الواجهة

المكتبة الالكترونية

للشيخ / مقبل بن هادي الوادعي

الإصدار السادس

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ مقبل الوادعي:

ترجمة الشيخ مقبل الوادعي (نبذة يسيرة من حياة أحد أعلام الجزيرة)

ترجمة الشيخ مقبل الوادعي (ترجمة الشيخ لنفسه)

ترجمة الشيخ مقبل الوادعي (برنامج الموسوعة الشاملة)

ترجمة العلامة مقبل الوادعي من كتاب "تذكير النابهين" للشيخ ربيع المدخلي

علامة اليمن السعيد ؛ وناشر دعوة التوحيد ؛ مقبل الوادعي ؛ الإمام الرشيد

مؤلفات الشيخ مقبل الوادعي رحمه الله

وصية الشيخ مقبل الوادعي

التحذير من الطبعات الغير شرعية لكتب العلامة مقبل بن هادي الوادعي

* كتب ومواد للشيخ مقبل الوادعي:

أحاديث معلة ظاهرها الصحة

الإلحاد الخميني في أرض الحرمين

الباعث على شرح الحوادث

الشفاعة

الصحيح المسند من أسباب النزول

المقترح في أجوبة بعض أسئلة المصطلح

تحفة المجيب على أسئلة الحاضر والغريب

تراجم رجال الدارقطني في سننه الذين لم يترجم لهم في التقريب ولا في رجال الحاكم

رجال الحاكم في المستدرك

ردود أهل العلم على الطاعنين في حديث السحر

غارة الفصل على المعتدين على كتب العلل

مجموعة رسائل علمية

مشاهداتي في المملكة العربية السعودية

مقتل الشيخ جميل الرحمن الأفغاني

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

* كتب وإضافات ونسخ أخرى للشيخ مقبل الوادعي، أو كتب حوله:

الإلزامات والتتبع للدارقطني

المستدرك على الصحيحين للحاكم

إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

البركان لنسف جامعة الإيمان

قرة العين في أجوبة قائد العلابى وصاحب العدين

مجموع الفتاوى النسائية

تقديم الشيخ مقبل لكتاب (أحكام التيمم)

تقديم الشيخ مقبل لكتاب (الأربعون الحسان في الاجتماع على الطعام)

تقديم الشيخ مقبل لكتاب (الإعلام بتخيير المصلي بمكان وضع اليدين بعد تكبيرة الإحرام)

تقديم الشيخ مقبل لكتاب (الصَّارِمُ المُنْكِي في الرَّدِّ عَلَى السُّبْكِي)

تقديم الشيخ مقبل لكتاب (فتح الوهاب في حكم اتخاذ المحراب)

أزكى الطيب في دفاع العلامة الوادعي رحمه الله عن أمنا عائشة زوجة الحبيب عليه الصلاة والسلام

تفريغ شريط (صفة الصلاة) للشيخ العلامة مقبل بن هادي الوادعي رحمه الله تعالى - نسخة 2

حكم تصوير ذوات الأرواح

خصائص المرأة السلفية، للشيخ مقبل الوادعي

خطبة الصوم - خطبة مفرغة للشيخ مقبل بن هادي الوادعي

صفة صلاة النبي، للعلامة مقبل الوادعي - شريط مفرغ

كلام الإمام الوادعي في المظاهرات والإضرابات والثورات

مجموعة من فتاوى الشيخ مقبل الوادعي

هذه دعوتنا وعقيدتنا

أسئلة أهل بيت الفقيه للإمام المجدد مقبل بن هادي الوادعي رحمه الله

الأسنة في براءة أهل السنة

الزنداني ومجلس الشيخات باليمن

مرض الشيخ مقبل الوادعي رحمه الله ووفاته مترجم إلى الانجليزية والفرنسية

شبه مجيزي الإنتخابات والرد عليهم للعلامة الوادعي

عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة

فضائل آل بيت النبوة

في الصحيح غنية عن الضعيف والموضوع من الأخبار والآثار

كيفية الوضوء من إجابة السائل على أهم المسائل

مرض الشيخ مقبل الوادعي رحمه الله ووفاته

نصيحتي لطلبة العلم

هل الخروج ضد الحكام مسموح ؟

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

bn_sohi_hadith_er_aloke_nobout_er_proman_somuho

id_fatawa_on_fasting_moqbel

* ملحق الموسوعة:

مكتبة الشيخ مقبل الوادعي بصيغة وورد

مكتبة الشيخ مقبل الوادعي بصيغة الهواتف الذكية

مكتبة الشيخ مقبل الوادعي بصيغة بي دي اف


ترجمة الشيخ مقبل الوادعي، نبذة يسيرة من حياة أحد أعلام الجزيرة

( فهرس المحتويات )

نبذة يسيرة من حياة أحد أعلام الجزيرة
ترجمة الشيخ مقبل الوادعي -رحمه الله-

بسم الله الرحمن الرحيم

مقدمة فضيلة الشيخ / يحيى بن علي الحجوري
مقدمة
نسبه
بداية طلبه العلم
سفره إلى أرض الحرمين ونجد
عودته إلى بلده
عودته إلى أرض الحرمين
دخوله معهد الحرم
انتقاله إلى المدينة النبوية
حصوله على الماجستير
سجنــه
وصوله إلى اليمن
إشراقة أمل
آثاره العلمية
مشايخـه
شجاعته في إنكار المنكر
حرصه على طلبة العلم
صـــبره
زهده وكرمه وتواضعه وورعه
حرصه على الدعوة
حرصه على العلم ومراجعته
أعداء أبي عبدالرحمن
عدد زوجاته
حياته العائلية
فوائد
فوائد عامة
فوائد تتعلق بالكتب
فوائد في علم المصطلح والرجال
جرح الطوائف والرجال
الهوامش

مقدمة
فضيلة الشيخ / يحيى بن علي الحجوري

الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله أما بعد
فقد رفع الله سبحانه وتعالى شأن العلماء الناصحين العاملين بعلمهم فقال تعالى : {يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات } 1 وقال تعالى : {شهد الله أنه لا إله إلا هو والملائكة وألوا العلم قائماً بالقسط }2 وجعلهم مئاباً للناس عند حلول المشكلات وحوالك المعضلات فقال تعالى: ( وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردوه إلى الرسول وإلى أولى الأمر منهم لعلمه الذين يستنبطونه منهم ) 3.
وقال عزوجل : {فاسئلوا أهل الذكر إن كنتم لا تعلمون}4 فبالعلماء العاملين ينقذ الله الأمم من ظلمات الجهالة ويبصرهم عن الوقوع في عماية الضلالة ويالله كم في فقدانهم من أضرار ومن تلاطم فتن وأخطار قد أبانها رسول الله صلى الله عليه وسلم في قوله " إن الله لا ينزع العلم انتزاعاً من الصدور ولكن ينتزعه بقبض العلماء حتى إذا لم يبق عالماً اتخذ الناس رؤوساً جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا ". هذا وإن الناظر إلى أي بلد حرم العلم والتعليم والدعوة إلى كتاب الله وسنة رسوله صلى الله عليه وسلم ليرى بعد ضلالهم وانحطاط أخلاقهم وأفكارهم.
ولقد ذاقت البلاد اليمنية حرسها الله من كل سوء صنوفاً من البلايا وأنواعاً من الرزايا بسبب سيطرة الجهل والدعوات المنحرفة عن جادة الطريق المستقيم.
فجاس التشيع والتصوف خلال البلاد وعاث فيها بالشركيات والبدع وشتى أنواع الفساد فقيض الله عزوجل عدداً من رجال الحديث بين الحين والآخر إلى كتاب الله وسنة رسوله يدعون وعن ضده ينهون وينأون ومن أبرز أولئك الأفذاذ شيخنا العلامة الغيور على دين الله الصادع بالحق الصادق اللهجة القوي الحجة فجند نفسه ووهب عمره لوجه الله عزوجل في نصره دينه والذب عن كتابه وسنة نبيه صلى الله عليه وسلم.
ولقد خرج شيخنا العلامة مقبل بن هادي الوادعي تغمده الله برحمته وكثير من الناس يخبطون خبط عشواء وتجري عقولهم في اقتناص مصالحهم على غير السواء فجدد الله به في البلاد أمر دينها وحمى به جناب السنة وعرينها فشمر عن ساعد الجد بتشييد علوم كتاب الله وسنة رسوله وتبينها وتزييف تلك الضلالات وتوهينها فعلّم وصنف ودعا إلى الله عزوجل بكل ثبات ويقين وفضح الله به الزنادقة والملحدين والمبتدعة الضلال والمتهورين حتى كان محل ثقة المسلمين الرحال وقطعوا السهول والجبال فأحباه الله حياة طيبة مزدهرة بالعلم والتعلم والنصح والتوجيه والفتوى والبيان والزهد في الدنيا والأعراض عنها والجد في أمور الآخرة والسعي لها وختم له بخاتمة حسنة غبطة عليها الصلحاء الأخيار حيث وافته المنية بعد جهاد في الله ونصرة دينه وتحقيق توحيده عشرات السنين .
وصلى عليه في المسجد الحرام ألاف الأبرار الموحدين وقد اخرج مسلم في صحيحه من حديث ابن عباس رضي الله عنه ان النبي صلى الله عليه وسلم قال " ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلا لا يشركون بالله شيئا إلا شفعهم الله فيه " .
هذا ولقد قام عدد من أفاضل طلاب شيخنا أبي عبد الرحمن الوادعي رحمه الله بتراجم له حافلة بين موسعه ومختصره 5 ذكروا فيها مناقبه وعلومه وكرمه وزهده وبذله وصبره ومحبة للسنة وبغض للمبدعه مما لا يتسع المجال لذكر بعضه هنا ومن بين من ترجم له أخونا الفاضل السني السلفي الداعي إلى الله الناصح الشهم العفيف الكاتب البصير ابو همام محمد بن علي البيضاني الصومعي حفظه الله برعايته وجعله في بالغ لطفه وعنايته ومن مميزات هذه الترجمة على بعض التراجم المذكورة وإن لم تكن بأوسع ولا أبلغ من بعضهن إلا أن أخانا أبا همام طرزها بردود متينة على بعض من طاشت أقلامهم وزلت أقدامهم وضلت أفهامهم بالطعن على شيخنا العلامة النحرير والمحدث الفقيه الكبير مقبل بن هادي رحمه الله فجرى الله أخانا أبا همام كل خير ودفع عنه كل سوء وضير .
وكتب يحيى بن علي الحجوري في تسعة عشر شهر رجب عام اثنين وعشرين وأربعمائة وألف للهجرة النبوية على صاحبها صلوات الله وسلامه 19/7/1422هـ

بسم الله الرحمن الرحيم

مقدمــة
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين أما بعد
فقد روى البخاري ومسلم في صحيحهما من حديث عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم : " إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالماً اتخذ الناس رؤوساً جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا "
وإن موت العلماء يعتبر نكبة على الأمة الإسلامية لأن في بقائهم الخير لهذه الأمة أما: عند ذهابهم فإن الشرور تكثر وأهل الباطل بجميع أصنافهم يجدون سبيلاً لترويج باطلهم لأنهم عند وجود العلماء يكونون خامدين مدحورين وعند وفاة أولي العلم يكثر الخلاف والفرقة لأن الجهال يتصدرون ويريدون أن يكونوا هم العلماء هم أهل الفتوى هم المرجعية والله المستعان .
وان الأمة الإسلامية قد فقدت عالماً من هؤلاء العلماء فقدت عالماً مجاهداً مجدداً إنه العلامة المحدث مقبل بن هادي الوادعي رحمه الله الذي وافانا خبر وفاته في ليلة الأحد الأول من شهر جمادى الأولى سنة اثنين وعشرين وأربعمائة وألف للهجرة 6 فرحم الله أبا عبد الرحمن واسكنه الفردوس الأعلى.
مكث في اليمن أكثر من عشرين عاماً في التدريس والدعوة والتأليف دحض الله به البدع وأقام به السنة قمع به التشيع والتصوف والتحزب لقد كان شجاً في حلوق أهل الباطل جميعاً.
وفد هذا العلامة اليمن سيما بلده صعدة والناس تحت وطأة الرفض و التشيع فبين لهم السنة من البدعة وبين لهم المنهج السلفي ودعاهم إليه وحذرهم من مناهج أهل البدع فصاروا له مناصرين إلا من استحب العمى على الهدى وقليل ما هم.
وجدهم يطوفون بالقبور ويستغيثون بأهلها ويذبحون لهم فبين لهم أن هذا العمل شرك لا يغفره الله وأن من مات مصراً على ذلك مات كافراً إلا أن يتوب.
أسس دار الحديث السلفية وعلم وصبر على تعليم الناس فتخرج على يديه الجم الغفير من العلماء والدعاة وحفظة القرآن والسنة يدعون إلى كتاب ربهم وسنة نبيهم ومع هذا النفع العظيم الذي كان أبو عبد الرحمن سبباً في وجوده مع هذا كله كان أبو عبد الرحمن يقول: كل هذا لا بحول منا ولا قوة ولا بسبب كثرة علمنا ولا شجاعتنا ولا فصاحتنا في الخطابة ولكن أمر أراده الله أن يكون فكان ولله الحمد والمنة الذي وفقنا لذلك.
فرحم الله أبا عبد الرحمن لقد افتقده أهل اليمن خاصة والعالم الإسلامي عامة وقد تذكرت أبياتاً كان رحمه الله يتمثل بها فإنه كان يحب مناقشة طلابه في دروسه فسأل مرة عن بعض طلابه فلم يكونوا موجودين فطفق يقول:
سيذكرني قومي إذا جد جد هموا
وفي الليلة الظلماء يفتقد البدر
فرحمك الله وجزاك خيراً ما جزا عالماً عن طلابه ومع هذا فقد كان أبو عبد الرحمن يعلم طلبته على أن يعلقوا الدعوة بالله وأن لا يعلقوها بشخص فقد سمعته يقول في 18/3/1420هـ في أحد دروسه { لا تعلقوا الدعوة بشخص وأنه لو مات ماتت الدعوة علقوها بالله }
وعلى كل فإن الله سبحانه وتعالى : قد حكم على جميع خلقه بالفناء حتى أنبياءه صلوات الله وسلامه عليهم قال تعالى: { كل شيء هالك إلا وجهه } 7 وقال تعالى: {كل من عليها فان ويبقى وجه ربك ذو الجلال والإكرام} 8 .
هذا وإني قد كنت شرعت في كتابة هذه الترجمة بمكة المكرمة قبل وفاته عندما كان نزيلاً بها فترة علاجه ثم رجعت إلى دماج فلما جاءنا خبر وفاته اجتهدت في إكمالها 9وهذا من حقه علينا فإن 10] للعلماء علينا من الحقوق ما تركه يتم العقوق ومن رعايتهم ضبط أحوالهم الشريفة وتدوين مناقبهم المنيفة وتقليد محاسنهم في بطون الأوراق والمحافظة على حفظ نتائج أفكارهم التي هي من أنفس الأعلاق ومن ذلك تعظيمهم باللسان والجنان والأركان وعدم التعرض لما يئذيهم بالدخول في أعراضهم والاستهانة بمناقبهم الجزيلة الجليلة والتقعد لهم بمراصد الاستخفاف والتنصب لهم بمنصة الخلاف 11.
وقد ورد في الآيات الفرقانية والأحاديث النبوية والآثار المصطفوية ما يقتضي النهي عن ذلك وتغطي بمن عمل به أيمن المسالك ".
وقد اشتملت هذه الترجمة على أمور وهي: (اسم الشيخ) (نسبه) (بداية طلبه للعلم) (رحلته) (عودته إلى اليمن) (رجوعه إلى أرض الحرمين ونجد) (دراسته بالجامعة) (سجنه) (ترحيله) (وصوله إلى اليمن) (بداية الدعوة) (آثاره العلمية) (شيوخه) . (طلبته ) (شجاعته) (حرصه على طلاب العلم) (عزة نفسه وعفته) (صبره وزهده) و(كرمه ) (تواضعه) و( ورعه ) (حرصه على الدعوة حرصه على العلم ) ومراجعته ( أعداؤه) (زوجاته) (حياته العائلية) (فوائد من مجالسه) .
وما لا يدرك جله لا يترك كله وأسأل الله العلي القدير أن يرحم شيخنا وأن يتجاوز عنه وأن يسكنه فسيح جناته إنه جواد كريم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

كتبه أبو همام
محمد بن علي بن أحمد فرج
الصومعي البيضاني
مكة المكرمة

نسبه
هو الشيخ العلامة المحدث / مقبل بن هادي بن قايدة12 الهمداني الوادعي الخلالي من قبيلة آل راشد

بداية طلبه العلم
بدأ شيخنا رحمه الله تعالى طلب العلم في المكتب فتعلم فترة ثم انقطع عن مواصلة العلم والسبب في ذلك أنه لم يجد معيناً يعينه على مواصلة طلب العلم.
قال 13رحمه الله درست في المكتب14 ثم ضاع من العمر ما شاء الله في غير طلب لأنه ما كان هنالك من يرغب أو يساعد على الطلب .

سفره إلى أرض الحرمين ونجد
ثم سافر شيخنا إلى أرض الحرمين ونجد وسكن بنجد قدر شهر ونصف فتغير عليه الجو بالرياض فعزم على السفر إلى مكة فاستنصح بعض الواعظين عن الكتب المفيدة حتى يقوم بشرائها فأرشده إلى (صحيح البخاري) – و(بلوغ المرام) – و(رياض الصالحين) و( فتح المجيد) – وكان يعمل آنذاك حارساً على عمارة في الحجون15 فعكف على هذه الكتب يقرءها وكانت تعلق في ذهنه لأن العمل في بلده كان على خلاف ما فيها سيما كتاب فتح المجيد كما ذكر ذلك هو نفسه.

عودته إلى بلده
ثم عاد شيخنا إلى بلده وبدأ بإنكار المنكر الذي وجد قومه عليه من الذبح لغير الله وبناء القباب على القبور ونداء الأموات والاستغاثة بهم فبلغ ذلك الشيعة فأغاضهم ذلك فقائل منهم يقول "من بدل دينه فاقتلوه"16 ومنهم من يرسل إلى أقربائه ويقول: إن لم تمنعوه فسنسجنه وبعد المضايقات وبعد التهديد والوعيد الشديد من قبل الشيعة الذين يرون أن أبا عبد الرحمن قد بدل دينه وأنه إن لم يرجع عن عقيدة التوحيد فسوف يقتل لأن من دعا إلى التوحيد عند الشيعة وأضرابهم فقد بدل دينه يستتاب فإن تاب وإلا قتل وبعد هذا وذاك قرروا قراراً لم يستطع أبو عبد الرحمن الفرار منه قرروا أن يدخلوه جامع الهادي17 ليتعلم هنالك حتى يزيحوا الشبه التي قد علقت في ذهنه بزعمهم وهذا ابتلاء لأبي عبد الرحمن رحمه الله بعد ما عرف العقيدة الصحيحة والمنهج الصحيح يزج به في وكرٍ من أوكار التشيع ولكنَّ أبا عبد الرحمن بفضل الله عز وجل ثم بسبب عقيدته السليمة عندما رأى أن الكتب التي تدرس عندهم شيعية معتزلية أقبل على النحو يتعلمه وإن كان أهل البدع بجميع أصنافهم يدسون العقيدة الفاسدة في اللغة العربية إلا أن الله سبحانه وتعالى حفظ أبا عبد الرحمن من هذه المكيدة فدرس " قطر الندى " لابن هشام مراراً حتى استوعبه استيعاباً عجيباً لكثرة ما درسه وراجعه

عودته إلى أرض الحرمين
ثم عاد أبو عبد الرحمن رحمه الله إلى أرض الحرمين إلا أنه قبل ذلك نزل نجران وسكن فيها قدر سنتين ولازم فيها مجد الدين المؤيد18 ثم انطلق إلى مكة فكان يعمل نهاراً ويدرس ليلاً.

دخوله معهد الحرم
ثم فتح معهد الحرم فتقدم شيخنا رحمه الله مع مجموعة من طلبة العلم للاختبار فنجح بفضل الله تعالى.

انتقاله إلى المدينة النبوية
وعندما انتهى شيخنا رحمه الله من المتوسط والثانوية انتقل إلى المدينة النبوية ودخل الجامعة الإسلامية وأختار كلية الدعوة وأصول الدين وعندما جاءت العطلة خشي من ضياع الوقت فانتسب في كلية الشريعة وانتهى من الكليتين وأخذ شهادتين والمعتبر عنده هو العلم لا الشهادة كما كان يردد ذلك في كثير من دروسه.

حصوله على الماجستير
ثم فتحت آنذاك في الجامعة الإسلامية دراسة الماجستير فتقدم لاختبار المقابلة فنجح بفضل الله وكانت الدراسة التي أعدها لنيل شهادة الماجستير هي تحقيق كتاب الالزامات والتتبع للإمام الدارقطني رحمه الله وهذه المناقشة سجلت على أشرطة ثم فرغت وطبعت ضمن كتابه غارة الأشرطة على أهل الجهل والسفسطة.

سجنــه
سجن أبو عبد الرحمن مرتين المرة الأولى لمدة شهر ونصف.
والثانية: لمدة ثلاثة أشهر ثم رُحل بعد ذلك قال رحمه الله كما في ترجمته: وكانت تحدث السقطات من بعض الإخوة المبتدئين لأن الغالب على المبتدئ الحماسة الزائدة وكنت آنذاك أحضر رسالة الماجستير فما شهدنا ذات ليلة إلا بالقبض علينا فقبضوا على نحو مائة وخمسين وهرب من هرب وأرتجت الدنيا بين منكر ومؤيد فبقينا في السجن نحو شهر أو شهر ونصف وبعدها خرجنا بحمد الله أبرياء.
ثم بعد هذا خرجت بعض رسائل جهيمان19 فقُبض على مجموعة منا وعند التحقيق قالوا لي أنت الذي كتبتها جهيمان لا يستطيع أن يكتب فنفيت ذلك والله يعلم أني لم أكتبها ولم أشارك فيها وبعد سجن ثلاثة أشهر أمر بالترحيل.

وصوله إلى اليمن
وعندمنا وصل هذا العالم الجليل والمجاهد النبيل إلى بلده أخذ يدرس في قريته الأولاد القرآن الكريم وتكالبت عليه الدنيا كأنه خرج لخراب البلاد كيف لا وأهل الرفض يحيطون به من كل جانب ويرون أنه ممن بدل دينه وأنه إما أن يرجع عن عقيدته وإما أن يقتل وكان في ذلك الوقت وحيداً بمفرده لا يعرف أحداً لا يعرف شيخ قبيلة ولا يعرف مسؤولاً وإنما كانت كلمته التي يرددها حسبي الله ونعم الوكيل.
وبعد أيام أخرج بعض فاعلي الخير مكتبته من المدينة ولم يستلمها إلا بعد غرامة مالية وتعب تعباً شديداً فعندما وصلت ذهب الشيعة إلى المسؤولين وقالوا إنها كتب وهابية حتى إن الخبر وصل إلى الرئيس وأحال الرئيس القضية إلى أحد المسؤولين ثم سلمت له20.

إشراقة أمل
ثم بدأت الدعوة السلفية دعوة التوحيد دعوة الحق تشع بنورها رغم أنوف الحاسدين والحاقدين من شيعية وصوفية وعلمانية بجميع أصنافها بدأت تنطلق من قرية صغيرة تحيطها الجبال ولكن شعاع هذه الدعوة المباركة بدء ينتشر ويكتسح الباطل بدء هذا الحق يرتفع ويحطمُ البدعَ والخرافات ويضيء للناس الطريق المستقيم الذي لا اعوجاج فيه أنه لا ذبح إلا لله لا عبادة إلا لله – لا نذر إلا لله – لا حكم إلا لله لا ولاء إلا لله – ولا براء – إلا من أجل الله – لا دعوة إلا إلى الله – وإلى كتابه – وإلى سنة رسوله جاء أبو عبد الرحمن والناس في اليمن تحت وطئة الرفض والتشيع لا يستطيعون أن يحرروا أنفسهم من هذه الوطئة وهذا الاستعباد ولقد سمعت رجلاً من أهل دماج وأنا راكب في سيارة أثناء ذهابي إلى صعدة يقول لأحد الشيعة (لقد حررنا الشيخ مقبلٌ) .
جاء أبو عبد الرحمن وأهل دماج كانوا يذبحون لغير الله في مكان يقال له الملاطة فنهاهم وحذرهم وتركوا وكانوا يذهبون إلى قبر الهادي بصعدة ويدعونه من دون الله فبين لهم الحق وأن هذا لا يجوز وأنه شرك لا يغفره الله فانتهوا ثم بدء الناسُ يسمعون عن دعوة تدعو إلى التوحيد وأنه لا إله إلا الله لا معبود بحقٍ إلا الله .
سمعوا بهذا العلامة الإمام فشمروا عن ساعد الجد ورحلوا إليه ليأخذوا عنه العلم جاءوا من مصر – والكويت وأرض الحرمين ونجد وليبيا والجزائر والمغرب وتركيا وبريطانيا وأمريكا والصومال وبلجيكا ومن جميع البلاد اليمنية وكان المسجد صغيراً بناه أقرباء الشيخ له لكي يصلوا فيه درءاً للفتنة ثم بنيت عدة مساجد بعده كلما ضاق مسجد بنوا أخر ثم جعلت المساجد القديمة لصالح الدعوة منها ما هو سكن وآخر يدرس فيه النساء وآخر مكتبه وآخر مطبخ وآخر لإقامة الدروس وآخر لاستقبال الضيوف وآخر لحاجيات الطلاب وهكذا.
حتى صار عدد الطلاب أكثر من ألفي طالب ومع هذا فأبو عبد الرحمن دائماً يكرر ويقول: كل هذا لا بحول منا ولا قوة ولا بسبب كثرة علمنا ولا شجاعتنا ولا فصاحتنا في الخطابة ولكن هذا أمر أراد الله أن يكون فكان ولله الحمد والمنه الذي وفقنا لذلك.

آثاره العلمية
ولهذا العالم المجاهد آثار علمية هائلة جنى اليمنيون بل المسلمون في مشارق الأرض ومغاربها ثمارها من المؤلفات القيمة النافعة التي يستفيد منها المبتدئ ولا يستغنى عنها المنتهي كذلك طلابه في كثير من البلاد الإسلامية وغيرها وهذه مؤلفاته المطبوعة فدونكها :
م | اسم الكتاب | العدد
1 | الصحيح المسند مما ليس في الصحيحين 21 | 2
2 | تراجم رجال الحاكم في المستدرك | 2
3 | تتبع أوهام الحاكم التي سكت عليها الذهبي طبعت ضمن المستدرك وصار عدده | 6
4 | تراجم رجال الدار قطني في سننه | 1
5 | الصحيح المسند من دلائل النبوة | 1
6 | غارة الفصل على المعتدين على كتب العلل | 1
7 | الجامع الصحيح في القدر | 1
8 | صعقة الزلزال لنسف أباطيل الرفض والاعتزال 22 | 2
9 | إجابة السائل عن أهم المسائل | 1
10 | الشفاعة | 1
11 | رياض الجنة في الرد على أعداء السنة ومعه الطليعة في الرد على غلاة الشيعة وحكم القبة المبنية على قبر الرسول صلى الله عليه وسلم | 1
12 | تحفة الأريب على أسئلة الحاضر والغريب | 1
13 | المخرج من الفتنة | 1
14 | الصحيح المسند من أسباب النزول 23 | 1
15 | ردود أهل العلم على الطاعنين في حديث السحر | 1 رسالة
16 | المصارعة |
17 | الإلحاد الخميني في أرض الحرمين | 1
18 | الباعث على شرح الحوادث | 1
19 | إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن | 1
20 | الجامع الصحيح المسند مما ليس في الصحيحين 24 | 6
21 | غارة الأشرطة على أهل الجهل والسفسطة | 2
22 | الفواكه الجنية في الخطب والمحاضرات السنية | 1
23 | قمع المعاند وزجر الحاقد الحاسد | 1
24 | مجموعة الرسائل العلمية تحتوي على ما يلي : 1- شرعية الصلاة في النعال 25 2- تحريم الخضاب بالسواد 3– الجمع بين الصلاتين في السفر 4– إيضاح المقال في أسباب الزلزال والرد على الملاحدة الضلال 5– ذم المسألة. |
25 | تحفة الشاب الرباني في الرد على الإمام محمد بن علي الشوكاني | 1 رسالة
26 | فتوى في وحدة المسلمين مع الكفار 26 |
27 | إقامة البرهان على ضلال عبد الرحيم الطحان |
28 | الديباج في مراثي شيخ الإسلام الشيخ عبد العزيز ابن باز |
29 | حكم تصوير ذوات الأرواح |
30 | المقترح في أجوبة أسئلة المصطلح |
31 | فضائح ونصائح |
32 | مقتل الشيخ جميل الرحمن الأفغاني ومعه بحث حول كلمة وهابي. |
33 | إسكات الكلب العاوي |
34 | تحقيق تفسير ابن كثير حقق مجلداً وما بقي قام بتحقيقه بعض طلبته |
35 | الصحيح المسند من التفسير بالمأثور ولم ينته منه وتقوم إحدى زوجاته بإكماله |
36 | كتاب الإلزامات والتتبع للإمام الدار قطني دراسة وتحقيق . 27 |

فهذه ثروة علمية هائلة خلفها أبو عبد الرحمن الوادعي رحمه الله تعالى للأمة الإسلامية عامة ولطلبته العلم خاصة فقد أفنى عمره في التدريس والدعوة والتأليف فرحم الله أبا عبد الرحمن.

مشايخـه
أخذ أبو عبد الرحمن العلم على مشايخ أجلاء من أعلام هذا العصر وقد ذكرهم في ترجمته التي لا تتجاوز ست ورقات في مواضع متفرقة وسأذكرهم في هذه السطور على النحو التالي:
1- الشيخ عبد العزيز بن عبد الله بن باز رحمه الله مفتى عام المملكة ورئيس هيئة كبار العلماء ورئيس البحوث العلمية والإفتاء. درس عليه في الحرم المدني في صحيح مسلم.
2- الشيخ محمد ناصر الدين الألباني رحمه الله كان يحضر له في مجالسه الخاصة وله نقاشات متعددة معه 28.
3- الشيخ عبدالله بن حميد رحمه الله .
4- الشيخ محمد السبيل حفظه الله
5- الشيخ عبدالعزيز الراشد رحمه الله
6- الشيخ يحي الباكستاني حفظه الله درس عليه في تفسير ابن كثير وصحيح البخاري وصحيح مسلم في الحرم المكي .
7- الشيخ محمد بن عبدالله الصومالي درس عليه في علم الحديث ومنه استفاد كثيراً في هذا العلم ، مكث عنده نحو سبعة أشهر وكان ذلك في الحرم المكي .
8- الشيخ السيد محمد الحكيم المصري ، وهو أبرز من درسه في الجامعة الاسلامية .
9- الشيخ محمد بن عبدالوهاب فائد المصري ، درسه في الجامعة الاسلامية .
ودرس على بعض الشيعة في مسجد الهادي بصعدة .
قال رحمه الله في ترجمته عن دراسته في جامع الهادي ومدير الدراسة القاضي مطهر حنش فدرست في العقد الثمين وفي الثلاثين المسألة وشرحها لحابس ومن الذين درسونا محمد بن حسن المتميز وكنا في مسألة الرؤية فصار يسخر من ابن خزيمة وغيره من أئمة أهل السنة وأنا أكتم عقيدتي إلا أني ضعفت عن وضعت اليد اليمنى على اليسرى في الصلاة وأرسلت يدي ودرسنا في متن الأزهار الى النكاح مفهوماً ومنطوقاً ... ثم طلبت من القاضي قاسم بن يحي شويل ان يدرسني في بلوغ المرام ... ودرست قطر الندى مراراً على اسماعيل حطبة .
قلت : وكذلك درس على مجد الدين المؤيد وقد مر ذكره .

طلبته
أما طلبة أبي عبد الرحمن فكثير جداً لا استطيع جمعهم في هذه الرسالة لصغر حجمها فقد ذكر في ترجمته ثلاث مائة وأربعة وثلاثين طالباً وترك الكثير ولكن أذكر بعضهم.
- الشيخ العلامة المحدث محمد بن عبد الوهاب الوصابي العبدلي القائم على دار الحديث بالحديدة.
- الشيخ الفاضل يحيى بن علي الحجوري وهو خليفة الشيخ في دار الحديث السلفية بدماج وقد أوصى شيخنا قبيلته أن لا يرضوا بنزوله من على الكرسي فقال رحمه الله في وصيته لأقرباءه وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيراً وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين .
- الشيخ الفاضل محمد بن عبد الله الريمي الملقب بالإمام القائم على دار الحديث بمعبر.
- الشيخ الفاضل عبد العزيز البرعي القائم على دار الحديث بمفرق حبيش.
وغيرهم كثير وإنما ذكرت هؤلاء لأنهم عُرفوا في أوساط المجتمع فلا ينقم علينا أحدٌ ومن أراد المزيد فليرجع إلى ترجمة أبي عبد الرحمن رحمه الله 29.
أما النساء فكثير وكثير جداً ومن أبرزهن .
1- أمُ عبد الله الوادعية بنت الشيخ رحمه الله تعالى ولها من المؤلفات نصيحتي للنساء والصحيح المسند من الشمائل المحمدية 30.
2- أمُ شعيب الوادعية زوجة الشيخ رحمه الله الثانية ولها من المؤلفات الصحيح المسند من فضائل آل بيت النبوة.
3- أم سلمة زوجة الشيخ رحمه الله الثالثة ولها من المؤلفات تحذير الفتاة العفيفة من تلبيسات الزنداني الخبيثة وكتاب الانتصار لحقوق المؤمنات تحت الطبع.
وكل هؤلاء يقمن الدروس ويعلمن بدار الحديث السلفية بدماح.

 شجاعته في إنكار المنكر
كان رحمه الله تعالى شجاعاً يقول كلمة الحق وينكر المنكر لا يخاف في الله لومة لائم ومن قرء كتبه عرف ذلك أو سمع أشرطته فهو يتكلم في البدع بجميع أصنافها والشرك والظلم والفساد بجميع أنواعه وإذا رأى منكراً أو سمع به لا يهدئ له بال ولا يقر له قرار حتى ينكره وله ردود رد فيها على أهل الباطل بجميع أصنافهم.
فقد رد في كتابه المخرج من الفتنة) على أصحاب الحداثة – وعلى من يحكم بغير ما أنزل الله – وعلى الأباضية – وعلى أحمد مفتي عمان أحمد الخليلي – وعلى الزيدية – ورد على أنصار السنة بالسودان وبين أن في صفوفهم من يعتقد بعقيدة المعتزلة – وعلى جماعة التكفير – وعلى جماعة التبليغ وبين لهم أخطاءهم – وعلى الأخوان المسلمين.
ورد على الطاعنين في حديث السحر في رسالة عنوانها ( ردود أهل العلم على الطاعنين في حديث السحر ) وكان مما قاله: فإني لما كنت بمدينة رسول الله صلى الله عليه وسلم بلغني أن بعض الناس ينكرون حديث السحر فقلت لمن أخبرني إنه في البخاري ومسلم فقال وهم ينكرونه فقلت بمن ضعفوه وكنت أظن أنهم يسلكون مسالك العلماء في النقد والتجريح لعلهم وجدوا في سنده من هو سيء الحفظ أو جاء موصولا ً والراجح أنه منقطع أوجاء مرفوعاً والراجح فيه الوقف كما هو شأن الحافظ الدار قطني رحمه الله في انتقاداته على الصحيحين فإذا هؤلاء الجاهلون أحقر من أن يسلكوا هذا المسلك... والميزان عند هؤلاء أهواؤهم فما وافق الهوى فهو الصحيح وإن كان من القصص الإسرائيلية أو مما لا أصل له وما خالف أهواءهم فهو الباطل ولو كان في الصحيحين.
ورد في رسالته (إيضاح المقال في أسباب الزلزال والرد على الملاحدة الضلال)، رد فيها على الملاحدة الذين يقولون إن الزلزال أحدثته الطبيعة .
ورد في رسالته (فتوى في وحدة المسلمين مع الكفار) على أصحاب الانتخابات وأصحاب الديموقراطية وبين للمسؤولين وللمواطنين وللتجار ومشايخ القبائل ماهو واجبهم ثم بين حكم ما يسمونه بمجلس الأمة ورد – على عبد الرحيم الطحان في كتاب (إقامة البرهان على ضلال عبد الرحيم الطحان).
عندما قال إن نضرة إلى النبي صلى الله عليه وسلم تعدل عبادة آلاف السنين – وقوله إن رؤية النبي صلى الله عليه وسلم حقيقة في اليقضة ورد على أقوال أخرى من أراد المزيد فليرجع إليها.
ورد في كتابه (البركان) بين فيه الأخطاء الموجودة – في جامعة الإيمان بصنعاء ويليه كذلك (إسكات الكلب العاوي) رد فيه على القرضاوي عندما تهجم وأساء الأدب مع الرب سبحانه وتعالى 31
ورد في كتابه (المصارعة) على المكارمة وفضح – الأباضية – والصوفية – ونصح فيه – الصحفيين و- العلماء – والدعاة – وأهل بيت النبوة – والمزارعين – والأمهات.
ورد في كتاب (صعقة الزلزال لنسف أباطيل الرفض والاعتزال) فضح فيها الرافضة ومنهجهم المعتزلي.
ورد في كتاب – رياض الجنة في الرد على أعداء السنة ) على من يعادي السنة وأهل السنة أما أشرطته فكثيرة جداً.
فكان: رحمه الله لا يفتر عن الأمر بالمعروف والنهي عن المنكر قال مرة كنت في الحرم في الدور الثاني في الحرم فوجدت الصوفية في حلقة يرقصون ويتمتمون بأذكارهم فدخلت وسط الحلقة وصحت وقلت بيوت الله تهان فسكتوا وجاء العسكري وفرقهم أقول ومع هذا فأبو عبد الرحمن رحمه الله لا يخشى أحدا إلا الله ولا يبالي فيمن تكلم فيه فقد قال رحمه الله في أحد دروسه بتاريخ 18/3/1420هـ من يريد أن ينصر الحق لا بد أن يتكلموا فيه.

حرصه على طلبة العلم
وكان رحمه الله حريصا على طلبة العلم وكان يحزن ويتوجع إذا علم أن طلبته يحتاجون شيئا ولم يستطيعوا الحصول عليه فقد قال رحمه الله في بعض دروسه: أعظم مشقة تواجهني أعظم من مواجهة المبتدعة وأعظم من التأليف هي حاجات الطلاب
وكان أبو عبد الرحمن لا يبخل على طلابه بشيء فقد رأيته مرة بعد درس الظهر خرج من بيته ومعه صحن فيها أرز وإناء فيه لبن فاعطاه بعض الطلبة.
وكنت في يوم من الأيام في بيته دعاني كي أتناول عنده طعام الغداء وبعد ما تغدينا سمعنا طرق الباب فقام الشيخ ليفتح الباب وقمت معه كي أخرج فإذا ببعض طلبته يخبر الشيخ أن طلبة العلم تغدوا وهناك بعضهم لم يتغد فذهب إلى حجرته وأتى بمال واعطاه الطلبة لياخذوا لهم غداء .
ومررت يوما بجانب بيته فرأيت بعض طلبة العلم قائما فسألته ماذا تنتظر فقال اريد الشيخ أخبرته أنني قادم على زواج فاردت أن يساعدني بينما أنا اكلمه ناداه الشيخ إلى فناء بيته فلما خرج سألته قال اعطاني مبلغا من المال وقال لايملك غيره ووعدني أن يعطيني كذلك مرة أخرى ثم جاء الطالب نفسه مرة أخرى واعطاه ما وعده فرحم الله أبا عبد الرحمن.
وكان إذا خرج من الدرس بعد الظهر وجاء أحد يسئله عن سؤال قال له أدخل نتغدى ثم نتكلم
ومرة قدم له بعض طلبة العلم ورقة في أحد الدروس مكتوب فيها: أنا طالب علم وأحب العلم وعليّ دين واخشى أن يصرفني عن طلب العلم وبعد ما قرءها الشيخ أخذ يدرس وقبل الإنتهاء من الدرس قال: في مكبر الصوت الأخ الذي قدم الورقة يذهب إلى الأخ فلان ويقول له كم دينه وننظر هل نستطيع مساعدته.

ومرة دخلت أنا وبعض طلبة العلم عليه بعد صلاة الفجر إلى منزله وكان معنا طالب وكنا حريصين على تزويج هذا الطالب فقلنا للشيخ كلمه يا شيخ فقال الشيخ: يا بني تزوج وإذا كان المال هو العائق لك عن الزواج فمني لك كذا وكذا من المال. فجزا الله أبا عبد الرحمن خيراً.
وكان عزيز النفس عفيفاً
وكان أبو عبد الرحمن عفيفاً عنده عزة نفس حتى إن من عزة نفسه أنه كان يتحرج من أن يكتب لأهل الخير بما يخص طلبته فعلم بذلك الشيخ عبد العزيز بن باز فكتب إليه يا أبا عبدالرحمن اكتب وأنت مأجور وإذا أتته الأموال لطلبته العلم مباشرة يحيلها إلى المسؤول عن شؤون الطلاب وكان أبو عبدالرحمن رحمه الله على هذه الخصلة الطيبة من بداية أمره .
فقد حدثنا مرة أنه عندما كان يتعلم في جامع الهادي كان يبقى معه شيء من الخبز فيضعه في فتحة في الجدار يقال لها الخزانة فيأتي يوم من الأيام لا يجد أكلاً فيأتي لها قال فأدخل يدي ورأسي أبحث عنها ثم أخرجها وقد نسج عليها العنكبوت فأميط عنها التراب فأجدها قد يبست فابلها بالماء ثم إن وجدت حبة من الطماطم فأمر طيب وإلا أكلتها.
وقد عود أبو عبد الرحمن طلبته على هذه الخصلة الطيبة32 ودرسهم في كتابه ذم المسألة وكان يذم من يذهب يتسول باسم الدعوة ويحذر منه قال في مقدمة كتابه السالف ذكره: أما بعد فإني لما رأيت أقوماً ممن يزعمون أنهم دعاة إلى الله تخصصوا للتسول وتركوا الاحتراف 33فرب زراع يأكل أكلاً حلالاً من كسب يده بل عمله من أفضل القربات فقد روى البخاري ومسلم عن أنس عن النبي صلى الله عليه وسلم أنه قال ما من مسلم يغرس غرساً أو يزرع زرعاً فيأكل منه طير أو إنسان أو بهيمة إلا كان له به صدقة.
ورب شخص يعمل في التجارة وهي أيضاً من أفضل القربات وقد ثبت عن النبي صلى الله عليه وسلم أنه سئل أي الكسب أطيب قال: عمل الرجل بيده وكل بيع مبرور.
بل ربما يكون الرجل بدوياً يأكل مما تنتجه غنمه وإبله فيرى المتسولين يفتحون المعارض ويبنون العمائر فيعفوا لحيته ويتشبه بالدعاة إلى الله ويحترف التسول أف لها من وضيفة مشينة مزرية .. وأخيراً فإني أنصح لأهل السنة أن يصبروا على الفقر فهي الحال التي اختارها الله لنبيه محمد صلى الله عليه وسلم:
قلت هكذا كان رحمه الله تعالى معلماً وموجهاً ومحذراً لطلبته من أن ينزلقوا هذا المزلق المشين. وبعد هذا فأبوا عبد الرحمن لا يريد بهذا الكلام أن طلبة العلم يتركون العلم ويذهبون للتجارة 34كلا وإنما يريد أبو عبد الرحمن أن يوجه أهل السنة إلى أن أكل اليد خير من أن يذهب الإنسان يمد يده وأن عليهم أن يصبروا على الفقر فقد رضيه الله لنبيه فرحم الله أبا عبد الرحمن وأسكنه فسيح جناته.

صـــبره
أما صبر أبي عبد الرحمن رحمه الله فلا أعرف أحداً يماثله في زماننا فقد صبر على أمراض عدة منها مرض الاستسقا الذي مكث سنوات وهو يعاني منه لكنه يصبر ويحتسب الأجر على الله ومرض الكبد فقد تفتت كبده بسبب مرض السرطان ومع هذا كان صابراً محتسباً والعجيب أنه مع هذه الأمراض كان لا يترك الدروس فقد قال أخونا أحمد الوصابي حفظه الله تعالى أنه دخل مرة على الشيخ وكان مريضاً مرضاً شديداً فأراد أن يخرج يلقي دروسه فقال له أخونا أحمد يا شيخ أنت متعب يقوم بالدروس غيرك فأجابه قائلاً: لا والله لا أترك هذه الوجوه الطيبة.
ورأيته مرة خرج من بيته يلقي الدروس ويده مربوطة إلى عنقه وعليها جبيرة فسألت إخواني ما الذي حصل للشيخ قالوا سقط في بيته على الأرض وما رأيته ترك الدروس حتى شفي
ومنعه الأطباء مرة من القاء الدروس حفاظا على صحته فمكث فترة ثم عاد وفي مرضه الأخير زرته في مدينة صنعاء فكان يستقبل الضيوف ولا يتأفف من أحد ولا يقول دوعوني ارتاح وإنما يستقبل الناس ويبتسم وزرته في مكة في فندق لؤلؤة نجد فسألت عنه قالوا سيأتي من الحرم فانتظرت فلما أتى نظرت إليه وأنا مندهش لقد نحل جسمه وبانت عظام وجهه فسلمت عليه أنا وصديقي أبو عبد الله الصومعي حفظه الله فقال وهو يبتسم تفضلوا فقلت له ترتاح فقال تفضلوا فنظرت إلى ابي حاتم العودي فقال جزاكم الله خيرا فقد اكرمتمونا بفعلكم هذا فالشيخ متعب ولما كان في فندق دار الأزهر فكان الأخوة من طلبة العلم يزورونه فيجلس معهم ولا يتضجر من أحد وإنما يصبر ويتصبر فرحم الله ابا عبد الرحمن واسكنه الفردوس الأعلى.

زهده وكرمه وتواضعه وورعه
وكان أبو عبد الرحمن رحمه الله زاهدا حتى إنه عود الكثير من طلبته على هذه الخصلة الحميدة التي كانت سببا: لنيلهم العلم فقد كان ابو عبد الرحمن زاهدا في مسكنه وملبسه بل ومأكله واذكر أنني عام 1413هـ قدمت من مكة المكرمة لطلب العلم فلما وصلت إلى دماج سألتهم عن مسجد الشيخ فدلوني عليه فدخلته وكنت أرقب باب المسجد متى يدخل الشيخ وظننت أن الشيخ سيدخل علينا وهو لابس البشت أي أنه مميز عن طلبته فلما دخل أبو عبد الرحمن المسجد ظننته القائم على المسجد لأننا اعتدنا بمكة أن نرى أنا سا يقومون بعناية المساجد فلما أخبروني أنه الشيخ . فتعجبت فقد كان ملبسه لا يتميز عن ملبس طلابه بل يفوقه بعض طلابه في ملبسه
ومن زهده رحمه الله إنه لم يبال بحطام الدنيا من مساكن وغيرها فبيته الذي يسكنه أكثره من الطين: هو بيت صغير ودخلت معه مرة إلى غرفته الخاصة فرأيت فرشها فإذا هو من الفرش المخططة المخصصة للمساجد فكان لا يبالي بأمور الدنيا أهم شيء عنده العلم والتقيت بإخينا أبي حاتم العودي بمكة المكرمة فقال لي إنه جاء بعض الناس من فاعلي الخير إلى أبي عبد الرحمن رحمه الله فأرادوا أن يبنوا له بيتا فقال لهم هاتوا المال فأخذ أبو عبد الرحمن منهم المال وبني به مسجداً وبني غرفة صغيرة فوق المسجد ، فلما جاءوا قالوا لأبي عبد الرحمن أين البيت قال لهم هذا هو بيتي واراهم المسجد وأشار لهم إلى الغرفة الصغيرة التي فوق المسجد
ومن زهده في الدنيا أنه أوقف أرضا كبيرة كان يملكها لطلبته كي يبنوا فيها مساكن لهم وفيها الآن قرابة مائتين وخمسين بيتا أو أكثر .
بل إن بعض الشيعة اعترفوا بأبي عبد الرحمن وبعلمه وبدعوته بسبب هذه الخصلة الحميدة فقد كنت يوماً بمدينة صعدة وسمعت شيعياً يسب معاوية بن أبي سفيان رضي الله عنهما فقال له رجل ومقبل أي يريد منه أن يسب الشيخ مقبلاً رحمه الله فقال له أما الشيخ مقبل أشهد لله أنه عالم ولو أراد الدنيا لعمَّر عما يرا إلى براش 35.
أما تواضعه رحمه الله فهو تواضع لا يكاد يوجد إلا عند القليل فمن تواضعه لو ناداه طفل وهو يمشي لوقف له يكلمه وينظر ماذا يريد ويأتيه الصغير وهو على كرسيه يلقي درسه فيتوقف عن إلقاء درسه فيقول له الصغير أريد أن أقرأ حديثاً في مكبر الصوت فيرفعه الشيخ أو يأمر بعض طلبة العلم برفعه فيجلسه أمامه فيقرأ الصغير حديثه والشيخ يبتسم ولا يتضجر وكان مع طلبته هين لين.
ومن تواضعه أنه كان إذا جاءه العوام يجلس معهم الوقت الطويل بالرغم من حرصه على الوقت حتى إنه قال لنا في بعض دروسه يأتيني العوام فأجلس معهم وأحتسب على الله لأنهم لا يعرفون قيمة الوقت وسيقولون إنني متكبر أما طلاب العلم أعاملهم خلاف العوام لأنهم يعرفون قيمة الوقت وابن الجوزي رحمه الله كان يجمع ما عنده من الأقلام فإذا جاءه الزائرون يجلس معهم يبرئ الأقلام.
أقول أما قول أبي عبدالرحمن إنه يعامل طلبة العلم على خلاف العوام فلا يفهم من ذلك إنه لا يجلس معهم وإنما إذا جلس معهم ناقشهم وغربل معلوماتهم وإذا أراد أن يقوم قال ارتاحوا أنا سأذهب كما كان يقول ذلك لنا عندما كنا ندعى من قبله.
ومن تواضعه : أنه كان : في أيام الأعياد يخرج مع طلبته إلى الوادي فيشاركهم أفراحهم فيجتمعون حلقة كبيرة ويدخل فيها بعض الطلبة الأندونيسيين يلعبون لعبة الكاراتيه وهو يبتسم ثم يدخل بعض الأمريكيين يلعبون ملاكمة وهكذا فيمكث معهم إلى قرب المغرب ثم يرجع إلى بيته.
أما كرمه فكما قال الشاعر :
تراه إذا ما جئته متهـــللاً
كأنك تعطيه الذي أنت سائله
ولو لم يكن في كفه غير روحه
لجاد بها فليتق الله ســـائله
هو البحر من أي النواحي أتيته
فلجته المعروف والجود ساحله
فقد كان رحمه الله كريماً يستقبل وفوداً وإذا جاءه زائرون دعاهم إلى بيته للغداء وإذا جاء في وقت متأخر استقبله الطلاب إلى غرفة الضيوف ثم يلتقي بالشيخ ويقدم الغداء بنفسه في كثير من الأوقات وكذلك كان يجلس معه بعض الزوار بعد صلاة الفجر فيقدم لهم زبيباً ويكرمهم غاية الإكرام وكان يجود بما يملكه .
وكان إذا جاءه أحد وقت وجبة من الوجبات لا سيما وجبة الغداء دعاه لتناول الغداء وكان كريماً كذلك مع طلبته وسبق الكلام على ذلك في حرصه على طلبة العلم.
وكان ورعاً رحمه الله تعالى فلا يبقى مال الدعوة عنده بل يحيله إلى مسؤول المال.
بل كان ربما يهدى له شيء من شخص لا يعرفه فيترك الانتفاع به ويعطيه من تستحقه من زوجاته كما سيأتي عن زوجته أم شعيب فرحم الله أبا عبد الرحمن.

حرصه على الدعوة
كان أبو عبد الرحمن حريصاً على الدعوة إلى الله أيما حرص بالرغم من كثرة مشاغله في التأليف والتدريس وكان يوجه طلبته ويقول لهم لا تقبلوا على العلم وتتركوا الدعوة عليكم بالدعوة إلى الله بما تعلمتم وكان يخرج للدعوة ففي بعض السنوات يخرج ويتنقل في كثير من المدن والقرى اليمنية صعد الجبال ونزل الأودية والسهول وكان يؤذى من قبل أعداءه من الجماعات كالإخوان المسلمين وأصحاب جمعيتي الحكمة والإحسان والعلمانيين والصوفية وغيرهم ولا ينقطع عن دعوته إلى الكتاب والسنة وكان يحضر له الجموع الغفيرة حتى إنه في بعض المحاضرات لا تتسع المساجد للجموع التي تحضر فيجعلونها في مصلى العيد فتجده في دعوته يحذر الناس من الشرك والبدع والديموقراطية والانتخابات وأن لا يوالون أعداء الإسلام وأن يتركوا الحزبية التي فرقت شمل الأمة ويناصح المزارعين والمدرسين والمسؤولين والآباء والأمهات والأبناء والأطباء والتجار والصحفيين والعمال بل كان حريصاً على هداية الناس أفراداً وجماعات واذكر أنه جاءه مراسل إذاعة لندن فطلب منه أن يتكلم معه فقال له الشيخ ما رأيك تسلم وأتكلم معك فنصحه الشيخ وطلب منه أن يسلم فأبى فرفض أن يتكلم معه ومكث أياماً يحضر الدروس يريد الكلام مع الشيخ والشيخ يطلب منه أن يسلم كان حريصاً على هدايته ومكث أياماً ثم رحل
وكان أبو عبد الرحمن إذا انتهى من محاضرته ينتقل إلى بيت أحد الأخوة فيجتمع الناس به يسألونه فيجيب على أسئلتهم فإذا انصرفوا عنه قرأ إن كان لديه نشاط وإلا ينام.
فرحم الله أبا عبد الرحمن وأسكنه الفردوس الأعلى آمين آمين.

حرصه على العلم ومراجعته
وكان أبوعبد الرحمن حريصاً على العلم فقد كان مهتماً بالتدريس أيما اهتمام كانت له دروس عدة فكان يدرس قبل آذان الظهر بساعة كتابه ( الصحيح المسند مما ليس في الصحيحن) ولما انتهى منه أخذ يدرس في الجامع الصحيح المسند مما ليس في الصحيحين وبعد صلاة الظهر يدرس يوماً في تفسير بن كثير ويوماً يدرس في كتابه (الصحيح المسند من أسباب النزول) فلما انتهى منه جعل مكانه درس (الجامع الصحيح) فصار يوماً يدرس (التفسير) ويوماً يدرس (الجامع الصحيح) وقبل الظهر يكون في بيته يحضر وتحضيره ما يقارب ربع ساعة كما ذكر ذلك في بعض دروسه.
وبعد العصر يدرسنا في (صحيح البخاري) وبعد المغرب يدرس في (صحيح مسلم) : وفي كتابه (أحاديث معلة ظاهرها الصحة) ولما انتهى منه درس كتابه (غارة الفصل على المعتدين على كتب العلل) ولما انتهى منه درس كتابه (ذم المسأله ) إلا انه غاب في تدريسه كثيرا لما بدء مرضه يشتد عليه وكتبه هذه كلها درسها مع (صحيح مسلم ) ولما انتهى من كتاب (ذم المأله ) درس في كتابه (الصحيح المسند من دلائل النبوه ) وكان يجعل يوما له ويوما (لصحيح مسلم ) ومع هذين الكتابين يدرس كتاب (المستدرك ) (وكتابه ) ( الصحيح المسند في القدر ) وتوفي رحمه الله على هذا الترتيب 36وواصل الشيخ يحيى بن علي الحجوري بدار الحديث على هذا الترتيب فهذه دروسه الخاصه في دار الحديث واذا انتقل الى بيته يدرس ابنته أم عبدالله كتاب (قطر الندى) ثم يقرأ نساؤه عليه حديثا"من كتابه دلائل النبوة وكذلك (يدرسهن ) الإملاء وكان يدرس زوجته أم شعيب (المتممة) قبل النوم وسيأتي ذلك عنها فيما بعد إن شاء الله.
وكان رحمه الله إذا تكلم في علم الرجال قلت هو فارس ميدان هذا العلم كان يأتي بفوائد عجيبة وربما جاء في بعض الأسانيد فلان بن فلان فيقول أخشى أن يكون تصحيفاً فيبحث فيوجد أنه مصحف كما قال وأما النحو إذا ناقش طلبته كأنه لا يوجد غيره في معرفة هذا الفن لكثرت الفوائد والفرائد التي يطرحها في دروسه وإذا تكلم في العلل أدهش من حوله وإذا جاءته أسئلة يجيب عليها وكان سريع الاستحضار للأدلة لقد كنا نندهش من قوة ذاكرته يأتي بالأدلة من كتاب الله ومن سنة رسوله فيرصها رصاً ويناسق بينها ويستبنط منها استنباطات عجيبة مع أنه لا يحفظ القرآن كاملاً ومن قرأ في كتابه ( الجامع الصحيح) عرف فقه الرجل من خلال تلك التراجم وكما قيل فقه البخاري في تراجمه.
أما مراجعته فما حضرت له مجلساً إلا وذاكر من حوله من طلبته ولقد كان رحمه الله في دروسه بين مغرب وعشاء ربما نزل من على كرسيه يسألهم عن فوائدهم التي قد أخذوها وإذا وجد شخصاً نائماً يأمره أن يبقى قائماً فإذا ذهب منه النوم قال له اجلس وإذا رأى طالباً غير مهتم بدروسه سأله بسؤال يختبره فيقول له مثلاً: معاذ بن معاذ ما اسمه وما اسم أبيه فبعضهم يجيب بلا أدري فيقول له لعلك كنت مسافراً اهتم يا بني ويتنقل في حلقته التي لا يقل عددها عن ألفي طالب وفي العطلة يبلغ عددهم ثلاثة آلاف طالب وكان لا يمنعه المرض من مذاكرة العلم ولقد زرته في مرضه الأخير في مستشفى النور بمكة المكرمة فدخلت عليه في غرفته ووجدته على السرير على يمين الداخل وفي يده اليمنى حقن مغروزة في يده وكان يغمى عليه فإذا فاق نظر إلى من حوله وسألهم وكان يكثر السؤال عن حديث: "إن الله إذا أراد قبض عبد بأرض جعل له إليها حاجة " 37 .
فرحم الله أبا عبد الرحمن وأسكنه الفردوس الأعلى آمين آمين.

أعداء أبي عبدالرحمن
أما أعداء أبي عبدالرحمن فهم كثيرون والسبب في ذلك أنه يقول كلمة الحق وإلا فما بالك في رجل تكلم في العلمانية والاشتراكية والبعثية والناصرية وفي جميع الطوائف: الأخوان المسلمون – الأباضية – الصوفية – المكارمة – جماعة الجهاد 38 التكفير ويسميهم بجماعة الفساد جماعة التبليغ – جماعة التكفير – وأصحاب جمعيتي الحكمة والإحسان – فأبو عبد الرحمن رد على هؤلاء ردوداً ستبقى حتى يشاالله بين لهم أخطاءهم نصحهم بأن يتركوا الباطل الذي يوجد عندهم.
نصح العلماني أن يترك علمانيته نصح الاشتراكي أن يترك اشتراكيته وكفره والبعثي نصحه بترك بعثيته نصح الإخوان المسلمين أن يتركوا باطلهم وبدعهم وديموقراطيتهم ونصح الأباضية وبين ضلالهم وكذلك الصوفية بين بدعهم وشركهم وفضائحهم وكذلك فضح المكارمة وحذر الناس من شرهم وحذر من جماعة التبليغ ونصحهم قبل ذلك ناصح جماعة التكفير ثم فضحهم ورد عليهم وناصح اصحاب جمعية الحكمه فترة من الزمن قرابة ثلاث سنوات وعلى رأسهم الريمي والبيضاني ثم تكلم فيهم وبين أمرهم وما عندهم من بدع وحذر الشباب من أن يسلكوا معهم مسلك الخروج على الحكام الذي فيه هلاكهم وسفك دماءهم وكذلك جمعية الإحسان رد عليهم كما رد على جمعية الحكمة فهل يعقل أن رجلا وقف أمام الظلم والفساد بجميع أنواعه والبدع وأهلها وأنهم سيسكتون عنه كلا بل إن أهل الباطل قد حاولوا اغتيال هذا العالم ، الجليل والمجاهد النبيل فإنه عندما كان هو وبعض مشايخ أهل السنة بمدينة عدن في مسجد الرحمن وضع له رجلان لغما في الطريق الذي سيخرج منه الشيخ رحمه الله ولكن كما قال تعالى: ( ولا يحيق المكر السيء إلا بأهله ) 39 فقد انفجر اللغم ومزق جسدي هذين الآثمين الذين أرادا أن يغتالا عالما من علماء الأمة فنسأل الله أن يجازيهما بما يستحقان فالجزاء من جنس العمل.
قال أبو عبد الرحمن رحمه الله وهو يصور لنا هذا المشهد في كتابه (الباعث على شرح الحوادث) : وانتهى الكلام وانتهت المحاضرة وبينما المؤذن يؤذن لصلاة العشاء وإذا بانفجار اللغم وكنا في الداخل فجعلت انظر في سقف المسجد أين أجد الفرج كنت أظنه في المسجد أيما اهتزاز فإذا بالانفجار خارج المسجد.
قلت واما السفهاء الذين تهجموا عليه فكثير كما ذكر ذلك في كتابه (الباعث على شرح الحوادث) بل إن أعداء الدعوة السلفية عامة وأعداء الشيخ خاصة لم يكتفوا بأن دبروا اغتيالاً للشيخ فقد وضعوا لغماً لطلبة الشيخ في آخر شهر ذي الحجة لعام 1418هـ بصنعاً – العاصمة بمسجد الخير.
وهو مسجد السلفيين وبينما الناس يخرجون من المسجد بعد أداء صلاة الجمعة .
انفجر اللغم في صرح المسجد ولكن من فضل الله سبحانه وتعالى أن الخطيب في ذلك اليوم لم يطل الخطبة فقد خرج الكثير من الناس وإلا فالصرح يكون ممتلئاً فذهب ضحية ذلك الانفجار أربعة وجرح ستة وعشرون نسأل الله أن يجازي أهل هذه الفعلة الشنيعة سوء العذاب إنه على ذلك قدير.
وكذلك اطلق اهل الباطل قذيفة على بيوت طلبة العلم بدماج من على قمة جبل مرتفع وكان هذا في الليل وجاءت هذه القذيفة إلى بيت احد الطلاب ولكن الحمد لله لم يكن في البيت أحد فخاب ظنهم

عدد زوجاته
أما زوجاته رحمه الله تعالى فقد تزوج أربعاً
الأولى: تزوجها ثم فارقها
الثانية: أم عبد الرحمن رحمها الله تعالى توفيت في 9/2/1422هـ .
انجبت له أربعاً من البنات توفي منهن اثنتان وبقي اثنتان الأولى أم عبد الله الكبرى زوجها الشيخ أحد طلبته وهو محمد بن موسى العامري
الثانية أم عبد الله الصغرى زوجها الشيخ أحد طلبته وهو صالح بن قائد الوادعي.
الثانية من زوجاته أم شعيب الوادعية ولم تنجب له أحداً.
الثالثة: أم سلمة ولم تنجب له كذلك أحداً

حياته العائلية
وقد يقول قائل بعد قراءة ما مضى من حياته وسيرته نريد ان نعرف كيف كانت حياته في منزله ؟ كيف كان يأكل ؟ وكيف كان يشرب كيف كان في بحوثه ؟ وفي دروسه ومع أهله ؟
الجواب على ذلك أنني لم أهمل هذا الجانب من حياته فقد أرسلت زوجتي حفظها الله تعالى إلى إحدى زوجات الشيخ وهي أم شعيب الوادعية وفقها المولى لأنها هي التي عاشت معه كثيراً بعد زوجته أم عبد الرحمن وطلبت منها أن تكتب لناشيئا مما تعرفه عن هذا العلامة فكتبت لنا ما استحضرته فقالت :

بسم الله الرحمن الرحيم

فأنا قد عشت مع أبي عبد الرحمن الشيخ مقبل بن هادي الوادعي رحمه الله قرابة عشر سنين وكان معي رحيماً طيباً وجواداً وكان ذلك الوقت نشطاً يقوم بعد الآذان الأول وأحياناً قبله فيوتر على حسب نشاطه واحدة أو ثلاث أو اكثر ويراجع حتى يأتي وقت الفجر فيصلي ركعتي الفجر في بيته اقتداء بفعل النبي صلى الله عليه وعلى آله وسلم فقد كان النبي صلى الله عليه وسلم إذا طلع الفجر لا يصلى إلا ركعتين خفيفتين رواه مسلم .
من حديث حفصة و يخرج .
وبعد صلاة الفجر يأتي معه بأحد الاخوة فيراجع معهم إن كان عندهم بحث أو أسئلة أو مشاكل وبعض الأحيان ضيوف يدخلون معه لإلقاء أسئلتهم وكان وقته كله عامراً بطلب العلم وإفادة الناس رحمه الله.
ثم يأتي ويفطر وينام إلى قريب ساعة ونصف ويقوم قبل الظهر ويخرج ويلقى درسا في ( الصحيح المسند مما ليس في الصحيحين ) ويصلي الظهر ويدرس بعد الظهر (تفسير ابن كثير ) ويرجع إلى البيت مع الحراس وبعض الضيوف دائماً ويتغدون وبعد الغداء يأتي يستريح ويتناول القهوة وهي قرفه مع العسل 40وأحياناً حلبه 41 وأحياناً زنجبيل 42مع العسل ويجلس معنا وإذا كان عندي أي إشكال أسأله فيجيب علي ثم يرتاح إلى العصر ويخرج وبعد صلاة العصر يدرس (صحيح البخاري) وبعد الدرس يخرج مع الحراس يتمشون إلى قرب المغرب ويكون في مذاكرة علمية فغالباً يسألهم أو يسألونه ثم يرجع يشرب القهوة ويرتاح عندنا وإذا كان فيه أولاد عندنا يمازحهم ويرفه عن نفسه قليلاً ثم يخرج لصلاة المغرب ويدرس في (صحيح مسلم ) . وبعد العشاء (الشفاعة) ويرجع إلى البيت ويعطي ابنته أم عبد الله درساً في (قطر الندى) ونحن نقرأ حديثاً من (دلائل النبوة) له رحمه الله لنتقوى على القراءة وكذلك إملاء بعد هذا الدرس الذي مع ابنته .
ثم يذهب يبحث مع بعض الأخوة في المكتبة السفلى التي هي تابعة للنساء ويتعشى معهم ويمكثون يبحثون الى الساعة الخامسة ثم يأتي منزله ويدرسني ( المتممة ) قبل النوم وهو مضطجع وأنا أقرأ وهو يشرح لي ثم بعد ذلك يقرأ أذكار النوم باستر سال ثم ينام وكان رحمه الله تعالى في غاية من الكرم كان إذا جاء الى البيت لابد أن يعطي الأولاد الموجودين في فناء البيت مما يوجد في البيت اما تمرا أو زبيبا أو عنبا أو أي شئ يجد يعطي وكذلك مع ضيوفه وأهله وكنت أشفق عليه من كثرت ما كان يطلع إلى الدولاب الذي فيه مال الدعوة 43 تلبيةلحوائج الطلاب الذين يعرضون عليه حوائجهم إما في زواج أو مشاكل أو مرض وغير ذلك ولم يكن يدخر عنهم شيئا وهو يعتبرهم أبناءه وكان رحمه الله تعالى يراعي جدا شعور الطلاب ولهذا فقد كان من الموانع في عدم شراء ثوب للعيد له من أجل لايكون شئ قي قلوب طلاب العلم الذين لايجدون ملابس جديدة للعيد ويقول هات الموجود ومن هذا الميدان ما ألقاه أحد شعراء دار الحديث بدماج في تهييج الشباب على الزواج وتعدد الزوجات فلم يرتح لتلك القصيدة لما فيها من ادخال الضرر على طلبة العلم الفقراء وكان هو الذي يقوم بتقديم الطعام للضيوف في اكثر الأوقات وإذا أردنا منه أي مساعدة يقبل ولكن كنا نشفق عليه فلا نتركه يساعدنا وكان يحثنا على طلب العلم ويهون كل أمور الدنيا الدنيئة ويعلمنا فجزاه الله خيرا الجزاء وأسكنه الفردوس الأعلى امين امين وكان يحاول قدر استطاعته في العدل مع نساءه فإذا أعطى شيئا يكون سواء وكذلك القراءة والتسميع والأسئلة وكان رحمه الله يتريض بعد الفجر يجري في المسجد الذي هو مكتبة للنساء وبين الحصى بلا نعال وكان يسابقنا فيسبقنا ولما تعب في اخر حياته كنا نتسابق فنسبقه وكان يشقق لنا الحطب في البيت ويعمل في البيت في قطعة من الأرض من أجل أن يتريض وكان عزيز النفس كما هو مشاهد فإذا احتاج شيئا يقوم بخدمة نفسه وإذا كان مغضبا من إحدانا أي نساؤه لا يكلمها بأي شئ ولو كان الأمر كيف ما كان ويتكلم مع الأخرى وكان يصبر على المرض فما يشكو لاحد مرضه حتى إنه في مرضه الأخير كنت أتألم لحالته وهو يضحك ويسألنا وأنا أقول يا شيخ أرفق بنفسك فيقول الحمد لله أنا مرتاح ثم أسكت وعند أن خرج من اليمن في هذه الأونة الأخيرة اشتاق جدا لهذا المكان 44 ولطلابه وربما تذكرهم وبكى ويقول هم أولادي وكان ورعاً فربما يهدىله شيء من شخص لا يعرفه فيترك الانتفاع بتلك الهدية ويعطي من تستحقها.
وكان رحمه الله ذا أخلاق سامية فلا يحتقر المسكين والضعيف ويرحم الصغير ويعين الكبير ويشفق على النساء الصالحات ويعينهن بكل ما في وسعه.
وكان رحمه الله يشجعنا على البحث والتدريس والمحاضرات ويساعدنا ويسألني عن الدروس التي يلقيها على الإخوان في المكبر وفي دروسه لنا فرحمه الله رحمة واسعة وأسأل الله أن يعيننا على الصبر بعده وعلى المواصلة في طلب العلم حتى نلقاه إنه ولي ذلك والقادر عليه.

كتبته
أم شعيب الوادعية
زوجة الشيخ العلامة مقبل بن هادي الوادعي
رحمه الله تعالى
ليلة الأربعاء 25/5/1422ه

فوائد
أما الآن أخي القارئ فاني أقدم بين يديك فوائد نفيسة وفي الحقيقة لا يعرف قيمة هذه الفوائد إلا من ذاق طعم العلم وزاحم العلماء بالركب وتتلمذ عليهم فهي فوائد تشد لها الرحال وقد كنت كتبت شيئا كثيرا من دروسه العامة ومن جلساتنا الخاصة معه ثم لخصت منها شيئا يعتبر يسيرا بالنسبة لما كتبته عنه والذي حملني أن لا أكتبها كلها هو أن الرسالة ستطول وقد ألزمت نفسي أن تكون (نبذة يسيرة) وقد قسمت هذه الفوائد إلى أقسام أربعة.
القسم الأول: فوائد عامة
القسم الثاني: فوائد تتعلق بالكتب
القسم الثالث: فوائد تتعلق بعلم المصطلح والرجال
القسم الرابع: جرح الطوائف والرجال
فأقول مستعينا بالله كاتبا ما أريد كتابته.

القسم الأول
فوائد عامة
فائدة: لم يصح سبب نزول في سورة الزلزلة
فائدة: لم يصح سبب نزول في سورة (قل هو الله أحد)
فائدة: حديث لولا علي لهلك عمر موضوع
فائدة: من سب الرب وكان عاقلا فهو كافر
فائدة: التقريب بين السنة والشيعة أن أهل السنة يتنازلون عن السنة والشيعة يتركون شيئا من التشيع.
والشيعة يستحلون دماء من خالفهم كونوا على حذر كونوا على حذر – كونوا على حذر. هذه من تلبيسات الاخوان أيجب عليهم أن ينضموا إليك يا سني أم أنت الذي تنضم إليهم جمعت الدنيا بين الاخواني – والصوفي والشيعي.
فائدة: إسحاق بن محمد هو القائل إن عليا الله45.
س : ما حكم من ارتد ثم تاب ثم ارتد ثم تاب.
ج: إذا ظهر كفره مرة أخرى على المسئولين أن يقيموا عليه حد الردة.
فائدة: قوله تعالى: (لا إكراه في الدين)46 منسوخة بقوله تعالى: (يا أيها النبي جاهد الكفار والمنافقين واغلظ عليهم) 47
فائدة: إذا سلم المهجور لا يرد عليه لأن كعبا كان يرد السلام فلا يرد عليه النبي صلى الله عليه وسلم 48
س- هل نتعاون مع الحزبيين مع الإنكار عليهم حزبيتهم ؟
ج – ما أسرع ما تنسون يا أهل السنة ألم ينكر الحزبيون على أهل السنة تكسيرهم القبور. لا يتعاون معهم قال أبو همام: عندما قام السلفيون بهدم القباب في عدن التي يدعى أصحابها من دون الله شنع الأخوان واستنكروا على مستوى الصحف والمجلات وكل هذا منهم يريدون إرضاء الشعب بجميع طوائفه حتى يمهدوا لأنفسهم من أجل أن ينتخبهم هؤلاء ويصلوا إلى قبة البرلمان أما أهل السنة لا يهمهم إرضاؤهم لأنهم يحذرون منهم ومن أفعالهم وحزبهم نصحا للأمة ولشباب الأمة.

فائدة: حديث" الوضوء على الوضوء نور على نور" 49 قال صاحب الترغيب والترهيب 50 بعد أن ذكره أنه ليس له سند لكن عليه نور النبوة. وليس صحيحا هذا
فائدة: حديث: لو يعلم الناس ما في الحلبة لاشتروها بوزنها ذهبا لا أصل له 51
فائدة: قدس العدس على لسان سبعين نبيا أخبرني أحد الأخوة أن عبد الله ابن المبارك قال والله ما قدس على لسان نبي واحد .
فائدة: حديث خير ما اهتزت عليه الرؤوس أكل الرؤوس على جبل أبي قبيس موضوع
فائدة: أنا لا أعتقد أن من قال إن القران مخلوق يكون كافرا. لأن الإمام أحمد لم يكفر المأمون والمعتصم 52
فائدة: لا نعرف أحدا من السلف كفر حاكما من حكام السلف ولكن أختلف في الحجاج.
1- الحسن يراه كافرا
2- ابن سيرين يرى عدم كفره
3- البصري كان يقول أما والله ليخيبن الله رجاءه أي رجاء محمد ابن سيرين
ويزيد بن معاوية في السلف من كفره الإمام أحمد يقول لا نسبه ولا نحبه وهذا إنصاف
فائدة: على الناس أن يحذروا من الخروج 53
س- هل أنت تدعو إلى الخروج على الحكام ؟
ج- أما الخروج على الحكام فهذه فرية ما بعدها مرية أشرطتنا وكتبنا طافحة من التحذير من ذلك 54
فائدة: الرجل الذي يعذب ببكاء أهله عليه هو الذي يوصي أهله بالبكاء عليه أما إذا كان ينكر هذا في حياته فلا
فائدة: قاعدة ويعذر بعضنا بعضاً فيما اختلفنا فيه من أعظم المفاسد لأنهم يريدون التحاكم إليها والله يقول (فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الأخر).
قال الزنداني: سنجعل بيننا وبينكم حكماً الأصول العشرين ونسي الكتاب والسنة)
فائدة: الانتخابات طاغوتية: العالم كالمرأة الصحابة اختلفوا هل يؤمر أسامة أم لا ولم يقولوا انتخابات المسألة أن القوم مقلدون لأعداء الإسلام.
فائدة:إذا رأيت الشيعة يحكمون على شخص بالزندقة فربما يكون سنياً.
فائدة: الجامعة الإسلامية قد زكيت فيها قرابة خمسمائة ومن يقول إني أحرم الدخول فيها كذاب.
فائدة: أنا لا أحرم على العالم البصير أن يقيس ولا يعتبره شرعاً يلزم الناس به.
قال أبو همام: وكلام شيخنا يعتبر رداً على من يقول إنه يحرم القياس مطلقاً.
فائدة: من لزم الكتاب والسنة على فهم السلف فهو سلفي والسلف إلى القرن الثالث لقوله صلى الله عليه وسلم: "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم "55.
س : لو أن شخصاً تناول شيئاً من أمام المصلي بيده أو رجله هل يقطع صلاته.
ج : مرور يد أو رجل كأن يتناول شخص شيئاً من أمام المصلى فهذا لا يقطع الصلاة وإنما يشغل المصلي.
فائدة: ما الفرق بين العذاب والفتنة ؟
ج : العذاب لا يكون إلا في الشر أما الفتنة فتكون في الخير والشر لقوله تعالى ولنبلوكم بالشر والخير فتنة ولا أدري هل أحد تكلم من أهل العلم في هاتين المسألتين.
فائدة: شروط الخروج على الحاكم الكافر
1- استغناء ذاتي لا يمدون أيديهم إلى أعداء الإسلام ومن زمان ونحن نقول ذلك ثم رأيته تعليقاً للشيخ ابن باز على رسالة العزلة والخلطة.
فائدة: ما حد الشباب الذي يكون عليه الجهاد؟
ج :حد الشاب الذي يكون عليه الجهاد أن يكون في سن الخامسة عشر لقول ابن عمر رضي الله عنهما: أن النبي صلى الله عليه وسلم رده في الرابعة عشر وقبلة في الخامسة عشر 56.
فائدة: قول: الخطيب وعلى آله الطيبين الطاهرين لو فعلها في بعض الأوقات لا بأس وإذا داوم عليها فهي شعار من شعارات الشيعة.
فائدة: حديث أمرنا رسول الله أن ننزل الناس منازلهم عن عائشة منقطع لأن ميمون بن أبي شبيب لم يسمع من عائشة قال في التهذيب لم يدرك عائشة 57وهذه العبارة ابلغ من لم يسمع .
فائدة: لم يصح ما جاء أن الزبير شرب دم النبي صلى الله عليه وآله وسلم.
فائدة: لو أحصوا الذين خرجوا على الحكام لكانوا عشر الأمة الإسلامية وجماعة الجهاد جماعة حمقاء أرادوا أن يشعلوا اليمن واليمن بلد مسلمة وهناك أشياء لا نرضاها ولكن لا نرضى سفك دماء المسلمين.
فائدة: أرسل إلينا أسامة بن لادن أنه سوف يساعدنا بكتب وغيرها فقلت (للمرسل) قل لإسامة يهتم ببناء المساجد في الجنوب وبنا مقرات للدعاة ثم أرسل إلينا أو أرسلنا آخر فقلنا إذا أراد مساعدة الدعوة بغير شرط أو قيد فذاك.
وفي أزمة الخليج أرسل بفلوس كثيرة لطلبة العلم وبقي يرسل إلي بفلوس وفي ذات مرة قال: نريدك أن تشتري مدافع ورشاشات توزعونها للقبائل فقلنا لا تعودوا ولكن عبادة استغل هذا وذهب إليهم وأعتبر عبادة عمله هذا خيانة للدعوة حتى إن عبادة قال لي خلني أكمل مشروعي وبعد ذلك تكلم فيهم وتكلمت فيه وفيهم.
قال أبو همام وعبادة شاب من أحد وديان صعده وهو جهادي قتل بسبب لغم كان يجربه وقيل أنه تراجع عن هذه الفكرة قبل وفاته والله أعلم.
س: ماذا تقولون فيمن قال: إن حرب العراق للكفار من باب قوله تعالى: "غلبت الروم في أدنى الأرض"
ج : هذا إذا علمنا أن ]صداماً[ ليس عميلاً وإلا فهو يقول إذا اختلف الإسلام مع قوانين البعث يقدم قوانين البعث وقد يجزم الشخص بأنه عميل 58.
س: متى تحول الناس إلى المذهب الشيعي؟
ج- بعد الألف والمئتين.
س: هناك من يقول من لم يكفر تارك الصلاة مرجىء.
الأدلة متكافئة إذا قرأت كتاب الصلاة لابن القيم من كثرة ما يسرد الأدلة تقول ينصر هذا القول وفي النهاية يقول الصحابة كفروه وجمهور أهل العلم لا يرونه كافراً.
فائدة: س : هناك من يقول إن توحيد الحاكمية مقدم على توحيد الألوهية.
ج: الحاكمية جزء من توحيد الألوهية ولا تنتظر الحزبيين أن يقولوا أنت على حق.
فائدة: فهم السلف واجب لأنهم عرفوا مقاصد التشريع وأسباب النزول والموا بعلم الكتاب والسنة وأخذ منهم التابعون والله يقول {ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيراً 59 } وقال صلى الله عليه وسلم: " خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم " وما ظلت الخوارج والمعتزلة إلا بسبب عدم اهتمامهم بطريقة السلف الصالح
فائدة : علامة المبتدعة التنفير عن أهل الحديث حتى إنهم يلقبونهم الحشوية
قال أبو همام: أما الآن يقولون لهم علماء الحيض والنفاس ولا يفقهون الواقع عاملهم الله ما يستحقون .
س: قول الخطيب أقول قولي هذا واستغفر الله لي ولكم .. الخ.
من طريق موسى بن عبيدة الربذي وهو ضعيف ولكن جاء من طريق موسى بن عقبة عند بن حبان وهو موسى بن عبيدة والذي يظهر أنه تصحف من ابن عبيدة إلى بن عقبة .
فائدة: ختم الخطبة بقوله تعالى: {إن الله يأمر بالعدل والإحسان }.. الآية أول من قالها عمر بن عبد العزيز وقالها في خطبة واحدة والمناسبة أن بني أمية كانوا يسبون آل البيت فقال {إن الله يأمر بالعدل والإحسان }.. الآية 60.
فائدة: الانتخابات والاضرابات جاءت من عند الكفار أنت لست عبداً مملوكاً للحكومة إذا لم يزودوا مرتبك أترك عملهم واحترف أما الاعتصام فهذا من عند المسعري 61 السفيه قال اعتصموا بالمساجد .. بأسف على شباب نجد أن يتبعوا كل ناعق لماذا لا يسألون ابن باز والألباني وابن عثيمين والفوزان والعباد.
س: لقد طلب منا الرئيس أن نصلي الاستسقاء .
ج : لا تصلوا في المسجد قولوا للعامة الدعاء في خطبة الجمعة وبس أو صلاة في المصلي وندعوا هناك .
قال أبو همام: هذا من حرص شيخنا على السنة وتعليمها للناس.
فائدة : الذي أطلق كلمة سيد على الهاشميين هو محمد بن إسماعيل المسوري.
فائدة: لا يجوز أن يخطب الخطيب يوم الجمعة الخطبة الأولى وغيره يخطب الثانية.
س : لماذا حرمت الزكاة على أهل البيت ؟
ج : لأنها أوساخ الناس أيضاً لئلا يلحق النبي صلى الله عليه وسلم تهمة لا يقول الناس: إنه يأخذ الصدقات فيصرفها على أهله.
فائدة: لو خيروني بين المدارس الحكومية أو المعاهد للإخوان لأخذت الحكومية لأنني من أفراد المجتمع أما المعاهد فلا تستطيع أن تظهر دعوتك .
فائدة: قال أبو همام : هذا هو الصحيح فالأخوان المسلمون يحبون أن يظهروا دعوتهم المبتدعة أما إذا وجدوا سلفيا يدرس في معاهدهم فإنهم يفصلونه مباشرة وإذا كان يحب السلفيين فأقل أحوالهم يقولون له لا تذكر السلفيين في معاهدنا ولا تدعوا إليهم..
فائدة: الذي يسجد للصنم يكون كافراً وما أظن أحداً يخالف .
هل تفتون بدخول كلية الإيمان ؟
لو كانت كلية الإيمان سنية سلفية ما طردوا الإخوة الجزائريين إلا لأنهم تظاهروا بالسنة أيضاً عبد المجيد الزنداني أخذ الذين في الكلية إلى جماعة التبليغ من أجل أن يتعلموا منهم الأخلاق وقد بوب البخاري أدب الرحلة إلى طلب العلم فالرحلة تكون للعلم النافع والله المستعان.
س: تزوج رجل امرأة هاشمية وأخرى ليست هاشمية فهل يعدل بينهما أم يكون الأكثر للهاشمية ؟
ج يعدل بينهما ويعرف منزلة الهاشمية لقربها إلى النبي صلى الله عليه وسلم.
س : هل يخصص على بن أبي طالب رضي الله عنه بقولنا: عليه السلام أم يجري مجرى الصحابة
ج : الأفضل أن يجرى مجرى الصحابة لكن إذا رأينا أحداً يقول هذا فيقال له الأولى رضي الله عنه
أما الجواز فيجوز فقد جاء في البخاري عن علي عليه السلام 62
فائدة: الزنار عند اليهود أن يربط خيطاً في حقوه لأجل أن يعرف أنه من أهل الذمة.
قال أبو همام: أما الآن نرى يهود صعدة يطيلون زنارتين محاذيتين للأذنين ويصل طولهما إلى الكتفين وإذا حلقوا روؤسهم لا يتطرقون لحلقهما.
امرأة وضع في رحمها مني رجل غير زوجها ثم حملت هل عليها رجم ؟
ج- هذا يكون زنا ولا يترتب عليه حد ليس فيه لقاء الختانين .
فائدة: من يدعو للانتخابات والديموقراطية يوم الجمعة في الخطبة لا تنصت له لأن الله سبحانه وتعالى يقول: {يا أيها الذين آمنوا إذا نودي للصلاة من يوم الجمعة فاسعوا إلى ذكر الله } .
وهذا ليس من ذكر الله 63.
س : هل الكلام على الديموقراطية والانتخابات من مكملات الدعوة أم من أصولها ؟
ج : بل من أصولها كيف يصلح دين وديموقراطية وهذا ما نعتقده.

القسم الثاني. فوائد تتعلق بالكتب
لقد كان أبو عبد الرحمن رحمه الله واسع الاطلاع وعنده خبرة دقيقة بالكتب ومؤلفيها وفوائدها كذلك ما يتعلق بكتب أهل البدع فإن طالب العلم يحب أن يعرف الكتب التي حذر منها العلماء أو نصحوا بشرائها أو اثنوا عليها وإليك هذه الكتب التي حذر منها شيخنا أو اثنى عليها أو بين ما في مؤلفيها أو نبه على فوائدها فأقول وبالله التوفيق قال أبو عبد الرحمن رحمه الله .
فائدة: كتاب المنفلوطي لا يعتمد عليه.
فائدة: كتاب شرح رياض الصالحين المسمى دليل الفالحين شارحه أشعري المعتقد عليك أن تتنبه.
فائدة: دخلت على النووي أحاديث ضعيفة في كتابه رياض الصالحين لاعتماده على سكوت أبي داود وسكوت الترمذي.
فائدة: كتاب العلم الشامخ لمؤلفه المقبلي 64قد ينصر فيه مذهب الأشاعرة على مذهب أهل السنة ومرات ينصر مذهب أهل السنة على الشيعة ولم يتقيد بمذهب أهل السنة فقد قال ان الذهبي ناصبي قال والناصيون من أهل الشام كالذهبي وحمل على البخاري حملة لأنه ألف خلق أفعال العباد.
فائدة : أفضل طبعة لتاريخ البخاري هي التي بتحقيق المعلمي.
فائدة : تفسير ابن أبي حاتم أغلبه مفقود ورأيت جزءاً منه في مكتبة الحرم .
فائدة : إذا ذكر ابن عدي في كتابه الكامل أحاديث لشخص وحصرها ونافح على الرجل فيحتج بها أما إذا ذكر الشخص وذكر أنه تفرد بهذا الحديث فلا وقد قال السيوطي ذكر ابن عدي للحديث في الكامل يكفي في تضعيفه.
فائدة : كتب شببه الحمد لا يعتمد عليها
فائدة : كتب الصابوني بأجمعها لا يعتمد عليها وهو صوفي متعصب للمذهب الحنفي بين أهل العلم زيفه.
فائدة: تفسير الجلالين مؤلفه مضطرب مرة يفسر استوى بمعنى استولى ومرة بما جاء عن السلف وفيه من الاعتزال 65.
فائدة: كتاب العقل لداود المحبر انتقده العلماء في ذلك الكتاب .
فائدة: كتاب عقيدة السلف لأبي عثمان الصابوني أنصح بقراءته.
فائدة: كتاب القدر اختلف أهل العلم هل هو للإمام مالك أم لابن وهب.
فائدة: رسالة قيمة للشيخ محمد السبيل بعدم جواز التجنس بالجنسية الأمريكية.
فائدة: كتاب المقباس في تفسير ابن عباس لم يثبت لأنه من رواية محمد بن مروان السدي متهم يرويه عن محمد بن السائب الكلبي كذاب يرويه عن أبي صالح باذام وهو ضعيف.
فائدة: أول كتاب تكلم في الباطنية وفضحهم وهو أفضل كتاب مؤلفه أبو محمد اليمني
فائدة : كتاب طوق الحمامة لأبي محمد بن حزم لا ننفيه ولا نثبته أما مشايخ الكتاب فهم مشايخ أبي محمد بن حزم.
فائدة : كتاب الكشاف للزمخشري ختم كل سورة بحديث ضعيف.
فائدة : كتاب فضائل القرآن ذكر لكل سورة حديث في فضلها وله طريقان الأولى فيها ميسرة بن
عبد ربه 66 الثانية نوح بن أبي مريم 67.
فائدة : كتاب ظلال القرآن أخبرني محمد أمين مصري أن جماعة التكفير ناقشوه وكانوا يستدلون منه ومن كتبه الأخرى.
فائدة : كتاب تفسير فتح القدير أحسن من تكلم على الحروف المقطعة فيما نعلم ويمتاز على التفاسير أنه هاجم التقليد ويقول رأيه ولو خالف الناس.
فائدة: كتاب التناسق بين الآيات أول من ألف فيه البقاعي 68وقال الشوكاني هذا العلم ليس مشروعاً ولا يعتد به ونعم ما قال 69.
فائدة: كتب إحسان إلاهي ضمير فضح فيها الرافضة وطلبوا منه ألا ينشر كتبه فقال شرطي أن تحرقوا الكتب التي نقلت منها فقالوا هذا أمر لا يستطاع.
فائدة: كتاب الإسلام والنصرانية لعبد الله القصيمي رد على الرافضة فيه كان على السنة ثم انحرف.
فائدة: كتاب التوحيد لابن خزيمة اشترط فيه الصحة وفيه أحاديث ضعيفة فهو متساهل هو وتلميذه ابن حبان.

فائدة: كتاب حقائق التفسير لمؤلفه محمد بن الحسين أبو عبد الرحمن السلمي من مشايخ البيهقي قال أهل العلم ان كان يعتقد ما في تفسيره فهو كافر وهو وضاع زائغ 70
فائدة: العلل الكبير للترمذي هو منظم في جامعة أما العلل الصغير فهو الذي شرحه ابن رجب.
فائدة: كتاب حجة الوداع لابن حزم حققها عبد المجيد الشميري تحقيقاً جيداً لكن سبقه آخر 71فأخرج هذا الكتاب محققاً لكن تحقيق عبد المجيد أفضل.
فائدة: كتاب الشفاء لعياض كتاب قيم وإن كان يستدل بأحاديث ضعيفة أو موضوعة وليس أن الكتاب كله ضعيف أو موضوع لأنه كان محدثاً .
فائدة: كتاب ابن مندة التوحيد انصح بقراءته.
فائدة: كتاب الإرهاب طيب وتعجبني كتاباتهم في الرد على المبتدعة وأما كتاب القطبية كلامي فيه كالكلام على ما قبله واسمع عن زيد المدخلي خيراً 72 أما الأخير لا أعرفه
فائدة: مسألة الجهر بالبسملة ألف فيها الدار قطني وكان شافعياً والخطيب كذلك وهو شافعي وكذلك ألف ابن عبد البر وابن الجوزي.
فائدة: كتب حسن البنا والسباعي والغزالي ليس عندنا وقت لقراءتها ولو كانت ردود على أهل البدع قال مروان ثلاثة لا يؤتمنون مبتدع يرد على مبتدع والقصاص والصوفي يذمونهم اليوم وغداً يثنون عليهم.
فائدة: لو قرأت في كتاب جاهلية القرن العشرين73 ما خرجت بطائل خذ كتاب التوسل والوسيلة لابن تيمية.
فائدة: كتاب قاعدة جليلة في التوسل والوسيلة 74 فيها عبارات تحتاج إلى تأمل وتعتبر أحسن مرجع في الموضوع وكتاب الشيخ الألباني سهل المتناول وكتاب ابن تيمية أغزر مادة علمية.
فائدة: روايات الزيدية لا تقبل ولا كرامة ومن كتبهم كتاب الأمالي وشمس الأخبار كلاهما ليحيى بن الحسين.
فائدة: لا أنصح بقراءة كتب سيد قطب ولا كتب الغزالي ولا كتب محمد قطب ولا زينب الغزالي وجز الله أخاناً ربيعاً فقد نصح وبين ما في كتب سيد من الزيغ والضلال 75.
فائدة: كتاب الرؤية للدارقطني لا أعرف له نضيراً لأنه سلك طريقة المحدثين وكتاب حادي الأرواح إلا أنه ليس خاصاً بالرؤية وهو صحيح إليه لأن مشايخه مشايخ السنن أي الدارقطني
فائدة: ميزان الاعتدال للذهبي يترجم للرجل بحق أو بباطل فما كان من حق قبله وما كان من باطل رده.
فائدة: الحاكم ألف المستدرك آخر عمره.
فائدة: كتاب الأعلام للزركلي مؤلفه يميل إلى الأخوان
ولا يعتمد عليه ويثنى على الأخوان والذي يظهر أنه منهم.
فائدة: كتاب التويجري في الرد على من يقول إن الأرض تدور ينبغي أن يكون بأيدي طلبة العلم وهو رد على محمود الصواف.
فائدة: كتاب فتاوى عمر بن عبد العزيز من أحسن كلام التابعين إلا أن الشأن كل الشأن في المؤلف هل يبين صحيحه من ضعيفه.
فائدة: كتاب جلاء الإفهام لابن القيم من أفضل الكتب في الصلاة على النبي صلى الله عليه وسلم 76.
فائدة: كتاب الروض الباسم في الذب عن سنة أبي القاسم 77 لابن الوزير مختصر من كتاب العواصم والقواصم 78وكان في هذا الكتاب أصرح في عقيدته وقد ابتلي بأخيه شيعي .
فائدة: كتاب الأسماء والصفات للبيهقي تأثر فيه بشيخه ابن فورك أما كتابه الاعتقاد مشى فيه على طريقة السلف.
فائدة: كتاب نوح المبتدع في جمع القرآن الذي جمعه مصري.
قال أ بو همام: نوح رجل مبتدع قرآني وكتابه عنوانه، أيات الموضوع وهو من أهل صعدة.
فائدة: كتاب تأويل مختلف الحديث لابن قتيبة والطحاوي له مشكل الآثار والشافعي مختلف الحديث هذه الكتب جمعت. بين الأحاديث المتعارضة على أنهم يجمعون بين الحديثين الضعيفين وينبغي أن يترك الجمع لضعفهما .
فائدة: ذكر الإمام مسلم في مقدمته أنه يقدم الأصح 79 فالأصح وهذه ليست قاعدة مطردة 80
فائدة: الذي ألف فيمن أسمه عطاء الطبراني.
فائدة: أحسن كتاب ألف في مشايخ الأمهات الست .
أي فلان روى عن فلان هو كتاب ابن عساكر اسمه المشايخ.
فائدة: رأيت كتاباً لرافضي أثيم وهو صالح الورداني يسخر من الشيخ ابن باز وهذا دليل على أنهم موتورون من فتاواه فلا يستحق الرد فهو عبارة عن فيضان حاقد.
فائدة: كتاب – أبو حامد دراسة ونقد مفيد جداً وهو لأحد طلبة الألباني وهو عبد الرحمن الدمشقية.
فائدة: كتاب أجوبة أبي مسعود على شيخه الدارقطني بما يختص بصحيح مسلم أجوبة في غاية الإنصاف.
فائدة: كتاب الرد على الجهمية للإمام أحمد لا أعلمه ثابتاً إليه
فائدة: كتاب الصفات للدار قطني ليس صحيحاً إليه وغيره يغني – "كالسنة" – للخلال و- كتاب – اللالكائي و – " التوحيد" – لابن خزيمة – "والأسماء والصفات للبيهقي" .
فائدة: لسان الميزان لا يغني عن الميزان لأن ابن حجر زاد فيه زيادات وتعقبات على الذهبي إلا أنه حذف رجال الأمهات الست الذين ترجم لهم في تهذيب التهذيب.
فائدة: كتاب الأغاني لأبي الفرج الأصبهاني قد يدافع عن الشيعي فلا يعتمد عليه.
فائدة: فقه السيرة للبوطي المخرف.
فائدة: المؤرخ محمد الأكوع له تحقيق على قرة العيون في أخبار اليمن تحقيق طيب.
فائدة: متن الأزهار هو فقه الهادوية وصاحب المتن يتكلم على محمد بن الوزير بكلام قبيح جداً.
فائدة: الصاوي الذي له حاشية على الجلالين مر على قوله تعالى : {أفمن زين له سوء عمله فرآه حسناً}
فقال هذه تشمل الوهابية.
فائدة: كتاب البيضاني 81 " تصفحته سريعاً ووجدت مواضع من كلامي بترها ولو لم يبترها ما انتقدني وقد أرسل إلينا أخونا أحمد الشحي بورقات بين فيها بتر محمد ابن موسى وهو كالذي اقتطف { فويل للمصلين} ولم يذكر ما قبلها وما بعدها.
قال أبو همام: الحمد لله فكتاب البيضاني صار نسياً منسياً وأذكر انني وجدت نسخة منه عند بعض أخواننا السلفيين فأخذته وأحرقته وعلى السلفيين جميعاً أن يتعاملوا هذا التعامل تجاه هذه الكتب السرورية فإن آل سرور وآل قطب يحاولون أن يجعلوا حائلاً يحول بين طلبة العلم والعلماء الأجلاء وهو التشكيك فيهم بأنهم لا يفقهون الواقع وأنهم لا يجيدون إلا القراءة في الكتب الصفراء وليس عندهم إلا حدثنا وأخبرنا وأنهم لا يدركون مخططات أعدائهم ومن هؤلاء محمد البيضاني فيالله العجب كم لبس في كتابه هذا وقال انه
لا يريد تنقصاً للشيخ لكن من جلس معه مجالسه الخاصة يعرف طعنه المشين في أبي عبد الرحمن .
وسيعرف أن القطبيين والسروريين قد أو غروا صدره على شيخه وصار بوقاً لهم وقد سمعت شريطاً له
وهذا الشريط سجل في بلدي مدينة الصومعة والحمد لله أنه سجل ليكشف عوار محمد البيضاني لمن التبس حاله عليهم لأن الرجل ملبس وذو وجوه متعددة لا يعرفه إلا من جالسه وإليك أخي القارئ بعض أقواله في أبي عبد الرحمن.
قال البيضاني في أثناء دفاعه عن جمعية الحكمة والإحسان : الشيخ مقبل غفر الله لنا وله تسرع في بداية الامر وقال الجمعية حزب وقال الجمعيات أحزاب لأن الشيخ بعيد عن الساحة عايش في منطقة نائية فما استطاع أن يميز بين الأحزاب والجمعيات فلتت الكلمة وسجلها في أشرطة وكانوا ظانين على أنه إذا جاءت الانتخابات الجمعيات ستدخل ضمن البرلمانات فجاءت
الانتخابات اتلفتوا يمين يسار مشكلة طيب كيف لو قال تراجعنا مشكلة بالنسبة له ما معه إلا أيش إلا أن يشاء الله.
أقول : أما قوله إن الشيخ مقبلاً تسرع وحكم على الجمعيات بالحزبية هذا غير صحيح فالشيخ مقبل لم يعط حكماً عاماً أن كل جمعية حزبية سواء كانت في اليمن أو أرض الحرمين أبداً والبيضاني يعلم ذلك جيداً فقد ذكر ذلك في كتابه عن شيخنا رحمه الله أنه قال بعد أن عمم الكلام في الجمعيات:
أما بعد فهذه تكملة واستدراك أما الاستدراك فإنني ذكرت أن الجمعيات وضعت للتآكل أو بهذا المعنى فأنا عنيت الجمعيات التي في اليمن فلا أعمم فهناك جمعيات تبلغنا عنها الأخبار الطيبة ثم ذكر الجمعيات التي ذمها منها الحكمة ونقل عنه كذلك قوله الجمعيات في اليمن ليست كالجمعيات في أرض الحرمين ونجد .
إذاً فالشيخ مقبل رحمه الله لم يحرم الجمعيات مطلقاً ولم يتكلم عن جمعية الحكمة والإحسان عن هوى وإنما بعد أن عرف إنها جمعيات قائمة على تنظيم سري وبيعه وتربي الشباب على الخروج على الحكام وعلى الثورات والانقلابات وكذلك تربيهم على بغض أهل العلم ومحبة أهل البدع هذا الصحيح.
أما قول البيضاني:
إن الشيخ مقبلاً لم يستطع أن يميز بين الأحزاب والجمعيات لبعده عن الساحة.
فالخلاصة أن الشيخ مقبلاً عند البيضاني لا يفقه الواقع وإنما عبر بعدم الاستطاعة على التمييز ولم يعبر بعدم فقه الواقع لأن الشباب والعوام كذلك عرفوا أن هناك من يطعن في العلماء بعدم فقه الواقع .
أما قول البيضاني إن الكلام من الشيخ على جمعيتهم وحزبهم المتخفي تحتها إنه فلتة لسان ولم يستطع التراجع سبحانك هذا بهتان كيف يستجيز هذا الرجل أن يتكلم بهذه الكلمة القبيحة وبهذه الفرية التي ما بعدها مرية ويطعن في أبي عبد الرحمن رحمه الله هذه الطعونات التي لا تصدر عن عامي فضلاً عن أن يكون قائلها طالب علم والحقيقة أن هذه الكلمات خارجة من البيضاني هي عبارة عن ردود فعل وحقد دفين في صدره على شيخه ومربيه فيالله العجب من البيضاني وأمثاله ولكن الله سبحانه وتعالى سيجازيه بما يستحق آمين آمين.
وواصل البيضاني كلامه قائلاً: والآن اضطروا إلى جمعية اسمها جمعية البر في مأرب ومن ضمن المشرفين عليها أبو الحسن وأنا سألت الشيخ مقبل 82فقلنا يا شيخ كنتم تحاربون الجمعيات والآن
فتحتوا جمعية فقال لكن هؤلاء أخواننا ثم قال البيضاني: طيب .. أنت أخرجت إخوانك الآخرين من السنة بسبب الجمعيات
فأخرج هؤلاء كما أخرجت أولئك والمقصود يا أخوان أن الإنسان لا يتعجل في إصدار الأحكام ولا يستعجل بها ونحن نقول الشيخ مقبل نفع الله به واستفاد منه كثير لكن مشكلة العجلة من جاء صدقه من جاء قال له كذا قال بسم الله شريط وشريط بعد شريط كل ليلة عالم يسمرون عليه يعني يتكلمون في شخصية إسلامية وليس فقط يتكلمون فيني أو في واحد أو اثنين جمعهم بعضهم إلى حوالي اثنين وثمانين شخصية إسلامية ما خلو أحد يا إخواني إلا من كان على ما هم عليه هذا منهج ضيق.
أقول أما قوله إن السلفيين اضطروا إلى جمعية البر فالحمد لله لمّا رأوا أنها ستفضي إلى تفريقهم وتمزيقهم تركوها لأنهم ليس لهم تنظيم دولي يخشون أن تتقطع أواصره ولا يبالون بالأموال التي ستنقطع عنهم أبداً جمع الكلمة عندهم هو أفضل شيء وسير الدعوة السلفية هو غايتهم وإذا كان ثم وسيلة لكنها ستعرقل سير هذه الدعوة فإنهم لا يبالون بها .
أما قوله إن الشيخ مقبلاً رحمه الله عندما سأله لماذا لم يتكلم عن جمعية البر فقال له هؤلاء إخواننا :
فهب أن أبا عبد الرحمن قال ذلك فما المانع إذا لم تكن الجمعية تحت تنظيم سري وليست كجمعية الحكمة التي لها رؤوس يديرونها ويوجهون أعضاءها ويبايعونهم كأمثال عبد الرحمن عبد الخالق .
ثم إن البيضاني نفسه نقل عن الشيخ مقبل رحمه الله في كتابه أنه قال لا نقر جمعية الإحسان ولا جمعية البر فلماذا لا يقول ذلك ولكنه الهوى.
أما إذا كان قصد البيضاني أن أبا عبد الرحمن يعلم في جمعية البر ما علمه في جمعيتي الحكمة والإحسان ثم سكت عنهم فهذا كذب والبيضاني يعلم ذلك جيداً وقد كتب ذلك في كتابه فقال عن أبي عبد الرحمن رحمه الله .. على تواضع فيه وخفض جناح مع صراحة .
وجرأة في الصدع بكلمة الحق ولو غضب من غضب وليس عنده شيء من المكر والحيل83.
أما قوله: أخرجت إخوانك الآخرين من السنة بسبب الجمعيات فأخرج هؤلاء كما أخرجت أولائك.
أقول : هذا الإلزام لأبي عبد الرحمن ليس بلازم للقيد المذكور آنفاً 84ثم بعد ذلك لم يخرج أبو عبد الرحمن أحداً من السنة بسبب جمعية أبداً وإنما تكلم في منهجكم السروري القطبي على العموم أنه ليس منهج أهل السنة ولم يحكم حكماً عاماً على الأفراد كما كان يقول إلا من قد كان مبتدعاً فإنه يبدعه بالشروط المعروفة عند أهل السنة والجماعة .
أما قوله إنهم كل يوم أي الشيخ وطلابه يسمرون على عالم فأقول من هو العالم الذي سمر عليه الشيخ مقبل ثم بين لنا من هؤلاء العلماء هم أهل الانحراف ليس غير ولذلك قال بعد قوله كل ليلة عالم يسمرون عليه يعني يتكلمون في شخصية إسلامية حتى لو سئل من العالم ؟ يقول لا أنا قلت شخصية إسلامية.
والشخصيات الإسلامية الذين يرى البيضاني أن الشيخ مقبلاً تكلم فيهم ولا ينبغي له ذلك ذكرهم في كتابه وسأذكر بعضهم لتعرف من هؤلاء وهم: أبو الأعلى المودودي
حسن البنا – محمد رشيد رضا – سيد قطب – سعيد حوي – عبد الرحيم الطحان – عبد المجيد الزنداني – يوسف القرضاوي – محمد سرور – عبد الرحمن عبد الخالق محمد قطب عصام العطار – راشد الغنوشي – علي الطنطاوي – عبد المجيد الريمي – صلاح الصاوي – عباس مدني – أسامة بن لادن – أبو غده – عبد الله صعتر – محمد عجلان عبد الله عزام – محمد الشعراوي – عمر التلمساني – محمد الغزالي – سلمان العودة – سفر الحوالي.
أقول : هؤلاء بعض الشخصيات التي يفتخر بها البيضاني حقاً إن البيضاني أحرق نفسه في الدفاع عن المبطلين ومن العجيب. إنه ذكر الشيخ عبد العزيز بن باز ضمن هؤلاء ولم أجد طعناً بل إن شيخنا: اثنى عليه وقال فيه وأعرف قدره وفضله وأن خطئه لا يغمط من فضيلته. وإنما أراد البيضاني أن يقول للناس أنه يدافع عن ابن باز حتى ينسوا أهل الباطل الذين ذكرهم في كتابه .
أما قوله ما خلوا أحداً إلا من كان على ما هم عليه.
أقول نعم أهل السنة لا يتركون أهل الباطل أبداً وإنما الذي جعله يقول ذلك بعده عن منهج سلفه الصالح واعتناقه مذهب سرور.
ثم قال عن إخواننا السلفيين في البيضاء وأما واحد كل يوم يشغلك بلا مهرة 85 أبغى ناقشك أبغى جادلك أقول له رح أتعلم وبعدين كلمتك ما هيش ملزمة ولا لك حتى انته عقلك ماهو في رأسك عقلك في رأس واحد فإذا كان واحد عقله في رأسه عاد ممكن لكن ذي هو مقلد متبع بس يتلقى أوامر.
الخلاصة : من هذا الهراء وباللهجة العامية يدل على أنه يريد تلبيساً على بعض الجالسين الذين يحسنون الظن به يتكلم عن السلفيين أنهم لا علم لهم وأنهم مقلدون .
وأنا أعجب للبيضاني إن أتاه شخص وناقشه قال أنت مقلد فيقال للبيضاني ما دام أنك تراه لا علم له فلماذا تحرم عليه التقليد وأنت انتقدت الشيخ مقبلاً في كتابك لأنه يقول بحرمة التقليد
ثم أنتم بين أمرين إما أن تقولوا إن هؤلاء الشباب عوام ولهم أن يقلدوا العلامة أبا عبد الرحمن وإما أن تقولوا بعدم جواز التقليد.
وعلى كل البيضاني وأهل حزبه من آل سرور يريدون تلبيساً على الشباب والله المستعان.
قال البيضاني: عن السرورية : محمد سرور عالم هذا وداعية معروف لكن ما في أحد يقول أنا اتبع سرور لأن أهل السنة والجماعة لا يرضون أن يتبعوا إمام من الأئمة المشهورين لكن تعرف حكم الدعايات دعوة سرور – اتبع سرور – أنا ما قد استدليت بكلامه يوماً من الأيام وإذا كنا نحن لا ننتسب إلى شافعي ولا حنبلي فكيف ننتسب إلى داعية وشيخ مثلاً أصحاب الخرافات إذا أيش يقول لك واحد دعا إلى التوحيد وحذر من الشركيات قالوا أنت وهابي ليش قالوا محمد بن عبد الوهاب حذر من الخرافات والشرك والشعوذة وهؤلاء كذلك إذا رأوك تتكلم عن دعوة أهل السنة في شمولية وتصرح صرح معتدل يقول لك أنت تتبع سرور وسرور نفسه يقول أنا برئ من كل من قال أنا سروري نحن بس من باب أن الإنسان يتقى الله وإلا ممكن نقول لهم أنتم مقبليون جيهمانيون بس ما نقول هذا.
أقول : أما قوله: محمد سرور عالم وداعية هذه خيانة منه وكتمان للحق عن الحاضرين ولو كان سلفياً لقال لهم أنه رجل منحرف وأن أهل العلم قد ردوا عليه وبينوا زيفه وانحرافه وطعنه في كتب العقيدة من باب قول النبي صلى الله عليه وسلم " الدين النصيحة " 86
حتى العامة ينبغي أن يبين لهم ما دام أنه قد سئل عن ذلك ولعلك أخي القارئ تقول من رد على سرور وعلى ماذا ردوا فأقول إن سروراً تهجم على كتب العقيدة وطعن فيها بأن أسلوبها فيه كثير من الجفاف لأنها نصوص وأحكام أي نصوص وأحكام إلهية وإليك كلامه وكلام أهل العلم فيه.
قال محمد سرور في كتابه منهج الأنبياء في الدعوة إلى الله " نظرت في كتب العقيدة " فرأيت أن أسلوبها فيه كثير من الجفاف لأنها نصوص وأحكام.
فهذه كلمة خبيثة ومنكرة ونتنة ومنتنة لمن تلقفها وفيها تزهيد في كتب العقيدة وتحقير لها وتنفير منها إذا ترك الناس كتب العقيدة فما الذي يبقى لهم مجلة سرور ومجلة جماعته الفرقان ولكن الحمد لله أن علماءنا ردوا على هذه الافتراءات .
فقد سئل الشيخ عبد العزيز بن باز رحمه الله عن هذه المقالة فقال: هذه ردة وكلمة خبيثة وسئل عن الكتاب فقال: يحرم بيعه ويجب تمزيقه.
فرحم الله الإمام العلامة الهمام عبد العزيز بن باز فهو معروف بورعه لا يمكن أن يظلم شخصاً ويهضمه حقه وأنما غار على العقيدة فإذا لم يذب العلماء عن العقيدة السلفية ويقفون صفاً واحداً ذا بين عن حياضها فمن يذب عنها ننتظر أهل الباطل فالحمد لله الذي قيض علماء في كل زمان ينفون عن كتاب الله تحريف الغالين وانتحال المبطلين وتأويل الجاهلين.
قال الشيخ صالح بن فوزان الفوزان حفظه الله:
محمد سرور بكلامه هذا يضلل الشباب ويصرفهم عن كتب العقيدة الصحيحة وكتب السلف ويوجههم إلى الأفكار الجديدة والكتب الجديدة التي تحمل أفكاراً مشوهة كتب العقيدة أفتها عند سرور أنها نصوص وأحكام فيها قال الله وقال رسوله وهو يريد أفكار فلان وفلان لا يريد نصوصاً وأحكاماً فعليكم أن تحذروا من هذه الدسائس الباطلة التي يراد بها صرف شبابنا عن كتب سلفنا الصالح.
كذلك تكلم الشيخ أحمد بن يحيى النجمي حفظه الله على سرور في كتابه المورد العذب الزلال .
كذلك الشيخ محمد بن أمان الجامي في شريط بعنوان تحقيق مسألة المعية .
والشيخ زيد بن محمد المدخلي في كتابه الإرهاب وغيرهم من العلماء.
ولو أراد الشخص معرفة السرورية وأن البيضاني ومن معه منهم يرجع إلى أصولهم ومنهجهم سيجده واحداً مثل تكفير حكام المسلمين الدعوة إلى الخروج عليهم البيعة تلميع المبتدعة والدعوة إلى ذكر محاسنهم والذب عنهم والحط من شأن العلماء السلفيين وعلى كل فأمرهم ظاهرس جلي إلا لمن لا يريد معرفة ذلك.
اما قوله: إن الذين ردوا على السرورية كأصحاب الخرافات أي من الصوفية وغيرهم فهذا فيه طعن وتسفيه لهؤلاء العلماء الذين سبق ذكرهم من الذين ردوا على السرورية جازاه الله بما يستحق ولا يلزم أن من انتسب إلى سرور يقربانه سروري وإنما يكفي أن يسير على ما سار عليه من الضلال.
ونافح عنه ودافع ولا يلزم من سرور كذلك أن يقر بذلك الأشاعرة تلقبوا بالأشاعرة والإمام أبو الحسن ليس راض عنهم بل فضحهم وتبرئ منهم على المنبر.
أما قوله إن كلام علماءنا الذين تكلموا في السرورية أنما تكلموا فيهم عندما رأؤهم يتكلمون عن دعوة أهل السنة والجماعة أنها شمولية وأنها ذات صرح معتدل.
أقول: وهل السلفيون لم يتكلموا عن شمول دعوة أهل السنة والجماعة حتى جاء سرور واتباعه لو قرأ البيضاني وغيره من السروريين كتب سلفنا الصالح مثل كتب شيخ الإسلام ابن تيمية ومن قبله ومن بعده لوجدهم يتكلمون عن الدعوة السلفية وشمولها ولكن البيضاني ومن معه من أصحاب جمعيتي الحكمة والإحسان يريدون بالشمول الذي يتحدثون عنه هو الكلام على حكام المسلمين والدعوة إلى الخروج عليهم ولين الجانب مع أهل البدع وذكر محاسنهم وهي الموازنة ويعذر بعضنا بعضاً فيما اختلفنا فيه فهذه هي شمولية هؤلاء القوم .
هذا بعيد كل البعد أن يرضاه أهل السنة .
أما قوله ان هذا من باب أن الانسان يتقي الله .
أقول هذا من تقوى الله سبحانه وتعالى لأن التقوى أن تجعل بينك وبين عذاب الله وقاية وهؤلاء العلماء رأوا أنه لا بد أن يتكلموا نصحاً للأمة حتى لا يكون سكوتهم سبباً لعذابهم لأنهم سيكونون بعدم تبينهم كاتمين للحق وربنا سبحانه وتعالى يقول { إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون } 87
أما قوله: وإلا ممكن أن نقول لهم أنتم مقبليون جهيمانيون بس ما نقول هذا:
أقول : قد قلته يا بيضاني قلته وحملت الشيخ مقبلاً رحمه الله مالم يحتمل وقولته ما لم يقل وهذا في كتابك الذي فضحك الله بسبب إخراجه فقد نقلت كلام شيخنا وأنه قال " كانت دعوة الاخوان بالمدينة دعوة مباركة لا يوجد لها نظير في هذا العصر يجالسهم طالب العلم ثم يرجع داعياً إلى الله والسبب في ذلك أنهم وقفوا للوقوف مع النصوص:
أقول : أن الشيخ رحمه الله إذا قال كلمة الأخوان يريد بها إخوانه من أهل السنة والجماعة ولا يريد الأخوان أصحاب جهيمان أبداً ولكنك يا بيضاني حاولت أن تلبس وتوهم القراء أنه أراد جماعة الأخوان التي كان يتزعمها جهيمان فقد علقت على كلامه السابق بقولك:
هذا الكلام الذي أبداه الشيخ نحو هذه الجماعة لا يخلو من المبالغة لأن هذه الجماعة كما يحكي معاصروها عاطلة عن العلم وأكبر برهان على ذلك أنه لا يوجد في أوساطهم من هو معروف بالعلم من الشيوخ .
وأما قول الشيخ إن دعوتهم ملأت الدنيا فأمر يدعو إلى العجب عند المطلعين على أحوال هذه الجماعة وأعجب من هذا قوله أنهم قد وقفوا لفهم النصوص فما هو هذا الفهم الذي جعلهم يتوهمون بناءً على مناماتهم أن المهدي المنتظر معهم ...
أقول وأين التقوى التي تتكلم عنها وأنت بينت كلامك على حدس وتخمين وظن فاسد جازاك الله بما تستحق.
فائدة: مصنف عبد الرزاق فيه جامع معمر وتعرفه بأنه سرد عبد الرزاق عن معمر على طول أما المصنف تجده عبد الرزاق عن فلان عن معمر.
فائدة: من أردى كتب الشيعة حقائق المعرفة والحكمة الدرية للمؤلف احمد 88بن سليمان فيهما السب الصراح لأبي بكر وعمر.
فائدة: كتاب دلائل الخيرات أفتى محمد بن عبد الوهاب والإمام الصنعاني بإحراقه.
قال أبوهمام: فعلى طلبة العلم خاصة والسلفيين عامة ان يبادروا إلى إحراق كتب أهل البدع التي فيها الطعن في علماء الأمة وفيها الشبه والتلبيس الذي تفنن فيه أنصار إبليس ولكن لا نكون حداديين وإنما نسير مساراً سلفياً ولا يظن ظان ان سلفنا لم يفعلوا ذلك بل فعلوا واحرقوا الكتب التي تروج البدع وإليك بعض النقولات عنهم لكي تعلم منهج سلفك في التعامل مع كتب أهل البدع.
قال الإمام عبد الله بن أحمد بن حنبل سمعت أبي يقول سلام بن أبي مطيع من الثقات حدثنا عنه ابن مهدي ثم قال أبي كان أبو عوانة وضع كتاباً فيه معايب أصحاب رسول الله صلى الله عليه وسلم وفيه بلايا فجاء سلام بن أبي مطيع فقال يا أبا عوانه أعطني ذاك الكتاب فأعطاه فأخذه سلام فأحرقه .
قال أبي وكان سلام من أصحاب أيوب وكان رجلاً صالحاً 89
وعن الفضل بن زياد أن رجلاً سأله عن فعل سلام بن أبي مطيع فقال لأبي عبد الله أرجوا أن لا يضره ذاك شيئاً إن شاء الله فقال أبو عبد الله يضره !! بل يؤجر عليه إن شاء الله 90.
وقال المروذي قلت لأبي عبد الله: استعرت كتاباً فيه أشياء رديئة ترى أن أخرقه أو أحرقه قال نعم 91.
وعن جندب بن إسماعيل قال: سألت إسحاق بن راهويه قلت:
رجل سرق كتابا من رجل فيه رأي جهم أو رأي القدر ؟ قال: يرمي به قلت : أنه أخذه قبل أن يحرقه أو يرمي به هل عليه قطع ؟ قال لا قطع عليه قلت لإسحاق : رجل عنده كتاب فيه رأي الإرجاء أو القدر أو بدعة فاستعرته منه فلما صار في يدي أحرقته أو مزقته ؟ قال ليس عليك شئ.
قال أبو همام: وهذا هو تعامل سلفنا تجاه الكتب الزائفة ومن أراد مزيدا فليرجع إلى كتاب أخينا الشيخ الفاضل خالد الطفيري: (إجماع العلماء على الهجر والتحذير من أهل الأهواء) فقد أجاد وأفاد وبلغ المراد فجزاه الله خيرا.
فائدة: كتاب العلل للدار قطني ليس له نظير
فائدة: كتاب المقترح في أجوبة المصطلح سبب تسميتنا له بهذا الاسم لأنهم اقترحوا علينا الأسئلة في مأرب.
فائدة: كتاب الروح لابن القيم لا يتابع قيما خالف قيل إنه ألفه قبل أن يثبت عقيدته وقيل قبل أن يلتقي بابن تيمية ولكن الظاهر أنه ألفه وهو طالب عند ابن تيمية لأنه ينقل عنه وله أخطاء

فائدة : كتاب التقريب للحافظ لا يستطيع أحد أن يضع مثله لانه حافظ والأخطاء التي وقعت له كثيرة حتى إن شيخنا محمد أمين المصري طلب منا أن نكتب في كل شئ عشرة فأعطاني المقبول فوجدت فيه من هو مجهول كثيراً وكان مرجعي التهذيب فقط فما ظنك في المراجع الكثيرة.
فائدة : كتاب أحكام النساء ينسب لابن القيم وليس له لعله لابن الجوزي
فائدة : كتاب حياة الصحابة فيه أحاديث ضعيفة وموضوعة وقصص لم تثبت
فائدة : كتاب البنا الأذكار فيه الضعيف والصحيح وليس في موضعة وقد أعجبني قول الشيخ الألباني قال لو حققتها لحكمت عليها بالإعدام.
قال أبو همام: وقد قام بتحقيقها أخونا محمد بن عبد الله المطري رحمه الله تعالى الذي قام بقتله بعض المبتدعة في مسجده في شهر رمضان فرحم الله أبا بسطام
فائدة: كتاب القرضاوي في ميزان الإسلام كتاب طيب
فائدة: للشيخ يحيى الحجوري رد على كتاب الزنداني توحيد الخالق
قال أبو همام : وعنوانه الصبح الشارق على ضلالات عبد المجيد الزنداني في كتابه توحيد الخالق وقد رد رداً محكماً والشيخ يحيى هو خليفة شيخنا الوادعي في دار الحديث بدماج ولله دره كيف بين ضلال الزنداني العقدي فجزاه الله خيراً وقد قدم لكتابه عالمان فاضلان الأول:
شيخنا العلامة مقبل بن هادي الوادعي الثاني العلامة أحمد بن يحيى النجمي مفتي جنوب السعودية.
فائدة: ابن أبي شيبة يقول في كتابه قال وكيع ننقلها كما هي .
قال أبو همام : ثم سئل شيخنا لعله يريد بها حدثنا أو بمعناها فقال نعم
فائدة: محمد بن عزوز المالكي له رسالة في الإرسال
قال أبو همام: الإرسال هو إرسال اليدين في الصلاة وعدم ضمهما حال القيام .
فائدة : محمد رشيد رضا في كتابه92 قال إن للبشر أباً غير آدم مع آدم وأن الله لم يمت عزيراً ذكره عند
قوله تعالى { يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها} 93.
وقال إن الطيور التي قال الله فيها: لإبراهيم فصرهن إليك أنها معلمة .
وقال : إن عيسى ما سينزل وأن الدجال خرافة لو قال هذا رجل في زمن الإمام أحمد لقال فيه هذا زنديق .
فائدة : إذا نقلت الأقوال في الإلزامات ( للدار قطني ) الظاهر أنني أوافق ابن حجر أما إذا وافقت الدار قطني فإني أبين.
فائدة: كتاب البيهقي دلائل النبوة من أوسع الكتب رتبه على الغزوات يكتب في كل غزوة ماذا حصل فيها من دلائل وربما ذكر الحديث وليس فيه شيء من الدلائل.
فائدة: الشيخ النجمي عالم حق لمثله أن يكتب وكتابه (المورد94 عظيم ) ننصح بقراءته ورده على ابن جبرين95
فائدة: الزبيري له كتاب جمع الضلال كله يجير الديموقراطية ويقول ما يصلح الناس إلا الديموقراطية وهو أديب وقوي في الشعر أما العلم فما عنده علم.
فائدة: إذا قرأت الكتب السنن والمسانيد والأجزاء لا تجد حديثاً صحيحاً في خطبتي العيد.
فائدة: سيرة موسى بن عقبة أصح من سيرة ابن إسحاق قاله مالك والبخاري.
هي مفقودة لكن البيهقي في دلائل النبوة نقل منها الكثير الطيب.
فائدة: كتاب عيون المعجزات أثبت فيها الألوهية لعلى بن أبي طالب وهو رافضي رجيم.
فائدة: ألف السيوطي رسالة في المحاريب96 وكذلك أخونا محمد بن عبدا لوهاب 97.
فائدة: من وجد كتاباً للخطيب في المصطلح ننصحه بأخذه.
فائدة: تاريخ نيسابور للحاكم لا يوجد إلا أن الإيرانيين نسخوا منه شيئاً وهو ما فيه ثناء على رجالهم والناس عيال على كتاب الحاكم.
فائدة: كتاب التوحيد لابن مندة حقق الأول عثمان العتمي.
فائدة: كتب الشيعة تشبه كتب اليهود والنصارى من حيث إنها ليس لها أسانيد وإذا قال قائل كتب مشايخكم الذين تقدموا طافحة بالرواية عن الشيعة يقال أولائك تشيعهم أنهم يقدمون علياً على عثمان ويحبون علياً محبة شرعية أما هؤلاء فيسبون الصحابة.
قال أبو همام: وكم حاول أهل الباطل من آل قطب وآل السرور أن ينشروا هذه الكلمة سيما عندما يسمعون سلفياً يحذر من الكتب التي طعنت في الصحابة مثل كتب سيد قطب فيقولون هذه المقالة وقد تنطلي على من ليس لديه علم ولكن الحمد لله فالعلماء السلفيون يفحصون هذه الشبه وأمثالها ثم يجعلونها هباء منثوراً ومن أراد مزيداً من ذلك فليرجع إلى كتاب شيخنا العلامة ربيع بن هادي المدخلي منهج أهل السنة والجماعة في نقد رجال والكتب والطوائف فجزاه الله خيراً.
فائدة: كتاب الأحكام لابن العربي اغترف منه القرطبي.
فائدة : كتاب إرشاد السامع إلى جواز أخذ أموال الشوافع لمؤلفه إسماعيل بن المتوكل98 كان يقول:
والله ما أخشى أن يحاسبني على ما أخذت من أموالهم ولكن أخشى أن يحاسبني عل ما تركت لهم استباح دماء من يخالفه خصوصاً أهل اليمن.
فائدة: مجلة البيان أصبحت حزبية.
فائدة: السير من طريق أبي مخنف لوط بن يحيى شيعي تالف
وسيف بن عمرو وهو تالف
وابن إسحاق مدلس وربما دلس يهودياً.

 القسم الثالث
فوائد في علم المصطلح والرجال

لقد كان أبو عبد الرحمن رحمه الله فارساً من فرسان هذا الميدان فإن طالب العلم ليتعجب عندما بنقاشه في هذا العلم العظيم الذي كان سبباً في حراسة السنة النبوية. وكتبت شيئاً من فوائد هذا الفن فأحببت أن أودعها في هذه الرسالة ليستفيد منها محبوا هذا العلم فأقول وبالله التوفيق .
قال أبو عبد الرحمن رحمه الله.
فائدة: قولهم كان مختارياً أي أنه تابع للمختار بن أبي عبيد99 الذي ادعى النبوة وهذا جرح مفسر.
فائدة: ابن الصلاح لا يفرق بين الشاذ والمنكر وإنما فرق بينهما في كتابه اتباعاً لمن فرق .100
فائدة: إذا أتى حديث وفيه مدلس وقد عنعن فإن كان تكلم أحد من الأئمة في هذا الحديث يرد وإلا يؤخذ أو يتوقف فيه أما أنا فليس لي قاعدة مطردة101 .
فائدة: منكر الحديث لا يصلح في الشواهد والمتابعات الإمام أحمد والنسائي ربما أطلقا المنكر على مطلق لتفرد 102.
فائدة: أهل العلم يقولون إن قول بن جريج قال عطا يكون سمعه منه أما غيره لا يقبل.
فائدة: إذا قال النسائي أو غيره حديث صحيح هذا توثيق ضمني والتوثيق الضمني لا بد من مراجعته.
فائدة: الفرق بين زيادة الثقة والشاذ أن المخالف انزل منه لا يعتبر شاذاً وإن خالف أرفع منه فهو شاذ هذا ما أختاره الشافعي مخالفة الثقة لمن هو أوثق منه 103.
فائدة: إذا قال الصحابي من السنة كذا فله حكم الرفع وإن خالف ابن حزم.
فائدة: مدلس تدليس التسوية لا يشترط أن يصرح في جميع السند إنما يكفي في شيخه وشيخ شيخه لا أعلم أحداً من المتقدمين قال يجب التصريح في جميع السند إنما اشترطوا التصريح في الشيخ وشيخ شيخه.
فائدة: الذي روى عن مغنى هو ابن عقدة توفي شخص وترك صحيفة وكانت الصحيفة عندا بن عقدة فجاء ] أي ابن عقدة[ إلى ابنه وهو يرقص وأخذه وألبسه لبس أهل الحديث فقال إن هذه صحيفة أبيك فاجزني أن أرويها فقال أجزتك وابن عقدة شيعي جلد.
فائدة: متروك يعد جرحاً مفسراً.
فائدة: الذي زهد الشيخين104 ، أن يرويا عن الشافعي أنه روى عن إبراهيم بن أبي يحيى 105والبعض يقول إنهما يطلبان علواً بل إنهما ينزلان إلى من هو دون الشافعي والذي يظهر أنهما لم يرويا له لأنه يروي عن بعض الضعفاء.
فائدة: الجرح المفسر مقدم ]على التعديل106[ اللهم إلا أن يكون عند المعدل بما يثبت وهم الجارح كأن يقول دخل بلاد كذا و فلان لم يكن موجوداً بها مثل ما ذكر ابن بطوطة أنه رأى ابن تيمية يصعد على المنبر فقال العلماء .
قدم ابن بطوطة الشام وابن تيمية في السجن فعلم كذب صاحب الرحلة.
فائدة: إذا قال شخص حدثنا فلان وأحد الأئمة نفى سماعه من فلان كالبخاري وابن معين وغيرهما فيقال لم يسمع ولا يعبى بقوله حدثنا.
فائدة: الحديث الصحيح يقال فيه يجب أن يتلقى ولا يقال يجب أن يعمل به لأنه قد يكون الحديث مندوباً.
فائدة: قولهم ليس بالقوي بالألف واللام أكمل من قولهم ليس بقوي.
فائدة: المرسل مع المرسل يرتقي بشرط اختلاف المخرج ولا يكون من أضعف المراسيل كمراسيل قتادة ويحيي بن أبي كثير والحسن البصري.
فائدة: مجهول روى عنه جمع ولم يوثقه معتبر لا يحسن إلا إذا كان مشهوراً.
فائدة: علم الحديث أوسع العلوم وأصعبها.
فائدة: صنيع ابن حجر أنه ]مجهول العين[ لا يصلح في الشواهد والمتابعات وهذا جرى عليه أيضاً الصنعاني ومجهول العين هو الذي لا يروي عنه إلا واحد ولم يوثقه معتبر ومن مجاهيل العين من يعرف أنه بصري أو غير هذا فهذا يستأنس بحديثه أما إذا قيل لا يدرى من هو فلا يستشهد به وأنا حتى الذي وصف بأنه قاضي أو أن ولده قال له كذا فأنا أحمله على جهالة العين فقد اختلف المتقدمون في كثير من المسائل والمسألة اجتهادية 107.
فائدة: لا أعرف فرقاً بين مجهول الحال ومستور.
فائدة: الثلاثيات التي تيسرت للبخاري اثنان وعشرون .
فائدة: قيل للإمام مسلم لماذا أخرجت لسويد بن سعيد وهو ضعيف فقال من جائني بصحيفة حفص بن ميسرة فهو يعلوا
فائدة: عبد الله بن وهب لم يسمع من الزهري.
فائدة: لم يتفق العلماء على حديث بأنه من أصح الأسانيد بعينه.
فائدة: طبقات المدلسين تحرى واجتهد في حدود استطاعته من كان متضلعاً في علم الحديث له أن يخالف ابن حجر.
فائدة: حكم محمد بن حزم على الرجال ليس بحجة ففي نقلة ثقة مأمون أما بعلم الحديث أنزل من غيره من العلماء.
فائدة: محمد بن عقيل108 حديثه لا يرتقي إلى الحسن
فائدة: يقال إن ليث بن سعد قال لأبي الزبير هات ما سمعت أرويه عنك 109وما لم تسمعه لا أرويه عنك.
فائدة: وهب بن منبه له صحيفة يرويها عن أبي هريرة وهي في مسند أحمد.
س: قال يحيى بن معين وعلى بن المديني إن عبد الله ابن مسلمة أثبت من روى الموطأ وجاء عن أحمد أن أجل من روى عن مالك الشافعي فما هو الجواب على ذلك.
ج : الجلالة شيء والحفظ والإتقان شيء آخر.
فائدة: الرواية عن المبتدعة إذا لم تؤدي بدعتهم إلى الكفر وهو ليس كذاباً وصدوق اللسان فلا بأس .
فائدة: روى البخاري عن الأعمش وهو متشيع وقتادة يرى القدر لكن ينبغي أن يعلم أنه فرق بين مبتدعة عصرنا والسابقين مثاله الأعمش سني يبغض المبتدعة فعنده أنه يقدم علياً على عثمان وهو مخطئ أما مبتدعة اليوم يسبون الصحابة.
فائدة: مسدد عن حماد هو ابن زيد لأنه لم يدرك بن سلمة.
فائدة: يمر بنا في تفسير ابن كثير شريح بن النعمان صوابه سريج.
س: مراسيل الصحابة لماذا لا يقال عن بعضهم البعض لأنهم يروون عن التابعين.
ج : هذا نادر لا يخل بالقاعدة 110.
س: يقولون أن الإدراك قد يكون معه سماع وقد لا يكون فكيف نعرف ذلك؟
ج : إذ نص الحفاظ مثل المراسيل لابن أبي حاتم وكذا ملحق شرح علل الترمذي لابن رجب والعلل لأحمد وابن أبي حاتم والتراجم كالميزان والتهذيب إذا نص العلماء على هذا أن فلاناً لم يسمع فذاك أما إذا لم ينصوا فانظر تجد له رواية في تحفة الإشراف وفي إتحاف المهرة للحافظ فإذا وجدت فانظر هل له تصريح بالتحديث وأصرح من ذلك هل روى له البخاري عن ذلك الشيخ لأن البخاري يشترط السماع.
س: قال بن دقيق: تجهيل أبي حاتم لا يعتد به فما الجواب على ذلك.
ج : نحن بين أمرين إما أن نوافقه أو يبقى على جهالته لأنه لم يوثقه معتبر ولأن نأخذ بتجهيل أبي حاتم أولى من أن نحكم بتجهيله.
فائدة: يعقوب ابن شيبة ربما قالوا يعقوب ابن أبي شيبة فتنبه.
فائدة: رفيع بن مهران إثنان كلاهما يرويان عن ابن عباس
س : همام والد عبد الرزاق الصنعاني قال الحافظ مقبول(111) ووثقه ابن معين (112) فبقول من نأخذ ؟
ج : بتوثيق ابن معين.
س: ذكروا توجيهات عدة لقول الترمذي :حسن صحيح فما هو الصحيح منها.
ج : أنت إذا قرأت في مقدمة تحفة الأحوذي تجد أن كل قول من هذه الأقوال قد نوقض أي أتى العلماء بما يناقضه فلا يبقى معنا إلا أن نبحث عن رجاله ونحكم بما يستحقه برهاننا أمران.
أحدهما: أن الترمذي لم يبين إصطلاحه ولم يقل إذا قلت كذا فهو كذا.
الثاني : أنه متساهل.
س: تيسرت لمالك ثلاثيات عن أبي الزناد عن الأعرج عن أبي هريرة . فهل هي أرفع أم مالك عن نافع عن بن عمر.
ج: مالك عن نافع عن بن عمر أرفع.
فائدة: من صيغ التحديث ]نا يرمزون بها لأخبرنا وليست أنبأنا فيأتون بها وثنا لحدثنا.
فائدة: شهر بن حوشب (113) وثقه البخاري لكن الجرح مفسر.
فائدة: ابن القطان في الوهم والإيهام يتعنت.
فائدة: قولهم إسناده مظلم أي في إسناده من لا يعرف
س: نرى بعض الأحاديث التي تضعفونها صحيحة عند الألباني فما هو السبب ؟
ج : قد اختلف علماؤنا المتقدمون أحمد يضعف حديثاً ويصححه غيره، ويوثق أبو حاتم رجلا ويضعفه غيره والحافظ ذكر في النكت أن هناك رجالاً ربما لا يستشهد بهم ولا يعتبر بهم كذلك حديث كفارة المجلس عن أبي هريرة الترمذي يقول حديث صحيح غريب والحافظ يذكر طرقاً له وأبو حاتم يقول لا يثبت إلا من طريق وهو يعرف أن هناك طرقاً جاءت فربما يعلون الأحاديث من طريق واحدة وهو صحيح من طريق أخرى (114). والألباني خدم السنة خدمة عجيبة حفظه الله (115)
فمن أراد أن يبحث ويستطيع فليبحث ومن لم يستطع وأخذ بتصحيح الألباني فهذا من باب قبول رواية الثقة.
فائدة: الدبري سمع من عبد الرزاق بعد الاختلاط ولم يعتمد العلماء على سماعه ولكن إبقاء لسلسلة الإسناد رووه من طريق الدبري والاعتماد على كتب عبد الرزاق.

 القسم الرابع
جرح الطوائف والرجال

لقد كان أبو عبد الرحمن ناصحاً للإسلام والمسلمين وقد سلك مسلك سلفنا الصالح في نقد الطوائف
والجماعات المنحرفة والرجال وسلفنا الصالح يعتبرون ذلك نصيحة للأمة ولذلك قال ابن الجوزي رحمه الله عن الإمام أحمد رحمه الله : وقد كان الإمام أبو عبد الله أحمد بن حنبل لشدة تمسكه بالسنة ونهيه عن البدعة يتكلم في جماعة من الأخيار إذا صدر منهم ما يخالف السنة وكلامه ذلك محمول على النصيحة للدين" 116.
واعلم أخي القارئ أنه لا يلزم العالم إذا تكلم في أهل الأهواء أن يبين محاسنهم التي عندهم أبداً بل هذا تناقض كيف تنصح الأمة من شر تلك الطائفة أو المبتدع ثم تثنى عليه وما سمعت عالماً من علماءنا المعاصرين الذين يعتد بهم قال بهذا القول أبداً.
وقد سئل سماحة الشيخ عبد العزيز بن باز رحمه الله سؤالاً ونصه: الذي يثني على أهل البدع ويمدحهم هل يأخذ حكمهم ؟
فأجاب رحمه الله: نعم ما فيه شك من أثنى عليهم ومدحهم هو داع لهم يدعو لهم هذا من دعاتهم نسأل الله العافية 117.
قلت فهذا الإمام عبد العزيز بن باز يرى أن من اثنى عليهم يعد منهم ويرى أن الثناء عليهم يعتبر دعوة لهم فكيف يتجرأ من يقول لا بد لعلماءنا أن يذكروا محاسن أهل البدع.
وسئل كذلك الشيخ عبد العزيز بن باز رحمه الله ! سؤالاً وهو: فيه أناس يوجبون الموازنة أنك إذا انتقدت مبتدعاً تحذر الناس منه يجب أن تذكر حسناته حتى لا تظلمه .
فأجاب رحمه الله قائلاً: لا ما هو بلازم ما هو بلازم ولهذا إذا قرأت كتب أهل السنة وجدت المراد التحذير اقرأ في كتب البخاري – خلق أفعال العباد – في الأدب المفرد – في الصحيح – كتاب السنة لعبد الله بن أحمد – كتاب التوحيد لابن خزيمة رحمه الله وعثمان بن سعيد الدارمي على أهل البدع إلى غير ذلك118.
وسئل الشيخ صالح بن فوزان الفوزان سؤالاً ونصه وبعدما أجاب قيل له يا شيخ نحذر منهم دون أن نذكر محاسنهم مثلاً أو نذكر محاسنهم ومساوئهم فأجاب: إذا ذكرت محاسنهم معناه دعوت لهم لا تذكر محاسنهم اذكر الخطأ الذي هم عليه فقط لأنه ما هو موكول لك أن تدرس وضعهم وتقوم .. أنت موكول لك بيان الخطأ الذي عندهم من أجل أن يتوبوا منه ومن أجل أن يحذره غيرهم أما إذا ذكرت محاسنهم قالوا الله يجزاك خير نحن الذي نبغيه 119 .
وسئل الشيخ صالح بن محمد اللحيدان حفظه الله سؤالا وهو هل من منهج أهل السنة والجماعة في التحذير من أهل البدع والضلال ذكر محاسن المبتدعة والثنا عليهم وتمجيدهم بدعوة الإنصاف والعدل.
فأجاب حفظه الله : وهل كانت قريش في الجاهلية وأئمة الشرك لا حسنة لأحدهم هل جاء في السنة ذكر مكرمة من مكارمهم ؟ وكانوا يكرمون الضيف كان العرب في الجاهلية يكرمون الضيف ويحفظون الجار ومع ذلك لم تذكر فضائل من عصى الله جل وعلا ...
اعلم أخي القارئ أن سلفنا الصالح كانوا يشدون على من أثنى على المبتدعة ولم يبين ما هم عليه من الضلال بل قالوا تجب عقوبته.
قال شيخ الإسلام ابن تيمية رحمه الله في معرض كلامه في الاتحادية : ويجب عقوبة كل من انتسب إليهم وذب عنهم أو اثنى عليهم أو عظم كتبهم أو عرف بمساعدتهم أو معاونتهم أو كره الكلام فيهم أو أخذ يعتذر لهم بأن هذا الكلام لا يدري ما هو وأمثال هذه المعاذير التي لا يقولها إلا جاهل أو منافق بل تجب عقوبة كل من عرف حالهم ولم يعاون على القيام عليهم فإن القيام على هؤلاء من الواجبات لأنهم أفسدوا العقول والأديان على خلق كثير من المشائخ والعلماء والملوك والأمراء وهم يسعون في الأرض فساداً 120 .
أقول : أما من يقول إن هذا من الغيبة فإنه إما أن يكون لا علم له وإما أن يكون ملبساً فإن الرد على أهل البدع والأهواء والانحرافات أجمع العلماء على شرعيته ولذلك قال الإمام النووي – إنه جائز بإجماع المسلمين بل واجب للحاجة 121 .
ولا يظن ظان أن أبا عبد الرحمن لا يعرف حرمة أعراض المسلمين فالعلماء هم أعرف الناس بذلك على الإطلاق فقد قال رحمه الله في بعض دروسه : اجمع من يعتد به على شرعية الجرح والتعديل وقلنا (شرعية) لأنه قد يكون واجباً أو مباحاً أو محرماً والأصل في أعراض المسلمين التحريم.
إذاً فأبو عبد الرحمن يعلم جيداً حرمة أعراض المسلمين وإنما يرى أن هذه من الجهاد في سبيل الله بل أفضل من الجهاد ولذلك قال في وصيته: (ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة والحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله ).
أقول وبعد ما تقرر لدينا من منهج علماءنا المتقدمين والمتأخرين أنه يجب الرد على أهل البدع وأنه لا تذكر محاسنهم وأنه يجب عقوبة من ذب عنهم لندخل على ما أردنا ذكره من جرح الطوائف والرجال فأقول وبالله التوفيق.
فائدة: قال أبو عبد الرحمن: ابن حفيظ ومحمد بن علوي مالكي إذا كانا يجيزان دعاء غير الله فيما لا يقدر عليه إلا الله فهما كافران.
فائدة: الهادي وعبد الله بن حمزة122 ويحيى شرف الدين123 وأحمد بن سليمان نصبوا العداء لأهل السنة في اليمن ماتوا وماتت بدعتهم وفي زماننا هذا تكالبت الصوفية والشيعة والإخوان وجماعة التبليغ وجمعية الحكمة.
فائدة: حزب الأحرار هم طائفة من الأخوان المسلمين
قال أبو همام: وكان مقر هذا الحزب عدن
فائدة: أبو العلاء المعري مات على الإلحاد.
فائدة: إبراهيم النظام مشهور بشرب الخمر.
فائدة: الجاحظ إلى الكفر أقرب.
فائدة: المتنبي سمى ابنته الله وادعى النبوة.
فائدة: عائض القرني لا نقول أنه مبتدع ولكن ليس ثابتاً مع هؤلاء ومع هؤلاء.
فائدة: المسعري سفيه
فائدة: الشيعة دخلاء على اليمن الهادي جاء من الرس جهة المدينة وآل باعلوي وآل السقاف من العراق.
فائدة: الطوائف التي تتلون .
الشيعة - المكارمة – الأخوان – البهرة – لنخاوله في المدينة ولهم أسماء عدة.
فائدة: أحمد الشامي صاحب الأوقاف قال لا تصلح اليمن إلا بالديموقراطية.
قال أبو همام: الشامي رجل خبيث وشيعي تالف وهكذا الشيعة ورحم الله الإمام الشعبي حيث قال في الشيعة: لو كانوا من الدواب لكانوا حُمراً ولو كانوا من الطيور لكانوا رخماً 124.
فائدة: ساكنوا نجران الذين صاروا أتباعاً للمكارمة من وادعة – ويام – وقبيلة من وايلة – وقد قال أبو حامد يستترون بالرفض ويبطنون الكفر وقاله كذلك شيخ الإسلام ابن تيمية.
فائدة: القرضاوي عنده علم ولكنه صاحب هوى.
قال أبو همام: وقد قرأت على شيخنا أقوالاً باطلة للقرضاوي فتعقبها سريعاً في بعض دروسه فدونها.
قال القرضاوي: العموم للمرأة والرجل في تولي القضاء.
أبو عبد الرحمن: مخصص بقوله صلى الله عليه وسلم : لا يفلح قوم ولو امرهم امرأة.
قال القرضاوي: أول صوت في الانتخابات يرتفع صوت خديجة.
أبو عبد الرحمن ما رضينا للرجال فضلاً عن النساء.
القرضاوي: دخول المرأة البرلمان جائز لأن الأصل الإباحة في الدنيا.
أبو عبد الرحمن: قاتلك الله مجلس النواب تترتب عليه أحكام.
القرضاوي يستدل على خروج المرأة إلى الانتخابات بخروج عائشة في الجمل.
أبو عبد الرحمن : عائشة أخطأت وهذا يحتج بالباطل على الباطل.
القرضاوي: يجب على المرأة المرشحة المنتخبة أن تحتشم:
عبد الرحمن:
يرميه في اليم مكتوفاً فقال له
اياك إياك أن تبتل بالماء.
فائدة: إذا رأيت الرجل يتكلم في ابن باز والألباني فاتهمه على الإسلام.
فائدة: جماعة التبليغ هم مبتدعة معهم الست الصفات ومنها المسكوت عن أمراض الأمة والرسول صلى الله عليه وسلم لم يسكت عن أمراض الأمة بل المشركون طلبوا منه أن يسكت عن آلهتهم ويسكتوا عنه فلم يرض.
فائدة: أول من أدخل التشيع اليمن الهادي وكذلك الاعتزال ثم أكمله ونشط فيه القاضي جعفر بن أحمد بن عبد السلام.
س : هل جماعة جهيمان يعتبرون خوارج ؟
ج : لا لأنهم بغاة لأنهم خرجوا على حاكم مسلم وهم قتلوا في مكة والرسول صلى الله عليه وسلم حرم سفك الدماء في مكة.
فائدة : يقولون لنا "الجهيمانيون" وجهيمان درس عندي نسبة لا معنى لها .
فائدة: أخبرت عن أحمد المعلم في حضرموت أنه قال إن الأخوة ا لسلفيين لا يصلون بين السواري قال هذه ظاهرة مثل ظاهرة جهيمان أول ما بدئ بالصلاة في النعال ثم عدم الصلاة بين السواري ثم تكفير الحكومة والمعلم كان خادماً من خدم جهيمان حتى إني ذهبت من مكة إلى المدينة فوجدت أحمد المعلم فقال نذهب زيارة لجهيمان هو في بيت أحد الأخوة فقلت لن أذهب لزيارته فقال لقد اعتدل.
قال أبو همام: رمتني بدائها وانسلت فالشيخ هجر جهيمان قبل أن يخرج على الدولة السعودية ويسفك الدماء وما ذلك إلا لسلامة منهج أبي عبد الرحمن الذي سار عليه أي ترك جهيمان وهجره.
س : هل الفرق الحاضرة السرورية والأخوان هل هي من الفرق الخارجة عن السنة.
ج : لا تعد من أهل السنة ولا كرامة بقي الحكم على الأفراد فلا نستطيع أن نحكم على الأفراد فربما يكون جاهلاً لا يعرف أما الرأس الذي يعرف دعوة الأخوان والسرورية ويدعو إليها ويتعصب نستطيع أن نقول ليس من الفرقة الناجية.
فائدة: أنا اعتقد أن الريمي مبتدع.
قال أبو همام: عبد المجيد الريمي سروري متعصب أذكر أنني ناقشته عام 1416هـ في مسجده بصنعاء عن البيعة فقال ليست عندنا بيعة وإنما هناك عهد قلت له كيف العهد قال تعاهد شيخك أن تعمل بالكتاب والسنة فقلت له إذا خرجت مثلاً ووقعت عيني على امرأة مثلاً فالنظرة الأولى خطأ ولكن إذا أتبعتها النظرة الأخرى عمداً قال ترجع وتعاهد شيخك
كلفتني مالم يكلفني الله سبحانه وتعالى أمر عباده بالتوبة ولم يأمرهم مع التوبة بعهد لمشايخهم.
والريمي درس في المدارس النظامية ثم درس كشف شبهات أو الأصول الثلاثة على احد المشايخ في السعودية ثم جاء إلى اليمن ومكث عند الشيخ مقبل ثم جرفه لتيار السروري ودراسته هو الذي كلمني عنها لأنه حصل بيني وبينه لقاء قبل سنوات فطلبت منه أن يذكر لي مشايخه.
فائدة: عبد الرحمن عبد الخالق جمعية إحياء التراث كان بينهم والأخوان صراع وكان يدافع الألباني على عبد الرحمن عبد الخالق وبعد ذلك افتضح أمره وعند ما ذهب إخواننا من المدينة إلى الكويت فإذا هو يعتبر إخواننا السلفيين خوارج ويدافع عن التلفاز ألف كتاباً عنوانه" الولاء والبراء" وفيه ولاء للحكومات يحث الدولة السعودية على الانتقام من العلماء الذين خالفوه125 .
ثم جاء عبد الله السبت إلى اليمن فقال لن نستطيع أن نساعدكم إلا إذا ارتبطتم بمؤسسة حكومية فقلنا لسنا بحاجة للفلوس لكن ضعاف الأنفس كالريمي والدبعي – والمهدي قالوا نبحث عن مؤسسة فلما فتح المجال فتحوالهم جمعية ولسان حالهم يقول لن نساعد الإ من مشى معنا.
وأما السرورية أتباع محمد سرور كانوا في بدء أمرهم على السنة كان بينهم وبين الأخوان خلاف وجمعية التراث ثم اجتمعوا على أهل السنة كانوا على السنة وأثنينا عليهم خيراً وعلى مجلتهم البيان وما فضحتهم إلا القضية الصدامية فقاموا في مجلاتهم بأن العلماء لا يفقهون الواقع ويؤيدون صداماً والواقع أن ما قاله العلماء الأفاضل كابن باز والألباني هو الحق أن صداماً أراد أن يحتل الكويت والسعودية ويصدر البعثية من الحرمين فأخزى الله صداماً وأخزى أبواقه من الأخوان المفسدين وأبواقه من السرورية الحكومات التي مدحته.
وفي مرة أقرأ في البيان فيه مهاجمة للألباني وبعده اثني على ابن باز حتى لا يقال يسبون العلماء ولما أفتى بالهدنة شنعوا على أهل العلم من أنت يا سرور؟ تناطحون الجبال وتتكلمون في العلماء الأعلام خبتم وحسرتم الخلاصة أن السروريين أصحاب عبد الخالق يعتبرون مدخلاً للأخوان.
فائدة: سفر وسلمان ننكر عليهما صرف الشباب إلى الجرائد والمجلات وصرف الشباب إلى الاستهانة بالحكام وتعظيم المبتدعة وأرسل سلمان رسالة إلى ابن الأحمر يهنئه بمجلس البرلمان فلو أنهما ذهبا إلى ابن باز وقالا له أنت أبو الدعوة ما ترى أن نتركه تركناه وما نعمله عملناه ثم بعد ذلك نأسف هل اتهموا رأيهم في القضية الصدامية ؟
هل قالوا العلماء أعلم منا ؟ وأكثر منا علماً؟
يا مساكين لولا الله ثم أهل العلم وما قامت به الدولة من طلب الحماية لورد صدام البعثية إلى الحرم.
فائدة: جماعة الجهاد لا تحتاج إلى تسمية خاصة ينبغي أن يقال جماعة الفساد لو أن هناك حكومة تقيم الحدود فتقبض عليهم.
فائدة: خالد محمد خالد لا يؤتمن عليه في الدين.
فائدة: جمال الدين الأفغاني 126زعم أنه أفغاني وهو إيراني وهو إلى الكفر أقرب.
قال أبو همام: لا يظن ظان أن أبا عبد الرحمن يجازف في التبديع والتكفير إنه والله من أورع الناس وهذا قسم القى الله به يوم القيامة وإنما قال هذا بعد سبر أخبار من بدعهم أو كفرهم أو قال هم إلى الكفر أقرب
فائدة: محمد عبده مصري قال النبهاني انه مشى إلى باريس مراراً وما حج مرة واحدة ويقول إنه ما صلى كما في شعره وهو إلى الكفر أقرب.
فائدة: محمد رشيد رضا سطر في كتبه الكفر الصراح .
قلت تقدم ذكر شيء من ذلك في القسم الثاني.
فائدة: محمد شلتوت اغتر البعض بكتبه أنه يدعو إلى وحدة المسلمين وهناك كتاب بعنوان الرد على شلتوت وهو منكر لحنين الجذع.
فائدة: طه حسين درس في الأزهر فلما عرفوا أنه ملحد فأرادوا أن يرسبوه حتى لا يأخذ الشهادة واختبروه في "رأيت زيدا ً" قال منصوب بفتحة قالوا عليه فتحتان كيف تقول فتحة ثم رسبوه ثم ذهب إلى الخارج وأتى بشهادة وقال غزوة تبوك قبلية .
فائدة: الجاحظ ملحد اسمه عمرو بن بحر وهو يتكيف مع المحدثين محدث ومع الشيعة شيعي والأصل معتزلي ظاهراً وباطناً وعقيدته أقرب إلى الكفر.
فائدة: المقبلي مزعزع 127.
فائدة: أبو العلاء المعرى مات على الإلحاد.
فائدة: الشاعر شوقي لا تسأل عن حاله متعصب للتركيين وقال شعراً فلله دره وهو
أثر البهتـــــــان فيه وانطلى الزور عليــه
ملئ الدنيا صراخاً بحياة قاتليه. ياله من ببغا عقله في أذنيه
فائدة: المختار بن أبي عبيد ادعى النبوة.
فائدة: الترابي كافر.
قال أبو همام: حسن الترابي يقول إن الفكر الإسلامي 128 العقدي يطرأ عليه التقادم وأنه يحتاج إلى تجديد الفكر الإسلامي. وطعن في آدم عليه السلام وإبراهيم الخليل صلى الله عليه وسلم
وعقيدته أن الرسول صلى الله عليه وسلم ليس بمعصوم في الأخبار التي أخبر بها عن أمور الدنيا ومن ذلك ما يتعلق بالطب .
وتكذيبه لنزول عيسى عليه السلام 129.
والترابي يدعوا إلى وحدة الأديان فقد ترأس مؤتمر توحيد الأديان ونشر ذلك في وثائق جاء في الوثيقة الأولى وقد انعقد المؤتمر مرة أخرى بموجب الوثيقة الأولى رقم (1) في صحيفة السودان الحديث بالعدد رقم 1202 في 29/1993م والعناوين البارزة الترابي يحاضر الوفود المشاركة في مؤتمر الأديان.
كان في المقال ما يلي : (عول الترابي كثيراً على علماء الدين المسيحي والإسلامي ودعاهم إلى دور فاعل ومتعاظم من أجل إنقاذ البشرية وإرساء دعائم السلام وتوفير الطمأنينة للشعوب مؤكداً أن العالم العالي يتجه نحو التوحيد الديني بمختلف أشكاله وهي رسالة ينبغي أداؤها على الوجه الأكمل وأوضح الدكتور الترابي أن هذا المؤتمر يمكن أن يلعب دوراً فاعلاً مؤثراً في توحيد الأفكار ومن ثم التوحيد على أساس إنساني بين الديانات كافة من أجل إسعاد البشرية 130.
فائدة: حسن البنا قبوري ولا كرامة.
فائدة: على بن الفضل ادعى النبوة وقال المقالح إنه محرر تبا له والمقالح مفروض علينا من قبل أعداء الإسلام.
قال أبوهمام: المقالح هو رئيس جامعة صنعاء وهو رجل ملحد خبيث فقد تهجم على الرب سبحانه وتعالى في بعض أشعاره الكفرية وقال إن الله كان رماداً تعالى الله عما يقول المقالح علواً كبيراً. وقد استتابه الشيخ ابن باز في رسالة له .
فائدة: جمعية إحياء التراث الألباني يتبرأ منها وابن باز أخذ عليهم بعض الأمور.
فائدة: الأخوان المسلمون ممكن يتعاونون مع أي طائفة إلا مع أهل السنة.
فائدة: زبارة مفتى اليمن أضل من حمار أهله جئته تحت المئذنة في الحرم فسألته عن أفضل الكتب في الخطب فقال لي كتب الشيخ محمد بن عبد الوهاب فقلت الحمد لله ثم قال لي أحد الأخوة هذا مفتى متلون.
فائدة: الغزالي لو كان في عهد الإمام أحمد لحكم عليه بالزندقة.
قال أبو همام: الغزالي هو المعاصر وله أقوال باطلة منحرفة تدل على بعده عن الكتاب والسنة.
ومن أخبث ما قرأت له:
وصفه صحابة رسول الله صلى الله عليه وسلم بالاشتراكية فقد قال في كتابه الإسلام والاشتراكية
إن عمر كان أعظم فقيه اشتراكي تولى الحكم بل أنه تجرأ بهذه الأوصاف ووصف بها رسول الله صلى الله عليه وسلم فقد قال في كتابه " الإسلام المفترى عليه خارج أرضه كيف نفكر فيه " أن أبا ذر كان اشتراكياً وأنه استقى نزعته الاشتراكية من النبي صلى الله عليه وسلم وانظر مقدمة كتاب (صفة صلاة النبي) للعلامة الألباني فقد رد عليه ردأً محكماً وبين انحراف الرجل فجزاه الله خيراً .
فائدة: عبد الله الحداد صاحب حضرموت قال في الجريدة الديموقراطية لا تتنافى مع الإسلام فهذا لابد أن تبين عوارة وصوفيته.
فائدة: الزنداني ليس سلفياً.
فائدة: ما كنا نعرف الحزبية بمكة إلى أن جاءنا عبد المجيد الزنداني فدعانا ولم أذهب أنا وما شعرنا إلا وقد أصبحوا رجال جرائد ومجلات مسخهم الزنداني.
قال أبو همام: من أراد أن يعرف ما عند الرجل فليقرأ كتاب أخينا الأكبر الشيخ يحيى بن علي الحجوري القائم على دار الحديث السلفية باليمن فقد بين أباطيل وزيف الزنداني وانحرافه وبعده عن المنهج السلفي وهو نقد الكتاب الزنداني توحيد الخالق.
وكذلك انظر كتاب تحذير الفتاة العفيفة من تلبيسات الزنداني الخبيثة لأم سلمة زوجة شيخنا الوادعي رحمه الله فقد أجادت وأفادت فجزاها الله خيراً.
فائدة: أرسل إلينا أسامة بن لادن أنه سوف يساعدنا بكتب وغيرها فقلت ]للمرسل[ قل لأسامة أن يهتم بمساجد في الجنوب وبناء مقرات للدعاة ثم أرسل إلينا أو أرسلنا إليه أخر فقلنا إذا أراد مساعدة الدعوة بغير شرط أو قيد فذاك.
وفي أزمة الخليج أرسل بفلوس كثيرة لطلبة العلم وبقي يرسل إليّ بلفوس وفي ذات مرة قال نريدك أن تشتري مدافع ورشاشات توزعونها للقبائل فقلنا لا تعودوا ولكن عبادة استغل هذا وذهب إليهم واعتبر عبادة عمله هذا خيانة للدعوة حتى إن عبادة قال لي خلني أكمل مشروعي وبعد ذلك تتكلم فيهم وتكلمت فيه وفيهم.
قال أبو همام: عبادة شاب متحمس للجهاد بغير علم من الوادي 131 من وديان صعدة وقتل وسب ذلك أنه كان يجرب لغماً فانفجر بين يديه وقيل أنه تراجع عن هذه الفكرة قبل وفاته والله أعلم132.

خاتمة

أخي القارئ لقد بينت مما سبق في سطور هذه الرسالة ما عرفته عن شيخي الإمام العلامة الهمام أبي عبد الرحمن رحمه الله فإن للعلماء علينا حقاً جزيلاً ان نعرف حقهم بعد موتهم ومن هذه الحقوق الذب عنهم وعن منهجهم السلفي وأن لا نسمح لأحد من الناس أن يتكلم فيهم بتلك المقولات الكاذبة الخاطئة.
ومن حقهم علينا ان نبين جهدهم الذي بذلوه فيا طلبة العلم أرعوا لشيخكم حقه فكونوا شوكة وشجاً في حلوق المبتدعة وعلينا جميعاً أن نسير على ما سار عليه هذا العالم الجليل والمجاهد النبيل فقد سار على كتاب الله وسنة رسوله صلى الله عليه وسلم وفهم هذين الأصلين بفهم سلف هذه الأمة.
(ماذا ينقمون من الشيخ )
أما أعداء أبي عبد الرحمن فنقول لهم كما قال الشاعر:
أقلوا عليهم لا أبا لأبيكم
من اللوم أو سدوا المكان الذي سدوا
ونقول كذلك (للريمي والمهدي والبيضاني وعقيل وعبد الله بن غالب ) ومن تنكر لهذا الإمام هل هذا الإحسان الذي تقدمونه لشيخكم جئتموه لا علم عندكم فعلمكم ودرسكم ثم تنكرتم له ولكن كما قيل
أعلمه الرماية كل يوم
فلما استد133 ساعده رماني
أن أبا عبد الرحمن لم يسلم منكم وهو في قبره زعمتم انكم ترثونه في قصائدكم وفي الحقيقة أنكم جعلتم أبياتكم سلماً لكي تطعنوا فيه.
قلت في أبياتك يا ابن غالب إن أبا عبد الرحمن شديد وأنه أزرى به التشهير في نصحيته وأنه كان لا يدرك ما يكيد له الماكرون وفي الحقيقة أنه عندك لا يفقه الواقع وإنما عبرت بعدم الإدراك ولم تعبر بعدم فقه الواقع لأن الناس عرفوكم بهذه الكلمة القبيحة و عرفوكم بمنهجكم السروري النتن
قلت في أبياتك التي تحمل في طياتها الطعن المشين في أبي عبد الرحمن رحمه الله
وبالغ في نقد التحزب134 وارتأى
أمورا ولم تسلم من الخلط والنكر
وكان على بعض الرؤى غير مدرك
خطورتها أوما يكيد ذوو المكـــر
له كتب مملوءة بنفائـــس
وأخرى بها شيء من المد والجـزر
ولا ضير إن شانه في النقد شدة
وازرى به التشهير في النصح بالجهر
أقول: إن الشدة على أهل البدع تعتبر منقبة
وليست مثلبة يا ابن غالب وإنما الذي جعلكم تفهمون هذا الفهم المنكوس المعكوس منهجكم الردئ ومجالستكم لأهل البدع تريدون موازنة ورفقاً بأهل الباطل وإليكم بعض الأثار عن سلفنا في شدتهم على أهل البدع لعلكم تنتفعون بها
قال: الامام الذهبي رحمه الله في ترجمة حماد بن سلمة ت 167 قال شيخ الإسلام أبو إسماعيل الأنصاري في الفاروق له: قال أحمد بن حنبل إذا رأيت الرجل يغمز حماد بن سلمة فاتهمه على الإسلام فإنه كان شديداً على المتبدعة.
قال : القاضي شريك بن عبد الله النخعي الكوفي ت 177 قال معاوية بن صالح الأشعري : سألت أحمد بن حنبل عن شريك فقال: كان عاقلاً صدوقاً محدثاً وكان شديداً على أهل الريب والبدع 135.
وهذا الأمام أبو عبد الله الشافعي رحمه الله قال عنه الإمام البيهقي : وكان الشافعي رحمه الله شديداً على أهل الإلحاد والبدع مجاهراً ببغضهم وهجرهم 136.
قال أبو رجاء قتيبة بن سعيد عن عمر بن هارون البلخي كان عمر بن هارون شديداً على المرجئة وكان يذكر مساوئهم وبلاياهم 137
وقال أبو الحسين الفراء في ترجمة الشريف أبي جعفر عبد الخالق بن موسى ت 470 وكان شديداً على المتبدعة 138.
وقال في ترجمة عبد الرحمن بن محمد بن مندة ت 470 كان شديداً على أهل البدع مبايناً لهم.
فالخلاصة أنكم بعيدون عن منهج سلفكم الصالح كل البعد والإ فهم كما ترون يثنون على من كان شديداً على أهل البدع ويرون ذلك منقبة له لكن أنتم لا ترضون بهذا وإن كان منهج سلفكم لأنكم ترون أن الزمان تغير وأن اللين مع المبتدعة لا بد منه هذا هو منهجكم وتريدون من أبي عبد الرحمن أن يذكر محاسن الجماعات .
ويتعاون معها عملاً بقاعدتكم التي تدعون إليها نتعاون فيما اتفقنا عليه ويعذر بعضنا بعضاً فيما اختلفنا فيه.
رحم الله أبا عبد الرحمن قال لنا في بعض دروسه : جائني حسن حيدر ومحمد البيضاني قالا لا تتكلم في الأخوان المسلمين فقلت لهما لا تكثروا ولا تقللوا ما أنا تارك لهم.
أقول إن هذا يعتبر سوء أدب من طالبين مع شيخهما.
أولا يعلم هؤلاء جميعاً أن الشيخ مقبلاً يعتقد أن الذب عن كتاب الله وسنة رسوله صلى الله عليه وسلم وقمع أهل البدع يعتبر جهاداً.
ولذلك قال رحمه الله في وصيته ولعله قد قدر لله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة والحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله .
وعلى كل فلستم ضارين أبا عبد الرحمن بكلامكم وأنما أردنا أن نبين لكم منهجاً وطريقاً صار عليه سلفكم حتى تعودوا إليه وتتركوا طرقاً سنها لكم المعاصرون الجهال كأمثال الصاوي – والمسعري – وسرور – عودوا إلى رشدكم أما أبو عبد الرحمن فقد أسس داراً مؤصلة قواعدها الكتاب والسنة تخرج منها السلفيون يبينون الحق للناس من الباطل ونسأل الله ان يلهمنا رشدنا وأن يعيذنا من شرور أنفسنا وأن يرينا الحق حقاً ويرزقنا اتباعه ويرينا الباطل باطلاً ويرزقنا اجتنابه أنه ولي ذلك والقادر عليه وصلى الله عليه وسلم على نبينا محمد وعلى آله وصحبه أجمعين والحمد لله رب العالمين.

الهوامش
1 - المجادلة ، آية 11
2 - آل عمران ، آية 18
3 - النساء ، آية 83
4 - ألأنبياء ، آية 7
5 - وإلى الآن 25/6/1424 هـ ، لم أقف على شئ من هذه التراجم إلا نبذه لابنت شيخنا رحمه الله .
6 توفي بمدينة جدة بمستشفى الملك فيصل التخصصي عن عمر يناهز السبعين عاماً بسبب مرض تليف الكبد وصلي عليه بالمسجد الحرام بعد صلاة الفجر من يوم الأحد ثم دفن بمقبرة العدل بجانب الشيخ ابن باز والشيخ ابن عثيمين حسب وصيته التي أوصى بها على سرير مرضه وقد صلى عليه مجموعة من اهل العلم وطلابه : منهم شيخنا العلامة ربيع بن هادي مدخلي وشيخنا الفاضل وصي الله بن محمد عباس والشيخ صالح بن حميد والشيخ محمد بن علي آدم والشيخ محمد بن عبد الوهاب البنا وغيرهم من العلماء وطلبة العلم.
7 القصص آية 88
8 الرحمن آية 26
9 - ولكن شاء الله أن تتأخر
10 مقدمة " حدائق الزهور " لحسن بن أحمد عاكش
11 واعلم وفقني الله وإياك أن علماءنا كانوا شديدين على من يستخف بعلماء أهل السنة لأنه لا يتولى الطعن فيهم والغمز واللمز إلا صاحب هوى قال الإمام الحاكم في المعرفة ص 110 سمعت أبا الحسين محمد بن أحمد الحنظلي ببغداد يقول سمعت أبا إسماعيل محمد بن إسماعيل الترمذي يقول كنت أنا وأحمد بن الحسن عند أبي عبد الله أحمد بن حنبل فقال له أحمد بن الحسن يا أبا عبد الله ذكروا لابن أبي قتيلة بمكة أصحاب الحديث فقال أصحاب الحديث قوم سوء فقام أبو عبد الله وهو ينفض ثوبه فقال زنديق زنديق زنديق ودخل البيت
وقال أبو عثمان الصابوني في عقيدة السلف (ص 299) : وعلامة أهل البدع على أهلها ظاهرة بادية واظهر آياتهم شدة معاداتهم لحملة أخبار النبي صلى الله عليه وسلم واحتقارهم لهم.
12 في ترجمته أن قائده اسم رجل .
13 - أنظر ترجمته
14 وقد ذهبت إلى هذا المكتب وهو يبعد عن بيت شيخنا قدر ربع ساعة مشياً على الأقدام أخبرني أحد أهالي القرية واسمها (الوطن ) أنه هدم أيام الملكية ثم بني على الهيئة السابقة ورأيت حوله الزراعة تحيط به وبجانبه أشجار سدر وهو في مكان هادئ يعين على طلب العلم ويسكن فيه الآن بعض طلبة العلم.
15 قال الأصمعي: الحجون هو الجبل المشرف الذي مسجد البيعة على شعب الجزارين .
وقال ياقوت الحموي: والحجون جبل بأعلى مكة عنده مدافن أهلها " معجم البلدان جـ 2 ص 260
قلت: أما الآن فقد صار عمائر ومساكن ولا تكاد ترى الجبال لكثرة العمائر إلا من جهة المقبرة فقط لعدم وجود مساكن هنالك.
16 رواه البخاري وغيره من حديث ابن عباس .
17 نسبه إلى الهادي يحيي بن الحسين المتوفي سنة ثمان وتسعين ومائتين سنة 298 هـ وهو مدفون في الجامع نفسه بمدينة صعدة ويذبح له ويستغاث به ويدعى من دون الله وقد عزمت في 24/5/1422هـ على الدخول إلى هذا الجامع وعند دخولي إلى صرح المسجد سمعت أصواتاً مرتفعة ورأيت أناساً متجمعين وبعد اقترابي منهم فإذا بهم سدنة القبر كانوا يختصمون على نقود جاء بها بعض الزائرين ثم نظرت إلى أعلى فرأيت قبة ورأيت الناس يدخلون إليها فلما اقتربت من بابها فإذا بالأصوات ترتفع هذا يدعو وذاك يقرأ وذاك يتمتم فلما دخلت فإذا بتابوت كبير على القبر ارتفاعه قدر مترين أو يزيد على ذلك وحوله أناس من سدنة وغيرهم وتوجد قبور أخر يتوسطها قبر الهادي ولم اتكلم بشيء لأنهم كانوا ينتظرون مني كلاماً يخص قبورهم وعند خروجي من باب الجامع رأيت دكاناً وقد كتب عليه " وكيل الهادي " فسألت شخصاً ما المقصود بهذا فقال: هذا دكان يستقبل النذور التي تنذر للهادي فحمدت الله الذي وفقنا للحق والصواب وللمعتقد الصحيح ونسأله بمنه وكرمه وإحسانه أن يثبتنا على ذلك وأن يميتنا كذلك إنه خير مسؤول.
18 شيعي متعصب: وعلماؤنا رحمهم الله كانوا يقولون إن من وجد علماً عند مبتدع لم يجده عند غيره فليأخذ عنه وليكن على حذر من عقيدته.
19 قال الشيخ العلامة زيد بن محمد مدخلي حفظه الله تعالى في كتابه القيم " الإرهاب" ص 15: وكان من خبر هذه الزمرة أنهم دخلوا البيت الحرام يوم الثلاثا أول يوم من شهر الله المحرم عام 1400 هـ ومعهم مهديهم المدعو/ محمد بن عبد الله القحطاني يرافقه ويشجعه وينطق بلسانه / جيهمان بن سيف العتيبي ومعهم أسلحة وذخيرة فطالبوا المسلمين بمبايعة المهدي المذكور تحت وطأة الضغط والقتل والترويع للمسلمين عموماً ولأهل الحرم خصوصاً ويالله كم سفكوا من الدماء ظلماً وعدواناً وناداهم العلماء لينزلوا على حكم شريعة الله فيهم فأبو إلا مواصلة السير في الشر والفساد والفسوق والعصيان والعناد ... الخ
قال أبو همام : وهؤلاء القوم كان اعتمادهم في خروجهم هذا على ولاة الأمور وسفك دماء معصومه حرم الله سفكها إلا بحقها وترويع الآمنين من أهل البلاد والمقيمين كل ذلك على منامات رأوا في منامهم أن القحطاني هو المهدي فيالله العجب انتهكت حرمات الله بأحلام فاسدة ولم يجدوا مكاناً يتمركزون فيه لقتل الأبرياء إلا المسجد الحرام وقد حرم الله القتال فيه كما جاء في الصحيحن من حديث عبد الله ابن عباس أن نبينا صلى الله عليه وسلم قال يوم فتح مكة " إن هذا البلد حرمه الله يوم خلق السموات والأرض فهو حرام بحرمة الله إلى يوم القيامة وإنه لم يحل القتال فيه لأحد قبلي ولم يحل لي إلا ساعة من نهار وهي ساعتي هذه فهو حرام بحرمة الله إلى يوم القيامة " .. الحديث.
وعلى كل فقد وجدوا جزائهم الدنيوي فإن البيت لا يعيذ أمثال هؤلاء فإن نبينا صلى الله عليه وسلم عندما دخل مكة عام الفتح بعدما نزع المغفر من على رأسه جاءه رجل فقال ابن خطل متعلق بأستار الكعبة فقال " اقتلوه " والحديث في الصحيحين.
ومازال الإرهاب إلى يومنا هذا سواء في أرض الحرمين ونجد أو في غيرها من البلدان فلا يخفاك أيها القاري ما قام به عبد العزيز المعثم ومن معه بتفجير عشوائي بمدينة الرياض في حي العليا في عام 1416هـ وكذلك التفجير الحاصل بمدينة الخبر في شهر صفر عام 1417هـ. =
= بل لا يخفى على الجميع ما حصل في عامنا هذا 1424هـ بمدينة الرياض بالمجمعات السكنية وراح ضحيته كثير من الأبرياء من الأطفال والنساء والرجال الأبرياء وهذا كله ناتج عن الإرهاب الفكري الخطير الذي أفسد عقول كثير من شباب الأمة ولكن علينا جميعاً ان نعرف من أين مصدره وكيف تلقاه هؤلاء الشباب.
فأقول لك أيها المسلم إن هناك كتباً انتشرت وصارت تطبع بكثافة ووجد من يروج لها من قليلي العلم وهذه الكتب منها كتب سيد قطب فقد حوت هذه الكتب الضلال من تكفير المجتمعات والدعوة إلى الثورات والانقلابات والمظاهرات وقد تصدى لبيان ما فيها جمع من العلماء ومنهم شيخنا العلامة ربيع بن هادي مدخلي حفظه الله تعالى ومن هذه الكتب كتب حسن البنا ومحمد الغزالي والمودودي والقرضاوي والتلمساني والترابي ومحمد سرور وعبد الرحمن عبد الخالق ومحمد أحمد الراشد ومحمد قطب والعجيب أنه وجد من انخدع الشباب أو كثير منهم به وأشاد بهذه الكتب وبأصحابها فكانت النتيجة من ذلك ما نشاهده اليوم وممن روج لهذه الكتب بحجة ( الموازنة ) بزعمه سفر الحوالي وسلمان العودة وعائض القرني ولكن الحمد لله تنبه كبار العلماء لهؤلاء وحذروا منهم وافتوا بتوقيفهم وذكرت هذا لأن الكثير إلى يومنا هذا لم يعرفوا شيئاً مما تقدم ذكره { ليهلك من هلك عن بينة ويحيى من حيي عن بينة } الأنفال 42
ومن أراد مزيداً من ذلك فليراجع كتب أهل العلم الموثوق بهم أمثال سماحة الشيخ ابن باز وابن عثيمين والألباني والنجمي والمدخلي والفوزان والعباد واللحيدان والسبيل والوادعي والوصابي وهيئة كبار العلماء عامة وغيرهم من علماء أهل السنة .
20 وعرض عليه الإخوان المسلمون في ذلك الوقت أن يعمل أي يدرس في جامعة صنعاء فأبى لأنه يعلم انهم سوف يضيعونه كما ضيعوا الكثير من خريجي الجامعة
قال رحمه الله في بعض دروسه أول ما أتيت اليمن استقبلوني فقالوا تريد في البحوث الإسلامية أم تدرس في الجامعة فقلت لهم لا، سأذهب بين قبائلي وبلدي ادعو بقدر ما استطيع
21 وسبب تأليفه لهذا الكتاب أنه سمع شيخه عبد العزيز ابن راشد النجدي صاحب تيسير الوحيين في الاقتصار على الصحيحين يقول: الصحيح في غير الصحيحين يعد على الأصابع: قال أبو عبد الرحمن رحمه الله فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف ( الصحيح المسند مما ليس في الصحيحين ) فازددت يقيناً ببطلان كلامه رحمه الله.
22 حدثني بعض طلبة العلم فقال: سألت أبا عبد الرحمن فقلت له يا شيخ سميت كتابك صعقة الزلزال لم لم تسمه الزلزال قال فسكت قليلاً ثم قال: لأن الزلزال عندما تكون له صعقه يكون أقوى من الزلزال الذي لا صعقة له.
قلت وقد أحدث هذا الكتاب ضجة بين أوساط الشيعة حتى إنهم فعلوا قطاعاً في خط صعدة لطلبة العلم الذين يأتون من صنعاء إلى دماج ثم انخمدت فتنتهم.
23 قدمه للجامعة الإسلامية ذكر ذلك في مقدمة الكتاب نفسه
24 سئل أبو عبد الرحمن رحمه الله في 16 شوال 1416هـ وهو أول يوم يبدأ تدريس الجامع الصحيح أيهما أحب إليك الصحيح المسند أم صحيح الجامع.
فقال: مكثت في ترتيب الجامع الصحيح سبعة أشهر ومن أراد أن يعرف الأحاديث يقرأ في الصحيح المسند لأن أحاديثه أقل ومن أراد استنباط الأحكام من التراجم فالجامع الصحيح لأن الفائدة فيه أعم للعامي وطالب العلم .
25 - سنية الصلاة في النعال أحياها في اليمن أبو عبد الرحمن رحمه الله بعض الأحيان عندما تقام الصلاة ينادي صلوا في نعالكم خالفوا اليهود
- 26 سبب إصدار هذه الرسالة هي وحدة اليمن مع الحزب الاشتراكي وكان مما قاله في هذه الفتوى ما يلي:
أنا أقول نضر الله أمراً بلغ ما أقوله لإخواني: الوحدة مع الشيوعيين تعتبر كفراً فليبلغ الشاهد الغائب دليلي من كتاب الله قول الله عزوجل (يا أيها الذين امنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدي القوم الظالمين) المائدة الآية رقم 15.
وقوله عز وجل ( يا أيها الذين آمنوا لا تتخذوا آبائكم واخوانكم اولياء ان استحبوا الكفر على الايمان ومن يتولهم منكم فأولئك هم الظالمون ) التوبة آية 3
وأنتم تعرفون أحوال الشيوعية ومن لم يعرفها فليذهب الى عدن وتعرفون ماذا عملوا في المناطق الوسطى استباحوا ما حرم الله وطمسوا معالم الدين ، نادو في مكبرات الصوت لا اسلام بعد اليوم ، ثم بعد أن تدهورت الشيوعية في روسيا يريدون ان يكون بلدنا اليمني مقراً لها . والنبي صلى الله عليه وسلم أثنى على اليمنيين وأخبر أنهم " أرق أفئدة وألين قلوباً " أقول ولا يقول قائل ان أبا عبدالرحمن ضد الوحدة كلا وإنما كان أبو عبدالرحمن ضد الكفر ولم يؤد هذه النصيحة الا خوفاً من الوقوف بين يدي ربه سبحانه وتعالى وأن يسأله عن سكوته وكتمانه الحق كما قال تعالى ( ان الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون إلا الذين تابوا واصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم ) البقرة ، 106
إذن فأبو عبدالرحمن رحمه الله غرضه من هذه الفتوى تأدية النصيحة وإلا فمن يتجرأ أن يقول ما قاله أبو عبدالرحمن في ذلك الوقت والاشتراكيون قادمون زاحفون كلهم اجمعون على الحكم فنسأل الله العلي العظيم أن يجزيه خيراً فقد كان رجلاً ناصحاً لهذه الأمة يقول الحق ولا يضره كلام الناس .
27 - وقد أشاع وأذاع أهل الباطل الحاقدون على أبي عبدالرحمن أنه لم يختر هذا الكتاب إلا ليطعن في الصحيحين ، قال رحمه الله في مقدمته لهذا الكتاب : وقد كان أشاع الحسدة وذووا الأهواء والأغراض الفاسدة أنني ما اخترت الالزامات والتتبع الا لقصد الطعن في الصحيحن لأن بي نزعة زيدية ، سبحانك هذا بهتان .
وقد أجاب شيخنا الفاضل الامام السيد محمد الحكيم المشرف على الرسالة في ليلة المناقشة على هذه الفرية بما شكره الحاضرون عليه ونرجو أن يجعله الله في ميزانه يوم لقاه ، فجزاه الله خيراً على نصرة الحق واخماد الباطل .
أقول ان ا لشيخ السيد محمد الحكيم قد نصر الشيخ مقبلاً نصراً مؤزراً وقد استمعت الى هذه الأشرطة ومما فيها
أولاً : قام ا لشيخ السيد محمد الحكيم بتعريف للشيخ مقبل فقال الطالب صاحب الرسالة هو الشيخ مقبل بن هادي الوادعي اليمني الجنسيه والشيخ مقبل ليس غريباً على الجامعة الاسلامية وإنما هو أحد ابنائها المخلصين وأحد طلبتها المجتهدين تخرج الشيخ مقبل من كلية الدعوة وأصول الدين في الجامعة الاسلامية في العام الدراسي 94-95 هـ ومنح درجة الشهادة العالية ( الليسانس ) بدرجة جيد جداً ، ثم التحق بقسم الدراسات العليا في الثالث والعشرين من ذي القعدة عام 1395 هـ ، ونجح في السنة التحضيرية بالدراسات العليا بتقدير جيد جداً ثم عكف على تحضير هذه الرسالة التي هي ( الالزامات والتتبع ) والتي يتقدم بها الليلة للحصول على الدرحة العالمية ( الماجستير ) من الدراسات العليا بالجامعة .. ايها الأخوة لو كانت قوانين الجامعة تبيح منح هذا الطالب شهادة ( الدكتوراه ) من الآن بهذه الرسالة لشجعته على أن يتقدم لشهادة ( الدكتوراه ) بها مباشرة لا لشهادة الماجستير .. فأرجو أن تأخذ الجامعة اقتراحي هذا بعين التقدير ، هل يجوز للطالب أن يأخذ شهادة الدكتوراه مباشرة بغير ماجستير أو لا يجوز .. طبعاً هذا بعد موافقة الجامعة . فنحن لا نلزمهم بهذا وانما نقترح .
28 -طلبنا منه في بعض دروسه أن يذكر لنا شيئاً من هذه المجالس فقال رحمه الله تعالى بداية لقائي معه كنت أسأله عن مسائل فيظنني معانداً فربما يحمل علي ويتكلم بكلام يفحمني ولا أقتنع بما يقول وهو أوتي جدلاً .
ومرة كان يتكلم عن ا لجماعة في المسجد ( الجماعة الثانية ) وهذا كان في دار الحديث في المدينة والمتواجدون قدر حمسين نفراً أو أقل فكان يتكلم معنا في صلاة الجماعة وأنها لا تعاد في مسجد صليّ فيه .
فأردت أن أتكلم فلم يتكلم فرفعت صوتي فألتفت فقال أراك غاضباً ، قلت نعم ، كيف تزهد في جماعة وهي بسبع وعشرين درجة .
ومرة أتانا في منى في مخيم والجلسة لطلبة العلم وبقينا كثيراً من الليل من أجل مسألة اللحية حتى نمنا وأظنه آلف للسهر .
ومرة لقاء في بيت أخ في المدينة من بعد الفجر يريد أن يقنعنا أن التقليد لا بأس به للعامي ، فقلت له ابن عبدالبر يقول : ان المقلد لا يعد عالماً ، قال نعم وبقينا الى الضحى فقال يا أبنائي أتعبتموني قلنا لأنك لم تأت بآية وحديث فقال لا يلزم أن تخضعوني لما تريدون ولا أرى أن أخضعكم لما أرى .
ومرة جلسة في بيتنا ومما دار الكلام على الآذان ( أي التثويب في آذان الفجر وكان يركز علىّ فجلسنا من بعد صلاة الفجر إلى قرب الظهر نبحث هل قول المؤذن الصلاة خير من النوم تقال في الأول ( أي الآذان ) وأتينا بحديث موقوف على ابن عمر وظاهرة الحسن فقال الطريق التي فيها مجاهيل ألا ترتقي مع هذا الى الحجية . إلى أنه في الآذان الأول ثم اقتنعنا أنه في الآذان الأول .
قلت : ومع هذا فشيخنا رحمه الله تعالى كان يجل الشيخ الألباني رحمه الله فقد قدم شيخنا لرسالة لبعض طلبة العلم كان يرد على الشيخ الألباني رحمه الله ثم قال في بعض دروسه لا أقرظ لأحد يرد عليه وقال في 7 جماد الأولى 1419 هـ إذا رأيت الرجل يتكلم في ابن باز والألباني فاتهمه على الإسلام ، وفي 23/6 /1420 هـ قال لنا في درس تفسير ابن كثير أحسن الله عزاءكم يا أهل السنة في محدث العصر. قال أبو همام بل أحسن الله عزاءنا فيكما جميعاً .
29 - وكتاب الطبقات لأخينا الأكبر ، الشيخ يحي بن علي الحجوري حفظه الله .
30 - وقد كان الشيخ حريصاً على تعليم ابنتيه فقد أخبرتني زوجتي أنها حدثتها بنت الشيخ أم عبدالله الكبرى ، فقالت كان الشيخ يسجل لنا السورة من القرآن بصوته حتى نحفظها وذات مرة عندما كان يبني في بيتنا نسي أن يسجل لنا فذهبت أنا وأختي اليه بالمسجل فأخذنا الى تحت شجرة فسجل لنا السورة ثم رجعنا إلى المنزل وعاد إلى عمله .
31 - ويستحسن أن نذكر شيئاً مما عند هذا الرجل لأن بعض الناس قد اغتر به فأقول ان انحرافاته كثيرة جداً منها اباحته الاختلاط فقد سئل كما في مجلة سيدتي العدد 678 ، سؤلاً ونصه :
لماذا سمحت لابنتك أن تدرس في جامعة أجنبيه مختلطة ؟ وما رأيك في هذا الأمر كله ؟ فكان مما قاله : الاختلاط بحد ذاته ليس محرماً ... إن الاختلاط لا يكون إلا بإحتكاك وملامسة ومنها إباحته الغناء ، قال في مجلة سيدتي العدد 678 أنه يحب أغنيات فائزة أحمد ومنها أغنيه ست الحبايب يا حبيبة وأغنية عبدالحليم حافظ ومحمد عبدالوهاب وفيروز وتكلم عن ولده عبدالرحمن وقال بكل سرور أنه درس الإيقاعات الموسيقيه وله هوايات مختلفه ومنها تهجمه على الرب سبحانه وتعالى قال في احد أشرطته وهو يتكلم عن الانتخابات التي حصلت في اسرائيل مايلي : - قبل أن أودع مقامي هذا أحب أن أقول كلمة عن نتائج الانتخابات الاسرائيلية ، العرب كانوا معلقين آمالهم على بيريز وقد سقط وهذا مما نحمده في اسرائيل نتمنى ان تكون بلادنا مثل هذه البلاد من أجل مجموعة قليلة سقط واحد من الشعب وهو الذي يحكم ليس هنا التسعات الأربع أو التسعات الخمس التي نعرفها في بلادنا تسعة و تسعين وتسعة وتسعين في الماءة (99.99%) ما هذا ؟ . لو أن الله عرض نفسه على الناس ما أخذ هذه النسبة . نحيي اسرائيل على ما فعلت .
أقول : لقد سئل العلامة ابن عثيمين عن صاحب هذه المقالة فقال أعوذ بالله هذا يجب أن يتوب وإلا فيقتل مرتداً لأنه جعل المخلوق أعلم من الخالق فعليه أن يتوب إلى الله فإن تاب فالله يغفر الذنوب عن عباده وإلا يجب على ولاة الأمور أن يضربوا عنقه .
32 - أي العفة وعزة النفس مهما حصل لهم من مشاق ومتاعب وكثير من علماءنا حصل لهم ما حصل لأبي عبدالرحمن في طلبهم للعلم ولكن هذاالأمر لا يثنيهم عن طلب العلم بل يحسون بلذة وسعادة .
يقول ابن الجوزي رحمه الله في كتابه صيد الخاطر، ص 234 ولقد كنت في بداية طلبي العلم ألقي من الشدائد ماهو عندي أحلى من العسل لأجل ما أطلب وأرجو كنت في ز مان الصبا آخذ معي ارغفة يابسة فأخرج في طلب الحديث وأقعد على نهر عيسى فلا اقدر على أكلها الا عند الماء فكلما أكلت لقمة شربت عليها وعين همتي لا ترى إلا لذة تحصيل العلم انتهى .
أقول : إن طالب العلم لن ينال العلم براحة جسده لابد من تحمل المشاق والصبر في سبيل نيل العلم وفي ذلك يقول يحي ابن أبي كثير لا ينال العلم براحة الجسد والله المستعان .
33 - لقد سمعت بعض الناس يقول : ان اخواننا طلبة العلم بدماج يرون أن من ذهب يتكسب منتكساً وهذا ظلم ، كيف يقولون ذلك وهم يعملون ان تيسر لهم فهذا الشيخ الحجوري عندما كان المسجد الأخير يبنى أخذ الحدادة وتربيط الحديد واشتغلها لفترة لابأس بها . ومن الطلبة من أخذ الطلاء وأعرف أخوة كانوا يرفعون حبة اللبن إلى فوق القلاب بنصف ريال وينزلونها بنصف وآخرون في البناء ولكن ينكرون على من يذهب بحجة العمل ثم يبرز تزكياته للتجار يتسول عندهم أو من يذهب بحجة الرحلة إلى أهل العلم فإذا به يترك العلم وأهله ويرجع عامياً بعد ما كان طالب علم .
هذا ما يريده اخواننا فليتق الله من يلصق التهم بإخوانه السلفيين وحفظ الله شيخنا ربيعاً فقد كنت قلت لأخينا الفاضل أبي عبدالرحمن المكي : ان من يطعن في دماج يطعن في الشيخ مقبل ودعوته . فأخبر بذلك شيخنا ربيعاً فقال : بل يطعن في الاسلام .
34 - أقصد من التجارة التي تصرف عن طلب العلم وتعليمه والدعوة إليه .
35 - براش : جبل يبعد عن معهد الشيخ مسيرة نصف يوم على الأقدام أو أقل .
36 - وكذلك درس تدريب الراوي ومختصر علوم الحديث لابن كثير والسنة لعبدالله بن أحمد وتوحيد ابن خزيمة ومقدمة صحيح مسلم وبعض هذه الدروس قد سجلت على الأشرطة وأما دروس دار الحديث فكثيرة ففيها دروس اللغة والعقيدة والمواريث والفقه والمصطلح والقرآن والتجويد وكثير من العلوم وفيها مجموعة من المشايخ يقومون بتدريس اخوانهم ومازالت تلك الدار تذخر بالعلوم وما زال طلاب العلم يرحلون إليها من شتى بقاع الأرض فنسأل الله أن يرفع هامتها على ممر العصور انه جواد كريم وأن يحفظها من كيد الاعداء .
37 - رواه الحاكم في المستدرك برقم 127 والترمذي كذلك من حديث أبي عزة بلفظ : إذا قضى الله لعبد أن يموت بأرض جعل له إليها حاجة .
قال شيخنا رحمه الله في الصحيح المسند 1/306 وهو على شرط الشيخين وهو من الأحاديث التي ألزم الدارقطني البخاري ومسلماً أن يخرجاها .
38 - ولا يفهم أن أبا عبدالرحمن يريد الذين يجاهدون في سبيل الله كلا وانما يريد الجماعة التي نسبت نفسها للجهاد وهي عنه بعيدة كل البعد والحق أنها جماعة تكفيرية خارجية مبتدعة .
39 - فاطر43
40 - أنظر فوائده في كتاب الطب لابن القيم ص 31
41 - أنظر فوائدها المصدر السابق ، 319
42 - أنظر فوائده المصدر السابق .
43 - والله أعلم أن هذه المال خاص به وانما يعطيهم منه ، لأن مال الدعوة يحيله الى المسئول على شئون الطلاب كما عرفنا ذلك منه .
44 - أي دار الحديث بدماج الخير
- 45 إسحاق بن محمد النخعي الأحمر قال الإمام الذهبي كذاب مارق من الغلاة روى عن عبيد الله بن محمد العيشي وإبراهيم بن يسار الرمادي وعنه ابن المرزبان وأبو سهل القطان وجماعة قال الخطيب خبيث المذهب يقول إن علياً هو الله وكان يطلي برصه بما يغيره فسمي بالأحمر .. قلت (أي الذهبي) ولم يذكره في الضعفاء أئمة الجرح في كتبهم وأحسنوا فإن هذا زنديق (ميزان الاعتدال )
46 - سورة البقرة ، اية 256
47 سورة التحريم آية 9
49 - أنظر كشف الخفاء 2/336 اسنى المطالب ، الفوائد المجموعة رقم 25 ، الاحياء رقم 292 ، قال السخاوي في المقاصد الحسنة ، ذكره الغزالي في الاحياء فقال مخرجه ( أي العراقي ) لم اقف عليه وسبقه لذلك المنذري وأما شيخنا ( ابن حجر ) فقال انه حديث ضعيف رواه رزين في مسنده .
50 عبدالعظيم بن عبدالقوي بن عبدالله أبو محمد زكي الدين المنذر عالم بالحديث والعربية من الحفاظ المؤرخين له الترغيب والترهيب ( والتكملة في وفيات النقلة ) و ( أربعون حديثاً ) و(شرح التنبيه) و(مختصر مسلم) و(مختصر سنن ابي داود) ، ترجمته في البداية والنهاية 13/212 طبقات الشافعية 5/108
51 - انظر اسنى المطالب (1200) كشف الخفاء (2132) ، المقاصد الحسنة (910) المنار المنيف (63)
52 - وقد صار شبه اجماع على تكفير من قال بخلق القرآن والامام احمد قد كفر غيرهما ممن قال بخلق القرآن ولعله لم يصرح بكفر المعتصم لعدم القدرة ( الشيخ يحي )
أقول وردت روايات عن الامام احمد تدل دلالة واضحة على انه يرى ان من قال ان القرآن مخلوق يكفر . قال الخلال رحمه الله في كتابه السنة
أخبرني حرب بن اسماعيل الكرماني قال سمعت ابا عبدالله وذكر عنده كلام الناس في القرآن انه مخلوق فقال كفر ظاهره وقال رحمه الله : اخبرنا أبو بكر المروذي ، قال سمعت أبا عبدالله يقول من قال القرآن مخلوق فهو كافر بالله العظيم واليوم الآخر . أ. هـ ، السنة للخلال ، جـ 7/10
قلت ورواة هذين الاسنادين ثقات .
قال ابن ابي خاتم سألت ابي وأبا زرعة عن مذهب اهل السنة في أصول الدين وما أدركنا عليه العلماء في جميع الأمصار وما يعتقدون من ذلك فقال أدركنا العلماء في جميع الأمصار حجازاً وعراقاً وشاماً ويمناً فكان مذهبهم الايمان قول وعمل يزيد وينقص والقرآن كلام الله غير مخلوق بجميع جهاته ... ومن زعم ان القرآن مخلوق فهو كافر بالله العظيم كفرا ينقل عن الملة ومن شك في كفره ممن يفهم فهو كافر انتهى ، شرح اصول اهل السنة للالكائي ج 1 – ص 198
53 - أي الخروج على الحكام لأن فيه سفك الدماء ولا مصلحة فيه . وتاريخ الخارجين على الحكام قديماً وحديثاً اكبر شاهد وعدم الخروج على الحكام وان كانوا أهل فسق وجور حذر منه علماؤنا .
قال الامام ابو عثمان الصابوني : ويرى أصحاب الحديث الجمعة والعيدين وغيرهما من الصلوات خلف كل امام مسلم براً كان او فاجراً ويرون الدعاء لهم ولا يرون الخروج علهيم وان رأوا منهم العدول عن العدل إلى الجور أو الحيف أ . هـ ( عقيدة السلف ص 106)
قال الامام الطحاوي : لانرى الخروج على أئمتنا وولاة أمورنا وان جاروا لاندعو عليهم ولا ننزع يداً من طاعتهم ونرى طاعتهم من طاعة الله عز وجل فريضة مالم يأمروا بمعصية وندعو لهم بالصلاح والمعافاة ( شرح الطحاوية ج 2 ص 540) .
قال الامام النووي : أما الخروج عليهم وقتالهم حرام بإجماع المسلمين وان كانوا فسقة ( شرح مسلم ج 2 ص 929) .
54 - انظر كتاب ( المخرج من الفتنة ) ، ص 47 لشيخنا رحمه الله .
55 - متفق عليه من حديث ابن مسعود .
56 - متفق عليه من حديث ابن عمر رضي الله عنهما ، قال عرضت على النبي صلى الله عليه وسلم يوم احد وأنا ابن أربع عشرة فلم يجيزني وعرضت عليه يوم الحندق وأنا ابن خمس عشرة فأجازني .
57 - عبارة التهذيب وقال ابو داود لم يدرك عائشة وانظر مقدمة صحيح مسلم ص 55
58 وقد كفر صداماً الشيخ ابن باز رحمه الله كما في مجموع الفتاوي له . ج 18 ، ص 250
59 - النساء ، آية 115
60 - النحل ، آية 90
61 - قال الشيخ ابن باز رحمه الله في المسعري : من الحاقدين الذين باعوا دينهم وآمانتهم على الشيطان ، أ . هـ ( جريدة المسلمون العدد 543 /شهر صفر 1416 هـ ،
62 - ذكره البخاري في كتاب التفسير ، ج 8 ، ص 769 ، معلقاً بصيغة الجزم فقال : قال علي عليه السلام الذاريات الرياح .
63 الجمعة ، آية 9
64 - صالح بن مهدي بن مقبل ، مجتهد من أعيان الفقهاء ، ولد في قرية مقبل في جهة لاعة من بلاد كوكبان باليمن ونشأ في (فلا ) وتعلم فيها وفي كوكبان وكان على مذهب الامام زيد فنبذ التقليد وناظره بعض المشايخ بصنعاء فأدت المناظره الى المناظرة فعاف المقام باليمن فرحل بأهله الى مكة سنة 108 هـ فاشتهر وكتب فيها مؤلفاته وتوفي بها ، ترجمته في ( البدر الطالع ) للشوكاني .
65 - تفسير الجلالين . هو لجلال الدين محمد بن احمد المحلي ( ت 864 هـ ) فسر القرآن من سورة الناس الى سورة الكهف ثم جاء جلال الدين عبدالرحمن بن ابي بكر السيوطي واتمه من سورة الاسراء الى سورة البقرة على نفس النمط الذي سار عليه المحلي وقد طبع الكتاب مؤخراً بتعليق الشيخ صفي الرحمن المبارك فوري وفقه المولى وبين الأخطاء التي عند المفسرين .
66 - ميسرة بن عبدربه التراس الآكال ، قال محمد بن عيسى الطباع ، قلت لميسرة بن عبدربه من اين جئت بهذه الأحاديث ، من قرأ كذا كان له كذا قال وضعته أرغب الناس ، قال ابن حبان كان ممن يروي الموضوعات عن الاثبات ويضع الحديث وهو صاحب حديث فضائل القرآن الطويل . أ. هـ ( الميزان للذهبي ) .
67 - نوح بن ابي مريم ابي عصمة المروزي القرشي مولاهم مشهور بكنيته ويعرف بالجامع لجمعه العلوم لكن كذبوه في الحديث وقال ابن المبارك كان يضع من السابعة مات سنة ثلاث وسبعين ( تقريب) .
68 - يسمى تفسير البقاعي ( نظم الدرر في تناسق الآيات والسور )
69 - تكلم كلاماً طويلاً وصرح بالبقاعي وشنع على أهل هذا الفن وكلامه هذا في تفسير سورة البقرة عند الكلام على آية 42
70 - قال الخطيب : قال لي محمد بن يوسف القطان : كان يضع الأحاديث للصوفية 0 تاريخ بغداد 2/248 )
وقال الذهبي ألف حقائق التفسير فأتى فيه بمصائب وتأويلات الباطنية نسأل الله العافية ، ( تذكرة الحفاظ 3/166)
71 - هو حسان عبدالمنان ولكنه لم يذكر اسمه على الكتاب . وقد تصدى له الشيخ الألباني رحمه الله بكتابه القيم النصيحة .
72 - ثم التقى به في آخر حياته بمكة المكرمة .
73 - لمؤلفه محمد قطب
74 - وهو مطبوع بتحقيق شيخنا ربيع بن هادي المدخلي .
75 - انظر كتاب ( أضواء اسلامية ) لشيخنا ربيع بن هادي المدخلي وكتاب ( العواصم ) وكتاب ( مطاعن سيد قطب ) وكتاب ( التصوير الفني )
76 - طبع بتحقيق الشيخ شعيب الأرنأوط
77 - طبع في مجلدين وعليه حواشي لجماعة من العلماء منهم الصنعاني اعتنى به علي بن محمد العمران .
78 - مطبوع في تسعة مجلدات بتحقيق الشيخ شعيب الارنأوط .
79 - وللفائدة انظر تعليق شيخنا ربيع بن هادي حفظه الله على كتاب المدخل الى الصحيح للحاكم جـ 4 ص 108 فقد بين ان مسلماً لم يتلزم بهذا المنهج وذكر أمثلة على ذلك لاتكاد تجد هذا التفصيل في كتاب غيره فجزاه الله خيراً .
80 - انظر مقدمة الامام مسلم ، ص 50
81 - هو محمد بن موسى العامري البيضاني ، طلب العلم عند الشيخ مقبل وزوجه الشيخ ابنته ثم جرفه التيار السروري وتنكر لشيخه ومنهجه السلفي ورد عليه في كتاب حقير يظهر للقارئ فيه انه فيضان حاقد على أبي عبدالرحمن ، حاول ان ينصر الجماعات المبتدعة ويرفع من شأنها ويقلل من شأن ابي عبدالرحمن وهيهات .
82 - هكذا في الشريط .
83 - ص 17
84 - أي لا يلزم ان يتكلم في كل جمعية الا اذا كانت حزبية كجمعية الحكمة والإحسان .
85 - هذه الكلمة معناها بلا عمل عند اهل البيضا ء
86 - رواه مسلم
87 - البقرة ، آية 59
88 - أحمد بن سليمان بن محمد من نسل الهادي يحي بن الحسين من أئمة الزيدية في اليمن ظهر في أيام حاتم بن عمران سنة 532 هـ ، ودعى الناس الى بيعته بالامامة . فبايعه خلق كثير وملك صعدة ونجران وزبيد ومواضع متعددة من الديار اليمنية واخذ صنعاء مرتين ونشب بينه وبين حاتم حروب ثم اصطلحا على أن يكون لكل منهما مافي يده من بلاد وحصون وكانت له مع الباطنية حروب وخطب له في الحجاز وعمي في آخر أيامه وتوفي بحيدان من بلاد خولان ( أنظر الاعلام للزركلي ) .
89 - العلل ومعرفة الرجال .
90 - السنة للخلال . 3 ، 511
91 - هداية الأريب الأمجد ، ص 38
92 - تفسير المنار ، ج 4 /298
93 - النساء ، آية 1
94 - المورد العذب الزلال ، رد فيه فضيلته على أهل البدع وفرق الضلال . فجزاه الله خيراً .
95 - عندما طلب منه ألا يطبع كتابه المورد فرد عليه الشيخ بكتاب عنوانه ( رد الجواب على من طلب مني عدم طبع الكتاب ) وقد طبع بتعليقي .
96 - اعلام الاريب بحدوث بدعة المحاريب .
97 - (القول الصواب في حكم المحراب ) وهناك رسالة قيمة للشيخ الفاضل يحي بن علي الحجوري حفظه الله بعنوان ( حكم البصاق في المسجد وحكم المحراب ) .
98 - اسماعيل بن علي القاسمي بن احمدالمتوكل على الله اسماعيل بن الامام القاسم الحسني الشهاري ترجمته في ( نيل الوطر ) لزبارة
99 - قال الإمام الذهبي في الميزان المختار بن أبي عبيد الثقفي لا ينبغي أن يروى عنه شئ لأنه ضال مضل كان يزعم أن جبرائيل عليه السلام ينزل عليه وهو شر من الحجاج او مثله . .
100 - انظر المقدمة ص 105 ، قال ابن حجر متعقباً ابن الصلاح في النزهة ص 36 : وعرف بهذا أن بين الشاذ والمنكر عموماً وخصوصاً من وجه لأن بينهما اجتماعاً في اشتراط المخالفة وافتراقاً في أن الشاذ راويه ثقة أو صدوق والمنكر راويه ضعيف وقد غفل من سوى بينهما والله أعلم
101 - أقول ولذلك ذكر شيخنا في كتابه القيم الصحيح المسند مما ليس في الصحيحين بعض احاديث في اسانيدها من عرفوا بالتدليس ولم يصرحوا وعندما سألته ذكر القاعدة المتقدمة وحاولت ان اجد كلاماً لأهل العلم ولم أجد حسب اطلاعي في كتب المصطلح شيئاً من ذلك ولكن القاعدة المعروفة عند الكثير منهم هي ان المدلس اذا عنعن يرد حديثه الا اذا صرح بالتحديث وانظر لذلك معرفة علوم الحديث للحاكم ص 340
( الكفاية ) للخطيب 2/386 ( والنكت على ابن الصلاح ) للزركشي 2/92 وشرح ( التذكرة والتبصرة ) للعراقي (1/234) ( الموقظة ) للذهبي ص 225 شرح الهلالي ( فتح المغيث ) 1/196 ( نزهة النظر ) ص 113 .
102 - قال الحافظ ابن حجر في النكت 2/674 وهذا مما ينبغي التيقظ له فقد أطلق الامام أحمد والنسائي وغير واحد من النقاد لفظ المنكر على مجرد التفرد
103 - واحسن تعريف واجمع ماقاله ابن حجر في النزهة وهو ما رواه المقبول مخالفاً لمن هو أولى منه .
104 - البخاري ومسلم .
105 - هو ابو اسحاق ابراهيم بن محمد بن ابي يحي الاسلمي المدني ( انظر ترجمته في الميزان ) و ( الكامل ) ( الوافي بالوفيات ) ( تهذيب التهذيب ) ( شذرات الذهب )
106 - انظر ( فتح المغيث ) 1/27 ( الارشاد ) للخليلي ( النزهة ) ص 73 ( الرفع والتكميل ) 79
107 - انظر ( التنكيل ) للمعلمي 1 /66 تجد كلاماً نفيساً و ( الجرح والتعديل ) لابن ابي حاتم 2/36
108 - محمد بن عقيل بن ابي طالب مقبول من الثالثة ( تقريب )
109 - قال الليث جئت ابا الزبير فدفع اليّ كتابين فانقلبت بهما ثم قلت في نفسي لو أنني عاودته فسألته أسمع هذا كله من جابر فسألته فقال منه ما سمعت ومنه ما حدثت عنه فقلت له أعلم لي على ما سمعت منه فأعلم لي على هذا الذي عندي أ. هـ ( الميزان )
110 - انظر (النكت ) 1/546 ( جامع التحصيل ) ص 23 ( تدريب الراوي ) 1/96 ، ( فتح المغيث ) 1/156
111 - همام بن نافع الحميري الصنعاني والد عبدالرزاق مقبول من السادسة ( تقريب )
112 - ميزان الاعتدال
113 - شهر بن حوشب ا لاشعري الشامي مولى اسماء بنت يزيد بن السكن صدوق كثير الارسال والاوهام من الثالثة مات سنة اثنتي عشرة ( تقريب)
114 - وانظر امثلة لذلك كتاب احاديث معله ظاهرها الصحة لشيخنا رحمه الله .
115 - توفي في 22/5/1420 هـ
116 - مناقب الامام احمد ص 235
117 - نقلاً من كتاب ( اجماع العلماء على الهجر والتحذير من أهل الاهواء ) لاخينا الشيخ الفاضل خالد الضفيري .
118 - انظر مقدمة كتاب ( منهج اهل السنة في نقد الرجال والكتب والطوائف ) لشيخنا ربيع بن هادي المدخلي حفظه الله .
119 - المصدر السابق .
120 - مجموع الفتاوى 2/132
121 - انظر ( رياض الصالحين ) ص 519 و ( الرفع والتكميل ) ص 52 و ( منهج اهل السنة والجماعة في نقد الرجال والكتب والطوائف )
122 - تقدمت ترجمته
123 - يحي شرف الدين بن شمس الدين بن الامام المهدي احمد بن يحي الحسني العلوي الامام المتوكل على الله من أئمة الزيدية باليمن ترجمته في
( الثناء الباهر ) و ( البدر الطالع ) و ( تاريخ اليمن )
124 - الرخمة طائر أبقع يشبه النسر في الخلقة وجمعه رخم : ( مختار الصحاح مادة رخم )
125 - انظر كتاب ( النصر العزيز على الرد الوجيز) وكتاب ( حماعة واحدة لا جماعات طريق واحد لا عشرات ) لشيخنا ربيع بن هادي حفظه الله .
126 انظر مقدمه كتاب ( دلائل النبوة ) لشيخنا رحمه الله .
127 - بل قد قال انه معتزلي ( الشيخ يحي )
128 - انظر كتاب ( عقيدة حسن الترابي ) ص 44
129 - انظر كتاب ( الصارم المسلول في الرد على الترابي شاتم الرسول ) ص 7
130 - انظر ( رد الشرعي المعقول ص 202 للشيخ احمد النجمي حفظه الله . فقد علق قائلاً قلت بل من أجل اشقاء البشرية واضلالهم ان من يرى من المسلمين ان توحيد الأديان بجميع اشكالها هو طريق السعادة كافر حلال الدم والمال يستتاب فإن تاب وإلا قتل لأنه كذب الله في خبره حيث يقول " ومن يبتغ غير الاسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين " . آل عمران ايه 85 .
131 - وادي آل جبارة ( الشيخ يحي ) .
132 - واسامة بن لادن عمله هذا عمل غير مرضي بل هو عمل إجرامي وإلا فماذا يريد من شراء الأسلحة وتوزيعها على القبائل إلا لسفك الدماء وقتل الأبرياء يريد أن يربي هؤلاء على المنهج التكفيري ثم يطلب منهم أن يخرجوا على ولاة الأمر فيحصل مالا تحمد عقباه وها نحن نشاهد في ايامنا هذه ما يحصل في ارض الحرمين ونجد فإن هؤلاء قد سفكوا الدماء وقتلوا الأبرياء بمكة المكرمة التي حرمها الله وحرم القتال فيها وإني لا استبعد ان يكون أسامة شريكاً في مثل هذا العمل الإجرامي لأن هناك قرائن تدل على ذلك وسوف يفضحهم الله ويخيب آمالهم .
133 - استد بالسين المهملة أي استقام قال الأصمعي اشتد بالشين المعجمة ليس بشئ انظر ( مختار الصحاح ) مادة سدد
134 - ان ابن غالب لا يريد اجتماع الأمة على الكتاب والسنة ويرى أن الشيخ بالغ في نقد الحزبية ولا أدري كيف يريد علمائنا ان ينقدوا التحزب
135 - سير أعلام النبلاء ، 8/209
136 - السير 7/308
137 - تاريخ دمشق 5/365
138 - طبقات الحنابلة 1/538


ترجمة الشيخ مقبل الوادعي، ترجمة الشيخ لنفسه

( فهرس المحتويات )

ترجمة الشيخ مقبل الوادعي، ترجمة الشيخ لنفسه

بسم الله الرحمن الرحيم

من مقبل بن هادي الوادعي إلي أخيه في الله الشيخ العلامة ، والمؤرخ الفهامة ، الحبيب الكريم المفضال ، محمد بن علي الكوع حفظه الله.

السلام عليكم ورحمة الله وبركاته .

بعد التحية :

فمرحباً بك وبرسالتك العزيزة ، ولقد طلب مني والله هذا المطلب غير واحد ، وأماطلهم ، وأعتذر لكثرة شواغلي ، وأيضاً لا أحب نشر ذلك ، ولكن الشيخ محمد ذلك الذي محادثته أحلي من العسل ، له مودة في قلبي ، لا أستطيع أن أعصي له أمرا.ً .

فأنا من وادعة التي هي شرق صعدة من وادي دماج ، وقد وصفتم – حفظكم الله – وادي دماج في بعض تعليقاتكم أظنه علي ” صفة جزيرة العرب ” وبساتينه وأشجاره وخضرته بما فيه كفاية ، ولعل الله ييسر لكم زيارة طلبة العلم بدماج وترون إن شاء الله ما يسركم .

أنا مقبل بن هادي بن مقبل بن قائدة الهمداني الوادعي الخلالي ، من قبيلة آل راشد . وشيباتنا يقولون : إن وادعة من بكيل ، وأنتم حفظكم الله أعرف بالأنساب مني ومنهم ،لآن هذا فنكم الذي لا ينافسكم منافس فيه من المعاصرين .

 قبيلة وادعة :
وادعة في بلاد شتي من البلاد اليمنية ، وأكبرها فيما أعلم الساكنون بلواء صعدة فهم يسكنون بدماج شرقي صعدة ، وبصحوة في أعلي دماج تحت جبل براش . وبالدرب ، وآل حجاج ، والطلول بين شرقي صعدة وجنوبها. وبشمال صعدة الزور ، وآل نائل ، وآل رطاس ، والرزامات في وادي نشور . وبحاشد غربي الصنعانية ويسمون وادعة حاشد لأنهم يسكنون في بلاد حاشد حتى قال بعضهم : :

ياواعة في وسط حاشد * إيش أمنش يا بكيلية

قال : أمنتنا بنادقنا * ضرب الزمر والفرنجية

ووادعة في نجران في أعلي وادي نجران ، ووادعة في ظهران الجنوب .وفي عام من الأعوام مر جمع من قبائلنا بمركز ( القرارة ) شمال مدينة ظهران المركز السعودي ، فلما سلموا جوازاتهم للمسئولين هنالك ونادوا بأسمائهم ،

قالوا : من كان وادعياً فليكن علي جنب . فتميز قبائلنا علي جنب ، وقالوا في أنفسهم : ماذا يريد هؤلاء منا ؟! فلما انتهوا بالنداء بالأسماء صافحهم الجنود هنالك ، وقالوا : نحن من وادعة ظهران ولابد من ضيافتكم ، فوعدهم أصحابنا عند الرجوع من الحج إن شاء الله ، وعند رجوعهم مروا بهم فأضافوهم وأكرموهم غاية الإكرام ، وكانوا بالأشةاق إلي التعرف علي وادعة صعدة فهي تعتبر الأم .

وقبائل وادعة كغيرهم من القبائل اليمنية التي لم تؤت حقها من التوعية الدينية ، وفيهم مجموعة طيبة قدر أربعين شاباً ملازمين للدروس سنذكر بعضهم إن شاء الله في جملة الطلاب .

وأني أحمد الله ، فغالب وادعة الذين هم بجوار صعدة يدافع عني وعن الدعوة بعضهم بدافع الدين ، وبعضهم بدافع التعصب القبلي ، ولولا الله ثم هم لما أبقي لنا أعداء الدعوة خصوصاً شيعة صعدة عيناً ولا أثراً .

وأذكر لهم مواقف أسأل الله أن يثيبهم عليها ويجزيهم خيراً :

منها : مضاربة شديدة في جامع الهادي ، بسبب صدي عن الدعوة فيه ، قيام معي رجال القبائل من وادعة وغيرهم حتى أنقذني الله علي أيديهم ، وكان الشيعة يريدون القضاء علي ، وكان ذلك في زمن الرئيس ( إبراهيم الحمدي ) وأهل الشر من شيوعيين وشيعة رافعون رءوسهم، فسجنونا مع بعض الطرف الآخر قدر أحد عشر يوماً في رمضان فكان يزورني في السجن في بعض الليالي قدر خمسين شاباً ، ويدخل إلي المسئولين في بعض الليالي قدر مائه وخمسين رجلاً من وادعة حتى أزعجوا المسئولين ، وأخرجونا من السجن ، والحمد لله .

ومنها : أن أعداء الدعوة ربما يأتون بالسلاح إلى دماج فيطردهم أهل دماج وهم صاغرون .

ومنها : الرحلات ، فإذا قلت : نريد رحلة . تنافسوا حفظهم الله في رفقتي والمحافظة علي فربما نخرج في بعض الرحلات في قدر خمس عشر سيارة .

وفي هذه الأيام الدعوة ماشية علي أحسن ما يرام لأني بحمد الله قد كبرت ، ولعلي أبلغ من العمر نحو اثنتين وستين سنة ، فالتجارب ونصائح محبي الدعوة تدفعاني علي الرفق وعدم مجاراة الأعداء الذين ليس لهم إلا السباب والشتائم )خذ العفو وأمر بالعرف وأعرض عن الجهلين( ، )سلم عليكم لا نبتغي الجهلين( .

وأيضاً الشغل بالتعليم والتأليف والدعوة لم يبق لي وقتاً لمجاراة أولئك ، فليقولوا ما شاءوا فذنوبي كثيرة عسي أن يخفوا عني ويحملوا من أوزاري ، ولله در منقال :

ما سلم الله من بريته * ولا نبي الهدي فكيف أنا

 دراستي ومشايخي :

درست في الكتب حتى انتهيت من منهج المكتب ، ثم ضاع من العمر ما شاء الله في غير طلب علم ، لأنه ما كان هنالك من يرغب أو يساعد علي طلب العلم ، وكنت محباً لطلب العلم ، وطلبت العلم في ( جامع الهادي ) فلم أساعد علي طلب العلم ، وبعد زمن اعتربت إلي أرض الحرمين ونجد ، فكنت أسمع الواعظين ويعجبني وعظهم ، فاستنصحت بعض الواعظين ما هي الكتب المفيدة حتى أشتريها ؟ فأرشد إلي ” صحيح البخاري ” ، و”بلوغ المرام ” ، و ” رياض الصالحين ” ، و ” فتح المجيد شرح كتاب التوحيد ” ، وأعطانب نسيخات من مقررات التوحيد ، وكنت حارساً في عمارة في الحجون بمكة ، فعكفت علي تلك الكتب ، وكانت تعلق بالذهن لأن العمل في بلدنا علي خلاف ما فيها ، خصوصاً ” فتح المجيد ” .

وبعد مدة من الزمن رجعت إلي بلدي أنكر كل ما رأيته يخالف ما في تلك الكتب من الذبح لغير الله ، وبناء القباب علي الأموات ، ونداء الأموات ، فبلغ الشيعة ذلك ، فأنكروا ما أنا عليه فقائل يقول منهم : من بدل دينه فاقتلوه ، ولآخر يرسل إلي أقربائي ويقول : إن لم تمنعوه فسنسجنه ، وبعد ذلك قرروا أن يدخلوني ( جامع الهادي ) من أجل الدراسة عندهم لإزالة الشبهات التي قد علقت بقلبي ، ويدندن بعضهم بقول الشاعر :

عرفت هواها قبل أن أعرف الهوى * فصــادف قلباً خالياً فتمكنا

وبعد ذلك دخلت للدراسة عندهم في جامع الهادي ، ومدير الدراسة القاضي ( مطهر حنش ) ، فدرست في ” العقد الثمين ” ، وفي ” الثلاثين المسألة وشرحها ” لحابس ، ومن الذين درسونا فيها ( محمد بن حسن المتميز ) وكنا في مسألة الرؤية فصار يسخر من ابن خزيمة وغيره من أئمة أهل السنة ، وأنا أكتم عقيدتي ، إلا أني ضعفت عن وضع اليد اليمني علي اليسري في الصلاة وأرسلت يدي ، ودرسنا في ” متن الأزهار ” إلي النكاح مفهوماً ومنطوقاً ، وفي شرح الفرائض كتاب ضخم فوق مستوانا فلم أستفد منه .

فلما رأيت الكتب المدرسة غير مفيدة ، حاشا النحو فإني درست عندهم ” الآجرومية ” و ” قطر الندي ” ، ثم طلبت من القاضي ( قاسم بن يحيي شويل ) أن يدرسني في ” بلوغ المرام ” وبدأنا فيه ، وأنكر علينا ذلك ثم تركنا ، فلما رأيت أن الكتب المقررة شيعية معتزلية قررت الإقبال علي النحو فدرست ” قطر الندي ” مراراً علي ( إسماعيل حطبة ) رحمه الله في المسجد الذي أسكن ويصلي فيه وكان يهتم بنا غاية الاهتمام ، وفي ذات مرة أتي إلي المسجد ( محمد بن حورية ) فنصحته أن يترك التنجيم فنصحهم أن يطردوني من الدراسة ، فشفعوا لي عنده وسكت ، وكان يمر بنا بعض الشيعة ونحن ندرس في ” القطر ” ويقول : ( قبيلي صبن غرارة ) بمعني أن التعليم لا يؤثر في وأنا أسكت وأستفيد في النحو .

حتى قامت الثورة وتركنا البلاد ونزلنا إلي نجرالن ولازمت ( أبا الحسين مجد الدين المؤيد ) واستفدت منه خصوصاً ف اللغة العربية ، ومكثت بنجران قدر سنتين ، فلما تأكدت أن الحرب بين الجمهورية والملكية لأجل الدنيا عزمت علي الرحلة إلي أرض الحرمين ونجد ، وسكنت بنجد قدر شهر ونصف في مدرسة تحفيظ القرأن التابعة للشيخ ( محمد بن سنان الحدائي ) حفظه الله ، ولقد كان مكرماً لي لما رأي من استفادتي وينصحني بالاستمرار مدة حتى يرسلني إلي ( الجامعة الإسلامية ) ، فتغير علي الجو بالريض ، وعزمت علي السفر إلي مكة فكنت أشتغل إن وجدت شغلاً ، وأطلب العلم في الليل أحضر دروس الشيخ ( يحيي بن عثمان الباكستاني ) في ” تفسير أبن كثير ” ، والبخاري ، ومسلم .

وأطالع في الكتب والتقيت بشيخين فاضلين من علماء اليمن :

أحدهما : القاضي ( يحيي الأشول ) صاحب معمرة ، فكنت أدرس عنده في ” سبل السلام ” للصنعاني ويدرسني في أي شيء أطلب منه .

الثاني : الشيخ ( عبد الرازق الشاحذي المحويتي ) وكان أيضاً يدرسني فيما أطلب منه .

ثم فتح معهد الحرم المكي وتقدمت للاختبار مع مجموعة من طلبة العلم ، فنجحت والحمد لله .

وكان من أبرز مشايخنا فيه الشيخ ( عبد العزيز السبيل ) ، ودرست مع مجموعة من طلبة المعهد عند الشيخ ( عبد الله بن محمد بن حميد ) رحمه الله في ” التحفة السينة ” بعد العشاء في الحرم ، فكان رحمة الله يأتي بفوائد مفيدة من ” شرح ابن عقيل ” وغيره ، وكانت فوق مستوى زملائي فتملص زملائي ، فترك رحمه الله الدرس .

ودرست مع مجموعة من الطلاب عند الشيخ ( محمد السبيل ) حفظه الله شيئاً من الفرائض .

وبعد الاستقرار في المعهد خرجت للإتيان بأهلي من نجران فأتيت بهم وسكنا بمكة مدة الدراسة في المعهد ست سنين ، والدراسة في الحرم نفسه.

وبركة دراسة المساجد معلومة ، ولا تسأل عن أنس وراحة كنا فيها ، وصدق الرسول صلى الله عليه وسلم إذ يقول : " وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه فيما بينهم إلا نزلت عليهم السكينة ، وحفتهم الملائكة ، وغشيتهم الرحمة ، وذكرهم الله فيمن عنده "

النهار في دراسة المعهد ، والدروس كلها تخدم العقيدة والدين ، ومن بعد العصر إلي بعد العشاء في الحرم نشرب من ماء زمزم الذي قال النبي صلى الله عليه وسلم فيه : " إنه طعام طعم وشفاء سقم " . ونسمع من الواعظين القادمين من الآفاق لأداء حج أو عمرة .

ومن المدرسين في الحرم بين مغرب وعشاء الشيخ ( عبد العزيز بن راشد النجدي ) صاحب ” تيسير الوحيين في الاقتصار علي القرآن والصحيحين ” وله فيه أخطاء لا نوافقه عليها ، وكان رحمة الله يقول : الصحيح في غير الصحيحين يعد علي الأصابع ، فبقيت كلمته في ذهني منكراً لها حتى عزمت علي تأليف ” الصحيح المسند مما ليس في الصحيحين ” فازددت يقيناً ببطلان كلامه رحمه الله .

وكان رحمه الله رجل التوحيد ، وله معرفة قوية بعلم الحديث ، ومعرفة صحيحة من سقيمه ، ومعلومه من سليمة ، ويعجبني فيه أنه ينفر عن التقليد حتي إنه ألف رسالة بعنوان ” الطواغيت المقنعة ” ، فظن بعض العلماء لمناقشة فقالوا : أنت عنيتنا بهذا وعنيت الحكومة ؟ فقال : إن كنتم ترون أنكم ترون أنكم متصفون بالصفات التي ذكرت في الكتاب فهو يشملكم ، وإن كنتم ترون أنكم لستم متصفين بالصفات التي ذكرت في الكتاب فهو لا يشملكم . ثم منع الكتاب من الدخول إلي المملكة ، أفادني بذلك .

وفي ذات ليلة طلب منه أن يلقي درساً وكأنه لاختباره ، فبدأ درسه بقوله تعالي : ( اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون ) وسرد من الآيات التي تدل علي تحريم التقليد ، وبعض أفاضل العلماء عند الكرسي ، وبعد ذلك منع من التدريس في الحرم ، والله المستعان .

ومن مشايخي في الحرم المكي الذين استفدت منهم الشيخ ( محمد بن عبد الله الصومالي ) فقد حضرت عنه نحو سبعة أشهر أو أكثر ، وكان رحمه الله آية في معرفة رجال الشيخين ، ومنه استفدت كثيراً في علم الحديث ، علي أني بحمد ربي من ابتدائي في الطلب لا أحب إلا علم الكتاب والسنة .

وبعد الانتهاء من معهد الحرم من المتوسط والثانوية ، وكل الدروس دينية ، انتقلنا إلي المدينة إلي الجامعة الإسلامية ، فحول أكثرنا إلي كلية الدعوة وأصول الدين ، وأبرز من درسنا فيها الشيخ ( السيد محمد الحكيم ) والشيخ ( محمود عبد الوهاب فائد ) المصريان .

وعند أن جاءت العطلة خشيت من ذهاب الوقت وضياعه فانتسبت في كلية الشريعة ، لأمرين : أحدهما : التزود من العلم. الثاني : أن الدروس متقاربة وبعضها متحدة ، فهي تعتبر مراجعة لما درسناه في كلية الدعوة . وانتهيت بحمد الله من الكليتين ، وأعطيت شهادتين ، وأنا بحمد الله لا أبالي بالشهادات ، المعتبرة عندي هو العلم .

وفي عام انتهائنا من الكليتين فتحت في الجامعة دراسة عالية ما يسمونه بالماجستير ، فتقدمت لاختبار المقابلة ونجحت بحمد الله وهي تخصص في علم الحديث ، وبحمد الله حصلت الفائدة التي أحبها ، وكان أبرز من درسنا الشيخ ( محمد الأمين المصري ) رحمة الله ، والشيخ ( السيد محمد الحكيم المصري ) وفي آخرها الشيخ (حماد بن محمد الأنصاري ) وكنت أحضر بعض الليالي درس الشيخ ( عبد العزيز بن باز ) في الحرم المدني في ” صحيح مسلم ” ، وأحضر كذلك مع الشيخ ( الألباني ) في جلساته الخاصة بطلبة العلم للاستفادة .

ومنذ كنت في الحرم المكي وأنا أدرس بعض طلبة العلم في ” قطر الندي ” وفي ” التحفة السنية ” ، وعند أن كنت بالمدينة كنت بالمدينة كنت أدرس بعض إخزاني في الحرم المدني في ” التحفة السنية ” ثم وعدت إخواني في الله بدروس في بيتي بعد العصر في “جامع الترمذي ” ، و ” قطر الندي ” ، و ” الباعث الحثيث ” وانتشرت دعوة كبيرة من المدينة ملأت الدنيا في مدة ست سنوات ، بعض أهل الخير هم الذين يسعون في تمويلها ، و( مقبل بن هادي ) وبعض إخوانه في الله هم الذين يقومون بتعليم إخوانهم ، وأما الرحلات للدعوة إلي الله في جميع أنحاء المملكة فمشتركة بين الإخوان كلهم ، طالب العلم للتزود من العلم ولإفادة الآخرين ، والعامي للتعلم ، حتى استفاد كثير من العامة وأحبوا الدعوة .

وكان بعض إخواننا في الله طلبة العلم إمام مسجد في الرياض فأنكر عليه بعض أهل العلم السترة ، فقال : عجزنا فيكم فو الله لا يقوم إلا عامي يعلمكم أحاديث السترة . فدعا أخاً من محبي الدعوة من العامة وحفظه أحاديث السترة من ” الؤلؤ والمرجان فيما اتفق عليه الشيخان ” ، وقام وألقي تلكم الحاديث ،وبعدها خجل المعارضون وسكتوا .

وبعد هذا تحرك المقلدة وعلماء السوء ، وكان السبب في تحرك المقلدة الذين هم في نظر الناس علماء أنهم إذا التقوا بطالب علم صغير من طلابنا واستدلوا بحديث قال لهم : من أخرجه ؟ وهذا شيء ما ألفوه ، ثم يقول لهم : ما حال الحديث ؟وهذا أيضاً ما ألفوه ، فخجلوهم أمام العامة ، وربما قال لهم الطالب : هذا حديث ضعيف في سنده فلان ، وضعفه فلان ، فضاقت عليهم الأرض بما رحبت ، وأشاعوا أن هؤلاء خوارج ، وحاشا الأخوة من الخوارج الذين يستحلون دماء المسلمين ويكفرون بالمعصية .

وكانت تحدث السقطات من بعض الأخوة المبتدئين ؛ لأن الغالب علي المبتدئ الحماسة الزائدة – وكنت آنذاك أحضر رسالة الماجستير – فما شعرنا ذات ليلة إلا بالقبض علينا ، فقبضوا علي نحو مائة وخمسين وهرب من هرب ، وأرتجت الدنيا بين منكر ومؤيد ، فبقينا في السجن نحو شهر أو شهر ونصف وبعدها خرجنا الله أبرياء .

ثم بعد هذا خرجت بعض رسائل ( جهيمان ) فقبض على مجموعة منا ، وعند التحقيق قالوا لي : أنت الذي كتبتها ، جهيمان لا يستطيع أن يكتب . فنفيت ذلك والله يعلم أني لم أكتبها ولم أشارك فيها ، وبعد سجن ثلاثة أشهر أمر بترحيل الغرباء .

ولما وصلت إلي اليمن عدت إلي قريتي ومكثت بها أعلم الأولاد القرآن ، فما شعرت إلا بتكالب الدنيا علي ، فكأني خرجت لخراب البلاد والدين والحكم ، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة ، فأقول : حسبي الله ونعم الوكيل ، وإذا ضقت ذهبت إلي صنعاء أو إلي حاشد ، أو إلي ذمار ، وهكذا إلي تعز ، وإب ، والحديدة ، دعوة وزيارة للإخوان في الله .

وبعد أيام أخرج بعض فاعلي الخير مكتبتي من المدينة ، فطلب منه خمسمائة ريال سعودى في مركز ( كدم ) ، وكان المسئول عنه ( المشرقي ) فأبي ، يظنها رشوة ، وهو لا يدرى أنها رشوة في حقهم ، وأما هو فليست برشوة ، لأن الرشوة ما أعطي لإحقاق باطل ، أو لإبطال حق .

فأرسلوا بالكتب أصحابنا فقال : إن شاء الله بعد الظهر ، وما جاء بعد الظهر إلا وقد حرك الشيعة ، فطلبوا من المسئولين توقيفها لأنها كتب وهابية . ولا تسأل عن الغرامة المالية ، والمتاعب ، والضيم التي حصلت لي .إخوان بذلوا جهوداً في متابعة ذلك ، كثير من أهل بلدي ، ( الشيخ عبد الله بن حسين الأحمر ) ، ( الشيخ هزاع ضبعان ) ، المسئولون في مكتب التوجيه والإرشاد منهم القاضي ( يحي الفسيل ) رحمه الله ، الأخ ( عائض بن علي مسمار ) ، وبعد متاعب طويلة أبرق أهل صعدة إلي الرئيس ( علي بن عبد الله بن صالح ) فأحال القضية إلي القاضي ( علي السمان ) فأرسل إلي القاضي ووعد أنه سيسلم المكتبة وقال : إن أهل صعدة متشددون ، فهم يكفرون علماء صنعاء . فطلبت المكتبة إلي صنعاء ، وقدر أن وصلت الكتب والقاضي ( علي السمان ) في بعثه إلي الخارج ، فذهب الإخوة إلي المسئول في وزارة الأوقاف فقال لهم : إنها مصاطرة – بالطاء - . وتحرك بعض إخواننا في الله من مكتب التوجيه والإرشاد وذهبوا واستلموها ، وقالوا : هي من اختصاصنا ، فنحن ننظرها فما كان صالحاً سلمناه للوادعي ، وما كان يخل بالدين أبقيناه عندنا ، وبما أنهم يعرفون أنها كتب دينية محضة فقد سلموها لي من غير تفتيش ، فجزاهم الله خيراص ، فأخذتها إلي البلاد والحمد لله ، وقام أقربائي جزاهم الله خيراً ببناء مكتبة صغيرة ومسجد صغير ، وقالوا : نصلي فيه جمعه درءاً للفتن والمشاكل ، فكنا في بعض الأوقات نصلي قدر سته نفر .

وفي ذات مرة طلبني المحافظ ( هادي الحشيشي ) فذهب إلي الشيخ ( قائد مجلي ) رحمه الله فاتصل به وقال : ما تريد من الوادعي ؟ فقال : لا شيء إلا مجرد التعرف عليه ، فقال : نطلع إليه في معهده . وفي أخري طلبني مسئول آخر فدخل معي إليه ( حسين بن قائد مجلي ) فتكلم علي الشيعة ، وشرح له أننا ندعو إلي الكتاب والسنة ، وأن الشيعة حسدونا علي ذلك ، ويخافون أن تظهر الحقائق ، فقال المسئول : إن الشيعة سودت تاريخ اليمن ، وما دامت دعوتك كذلك فادع ونحن معك .وبعد هذا مكثت في مكتبتي ، وما هي إلا أيام فإذا الأخوة المصريين وفتحنا دروساً في بعض كتب الحديث وبعض كتب اللغة ، وبعد هذا ما زال طلبة العلم يفدون من مصر ، ومن الكويت ، ومن أرض الحرمين ونجد ، ومن عدن ، وحضر موت ، ومن الجزائر ، ولبيبا ، والصومال ، ومن بلجيكا ، ومن كثير من البلاد الإسلامية وغيرها .

وعدد الطلاب الآن ما بين الستمائة إلي السبعمائة ، منهم قدر مائة وسبعين عائلة ، والله يأتيهم برزقهم من عنده ، كل هذا لا بحول منا ولا قوة ، ولا بسبب كثرة علمنا ، ولا شجاعتنا ولا فصاحتنا في الخطابة ، ولكن هذا أمر أراد الله أن يكون ، ولله الحمد والمنة الذي وفقنا لذلك .

 الدروس التي تلقي :

دروس هي :

(1) ”تفسير ابن كثير ” بعد الظهر .

(2) ”صحيح البخاري ” بعد العصر .

(3) ”صحيح مسلم ” ، وبعده ” مستدرك الحاكم ” بين مغرب وعشاء .

(4) ”الصحيح المسند مما ليس في الصحيحين ” قبل الظهر .

وصلى الله وسلم على محمد وآله

المصدر: موقع علماء اليمن:

http://www.olamayemen.com


ترجمة الشيخ مقبل الوادعي، برنامج الموسوعة الشاملة

( فهرس المحتويات )

ترجمة الشيخ مقبل الوادعي
المصدر: برنامج الموسوعة الشاملة

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


ترجمة العلامة مقبل الوادعي من كتاب "تذكير النابهين" للشيخ ربيع المدخلي

( فهرس المحتويات )

ترجمة العلامة مقبل الوادعي من كتاب "تذكير النابهين" للشيخ ربيع المدخلي

الشيخ مقبل الوادعي ت (1422)

هو العلامة المحدث، المجاهد، مجدد الدعوة السلفية باليمن الشيخ مقبل بن هادي بن مقبل بن قائدة الهمداني الوادعي من قبيلة آل راشد -رحمه الله -.
كان سيفاً مسلولا على أهل الباطل، من روافض، وشيوعين، وصوفية، وأحزاب منحرفة.
قام بالدعوة السلفية في اليمن خير قيام، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها طلاب العلم من أنحاء اليمن، بل من بلدان كثيرة، عربية، وإسلامية، و أوروبية، وأمريكية.
وتخرج على يديه علماء أنشأوا مدارس في عدد من مناطق اليمن، نفع الله بهم كثيراً والدعوة السلفية عندهم قوية.
ومدارسهم تمثل مدارس السلف في النـزاهة، و العفة، والزهد في الدنيا متوكلين هم وطلابهم الكثيرون على الله.
ولا يدنسون أنفسهم، وأيديهم بأخذ الأموال من المؤسسات الحزبية ؛ لأنهم يدركون أهداف هذه المؤسسات، ومنها: صرف من يستطيعون صرفه عن منهج السلف أهل الحديث، والسنة وربطهم بروؤس الأحزاب الضالة ومناهجهم.
وسن لهم هذه السنة الحسنة ذلكم الجبل النـزيه العفيف الزاهد الشيخ مقبل بن هادي الوادعي الذي يذكرنا بسيرة السلف الصالح، ولاسيما الإمام أحمد - رحمه الله -.

طلبه للعلم

طلب العلم في اليمن، ثم بمعهد الحرم المكي، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الشهادة العالمية الماجستير، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينـهل منها، ويستمد منها مؤلفاته القيمة - رحمه الله -.
مشايخه:

لقد تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة، فمن مشايخه في المدرسة الأولى ( مدرسة التشيع ):
1- أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: هو أعلم شيعي في اليمن ويعتبر حامل المذهب الهادوي، استفاد منه كثيراً في النحو في نجران.
2- إسماعيل حطبة.
3- محمد بن حسن المتميز.
4- قاسم بن يحيى شويل.

ومن مشايخه الآخرين:
1- العلامة المحدث محمد ناصر الدين الألباني - رحمه الله -، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم " قواعد في الحديث " لا العامة لأن المحاضر يتنـزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2- العلامة الفقيه( والمحدث ) عبد العزيز بن عبد الله بن باز - رحمه الله -، كان يحضر دروسه في " صحيح مسلم " في الحرم المدني.
3- محمد بن عبد الله الصومالي - رحمه الله -، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4- عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5- حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6- يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في " صحيح البخاري" و " صحيح مسلم " و " تفسير ابن كثير ".
7- عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف " تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - رحمه الله -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف " الصحيح المسند مما ليس في الصحيحين " فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8- القاضي يحيى الأشول، صاحب معمرة درسه في " سبل السلام " وفي أي شيء يطلب.
9- عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10- محمد السبيل، درس عنده في علم الفرائض.
11- محمد الأمين المصري - رحمه الله -، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12- السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في " سبل السلام " وهو من مشايخه في كلية الدعوة.
13- محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14- عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15- بديع الدين الراشدي، يقول الشيخ:كان يبغض التقليد.
16- محمد تقي الدين الهلالي.
17- طه الزيني.
18- عبد العظيم فياض.
19- عبد المحسن العباد تتلمذ عليه بالأسئلة.
20- الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات،يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة.
يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب.اهـ

مؤلفاته:

وكتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
( أ ) في التفسير:
1- تحقيق وتخريج مجلدين من " تفسير ابن كثير " إلى سورة المائدة والباقي يقوم به الطلاب.
2- الصحيح المسند من أسباب النـزول.
(ب) في العقيدة:
3- الشفاعة.
4- الجامع الصحيح في القدر.
5- الصحيح المسند من دلائل النبوة.
6- صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
7- السيوف الباترة لإلحاد الشيوعية الكافرة.
8- رياض الجنة في الرد على أعداء السنة.
9- الطليعة في الرد على غلاة الشيعة.
10- بحث حول القبة المبنية على قبر رسول الله -صلى الله عليه وسلم-.
11- الإلحاد الخميني في أرض الحرمين.
12- فتوى في الوحدة مع الشيوعيين.
13- إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
14- ردود أهل العلم على الطاعنين في حديث السحر.
15- المخرج من الفتنة(1). (1) وقد تراجع عن رأيه في الحكومة السعودبة في مقال سماه ( براءة الذمة).
16- هذه دعوتنا وعقيدتنا.
17- إيضاح المقال في أسباب الزلزال.
(ج) في الحديث ومصطلحة:
18- الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
19- تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
20- تحقيق ودراسة الإلزامات والتتبع للدارقطني.
21- تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
22- تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
23 - نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
24 - المقترح في أجوبة أسئلة المصطلح.
(د) في فقه السنة القائم على الأحاديث النبوية:
25- الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري - رحمه الله - في صحيحه.
26- الجمع بين الصلاتين في السفر.
27- شرعية الصلاة في النعال.
28- تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
29- تحريم الخضاب بالسواد.
(هـ) متنوعات:
30- غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
31- قمع المعاند وزجر الحاقد الحاسد.
32- تحفة المجيب على أسئلة الحاضر والغريب.
33- إجابة السائل عن أهم المسائل.
34- المصارعة.
35- الفواكه الجنية في المحاضرات والخطب السنية.
36- تحريم تصوير ذوات الأرواح.
37- إقامة البرهان على ضلالات عبد الرحيم الطحان.
38- القول الأمين في بيان فضائح المذبذبين.
39- قرة العين بأجوبة العلابي وصاحب العدين.
40- ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
41- الباعث على شرح الحوادث.
42- ذم المسألة.
43- مقتل الشيخ جميل الرحمن الأفغاني.
44- فضائح ونصائح.
45- البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
46- رثاء الشيخ عبد العزيز بن باز - رحمه الله -.
أقول: أخذت هذه المعلومات عن الشيخ مقبل عن كتاب ( الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ) بقلم أبي إبراهيم حميد بن قائد بن علي العتمي.
أقول:
وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير.
وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

المصدر:
كتاب "تذكير النابهين بسير أسلافهم حفاظ الحديث السابقين واللاحقين" للشيخ ربيع بن هادي عمير المدخلي.


علامة اليمن السعيد ؛ وناشر دعوة التوحيد ؛ مقبل الوادعي ؛ الإمام الرشيد

( فهرس المحتويات )

علامة اليمن السعيد ؛ وناشر دعوة التوحيد ؛ مقبل الوادعي ؛ الإمام الرشيد

الحمد لله الذي أنعم على أمة الإسلام بما لم ينعم به على أمة قبلها ، وأبان لها طريق الهداية وهداها سبلها ،وأرسل إليها رسولاً {عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم }، وامتن عليها بأئمة بعد نبيها فإنه بعباده خبير عليم ، سخر هؤلاء الأعلام لهذا الدين كما سخر لسليمان { الريح تجري بأمره رخاء حيث أصاب }، فكانوا خير خلف لأولئك الأصحاب ، ينفون عنه تحريف الغالين وانتحال المبطلين ومكر الكائدين الماكرين ، رضي الله عنهم فإنهم على مرِّ العصور حماة هذا الدين .

وصلى الله على سيدنا محمد القائل : " إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها " ، وعلى أصحابه وآل بيته الكرام فإنهم منارات هذه الأمة وميامينها .

أما بعد ؛

فقد طلب مني أحد الأخوة الكرام ترجمة لشيخنا مقبل الوادعي – رحمه الله – للتعريف به ؛ فقد جهل هذا الإمام كثير من الناس ، وجهلوا ما قدّم في حياته للإسلام والمسلمين ؛ فلم أجد بدًّا من إجابته لطلبه ؛ لمعزة هذا الطالب علينا ، فهو أحد الكرام المحبين للحق – نحسبه والله حسيبه - ، ووفاءً لحق شيخنا علينا . وقبل أن أبدأ بالترجمة أذكر الطلب الذي وجِّه إلي من أخينا الكريم حيث قال : شيخنا الفاضل ؛ بناء على طلب كثير من الإخوة ، وحتى نبين لكثير من الناس من هو الشيخ مقبل بن هادي الوادعي – رحمه الله – نرجو كتابة ( ترجمة للشيخ ) لأن كثيراً من الناس – وللأسف – لا يعرفون من هو الشيخ مقبل علامة اليمن ، مع الشكر والاحترام .

قلت : وهذا الذي ذكره أخونا الكريم ؛ من جهل الناس بالشيخ مقبل الوادعي ليس خاصاً بعامة الناس ، بل وكثير من أتباع المنهج الحق كذلك . وذلك بسبب إيجاد فجوة متعمّدة من بعض من يشار إليهم بالبنان بين أتباع دعوة الحق في هذه البلاد ، وعلمائها ؛ فقد سمعت أحدهم يقول – صراحة - : علقوا الشباب بالعلماء ، ويشير إلى نفسه .

وليس هذا خاصّا بالشيخ مقبل وحده ؛ بل بالأكثر من علماء هذه الدعوة المباركة ، فعندما دخلت هذه البلاد كنت أذكر رموزاً من علماء هذه الدعوة بين شبابها ؛ فإذا بهم ينظر بعضهم إلى بعض ، وحالهم وقالهم يقول : من هذا ؟!

ولذا أبدأ بالمقصود بعون الرب المعبود:

الشيخ مقبل الوادعي : هو مقبل بن هادي بن مقبل الهمداني الوادعي الخِلالي من قبيلة آل راشد .

وقبيلة وادعة من بلاد اليمن ، وأكثرهم يسكن في دمّاج ؛ قرية من قرى صَعدة شمال اليمن .

طلب شيخنا – رحمه الله – العلم وهو في الخامسة والثلاثين من عمره تقريباً ، ودرس على مجموعة من العلماء من الحجاز واليمن ومصر ونجد والصومال والهند والباكستان ، ودرس على الإمامين عبد العزيز بن باز ومحمد ناصر الدين الألباني – رحم الله الجميع .

ووجد رحمه الله صعوبة في الطلب لقلة المعينين عليه كما هو الحال في كثير من بلاد الإسلام ، ولكن الله وفّقه واستمر في الدراسة ، وتخرّج من معهد الحرم المكي ومن الجامعة الإسلامية في الحجاز .

وفي أثناء دراسته كان يدرِّس بعض طلبة العلم في النحو والحديث ، وأخذ يدعو إلى الله، وانتشرت دعوته رحمه الله في مدة قليلة وباجتهاد كبير منه وممن كان معه .

ولكن وكما هو الحال اليوم خرج الخوارج على الحكومة في تلك البلاد ، فاتهمّوا الشيخ بأنه معهم ، ولم يثبت عليه شيء .

فرُحِّل من السعودية إلى اليمن .

فرحل الشيخ ولم يكن يعلم أن في رحيله هذا خيراً كبيراً له ولأهل اليمن ؛ فقد كانت اليمن في تلك الفترة تعج بالصوفية والشيعة الزيدية ، فأراد الله بتلك البلاد خيراً فأعاد لهم الإمام مقبل بن هادي الوادعي ليقوم على تعليم الناس الكتاب والسنة وردّهم إلى منهج الصحابة الكرام ومن سلك سبيلهم من علماء الأمة ، بعد أن خيم الجهل على تلك البلاد .

وبالفعل تمكن رحمه الله من نشر دعوة الحق بين أهل اليمن وأخرج الناس من ظلمات التشيّع والتصوّف إلى نور الكتاب والسنة بعد جهاد ونضال شديد ؛ وصل في بعض الأحيان إلى المضاربة والعراك ، وفي بعضها الآخر إلى محاولة قتل الشيخ – رحمه الله - ولكن الله سلم، وحفظه منهم ، والفضل في هذا لله أولا ثم لقبيلته جزاهم الله خيراً .

فانقلبت اليمن بفضل الله ورحمته ثم بجهد الشيخ وصبره من بلاد تحوي أهل الشرك والبدع إلى بلاد تحوي أهل التوحيد والسنة ، وبلغ عدد تلاميذ الشيخ الذين اجتمعوا عنده لطلب العلم نحو ألف طالب وخمسمائة عائلة ، وانتشرت دعوته خارج اليمن وحضر عنده لطلب العلم الكثير من طلبة العلم من خارج اليمن : من الدول الإسلامية وأروبا وأميركا وروسيا وغيرها من أنحاء العالم .

والآن بحمد الله أهل السنة في اليمن كثر وأقوياء ولهم نشاط كبير في الدعوة إلى دين الله الحق ، فلا تكاد تجد قرية في اليمن إلا وفيها طالب من طلبة الشيخ يعلم الناس الكتاب والسنة، فرحمه الله وأسكنه الفردوس الأعلى .

وأما دعوة الشيخ ، فكان رحمه الله يدعو إلى كتاب الله وسنة رسول الله صلى الله عليه وسلم على منهج أصحاب رسول الله ومن اتبعهم بإحسان وكان يحارب الشرك من عبادة القبور والسحر والكهانة والتنجيم وغيرها ، والبدع بشتى أنواعها ، وكان يحذر من كل من وجد منه مخالفة للكتاب والسنة تؤدي إلى ضياع الحق ، وإظهار الباطل .

وكان من أهل الحديث الذين قال فيهم النبي صلى الله عليه وسلم : " لا تزال طائفة من أمتي على الحق لا يضرهم من خالفهم حتى يأتي أمر الله " ، قال الإمام أحمد وغيره : " إن لم يكونوا من أهل الحديث فلا أدري من هم " .

وبالجملة فقد نفع الله به نفعاً كبيراً ، وكان بحق من مجددي الدين في هذا الزمان ينطبق عليه قول النبي صلى الله عليه وسلم : " إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها " ، أخرجه أبو داود وغيره ، وهو صحيح .

وله مؤلفات كثيرة من أحسنها وأنفعها كتاب " الجامع الصحيح مما ليس في الصحيحين" ، جمع فيه الشيخ - رحمه الله - بعض الأحاديث الصحيحة التي لم يخرجها البخاري ومسلم ، فكان كتاباً متمّماً للصحيحين .

وكان الشيخ رحمه الله زاهداً أتته الدنيا راغمة ، ومع ذلك لم يلق لها بالاً ، وكان همُّه الوحيد هو تعليم طلبة العلم ونشر دعوته ، وقد رأيت بيته عندما ذهبت إليه لطلب العلم فوجدته بيتاً من طين ، مع أنه كان قادراً على أن يبني بيتاً فاخراً من الأموال التي تأتيه، ولكنه كان يؤثر بها تلاميذه .

وكان يحب طلبة العلم ويحترمهم ويقدرهم .

وبهذه المناسبة أذكر فائدة أخذتها منه مباشرة :

قلت للشيخ – رحمه الله – بعد أن صلى العصر : المثنى بن إبراهيم الآملي شيخ الطبري ذكر ابن كثير إسناداً للطبري عن المثنى بن إبراهيم هذا ثم قال : إسناده صحيح ؛ هل يكفي هذا في توثيق المثنى ، فقال لي : لا يكفي ، قلت : ولِمَ ؟ قال: من أين له ابن كثير توثيقه ؟!

ومن مواقفه التربوية معي أنا شخصياً ؛ أنه أوقفني مرة ليسألني سؤالاً ، فاستحييت وتغير لون وجهي ، وارتبكت في الإجابة ، فلما رأى ذلك مني قال لي : تعال وأجب من عندي ، فازددت إحراجاً ، وما وصلت عنده إلا والعرق يتصبب مني ، فأخذه الضحك ثم قال : اسمعوا لأخيكم الأردني ماذا يقول ، فهربت ورجعت مكاني ، فلم يتمالك نفسه من الضحك , وأراد بذلك رحمه الله تعويدنا على الوقوف والكلام أمام الناس ، فرحم الله شيخنا الحبيب رحمة واسعة وجزاه عنا خيراً ورفع منزلته في الفردوس الأعلى .

كتبه : أبو الحسن علي الرملي

يوم 5 / 11 / 1429 هـ
منقول من موقعي
شبكة الدين القيم
www.alqayim.net


مؤلفات الشيخ مقبل الوادعي رحمه الله

( فهرس المحتويات )

مؤلفات الشيخ مقبل الوادعي رحمه الله

كتب الشيخ رحمه الله التي طبعت في حياته:
1. إجابة السائل عن أهم المسائل

موضوع الكتاب: فتاوى عن أهم المسائل.

2. أحاديث معلة ظاهرها الصحة

موضوع الكتاب: أحاديث ظاهرها الصحة ولكنها معلة بعلل خفية تنبه لها كبار الحفاظ المتقدمين ثم شيخنا رحمه الله.

3. إرشاد ذوي الفطن لإبعاد غلاة الرافضة من اليمن

موضوع الكتاب: حاشية على كتاب (الرسالة الوازعة للمعتدين عن سب صحابة سيد المرسلين)، الرد على الرافضة.

4. إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

موضوع الكتاب: الرد على بعض ضلالات يوسف القرضاوي، مطبوع ملحقًا بـ(البركان)

5. إقامة البرهان على ضلال عبدالرحيم الطحان

موضوع الكتاب: الرد على المدعو عبدالرحيم الطحان

طبع هذا الكتاب مستقلاً ثم ألحقه شيخنا رحمه الله بكتاب فضائح ونصائح

6. الإلحاد الخميني في أرض الحرمين

موضوع الكتاب: الإلحاد في الحرمين عبر التاريخ ودور الرافضة فيه، حكم المظاهرات في الإسلام، فضائح الرافضة عبر التاريخ، فضائح الثورة الخمينية.

7. أوهام الحاكم في المستدرك التي لم ينبه عليها الذهبي

موضوع الكتاب: حاشية على كتاب مستدرك الحاكم فيها التنبيه على أوهامه التي غفل عنها الذهبي رحمهم الله جميعًا، مع التنبيه على الأخطاء والتصحيفات التي وقعت في المستدرك

8. الإيجاز من ترجمة ومراثي الشيخ ابن باز

موضوع الكتاب: ترجمة مختصرة مع مراثي من النثر والشعر للإمام عبدالعزيز بن عبدالله بن باز رحمه الله، والكتاب للشيخ وطلبة العلم بدار الحديث بدماج. طبع باسم (الديباج...).

9. إيضاح المقال في أسباب الزلزال والرد على الملاحدة الضلال

موضوع الكتاب: رد على الملاحدة الذين يسندون الحوادث إلى الطبيعة

10. الباعث على شرح الحوادث

موضوع الكتاب: تبيين بعض ما حصل للدعوة من تفجيرات وغيرها

11. البركان لنسف جامعة الإيمان

موضوع الكتاب: حال جامعة الإيمان وحكم الدراسة فيها

12. تحريم الخضاب بالسواد:

موضوع الكتاب: حكم الخضاب بالسواد.

مطبوع مفردًا وضمن مجموعة رسائل علمية

13. تحفة الشاب الرباني في الرد على الإمام الشوكاني

موضوع الكتاب: رد على رسالة الإمام الشوكاني في شأن الإستمناء المسماة (بلوغ المنى في حكم الاستمناء)

مطبوع ملحقًا برسالة الشوكاني المذكورة

14. تحفة المجيب على أسئلة الحاضر والغريب

موضوع الكتاب: فتاوى، ردورد على أهل البدع، الزنداني وشيخات اليمن

15. تحقيق الإلزامات والتتبع

موضوع الكتاب: ما يلزم البخاري ومسلم إخراجه مما هو على شرطهما، تتبع ما انتقد من أحاديث الصحيحين.

16. تحقيق مجلدين من تفسير ابن كثير

موضوع الكتاب: الحكم على أحاديث التفسير.

17. تراجم رجال الحاكم في مستدركة الذين ليسوا في تهذيب التهذيب

موضوع الكتاب: تراجم مختصرة لرجال الحاكم خارج التهذيب

18. تراجم رجال الدارقطني في سننه الذين لم يترجم لهم في التهذيب ولا رجال الحاكم

موضوع الكتاب: تراجم مختصرة لرجال الدارقطني

19. ترجمة أبي عبدالرحمن

موضوع الكتاب: ترجمة للشيخ رحمه الله من تأليفه.

20. الجامع الصحيح في القدر

موضوع الكتاب: الإيمان بالقدر، صحيح الأحاديث الواردة في ذلك، الرد على القدرية والمجبرة.

21. الجامع الصحيح مما ليس في الصحيحين

موضوع الكتاب: الأحاديث الصحيحة خارج الصحيحين مرتبة على الأبواب الفقهية. مطبوع في ستة مجلدات.

22. الجمع بين الصلاتين في السفر مع مسائل يحتاج إليها المسافر

موضوع الكتاب: أحاديث الجمع بين الصلاتين في السفر، الحكم على حديث قتيبة في جمع التقديم، الجمع بين الصلاتين في الحضر، نبذة مختصرة عن أحكام السفر وقصر الصلاة

23. حكم تصوير ذوات الأرواح

موضوع الكتاب: حكم تصوير ذوات الأرواح، الرد على بعض الشبه.

24. حول القبة المبنية فوق قبر الرسول صلى الله عليه وعلى آله وسلم

موضوع الكتاب: تاريخ القبة المبنية فوق قبر الرسول، حكمها، حكم القباب المشيدة فوق القبور عامة.

مطبوع ضمن (رياض الجنة).

25. ذم المسألة

موضوع الكتاب: الحث على الصدقة، تحريم المسألة

26. ردود أهل العلم على الطاعنين في حديث السحر وبيان بعد محمد رشيد رضا عن السلفية

موضوع الكتاب: الحكم الحديثي على حديث السحر، أقوال العلماء فيه، بيان حقية دعوة محمد عبدة ومحمد رشيد رضا، الرد على من رد السنة بالرأي والاستحسان.

27. رياض الجنة في الرد على أعداء السنة

موضوع الكتاب: الرد على الشيعة.

28. السيوف الباترة لإلحاد الشيوعية الكافرة

موضوع الكتاب: الرد على الشيوعية وفضحها.

29. شرعية الصلاة في النعال

موضوع الكتاب: حكم الصلاة في النعال، الإنكار على من رد السنن بالرأي والاستحسان.

مطبوع مفردًا وضمن مجموعة رسائل علمية

30. الشفاعة

موضوع الكتاب: جميع أحاديث الشفاعة (صحيح وضعيفها)، أحكام الشفاعة.

31. الصحيح المسند مما ليس في الصحيحين

موضوع الكتاب: الأحاديث الصحيحة خارج الصحيحين مرتبة على المسانيد

32. الصحيح المسند من أسباب النزول

موضوع الكتاب: أسباب النزول.

33. الصحيح المسند من دلائل النبوة

موضوع الكتاب: صحيح دلائل النبوة، الأحكام المتعلقة بها

34. صعقة الزلزال لنسف أباطيل أهل الرفض والاعتزال

موضوع الكتاب: رد على الرافضة والزيدية والمعتزلة، تاريخ أئمة التشيع في اليمن.
مطبوع في مجلدين.

35. الطليعة في الرد على غلاة الشيعة:

موضوع الكتاب: الرد على الشيعة، الضم في الصلاة، التأمين.

مطبوع ضمن (رياض الجنة).

36. غارة الأشرطة على أهل الجهل والسفسطة

موضوع الكتاب: فتاوى، ردود متفرقة على أهل البدع

37. غارة الفصل في الرد على المعتدين على كتب العلل

موضوع الكتاب: رد على علي رضا الذي انتقد مجموعة أحاديث من كتاب أحاديث معلة ظاهرها الصحة، وقواعد وأمثلة في شأن الحديث المعل

38. فتوى في وحدة المسلمين مع الكفار

موضوع الكتاب: حكم وحدة المسلمين مع الكفار، التدهور الشيوعي

39. فضائح ونصائح

موضوع الكتاب: فتاوى، فضح بعض المتسترين بالسنة

40. الفواكه الجنية في الخطب والمحاضرات السنية

موضوع الكتاب: خطب الجمعة والعيدين، فتاوى

41. قرة العين في أجوبة قائد العلابي وصاحب العدين

موضوع الكتاب: فتاوى

42. قمع المعاند وزجر الحاقد الحاسد

موضوع الكتاب: فتاوى، ردود على أهل البدع

43. المخرج من الفتنة

موضوع الكتاب: الفتن، الاعتصام بالكتاب والسنة، الفرق، الإباضية، جماعة التبليغ، الإخوان المسلمون، أهل السنة

44. المصارعة

موضوع الكتاب: فتاوى، حكم الحزبية، الإخوان المسلمون، السرورية، أصحاب جمعية الحكمة، حكم الإنتخابات والتعددية السياسية.

45. المقترح في أجوبة أسئلة المصطلح

موضوع الكتاب: مجموعة أسئلة في المصطلح مع محاضرات في العلم والاستفادة من الكتب

46. مقتل الشيخ جميل الرحمن الأفغاني رحمه الله

موضوع الكتاب: حال الدعوة في أفغانستان، سبب مقتل الشيخ جميل والقائم على قتله، حقيقة الأخوان المسلمون، حكم المجالس النيابية

47. نشر الصحيفة في الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

موضوع الكتاب: ترجمة أبي حنيفة، أدلة الجرح والتعديل .

 كتب للشيخ مات وهي مخطوطة:
 48. الجامع الصحيح من التفسير بالمأثور

وهو الآن تحت الطبع

 كتب للشيخ مفقودة:
 49. الكفاح لآصار النكاح

 كتب للشيخ توقف عن إعادة طبعها:
 50. القول الأمين في فضائح المذبذبين

وذلك لأن الشيخ تراجع عن أكثر مادة هذا الكتاب.

51. هذه دعوتنا وعقيدتنا(النسخة القديمة)

وهي تعد أصلاً لكتاب (ترجمة أبي عبدالرحمن) ضمن الشيخ رحمه الله جميع فصولها في كتاب (ترجمة أبي عبدالرحمن).

المصدر: موقع الشيخ مقبل:

http://www.muqbel.net


وصية الشيخ مقبل بن هادي الوادعي

( فهرس المحتويات )

وصية الشيخ مقبل بن هادي الوادعي

بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة}.
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم}، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون}، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة))، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك}، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبدالوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبدالعزيز البرعي، الشيخ عبدالله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبدالرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصوملي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

مقبل بن هادي الوادعي

شهد على ذلك:
عبدالله بن صالح بن أحمد الوادعي
صالح بن قايد الوادعي
أبوحاتم عبدالله بن علي الفاضلي

المصدر: موقع الشيخ مقبل:

http://www.muqbel.net


التحذير من الطبعات الغير شرعية لكتب العلامة مقبل بن هادي الوادعي رحمه الله

( فهرس المحتويات )

التحذير من الطبعات الغير شرعية لكتب العلامة مقبل بن هادي الوادعي رحمه الله

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه. أما بعد:

فقد انتشرت في الآونة الأخيرة العديد من الطبعات الغير شرعية لكتب العلامة مقبل بن هادي الوادعي رحمه الله، ونحن نبلغ الأخوة القراء الكرام بأن المسئول الشرعي الوحيد المفوض من قِبَلِ الشيخ رحمه الله وورثته من بعده بطباعة جميع كتب وأشرطة الشيخ رحمه الله هو دار الآثار للنشر والتوزيع لصاحبها سعيد بن عمر حبيشان، وأن جميع الطبعات الصادرة عن غير هذه الدار هي طبعات مسروقة وغير شرعية ولا يجوز بيعها ولا تداولها. وهذه وثائق ملحقة حول هذا الموضوع ويراجع أيضًا مقدمة الشيخ يحيى بن علي الحجوري على كتاب مشاهداتي في المملكة العربية السعودية.

المصدر: موقع الشيخ مقبل:

http://www.muqbel.net


أحاديث معلة ظاهرها الصحة

مقدمات

مسند أبي اللحم، مسند أبى بن كعب رضي الله عنه، مسند أسامة بن زيد رضي الله عنهم

مسند أسامة بن عمير رضي الله عنه، مسند أنس بن مالك رضي الله عنه، مسند الأقرع بن حابس رضي الله عنه

مسند البراء بن عازب رضى الله عنهما، مسند بريدة بن الحصيب رضي الله عنه، مسند بسر بن أبى بسر السلمي رضي الله عنه

مسند بلال بن رباح رضي الله عنه، مسند ثوبان رضي الله عنه، مسند جابر بن سمرة رضي الله عنه

مسند جابر رضي الله عنه، مسند جبير بن مطعم رضى الله عنه، مسند جرير بن عبد الله البجلي رضى الله عنه

مسند أبى ذر جندب بن جنادة رضى الله عنه، مسند أبي قتادة الحارث بن ربعي رضي الله عنه، مسند حذيفة بن اليمان رضي الله عنه

مسند الحكم بن عمرو الغفاري رضي الله عنه، مسند حكيم بن حزام رضي الله عنه، مسند أبي أيوب الأنصاري خالد بن زيد رضي الله عنه

مسند خالد بن عدي الجهني رضي الله عنه، مسند خريم بن فاتك الأسدي رضي الله عنه، مسند ذي الجوشن رضي الله عنه

مسند رافع بن خديج رضي الله عنه، مسند الزبير بن العوام رضي الله عنه، مسند زياد بن لبيد رضي الله عنه

مسند زيد بن ثابت رضي الله عنه، مسند زيد بن خالد الجهني رضي الله عنه، مسند سالم بن عبيد رضي الله عنه

مسند سراقة بن مالك رضي الله عنه، مسند سعد بن عبادة رضي الله عنه، مسند سعد بن أبي وقاص رضي الله عنه.

مسند أبي سعيد الخدري سعد بن مالك رضي الله عنهما، مسند سلمان الفارسي رضي الله عنه، مسند سفينة رضي الله عنه

مسند سمرة بن جندب رضي الله عنه، مسند سهل بن أبي حثمة رضي الله عنهما، مسند شداد بن أوس رضي الله عنهم

مسند أبي أمامة صدي بن عجلان رضي الله عنه، مسند صفوان بن عسال المرادي رضي الله عنه، مسند ضرار بن الأزور رضي الله عنه

مسند طلحة بن عبيد الله رضي الله عنه، مسند عبادة بن الصامت رضي الله عنه، مسند العباس بن عبد المطلب رضي الله عنه

مسند عبد الله بن أبي أوفى رضي الله عنه، مسند عبد الله بن جعفر رضي الله عنهما، مسند عبد الله بن حبشي الخثعمي رضي الله عنه

مسند عبد الله بن حوالة رضي الله عنه، مسند عبد الله بن الزبير رضي الله عنهما، مسند عبد الله بن السائب رضي الله عنهم

مسند عبد الله بن سلام رضي الله عنه، مسند عبد الله بن عباس رضي الله عنه، مسند أبي بكر الصديق عبد الله بن عثمان رضي الله عنهم

مسند عبد الله بن عمر رضي الله عنهما، مسند عبد الله بن عمرو بن العاص رضي الله عنهما، مسند أبي موسى الأشعري (عبد الله بن قيس) رضي الله عنه

مسند عبد الله بن مسعود رضي الله عنه، مسند عبد الله بن المغفل رضي الله عنه، مسند عبد الرحمن بن أزهر رضي الله عنه

مسند عبد الرحمن بن عوف رضي الله عنه، مسند عبد الرحمن بن يعمر رضي الله عنه، مسند عثمان بن أبي العاص رضي الله عنه

مسند عثمان بن عفان رضي الله عنه، مسند عدي بن عميرة الكندي رضي الله عنه، مسند عقبة بن عامر الجهني رضي الله عنه

مسند أبي مسعود الأنصاري عقبة بن عمرو رضي الله عنه، مسند علي بن أبي طالب رضي الله عنه، مسند عمار بن ياسر رضي الله عنهم

مسند عمر بن الخطاب رضي الله عنه، مسند عمرو بن حزم رضي الله عنه، مسند عمرو بن خارجة رضي الله عنه

مسند عمرو بن عبسة رضي الله عنه، مسند عمرو بن أم مكتوم رضي الله عنه، مسند عمران بن حصين رضي الله عنه

مسند عوف بن مالك الأشجعي رضي الله عنه، مسند أبي الدرداء عويمر رضي الله عنه، مسند عياش بن أبي ربيعة رضي الله عنه

مسند قيس بن سعد رضي الله عنهما، مسند قيس بن عائذ رضي الله عنه، مسند كعب بن عجرة رضي الله عنه

مسند كعب بن مرة رضي الله عنه، مسند محمد بن صيفي رضي الله عنه، مسند مرة بن وهب الثقفي رضي الله عنه

مسند معاذ بن جبل رضي الله عنه، مسند معاوية بن أبي سفيان رضي الله عنهما، مسند المغيرة بن شعبة رضي الله عنه

مسند المقداد بن الأسود رضي الله عنه، مسند المقدام بن معدي كرب رضي الله عنه، مسند نافع بن عبد الحارث رضي الله عنه

مسند نبيط بن شريط رضي الله عنه، مسند أبي برزة الأسلمي نضلة بن عبيد رضي الله عنه، مسند النعمان بن بشير رضي الله عنه

مسند النعمان بن مقرن رضي الله عنه، مسند أبي بكرة نفيع بن الحارث رضي الله عنه، مسند النواس بن سمعان رضي الله عنهم

مسند هشام بن عامر رضي الله عنه، مسند وائل بن حجر رضي الله عنه، مسند الوليد بن الوليد رضي الله عنه

مسند يعلى بن امية رضي الله عنه، مسند يعلى بن مرة رضي الله عنه

الكنى

النساء


الإلحاد الخميني في أرض الحرمين

المقدمة

السبب الذي حملني على تأليف هذا الكتاب

تعريف الرافضة وبيان شيء من حماقاتهم

التظاهر الخميني في أرض الحرمين

الألفاظ التي يهتفون بها

مقاصد التظاهر في أرض الحرمين

حرمة مكة

الذكر في الحج

السكينة في الحج

زنادقة تحت ستار التشيع

سلف الخميني وأئمته

حول تقية الرافضة

فصول في مشابهة الرافضة للكفار

فصل في فضائل الصحابة

فصل في فضائل مشتركة وخاصة بين الصحابة

استطراد: البيعة لإمام قرشي مسلم أو لغير قرشي مسلم إذا تغلب حتى استتب له الأمر يجب الوفاء بها

تحريم سب الصحابة رضوان الله عليهم

بعض ما نقل عن السلف في التحذير من سب الصحابة رضي الله عنهم

مشاهداتي في إيران

الخاتمة


الباعث على شرح الحوادث

المقدمة

محاضرة في جامع الخير بصنعاء بعد تفجير اللغم

دعوة أهل السنة إلى الثبات على السنة

التراحيب في الرحلة وعند القدوم إلى البلد

رسالة الشيخ الفاضل صالح بن عبد الله الفقير اللودري

رسالة الشاب الفاضل أبي سليمان القطري حفظه الله ودفع عنه كل سوء ومكروه

وأخيرا نداء

بعض ما قيل في الشيخ ودعوته من أشعار


الشفاعة

مقدمة الطبعة الثالثة

تقديم

المقدمة، الشفاعة في اللغة

فصل الآيات الواردة في الشفاعة والجمع بينها

الشفاعة العظمى

الشفاعة لأهل الكبائر

فصل في شفاعته صلى الله عليه وعلى آله وسلم لأناس قد أمر بهم إلى النار

فصل في شفاعته صلى الله عليه وعلى آله وسلم لأناس يدخلون الجنة بغير حساب

فصل في شفاعته صلى الله عليه وعلى آله وسلم في رفع درجات بعض من يدخل الجنة فوق ما كان يقتضيه عمله

فصل في شفاعة النبي صلى الله عليه وعلى آله وسلم لعمه أبي طالب في تخفيف العذاب عنه

فصل في الشفاعة في خروج الموحدين من النار

فصل ذكر خبر ظاهره يخالف ما تقدم من الأحاديث الدالة على خروج الموحدين من النار وتوجيهه

فصل في أول من يشفع له النبي صلى الله عليه وعلى آله وسلم

فصل في طلب الشفاعة من المخلوق فيما يقدر عليه

فصل في شفاعة المؤمنين

فصل في شفاعة الأولاد لآبائهم

فصل المسلم الذي لا تقبل شفاعته

أسباب الشفاعة، شفاعة القرآن

فصل الأسباب المانعة من الشفاعة

الشفاعات الدنيوية

فصل ما لا تحل الشفاعة فيه


الصحيح المسند من أسباب النزول

مقدمة الطبعة الرابعة

قواعد أصولية لأسباب النزول

سورة البقرة

سورة آل عمران

سورة النساء

سورة المائدة

سورة الأنعام

سورة الأعراف

سورة الأنفال

سورة التوبة

سورة هود

سورة يوسف

سورة الرعد

سورة إبراهيم

سورة النحل

سورة الإسراء

سورة مريم

سورة الأنبياء

سورة الحج

سورة المؤمنون

سورة النور

سورة الفرقان

سورة القصص

سورة العنكبوت

سورة لقمان

سورة السجدة

سورة الأحزاب

سورة يس

سورة الزمر

سورة فصلت

سورة الشورى

سورة الزخرف

سورة الدخان

سورة الجاثية

سورة الأحقاف

سورة الفتح

سورة الحجرات

سورة القمر

سورة الواقعة

سورة المجادلة

سورة الحشر

سورة الممتحنة

سورة الصف

سورة الجمعة

سورة المنافقون

سورة التغابن

سورة التحريم

سورة الجن

سورة المزمل

سورة المدثر

سورة القيامة

سورة النازعات

سورة عبس

سورة المطففين

سورة الضحى

سورة العلق

سورة الكوثر

سورة اللهب

المراجع

الفهرست


المقترح في أجوبة بعض أسئلة المصطلح

مقدمة الطبعة الثانية

المقدمة

حول العلم وفوائد في علم الحديث

وما هو العلم الذي يعد فريضة؟

أسئلة في المصطلح من أبي الحسن حفظه الله تعالى

أسئلة شباب لودر

أسئلة متفرقة في المصطلح

كيف تتعلم البحث

علم الحديث


تحفة المجيب على أسئلة الحاضر والغريب

المقدمة

فضائل آل بيت النبوة

أسئلة بعض المغتربين في أمريكا

أسئلة شباب أندونيسي

أسئلة أصحاب لودر

أسئلة إخوة من أمريكا

أسئلة السلفيين البريطانيين

مع عبد الرحمن عبد الخالق

هذه السرورية فاحذروها

أسئلة البريطانيين من مدينة بارمنغهام عن جمعية إحياء التراث وحزب التحرير

جلسة مع الصحفي الألماني

أسئلة الشباب السوداني

أجوبة الأسئلة الفرنسية

من وراء التفجير في أرض الحرمين؟

حرمة الانتخابات

نصيحتي لشباب عدن

نصيحتي لأهل السنة من الجن

رسالة إلى أهل عبس

نصيحتي لأهل السنة

الزنداني ومجلس الشيخات باليمن

مع كتابي "غارة الأشرطة"

تعبير طلبة العلم عن حب الدعوة والقائمين عليها والرد على أهل البدع


تراجم رجال الدارقطني في سننه الذين لم يترجم لهم في التقريب ولا في رجال الحاكم

من اسمه عبد الله

من اسمه عبد الرحمن

حرف الألف

حرف الباء

حرف التاء والثاء

حرف الجيم

حرف الحاء

حرف الخاء

حرف الدال

حرف الراء

حرف الزاي

حرف السين

حرف الشين

حرف الصاد

حرف الضاد

حرف الطاء

حرف العين

حرف الغين

حرف الفاء

حرف القاف

حرف الكاف

حرف اللام

حرف الميم

حرف النون

حرف الهاء

حرف الواو

حرف الياء

الكنى

من نسب إلى أبيه أو جده أو أمه

الأنساب والألقاب

المبهمات

النساء

الكنى من النساء

المبهمات من النساء


رجال الحاكم في المستدرك

المقدمة

ذكر من اسمه عبد الله

ذكر من اسمه عبد الرحمن

حرف الألف

حرف التاء المثناة الفوقية

حرف الثاء المثلثة

حرف الجيم

حرف الحاء المهملة

حرف الدال المهملة

حرف الذال المعجمة

حرف الراء المهملة

حرف الزاي

حرف السين المهملة

حرف الشين المعجمة

حرف الصاد المهملة

حرف الضاد المعجمة

حرف الطاء المهملة

حرف العين المهملة

حرف الغين المعجمة

حرف الفاء

حرف القاف

حرف الكاف

حرف اللام

حرف الميم

حرف النون

حرف الهاء

حرف الواو

حرف الياء المثناة التحتية

باب الكنى


ردود أهل العلم على الطاعنين في حديث السحر

مقدمة الطبعة الثانية

المقدمة

المبتدعة ينكرون حقيقة السحر

رجال زائغون سنوا للناس سنة سيئة

شبهة وجوابها

الطاعنون في الحديث

من يقبل منه الجرح والتعديل

بعض أدلة الجرح والتعديل

الإنكار على من رد السنن بالرأي والاستحسان

حديث السحر

الرواة لحديث السحر عن هشام بن عروة

شاهد لحديث السحر

شرح الحديث

رد أهل العلم على الطاعنين في الحديث

وللشيخ الفاضل أحمد شاكر رحمه الله كلام حسن

مسألة

الخاتمة


غارة الفصل على المعتدين على كتب العلل

المقدمة

فوائد وقواعد

تيقظ علماء الحديث واستيعابهم فنهم وأنهم لا يجارون في ذلك

تيقظ علمائنا رحمهم الله للوقوف على حقيقة الأسانيد المدلسة

نماذج من عناية علماء الحديث المتقدمين

الإعلال بالإرسال والانقطاع

الإعلال بما علته ظاهرة

فائدة: إذا قال الأئمة في كتب العلل: الصحيح كذا أو الأصح كذا؛ فلا يدل على أن الحديث صحيح

ما نشره علي رضا في الجريدة

كتب علي رضا

حرص أئمتنا رحمهم الله على تتبع الأسانيد

تعقبات لبعض عمل علي رضا في مسند علي بن أبي طالب رضي الله عنه

نصيحتي للمعاصرين

وجاءت الجريدة تحمل صورة علي رضا


مجموعة رسائل علمية

الرسالة الأولى: شرعية الصلاة بالنعال

الرسالة الثانية: تحريم الخضاب بالسواد

الرسالة الثالثة: الجمع بين الصلاتين في السفر الذي يجب به القصر ويباح به الإفطار

الرسالة الرابعة: إيضاح المقال في أسباب الزلزال والرد على الملاحدة الضلال

الرسالة الخامسة: ذم المسألة


مشاهداتي في المملكة العربية السعودية

مقدمة الشيخ يحيى بن علي الحجوري

مشاهداتي في المملكة العربية السعودية


مقتل الشيخ جميل الرحمن الأفغاني

المقدمة

مقابلة في شأن الجهاد الأفغاني

مقتل الشيخ جميل الرحمن

بعض المعلومات التي وصلت من بعض إخواننا في الله

حول كلمة وهابي


نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

المقدمة

الغلو وموقف الشرع منه

ما يكره من التعمق والتنازع في العلم والغلو في الدين

تحريم التقليد في الدين

ما جاء في ذم الرأي

ما يكره من كثرة السؤال وتكلف ما لا يعنيه

ذم الجدل والخصومات في الدين

ما جاء في القياس

التحذير من البدع

البعد عن أصحاب الأهواء

أدلة الجرح

السؤال عن حال الرجل

الجرح الذي لا يجوز إلا لحاجة دينية

إذا لم يلزم التخصيص قال: «ما بال أقوام»

جرح الأحياء والأموات لمصلحة دينية

إذا جرح من ليس بمجروح دوفع عنه

الرد على من أخطأ في الحديث

المتكلمون في أبي حنيفة على ترتيب المعجم

كتاب الرد على أبي حنيفة [من المصنف لابن أبي شيبة]

تخريج الرد على أبي حنيفة من المصنف لابن أبي شيبة

الكلام في أبي يوسف صاحب أبي حنيفة وفي حماد بن أبي سليمان شيخ أبي حنيفة

المدافعون عن أبي حنيفة

الخاتمة

شكر ودعاء


الإلزامات والتتبع للدارقطني

الإلزامات والتتبع للدارقطني - نسخة [1]

كتاب الإلزامات

ذكر أحاديث رجال من الصحابة رضي الله عنهم رووا، عَن النبي صلى الله عليه وآله وسلم رويت أحاديثهم من وجوه لا مطعن في ناقليها ولم يخرجا من أحاديثهم شيئًا

آخر الإلزامات

كتاب التتبع وهو ما أخرج في الصحيحين وله علة

ذكر ما في مسند أبي هريرة رضي الله عنه

وفي مسند أبي موسى الأشعري

وفي مسند عمران بن حصين

في مسند حذيفة

مسند سعد بن أبي وقاص

مسند أبي سعيد الخدري

مسند سهل بن سعد

مسند سلمان

مسند المغيرة بن شعبة

مسند أبي بكرة

وفي مسند عبد الله بن مسعود رضي الله عنه

وفي مسند كعب بن عجرة

وفي مسند كعب بن مالك رضي الله عنه

وفي مسند أم سلمة رضي الله عنها

وفي مسند أنس مالك رضي الله عنه

وفي مسند عمر بن الخطاب رضي الله عنه

في مسند عثمان رضي الله عنه

وفي مسند علي بن أبي طالب رضي الله عنه

مسند عبد الرحمن بن عوف

وفي مسند عبد الله بن عمر

وفي مسند أنس بن مالك رضي الله عنه

مسند عبد الله بن عباس

مسند عائشة

في مسند بريدة بن حصيب

مسند جابر بن عبد الله

من مسند عمر

من مسند عائشة


المستدرك على الصحيحين للحاكم

مقدمة

كِتَابُ الْإِيمَانِ

كِتَابُ الْعِلْمِ

كِتَابُ الطَّهَارَةِ

أَوَّلُ كِتَابِ الصَّلَاةِ

كِتَابُ الْجُمُعَةِ

كِتَابُ صَلَاةِ الْعِيدَيْنِ

كِتَابُ الْوِتْرِ

مِنْ كِتَابِ صَلَاةِ التَّطَوُّعِ

كِتَابُ السَّهْوِ

كِتَابُ الِاسْتِسْقَاءِ

كِتَابُ الْكُسُوفِ

كِتَابُ صَلَاةِ الْخَوْفِ

كِتَابُ الْجَنَائِزِ

كِتَابُ الزَّكَاةِ

كِتَابُ الصَّوْمِ

أَوَّلُ كِتَابِ الْمَنَاسِكِ

كِتَابُ الدُّعَاءِ ، وَالتَّكْبِيرِ ، وَالتَّهْلِيلِ ، وَالتَّسْبِيحِ وَالذِّكْرِ

كِتَابُ فَضَائِلِ الْقُرْآنِ

كِتَابُ الْبُيُوعِ

كِتَابُ الْجِهَادِ

كِتَابُ قَسْمِ الْفَيْءِ

كِتَابُ قِتَالِ أَهْلِ الْبَغْيِ وَهُوَ آخِرُ الْجِهَادِ

كِتَابُ النِّكَاحِ

كِتَابُ الطَّلَاقِ

كِتَابُ الْعِتْقِ

كِتَابُ الْمُكَاتَبِ

كِتَابُ التَّفْسِيرِ

كِتَابُ تَوَارِيخِ الْمُتَقَدِّمِينَ مِنَ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ

كتاب الهجرة

كِتَابُ الْمَغَازِي وَالسَّرَايَا

كِتَابُ مَعْرِفَةِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ

كِتَابُ مَنَاقِبِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ

كِتَابُ الْأَحْكَامِ

كِتَابُ الْأَطْعِمَةِ

كِتَابُ الْأَشْرِبَةِ

كِتَابُ الْبِرِّ وَالصِّلَةِ

كِتَابُ اللِّبَاسِ

كِتَابُ الطِّبِّ

كِتَابُ الْأَضَاحِيِّ

كِتَابُ الذَّبَائِحِ

كِتَابُ التَّوْبَةِ وَالْإِنَابَةِ

كِتَابُ الْأَدَبِ

كِتَابُ الْأَيْمَانِ وَالنُّذُورِ

كِتَابُ النُّذُورِ

كِتَابُ الرِّقَاقِ

كِتَابُ الْفَرَائِضِ

كِتَابُ الْحُدُودِ

كِتَابُ تَعْبِيرِ الرُّؤْيَا

كِتَابُ الطِّبِّ

كِتَابُ الرُّقَى وَالتَّمَائِمِ

كِتَابُ الْفِتَنِ وَالْمَلَاحِمِ

كِتَابُ الْأَهْوَالِ

خاتمة تحقيق المستدرك


إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

مقدمة

السؤال 1: السؤال 2: السؤال 3:

السؤال 4: السؤال 5: السؤال 6:

السؤال 7: السؤال 8: السؤال 9:

السؤال 10:السؤال 11: السؤال12:

السؤال 13: السؤال 14: السؤال15:


البركان لنسف جامعة الإيمان

مقدمة الشيخ مقبل بن هادي

مقدمة الكتاب

البركان لنسف جامعة الإيمان

بعض ما كتبه الاخوة الأفاضل عن جامعة الإيمان

هذه الأخطاء التي رأيتها في جامعة الإيمان، والأخطاء التي سمعتها من الزنداني

ثانيا: تعزيز البركان

حقائق وشهادات من أم مالك

خـاتـمـة


قرة العين في أجوبة قائد العلابى وصاحب العدين

أولاً: أَسْئِلَةُ الأَخِ قَائِدِ العلَابَي

السؤال الأول: يقول: قد ابتلى المسلمون بفرقة وشتاتٍ لم يشهده التاريخ، حتى أنهم وصلوا إلى أن يختلفوا في الصيام، وفي الإفطار، وربما أن هذه الأمور تتعلق بالسياسة، وليست مرتبطة بالدين، فما رأي فضيلتكم؟

السؤال الثاني: ما حكم الإسلام فيمن يقلد عالمًا يثق فيه، ولكنه لا يطلب منه دليلاً على ما يفتيه فيه ويعمل هكذا برأيه ولا يعرف ما دليل هذا العالم، ويدعي أنه لو أخبره بالدليل لم يعرفه، هل هو ثابت عن النبي صلى الله عليه وعلى آله وسلم أم ليس ثابتاً؟

السؤال الثالث: هل جوز لفقيرين أن يتفقا على أن كلاً منهما يعطي زكاته، أو يعطي فطرته للآخر أم أنه لا يجوز؟

السؤال الرابع: وهل يجوز أن يعطي الهاشمي زكاته، أو فطرته للهاشمي؟

السؤال الخامس: نرى كثيراً من الناس في يوم العيد بالجبانة يصلي ركعتين أو أربع ركعات، وكثير من الناس يعتبرها سنة، فلا ندري هل ورد في هذا دليل من كتاب الله. أو من سنة رسول الله صلى الله عليه وعلى آله وسلم أم أنها بدعة

السؤال السادس: يقول تعود الناس على الناس أن يتصافحوا يوم العيد ولا ندري هل أتى في هذا دليل من شرع الله أم أنها عادة؟

السؤال السابع: يقول نرى أن العادة قد جرت في الشعب اليمني برفع الصوت عند رفع الجنازة أو عند حمل الجنازة وهو: لا إله إلا الله. فلا ندري هل ورد بهذا دليل؟ أم أنها بدعة؟

السؤال الثامن: سائل يقول: لنا مسجد قريب من دارنا أو قريب من بيوتنا، ولكن المشكلة عند الإمام الذي يؤمنا ينقص في السنن، ولا ندري هل يجوز لنا أن نصلي خلفه؟

السؤال التاسع: سائل يقول: للمرء المسلم أن يصافح امرأة ابن أخيه وأخت عمه الذي هو متزوج بابنته أم لا يجوز في الشرع؟

السؤال العاشر: سائل يقول: صلينا الظهر خلف إمام يصلي العصر، فجاء أناس ينتقدون علينا، وطلبنا منهم الدليل في انتقادهم، فلم يأتونا بالدليل، وطلبوا منا الدليل

السؤال الحادي عشر: سائل يقول يوجد لدينا رجل أعمى فقير ونعرف فقره، ولكنه لا يحضر الصلاة في المسجد، ولا ندري أيصلي في بيته أم لا؟ ونريد أن نصرف له الزكاة إلا أننا محتارون في ذلك نرجو أن تفيدونا؟

السؤال الثاني عشر: يقول وهو تفسير للسؤال الأول: ذكرت أن الخلاف لا يأتي إلا بالشر فما هي الأشياء التي يجب على المسلمين فعلها من أجل جمع الكلمة ووحدة الصف؟

السؤال الثالث عشر: تعلمون ونعلم جميعاً أن الخلافة الإسلامية مفقودة في الشعب الإسلامي منذ زمن طويل ولا ندري كيف نتوصل الى خلافة إسلامية تحكم بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم نرجو أن تدلونا على الأسباب التي تصل بالمسلمين إلى هذا

السؤال الرابع عشر: لنا إخوة وآباء لا يعلمون ببعض السنن

قرّة العَيْن في أجْوبَةِ صَاحِبْ العدين

السؤال الأول: ما قول الشرع فيمن يقول: إن الله ليس في مكان، و لا يمر عليه زمان، وإن الله يحل في قلب عبده المؤمن، ويستدل بحديث: (ما وسعتني أرضي و لا سمائي ولكن وسعني قلب عبدي المؤمن)؟

السؤال الثاني: ما حكم الشرع في توظيف المرأة في النوادي والبرلمانات ودخولها اللجنة الدائمة، واشتراكها في الحكم؟

السؤال الثالث: ما قولكم فيمن يقوم بزرع الأطفال في الأنابيب؟ وإذا كان كذلك فماذا نؤول قوله تعالى: (وإنا خلقناكم من ذكر وأنثى) أفتونا؟

السؤال الرابع: ماذا تقولون فيمن يؤول نزول الله سبحانه وتعالى بنزول الرحمة واليدين بالنعمة؟

السؤال الخامس: ما حكم الشرع في الموالد والاحتفالات التي تعلمها الصوفية، وكذا النحبة؟

السؤال السادس: ما حكم الشرع فيمن يدعي أنه ولي وأن الجنة تحت إمرته، وأنه يستخدمهم في قضاء الحوائج، ويدعي معرفة الضالة، ويعرف السارق، ويخرج السرطان من البطن من غير عملية؟

السؤال السابع: ما حكم الإسلام في بناء القباب على القبور، والتقرب لأصحابها بالذبح والنذر والإنارة؟

السؤال الثامن: ما حكم الشرع فيمن يرفع الصوت عند الجنازة بقصائد وتوسل لغير الله والأذان على القبر والقراءة عليه بعد موته عشرة أيام؟

السؤال التاسع: هل صحيح أن القرين يأكل الأطفال وأن النباش يخرج الميت الذي نجمه الحمل من القبر وهل للاسم تأثير على حماقة الرجل أو رجاحة عقله؟

السؤال العاشر: ما حكم الإسلام في مسجد على قبلته قبور خارج الجدار هل الصلاة صحيحة؟ وإذا كانت القبور في مؤخرة المسجد هل إذا سويت في الأرض الصلاة عليها صحيحة؟

السؤال الحادي عشر: هل خروج الدم من جسد المتوضئ ينقض الوضوء؟ وهل المني طاهر أو نجس؟

السؤال الثاني عشر: ما حكم الجهر والإسرار بالبسملة في الصلاة؟ والأذان بحي على خير العمل؟ والقنوت بصلاة الفجر؟ وهل على من تركه شيء؟

السؤال الثالث عشر: كم قدر الماء الذي لا تغيره النجاسة؟ وهل لمس الذكر ناقض للوضوء؟ وكذا مصافحة المرأة؟

السؤال الرابع عشر: هل الأذان فبل الجمعة؟ وهل أخذ الأجرة على الأذان والإقامة جائز؟

السؤال الخامس عشر: هل أخذ الأجرة على قراءة القرآن للموتى جائز وهل ثواب القرآن يصل الى الميت أم لا؟

السؤال السادس عشر: ما حكم الشرع في زراعة المقبرة والبناء فيها، وأخذ ترابها حتى يخرج من التراب عظام الموتى؟


مجموع الفتاوى النسائية

- أولا: فتاوى في العلم:

- ثانيًا: فتاوى في المنهج:

- ثالثُا: فتاوى في الصلاة والزكاة والصيام والحيض:

- رابعًا: فتاوى في لباس المرأة:

- خامسًا: فتاوى في النكاح والطلاق:

- سادسًا: فتاوى متفرقة:

- سابعًا: الزنداني ومجلس شيخات اليمن:

- ثامنًا: تحريم الانتخابات على النساء:


تقديم الشيخ مقبل لكتاب (أحكام التيمم)

( فهرس المحتويات )

تقديم الشيخ مقبل لكتاب (أحكام التيمم)

الكتاب : أحكام التيمم
تأليف: أبي عبد الرحمن يحيى بن علي الحجوري
مقدمة: العلامة محدث الديار اليمنية: أبي عبد الرحمن مقبل بن هادي الوادعي
التنسيق والإخراج الفني: الحوكمي للطباعة والإعلان والتوكيلات التجارية - صنعاء

أحكام التيمم
تأليف أبي عبد الرحمن
يحيى بن علي الحجوري

مقدمة الإمام العلامة
محدث الديار اليمنية
أبي عبد الرحمن مقبل بن هادي الوادعي
الحمد لله حمدًا كثيرًا مباركًا فيه كما يحب ربنا ويرضى، وأشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله.
أما بعد..
فقد اطلعت على ما كتبه الشيخ الفاضل يحيى بن علي الحجوري في التيمم، فوجدته حفظه الله قد أودع فوائد تشد لها الرحال؛ من كلام على الحديث، وعلى رجال السند، واستنباط مسائل فقهية مما يدل على تبحره في علم الحديث والفقه، ولست أبالغ إذا قلت: إن عمله في هذا الباب يفوق عمل الحافظ رحمه الله في الفتح في هذا الباب من بيان حال كل حديث وبيان درجته، ولست أعني أن الأخ الفاضل يحيى أعلم من الحافظ في علم الحديث، ولكن الأخ يحيى أتقن ما كتبه في هذا الشرح المبارك، أعني شرح منتقى ابن الجارود، والبركة من الله فجزى الله الجميع خيرًا، وأخيرًا فأسأل الله أن يوفق أخانا يحيى لمواصلة المسير في خدمة سنة رسول الله صلى الله عليه وعلى آله وسلم، وأن ينفع به وبما عمله الإسلام والمسلمين إنه على كل شيء قدير.
أبو عبد الرحمن
مقبل بن هادي الوادعي


تقديم الشيخ مقبل لكتاب (الأربعون الحسان في الاجتماع على الطعام)

( فهرس المحتويات )

تقديم الشيخ مقبل لكتاب (الأربعون الحسان في الاجتماع على الطعام)

الكتاب: الأربعون الحسان في الاجتماع على الطعام
تأليف: يحيى بن علي الحجوري
تقديم: الشيخ مقبل بن هادي الوادعي
تأليف: يحيى بن علي الحجوري

الأربعون الحسان

تأليف
يحيى بن علي الحجوري
تقديم الشيخ مقبل بن هادي الوادعي
الحمد لله حمدا كثيرا مباركا فيه كما يحب ربنا ويرضى، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد قرأت مواضيع مما كتبه الشيخ الفاضل، المحدث الفقيه يحيى بن علي الحجوري في الأربعين الحديث مما تتعلق بالاجتماع على الطعام، فوجدته حفظه الله قد أجاد وأفاد، بل أتى بفوائد تشد لها الرحال، فجزاه الله خيرا فعسى الله أن ييسر طبع الكتاب حتى يعم النفع وحتى يحقق للشيخ الفاضل ما دفعه على تأليف الكتاب.
وفق الله الجميع لما يحب ويرضى
أبوعبدالرحمن مقبل بن هادي الوادعي


تقديم الشيخ مقبل لكتاب (الإعلام بتخيير المصلي بمكان وضع اليدين بعد تكبيرة الإحرام)

( فهرس المحتويات )

تقديم الشيخ مقبل لكتاب (الإعلام بتخيير المصلي بمكان وضع اليدين بعد تكبيرة الإحرام)

الكتاب: الإعلام بتخيير المصلي بمكان وضع اليدين بعد تكبيرة الإحرام
تأليف: خالد بن عبد الله بن محمد الشايع
تقديم: مقبل بن هادي الوادعي
1421هـ

الإعلام

بتخبير المصلي بمكان وضع اليدين
بعد تكبيرة الإحرام

تقديم
فضيلة العلامة المحدث الشيخ
مقبل بن هادي الوادعي
تأليف
خالد بن عبد الله بن محمد الشايع

1421هـ

بسم الله الرحمن الرحيم

تقديم
الحمد لله حمدا كثيرا طيبا مباركا فيه كما يحب ربنا ويرضى وأشهد أن لا اله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله أما بعد :
فقد اطلعت على رسالة الشيخ خالد الشايع ( الإعلام ) فوجدته حفظه الله قد بذل جهدا مشكورا وسلك مسلك المحدثين تصحيحا وتضعيفا والحكم على كل حديث أو أثر بما يستحقه و أبان الحق في هذه المسألة فجزاه الله خيرا ووفقه لمواصلة السير في خدمة السنة النبوية
مقبل بن هادي الوادعي


تقديم الشيخ مقبل لكتاب (الصَّارِمُ المُنْكِي في الرَّدِّ عَلَى السُّبْكِي)

( فهرس المحتويات )

تقديم الشيخ مقبل لكتاب (الصَّارِمُ المُنْكِي في الرَّدِّ عَلَى السُّبْكِي)

الكتاب: الصَّارِمُ المُنْكِي في الرَّدِّ عَلَى السُّبْكِي
المؤلف: شمس الدين محمد بن أحمد بن عبد الهادي الحنبلي (المتوفى: 744هـ)
تحقيق: عقيل بن محمد بن زيد المقطري اليماني
قدم له: فضيلة الشيخ مقبل بن هادي الوادعي رحمه الله.
الناشر: مؤسسة الريان، بيروت - لبنان.
الطبعة: الأولى، 1424هـ / 2003م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

ـ[الصَّارِمُ المُنْكِي في الرَّدِّ عَلَى السُّبْكِي]ـ
المؤلف: شمس الدين محمد بن أحمد بن عبد الهادي الحنبلي (المتوفى: 744هـ)
تحقيق: عقيل بن محمد بن زيد المقطري اليماني
قدم له: فضيلة الشيخ مقبل بن هادي الوادعي رحمه الله.
الناشر: مؤسسة الريان، بيروت - لبنان.
الطبعة: الأولى، 1424هـ / 2003م
عدد الأجزاء: 1
[الكتاب موافق للمطبوع وهو مذيل بالحواشي]

(/)

تقديم
بسم الله الرحمن الرحيم
الحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله.
أما بعد فيقول الله سبحانه وتعالى: وقل جاء الحق وزهق الباطل إن الباطل كان زهوقاً. ويقول سبحانه وتعالى: بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق.
كتاب الله وسنة رسوله صلى الله عليه وعلى آله وسلم هما الكفيلان بزحزحة الباطل والقضاء عليه إذا وجد لهما من يبلغهما كما أتيا عن الله وعن رسوله صلى الله عليه وسلم.
طالما نصحت إخواني في الله باقتناء الصارم المنكى في الرد على السبكي منذ وقع في يدي وأنا طالب بمعهد الحرم بمكة ذلك لأنه كتاب قمع الله به أصحاب الباطل المبتدعة. فالمبتدعة من عصر السبكي إلى زمننا هذا وهو يفترقون من كتاب السبكي الذي جمع فيه بين نصر البدعة ومهاجمة السنة والصد عنها مع تجلد عجيب وقد كنا نقرأ في الصارم المنكي ونحن بدماج فأتعجب من جرأة السبكي ومن سعة اطلاعه ومن تلبيسه على القارئ فأقول: هذا كلام عالم فلا يسعني إلا الاعتراف بأنه عالم ولكنه ضل عن سواء السبيل وحمله الشيطان على نصرة الباطل فقيض الله لأباطيله ولتلبيساته ابن عبد الهادي رحمه الله بنسفها نسفاً.
وأني أنصح من يريد أن يرد على دعاة الضلال في زمننا هذا كمحمد بن علوي مالكي وأشياعه أن يكون أول مرجع لهم هو الصارم المنكي في الرد على السبكي.
إن الصارم المنكى ليس كتاباً يرد على المبتدعة فحسب ولكنه أيضاً كتاب جرح وتعديل وتصحيح وتضعيف فيه فوائد تشد لها الرحال، ومما أذكره الآن أحاديث زيارة قبر الرسول صلى الله عليه وسلم، فقد بين ضعفها مما لا تجده في كتاب فيما أعلم.

(1/5)

وهكذا هل رواية من لا يروى إلا عن ثقة تعتبر توثيقاً لمن روى عنه لا أتعجل بالإجابة فهي موجودة في الكتاب مستوفاة.
وهكذا توثيق ابن حبان للمجهولين.
وهكذا تساهل الحاكم.
وإن صاحبي الصحيح قد يرويان البعض من فهم كلام عن أناس مخصوصين وعلى كل فالكتاب يعتبر مرجعاً للباحثين ونشره في هذه الأيام من الأمور المهمة لحيث إنه قد قصر باع العلماء المعاصرين عن استيعاب الأدلة وأيضاً قد كثر الأعداء كما قيل:
تكاثرت الضباء على خراش فما يدري خراش ما يصيد
وإني أنصح الأخوة الباحثين أن يحرصوا على إخراج مثل هذه الكتب فهي تقمع المبتدعة المعاصرين وتوفر على الأخ وقتاً يصرفه فيما هو أهم.
فجزى الله أخانا في الله عقيلاً خيراً على ما قام به من الخدمة لهذا الكتاب العظيم وأسال الله أن يوفقه لمواصلة المسير في خدمة سنة رسول الله صلى الله عليه وعلى آله وسلم وأن يعيذنا وإياه من فتنة المحيا والممات إنه على كل شيء قدير.
أبو عبد الرحمن مقبل بن هادي الوادعي

(1/6)


تقديم الشيخ مقبل لكتاب (فتح الوهاب في حكم اتخاذ المحراب)

( فهرس المحتويات )

تقديم الشيخ مقبل لكتاب (فتح الوهاب في حكم اتخاذ المحراب)

الكتاب : فتح الوهاب في حكم اتخاذ المحراب
تأليف : يحيى بن علي الحجوري
تقديم : العلامة مقبل بن هادي الوادعي

فتح الوهاب

تأليف
يحيى بن علي الحجوري
مقدمة شيخنا العلامة مقبل بن هادي الوادعي حفظه الله
الحمد لله، والصلاة على رسول الله -صلى الله عليه وعلى آله وسلم-، وأشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله.
أما بعد: فقد روى البخاري ومسلم في ((صحيحيهما)) عن عائشة رضي الله عنها أن رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((من أحدث في أمرنا هذا ما ليس منه فهو رد))، وربنا عز وجل يقول في كتابه العزيز وقوله الحق: {اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا(1)}.
__________
(1) ... سورة المائدة، الآية:3.

(1/1)

إن هذه الآية الكريمة والحديث الشريف يقضيان على البدع المحدثة في الدين كلها، البدع التي طغت على الدين الاسلامي التي حذرنا منها نبينا محمد -صلى الله عليه وعلى آله وسلم- بقوله: ((فإياكم ومحدثات الامور))، تلكم البدع قد أصبحت في نظر كثير من الناس هي السنن، فإذا غيرت قال المبتدعة: غيرت السنن، ولقد قام علماؤنا رحمهم الله بإنكارها والتحذير منها في مؤلفات مستقلة وفي ضمن كتبهم، وصدق الرسول -صلى الله عليه وعلى آله وسلم- إذ يقول: ((لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم ولا من خذلهم حتى يأتيهم أمر الله وهم على ذلك))، وفي زمننا هذا علماء أجلاء واقفون في وجوه هذه البدع منهم الوالد الشيخ عبدالعزيز بن باز، والوالد الشيخ محمد ناصر الدين الالباني، والشيخ صالح الفوزان، والشيخ ربيع بن هادي، والشيخ بكر أبوزيد، والشيخ محمد بن صالح بن عثيمين، وطلاب الشيخ الألباني كعلي بن حسن، وسليم الهلالي، ومشهور بن حسن، وفي اليمن مجموعة مباركة الشيخ عبدالعزيز البرعي، والشيخ أبوالحسن المصري، والشيخ محمد بن عبدالوهاب الوصابي، والشيخ محمد الامام، والشيخ عبدالمصور، والشيخ أحمد بن عثمان، والشيخ عبدالعزيز الدراوردي، والشيخ قاسم أبوعبدالله التعزي، ومن بين أولئك الشيخ الفاضل السني السلفي الذي لا تزال دروسه وكتبه تحارب البدع، وإن رسالته هذه في بيان بدعة المحاريب لأكبر شاهد وهو الشيخ يحيى بن علي الحجوري بارك الله فيه وفي جهوده التي يقوم بها في محاربة الشرك والبدع ودفع عنا وعنه كل سوء ومكروه.
مقبل بن هادي الوادعي


أزكى الطيب في دفاع العلامة الوادعي رحمه الله عن أمنا عائشة زوجة الحبيب عليه الصلاة والسلام

( فهرس المحتويات )

الكتاب: أزكى الطيب في دفاع العلامة الوادعي رحمه الله عن أمنا عائشة زوجة الحبيب عليه الصلاة والسلام
تأليف: الشيخ مقبل بن هادي الوادعي رحمه الله
المصدر: موقع علماء اليمن:
 http://www.olamayemen.com

أزكى الطيب في دفاع العلامة الوادعي رحمه الله عن أمنا عائشة زوجة الحبيب عليه الصلاة والسلام
الشيخ مقبل بن هادي الوادعي رحمه الله
المصدر: موقع علماء اليمن:
http://www.olamayemen.com

---
قال الإمام المجدد الشيخ مقبل بن هادي الوادعي رحمه الله وأسكنه فسيح جناته:
ومن مشابهتهم اليهود أن اليهود رموا مريم عليها السلام بالفاحشة والرافضة رمت عائشة رضي الله عنها بالفاحشة وهذا يعتبر كفرًا لأنه تكذيب للقرآن، وأيضًا نقيصة للنبي -صلى الله عليه وعلى آله وسلم-، وقد نزهه الله عنها.

أما براءة مريم

(1/1)

فقال الله سبحانه وتعالى: {واذكر في الكتاب مريم إذ انتبذت من أهلها مكانًا شرقيًّا * فاتّخذت من دونهم حجابًا فأرسلنا إليها روحنا فتمثّل لها بشرًا سويًّا * قالت إنّي أعوذ بالرّحمن منك إن كنت تقيًّا * قال إنّما أنا رسول ربّك لأهب لك غلامًا زكيًّا * قالت أنّى يكون لي غلام ولم يمسسني بشر ولم أك بغيًّا * قال كذلك قال ربّك هو عليّ هيّن ولنجعله ءايةً للنّاس ورحمةً منّا وكان أمرًا مقضيًّا * فحملته فانتبذت به مكانًا قصيًّا * فأجاءها المخاض إلى جذع النّخلة قالت يا ليتني متّ قبل هذا وكنت نسيًا منسيًّا * فناداها من تحتها ألا تحزني قد جعل ربّك تحتك سريًّا * وهزّي إليك بجذع النّخلة تساقط عليك رطبًا جنيًّا * فكلي واشربي وقرّي عينًا فإمّا ترينّ من البشر أحدًا فقولي إنّي نذرت للرّحمن صومًا فلن أكلّم اليوم إنسيًّا * فأتت به قومها تحمله قالوا يا مريم لقد جئت شيئًا فريًّا * يا أخت هارون ما كان أبوك امرأ سوء وما كانت أمّك بغيًّا * فأشارت إليه قالوا كيف نكلّم من كان في المهد صبيًّا * قال إنّي عبدالله ءاتاني الكتاب وجعلني نبيًّا * وجعلني مباركًا أين ما كنت وأوصاني بالصّلاة والزّكاة ما دمت حيًّا * وبرًّا بوالدتي ولم يجعلني جبّارًا شقيًّا * والسّلام عليّ يوم ولدت ويوم أموت ويوم أبعث حيًّا * ذلك عيسى ابن مريم قول الحقّ الّذي فيه يمترون * ما كان لله أن يتّخذ من ولد سبحانه إذا قضى أمرًا فإنّما يقول له كن فيكون}.
آمنا بالله وبكتابه، وكذبنا اليهود المفترين.

وأما براءة عائشة

(1/2)

فقال الله سبحانه وتعالى: {إنّ الّذين جاءوا بالإفك عصبة منكم لا تحسبوه شرًّا لكم بل هو خير لكم لكلّ امرئ منهم ما اكتسب من الإثم والّذي تولّى كبره منهم له عذاب عظيم * لولا إذ سمعتموه ظنّ المؤمنون والمؤمنات بأنفسهم خيرًا وقالوا هذا إفك مبين * لولا جاءوا عليه بأربعة شهداء فإذ لم يأتوا بالشّهداء فأولئك عند الله هم الكاذبون * ولولا فضل الله عليكم ورحمته في الدّنيا والآخرة لمسّكم في ما أفضتم فيه عذاب عظيم * إذ تلقّونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هيّنًا وهو عند الله عظيم * ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلّم بهذا سبحانك هذا بهتان عظيم * يعظكم الله أن تعودوا لمثله أبدًا إن كنتم مؤمنين * ويبيّن الله لكم الآيات والله عليم حكيم * إنّ الّذين يحبّون أن تشيع الفاحشة في الّذين ءامنوا لهم عذاب أليم في الدّنيا والآخرة والله يعلم وأنتم لا تعلمون * ولولا فضل الله عليكم ورحمته وأنّ الله رءوف رحيم * ياأيّها الّذين ءامنوا لا تتّبعوا خطوات الشّيطان ومن يتّبع خطوات الشّيطان فإنّه يأمر بالفحشاء والمنكر ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدًا ولكنّ الله يزكّي من يشاء والله سميع عليم * ولا يأتل أولو الفضل منكم والسّعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبّون أن يغفر الله لكم والله غفور رحيم * إنّ الّذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدّنيا والآخرة ولهم عذاب عظيم * يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون * يومئذ يوفّيهم الله دينهم الحقّ ويعلمون أنّ الله هو الحقّ المبين * الخبيثات للخبيثين والخبيثون للخبيثات والطّيّبات للطّيّبين والطّيّبون للطّيّبات أولئك مبرّءون ممّا يقولون لهم مغفرة ورزق كريم}.

(1/3)

وقال البخاري رحمه الله (ج8 ص452): حدّثنا يحيى بن بكير، حدّثنا اللّيث، عن يونس، عن ابن شهاب، قال: أخبرني عروة ابن الزّبير، وسعيد بن المسيّب، وعلقمة بن وقّاص، وعبيدالله بن عبدالله بن عتبة بن مسعود، عن حديث عائشة رضي الله عنها زوج النّبيّ -صلى الله عليه وعلى آله وسلم- حين قال لها أهل الإفك ما قالوا، فبرّأها الله ممّا قالوا، وكلّ حدّثني طائفةً من الحديث وبعض حديثهم يصدّق بعضًا، وإن كان بعضهم أوعى له من بعض، الّذي حدّثني عروة، عن عائشة رضي الله عنها أنّ عائشة رضي الله عنها زوج النّبيّ -صلى الله عليه وعلى آله وسلم- قالت: كان رسول الله -صلى الله عليه وعلى آله وسلم- إذا أراد أن يخرج أقرع بين أزواجه، فأيّتهنّ خرج سهمها خرج بها رسول الله -صلى الله عليه وعلى آله وسلم- معه.

(1/4)

قالت عائشة: فأقرع بيننا في غزوة غزاها، فخرج سهمي فخرجت مع رسول الله -صلى الله عليه وعلى آله وسلم- بعدما نزل الحجاب، فأنا أحمل في هودجي وأنزل فيه، فسرنا حتّى إذا فرغ رسول الله -صلى الله عليه وعلى آله وسلم- من غزوته تلك وقفل ودنونا من المدينة قافلين، آذن ليلةً بالرّحيل، فقمت حين آذنوا بالرّحيل فمشيت حتّى جاوزت الجيش، فلمّا قضيت شأني أقبلت إلى رحلي فإذا عقد لي من جزع أظفار قد انقطع، فالتمست عقدي وحبسني ابتغاؤه، وأقبل الرّهط الّذين كانوا يرحلون لي فاحتملوا هودجي فرحلوه على بعيري الّذي كنت ركبت وهم يحسبون أنّي فيه، وكان النّساء إذ ذاك خفافًا لم يثقلهنّ اللّحم، إنّما يأكلن العلقة من الطّعام، فلم يستنكر القوم خفّة الهودج حين رفعوه، وكنت جاريةً حديثة السّنّ، فبعثوا الجمل وساروا، فوجدت عقدي بعدما استمرّ الجيش، فجئت منازلهم وليس بها داع ولا مجيب، فأممت منْزلي الّذي كنت به، وظننت أنّهم سيفقدوني فيرجعون إليّ، فبينا أنا جالسة في منْزلي غلبتني عيني فنمت، وكان صفوان بن المعطّل السّلميّ ثمّ الذّكوانيّ من وراء الجيش، فأدلج فأصبح عند منْزلي، فرأى سواد إنسان نائم، فأتاني فعرفني حين رآني، وكان يرآني قبل الحجاب، فاستيقظت باسترجاعه حين عرفني، فخمّرت وجهي بجلبابي، والله ما كلّمني كلمةً، ولا سمعت منه كلمةً غير استرجاعه، حتّى أناخ راحلته فوطئ على يديها فركبتها، فانطلق يقود بي الرّاحلة، حتّى أتينا الجيش بعدما نزلوا موغرين في نحر الظّهيرة، فهلك من هلك، وكان الّذي تولّى الإفك عبدالله بن أبيّ بن سلول.

(1/5)

فقدمنا المدينة فاشتكيت حين قدمت شهرًا، والنّاس يفيضون في قول أصحاب الإفك لا أشعر بشيء من ذلك، وهو يريبني في وجعي أنّي لا أعرف من رسول الله -صلى الله عليه وعلى آله وسلم- اللّطف الّذي كنت أرى منه حين أشتكي، إنّما يدخل عليّ رسول الله -صلى الله عليه وعلى آله وسلم- فيسلّم ثمّ يقول: ((كيف تيكم)) ثمّ ينصرف، فذاك الّذي يريبني ولا أشعر بالشّرّ، حتّى خرجت بعدما نقهت فخرجت معي أمّ مسطح قبل المناصع، وهو متبرّزنا، وكنّا لا نخرج إلاّ ليلاً إلى ليل، وذلك قبل أن نتّخذ الكنف قريبًا من بيوتنا، وأمْرنا أمْر العرب الأول في التّبرّز قبل الغائط، فكنّا نتأذّى بالكنف أن نتّخذها عند بيوتنا، فانطلقت أنا وأمّ مسطح وهي ابنة أبي رهم بن عبد مناف وأمّها بنت صخر بن عامر، خالة أبي بكر الصّدّيق، وابنها مسطح بن أثاثة، فأقبلت أنا وأمّ مسطح قبل بيتي وقد فرغنا من شأننا، فعثرت أمّ مسطح في مرطها فقالت: تعس مسطح. فقلت لها: بئس ما قلت أتسبّين رجلاً شهد بدرًا. قالت: أي هنتاه أولم تسمعي ما قال؟ قالت: قلت: وما قال؟ فأخبرتني بقول أهل الإفك فازددت مرضًا على مرضي، فلمّا رجعت إلى بيتي ودخل عليّ رسول الله -صلى الله عليه وعلى آله وسلم- تعني سلّم ثمّ قال: ((كيف تيكم؟)) فقلت: أتأذن لي أن آتي أبويّ. قالت: وأنا حينئذ أريد أن أستيقن الخبر من قبلهما. قالت: فأذن لي رسول الله -صلى الله عليه وعلى آله وسلم- فجئت أبويّ فقلت لأمّي: يا أمّتاه ما يتحدّث النّاس؟ قالت: يا بنيّة هوّني عليك، فوالله لقلّما كانت امرأة قطّ وضيئة عند رجل يحبّها ولها ضرائر إلاّ كثّرن عليها، قالت: فقلت: سبحان الله أو لقد تحدّث النّاس بهذا. قالت: فبكيت تلك اللّيلة حتّى أصبحت لا يرقأ لي دمع، ولا أكتحل بنوم، حتّى أصبحت أبكي.

(1/6)

فدعا رسول الله -صلى الله عليه وعلى آله وسلم- عليّ بن أبي طالب، وأسامة بن زيد رضي الله عنهما حين استلبث الوحي، يستأمرهما في فراق أهله. قالت: فأمّا أسامة بن زيد فأشار على رسول الله -صلى الله عليه وعلى آله وسلم- بالّذي يعلم من براءة أهله وبالّذي يعلم لهم في نفسه من الودّ. فقال: يا رسول الله أهلك ولا نعلم إلاّ خيرًا، وأمّا عليّ بن أبي طالب فقال: يا رسول الله لم يضيّق الله عليك والنّساء سواها كثير، وإن تسأل الجارية تصدقك. قالت: فدعا رسول الله -صلى الله عليه وعلى آله وسلم- بريرة فقال: ((أي بريرة هل رأيت من شيء يريبك))؟ قالت بريرة: لا، والّذي بعثك بالحقّ إن رأيت عليها أمرًا أغمصه عليها أكثر من أنّها جارية حديثة السّنّ تنام عن عجين أهلها، فتأتي الدّاجن فتأكله.
فقام رسول الله -صلى الله عليه وعلى آله وسلم- فاستعذر يومئذ من عبدالله بن أبيّ بن سلول قالت: فقال رسول الله -صلى الله عليه وعلى آله وسلم- وهو على المنبر: ((يا معشر المسلمين من يعذرني من رجل قد بلغني أذاه في أهل بيتي، فوالله ما علمت على أهلي إلاّ خيرًا، ولقد ذكروا رجلاً ما علمت عليه إلاّ خيرًا، وما كان يدخل على أهلي إلاّ معي))، فقام سعد بن معاذ الأنصاريّ فقال: يا رسول الله أنا أعذرك منه، إن كان من الأوس ضربت عنقه، وإن كان من إخواننا من الخزرج أمرتنا ففعلنا أمرك. قالت: فقام سعد بن عبادة وهو سيّد الخزرج وكان قبل ذلك رجلاً صالحًا ولكن احتملته الحميّة، فقال لسعد: كذبت لعمر الله لا تقتله ولا تقدر على قتله. فقام أسيد بن حضير وهو ابن عمّ سعد بن معاذ فقال لسعد بن عبادة: كذبت لعمر الله لنقتلنّه، فإنّك منافق تجادل عن المنافقين. فتساور الحيّان الأوس والخزرج حتّى همّوا أن يقتتلوا ورسول الله -صلى الله عليه وعلى آله وسلم- قائم على المنبر فلم يزل رسول الله -صلى الله عليه وعلى آله وسلم- يخفّضهم حتّى سكتوا وسكت.

(1/7)

قالت: فمكثت يومي ذلك لا يرقأ لي دمع ولا أكتحل بنوم. قالت: فأصبح أبواي عندي وقد بكيت ليلتين ويومًا لا أكتحل بنوم ولا يرقأ لي دمع يظنّان أنّ البكاء فالق كبدي. قالت: فبينما هما جالسان عندي وأنا أبكي فاستأذنت عليّ امرأة من الأنصار فأذنت لها، فجلست تبكي معي. قالت: فبينا نحن على ذلك دخل علينا رسول الله -صلى الله عليه وعلى آله وسلم- فسلّم ثمّ جلس قالت: ولم يجلس عندي منذ قيل ما قيل قبلها، وقد لبث شهرًا لا يوحى إليه في شأني. قالت: فتشهّد رسول الله -صلى الله عليه وعلى آله وسلم- حين جلس ثمّ قال: ((أمّا بعد: يا عائشة فإنّه قد بلغني عنك كذا وكذا، فإن كنت بريئةً فسيبرّئك الله، وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه، فإنّ العبد إذا اعترف بذنبه ثمّ تاب إلى الله تاب الله عليه))، قالت: فلمّا قضى رسول الله -صلى الله عليه وعلى آله وسلم- مقالته قلص دمعي حتّى ما أحسّ منه قطرةً. فقلت لأبي: أجب رسول الله -صلى الله عليه وعلى آله وسلم- فيما قال. قال: والله ما أدري ما أقول لرسول الله -صلى الله عليه وعلى آله وسلم-! فقلت لأمّي: أجيبي رسول الله -صلى الله عليه وعلى آله وسلم-. قالت: ما أدري ما أقول لرسول الله -صلى الله عليه وعلى آله وسلم-. قالت: فقلت وأنا جارية حديثة السّنّ لا أقرأ كثيرًا من القرآن: إنّي والله لقد علمت لقد سمعتم هذا الحديث حتّى استقرّ في أنفسكم وصدّقتم به، فلئن قلت لكم إنّي بريئة والله يعلم أنّي بريئة لا تصدّقونني بذلك، ولئن اعترفت لكم بأمر والله يعلم أنّي منه بريئة لتصدّقنّي، والله ما أجد لكم مثلاً إلاّ قول أبي يوسف قال: {فصبر جميل والله المستعان على ما تصفون} قالت: ثمّ تحوّلت فاضطجعت على فراشي، قالت: وأنا حينئذ أعلم أنّي بريئة، وأنّ الله مبرّئي ببراءتي، ولكن والله ما كنت أظنّ أنّ الله منْزل في شأني وحيًا يتلى، ولشأني في نفسي كان أحقر من أن يتكلّم الله

(1/8)

فيّ بأمر يتلى، ولكن كنت أرجو أن يرى رسول الله -صلى الله عليه وعلى آله وسلم- في النّوم رؤيا يبرّئني الله بها. قالت: فوالله ما رام رسول الله -صلى الله عليه وعلى آله وسلم- ولا خرج أحد من أهل البيت حتّى أنزل عليه، فأخذه ما كان يأخذه من البرحاء حتّى إنّه ليتحدّر منه مثل الجمان من العرق وهو في يوم شات من ثقل القول الّذي ينْزل عليه. قالت: فلمّا سرّي عن رسول الله -صلى الله عليه وعلى آله وسلم- سرّي عنه وهو يضحك فكانت أوّل كلمة تكلّم بها: ((يا عائشة أمّا الله عزّ وجلّ فقد برّأك)) فقالت أمّي: قومي إليه، قالت: فقلت: والله لا أقوم إليه، ولا أحمد إلاّ الله عزّ وجلّ، وأنزل الله عزّ وجلّ: {إنّ الّذين جاءوا بالإفك عصبة منكم لا تحسبوه} العشر الآيات كلّها. فلمّا أنزل الله في براءتي قال أبوبكر الصّدّيق رضي الله عنه وكان ينفق على مسطح بن أثاثة لقرابته منه وفقره: والله لا أنفق على مسطح شيئًا أبدًا بعد الّذي قال لعائشة ما قال، فأنزل الله: {ولا يأتل أولو الفضل منكم والسّعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبّون أن يغفر الله لكم والله غفور رحيم} قال أبوبكر: بلى والله إنّي أحبّ أن يغفر الله لي، فرجع إلى النّفقة الّتي كان ينفق عليه، وقال: والله لا أنزعها منه أبدًا. قالت عائشة: وكان رسول الله -صلى الله عليه وعلى آله وسلم- يسأل زينب بنت جحش عن أمري فقال: ((يا زينب ماذا علمت أو رأيت))؟ فقالت: يا رسول الله أحمي سمعي وبصري، ما علمت إلاّ خيرًا. قالت: وهي الّتي كانت تساميني من أزواج رسول الله -صلى الله عليه وعلى آله وسلم- فعصمها الله بالورع، وطفقت أختها حمنة تحارب لها، فهلكت فيمن هلك من أصحاب الإفك. اهـ
آمنا بالله، وبكتاب الله، وبسنة رسول الله -صلى الله عليه وعلى آله وسلم-، وكفرنا بقول الرافضة الزائغين الضالين.

المرجع: الإلحاد الخميني

---

(1/9)

المصدر: موقع علماء اليمن:
http://www.olamayemen.com

(1/10)


تفريغ شريط (صفة الصلاة) للشيخ العلامة مقبل بن هادي الوادعي رحمه الله تعالى - نسخة 2

( فهرس المحتويات )

الكتاب: تفريغ شريط (صفة الصلاة) للشيخ العلامة مقبل بن هادي الوادعي رحمه الله تعالى - نسخة 2
تأليف: الشيخ مقبل بن هادي الوادعي رحمه الله
المصدر: شبكة سحاب السلفية: http://www.sahab.net
للكاتب: عبد الله بن سعيد

تفريغ شريط (صفة الصلاة) للشيخ العلامة مقبل بن هادي الوادعي رحمه الله تعالى [نسخة 2]
المصدر: شبكة سحاب السلفية: http://www.sahab.net
للكاتب: عبد الله بن سعيد
---
قال الشيخ رحمه الله تعالى:
السلام عليكم ورحمة الله وبركاته
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين, وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله وبعد:
فقد وعدنا إخواننا ببيان صفة صلاة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بالفعل فإن أحب إخواننا أن يكون على المنبر وإلا من ها هنا.
النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كان يعلم أصحابه بالفعل, فقد جاء في "صحيح البخاري" {أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كان يصعد على المنبر فيصلي فإذا أراد أن يسجد نزل وسجد في الأرض}.
النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول للأعرابي: {إذا قمت إلى الصلاة فكبر} الله أكبر, ومن أهل العلم من أجاز أيُ كلمةٍ فيها تعظيم لكن هذه هي سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.
وهذا يدل على أن التوجه يكون بعد التكبير.
وقيامك إلى الصلاة يعتبرُ نية فلا يحتاج أن تقول: نويت أصلي صلاة الظهر أربع ركعات مؤتماً أو إماماً, قيامك إلى الصلاة يعتبرُ نية.
بعد أن يكبر يرفع يديه مع تكبيره, وردت الرواية حَذو منكبين, ووردت إلى فروع أذنيه, فممكن أن تكون رؤوس الأصابع إلى فروع الأذنين, والكفان مقابل المنكبين.
هكذا ثبت هذا الرفع في حديث عبدالله بن عمر في "البخاري ومسلم", وفي حديث وائل بن حُجر, وفي حديث أبي حميدٍ الساعدي, وبعد أن ترفع تضع يدك اليمنى على يدك اليسرى على صدرك.
وله كيفيتان:
إحداهما: الكف على الكف

(1/1)

الثانية: الكف على الساعد.
هاتان الكيفيتان ثابتتان عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ, والإرسال لم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ حكى هذا الصنعانيُ في "سبل السلام" عن ابن عبدالبر وحكاه أيضاً صاحب "الروض النضير" عن محمد بن إبراهيم الوزير علامة اليمن الذي قال الشوكاني: "لو قلتُ إن اليمن لم تنجب مثله لما بعدت عن الصواب".
فإذا وضعت يدك اليمنى على يدك اليسرى على صدرك, أما ما يفعله بعض الناس أن يضع يده اليمنى على يده اليسرى على السُرة فهذا من طريق إسحاق بن عبدالرحمن الكوفي وهو ضعيف, لم يثبت أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وضع يده اليمنى على يده اليسرى على السُرة, ما ثبت هذا , وجاء في "المجموع" المنسوب إلى زيد بن علي ولكنه من طريق عمرو بن خالدٍ الواسطي وهو كذاب.
فعرفنا من هذا أن الصحيح هو وضع اليد اليمنى على اليسرى على الصدر وعلى أن في أحاديث التي هي على الصدر فيها مقال, فإن في الأول: مؤمل بن إسماعيل وهو إلى الضعف أقرب حديث وائل بن حُجر , وفي الثاني: وهو حديث قَبيصة بن هُلب عن أبيه هُلب فيه قَبيصة لم يروي عنه إلاَّ سماك بن حرب فهو مجهول, وفي الثالث: الإرسال حديث طاوس (كانوا يضعون أيديهم على أيمانهم على صدورهم) ([1]) لكن هذه ثلاثة أحاديث ترتقي إلى الحجية ولا هناك ما يعارضها مما تركن النفس إليه.

(1/2)

وبعد هذا تقول ما جاء في "الصحيحين" عن أبي هريرة وهو أصح أدعية الاستفتاح: {اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ, اللَّهُمَّ نَْقِنِي مِنْ خَطَايَايَ كَمَا يُنَقَى الثَّوْبُ الْأَبْيَضُ مِنْ الدَّنَسِ, اللَّهُمَّ اغْسِلْنِي مِن خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ} وورد عن عمر أنه كان يقول: (سبحانك اللهم وبحمدك, تبارك اسمك, وتعالى جدك, ولا إله غيرك) لكن هذا موقوف عن عمر وفيه كلام, وجاء مرفوعاً وفيه كلام.
ثم أيضاً ذكرتُ شيئاً وهو وارد عن علي بن أبي طالب رضي الله تعالى عنه في " صحيح مسلم " وفي "جامع الترمذي " وفي " سنن أبي داود " أنه يقول بعد أن يكبر: {وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَوَاتِ وَالْأَرْضَ حَنِيفًا مُسْلِمًا} إلى آخر التوجه يقول.
فإن قلت: {اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ} فحسن, وإن قلت: {وَجَّهْتُ وَجْهِيَ} , لكن ينبغي أن تحفظه من " صحيح مسلم " لأنه ليس فيه: (الحمد لله الذي لم يتخذ ولداً, ولم يكن له شريك في الملك, ولم يكن له ولي من الذل) هذا ليس فيه توجه علي بن أبي طالب الذي رواه عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.
ثم تستعيذ بالله من الشيطان الرجيم: (أعوذ بالله السميع العليم من الشيطان الرجيم).
وبعدها إن شئت أسررت البسملة ـ بسم الله الرحمن الرحيم ـ فقد روى "البخاري ومسلم" في صحيحيهما عن أنس رضي الله عنه قال: (صليت خلف رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وأبي بكر وعمر فكانوا يفتتحون القراءة بـ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}) , في بعض طرق الحديث عند "مسلم": (لا يجهرون ببسم الله الرحمن الرحيم) وفي بعضها: (لا يذكرون بسم الله الرحمن الرحيم).

(1/3)

وإن شئت جهرت في الجهرية بـ (بسم الله الرحمن الرحيم) فقد روى الحاكم في "مستدركه": عن أبي هريرة رضي الله تعالى عنه أنه قال: (إني لأشبهكم صلاة برسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ, فصلى بهم وجهر ببسم الله الرحمن الرحيم) , والإسرار أصح وروى الإمام الشافعي في "الأم": (أن معاوية صلى بالناس فأسر ببسم الله الرحمن الرحيم فأنكر عليه الحاضرون) , فالإسرار والجهر بـ (بسم الله الرحمن الرحيم) كلاهما وارد عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ, لكن حديث الإسرار أصح كما سمعتم لأنه متفق عليه.
بعدها تقرأ الفاتحة, وينبغي أن تقف على كل آية.
{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} {الرَّحْمَنِ الرَّحِيمِ} {مَالِكِ يَوْمِ الدِّينِ} {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ}
مما ينبغي وليس بلازم فقد ورد عن {النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أنه كان يقف عند كل آية}.

(1/4)

فإذا قرأت الفاتحة يشرع لك أن تقول آمين سواءٌ أكنت إماما أم كنت مُأتما فقد روى أبو داود في "سننه": {أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كان يجهر بآمين} , وجاء في الصحيحين عن أبي هريرة رضي الله تعالى عنه, عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {إِذَا قَاَلَ الْإِمَامُ: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلاَ الضَّالِّينَ} فَقُولُوا: آمِينَ, فَإِنَّهُ مَنْ وَافَقَ تَأْمِينُهُ تَأْمِينَ الْمَلَائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ} , وروى الإمامُ أحمد في "مسنده" وابنُ ماجهَ في "سننه" عَنْ عَائِشَةَ رضي الله تعالى عنها قالت: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {مَا حَسَدَتْكُمْ الْيَهُودُ عَلَى شَيْءٍ مَا حَسَدَتْكُمْ عَلَى التَّأْمِينِ وَالسَّلَامِ}.

(1/5)

ثم بعد ذلك إن كنت إماماً فينبغي أن لا تطيل القراءة حتى تنفِّرَ الناس؛ لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {إِنِّي لَأَدَخُلُ فِي الصَّلَاةِ فَأُرِيدُ أَنْ أُطِيِِلَ فَأَتَجَوَّزُ فِيهَا لِمَاَ أَسْمَعُ مِنْ صِيَاحِ الصَّبِيِّ شَفََقَتَاً عَلَى أُمِّهِ} , ويقول النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {من أم الناس فليخفف؛ فإن فيهم الضعيف, والمريض, وذا الحاجة, وإذا صلى أحدكم لنفسه فليصلِ كما شاء أوكيف يشاء} أو بهذا المعنى؛ وما هو التخفيف الذي هو مطلوب؟ (معاذ كان يصلي بأصحابه فاقرأ سورة طويلة في بعضها سورة البقرة وكان خلفه رجلٌ يعمل وأعرابيُ وتعبان ثم بعد ذلكم أطال معاذٌ الصلاة فخرج ذلكم الرجل وصلى فبلغ معاذ أنه ترك الصلاة معه وأنه صلى وحده فقال: (ذلكم منافق) , فذهب الرجل يشكو معاذاً إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فغضب النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ غضباً شديدا وقال: {أيها الناس إن منكم منفرين فمن أم الناس فليقرأ بـ {الشَّمْسِ وَضُحَاهَا} , {وَاللَّيْلِ إِذَا يَغْشَى}} يعني بإحدى هذه السور التي هي متوسطه أو من قصار الفصل, ثم يقول له: {أفتان أنت يا معاذ} عتاب شديد لصحابيٍ جليل فاضل يعرف النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فضله وشرفه, فينبغي أن تكون صلاة الإمام وسط, وأما إذا كنت منفرداً فلك أن تطول ما شاء {فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قد صلى ذات ليلة وقرأ سورة البقرة, ثم سورة النساء, ثم سورة آل عمران} فإذا كنت منفرداً فلك أن تطول ما تشاء.
بعد أن تقرأ الفاتحة وسورة تركع وليكن ركوعك وسطاً, أعني لا تصوب رأسك وتدليه جداً, ولا ترفعه.

(1/6)

وترفع أيضاً يديك عند الركوع, فهذا ثابت في "الصحيحين" من حديث ابن عمر ومن حديث غير ابن عمر تقول: الله أكبر.
بعدها تسبح الله ثلاثاً, أقل شيء ثلاث: سبحان ربي العظيم, سبحان ربي العظيم, سبحان ربي العظيم, فيه زيادة (وبحمده) الظاهر أنها صالحة لكن ليست بالقوة مثل (سبحان ربي العظيم).
ثم بعد هذا ترفع وتقول: سمع الله لمن حمده, ربنا ولك الحمد حمداً كثيراً طيباً مباركً فيه كم يحب ربنا ويرضى, فقد قالها رجل فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {من القائل} قال أنا يا رسول الله قال: {لقد أبتدرها بضعةٌ وثلاثون ملكاً كلهم يريدون أن يكتبها} والحديث في "البخاري", ويقول النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {إذا قال الإمام سمع الله لمن حمده فقولوا ربنا ولك الحمد فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه} وهذا الحديث أيضا في "البخاري".
ثم بعد ذلك تطمئن كما عرفت في ركوعك وعند قيامك.

(1/7)

ثم تسجد, بعد أن تسجد بأي شيء تقدم؟ تقدم يديك –إذا نسيت شيئاً فذكروني بارك الله فيكم, جميعاً- تقدم يديك, لأن الحديث في السنن من حديث أبي هريرة رضي الله عنه, قال النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {لا يبرك أحدكم بروك البعير وليضع يديه قبل ركبتيه} هذا الحديث صحيح, وهناك حديث يعارضه حديث وائل بن حُجر أنه رأى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقدم ركبتيه لكنه من طريق شريك بن عبدالله النخعي وقد ساء حفظه لما ولي القضاء, وأيضاً اختلف عليه فيه, فتقديم اليدين هو السنة, وإن كان الحافظ ابن القيم في زاد المعاد ينصر تقديم الرجلين وادعى أنه حديث مقلوب لكنه لم يأتي ببرهان إنما أتى بحديث من طريق عبدالله بن سعيد بن أبي سعيد المقبري و عبدالله بن سعيد بن أبي سعيد المقبري متروك فما أتى الحافظ ابن القيم رحمه الله تعالى في كتابه زاد المعاد بحجة.
س: ..... ([2])
ج: رفع اليدين بارك الله فيك في أربع مواضع: عند تكبيرة الإحرام, وعند الركوع, وعند الرفع من الركوع, وعند القيام من التشهد الأوسط, هذا ثابت في الصحيح.
وهناك أيضاً رفع في السجود, لكن ينبغي أن ينظر, وإن كنا قد ذكرناه في "رياض الجنة".
بعد أن تسجد: سبحان ربي الأعلى ثلاث مرات, وإن شئت أن تدعو ودعوت, فقد ثبت في الحديث الصحيح أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: {ألا إني نهيت أن أقرأ القرآن راكعاً أو ساجداً, فأما الركوع فعظموا فيه الرب, وأما السجود فأكثروا فيه من الدعاء فقمن أن يستجاب لكم} أي فجدير أن يستجاب لكم.
وورد في الحديث الصحيح عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أنه قال: {أقرب ما يكون العبد من ربه وهو ساجد}. فأنت إذا أطلت السجود ودعوت الله سبحانه وتعالى بما تحتاج إليه من خيري الدنيا والآخرة, ولا تدع بإثم ولا بقطيعة رحم.

(1/8)

ثم تجلس بين السجدتين, ولك أن تقول: ربي اغفر لي, ربي اغفر لي, ربي اغفر لي, ثلاث مرات هذا وراد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.
ولك أيضاً أن تقول: ربي اغفر لي وارحمني وعافني وارزقني هذا أيضاً وارد وفي سنده كلام والظاهر أنه يرتقي من الحجية.
الركعة الثانية كالركعة الأولى.
ثم بعد ذلك التشهد الأوسط كنا نقول في تشهدنا: (بسم الله وبالله والحمد لله والأسماء الحسنى كلها لله) , الحمد لله الشباب الآن لا يعرفون هذا يعرفون الصحيح, هذا لا يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قاله الشوكاني في "نيل الأوطار" وإن فيه راوٍ اسمه أيمن بن نابل -يعني بسم الله وبالله- ليس بثابت فما هو الثابت؟
كيفيات أخرى فيها لكننا نذكر حديث ابن مسعود نذكر حديث ابن مسعود لماذا؟ لأنه قال: (علمني رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ويدي بين يديه) يعني من أجل أن يتنبه، وأن يلقي ابن مسعود سمعه وقلبه إلى قول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (التحيات لله، والصلوات الطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله)، وحده لا شريك له ليست واردة في "الصحيحين" من حديث ابن مسعود، ولو زادها فهي ثابتة في غير "الصحيحين".

(1/9)

بعدها لك أن تدعو ولك أن تقوم، وفي الركعتين الأُخريين ماذا تقول؟ كان آباؤنا، وكنا نقول: (سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر)، كنا نقول هذا، ثم يا رجال فتشنا كتب السنة كلها بحسب اطلاعنا، فلم نجدها عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، لكن وجدنا حديث رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {لا صلاة لمن لم يقرأ بفاتحة الكتاب}، يقول الصنعاني: (فإن قلت: أنا قد قرأت بفاتحة الكتاب في أول ركعة، وفي الثانية؟ قال: فالجواب: أن في بعض طريق حديث (المسيء صلاته) أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ علمه كيف يصلي فقال له: {اقرأ بفاتحة الكتاب} , قال: {ثم افعل ذلك في صلاتك كلها}، ففاتحة الكتاب يجب أن تقرءاها في كل ركعة سواءٌ أكنت إماماً، أو مؤتماً.
قد يقول قائل إن الله عز وجل يقول في كتابه الكريم: {وإِذَا قُرِئ الْقُرآنُ فَاستمِعواْ لَه وأَنصِتواْ لَعلَّكُم ترحمونَ} ([3])، ويقول النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {وإذا قرأ فأنصتوا}، أما الآية فيقول الشوكاني أنها عامة مخصوصة بفاتحة الكتاب، وما هو الدليل على تخصيصها بفاتحة الكتاب؟ الدليلُ ما جاء في السنن: {لعلكم تقرؤون خلف إمامكم؟} قالوا: نعم، قال: {فلا تفعلوا إلا بفاتحة الكتاب}، وقد يقول قائل: إن هناك حديثاً: {من كان له إمام فقراءة الإمام له قراءة} هذا الحديث يقول الحافظ ابن كثير في "تفسيره": (وله طرق لا يثبت منها شيء)، ويقول الدار قطني في "سننه": (ولم يرفعه إلا الحسن بن عمارة، وأبو حنيفة وهما ضعيفان) هكذا يقول الدارقطني رحمه الله تعالى فالحديث لا يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.

(1/10)

وأعتقد أننا قد مررنا مراً سريعاً على الصلاة، وعرفنا أن فاتحة الكتاب قراءتها واجبة في كل ركعة, إلا من؟ إلا من لا يستطيع أن يقرأ فاتحة الكتاب.
س: في أي موضع جزاك الله خير ([4])؟
ج: إذا كان الإمام يفرق فلك أن تقرأ إذا قال الإمام: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وسكت قليلاً لك أن تقول: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} فإذا لم يفرقها وتابع فتقرأ بعدها بعد ما يقول: آمين حتى لو قرأ سورةً أخرى.
فمن هو الذي يُعفى من قراءة فاتحة الكتاب؟ من هو؟ هو الذي لا يحسن قراءة القرآن كبعض الشيبات، و بعض العجائز تقول له: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ} يقول: (صراط الذين أنعمتُ عليهم) يحرف، أو لا يستطيع بحال من الأحوال، ففي السنن جاء رجل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فقال: يا رسول الله إني لا أحسن شيئاً من القرآن، فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {قل: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر} قال يا رسول الله: هذه لربي – أي هذا الثناء والمدح- لله عز وجل فما لي؟! قال: {قل: اللهم اغفر لي، وارحمني، واهدني، وعافني، وارزقني} فمسك بيديه فنظر إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: {أما هذا فقد ملأ يديه من الخير} والكلام في سنده السكسكي لكنه يعضده ما جاء في بعض طرق (المسيء صلاته) يعضده إلى الحجية.

س: التشهد الأخير
ج: التشهد الأخير تضيف على ما سمعت: (اللهم صل على محمد وعلى آل محمد).

س: ... ([5])
ج: لا يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.

س: .... ([6])

(1/11)

ج: تحريك الأصبع كنا نحركها، فإذا هي زيادة شاذة شذ بها زائدة بن قدامة، المشروع هو الإشارة فقط، أما التحريك وإن كان الشيخ ناصر الدين الألباني حفظه الله تعالى وهو محدث العصر يقول بالتحريك، ففي "سنن أبي داود" من حديث عبد الله بن الزبير: (وكان لا يحركها). لكنهم قالوا من طريق ابن عجلان وفيه كلام، لكن زائدة بن قدامة خالف سفيان الثوري، وسفيان بن عيينة، وشعبة بن الحجاج، وبشر بن المفضَّل إلى قدر اثني عشر واحداً بحيث أن هؤلاء الأربعة كل واحد من هؤلاء الأربعة يعتبر أرجح من زائدة بن قدامة، فزيادته شاذة، فالتحريك ليس بمشروع. وكذا العجن ليس بمشروع، بعض طلبة العلم متأثرون بالتقليد، هذا العجن من طريق الهيثم بن عمران ولم يوثقه إلا ابن حبان، وهو يوثق المجهولين فالعجن عند القيام من السجود هذا أيضاً ضعيف لا يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ, والثابت في "البخاري" أنه كان يعتمد بيديه على الأرض هذا هو الثابت ليس فيه صفة العجن.

س: هل هذه الصفة تكون للذكر والأنثى, للرجل والمرأة؟
ج: سؤال حسن أحسن الله إليك, نعم هذه الصفة تكون للرجل والمرأة، ومن أهل العلم من يرى أن المرأة إذا سجدت تَرخي ([7])، لكن أم الدرداء - وكانت فقيهة – كانت تصلي كصلاة الرجال، والأصل هو عموم التشريع، الله سبحانه وتعالى يقول: {وأَقِيموا الصلَاةَ وآتوا الزكَاةَ} أعني ما ذُكر النساء في قوله:: {وأَقِيموا الصلَاةَ} لكن النساء يدخلن لعموم التشريع.

س: ............. ([8])

(1/12)

ج: نعم حتى هذا ... ([9]) ... من أدرك الإمام عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {من أدرك الإمام راكعا فليركع قبل أن يقيم صلبه فقد أدرك الركعة} هذا قول الجمهور أما الإمامُ البخاري وعزاه إلى أبي هريرة وإلى كل من يقول بقراءة فاتحة الكتاب من الصحابة وتبعه على ذلكم ابن خزيمة, وأبو محمد بن حزم, والسبكي أيضا, فهم يقولون إنه لا يكون مدركاً لها.
ما دليلهم على هذا؟ دليلهم أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {لا صلاة لمن لم يقرأ بفاتحة الكتاب} ودليلهم أيضا أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال كما في "الصحيحين" من حديث أبي هريرة: {إذا أتيتم إلى صلاة فلا تأتوها وأنتم تسعون وأتوها وعليكم السكينة فما أدركم فصلوا وما فاتكم فأتموا} ويقولون هذا قد فاته القيام وفاتته القراءة, ثم أيضاً حديث: {صلي ما أدركت وأقضي ما تبقى} قالوا وأما أدلتكم أيها القائلون بأنه يكون مدركاً لها فصحيحها ليس بصريح, وصريحها ليس بصحيح.
حديثُ أبي هريرة الذي هو: {إذا جئتم ونحن السجود فسجدوا معنا ولا تعدوها شيئا} هذا يقولون من طريق يحيى بن أبي سليمان المدني وقد قال فيه البخاري: إنه منكر الحديث.
حديث أبي هريرة الثاني الذي رواه ابن خزيمة: {من أدرك الإمام راكعاً قبل أن يقيم صلبه فقد أدرك الركعة} يقولون من طريق محمد بن أبي حميد المدني وهو ضعيف, فقد وهم فيه وإنما أصل الحديث عن أبي سلمة عن أبي هريرة: {من أدرك ركعة من الصلاة فقد أدرك الصلاة}.
أما حديث أبي بكرة الذي في "صحيح البخاري" يقولون ليس فيه أنه اعتدَّ بها ولا أنه لم يعتد بها, بل يقول أبو محمد بن حزم: كيف تستدلون بشيء قد نهى عنه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.
وبقية أدلة القائلين الذين يقولون إنه لا يكون مدركاً لها يعني صحيحة لأنها في "الصحيحين" وسالمة.

(1/13)

فعرفنا من هذا أن الجمهور يقولون يكون مدركاً وأن البخاري وجماعة من أهل العلم يقولون لا يكون مدركاً لها, أنت طالب علم تبحث لنفسك, أنا الذي أختاره لنفسي أنني إذا أدركت الإمام راكعاً لا اعتدُّ بها ولا أستطيع أن أقول أن الذي يعتد بها صلاته باطله؛ لماذا؟ لأن جمهور أهل العلم يقولون بذلك- بارك الله فيكم- أعني في المسائل التي يختلف الأنظار وتكون الأدلة قوية من الجانبيين أو تكون الأدلة ضعيفة من الجانبيين فلا على من أخذ بهذا ولا من أخذ بهذا, فلم يزل الخلاف من مدت الصحابة إلى زمننا الحاضر ولا يعيب بعضهم على بعض.

س: شيخ ([10]) نتعلم الصلاة على يدي رجل يحسبه العامة أنه عالماً فهل يكون مخطئاً أم أنه واجباً عليه أن يسأل ويتثبت عن الدليل؟
ج: سؤال حسن جدا, يقول: من تعلم الصلاة على يدي رجل يظنه العامة عالما وبالواقع ليس بعالم أيكفيه هذا؟

(1/14)

إذا تعلم وظن أنه عالم نرجوا أن الله سبحانه وتعالى يعفوا عنه فما مضى, أما إذا بلغته سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فلا يجوز أن تعارض بقول أي أحد, إذا بلغت الشخص سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فلا يجوز أن يقال إن هذا العالم قد علمنا كذا وكذا, لأن هذا العالم هو ممن يشمله قولُ الله عز وجل: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ} ورب العزة يقول في كتابه الكريم: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} لا تتبع ما ليس لك به علم, أنا الآن إذا قلت لك تُصل وتضع يديك هكذا, وإذا رفعت ترفع هكذا, وإذا سجدت تفعل هكذا, ولم أقل لك قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ هذا ليس بعلم, العلم ماذا؟ هو قول الله وقول رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ, حتى إن ابن عبد البر المالكي يقول: (أجمع العلماء على أن المقلد لا يُعد من أهل العلم) وغالب أولائك تجدونهم مقلدين, المذهب والمذهب, سواءُ أكانوا شافعيه, أم حنابلة, أم مالكية, أم زيدية, إلى آخره, غالبهم تجدهم مقلدين فسلوا عن الدليل إذا أحببتم أن تكونوا طالبة علم, يأتي الأعرابي إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فيقول: يا محمد إني سائلك فمشدد عليك في المسألة فلا تجد عليَّ في نفسك.

(1/15)

وهكذا إذا جلست عند العالم فسأله عن الدليل فإن كان يجد الدليل وإلا لو رحلت إلى بلدة أخرى, إياك إياك أن تأخذ دينك من الشارع, أو أنك تظن أن فلان عالم وليس بعالم, الشهرة لا تكفي في هذا, روى "البخاري ومسلم" في صحيحيهما عن أبي سعيد الخدْري رضي الله تعالى عنه: (أن رجلاً قتل تسعتاً وتسعين نفسا فسأل عن أعلم أهل الأرض فدل على راهب – أي على شخص يا إخواننا متعبد وهو جاهل – فدل على راهب, فسأله – يعني وهو في نظر الناس أنه أعلم أهل الأرض- خدعهم بعبادته ثم بعد ذلكم ماذا؟ فسأل فقال: علمني التوبة, فقال: لا, ثم قتله, ثم سأل عن أعلم أهل الأرض, فدل على عالم, قال له: -أخبره الخبر- فقال: ومن يستطيع أن يحول بينك وبين التوبة؟! ولكن أرضك أرض سَوء, فهاجر عن أرضك, فخرج مهاجراً إلى الله, فأدركه الموت وهو في ([11]) الطريق, فنزلت ملائكة الرحمة تأخذه, ونزلت ملائكة العذاب تأخذه, ملائكة الرحمة يقولون: أتى تائباً, وملائكة العذاب يقولون: ما عمل خيراً قط.
فأرسل الله ملك ليحكم بينهم أن قيسوا ما بين الأرضين فوجدوه للأرض الطيبة أقرب بشبر وفي بعضها فنأى بصدره عند موته يقدم صدره) هذا دليل على ماذا؟ على أننا ما نغتر بالشُهرة.
الإمامُ مالك ملتزم إلا يروي إلا عن ثقة, لكنه في ذات مره روى عن ضعيف, فقيل له: مالك رويت عن عبد الكريم بن أبي المُخارق وهو ضعيف يا مالك قال: غرني بكثرة صلاته.
هكذا فالعبادة محمودة لكن لا تدل على أن الشخص عالم, الزهد في الدنيا محمود لكن لا يدل على أن الشخص عالم, الخطابة والوعظ محمود لكن لا يدل على أن الشخص عالم, من الذي يعرف العالم؟ هم العلماء, فالعلماء هم الذين يعرفون أن ذاك عالم أو ذاك جاهل, أما أن يكون في أرض الحرمين ويلبس فيها بشت ويسوي له ويدعي أن كذا وكذا, وأما عندنا هاهنا وتراه في عمامته وتراه بالجبة وغير ذلك هذا كله لا يدل.

(1/16)

ولسنا ندعو إلى ازدراء العلماء, لسنا والله ندعو إلى ازدراء العلماء, ولا إلى احتقارهم, فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {من عادى لي ولياً فقد آذنته بالحرب} لكن ندعو إخواننا إلى التثبت في العلم.

س: عندما يسجد الإنسان يطرح الجبهة وحده أم الأنف والوجه
ج: الرسول صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {أمرت أن أسجد على سبعة أعظم} وأشار إلى جبهته وأنفه.

س: ............. ([12])
ج: هذا العمل لا يبلغ حد الشرك ولكنه بدعة, لأنه لا يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ, والصحابة كانوا في مجلس النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في المُقبرة كأن على رؤوسهم الطير, وكان النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يعظهم ويبينُ لهم عذاب القبر ونعيمه فهكذا ينبغي أن يفعل, وينبغي أن يدعى للميت وأن يخلص له الدعاء وأن يكثر المصلون فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {ما من ميت مسلم يصلي عليه أمةٌ من الناس لا يشركون بالله شيئا إلا شفعهم الله فيه} فينبغي أن ننبأ الناس إذا حصلت جنازة من أجل أن يقبروها.

(1/17)

ثم بعد ذلك أيضا في الصلاة وفي الدعاء ثم بعدها يبادر في قضاء دينه, الرسول صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {نفس المؤمن معلقة بدينه} ثم بعد ذلك إذا كان عليه صوم يصام عنه, الرسول صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {من مات وعليه صوم صام عنه وليه} ثم بعد ذلك إذا مات وقولي بعد ذلك ما هي إلا كلمة تجري على اللسان ليست لترتيب النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ سُئل عن رجل مات ولم يحج ولم يوصي قال: {أرأيت لو كان على أبيك دين أكنت تقضيه} قال: نعم, قال: {فقضي الله فدين الله أحق أن يقضى} وهكذا الوصية تنفذ إذا كانت وصية على كتاب الله وسنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أما تلكم الدندنة فلم تثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.

س: التشهد الأخير عندما ([13]) بعد التشهد الأخير اللهم إني أعوذ بك من عذاب جهنم ... إلى آخره هل يصح هذا الدعاء؟
ج: هذا ثابت في الصحيحين من حديث عائشة تقول بعد الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أيشرع أن نقول: (اللهم إني أعوذ بك من عذاب جهنم, ومن عذاب القبر, ومن فتنة المحيى والممات, ومن فتنة المسيح الدجال)
هذا ثابت في الصحيحين من حديث عائشة رضي الله تعالى عنها.

س: ........... ([14]).
ج: هذا حديث مالك بن الحويرث وهو جلسة الإستراحة التي يسميها أهل العلم جلسة الإستراحة بارك الله فيك على هذا التنبيه.
هذا ثابت في "صحيح البخاري": {أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إذا كان في وتر من صلاته يجلس قليلاً ثم ينهض} ويقول الإمام النووي رحمه الله تعالى: ينبغي أن تكون الجلسة صغيره لأنه لا ذكر فيها والصلاة لا يخلو شيء منها من الأذكار.

(1/18)

فينبغي أن يجلس ثم يقوم سريعا هذه تسمى جلسة الإستراحة وليس هناك شيء من الأدلة يعارضها فهى سنة ثابتة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.

س: ........... ([15]).
ج: الناس يشربون من حوض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وعلى ابن أبي طالب حسبه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {من كنت مولاه فعلي مولاه} والحديث له طرق يبلغ بها إلى حد التواتر, ويقول: {أنت مني بمنزلة هارون من موسى} ويقول علي: والذي خلق الحبة وبرئ النسمة لعهدٌ عهده إليّ النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {ألا يحبك إلا مؤمن ولا يبغضك إلا منافق}.
لكن كون علي له حوض وكون - بارك الله فيكم- يسقي الناس هذا لم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وقد ذكره ابن الجوزي في الموضوعات.
فحسبه شرفاً أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ صاهره, وأن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {لأعطين الراية غداً رجلاً يحب الله ورسوله ويحبه الله ورسول يفتح الله على يديه} فبات الناس يدوكون ليلتهم أيهم يعطاها, ثم قال: {أين علي ابن أبي طالب} فأُتي به وهو أرمد فبصق في عينيه كألم يكن به وجع فبرئ ثم أعطاه الراية إلى آخر الحديث.
فحسبه شرفاً, لكن هذا لم يثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ. تفضل

س: ........... ([16]).

(1/19)

ج: هذه المسألة ذكرها شيخ الإسلام ابن تيمية في فتاواه وذكر قولين لأهل العلم, هو يختار أن تقوم الجماعة الأخرى حتى تحصل على الثواب كله, وأنا الذي أختار أنك تكون مع الإمام على أي حال, وأنا أدري أنك تأخذ أختيار شيخ الإسلام جزاه الله خيراً أعلم وأفقه, لكنني ما عزمت أن أقلد أحداً ونحن نحب شيخ الإسلام, ونحب ابن القيم, وابن الأمير, والشوكاني, ومحمد بن عبد الوهاب, نحبهم هؤلاء لكن التقليد نعتقده محرماً, نعتقد التقليد جهل, التقليد جهل وليس بعلم, فيه هناك أمر أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أمرك بأن تكون مع الإمام وفيه: {وإذا كبر فكبروا وإذا ركع فركعوا وإذا سجد فسجدوا} إلى آخر الحديث, فالذي يظهر لي أنك تكون مع الإمام على الحالة التي ... تفضل حفظك الله.

س: ........... ([17]).
ج: يستمر على التسبيح فإن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ربما يسبح أحدى عشرة أو يستمر عليه.
س: إذا بُني الجامع قبل القبور هل يهدم الجامع أو ([18]) القبور منه
ج: لا؛ يهدم الجامع ما دام أن القبور متقدمه فيهدم الجامع, لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {كسرُ عظم الميت ككسره حي} هذا بارك الله فيك.

س: وإذا كان القبر بعد ما بُني الجامع؟
ج: يُخرَج ما يجوز, لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: {أَلا وَإِنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ القُبُورَ مَسَاجِدَ أَلا فَلا تَتَّخِذُوا الْقُبُورَ مَسَاجِدَ فَإِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ} , ويقول النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: {لَعْنَةُ اللَّهِ عَلَى الْيَهُودِ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ}.

س: (حي على خير العمل) في الأذان.

(1/20)

ج: لا بأس, هذه لم تثبت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وقد أشرنا إلى هذا في "رياض الجنة", وهناك كتاب قيم لبعض إخواننا (الأذان وفضله) وقد انتهى وأُرسل للطبع, فهي ليست ثابتة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.
لكن هنا أمر أريد أن أنبه عليه أنه لا يجوز لنا أن نختصم نحن وإخواننا الذين يؤذنون بـ (حي على خير العمل) نحن أنفسنا لا نأذن بها لأننا لا نراها مشروعة, لكن إذا كان يؤدي إلى ([19]) ونحن نصلي بعدهم ..... إلى هنا انتهت المادة الصوتية التي في موقع مكتبة الوادعي:
http://www.muqbl.com
---
الحواشي:

[1] كلام غير مفهوم

[2] كلام غير مفهوم

[3] هنا حصل سبق لسان للشيخ رحمه الله فقرأ الآية هكذا: {فإِذَا قُرِئ الْقُرآنُ فَاستمِعواْ لَه وأَنصِتواْ لَعلَّكُم ترحمونَ}.والصواب {وإذا}. والله أعلم

[4] كلام غير مفهوم

[5] كلام غير مفهوم

[6] كلام غير مفهوم

[7] كلمة غير مفهومة.

[8] كلام غير مفهوم

[9] هنا انقطع الصوت 18 ثانية.

[10] كلمة غير مفهومة.

[11] انقطع الصوت قليلا.

[12] كلام غير مفهوم

[13] كلمة غير مفهومة.

[14] كلام غير مفهوم.

[15] كلام غير مفهوم.

[16] كلام غير مفهوم.

[17] كلام غير مفهوم.

[18] كلمة غير مفهومة.

[19] كلمة غير مفهومة.

(1/21)


حكم تصوير ذوات الأرواح

( فهرس المحتويات )

الكتاب: حكم تصوير ذوات الأرواح
تأليف: أبي عبدالرحمن مقبل بن هادي الوادعي
المتوفى سنة (1422هـ) رحمه الله تعالى
هذه النسخة أرقام صفحاتها مطابقة للمطبوع
حقوق الطبع محفوظة
لـ دار الآثار
الطبعة الثانية
1425 هـ - 2004 م

حكم تصوير ذوات الأرواح

تأليف
أبي عبدالرحمن
مقبل بن هادي الوادعي

المتوفى سنة (1422هـ) رحمه الله تعالى

هذه النسخة أرقام صفحاتها مطابقة للمطبوع

(1/1)

حقوق الطبع محفوظة
لـ دار الآثار
الطبعة الثانية
1425 هـ - 2004 م

(1/2)

بسم الله الرحمن الرحيم

المقدمة

الحمد لله الخالق البارئ المصور له الأسماء الحسنى.
والصلاة والسلام على نبينا محمد، وعلى آله، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فقد روى أبو داود في "سننه" عَنْ الْمِقْدَادِ بْنِ الْأَسْوَدِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلِهِ وَسَلَّمَ: ( إِنَّ السَّعِيدَ لَمَنْ جُنِّبَ الْفِتَنَ, إِنَّ السَّعِيدَ لَمَنْ جُنِّبَ الْفِتَنَ, إِنَّ السَّعِيدَ لَمَنْ جُنِّبَ الْفِتَنَ وَلَمَنْ ابْتُلِيَ فَصَبَرَ فَوَاهًا )
والفتن في هذا الزمن يرقَِّق بعضها بعضًا، ولسنا نستغرب أن يقع الحزبيون المفتونون في الفتن؛ لأن الحزبية(1) قامت على الكذب والخداع والتلبيس، ولكنا نستغرب أن يلبس الحزبيون على أفاضل العلماء فيستخرجوا منهم فتاوى بتحليل ما حرم الله؛ ليبرر الحزبيون بها مواقفهم.
__________
(1) لسنا نقصد حزب الله الذي أثنى عليه في كتابه, ولكنا نقصد الحزبية التي تهرول وراء أعداء الإسلام, ولست أعني بحزب الله الحزب الشيعي الضال.

(1/3)

على أننا بحمد الله نحب علماءنا، وندافع عنهم، ولكنا لا نجيز تقليدهم؛ لأن الله سبحانه وتعالى يقول في كتابه الكريم: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ } ويقول آمرًا نبيه محمدًا صلى الله عليه وعلى آله وسلم وهو يشمل أمته أيضًا: { وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ }.
وإنني أذكر علماءنا الأفاضل حفظهم الله، وكذا الحزبيين، أذكِّر الجميع بقول الله عز وجل: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا }.
وبقوله تعالى: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا }.
وبقوله تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }.
وبقوله تعالى: { وَاتَّقُوا فِتْنَةً لَا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً

(1/4)

وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ }.
العلماء الذين رفع الله شأنهم، كما قال تعالى: { يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ }.
فسكوتهم عن المعصية وَهُم قادرون على التغيير إثم كبير، قال الله سبحانه وتعالى: { لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ }.
وأذكر الحزبيين الذين يلبسون على أهل العلم، ويستخرجون منهم الفتوى التي توافق أهواءهم، أذكرهم بقول الله عز وجل: { وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعًا وَيَوْمَ لَا يَسْبِتُونَ لَا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ * وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ * فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ * فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ * وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ * وَقَطَّعْنَاهُمْ فِي الْأَرْضِ أُمَمًا مِنْهُمُ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ

(1/5)

وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ * فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الْأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لَا يَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الْآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلَا تَعْقِلُونَ * وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ }.
وما أخوفني على الحزبيين أن يتناولهم قوله تعالى: { وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ * وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ * وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ * أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ * إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ }.
ومن تلكم الفتن التي ابتلي بها المسلمون فتنة الصور، فإنه لا يخلو منها بيت، بل وصلت إلى البدو في الشعاب وشعف الجبال؛ والسبب في هذا تهاون المسلمين بدينهم، ولو كنا لا نقبل بضاعة فيها تصاوير لبادروا بتركها؛ فإن الذي يهمهم أن تمشي بضاعتهم، فقد بلغني أنهم كتبوا على كراتين السمك: مذبوح على الطريقة الإسلامية!

(1/6)

وإنه لقبيح بالمؤلف أن تكون صورته على أوراق الكتاب.
يا معشر القراء ويا ملح البلد *** ما يصلح الملح إذا الملح فسد
وقال الصنعاني:
فيا حزنًا للدين إن حُماته *** إذا خذلوه قل لنا كيف يُنصر
وهكذا بعض المؤلفات مثل "الأعلام " للزِّرِكلي، والتفسير المبتدع "تفسير جوهري طنطاوي" فهو يصور ما يمر به في القرآن من ذكر حيوان، أفٍّ لك يا جوهري طنطاوي ولتفسيرك، وقد أغنى الله الإسلام عنك وعن تفسيرك الزائغ.
ورأيت كتاباً لمحمود الصواف فيه مقابلته للملوك والرؤساء، مملوءًا بالصور، يفتخر المسكين بأنه قابل الملوك والرؤساء. وهكذا اطلعت على كتاب لأخينا الفاضل إسماعيل بن علي الأكوع وهو كتاب "هجر العلم ومعاقله باليمن"، فيه كثير من صور المترجم لهم، وكذا فيه مدح بعض المبتدعة من الشيعة سامحه الله، ولكن نطلب من الله أن يغفر له؛ لأعماله السابقة وخدمته للعلم والمخطوطات.
فنصيحتي لطلبة العلم ألا يغتروا بقول فلانٍ ولا فلان وألا يحكموا إلا كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم ورحم الله من قال: لا يصلح آخر هذه الأمة إلا ما أصلح أولها.
هذا، ولما كانت هذه الفتنة قد انتشرت حتى تساهل بعض أهل العلم فتراه يكتب في الجريدة أو المجلة وصورته عليها، بل تجاوز الحد بعض الناس في الدعاية بالتصوير، يعطيه أهل الخير أموالهم لينفقها في سبيل الله.

(1/7)

فيترتب على ذلك مفاسد، منها:
- إعطاء الفقير بطاقة أنه تابعٌ لهم ويتصور فيها فأصبحت أموالكم أيها الأغنياء التي تدفعونها إلى الحزبيين أصبحت دعاية إلى الحزبية.
- ومنها: تصوير الأيتام الذين يساعدونهم.
- ومنها: تصوير الضحايا وتصوير الجزَّار وهو يذبح.
- وأقبح من هذا أنه حينما قُدِّم طعام الإفطار في رمضان في المسجد قام المصور يصور الناس وهم يأكلون، ولما ترك بعض إخواننا في الله الإفطار معهم من أجل التصوير قالوا: نصور الصحون والطعام فيها!!
والذي أوقع الناس في هذا هو جهل كثير من الأغنياء، وتهور الحزبيين وحرصهم على أن يكسبوا ثقة في نفوس الناس؛ من أجل أن يدفعوا إليهم أموالهم فيتصرفون فيها لصالح الحزبية، ولنا في هذا الشأن رسالة "ذم المسألة"، وهي مطبوعة والحمد لله.
أقول: لما رأيت الأمر كذلك عزمت على جمع ما تيسر لي من الأحاديث المتعلقة بموضوع التصوير، ومن أقوال بعض أهل العلم على معاني بعض هذه الأحاديث، وإني أشكر الله سبحانه الذي وفقني لذلك، ثم أشكر لإخواني الأفاضل الذين ساعدوني على ذلك، وهم: الأخ: أحمد القدسي، والأخ: صالح بن قائد الوادعي، والأخ الكاتب الماهر: حسين بن محمد مناع الوادعي.
والحمد لله رب العالمين.

(1/8)

البعد عن الشبهات

قال البخاري رحمه الله (ج1 ص126) مع "الفتح": حَدَّثَنَا أَبُو نُعَيْمٍ, حَدَّثَنَا زَكَرِيَّاءُ, عَنْ عَامِرٍ, قَالَ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ, يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَقُولُ: ( الْحَلَالُ بَيِّنٌ, وَالْحَرَامُ بَيِّنٌ, وَبَيْنَهُمَا مُشَبَّهَاتٌ لَا يَعْلَمُهَا كَثِيرٌ مِنْ النَّاسِ, فَمَنْ اتَّقَى الْمُشَبَّهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ, وَمَنْ وَقَعَ فِي الشُّبُهَاتِ كَرَاعٍ يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أَنْ يُوَاقِعَهُ, أَلَا وَإِنَّ لِكُلِّ مَلِكٍ حِمًى, أَلَا إِنَّ حِمَى اللَّهِ فِي أَرْضِهِ مَحَارِمُهُ, أَلَا وَإِنَّ فِي الْجَسَدِ مُضْغَةً, إِذَا صَلَحَتْ صَلَحَ الْجَسَدُ كُلُّهُ, وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ, أَلَا وَهِيَ الْقَلْبُ ).

قال الإمام الترمذي رحمه الله (ج5 ص 430 ): حَدَّثَنَا إِسْحَاقُ بْنُ مُوسَى الْأَنْصَارِيُّ, حَدَّثَنَا مَعْنٌ, حَدَّثَنَا مَالِكٌ, عَنْ أَبِي النَّضْرِ, عَنْ عُبَيْدِاللَّهِ بْنِ عَبْدِاللَّهِ بْنِ عُتْبَةَ, أَنَّهُ دَخَلَ عَلَى أَبِي طَلْحَةَ الْأَنْصَارِيِّ يَعُودُهُ, فَوَجَدْتُ عِنْدَهُ سَهْلَ بْنَ حُنَيْفٍ, قَالَ: فَدَعَا أَبُو طَلْحَةَ إِنْسَانًا يَنْزِعُ نَمَطًا تَحْتَهُ, فَقَالَ لَهُ سَهْلٌ: لِمَ تَنْزِعُهُ؟ فَقَالَ: لِأَنَّ فِيهِ تَصَاوِيرَ, وَقَالَ فِيهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلِهِ وَسَلَّمَ مَا قَدْ عَلِمْتَ, قَالَ سَهْلٌ: ( أَوَلَمْ يَقُلْ: إِلَّا مَا كَانَ رَقْمًا فِي ثَوْبٍ؟ ) فَقَالَ: بَلَى, وَلَكِنَّهُ أَطْيَبُ لِنَفْسِي.

(1/9)

هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ .
قال أبو عبد الرحمن: هذا حديث صحيحٌ على شرط مسلم، رجاله رجال الشيخين، إلا إسحاق بن موسى الأنصاري، فانفرد عنه مسلم. وأبو النضر هو: سالم بن أبي أمية.

(1/10)

الأمر بطمس الصور

قال الإمام مسلم رحمه الله (ج2 ص 666) بتحقيق محمد فؤاد عبد الباقي: حَدَّثَنَا يَحْيَى بْنُ يَحْيَى, وَأَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ, وَزُهَيْرُ بْنُ حَرْبٍ, قَالَ يَحْيَى: أَخْبَرَنَا, وَقَالَ الْآخَرَانِ: حَدَّثَنَا وَكِيعٌ, عَنْ سُفْيَانَ, عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ, عَنْ أَبِي وَائِلٍ, عَنْ أَبِي الْهَيَّاجِ الْأَسَدِيِّ, قَالَ: قَالَ لِي عَلِيُّ بْنُ أَبِي طَالِبٍ: أَلَا أَبْعَثُكَ عَلَى مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ( أَنْ لَا تَدَعَ تِمْثَالًا إِلَّا طَمَسْتَهُ, وَلَا قَبْرًا مُشْرِفًا إِلَّا سَوَّيْتَهُ ).
و حَدَّثَنِيهِ أَبُو بَكْرِ بْنُ خَلَّادٍ الْبَاهِلِيُّ, حَدَّثَنَا يَحْيَى وَهُوَ الْقَطَّانُ, حَدَّثَنَا سُفْيَانُ, حَدَّثَنِي حَبِيبٌ بِهَذَا الْإِسْنَادِ, وَقَالَ: ( وَلَا صُورَةً إِلَّا طَمَسْتَهَا ).

قال البخاري رحمه الله (ج6 ص 387): حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُوسَى, أَخْبَرَنَا هِشَامٌ, عَنْ مَعْمَرٍ, عَنْ أَيُّوبَ, عَنْ عِكْرِمَةَ, عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا,
أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لَمَّا رَأَى الصُّوَرَ فِي الْبَيْتِ لَمْ يَدْخُلْ, حَتَّى أَمَرَ بِهَا فَمُحِيَتْ, وَرَأَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ عَلَيْهِمَا السَّلَام بِأَيْدِيهِمَا الْأَزْلَامُ, فَقَالَ: ( قَاتَلَهُمْ اللَّهُ! وَاللَّهِ إِنْ اسْتَقْسَمَا بِالْأَزْلَامِ قَطُّ )
وأخرجه بمعناه أيضاً في (ج8 ص 16) وفي كتاب الحج (ج3 ص 468).

(1/11)

قال الإمام البخاري رحمه الله (ج8 ص 15): حَدَّثَنَا صَدَقَةُ بْنُ الْفَضْلِ, أَخْبَرَنَا ابْنُ عُيَيْنَةَ, عَنْ ابْنِ أَبِي نَجِيحٍ, عَنْ مُجَاهِدٍ, عَنْ أَبِي مَعْمَرٍ, عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ, قَالَ: دَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَكَّةَ يَوْمَ الْفَتْحِ, وَحَوْلَ الْبَيْتِ سِتُّونَ وَثَلَاثُ مِائَةِ نُصُبٍ, فَجَعَلَ يَطْعُنُهَا بِعُودٍ فِي يَدِهِ, وَيَقُولُ: ( جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ, جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ ).

(1/12)

النهي عن صنع الصور

قال الإمام الترمذي رحمه الله (ج5 ص 427): حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ, حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ, حَدَّثَنَا ابْنُ جُرَيْجٍ, حَدَّثَنِي أَبُو الزُّبَيْرِ, عَنْ جَابِرٍ, قَالَ: نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ عَنْ الصُّورَةِ فِي الْبَيْتِ, وَنَهَى أَنْ يُصْنَعَ ذَلِكَ.
هذا حديث حسنٌ، وأبو الزبير وإن كان مدلساً فقد صرح بالسماع عند الإمام أحمد (ج3 ص335).

قال الإمام أحمد رحمه الله: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْحَارِثِ, عَنِ ابْنِ جُرَيْجٍ, أَخْبَرَنِي أَبُو الزُّبَيْرِ, أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يَزْعُمُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نَهَى عَنْ الصُّوَرِ فِي الْبَيْتِ, وَنَهَى الرَّجُلَ أَنْ يَصْنَعَ ذَلِكَ, وَأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَمَرَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ زَمَنَ الْفَتْحِ وَهُوَ بِالْبَطْحَاءِ, أَنْ يَأْتِيَ الْكَعْبَةَ فَيَمْحُوَ كُلَّ صُورَةٍ فِيهَا, وَلَمْ يَدْخُلْ الْبَيْتَ حَتَّى مُحِيَتْ كُلُّ صُورَةٍ فِيهِ.
وكذا صرح بالتحديث عند أحمد أيضا (ج3 ص384) فقال رحمه الله: ثنا حجاج، قال ابن جريج: أخبرني أبو الزبير، أنه سمع جابر بن عبد الله ... فذكره كما عند الترمذي.

(1/13)

وقال أبو يعلى رحمه الله (ج4 ص 169): حدثنا أبو خيثمة، حدثنا روح،حدثنا ابن جريج، أخبرنا أبو الزبير، أنه سمع جابر بن عبد الله ... فذكره كما عند الترمذي.
وتجد في هذه الأدلة عموم تحريم الصور، سواء أكانت مجسمة أم غير مجسمة، لقوله: مُحِيَتْ كُلُّ صورة؛ لأن المحو لا يكون للمجسمة، بل لها الكسر.

وقال الإمام أحمد رحمه الله (ج3 ص383): حَدَّثَنَا رَوْحٌ, حَدَّثَنَا ابْنُ جُرَيْجٍ, أَخْبَرَنِي أَبُو الزُّبَيْرِ, أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ أَمَرَ عُمَرَ بْنَ الْخَطَّابِ يَوْمَ الْفَتْحِ وَهُوَ بِالْبَطْحَاءِ, أَنْ يَأْتِيَ الْكَعْبَةَ, فَيَمْحُوَ كُلَّ صُورَةٍ فِيهَا, وَلَمْ يَدْخُلْ الْبَيْتَ حَتَّى مُحِيَتْ كُلُّ صُورَةٍ فِيهِ.

وقال رحمه الله (ج3 ص396): حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ, حَدَّثَنَا عَبْدُ الرَّحْمَنِ, عَنْ مُوسَى بْنِ عُقْبَةَ, عَنْ أَبِي الزُّبَيْرِ, عَنْ جَابِرٍ, قَالَ: كَانَ فِي الْكَعْبَةِ صُوَرٌ, فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ عُمَرَ بْنَ الْخَطَّابِ أَنْ يَمْحُوَهَا, فَبَلَّ عُمَرُ ثَوْبًا وَمَحَاهَا بِهِ, (1) فَدَخَلَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ وَمَا فِيهَا مِنْهَا شَيْءٌ.
قال الحافظ ابن حجر رحمه الله في "فتح الباري" (ج8 ص17) على حديث ابن عباس مرفوعاً: أبى أن يدخل البيت وفيه الآلهة، فأمر بها فأخرجت... الحديث.
__________
(1) في قوله: فبلَّ عمر ثوباً ومحاها، دليل على تحريم عموم الصور من ذوات الأرواح، فوتوغرافية أو غيرها.

(1/14)

وقع في حديث جابر(1) عند ابن سعد، وأبي داود، أن النبي صلى الله عليه وعلى وآله وسلم أمر عمر بن الخطاب وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها، فلم يدخلها حتى محيت الصور، وكان عمر هو الذي أخرجها والذي يظهر أنه محا ما كان من الصور مدهوناً مثلاً، وأخرج ما كان مخروطاً.

وأما حديث أسامة: أن النبي صلى الله عليه وعلى وآله وسلم دخل الكعبة فرأى صورة إبراهيم فدعا بماء فجعل يمحوها -وقد تقدم في الحج(2)-فهو محمول على أنه بقيت بقية خَفِيَ على من محاها أولاً.اهـ
__________
(1) تقدم الحديث، ونقلناه من "مسند أحمد".
(2) أي في كلام الحافظ في "الفتح" على كتاب الحج من"صحيح البخاري"(ج3 ص468-469) وهو عند أبي داود الطيالسي(87)، وفيه عبد الرحمن بن مهران مولى بني هاشم، وهو مجهول، فالحديث ضعيف، فلا حاجة للجمع بينهما.

(1/15)

لعن رسول الله صلى الله عليه وعلى وآله وسلم المصور

قال البخاري رحمه الله (ج10 ص 393): حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى, حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرٍ غُنْدَرٌ, حَدَّثَنَا شُعْبَةُ, عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ, عَنْ أَبِيهِ, أَنَّهُ اشْتَرَى غُلامًا حَجَّامًا, فَقَالَ: إِنَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ نَهَى عَنْ ثَمَنِ الدَّمِ, وثَمَنِ الْكَلْبِ, وَكَسْبِ الْبَغِيِّ, وَلَعَنَ َآكِلَ الرِّبَا وَمُوكِلَهُ, وَالْوَاشِمَةَ, وَالْمَسْتَوْشِمَةَ, والْمُصَوِّرَ.

(1/16)

الصور ربما تُعبد من دون الله

قال البخاري رحمه الله (ج3 ص 208): حَدَّثَنَا إِسْمَاعِيلُ, قَالَ حَدَّثَنِي مَالِكٌ, عَنْ هِشَامٍ, عَنْ أَبِيهِ, عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا, قَالَتْ: لَمَّا اشْتَكَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ ذَكَرَتْ بَعْضُ نِسَائِهِ كَنِيسَةً رَأَيْنَهَا بِأَرْضِ الْحَبَشَةِ, يُقَالُ لَهَا: مَارِيَةُ, وَكَانَتْ أُمُّ سَلَمَةَ وَأُمُّ حَبِيبَةَ رَضِيَ اللَّهُ عَنْهُمَا أَتَتَا أَرْضَ الْحَبَشَةِ, فَذَكَرَتَا مِنْ حُسْنِهَا وَتَصَاوِيرَ فِيهَا, فَرَفَعَ رَأْسَهُ, فَقَالَ: ( أُولَئِكِ إِذَا مَاتَ مِنْهُمْ الرَّجُلُ الصَّالِحُ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا, ثُمَّ صَوَّرُوا فِيهِ تِلْكَ الصُّورَةَ, أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ ).
الحديث أخرجه مسلم (ج1 ص357) بتحقيق محمد فؤاد عبد الباقي، فقال رحمه الله: وحدثني زهير بن حرب، حدثنا يحي بن سعيد، حدثنا هشام، به.

(1/17)

كل مصوِّر ذوات الأرواح في النار

قال مسلم رحمه الله (ج14 ص 93): قَرَأْتُ عَلَى نَصْرِ بْنِ عَلِيٍّ الْجَهْضَمِيِّ, عَنْ عَبْدِ الْأَعْلَى بْنِ عَبْدِ الْأَعْلَى, حَدَّثَنَا يَحْيَى بْنُ أَبِي إِسْحَاقَ, عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ, قَالَ: جَاءَ رَجُلٌ إِلَى ابْنِ عَبَّاسٍ, فَقَالَ: إِنِّي رَجُلٌ أُصَوِّرُ هَذِهِ الصُّوَرَ, فَأَفْتِنِي فِيهَا؟ فَقَالَ لَهُ: ادْنُ مِنِّي, فَدَنَا مِنْهُ, ثُمَّ قَالَ: ادْنُ مِنِّي, فَدَنَا مِنْهُ, حَتَّى وَضَعَ يَدَهُ عَلَى رَأْسِهِ: قَالَ: أُنَبِّئُكَ بِمَا سَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ, سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَقُولُ: ( كُلُّ مُصَوِّرٍ فِي النَّارِ يَجْعَلُ لَهُ بِكُلِّ صُورَةٍ صَوَّرَهَا نَفْسًا, فَتُعَذِّبُهُ فِي جَهَنَّمَ ) وقَالَ: ( إِنْ كُنْتَ لَا بُدَّ فَاعِلًا فَاصْنَعْ الشَّجَرَ وَمَا لَا نَفْسَ لَهُ ).
فَأَقَرَّ بِهِ نَصْرُ بْنُ عَلِيٍّ
وحَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ, حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ, عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ, عَنْ النَّضْرِ بْنِ أَنَسِ بْنِ مَالِكٍ, قَالَ: كُنْتُ جَالِسًا عِنْدَ ابْنِ عَبَّاسٍ, فَجَعَلَ يُفْتِي وَلَا يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ حَتَّى سَأَلَهُ رَجُلٌ فَقَالَ: إِنِّي رَجُلٌ أُصَوِّرُ هَذِهِ الصُّوَرَ, فَقَالَ لَهُ ابْنُ عَبَّاسٍ: ادْنُهْ, فَدَنَا الرَّجُلُ, فَقَالَ ابْنُ عَبَّاسٍ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَقُولُ: ( مَنْ صَوَّرَ صُورَةً فِي الدُّنْيَا, كُلِّفَ أَنْ يَنْفُخَ فِيهَا الرُّوحَ يَوْمَ الْقِيَامَةِ, وَلَيْسَ بِنَافِخٍ ).

(1/18)

قال الحافظ ابن حجر رحمه الله في"الفتح" (ج 10ص394) في الكلام على حديث : ( مَنْ صَوَّرَ صُورَةً فِي الدُّنْيَا, كُلِّفَ يَوْمَ الْقِيَامَةِ أَنْ يَنْفُخَ فِيهَا الرُّوحَ, وَلَيْسَ بِنَافِخٍ ) قال: وقد استشكل هذا الوعيد في حق المسلم، فإن وعيد القاتل عمداً ينقطع عند أهل السنة مع ورود تخليده بحمل التخليد على مدة مديدة، وهذا الوعيد أشد منه؛ لأنه مغيّا بما لا يمكن، وهو نفخ الروح، فلا يصح أن يحمل على المراد أنه يعذب زماناً طويلاً ثم يتخلص.

والجواب: أنه يتعين تأويل الحديث على أن المراد به الزجر الشديد، بالوعيد بعقاب الكافر؛ ليكون أبلغ في الارتداع, وظاهره غير مراد، وهذا في حق العاصي بذلك، وأما من فعله مستَحِلاًّ فلا إشكال فيه .أهـ

(1/19)

إن أشد الناس عذابًا يوم القيامة المصورون ____

قال البخاري رحمه الله (ج10ص382): حَدَّثَنَا الْحُمَيْدِيُّ, حَدَّثَنَا سُفْيَانُ, حَدَّثَنَا الْأَعْمَشُ, عَنْ مُسْلِمٍ, قَالَ: كُنَّا مَعَ مَسْرُوقٍ فِي دَارِ يَسَارِ بْنِ نُمَيْرٍ, فَرَأَى فِي صُفَّتِهِ تَمَاثِيلَ, فَقَالَ: سَمِعْتُ عَبْدَ اللَّهِ, قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَقُولُ: ( إِنَّ أَشَدَّ النَّاسِ عَذَابًا عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ الْمُصَوِّرُونَ ).
رواه مسلم (ج14 ص92).
قال أبو عبد الرحمن: في لفظة: "أشد الناس" إشكال؛ حيث إن التصوير معصية كبيرة، وأهل الكبائر ليسوا أشد عذاباً من الكفار، فهو محمول على الكافر، أو أشد أصحاب المعاصي التي لم تبلغ الكفر، أو هناك (مِنْ) مُقَدَّرة، والتقدير: من أشد الناس، اقتضت زيادة (مِنْ) الأدلة التي تدل على أن إبليس أشد الثقلين عذاباً وهكذا الكفار، والله أعلم.

قال الإمام أحمد رحمه الله (3868): حَدَّثَنَا عَبْدُ الصَّمَدِ, حَدَّثَنَا أَبَانُ, حَدَّثَنَا عَاصِمٌ, عَنْ أَبِي وَائِلٍ, عَنْ عَبْدِ اللَّهِ, أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَ: ( أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ رَجُلٌ قَتَلَهُ نَبِيٌّ, أَوْ قَتَلَ نَبِيًّا, وَإِمَامُ

(1/20)

ضَلَالَةٍ, وَمُمَثِّلٌ مِنْ الْمُمَثِّلِينَ ).
هذا حديث حسنٌ، وأبان هو ابن يزيد العطار.
والممثل يحتمل أن يراد به المصور، وأن يراد به من يحكي فعل أو قول غيره.
قال النووي رحمه الله (ج14 ص91): وأما رواية "أشد الناس عذاباً" فقيل: هي محمولة على من فعل الصورة لتُعبد، وهو صانع الأصنام ونحوها، فهذا كافر، وهو أشد عذاباً، وقيل: هي فيمن قصد المعنى الذي في الحديث من مضاهاة خلق الله تعالى، واعتقد ذلك، فهذا كافر له من أشد العذاب ما للكفار، ويزيد عذابه بزيادة قبح كفره، فأما من لم يقصد بها العبادة ولا المضاهاة فهو فاسق صاحب ذنب كبير، ولا يكفر كسائر المعاصي .اهـ

(1/21)

المصورون من أظلم الناس

قال البخاري رحمه الله (ج10 ص385): حَدَّثَنَا مُوسَى, حَدَّثَنَا عَبْدُ الْوَاحِدِ, حَدَّثَنَا عُمَارَةُ, حَدَّثَنَا أَبُو زُرْعَةَ, قَالَ: دَخَلْتُ مَعَ أَبِي هُرَيْرَةَ دَارًا بِالْمَدِينَةِ, فَرَأَى أَعْلَاهَا مُصَوِّرًا يُصَوِّرُ, قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَقُولُ: ( وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي فَلْيَخْلُقُوا حَبَّةً وَلْيَخْلُقُوا ذَرَّةً )(1) ثُمَّ دَعَا بِتَوْرٍ مِنْ مَاءٍ, فَغَسَلَ يَدَيْهِ حَتَّى بَلَغَ إِبْطَهُ, فَقُلْتُ: يَا أَبَا هُرَيْرَةَ, أَشَيْءٌ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ؟ قَالَ: مُنْتَهَى الْحِلْيَةِ.
أخرجه مسلم (ج14 ص94،92).

قال البخاري رحمه الله (ج10 ص382): حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ, حَدَّثَنَا أَنَسُ بْنُ عِيَاضٍ, عَنْ عُبَيْدِ اللَّهِ, عَنْ نَافِعٍ, أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَخْبَرَهُ, أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَ: ( إِنَّ الَّذِينَ يَصْنَعُونَ هَذِهِ الصُّوَرَ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ يُقَالُ لَهُمْ: أَحْيُوا مَا خَلَقْتُمْ ).
رواه مسلم (ج14 ص92).
__________
(1) قال الحافظ ابن حجر رحمه الله في "الفتح"(ج10ص386): هكذا في البخاري، وقد وقع نحو ذلك في حديث آخر لأبي هريرة تقدم قريباً في باب: ما يذكر في المسك, وفيه حذفٌ بيَّنه ما وقع في رواية جرير المذكورة، قال رسول الله صلى الله عليه وعلى آله وسلم: ( قال الله تعالى: "ومن أظلم ... الخ ), ونحوه في رواية ابن فضيل.

(1/22)

الدليل على تحريم عموم صور ذوات الأرواح

قال البخاري رحمه الله (ج10 ص386): حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ, حَدَّثَنَا سُفْيَانُ, قَالَ: سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ الْقَاسِمِ, وَمَا بِالْمَدِينَةِ يَوْمَئِذٍ أَفْضَلُ مِنْهُ, قَالَ: سَمِعْتُ أَبِي, قَالَ: سَمِعْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا, قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ مِنْ سَفَرٍ, وَقَدْ سَتَرْتُ بِقِرَامٍ لِي عَلَى سَهْوَةٍ لِي فِيهَا تَمَاثِيلُ, فَلَمَّا رَآهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ هَتَكَهُ, وَقَالَ: ( أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ, الَّذِينَ يُضَاهُونَ بِخَلْقِ اللَّهِ ) قَالَتْ: فَجَعَلْنَاهُ وِسَادَةً أَوْ وِسَادَتَيْنِ.
حَدَّثَنَا مُسَدَّدٌ, حَدَّثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ, عَنْ هِشَامٍ, عَنْ أَبِيهِ, عَنْ عَائِشَةَ, قَالَتْ: قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ مِنْ سَفَرٍ وَعَلَّقْتُ دُرْنُوكًا(1) فِيهِ تَمَاثِيلُ, فَأَمَرَنِي أَنْ أَنْزِعَهُ, فَنَزَعْتُهُ.
رواه مسلم (ج14 ص87) فقال رحمه الله: حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ, وَأَبُو كُرَيْبٍ, قَالَا: حَدَّثَنَا أَبُو أُسَامَةَ, عَنْ هِشَامٍ, عَنْ أَبِيهِ, عَنْ عَائِشَةَ, قَالَتْ: قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ مِنْ سَفَرٍ وَقَدْ سَتَّرْتُ عَلَى بَابِي
__________
(1) قال الحافظ في الفتح"(ج10ص387): الدرنوك بضم الدال المهملة، وسكون الراء، بعدها نون مضمومة، ثم كاف، ويقال فيه: درموك بالميم بدل النون، قال الخطابي: هو ثوب غليظ له خمل، إذا فرش فهو بساط، وإذا علق فهو ستر.اهـ

(1/23)

دُرْنُوكًا فِيهِ الْخَيْلُ ذَوَاتُ الْأَجْنِحَةِ, فَأَمَرَنِي فَنَزَعْتُهُ.
وحَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ, حَدَّثَنَا عَبْدَةُ (ح) وحَدَّثَنَاه أَبُو كُرَيْبٍ, حَدَّثَنَا وَكِيعٌ بِهَذَا الْإِسْنَادِ, وَلَيْسَ فِي حَدِيثِ عَبْدَةَ: قَدِمَ مِنْ سَفَرٍ.
حَدَّثَنَا مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ, حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ, عَنْ الزُّهْرِيِّ, عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ, عَنْ عَائِشَةَ, قَالَتْ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ وَأَنَا مُتَسَتِّرَةٌ بِقِرَامٍ فِيهِ صُورَةٌ, فَتَلَوَّنَ وَجْهُهُ, ثُمَّ تَنَاوَلَ السِّتْرَ فَهَتَكَهُ, ثُمَّ قَالَ: ( إِنَّ مِنْ أَشَدِّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الَّذِينَ يُشَبِّهُونَ بِخَلْقِ اللَّهِ ).
وحَدَّثَنِي حَرْمَلَةُ بْنُ يَحْيَى, أَخْبَرَنَا ابْنُ وَهْبٍ, أَخْبَرَنِي يُونُسُ, عَنْ ابْنِ شِهَابٍ, عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ, أَنَّ عَائِشَةَ حَدَّثَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ دَخَلَ عَلَيْهَا ... بِمِثْلِ حَدِيثِ إِبْرَاهِيمَ بْنِ سَعْدٍ, غَيْرَ أَنَّهُ قَالَ: ثُمَّ أَهْوَى إِلَى الْقِرَامِ فَهَتَكَهُ بِيَدِهِ.
حَدَّثَنَاه يَحْيَى بْنُ يَحْيَى, وَأَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ, وَزُهَيْرُ بْنُ حَرْبٍ جَمِيعًا, عَنْ ابْنِ عُيَيْنَةَ (ح) وحَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ, وَعَبْدُ بْنُ حُمَيْدٍ, قَالَا: أَخْبَرَنَا عَبْدُ الرَّزَّاقِ, أَخْبَرَنَا مَعْمَرٌ, عَنْ الزُّهْرِيِّ, بِهَذَا الْإِسْنَادِ, وَفِي حَدِيثِهِمَا: ( إِنَّ أَشَدَّ النَّاسِ عَذَابًا ), لَمْ يَذْكُرَا: ( مِنْ ).

وحَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ, وَزُهَيْرُ بْنُ حَرْبٍ, جَمِيعًا عَنْ ابْنِ عُيَيْنَةَ, (وَاللَّفْظُ لِزُهَيْرٍ), حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ, عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ, عَنْ أَبِيهِ, أَنَّهُ سَمِعَ عَائِشَةَ تَقُولُ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ وَقَدْ سَتَرْتُ سَهْوَةً لِي بِقِرَامٍ فِيهِ تَمَاثِيلُ, فَلَمَّا رَآهُ هَتَكَهُ وَتَلَوَّنَ وَجْهُهُ, وَقَالَ:

(1/24)

( يَا عَائِشَةُ أَشَدُّ النَّاسِ عَذَابًا عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ, الَّذِينَ يُضَاهُونَ بِخَلْقِ اللَّهِ ) قَالَتْ عَائِشَةُ: فَقَطَعْنَاهُ, فَجَعَلْنَا مِنْهُ وِسَادَةً, أَوْ وِسَادَتَيْنِ.

جمع العلماء بين حديثي عائشة رضي الله عنها:
- حديث: هتك القرام الذي فيه تصاوير وجعله وسائد.
- وحديث: أن النبي صلى الله عليه وعلى آله وسلم رأى في حجرة نُمْرُقَةً فيها تصاوير، فأبى أن يدخل، فقالت أتوب إلى الله ماذا أذنبت؟ فقال: ( ما هذه النمرقة ) قالت: لتجلس عليها وَتَوَسَّدَهَا ... الحديث.
قال الحافظ رحمه الله في"الفتح"(ج10 ص390): وقد أشار المصنف إلى الجمع بينهما، بأنه لا يلزم من جواز اتخاذ ما يوطأ من الصور جواز القعود على الصورة، فيجوز أن يكون استعمل من الوسادة ما لا صورة فيه، ويجوز أن يكون رأى التفرقة بين القعود والاتكاء، وهو بعيد، ويحتمل أيضاً أن يجمع بين الحديثين بأنها لما قطعت الستر وقع القطع وفي وسط الصورة - مثلا- فخرجت عن هيئتها، فلهذا صار يرتفق بها, ويؤيد هذا الجمع الحديث الذي في الباب قبله في نقض الصور، وما سيأتي في حديث أبي هريرة المخرج في"السنن" وسأذكره في الباب بعده، وسلك الداودي في الجمع مسلكا آخر؛ فادعى أن حديث الباب ناسخ لجميع الأحاديث الدالة على الرخصة، واحتج بأنه خبر، والخبر لا يدخله النسخ، فيكون هو الناسخ. قلت: والنسخ لا يثبت بالاحتمال، وقد أمكن الجمع فلا يلتفت لدعوى النسخ، وأما ما احتجَّ به فرده ابن التين بأن الخبر إذا قارنه الأمر جاز دخول النسخ فيه.اهـ

(1/25)

فهذه الأدلة تدل على تحريم عموم صور ذوات الأرواح، سواء في ذلك ما له ظل أم ما ليس له ظل، فحديث القرام يدل على تحريم ما لا ظل له، وكذلك أمر النبي صلى الله عليه وعلى آله وسلم أن تمحى الصور التي في جدران الكعبة فمحيت بالخرق والماء.

هذا, ولا حجة لهم في قوله: ( إلا رقماً في ثوب )، لأنه يحتمل أن يكون من صور غير ذوات الأرواح، ويحتمل أنه من ذوات الأرواح، لكنه قد قطع حتى صار كالشجرة.

والصور الممتهنة الأحوط هو تطهير البيت منها، لئلا تمنع دخول الملائكة،وأيضاً النبي صلى الله عليه وعلى آله وسلم أمر بالصور التي في النُّمَْرقَتَيْنِ أن تقطع، ويحتمل أن تكون الصور التي في البساط قد قطعت حتى صارت مثل الشجرة.

وبهذا يعلم أن الصور التي تنتشر في الجرائد والمجلات والتلفزيون والفيديو وغيرها من الآلات الحديثة محرمة، وإياك ما يزينه أهل الأهواء من الشبهات، وقد مر بك أن كل مصور في النار، و(كل) من ألفاظ العموم وكذا ( ولا تمثالاً إلا طمسته )، فـ ( تمثال ) نكرة في سياق النفي يشمل جميع ذوات الأرواح، ويستثنى من ذلك لعب الأطفال التي تكون من الخرق والعهن، كما في لعبة عائشة الفرس الذي له أجنحة، وأما أن تشتري من البلاستيك فلا.
وإياك أيها السني أن تجاري أهل مجتمعك، فكثير من الناس لا يتقيد بالدليل بل أصبح يجاري أعداء الإسلام ويتبعهم حَذْو القُذَّة بالقُذَّة, كما

(1/26)

قال النبي صلى الله عليه وعلى آله وسلم: ( لَتَتَّبِعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ حَذْو القُذَّةِ بالقُذَّة حَتَّى لَوْ دَخَلوا جُحْرَ ضَبٍّ لَدَخَلتُمُوهُ ) قُلْنَا: يَا رَسُولَ اللهِ اليَهُودَ وَالنَّصَارَى؟ قَالَ: ( فَمَنْ؟ )!

(1/27)

تحريم المرئيات المتحركة المحتوية على صور ذوات الأرواح

سواء كانت تلفازاً، أو فيديو، أو سينما، أو هاتفاً تلفزيونياً، أو أجهزة البث المباشر، في الملاعب والقاعات الجامعية، أو في أقسام الشرطة للمراقبة وكل أجهزة المراقبة المرئية.
تنبيه: إذا كانت الصورة لحيوان لا رأس له مثل نجم البحر فكيف يتم طمس الصورة؟ تطمس صورته بأن تقطع حتى تكون كهيئة الشجرة, وأما الحيوان فتصويره حرام؛ لأنه من ذوات الأرواح، وإن لم يكن له رأس.
القول بجواز تصوير المجرم لا دليل عليه، بل تقام الحدود وهي كفيلة بزجر المجرم، ولم يقل الله ولا رسوله: إذا ظهرت الصور صُوِّر المجرم، { وَمَا كَانَ رَبُّكَ نَسِيًّا }، بل قال الله سبحانه وتعالى: { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلَا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ }.
وقال تعالى: { وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا

(1/28)

نَكَالًا مِنَ اللَّهِ }.
وقال تعالى: { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلَافٍ أَوْ يُنْفَوْا مِنَ الْأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ }.
ثم إن هؤلاء الحكام لا يقتصرون على تصوير المجرمين، بل يصورون الدعاة إلى الله، فهم المجرمون في نظر كثير من الحكام، فحسبنا الله ونعم الوكيل, ونعم المولى ونعم النصير.
والقول بإباحة التصوير للتعليم لا دليل عليه، بل حديث لعن المصور المتقدم يشمل هذا وهذا.
وفي هذا تهوين معصية التصوير في نفوس الطلاب، وهم يهيئون للعنة الله إن كانوا غير بالغين، ويلعنون إن كانوا بالغين، ويعانون على المعصية، بل يدفعون إليها، فأين المسئولية، والرسول صلى الله عليه وعلى آله وسلم يقول: ( كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ )، ويقول: ( مَا مِن راعٍ يَسْتَرْعِيهِ اللَّهُ رَعِيَّةً ثُمَّ لَم يُحِطْهَا بِنُصْحِهِ إِلَّا لَم يَجِد رَائِحَةَ الجَنَّةِ ).
وقد كان النبي صلى الله عليه وعلى آله وسلم يهتم بتربية الأطفال تربية دينية، وقد قال صلى الله عليه وعلى آله وسلم: ( كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ أَوْ يُمَجِّسَانِهِ )، وقال فيما يرويه عن ربه: ( وَإِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ فَاجْتَالَتْهُمْ

(1/29)

الشَّيَاطِينُ ).
فحرام على المدرس وعلى أولياء الأمور أن يمكِّنوا الطالب من التصوير.
وقال النووي رحمه الله في شرح"صحيح مسلم"(ج14 ص81): قال أصحابنا وغيرهم من العلماء: تصوير صورة الحيوان حرام شديد التحريم وهو من الكبائر؛ لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث ، وسواء صنعه بما يمتهن أو بغيره، فصنعته حرام بكل حال؛ لأن فيها مضاهاة لخلق الله تعالى، وسواء كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها، وأما تصوير صورة الشجر ورحال الإبل وغير ذلك مما ليس فيه صورة حيوان فليس بحرام، هذا حكم نفس التصوير،وأما اتخاذ المصور فيه صورة حيوان فإن كان معلقاً على حائط أو ثوباً ملبوساً أو عمامة ونحو ذلك مما لا يعد ممتهناً فهو حرام فإن كان في بساط يداس و مخدة ووسادة ونحوها مما يمتهن، فليس بحرام، ولكن هل يمنع دخول ملائكة الرحمة ذلك البيت؟ فيه كلام نذكره قريباً إن شاء الله، ولا فرق في هذا كله بين ما له ظل، وما لا ظل له.
هذا تلخيص مذهبنا في المسألة، وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم، وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم، وقال بعض السلف: إنما ينهى عما كان له ظل، ولا بأس بالصور التي ليس لها ظل، وهذا مذهب باطل؛ فإن الستر الذي أنكر

(1/30)

النبي صلى الله عليه وعلى آله وسلم الصورة فيه لا يشك أحد أنه مذموم، وليس لصورته ظل، مع باقي الأحاديث المطلقة في كل صورة.
وقال الزهري: النهي في الصورة على العموم، وكذلك استعمال ما هي فيه, ودخول البيت الذي هي فيه, سواء كانت رقماً في ثوب أو غير رقم، وسواء كانت في حائط أو ثوب أو بساط ممتهن أو غير ممتهن، عملاً بظاهر الأحاديث، لاسيما حديث النمرقة الذي ذكره مسلم، وهذا مذهب قوي.
وقال آخرون: يجوز منها ما كان رقماً في ثوب سواء امتهن أم لا، وسواء علق في حائط أم لا, وكرهوا ما كان له ظل، أو كان مصوراً في الحيطان وشبهها، سواء كان رقماً أو غيره، واحتجوا بقوله في بعض أحاديث الباب: ( إلا ما كان رقماً في ثوب )، وهذا مذهب القاسم بن محمد، وأجمعوا على منع ما كان له ظل ووجوب تغييره، قال القاضي: إلا ما ورد في اللعب بالبنات لصغار البنات والرخصة في ذلك، لكن كره مالك شراء الرجل ذلك لابنته، وادعى بعضهم أن إباحة اللعب لهن بالبنات منسوخ بهذه الأحاديث، والله أعلم.
نقل الحافظ ابن حجر في "الفتح"(ج10 ص391) عن ابن العربي قوله: حاصل ما في اتخاذ الصور: إن كانت ذات أجسام حرم بالإجماع، وإن كانت رقماً فأربعة أقوال:
الأول: يجوز مطلقاً على ظاهر قوله في حديث الباب: ( إلا رقماً في ثوب ).
الثاني: المنع مطلقاً حتى الرقم .

(1/31)

الثالث: إن كانت الصورة باقية الهيئة، قائمة الشكل حرم، وإن قطعت الرأس أو تفرقت الأجزاء جاز.قال: وهذا هو الأصح.
الرابع: إن كان مما يمتهن جاز، وإن كان معلقاً لم يجز. قلت: وهذا الأخير لا دليل عليه.اهـ

(1/32)

العلة في تحريم صور ذوات الأرواح

العلة في تحريم ذوات الأرواح ثلاثة أمور:
الأول: لأنها عبدت من غير الله، وتقدم حديث: ( أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ، إِذَا مَاتَ فِيهِمْ الرَّجُلُ الصَّالِحُ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا, وَصَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ ).
الثاني: إنها مضاهاة لخلق الله كما تقدم في حديث: " الذين يضاهئون بخلق الله"
الثالث: أيضاً الفتنة؛ فالمجلات ربما يفتن الرجل إذا نظر إلى صور النساء العارية، والرسول صلى الله عليه وعلى آله وسلم: ( مَا تَرَكْتُ فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنْ النِّسَاءِ ).
وأيضاً نظر الرجل إلى المرأة في التلفزيون، أو الفيديو أو الدش أو التلفون الذي ينقل الصورة، أو غيرها مما يعده أعداء الإسلام ليفتنوا المسلمين عن دينهم، فإن الناس كلما كرهوا آلة أتوا لهم بآلة أخرى.
وهكذا نظر الرجل إلى المرأة، ونظر المرأة إلى الرجل محرمان: { قُلْ

(1/33)

لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ }، { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ }.

فحسبنا الله ونعم الوكيل.

(1/34)

لا تدخل الملائكة البيت الذي فيه تصاوير

قال البخاري رحمه الله (ج10 ص380) مع "الفتح": حَدَّثَنَا آدَمُ, حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ, عَنْ الزُّهْرِيِّ, عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ, عَنْ ابْنِ عَبَّاسٍ, عَنْ أَبِي طَلْحَةَ رَضِيَ اللَّهُ عَنْهُمْ, قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( لَا تَدْخُلُ الْمَلَائِكَةُ (1) بَيْتًا فِيهِ كَلْبٌ وَلَا تَصَاوِيرُ ).
وَقَالَ اللَّيْثُ: حَدَّثَنِي يُونُسُ, عَنْ ابْنِ شِهَابٍ, أَخْبَرَنِي عُبَيْدُ اللَّهِ, سَمِعَ ابْنَ عَبَّاسٍ, سَمِعْتُ أَبَا طَلْحَةَ, سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ .

رواه مسلم (ج14 ص83و84) مع النووي .
وفي هذه الأيام أيام الانتخابات المشئومة على الإسلام وعلى البلد، قد ملئت الصور السهل والجبل والشجر والحجر، حتى قال بعض الشباب الصالح: أين ستكون الملائكة وقد ملئوا الدنيا صوراً!؟
__________
(1) أي: ملائكة الرحمة، وقد اخطأ ابن حبان رحمه الله إذ يقول في" صحيحه" كما في" تقريب الإحسان"(ج 13ص166): ذكر الخبر الدال على أن قوله: "لا تدخل الملائكة بيتاً فيه صورة ولا كلب" أراد به بيتاً يوحى فيه لا كل البيوت.اهـ
فالحديث مطلق ليس فيه بيتاً يوحى فيه ويحمل على ملائكة الرحمة، لأن الحفظة لا يفارقونه لأجل الصورة.

(1/35)

أقول: يمكن أن تصعد في الهواء، أو تتنقل إلى أماكن ليس فيها صور حتى تنتهي الانتخابات التي فرضها أعداء الإسلام على المسلمين، أسأل الله أن يدمر أعداء الإسلام، وأن يشغلهم بأنفسهم، إنه على كل شيء قدير.

قال البخاري رحمه الله (ج10 ص389): حَدَّثَنَا قُتَيْبَةُ, حَدَّثَنَا اللَّيْثُ, عَنْ بُكَيْرٍ, عَنْ بُسْرِ بْنِ سَعِيدٍ, عَنْ زَيْدِ بْنِ خَالِدٍ, عَنْ أَبِي طَلْحَةَ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَ: ( إِنَّ الْمَلَائِكَةَ لَا تَدْخُلُ بَيْتًا فِيهِ صُّورَةٌ ) قَالَ بُسْرٌ: ثُمَّ اشْتَكَى زَيْدٌ فَعُدْنَاهُ, فَإِذَا عَلَى بَابِهِ سِتْرٌ فِيهِ صُورَةٌ, فَقُلْتُ لِعُبَيْدِاللَّهِ الخَوْلانِيِّ رَبِيبِ مَيْمُونَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: أَلَمْ يُخْبِرْنَا زَيْدٌ عَنْ الصُّوَرِ يَوْمَ الْأَوَّلِ؟ فَقَالَ عُبَيْدُ اللَّهِ: أَلَمْ تَسْمَعْهُ حِينَ قَالَ: ( إِلَّا رَقْمًا فِي ثَوْبٍ ).
وَقَالَ ابْنُ وَهْبٍ أَخْبَرَنَا عَمْرٌو هُوَ ابْنُ الْحَارِثِ, حَدَّثَهُ بُكَيْرٌ, حَدَّثَهُ بُسْرٌ, حَدَّثَهُ زَيْدٌ, حَدَّثَهُ أَبُو طَلْحَةَ, عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ.

ورواه مسلم رحمه الله (ج14 ص85) فقال: حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ, حَدَّثَنَا لَيْثٌ, عَنْ بُكَيْرٍ, عَنْ بُسْرِ بْنِ سَعِيدٍ, عَنْ زَيْدِ بْنِ خَالِدٍ, عَنْ أَبِي طَلْحَةَ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ أَنَّهُ قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَ: ( إِنَّ الْمَلَائِكَةَ لَا تَدْخُلُ بَيْتًا فِيهِ صُورَةٌ ) قَالَ بُسْرٌ: ثُمَّ اشْتَكَى زَيْدٌ بَعْدُ فَعُدْنَاهُ, فَإِذَا عَلَى بَابِهِ سِتْرٌ فِيهِ صُورَةٌ, قَالَ: فَقُلْتُ لِعُبَيْدِ اللَّهِ الْخَوْلَانِيِّ رَبِيبِ مَيْمُونَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: أَلَمْ يُخْبِرْنَا زَيْدٌ عَنْ الصُّوَرِ يَوْمَ الْأَوَّلِ؟ فَقَالَ عُبَيْدُ اللَّهِ: أَلَمْ تَسْمَعْهُ حِينَ قَالَ: ( إِلَّا رَقْمًا فِي ثَوْبٍ ).

(1/36)

حَدَّثَنَا أَبُو الطَّاهِرِ, أَخْبَرَنَا ابْنُ وَهْبٍ, أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ, أَنَّ بُكَيْرَ بْنَ الْأَشَجِّ, حَدَّثَهُ أَنَّ بُسْرَ بْنَ سَعِيدٍ حَدَّثَهُ, أَنَّ زَيْدَ بْنَ خَالِدٍ الْجُهَنِيَّ حَدَّثَهُ, وَمَعَ بُسْرٍ عُبَيْدُ اللَّهِ الْخَوْلَانِيُّ, أَنَّ أَبَا طَلْحَةَ حَدَّثَهُ, أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَ: ( لَا تَدْخُلُ الْمَلَائِكَةُ بَيْتًا فِيهِ صُورَةٌ ).
قَالَ بُسْرٌ: فَمَرِضَ زَيْدُ بْنُ خَالِدٍ فَعُدْنَاهُ, فَإِذَا نَحْنُ فِي بَيْتِهِ بِسِتْرٍ فِيهِ تَصَاوِيرُ, فَقُلْتُ لِعُبَيْدِ اللَّهِ الْخَوْلَانِيِّ: أَلَمْ يُحَدِّثْنَا فِي التَّصَاوِيرِ؟ قَالَ: إِنَّهُ قَالَ: ( إِلَّا رَقْمًا فِي ثَوْبٍ ) أَلَمْ تَسْمَعْهُ؟ قُلْتُ: لَا, قَالَ: بَلَى قَدْ ذَكَرَ ذَلِكَ.

قال البخاري رحمه الله (ج10 ص391): حَدَّثَنَا يَحْيَى بْنُ سُلَيْمَانَ, قَالَ حَدَّثَنِي ابْنُ وَهْبٍ, قَالَ: حَدَّثَنِي عُمَرُ بْنُ مُحَمَّدٍ, عَنْ سَالِمٍ, عَنْ أَبِيهِ, قَالَ:
وَعَدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ جِبْرِيلُ فَرَاثَ عَلَيْهِ حَتَّى اشْتَدَّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ فَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ فَلَقِيَهُ, فَشَكَا إِلَيْهِ مَا وَجَدَ, فَقَالَ لَهُ: إِنَّا لَا نَدْخُلُ (1) بَيْتًا فِيهِ صُورَةٌ وَلَا كَلْبٌ.
__________
(1) أي: جبريل لا يدخل البيت الذي فيه صورة، وهكذا ملائكة الرحمة كما تقدم، وقد أخطأ ابن حبان(ج13 ص156) من"تقريب الإحسان"، إذ يقول: قال أبو حاتم: يشبه أن يكون هذا البيت الذي يوحى فيه على النبي صلى الله عليه وعلى آله وسلم إذ محال أن يكون رجل في البيت وفيه صورة من غير أن يكون حافظاه معه, وهما من الملائكة ، وكذلك معنى قوله: ( لا تصحب الملائكة رفقة فيها كلب أو جرس) يريد به رفقة فيها رسول الله صلى الله عليه وعلى آله وسلم إذ محال أن يخرج الحاج والعُمَّار من أقاصي المدن والأقطار يؤُمُّونَ البيت العتيق على نَعَم وعِيسٍ بأجراس وكلاب، ثم لا تصحبها الملائكة، وهم وفد الله.اهـ ولو حمله على ملائكة الرحمة لما أداه إلى إبطال الحديث، وهو عام إلا ما خصه الدليل، وهم ملائكة الرحمة.
وقال ابن حبان أيضاً( ج13 ص168): ذِكْر خبر ثانٍ يدلُّ على أن هذه الأخبار التي ذكرناها قصد بها المواضع التي فيها المصطفى صلى الله عليه وعلى آله وسلم دون غيرها من المواضع.اهـ وهذا من ـ

(1/37)

قال الإمام مسلم رحمه الله (ج14 ص81): حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ, حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ, عَنْ أَبِيهِ, عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ, عَنْ عَائِشَةَ, أَنَّهَا قَالَتْ: وَاعَدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ جِبْرِيلُ عَلَيْهِ السَّلَام فِي سَاعَةٍ يَأْتِيهِ فِيهَا, فَجَاءَتْ تِلْكَ السَّاعَةُ وَلَمْ يَأْتِهِ, وَفِي يَدِهِ عَصًا, فَأَلْقَاهَا مِنْ يَدِهِ, وَقَالَ: ( مَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَا رُسُلُهُ ) ثُمَّ الْتَفَتَ, فَإِذَا جِرْوُ كَلْبٍ تَحْتَ سَرِيرِهِ, فَقَالَ: ( يَا عَائِشَةُ مَتَى دَخَلَ هَذَا الْكَلْبُ هَاهُنَا؟ ) فَقَالَتْ: وَاللَّهِ مَا دَرَيْتُ, فَأَمَرَ بِهِ فَأُخْرِجَ, فَجَاءَ جِبْرِيلُ عَلَيْهِ السَّلَام, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( وَاعَدْتَنِي فَجَلَسْتُ لَكَ فَلَمْ تَأْتِ ) فَقَالَ: مَنَعَنِي الْكَلْبُ الَّذِي كَانَ فِي بَيْتِكَ, إِنَّا لَا نَدْخُلُ بَيْتًا فِيهِ كَلْبٌ وَلَا صُورَةٌ.
حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ, أَخْبَرَنَا الْمَخْزُومِيُّ, حَدَّثَنَا وُهَيْبٌ, عَنْ أَبِي حَازِمٍ بِهَذَا الْإِسْنَادِ: أَنَّ جِبْرِيلَ وَعَدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ أَنْ يَأْتِيَهُ, فَذَكَرَ الْحَدِيثَ, وَلَمْ يُطَوِّلْهُ كَتَطْوِيلِ ابْنِ أَبِي حَازِمٍ.

قال البخاري رحمه الله (ج10 ص389): حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ, حَدَّثَنَا جُوَيْرِيَةُ, عَنْ نَافِعٍ, عَنْ الْقَاسِمِ, عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا, أَنَّهَا اشْتَرَتْ نُمْرُقَةً فِيهَا تَصَاوِيرُ, فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ بِالْبَابِ فَلَمْ يَدْخُلْ, فَقُلْتُ:
__________
ـ تأويلات ابن حبان الباطلة، إذ فيها إبطال الأدلة.
وقال الحافظ رحمه الله في"الفتح"(ج 10 ص381): إن الملائكة لا تدخل بيتاً فيه صورة، إذا كان فيه النبي صلى الله عليه وعلى آله وسلم. وقال ص (382): وأغرب ابن حبان، فادعى أن هذا الحكم خاص بالنبي صلى الله عليه وعلى آله وسلم. وذكر ما تقدم عن ابن حبان، ثم قال: وهو بعيد جداً لم أره لغيره.

(1/38)

أَتُوبُ إِلَى اللَّهِ مَاذَا أَذْنَبْتُ؟, قَالَ: ( مَا هَذِهِ النُّمْرُقَةُ؟ ) قُلْتُ: لِتَجْلِسَ عَلَيْهَا وَتَوَسَّدَهَا, قَالَ: ( إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ, يُقَالُ لَهُمْ: أَحْيُوا مَا خَلَقْتُمْ, وَإِنَّ الْمَلَائِكَةَ لَا تَدْخُلُ بَيْتًا فِيهِ الصُّورَةُ ).

وقال مسلم رحمه الله (ج14 ص89): حَدَّثَنَا يَحْيَى بْنُ يَحْيَى, قَالَ قَرَأْتُ عَلَى مَالِكٍ, عَنْ نَافِعٍ, عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ, عَنْ عَائِشَةَ, أَنَّهَا اشْتَرَتْ نُمْرُقَةً فِيهَا تَصَاوِيرُ, فَلَمَّا رَآهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَامَ عَلَى الْبَابِ فَلَمْ يَدْخُلْ, فَعَرَفْتُ -أَوْ: فَعُرِفَتْ - فِي وَجْهِهِ الْكَرَاهِيَةُ, فَقَالَتْ: يَا رَسُولَ اللَّهِ أَتُوبُ إِلَى اللَّهِ وَإِلَى رَسُولِهِ, فَمَاذَا أَذْنَبْتُ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( مَا بَالُ هَذِهِ النُّمْرُقَةِ ) فَقَالَتْ: اشْتَرَيْتُهَا لَكَ تَقْعُدُ عَلَيْهَا وَتَوَسَّدُهَا, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُونَ, وَيُقَالُ لَهُمْ: أَحْيُوا مَا خَلَقْتُمْ ) ثُمَّ قَالَ: ( إِنَّ الْبَيْتَ الَّذِي فِيهِ الصُّوَرُ لَا تَدْخُلُهُ الْمَلَائِكَةُ ).

قال مسلم رحمه الله (ج14 ص82): حَدَّثَنِي حَرْمَلَةُ بْنُ يَحْيَى, أَخْبَرَنَا ابْنُ وَهْبٍ, أَخْبَرَنِي يُونُسُ, عَنْ ابْنِ شِهَابٍ, عَنْ ابْنِ السَّبَّاقِ, أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ, قَالَ: أَخْبَرَتْنِي مَيْمُونَةُ, أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ أَصْبَحَ يَوْمًا وَاجِمًا, فَقَالَتْ مَيْمُونَةُ: يَا رَسُولَ اللَّهِ لَقَدْ اسْتَنْكَرْتُ هَيْئَتَكَ مُنْذُ الْيَوْمِ! قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( إِنَّ جِبْرِيلَ كَانَ وَعَدَنِي أَنْ يَلْقَانِي اللَّيْلَةَ, فَلَمْ يَلْقَنِي, أَمَ وَاللَّهِ مَا أَخْلَفَنِي ) قَالَ: فَظَلَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَوْمَهُ ذَلِكَ عَلَى ذَلِكَ, ثُمَّ وَقَعَ فِي نَفْسِهِ جِرْوُ كَلْبٍ تَحْتَ فُسْطَاطٍ لَنَا, فَأَمَرَ بِهِ فَأُخْرِجَ, ثُمَّ أَخَذَ بِيَدِهِ مَاءً فَنَضَحَ مَكَانَهُ, فَلَمَّا أَمْسَى لَقِيَهُ جِبْرِيلُ, فَقَالَ لَهُ: ( قَدْ كُنْتَ وَعَدْتَنِي أَنْ تَلْقَانِي الْبَارِحَةَ؟ ) قَالَ: أَجَلْ, وَلَكِنَّا لَا نَدْخُلُ بَيْتًا فِيهِ كَلْبٌ وَلَا صُورَةٌ, فَأَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَوْمَئِذٍ فَأَمَرَ بِقَتْلِ

(1/39)

الْكِلَابِ, حَتَّى إِنَّهُ يَأْمُرُ بِقَتْلِ كَلْبِ الْحَائِطِ الصَّغِيرِ, وَيَتْرُكُ كَلْبَ الْحَائِطِ الْكَبِيرِ.

قال الإمام مسلم رحمه الله (ج14 ص94): حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ, حَدَّثَنَا خَالِدُ بْنُ مَخْلَدٍ, عَنْ سُلَيْمَانَ بْنِ بِلَالٍ, عَنْ سُهَيْلٍ, عَنْ أَبِيهِ, عَنْ أَبِي هُرَيْرَةَ, قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( لَا تَدْخُلُ الْمَلَائِكَةُ بَيْتًا فِيهِ تَمَاثِيلُ, أَوْ تَصَاوِيرُ ).

قال الإمام أبو بكر بن أبي شيبة رحمه الله (ج6 ص72): حَدَّثَنَا شَبَابَةُ، عَنْ ابْنِ أَبِي ذِئْبٍ، عَنْ الحَارِثِ، عَنْ كُرَيْبٍ مَوْلَى ابْنِ عَبَّاسٍ, عَنْ أُسَامَةَ، قَالَ: دَخَلَتْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ الكَآبَةُ، فَقُلتُ: مَالَكَ يَا رَسُولَ الله؟ قَالَ: ( إِنَّ جِبرِيلَ وَعَدَني أَنْ يَأْتِيَنِي، فَلَم يَأْتِنِِِي مُنذُ ثَلاثٍ )، فَجَارَ كَلبٌ، قَالَ أُسَامَةُ: فَوَضَعتُ يَدِي عَلَى رَأسِي وَصِحْتُ، فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَقُولُ: ( مَالَكَ يَا أُسَامَةُ؟ ) قُلتُ: جَارَ كَلبٌ, فَأَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ بِقَتْلِهِ فَقَتَلَهُ، فَأَتَاهُ جِبْرِيْلُ، فَهَشَّ إِلَيهِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( مَا لَكَ أَبْطَأتَ، وَقَد كُنتَ إِذَا وَاعَدتَنِي لَم تُخْلِفْنِي؟ ) فَقَالَ: إِنَّا لَا نَدْخُلُ بَيْتًا فِيهِ كَلْبٌ وَلَا تَصَاوِيرُ.اهـ
هذا حديث حسنٌ. فالحارث بن عبد الرحمن القرشي العامري، خال ابن أبي ذئب صدوق. ورواية كُرَيْبٍ، عن أسامة بن زيد في" الصحيحين" كما في " تهذيب الكمال".

وقال الإمام أبو يعلى رحمه الله في"المسند"(ج1 ص342): حَدَّثَنَا أَبُو كُرَيْبٍ مُحَمَّدُ بْنُ الْعَلَاءِ الْهَمْدَانِيُّ، حَدَّثَنَا وَكِيعٌ، عَنْ هِشَامٍ، عَنْ

(1/40)

قَتَادَةَ, عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ, عَنْ عَلِيٍّ، أَنَّهُ صَنَعَ طَعَامًا فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ فَجَاءَ فَرَأَى في البَيتِ سِتْرًا فِيهِ تَصَاوِيرُ فَرَجَع, قَالَ: فَقُلتُ: يَا رَسُولَ الله مَا رَجَعَكَ بِأَبي أَنتَ وَأُمِّي؟ قَالَ: ( إِنَّ في بَيْتِكَ سِتْرًا فِيهِ تَصَاوِيرُ، وَإِنَّ الْمَلَائِكَةَ لَا تَدْخُلُ بَيْتًا فِيهِ تَصَاوِيرُ ).
هذا حديث صحيحٌ .
وقد أخرجه النسائي (ج8 ص213)، وابن ماجه (ج2 ص114).
وقال أبو يعلى رحمه الله ص(421): حدثنا عبيد الله بن عمر، حدثنا معاذ، حدثني أبي، عن قتادة, به.

قال الإمام النسائي رحمه الله (ج8 ص213): حَدَّثَنَا مَسْعُودُ بْنُ جُوَيْرِيَةَ, قَالَ: حَدَّثَنَا وَكِيعٌ, عَنْ هِشَامٍ, عَنْ قَتَادَةَ, عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ, عَنْ عَلِيٍّ, قَالَ: صَنَعْتُ طَعَامًا, فَدَعَوْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ فَجَاءَ فَدَخَلَ, فَرَأَى سِتْرًا فِيهِ تَصَاوِيرُ, فَخَرَجَ, وَقَالَ: ( إِنَّ الْمَلَائِكَةَ لَا تَدْخُلُ بَيْتًا فِيهِ تَصَاوِيرُ ).
هذا حديث صحيحٌ، رجاله رجال الصحيح، إلا مسعود بن جويرية، وقد قال النسائي، ومسلمة بن قاسم: لا بأس به, كما في "تهذيب التهذيب"، وقد تابعه أبي كريب محمد بن العلاء الهمداني عند بن ماجه (ج2 ص1114) وأبي يعلى (ج1 ص342)، كلاهما يرويانه عن وكيع، به.

قال الإمام مالك كما في "الموطأ"ص(641): عَنْ إِسْحاَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ, أَنَّ رَافِعَ بْنَ إِسْحَاقَ مَوْلَى الشِّفَاءِ أَخْبَرَهُ, قَالَ:

(1/41)

دَخَلْتُ أَنَا وَعَبْدُ اللَّهِ بْنُ أَبِي طَلْحَةَ, عَلَى أَبِي سَعِيدٍ الْخُدْرِيِّ نَعُودُهُ, فَقَالَ لَنَا أَبُو سَعِيدٍ: أَخْبَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( أَنَّ الْمَلَائِكَةَ لَا تَدْخُلُ بَيْتًا فِيهِ تَمَاثِيلُ أَوْ تَصَاوِيرُ).
شَكَّ إِسْحَاقُ, لَا يَدْرِي أَيَّتَهُمَا قَالَ أَبُو سَعِيدٍ.
هذا حديث صحيحٌ
وأخرجه الترمذي (ج5ص215)، وقال: هذا حديث حسن صحيح.

قال البخاري رحمه الله (ج6 ص387) : حَدَّثَنَا يَحْيَى بْنُ سُلَيْمَانَ, قَالَ: حَدَّثَنِي ابْنُ وَهْبٍ, قَالَ: أَخْبَرَنِي عَمْرٌو, أَنَّ بُكَيْرًا حَدَّثَهُ, عَنْ كُرَيْبٍ مَوْلَى ابْنِ عَبَّاسٍ, عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا, قَالَ: دَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ الْبَيْتَ فَوَجَدَ فِيهِ صُورَةَ إِبْرَاهِيمَ, وَصُورَةَ مَرْيَمَ, فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( أَمَا هُمْ فَقَدْ سَمِعُوا أَنَّ الْمَلَائِكَةَ لَا تَدْخُلُ بَيْتًا فِيهِ صُورَةٌ, هَذَا إِبْرَاهِيمُ مُصَوَّرٌ, فَمَا لَهُ يَسْتَقْسِمُ ).
قال النووي رحمه الله (ج14 ص84): قال العلماء: سبب امتناعهم من بيت فيه صورة؛ كونها معصية فاحشة، وفيها مضاهاة لخلق الله تعالى، وبعضها في صورة ما يعبد من دون الله تعالى، وسبب امتناعهم من بيت فيه كلب؛ لكثرة أكله النجاسات، ولأن بعضها يسمى شيطاناً كما جاء به الحديث، والملائكة ضد الشياطين، ولقبح رائحة الكلب تكره الرائحة القبيحة، ولأنها منهي عن اتخاذها، فعوقب متخذها بحرمانه دخول الملائكة بيته، وصلاتها فيه، واستغفارها له، وتبريكها عليه وفي بيته ودفعها أذى الشيطان، وأما هؤلاء الملائكة الذين لا يدخلون بيتاً

(1/42)

فيه كلب أو صورة فهم ملائكة يطوفون بالرحمة والتبريك والاستغفار، وأما الحفظة فيدخلون في كل بيت ولا يفارقون بني آدم في كل حال؛ لأنهم مأمورون بإحصاء أعمالهم وكتابتها، قال الخطابي: وإنما لا تدخل الملائكة بيتاً فيه كلب ولا صورة مما يحرم اقتناؤه من الكلاب والصور، فأما ما ليس بحرام من كلب الصيد والزرع والماشية، والصورة التي تمتهن في البساط والوسادة وغيرهما فلا يمتنع دخول الملائكة بسببه، وأشار القاضي إلى نحو ما قاله الخطابي، والأظهر أنه عام في كل كلب وكل صورة، وأنهم يمتنعون من الجميع، لإطلاق الأحاديث، ولأن الجرو الذي كان في بيت النبي صلى الله عليه وعلى آله وسلم تحت السرير كان له فيه عذر ظاهر فإنه لم يعلم به، ومع هذا امتنع جبريل صلى الله عليه وسلم من دخول البيت وعلل بالجرو، فلو كان العذر في وجود الصورة والكلب لا يمنعهم لم يمتنع جبريل، والله أعلم.

(1/43)

من رخص أن يدخل البيت فيه تصاوير

قال أبو بكر بن أبي شيبة رحمه الله (ج6 ص73): حَدَّثَنَا مُعْتَمِرٌ، عَنْ أَبِيهِ، قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: أَوَ لَمْ يَكُنْ أَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَدْخُلُونَ الْخَانَاتِ فِيهَا التَّصَاوِيرُ؟.
هذا الأثر صحيحٌ إلى الحسن، وقد أدرك بعض الصحابة.

وقال أبو بكر بن أبي شيبه رحمه الله (ج6ص7): حَدَّثَنَا وَكِيعٌ، عَنْ شُعْبَةَ، عَنْ حَمَّادٍ، عَنْ إِبْرَاهِيمَ، قَالَ: لاَ بَأْسَ بِالتِّمْثَالِ فِي حِلْيَةِ السَّيْفِ، وَلاَ بَأْسَ بِهَا فِي سَمَاءِ الْبَيْتِ، إِنَّمَا يُكْرَهُ مِنْهَا مَا نُصب نَصَبًا، يَعْنِي الصُّورَةَ.اهـ
هذا إسناد حسن، فحماد هو: ابن أبي سليمان حسن الحديث.

وقال أبو بكر بن أبي شيبه رحمه الله (ج6ص73): حَدَّثَنَا جَرِيرٌ، عَنْ مُغِيرَةَ، قَالَ: كَانَ فِي بَيْتِ إِبْرَاهِيمَ تَابُوتٌ فِيهِ تَمَاثِيلُ.اهـ
جرير هو: ابن عبد الحميد، ومغيرة هو: ابن مقسم وإبراهيم هو ابن يزيد النخعي، وكلهم ثقات، إلا أن مغيرة بن مِقْسَمٍ يدلس عن إبراهيم النخعي.

وقال أبو بكر بن أبي شيبه رحمه الله (ج6ص73): حَدَّثَنَا وَكِيعٌ,

(1/44)

عَنِ الأَعْمَشِ، عَنْ أَبِي الضُّحَى، قَالَ: دَخَلْتُ مَعَ مَسْرُوقٍ صُفَّةً فِيهَا تَمَاثِيلُ، فَنَظَرَ إِلَى تِمْثَالٍ مِنْهَا فَقَالَ: مَا هَذَا؟ قَالُوا: تِمْثَالُ مَرْيَمَ.اهـ
أقوال هؤلاء العلماء ليست بحجة في مقابل النصوص المتكاثرة ، ولعلهم لم يبلغهم التحريم، والله أعلم.

(1/45)

الأمر بقطع الصورة حتى تكون كهيئة الشجرة

قال الإمام الترمذي رحمه الله (ج8 ص90): حَدَّثَنَا سُوَيْدٌ, أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ, أَخْبَرَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ, حَدَّثَنَا مُجَاهِدٌ, قَالَ: حَدَّثَنَا أَبُو هُرَيْرَةَ, قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( أَتَانِي جِبْرِيلُ, فَقَالَ: إِنِّي كُنْتُ أَتَيْتُكَ الْبَارِحَةَ, فَلَمْ يَمْنَعْنِي أَنْ أَكُونَ دَخَلْتُ عَلَيْكَ الْبَيْتَ الَّذِي كُنْتَ فِيهِ, إِلَّا أَنَّهُ كَانَ فِي بَابِ الْبَيْتِ تِمْثَالُ الرِّجَالِ, وَكَانَ فِي الْبَيْتِ قِرَامُ سِتْرٍ فِيهِ تَمَاثِيلُ, وَكَانَ فِي الْبَيْتِ كَلْبٌ, فَمُرْ بِرَأْسِ التِّمْثَالِ الَّذِي بِالْبَابِ فَلْيُقْطَعْ, فَلْيُصَيَّرْ كَهَيْئَةِ الشَّجَرَةِ, وَمُرْ بِالسِّتْرِ فَلْيُقْطَعْ وَيُجْعَلْ مِنْهُ وِسَادَتَيْنِ مُنْتَبَذَتَيْنِ تُوطَآَنِ, وَمُرْ بِالْكَلْبِ فَيُخْرَجْ ) فَفَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ وَكَانَ ذَلِكَ الْكَلْبُ جَرْوًا لِلْحَسَنِ أَوْ للْحُسَيْنِ, تَحْتَ نَضَدٍ لَهُ, فَأَمَرَ بِهِ فَأُخْرِجَ.
هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ.
قال أبو عبد الرحمن: هذا حديث حسنٌ.
الحديث أخرجه أبو داود(ج11 ص213)

وقال الإمام أحمد رحمه الله (8032): حَدَّثَنَا أَبُو قَطَنٍ, حَدَّثَنَا يُونُسُ بْنُ عَمْرِو بْنِ عَبْدِ اللَّهِ يَعْنِي ابْنَ أَبِي إِسْحَاقَ, عَنْ مُجَاهِدٍ, عَنْ أَبِي

(1/46)

هُرَيْرَةَ, قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلَام, فَقَالَ: إِنِّي كُنْتُ أَتَيْتُكَ اللَّيْلَةَ, فَلَمْ يَمْنَعْنِي أَنْ أَدْخُلَ عَلَيْكَ الْبَيْتَ الَّذِي أَنْتَ فِيهِ إِلَّا أَنَّهُ كَانَ فِي الْبَيْتِ تِمْثَالُ رَجُلٍ, وَكَانَ فِي الْبَيْتِ قِرَامُ سِتْرٍ فِيهِ تَمَاثِيلُ, فَمُرْ بِرَأْسِ التِّمْثَالِ يُقْطَعْ, فَيُصَيَّرَ كَهَيْئَةِ الشَّجَرَةِ, وَمُرْ بِالسِّتْرِ يُقْطَعْ فَيُجْعَلَ مِنْهُ وِسَادَتَانِ تُوطَآَنِ, وَمُرْ بِالْكَلْبِ فَيُخْرَجَ ) فَفَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ وَإِذَا الْكَلْبُ جَرْوٌ كَانَ لِلْحَسَنِ وَالْحُسَيْنِ عَلَيْهِمَا السَّلَام, تَحْتَ نَضَدٍ لَهُمَا.
هذا حديث حسن.

وقال الإمام أحمد رحمه الله (8065):
حَدَّثَنَا عَبْدُ الرَّزَّاقِ, أَخْبَرَنَا مَعْمَرٌ, عَنْ أَبِي إِسْحَاقَ, عَنْ مُجَاهِدٍ, عَنْ أَبِي هُرَيْرَةَ, أَنَّ جِبْرِيلَ عَلَيْهِ السَّلَام جَاءَ فَسَلَّمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ فَعَرَفَ صَوْتَهُ فَقَالَ: ( ادْخُلْ ) فَقَالَ: إِنَّ فِي الْبَيْتِ سِتْرًا فِي الْحَائِطِ فِيهِ تَمَاثِيلُ, فَاقْطَعُوا رُءُوسَهَا (1) فَاجْعَلُوهَا بِسَاطًا أَوْ وَسَائِدَ فَأَوْطَئُوهُ, فَإِنَّا لَا نَدْخُلُ بَيْتًا فِيهِ تَمَاثِيلُ.
هذا حديث صحيح ، رجاله رجال الصحيح.

وقال الإمام أبو بكر رحمه الله بن إبراهيم الإسماعيلي في "المعجم" في أساس شيوخه(ج3 ص662): حَدَّثَنَا عَبدُ الله بنُ مُحَمَّدِ بنِ عَبدِ العَزِيزِ
__________
(1) أي :حتى تصير كالشجرة كما في الأحاديث الأخرى، وفيه دليل على أن الصور الممتهنة لا بد أن تكون قد قطعت رؤوسها حتى تكون كالشجرة، فخرجت عن منظر الصورة، ودليل آخر أن النبي صلى الله عليه وعلى آله وسلم أبى أن يدخل حجرة عائشة لما رأى فيها نمرقتين، أي: وسادتين، فيهما تصاوير حتى هتكتا.

(1/47)

أَبُو القَاسِمِ ابنُ بِنتِ أَحْمَدَ بنِ مَنِيع، قَالَ: حَدَّثَنَا مَنْصُورُ بْنُ أَبِي مُزَاحِمٍ، حَدَّثَنَا عَدِيُّ بْنُ الْفَضْلِ، عَنْ أَيُّوبَ، عَنْ عِكْرِمَةَ, عَنْ ابْنِ عَبَّاسٍ, قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( الصُّورَةُ الرَّأسُ, فَإِذَا قُطِعَ الرَّأسُ فَلا صَورَةَ ).اهـ
والحديث في سنده عدي بن الفضل أبو حاتم، بصري، قال ابن معين وأبو حاتم: متروك الحديث، وقال يحي: لا يكتب حديثه، وقال غير واحد ضعيف، كما في "الميزان".
فعلى هذا فالحديث ضعيفٌ جداً، ولم أجد له طريق أخرى، ولم يعزه صاحب"كنز العمال"(ج15 ص404) إلا إلى الإسماعيلي في" معجمه".

وقال الطحاوي رحمه الله في"شرح معاني الآثار"(ج4ص287): حَدَّثَنَا مُحَمَّدُ بْنُ النُّعْمَانِ، قَالَ: ثنا أَبُو ثَابِتٍ الْمَدَنِيُّ, قَالَ: ثنا حَمَّادُ بْنُ زَيْدٍ، عَنْ رَجُلٍ، عَنْ عِكْرِمَةَ، عَنْ أَبِي هُرَيْرَةَ, قَالَ: الصُّورَةُ الرَّأْسُ، فَكُلُّ شَيْءٍ لَيْسَ لَهُ رَأْسٌ، فَلَيْسَ بِصُورَةٍ. اهـ
هذا الحديث كما ترى من طريق مبهم، ثم هو موقوف على أبي هريرة.

وقال البيهقي رحمه الله في" السنن" (ج7 ص270): أَخْبَرَنَا أَبُو عَلِيٍّ الرُّوذَبَارِيُّ، أَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الصَّفَّارُ، نَا مُحَمَّدِ بْنِ عَلِيِّ، نَا سَهْلُ بْنُ

(1/48)

بَكَّارٍ، نَا وُهبٌ، (1) عَنْ أَيُّوبَ، عَنْ عِكْرِمَةَ, عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا, قَالَ: الصُّورَةُ الرَّأسُ, فَإِذَا قُطِعَ الرَّأسُ فَلَيْسَ بِصُورَةٍ.اهـ
هذا إسناد صحيحٌ إلى ابن عباس، موقوفاً عليه.
أبو علي الروذباري هو: الحسن بن محمد بن محمد بن علي الروذباري ابن أبي الحسن بن أبي عبد الله الروذباري، ترجمة الذهبي في" السير" (ج17 ص219،220) وقال: الإمام المسند.
وله ترجمة أيضاً في"الأنساب"مادة(الروذباري).وفي المرجعين ذكر أنه توفي في ربيع الأول سنة ثلاث وأربعمائة.
وإسماعيل بن محمد الصفار أبو علي النحوي وَثَّقَه الدار قطني، وروى عنه، توفي في المحرم سنة إحدى وأربعين وثلاثمائة، انظر"تاريخ بغداد" (ج6 ص302،304).

وشيخه محمد بن علي بن عبد الله بن مهران أبو جعفر الوراق بعرف بحمدان، قال الخطيب: كان فاضلاً حافظاً عارفاً ثقة، توفي سنة اثنتين وسبعين ومائتين في المحرم، راجع" تاريخ بغداد"(ج3 ص61،62)، والباقون ثقات معروفون وتراجمهم في "التهذيب".
فعلى هذا فالصحيح أن الحديث موقوف على ابن عباس. وأن المرفوع شديد الضعف؛ فيه عدي بن الفضل وهو متروك، فلا يصلح في الشواهد والمتابعات.
__________
(1) صوابه: وهيب، وهو ابن خالد، كما في ترجمته، وترجمة شيخه وتلميذه من "تهذيب الكمال".

(1/49)

التصوير كبيرة من الكبائر

وقال الإمام الترمذي رحمه الله(ج7ص295): حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ الْجُمَحِيُّ, حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ, عَنْ الْأَعْمَشِ, عَنْ أَبِي صَالِحٍ, عَنْ أَبِي هُرَيْرَةَ, قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( تَخْرُجُ عُنُقٌ مِنْ النَّارِ يَوْمَ الْقِيَامَةِ, لَهَا عَيْنَانِ تُبْصِرَانِ, وَأُذُنَانِ تَسْمَعَانِ, وَلِسَانٌ يَنْطِقُ, يَقُولُ: إِنِّي وُكِّلْتُ بِثَلَاثَةٍ: بِكُلِّ جَبَّارٍ عَنِيدٍ, وَبِكُلِّ مَنْ دَعَا مَعَ اللَّهِ إِلَهًا آخَرَ, وَبِالْمُصَوِّرِينَ ).
هذا حديث حسن صحيح غريب.
قال أبو عبد الرحمن: هذا حديث صحيحٌ، ورجاله ثقات.
ورواه الإمام أحمد (ج16 ص184) فقال: ثنا عبد الصمد، ثنا عبد العزيز بن مسلم، به.

(1/50)

الصور تذكر الدنيا

وقال الإمام مسلم رحمه الله (ج14 ص86) نووي: حَدَّثَنِي زُهَيْرُ بْنُ حَرْبٍ, حَدَّثَنَا إِسْمَعِيلُ بْنُ إِبْرَاهِيمَ, عَنْ دَاوُدَ, عَنْ عَزْرَةَ, عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ, عَنْ سَعْدِ بْنِ هِشَامٍ, عَنْ عَائِشَةَ, قَالَتْ: كَانَ لَنَا سِتْرٌ فِيهِ تِمْثَالُ طَائِرٍ, وَكَانَ الدَّاخِلُ إِذَا دَخَلَ اسْتَقْبَلَهُ, فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( حَوِّلِي هَذَا, فَإِنِّي كُلَّمَا دَخَلْتُ فَرَأَيْتُهُ, ذَكَرْتُ الدُّنْيَا ) قَالَتْ: وَكَانَتْ لَنَا قَطِيفَةٌ, كُنَّا نَقُولُ: عَلَمُهَا حَرِيرٌ, فَكُنَّا نَلْبَسُهَا.
و حَدَّثَنِيهِ مُحَمَّدُ بْنُ الْمُثَنَّى, حَدَّثَنَا ابْنُ أَبِي عَدِيٍّ, وَعَبْدُ الْأَعْلَى بِهَذَا الْإِسْنَادِ, قَالَ ابْنُ الْمُثَنَّى: وَزَادَ فِيهِ -يُرِيدُ عَبْدَ الْأَعْلَى-: فَلَمْ يَأْمُرْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ بِقَطْعِهِ.

قال النووي رحمه الله على هذا الحديث: هذا محمول على أنه كان قبل تحريم اتخاذ ما فيه صورة، فلهذا كان رسول الله صلى الله عليه وعلى آله وسلم يدخل ويراه ولا ينكره قبل هذه المرة الأخيرة.اهـ

(1/51)

جواز اتخاذ اللعب من العهن والخرق للأطفال

قال البخاري رحمه الله (ج4 ص200) مع "الفتح" : حَدَّثَنَا مُسَدَّدٌ, حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ, حَدَّثَنَا خَالِدُ بْنُ ذَكْوَانَ, عَنْ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ, قَالَتْ: أَرْسَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ غَدَاةَ عَاشُورَاءَ إِلَى قُرَى الْأَنْصَارِ: ( مَنْ أَصْبَحَ مُفْطِرًا فَلْيُتِمَّ بَقِيَّةَ يَوْمِهِ, وَمَنْ أَصْبَحَ صَائِمًا فَليَصُمْ ) قَالَتْ: فَكُنَّا نَصُومُهُ بَعْدُ, وَنُصَوِّمُ صِبْيَانَنَا, وَنَجْعَلُ لَهُمْ اللُّعْبَةَ مِنْ الْعِهْنِ, فَإِذَا بَكَى أَحَدُهُمْ عَلَى الطَّعَامِ أَعْطَيْنَاهُ ذَاكَ, حَتَّى يَكُونَ عِنْدَ الْإِفْطَارِ.
وأخرجه مسلم(ج2 ص798) نسخة محمد فؤاد عبد الباقي.

وقال الإمام مسلم(ج4 ص1890) برقم(2440): حَدَّثَنَا يَحْيَى بْنُ يَحْيَى, أَخْبَرَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ, عَنْ هِشَامِ بْنِ عُرْوَةَ, عَنْ أَبِيهِ, عَنْ عَائِشَةَ,
أَنَّهَا كَانَتْ تَلْعَبُ بِالْبَنَاتِ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَتْ: وَكَانَتْ تَأْتِينِي صَوَاحِبِي, فَكُنَّ يَنْقَمِعْنَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَتْ: فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يُسَرِّبُهُنَّ إِلَيَّ.

(1/52)

رؤيا النبي صورة عائشة

قال الإمام البخاري رحمه الله (ج7 ص223)مع"الفتح": حَدَّثَنَا مُعَلًّى, حَدَّثَنَا وُهَيْبٌ, عَنْ هِشَامِ بْنِ عُرْوَةَ, عَنْ أَبِيهِ, عَنْ عَائِشَةَ, رَضِيَ اللَّهُ عَنْهَا
أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَ لَهَا: ( أُرِيتُكِ فِي الْمَنَامِ مَرَّتَيْنِ, أَرَى أَنَّكِ فِي سَرَقَةٍ(1) مِنْ حَرِيرٍ وَيَقُولُ هَذِهِ امْرَأَتُكَ فَاكْشِفْ عَنْهَا فَإِذَا هِيَ أَنْتِ فَأَقُولُ إِنْ يَكُ هَذَا مِنْ عِنْدِ اللَّهِ يُمْضِهِ.

الطريق الثانية لحديث عائشة: قال الإمام البخاري رحمه الله (ج9 ص120) مع" الفتح": حَدَّثَنَا عُبَيْدُ بْنُ إِسْمَاعِيلَ, حَدَّثَنَا أَبُو أُسَامَةَ, عَنْ هِشَامٍ, عَنْ أَبِيهِ, عَنْ عَائِشَةَ, قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( أُرِيتُكِ فِي الْمَنَامِ مَرَّتَيْنِ, إِذَا رَجُلٌ يَحْمِلُكِ فِي سَرَقَةٍ مِنْ حَرِيرٍ, فَيَقُولُ: هَذِهِ امْرَأَتُكَ, فَأكْشِفْ عَنْهَا, فَإِذَا هِيَ أَنْتِ, فَأَقُولُ: إِنْ يَكُنْ هَذَا مِنْ عِنْدِ اللَّهِ يُمْضِهِ ).

الطريق الثالثة لحديث عائشة: وقال الإمام البخاري رحمه الله
(ج9 ص180) مع "الفتح":حَدَّثَنَا مُسَدَّدٌ, حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ, عَنْ هِشَامٍ, عَنْ أَبِيهِ, عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( رَأَيْتُكِ فِي الْمَنَامِ, يَجِيءُ بِكِ الْمَلَكُ فِي سَرَقَةٍ مِنْ حَرِيرٍ, فَقَالَ لِي: هَذِهِ
__________
(1) أي قطعة من حرير.

(1/53)

امْرَأَتُكَ, فَكَشَفْتُ عَنْ وَجْهِكِ الثَّوْبَ, فَإِذَا أَنْتِ هِيَ, فَقُلْتُ: إِنْ يَكُ هَذَا مِنْ عِنْدِ اللَّهِ يُمْضِهِ ).

الطريق الرابعة لحديث عائشة: قال الإمام البخاري رحمه الله (ج12 ص399) مع" الفتح": حَدَّثَنَا مُحَمَّدٌ, أَخْبَرَنَا أَبُو مُعَاوِيَةَ, أَخْبَرَنَا هِشَامٌ عَنْ أَبِيهِ, عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا
, قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( أُرِيتُكِ قَبْلَ أَنْ أَتَزَوَّجَكِ مَرَّتَيْنِ: رَأَيْتُ الْمَلَكَ يَحْمِلُكِ فِي سَرَقَةٍ مِنْ حَرِيرٍ, فَقُلْتُ لَهُ: اكْشِفْ, فَكَشَفَ فَإِذَا هِيَ أَنْتِ, فَقُلْتُ: إِنْ يَكُنْ هَذَا مِنْ عِنْدِ اللَّهِ يُمْضِهِ, ثُمَّ أُرِيتُكِ يَحْمِلُكِ فِي سَرَقَةٍ مِنْ حَرِيرٍ, فَقُلْتُ: اكْشِفْ, فَكَشَفَ, فَإِذَا هِيَ أَنْتِ, فَقُلْتُ: إِنْ يَكُ هَذَا مِنْ عِنْدِ اللَّهِ يُمْضِهِ).

قال الإمام مسلم(ج4 ص1889):حَدَّثَنَا خَلَفُ بْنُ هِشَامٍ, وَأَبُو الرَّبِيعِ.جَمِيعًا عَنْ حَمَّادِ بْنِ زَيْدٍ, (وَاللَّفْظُ لِأَبِي الرَّبِيعِ) حَدَّثَنَا حَمَّادٌ, حَدَّثَنَا هِشَامٌ, عَنْ أَبِيهِ, عَنْ عَائِشَةَ, أَنَّهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( أُرِيتُكِ فِي الْمَنَامِ ثَلَاثَ لَيَالٍ, جَاءَنِي بِكِ الْمَلَكُ فِي سَرَقَةٍ مِنْ حَرِيرٍ, فَيَقُولُ: هَذِهِ امْرَأَتُكَ, فَأَكْشِفُ عَنْ وَجْهِكِ, فَإِذَا أَنْتِ هِيَ, فَأَقُولُ: إِنْ يَكُ هَذَا مِنْ عِنْدِ اللَّهِ يُمْضِهِ).
حَدَّثَنَا ابْنُ نُمَيْرٍ, حَدَّثَنَا ابْنُ إِدْرِيسَ (ح) وحَدَّثَنَا أَبُو كُرَيْبٍ, حَدَّثَنَا أَبُو أُسَامَةَ, جَمِيعًا عَنْ هِشَامٍ بِهَذَا الْإِسْنَادِ نَحْوَهُ.

حديث عائشة ليس فيه ذكر الصورة، وما ذُكرت إلا في حديث عبد الله بن عمر عند الآجُرِّيِّ في" الشريعة"(ج3 ص471) بتحقيق الأخ وليد بن محمد ، وفي سنده الوليد بن الفضل العمري، قال ابن

(1/54)

حبان في "المجروحين"(ج3 ص82): شيخ يروي عن عبد الله بن إدريس، وأهل العراق المناكير التي لا يشك من تبحر في هذه الصناعة أنها موضوعة، لا يجوز الاحتجاج به بحال إذا انفرد.اهـ وفي "المجروحين":العنزي.

أما شيخه فلم أجد ترجمته، ولم أجد له ذكراً إلا في ترجمته شيخه موسى من" تهذيب الكمال".

(1/55)

تحريم الاحتراف بالتصوير أو التدريس في مادة التصوير

تقدم أن رجلا قال لابن عباس: يا ابن عباس إن حرفتي من هذه الصور، فنهاه ابن عباس...الحديث.
فاعلم أيها المحترف بالتصوير، أو المدرس في مادة التصوير أنه لا يجوز أن تحترف بمحرم، وان الرزق على الله، قال الله سبحانه وتعالى: { وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ * مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ * إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ }
وقال سبحانه وتعالى: { وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ }، أي: كافيه.
وقال سبحانه وتعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ }
وقال سبحانه وتعالى: { وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا

(1/56)

وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ }
وقال تعالى: { وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى }
وقال سبحانه وتعالى: { وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ }

وقال الإمام أحمد رحمه الله(205)بتحقيق أحمد شاكر: حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ, حَدَّثَنَا حَيْوَةُ, أَخْبَرَنِي بَكْرُ بْنُ عَمْرٍو, أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ هُبَيْرَةَ, يَقُولُ: إِنَّهُ سَمِعَ أَبَا تَمِيمٍ الْجَيْشَانِيَّ, يَقُولُ: سَمِعَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ, يَقُولُ: إِنَّهُ سَمِعَ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَقُولُ: ( لَوْ أَنَّكُمْ تَتَوَكَّلُونَ عَلَى اللَّهِ حَقَّ تَوَكُّلِهِ, لَرَزَقَكُمْ كَمَا يَرْزُقُ الطَّيْرَ, تَغْدُو خِمَاصًا وَتَرُوحُ بِطَانًا ).
هذا الحديث بهذا السند فيه ضعف، لأن بكر بن عمرو المعافري المصري كلام أهل العلم يدل على ضعفه، وإن روى له البخاري ومسلم، قال الإمام أحمد: يروي عنه، وقال أبو حاتم: شيخ، وقال ابن يونس: توفى في خلافة أبي جعفر، وكان له عبادة وفضل، وقال ابن القطان: لا نعلم عدالته، وقال الحاكم، سألت الدار قطني عنه، فقال: يُنظرُ في أمره.اهـ
مختصرًا من "تهذيب التهذيب".
ولكن قد أخرجه الإمام أحمد رحمه الله(ج1ص25) طبعة الحلبي،

(1/57)

فقال:ثنا حجاج، أنبأنا ابن لهيعة، عبد الله بن هبيرة، به.
فالحديث حسنٌ لغيره.
وابن لهيعة وإن روى عنه ابن وهب-وهو أحد العبادلة- فإني لا أرى تصحيح حديثه. والله أعلم.

وقال الإمام أحمد رحمه الله (ج5 ص78) : حَدَّثَنَا إِسْمَاعِيلُ, حَدَّثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ, عَنْ حُمَيْدِ بْنِ هِلَالٍ, عَنْ أَبِي قَتَادَةَ, وَأَبِي الدَّهْمَاءِ, قَالَا: كَانَا يُكْثِرَانِ السَّفَرَ نَحْوَ هَذَا الْبَيْتِ, قَالَا: أَتَيْنَا عَلَى رَجُلٍ مِنْ أَهْلِ الْبَادِيَةِ, فَقَالَ الْبَدَوِيُّ: أَخَذَ بِيَدِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ فَجَعَلَ يُعَلِّمُنِي مِمَّا عَلَّمَهُ اللَّهُ, وَقَالَ: ( إِنَّكَ لَنْ تَدَعَ شَيْئًا اتِّقَاءَ اللَّهِ عَزَّ وَجَلَّ, إِلَّا أَعْطَاكَ اللَّهُ خَيْرًا مِنْهُ )
هذا الحديث صحيح.
وأبو الدهماء هو قِرْفَةُ بن بُهَيْس، وأبو قتادة هو العدوى.

(1/58)

أثر الكسب الحرام على الدعاء

وقال الإمام مسلم (ج2 ص703) بتحقيق محمد فؤاد عبد الباقي: وحَدَّثَنِي أَبُو كُرَيْبٍ مُحَمَّدُ بْنُ الْعَلَاءِ, حَدَّثَنَا أَبُو أُسَامَةَ, حَدَّثَنَا فُضَيْلُ بْنُ مَرْزُوقٍ, حَدَّثَنِي عَدِيُّ بْنُ ثَابِتٍ, عَنْ أَبِي حَازِمٍ, عَنْ أَبِي هُرَيْرَةَ, قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( أَيُّهَا النَّاسُ إِنَّ اللَّهَ طَيِّبٌ لَا يَقْبَلُ إِلَّا طَيِّبًا, وَإِنَّ اللَّهَ أَمَرَ الْمُؤْمِنِينَ بِمَا أَمَرَ بِهِ الْمُرْسَلِينَ, فَقَالَ: { يَا أَيُّهَا الرُّسُلُ كُلُوا مِنْ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ }
وَقَالَ: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }
ثُمَّ ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغْبَرَ, يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ: يَا رَبِّ, يَا رَبِّ, وَمَطْعَمُهُ حَرَامٌ, وَمَشْرَبُهُ حَرَامٌ, وَمَلْبَسُهُ حَرَامٌ, وَغُذِيَ بِالْحَرَامِ, فَأَنَّى يُسْتَجَابُ لِذَلِكَ ).اهـ
وعدم مبالاة كثير من الناس بالمكاسب الطيبة يعد علماً من أعلام النبوة.

قال البخاري رحمه الله (ج4 ص296): بَاب مَنْ لَمْ يُبَالِ مِنْ

(1/59)

حَيْثُ كَسَبَ الْمَالَ: حَدَّثَنَا آدَمُ, حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ, حَدَّثَنَا سَعِيدٌ الْمَقْبُرِيُّ, عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ, عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَ: ( يَأْتِي عَلَى النَّاسِ زَمَانٌ لَا يُبَالِي الْمَرْءُ مَا أَخَذَ مِنْهُ, أَمِنَ الْحَلَالِ أَمْ مِنْ الْحَرَامِ ).

(1/60)

المتصور عاصٍ

بعض المتحذلقين من ذوي الأهواء يقول: الوعيد على المصور، وخيرٌ لمثل هذا أن يعترف بالمعصية من أن يتحيل على إبطال شرع الله.
فيقال له:
أليس الرسول صلى الله عليه وعلى آله وسلم يَقُولُ: ( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ, فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ, فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ, وَذَلِكَ أَضْعَفُ الْإِيمَانِ ).

أوليس الله يقول: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ }.
أوليس الله سبحانه وتعالى يقول في ناقة نبي الله صالح:{ فَعَقَرُوهَا } مع أن العاقر واحد؟
وأنت يا هذا، ألست تعلم أن التصوير كبيرة، وأنت تتصور وتعين المصور بالمال؟
أوليس الواجب عليك أن تكسر آلة التصوير، فإن لم تستطع كسرها تنكر بلسانك، فإن لم تستطع الإنكار بلسانك تنكر بقلبك، والله المستعان.

(1/61)

أقوال السلف في الصور

وقال أبو بكر بن أبي شيبة رحمه الله(ج6 ص71،72): حَدَّثَنَا ابْنُ عُلَيةَ، عَنْ أَيُّوبَ، عَنْ نَافِعٍ، عَنْ أَسْلَمَ، قَالَ: لَمَّا قَدِمَ عُمَرُ الشَّامَ أَتَاهُ رَجُلٌ مِنَ الدَّهَّاقِينَ، فَقَالَ: إِنِّي قَدْ صَنَعْتُ لَكَ طَعَامًا، فَأُحِبَّ أَنْ تَجِيءَ فَيَرَى أَهْلُ عَمَلِي كَرَامَتِي عَلَيْك، وَمَنْزِلَتِي عِنْدَكَ -أَوْ كَمَا قَالَ- قَالَ: فَقَالَ: إِنَّا لاَ نَدْخُلُ هَذِهِ الْكَنَائِسَ- أَوْ قَالَ: هَذِهِ الْبِيَعُ- الَّتِي فِيهَا الصُّوَرُ.اهـ
هذا الأثر صحيحٌ.

وقال البيهقي رحمه الله(ج7 ص268): أَخْبَرَنَا أَبُو عَلِيٍّ الرُّوذَبَارِيُّ، أَنبَأَ أَبُو مُحَمَّدِ بنُ شَوذَبٍ الوَاسِطيُّ، ثَنَا أَحْمَدُ بْنُ سِنَانٍ، ثَنَا وَهْبُ بْنُ جَرِيرٍ، ثَنَا شُعبَةُ، عَنْ عَدِيِّ بْنِ ثَابِتٍ، عَنْ خَالِدِ بْنِ سَعْدٍ، عَنْ أَبِي مَسْعُودٍ:أَنَّ رَجُلاً صَنَعَ لَهُ طَعَامًا فَدَعَاهُ، فَقَالَ: أَفي البَيتِ صُورَةٌ؟ قَالَ: نَعَم، فَأبى أَنْ يَدخُلَ، حَتَّى كَسَرَ الصُورَةَ، ثُمَّ دَخَلَ.
هذا أثر صحيحٌ.
أبو علي الروذباري إمام وقد ترجم له، وأبو محمد بن شوذب ترجمه الذهبي في " السير" (ج15 ص466)، فقال: المقرئ، المحدث، أبو محمد

(1/62)

عبد الله بن عمر بن أحمد بن علي بن شوذب الواسطي.
وبقية السند ثقات معروفون.
وقال الحافظ في" الفتح"(ج9 ص249):سنده صحيح، فالحمد لله.

قال أبو بكر بن أبي شيبة رحمه الله في "المصنف"(ج6 ص71): حَدَّثَنَا وَكِيعٌ، عَنْ شُعْبَةَ، عَنْ عَدِيٍّ، عَنْ خَالِدِ بْنِ سَعْدٍ، قَالَ: دَعَاني أَبُو مَسْعُودٍ إِلَى طَعَامٍ، فَرَأَى فِي الْبَيْتِ صُورَةً، فَلَمْ يَدْخُلْ حَتَّى كُسِرَتْ.اهـ
عدي هو: ابن ثابت، ثقة، رمي بالتشيع.
وخالد بن سعد مولى أبي مسعود ثقة.
فعلى هذا، فالأثر صحيحٌ.

(1/63)

الصور الاضطرارية

إذا كان الشخص مضطرًّا لجواز سفر، سواء أكان لحج أو غيره من الأسفار اللازمة، أو بطاقة شخصية أو رخصة سياقة أو تصريح عمل أو نقود فالإثم على الحكومات التي اضطرتك إلى هذا.

وحدُّ الضرورة هنا: أن تتعطل بترك التصوير مصالحك التي هي واجبة عليك. وأما الصور التي تطلب من طالب العلم أو من العسكري فليست بضرورية؛ لأنه يمكن أب يترك الطالب طلب العلم في المدارس، ويطلب العلم عند العلماء في المساجد، والعسكري ممكن أن يحترف ويترك العسكرية.
ومن المنكر أن نرى صور العلماء في الجرائد والمجلات، وأنْكَرُ من هذا صور البطاقات الانتخابية التي هي وسيلة إلى الديمقراطية الطاغوتية، وأنكر من هذا صور النساء في الانتخابات. ومنكر عظيم أن يقوم المحاضر في المساجد يحاضر الناس والمُصَوِّرَةُ موجهةٌ إليه، وكذا تصوير الحجاج بمنى وعرفة، ووضع آلة التصوير على مسجد عُرَنة والمسجد الحرام، وغيرهما من تلكم المشاعر العظيمة.

والبث المباشر داخل في التحريم فهو يعتبر صورة، والناس يسمونها صورة فهي محرمة. والتقاط صور الداخل من الباب، أو المتسلق على الجدار، كذلك أيضاً.

(1/64)

ومن أدلة أصحاب الأهواء

ومن أدلة أصحاب الأهواء العصريين قوله تعالى: { يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ }

التماثيل هي الصور، وهي منسوخة، فإليك ما قاله بعض المفسرين:
" قال أبو بكر بن العربي رحمه الله في"أحكام القرآن"(ج4 ص1600 ): فإن قيل: فكيف شاء عمل الصور المنهي عنها؟قلنا: لم يرد أمراً مأذوناً فيه، والذي أوجب النهي عنه في شرعنا - والله أعلم- ما كانت العرب عليه من عبادة الأوثان والأصنام، فكانوا يصورون ، فقطع الله الذريعة وحمى الباب.
"
فإن قيل فقد قال حين ذم الصور وعملها: من الصحيح قول النبي صلى الله عليه وعلى آله وسلم: ( مَنْ صَوَّرَ صُورَةً عَذَّبَهُ اللَّهَ حَتَّى يَنْفُخَ فِيهَا الرُّوحَ, وَلَيْسَ بِنَافِخٍ ) وفي رواية: ( الَّذِينَ يُشَبِّهُونَ بِخَلْقِ اللَّهِ ) فعلل بغير ما زعمتم.
قلنا نهى عن الصورة، وذكر علة التشبه بخلق الله، وفيها زيادة علة عبادتها من دون الله فنبه على أن نفس عملها معصية، فما ظنك بعبادتها؟!

(1/65)

وقد ورد في كتب التفسير شأن يغوث ويعوق ونسراً، وأنهم كانوا أناساً، ثم صُوِّروا بعد موتهم وعُبِدوا. وقد شاهدت بثغر الإسكندرية إذا مات منهم ميت صوروه من خشب في أحسن صورة، وأجلسوه في موضعه من بيته وكسوه بِزَّتَة إن كان رجلاً وحليتها إن كانت امرأة، وأغلقوا عليه الباب. فإذا أصاب أحداً منهم كرب أو تجدد له مكروه فتح الباب عليه وجلس عنده يبكي ويناجيه بكان وكان، حتى يكسر سَوْرَة حزنه بإهراق دموعه،ثم يغلق الباب عليه وينصرف عنه، وإن تمادى بهم الزمان يعبدوها من جملة الأصنام والأوثان. فعلى هذا التأويل إن قلنا: إن شريعة من قبلنا لا تلزمنا، فليس ينقل عن ذلك حكم، وإن قلنا: إن شرع من قبلنا شرع لنا فيكون نهي النبي صلى الله عليه وعلى آله وسلم عن الصور نسخاً وهي المسألة الخامسة، على ما بيناه في قسم الناسخ والمنسوخ قبل هذا.

وإن قلنا: إن الذي كان يصنع له الصور المباحة من غير الحيوان وصورته، فشرعنا وشرعه واحد.

وإن قلنا:إن الذي حرم عليه ما كان شخصاً لا ما كان رقماً في ثوب، فقد اختلف الأحاديث في ذلك اختلافاً متبايناً بيناه في شرح الحديث، لُبابُه أن أمهات الأحاديث خمس أمهات:

الأم الأولى:ما رُوي عن ابن مسعود وابن عباس، أَنَّ أَصْحَابَ الصُّوَرِ يُعَذَّبُونَ، أَو هُم أَشَدُّ النَّاسِ عَذَابًا، وهذا عام في كل صورة.

الأم الثانية: رُوي عن أبي طلحة، عن النبي صلى الله عليه وعلى آله وسلم: ( لَا تَدْخُلُ الْمَلَائِكَةُ بَيْتًا فِيهِ كَلْبٌ وَلَا صُورَةُ )، زاد زيد بن خالد الجهني: ( إِلَّا مَا

(1/66)

كَانَ رَقْمًا فِي ثَوْبٍ ), وفي رواية عن أبي طلحة نحوه، فَقُلْتُ لعَائِشَةَ هَل سَمِعْتِ هَذَا؟ فَقَالَتْ: لَا, وَسَأُحَدِّثُكُمْ: خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ فِي غَزَاةِ, فَأَخَذْتُ نَمَطًا فَسَتَرْتُهُ عَلَى الْبَابِ, فَلَمَّا قَدِمَ وَرَأَى النَّمَطَ عَرَفْتُ الْكَرَاهِيَةَ فِي وَجْهِهِ, فَجَذَبَهُ حَتَّى هَتَكَهُ, وَقَالَ: ( إِنَّ اللَّهَ لَمْ يَأْمُرْنَا أَنْ نَكْسُوَ الْحِجَارَةَ وَالطِّينَ ) قَالَتْ: فَقَطَعْتُ مِنْهُ وِسَادَتَيْنِ وَحَشَوْتُهُمَا لِيفًا, فَلَمْ يَعِبْ ذَلِكَ عَلَيَّ.

الأم الثالثة: قَالَتْ عَائِشَةَ: كَانَ لَنَا سِتْرٌ فِيهِ تِمْثَالُ طَائِرٍ, وَكَانَ الدَّاخِلُ إِذَا دَخَلَ اسْتَقْبَلَهُ, فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( حَوِّلِي هَذَا, فَإِنِّي كُلَّمَا رَأَيْتُهُ ذَكَرْتُ الدُّنْيَا )

الأم الرابعة: رُوي عَنْ عَائِشَةَ قَالَتْ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ وَأَنَا مُتَسَتِّرَةٌ بِقِرَامٍ فِيهِ صُورَةٌ, فَتَلَوَّنَ وَجْهُهُ, ثُمَّ تَنَاوَلَ السِّتْرَ فَهَتَكَهُ, ثُمَّ قَالَ: ( إِنَّ مِنْ أَشَدِّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الَّذِينَ يُشَبِّهُونَ بِخَلْقِ اللَّهِ ),
قَالَتْ عَائِشَةَ: فَقَطَعْتُهُ فَجَعَلت مِنْهُ وِسَادَتَيْنِ.

الأم الخامسة: قَالَتْ عَائِشَةَ: كَانَ لَنَا ثَوْبٌ مَمْدُودٌ عَلَى سَهْوَةٍ فِيهِ تَصَاوِيرُ, فَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يُصَلِّي إِلَيْهِ, ثُمَ قَالَ: ( أَخِّرِيهِ عَنِّي ) فَجَعَلْتُ مِنْهُ وِسَادَتَيْنِ, فَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَرْتَفِقُ بِهِمَا. وفي رواية: في حديث النمرقة قَالَتْ: اشْتَرَيْتُهَا لَكَ لِتَقْعُدَ عَلَيْهَا وَتَتَوَسَّدَهَا، فقال: ( إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ, وَإِنَّ الْمَلَائِكَةَ لَا يَدْخُلُونَ بَيْتًا فِيهِ صُّورَةٌ ).
قال القاضي: فتبين بهذه الأحاديث أن الصور ممنوعة على العموم، ثم جاء: ( إِلَّا مَا كَانَ رَقْمًا فِي ثَوْبٍ )، فخص من جملة الصور، ثم يقول،

(1/67)

النبي صلى الله عليه وعلى آله وسلم لعائشة في الثوب المصور: ( أَخَّرِيْهِ عَنِّي , فَإِنِّي كُلَّمَا رَأَيْتُهُ ذَكَرْتُ الدُّنْيَا )، فثبتت الكراهة فيه، ثم يهتك النبي صلى الله عليه وعلى آله وسلم الثوب المصور على عائشة منع منه، ثم يقطعها لها وسادتين حتى تغيرت الصورة، وخرجت عن هيئتها؛ بأن جواز ذلك إذا لم تكن الصورة فيه متصلة الهيئة، ولو كانت متصلة الهيئة لم يجز، لقولها في النُمرقةِ المصورة: اشتريتها لك لتقعد عليها وتتوسدها فمنع منه وتوعد عليه. وتبين بحديث الصلاة إلى الصورة أن ذلك كان جائزاً في الرقم وفي الثوب، ثم نسخه المنع، فهكذا استقر فيه الأمر، والله أعلم.

وقال القرطبي رحمه الله في"تفسيره"(ج14 ص272):
الثانية:قوله تعالى: { وَتَمَاثِيلَ }، جمع تمثال، وهو: كل ما صور على مثل صورة حيوان أو غير حيوان، وقيل: كانت من زجاج ونحاس ورخام تماثيل أشياء ليست بحيوان، وذكر أنها صور الأنبياء والعلماء، وأنت تصور في المساجد ليراها الناس فيزدادوا عبادة واجتهاداً، قال صلى الله عليه وعلى آله وسلم: ( إِنَّ أُولَئِكِ كَانَ إِذَا مَاتَ فِيهِمْ الرَّجُلُ الصَّالِحُ بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا وَصَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ ) أي: ليتذكروا عبادتهم فيجتهدوا في العبادة، وهذا يدل على أن التصوير كان مباحا في ذلك الزمان، ونسخ ذلك يشرع محمد صلى الله عليه وعلى آله وسلم، وسيأتي لهذا مزيد بيان في سورة (نوح) عليه السلام.
وقيل : التماثل : طلمسات كان يعملها ويحرم على كل مصور أن يتجاوزها فلا يتجاوزها،فيعمل تمثالاً للذباب أو للبعوض أو للتماسيح

(1/68)

في مكان، ويأمرهم ألا يتجاوزوه، فلا يتجاوزه واحد أبداً ما دام ذلك التمثال قائماً. وواحد التماثيل: تمثال-بكسر التاء- قال:
ويا رُبَّ يوم قد لهوت *** وليلة بآنسة كأنها خط تمثالِ
وقيل: إن هذه التماثيل رجال اتخذهم من نحاس وسأل ربه أن ينفخ فيها الروح ليقاتلوا في سبيل الله ولا يحيك فيهم السلاح، ويقال: إن اسفنديار كان منهم، والله أعلم. وروي أنهم عملوا له أسدين في أسفل كرسيه ونسرين فوقه، فإذا أراد أن يصعد بسط الأسدان له ذراعيهما وإذا قعد أطلق النسران أجنحتهما.

الثالثة: حكى مكي في "الهداية" له: أن فرقة تُجَوِّز التصوير، وتحتج بهذه الآية، ولما أخبر الله عز وجل عن المسيح. وقال قوم: قد صح النهي عن النبي صلى الله عليه وعلى آله وسلم عنها، والتوعد لمن عملها أو اتخذها، فنسخ الله عز وجل بهذا ما كان مباحاً قبله، وكانت الحكمة في ذلك؛ لأنه بعثه عليه السلام والصور تعبد، فكان الأصلح إزالتها.

الرابعة: التمثال على قسمين: حيوان وموات، والموات على قسمين جماد ونام، وقد كانت الجن تصنع لسليمان جميعه، لعموم قوله: { وَتَمَاثِيلَ }.وفي الإسرائيليات:أن التماثيل من الطير كانت على كرسي سليمان. فإن قيل: لا عموم لقوله: { وَتَمَاثِيلَ } فإنه إثبات في نكرة،

(1/69)

والإثبات في النكرة لا عموم له، إنما العموم في النفي في النكرة ما يقتضي حمله على العموم، وهو قوله: { مَا يَشَاءُ } فاقتران المشيئة به يقتضي العموم له. فإن قيل: كيف استجاز الصور المنهي عنها؟ قلنا: كان ذلك جائزاً في شرعه ونسخ ذلك بشرعنا كما بيننا ، والله أعلم.
وعن أبي العالية: لم يكن اتخاذ الصور إذ ذاك محرماً.

الخامسة: مقتضى الأحاديث يدل على أن الصور ممنوعة، ثم جاء: ( إلا ما كان رقماً في ثوب )،فخص من جملة الصور، ثم ثبتت الكراهية فيه بقوله عليه السلام لعائشة في الثوب:( أَخَّرِيْهِ عَنِّي, فَإِنِّي كُلَّمَا رَأَيْتُهُ ذَكَرْتُ الدُّنْيَا )، ثم بهتكه الثوب المصور على عائشة منع منه ، ثم يقطعها له وسادتين تغيرت الصورة وخرجت عن هيئتها، فإن جواز ذلك إذا لم تكن الصورة فيه متصلة الهيئة، ولو كانت متصلة الهيئة لم يجز، لقولها في النمرقة المصورة : اشتريتها لك لتقعد عليها وتَوَسَّدَها، فمنع منه وتوعد عليه،وتبين بحديث الصلاة إلى الصورة أن ذلك جائز في الرقم في الثوب، ثم نسخه المنع منه .فهكذا استقر الأمر فيه، والله أعلم. قاله ابن العربي.

السادسة:روى مسلم عَنْ عَائِشَةَ, قَالَتْ: كَانَ لَنَا سِتْرٌ فِيهِ تِمْثَالُ طَائِرٍ, وَكَانَ الدَّاخِلُ إِذَا دَخَلَ اسْتَقْبَلَهُ, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ: ( حَوِّلِي هَذَا, فَإِنِّي كُلَّمَا دَخَلْتُ فَرَأَيْتُهُ, ذَكَرْتُ الدُّنْيَا ) قَالَتْ: وَكَانَتْ لَنَا قَطِيفَةٌ, كُنَّا نَقُولُ: عَلَمُهَا حَرِيرٌ, فَكُنَّا نَلْبَسُهَا.
وعنها قالت: دَخَلَ عَلَيَّ رَسُولُ

(1/70)

اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ وَأَنَا مُتَسَتِّرَةٌ بِقِرَامٍ فِيهِ صُورَةٌ, فَتَلَوَّنَ وَجْهُهُ, ثُمَّ تَنَاوَلَ السِّتْرَ فَهَتَكَهُ, ثُمَّ قَالَ: ( إِنَّ مِنْ أَشَدِّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الَّذِينَ يُشَبِّهُونَ بِخَلْقِ اللَّهِ ).

وعنها: أنه كان لها ثوب فيه تصاوير ممدود إلى سهوة، فكان النبي صلى الله عليه وعلى آله وسلم يصلي إليه،فقال: ( أَخَّرِيْهِ عَنِّي )، قالت: فأخرته فجعلته وسادتين. قال بعض العلماء: ويمكن أن يكون أن يكون تهتيكه عليه السلام الثوب وأمره بتأخيره ورعاً، لأن محل النبوة والرسالة الكمال. فتأمله.

السابعة: قال المزني عن الشافعي:إن دعي رجل إلى عرس، فرأى صورة ذات روح أو صوراً ذات أرواح لم يدخل إن كانت منصوبة، وإن كانت توطأ فلا بأس ، وإن كانت صور الشجر. ولم يختلفوا أن التصاوير في الستور المعلقة مكروهة غير محرمة، وكذلك عندهم ما كان خرطاً أو نقشاً في البناء، واستثنى بعضهم ( ما كان رقماً في ثوب ) لحديث سهل ابن حنيف.
قلت: لعن رسول الله صلى الله عليه وعلى آله وسلم المصورين ولم يستثن، وقوله: ( إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُونَ يَوْمَ الْقِيَامَةِ, يُقَالُ لَهُمْ: أَحْيُوا مَا خَلَقْتُمْ )، ولم يستثن.
وفي الترمذي عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ( يَخْرُجُ عُنُقٌ مِنْ النَّارِ يَوْمَ الْقِيَامَةِ, لَهَا عَيْنَانِ تُبْصِرَانِ, وَأُذُنَانِ تَسْمَعَانِ, وَلِسَانٌ يَنْطِقُ, يَقُولُ: إِنِّي وُكِّلْتُ بِثَلَاثَةٍ: بِكُلِّ جَبَّارٍ عَنِيدٍ, وَبِكُلِّ مَنْ دَعَا مَعَ اللَّهِ إِلَهًا آخَرَ, وَبِالْمُصَوِّرِينَ ).

(1/71)

قال أبو عيسى: هذا حديث حسن غريب صحيح. وفي البخاري ومسلم عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ( أَشَدٌّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الْمُصَوِّرُونَ ).
وهذا الحديث يدل على المنع من تصوير شيء، أي شيء كان ، وقد قال عز وجل: { مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا }. على ما تقدم بيانه، فاعلمه.

الثامنة:وقد استثنى من هذا الباب لعب البنات، لما ثبت عن عائشة أن النبي صلى الله عليه وعلى آله وسلم تزوجها وهي بنت سبع سنين، وزفت إليه وهي بنت تسع، ولعبها معها، ومات عنها وهي بت ثمان عشر سنة.

وعنها أيضاً قالت: كنت ألعب بالبنات عند النبي صلى الله عليه وعلى آله وسلم وكان لي صواحب يلعبن معي، فكان رسول الله صلى الله عليه وعلى آله وسلم إذا دخل ينقمعن منه، فَيُسَرِّبُهُنَّ إليَّ فيلعبن معي. خرجهما مسلم.

قال العلماء وذلك للضرورة إلى ذلك وحاجة البنات، حتى يتدربن على تربية أولادهن، ثم إنه لا بقاء لذلك، وكذلك ما يصنع من الحلاوة أو من العجين لا بقاء له، فرخص في ذلك، والله أعلم.

(1/72)

تعقيب على القصة التي ذكرت قبل

(1/73)

تعقيب على القصة التي ذكرت قبل

ذكر ابن كثير عند تفسير قول الله تعالى في سورة (نوح): { وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا } أنها أسماء أصنامهم التي كانوا يعبدونها من دون الله .

قال البخاري رحمه الله (ج8 ص667): حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُوسَى, أَخْبَرَنَا هِشَامٌ, عَنْ ابْنِ جُرَيْجٍ, وَقَالَ عَطَاءٌ: عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا, صَارَتْ الْأَوْثَانُ الَّتِي كَانَتْ فِي قَوْمِ نُوحٍ فِي الْعَرَبِ بَعْدُ, أَمَّا وَدٌّ كَانَتْ لِكَلْبٍ بِدَوْمَةِ الْجَنْدَلِ, وَأَمَّا سُوَاعٌ كَانَتْ لِهُذَيْلٍ, وَأَمَّا يَغُوثُ فَكَانَتْ لِمُرَادٍ, ثُمَّ لِبَنِي غُطَيْفٍ بِالْجَوْفِ عِنْدَ سَبَإٍ, وَأَمَّا يَعُوقُ فَكَانَتْ لِهَمْدَانَ, وَأَمَّا نَسْرٌ فَكَانَتْ لِحِمْيَرَ لِآلِ ذِي الْكَلَاعِ,وَهِيَ أَسْمَاءُ رِجَالٍ صَالِحِينَ مِنْ قَوْمِ نُوحٍ عَلَيْهِ السَّلَامُ, فَلَمَّا هَلَكُوا أَوْحَى الشَّيْطَانُ إِلَى قَوْمِهِمْ: أَنْ انْصِبُوا إِلَى مَجَالِسِهِمْ الَّتِي كَانُوا يَجْلِسُونَ أَنْصَابًا, وَسَمُّوهَا بِأَسْمَائِهِمْ, فَفَعَلُوا, فَلَمْ تُعْبَدْ, حَتَّى إِذَا هَلَكَ أُولَئِكَ وَتَنَسَّخَ الْعِلْمُ عُبِدَتْ.
أقول: هذا الحديث منتقد، انتقده أبو مسعود الدمشقي، وقال: هذا الحديث ثبت في"تفسير ابن جريج" عن عطاء الخراساني، عن ابن

(1/73)

عباس، وعطاء لم يسمع التفسير من ابن عباس، وابن جريج لم يسمع من عطاء، إنما أخذ الكتاب من ابنه عثمان ونظر فيه.
قال أبو علي الغساني: وهذا تنبيه بديع من أبي مسعود رحمه الله فقد رُوِينا عن صالح بن أحمد بن حنبل، عن علي المديني، قال سمعت هشام ابن يوسف يقول: قال لي ابن جريج: سألت عطاء يعني: ابن أبي رباح عن التفسير من البقرة وآل عمران، ثم قال: اعفني من هذا، قال هشام: فكان بعد إذا قال عطاء عن ابن عباس، قال الخراساني، قال هشام: فكتبنا ما كتبنا، ثم مللنا، يعني أنه عطاء الخراساني. قال علي بن المديني: كتبت هذه القصة؛ لأن محمد بن ثور كان يجعلها: عطاء عن ابن عباس، فظن الذين حملوها عنه أنه عطاء بن أبي رباح.

قال علي: وسألت يحي القطان عن حديث ابن جريج، عن عطاء الخراساني، فقال:ضعيف، فقلت ليحي: إنه يقول:أخبرنا، قال: لا شيء، كله ضعيف،إنما هو من كتاب دفعه إليه.
قال الحافظ بن حجر: ففيه نوع اتصال، ولذلك استجاز ابن جريج أن يقول: أخبرنا، لكن البخاري ما أخرجه إلا على أنه من رواية عطاء ابن أبي رباح.

وأما الخراساني فليس من شرطه؛ لأنه لم يسمع من ابن عباس، ولكن لقائل أن يقول: هذا ليس بقاطع في أن عطاء المذكور هو الخراساني، فإن ثبوتهما في "تفسيره" لا يمنع أن يكونا عند عطاء بن أبي رباح أيضاً، فيحتمل أن يكون هذان الحديثان عن عطاء بن أبي رباح

(1/74)

وعطاء الخراساني جميعاً، والله أعلم.
فهذا جواب إقناعي، وهذا عندي من المواضع العقيمة عن الجواب السديد، ولا بد للجواد من كبوة، والله المستعان.اهـ

قال الحافظ: وما ذكر أبو مسعود الدمشقي قد سبقه إليه الإسماعيلي، ذكر ذلك الحميدي في"الجمع بين الصحيحين"عن البرقاني عنه، قال: وحكاه عن علي المديني، يشير إلى القصة التي ساقها الجياني، والله الموفق.اهـ من "مقدمة الفتح"، ص(375).

ثم قال ابن كثير رحمه الله : وقال ابن أبي حاتم رحمه الله: حدثنا أحمد ابن منصور، حدثنا الحسن بن موسى، حدثنا يعقوب، عن أبي المطهر، قال: ذكروا عند أبي جعفر وهو قائم يصلي يزيد ين الملهب، قال: فلما انفتل من صلاته، قال: ذكرتم يزيد بن الملهب، أما إنه قتل في أولى أرض عبد فيها غير الله، قال: ثم ذكروا رجلاً مسلماً وكان محبب في قومه، فلما مات اعتكفوا حول قبره في أرض بابل، وجزعوا عليه، فلما مات رأى إبليس جزعهم عليه تشبه في صورة إنسان، ثم قال: إني أرى جزعكم على هذا الرجل فهل لكم أن أصور لكم مثله فيكون في ناديكم فتذكرونه؟ قالوا: نعم، فصوَّر لهم مثله، قال: ووضعوه في ناديهم وجعلوا يذكرونه، فلما رأى ما بهم من ذكره، قال: هل لكم أن أجعل في منزل كل رجل منكم تمثالاً مثله، فيكون له في بيته فتذكرونه؟ قالوا: نعم قال: فمثَّل لكل أهل بيت تمثالاً مثله، فأقبلوا فجعلوا يذكرونه به، قال: وأدرك أبناؤهم فجعلوا يرون ما يصنعون به، قال: وتناسلوا ودرس أمر ذكرهم

(1/75)

إياه حتى اتخذوه إلهاً يعبدونه من دون الله أولاد أولادهم، فكان أول ما عبد من دون الله الصنم الذي سموه وداً. اهـ

هذا الإسناد رجاله كلهم معروفون ثقات، إلا يعقوب وهو: ابن عبد الله بن سعد القُمِّيُّ،صدوق يهم. أما أبو المطهر فما عرفنا من هو، والقصة من الإسرائيليات.

وما ذكر من أن التماثيل التي كانت تصنع لسليمان أنها من النحاس والزجاج والرخام، هذا كله ليس بصحيح.

وهذا أيضا من الإسرائيليات ، والله اعلم من ماذا كانت تصنع.

وما جاء أنهم عملوا له أسدين في أسفل كرسيه ونسرين فوقه، فإذا أراد أن يصعد بسط الأسدان له ذراعيهما، وإذا قعد أطلق النسران أجنحتهما هذا أيضاً من الإسرائيليات، وما ثبت عن النبي صلى الله عليه وعلى آله وسلم هذا التفصيل الذي ذكر، والله المستعان.

ويغني عن هذا حديث:
( أَنَّهُم إِذَا مَاتَ فِيِهم الرَّجُلُ الصَّالِحُ أو العَبدُ الصَّالِحُ, بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا, ثُمَّ صَوَّرُوا فِيهِ تِلْكَ الصُّورَ, أُولَئِكِ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ ).

(1/76)

تحريم الحيل

بعض الناس إذا هوى أمرًا ركب الصعب والذلول في التماس الحيل ليبرر موقفه: { يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ }،{ إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا }.

قال البخاري رحمه الله (ج12 ص327): بَاب فِي تَرْكِ الْحِيَلِ, وَأَنَّ لِكُلِّ امْرِئٍ مَا نَوَى فِي الْأَيْمَانِ وَغَيْرِهَا: حَدَّثَنَا أَبُو النُّعْمَانِ, حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ, عَنْ يَحْيَى بْنِ سَعِيدٍ, عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ, عَنْ عَلْقَمَةَ بْنِ وَقَّاصٍ, قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَخْطُبُ قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ يَقُولُ: ( يَا أَيُّهَا النَّاسُ إِنَّمَا الْأَعْمَالُ بِالنِّيَّةِ, وَإِنَّمَا لِامْرِئٍ مَا نَوَى, فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ, فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ, وَمَنْ هَاجَرَ إِلَى دُنْيَا يُصِيبُهَا, أَوْ امْرَأَةٍ يَتَزَوَّجُهَا, فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ ).

وقال البخاري رحمه الله (ج12 ص327) : بَاب مَا يُكْرَهُ مِنْ التَّنَاجُشِ: حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ, عَنْ مَالِكٍ, عَنْ نَافِعٍ. عَنْ ابْنِ عُمَرَ,

(1/77)

أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ نَهَى عَنْ النَّجْشِ.

قال أبو عبد الرحمن: النجش هو أن يزيد في السلعة من لا يرغب في شرائها ليوقع غيره.

وقال البخاري رحمه الله (ج12 ص336): حَدَّثَنَا إِسْمَاعِيلُ, حَدَّثَنَا مَالِكٌ, عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ, عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا, أَنَّ رَجُلًا ذَكَرَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ أَنَّهُ يُخْدَعُ فِي الْبُيُوعِ, فَقَالَ: ( إِذَا بَايَعْتَ فَقُلْ: لَا خِلَابَةَ ).

وقال البخاري رحمه الله(ج12 ص338): حَدَّثَنَا أَبُو نُعَيْمٍ, حَدَّثَنَا سُفْيَانُ, عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ, عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا, عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَ: ( لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ يُعْرَفُ بِهِ ).

قال البخاري رحمه الله(ج12 ص339): حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ, عَنْ سُفْيَانَ, عَنْ هِشَامٍ, عَنْ عُرْوَةَ, عَنْ زَيْنَبَ بِنْتِ أُمِّ سَلَمَةَ, عَنْ أُمِّ سَلَمَةَ, عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعَلَىَ آلهِِ وَسَلَّمَ قَالَ: ( إِنَّمَا أَنَا بَشَرٌ وَإِنَّكُمْ تَخْتَصِمُونَ إِلَيَّ, وَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحَنَ بِحُجَّتِهِ مِنْ بَعْضٍ, فَأَقْضِيَ لَهُ عَلَى نَحْوِ مَا أَسْمَعُ, فَمَنْ قَضَيْتُ لَهُ مِنْ حَقِّ أَخِيهِ شَيْئًا فَلَا يَأْخُذْ, فَإِنَّمَا أَقْطَعُ لَهُ قِطْعَةً مِنْ النَّارِ ).

(1/78)

الفهرس

المقدمة...........................................................3
البعد عن الشبهات................................................9
الأمر بطمس الصور..............................................11
النهي عن صنع الصور............................................13
لعن رسول الله المصور...........................................16
الصورة ربما تعبد من دون الله.....................................17
كل مصور ذوات الأرواح في النار................................18
إن أشد الناس عذاباً يوم القيامة المصورون........................20
المصورون من أظلم الناس.......................................21
الدليل على تحريم عموم صور ذوات الأرواح......................22
جمع العلماء بين حديثي عائشة ................................25
تحريم المرئيات المحتوية على صور ذوات الأرواح...................28
العلة في تحريم صور ذوات الأرواح..............................33
لا تدخل الملائكة البيت الذي فيه تصاوير........................35
من رخص أن يدخل البيت فيه تصاوير..........................44
الأمر بقطع الصورة حتى تكون كهيئة الشجرة....................46

(1/79)

التصوير كبيرة من الكبائر.......................................50
الصور تذكر الدنيا..............................................51
جواز اتخاذ اللعب من العهن والخرق للأطفال.....................52
رؤيا النبي صورة عائشة.........................................53
تحريم الاحتراف بالتصوير أو التدريس في مادة التصوير.............56
أثر الكسب الحرام على الدعاء...................................59
المتصور عاصٍ...................................................61
أقوال السلف في الصور..........................................62
الصورة الاضطرارية.............................................64
ومن أدلة أصحاب الأهواء.......................................65
تعقيب على القصة التي ذكرت قبل...............................73
تحريم الحيل.....................................................77
الفهرس.........................................................79

(1/80)


خصائص المرأة السلفية، للشيخ مقبل الوادعي

( فهرس المحتويات )

الكتاب: خصائص المرأة السلفية، للشيخ مقبل الوادعي
نقلا من: كتاب " مجموع الفتاوى النسائية للشيخ مقبل الوادعي "
المصدر: شبكة سحاب، قسم: المقالات الأسرية | المحرر: محمد جميل حمامي
 http://www.sahab.net

خصائص المرأة السلفية، للشيخ: مقبل الوادعي
نقلا من: كتاب " مجموع الفتاوى النسائية للشيخ مقبل الوادعي "
المصدر: شبكة سحاب، قسم: المقالات الأسرية | المحرر: محمد جميل حمامي
http://www.sahab.net
قال العلامة الشيخ مقبل بن هادي الوادعي رحمه الله تعالى:
خصائص المرأة السلفية:
1 - أنها تتمسك بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم في حدود ما تستطيع على فهم السلف الصالح.
2 - وينبغي لها أيضا أن تتعامل مع المسلمين معاملة طيبة بل ومع الكافرين، فإن الله عزوجل يقول في كتابه الكريم: ((وَقُولُوا لِلنَّاسِ حُسْناً)) (البقرة: من الآية83)، ويقول: ((إِنَّ اللَّهَ يَامُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا) (النساء: من الآية5، ويقول أيضا: ((وَإِذَا قُلْتُمْ فَاعْدِلُوا) (الأنعام: من الآية152)، ويقول سبحانه وتعالى: ((يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً) (النساء:135)
3 - كما أنه يجب عليها أن تلازم اللباس الإسلامي وأن تبتعد عن التشبه بأعداء الإسلام، روى الإمام أحمد في مسنده من حديث عبدالله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " من تشبه بقوم فهو منهم ".
ورب العزة يقول في شأن اللباس: ((يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ) (الأحزاب: من الآية59) وروى الترمذي في جامعه من حديث عبدالله بن مسعود رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " المرأة عورة فإذا خرجت استشرفها الشيطان"

(1/1)

4 - وننصحها أن تُحسن إلى زوجها إذا أرادت الحياة السعيدة فإن النبي صلى الله عليه وعلى آله وسلم يقول: ” إذا دعا الرجل امرأته إلى فراشه فأبت لعنتها الملائكة ” متفق عليه. وفي صحيح مسلم: ” إلا كان الذي في السماء غاضبا عليها “
5 - وهكذا أيضا تقوم برعاية أبنائها رعاية إسلامية فقد روى البخاري ومسلم في صحيحيهما من حديث عبدالله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ” كلكم راع وكلكم مسؤول عن رعيته ” وذكر المرأة أنها: ” راعية في بيت زوجها ومسؤولة عن رعيتها “
وفي الصحيحين من حديث معقل بن يسار رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ” ما من راع يسترعيه الله رعيه، ثم لم يحطها بنصحه إلا لن يجد رائحة الجنة ” فلا ينبغي أن تشغلها الدعوة عن تربية أبنائها.
6 - كما أنه ينبغي لها أن ترض بما حكم الله من تفضيل الرجل على المرأة، يقول سبحانه وتعالى: ((وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ)) (النساء: من الآية32)، ويقول سبحانه وتعالى: ((الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً)) (النساء: من الآية34)

(1/2)

وفي الصحيحين من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ” استوصوا بالنساء خيرا فإنهن خُلقن من ضِلع، وإن أعوج ما في الضِلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل به عوج ” فينبغي للمرأة أن تصبر على ما قدّر الله لها من تفضيل الرجل عليها وليس معناه أن يستعبدها، الرسول صلى الله عليه وعلى آله وسلم يقول – كما في جامع الترمذي: ” استوصوا بالنساء خيرا، فإنما هن عوان عندكم، لاتملكون منهن غير ذلك ألا وإن لكم في نساءكم حقا، ألا وإن لنسائكم عليكم حقا، فحقكم عليهن أن لا يوطئن فرشكم من تكرهون ولا يأذنّ في بيوتكم من تكرهون، وحقهن عليكم أن تحسنوا إليهن في طعامهن وكسوتهن ” وفي السنن ومسند الإمام أحمد من حديث معاوية بن حيدة أن رجلا قال: يا رسول الله ما حق زوج أحدنا عليه؟ قال: ” أن تطعمها إذا أطعمت، وتكسوها إذا اكتسيت، ولا تضرب الوجه ولا تقبح، ولا تهجر إلا في البيت ”.
فماذا- بارك الله فيكم – فينبغي أن نتعاون جميعا على الخير، الرجل يعامل امرأته معاملة إسلامية ويعينها على طلب العلم ويعينها على الدعوة إلى الله، والمرأة تعامل زوجها معاملة إسلامية وتعينه على العلم وعلى الدعوة إلى الله وعلى حسن التدبير لما في البيت، فإن الله عزوجل يقول: ((وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ)) (المائدة: من الآية2) والله المستعان.
نقلا من كتاب ” مجموع الفتاوى النسائية للشيخ مقبل الوادعي “
المصدر: شبكة سحاب، قسم: المقالات الأسرية | المحرر: محمد جميل حمامي
http://www.sahab.net

(1/3)


خطبة الصوم - خطبة مفرغة للشيخ مقبل بن هادي الوادعي

( فهرس المحتويات )

الكتاب: خطبة الصوم - خطبة مفرغة للشيخ مقبل بن هادي الوادعي
ـ رحمه الله تعالى ـ
المتوفي سنة 1422هـ.
المصدر: شبكة سحاب السلفية: http://www.sahab.net

خطبة الصوم - خطبة مفرغة للشيخ مقبل بن هادي الوادعي
ـ رحمه الله تعالى ـ
المتوفي سنة 1422هـ.
المصدر: شبكة سحاب السلفية: http://www.sahab.net
إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونستهديه، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فهو المهتدي، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله {يا أيها الناس اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون} {يا أيها الناس اتقوا ربكم الذي خلقكم من نفس واحدة وخلق منها زوجها وبث منهما رجالاً كثيراً ونساءً واتقوا الله الذي تساءلون به والأرحام إن الله كان عليكم رقيباً} {يا أيها الذين آمنوا اتقوا الله وقولوا قولاً سديداً يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزاً عظيماً}.

أما بعد: فيقول الله -سبحانه وتعالى- في كتابه الكريم: {يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون}، ينادي الله -سبحانه وتعالى- عباده المؤمنين لأنهم هم الذين سيستجيبون للنداء، وهذا نداء تشريف: {يا أيها الذين آمنوا}، الإيمان معناه في اللغة التصديق بما قال الله وبما قال رسول الله -صلى الله عليه وعلى آله وسلم- أما الاصطلاح فهو قول باللسان، واعتقاد بالجنان، وعمل بالأركان، ويزيد بالطاعة وينقص بالمعصية، الإيمان هو كما قال النبي-صلى الله عليه وعلى آله وسلم- لجبريل: ((أن تؤمن بالله وملائكته وكتبه ورسله وباليوم والآخر وبالقدر خيره وشره))، والله سبحانه في قوله: {كتب عليكم الصيام}، أي: فرض.

(1/1)

وفي حديث ابن عمر المتفق عليه أن النبي-صلى الله عليه وعلى آله وسلم- قال: ((بني الإسلام على خمس))، وذكر منها الصيام، وفي حديث طلحة، وحديث أبي أيوب المتفق عليهما والمعنى متقارب أن رجلاً سأل النبي -صلى الله عليه وعلى آله وسلم- عن عمل يدخله الجنة ويباعده عن النار فقال له النبي -صلى الله عليه وعلى آله وسلم-: ((تشهد أن لا إله إلا الله وأن محمداً رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان))، أو بهذا المعنى فقال الرجل: هل عليَّ غيرها يا رسول الله؟، قال: ((لا، إلا أن تطوع))، والله لا أزيد على ذلك ولا أنقص، فهذه الأعمال التي افترضها الله -سبحانه وتعالى- على عباده تعتبر من أعظم النعم عليهم، إذ هي مكفرة لذنوبهم وهي سبب لدخول الجنة.

ففي صحيح مسلم أن النبي-صلى الله عليه وعلى آله وسلم- ذكر أعمالاً أنها تكون مكفرة فذكر الصوم، وفي الصحيحين من حديث أبي هريرة-رضي الله تعالى عنه- عن النبي-صلى الله عليه وعلى آله وسلم- أنه قال: ((كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به، والصوم جُنَّة فإذا كان يوم صوم أحدكم فلا يرفث، ولا يفسق، ولا يصخب فإن سابَّه أحد أو شاتمه فليقل إني صائم إني صائم))، ثم قال النبي-صلى الله عليه وعلى آله وسلم-: ((والذي نفس محمد بيده لخلوف فم الصائم أطيب عند الله من ريح المسك))، ومعنى خلوف فم الصائم هي الرائحة الكريهة التي تطلع في آخر اليوم بسبب الجوع، وبسبب خلو المعدة فتطلع رائحة كريهة ربما يتأذى منها الجليس، النبي-صلى الله عليه وعلى آله وسلم- أخبر أن تلكم الرائحة التي نحن نكرهها هي أطيب عند الله من ريح المسك لأن الصوم جُنَّة.

(1/2)

ثم يقول النبي-صلى الله عليه وعلى آله وسلم-: ((للصائم فرحتان يفرحهما فرحة عند فطره وفرحة عند لقاء ربه))، وفي حديث سهل بن سعد الذي في الصحيح عن النبي-صلى الله عليه وعلى آله وسلم- أنه قال: ((إن في الجنة باباً يقال له باب الريان، لا يدخله إلا الصائمون فإذا دخلوا أغلق))، لا يدخله إلا الصائمون أو بهذا المعنى.

وصوم رمضان يجب بأحد أمرين: إما بالرؤية لأن النبي-صلى الله عليه وعلى آله وسلم- يقول: ((صوموا لرؤيته، وأفطروا لرؤيته))، وهل معنى هذا أن كل المسلمين يرونه أم يراه مسلم من المسلمين؟ صوموا لرؤيته هل يقول كل واحد منا أنا لا أصوم حتى أرى الهلال يتفاوت الناس في هذا وتتفاوت البلاد المرتفعة عن البلاد الهابطة يتفاوتون في هذا، معنى صوموا لرؤيته فإذا رأيتموه فصوموا أي إذا رآه واحد من المسلمين، ويكون مسلماً عدلاً: {يا أيها الذين آمنوا إن جاءكم فاسق بنبأ فتبينوا أن تصيبوا قوماً بجهالة فتصبحوا على ما فعلتم نادمين}، مفهوم الآية الكريمة أنه إذا جاءنا العدل، نقبل كلامه، فإذا سمعت من إذاعة مسلمة ومطلع البلد واحد وجب عليك أن تصوم إذا سمعت من بلد مسلمة لا بلد كافرة كعدن الشيوعية والمطلع واحد، أي ليس بينهما تفاوت نحو ساعة ونصف أو نحو ساعتين، أي ليس بينهما تفاوت بين المطلعين تكون عندنا الساعة العاشرة وعندهم المغرب أو عندنا العاشرة والنصف وعندهم المغرب.

ربما يختلف المطلعان واختلف خبر الدولتين لا بأس أنك تبقى مع دولتك، وتصوم معها إذا اختلف المطلعان أما إذا كانت المطالع متحدة ولو كان بينها نحو نصف ساعة أو غير ذلك وشهدت دولة مسلمة بأن رمضان قد دخل أو أنهم رأوا شهر شوال وجب عليك ولو لم تر.

(1/3)

وسواء أذاعت اليمن وأنت في أرض الحرمين وجب عليك أن تصوم إذا أذاعوا بالصيام، وأن تفطر إذا أذاعوا بالإفطار، أم إذا أذاعت مكة وأنت هاهنا وجب عليك، وأما قوله تعالى: {يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر}، فلا طاعة لمخلوق في معصية الخالق، اعقلوا أيها المسلمون لا طاعة لمخلوق في معصية الخالق، وليس بيوم شكٍ وقد أذاعت دولة مسلمة مجاورة ليس بيوم شكٍ حتى يقال في يوم عمار من صام يوم الشك فقد عصى أبا القاسم ليس بيوم شكٍ؛ بل هو من رمضان.

على الذين أفطروا أن يتوبوا إلى الله ولو لم نر ليلة الثالث، الشهرَ من ها هنا نحن مطمئنون لأنها قد أذاعت دولة مسلمة، فإن قلتم إنها قد غلطت نعم إذا غلطت مرة أو مرتين أو ثلاثاً لا يدل على انه لا يؤخذ بقولها.

معشر المسلمين الواجب على المسلمين أن لا يخضعوا إلا لله عز وجل ولكتاب الله ولسنة رسول الله-صلى الله عليه وعلى آله وسلم- أما أن نبقى إمَّعة فهذا ليس سبيل المؤمنين نعم النبي-صلى الله عليه وعلى آله وسلم- نهى أن يتقدم رمضان بيوم أو يومين إلا من كان له صوم يصومه كيف من كان له صوم يصومه؟ كأن يصوم يوماً ويفطر يوماً في الزمن كله ودار الدور وتقدم رمضان بيوم أو يومين لأن عادته أن يصوم يوماً ويفطر يواً، أو كأن يصوم من عادته يوم الإثنين والخميس ثم جاء يوم الثامن والعشرين وهو يوم الإثنين أو الخميس فلا بأس أن يصوم لا تتقدم رمضان بيوم أو يومين ولا تصم يوم الشك على الإحتياط لا تصم يوم الشك كما يفعل بعض الناس والحديث وإن كان فيه كلام فله طرق يرتقي بها إلى الحُجية من صام يوم الشك فقد عصى أبا القاسم، نسأل الله العظيم أن يتقبل منا صومنا وأن يرحمنا ويتوفانا مسلمين الحمد رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

الخطبة الثانية:

(1/4)

الحمد لله رب العالمين وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله أما بعد:

فقد روى الإمام أحمد في مسنده عن أبي أمامة -رضي الله تعالى عنه- أن النبي-صلى الله عليه وعلى آله وسلم- جهزهم لغزوة من الغزوات، فقال أبو أمامة يا رسول الله ادع الله أن يرزقنا الشهادة فقال النبي-صلى الله عليه وعلى آله وسلم-: ((اللهم سلمهم وغنمهم))، فأكثروا عليه وهم يقولون: ادع الله أن يرزقنا الشهادة، فقال النبي-صلى الله عليه وعلى آله وسلم-: ((اللهم سلمهم وغنمهم)).
فدلني يا رسول الله على عمل، قال: ((عليك بالصوم فإنه لا مثل له))، الصوم يعتبر بإذن الله عز وجل مكفراً للذنوب، ويعتبر أيضاً صحة لجسمك، فكم من مريض يدخل عليه رمضان ثم بعد ذلك يشفى بإذن الله عز وجل بسبب الصيام، على أن المريض يجوز له أن يفطر، ويجوز له أن يصوم إن كان مقتدراً يقول الله-عز وجل-: {فمن كان منكم مريضاً أو على سفر فعدة من أيام أخر} والشيء بالشيء يذكر، قد تقولون انقضى ذلك اليوم الذي فاتنا والذي تحقق لدينا أنه من رمضان؟ الجواب لم يرد عن النبي-صلى الله عليه وعلى آله وسلم- أنه أمر بصيام يومٍ فرطوا فيه لم يرد هذا عن النبي-صلى الله عليه وعلى آله وسلم-.

وقد عرفنا من كتاب الله أن المسافر يجوز له أن يفطر وعليه أن يقضي، وأن المريض يجوز له أن يفطر وعليه أن يقضي، ولو كانت سنه توجعه ولو كان به غثيان يجوز له أن يفطر وعليه أن يقضي، يجوز وليس بواجب، وأن الحائض يجب عليها أن تفطر وعليها أن تقضي، أما ما عدا هؤلاء الثلاثة فلا بد من دليل.

(1/5)

فصوم اليوم الذي فرط فيه كثير من الناس، لا يقضى، ولم يرد دليل أما هذا الذي فرطتم فيه ففيه التوبة إلى الله عز وجل، التوبة إلى الله والحذر من غير ذلك فإن صوم يوم خير من الدنيا وما فيها، روى البخاري ومسلم في صحيحيهما عن أبي سعيد الخدري رضي الله عنه عن النبي-صلى الله عليه وعلى آله وسلم- أنه قال: ((من صام يوماً في سبيل الله باعد الله بينه وبين النار سبعين خريفاً))، فاليوم الواحد يعتبر غنيمة لا تعوض فمن بلغه رمضان عليه أن يحمد الله سبحانه وتعالى وما يدريه أن يكون سبباً لكفارة ذنوبه.

فنبينا محمد -صلى الله عليه وعلى آله وسلم- يقول: ((رغم أنف امرئٍ أدرك رمضان فلم يغفر له))، فرمضان يكون سبباً لكفارة الذنوب، يكون سبباً لغفران الذنوب، أولئك الذين يهملون رمضان أو يضيعون الوقت في رمضان وإن كانوا يصومونه فهم في غاية من الخسارة: ((من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه))، جبريل كان يأتي النبي-صلى الله عليه وعلى آله وسلم- كما في الصحيحين يدارسه القرآن في رمضان حتى ينتهي من قراءة القرآن، فالله المستعان.

يا قومنا أين قيام الليل بارك الله فيكم؟ وأين حضور مجالس العلم؟ وأين الحرص على الخير؟ بل ربما يظهر الشيب في لحية بعض الناس وهو محروم من الخير، وهو يقصر في رمضان ركن من أركان الإسلام يتهاون به.

دع عنك ما يعمله شبابنا أصلحهم الله، ووفقهم الله، من ضياع الوقت في الألاعيب على الباصرة على الألاعيب.

(1/6)

الوقت أغلى من الذهب سنسأل عنه يوم القيامة لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع ومنها عن عمره فيما أفناه ((نعمتان مغبون فيهما كثير من الناس الصحة والفراغ))، الأمر ميسر من فضل الله ينبغي أن تقرب من حلقة العلمومن طلبة العلم وتستفيد الفائدة الواحدة ربما تغير حياتك لا تعتبروا أنفسكم نوعاً وطلبة العلم نوعاً آخر، بل أنتم وطلبة العلم شيء واحد، التوفيق من الله عز وجل والهداية بيد الله عز وجل، فينبغي لنا أن نرجع إلى الله في هذا الشهر المبارك وأن نعطي رمضان حقه من الخير.

ما يظن الظان أنني أعني أن يأخذ من الفاكهة الطيبة ومن الطعام الطيب ومن ذا وذا لسنا نحرم على الناس شيئاً أحله الله لهم، لكنني أعني مجالس الذكر تلاوة كتاب الله، حفظ اللسان.

نبينا محمد-صلى الله عليه وعلى آله وسلم- يقول: ((من لم يدع قو الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه)) هذا عابر من فضائل رمضان وإن شاء الله في جمعة أخرى نذكر بعض الأحكام حتى لا نطيل على إخواننا نسأل الله العظيم أن يتقبل منا صومنا وأن يتوفانا مسلمين والحمد لله رب العالمين.

المصدر: شبكة سحاب السلفية: http://www.sahab.net

(1/7)


صفة صلاة النبي، للعلامة مقبل الوادعي - شريط مفرغ

( فهرس المحتويات )

الكتاب: صفة صلاة النبي، للعلامة مقبل الوادعي - شريط مفرغ
للشيخ العلامة: مقبل بن هادي الوادعي
ـ رحمه الله تعالى ـ
المتوفي سنة 1422هـ.
اعتنى بها: أبومالك عدنان المقطري

صفة
صلاة النبي $

للشيخ العلامة
مقبل بن هادي الوادعي
ـ رحمه الله تعالى ـ
المتوفي سنة 1422هـ.

اعتنى بها
أبومالك عدنان المقطري

المقدمة
الحمد لله , والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه. ... وبعد:
فإنه لا يخفى منزلة الصلاة في الشريعة الإسلامية , ومكانتها في الملة الحنيفية , فهي عمود الدين , وعصام اليقين ,وشأمة القربات , وغرة الطاعات , ومنزلتها في الإسلام بمنزلة الرأس من الجسد , ولا حياة لمن لا رأس له , وهي الركن الثاني من أركان الإسلام , وأعظم الأركان العملية.
وإن من التقصير في حق الصلاة , والتفريط فيها عدم الإتيان بها كما أمر الله تعالى , والنبي ـ صلى الله عليه وآله وسلم ـ يقول:" أسوأ الناس سرقة الذي يسرق من صلاته " قالوا: يا رسول الله! وكيف يسرق من صلاته؟ قال:" لا يتم ركوعها , وسجودها " (1).
وعن عمار بن ياسر ـ رضي الله عنه ـ أن النبي ـ صلى الله عليه وسلم ـ قال: (إن العبد ليصلي الصلاة ما يكتب له منها إلا عشرها , تسعها , ثمنها , سبعها , سدسها , خمسها , ربعها , ثلثها , نصفها) (2).
وعن زيد بن وهب عن حذيفةـ رضي الله عنه ـ أنه رأى رجلاً يصلي , فطفف , فقال له حذيفة: منذ كم تصلي هذه الصلاة. قال: منذ أربعين عاماً. قال: ما صليت منذ أربعين سنة , ولو مت وأنت تصلي هذه الصلاة لمت على غير فطرة محمد ـ صلى الله عليه وسلم ـ (3).
وكل هذا يدعو المسلم إلى الاهتمام بأمر صلاته , ومعرفة آدابها , وهيئاتها , وأركانها , وشروطها , وأذكارها حتى يكتب له الأجر والثواب , ويُجنّب الإثم والعقاب.
__________
(1) أخرجه الحاكم (1/ 121) من حديث أبي هريرة ـ رضي الله عنه ـ , وأحمد (5/ 310) من حديث أبي قتادة ـ رضي الله عنه ـ.
(2) أخرجه أبوداود (790).
(3) أخرجه النسائي (1312).

(1/1)

وإن للصلاة الصحيحة صفة , جهلها كثير من الناس في هذا الزمان , ولهذا السبب كان قيام أهل العلم الناصحين , والغيورين على صلاة المسلمين ألا تكون مستوفية الشروط , وكاملة الأركان.
فقاموا ببيان صفة الصلاة كما صلاها النبي ـ صلى الله عليه وآله وسلم ـ , وكان من هؤلاء العلماء الذين نفع الله بهم الأمة , ووصفوا صفة صلاة النبي ـ صلى الله عليه وآله وسلم ـ شيخنا العلامة المحدث مقبل بن هادي الوادعي اليماني ـ رحمه الله تعالى ـ , وذلك في شريط له ,أضعه بين يديك مفرغاً , قمت بالتعليق على ما احتاج إلى تعليق فيه , وخرجت الأحاديث التي ذكرها الشيخ ـ رحمه الله تعالى ـ , ونسبت أقوال العلماء التي ذكرها لمصادرها.
سائلاً المولى ـ عزوجل ـ أن يجزي شيخنا ـ رحمه الله تعالى ـ خير الجزاء , وأن يرفع درجته في عليين , ويجعل ماقدمه للأمة ذخراً له بين يدي ربه ـ تبارك وتعالى ـ.
وكتبه /أبومالك عدنان المقطري. اليمن ـ تعز.1431هـ.
صفة صلاة النبي ـ صلى الله عليه وسلم ـ
الحمد لله رب العالمين , وصلى الله على محمد وعلى آله وصحبه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له , وأشهد أن محمداً عبده ورسوله، وبعد:

(1/2)

فقد وعدنا إخواننا ببيان صفة صلاة رسول الله ـ صلى الله عليه وآله وسلم ـ بالفعل، والنبي ـ صلى الله عليه وعلى آله وسلم ـ كان يعلم أصحابه بالفعل , فقد جاء في صحيح البخاري (1) أن النبي ـ صلى الله عليه وعلى آله وسلم ـ كان يصعد على المنبر , فيصلي , فإذا أراد أن يسجد نزل , وسجد في الأرض، النبي ـ صلى الله عليه وعلى آله وسلم ـ يقول للأعرابي (2): (إذا قمت إلى الصلاة فكبر) (3)
__________
(1) ((أخرجه البخاري برقم: (377, 448 , 917) , وفي مواضع أخرى من صحيحه , ولفظ الحديث: (عن أبي حازم بن دينار: أن رجالاً أتو سهل بن سعد الساعدي , وقد امتروا في المنبر مم عوده , فسألوه عن ذلك فقال: والله إني لأعرف مما هو ولقد رأيته أول يوم وضع , وأول يوم جلس عليه رسول الله ـ صلى الله عليه و سلم ـ. أرسل رسول الله ـ صلى الله عليه و سلم ـ إلى فلانة امرأة قد سماها سهل: (مري غلامك النجار أن يعمل لي أعواداً أجلس عليهن إذا كلمتُ الناس). فأمرته فعملها من طرفاء الغابة ثم جاء بها , فأرسلت إلى رسول الله ـ صلى الله عليه و سلم ـ , فأمر بها فوضعت ها هنا ثم رأيت رسول الله ـ صلى الله عليه و سلم ـ صلى عليها وكبر وهو عليها , ثم ركع وهو عليها, ثم نزل القهقرى , فسجد في أصل المنبر ثم عاد , فلما فرغ أقبل على الناس فقال: (أيها الناس إنما صنعت هذا لتأتموا , ولتعلموا صلاتي). والحديث رواه مسلم: (544) , وأبوداود: (1080) , والنسائي: (739).
قال الإمام النووي ـ رحمه الله تعالى ـ (شرح مسلم: 5/ 28): (وفيه تعليم الإمام المأمومين أفعال الصلاة , وأنه لا يقدح ذلك في صلاته , وليس ذلك من باب التشريك في العبادة بل هو كرفع صوته بالتكبير ليسمعهم).
(2) ((هو خلاد بن رافع المعروف حديثه بحديث المسيء صلاته. انظر فتح الباري: (2/ 353).
(3) ((أخرجه البخاري: (793) , ومسلم: (397) , والترمذي: (303) , وأبوداود: (856) , والنسائي: (884) , وأحمد: (9635).

(1/3)

الله أكبر (1)، ومن أهل العلم من أجاز أي كلمة فيها تعظيم (2)
__________
(1) ومن الأدلة كذلك على التكبير قوله تعالى: (وَرَبَّكَ فَكَبِّرْ) وقد ذكر عدد من المفسرين: أن المراد بالتكبير هنا , تكبير الصلاة (انظر: أحكام القرآن لابن العربي:4/ 304) , والجامع لأحكام القرآن للقرطبي: (10/ 226) , بل نقل إجماع المفسرين على أن المراد بالآية تكبيرة الافتتاح صاحب كتاب: (الكافي في الفقه الحنفي: 1/ 239).
وعن علي ـ رضي الله عنه ـ قال: قال رسول الله ـ صلى الله عليه و سلم ـ: " مفتاح الصلاة الطهور, وتحريمها التكبير , وتحليلها التسليم " رواه الترمذي
: ... (3) , وأبوداود: (61) , وابن ماجه: (275) , وانظر صحيح أبي داود: (55).
(2) وهو مذهب الإمام أبي حنيفة ـ رحمه الله تعالى ـ قال الإمام الكساني في بدائع الصنائع (1/ 592): (فقال أبو حَنِيفَةَ وَمُحَمَّدٌ يَصِحُّ الشُّرُوعُ في الصَّلَاةِ بِكُلِّ ذِكْرٍ هو ثَنَاءٌ خَالِصٌ لِلَّهِ تَعَالَى يُرَادُ بِهِ تَعْظِيمُهُ لَا غَيْرُ , مِثْلَ أَنْ يَقُولَ: اللَّهُ أَكْبَرُ اللَّهُ الْأَكْبَرُ اللَّهُ الْكَبِيرُ اللَّهُ أَجَلُّ اللَّهُ أَعْظَمُ , أو يَقُولَ: الْحَمْدُ لِلَّهِ , أو سُبْحَانَ اللَّهِ , أو لَا إلَهَ إلَّا اللَّهُ , وَكَذَلِكَ كُلُّ اسْمٍ ذُكِرَ مع الصِّفَةِ نحو أَنْ يَقُولَ: الرَّحْمَنُ أَعْظَمُ , الرَّحِيمُ أَجَلُّ , سَوَاءٌ كان يُحْسِنُ التَّكْبِيرَ , أو لَا يُحْسِنُ , وهو قَوْلُ إبْرَاهِيمَ النَّخَعِيّ).

والجمهور على خلاف قول أبي حنيفة ,ووافقهم أبو يوسف صاحب أبي حنيفة ـ رحم الله الجميع ـ (انظر فتح الباري:2/ 277).

(1/4)

, لكن هذه هي سنة رسول الله ـ صلى الله عليه وعلى آله وسلم ـ (1) , وهذا يدل على أن التوجه (2)
__________
(1) اختلف أهل العلم ـ رحمهم الله ـ في حكم تكبيرة الإحرام , فهي ركن عند الجمهور , وشرط عند الحنفية , ووجه عند الشافعية , وقال الزهري: سنة , ونقل عن سعيد بن المسيب , والأوزاعي , ومالك , ولم يثبت عن أحد منهم تصريحاً , وإنما قالوا فيمن أدرك الإمام راكعاً: تجزئه تكبيرة الركوع. نعم نقله الكرخي من الحنفية عن إبراهيم بن علية , وأبي بكر الأصم، ومخالفتهما للجمهور كثيرة. انظر فتح الباري: (2/ 277).
(2) يريد الشيخ بالتوجه دعاء الاستفتاح , وقد وردت عدد من الأحاديث عن رسول الله ـ صلى الله عليه وسلم ـ فيما يتوجه به , ومنه:
1 ـ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ـ رضي الله عنه ـ عَنْ رَسُولِ اللَّهِ ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ أَنَّهُ كَانَ إِذَا قَامَ إِلَى الصَّلَاةِ قَالَ: وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ , إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا مِنْ الْمُسْلِمِينَ اللَّهُمَّ أَنْتَ الْمَلِكُ لَا إِلَهَ إِلَّا أَنْتَ أَنْتَ رَبِّي وَأَنَا عَبْدُكَ ظَلَمْتُ نَفْسِي وَاعْتَرَفْتُ بِذَنْبِي فَاغْفِرْ لِي ذُنُوبِي جَمِيعًا إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ وَاهْدِنِي لِأَحْسَنِ الْأَخْلَاقِ لَا يَهْدِي لِأَحْسَنِهَا إِلَّا أَنْتَ وَاصْرِفْ عَنِّي سَيِّئَهَا لَا يَصْرِفُ عَنِّي سَيِّئَهَا إِلَّا أَنْتَ لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ كُلُّهُ فِي يَدَيْكَ , وَالشَّرُّ لَيْسَ إِلَيْكَ أَنَا بِكَ وَإِلَيْكَ تَبَارَكْتَ وَتَعَالَيْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ. رواه مسلم: (771).

وعَنْ عائشة ـ رضي الله عنها ـ أَنَّ النَّبِيَّ ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ:" كَانَ إِذَا افْتَتَحَ الصَّلَاةَ قَالَ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ تَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إِلَهَ غَيْرُكَ" رواه الترمذي: (243) , وابن ماجه: (806) , وهذان الحديثان وغيرهما , دليل على مشروعية دعاء الاستفتاح خلافاً للإمام مالك ـ رحمه الله تعالى ـ كما في المدونة الكبرى: (1/ 101).

(1/5)

يكون بعد التكبير

(1)، وقيامك إلى الصلاة يعتبر نية , فلا يحتاج أن تقول: نويت أن أصلي صلاة الظهر أربع ركعات مؤتماً , أو إماماً، قيامك إلى الصلاة يعتبر نية (2)،
__________
(1) والدليل على ذلك حديث أبي هُرَيْرَةَ قَالَ: كان الرسول ـ صلى الله عليه و سلم ـ يسكت بين التكبير وبين القراءة إسكاتة - قال: أحسبه. قال: هنية - فقلت: بأبي وأمي يارسول الله إسكاتك بين التكبير والقراءة ماتقول؟ قال (أقول اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب , اللهم نقني من الخطايا كما ينقى الثوب الأبيض من الدنس , اللهم اغسل خطاياي بالماء والثلج والبرد) رواه البخاري (744) , ومسلم: (598) , وأبوداود: (781) , , وابن ماجه: (805) , قال الإمام الشوكاني ـ رحمه الله تعالى ـ (نيل الأوطار: 1/ 618): (وفيه أن دعاء الاستفتاح يكون بعد تكبيرة الإحرام ِ).
(2) النية محلها القلب , والتلفظ بها بدعة محدثة , ومخالفة لهدي النبي ـ صلى الله عليه وسلم ـ. قال شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ مجموع الفتاوى (22/ 219): (وَلَمْ يَقُلْ أَحَدٌ مِنْ الْأَئِمَّةِ إنَّ التَّلَفُّظَ بِالنِّيَّةِ وَاجِبٌ لَا فِي طَهَارَةٍ , وَلَا فِي صَلَاةٍ , وَلَا صِيَامٍ , وَلَا حَجٍّ. وَلَا يَجِبُ عَلَى الْمُصَلِّي أَنْ يَقُولَ بِلِسَانِهِ: أُصَلِّي الصُّبْحَ , وَلَا أُصَلِّي الظُّهْرَ , وَلَا الْعَصْرَ وَلَا إمَامًا , وَلَا مَأْمُومًا , وَلَا يَقُولُ بِلِسَانِهِ: فَرْضًا , وَلَا نَفْلًا , وَلَا غَيْرَ ذَلِكَ؛ بَلْ يَكْفِي فِي أَنْ تَكُونَ نِيَّتُهُ فِي قَلْبِهِ , وَاَللَّهُ يَعْلَمُ مَا فِي الْقُلُوبِ) ..

(1/6)

وبعد أن تكبر ترفع يديك مع تكبيرة الإحرام 0 وردت الرواية حذو منكبيه , ووردت إلى فروع أذنية, فممكن أن تكون رؤوس الأصابع إلى فروع الأذنين، والكفان مقابل المنكبين، هكذا ثبت هذا الرفع في حديث ابن عمر ـ رضي الله عنهما ـ في البخاري ومسلم (1)، وفي حديث وائل بن حجر (2) , وفي حديث أبي حميد الساعدي (3)، وبعد أن ترفع تضع يدك اليمنى على يدك اليسرى (4)
__________
(1) أخرجه البخاري: (735, 736, 738, 739) , ومسلم: (390) ونصه عن عبد الله بن عمر ـ رضي الله عنهما ـ قال:" رأيت النبي ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ افتتح التكبير في الصلاة، فرفع يديه حين يكبر حتى يجعلهما حذو منكبيه، وإذا كبَّر للركوع؛ فعل مثله، وإذا قال: سمع الله لمن حمده؛ فعل مثله، وقال: ربنا! ولك الحمد، ولا يفعل ذلك حين يرفع رأسه من السجود ".
(2) رواه مسلم: (401) ونصه: عن وائل بن حجر: " أنه رأى النبي ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ رفع يديه حين دخل في الصلاة كبَّر حيال أذنيه، ثم التحف بثوبه، ثم وضع يده اليمنى على اليسرى، فلما أراد أن يركع؛ أخرج يديه من الثوب، ثم رفعهما، ثم كبَّر، فركع، فلما قال: (سمع الله لمن حمده)؛ رفع يديه، فلما سجد؛ سجد بين كفيه ". .
(3) أخرجه أبو داود: (730) ونصه: عن أبي حميد الساعدي قال:"كان رسول الله ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ إذا قام إلى الصلاة؛ يرفع يديه حتى يحاذي بهما منكبيه، ثم يكبر".
(4) ودليله: عن أبي هريرة ـ رضي الله عنه ـ قال: سمعت نبي الله ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ يقول:" أمرنا معاشر الأنبياء أن نعجل إفطارنا ونؤخر سحورنا ونضرب بأيماننا على شمائلنا في الصلاة " أخرجه الدارقطني في سننه: (1/ 248) , وحسنه شيخنا ـ رحمه الله ـ في كتابه: (رياض الجنة: 124).

(1/7)

على صدرك (1)، وله كيفيتان أحدهما: الكف على الكف (2)، والثانية: الكف على الساعد (3)، هاتان الكيفيتان ثابتتان عن النبي ـ صلى الله عليه وعلى آله وسلم ـ، والإرسال لم يثبت عن النبي ـ صلى الله عليه وعلى آله وسلم ـ (4)،
__________
(1) عن ثور عن سليمان بن موسى عن طاوس قال:" كان رسول الله ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ يضع اليمنى على يده اليسرى، ثم يشد بينهما على صدره؛ وهو في الصلاة " رواه أبوداود: (759) قال شيخنا ـ رحمه الله تعالى ـ في رياض الجنة: (هذا الحديث أصح ماورد في تعيين موضع اليدين , ولكنه مرسل).
قال الشيخ الألباني ـ رحمه الله تعالى ـ (أصل صفة صلاة النبي ـ صلى الله عليه وسلم ـ:1/ 217): (وهذا إسناد مرسل جيد، رجاله كلهم موثقون، وينبغي أن يكون حجة عند الجميع؛ لأنه - وإن كان مرسلاً؛ فإنه - قد جاء موصولاً من أوجه أخرى ... " ثم ذكر له شواهد انظرها هناك.
(2) ورد في ذلك عن علي ـ رضي الله عنه ـ قال: " إن من السنة في الصلاة وضعَ الكَفِّ على الكف تحت السُّرَّة ".أخرجه أبو داود: (756) غيره , وقد ضعف الأثر شيخنا ـ رحمه الله تعالى ـ في رياض الجنة ص: 121.
(3) عن سهل بن سعد قال:" كان الناس يؤمرون أن يضع الرجل يده اليمنى على ذراعه اليسرى في الصلاة. قال أبو حازم: لا أعلمه إلا ينمي ذلك إلى النبي ـ صلى الله عليه و سلم ـ. رواه البخاري: (740).
(4) وما ورد عن بعض السلف في ذلك قال عنه شيخنا ـ رحمه الله تعالى ـ في رياض الجنة (ص: 131): (شبهة ثانية: أنه ورد الإرسال عن بعض السلف كعبد الله بن الزبير, وإبراهيم النخعي, وسعيد بن جبير, وعطاء بن أبي رباح, كما في مصنف ابن أبي شيبة: (1/ 391) , ومصنف عبد الرزاق: (2/ 276).

فالجواب: لعل بعضهم لم تبلغه أحاديث الضم, وبعضهم بلغته , ولعله استحسن ورأى أن الإرسال يعينه على الخشوع, فأما من لم تبلغه أدلة الضم فهو معذور, وأما من استحسن مقابل النص فاستحسانه مردود عليه كائناً من كان, ورضي الله عن علي بن أبي طالب إذ يقول: " ما كنت لأدع سنة رسول الله من أجل أحد. أو بهذا المعنى. والله ـ عزوجل ـ يقول: (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً) ويقول ـ عزوجل ـ: (اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ) , فلا يحل لأحد أن يترك شرع الله لقول فلان , أو فلان ومن قد مضى من الذين يرسلون, فهو: إما جاهل معذور, أو مجتهد مأجور, أو معاند مأزور, لكن لا يحل اتباعهم , فيما يخالف كتاب الله وسنة رسوله ـ صلى الله عليه وآله وسلم ـ , فإن الله ـ عزوجل ـ يقول: (فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً) , ويقول ـ عزوجل ـ: (أَمْ لَهُمْ شُرَكَاء شَرَعُوا لَهُم مِّنَ الدِّينِ مَا لَمْ يَأْذَن بِهِ اللَّهُ).

(1/8)

حكى هذا الصنعاني في (سبل السلام) عن ابن عبد البر (1)، وحكاه أيضاً صاحب (الروض النضير) عن محمد بن إبراهيم الوزير علامة اليمن , الذي قال الشوكاني (2): (لو قلت أن اليمن لم تنجب مثله لما أبعدت عن الصواب) , فإذا وضعت يدك اليمنى على يدك اليسرى على صدرك , أما ما يفعله بعض الناس أن يضع يده اليمنى على يده اليسرى على السرة , فهذا من طريق إسحاق بن عبد الرحمن الكوفي (3)
__________
(1) قال العلامة الصنعاني في سبل السلام (1/ 437): (وذهبت الهادوية إلى عدم مشروعيته , وأنه يبطل الصلاة , لكونه فعلاً كثيراً.
قال ابن عبد البر: لم يأت عن النبي ـ صلى الله عليه وسلم ـ فيه خلاف , وهو قول جمهور الصحابة والتابعين.) أ. هـ.
(2) في البدر الطالع بمحاسن من بعد القرن السابع: (ص: 647). طبعة دار ابن كثير ـ دمشق ـ بيروت تحقيق محمد صبحي حسن حلاق.
(3) الحديث هو عن علي ـ رضي الله عنه ـ قال:"إن من السنة في الصلاة وضعَ الكَفِّ على الكف تحت السُّرَّة ".أخرجه أبو داود (756) قال الإمام النووي ـ رحمه الله تعالى ـ في " المجموع " (3/ 313):" اتفقوا على تضعيف هذا الحديث؛ لأنه من رواية عبد الرحمن بن إسحاق الواسطي، وهو ضعيف باتفاق أئمة الجرح والتعديل " ..

(1/9)

وهو ضعيف لم يثبت أن النبي ـ صلى الله عليه وعلى آله وسلم ـ وضع يده اليمنى على يده اليسرى على السرة , ما ثبت هذا , وجاء في (المجموع) المنسوب إلى زيد بن علي ولكنه من طريق عمرو بن خالد الواسطي وهو كذاب , فعرفنا من هذا أن الصحيح هو وضع اليد اليمنى على اليسرى على الصدر، وعلى أن الأحاديث التي هي على الصدر فيها مقال: فإن في الأول: مؤمل بن إسماعيل وهو إلى الضعف أقرب حديث وائل بن حجر، وأما في الثاني: وهو حديث قبيصة بن مالك عن أبيه فيه قبيصة لم يروِ عنه إلا سماك بن حرب فهو مجهول، وفي الثالث: الإرسال حديث طاووس " كانوا يضعون أيديهم على أيمانهم على صدورهم " فيه الإرسال لكن هذه الثلاثة الأحاديث ترتقي إلى الحجية , ولا هناك ما يعارضها مما تركن إليه النفس (1).
__________
(1) قال الشيخ العلامة ابن عثيمين ـ رحمه الله تعالى ـ (الشرح الممتع 3/ 37): (مسألة: نرى بعضَ النَّاسِ يضعُهما على جنبِه الأيسر، وإذا سألته لماذا؟ قال: لأنَّ هذا جانب القلب، وهذا تعليل عليل لما يلي: أولاً: لأنَّه في مقابل السُّنَّة، وكلُّ تعليلٍ في مقابلِ السُّنَّةِ فإنَّه مردودٌ على صاحبِه؛ لأنَّ السُّنَّةَ أحقُّ بالاتِّباعِ.
وثانياً: أنَّ النبيَّ ـ صلّى الله عليه وسلّم ـ نهى أن يُصلِّيَ الرَّجلُ متخصراً أي: واضعاً يده على خاصرتِه، وهذا إن لم ينطبقْ عليه النَّهيُ فهو قريبٌ منه. لهذا؛ إذا رأيتَ أحداً يفعل هكذا فانصحه، ثم إنَّ فيه شيئاً آخر، وهو أنَّ فيه إجحافاً؛ لعدم التوسُّط في البدن؛ لأنه فَضَّلَ جانب اليسار على جانب اليمين، فنقول: خيرُ الأمورِ الوسط، , فَكُنْ بين اليمين وبين اليسار، وضَعْ اليدين على الصَّدر).

(1/10)

وبعد هذا تقول ما جاء في الصحيحين عن أبي هريرة ـ رضي الله عنه ـ وهو أصح أدعية الاستفتاح: (اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب , اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس , اللهم اغسلني من خطاياي بالماء , والثلج , والبرد) (1).
وورد عن عمرـ رضي الله عنه ـ أنه كان يقول: (سبحانك اللهم وبحمدك , تبارك اسمك , وتعالى جدك , ولا إله غيرك) لكن هذا موقوف عن عمر , وفيه كلام وجاء مرفوعاً (2)
__________
(1) رواه البخاري (744) , ومسلم: (598) , وأبوداود: (781) , وابن ماجه: (805).
(2) الحديث في صحيح مسلم (399) موقوف على عمر ـ رضي الله عنه ـ , والكلام الذي يعنيه شيخنا ـ رحمه الله تعالى ـ هو ماذكره الإمام النووي ـ رحمه الله تعالى ـ حيث قال: (قال أبو على الغساني هكذا وقع عن عبدة أن عمر وهو مرسل , يعني أن عبدة وهو بن أبي لبابة لم يسمع من عمر قال: وقوله بعده عن قتادة يعني الأوزاعي عن قتادة عن أنس هذا هو المقصود من الباب وهو حديث متصل هذا كلام الغساني , والمقصود أنه عطف قوله: وعن قتادة على قوله: عن عبدة , وإنما فعل مسلم هذا لأنه سمعه هكذا , فأداه كما سمعه , ومقصوده الثاني المتصل دون الأول المرسل , ولهذا نظائر كثيرة في صحيح مسلم وغيره ولا إنكار في هذا كله).
وقد جاء موصولاً عن عمر موقوفاً عليه عند الدار قطني: (1/ 299) وقال: هذا صحيح عن عمر.
وأخرجه الحاكم في المستدرك (1/ 360) وقال: وقد صحت الراوية فيه عن أمير المؤمنين عمر بن الخطاب أنه كان يقوله ثم أخرجه بسنده ثم قال: وقد أسند هذا الحديث عن عمر ولا يصح (يعني مرفوعاً).

قال شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ (مجموع الفتاوى 22/ 396): (وقد ثبت في الصحيح عن عمر بن الخطاب رضي الله عنه: أنه كان يجهر بسبحانك اللهم وبحمدك , وتبارك اسمك , وتعالى جدك , ولا إله غيرك، يعلمه الناس، فلولا أن هذا من السنن المشروعة، لم يفعل هذا عمر، ويقره المسلمون عليه).وبمثله قال العلامة الألباني في أصل صفة الصلاة: (1/ 257).

(1/11)

وفيه كلام، وهو وارد عن علي في صحيح مسلم, وفي جامع الترمذي , وفي سنن أبي داود أنه يقول بعد أن يكبر: (وجهت وجهي للذي فطر السموات والأرض حنيفاً مسلماً ..... الخ التوجه) (1)
__________
(1) نص الحديث في مسلم: (771) ... عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ـ رضي الله عنه ـ عَنْ رَسُولِ اللَّهِ ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ أَنَّهُ كَانَ إِذَا قَامَ إِلَى الصَّلَاةِ قَالَ: وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ , إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا مِنْ الْمُسْلِمِينَ , اللَّهُمَّ أَنْتَ الْمَلِكُ لَا إِلَهَ إِلَّا أَنْتَ أَنْتَ رَبِّي وَأَنَا عَبْدُكَ ظَلَمْتُ نَفْسِي وَاعْتَرَفْتُ بِذَنْبِي فَاغْفِرْ لِي ذُنُوبِي جَمِيعًا إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ وَاهْدِنِي لِأَحْسَنِ الْأَخْلَاقِ لَا يَهْدِي لِأَحْسَنِهَا إِلَّا أَنْتَ وَاصْرِفْ عَنِّي سَيِّئَهَا لَا يَصْرِفُ عَنِّي سَيِّئَهَا إِلَّا أَنْتَ لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ كُلُّهُ فِي يَدَيْكَ وَالشَّرُّ لَيْسَ إِلَيْكَ أَنَا بِكَ وَإِلَيْكَ تَبَارَكْتَ وَتَعَالَيْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ. ورواه الترمذي: (3421, 3422) , وأبوداود: (760).

(1/12)

, فإن قلت: (اللهم باعد بيني وبين خطاياي ... ) فحسن، وإن قلت: (وجهت وجهي ... ) فحسن (1)، لكن ينبغي أن تحفظه من صحيح مسلم لأنه ليس فيه: (الحمد لله الذي لم يتخذ ولداً , ولم يكن له شريك في الملك , ولم يكن له ولي من الذي) هذا ليس فيه توجه علي بن أبي طالب الذي رواه عن رسول الله ـ صلى الله عليه وعلى آله وسلم ـ.
ثم تستعيذ بالله من الشيطان الرجيم، أعوذ بالله السميع العليم من الشيطان الرجيم (2).
__________
(1) قال شيخ الإسلام ابن تيمية ـ رحمه الله ـ (مجموع الفتاوى (22/ 394):" أفضل أنواع الاستفتاح ما كان ثناء محضاً مثل:"سبحانك اللهم وبحمدك ... الخ وقوله: " الله أكبر كبيرا والحمد لله كثيراً , وسبحان الله بكرة وأصيلاً " ولكن ذاك فيه من الثناء ما ليس في هذا، فإنه تضمن ذكر الباقيات الصالحات التي هي أفضل الكلام بعد القرآن وتضمن قوله: " تبارك اسمك وتعالى جدك " وهما من القرآن أيضاً , ولهذا كان أكثر السلف يستفتحون به , وكان عمر بن الخطاب - رضي الله عنه - يجهر به ويعلمه الناس.
النوع الثاني: هو الخبر عن عبادة العبد كقوله: " وجهت وجهي للذي فطر السموات والأرض ... الخ " وهو يتضمن الدعاء, وإن استفتح العبد بهذا بعد ذلك فقد جمع بين الأنواع الثلاثة وهو أفضل الاستفتاحات. كما جاء ذلك في حديث مصرحًا به، وهو اختيار أبي يوسف، وابن هبيرة - الوزير- من أصحاب أحمد، صاحب (الإفصاح)، وهكذا أستفتح أنا.
النوع الثالث: ما كان دعاء للعبد كقوله " اللهم باعد بيني وبين خطاياي ... " الخ.
(2) ورد في الاستعاذة عدة صيغ عنه ـ صلى الله عليه وسلم ـ فمنها: "أعوذ بالله من الشيطان الرجيم، من همزه، ونفخه، ونفثه " , و"أعوذ بالله السميع العليم من الشيطان " , و" أعوذ بالله من الشيطان الرجيم ". انظر: (أصل صفة صلاة النبي ـ صلى الله عليه وسلم ـ 1/ 270ـ 276) , وإرواء الغليل: (342).

(1/13)

وبعدها إن شئت أسررت البسملة (1)
__________
(1) أن يقول (بسم الله الرحمن الرحيم) , واختلف أهل العلم في البسملة هل هي آية من فاتحة الكتاب أم لا؟
فقال أبو حنيفة ومالك: أنها ليست بآية منها , وقال الشافعي وأحمد في إحدى الروايتين: هي آية منها.
والرواية الثانية عند أحمد ليست آية منها لكنها آية مفردة، قال الوزيري أيده اللَّهِ: يعني أنها كلام اللَّهِ أنزلت للفضل بين السور.
فقال أبو حنيفة ومالك: ليست بآية من الفاتحة ولا من كل سورة، بل هي بعض آية من سورة النمل. نقلاً من كتاب (اختلاف الأئمة العلماء) للوزير ابن هبيرة: (1/ 109 - 110). والراجح ـ والله تعالى أعلم ـ ماذهب إليه الشافعي وأحمد ـ في رواية عنه ـ أنها آية من سورة الفاتحة ودليل ذلك حديث أم سلمة أن النبي ـ صلى الله عليه وسلم ـ: " قرأ في الصلاة بسم الله الرحمن الرحيم وعدها آية " رواه أبوداود: (4001) وغيره وفي رواية أنها سئلت عن قراءة رسول الله ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ؟ فقالت:"كان يقطع قراءته آية آية: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ. الحَمْدُ لِلَّهِ رَبِّ العَالَمِينَ. الرَّحَمْنِ الرَّحِيمِ. مَالِكِ يَوْمِ الدِّينِ ... ". وانظر إرواء الغليل: (2/ 59 - 62).قال الشوكاني ـ رحمه الله تعالى ـ في نيل الأوطار (1/ 636): (والحديث يدل على أن البسملة آية) , وثبت عند الدارقطني (118) , و البيهقي (2/ 45) , و الديلمي (1/ 1 / 70) عن أبي هريرة ـ رضي الله عنه ـ قال: قال رسول الله ـ صلى الله عليه وسلم ـ:" إذا قرأتم: (الحمد لله) فاقرءوا: (بسم الله الرحمن الرحيم) إنها أم القرآن , و أم الكتاب , و السبع المثاني و (بسم الله الرحمن الرحيم) إحداها " انظر السلسلة الصحيحة رقم: (1183).
قال الصنعاني في سبل السلام: (1/ 446): (والحديث؛ دليل على قراءة البسملة , وأنها إحدى آيات الفاتحة).

والإسرار بالبسملة هو مذهب أبي حنيفة وأحمد ـ رحمهما الله تعالى ـ. قال الإمام الترمذي ـ رحمه الله تعالى ـ: (والعمل عليه عند أكثر أهل العلم من أصحاب النبي ـ صلى الله عليه وسلم ـ منهم أبو بكر , وعمر , وعثمان , وعلي , وغيرهم , ومن بعدهم من التابعين , وبه يقول سفيان الثوري , وابن المبارك , وأحمد , وإسحق لا يرون أن يجهر ببسم الله الرحمن الرحيم قالوا: ويقولها في نفسه).

(1/14)

, فقد روى البخاري ومسلم في صحيحيهما (1) عن أنس ـ رضي الله عنه ـ قال: (صليت خلف رسول الله ـ صلى الله عليه وعلى آله وسلم ـ وأبي بكر وعمر , فكانوا يفتتحون القراءة بالحمد لله رب العلمين) (2)
__________
(1) رواه البخاري: (743) , ومسلم: (399).
(2) قال الإمام الشافعي (الأم: 1/ 107): " يعنى يبدءون بقراءة أم القرآن قبل ما يقرأ بعدها والله تعالى أعلم لا يعنى أنهم يتركون بسم الله الرحمن الرحيم ".

وقال الأمير الصنعاني (1/ 442 - 443): (فلا يدل ـ حديث أنس ـ على حذف البسملة , بل يكون دليلاً عليها؛ إذ هي من مسمى السورة ... ).

(1/15)

, وفي بعض طرق الحديث عند مسلم: (لا يجهرون ببسم الله الرحمن الرحيم) (1) , وفي بعضها: (لا يذكرون بسم الله الرحمن الرحيم) (2)، وإن شئت جهرت في الجهرية ببسم الله الرحمن الرحيم، فقد روى الحاكم في مستدركه (3) عن أبي هريرة ـ رضي الله عنه ـ أنه قال: (إني لأشبهكم صلاة برسول الله ـ صلى الله عليه وسلم ـ فصلى بهم , وجهر ببسم الله الرحمن الرحيم)، والإسرار أصح، وروى الإمام الشافعي في الأم (4)
__________
(1) قال الأمير الصنعاني (1/ 443): (يدل بمفهومه أنهم يقرءونها سراً).
(2) قال الحافظ في " الفتح " (2/ 181):" فطريق الجمع بين هذه الألفاظ حملُ نفي القراءة على نفي السماع، ونفي السماع على نفي الجهر، وتؤيده رواية منصور بن زاذان: فلم يسمعنا قراءة: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}. وأصرح من ذلك رواية الحسن عن أنس: كانوا يسرُّون بـ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ}. فاندفع بهذا تعليل من أعله بالاضطراب - كابن عبد البر -؛ لأن الجمع إذا أمكن؛ تعين المصير إليه ".
(3) في مستدركه: (1/ 357) , ورواه النسائي: (905). بوب عليه الشيخ في الجامع الصحيح مما ليس في الصحيحين (2/ 97) فقال: " ما جاء في الجهر ببسم الله الرحمن الرحيم , وحديث الإسرار أصح ".
(4) كتاب الأم: (1/ 108). طبعة دار المعرفة ـ بيروت. ونص الحديث: أن أنس بن مالك أخبره قال:"صلى معاوية بالمدينة صلاة، فجهر فيها بالقراءة؛ فقرأ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} لِ {أم القرآن}، ولم يقرأ بها للسورة التي بعدها، حتى قضى تلك القراءة، ولم يكبر حين يهوي، حتى قضى تلك الصلاة، فلما سلَّم؛ ناداه من سمع ذلك من المهاجرين من كل مكان: يا معاوية! أسرقت الصلاة أم نسيت؟! فلما صلَّى بعد ذلك؛ قرأ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} للسورة التي بعد {أم القرآن}، وكبَّر حين يهوي ساجداً " ..

(1/16)

أن معاوية صلى بالناس فأسر ببسم الله الرحمن الرحيم , فأنكر عليه الحاضرون، فالإسرار والجهر ببسم الله الرحمن الرحيم كلاهما وارد عن رسول الله ـ صلى الله عليه وآله وسلم ـ (1)
__________
(1) وهنا وقفة مهمة , وهو مادام أن الجميع وارد عن رسول الله ـ صلى الله عليه وسلم ـ , وثبت في سنته , فلا ينبغي للمسلمين أن يختلفوا في المساجد , وتحدث بينهم الفتن , من أجل هذه المسألة , وكثير من المصلين تراه يقيم الدنيا ولا يقعدها إذا لم يسمع الإمام يجهر ب (بسم الله الرحمن الرحيم) , وهذا من قلة الفقه في الدين.

وفي نفس الوقت ينبغي لطلاب العلم , والدعاة إلى الله تعالى أن يفقهوا الواقع الذي يحيط بهم , فإن كان الإسرار بالبسملة مؤداه إلى الفتنة في المسجد , ومعاداة الناس لما يدعو إليه الداعية من الحق , فينبغي له أن يجهر بالبسملة لاسيما وقد ورد النص بذلك. قال شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ (مجموع الفتاوى: 20/ 59ـ 60): (فالعالِم في البيان والبلاغ كذلك، قد يؤخر البيان والبلاغ لأشياء إلى وقت التمكن.، كما أخَّر الله سبحانه إنزال الآيات، وبيان الأحكام، إلى وقت تمكّن رسول الله ـ صلى الله عليه و سلم تسليماًـ من بيانها, ... فالمُحيي للدين , والمجدد للسنة، لا يبلِّغ إلا ما أمكن علمه , والعمل به. كما أن الداخل في الإسلام لا يمكن حين دخوله أن يلقّن جميع شرائعه، ويؤمر بها كلها، كذلك التائب من الذنوب، والمتعلم، والمسترشد، لا يمكن في أول الأمر أن يؤمر بجميع الدين، ويذكر له جميع العلم، فإنه لا يطيق ذلك، وإذا لم يطقه، لم يكن واجبًا عليه في هذه الحال، وإذا لم يكن واجبًا لم يكن للعالم , والأمير أن يوجبه عليه ابتداءً، بل يعفو عن الأمر والنهي بما لا يمكن علمه وعمله إلى وقت الإمكان، كما عفا رسول الله ـ صلى الله عليه و سلم ـ عما عفا عنه إلى وقت بيانه .. ولا يكون ذلك من باب إقرار المحرمات، وترك الأمر بالواجبات، لأن الوجوب والتحريم مشروط بإمكان العلم والعمل .. ومن هنا يتبين سقوط كثير من الأشياء، وإن كانت واجبة , أو محرمة في الأصل، لعدم إمكان البلاغ الذي تقوم به حجة الله في الوجوب والتحريم، فإن العجز مسقط للأمر, والنهي وإن كان واجباً في الأصل).

(1/17)

لكن حديث الإسرار أصح لأنه متفق عليه.
وبعدها تقرأ الفاتحة (1) وينبغي أن تقف عند كل آية
الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ {2} الرَّحْمنِ الرَّحِيمِ {3} مَالِكِ يَوْمِ الدِّينِ {4} إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ {5} اهدِنَا الصِّرَاطَ المُستَقِيمَ {6} صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ {7}.
قلنا ينبغي وليس بلازم (2)، فقد ورد عن النبي ـ صلى الله عليه وآله وسلم ـ أنه كان يقف عند كل آية (3).
__________
(1) يقرأها وجوباً إذ أن قراءة الفاتحة ركن من أركان الصلاة لا تصح إلا بقراءتها , وذلك لما جاء في صحيح البخاري (756) , ومسلم (394) عن عبادة بن الصامت ـ رضي الله عنه ـ قال: قال رسول الله ـ صلى الله عليه وسلم ـ: (لا صلاة لمن لم يقرأ بفاتحة الكتاب) وفي رواية عند مسلم: (لاصلاة لمن لم يقرأ بأم القرآن) وقد جاء في الحديث القدسي تسمية الفاتحة بالصلاة , وذلك لأن الصلاة لا تصح إلا بها ففي صحيح مسلم (395) عن أبي هريرة ـ رضي الله عنه ـ قال: سمعت رسول الله ـ صلى الله عليه و سلم ـ يقول: "قال الله تعالى: قسمت الصلاة بين وبين عبدي نصفين ... ".
(2) قال العلامة الألباني ـ رحمه الله تعالى ـ (أصل صفة صلاة النبي ـ صلى الله عليه وسلم:1/ 294): (قلت: وهذه سنة أعرض عنها جمهور القراء في هذه الأزمان؛ فضلاً عن غيرهم).
(3) عن أم سلمة ـ رضي الله عنها ـ: أنها سئلت عن قراءة رسول الله ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ؟ فقالت: " كان يقطع قراءته آية آية: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ. الحَمْدُ لِلَّهِ رَبِّ العَالَمِينَ. الرَّحَمْنِ الرَّحِيمِ. مَالِكِ يَوْمِ الدِّينِ ... ".أخرجه أبوداود (4001) , والترمذي (2927) , وأحمد (26583).

(1/18)

فإذا قرأت الفاتحة يشرع لك أن تقول: (آمين) سواء أكنت إماماً , أم كنت مؤتماً (1)، فقد روى أبو داود في سننه (2) أن النبي ـ صلى الله عليه وآله وسلم ـ كان يجهر بآمين، وجاء في الصحيحين (3)
__________
(1) فقول: (آمين) يشرع في حق الإمام لحديث وائل بن حُجُرـ رضي الله عنه ـ قال:" كان رسول الله ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ إذا قرأ: {وَلَا الضَّالِّينَ}؛ قال:" آمين ". ورفع بها صوته. أخرجه البخاري في القراءة (20) , وأبوداود (932) , والترمذي (248) و قال: (حديث وائل بن حجر حديث حسن وبه يقول غير واحد من أهل العلم من أصحاب النبي ـ صلى الله عليه وسلم ـ , والتابعين ومن بعدهم يرون أن الرجل يرفع صوته بالتأمين , ولا يخفيها وبه يقول: الشافعي , وأحمد , وإسحق).
وفي حق المأمومين لحديث أبي هريرة ـ رضي الله عنه ـ أن النبي ـ صلى الله عليه و سلم ـ قال: (إذا أمن الإمام فأمنوا فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه).أخرجه البخاري (780) , ومسلم (410).
قال العلامة الألباني ـ رحمه الله تعالى ـ: (حمل الجمهور هذا الأمر على الندب، ومنهم ابن حزم في " المحلى " (3/ 262). وقال ـ رحمه اله تعالى ـ: (قال الحافظ أبو زرعة العراقي (2/ 266):" في الحديث رد على الإمامية؛ في دعواهم أن التأمين في الصلاة مبطل لها، وهم في ذلك خارقون لإجماع السلف والخلف، ولا حجة لهم في ذلك؛ لا صحيحة ولاسقيمة ". ا هـ. انظر (أصل صفة الصلاة:1/ 382 - 383).
(2) برقم (933) ونصه عن وائل بن حجر أنه:" صلى خلف رسول الله ـ صلى الله عليه وسلم ـ فجهر بآمين , وسلم عن يمينه وعن شماله حتى رأيت بياض خده ".
(3) انظر حاشية رقم (4) من هذه الصفحة.

(1/19)

عن أبي هريرة ـ رضي الله عنه ـ عن النبي ـ صلى الله عليه وآله وسلم ـ: (إذا قال الإمام: غير المغضوب عليهم ولا الضالين , فقولوا: آمين فإنه من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه) , وروى الإمام أحمد في مسنده , وابن ماجة في سننه (1) عن عائشة ـ رضي الله عنها ـ قالت: (قال رسول الله ـ صلى الله عليه وآله وسلم ـ: (ما حسدتكم اليهود على شي ما حسدتكم على التأمين , والسلام). ثم بعد ذلك إذا كنت إماماً , فينبغي ألا تطيل القراءة حتى لا تنفر الناس لأن النبي ـ صلى الله عليه وعلى آله وسلم ـ يقول: (إني لأدخل في الصلاة , فأريد أن أطيل فأتجوز فيها لما أسمع من صياح الصبي شفقة على أمه) (2) , ويقول النبي ـ صلى الله عليه وآله وسلم ـ: (من أم الناس فليخفف فإن فيهم الضعيف , والمريض , وذا الحاجة، وإذا صلى أحدكم بنفسه فليطول ما شاء) (3)
__________
(1) مسند أحمد (6/ 134 - 135) , وسنن ابن ماجه (856).
(2) أخرجه البخاري (708) , ومسلم (470) عن أنس بن مالك ـ رضي الله عنه ـ.
(3) أخرجه البخاري (703) , ومسلم (467) ولفظ البخاري: (إذا صلى أحدكم للناس فليخفف فإن فيهم الضعيف , والسقيم والكبير , وإذا صلى أحدكم لنفسه فليطول ما شاء) , ولفظ مسلم: (إذا أم أحدكم الناس فليخفف فإن فيهم الصغير , والكبير , والضعيف , والمريض. فإذا صلى وحده فليصل كيف شاء) ..

(1/20)

وما هو التخفيف الذي هو مطلوب؟ معاذ كان يصلي بأصحابه فقرأ سورة طويلة - في بعضها سورة البقرة - , وكان خلفه رجل يعمل (أعرابي) ثم بعد ذلك أطال معاذ الصلاة , فخرج ذلكم الرجل وصلى، فبلغ معاذاً أنه ترك الصلاة معه , وأنه صلى وحده قال: ذلكم منافق، فذهب الرجل يشكو معاذاً إلى رسول الله ـ صلى الله عليه وآله وسلم ـ، فغضب النبي ـ صلى الله عليه وعلى آله وسلم ـ غضباً شديداً وقال: (يا أيها الناس إن منكم منفرين، فمن أم الناس فليقرأ ب (الشمس وضحاها)، (والليل إذا يغشى) - يعني بإحدى هذه السور - التي هي من قصار المفصل، ثم يقول له: (أفتان أنت يا معاذ) (1) , فينبغي أن تكون صلاة الإمام وسطاً، وإذا كنت منفرداً فلك أن تطول ما شاء , فإن النبي ـ صلى الله عليه وآله وسلم ـ قد صلى ذات ليلة وقرأ سورة البقرة , ثم سورة النساء , ثم سورة آل عمران (2). فإذا كنت منفرداً فلك أن تطول ماتشاء , وبعد أن تقرأ الفاتحة وسورة (3)
__________
(1) أخرجه البخاري (700, 701, 705) , ومسلم (465). قال الإمام النووي ـ رحمه الله تعالى ـ (شرح مسلم 4/ 144): (وفيه الأمر بتخفيف الصلاة والتعزير على إطالتها إذا لم يرض المأمومون).
(2) أخرجه مسلم (772) , والترمذي (262) , والنسائي (1008) , وأبو داود (871) , وابن ماجه (888). وفي (الجامع الصحيح: 2/ 105) بوب شيخنا ـ رحمه الله تعالى ـ باباً فقال: " التطويل في بعض الأحيان إذا كان لا يشق على المصلين ".
(3) أخرج البخاري (778) , ومسلم (451) عن أبي قتادة ـ رضي الله عنه ـ:" أن رسول الله ـ صلى الله عليه و سلم ـ كان يقرأ بأم الكتاب وسورة معها في الركعتين الأوليين من صلاة الظهر , وصلاة العصر ويسمعنا الآية أحيانا , وكان يطيل في الركعة الاولى ".

وفي صحيح البخاري (738) ,و مسلم (396) عن عطاء أنه سمع أبا هريرة ـ رضي الله عنه ـ يقول: "في كل صلاة يقرأ فما أسمعنا رسول الله ـ صلى الله عليه و سلم ـ أسمعناكم وما أخفا عنا أخفينا عنكم , وإن لم تزد على أم القرآن أجزأت وإن زدت فهو خير". قال الإمام النووي ـ رحمه الله تعالى ـ (شرح مسلم 4/ 85):"فيه دليل لوجوب الفاتحة وأنه لا يجزى غيرها , وفيه استحباب السورة بعدها وهذا مجمع عليه في الصبح والجمعة والأولين من كل الصلوات وهو سنة عند جميع العلماء وحكى القاضي عياض ـ رحمه الله تعالى ـ عن بعض أصحاب مالك: وجوب السورة وهو شاذ مردود".

(1/21)

تركع.
(1) وليكن ركوعك وسطاً - أعني لا تصوب رأسك وتدليه جداً , ولا ترفعه (2)،، وترفع أيضاً يديك عند الركوع، فهذا ثابت في الصحيحين من حديث ابن عمر (3) , ومن حديث غير ابن عمر (4)
__________
(1) الركوع من أركان الصلاة وقد أمر النبي ـ صلى الله عليه وسلم ـ المسيء صلاته فقال: (ثم اركع حتى تطمئن راكعاً) وتقدم تخريجه ص:1.
(2) هذا بيان منه ـ رحمه الله تعالى ـ لكيفية الركوع وقد ذكر الشيخ هيئتين: الأولى: أن يكون الركوع وسطاً حيث يكون رأسه مستوياً مع ظهره وجاء في ذلك عن عائشة ـ رضي الله عنها ـ قالت: " كان رسول الله ـ صلى الله عليه و سلم ـ إذا ركع لم يشخص رأسه , ولم يصوبه ولكن بين ذلك" رواه مسلم (498).
ومعنى يشخص: يرفع ,ويصوب: ينكس ويخفض. والثانية: رفع اليدين عند الركوع ودليله:
(3) أخرجه البخاري (735) , ومسلم (390) ونصه: عن عبد الله بن عمر ـ رضي الله عنهما ـ: " أن رسول الله ـ صلى الله عليه و سلم ـ كان يرفع يديه حذو منكبيه إذا افتتح الصلاة , وإذا كبر للركوع , وإذا رفع رأسه من الركوع رفعهما كذلك أيضا وقال: (سمع الله لمن حمده ربنا ولك الحمد). وكان لا يفعل ذلك في السجود ".
(4) من حديث مالك بن الحويرث , ووائل بن حجر , وأبي حميد الساعدي , وعلي بن أبي طالب , وأنس بن مالك , وجابربن عبد الله , وأبي موسى الأِ شعري , وأبي هريرة، وأبي بكر الصديق ـ رضي الله عنهم ـ. قال العلامة الألباني ـ رحمه الله تعالى ـ قبل أن يذكر أحاديث هؤلاء الصحابة ـ رضي الله عنهم ـ جميعاً:" اعلم أنه قد تواتر هذا الرفع عنه ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ، وكذا الرفع عند الاعتدال من الركوع؛ رواه جمع من الصحابة، فنسوق أحاديث من صحت الأسانيد إليهم ثم ذكرها من (ص: 602إلى ص: 610) من المجلد الثاني من (أصل صفة صلاة النبي ـ صلى الله عليه وسلم ـ).

قال العلامة الألباني ـ رحمه الله تعالى ـ (تمام المنة: 189): " يجب أن يعلم أن الاطمئنان الواجب لا يحصل إلا بتحقيق ما يأتي: 1 - وضع اليدين على الركبتين , 2 - تفريج أصابع الكفين , 3 - مد الظهر , 4 - التمكين للركوع والمكث فيه حتى يأخذ كل عضو مأخذه , وهذا كله ثابت في روايات عديدة لحديث المسئ صلاته , وهو مخرج في " صفة الصلاة " (ص 133 - 134 - طبع المكتب الإسلامي) ".

(1/22)

, تقول: الله أكبر (1).
بعدها تسبح الله ثلاثاً أقل شيء ثلاث سبحان ربي العظيم , سبحان ربي العظيم , سبحان ربي العظيم , فيه زيادة (وبحمده) الظاهر أنها صالحة لكن ليست بالقوة مثل: سبحان ربي العظيم (2).
__________
(1) وهذه تسمى تكبيرة الانتقال وورد فيها: عن عكرمة قال: رأيت رجلاً عند المقام يكبر في خفض ورفع وإذا قام وإذا وضع , فأخبرت ابن عباس ـ رضي الله عنه ـ قال: أوليس تلك صلاة النبي ـ صلى الله عليه و سلم ـ لا أم لك. أخرجه البخاري (787) , وفي البخاري (784) , ومسلم (393) عن مطرف أن عمران بن حصين: صلى مع علي ـ رضي الله عنه ـ في البصرة , فقال:" ذكرنا هذا الرجل صلاة كنا نصليها مع رسول الله ـ صلى الله عليه و سلم ـ , فذكر أنه كان يكبر كلما رفع وكلما وضع ". وقد جاء في وجوبها قوله ـ صلى الله عليه وسلم ـ:" فإذا كبر فكبروا " رواه مسلم (404) عن أبي موسى الأشعري ـ رضي الله عنه ـ , وقوله ـ صلى الله عليه وسلم ـ:"صلوا كما رأيتموني أصلي " أخرجه البخاري (631) عن مالك بن الحويرث ـ رضي الله عنه ـ. وأمر بها النبي ـ صلى الله عليه وسلم ـ المسيء صلاته كما في رواية أبي داود (857) , وصححه الألباني في صحيح أبي داود (803).
(2) جاء عن حذيفة بن اليمان ـ رضي الله عنه ـ قال:" أنه سمع رسول الله ـ صلى الله عليه وسلم ـ يقول إذا ركع: سبحان ربي العظيم ثلاث مرات ". رواه ابن ماجه (888) , ولفظة (وبحمده) قال فيها الألباني ـ رحمه الله تعالى ـ: " قد جاءت هذه الزيادة عن جمع من الصحابة بأسانيد مختلفة يشد بعضها بعضاً ".
(أصل صفة صلاة النبي ـ صلى الله عليه وسلم ـ 2/ 658).

وهذا الذكر واجب لحديث عبد الله بن عباس ـ رضي الله عنهما ـ أن رسول الله ـ صلى الله عليه وسلم ـ قال: " أما الركوع فعظموا فيه الرب, وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم " رواه مسلم (479) ومعنى (فقمن) أي: حقيق وجدير. والوجوب هو مذهب الإمام أحمد وغيره. قال شيخ الإسلام ابن تيمية ـ رحمه الله تعالى ـ (مجموع الفتاوى 22/ 550).: (ثم إن من الفقهاء من قد يقول: التسبيح ليس بواجب، وهذا القول يخالف ظاهر الكتاب والسنة، فإن ظاهرهما يدل على وجوب الفعل والقول جميعًا، فإذا دل دليل على عدم وجوب القول، لم يمنع وجوب الفعل).
قال الوزير ابن هبيرة ـ رحمه الله تعالى ـ في ذكره للتسيبحات في الركوع والسجود (اختلاف الأئمة الفقهاء 1/ 127):" والواجب من ذلك عنده ـ أحمد ـ مرة واحدة على الرواية التي يقول فيها بالوجوب. واتفقوا على أن أدنى الكمال في التسبيح في الركوع والسجود للإمام واحدة ". والثلاث هي أوفى الكمال. انظر الملخص الفقهي للعلامة صالح الفوزان ـ حفظه الله تعالى ـ (1/ 109).

(1/23)

ثم بعدها ترفع (1) وتقول: (سمع الله لمن حمده , ربنا ولك الحمد حمداً طيباً مباركاً فيه كما يحب ربنا ويرضى) , فقد قالها رجل , فقال النبي ـ صلى الله عليه وعلى آله وسلم ـ: (من القائل؟ قال: أنا يا رسول الله؟ قال: لقد ابتدرها بضعة وثلاثون ملكاً كلهم يريدون أن يكتبها) والحديث في البخاري) (2) , ويقول النبي ـ صلى الله عليه وعلى آله وسلم ـ: (إذا قال الإمام: سمع الله لمن حمده , فقولوا: ربنا ولك الحمد , فإنه من وافق قوله قول الملائكة غفر له ما تقدم من ذنبه) وهذا الحديث أيضاً في البخاري (3).
__________
(1) وهو من أركان الصلاة , وقد أمر به النبي ـ صلى الله عليه وسلم المسيء صلاته فقال:" ثم ارفع حتى تعتدل قائمًا " ـ وتقدم تخريج الحديث ـ ص: 1.
(2) أخرجه البخاري (799) , والترمذي (404) من حديث رفاعة بن رافع الزرقي.
(3) أخرجه البخاري (796) , ومسلم (409) , والترمذي (267) , وأبوداود (876) , والنسائي (929).وما ذكره الشيخ هو من أذكار الرفع من الركوع , يقوله الإمام والمأموم على حد سواء قال العلامة الألباني ـ رحمه الله تعالى ـ: (بل إنني أقول: إن التسميع في الاعتدال واجب على كل مصل لثبوت ذلك في حديث المسئ صلاته فقد قال ـ صلى الله عليه و سلم ـ فيه: " إنها لا تتم صلاة أحدكم حتى يسبغ الوضوء كما أمره الله. . ثم يكبر. . ويركع حتى تطمئن مفاصله , وتسترخي ثم يقول: سمع الله لمن حمده ثم يستوي قائما حتى يقيم صلبه. . " الحديث. أخرجه أبو داود , والنسائي والسياق له وغيرهما بسند صحيح

وهو مخرج في " صحيح أبي داود " (804). فهل يجوز لأحد بعد هذا أن يقول بأن التسميع لا يجب على كل مصل؟.) والجمع بين التسميع , والتحميد للإمام والمأموم هو ماذهب إليه الشافعي , ومالك , وعطاء , وأبوداود , وأبوبردة , ومحمد بن سيرين , وإسحاق , وداود. انظر (نيل الأوطارللشوكاني 1/ 687)

(1/24)

ثم بعد ذلك تطمئن في ركوعك , وعند قيامك (1) ثم تسجد (2)
__________
(1) وقد أمر النبي ـ صلى الله عليه وسلم ـ بذلك المسيء صلاته فقال: " ثم اركع حتى تطمئن راكعا , ثم ارفع حتى تطمئن قائما ".
(2) والسجود من أركان الصلاة وهو مما أمر به النبي ـ صلى الله عليه وسلم ـ المسيء صلاته فقال:" ثم اسجد حتى تطمئن ساجداً". وفي رواية " ثم تسجد حتى تطمئن مفاصلك ".وأما صفة السجود فإليك تفصيلها من كتاب ((أصل صفة صلاة النبي ـ صلى الله عليه وسلم ـ (ص 725 - 760):
" صفة السجود
وكان يقول: " إن اليدين تسجدان كما يسجد الوجه، فإذا وضع أحدكم وجهه؛ فليضع يديه، وإذا رفع؛ فليرفعهما ". و " كان يعتمد على كفيه ويبسطهما ". ويضم أصابعهما، ويوجهها قِبَل القبلة. و " كان يجعلهما حذو منكبيه ". وأحياناً " حذو أذنيه ".و " كان يمكن أنفه وجبهته من الأرض ". وقال لـ (المسيء صلاته): " إذا سجدت؛ فَمَكِّن لسجودك ". (وفي رواية: " إذا أنت سجدت؛ فأمكنت وجهك ويديك؛ حتى يطمئن كل عظم منك إلى موضعه "). وكان يقول: " لا صلاة لمن لا يصيب أنفه من الأرض ما يصيب الجبين ". و " كان يمكّن أيضاً ركبتيه، وأطراف قدميه، ويستقبل بصدور قدميه و بأطراف أصابعهما القبلة ". و " ينصب رجليه ". و " أمر به ". و " كان يفتخ أصابعهما " و " يرص عقبيه ". وكان يرفع عجيزته. (مؤخره). فهذه سبعة أعضاء كان ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ يسجد عليها: الكفان، والركبتان، والقدمان، والجبهة والأنف. وقد جعل ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ العضوين الأخيرين كعضو واحد في السجود؛ حيث قال: " أُمرت أن أسجد (وفي رواية: أُمرنا أن نسجد) على سبعةِ أَعْظُمٍ: على الجبهة - وأشار بيده على أنفه -، واليدين (وفي لفظ: الكفَّين)، والركبتين، وأطراف القدمين، ولا نكفِت الثياب والشعر ". وكان يقول: " إذا سجد العبد؛ سجد معه سبعة آراب: وجهه، وكفاه، وركبتاه، وقدماه ". وقال في رجل

صلى ورأسه معقوص من ورائه: " إنما مثل هذا مثل الذي يصلي وهو مكتوف ". وقال أيضاً: " ذلك كِفْلُ الشيطان ". يعني: مقعد الشيطان. يعني: مغرز ضفره. و " كان لايفترش ذراعيه "؛ بل كان ينهى عنه. و " كان يرفعهما , ويباعدهما عن جنبيه حتى يبدو بياض إبطيه من ورائه ". و " حتى لو أن بَهمة أرادت أن تمر تحت يديه؛ مرَّت ". وكان يبالغ في ذلك حتى قال بعض أصحابه: " إن كنا لنأوي لرسول الله ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ؛ مما يجافي بيديه عن
جنبيه إذا سجد ". وكان يأمر بذلك؛ فيقول: " إذا سجدت؛ فضع كفيك، وارفع مرفقيك ". ويقول: " اعتدلوا في السجود، ولا يبسط أحدكم ذراعيه انبساط (وفي لفظ: كما يبسط) الكلب ". وفي لفظ آخر وحديث آخر: " ولا يفترش أحدكم ذراعيه افتراش الكلب ". وكان يقول: " لا تبسط ذراعيك بسط السبع، وادّعم على راحتيك، وتجاف عن ضبعيك؛ فإنك إذا فعلت ذلك؛ سجد كل عضو منك معك ".
وجوبُ الطُّمأنينة في السُّجود
وكان ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ يأمر بإتمام الركوع والسجود، ويضرب لمن لا يفعل ذلك مَثَلَ الجائع؛ يأكل التمرة والتمرتين لا تغنيان عنه شيئاً. وكان يقول فيه: " إنه من أسوأ الناس سرقةً ". وكان يحكم ببطلان صلاة من لا يقيم صلبه في الركوع , والسجود - كما سبق في (الركوع) -، وأمر (المسيء صلاته) بالاطمئنان في السجود - كما تقدم في أول الباب - ".

(1/25)

, وعند سجودك تقدم يديك , لأن الحديث في السنن (1) من حديث أبي هريرة ـ رضي الله عنه ـ قال: قال النبي ـ صلى الله عليه وسلم ـ: (لا يبرك أحدكم بروك البعير , وليضع يديه قبل ركبتيه) هذا الحديث صحيح، وهناك حديث يعارضه حديث وائل بن حجر أنه رأى رسول الله ـ صلى الله عليه وسلم ـ يقدم ركبتيه لكنه من طريق شريك بن عبد الله النخعي (2) , وقد ساء حفظه حين ولي القضاء، وأيضا اختلف عليه فيه، فتقديم اليدين هو السنة (3)، وإن كان الحافظ ابن القيم في زاد المعاد (4) ينصر تقديم الركبتين , وادعى بأنه حديث مقلوب لكنه لم يأتِ ببرهان إنما أتى بحديث من طريق عبد الله بن سعيد بن أبي سعيد المقبري (5)، و هو متروك، فما أتى الحافظ ابن القيم في زاد المعاد بحجة.
__________
(1) أخرجه أبوداود (840) , والترمذي (269) , والنسائي (1090).
(2) أخرجه أبوداود (838) , والترمذي (268) , والنسائي (1089) , وابن ماجه (882).
(3) قال العلامة أحمد شاكر ـ رحمه الله تعالى ـ في تعليقه على سنن الترمذي (2/ 58ـ 59): " والظاهر من أقوال العلماء في تعليل الحديثين أن حديث أبي هريرة ـ رضي الله عنه ـ هذا حديث صحيح , وهو أصح من حديث وائل , وهو حديث قولي يرجح على الحديث الفعلي على ما هو الأرجح عند الأصوليين " نقلاً عن حاشية (زاد المعاد 1/ 216).
(4) ذكر المسألة وتوسع في سردها في الزاد (1/ 215 - 224).
(5) رواه ابن أبي شيبة (1/ 235) , والبيهقي (2/ 100) والطحاوي (1/ 150) ونصه: عن عبد الله بن سعيد عن جده عن أبي هريرة مرفوعاً بلفظ:
" إذا سجد أحدكم؛ فليبدأ بركبتيه قبل يديه، ولا يبرك بروك الفحل " وقال الحافظ (فتح الباري: 2/ 241): (إسناده ضعيف).

(1/26)

وبعد أن تسجد تقول: (سبحان ربي الأعلى) ثلاث مرات (1) , وإن شئت تدعو دعوت , فقد ثبت في الحديث الصحيح أن النبي ـ صلى الله عليه وعلى آله وسلم ـ قال: "ألا إني نهيت أن أقرأ القرآن راكعاً , أو ساجداً. أما الركوع فعظموا في الرب، وأما السجود فأكثروا فيه من الدعاء , فقمن أن يستجاب لكم" (2) أي: فجدير أن يستجاب لكم، وورد في الحديث الصحيح عن النبي ـ صلى الله عليه وعلى آله وسلم ـ أنه قال: أقرب ما يكون العبد من ربه وهو ساجد" (3).
__________
(1) عن حذيفة ـ رضي الله عنه ـ أنه سمع النبي ـ صلى الله عليه و سلم ـ يقول إذا ركع: " سبحان ربي العظيم ثلاث مرات , و إذا سجد قال: سبحان ربي الأعلى ثلاث مرات " وانظر التعليقة رقم (6) من ص: (8).
(2) انظر كذلك التعليقة رقم (6) من ص: (10). فالحديث مخرج هناك.
(3) أخرجه مسلم (482) , وأبوداود (875) , والنسائي (1137) عن أبي هريرة ـ رضي الله عنه ـ قال: قال رسول الله ـ صلى الله عليه وسلم ـ: " أقرب ما يكون العبد من ربه وهو ساجد فأكثروا الدعاء ".

(1/27)

فأنت إذا أطلت السجود (1) , ودعوت الله ـ سبحانه وتعالى ـ بما تحتاج إليه من خيري الدنيا والآخرة , ولا تدع بإثم , ولا قطيعة رحم (2).
ثم تجلس بين السجدتين (3) , ولك أن تقول: (رب اغفر لي , رب اغفر لي , رب اغفر لي) ثلاث مرات هذا وراد عن النبي ـ صلى الله عليه وعلى آله وسلم ـ (4)،
__________
(1) هذا إذا لم يكن إماماً , فإن كان كذلك فعليه مراعاة من خلفه للحديث الذي رواه البخاري ومسلم ـ المتقدم في ص: 7ـ (من أم الناس فليخفف فإن فيهم الضعيف , والمريض , وذا الحاجة، وإذا صلى أحدكم بنفسه فليطول ما شاء) قال الإمام النووي عقب هذا الحديث:" معنى أحاديث الباب ظاهر وهو الأمر للإمام بتخفيف الصلاة بحيث لا يخل بسنتها , ومقاصدها , وأنه إذا صلى لنفسه طول ما شاء في الأركان التي تحتمل التطويل , وهي القيام , والركوع , والسجود , والتشهد دون الاعتدال , والجلوس بين السجدتين والله أعلم ".
(2) لحديث أبي هريرة ـ رضي الله عنه ـ: أن النبي ـ صلى الله عليه و سلم ـ قال: " لا يزال يستجاب للعبد ما لم يدع بإثم , أو قطيعة رحم ما لم يستعجل. قيل: يا رسول الله ما الاستعجال؟ قال: يقول قد دعوت وقد دعوت فلم أر يستجيب لي فيستحسر عند ذلك , ويدع الدعاء " رواه مسلم (2735).
(3) ودليل ذلك قوله - صلى الله عليه وسلم - للمسيء صلاته: (ثم ارفع رأسك حتى تستوي , وتطمئن جالساً) "تقدم تخريجه , وفي صحيح مسلم (498) عن عائشة ـ رضي الله عنها ـ: " كان رسول الله - صلى الله عليه وسلم - إذا رفع رأسه لم يسجد حتى يستوي جالساً".والجلوس بين السجدتين من أركان الصلاة.
(4) أخرجه أبوداود (874) , وابن ماجه (897) , النسائي (1069) عن حذيفة بن اليمان ـ رضي الله عنه ـ: أن النبي ـ صلى الله عليه و سلم ـ كان يقول بين السجدتين: (رب اغفر لي. رب اغفر لي). ورواية الثلاث ذكرها الألباني في الإرواء (2/ 42) عن الطيالسي في مسنده (416).

قال ابن قدامة في المغني (2/ 88): (المستحب عند أبي عبد الله ـ أي: أحمد ـ، أن يقول بين السجدتين: رب اغفرلي، رب اغفرلي، يكرر ذلك مراراً، والواجب منه مرة، وأدنى الكمال ثلاث).

(1/28)

ولك أن تقول أيضاً: (رب اغفر لي , وارحمني , وعافني , وارزقني) (1) وفي سنده كلام , والظاهر أنه يرتقي إلى الحجية.
والركعة الثانية كالركعة الأولى ثم بعد ذلك التشهد الأوسط (2)
__________
(1) أخرجه أبوداود (850) , والترمذي (284) , وابن ماجه (898) , وأحمد (3514) عن ابن عباس: قال كان رسول الله ـ صلى الله عليه و سلم ـ يقول بين السجدتين في صلاة الليل: (رب اغفر لي , وارحمني , واجبرني , وارزقني , وارفعني) وهي عند الترمذي وأبي داود بدون (وارفعني).

(2) ويقال له التشهد الأول , وقيل: الأوسط للصلاة الرباعية , وأما الثلاثية فهو بالنسبة لها الأول , وعن رفاعة بن رافع ـ رضي الله عنه ـ عن النبي ـ صلى الله عليه وسلم ـ قال: «فإذا جلست في وسط الصلاة فاطمئن , وافترش فخذك اليسرى , ثم تشهد» رواه أبو داود (860).

قال العلامة الألباني ـ رحمه الله تعالى ـ (تمام المنة: 170): (وفيه دليل على وجوب التشهد في الجلوس الأول ولازمه وجوب الجلوس له لأن ما لا يقوم الواجب إلا به فهو واجب).

(1/29)

, كنا نقول في تشهدنا: (بسم الله , وبالله , والحمد لله , والأسماء الحسنى كلها لله) الحمدلله , الشباب لا يعرفون هذا , يعرفون الصحيح , هذا لا يثبت عن النبي ـ صلى الله عليه وآله وسلم ـ قاله الشوكاني في نيل الأوطار (1) , وأن فيه راوياً اسمه أيمن بن نابل (2)
__________
(1) (1/ 724) طبعة الشركة الدولية للطباعة , وذكر أنه التشهد الذي اختارته الهادوية.
(2) جاءت روايته في سنن النسائي (1175) وابن ماجه (902) , قال الذهبي (تهذيب التهذيب 1/ 249) عن حديثه هذا: (قلت: زاد في أول الحديث الذي رواه عن أبي الزبير عن طاوس عن ابن عباس: "في التشهد بسم الله وبالله". وقد رواه الليث وعمرو بن الحارث وغيرهما عن أبي الزبير بدون هذا. قال النسائي بعد تخريجه: "لا نعلم أحدا تابع أيمن على هذا وهو خطأ" وقال الترمذي: "حديث أيمن غير محفوظ". وقال العلامة الألباني ـ رحمه الله تعالى ـ (أصل الصفة 3/ 868): (فإن أيمن بن نابل حديثه في البخاري متابعة - كما في " التهذيب " -.ثم إن الأئمة قد حكموا بخطئه في هذا الحديث؛ لقوله: عن أبي الزبير عن جابر. وإنما هو عن أبي الزبير عن طاوس , وسعيد بن جبير عن ابن عباس - كما سبق -. وخطَّؤوه أيضاً في ذكره التسمية في التشهد. وقد قال النووي في " المجموع " (3/ 457):هو حديث " ضعيف عند أهل الحديث؛ كما نقله المصنف عنهم، وكذا نقله البغوي، وممن ضعفه: البخاري، والنسائي ". قال:" وذكر الحاكم أنه حديث صحيح. ولا يقبل ذلك منه؛ فإن الذين ضعفوه أَحْمَلُ من الحاكم وأتقن ".وقد بسط الكلام على الحديث الحافظ في " التلخيص " (3/ 512 - 513). فليراجعه من شاء.) ..

(1/30)

, يعني بسم الله وبالله , ليست ثابتة , ماهو الثابت؟ كيفيات أخرى فيها لكنا نذكر حديث ابن مسعود لأنه قال علمني رسول الله ـ صلى الله عليه وعلى آله وسلم ـ ويدي بين يديه معنى من أجل أن ينتبه , وأن يلقي ابن مسعود سمعه وقلبه إلى قول رسول الله ـ صلى الله عليه وعلى آله وسلم ـ: (التحيات لله، والصلوات , الطيبات , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله , وأشهد أن محمداً عبده ورسوله (1)
__________
(1) تشهد عبد الله بن مسعود ـ رضي الله عنه ـ رواه البخاري (831) , ومسلم (402) ولفظه: عن شقيق بن سلمة قال: قال عبد الله: كنا إذا صلينا خلف النبي ـ صلى الله عليه و سلم ـ قلنا السلام على جبريل , وميكائيل , السلام على فلان وفلان , فالتفت إلينا رسول الله ـ صلى الله عليه وسلم ـ فقال: (إن الله هو السلام فإذا صلى أحدكم فليقل: التحيات لله , والصلوات , والطيبات , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا وعلى عباد الله الصالحين , فإنكم إذا قلتموها أصابت كل عبد لله صالح في السماء والأرض , أشهد أن لا إله إلا الله , واشهد أن محمدا عبده ورسوله).

قال العلامة الشوكاني (نيل الأوطار1/ 724): (وقال أبو حنيفة , وأحمد , وجمهور الفقهاء , وأهل الحديث: تشهد ابن مسعود أفضل لما قدمناه من المرجحات)

(1/31)

, وحده لا شريك له - ليست واردة في الصحيحين من حديث ابن مسعود , ولو زدتها فهي ثابتة في غير الصحيحين (1)
__________
(1) جاءت هذه الرواية عند أبي وداود (973) , والنسائي (1173) في تشهد أبي موسى الأشعري ـ رضي الله عنه ـ قال: إن رسول الله ـ صلى الله عليه و سلم ـ قال: إذا كان عند القعدة؛ فليكن من أول قول أحدكم: التحيات , الطيبات , الصلوات لله , السلام عليك أيها النبي ورحمة الله وبركاته , السلام علينا , وعلى عباد الله الصالحين , أشهد أن لا إله إلا الله وحده لا شريك له , وأشهد أن محمدا عبده ورسوله). والحديث في مسلم (404) دون زيادة: (وحده لا شريك له) , وقد وهم الحافظ في الفتح (2/ 251) , وتبعه الصنعاني في السبل (1/ 489) ـ رحمهما الله تعالى ـ في نسبة هذه الزيادة لمسلم. وعلى كل فالزيادة ثابتة كماذكر شيخنا الوادعي ـ رحمه الله تعالى ـ , وقال عن سندها العلامة الألباني ـ رحمه الله تعالى ـ (أصل صفة صلاة النبي ـ صلى الله عليه وسلم ـ 3/ 900): (وهذا سند صحيح على شرط مسلم). وصحت هذه الزيادة في التشهد في حديث عبد الله بن عمرـ رضي الله عنهما ـ عند أبي داود (971) موقوفة عليه حيث قال: (زدت فيها " وحده لا شريك له").قال العلامة الألباني رحمه الله تعالى ـ (أصل صفة صلاة النبي ـ صلى الله عليه وسلم ـ 3/ 898): (الظاهر أن هذه الزيادة لم يكن تلقاها ابن عمر منه ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ مباشرة؛ فزادها، ليس اختراعاً وابتداعاً لها من عند نفسه، بل نقلاً عن غيره من الصحابة، الذين رووا التشهد عنه ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ بهذه الزيادة الأولى.).

وقد ورد ت كيفية الجلوس عنه ـ صلى الله عليه وسلم ـ في هذا التشهد في حديث أبي حميد عند البخاري (828): (فإذا جلس في الركعتين جلس على رجله اليسرى , ونصب اليمنى).

(1/32)

, وبعدها لك أن تدعو (1) ولك أن تقوم، وفي الركعتين الأخريين ماذا تقول؟ كان آباؤنا , وكنا نقول:" سبحان الله , والحمدلله , ولا إله إلا الله , والله أكبر " (2)،
__________
(1) جاء في آخر حديث ابن مسعود ـ رضي الله عنه ـ في التشهد: (ثم يتخير من المسألة ما شاء) ـ انظرتخريج الحديث في التعليقة (4) من هذه الصفحة.
(2) إنما يقول هذا في صلاته من كان عاجزاً عن حفظ فاتحة الكتاب , أو شيئاً من القرآن. فعند أبي داود (832) , والنسائي (924) عن عبد الله بن أبي أوفى قال:"جاء رجل إلى النبي ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ، فقال: إني لا أستطيع أن آخذ من القرآن شيئاً، فعلمني ما يجزئني منه. قال:" قل: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلابالله " وصححه الألباني في صحيح أبي داود (785) , وفي رواية لحديث المسيء صلاته أن رسول الله ـ صلى الله عليه وسلم ـ قال:" فإن كان معك قرآن فاقرأ به وإلا فاحمد الله , وكبره , وهلله ".رواه أبوداود (861) , والترمذي (302) وانظر (صحيح أبي داود رقم: 807). قال الخطابي في " المعالم " (1/ 207): " الأصل أن الصلاة لا تجزئ إلا بقراءة (فاتحة الكتاب)؛ لقوله ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ:" لا صلاة إلا بـ: (فاتحة الكتاب). ومعقول أن وجوب قراءتها إنما هو على من أحسنها، دون من لا يحسنها؛ فإذا كان المصلي لا يحسنها، وكان يحسن شيئاً من القرآن غيرها؛ كان عليه أن يقرأ منه قدر سبع آيات؛ لأن أولى الذكر بعد (فاتحة الكتاب) ما كان مِثلاً لها من القرآن، فإن كان رجل ليس في وسعه أن يتعلم شيئاً من القرآن؛ لعجز في طبعه، أو سوء حفظه، أو عجمة لسان، أو آفة تعرض له؛ كان أولى الذكر بعد القرآن ما علمه النبي ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ من التسبيح، والتحميد، والتهليل، والتكبير ". أ. هـ .. قال السندي رحمه الله:" قوله: (يجزئني): من الإجزاء؛ أي: يكفيني منه أيُّ قراءة مقام القرآن ما دام ماأحفظه. وإلا؛ فالسعي في حفظه لازم. وهذا يدل على أن العاجز عن القرآن يأتي بالتسبيحات، ولا يقرأ ترجمة القرآن - بعبارة أخرى: غير نظم القرآن - ".انظر (أصل صفة صلاة النبي ـ صلى الله عليه وسلم ـ 1/ 325 - 326).

(1/33)

كنا نقول هذا , ثم يا رجال فتشنا كتب السنة كلها بحسب اطلاعنا , فلم نجدها عن النبي ـ صلى الله عليه وآله وسلم ـ , لكن وجدنا حديث رسول الله ـ صلى الله عليه وآله وسلم ـ: (لاصلاة لمن لم يقرأ بفاتحة الكتاب) (1) , يقول الصنعاني (2): (فإن قلت: أنا قد قرأت بفاتحة الكتاب في أول ركعة , أوفي الثانية؟ قال: فالجواب: أن في بعض طريق حديث (المسيء صلاته) أن النبي ـ صلى الله عليه وعلى آله وسلم ـ علمه كيف يصلي قال له: (اقرأ بفاتحة الكتاب قال: ثم افعل ذلك في صلاتك كلها) , ففاتحة الكتاب تقرؤها في كل ركعة سواءً أكنت إماماً , أو مؤتماً، قد يقول قائل إن الله يقول: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُواْ لَهُ وَأَنصِتُواْ لَعَلَّكُمْ تُرْحَمُونَ} الأعراف204, ويقول النبي ـ صلى الله عليه وعلى آله وسلم ـ (وإذا قرأ فأنصتوا) (3) , أما الآية يقول الشوكاني (4) أنها عامة مخصوصة بفاتحة الكتاب، والدليل على تخصيصها بفاتحة الكتاب , ما جاء في السنن: (لعلكم تقرؤون خلف إمامكم؟ قالوا: نعم، قال: فلا تفعلوا إلا بفاتحة الكتاب) (5)
__________
(1) أخرجه البخاري (756) , ومسلم (394) عن عبادة بن الصامت ـ رضي الله عنه ـ.
(2) انظر سبل السلام الموصلة إلى بلوغ المرام (1/ 438 - 439). طبعة دار البصيرة الإسكندرية.
(3) جاء عند مسلم (404) , وأبي داود (973) , وابن ماجه (847) عن أبي موسى الأشعري ـ رضي الله عنه ـ. وجاء عند أبي داود (604) , والنسائي (921) , وابن ماجه (846) وصححه الإمام مسلم في صحيحه عند حديث أبي موسى الأشعري ولم يخرجه.
(4) في نيل الأوطار (1/ 647).
(5) أخرجه أبوداود (823) , والترمذي (311) .. عن عبادة بن الصامت , والحديث معتمد للقائلين بوجوب قراءة الفاتحة للمأموم خلف الإمام في الجهرية , وهو مذهب الشافعي وأصحابه , ورجحه الشوكاني في نيل الأوطار (1/ 647) , وقال الصنعاني في سبل السلام (1/ 438) في شرح حديث عبادة: (فإنه دل على إيجاب قراءة الفاتحة خلف الإمام تنصيصاً, كما دل له اللفظ الذي عند الشيخين بعمومه , وهو أيضاً ظاهر في عموم الصلاة الجهرية , والسرية , في كل ركعة وإلى هذا ذهبت الشافعية). وقال الترمذي عقب حديث عبادة: (والعمل على هذا الحديث في القراءة خلف الإمام عند أكثر أهل العلم من أصحاب النبي ـ صلى الله عليه و سلم ـ والتابعين وهو قول مالك بن أنس , و ابن المبارك , و الشافعي , و أحمد , و إسحق يرون القراءة خلف الإمام).

(1/34)

, وقد يقول قائل: إن هناك حديثاً: (من كان له إمام فقراءة الإمام له قراءة) (1) هذا الحديث يقول الحافظ ابن كثير في تفسيره (2): وله طرق لا يصح منها شيء) , ويقول الدار قطني في (سننه) (3): (ولم يرفعه إلا الحسن بن عمارة , وأبو حنيفة وهما ضعيفان) هكذا يقول الدارقطني ـ رحمه الله تعالى ـ فالحديث لا يثبت عن النبي ـ صلى الله عليه وعلى آله وسلم ـ.
__________
(1) أخرجه ابن ماجه (850) , وأحمد (23/ 12) , والدارقطني (1/ 323).
(2) (1/ 14). طبعة دار المعرفة ـ بيروت.
(3) (1/ 323).طبعة دار المعرفة ـ بيروت.

(1/35)

وأعتقد أننا قد مررنا مراً سريعاً على الصلاة , وعرفنا أن فاتحة الكتاب قراءتها واجبة في كل ركعة إلا من لا يستطيع أن يقرأ فاتحة الكتاب , فمن الذي يُعفى من قراءة فاتحة الكتاب؟ هو الذي لا يحسن قراءة القرآن كبعض الشيبات , و بعض العجائز تقول له (صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ) يقول: (صراط الذين أنعمتُ عليهم) .. يحرف , أو لا يستطيع بحال من الأحوال , ففي السنن جاء رجل إلى النبي ـ صلى الله عليه وسلم ـ فقال: يا رسول الله إني لا أحسن شيئاً من القرآن، فقال له النبي ـ صلى الله عليه وعلى آله وسلم ـ: (قل: سبحان الله , والحمد لله , ولا إله إلا الله , والله أكبر) قال يا رسول الله: هذه لربي - أي هذا الثناء والمدح- لله ـ عز وجل ـ فما لي؟! قال (قل اللهم اغفر لي , وارحمني , واهدني , وعافني , وارزقني) فأمسك بيده فنظر إليه النبي ـ صلى الله عليه وآله وسلم ـ قال: (أما هذا فقد ملأ يديه من الخير) والحديث في سنده السكسكي (1)
__________
(1) قال العلامة الألباني ـ رحمه الله تعالى (أصل الصفة 1/ 325): (قلت: السكسكي هذا من رجال البخاري، لكنه ضعيف من جهة حفظه عند الجمهور، حتى اعتُرض على البخاري من أجله. قال الحاكم:" قلت للدارقطني: لِمَ ترك مسلم حديث السكسكي؟ فقال: تكلم فيه يحيى بن سعيد. قلت: بحجة؟ قال: هو ضعيف ". وكذا قال أحمد:" ضعيف ". وضعفه أيضاً النسائي، والعِقيلي، وقال ابن عدي: " لم أجد له حديثاً منكر المتن، وهو إلى الصدق أقرب منه إلى غيره، ويكتب حديثه - كما قال النسائي - ". وفي " التقريب ": " صدوق، ضعيف الحفظ ". وفي " التلخيص " (3/ 341):" وهو من رجال البخاري، لكن عِيْبَ عليه إخراج حديثه، وذكره النووي في " الخلاصة " في فصل (الضعيف)، وقال في " شرح المهذب ": رواه أبو داود، والنسائي بإسناد ضعيف " .. ثم قال الحافظ:" ولم ينفرد به؛ بل رواه الطبراني، وابن حبان في " صحيحه " أيضاً من طريق طلحة بن مُصَرِّف عن ابن أبي أوفى، ولكن في إسناده الفضل بن موفق؛ ضعفه أبو حاتم ". أ. هـ. ونص كلام أبي حاتم: " كان شيخاً صالحاً، ضعيف الحديث ". وفي " التقريب ": " فيه ضعف ".
قلت: ولعل الحديث بهذين الإسنادين يصير حسناً. والله أعلم، {وهو في " الإرواء " (303)، و " صحيح أبي داود " (785)).

(1/36)

لكنه يعضده ما جاء في بعض طرق المسيء صلاته يعضده إلى الحجية (1).
(متى تقرأ الفاتحة)
الجواب: إذا كان الإمام يفرق فلك أن تقرأ إذا قال الإمام: (الحمد لله رب العالمين) ثم سكت قليلاً لك أن تقول: الحمد لله رب العالمين، وإذا لم يفرق وتابع فتقرأ بعد أن يقول: (آمين) حتى ولو قرأ سورة أخرى (2).
__________
(1) انظر الحاشية (1) صفحة (14).
(2) قال العلامة الشوكاني ـ رحمه الله تعالى ـ (نيل الأوطار 1/ 648): (وقد اختلفت الشافعية في قراءة الفاتحة هل تكون عند سكتات الإمام , أو عند قراءته وظاهر الأحاديث الآتية أنها تقرأ عند قراءة الإمام وفعلها حال سكوت الإمام إن أمكن أحوط لأنه يجوز عند أهل القول الأول , فيكون فاعل ذلك آخذاً بالإجماع وأما اعتياد قراءتها حال قراءة الإمام للفاتحة فقط , أو حال قراءته للسورة فقط , فليس عليه دليل بل الكل جائز وسنة. نعم , حال قراءة الإمام للفاتحة مناسب من جهة عدم الاحتياج إلى تأخير الاستعاذة عن محلها الذي هو بعد التوجه , أو تكريرها عند إرادة قراءة الفاتحة إن فعلها في محلها , أو لا. وأخر الفاتحة إلى حال قراءة الإمام للسورة , ومن جهة الاكتفاء بالتأمين مرة واحدة عند فراغه وفراغ الإمام من قراءة الفاتحة إن وقع الاتفاق في التمام بخلاف من أخر قراءة الفاتحة إلى حال قراءة الإمام للسورة , وقد بالغ بعض الشافعية فصرح بأنه: إذا اتفقت قراءة الإمام والمأموم في آية خاصة من آي الفاتحة بطلت صلاته. روى ذلك صاحب البيان من الشافعية عن بعض أهل الوجوه منهم وهو من الفساد بمكان يغني عن رده).

(1/37)

والتشهد الأخير (1) تضيف إلى ماسمعته (2): (اللهم صل على محمد وعلى آل محمد ... إلخ) (3).
__________
(1) وهو ركن من أركان الصلاة , وكذلك الجلوس له لحديث ابن مسعود ـ رضي الله عنه ـ: (كنا نقول قبل أن يفرض علينا التشهد) أخرجه النسائي (1277) , والدارقطني (1/ 350). وأصله في الصحيحين دون هذه اللفظة انظر الحاشية (4) صفحة (11). قال ابن حزم ـ رحمه الله تعالى ـ وهو يتحدث عن الجلوس للتشهد (المحلى 3/ 270): (لأن النبي ـ صلى الله عليه وسلم ـ أمر بالتشهد في القعود في الصلاة، فصار التشهد فرضاً، وصار القعود الذي لا يكون التشهد إلا فيه فرضاً، إذ لا يجوز أن يكون غير فرض ما لا يتم الفرض إلا فيه , أو به).
(2) انظر صفحة (13).
(3) الصلاة على النبي ـ صلى الله عليه وسلم ـ ركن من أركان الصلاة , وقد قال إسحاق بن راهويه: (لو أن رجلاً ترك الصلاة على النبي ـ صلى الله عليه وسلم ـ في التشهد بطلت صلاته) , وبالركنية قال الشافعي وأحمد في الصحيح عنه. انظر المغني لابن قدامة (2/ 108) طبعة دار الحديث ـ القاهرة.
ووردت صيغ عدة في صفة الصلاة على النبي ـ صلى الله عليه وسلم ـ فمنها:
1ـ عن عبد الرحمن بن أبي ليلى قال: لقيني كعب بن عجرة فقال: ألا أهدي لك هدية سمعتها من النبي ـ صلى الله عليه و سلم ـ؟ فقلت: بلى فأهدها لي , فقال: سألنا رسول الله ـ صلى الله عليه و سلم ـ , فقلنا: يا رسول الله كيف الصلاة عليكم أهل البيت , فإن الله قد علمنا كيف نسلم عليكم؟ قال: (قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد , اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد). رواه البخاري (3370) واللفظ له , ومسلم (406).

2 - عن أبي حميد الساعدي ـ رضي الله عنه ـ أنهم قالوا: يا رسول الله كيف نصلي عليك؟ فقال رسول الله ـ صلى الله عليه و سلم ـ: (قولوا: اللهم صل على محمد, وأزواجه , وذريته كما صليت على آل إبراهيم , وبارك على محمد , وأزواجه , وذريته كما باركت على آل إبراهيم إنك حميد مجيد) أخرجه البخاري (3369) , ومسلم (407).
وانظر (أصل صفة صلاة النبي ـ صلى الله عيه وسلم ـ: 3/ 913 - 930). فقد ذكر الشيخ الألباني سبعاً من صيغ الصلاة على النبي ـ صلى الله عليه وسلم ـ.

(1/38)

وأما تحريك الأصبع كنا نحركها , فإذا هي زيادة شاذة شذ بها زائدة بن قدامة، والمشروع هو الإشارة (1)
__________
(1) لحديث وائل بن حجرـ رضي الله عنه ـ قال: (رأيت النبي ـ صلى الله عليه و سلم ـ قد حلق الإبهام والوسطى , ورفع التي تليهما يدعو بها في التشهد
) رواه ابن ماجه (912). وذكره شيخنا ـ رحمه الله تعالى ـ في الجامع الصحيح (2/ 121) فقال عقبه: (هذا الحديث يدل على الإشارة بالأصبع, وأما التحريك فقد تفرد به زائدة بن قدامة, وقد خالف أربعة عشر راوياً: بشر بن المفضل عند أبي داود, وسفيان بن عيينة عند النسائي, والثوري عند النسائي, وعبد الواحد بن زياد عند أحمد, وشعبة عند أحمد, وزهير بن معاوية عند أحمد, وعبد الله بن إدريس عند ابن خزيمة, وخالد بن عبد الله الطحان عند البيهقي, ومحمد بن فضيل عند ابن خزيمة, وأبا الأحوص سلام بن سليم عند الطيالسي, وأبا عوانة وغيلان بن جامع حكاه عنهما البيهقي, وقيس بن الربيع وموسى بن أبي كثير كلاهما عند الطبراني في الكبير , كلهم رووه عن عاصم بن كليب , ولم يذكروا فيه التحريك.

ورواه من الصحابة: عبد الله بن الزبير, وعبد الله بن عمر, وأبو حميد الساعدي, وأبو هريرة, وسعد بن أبي وقاص, وابن عباس, وخفاف بن إيماء, كلهم لم يذكروا التحريك. فعلم بهذا أن رواية زائدة شاذة. والله أعلم " أ. هـ.

(1/39)

فقط , وإن كان الشيخ ناصر الدين الألباني ـ حفظه الله تعالى ـ محدث العصر يقول بالتحريك (1)، ففي سنن أبي داود (2) من حديث عبد الله بن الزبير ـ رضي الله عنه ـ: (كان لا يحركها). لكن هو من طريق ابن عجلان وفيه كلام، لكن زائدة بن قدامة خالف سفيان الثوري , وسفيان بن عيينة، وشعبة , وبشر بن المفضل إلى قدر اثني عشر واحداً بحيث أن هؤلاء الأربعة كل واحد منهم يعتبر أرجح من زائدة بن قدامة , فزيادته شاذة , فالتحريك ليس بمشروع. وكذا العجن ليس بمشروع , بعض طلبة العلم متأثرون بالتقليد , هذا العجن (3) من طريق الهيثم بن عمران ولم يوثقه إلا ابن حبان , وهو يوثق المجهولين فالعجن عند القيام من السجود هذا أيضاً ضعيف لا يثبت عن النبي ـ صلى الله عليه وسلم ـ. و الثابت في البخاري (4) أنه كان يعتمد على يديه عند أن يقوم إلى الركعة الثانية , وليس فيه العجن.
__________
(1) انظر تمام المنة (218 - 222) , والسلسلة الصحيحة (7/ 551 - 554).
(2) برقم (989).
(3) ونص حديث العجن هو عن ا لأزرق بن قيس: رأيت ابن عمر يعجن في الصلاة: يعتمد على يديه إذا قام فقلت له؟ فقال: رأيت رسول الله ـ صلى الله عليه و سلم ـ يفعله. أخرجه أبو إسحاق الحربي في (غريب الحديث) (5/ 98) نقلاً من السلسلة الضعيفة للعلامة الألباني ـ رحمه الله تعالى ـ (2/ 390). وحسنه هناك.
(4) رواه البخاري (824) (باب كيف يعتمد على الأرض إذا قام من الركعة) , فساق بسنده عن أبي قلابة قال: جاءنا مالك بن الحويرث فصلى بنا في مسجدنا هذا. فقال: إني لأصلي بكم وما أريد الصلاة , ولكن أريد أن أريكم كيف رأيت النبي ـ صلى الله عليه و سلم ـ يصلي. قال أيوب: فقلت لأبي قلابة: وكيف كانت صلاته؟ قال: مثل صلاة شيخنا هذا , وإذا رفع رأسه عن السجدة الثانية جلس , واعتمد على الأرض ثم قام).

(1/40)

وهذه الصفة تكون للرجل والمرأة، ومن أهل العلم من يرى أن المرأة إذا سجدت ترخي عقبها، لكن أم الدرداء (1) - وكانت فقيهةً - كانت تصلي كصلاة الرجال , والأصل هو عموم التشريع (2)
__________
(1) جاء أثرها في البخاري معلقاً (2/ 305مع الفتح) باب سنة الجلوس في التشهد , وقال الحافظ ابن حجر ـ رحمه الله تعالى ـ: (وقال الزين بن المنير: ضمن هذه الترجمة ستة أحكام، ... وأن لا فرق بين الرجال والنساء، ... أ. هـ. ... ، وأثر أم الدرداء المذكور وصله المصنف في التاريخ الصغير من طريق مكحول باللفظ المذكور، وأخرجه ابن أبي شيبة من هذا الوجه، لكن لم يقع عنده قول مكحول في آخره: "وكانت فقيهة " فجزم بعض الشراح بأن ذلك من كلام البخاري لا من كلام مكحول، فقال مغلطاي: القائل: "وكانت فقيهة " هو البخاري فيما أرى. وتبعه شيخنا ابن الملقن فقال: الظاهر أنه قول البخاري أ. هـ. وليس كما قالا، فقد رويناه تاماً في مسند الفريابي أيضا بسنده إلى مكحول، ومن طريقة البخاري ... وعرف من رواية مكحول أن المراد بأم الدرداء الصغرى التابعية لا الكبرى الصحابية لأنه أدرك الصغرى ولم يدرك الكبرى، وعمل التابعي بمفرده , ولو لم يخالف لا يحتج به، وإنما وقع الاختلاف في العمل بقول الصحابي كذلك، ولم يورد البخاري أثر أم الدرداء ليحتج به بل للتقوية.).
(2) قال العلامة الفقيه ابن عثيمين ـ رحمه الله تعالى ـ (الشرح الممتع (3/ 27): (فإذا قال قائل: فما الدَّليلُ على عموم هذا الحُكم للرِّجَال والنساء؟.
قلنا: الدَّليلُ عَدَمَ الدَّليلِ على التخصيص، والأصل: أن ما ثَبَتَ في حقِّ الرِّجَال ثبت في حقِّ النساء، وما ثبت في حقِّ النساءِ ثَبَتَ في حقِّ الرِّجَال إلا بدليل، ولا دليلَ هنا على أن المرأةَ لا ترفعُ يديها، بل النصوص عامَّة، وقول الرسول ـ صلّى الله عليه وسلّم ـ: «صَلُّوا كما رأيتموني أصلِّي»؛ الخطاب فيه للرِّجَال والنِّساءِ).

وقال (3/ 219): (فالقول الرَّاجح: أن المرأة تصنعُ كما يصنعُ الرَّجُلُ في كلِّ شيء، فترفَعُ يديها وتجافي، وتمدُّ الظَّهرَ في حال الرُّكوعِ، وترفعُ بطنَها عن الفخذين، والفخذين عن الساقين في حال السُّجود).

(1/41)

, الله ـ سبحانه وتعالى ـ يقول: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ َ} النور56.أعني ماذُكر النساء في قوله (وأقيموا الصلاة) لكن النساء يدخلن في عموم التشريع.
إلى هنا انتهى شرحه الوجيز ـ رحمه الله ـ لصفة الصلاة , وفي آخر الشريط , وردت بعض الأسئلة للشيخ ـ رحمه الله تعالى ـ من الطلاب.
وإن شاء الله تعالى يتم جمع فتاوى الشيخ ـ رحمه الله تعالى ـ في الصلاة , في كتاب مستقل.

تتمة:
لم يذكر شيخنا الوادعي ـ رحمه الله تعالى ـ أمر السلام من الصلاة, وتتميماً للفائدة أنقل مايتعلق بالسلام من كتاب (متن صفة صلاة النبي ـ صلى الله عليه وسلم ـ) للعلامة المحدث محمد ناصر الدين الألباني ـ رحمه الله تعالى ـ مع نقل التخريجات أو التعليقات من أصل الصفة (مختصراً) قال ـ رحمه الله تعالى ـ:
(التسليم
ثم " كان ـ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ـ يسلم عن يمينه: " السلام عليكم ورحمة الله "، [حتى يُرى بياض خده الأيمن]، وعن يساره: " السلام عليكم ورحمة الله "، [حتى يُرى بياض خده الأيسر] (1) ".وكان أحياناً يزيد في التسليمة الأولى: " وبركاته " (2).و " كان إذا قال عن يمينه: " السلام عليكم ورحمة الله "؛ اقتصر أحياناً على قوله عن يساره: " السلام عليكم " (3).
وأحياناً " كان يسلم تسليمة واحدة: " السلام عليكم " (4)، " تلقاء وجهه؛ يميل إلى الشق
__________
(1) هو من حديث عبد الله بن مسعود ـ رضي الله عنه ـ. أخرجه أبو داود (1/ 157)، والنسائي (1/ 194 - 195)، والترمذي (2/ 89)، وابن ماجه (1/ 295).
(2) رواه أبوداود (997) عن عبد الله بن مسعود ـ رضي الله عنه ـ.
(3) من حديث ابن عمر ـ رضي الله عنه ـ أخرجه النسائي (1/ 195)، وأحمد (2/ 72).
(4) هو من حديث أنس بن مالك ـ رضي الله عنه ـ أخرجه البيهقي في " سننه " (2/ 179).

(1/42)

الأيمن شيئاً "، [أو: قليلاً] " (1).
و " كانوا يشيرون بأيديهم إذا سلموا عن اليمين وعن الشمال، فرآهم رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؛ فقال: " ما شأنكم تشيرون بأيديكم كأنها أذناب خيل شُمْس (2)؟! إذا سلم أحدكم؛
فليلتفت إلى صاحبه، ولا يومئ بيده ". فلما صلوا معه أيضاً؛ لم يفعلوا ذلك. وفي
رواية: " إنما يكفي أحدكم أن يضع يده على فخذه، ثم يسلم على أخيه؛ من على يمينه
وشماله ") " (3).
وجوب التسليم
وكان صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: " ... وتحليلها (يعني: الصلاة) التسليم " (4).
من إصدارات أبي مالك عدنان المقطري
1 - تيسير الوصول إلى مايحبه الرسول -صلى الله عليه وسلم -.
2 - أخلاق النبي -صلى الله عليه وسلم - وقبسات من سيرته.
3 - مهلاً ياغلاة التجريح.
4 - غيث السحابة في فضائل الصحابة (رضي الله عنهم).
__________
(1) هو من حديث عائشة أخرجه الترمذى (2/ 90 - 91)، وابن خزيمة (1/ 360/729)، والدارقطني (137)، والحاكم (1/ 230 - 231)، وعنه البيهقي (2/ 179).
(2) هو بإسكان الميم وضمها. وهي التي لا تستقر؛ بل تضطرب، وتتحرك بأذنابها وأرجلها. والمراد بالرفع المنهي عنه: رفعُهم أيديهم عند السلام مشيرين إلى السلام من الجانبين. كذا في " شرح مسلم ".
(3) هو من حديث جابر بن سَمُرة ـ رضي الله عنه ـ أخرجه مسلم (2/ 30)، والنسائي (1/ 195)، والطبراني في " الكبير "، والبيهقي (2/ 181).
(4) عن علي ـ رضي الله عنه ـ. أخرجه الشافعي في " الأم " (1/ 87)، وأبو داود (1/ 10 و 101)،والترمذي (1/ 8 - 9)، والدارمي (1/ 175)، وابن ماجه (1/ 118)،، وأحمد (1/ 123و 129). وقوله: " تحليلها "؛ أي: تحليل ما حل خارجها من الأفعال.
والحديث يدل على وجوب التسليم. وهو مذهب الشافعية. وبه قال جمهور العلماء من الصحابة والتابعين فمن بعدهم. كما في " المجموع " (1/ 481) و " شرح مسلم " للنووي، ".

(1/43)

5 - عقيدة الشيعة الإثنى عشرية في القرآن الكريم (حقائق ووثائق).
6 - تنزيه الشريعة عن الأحاديث الضعيفة والموضوعة.
7 - أحكام الصيام للعلامة الوادعي -رحمه الله-جمع وترتيب.
8 - البيان الفائق لما في إرشاد الجنيد من الإفك والبوائق. (دفاع عن السنةالنبوية).
9 - البرهان في بيان ما حواه مقال الجنيد من البهتان
(دفاع عن الصحابي الجليل أبي هريرة -رضي الله عنه -).
10 - وقفات مع توهيب الدبعي (في طعنه في صحيح البخاري ,ورده لبعض الحدود الشرعية).
11 ـ قصة عجوز بني إسرائيل.
12 ـ قصة صاحب الرغيف.
13 ـ رفقاء النبي ـ صلى الله عليه وسلم ـ.
14 ـ الفائق في تواضع خير الخلائق ـ صلى الله عليه وسلم ـ.
15 ـ الحلية في أحكام اللحية ـ يسر الله إتمامه ـ.
16 ـ قصة بقرة بني إسرائيل ـ يسر الله إتمامه ـ.
17 ـ تذكير العابد بحكم المسألة في المساجد ـ دراسة فقهية مقارنة ـ.
18 ـ أحكام العطاس وآدابه في الشريعة الإسلامية.
19 ـ صفة الصلاة لشيخنا مقبل الوادعي ـ رحمه الله تعالى ـ.
20 ـ دليل النخبة إلى أحكام الخطبة ـ يسر الله إتمامه ـ.
21ـ منهج العلامة الوادعي في مخالفة الغلاة ـ الجزء الأول ـ.
22ـ ورحل عالم اليمن ومحدثها (العلامة مقبل الوادعي ـ رحمه الله تعالى ـ).

(1/44)


كلام الإمام الوادعي في المظاهرات والإضرابات والثورات

( فهرس المحتويات )

الكتاب: كلام الإمام الوادعي في المظاهرات والإضرابات والثورات
للشيخ العلامة: مقبل بن هادي الوادعي
ـ رحمه الله تعالى ـ
المتوفي سنة 1422هـ.
المصدر: موقع الشيخ مقبل: http://www.muqbel.net

كلام الإمام الوادعي في المظاهرات والإضرابات والثورات
المصدر: موقع الشيخ مقبل: http://www.muqbel.net
كلام الشيخ -رحمه الله- في المظاهرات
1 الواقع أن التمثيليات والمظاهرات، وكثير من الأشياء العصرية، جاءتنا من قبل أعداء الإسلام. [قمع المعاند 394]

1 عدم مجاراة المجتمع ومنها المظاهرات، لأن الله ?سبحانه وتعالى? يقول: ?فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ? [النحل: 43] رجلٌ لحيته إلى صدره أو تملأ صدره ويبرم العمامة ثمّ يخرج يظاهر (نفديك يا صدام بالروح بالدم) يا أسفى على تلكم اللحية وعلى تلكم العمامة ... [قمع المعاند 109?110]

1 ينبغي أن تعلم أن التظاهر بهذه الكيفية ليس إسلاميا فلا نعلمه ورد عن النبي -صلى الله عليه وعلى آله وسلم- أن يخرج جماعة يهتفون بشعار واحد، وليس إلا تقليدًا لأعداء الإسلام وَتَشَبُّهًا بهم والرسول -صلى الله عليه وعلى آله وسلم- يقول: ((من تشبه بقوم فهو منهم)). [الإلحاد الخميني في أرض الحرمين 57]

وانظر: مقاصد التظاهر والكلام حوله [الإلحاد الخميني في أرض الحرمين 57?72]

1 والمظاهرات طاغوتية في شوارع صنعاء، فوالله لقد أهانوا الإسلام. [غارة الأشرطة 2/ 152]

1 س/: ما حكم المظاهرات في الإسلام هل لها أصل شرعي أم أنها بدعة اقتبسها المسلمون من أعداء الإسلام؟

(1/1)

ج/ لا، هي بدعة، وقد تكلمنا على هذا في مقدمة «الإلحاد الخميني في أرض الحرمين» وذكرنا أن الآيات القرآنية تدلّ على أن التظاهر يكون على الشرّ، وهناك آية وهي قوله تعالى: ?وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ? [التحريم: 4] هي نعرة جاهلية اقتدى المسلمون بأعداء الإسلام، وصدق الرسول -صلى الله عليه وعلى آله وسلم- إذ يقول: ((لتتبعنّ سنن من كان قبلكم حَذْوَ الْقُذَّةِ بِالْقُذَّةِ، حتى لو دخلوا جُحْرَ ضَبٍّ لدخلتموه)) وإنني أحمد الله ?سبحانه وتعالى? فما تجد سنيا يحمل لواء هذه المظاهرة، ولا يدعو إلى هذه المظاهرات إلا الْهَمَجَ الرِّعَاءَ، وماذا يستفيد المجتمع؟ فالعراق يقصف بالطائرات، والمظاهرات في شوارع اليمن أو غيره، ولقد أحسن محمد بن سالم البيحاني إذ يقول:

هيهات لا ينفع التصفيق ممتلأً
به الفضاء ولا صوت الهتافات
فَلْيَحْيَ أو فليمت لا يستقيم بها
شعب ولا يسقط الجبار والعاتي
يا أسكت الله أفواهًا تصيح له
فكم بلينا بتصفيقٍ وأصوات
وكم خطيبٍ سمعنا وهو مندفع
وما له أثرٌ ماض ولا آت

[غارة الأشرطة 2/ 451]

1 أولئك العميان لو قالوا: مظاهرة لقال المقلد: مظاهرة، قالوا له: انتخابات يقول: انتخابات، إذا لم تحصل انتخابات سيذوب الإسلام، وإذا لم تخرج مظاهرة فالإسلام لا تبقى له باقية، فيصورون القضية التي تكون مخالفة للكتاب والسنة على أنها هي الإسلام. وخرج صاحبنا المسكين بلحيته في المظاهرة إلى أين؟ إلى مجلس النواب، تقوم الفتاة تخطب على رءوسهم وهو (يُدَقْدِقُ) بالمسبحة: سبحان الله سبحان الله، يهز رأسه. [فضائح ونصائح 117]

كلام الشيخ -رحمه الله- على الإضراب
1 المظاهرات تقليد لأعداء الإسلام، وكذلك الإضراب. [غارة الأشرطة 1/ 412 وانظر غارة الأشرطة 1/ 407]

كلام الشيخ -رحمه الله- على الثورات والانقلابات

(1/2)

1 فضحوا الدعوات وأسيء الظن بالدعوات، حتى إن الناس يظنون أن الداعي إلى الله من الثوريين السفاكين ولهذا فإن الناس يستقبلون أهل السنة استقبالا عجيبًا؛ لأنهم يعلمون ما أهل السنة عليه، وبأنهم بعيدون عن الثورات والانقلابات. [قمع المعاند 92]

1 فأهل السنة أعظم الناس إنكارًا لهذه الأمور، ولكنهم ينكرون هذه الأمور على بصيرة، وغيرهم ينكرها على جهل، حماسة بدون نظر إلى العواقب، فنحن ننكر هذه الأمور ولا نشجع على الثورات والانقلابات؛ لأنها ما صارت ثورة ولا انقلابات من صالح الإسلام والمسلمين، لكن يخسر المسلمون رجالهم وأعمارهم وأموالهم وتخرب دورهم، ثم يؤتى بعلماني بدل العلماني، أو يؤتى ببعثي بدل البعثي، وربما تفضلوا وأتوا بعلماني بدل شيوعي. فأعداء الإسلام هم الذين يضعون هؤلاء الحكام على الكراسي، فمن كانت به غيرة على الإسلام فَلْيَبْدَأ بجهاد أمريكا ?ونسأل الله أن يُقَيِّضَ لها شعبًا بطلا، كما قيض لروسيا إخواننا الأفغانيين جزاهم الله خيرًا? فهي رأس البلاء، وهي التي أفسدت المسلمين، وأفسدت حكامهم بدولاراتها وبإعلامها.

(1/3)

أما الثورات والانقلابات على الحكام الذين هم في الديار الإسلامية فهذه ليست سبيل الإصلاح، وسبيل الإصلاح هو تعليم المسلمين كتاب ربهم وسنة نبيهم وتعليمهم سيرة النبي -صلى الله عليه وعلى آله وسلم- وسيرة صحابته، وما صبروا عليه من الفقر وَالْعُرْيِ والخروج من الأوطان والأمراض الوبائية التي حصلت لهم في المدينة بعدما هاجروا، فهكذا ينبغي أن نربي شعوبًا قريبة من الصحابة، وما أظننا نستطيع، لكن ولو قريبة من الصحابة، أما شعب يغضب إذا قطع الغاز أو قطع السكر أو قطع الحبوب، ويقومون بثورة على حاكمهم الذي يريد لهم الخير فيكون شخصًا أخذته الغيرة وقال: تخرج على الطاغوت، وخرج على الطاغوت، وأمريكا قطعت ما كانت تورده، فقالوا: أنت الذي سَبَّبْتَ لنا الجوع والعري، فلا بد أن نقتلك حتى نستريح منك وحتى يرجع لنا السكر والغاز إلى غير ذلك. فيجب أن نعرف مجتمعاتنا، فبعض الدعوات تبني دعوتها على الخيالات وعلى الأوهام وعلى التلبيس على المجتمع، ينقلون الناس من كذبة إلى كذبة أخرى، فعلم من هذا أن أهل السنة من أعظم الناس إنكارًا لشرك القصور. [فضائح ونصائح 14?15]

س/ هل الخروج ضدّ الحكام مسموح؟

(1/4)

ج/ الخروج ضد الحكام بلية من البلايا التي ابتلي بها المسلمون من زمن قديم، وأهل السنة بحمد الله لا يرون الخروج على الحاكم المسلم لأن النبي -صلى الله عليه وعلى آله وسلم- يقول: ((من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم أو يفرق جماعتكم فاقتلوه)) ويقول النبي -صلى الله عليه وعلى آله وسلم-: ((إذا بويع لخليفتين فاضربوا عنق الآخر منهما)) وعبادة بن الصامت -رضي الله عنه- يقول: دعانا النبي -صلى الله عليه وعلى آله وسلم- فبايعناه فقال فيما أخذ علينا أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا، وَأَثَرَةٍ علينا، وَأَلَّا ننازع الأمر أهله، إلا أن تروا كفرًا بواحًا عندكم من الله فيه برهان. فالخروج على الحاكم يعتبر فتنة فبسببه تُسفك الدماء ويضعف المسلمون حتى لو كان الحاكم كافرًا فلا بد أن يكون لدى المسلمين القدرة على مواجهته، حتى لا تسفك دماء المسلمين؛ فإن الله عز وجل يقول: ?وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا? [النساء: 93] تاريخ أهل السنة من زمن قديم لا يجيزون الخروج على الحاكم المسلم، وفي هذا الزمن الخروج على الحاكم الكافر لا بد أن يكون بشروط، فإذا كان جاهلًا لا بد أن يُعَلَّم، وألا يؤدي تغيير المنكر إلى ما هو أنكر منه، ولا تسفك دماء المسلمين. [تحفة المجيب 227?228]

1 فأهل العلم بحمد الله لا يدعون إلى الفتن ولا يدعون إلى الثورات والانقلابات اليوم وغدا وبعد غد، لن ندعو إلى فتنة حتى ولو ظلمنا ولا إلى ثورات ولا إلى انقلابات، لأننا في شعبين مسلمين. [المصارعة 22]

(1/5)

1 ولسنا ندعو الناس إلى الثورات والانقلابات وقد قلت غير مرة: إنها لو حدثت في اليمن فتنة واستطعت أن أهرب بديني إلى بلدة أخرى لفعلت، فلن أوجه بندقيتي إن شاء الله إلى مسلم يصلي بإذن الله تعالى. [المصارعة 45]

1 ولست أدعو إلى الثورات والانقلابات، فإن الثورات والانقلابات ليست سبيل الإصلاح، أدعو إلى التعاون ومناشدة المسئولين وجلوس في بيوت الله وتبليغ شرع الله وعقد المحاضرات. [المصارعة 82]

1 وإنني أناشدكم الله يا أهل السنة أن تناصحوا ولاة أموركم وَأَلَّا تأخذكم في الله لومة لائم، وعقيدتكم بحمد الله معروفة لدى المسئولين أنكم لا تريدون الكراسي ولا تريدون الدنيا وأنكم لا تشجعون على الخروج عليهم لماذا؟ لأن عقيدتكم لا تجيز الخروج على الحاكم المسلم، والرسول -صلى الله عليه وعلى آله وسلم- يقول: ((من أتاكم وأمركم جميع يريد أن يفرق بينكم فاضربوا عنقه)) والرسول -صلى الله عليه وعلى آله وسلم- يقول: ((خيار أئمتكم الذين تحبونهم ويحبونكم، وتصلون عليهم ويصلون عليكم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم، وتلعنونهم ويلعنونكم)) قالوا: أفلا ننابذهم يا رسول الله؟ قال ((لا، ما صلوا)) من أجل هذا فأنا أُجَمْرِكُ سيارتي وأعتقد أن الجمرك محرم، وأقول: هذا إلى ذمة الدولة، وأنا أيضًا أعطي الضرائب على سيارتي وأعتقد أن الضرائب محرمة، لكن نقول: هذا في ذمة الدولة، ولسنا دعاة فتنة، أهل السنة ليسوا دعاة فتنة، وليسوا دعاة ثورات وانقلابات، بل هم دعاة إصلاح بل هم يعتبرون رحمة من الله، إذا عملوا بسنة رسول الله -صلى الله عليه وعلى آله وسلم- لأن الله ?سبحانه وتعالى? يقول لنبيه محمد -صلى الله عليه وعلى آله وسلم-: ?وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ? [الأنبياء: 107] ولئن كان النبي -صلى الله عليه وعلى آله وسلم- قد مات فإن سنته باقية. [المصارعة 435، 434]

(1/6)

1 على أننا ندعو إلى المفاهمة في حدود كتاب الله وسنة رسول الله -صلى الله عليه وعلى آله وسلم- ولسنا نتشوق، ولسنا نفرح بالحرب؛ لأن الرسول -صلى الله عليه وعلى آله وسلم- يقول: ((لا تتمنوا لقاء العدو وسلوا الله العافية، فإذا لقيتموهم فاصبروا)) ويقول الشاعر كما في «صحيح البخاري» في كتاب الفتن:

الحرب أول ما تكون فتية
تسعى بزينتها لكل جهولِ
حتى إذا اشتعلت وشب ضرامها
أضحت عجوزًا غير ذات حليلِ
شمطاء ينكر لونها وتغيرت
مكروهة للشم والتقبيلِ

فلسنا ندعوا إلى الفتنة وإلى الثورات والانقلابات. [المصارعة 517]

1 الحكومات نحبها بقدر ما فيها من الخير، ونبغضها لما فيها من الشر، ولا نجيز الخروج عليها إلا أن نرى كفرًا بواحًا عندنا فيه من الله برهان، بشرط أن نكون قادرين، وألا تكون المعركة بين المسلمين من الجانبين، فإن الحكام يصورون الخارجين عليهم بصورة المخربين المفسدين، وَثَمَّةَ شروط تراجع من كتبنا الأخرى.
[هذه دعوتنا 14]

هؤلاء أصحاب الثورات والانقلابات على الملوك والرؤساء مساكين ما هم إلا ضرر على الدعوة الإسلامية.

من كتاب إعلام الأجيال بكلام الإمام الوادعي في الكتب والجماعات والرجال

ما حكم الشرع في الإضرابات والمسيرات و المظاهرات و الانتخابات؟
الحكم في هذا أنه تقليد لأعداء الإسلام، و صدق الرسول ?صلى الله عليه وعلى آله وسلم? إذ يقول: ((لتتبعن سنن من كان قبلكم، حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه، قالوا: يا رسول الله اليهود والنصارى؟ قال: فمن))، فالمهم أنه يعتبر تقليدا لأعداء الإسلام، فليذكروا مظاهرة صحيحة عند أن ضرب أبو بكر في الحرم، ويذكروا لنا مظاهرة صحيحة في وقت علي بن أبي طالب ومعاوية، وليذكروا لنا مظاهرة في الزمن الأموي، أو في الزمن العباسي، فهي جاءت من قبل أعداء الإسلام، وتلقاها الإخوان المفلسون.

(1/7)

يا إخواننا، دعوة الإخوان المفلسين تعتبر بلاء، كلما جاء شيء من قبل أعداء الإسلام: مرحبا هاتوا، سواء يسمعوا مظاهرات وتمثيليات، أي شيء يأتي من قبل أعداء الإسلام صبغوه بصبغة، إن استطاعوا أن يأتوا بشبهة وإلا كذبوا، حتى إن القرضاوي قرض الله لسانه وشفتيه، حث النسوة على التمثيل، أف لك، اللهم عليك بالقرضاوي يا أرحم الراحمين، الذي هدم كثيرا من الدين، أو حارب الدين، وإلا فلا يستطيع أن يأتينا بشيء من دين الله، عبد المجيد الزنداني يدعو نساء اليمن المسكينات إلى مجلس الشيخات في اليمن ....
السائل: بارك الله فيكم، بقي من السؤال الإضرابات عن العمل، في تلك الدول وهي أن تجتمع المؤسسات أو الجامعة على عدم العمل ذلك اليوم؟
الإخوان المفلسون يدعون إلى الإضراب هاهنا في اليمن عند أن ارتفعت بعض الأسعار، فالمهم هذا ليس بمشروع يا إخوان، إن أعجبتك وظيفتك وإلا تركتها، ولن يضيعك الله سبحانه وتعالى: {وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللهُ يَرْزُقُهَا وَإِيَّاكُمْ}.

من شريط أسئلة السلفيين بفرنسا

(1/8)


مجموعة من فتاوى الشيخ مقبل الوادعي

( فهرس المحتويات )

الكتاب: مجموعة من فتاوى الشيخ مقبل الوادعي
المصدر: موقع علماء اليمن:
 http://www.olamayemen.com

مجموعة من فتاوى الشيخ مقبل الوادعي
المصدر: موقع علماء اليمن:
http://www.olamayemen.com
---
لو أن إمرأة ماتت وفي بطنها جنين حي فهل يجوز للطبيب أن يشق بطنها لإخراج ذلك الجنين وماحكم من يضرب ذلك الجنين جهلا منه حتى يموت؟

الشيخ مقبل بن هادي الوادعي رحمه الله

الجواب: قتل الجنين في بطن أمه لايجوز وأنه داخل تحت قتل النفس المحرمة. وأما هل يجوز للطبيب أن يشق بطن الأم لإستخراج الجنين. الجنين الكامل المتحرك نعم بل وقد يجب لعموم الآية (ومن أحياها فكأنما أحيا الناس جميعا).

من شريط (الأجوبة على أسئلة أبي رواحة)
---
أخت يأمرها زوجها أن تخدم أمّه يوميا، مع أن تلك المرأة - أي أم الزوج - تظلم الزوجة وتتسبب في مشاكل بين الزوجين، والآن الأخت السائلة لا تستطيع أن تصبر أكثر من ذلك. فماذا تفعل، وجزاكم الله خيرا؟

الشيخ مقبل بن هادي الوادعي رحمه الله

الحمد لله حمدا طيبا مباركا فيه كما يحب ربنا ويرضى، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله ... أما بعد:
جزاكم الله خيرا على ما تقمن به من الدعوة والغيرة على الإسلام، وبارك الله فيكن وفي جهودكن، ونفع الله بكن الإسلام والمسلمين.
أما الوجوب فلا يجب على هذه المرأة أن تخدم أم زوجها، نعم خصوصا إذا كانت تعاملها معاملة سيئة.
أما النصح فننصحها أن تصبر أكثر وأكثر وأكثر مما صبرت، فإن الله عز وجل يقول في كتابه الكريم: (وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان) المائدة 2 وربما يؤدي ذلكم إلى الفرقة والشقاق بين الزوجين فننصحها من باب النصيحة لا من باب الوجوب أن تصبر عليها وأن تتعاون معها وتخدمها في حدود ما تستطيع.

(1/1)

وأما الوجوب فلا يجب عليها، نعم على المرأة ما تستطيع له من عمل البيت فإن النبي صلى الله عليه وعلى آله وسلم كما في الصحيح عندما شكت إليه فاطمة ما تلقى من الرحى لم يقل لها النبي صلى الله عليه وعلى آله وسلم إن هذا ليس واجبا عليك، فالذي ينبغي وننصحها به أن تصبر وتتعاون مع زوجها، والله المستعان.
---
هل هناك مانع من خروج المرأة بدون محرم لتحضر مجلسا في العلم أو غيره؟

الشيخ مقبل بن هادي الوادعي رحمه الله

إذا لم يكن هناك سفر وأذن لها زوجها.
وننصحه أن يأذن لها إذا أمن عليها الفتنة وأن تفتن غيرها، فإن النبي صلى الله عليه وعلى آله وسلم يقول: " لا تمنعوا إماء الله مساجد الله " ويقول: " طلب العلم فريضة على كل مسلم "
وإن كان يغار عليها أو يخشى عليها من الفتنة أو أن تفتن الرجال فينبغي أن يأتي لها من النساء من يعلمها في بيتها وان يجعل لها وقتا يعلمها ما تعلم، فإن المرأة الصالحة تعينك على تربية أولادك وتعينك أيضا على جميع أمورك بخلاف المرأة الفاسقة العاصية، فإنها تدمرك وربما تتجسس عليك، والله المستعان.
فينبغي أن نحرص جميعا، كما أوصي إخواني ههنا، أن يجتهدوا مع أهليهم، ويجعلوا لهن وقتا، فإن قلت: امرأتي لا تحب التعليم ولا تفهم أيضا، بل ربما يكون حالها كحال بعض الأخوة مع امرأته يعلمها ثم قال لها: إنك بقرة!!! قالت: عليك لعنة إذا لم تقم من عندي وإذا علمتني مرة أخرى!! فماذا، فإذا كانت مُعرضة تذهب بها إلى النساء الصالحات، فأنت محتاج لها في الدعوة إلى الله؛ تدخل إلى النساء وتعلمهن وأنت لا تستطيع أن تدخل إلى النساء، فينبغي لنا أن نحرص على تعليم أهلينا. والله المستعان.
---
ما هي خصائص المرأة السلفية؟

الشيخ مقبل بن هادي الوادعي رحمه الله

خصائص المرأة السلفية:
1 - أنها تتمسك بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم في حدود ما تستطيع على فهم السلف الصالح.

(1/2)

2 - وينبغي لها أيضا أن تتعامل مع المسلمين معاملة طيبة بل ومع الكافرين، فإن الله عزوجل يقول في كتابه الكريم: (وقولوا للناس) حسناالبقرة83، ويقول: (إن الله يأمركم أن تؤدوا الأمانات إلى أهلها) النساء58، ويقول أيضا: (وإذا قلتم فاعدلوا) الأنعام 158، ويقول سبحانه وتعالى: (يا أيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله بما تعملون خبيرا) النساء 135
3 - كما أنه يجب عليها أن تلازم اللباس الإسلامي وأن تبتعد عن التشبه بأعداء الإسلام، روى الإمام أحمد في مسنده من حديث عبدالله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " من تشبه بقوم فهو منهم ".
ورب العزة يقول في شأن اللباس: (يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يُعرفن فلا يُؤذين) الأحزاب 59
وروى الترمذي في جامعه من حديث عبدالله بن مسعود رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " المرأة عورة فإذا خرجت استشرفها الشيطان"
4 - وننصحها أن تُحسن إلى زوجها إذا أرادت الحياة السعيدة فإن النبي صلى الله عليه وعلى آله وسلم يقول: " إذا دعا الرجل امرأته إلى فراشه فأبت لعنتها الملائكة " متفق عليه. وفي صحيح مسلم: " إلا كان الذي في السماء غاضبا عليها "
5 - وهكذا أيضا تقوم برعاية أبنائها رعاية إسلامية فقد روى البخاري ومسلم في صحيحيهما من حديث عبدالله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " كلكم راع وكلكم مسؤول عن رعيته " وذكر المرأة أنها: " راعية في بيت زوجها ومسؤولة عن رعيتها "

(1/3)

وفي الصحيحين من حديث معقل بن يسار رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " ما من راع يسترعيه الله رعيه، ثم لم يحطها بنصحه إلا لن يجد رائحة الجنة " فلا ينبغي أن تشغلها الدعوة عن تربية أبنائها.
6 - كما أنه ينبغي لها أن ترض بما حكم الله من تفضيل الرجل على المرأة، يقول سبحانه وتعالى: (ولا تتمنوا ما فضل الله به بعضكم على بعض) النساء32، ويقول سبحانه وتعالى: (الرجال قوامون على النساء بما فضل الله به بعضهم على بعض وبما أنفقوا من أموالهم فالصالحات قانتات حافظات للغيب بما حفظ الله واللاتي تخافون نشوزهن فعظوهن واهجروهن في المضاجع واضربوهن فإن اطعنكم فلا تبغوا عليهن سبيلا) النساء 34
وفي الصحيحين من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " استوصوا بالنساء خيرا فإنهن خُلقن من ضِلع، وإن أعوج ما في الضِلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل به عوج "
فينبغي للمرأة أن تصبر على ما قدّر الله لها من تفضيل الرجل عليها وليس معناه أن يستعبدها، الرسول صلى الله عليه وعلى آله وسلم يقول - كما في جامع الترمذي: " استوصوا بالنساء خيرا، فإنما هن عوان عندكم، لاتملكون منهن غير ذلك ألا وإن لكم في نساءكم حقا، ألا وإن لنسائكم عليكم حقا، فحقكم عليهن أن لا يوطئن فرشكم من تكرهون ولا يأذنّ في بيوتكم من تكرهون، وحقهن عليكم أن تحسنوا إليهن في طعامهن وكسوتهن " وفي السنن ومسند الإمام أحمد من حديث معاوية بن حيدة أن رجلا قال: يا رسول الله ما حق زوج أحدنا عليه؟ قال: " أن تطعمها إذا أطعمت، وتكسوها إذا اكتسيت، ولا تضرب الوجه ولا تقبح، ولا تهجر إلا في البيت ".

(1/4)

فماذا- بارك الله فيكم - فينبغي أن نتعاون جميعا على الخير، الرجل يعامل امرأته معاملة إسلامية ويعينها على طلب العلم ويعينها على الدعوة إلى الله، والمرأة تعامل زوجها معاملة إسلامية وتعينه على العلم وعلى الدعوة إلى الله وعلى حسن التدبير لما في البيت، فإن الله عزوجل يقول: (وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان) المائدة2 والله المستعان.
---
المصدر: موقع علماء اليمن:
http://www.olamayemen.com

(1/5)


هذه دعوتنا وعقيدتنا

( فهرس المحتويات )

الكتاب: هذه دعوتنا وعقيدتنا
المؤلف: مقبل بن هادي الوادعي
المرجع: كتاب: (ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي)

هذه دعوتنا وعقيدتنا
المؤلف: مقبل بن هادي الوادعي
المرجع: كتاب: (ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي)
قال أبو عبد الرحمن مقبل بن هادي الوادعي رحمه الله:
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهد الله فهو المهتدي، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله.
(يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ).
(يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبً).
(يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا).
أما بعد: فإنها لما كَثُرت العقائد المختلفة وانتشرت دعوات شتى وصار حالُ أصحابها كما قال الله سبحانه تعالى:
(فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُرًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ)
وحال أصحابها كما قيل:
وكلٌ يدعي وصلاً لليلى ... وليلى لا تقر لهم بذاكَ
ولا تجد أصحاب دعوة إلا وهم يدعون أنهم على الصراط المستقيم, فذلكم فرعون الذي يقول: (أَنَا رَبُّكُمُ الْأَعْلَى) , يقول لقومه: (مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ).
ويقول في شأن نبي الله موسى عليه السلام: (ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الْأَرْضِ الْفَسَادَ).

(1/1)

ويقول هو وقومه في شأن موسى وهارون عليهما السلام: (إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمُ الْمُثْلَى).
ويقول سبحانه وتعالى عن دعوى المنافقين: (وَإِذَا قِيلَ لَهُمْ لَا تُفْسِدُوا فِي الْأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ) , قال الله سبحانه وتعالى: (أَلَا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لَا يَشْعُرُونَ ? وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلَا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لَا يَعْلَمُونَ)
وإليك مثالاً: هذه الطائفة الضالة المارقة الإسماعيلية, بنجران والفرع والعطفين والإحساء والقطيف والبحرين والمدينة وهم المسمَّون بالنخاولة, وبحراز وعراس وبنُقُم وبصنعاء وبالهند ومشايخهم يُسمَّون بالمكارمة وليسوا بمكارمة.
والمكارمة ينتسبون إلى المذهب الباطني الملحد المحاد لله ولرسوله وللإسلام, فقد قتل أسلافهم الحجيج ببيت الله الحرام واقتلعوا الحجر الأسود! وبقي عندهم فترة من الزمن ثم ردوا كسراً منه.
فالمكارمة ليسوا بمسلمين, بل هم أضر على الإسلام من اليهود والنصارى, ومع هذا فهم ينشرون دعوتهم بالكتب وبغيرها من الإغراءات المالية, حتى إنهم أصبحوا في نجران يُعطون بعض ضعاف النفوس من اليمنيين تابعية, يزعمون أنهم يدعونه إلى الالتحاق بالسعودية, وفي الواقع لا يدعونه إلى الالتحاق بالسعودية ولكن يدعونه للالتحاق بالمذهب الإسماعيلي القرمطي الباطني, فهم لا يحبون السعودية ولا يحبون أحداً ليس على مذهبهم الباطل.
أقول هذا عن خبرة ومعرفة بهم لأني مكثت بنجران قدر سنتين.

(1/2)

وذهبت ذات ليلة إلى بعض أهل نجران فوجدت كتاباً من كتبهم وقرأت فيه فإذا فيه الضلال المبين: (إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً) , قالوا: عائشة! وكل مسلم يقرأ القرآن يعلم أنها في موسى وقومه.
والجِبْت والطاغوت: أبوبكر وعمر, ومواقفها المباركة في الإسلام في عصر النبوة وبعده معروفة لدى كل مسلم, وأنهما من أهل الجنة كما جاءت بذلك الأحاديث المتكاثرة.
وهم يزعمون لأتباعهم أنهم يحبون أهل البيت, وما أكثر البلاء الذي دخل على الإسلام بسبب دعوى محبة أهل بيت النبوة رحمهم الله.
من أجل هذه الترهات والأباطيل والدعايات الكاذبة, ومن أجل جهل كثير من المسلمين بدينهم حتى لقد أصبح كثير منهم متحيراً كما أخبرونا بذلك.
ومن أجل الدعايات الملعونة من الشيوعية والبعثية والرافضة والصوفية التي تنفر المسلمين عن الدعاة إلى الله, رأيت أن أجمع نبذة عن دعوة أهل السنة باليمن فأقول وبالله التوفيق:

هذه دعوتنا وعقيدتنا
1 - نؤمن بالله, وبأسمائه, وصفاته كما وردت في كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم من غير تحريفٍ, ولا تأويلٍ, ولا تمثيلٍ, ولا تشبيهٍ, ولا تعطيلٍ.
2 - نعتقد أن نداء الأموات والاستعانة بهم وكذا الأحياء فيما لا يقدر عليه إلا الله شِركٌ بالله.
وهكذا العقيدة في الحروز والعزائم أنها تنفع مع الله أو من دون الله شرك وحملها من غير عقيدة خرافة.
3 - نأخذ بظاهر الكتاب والسنة ولا نُؤَوِّل إلا بدليل يقتضي التأويل من الكتاب والسنة.
4 - نؤمن بأن المؤمنين سيرون ربهم في الآخرة بلا كيف, ونؤمن بالشفاعة وبخروج الموحِدِين من النار.
5 - نحبُّ أصحاب رسول الله صلى الله عليه وعلى آله وسلم, ونبغض من تكلم فيهم, ونعتقد أن الطعن فيهم طعنٌ في الدين لأنهم حملته إلينا, ونحب أهل بيت النبوة حباً شرعياً.
6 - نحب أهل الحديث وسائر سلف الأمة من أهل السنة.

(1/3)

7 - نكره عِلْمَ الكلام, ونرى أنه من أعظم الأسباب لِتَفرِقَة الأمة.
8 - لا نقبل من كُتُبِ الفقه, ومن كتب التفسير, ومن القصص القديمة, ومن السيرة النبوية, إلا ما ثبت عن الله أو عن رسول الله صلى الله عليه وعلى آله وسلم وليس معناه أننا نَنْبُذُهَا, أو نزعم أننا نستغني عنها, بل نستفيد من استنباطات علمائنا الفقهاء وغيرهم, ولكن لا نقبل الحكم إلا بدليل صحيح.
9 - لا نكتب في كتاباتنا, ولا نُلقي في دروسنا, ولا نخطب إلاَّ بقرآن أو حديث صالح للحُجِّيَّة, ونكره ما يَصْدُرُ من كثير من الكُتَّاب والواعظين من الأقاصيص الباطلة, ومن الأحاديث الضعيفة والموضوعة.
10 - لا نكفر مسلما بذنب إلا الشرك بالله, أو ترك الصلاة, أو الردة, أعاذنا الله وإياكم من ذلك.
11 - نؤمن بأن القرآن كلامُ اللهِ غيرُ مخلوق.
12 - نرى وجوب التعاون مع أي مسلم في الحق, ونبرأ إلى الله من الدعوات الجاهلية.
13 - لا نرى الخروج على حكام المسلمين مهما كانوا مسلمين, ولا نرى الانقلابات سبباً للإصلاح, بل لإفساد المجتمع. أما حكام عدن فنرى قتالهم واجباً حتى يتوبوا من الإلحاد ومن الاشتراكية ومن دعوة الناس إلى عبادة (لِيْنِين ومارِكْس) وغيرهما من زعماء الكفر.
[قال الشيخ في الحاشية: وقد أخذهم الله أخذ عزيز مقتدر, أما الآن فالحكومة مسلمة]
14 - نرى هذه الجماعات المعاصرة المتكاثرة سبباً لفرقة المسلمين وإضعافهم.
15 - نرى دعوة الإخوان المسلمين غيرَ قادرةٍ وغيرَ صالحة لإصلاح المجتمع, إذ قد أصبحت دعوة سياسية لا رُوحِيَّة, وأيضاً دعوة مبتدعة لأنها دعوة إلى مبايعة مجهول, ودعوة فتنة لأنها قائمة على جهل وسائرة على جهل.
وننصح بعض الإخوة العاملين فيها من الأفاضل بالتِّخَلِّي عنها حتى لا يضيع وقتهم فيما ينفع الإسلام والمسلمين, وعلى المسلم أن يكون همُّه أن الله ينصرُ الإسلام والمسلمين.

(1/4)

16 - وأما جماعة التبليغ فإليك ما كتبه الأخ الفاضل محمد بن عبد الوهاب الوصابي فقال حفظه الله:
1) يعملون بالأحاديث الضعيفة بل والموضوعة وما لا أصل لها.
2) توجد فيهم بدع كثيرة, بل إن دعوتهم مبنية على البدع إذ عمود دعوتهم الفقري هو الخروج بهذا التحديد:
من كل شهر 3 أيام, وفي السنة أربعون يوماً, وفي العمر أربعة أشهر, وفي كل أسبوع جولتان: جولة في المسجد الذي تصلي فيه, والثانية متنقلة.
وفي كل يوم حلقتان: حلقة في المسجد الذي تصلي فيه, والثانية في البيت. ولن يَرضَوا عن الشخص إلا إذا التزمَه, ولا شك أنه بدعةٌ في الدين ما أنزل الله بها من سلطان.
3) يرون أن الدعوة إلى التوحيد تَنْفِيرٌ للأمة.
4) يرون أن الدعوة إلى السنة تنفير للأمة.
5) يقول أميرهم بالحديدة: بدعة تجمع الناس خير مِن سنة تفرق بينهم.
6) يكنون العداوة لأهل السنة.
7) يزهدون الناس عن العلم النافع تلميحاً وتصريحاً.
8) يرون أنه لا نجاة للناس إلا عن طريقِهم ويضربون على ذلك مثلاً بسفينة نوح من ركب فيها نجا ومن لم يركب هلك, ويقولون: إن دعوتنا كسفينة نوح, وقد سمعت هذا المثل منهم في الأُردن واليمن.
9) لا يهتمون بتوحيد الأُلُوهِيَّة, وتوحيد الأسماء والصفات.
10) إنهم غير مستعدين لطلب العلم, ويرون الوقت الذي يصرف في طلب العلم ضائعاً.
وفيهم غير ما ذكر.
17 - نتقيد في فهمنا لكتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم بفهم سلف الأمة من المحدثين, غير مقلدين لأفرادهم, بل نأخذ الحق ممن جاء به, ونحن نعلم أن هناك من يدعي السلفية, والسلفية بريئة منه, إذ قد أصبح يُجاري المجتمع في تحليل ما حرم الله (كأصحاب عبد الرحمن عبد الخالق ومحمد سرور).
18 - نعتقد أن السياسة جزء من الدين, والذين يحاولون فصل الدين عن السياسة إنما يحاولون هدم الدين وانتشار الفوضى وكذا ما شاع في بعض البلاد الإسلامية (الدين لله والوطن للجميع) دعوة جاهلية, بل الكل لله.

(1/5)

19 - نعتقد أن لا عز ولا نصر للمسلمين حتى يرجعوا إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
20 - نبغض الأحزاب المعاصرة: الحزب الشيوعي الملحد, والحزب البعثي الملحد, والحزب الناصري الملحد, والحزب الاشتراكي الملحد, والحزب الرافضي المارق.
ونرى أن الناس ينقسمون إلى حزبين: حزب الرحمن, وهم الذين تنطبق عليهم أركان الإسلام وأركان الإيمان غير رادين شيئا من شرع الله وحزب الشيطان وهم المحاربون لشرع الله.
21 - ننكر على الذين يقسمون الدين إلى قشور ولباب ونعلم أن هذه دعوة هدامة.
22 - ننكر على من يُزهد في علم السنة, ويقول ليس هذا وقته, وكذا من يزهد في العمل بسنة رسول الله صلى الله عليه وعلى آله وسلم.
23 - نرى تقديم الأهم فألاهم, فالواجب على المسلمين أن يهتموا بإصلاح العقيدة, ثم بالقضاء على الشيوعية, وحزب البعث, وذلك لا يكون إلا بالاتحاد على التمسك بالكتاب والسنة.
24 - نرى أن الجماعة التي تضم الرافضي والشيعي والصوفي والسني غير قادرة على مواجهة الأعداء لأن هذا لا يكون إلا بأخوة صادقة واتحاد في العقيدة.
25 - ننكر على من كابر وزعم أن الدعاة إلى الله وهابية عملاء, ونعلم قصدهم الخبيث أنهم يريدون أن يجعلوا بين العامة وبين أهل العلم حاجزا.
26 - دعوتنا وعقيدتنا أحب إلينا من أنفسنا وأموالنا وأبنائنا, فلسنا مستعدين أن نبيعها بالذهب والورق, نقول هذا حتى لا يطمع في الدعوة طامع, ويظن أنه يستطيع أن يستميلنا بالدرهم والدينار, على أن ذوي السياسة يعلمون عنا هذا, من أجل هذا فهم آيسون من أن يطمعونا بمناصب أو بمال.

(1/6)

27 - الحكومات نحبها بقدر ما فيها من الخير ونبغضها لما فيها من الشرِّ, ولا نجيز الخروج عليها إلا أن نرى كفرا بواحا عندنا فيه من الله برهان, بشرط أن نكون قادرين, وألا تكون المعركة بين المسلمين من الجانبين, فان الحكام يصورون الخارجين عليهم بصورة المخربين المفسدين وثمت شروط تراجع من كتبنا الأخرى.
28 - نقبل التوجيه والنصح ممن وجهنا, ونعلم أننا طلبة علم, نصيب ونخطئ, ونجهل ونعلم.
29 - نحب علماء السنة المعاصرين, ونرغب في الاستفادة منهم ونأسف لجمود كثيرٍ منهم.
30 - لا نقبل الفتوى إلا بدليل من كتاب الله أو سنة رسول الله صلى الله عليه وعلى آله وسلم الثابتة.
31 - ننكر على المسؤولين وغيرهم زيارة قبر (لينين) وغيره من زعماء الإلحاد للتعظيم.
32 - ننكر على حكام المسلمين الاتحاد مع أعداء الإسلام سواء كانوا أمريكيين أو شيوعيين.
33 - الدعوات الجاهلية كالقومية والعروبة ننكرها ونعتبرها دعوات جاهلية, ومن الأسباب التي أخرت المسلمين.
34 - ننتظر مجددا يجدد الله به هذا الدين لما رواه أبو داود في سننه عن أبي هريرة رضي الله عنه: عن النبي صلى الله عليه وعلى آله وسلم: (إن الله يبعث لهذه الأمة على رأس كلِّ مئة سنة من يجدد لها دينها) ونرجو أن تكون اليقظة الإسلامية ممهدة له.
35 - نعتقد ضلال من ينكر أحاديث المهدي والدجال, ونزول عيسى بن مريم عليه السلام, ولسنا نعني مهدي الرافضة, بل إمام من أهل بيت النبوة, ومن أهل السنة يملأ الأرض عدلا وقسطا, كما ملئت ظلماً وجوراً, وقلنا إنه من أهل السنة لأن سب أفاضل الصحابة ليس من العدل.
36 - هذه نفثات عن عقيدتنا ودعوتنا, وذكرها بأدلتها يطول الكتاب, وقد ذكرت جل أدلتها في (المخرج من الفتنة) , ومن لديه أي اعتراض على هذا فنحن مستعدون لقبول النصح إن كان محقا, ولمناظرته إن كان مخطئا, وللإعراض عنه إن كان معاندا. والله اعلم.

(1/7)

هذا, ومما ينبغي أن يعلم أن هذا ليس شاملا لدعوتنا ولعقيدتنا, فان دعوتنا من الكتاب والسنة إلى الكتاب والسنة, وهكذا العقيدة, وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله.

المرجع: كتاب: (ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي)

(1/8)


أسئلة أهل بيت الفقيه للإمام المجدد مقبل بن هادي الوادعي رحمه الله

( فهرس المحتويات )

أسئلة أهل بيت الفقيه للإمام المجدد مقبل بن هادي الوادعي رحمه الله

أسئلة أهل بيت الفقيه للإمام المجدد مقبل بن هادي الوادعي رحمه الله
بسم الله الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على رسوله الصادق الأمين وبعد: هذه بعض الأجوبة التي أجاب عليه الإمام المجدد الشيخ مقبل بن هادى الوادعي رحمه الله على أسئلة أهل بيت الفقيه من "رسالة الرّدّ الوجيه على أسئلة أهل بيت الفقيه"وبعد:
السؤال الأول: ماهو الفرق بين الباطل والفاسد؟
الجواب: هذا السؤال سئلت عنه قبل ليالِِ، فأما من حيث اللغة، فالذي يظهر أنهما بمعنى، وبقي أنه أفادنا الأخ الفاضل- محمد بن قايد – حفظه الله تعالى – أنهما عند الجمهور بمعنى واحد، وهذا هو الذي يقتضيه معناهما اللغوي، والله المستعان.
السؤال الثاني: هل يجوز لمن زنى بامرأة أن يعقد عليها وهي حامل؟ وبمن يلحق الولد؟
الجواب: أما العقد فهو صحيح، لأن ماء الزّاني لا حرمة له، لكن لا يجوز له أن يقربها حتّى تضع، كما قال النبي صلى الله عليه وسلم في سبايا أو طاس:"ولا تؤتى حامل حتّى تضع"أخرجه أحمد، وأبو داود، والدا رمي من طريق أبي الودّاك عن أبي سعيد وقد صحّح حديث أبي سعيد المحدث الألباني في صحيح أبي داود. وبعد هذا، فالولد تابعا لأمه، ولا يكون تابعا للّذي زنى بها، لأنّ الرّسول صلى الله عليه وسلم يقول:"الولد للفراش وللعاهر الحجر" أي الخيبة والندمة والله المستعان، أخرجه البخاري ومسلم من حديث أبي هريرة
السؤال الثالث: إذا خطب امرأة رجل فاسق أو تارك صلاة، هل يجوز لرجل آخر أن يخطب على خطبته؟

الجواب: هل أجاب أهلها أم لم يجيبوا؟ وأجابت هي أم لا؟ إذا كان الرجل فاسقا ويخشى أن يضلّها فلا بأس بذلك، وأما إذا كان قاطع صلاة، فالصّحيح من أقوال أهل العلم: أنه لا يجوز للمسلمة الّتي تصلّي أن تتزوّج بقاطع صلاة، لما رواه مسلم في "صحيحه"عن جابر- رضي الله تعالى عنه-:"بين العبد والكفر أوالشّرك ترك الصلاة".وفي رواية:"ليس بين العبد والكفر أوالشّرك إلاّ الصّلاة" لما رواه أبوداود في "سننه" عن بريدة رضي الله عنه أن النبي صلى الله عليه وسلم قال:"العهد الّذي بيننا وبينهم الصّلاة، فمن تركها فقد كفر"فالصّحيح أنّ قاطع الصّلاة يعتبر كافرا، فلا يجوز للمسلمة الّتي تصلّي أن تتزوج به، ولو وقع الزّواج فالصّحيح أنه يجب على أهلها أن يأخذوها، لأنّ الله-عزّوجلّ- يقول في شأن المسلمات الّلاتي أسلمن وأزواجهن كفّار:"لاهنّ حل لهم ولا هم يحلّون لهنّ" "الممتحنة:10"
السؤال الرابع: يفتي بعض العلماء بجواز اقتناء المجلات التي فيها الصور
بحجة أنّ الصّور تحتويها المجلة ولا يظهر منها شىء، فما صحة تلك الفتوى؟

الجواب: إيه إيه إخواننا من فتاوى ليس عليها دليل. الرسول صلى الله عليه وسلم يقول:"لا تدخل الملائكة بيتا فيه كلب ولا صورة" كما في "الصحيحين" من حديث أبي طلحة، والرسول صلى الله عليه وسلم لعن المصور، والرسول صلى الله عليه وسلم يقول:"يخرج عنق من النار له عينان يبصر بهما، وأذنان تسمعان، ولسان ينطق، فيقول: إني وكلت بثلاث: بكل جبار عنيد، وبمن جعل مع الله إلها آخر، وبالمصورين"أخرجه الترمذي وأحمد من حديث أبي هريرة رضي الله عنه وهو في "الصحيح المسند"وفي حديث آخر:"الذين يضاهئون خلق الله"وأمر علي بن أبي طالب"أن لا يدع قبرا مشرفا إلا سواه، ولا صورة إلا طمسها"أخرجه مسلم، فلنسأ لهم ماهو دليلكم إذا كانت مغطاة بورق المجلة أنها ليست بحرام؟ فليس هناك دليل، ولكن ولكن ولكن الإخوان المفلسون هم الذين يوسوس لهم الشيطان، فهم رسل الشيطان إلي العلماء، هم الذين يوسوس لهم بمثل هذه الوساوس التي لا تخطر ببال رجل يخاف من الله سبحانه وتعالى.
السؤال الخامس: أيهما يقدم عند التعارض: ضبط الصدر أم ضبط الكتاب؟
الجواب: يقدم ضبط الكتاب، لأن الحفظ قد يكون خوانا، وقد ذكروا أن شيخ الإسلام ابن تيمية ربما تحصل له أخطاء –وهو الحافظ الكبير- بسبب أنه كتب كتب كثيرا من كتبه من حفظه. وبعض أهل العلم من المحدثين يقول:
في حفظي كذا، يبين أن الكتاب فيه كذا وأن حفظه فيه كذا، أن ما في كتابه
يخالف ما في حفظه أوالعكس، فهذا هو الأحواط، وإلا فالذي يظهر أن حفظ الكتاب هو الأقوى، والله المستعان.
السؤال السادس: قول البخاري في الرجل:"فيه نظر"،هل يعتبر جرحا مفسرا على إطلاقه؟
الجواب: أخذها العلماء على أنها جرح مفسر، وأنها من أردى عبارات التجريح كما في "فتح المغيث"وغيره.
السؤال السابع: هل التدليس يعتبر جرحا في الراوي والرواية؟
الجواب: التدليس يختلف فإنه على خمس طبقات:
الطبقة الأولى والثانية: تقبل عنعنتهم، ولا يعتبر جرحا فيهم.

وأما الطبقة الثالثة والرابعة: فيحذر مما عنعنوا فيه.
وأما الطبقة الخامسة: فإنه انضم إلى التدليس ضعف، كابن لهيعة، فربما رد حديثه من أجل الضعف.
ومن أكثر من التدليس كأبي جناب الكلبي (يحيى بن أبي حية) فإنهم ضعفوه من أجل التدليس.
فمن أكثر التدليس ربما يضره، لكن هناك أمر يكرره ابن الجوزي في كتابه "الموضوعات"،يقول في بعض المدلسين:"إذا دلس ضعيفا أوهم أنه ثقة، وإنها لخيانة كبيرة، إذا يعمي هذا الضعيف وربما يظن أنه الثقة"
فنعم، تعتبر خيانة كبيرة، والتدليس أقسام كما تقدم، والحمد لله.

السؤال الثامن: إذا خطب امرأة رجل فاسق أو تارك صلاة، هل يجوز لرجل أخر أن يخطب على خطبته؟
الجواب:
هل أجاب أهلها أم لم يجبوا؟ وأجابت هي أم لا؟ إذا كان الرجل فاسقا و يخشى أن يضلها فلا بأس بذلك، وأما إذا كان قاطع صلاة، فالصحيح من أقوال أهل العلم: أنه لا يجوز للمسلمة التي تصلي أن تتزوج بقاطع صلاة، لما رواه مسلم في " صحيحه " عن جابر رضي الله عنه ـ:" بين العبد والكفر أو الشرك ترك الصلاة ".
وفي رواية:" ليس بين العبد والكفر أو الشرك إلا الصلاة ".
ولما رواه أبو داود في " سننه " عن بريدة رضي الله عنه أن النبي صلى الله عليه وسلم قال: " العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر ".
فالصحيح أن قاطع الصلاة يعتبر كافرا، فلا يجوز للمسلمة التي تصلي أن تتزوج به، ولو وقع الزواج فالصحيح أنه يجب على أهلها أن يأخذوها، لأن الله ـ عزوجل ـ يقول في شأن المسلمات اللاتي أسلمن وأزواجهن كفار: (لا هن حل لهم ولا هم يحلون لهن) [الممتحنة: 10]
السؤال التاسع:
امرأة خلعت زوجها وخرجت من بيته، فهل تدخل تحت النهي في قوله تعالى: (لا تخرجوهن من بيوتهن ولا يخرجن) الآية؟
الجواب:

الخلع على الصحيح من أقوال أهل العلم أنه لا يعد طلاقا، وما جاء في " صحيح البخاري (1) " أنه قال " طلقها " فهي تعتبر رواية شاذة، فهو لا يقع طلاقا، وعلى هذا فإذا خالعها فلا تحل له إلا بعقد جديد وبمهر، ويعتبر خاطبا جديدا، فإن رغبت فيه فذاك، وإن لم ترغب فيه فلا يحل لها ولا تحل له.
هذا أمر، فليس لها سكنى وليس لها نفقة، ولم يقل النبي صلى الله عليه وسلم للمختلعة لها السكنى ولها النفقة، بل السكنى من أجل قول الله عز و جل: (لعل الله يحدث بعد ذلك أمرا (1)) [الطلاق: 1].
(1) صحيح البخاري (5273)
وقد كانت تقول فاطمة بنت قيس عندما طلقها زوجها وبت طلاقها، ومن الناس من يقول: إنها لا تخرج، فتقول: بيني وبينكم كتاب الله، فإن الله يقول: (لعل الله يحدث بعد ذلك أمرا (1)).
فأي أمر يحدث للمبتوتة، وهكذا أيضا أي أمر يحدث للمخالعة، فليس لها نفقة، وليس لها سكنى، والله المستعان.
السؤال العاشر:
لو أن امرأة ماتت وفي بطنها جنين حي، هل يجوز للطبيب أن يشق بطنها؟
الجواب:
لا أعلم مانعا من هذا، لا بأس ـ إن شاء الله ـ أن يشق بطنها ويستخرج الجنين، والله المستعان.
مداخلة: بعضهم يقتلونه؟
فقال الشيخ رحمه الله: لا يجوز أن يقتلوا الجنين.
السؤال الحادي عشر:
هل يجب على المرأة أن تخدم زوجها، مع العلم أن الجمهور ـ بل والأئمة الأربعة ـ يقولون بعدم الوجوب؟
الجواب:
هذه المسألة اختلف أهل العلم فيها، فالجمهور يقولون بعدم الوجوب، والصحيح أنه يجب عليها أن تعمل في البيت في حدود ما تستطيع، فإن فاطمة لما أتت إلى النبي صلى الله عليه وسلم، وقد أثرت الرحى في يدها، فالنبي صلى الله عليه وسلم قال لها: " هل أدلك على خير لك من خادم"، وذكر لها ما تقوله عند المنام من التسبيح والتكبير والتحميد.
(أخرجه البخاري من حديث علي وهو في الصحيحين).

ولم يقل: إن هذا ليس واجبا عليك، وقد كان مجتمع الصحابة ـ رضوان الله عليهم ـ مبنيا على التعاون، ومبنيا أيضا على خدمة المرأة زوجها في بيتها في حدود ما تستطيع، وهذا هو الصحيح، إن شاء الله تعالى.

السؤال الثاني عشر:
ماهو القوال الراجح إذا أعسر الرجل في النفقة على زوجته، هل يفسخ العقد أم يصبر عليه، علما بأن الجمهور يقولون بالفسخ؟
الجواب:
إذا أعسر الرجل، فإن أرادت المرأة أن تصبر فلها أن تصبر، وإن لم تستطع فرب العزة يقول في كتابه الكريم: (لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما ءاتاه الله) [الطلاق:7].
أما إذا كانت تحب زوجها، والنساء يختلفن في هذا، فمنهن من تصبر علي زوجها ولو تأكل معه التراب، ومنهن من لا قدرة لها على الصبر فلها أن تطالب بالفسخ، والله المستعان.
السؤال الثالث عشر:
ما الدليل على أن المطلقة الطلاق الرجعي إذا مات زوجها في عدتها أنه يجب عليها الحداد؟
الجواب:
الظاهر أنها تعتبر زوجة، فلو أرادها فله أن يدخل عليها (1) حتى بدون إشهاد.
وقوله تعالى: (وأشهدوا ذوى عدل منكم) [الطلاق:2]، إنما هو للندب، وإلا فله أن يدخل عليها باعتبار أنها باقية زوجة له، وليس لها أن تتزوج، وله أن يردها ولو بغير رضاها، ولا بغير رضا أهلها.
فالله يقول: (وبعولتهن أحق بردهن في ذلك إن أرادوا إصلاحا) [البقرة: 228].
(1) باعتبار لو كان حيا لحق له أن يدخل عليها.
السؤال الرابع عشر:
كيف تعرف الملائكة معاصي بني ادم التي في القلب، مثل الهم بالمعصية، والغل، والعجب، وغيرها؟
الجواب:
الله أعلم. (1) وهذا من ورع الشيخ ـ رحمه الله ـ كونه لا يتكلف الإجابة في المسألة التي ليس له فيها علم، عملا بقوله تعالى: (ولا تقف ما ليس ل كبه علم) [الإسراء: 36].
السؤال الخامس عشر:
ماهو التعريف الصحيح للضالة؟ وما رأيكم ممن يقيدها بالتي تضل بنفسها؟

الجواب: الضالة والضائعة بمعنى واحد، والذي يفقد منك يعتبر ضالا أو ضائعا، فالصحيح أنه يصدق على كل شيء، ومن على ذوات الأربع فقد قصر في اللغة، واللغة لا تساعده على ذلك، ينبغي أن تراجع معاجم اللغة، وأن يراجع شروح الحديث، والله المستعان.
فهي تصدق على كل ما يضيعه الشخص، هذا الذي يظهر لي وهو الذي تقتضيه اللغة، أما قول من قال: إنه يقتصر على ذوات الأربع، فقال به بعض اللغويين ولم يوافق. [1]
............................................... ......................................
[1] وفي مادة [ضال] من " اللسان ": وفي الحديث: " ضالة المؤمن " قال ابي الأثير: وهي الضائعة من كل ما يقتنى من الحيوان وغيره، وقال الجوهري: الضالة ما ضل من البهائم للذكر والأنثى، يقال: ضل الشيء إذا ضاع، وضل عن طريق إذا جار، قال: وهي في الأصل فاعله، ثم اتسع فيها فصارت من الصفات الغالبة .... إلى أن قال: وقد تطلق الضالة على المعاني، ومنه الكلمة الحكيمة ضالة المؤمن ...... إلخ.

السؤال السادس عشر: هل الأنبياء يحتلمون ويتثاءبون إلى غيرذلك من الأفعال التي تكون من اثار الشيطان؟
الجواب:
ما ورد أن النبي صلى الله عليه وسلم كان يحتلم، وهو أيضا من البشر، لكنه لم يرد.
وأما كون الاحتلام من الشيطان فهذا لم يأت به دليل. نعم، الحلم من الشيطان، الذي يرى رؤيا فتفزعه أو رؤيا تدفعه إلى الشر ف" الرؤيا من الله والحلم من الشيطان " [2] كما جاء عن النبي صلى الله عليه وسلم.
فليس ننفي الاحتلام عن الأنبياء من أجل أن الاحتلام من الشيطان، فما ورد دليل بهذا.
بل إن الشخص لو أن الله ييسر له الاحتلام لو وقع في محذور الزنا، فليس هناك دليل على أن الاحتلام من الشيطان. [2] أخرجه البخارى ومسلم.
وأما التثاؤب فالنبي صلى الله عليه وسلم قال:" العطاس من الله والتثاؤب من الشيطان " [1].أخرجه الترميذي بإسناد صحيح، وصححه الألباني.
السؤال السابع عشر:

اختلفت فتاوى العلماء فيما يسمى ب" المكياج "، فما رأى فضيلتكم فيه؟
الجواب:
أنا كنت أبيح ذلك، لأن الأصل هو الحل: [قل من حرم زينة الله التى أخرج لعباده والطيبات من الرزق] [الأعراف:32]، وأيضا قوله تعالى: [هو الذي خلق لكم ما في الأرض جميعا] [البقرة: 29].
وبعد ذلك قرأت كتابا [1] فيه ذكر أضرار هذا المكياج، وأنه ربما يسبب في الوجه، وربما يعجز بالمرأة قبل أن تصير عجوزا.
وعلى فالذي يظهر لي حرمته، ولكن اتصلت بي امرأة من بلدة من البلدان وتقول: إذا قرار الأطباء في بعض أنواع من المكياج أنه لا يضر، فهل يجوز؟
قلنا: إذا قرار الأطباء الأمناء الثقات في بعض أنواع المكياج أنه لايضر، فلا بأس بذلك، إن شاء الله.
[1] واسمه: " زينة المرأة بين الطب والشرع " لمحمد بن عبد العزيز المسند، طبع سنة [1416 ه].
السؤال الثامن عشر:
هل قاعدة: " القول مقدم على الفعل " قاعدة مطردة؟ أفيدونا.
الجواب:
الحمد لله، والصلاة والسلام على رسول الله، وعلى اله وأصحابه ومن والاه، وأشهد أن لاإله إلا الله وحده لاشريك له، وأشهد أن محمدا عبده ورسوله، أما بعد:
فهذه المسألة قد خصت بتأليف، لكن اسف أنني لا أذكر ولا المؤلف، أما الجمع فجزاه الله خيرا، حيث جمع أقوال أهل العلم، والصحيح الذي تقتضيه الأدلة أن الفعل ربما يكون صارفا للقول من الوجوب إلى الندب، ومن التحريم إلى الكراهة، مثل الأمر بالقيام للجنازة، فالنبي صلى الله عليه وسلم جلس كما في حديث علي ـ فيما أذكر ـ فيكون جلوسه صارفا للأمر إلى الندب.
ومثله أن النبي صلى الله عليه وسلم نهى عن الشرب قائما [1]، ثم شرب قائما [2]،وشرب من قربة أم سليم وهو قائم، من أجل هذا صرف النهي من التحريم إلى الكراهة.
وأما قوله صلى الله عليه وسلم:" إذا شرب أحد قائما فليسقئ"، فإنه حديث ضعيف، وإن أخرجه مسلم، فالذي أذكر أنه من طريق عمر بن حمزة [3].

هذا أمر، بقي حديث أبي هريرة أن النبي صلى الله عليه وسلم قال، وقد رأى رجلا يشرب وهو قائم:" أيسرك أن يشرب معك الهر؟ "، قال: لا، قال:" فقد شرب معك من هو شر منه، الشيطان، قه" [4].
هذا الأمر الذي أمره النبي صلى الله عليه وسلم أن يتقيأ، يحمل أيضا على الندب، كما أنه حمل النهي عن الشرب قائما على الكراهة، ولقد أحسن ابن أبي جمرة إذ يقول:
إذا ما شربت فاجلس تفز بسنة صفوة أهل الحجاز
وقد قرروا شربه قائما وذلك لبيان الجواز
وننصح بقرأة ذلك الكتاب القيم، فإن من أهل العلم المتقدمين من قال:" إن القول يكون صارفا للفعل ومقدما عليه"’ ولكن الصحيح هو ما سمعتم، والله المستعان
............................................... .................................................. .............................
[1] إشارة إلى حديث أبي سعيد رضي الله عنه:" أن رسول الله نهى عن الشرب قائما"، أخرجه مسلم برقم
[2025].
[2] إشارة إلى حديث ابن عباس قال:" شرب النبي صلى الله عليه وسلم قائما من زمزم"، أخرجه البخاري، رقم [1637] ومسلم، رقم [2027].
[3 [إشارة إلى حديث أبي هريرة مرفوعا:" لايشربن أحد منكم قائما، فمن نسي فليستقئ " أخرجه مسلم رقم [2026] من طريق عمر بن حمزة، قال عنه عبد الله بن أحمد عن أبيه:" أحاديثه مناكير". اه، وقال النسائي:" ضعيف".اه من " تهذيب التهذيب".
[4] إشارة ما أخرجه أحمد [7961] والدارمي [2129] بإسناد صحيح وهو في " الصحيح المسند " [2/ 344،345]، قال الشيخ الحجوري:" وقد أعل ".

السؤال التاسع عشر:
يقول الفقهاء: إنه لا يصح عقد البيع وقت صلاة الجمعة، فهل في النكاح كذلك؟
الجواب:
يقصر الدليل في موضعه، وأيضا يكون مكروها في ذلك الوقت، لأن الله ـ عزوجل ـ يقول في كتابه الكريم: [يأيها الذين ءامنوا إذا نودى للصلاة من يوم الجمعة فاسعوا إلى ذكر الله] [الجمعةك9].

ثم بعد ذلك أيضا: العقد ممكن أن يكون على الطريق، وممكن أن يكون بكلمة وجوابها، زوجتك يافلان، قال: وأنا قبلت.
فهو يفارق البيع، وقصر النص على موضعه أولى، والله المستعان.

السؤال العشرون:

رجل زنى بإمراة أيضا’ ولكن كان في رمضان، فهل عليه قضاء والكفارة؟

الجواب:
الحديث ورد فيمن أتى أهله في يوم رمضان، أما هذا فعليه الحد.
إن كان محصنا فيرجم حتى يموت، وقبل الرجم يجلد مائة جلدة، وإن كان غير محصن ـ وهو الذي لم يتزوج بعقد صحيح ـ فيجلد مائة جلدة، وتغريب عام.

السؤال الحادي والعشرون:
رجل له أكثر من زوجة، فجامعهن في يوم واحد في رمضان، فهل تتكرر عليه الكفارة؟
الجواب:
الذي يظهر أنها لا تتكرر بما أن الجماع وقع في يوم واحد لا تتكرر، هذا الذي يظهر لي.

السؤال الثاني والعشرون:
رجل تزوج بإمرأة، وفي نيته أنه سيطلقها بعد مدة دون أن يخبرها، فهل هذا يعتبر متعة؟
الجواب:
اختلف العلماء في ذلك، فمنهم من يقول: لا بأس بذلك، ومنهم من يقول: إنه يعتبر متعة، والذي يظهر لي أن الصحيح هو قول من يقول: إنه يعتبر متعة، لأن فيه معنى المتعة، وهو الزواج المؤقت.
السؤال الثالث والعشرون:
لقد افتضح أصحاب مركز التقوى العلمي [1]ـ زعموا ـ في هذا السنة، حيث إنهم جعلوا مسرحا في مسجدهم، وأنشؤوا حوله ملعبا ضخما للكرة، يلعبون في ساحته من بعد العشاء إلى الحادية عشرة نصرة للدين ـ زعموا ـ أيضا، والسؤال:
إن هؤلاء السروريين يستدلون ببعض أقوال أهل العلم: إن وسائل الدعوة اجتهادية، فهل هذا صحيح؟
الجواب:
أما وسائل الدعوة، فالذي يظهر لي أنها ليست بتوقيفية، لكن بشرط أن لا تخالف الكتاب والسنة، أما إذا خالفت الكتاب والسنة فهي مردودة، مثل: التمثيليات، ومثل الصد عن العلم، ومثل التلبيسات على طلبة العلم.
فهؤلاء ـ إخواني في الله ـ ستتضح حقائقهم أكثر و أكثر وأكثر، ولولا أكياس السكر والحب الذي يوزعونها، والأكلات الدسمات لما رأيت أحدا يلتف حولهم.

لكن، يا إخوان، الناس الغالب عليهم الطمع [وما أكثرالناس ولو حرصت بمؤمنين [103]] [يوسف: 103] و [وقليل من عبادى الشكور [13]] [سبأ: 13]، و [وقليل ماهم] [ص:24] وذلك في سبيل ذكر المؤمنين.
و " جمعية الحكمة " هي بنت حسن البنا، صحيح يا إخواننا هي هي، ولكن من فضل ربي عرف حسن البنا بأنه قبوري [2]، وعرف عبد المجيد الزنداني بأنه ملبس، وعرف عبد الرحمن عبد الخالق بأنه " سلفطي " [3] يا إخوننا.
وبعد ذلك، الحمد لله اتضح للناس وسيكون أكثر و أكثر، من فضل الله، كلما طال المدى على دعوة أهل السنة اتضحت حقيقة أؤلئك.
فهم ـ بحمد الله ـ يعرفون أنهم لا يستطيعون أن يناطحوا دعوة أهل السنة.
أموال ودولارات تأتي على السفيه الكذاب محمد المهدي من عبد الرحمن عبد الخالق، ليدافع بعرضه عن عرضه، وبعد ذلك ماله ثمرة.
وهكذا أيضا عبد المجيد الزنداني له دعايات، أف للإخوان المفلسين، أي شيء يعمله عبد المجيد الزنداني يكون سنة، وما اتاكم عبد المجيد الزنداني فخذوه وما نهاكم عنه فانتهوا، أم هو رجل ملبس ضليل، والله لا يفلحون، والله لا يفلحون، والله لا يفلحون [4]، أناس يحاربون سنة رسول الله صلى الله عليه وسلم، ماذا عملنا بهم، هل زاحمناهم على دنياهم؟ هل زاحمناهم على كراسيهم؟ هل تكلمنا فيهم قبل أن يتكلموا فينا وينفروا عن سنة رسول الله صلى الله عليه وسلم؟
فما ذنب أهل السنة، ما ذنبهم؟!
فالحمد لله، يا إخوان تتضح الحقيقة أكثر و أكثر، وأنا آسف آسف للجمعيات والتجار الذين يبذلون أموالهم في محاربة سنة رسول الله صلى الله عليه وسلم، يقولون: مقبل الوادعي يسب العلماء، من العلماء؟!
إن كان عبد المجيد الزنداني، فما هو إلا صيدلي، من قال: إنه عالم؟!
وإن كان القرضاوي، فهو رجل متأكل غره المتب الضخم في قطر، وهكذا أيضا السفيه الساقط الكذاب محمد المهدي هو الذي خسر خسارة ليس لها نظير، خسر شباب إب، لم يبق معه إلا الجمعية والموظفون فيها.

فأؤلئك التجار لا يحسنون التصرف، وسيسألون عن زكوات أموالهم: هل دفعت في مصرفها أم لم تدفع؟!
[إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل] [التوبة:60].
هذه مصارف الزكاة، فما هي جمعية؟!: عبارة عن عمارة ضخمة تستأجر بنحو خمسين ألفا أو بنحو مائة ألف!، وعبارة عن موظفين وسكرتير، من أنت يا مسكين حتى تحتاج إلى سكرتير واستعلامات وهكذا؟! فهي دولة مكونة من جبان، محمد المهدي جبان يإخواننا، أنا أعرفه جدا غاية المعرفة، فالمهم أن التجار سيسألون عن هذه الأموال، وهم أيضا سيسألون عن تلبيسهم على التجار، وعن تلبيسهم ورحلاتهم، فما تسمع بأحدهم إلا وهو في قطر أو في الكويت، ثم بعد ذلك في أرض الحرمين ونجد، وكأنهم مجانين على الفلوس، لماذا لا يذهبون إلى " الحجرية " [5] بجنابهم يعلمونهم؟! ولماذا لا يذهبون إلى إفريقيا الفقيرة التي ما عندها أموال؟! فيذهبون يعلمونهم لله سبحانه وتعالى.
ولكن يا إخواننا التجار يلبس عليهم، وسيسألون عن أموالهم وعن زكوات أموالهم، كذلك أصحاب الجمعيات، سواء أكانت " مؤسسة الحرمين " والتي يرأسها الشيخ الفاضل " عبد الرحمن العقيل " هو رجل فاضل ـ صحيح ـ جزاه الله خيرا، ولكن يا إخواننا فيها أناس موظفون [6].
و" جمعية إحياء التراث " إنما هي جمعية إحياء البدع، وإلا فليقلوا لنا ماهو التراث الذي قد أحيوه؟!
هل قد طبعوا نحو ثلاثين كتابا من الكتب أما ماذا؟
وإذا أردت أن تنشئ جمعية لا تسميها اسما إسلاميا فإنه ينفر، أو تنشئ جريدة أو مجلة عندهم!.
نعم، زارني أخ اسمه محمد ـ فيما أظنه ـ القطامي أو آل طامي من الكويت، وقال:" قد اخترنا اسم المجلة مجلة الفرقان، ما نسميها اسما إسلاميا".

يا مساكين، بعض التجار الذين يبيعون الكتب أذكى منكم، يسمي أحدهم مكتبته " مكتبة السنة "، لأنه يعرف أن الناس يثقفون بالسنة وبكتب السنة، وربما يسميها " المكتب السلفي " وهو لص، مثل واحد اسمه " شرف " أعرفه من مصر، لص من اللصوص وعنده المكتب السلفي، حتى كان قد أراد أن يأخذ علي فلوسا أطبع بها " رياض الجنة " وسلمتها له، فلا يريد أن يطبع الكتاب ولا يريد أن يرد الفلوس، حتى ضغط عليه إخوان من إخواننا في الله وطبع الكتاب.
وهؤلاء المساكين يخافون أن يسموا سلفية، أو يسموا سنية، أو كذا وكذا، والله المستعان.

............................................... .................................................. ..............
[1]: والقائم عليه " أحمد أهيف " وهو أحد أفراد السرورية، والذين يسمون أنفسهم في اليمن " جمعية الإحسان ".
[2]: فقد قال البنا في " مذكرته " [ص33]: " وكنا أحيانا نزور عزبة النوام، حيث دفن في مقبرتها الشيخ سيد سنجر من خواص رجال الطريقة الصوفية". اه
[3]: أي: يحاول أن يجمع بين السلفية والديمقراطية، فكان حاله كمن يحاول أن يجمع بين المشرق والمغرب، فكيف يجتمعان؟!
[4]: وسيأتي ـ إن شاء الله ـ ذكر السبب الحامل للشيخ ـ رحمه الله ـ على قول مثل هذا ضمن التنبيهات في آخر الرسالة.
[5]: بلدة تابعة لمحافظة " تعز " تحتاج كثيرا لدعوة اهل السنة، وتعليم الناس أمور دينهم.
[6]: يعني: أراد أنهم على غير الصورة المرضية عند أهل السنة.
السؤال الرابع والعشرون:
هل من نصيحة للتجار الذين يساعدون مركز " أحمد أهيف " في " بيت الفقيه "، ظنا منهم أنه مرتبط بكم وبعلماء السنة، مغترين بمناصرة بعض طلبة العلم الذين كانوا عندكم؟ [1]
الجواب:
أما الزكاة فإنها حق الفقراء، ليس بمال التجار [والذين في أموالهم حق معلوم [24] للسائل والمحروم [25]] [المعارج: 24، 25]، فهو حق للفقراء من الله عزوجل، فلا يجوز لأحد أن يتصرف فيه.

وأما هذه الجمعيات، سواء أكانت جمعية الإصلاح، يقولون: نحن جمعيتنا ما لها صلة بالحزبية و" كلية الإيمان " مالها صلة بالحزبية.
لكن من الذي يدرسهم؟! ولماذا يخرجون في وقت الانتخابات يدعون إلى الانتخابات؟!
وبحسب طلب بعض الأفاضل، سنفرد " كلية الإيمان " بشرط [2] إن شاء الله. فالهم ـ يا إخوننا ـ التجار جهال، وأولئك طلبة العلم ملبسون ويأتون ويقولون للتاجر: نحن نحفر الآبار ونبني المساجد وعندنا معاهد وعندنا وعندنا .....
ولو كانوا يهمهم الأمر لفعلوا كما فعل بعض الأفاضل من " نجد "، فقد كان رجل في تعز يقول: عندي مدرسة، فأرسل ذلك الرجل الفاضل أخا أعرفه، وهو " نزار الجربوع "، فلما وصل إلى " تعز"، قال لذلك الرجل: أين المدرسة؟ فقال له: موجودة المدرسة، فقال له: أريدك أن تريني إياها، فقال له: قم، وأراه عمارة من العمارات، وقال له: هذه هي المدرسة، فقال له نبغي أن ندخل ننظر إليها، فقال له: ما عندي مفاتيحها.
فالمهم أن الرجال الذين هم علماء يتصرفون، ما يتخوضون في مال الله بغير حق " إن أقواما يتخوضون في مال الله بغير حق فلهم النار" أو بهذا المعنى [3].
فأؤلئك التجار جهال، وبعضهم يكون متأثرا بالصوفية، وبعضهم يكون متأثرا بالشيعة، وأكثرهم ليس لديه تمييز، ما يعرف السني من المبتدع من الحزبي، وربما كان اعتباره بطول اللحية، إذا جاء شخص ولحيته تملأ صدره، وهكذا قال: هذا هو بغيتنا.
والمهم، نحن واثقون بالله عزوجل، فما نتكلم على التجار من أجل أن يحرموا أولئك ويعطونا، فإن الله ـ عزوجل ـ يقول في كتابه الكريم: [وكأين من دآبة لا تحمل رزقها الله يرزقها وإياكم] [العنكبوت: 60].
ويقول: [وما من دآبة في الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها] [هود: 6].
ويقول: [وما خلقت الجن والإنس إلا ليعبدون [56] مآ أريد منهم من رزق ومآ أريد أن يطعمون [57] إن الله هو الرزاق ذو القوة المتين [58]] [الذاريات:56،58].

فالرزق الذي يقدره الله للشخص لا يستطيع أحد أن يحول دونه، لكن نشعرهم بأنهم آثمون في صرف الأموال في غير مصلريفها.
أما كونهم يزعمون أنهم منا فلا، فلسنا منهم وليسوا منا، ما دموا على بدعة الحزبية، فلا يلبسون على العلماء الأفاضل بأنهم منا وأنهم من أهل دعوتنا، فلهم دعوة تحارب دعوتنا، ولوبضياع وقت الطلاب بالأناشيد وبالملاعب وبالتمثيليات وبغيرها، من أجل أن يبقى معهم الشباب، لكن لا تظنوا ـ جزاكم الله خيرا ـ أن الشباب مقتنع بما هم عليه، فهم يحبون دعوة أهل السنة، لكن ليس لديهم صبر كصبر طلبة العلم من أهل السنة، والله المستعان.
............................................... .................................................. ............................
[1]: إشارة إلى من كان من طلاب العلم ممن كان عند الشيخ رحمه الله، ثم صار في كفة أهل البدع والحزبيات، فتكثر بهم " مركز أحمد هيف "، شعروا أم لم يشعروا، من أمثال: محمد بن سالم الزبيدي، وعلي بن الفتيني، وناصر الكريمي، ومن على شاكلتهم، وسيأتي التنبيه على ذلك في آخر هذه المادة إن شاء الله.
[2]: وقد أفردهم ـ رحمه الله ـ بشرطين بعنوان " البركان لنسف جامعة الإيمان "، و" تعزيز البركان "، ثم صار الشريطان كتابا مستقلا بنفس العنون السابق ......
[3]: إشارة إلى حديث خولة الأنصارية زوج حمزة رضي الله عنه، قالت: سمعت رسول الله صلى الله عليه وسلم يقول:" إن رجالا يتخوضون في مال الله بغير حق، فلهم النار يوم القيامة " أخرجه البخاري في "صحيحه" [3118].

المصدر: شبكة العلوم
http://aloloom.net
 http://aloloom.net/vb/showthread.php?t=14583


الأسنة في براءة أهل السنة

( فهرس المحتويات )

الكتاب: الأسنة في براءة أهل السنة
للشيخ الفاضل: أبي عبد الرحمن مقبل بن هادي الوادعي رحمه الله
أعدها: أبو أسامة عادل بن محمد السياغي
دار الحديث بدماج
شريط مفرغ

الأسنة في براءة أهل السنة

للشيخ الفاضل

أبي عبد الرحمن

مقبل بن هادي الوادعي رحمه الله

أعدها

أبو أسامة عادل بن محمد السياغي

دار الحديث بدماج

شريط مفرغ

بسم الله الرحمن الرحيم

الحمد لله رب العالمين الرحمن الرحيم، مالك يوم الدين والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين وأشهد أن لا إله إلا ألله وحده لا شريك له وأشهد أن محمداً عبده ورسوله أما بعد:
يقول ربنا في كتابه الكريم (وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إلى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ) (فصلت:33)
فالدعوة إلى الله هي وظيفة الأنبياء قال تعالى: (يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراًوَدَاعِياً إلى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً) (الأحزاب:46)
فالدعوة إلى الله في هذه الأزمنة من أعظم القربات إلى الله. الدعوة إلى الله وليست الدعوة إلى حزبية أو إلى جمعية تختلس أموال الناس ولكن دعوة إلى الله. ولما كان الداعي إلى الله والآمر بالمعروف والناهي عن المنكر لا بد أن يحصل له من الأذى كانت منزلته عاليه ورفيعة. ويلزم الدعاة إلى الله الصبر والاحتساب قال تعالى (مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً) (الأحزاب:23) وقال تعالى (وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ *إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ) (آل عمران:140)

قال تعالى (أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ) (آل عمران:142)
وقال تعالى: (أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَاتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَاسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ) (البقرة:214)
وإنني أحمد الله سبحانه وتعالى فدعوة أهل السنة تعتبر آية من آيات ألله فالفضل له وحده ليس لها من يذود عنها وليس لها أيضا من يساعدها لكن ربنا عز وجل جعل البركة فيها ولما كان الأمر كذلك، لابد من ابتلاء وتحمل، يقول تعالى (أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ) (العنكبوت:2)
وقال تعالى (وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ) (آل عمران:139)
تثبيت لك أيها السني على الحق وأن لا تبالي بمن خالفك ولا تبالي بمن أرجف عليك (لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلَّا قَلِيلاً) (الأحزاب:60)
نعمة من الله عليك أيه السني أن الله يدافع عنك (إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ) (الحج:38)

كم وكم حاول الأعداء تشويه الدعوة بالكذب وبالصحافة الكذابة، فلما رأوا هذا غير مؤثر على الدعوة بل تزداد والحمد لله -كما قال بعضهم: الحمد لله ما من مصيبة قمنا بها إلا تشرفني وترفع حالي - نعم أي مصيبة يأتي بها أولئك ما تزيد السنة إلا رفعة. فقد قام الأعداء بتلغيم مسجد إخواننا أهل جميدة فما زاد السنة إلا نصراً, ورموا إخواننا بالمزرعة بالبازوقه وبحمد الله لم تؤثر ولم يتزعزع أهل السنة وصار حالهم كما قيل:
وتجلدي للشامتين أريهم أني لريب الدهر لا أتزعزع
وقول الآخر:
وقولي كلما جشئت وجاشت مكانك تحمي أو تستريحي
نعم "أيه السني" إنك بحمد الله لك إحدى الحسنين فأنت أيها السني إن استشهدت فأنت على خير وإن بقيت نصرت سنة رسول الله r ، والسفهاء من ينصرون؟ ينصرون التشيع المخذول، وينصرون الحزبية الممقوتة وينصرون الديمقراطية الكفرية. هذا يزيدك ثباتاً. والذي أريدك هو أن تعلم أنك على الحق، هذا الذي أطلبه منك , إياك إياك أن تكون مزعزعاً لا تدري الحق معك أم مع الطرف الآخر, ربما لو كان الأمر كذلك لو سجنت يوماً أو يومين خرجت وتركت الدعوة إلى الله. لا. لا. لابد أن نصبر ونحتسب ونحن والحمد لله لسنا طلبة كراسي ولسنا طلبة دنيا ولسنا مفوضين في دين الله ولا نستطيع أيضا أن نهدي غيرنا بل نسأل من الله الهداية لنا ولا أصحابنا وإخواننا أهل السنة نسأل من الله أن يحفظهم في جميع البلاد الإسلامية وأن يدفع عنهم كل سؤءٍ ومكروه.
نعم ينبغي أن يكون لسان حالك قول ربنا عزوجل على لسان نبيه محمد r( إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ) (لأعراف:196).
الشأن كل الشأن أن نكون صالحين. نسأل الله أن يصلح قلوبنا وأن يصلح أهلنا ونسأل الله أن يجعل أعمالنا مطابقةً إلى ما جاء به النبي r وأن يجعل أعمالنا خالصة لوجهه الكريم.

المسألة في بلدنا اليمنية مسابقة , فيها الشيوعي - أي والله حفنة شيوعيون ويقومون بحزب اشتراكي- يا حبذا يا حبذا لو تستطيع الحكومة أن تجري عليهم حكم الله فالنبي r :( يقول من بدل دينه فاقتلوه) أن يرسلوا بهم إلى إخوانهم الشيوعيون ما يبقون يلعبون بنا في الجنوب , من مظاهرات وتشويه للإسلام. لا ينبغي أن يٌتركوا كذلك فانتم أهل السنة أعدائكم كثير, العلمانيون أيضا ,وأمريكا دمرها الله ضيقت على المسلمين في قراهم وهكذا إسرائيل.
المسألة يا أخواننا ينبغي أن نحمد الله فهو الذي رفعكم بواسطة العلم الذي تعلمتموه قال تعالى: (يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ) (المجادلة: من الآية11) أيرفع الله أصحاب النجمات؟ أم التجار أصحاب المعارض؟ أيرفع الله أصحاب البنوك؟! الذين يختلسون الأموال ويهربون بها إلى سويسرا.؟! لا, يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات , أيش تساوي الوظيفة! ولله در الحسن البصري إذ يقول:" إننا في راحة لو يعلم الملوك وأبناء الملوك ما نحن فيه لجالدونا عليها بالسيوف ".
نعم يا أخواننا طمأنينة ليس لها نظير. (الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ) (الرعد:28)

ما تخشى أن تقوم عليك ثورة ولا انقلابات أهل السنة دعوتهم من صالح المجتمع ومن صالح الحكومة أيضا نتحدى ونتحدى من يقول غير ذلك؟ وليس معنى أننا ننام فربما تأتي أمريكا وتضغط على الحكومة وتنفذ لها مالا يجوز. ينبغي أن نسابق حتى الحكومة ولسنا نريد كراسي نريد الإسلام الذي هو عزنا كما قال عمر بن الخطاب "وقد رآه أبو عبيدة ذاهب للصلح مع النصارى في بيت المقدس فرآه وثوبه مرقع وكان هناك ماء فنزل من على بعيره ووضع نعليه في رأس عصاه ووضعها على جنبيه على كتفه فقال: يا أمير المؤمنين وددت لو رأوك على حالةٍ أحسن من هذا فقال له عمر: لو غيرك قالها يا أبا عبيدة لجعلته نكالاً إنا نحن أمة أعزنا الله بالإسلام فإذا التمسنا العزة من غيره ذللنا " (سنده صحيح) (الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً) (النساء:139)

يا حبذا يا حبذا يا رجال لو ييسر الله للمسلمين بحاكم بطل أو يهدي الله حاكم بطل – نسأل من الله أن يهدي علي عبد الله صالح-بالصحيح أن عنده شجاعة –نسأل من الله أن يهديه ويصلحه اُدعوا له يا أخواننا بالهداية والصلاح-لو جاء حاكم بطل لدوخ أمريكا وإسرائيل ولأتوه المسلمون من جميع البلاد الإسلامية والتفوا تحت رايته بشرط أن يحكم بالكتاب والسنة. نعم فالمهم أننا ولو قلنا أن دعوة أهل السنة لا تريد كراسي ونحن صادقون في هذا وليس المراد أننا ننام بل نسابق العلمانيين إلى البدو, ونسابق أيضا إسرائيل, نسابقها إلى قمم الجبال نحذر المسلمين من كيد الأعداء. وأنني أحمد الله فقد علمت الحكومة أن دعوتنا دعوة إلى الكتاب والسنة. الصورة نطمسها، ولو كانت صورة علي عبد الله صالح ولقد كنت ذات يوم في مجلس علي عبد الله صالح فأخذ عبد المجيد الزنداني الجريدة من يدي وقال للرئيس أنظر أنظر الصورة مطموسة وقال أما أنا فأنا مع الشيخ. فهم يعلمون أننا ننكر كل شئ يخالف الدين لكن نتحدى من يقول إننا دعاة ثورة وانقلابات. نتحدى من يقول هذا النبي r يقول: " (إنكم ستجدون بعدي أثرةً وأموراً تنكرونها قالوا فما تأمرنا يا رسول الله؟ قال: (أدوا الحق الذي عليكم وسألوا الله الحق الذي لكم) [متفق عليه من حديث ابن مسعود]

ويقول عبادة بن الصامت (بايعنا رسول الله على السمع والطاعة في اليسر والعسر والمنشط والمكره وعلى أن لا ننازع الأمر أهله، إلا أن تروا كفراً بواحاً عندكم فيه من الله برهان وأن نقول الحق أينما كنا لا نخاف في الله لومة لائم) نحن ما ننازع الأمر أهله يا أخواننا وأيضا ما أدعوكم إلى الذل أو أدعوكم إلى الجبن إنما أدعوكم يا أهل السنة إلى الكتاب والسنة، سنة رسول الله r( إذا بويع لخليفتين فاضربوا عنق الآخر منهما .. ) والرسول r يقول (من أتاكم وأمركم جميعا يريد أن يفرق بينكم، فاضربوا عنقه كائنً من كان) ولعل الحكومة قد جربت بحمد الله ولها جواسيس قد جربت وقد جاءنا مدير الأمن السياسي وقال نريد الغرباء فقلت لو سقطت السماء على الأرض أتأخذونهم لأنهم غرباء هذا ما يكون لأنكم تُعتَبرون ظلمة وهم مظلومون لكن أقول لك لو أتيتم وخربتم بيتي وخربتم مسجدي والله ما يقرح في وجوهكم بندق.
أيضا أرسل إلينا علي عبد الله صالح مع الشيخ صالح دغسان وقال كلام لا أذكره الآن كلام طيب. فقلت له ," أنا إذا كان من بقائي في اليمن فتنة فأنا مستعد أن آخذ مكتبتي وأن أرحل عن اليمن .. " فلما جاءه الرسول بعد ذلك قال أهذا قول مقبل؟ قال نعم كلام مقبل. فقال: قله يعمل ما يريد!!.

أنتم تعرفون يا أخواننا قصة العمري مع هارون الرشيد؟ هذا العمري كان رجل زاهد فاضل كان إذا قدم على هارون الرشيد يخاف منه أعظم من جيش مكون من مئة ألف فكان يقول هارون الرشيد: قولوا له يبقى في المدينة. قد تركناه في المدينة يقول ما يشاء. والآن يأتي ويريد أن يفسد علي جندي!! أنا ما أستطيع أن أصبر عليه. وبعد ذلك. قالوا له أقربائه ونحن والله ما نستطيع أن نكلمه , ثم بعد ذلك جاء إلى طرسوس أو إلى غيرها , فأرسل إليه من وزرائه من يختبره وقالوا له: الآن امتلأت الأرض ظلماً وجوراً وفساداً فنحن نريد أن تخرج على الوالي ونحن معك كلما تطلبه موجود , فقال: لا والله لن أكون سبباً لسفك دماء المسلمين. فقالوا له: خذ هذه الفلوس وصرّفها لمن تريد، فقال أنتم أبصر بها فلما بلغ هارون الرشيد ذلك قال: الآن يتكلم بما يريد!!
ونحن والحمد لله نرى العلم أفضل وأرفع فإخواننا أهل السنة بعدن – حفظهم الله – ننصحهم بالاستمرار في الدعوة إلى الله عزوجل.
الناس والحمد لله مقبلون على السنة ومندفعون فننصحهم بالإقبال على العلم والتعليم وأن لا يصطدموا مع الحكومة.
إننا نحمد الله أن سلمنا ففي ليلة الحادث نفسها ليلة التلغيم قتل واحد من جماعة الفساد (الذين يسمون أنفسهم جماعة الجهاد) أفٍ لكم ولجهادكم تقاتلون المسلمين وتحرضون على قتل طلبة العلم وتلغمون المساجد والمصلين ,
نعم يا أخواننا بعد ذلك اتصلت بمدير الأمن فقلت له: إذا كان بقائنا سيشق عليكم ويكلف عليكم فنحن سنرحل. فقال: لا , أبقوا وأخبرونا أين ستحاضرون والبلد بلدكم. فجزاه الله خيرا.
ما ينبغي أن نصتدم مع المسؤلين نحن والحمد لله ننكر عليهم كل ما يخالف الكتاب والسنة: فمجلس النواب "طاغوتي "والدستور "لا يساوي عندنا بصله"،دستورنا كتاب ربنا وسنة نبينا r ، وبعض المخذولين نشر هذا في جريدة والحمد لله فقد سخرهم الله لنا ينشرون عنا ما نريد لكنهم يكذبون.

أحمدوا الله يا أهل السنة، يتمنى ويتمنى الحزبيون والصوفيون والشيعة: أن تحصل لهم مثل تلك الاجتماعات فهم يحسدونكم. والشيوعيون أيضا يحسدونكم وحالهم كالقصة التي ذكرها ابن عبد البر في بهجة المجالس: أن قاضيا كان حسوداً فمر شخص وهم مجتمعون من أجل أن يقتلوه فقيل للقاضي أتحسده على شئ؟ قال نعم. فقال على أي شئ؟ فقال على هذا الجمع الكبير .. ) فهم يحسدونكم يا أهل السنة.
إن بسبب هذه التفجيرات تفجرت بعدها السنة وازداد الناس إقبالاً على السنة بل صارة دعاية للسنة.
نحن نناشد المسئولين ألا يتعرضوا لسني ولسنا نقول إنهم معصومون فإنه من الممكن أن يدخل فيهم رجل شيوعي وبعدها يربي لحيته ويقصر الثوب ولا يستبعد أن يؤتى بعدها بجاسوس ولكن ما أدري الجواسيس يؤدون بأمانة، أم لا يؤدون بأمانة؟ فهم يلتقطون الكلمة فيدبلجونها ولسنا نخاف منهم بل لو عرفناهم لطرطناهم , فالتجسس على المؤمنين لا يجوز, وربنا عز وجل يقول (ولا تجسسوا .. ) فالتجسس على المؤمنين لا يجوز بل يجوز التجسس على أعداء الإسلام فنرسل مجموعة يتجسسون على أمريكا ومجموعة على إسرائيل.
فالواجب على المسئولين أن يتأنوا ويسألوا أهل السنة أهذا من جماعتكم؟ أم ليس من جماعتكم؟.ويعجبني ما فعله " الذهب " جزاه الله خيرا فقد أرسل إلي ثلاثة كانوا قد خرجوا يريدون الحج فمسكوهم فقالوا نحن من طلبة أبي عبد الرحمن. فأتوا بهم إلينا وقالوا تعرفهم؟ فقلت: أعرف أثنين والثالث لا أعرفه فأطلقهم جزاه الله خيرا.

أهل السنة لو يعلمون بشخص يريد أن يخرب هم أول من ينتقمون منه لأننا مأمورون بالمحافظة على الأمن ولا يتم لنا دعوة وتعليم إلا إذا استقر الأمن. ولا بد للناس من استقرار وأمن من أجل أن يؤلف المؤلف والداعي إلى الله يدعوا إلى الله. نسال من الله أن يمن على بلدنا بالأمن وأن ينتقم ممن يروع المسلمين. أما تستمعون لعبد الله بن فيصل الأهدل الذي يقول (السلفيين والعلمانيين وجهان لعمله)!!!؟ يعني لماذا ما ندعوا الناس إلى الخروج على الحكومة. ولكن نقول ما سيكون هذا.
والأخ الرئيس "حفظه الله تعالى" يقول لنا ادعوا إلى الله و أمروا بالمعروف وانهوا عن المنكر- بس لا تغّيروا بأيديكم – فماذا نريد بعد هذا!.
نحن نرى أن الدعوة أبلغ وأبلغ من التغيير باليد , بل والله أنها أبلغ من المدفع والرشاش والنبي r يقول: {الإيمان يمان والحكمة يمانيه}.
صحفي تردد علينا يومين من أجل أن أتحدث معه بكلمة واحده؟ , في "المكرفون" فأبينا حتى يدخل في الإسلام ثم يدخل المسجد بعدها فصارة والحمد لله رفعة للسنة. قال رسول الله r :( الإيمان يمان والحكمة يمانيه) وكان مما قال ذلك الصحفي: ما هذه الوثبة التي وثبها السلفيين؟ مع أنه كان اليمن شيعة! أيش هذا؟ فقلت له: لا: السنة هي الأصل, والتشيع هو الطارئ وإلا فعلي بن أبي طالب الذي أرسله النبي r كان سنياً ومعاذ بن جبل كان سنياً وأبي موسى الأشعري كان سنياً .. حتى خرج الهادي - وأنا أبغض الهادي وليبلغ الشاهد الغائب- أكرهه لأنه لوث اليمن وسفك دماء اليمنيين وأدخل عليه الاعتزال وأدخل عليه التشيع وكان اليمن بلاد سنه حتى جاء هو.
فنقول للإخوة جدوا في دروسكم. ودروسكم هي دروسكم: في "تفسير ابن كثير" و"صحيح البخاري" و"صحيح مسلم" و"القول المفيد" لأخينا محمد بن عبد الوهاب الوصابي و"كتاب التوحيد" للشيخ محمد بن عبد الوهاب النجدي.

الحمد لله أنتم في اليمن تتمتعون بنعمه لا يشارككم فيها أحد يجب أن تحمدون الله على هذه النعمة وتتكلمون بالحق وتدعوا إلى الله.
ولا ينبغي أن نكون سبباً لهزيمة دعوتنا فنساعد الأعداء علينا. لو حصلت لنا نكبة - ا لشيوعي و البعثي و الحداثي والناصري والشيعي و الإخواني وأصحاب جمعيتي الإحسان والحكمة والصوفي، كل هؤلاء سيشمتون بنا- ينبغي أن نمشي ببطئ و لين ورفق "وما كان الرفق في شئ إلا زانه".أنتم في اليمن الذي أثنى عليهم النبي r ودعا لهم "بأنهم خير أهل الأرض إلا الأنصار"،كما في حديث جبير بن مطعم رواه أحمد في مسنده، وعلينا أن نعتمد على الله وأن نتوكل على الله وأن لا نبقى قلقين. قال تعالى (وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ) (آل عمران:139)
فلا تستهين أيها السني ونحن نوطن أنفسنا ونعرف أنه لو سقطت السماء على الأرض ما نبالى ليس معناه أننا ما نأخذ حذرنا بل يجب على أخواننا أن يأخذوا حذرهم من أولئك الذين لا يبالون بالمسلمين ماداموا يستحلون دماء المسلمين في المساجد فلا يمنع أن يستحلوا دمك أيها الداعي إلى الله وأن يضعوا لك تحت السيارة لغم، فينبغي أن يتحرز أخواننا والسني عندنا يساوي الدنيا وليس معناه أننا نتضعضع ونترك الدعوة إلى الله.
وما انتشرت دعوة أهل السنة إلا لكونها لا تفرق بين أعجمي وعربي وبين أسود وابيض وذكر وأنثى لكن ليس معناه أن صوت المرأة مثل صوت الرجل؟! ليس معناه هذا معناه: أن أهل السنة يكرمون المرأة ولا يهينونها ويعزونها ويخدمونها من اجل هذا فكثير من الفتيات الصالحات يرغبن في الزواج من أهل السنة والحمد الله هذه نعمة عظيمة أسأل من الله أن يحفظنا و يحفظكم.

وفي الأخير نقول ليفتئد أهل التفجيرات فلن يستطيعوا أن يحيلوا بيننا وبين الدعوة إلى الله , وما أتاني آتٍ من يافع أو عدن أو حضرموت أو المحويت ومن كل مكان، إلا قال: " الناس يتعطشون لدعوتكم فتعالوا إلينا يا أهل السنة. وأما الحزبي يأتي إلى المسجد ويقوم وقلبه يرجف لأنه يقوم والناس إذا رأوه ينصرفون فيبقى يخطب السواري.
فأنت أيها السني يجب أن تحمد الله , وأنا أنصح الأخوة جميعاً أن يرفقوا على أخواننا وبخاصة الذين في المناطق الجنوبية فالشيوعية قد آذتهم من قبل وهتكت أعراضهم. ولا يجوز أن يؤتى بقاضي أو بحاكم أو مدير ناحية وهو مرتشي فمثل هذا ينبغي أن يعزل وسواء كان ضابطاً أو قاضياً أو حتى عسكرياً وهو يرتشي فلا بد أن يعزل وكما قيل "إن الرشوة إذا دخلت من الباب هرب العدل من الطاقه " والرسول r يقول: {لعن الله الراشي والمرتشي} (كما عند أحمد من حديث أبي هريرة بإسنادٍ صحيح) وهكذا كل من لا يبالي بالمسلمين.
نحن نبغي أن نقطع ألسنة الشيوعيين الذين يقومون بالمظاهرات وأن نري أخواننا عدالة الإسلام.
أيضا ما نريد تتحكم على بلادنا أمريكا وترفع الأسعار بل يجب على اليمنيين أن يتحكموا هم في بلدهم وأن يقولوا لأمريكا إن كانوا خائفين منها: نحن ما نستطيع أن نصتدم مع الشعب فالشعب هائج.
أسأل من الله عزوجل أن يحفظ علينا ديننا ودنيانا وأن يتوفانا مسلمين.
دار الحديث بدماج

حرسها الله
المصدر: شبكة العلوم
http://aloloom.net
 http://aloloom.net/vb/showthread.php?t=178


الزنداني ومجلس الشيخات باليمن

( فهرس المحتويات )

الكتاب: الزنداني ومجلس الشيخات باليمن
أصل هذه المادة محاضرة للإمام مقبل الوادعي رحمه الله

الزنداني ومجلس الشيخات باليمن

أصل هذه المادة محاضرة للإمام الوادعي رحمه الله
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله. اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد .. أما بعد:
فإنا نحمد الله سبحانه وتعالى الذي هدانا لسنة رسول الله صلى الله عليه وعلى آله وسلم ونحمد الله سبحانه وتعالى معشر اليمنيين خصوصًا، فإن النبي صلى الله عليه وعلى آله وسلم يقول كما في "الصحيحين" من حديث أبي هريرة رضي الله عنه: ((الإيمان يمان والحكمة يمانية والفقه يمان))، وهذا الحديث هو لأهله ليس للحزبيين الديمقراطيين وليس للبعثيين وليس للاشتراكيين وليس للقبوريين، نعم لمن تحقق فيه الإيمان. أهل اليمن الرسول صلى الله عليه وعلى آله وسلم أخبر عنهم بأنّهم: ((أرقّ أفئدةً وألين قلوبًا))، ودعا لهم، فقد روى البخاري في "صحيحه" عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((اللهمّ بارك لنا في شامنا وفي يمننا)) ثلاثًا قالوا: وفي نجدنا. قال: قال: ((هناك الزّلازل والفتن، وبها يطلع قرن الشّيطان)).

وخصّيصة أيضًا لأهل اليمن لا يشاركهم أحد غيرهم، روى الإمام مسلم في "صحيحه" من طريق سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّي لبعقر حوضي أذود النّاس لأهل اليمن أضرب بعصاي حتّى يرفضّ عليهم)). ومعنى الحديث: أن الناس يزدحمون على الحوض لشدة العطش ولهول ذلكم اليوم ولدنو الشمس قدر ميل، فيخرج النبي صلى الله عليه وعلى آله وسلم بعصاه ويقرع الناس حتى لا يزاحموا أهل اليمن، وإنّها لخصيصة يجب أن نحمد الله سبحانه وتعالى عليها.
أيضًا: ((الفقه يمان)) فقد خرج من اليمن الفقهاء والمحدثون ونعني بالفقهاء والمحدثين: أهل السنة، فعبدالرزاق الصنعاني، وهشام بن يوسف الأبنائي صنعانيّ أيضًا، وهمام بن منبه، ووهب بن منبه، وأبوحمة محمد بن يوسف الزبيدي، وأبوقرة موسى بن طارق اللحجي يقال له: لحجي ويقال له: زبيدي، ومحمد بن أبي عمر العدني وغير واحد من الحضرميين. أئمة خرجوا من اليمن مصداقًا لقول النبي صلى الله عليه وعلى آله وسلم: ((الإيمان يمان والحكمة يمانية والفقه يمان)) فنحمد الله سبحانه وتعالى على ذلك.
وإن أهل اليمن بحمد الله من خدعهم يظهر حاله بعد أيام، فعلي بن الفضل القرمطي بعد أن ملك صنعاء وكثير من البلاد اليمنية استقر بمذيخرة بالعدين ثم أخذه الله أخذ عزيز مقتدر.
الصليحيون الذين يقال: "قالت أروى، وقال أحمد"، وهم باطنية أكفر من اليهود والنصارى بعد أن ملكوا أكثر اليمن أخذهم الله أخذ عزيز مقتدر، فبحمد الله الله سبحانه وتعالى هو الذي يدافع عن اليمن وهو الذي يدافع عن اليمنيين والفضل في هذا لله سبحانه وتعالى. وأما حديث: ((إذا هاجت الفتن فعليكم باليمن)) فهو حديث موضوع مكذوب لا يثبت عن رسول الله صلى الله عليه وعلى آله وسلم.

قد رحل إلى عبدالرزاق الصنعاني من علماء اليمن العلماء من نيسابور ومن بغداد ومن كثير من الأقطار الإسلامية، ليسمعوا حديث رسول الله صلى الله عليه وعلى آله وسلم، كأحمد بن حنبل، وإسحاق بن راهوية، ويحيى بن معين، وما أدراك ما هؤلاء الثلاثة رحلوا إلى عبدالرزاق الصنعاني، فنحمد الله سبحانه وتعالى أن رفع شأن أهل العلم وقد ذكرنا في غير ما شريط فضائل أهل العلم وإنني أحمد الله فلأم عبدالله الوادعية كتاب "فضل العلم والعلماء" لعله لم يؤلف مثله في بابه من حيث سرد الأدلة والفضل في هذا لله.
ولكن كلامنا الآن على التحذير من علماء السوء {ياأيّها الّذين آمنوا إنّ كثيرًا من الأحبار والرّهبان ليأكلون أموال النّاس بالباطل ويصدّون عن سبيل الله651}، {ياأهل الكتاب لم تلبسون الحقّ بالباطل وتكتمون الحقّ وأنتم تعلمون652}.
والرسول صلى الله عليه وعلى آله وسلم يقول: ((إنّ أخوف ما أخاف على أمّتي كلّ منافق عليم اللّسان))، ويقول الرسول صلى الله عليه وعلى آله وسلم: ((إنّ أخوف ما أخاف عليكم الأئمّة المضلّون))، بل الله عز وجل يقول في كتابه الكريم في شأن أهل الكتاب: {أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثمّ يحرّفونه من بعد ما عقلوه وهم يعلمون653}، ويقول: {وإنّ منهم لفريقًا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون654}، ويقول سبحانه وتعالى: {واتل عليهم نبأ الّذي آتيناه آياتنا فانسلخ منها فأتبعه الشّيطان فكان من الغاوين ? ولو شئنا لرفعناه بها ولكنّه أخلد إلى الأرض واتّبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركْه يلهث655}.

وكما أن الله رفع العلماء ورفع منْزلتهم، فإن الله سبحانه وتعالى أخزى علماء السوء وفضحهم، علماء السوء الذين يحرفون الفتاوى كما يهوى المجتمع أو كما تهوى الحكومات، يجب أن نحذرهم وأن نبتعد عنهم، والعلماء الرسميون الذين يفتون بما تشتهي الحكومات ولست أعني أن العلماء الرسميين كلهم يفتون بما تهوى الحكومات ولكن الغالب هو ذلكم الأمر، وإننا نحمد الله عز وجل فقد وقفنا في وجوه أهل الباطل ونعتبر ذلكم من أفضل القربات.
جاء عن الإمام أحمد وعن شيخ الإسلام ابن تيمية وعن غير واحد: أن الرد على أهل البدع أفضل من الجهاد في سبيل الله. وذكر الأمير الصنعاني أنه أصيب بإسهال عولج منه فلم ينفع فيه علاج، وكان عنده كتاب من كتب الضلال فقال لأهله: أحرقوا هذا الكتاب واخبزوا لي خبزة عليه، وأحرقوا الكتاب وخبزوا له خبزةً عليه وأكلها وشفى بطنه بإذن الله تعالى، وهذا في ديوانه.
فالرد على أهل البدع يعتبر من أفضل القربات، وإذا رجعوا إلى السنة فهم إخواننا، وإلا اليمن بلاد الإيمان، اليمن لا مجال فيها لبعثي، ولا مجال فيها لاشتراكي، ولا مجال فيها لحداثي، ولا مجال فيها لحزبي، ولا لديمقراطي ولا لعلماني، وإن كان أهل اليمن بهم شيء من الجشع يصفقون للحزب ما دام المال عنده، وإذا نفد المال تحولوا إلى آخر، وهم أذكياء أيضًا يعرفون ما هو عليه من الضلال، ليسوا مستعدين أن يبيعوا دينهم656. فهي حزبية مادة ما هي بحزبية عقيدة، نحمد الله الذي صرفهم إلى حزبية الدنيا عن حزبية العقيدة.
وفي هذه الليلة وافانا شريط لعبدالمجيد الزنداني ونحب أن يسمعه الإخوة وأن نعلق ما استطعنا على ذلكم الشريط، فيه دعوة للنسوة باليمن إلى أن يؤسسن (مجلس الشيخات) على غرار (مجلس الشيوخ الأمريكي).

وقال الزنداني في محاضرة للنساء: " ... لكن ماذا عن إبداء المرأة لرأيها في القضايا السياسية، من حقها ذلك، فأم سلمة رضي الله عنها أم المؤمنين كانت مع رسول الله صلى الله عليه وسلم في صلح الحديبية، وجاء المسلمون من المدينة إلى مكة فنزلوا بالحديبية، وكانوا محرمين وقد ساقوا الأنعام لذبحها عند الكعبة، فتعرضت لهم قريش وقالت: والله لا تدخلون علينا هذا العام تشتوا نتصالح ارجعوا عن قرب مكة إلى المدينة بسنة ولا تدخلوا علينا مكة، فالرسول صلى الله عليه وسلم وافقهم على ذلك وأجري الاتفاق في صلح الحديبية بينه وبينهم، فحزن المسلمون أنّهم سيرجعون وقد أحرموا ولبسوا ملابس الإحرام، لكن بعد إقرار الاتفاقية أمرهم الرسول صلى الله عليه وسلم أن يحلقوا رءوسهم، وأن ينحروا هديهم وأن يلبسوا ملابسهم المعتادة، ويتركوا ملابس الإحرام أمرهم المرة الأولى فلم يأتمروا، أمرهم الثانية فلم يطيعوه، فدخل إلى الخيمة غاضبًا يخاف عليهم من عقاب الله، لأنّهم عصوا رسوله وأن ينْزل بهم ما نزل ببني إسرائيل وغيرهم من الأمم، فقال لأم سلمة رضي الله عنها الأمر، ففطنت أم سلمة رضي الله عنها إلى أن الرسول صلى الله عليه وسلم أمرهم وهم لم يطيعوه لا معصية له وإنما لأنّهم يأملون ويطمعون أن ينْزل وحي أو أن يراجع الرسول نفسه، فيبقوا في إحرامهم فقالت له: يا رسول الله اخرج وانحر هديك واحلق رأسك فإذا رأوا ذلك فعلوا مثلك. نصيحة سياسية وتدبير سياسي من أم سلمة رضي الله عنها ففعل الرسول ذلك الفعل، فنحر هديه وحلق رأسه فلما رآه المسلمون قد فعل ذلك أيقنوا أن لا عمرة ما عاد يوصلوش مكة، خلاص النبي قد تحلل من إحرامه فقام كل واحد منهم إلى الآخر يحلق لأخيه بغضب وشدة، حتى كادوا يجرح بعضهم بعضًا وقاموا ونحروا هديهم.

فهذا تدبير سياسي صاحبته امرأة هي أم سلمة رضي الله عنها فمن حق المرأة أن تستشار في الأمر السياسي وفي الأمر العام للأمة، ومن حق المرأة أن تأمر بالمعروف وتنهى عن المنكر، وأن تسائل وأن تعترض على الحكام وأن تشكوا منهم، من حق المرأة أن تفتي إذا كانت عالمة وأن تتعلم وتعلم. وقد كان المسلمون يستفتون من أمهات المؤمنين، وقد وجدنا أكابر علماء المسلمين يدرسون على شيخات657، ويعطين إجازة لتلاميذهن، ويرى في سند المشايخ: "مشايخه: فلانة وفلان وفلان وفلانة".
فمن حق المرأة أن تفتي، بل إن المرأة قد حملت عن رسول الله صلى الله عليه وسلم وكم في السند سند الأحاديث من نساء نقلن إلينا أحاديث رسول الله صلى الله عليه وسلم، فكيف إذًا نحقق للمرأة المشاركة في الأمر السياسي والمشاركة في الفتوى والتشريع والمشاركة في الأمر بالمعروف والنهي عن المنكر، ومراقبة الحكام ومحاسبتهم ومسائلتهم كيف؟ ونجنبها معركة الولاية العامة، معركة القوامة على المجتمع والولاية العامة، كيف؟ لا طريق إلى ذلك إلا بإنشاء مجلس خاص للمرأة اليمنية، أن نقيم مجلسًا، مجلسًا للمرأة، مجلس شورى المرأة اليمنية ويعطي هذه الصلاحيات، صلاحية المشاركة في التشريع، صلاحية المشاركة في إبداء الرأي السياسي، صلاحية المساءلة لبعض المسئولين، ولكن تولية رئيس الجمهورية، تولية رئيس الوزراء والوزراء معركة صعبة658 قاسية شديدة يستعمل المتنافسون فيها أساليب خبيثة وغليظة وقاسية وماكرة، ولا نريد أن نعرض المرأة لهذه المعركة الطاحنة والمعركة اللئيمة بين المتنافسين على رئاسة البلاد والقوامة.
إن للمرأة بيعة659 خاصة هي بيعة النساء، وهي غير بيعة الرجال بيعة أخلاقية بيعة إيمانية، والرجال لهم بيعة جهاد وقتال وولاية، إذًا لا غضاضة في ذلك ولا عيب في هذا، ففي العالم غيرنا من الدول فيها مجلسان660، مجلسان لتمثيل الأمة:

مجلس يسمى بالمجلس النيابي، وهذا المجلس النيابي له ثلاثة حقوق الحق الأول: التشريع، الثاني: الرقابة، الثالث: التولية للحكام والعزل.
ومجلس آخر هو مجلس الشيوخ وهذا مجلس الشيوخ له حقان وليس له الحق الثالث ليس له حق التولية والعزل بل له حق الإبداء، إبداء الرأي في الشتريع والسياسة، وله حق إبداء الرأي في مراقبة سلوك بعض الحكام والمسئولين ويسمى بمجلس الشيوخ وليس له حق العزل والتولية.
فلماذا لا يكون هذا المجلس الثاني مجلس الشيوخ مجلس شيخات لماذا لا يكون مجلس المرأة اليمنية".
أقول: نقف هنا بعض الوقفات ثم نكمل إن شاء الله الشريط.
روى البخاري ومسلم في "صحيحيهما" عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم وعظ النساء وقال فيما وعظهن: ((ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ)) قلن: وما نقصان ديننا وعقلنا يا رسول الله؟ قال: ((أليس شهادة المرأة مثل نصف شهادة الرّجل؟)) قلن: بلى. قال: ((فذلك من نقصان عقلها، أليس إذا حاضت لم تصلّ ولم تصم؟)) قلن: بلى. قال: ((فذلك من نقصان دينها)).
وقصة الحديبية صحيحة أن النبي صلى الله عليه وعلى آله وسلم قال لأصحابه: ((قوموا فانحروا ثمّ احلقوا)) فما قام منهم رجل حتّى قال ذلك ثلاث مرّات، فلمّا لم يقم منهم أحد دخل على أمّ سلمة فذكر لها ما لقي من النّاس، فقالت أمّ سلمة: يا نبيّ الله أتحبّ ذلك اخرج ثمّ لا تكلّم أحدًا منهم كلمةً حتّى تنحر بدنك وتدعو حالقك فيحلقك. فخرج فلم يكلّم أحدًا منهم حتّى فعل ذلك نحر بدنه ودعا حالقه فحلقه، فلمّا رأوا ذلك قاموا فنحروا وجعل بعضهم يحلق بعضًا حتّى كاد بعضهم يقتل بعضًا غمًّا. ولكنْ هل دعا أم سلمة وعائشة وأم حبيبة وحفصة وغيرهن من النساء يكوّنّ مجلس الشيخات أو يكوّنّ مجلس الأمر بالمعروف والنهي عن المنكر؟

روى الترمذي في "جامعه" عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((المرأة عورة فإذا خرجت استشرفها الشّيطان)).
يا عبدالمجيد أتلبس على نسائنا أن يخرجن ويخالطن الرجال، إحدى النسوة تقول ساخرة من عبدالمجيد ومن كلامه: أما أنا فلا أرضى إلا أن أكون رئيسة للدولة. ويجوز على مذهب عبدالمجيد، لأنه يقول: ما تجنب الرئاسة إلا من أجل أنّها معركة صعبة قاسية شديدة ويستعمل فيها المكر والخبث إلى آخر ما قال. وهذا فيه خروج عن طبع المرأة مع ما فيه من المخالفة للأدلة الشرعية. فالرسول صلى الله عليه وعلى آله وسلم يقول كما في "صحيح البخاري" عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((لن يفلح قوم ولّوا أمرهم امرأةً)). بل ربنا عز وجل يقول في كتابه الكريم: {الرّجال قوّامون على النّساء بما فضّل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصّالحات قانتات حافظات للغيب بما حفظ الله واللاّتي تخافون نشوزهنّ فعظوهنّ واهجروهنّ في المضاجع واضربوهنّ فإن أطعنكم فلا تبغوا عليهنّ سبيلاً661}.
وروى البخاري ومسلم في "صحيحيهما" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((استوصوا بالنّساء فإنّ المرأة خلقت من ضلع، وإنّ أعوج شيء في الضّلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج، فاستوصوا بالنّساء))، والنبي صلى الله عليه وعلى آله وسلم طلب الوصاية منا بالنساء خيرًا، والوصي يرعى حق الموصى عليه، يرعى حقه وينتبه له، ويرعاه رعاية إسلامية فالنبي صلى الله عليه وعلى آله وسلم يقول: ((ما من عبد استرعاه الله رعيّةً فلم يحطها بنصحه إلاّ لم يجد رائحة الجنّة)).
وروى الترمذي في "جامعه" عن عمرو بن الأحوص رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((ألا واستوصوا بالنّساء خيرًا فإنّما هنّ عوان عندكم))، أي مثل الأسير.

الله قد علم بحالتها وأنّها ضعيفة وناقصة عقل ودين، أما إذا كان في يدها الحديد والنار لأساءت التصرف، ولو كان الطلاق بيدها لطلقت زوجها في اليوم عشرين مرة، وبعد أن يسكن غضبها تبكي ما تحب أن تمشي إلى أهلها وقد طلقته عشرين مرة، من أجل هذا جعل الله سبحانه وتعالى القيومية بيد الرجال، ((فإنّما هنّ عوان عندكم ليس تملكون منهنّ شيئًا غير ذلك، إلاّ أن يأتين بفاحشة مبيّنة فإن فعلن فاهجروهنّ في المضاجع واضربوهنّ ضربًا غير مبرّح، فإن أطعنكم فلا تبغوا عليهنّ سبيلاً، ألا إنّ لكم على نسائكم حقًّا، ولنسائكم عليكم حقًّا فأمّا حقّكم على نسائكم: فلا يوطئن فرشكم من تكرهون، ولا يأذنّ في بيوتكم لمن تكرهون. ألا وحقّهنّ عليكم أن تحسنوا إليهنّ في كسوتهنّ وطعامهنّ)). رواه الترمذي وفي سنده بعض الضعف ولكنه قد جاء بمعناه عن صحابي آخر كما في "مسند أحمد".
والرسول صلى الله عليه وعلى آله وسلم يقول: ((لا تمنعوا نساءكم المساجد وبيوتهنّ خير لهنّ)).
يا عبدالمجيد اتق الله سبحانه وتعالى وقل سدادًا واعلم أن الناس لن يتبعوك على ضلالك، {ياأيّها الّذين آمنوا اتّقوا الله وقولوا قولاً سديدًا ? يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزًا عظيمًا662}.
هل كان هناك نسوة على زمن النبي صلى الله عليه وعلى آله وسلم لهن (مجلس شيخات)؟ أم هو التقليد لأعداء الإسلام؟، وصدق الرسول صلى الله عليه وعلى آله وسلم إذ يقول: ((((لتتّبعنّ سنن من قبلكم حذو القذّة بالقذّة حتّى لو دخلوا جحر ضبّ لدخلكتموه)). قالوا: يا رسول الله اليهود والنصارى؟ قال: ((فمن؟!)).

فعلينا أن نتقي الله سبحانه وتعالى، وأن نحسن إلى أهلينا ((خيركم خيركم لأهله وأنا خيركم لأهلي))، أمن الخيرية أن تأخذ شنطتها مسكينة في الصباح بعد طلوع الشمس، ولا ترجع إليك إلا بعد الظهر الساعة الثامنة؟! معذبة، وقد جعلها الله سيدة بيتها، الرجل يخدمها ويأتي بما تحتاج إليه من سترها.
والناس بين إفراط وتفريط ووسط، فمن الناس من أفرط كقاسم أمين الذي دعا إلى التبرج والسفور، وهدى شعراوي التي حرّقت الحجاب، ومن الناس من فرّط فامرأته كالنعجة لا يعلمها ولا يهيئ لها التعليم، الله عز وجل يقول في كتابه الكريم: {ياأيّها الّذين آمنوا قوا أنفسكم وأهليكم نارًا وقودها النّاس والحجارة663}.
والإخوان المفلسون قواد شر وضلال، فيجب علينا أهل السنة أن ننهض بما أمرنا الله سبحانه وتعالى وأن نتزود جميعًا من العلم النافع، {وقلْ ربّ زدْني علمًا664} ما دامت الشبهات تتوارد علينا من علماء السوء.
وبالأمس أوردوا علينا مهزلةً من المهازل، ألا وهي الدعوة إلى تحديد النسل، يقول الرسول صلى الله عليه وعلى آله وسلم: ((تزوّجوا الودود الولود فإنّي مكاثر بكم الأمم))، وأولئك يدعون إلى تحديد النسل، لكن هي مهزلة؛ المسئولون بعضهم متزوج بأربع نسوة ومشايخ القبائل بعضهم متزوج بأربع نسوة، وبعض التجار متزوج بأربع نسوة، وابن شاجع665 لا بارك الله فيه أظنه متزوج باثنتي عشرة امرأة، وعلماء السوء يدعون إلى هذا.
فكونوا على حذر من علماء السوء ومن دعاياتهم، ومن علماء السوء علماء الإخوان المفلسين، ما تجد فيهم واحدًا وقّافًا عند كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، وأغلبهم مخادعون.

أتاني القاضي محمد قطران وقال لي: يا أبا عبدالرحمن نحن نريد دولة إسلامية، فنريد أن تكون من الأولين في هذا. قلت له: تريدون دولة إسلامية666 وأنتم خليط! قال: مستعدون أن ننقيهم ونترك خليط، نبغي الصالحين يقيمون دولة إسلامية. قلنا: هذا في الخيال لكن إذا كان الشعب متفقهًا في دين الله فهذا صحيح. وذهب القاضي محمد من عندي، وبعد أيام طويلة جاءني القاضي هلال الكبودي ولا يزال حيًا يرزق وهو رجل صادق اللسان لو سألتموه لأخبركم ويحيى الشبامي، ومحمد الصادق، وسليمان الفرح يتسمحون به باعتبار أنه شيخ وإلا فحتى المشايخ أنفسهم مساكين ما هم إلا ببغوات يقولون ما يقال لهم قالوا: يا أبا عبدالرحمن نريد دولة إسلامية. قلنا لهم: وما سبيلها؟ قالوا: الانتخابات! قلنا لهم: الانتخابات محرمة. قالوا: صحيح محرمة ولكن لا بد منها! قلنا: فإذا لم يسلمها علي عبدالله صالح؟ قالوا: حاربناه!!
تحاربون علي عبدالله صالح! كلام فارغ ما همهم الدولة الإسلامية، الذي يهمهم: "البوسنة والهرسك" حتى تمتلئ الأجربة وبعدها {والعاملين عليها}، فالإخوان المسلمين آلة جمع أموال ينتهزون الفرصة لأي مناسبة! وقصدنا من هذا أن علماء الإخوان المفلسين ليسوا وقافين عند كتاب الله أنا أتحدى من يأتي بعالم واحد منهم وقاف عند كتاب الله وعند سنة رسول الله صلى الله عليه وعلى آله وسلم.
?????
قال الزنداني مواصلاً كلامه: "وبهذا تتمتع المرأة اليمنية كما يتمتع الرجل اليمني بكامل حقوقها السياسية والاجتماعية، مع تجنيبها قسوة معركة الولاية العامة، إذا فعلنا ذلك فزنا ونجحنا ووضعنا الأمر في نصابه، وأعطينا المرأة حقها667 وأعطينا الرجل حقه وأسندنا كل شيء وفق هدي الله، فإذا فعلنا ذلك صلحت أمورنا بإذن الله.

نحن الآن مقدمون أتمنى أن المرأة اليمنية لو وعت وقالت لمجلس النواب: تريد أن تكون عضوًا في مجلس النواب؟ ألتزم وأشترط عليكم يا أعضاء مجلس النواب أن تصدروا قرار مجلس شيخات اليمن، مجلس شيخات أو مجلس شورى المرأة اليمنية، فنرى مجلسًا آخر للمرأة اليمنية بجوار مجلس النواب تمارس فيه المرأة حقها وتتمتع بكامل ما لها، أتمنى أن توفق المرأة اليمنية لذلك وأن يوفق النواب للمطالبة بحق المرأة كما طالبنا668 بحق الرجل، وكما استطعنا أن نأخذ حق الرجل من الحكام، نأخذ حق المرأة من الرجال ونعطيها حقها وتمارس دورها في مجتمعنا، أسأل الله أن يوفقنا والمسلمين أجمعين."
وبعد هذا أقول: الواقع أنّهم لن يستطيعوا أن يعملوا شيئًا؛ ففي دفترهم الذي نشروه في الانتخابات بعد الوحدة: الاعتراف بقرارات الأمم المتحدة، ومن هي الأمم المتحدة؟ إنّها أمة كافرة تحكم القوانين، هذا واحد، الثاني: الاعتراف بالديمقراطية، وما معنى الديمقراطية؟ معناها الشعب يحكم نفسه بنفسه، ولو حصل التصويت أن اللواط حلال فالتصويت مقدم على الكتاب والسنة، أو حصل التصويت وقد حصل أنه يجوز لهم أن يقترضوا من البنوك الربوية فلهم بعد ذلك التصويت، وأيضًا في ذلكم الدفتر احترام الرأي والرأي الآخر، وما معنى احترام الرأي والرأي الآخر؟ إنك إذا استدللت بآية وقال ذلك الخمار أو تلكم المرأة التي لا خير فيها وعارضتك، وجاءت امرأة أخرى تؤيد رأيها؛ أن الآية القرآنية مثل رأي تلك المرأة! والمرأة الثانية ترجح قول المرأة على الآية القرآنية، إهانة للكتاب والسنة {ومن أعرض عن ذكري فإنّ له معيشةً ضنكًا ونحشره يوم القيامة أعمى ? قال ربّ لم حشرتني أعمى وقد كنت بصيرًا ? قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى669}.

وأحسن من مثل الإخوان المسلمين هو الترابي ترب الله وجهه، ففي كلية الشريعة بصنعاء قالوا له: أنت من الإخوان المسلمين؟ قال: لا، نحن اتخذناهم سلمًا لنصعد عليه ثم تركناهم. ولقد أحسن من قال:
على كتفيه يصعد المجد غيره فهل هو إلا للتسلق سلم
جمال عبدالناصر لا رحمه الله تسلق على أكتافهم حتى وضعوه على الكرسي ثم بعد ذلك أودعهم السجون، وقتل أناسًا منهم لسنا نقول هذا شامتين، ولكننا نقول إنّهم هم الذين يحملون الحكام ويضعونهم على الكراسي ثم بعد ذلك يفتك بهم الحكام، وهم مفلسون في السياسة وهم أيضًا الآن أصبحوا مفلسين في الدين، فكونوا على حذر منهم، كونوا على حذر من حضور محاضراتهم ومن حضور اجتماعاتهم ودعوتهم، وهم وإن كان عندهم مال؛ فالله هو الذي اختار لنا أهل السنة الفقر، وربما لو كان عندنا مال لأطغانا المال، الله هو الذي اختار لنا هذا وهو الذي اختاره لنبيه محمد صلى الله عليه وعلى آله وسلم فلنصبر ولنحتسب.
ألا وإن من الناس من هو متلون والله أعلم بنهايته، ذلكم المتلون هو الشيخ عمر670، كان مع الإخوان المفلسين ثم خرج وأخذ يحذر منهم، ثم بعد ذلك ذهب إلى مكة وأخرج كتابًا بعنوان "الدليل الواضح على كفر علي عبدالله صالح" وبعد أن أخرج الكتاب رجع إلى هاهنا، وأخبرت الآن أنه قد رجع إلى الإخوان المفلسين، يا شيخ عمر عمرك قد ولى وذهب فاسأل الله أن يحسن لك الخاتمة، وإياك والتلون، إياك والتلون، فعليك أن تتقي الله سبحانه وتعالى.
وعلى أهل السنة أيضًا أن يتقوا الله وأن يبتعدوا عن علماء السوء، ونشر هذا الكلام كاف وحده حتى لو لم يكن عليه تعليق كل يمني به غيرة على امرأته وغيرة على بناته سيقول نعوذ بالله من عبدالمجيد الزنداني ومن آرائه وأفكاره، وعليه أن يتوب إلى الله سبحانه وتعالى، ننصحه أن يتوب إلى الله.

وهذا الشريط يا إخوان وصل إلينا بصوته كما سمعتم ليس مدبلجًا وليس فيه زيادة ولا نقص وأهل السنة بحمد الله ليسوا كغيرهم، أهل السنة لا يكذبون على خصومهم لكن يبلغون ما حدث وما حصل. وفق الله الجميع لما يحب ويرضى والحمد لله رب العالمين.
?????
وبعد هذا فالرسول صلى الله عليه وعلى آله وسلم يقول: ((إنّ دماءكم وأموالكم وأعراضكم بينكم حرام))، هذه الدعوة التي يدعو إليها عبدالمجيد فيها إثارة الفتن بين الرجل وامرأته، فكثير من الناس يحب لامرأته العفاف، بل كل الناس إلا من شذ هذا أمر.
أمر آخر: إن في هذا هتك لعرض المرأة تخرج من بيتها وليست بمعصومة وتخالط الرجال! وإذا أصبحت ذات ولاية فزوجها ليس بشيء، وهذه هي الدعوة إلى التبرج والسفور والاختلاط من زمن قديم، فمحمد الصادق يقول في خطاب له نشرته جريدة "الصحوة" وقد ألقاه في جامع الدعوة بباب اليمن: "إن تصوير المرأة للانتخابات مثل تصويرها للحج"، ويا سبحان الله يا محمد تجاهلت الحج ركن من أركان الإسلام والانتخابات طاغوتية، فالفارق كما بين السماء والأرض.
ومما يدل على أن دعوتهم دعوة فتنة أن علي بن سالم بكير من حضرموت وهو يعد عندهم من أهل العلم أفتى المرأة أن تخرج إلى الانتخابات ولو لم يرض زوجها، قطع الله لسانك يا علي بن سالم.
أليس محمد الصادق، وعبدالمجيد الزنداني، وعلي بن سالم ومن يسلك مسلكهم، أليسوا جديرين بأن يتوبوا إلى الله سبحانه وتعالى من هذا التلبيس ومن هذه الدعوة إلى الفتنة؟!!
وقد رأيت منشورًا وهو موجود عندي في هذه الأيام للإخوان المفلسين ماذا فيه؟
"يا أختي الحبيبة671 تعالي!! نحن وأنت يدًا بيد!، يدًا بيد لنصرة دين الله"
والرسول صلى الله عليه وعلى آله وسلم ما مست يده يد امرأة قط.

أخبرني بعض الإخوة من طلبة الجامعة يقول: امرأة لابسة لباسًا إسلاميًا لا يظهر منها ولا قلامة ظفر، وما تدري إلا وهي وواحد في طرف البستان يجلسان يتحدثان، أأنت معصومة من أجل أنك متسترة؟ وأنت معصوم؟ وأنت يا زينب الغزالي التي يحتجون بك أأنت معصومة؟ أأنت خير من نساء النبي صلى الله عليه وعلى آله وسلم الذي أنزل الله فيهن: {وإذا سألتموهنّ متاعًا فاسألوهنّ من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهنّ672}.
وقد عرف عن بعض الإخوان المسلمين أنّهم يدعون النساء للخروج وللمشاركة في الأعمال، فلتقر عينك يا أمريكا قلع الله عينك من القرار، أي لا تتحرك عينها فلتقر عينك أبشري عندك الإخوان المفلسون مستعدون أن يدعوا إلى ما تريدين، وأن يلبسوا دعوتك لباسًا إسلاميًا مستعدون لذلك، والله المستعان فنحن ننصح لهم أن يتوبوا إلى الله سبحانه وتعالى، والمجتمع اليمني فطن ويعرف الذين يدعون إلى الكتاب والسنة لا يريدون جزاءً على دعوتهم من الذين يدعون ويتظاهرون بالكتاب والسنة وهم يريدون مقاصد بعد ذلك والله المستعان.
وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم.
________________________________________
651 سورة التوبة، الآية:34.
652 سورة آل عمران، الآية:71.
653 سورة البقرة، الآية:75.
654 سورة آل عمران، الآية:78.
655 سورة الأعراف، الآية:175 - 176.
656 هناك شخص قيل له: لم أنت في الحزب الاشتراكي؟ قال: وعدوني بسيارة ويزوجوني وما أدري ما هو الثالث الذي وعدوه به، قال الإخوان: وإذا لم يعطوك شيئًًا من هذا؟ قال: قتلت المدير.
657 لكن هل كوّنّ (مجلس الشيخات) السياسي.
658 يفهم من كلامه أنه لولا أنه صعب بسبب ما يحدث فيه من القتل والقتال لساغ لهن ذلك، ولم يبال بقول النبي صلى الله عليه وعلى آله وسلم: ((لا يفلح قوم ولّوا أمرهم امرأة)) رواه البخاري من حديث أبي بكرة رضي الله عنه.

659 هل في بيعة النساء: أن يلتزمن بمجلس الشيخات في اليمن؟!! ونحن نسأل هذا الملبس ما إذا قدم إلى اليمن مجلس الشيوخ الأمريكي فيستقبله نظيره في اليمن وهو مجلس الشيخات! أف لك يا عبدالمجيد ولتخطيطك المشئوم.
660 يا عبدالمجيد تستدل بالباطل على الباطل! فهل كان هذان المجلسان في عهده عليه الصلاة والسلام أم في عهد الصحابة رضوان الله عليهم أم في عهد التابعين أم أنك قد صرت مغرورًا بأعداء الإسلام وبأفعالهم وبمن تابعهم، فصرت تحسّن بعض أفعالهم بل تستدل بها، وذكرت أن= =المجلس النيابي له حق التشريع، ومجلس الشيوخ له حق إبداء الرأي في التشريع، والتشريع مما اختص الله به قال تعالى: {شرع لكم من الدّين ما وصّى به نوحًا والّذي أوحينا إليك وما وصّينا به إبراهيم وموسى وعيسى أن أقيموا الدّين ولا تتفرّقوا فيه}، وقال سبحانه: {ثمّ جعلناك على شريعة من الأمر فاتّبعها ولا تتّبع أهواء الّذين لا يعلمون}، وقال تعالى: {لهم شركاء شرعوا لهم من الدّين ما لم يأذن به الله}، وقال تعالى: {إن الحكم إلاّ لله}.
وقد قفزت قفزة سبقت بها أعداء الإسلام في مجلس الشيخات الذي تريده أن يكون في اليمن، صدق الله إذ يقول: {فإنّها لا تعمى الأبصار ولكن تعمى القلوب الّتي في الصّدور}.
661 سورة النساء، الآية:34.
662 سورة الأحزاب، الآية:70 - 71.
663 سورة التحريم، الآية:6.
664 سورة طه، الآية:114.
665 أحد مشايخ القبائل (المكارمة) الباطنية.
666 على أننا نقول: إن دولتنا إسلامية وإن كان هناك رشوة، وإن كان هناك دعوة للديمقراطية فهم يخادعون أمريكا من أجل أن تعطيهم مالاً، اللهم دمر أمريكا، اللهم يسر لأمريكا بعشب بطل= =كما يسرت الشعب الأفغاني لروسيا ودمر روسيا، فهي التي فرضت علينا الديمقراطية وإلا فالمسئولون لا يريدونها. والله المستعان.

667 يا عبدالمجيد الإسلام قد حفظ حقوق المخلوقين فمن ذلك قوله تعالى: {واعبدوا الله ولا تشركوا به شيئًا وبالوالدين إحسانًا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصّاحب بالجنب وابن السّبيل وما ملكت أيمانكم إنّ الله لا يحبّ من كان مختالاً فخورًا}. ويقول النبي صلى الله عليه وعلى آله وسلم: ((حقّ المسلم على المسلم خمس: ردّ السّلام، وعيادة المريض، واتّباع الجنائز، وإجابة الدّعوة، وتشميت العاطس)). رواه الشيخان.
وقد تقدم شيء من ذلك فيما يتعلق بالمرأة، حتى الطريق لم يغفل الإسلام حقها ففي "الصحيحين" من حديث أبي سعيد قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إيّاكم والجلوس على الطّرقات)) فقالوا: ما لنا بدّ إنّما هي مجالسنا نتحدّث فيها. قال: ((فإذا أبيتم إلاّ المجالس فأعطوا الطّريق حقّها)) قالوا: وما حقّ الطّريق؟ قال: ((غضّ البصر، وكفّ الأذى، وردّ السّلام، وأمر بالمعروف ونهي عن المنكر)) فهل الإسلام أغفل بعض حقوق المرأة، وهل الرسول صلى الله عليه وعلى آله وسلم منع الصحابيات بعض حقوقهن، فلم يكوّن لهن مجلس شورى أو مجلس شيخات، حتى أتيت أنت ومن يدعو بدعوتك هذه فأعطيتم المرأة ما أغفله ديننا وما منع رسول الله صلى الله عليه وعلى آله وسلم المرأة من الحقوق التي تدعو إليها وتتمناها، وصرت تعلق الفوز والفلاح والنجاح بخروج النساء من بيوتهن وتربعهن على كراسي مجلس النواب أو الشيخات فتقر أعين أعداء الإسلام بهذا الأمر، فأصبحتْ مخالفة الكتابة والسنة فوزًا وفلاحًا في نظرك؟!! والله يقول: {فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم}.

668 لستم الذين طالبتم ولكن أمريكا هي التي فرضت هذا على الشعب اليمني، ونراك تتبجح بمجلس النواب فماذا أستفاد منه الشعب اليمني، فالنائب يعتبر نفسه مشرعًا وهو لا يعرف عن التشريع= =الإسلامي شيئًا، وأيضًا التشريع ملك لله قال الله سبحانه وتعالى منكرًا على المشركين: {أم لهم شركاء شرعوا لهم من الدّين ما لم يأذن به الله}.
669 سورة طه، الآية:124 - 126.
670 الحق أنه بلغني أنه تكلم عند الحمدي بكلام يشكر عليه بلغني هذا عن واحد من الإخوان المفلسين.
671 فضائح، فضائح، خطب النبي صلى الله عليه وعلى آله وسلم النساء فكان يقول: ((يا معشر النّساء تصدّقن فإنّي أريتكنّ أكثر أهل النّار)) فقلن: وبم يا رسول الله قال: ((تكثرن اللّعن وتكفرن العشير ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ)). أناس جاهلون، وكما قلنا في "المخرج من الفتنة" كل إناء بما فيه ينضح.
672 سورة الأحزاب، الآية:53.
المصدر: شبكة العلوم
http://aloloom.net
 http://aloloom.net/vb/showthread.php?t=4990


مرض الشيخ مقبل الوادعي رحمه الله ووفاته مترجم إلى الانجليزية والفرنسية

( فهرس المحتويات )

مرض الشيخ مقبل الوادعي رحمه الله ووفاته مترجم إلى الانجليزية والفرنسية

مرض الشيخ مقبل الوادعي رحمه الله ووفاته مترجم إلى الانجليزية والفرنسية

Ainsi est mort le savant des terres yéménites
SheikhMuqbil ibn Hadi Al-Wadi'i Qu'Allah lui fasse miséricorde

Tiré du livre d’ Abdelhamid El Hajourry de la page 43 à 47

(l’authentique explication de la biographie de l’Imam Al-Wadi’i et de ce qu’il a revivé comme sunane)

( el bayen el hassan mine tarjamat el Imam Al-Wadi’i wa ma Ahiyahou mina es-sounane)

Présenté par Al Sheikh Yahia Ben Ali El-Hajourry

La maladie du Sheikh –qu’Allah lui fasse miséricorde- et sa mort

Durant les dernières années ; le Sheikh -qu’Allah lui fasse miséricorde-, a subit une dure attaque de graves maladies, il était âgé et son corps trés affaiblit , le Sheikh était dans un mauvais état de santé et effectuait les taches tres difficilement, malgré ceci il était patient et endurant ; dispensé les cours, rédigeait et donnait des fatwas, sortait pour la da3wa, jusqu’à ce que vint le quinzième jour du mois de Rabi’i al Awwal de l’année 1421 de l’hégire , le Sheikh a eu une hémorragie interne , suite à une insuffisance du foie , il a été admis à l’hôpital public « el thawra » à Sanaa , avec l’aide du colonel Mohammed Abdullah Saleh –rahimahou ALLAH- , qui a pris en charge tous les frais hospitaliers, le Sheikh s’est un peu rétabli et pendant ces jours là ; il a commencé à faire « la da3wa » ila ALLAH dans la ville de Sanaa , et de là on diffusait ses conférences par téléphone aux divers centres parmi eux : centre « dar el hadith à Dammaj »

Pendant son séjour, il recevait rahimahou ALLAH plus de mille visiteurs par jour, dont des personnalités , ce qui a engendré beaucoup de bien , au point qu’un jour un militaire nous dit : qui est ce Sheikh à qui tout ce monde rend visite ? Il pensait que c’était un Sheikh d’une tribu ou un haut responsable, et il ne savait pas donc que c’était la prééminence de la science : « Allah élèvera en degrés ceux d’entre vous qui auront cru et ceux qui auront reçu le savoir » ( Al-Mujâdalah, V :11

Puis on a conseillé au Sheikh de quitter le Yémen pour aller se faire soigner ailleurs, et il est parti donc en Arabie Saoudite, c’était le cheikh Mohammed bnou Saleh El-Othaimine –rahimahou ALLAH- qui lui a facilité l’entrée au territoire après l’aide d’ALLAH jalla wa 3alla.

Le Sheikh a été reçu au ministère des affaires intérieures saoudiennes, mais aussi a été visité par une foule de savants, et des étudiants, il a été admis à l’hôpital privé « le roi Fayçal » , par la suite il a fait une 3omra, et rester sur Djeddah une semaine durant laquelle il a demandé à voir l’Emir Nayef –Qu’Allah lui fasse miséricorde-, il lui a parlé de sa maladie , l’Emir lui a conseillé de partir aux Etat unis, et - Qu’Allah lui fasse miséricorde -, a pris en charge tous les frais.

Le Sheikh est parti aux Etat Unis le jeudi 23 du mois de Jumadah el akhir 1421 de l’hégire, il est arrivé sur New York puis il s’est rendu à Los Angeles à l’ouest Américain, où il est resté plusieurs jours tout en appelant les gens à la da3wa, ce qui a été bénéfique pour beaucoup d’immigrés yéménites , il faisait le sermon et la prière du vendredi , et répondait aux questions de gens présents mais aussi par téléphone.

Le lundi 5 du mois de Rajab 1421 de l’hégire, il fut admis dans un des hopitaux les plus modernes des Etats unis, où on lui a fait tous les examens nécessaires pendant 10 jours, et ils ont décidé de lui faire une transplantation du foie, et que le Sheikh -Qu’Allah lui fasse miséricorde-, pouvait la supporter, et il a été ainsi inscrit en liste d’attente, aprés il a subit une intervention.

Puis ils ont été reçu chez des frères, où le Sheikh a donné une conférence par téléphone pour Sanaa, Dammaj, Ma’reb mais aussi d'autres conférences pour l’Angleterre et d'autres endroits aux Etat unis, par internet.

Le Sheikh – Qu’Allah lui fasse miséricorde - , a été traité par cautérisation, après qu’il ai refusé la chimiothérapie, à cause de la chute de cheveux que ça peut engendrer , et il est rester à cet hôpital cinq jour.

Et on tirera toujours des leçons du Sheikh - Qu’Allah lui fasse miséricorde - , alors qu’il était assis dans une salle d’attente et comme il a vu le degrés de la perversion et de la nudité et autres, il a cité ce vers :

Allah Sait qu’on ne vous aime pas

Et on ne vous plains pas de ne pas nous aimer

Après son réveil suite à l’anesthésie de l’intervention, Il a cité ce vers :
Par ta vie ! La richesse n’épargne pas le jeune homme

Si un jour elle est encombrée et la poitrine est oppressée

Après avoir été opéré, le Sheikh – Qu’Allah lui fasse miséricorde - s’est un peu rétabli, et à sa demande il est retourné en Arabie Saoudite la fin du mois de chawwal, pour effectuer le pèlerinage et la Oumra, ALLAH jalla wa ala, lui a accordé ceci, il – Qu’Allah lui fasse miséricorde - devait retourné aux Etat Unis , mais ça n’a pas était fait tellement il implora ALLAH 3azza wa jal, pour qu’il n’y retourne plus, et il disait : la mort pour moi est meilleur que de retourner aux Etat unis .

Et Allah exauca son invocation, le ministère des affaires étrangères américaines lui a refusé le retour en Amérique, le Sheikh a eu par la suite des propositions d’autres états , et il a choisi l’Allemagne ; pour le progrès en matière de santé.

En cette période , la santé du cheikh – Qu’Allah lui fasse miséricorde- a commencé à bien se dégrader, suite à un conseil donné par un herboriste , qui lui a demandé d’arrêter de manger et de se contenter de boire l’eau de zamzam, et vue son état de santé alarmant ,les médecins de l’hôpital du roi Fayçal ont demandé de le transporter à l’étranger en urgence afin de se faire soigner, et vue que le retour aux Etat Unis n’était pas accessible, il a été transféré en Allemagne , il a quitté le territoire saoudien la nuit de jeudi 7 du mois de Rabi’i thani 1422 de l’hégire, et a été admis à l’hôpital universitaire de Bonn, et placé en soins intensifs, car le Sheikh avait énormément d’eau dans le corps , après les examens d'usages on pu lui retiré l’eau.

Le 16/ 4 /1422, et suite à la visite du professeur avec son équipe, et aux résultats des examens il a dit : le Sheikh ne pourra pas supporter une transplantation , car même ses reins s’affaiblissaient , et ne fonctionnaient plus, et que sa santé va se dégrader davantage durant la semaine , il est préférable de le faire revenir en urgence dans son pays.

Après avoir contacté l’ambassade saoudienne, le Sheikh et tous ceux qui l’accompagnaient ont pu avoir un visa de retour vers l’Arabie saoudite, et le Sheikh était dans un état très grave entre l’inconscience et la conscience.

Et avec tout cela, il recevait des visiteurs musulmans de tous les coins de l’Europe, et il a demandé à ceux qui l’accompagnaient de lui lire du livre des adhkar de Ryadh es-salihine, avec ce qu’il contenait comme bien

Et demandé aussi à l’un des ses compagnons de lui rappeler le hadith de jaber qu’ALLAH l’agrée : « Qu'aucun d'entre vous ne meurt sans avoir un bon soupcon envers ALLAH »(muslim

Et il répétait beaucoup : « oh ALLAH, fais moi vivre tant que la vie est un bien pour moi, et reprend mon âme tant que la mort est un bien pour moi » puis il – Qu’Allah lui fasse miséricorde - a écrit son testament, et parmi cela : il voulait être enterré au cimetière el Aâdl avec les savants , ibn baz, el othaimine, et Ibn Hamid- Qu’Allah leur fasse miséricorde-

Puis il – Qu’Allah lui fasse miséricorde - s’est rendu en Arabie saoudite avec une grande fatigue et difficulté, arrivé à l’hôpital du roi Fayçal, il a été admis aux urgences, puis en réanimation,

Au matin du mercredi 26/ 4/1422 de l’hégire, il est rentré en état comateux en continu, et pendant qu’il agonisait , le cheikh AbdelAziz El Jouhani, lui dictait l’attestation dans ses oreilles, et sa langue a bougé en la répétant, il a souri alors que les gens autour de lui pensaient qu’il rigolait, et qu’il allait parler, alors qu’il agonisait, et il a rendu l’âme à son Créateur, après le coucher du soleil du samedi , et la nuit de dimanche du début du mois de Joumadha el oula 1422 de l’hégire, alors qu’il n’avait pas encore atteint les soixante-dix ans, il a été transporté à Mecca, où on a priait sur lui dans la mosquée sacrée après la prière de l’aube, puis il a été porté au cimetière el Aâdl, et le convoi funéraire passait difficilement vue la foule qui l’accompagnait à leur tête le cheikh Rabi’i qu’ALLAH le préserve , le cheikh Mohammed Bnou Abdelwahab elBana, et cheikh Saleh Bnou Abdellah Ibn hamid

Avec ceci une page de vie comblée de bien et de don pour l’Islam et les musulmans, se tourna, et le Sheikh – Qu’Allah lui fasse miséricorde- laisse derrière lui , un bon héritage de savants sans pareil, qui défendent la sunnah et la religion d’ALLAH.

Mais aussi, il laisse des milliers d’étudiants, une maktaba pleine au service de la sunnah, et d’édition de livres, dar al hadith où s’applique la sunnah, et où on demande la science, et là il regroupe les trois qualités que le prophète –que le La prière et Le salut soient sur lui- a dit: « Lorsque meurt le fils d’Adam, ses actes s’interrompent sauf trois : ... » el hadith , car il a mis à la disposition de la religion des terres, des mosquées, des voitures : l’aumône continuelle , des divers livres : une science dont on profite , et autres cités précédemment, des audio des fatawa, des étudiants et tout cela fait partie de la science utile, et ses deux filles , louange à ALLAH, de ce qu’on croit en elles, : un enfant vertueux qui invoque en faveur de lui, surtout Ummu Abdillah Aîcha qu’ALLAH la préserve, et protège ses enfants,

et on souhaite pour le Sheikh -Qu’Allah lui fasse miséricorde- , qu’il soit un martyre car il est mort suite à une maladie du ventre, et le prophète que la prière et le salut soient sur lui dit : « celui qui meurt par une maladie du ventre est un martyre »

Et tout ce qui a été décrit est par l’ordre d’ALLAH et sa volonté subhanahou wa taâla, et dis bien celui qui dit :

On a pris des pas qui nous étaient destinés

Et celui à qui on a destiné des pas , il les fait

Et accorde nous beaucoup de choses

Car si elles ne viennent pas, il va les chercher

Et celui qui souhaite mourir sur une terre précise

Alors il ne mourra que sur celle-ci

« C’est Lui qui vous fait aller sur terre et sur mer» , (Younous 22) ; « Et tout ce que vous avez comme bienfait provient d’Allah » Les abeilles 53)

« el Bayen el hassan fi tarjamati el imam el wadi’i wa ma ahyahou mina es-sunane

traduit par oum houdheyfa alfiransiya qu'Allah la récompense

***
This is how died the savant of the Yemeni land Sheikh Muqbil ibn Hadi Al-Wadi'i rahimahoullah

From the book of Abdelhamid El Hajourry page 43 - 47

The good statement in the translation of Imam Wadi3i and what Sunan he revived
el bayen el hassan mine tarjamat el Imam Al-Wadi’i wa ma Ahiyahou mina es-sounane
Presented by El Cheikh Yahya Ben Ali El hadjouri

Disease Sheikh (rahimahullah) and his death

In the last few years, diseases attacked El Cheikh (rahimahullah) a cruel attack he was getting older and skinny which led to his weakness and abandonment of few duties although he was patient and he was fighting teaching, and he also went out for el daawa until 15th Rabi3 El Awwel 1421 came. El Cheikh had a severe internal bleeding caused by an Hepatoma (hiver cancer ).
He was taken to the Revolution Public hospital in Sanaa.This call was made by the director Mohamed Abdullah Salih (rahimahullah) and all the fees were paid by him.El Cheikh felt a little bit better then he started el daawa to Allah in Sanaa those days and lessons were sent by mobiles to a lot of science centres such as: Dar el Hadith in Dammaj.

He was visited by thousands of muslims and so many responsibles.There was benefits from these visits until a soldier asked us one day: who is this Cheikh who is visited by all those people ? He thought he was a tribe leader or responsible but he did not know that he was rising to a highest position because of this knowledge:

{ يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11].

Then El cheikh was advised to continue his treatment outside Yemen.So he travelled from Yemen to Kingdom of Saudi Arabia .El Cheikh Mohamed Ben Saleh Othaimin(rahimahullah) was the reason behind his entrance to Kingdom of Saudi Arabia.

He was received by the internal Ministry of Saudi Arabia and he was visited by a huge numbers of scientists and students then he entered the king Faycal specilized hospital. Then he went to do the rituels of Omra.He stood in Djedda for a week and asked to meet Prince Nayef then he told him the truth about his sickness so the Prince advised him to continue his treatment in the U.S.A.The Prince Allah bless him offered all the fees of treatment.

Cheikh Moqbil went straigth to America on Thursday 23rd Djumada thani 1421.He stayed in New York first and then he travelled to Los Angeles west America.He stayed there several days after that he started el daawa there were so many yemenies emigrants took advantage of it.
He also did El khotba on friday and prayers, he answered incoming questions from both sutdents who were present or from calls throught mobiles.

On Monday 5th Radjab 1421 he entered to hospital which was the biggest hospital in the U.S.A. He did the tests for ten days and then they decided to do a liver implant and that El Cheikh (rahimahullah )was qualified to do this surgery,his name was written on the waiting list.
The surgery was done

After that they sat with some brothers and gave a lesson trought the phone to all the students in Sanaa, Damaj, Ma'rab.He also gave a leçon in Britain and other places in America trought internet.

Then he was treated by cauterization in the University hospital after he refused the chemotherapy because it leads to hair fall.So he stayed in this hospital for five days .

Pearls of wisdom always comme from El Cheikh (rahimahullah) : as he was waiting in the waiting room in the hospital he saw unpleasant things and naked women ... he said this verse:

Allah knows we don't like you
and we don't blame you if you don't like us

And after he awoke from the surgery he sais:

Richness is useless
If death come across and squeeze your chest

After doing this surgery El cheikh Moqbil felt better, so he got to Kingdom of Saudi Arabia on Shawal.According to his request to perform the Pilgrimage to Mecca and it was meant for him to finish El hadj and Omra.And he had an appointment in America but he was praying not to come back there .He sais : "Death is better than getting back to America".

Allah fulfied his wish,the external ministre of America refused his return so.El cheikh chose another country which was Germany because of her mediacal advance.

In this period Cheikh health condition was getting worse because of a doctor who asked him to stop eating and drink only Zamzam water.When the doctors saw his unpleasent health condition they rushed to send him abroad to Germany after they refused his return to America.So he went on Thursday 7th Rabi thani 1422 he entered to University hospital in Bonn.He was taken immediately to emergency room after they found a lot of water in his body because he was on diet.So, they have done the necessary tests and they pulled out the water from his body.

On 16th/4/ 1422 a professor of this hospital and his crew came and said: according to the tests El cheikh is not qualified to the liver implant surgery also his kidnies showed weakness and it's not doing to work.And his health condition is getting worse this week and they requested his return to his country.

They called Saudian embasy.So , they gave El Cheikh and his companions visa eventhought he was between awakening and sleeping.

Muslims came to visit him from Europe mostly and he asked those who were with him to read him the book of "Riyad Esalihine" because of the benifits in it.

He asked from one of his companions to remind him of el hadith of Djaber (radhiya Allahou 3anhou) : << No one of you dies unless he thinks well in Allah >> (muslim)

And he used to say:Allah let me live if life is good for me and let me die if death is good for me.
Then he wrote his will and from his will I quote: << He wanted to be buried in Justice cemetry with Ibn Baz , Othaimin ,Ibn Hamid rahimahoum Allah

After he arrived to Djedda the ambulance took him to King's Faycal hospital,then emergency roof,then he was anaesthetized.

On wednesday 26th/4/ 1422 he went into constant coma.In his state of dying El Cheikh Abdul Aziz El Djuhami dictated him el chahadda in his ear his tongue moved and spelt el chahadda and smiled people around him thought he was laughing and he will talk but he was in his last moments his soul left his body to meet her Creator on Saturday after the sunset ... sunday Djumada el oula 1422.He did not even reach 70 years old.He was carried to Mecca.They prayed for him in Masjid El Haram after el fadjr prayer and he was carried to Justice cemetry where so many muslims came to his funeral including : El cheikh Rabi3, Allah bless him,Cheikh Mohamed Ben Abd El Wahab el Bana,Cheikh Saleh Ben Abdullah Ben Hamid.

And here comes a closure of life which was full of good this life that gave Islam and muslims what none could give.He also left a treasure for the others who are ready to defend onto their Sunah and Religion of Allah.

Besides, he left so many students and a full library which feeds el Sunnah and publishes bocks , Dar al Hadith where they can apply to do Sunah and ask for knowledge , where also they can practise the three virtues that Mohamed (salla Allah 3alayhi wa salam) said: << If a person dies his work ends except from three "a constant charity" he left behind him Dar el hadith "or a useful knowledge" he left many books and tapes students , " and a good son who prays for him">> he left two daughters we thank Allah.We think they are from this type , especially Ommou Abdullah Aicha Allah bless her.

We consider him a martyr because his death came from an abdominal disease as the prophet Mohamed (salla Allah 3alayhi wa salam) said : << If a muslim suffers from an abdominal disease then he is a martyr>>.

All of the above order of Allah and the Almighty wanted,was better than he said:

we walked steps it was meant for us

what was meant for us will do it

Allah provides us knowledge we seek

If it does not come to us we will seek for it

If death is destined in this land

We won't die in other land but the land we were destined to die

Before that

قول الله تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} [يونس:22]، {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل:53].)

« el Bayen el hassan fi tarjamati el imam el wadi’i wa ma ahyahou mina es-sunane

translate by : Sister of Abu houdheyfa el wahrani
***
المصدر: شبكة العلوم
http://aloloom.net
 http://aloloom.net/vb/showthread.php?t=13821


شبه مجيزي الإنتخابات والرد عليهم للعلامة الوادعي

( فهرس المحتويات )

الكتاب : شبه مجيزي الإنتخابات والرد عليهم للعلامة الوادعي

شبه مجيزي الإنتخابات والرد عليهم للعلامة الوادعي
سئل شيخنا الوادعي رحمه الله:
س/ هل الانتخابات من الأمور الاجتهادية التي لا نص فيها وهل من يدعو إلى الانتخابات يعتبر ضالاً أو فاسقاً؟
ج/ الذي يدعو إلى الانتخابات يعتبر ضالاً فاسقاً، لأنه بهذا يوطد أقدام الشيوعيين والبعثيين والناصريين والمستوردين الآخرين الذين سيأتون على أرضنا الطاهرة التي يقول النبي صلى الله عليه وسلم «الإيمان يمان والحكمة يمانية» مسكين مسكين الذي يقول: إنها مسألة اجتهادية، وأنتم يا أصحاب جمعية الحكمة لماذا تنكرون على الإخوان المسلمين الانتخابات، وأنتم واقعون فيها، فإما أن تتركوا الانتخابات وتنكرون عليهم وإلا فلتسكتوا: (يا أيها الذين آمنوا لم تقولون مالا تفعلون * كبر مقتا عند الله أن تقولوا مالا [الصف: 2، 3] ويقول (أتأمرون الناس بالبر وتنسون أنفسكم وأنتم (تفعلون [البقرة: 44] وهكذا جمعية الإصلاح، وأنا عازم (تتلون الكتاب أفلا تعقلون إن شاء الله على إخراج شريط في ذم المسألة.
وكيف نقول: إنها أمور اجتهادية، فإذا ارتد رجل يمني مسلم، فهل نقول إنه أمر اجتهادي، أم نقول: إن الرسول صلى الله عليه وعلى آله وسلم يقول: «من بدل دينه فاقتلوه»، فهل في الديمقراطية أن الرجل المسلم إذا ارتد يقام عليه الحد؟ لا يقام عليه الحد، فكيف يقال: إنه أمر اجتهادي. فالحزبية تعمي وتصم، فمنهم من يقول: واجب، ومنهم من يقول: أمر اجتهادي، ورب العزة يقول في [السجدة: 18] (كتابه الكريم: (أفمن كان مؤمناً كمن كان فاسقاً لا يستوون ويقول سبحانه وتعالى: (أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين [الجاثية: 21 (آمنوا وعملوا الصالحات سواء محياهم ومماتهم ساء ما يحكمون]، ويقول: سبحانه وتعالى: (أم نجعل الذين آمنوا وعملوا الصالحات كالمفسدين [ص: 28]. (في الأرض أم نجعل المتقين كالفجار

وهؤلاء بجانبهم الخمار والشيوعي والبعثي يدلي برأيه، فوالله لأن تنتخب حماراً يمثلك في مجلس النواب خير من أن تنتخب إشتراكياً، حتى ولو كان يصلي، فالاشتراكية كفر، وأما الأفراد فمن أخذ الاشتراكية مقتنعاً بها ويعرف معناها كافر، وأما إذا كان من أجل الرتب أو الفلوس أو أنه يكره ما الحكومة عليه من الفساد، وما هي عليه من الرشوة إلى غير ذلك، فهذا أضل من حمار أهله، لأنه سيهرب من ظُلم إلى أظلم، وأنتم يا أتباع عبد الله بن سبأ (يعني بهم الشيعة)، أنا آسف أن تقولوا: عندنا حزب الله، فهل توفرت فيكم صفات حزب الله؟ أم أنكم تتمسحون بأتربة الموتى، وتسبون صحابة رسول الله صلى الله عليه وسلم، وتتعاونون مع الحزب الاشتراكي على القضاء على أهل السنة.
فلا يظن ظان أننا نتحامل على الإخوان المفلسين، وأننا نقر حزب البعث الذي سيده ميشيل عفلق، أو أننا نقر الحزب الناصري الذي سيده جمال عبد الناصر لا رحمه الله تعالى، أو أننا نقر الحزب الاشتراكي الذي سيده مزدك ثم بعده ماركس ولينين، إلى غير ذلك، والذي قال بعض أفراده وهو ” على عنتر “ لا رحمه الله تعالى وقد كانوا في العبر: لو عارض نظامنها هذا محمداً لبصقنا في وجهه، والحمد لله أخذه الله أخذ عزيز مقتدر، فنحن ننكر هذه الحزبيات من حيث هي وإنكارنا للحزب الاشتراكي أكبر لأنه معترض على حكمة الله عز وجل: أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ [الزخرف: 32]. (رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ

يا حبذا يا أيها المخزن لو ذهبت إلى عدن، وسألت إخواننا العدنيين وإخواننا الحضرميين والبيحانيين عما فعل بهم الحزب الاشتراكي خير من أن تفسد عليك دينك، فالحزبيون كلهم دعوتهم مبنية على التلبيس إلا أن الحزب الاشتراكي ما وُفق، فلوا وُفق ما سمى نفسه الحزب الاشتراكي، فقد كره العالم كله الاشتراكية، وعرفوا أنها فساد المجتمعات.
وإخواننا يكلفون أن نتكلم مرة أخرى وإلا فأنا متأكد لو رجع إلى أشرطتي وكتبي لخرجت نسخة كبيرة في التحذير من الانتخابات، لكنها تأتي رسائل من قبل إخواننا: نريد أن تبينوا لنا حكم الله في الانتخابات. وهكذا، ولنا رسالة بعنوان ” فتوى في الوحدة مع الاشتراكية “ فيها خير كثير، آيات قرآنية وأحاديث نبوية.
وأنا آسف أنني أتعب وأتكلم ثم يأتيني أخ ويقول: نريد أن تتكلم في الانتخابات، أو نريد منك أن تذكر لنا قضية الخليج إلى غير ذلك، فلا، والحمد لله الأشرطة منتشرة في الأسواق.
س/ قد يقال: إن فتواكم هذه قد أفتى بعض كبار علماء أهل السنة بغير فتواكم، فلم لا يكون الأمر اجتهادياً وقد قيل هذا؟
ج/ الأمر أن الشيخ الألباني أفتى الجزائريين بجواز الدخول في الانتخابات، ولا بأس أن تنتقب المرأة وتدخل الانتخابات، وهكذا الشيخ ابن باز نشر الإخوان المفلسون فتواهما، وأنا أقول: إنه يجب على الشيخين أن يتقيا الله سبحانه وتعالى، وأن يتراجعا عن هذه الفتوى التي أضلت كثيراً من أهل السنة، وبحمد الله فأهل السنة لا يقلدون، لأن الله عز وجل يقول في كتابة الكريم [الإسراء: 36]. (صلى الله عليه وسلم ولا تقف ما ليس لك به علم

فنحن نقدر أئمتنا كالشيخ الألباني والشيخ ابن باز، وأما الآخرون الذي أفتوا فبين مقلد للشيخ الألباني والشيخ ابن باز، وبين متربي في أحضان الإخوان المسلمون، خرج هذه الأيام أو قبلها بأيام، وبقيت أفكار الإخوان المسلمين في مخه. وأما شخص حزبي كما هو حاصل من كثير ممن أفتى بذلك، فقولوا للإخوان المفلسين: إنني قد أثنيت عليهم في أوئل كتابي ” المصارعة “ بناء على موقفهم في شأن الوحدة عند بعض المسئولين لكن الآن قد تراجعت عن ذلك الثناء لما تقهقروا، وإذا طبع الكتاب إن شاء الله مرة أخرى فسأذكر هذا في الحاشية.
أربعمائة عالم الذين أفتوا بالانتخابات، فأقول: رب العزة يقول في كتابة الكريم: صلى الله عليه وسلم وإن تطع أكثر من في الأرض يضلوك عن سبيل الله [سبأ: ([الأنعام: 116] ويقول صلى الله عليه وسلم وقليل من عبادي الشكور ([(13] ويقول سبحانه وتعالى: صلى الله عليه وسلمولكن أكثرهم لا يعلمون الأنعام: 37] فنحن لا نبالي بالكثرة لا في انتخابات ولا بفتوى علماء، بل نبالي بالحق إذا كان الحق ولو مع أصغر وأحد من المسلمين فنقبله، أما أن نكون هيابين انهزاميين، وقد قال الشيخ كذا وكذا فنحن لا نخالفه، فلا، فنحن نَعتبر التقليد محرماً، ولا يجوز التقليد في الدين خصوصاً في مثل هذه المسألة بل يجب علينا أن نسأل العلماء عن الدليل، والأعرابي يأتي إلى النبي صلى الله عليه وسلم يقول: يا محمد إني سائلك فمشدد عليك في المسألة فلا تجد علي في نفسك، فنحن نبرأ إلى الله من تلك الفتاوى التي ما أنزل الله بها من سلطان.
وأما الشيخ ابن باز والشيخ الألباني فعليهما أن يتقيا الله سبحانه وتعالى، وأن يرجعا عن هذه الفتوى فإنها أضلت كثيراً من الناس، وينبغي أن يعرفاً حقيقة الانتخابات وماذا ستؤدي إليه.
س/ هل أفتى أحد الشيخين بجواز الحزبية؟

ج/ كلاهما ينهيان عن الحزبية، وكما قلنا: فإننا نقدر هذين العالمين، لكنهما أخطأ في هذا وأضلا كثيراً من الناس بسبب هذه الفتوى.
ملاحظة من أحد الإخوة يقول: إن الأخ حسين بن شعيب سأل الشيخ سفرالحوالي فقال له: إن الشيخ ابن باز خُدع في السؤال حول الانتخابات وقال له بهذا أيضاً الشيخ ناصر العمر.
قال أبو عبد الرحمن: أنا أخبرني أخ أنه وصل إلى الشيخ وسأله عن الانتخابات؟
فقال حرام لا تجوز، وهذا الأخ لا أدري أهو عدني أم حضرمي، لكن الآن نحن نتكلم عن الفتوى التي نشرها الإخوان المفلسون، وأما الآخرون فهم متربون في أحضان الإخوان المفلسين، فأنا لا أبالي إلا بفتوى الشيخين، وبعض الناس مقلد لأحد المشايخ.
س/ يقول: إن دخول الانتخابات يعتبر من تخفيف الشر أو الأخذ بأخف الضررين أو أخف المفسدتين فهل هذا الكلام يتفق مع الكتاب والسنة؟
ج/ لسنا مفوضين في دين الله حتى نقول: هذا نعمله وذاك لا نعمله، وما أكثر القضايا التي يُدلي بها على النبي صلى الله عليه وسلم ويأبى، ففي الصحيحين عن أنس أنه جاء ثلاثة نفر إلى بيوت أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أُخبروا كأنهم تقالوها، فقالوا: وأين نحن من النبي صلى الله عليه وسلم قد غفر الله له ما تقدم من ذنبه وما تأخر، فقال أحدهم: أما أنا فأقوم الليل ولا أفتر، وقال الآخر: أما أنا فأصوم ولا أفطر، وقال الآخر: أما أنا فلا أتزوج النساء، فأتى النبي صلى الله عليه وسلم فأُخبر بذلك فقال لهم: «أنتم القائلون كذا وكذا، قالوا: نعم قال: أما والله إني لأخشاكم لله وأتقاكم له، لكني أقوم وأنام وأصوم وأفطر وأتزوج النساء فمن رغب عن سنتي فليس مني».

ورأى النبي صلى الله عليه وسلم حبلاً وقد دخل المسجد فقال: «ما هذا؟ قالوا: لبعض نسائك، تثبت به إذا تعبت، فقال: مه، عليكم من الأعمال ما تطيقون» فنحن لسنا مفوضين في دين الله صلى الله عليه وسلم بل يجب أن تكون الوسيلة شرعية، ولسنا نقول: كما يقول الشيوعيون: ” الغاية تبرر الوسيلة “ بل نقول: يجب أن تكون الوسيلة شرعية كما كان النبي صلى الله عليه وسلم.
{مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللهُ يُرِيدُ الآخِرَةَ وَاللهُ عَزِيزٌ حَكِيمٌ} [الأنفال:67]
فالله سبحانه وتعالى قد عاتب نبيه صلى الله عليه وسلم: (عبس وتولى * أن [عبس: 1 - 4] (جاءه الأعمى* وما يدريك لعله يزكى * أو يذكر فتنفعه الذكرى لما أتاه عبد الله بن أم مكتوم وكان عند النبي صلى الله عليه وسلم كبار قريش فأراد أن يتألفهم ويريد أن يؤخر عبد الله بن أم مكتوم فأنزل الله العتاب.
فقد عاتب الله نبيه محمد صلى الله عليه وسلم لما استحسن وأخذ بقول أبي بكر, على أن يأخذوا الفداء، وكان عمر قد نصحهم على ألا يأخذوا هذا، فأنزل الله الآية.
وأيضاً كفار قريش قالوا للنبي صلى الله عليه وسلم: فاطرد عنا هؤلاء الأعبد، فهمّ النبي صلى الله عليه وسلم بذلك ليتألف كفار قريش فأنزل الله سبحانه وتعالى: (ولا تطرد الذين يدعون ربهم بالغداة والعشي يريدون وجهه ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء فتطرهم فتكون من [الأنعام: 52] وقوله تعالى: (واصبر نفسك مع الذين يدعون ربهم (الظالمين بالغداة والعشي يريدون وجهه ولا تعدو عيناك عنهم تريد زينة الحياة [الكهف: 28] وقد عرفتم إلا ماذا انتهت المعتزلة، وأفراخ (الدنيا .... الاية المعتزلة، كالرازي الذين يقول في تفسيره: كل شيء في تفسيره إلا التفسير، والذي لعله تداركته الرحمة الإلهية فتاب قبل موته فقال:
نهاية إقدام العقول عقال

وأرواحنا في وحشة من جسومنا
ولم نستفد من بحثنا طول عمرنا
وهكذا الشهرستاني يعترف بالحيرة فيقول: وغاية سعي العالمين ضلال
وغاية دنيانا أذى ووبال
سوى أن جمعنا فيه قيل وقالوا
لعمري لقد طفت المعاهد كلها
فلم أر إلا واضعاً كف حائر
فتعقبه محمد بن إسماعيل الأمير ونعم ما قال: وسيرت طرفي بين تلك المعالم
على ذقن أو قارعاً سن نادم

لعلك أهملت الطواف بمعهد الـ
فما حار من يهدي بهدي محمد
ـرسول ومن والاه من كل عالم
ولست تراه قارعاً سن نادم

يكفينا كتاب الله وما جاء به النبي
المصدر: شبكة العلوم
http://aloloom.net
 http://aloloom.net/vb/showthread.php?t=2454


عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة

( فهرس المحتويات )

الكتاب: عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة
وهي عبارة عن أسئلة مُقدَّمة من بعض نساء محافظة الحديدة وبيت الفقيه
أجاب عليها فضيلة الشيخ الإمام المجدد: مقبل بن هادي الوادعي رحمه الله
إعداد وتعليق: أم رواحة بنت درويش بن إبراهيم آل إسماعيل الفقيهية الأثرية
تقريظ: فضيلة الشيخ يحي بن علي الحجوري
قدَّم للرسالة واعتنى بها وراجعها: الشاعر أبو رواحة عبد الله بن عيسى آل خمج الموري

عناقيد الكرامة
بالإجابة على أسئلة

نساء أهل تهامة

وهي عبارة عن أسئلة مُقدَّمة من بعض نساء
محافظة الحديدة وبيت الفقيه

أجاب عليها فضيلة الشيخ الإمام المجدد
مقبل بن هادي الوادعي
رحمه الله
إعداد وتعليق
أم رواحة بنت درويش بن إبراهيم آل إسماعيل الفقيهية الأثرية
تقريظ
فضيلة الشيخ يحي بن علي الحجوري
قدَّم للرسالة واعتنى بها وراجعها
الشاعر أبو رواحة عبد الله بن عيسى آل خمج الموري

============

بسم الله الرحمن الرحيم

الحمد لله رب العالمين , وأشهد أن لا إله إلا الله وحده لا شريك له , وأشهد أن محمداً عبده ورسوله ,
أما بعد:
فهذه بعض الأسئلة المتعلقة بشؤون النساء , أجاب عنها شيخنا العلامة مقبل بن هادي الوادعي رحمه الله ,ففرغتْها الطالبةُ أمُّ رواحة بنت درويش الفقيهية , جزاها الله خيراً بعناية.
نسأل الله أن يجعل فيها النفع لمن يطالعها والله الموفق.
كتبه: يحي بن علي الحجوري
في: 23 / محرم / 1432 هـ.
الحلقة الثانية من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

بسم الله الرحمن الرحيم

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين

أما بعد:

فهذه مقدمة الشاعر أبي رواحة عبد الله بن عيسى آل خمج الموري وفقه الله

الحمد لله حمداً يوافي نعمه، ويكافئ مزيده، يا رب لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك، سبحانك لا نحصي ثناءً عليك، أنت كما أثنيت على نفسك.

والصلاة والسلام الأتمان الأكملان على أشرف الأنبياء والمرسلين، المبعوث رحمةً للعالمين، سيد ولد آدم، وعلى آله وأصحابه والتابعين، ومن اتّبع سنّته واهتدى بهديه إلى يوم الدين، وبعد:

فاِن الله جعل الحديث من أشرف العلوم وهو مع القراَن الكريم مصدران من مصادر الشريعة وهما المحجة البيضاء التي تركنا عليها صلى الله عليه وسلم ليلها كنهارها، لا يزيغ عنها إلا هالك.

فالأحاديث النبوية والآثار المحمدية أصل العلوم بعد القرآن، وقاعدة الشريعة وأركان الإيمان، وقد ضل أقوام على مدى الأزمان، لغفلتهم عن هذا الأصل بعد القرآن، فتخبطوا في البدع والضلالات، وما هو شر من الإلحاد والشركيات، حتى أتى على الناس زمان ما كان يعرف فيه إلا التعصب لقول فلان وفلان من أرباب التمذهب وعلماء الكلام، فقل الخير وزاد الشر والضير.

وفي أثناء ذلك كله يبعث الله على رأس كل قرن من يجدد لهذه الأمة الدين وما اندرس من السنن إلا أن اليمن مع هذا كانت لا تزال في غياهب الجهالات من التصوف والاعتزال المهلكات من بعد غياب الأئمة المحدثين.

ثم بعث الله لليمن من يجدد لها الدين ويحيي السنن ويذود عن سنة رسول الله r وينفي عن الدين تحريف الغالين وانتحال المبطلين وتأويل الجاهلين.

فانبثق نور شع في اليمن كلها وتعداها إلى ما وراء البحار من بلاد العرب والعجم وغيرها من الديار فصار الناس بعده إلى السنن والآثار ونبذوا التصوف والاعتزال والتشيع وغيره من الأغلال.

ذلك النور هو شيخنا العلامة المجدد المحدث الألمعي مقبل بن هادي الوادعي رحمه الله الذي رحل إليه طلاب العلم من سائر الأمصار ينهلون منه علم القرآن والسنة والآثار , فأظهر الله على يديه خيراً عظيماً أغاظ أهل البدع والأهواء والضلالات , فأجمعوا كيدهم ومكرهم لإطفاء هذا النور الذي كشف عوارهم وأضرهم وأعادوا الكرة بعد الكرة وفي كل مرة لا تنجح الفكرة.

وقد وفق شيخنا رحمه الله توفيقاً عظيماً ووضع الله فيه بركة جمة , فمع أنه نشأ يتيماً ومع ترعرعه في بيئة زيديه طغى عليها الجهل , ومع تكالب الأعداء عليه من كل مكان ومع سوء حالته الصحية مؤخَّراً.

مع كل هذا وذاك فقد أقام الله به في اليمن دعوة ملأت الأرجاء في غضون ربع قرن لا تكاد تسمع لهذه الدعوة نظيراً في اليمن بعد عصر الإمامين معمر وعبد الرزاق.

ومع انشغال شيخنا رحمه الله بالدعوة والتدريس إلا أنه ورَّث للأمة أكثر من خمسين مؤلفاً منها:

الجامع الصحيح مما ليس في الصحيحين الذي يساوي وحده الدنيا بأسرها إذ هو تتمة للصحيحين , وأحاديث معلة ظاهرها الصحة , وكتاب الشفاعة , والصحيح المسند من أسباب النزول , وصعقة الزلزال لنسف أباطيل أهل الرفض والاعتزال , في كتب أخرى نفيسة يطول تعدادها , وإنما كان هذا على سبيل الإشارة لما خلَّفه رحمه الله من تراث عريق.

هذا وإن تنشئة الأسرة على التمسك بالدين والالتزام بتعاليم الشريعة من أسباب صلاح المجتمع وتماسكه، وإن اختيار الزوجة هو النواة الأولى لصلاح الأسرة المسلمة (الدنيا متاع وخير متاعها المرأة) أخرجه مسلم من حديث عبد الله بن عمرو.

ونظراً لذلك فقد اهتم شيخنا الإمام المجدد بتعليم المرأة من خلال دروسه العامة للرجال والنساء في مركزه ودروسه الخاصة لبعض محارمه في منزله , حتى أخرج منهن المؤلفات والمحققات والداعيات إلى الله على علم وبصيرة وأوجد منهن من تحب الدعوة السلفية محبة عظيمة وإن لم يكن عندها حصيلة علمية قوية إلا أنها مستعدة أن تضحي من أجل دعوتها، فتصبر في طلب العلم على الأمراض وعلى الفقر فضلاً أن تتطلع إلى ما يتابعه نساء اليوم من الأزياء والكماليات.

ولقد مَنَّ الله علينا بالبقاء في دماج أكثر من ثمان سنوات من 1415هـ إلى 1424هـ وقد كان يتخللها بعض السفريات بسبب الأمراض وطلب الرزق , ومع ما كنا نجده من الفقر واللأواء وشظف العيش ومغالبة الأمراض والانتقال من بيت إلى آخر من بيوت الطلاب لعدم حصولنا على منزل خاص بنا آنذاك - إلا في السنوات الأخيرة من حياة الشيخ رحمه الله - إلا أننا كنا نعيش خلال تلك السنوات الثمان أمتع اللحظات النفسية وأفضل الساعات العلمية , نشعر بسعادة غامرة وأوقاتنا بالطاعة عامرة , يستمتع بذلك الرجال والنساء كلهم لأن مسيرهم إلى طلب العلم ورجوعهم إلى منازلهم عائدين من طلب العلم , فنشأت الأسر والعوائل في دماج في جو علمي محض , وبالتالي نشأ الأبناء تنشئة علمية مباركة بحيث يسود الجميع الأجواءُ العلمية , فتجد أن الرجل يحضر الدروس الخاصة ويدرس إخوانه ويكتب البحوث العلمية ويراجع مع إخوانه ويذاكر مع امرأته.

وتجد أن المرأة تحضر الدروس الخاصة مع بنات جنسها وتراجع معهن وتكتب بعض الرسائل العلمية وتحفظ مع زوجها بعض المتون كما يقومان بتحفيظ أبنائهما بعض المتون العلمية فتجد أن الصغار يحفظون الشيء الكثير من السنة ويتسابقون إلى تسميع الأحاديث في حلقات الشيخ رحمه الله العامة التي لا يكاد يتخلف عنها أحد إلا ذوو الأعذار , وإلا فالجميع الذكور والإناث والكبار والصغار يحضرون تلك الدروس ويحرصون عليها ويستمتعون بالجلوس فيها , الرجال على حِدَة , والنساء في مصلاهن على حِدَة.

وأما شيخنا الإمام الوادعي فقد اتصف بصفات جليلة منها:

صدقه رحمه الله وإخلاصه في القول والعمل فيما نحسبه والله حسيبه، ونصيحته للأمة وشجاعته في قول الحق أمراً بالمعروف ونهياً عن المنكر، وموقفه من الأمر بالمعروف والنهي عن المنكر، وشجاعته في قول الحق والصدع به، وتحاكمه إلى الكتاب والسنة ونبذ التقليد، وإقباله على العلم الشرعي تحصيلاً وتعليماً ومناقشة، حرصه على الوقت ومحافظته عليه تحصيلاً للعلم وبذلاً له.

وتحليه بخصال كريمة وأخلاق حسنة، وكان أيضاً مهتماً بالمرأة وحريصاً على تعليمها ليكون ذلك مثلاً يحتذي به طلبة العلم في الاهتمام بنسائهم والحرص على تعليمهن.

وتواضعه ولين جانبه، وعطفه ورحمته بالآخرين، وبذله وعظيم كرمه، وزهده في الدنيا وعدم تطلعه إلى ما في أيدي الناس، وتوكله على ربه وعظم ثقته به سبحانه، وشفاعته للمرضى من طلابه وأصحاب الديون إلى أهل الفضل والإحسان. وقد أشرت إلى تلك الجوانب البارزة والصفات الكريمة في ترجمتي له التي أسميتها: صفحات مشرقة من حياة الإمام المجدد مقبل بن هادي الوادعي رحمه الله سيراً وأحداثاً ومجالساتٍ.

هذا , ونسأل الله أن يغفر لشيخنا ويسكنه في أعلى الجنان ويحشره مع النبيين والصديقين والشهداء.

ونسأله سبحانه أن يجعل عمله خالصاً لوجهه الكريم وأن يعم بنفعه الجميع , إنه ولي ذلك والقادر عليه، والحمد لله رب العالمين.

وكتبه
أبو رواحة عبد الله بن عيسى آل خمج الموري
وفقه الله
بتاريخ 27/جمادى الثانية /1431هـ

========================

بسم الله الرحمن الرحيم

الحمدلله والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين

أما بعد:

تمهيد

إن الحمد لله نحمده و نستعينه ونستغفره و نعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له و من يضلل فلا هادي له , و أشهد أن لا إله إلا الله وحده لا شريك له و أشهد أن محمداً عبده و رسوله صلى الله عليه وعلى آله و من اقتفى أثره و استنَّ بسنته و انتهج نهجه إلى يوم الدين.

(يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران: 102].

(يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء: 1].

(يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب: 70، 71].

ثم اعلموا أن خير الحديث كتاب الله و خير الهدي هدي محمد صلى الله عليه و سلم , و شر الأمور محدثاتها و كل محدثة بدعة و كل بدعة ضلالة و كل ضلالة في النار.

أعاذنا الله و إياكم و جميع المسلمين من البدع و الأهواء و الزيغ و الضلالات و النار أما بعد:

فإن مما يبعث على الهمة في النفوس المؤمنة، ويزيد الإيمان في القلوب المطمئنة؛ ما خلَّفه أهل العلم من نصائح غالية وتوجيهات سامية , ولقد كان شيخنا الإمام المجدد مقبل بن هادي الوادعي- رحمه الله - عظيم النصيحة للمسلمين حريصاً على ما ينفعهم .. مبتعداً بهم عن كل ما يفسد عليهم دينهم ودنياهم، مؤتمراً بقوله تعالى:

{يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [التحريم: من الآية6].

وقال تعالى لنبيه محمد صلى الله عليه وسلم:

(وَامُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى) [طه: 132].

وقال تعالى مادحاً لإسماعيل عليه السلام:

(وَكَانَ يَامُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا) ([مريم: 55].

وكان شيخنا الوادعي يحث على الرفق بالنساء لضعفهن واعوجاجهن وسرعة ميولهن كما قال النبي صلى الله عليه وسلم (رفقاً بالقوارير) متفق عليه عن أنس.

وقد كان النبي صلى الله عليه وسلم خير الناس لأهله فهو القائل (خيركم , خيركم لأهله، وأنا خيركم لأهلي) ,كما أنه يحث على تعليمهن.

وذلك أنه بتعليم المرأة يحصل الخير الكثير من التعاون في التعليم فتقوم بتعليم أبنائها وتعليم أسرتها وتسد فراغاً في أوساط النساء وتقوم بجانب طيب في إقامة الأمر بالمعروف والنهي عن المنكر بين بنات جنسها أو بواسطة تأليف.

وينصحنا شيخنا بمجالسة طلبة العلم الحريصين على أوقاتهم وأن تذاكر وتحرص على تقييد الفوائد والنوادر وإياك والتقليد فإن التقليد ضلال وعمى.

ولذلك فإنك ترى نصائحه – رحمه الله - مبثوثة في كتبه وأشرطته، .. ومسطرة في خطبه ومحاضراته، ومنشورة في مجالسه ولقاءاته، تلك النصائح التي لم تختص بأحد دون أحد بل هي عامة للأقارب والأباعد، والصغار والكبار، والراعي والرعية، والخاصة والعامة، يحدوه قول النبي صلى الله عليه وسلم: (الدين النصيحة قلنا لمن؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين و عامتهم) م / 55 عن أبي رقية تميم بن أوس الداري – رضي الله عنه -.

قلت: ومن تلك النصائح الأبوية هذه الأجوبة العلمية والتوجيهات السلفية من فضيلته - رحمه الله- للنساء السلفيات في أرجاء الأرض وأخص منهن نساء الحديدة وبيت الفقيه اللاتي تقدَّمن بهذه الأسئلة إلى فضيلته ليجيب عليها , وكان ذلك في ليلة الأربعاء 13من شهر جمادى الأولى لعام 1417هـ.

والحمد لله الذي يسر لي أن أفرغ تلك الأسئلة التي ألقيت على شيخنا الوادعي رحمه الله , وهي أسئلة نساء الحديدة وبيت الفقيه , وخرَّجت الأحاديث التي في الصحيحين أو أحدهما أو خارج الصحيحين.

وأما دماج فهي معروفة عند الجميع بما تحمله من علم وتعليم ودعوة وما فيها من خير كثير وأنها أصبحت مكاناً يرحل إليه الطلاب من كل مكان ليستفيدوا من العلم الشرعي , وفيها من الطلاب الكثير الذين بعوائلهم والذين من دون عوائل وهم من كل بلاد الأرض , يأتون لطلب العلم الشرعي , وهم يحبون العلم ويحبون طلاب العلم وما أتوا من أجل الدنيا إنما حبهم لطلب العلم الشرعي , وجلوسهم في دماج جعلهم إخوة يعلِّم المستفيد الجاهل والكبير الصغير , ولله الحمد انتشر العلم في اليمن وخارج اليمن , هذا كله من فضل الله تعالى على أمة محمد ثم بفضل دعوة الشيخ مقبل بن هادي الوادعي رحمه الله تعالى.

فجهود الشيخ كثيرة لا تذكر لكثرتها , ويعلم الله أن من حضر دروس الشيخ أنه يحبه في الله ولا يريد أن يترك الدرس لكثرة الفوائد التي يذكرها الشيخ رحمه الله.

وقد ربَّى ابنته على نفس منهجه , فهي محبة للسنة وداعية إلى الله على بصيرة وباحثة قوية تبغض التقليد وتحرص على معرفة الدليل والعمل به يحبها طالباتها وتحبهن حبَّاً جما وقد نفع الله بها طالباتها وأصبح بعضهن داعيات إلى الله.

تدرسهن في السنة لابن أبي عاصم وقطر الندى وفتح المجيد شرح كتاب التوحيد وكتب شتى.

ولها من التآليف: نصيحتي للنساء مطبوع والصحيح المسند من الشمائل المحمدية مطبوع وأرسل للطبع العلم والعلماء والذي تعمل فيه تحقيق وتخريج السنة لابن أبي عاصم مع بعض المسائل الفقهية وفوائد أخرى تشد لها الرحال مع الحكم على الحديث صحة وضعفاً غير مقلدة لأحد من العصريين أو غيرهم وهي تعمل أيضاً في الصحيح المسند من السيرة النبوية ولها تعليقات على بلوغ المرام للحافظ ابن حجر مفيدة.

كل هذا مع أجوبة على الرسائل التي ترد إليها من اليمن وغيره وفقها الله لمواصلة السير في خدمة السنة النبوية ونعيذها بالله من الحزبية المساخة آمين.

وهنا أقول: لا بد من العلم فالعلم فريضة فإياك أن تدعو على جهالة وإياك أن تتكلم فيما لا تعلم فالجاهل يهدم ولا يبني ويفسد ولا يصلح فاتقي الله أمة الله إياك أن تقولي على الله بغير علم لا تدعي إلى شئ إلا بعد العلم به والبصيرة بما قاله الله ورسوله , فلا بد من بصيرة وهي العلم فعلى طالبة العلم وعلى الداعية أن يتبصر فيما يدعو إليه وأن ينظر فيما يدعو إليه ودليله فإن ظهر لك الحق وعرفته دعا إلى ذلك سواء كان ذلك فعلاً أو تركاً فتدعو إلى الفعل إذا كان طاعة الله ورسوله وتدعو إلى ترك ما نهى الله عنه ورسوله على بينه وبصيرة.

وعلينا معشر النساء أن نتفقه في الدين بسؤال العلماء السلفيين كما قال تعالى (فسألوا أهل الذكر إن كنتم لا تعلمون).

ولا نجعل الحياء يطغى علينا فنترك السؤال من أجل الحياء فقد قَالَتْ عَائِشَةُ رضي الله عنها: نِعْمَ النِّسَاءُ نِسَاءُ الأَنْصَارِ لَمْ يَكُنْ يَمْنَعُهُنَّ الْحَيَاءُ أَنْ يَتَفَقَّهْنَ فِى الدِّينِ. أخرجه مسلم برقم 332.

وأسأل الله عز وجل أن يوفقنا جميعاً لحسن الدعوة إليه وأن يصلح قلوبنا وأعمالنا وأن يمنحنا جميعاً الفقه في الدين والثبات عليه ويجعلنا من الهداة المهتدين والصالحات المصلحات إنه جل وعلا جواد كريم.

وكتبه
أم رواحة بنت درويش بن إبراهيم
آل إسماعيل الفقيهية
بتاريخ 6/ 6/1430هـ

====================================

بسم الله الرحمن الرحيم

السلام عليكم ورحمة الله وبركاته

الحمدلله والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين.

أما بعد:

كلمة شكر

يقول النبي صلى الله عليه وسلم: (من لم يشكر الناس لم يشكر الله).

فأقول بعد شكر الله تعالى:

أشكر لشيخنا الكريم يحي بن علي الحجوري على تفضُّله بمطالعة هذه الرسالة والتقديم لها , فجزاه الله عني خير الجزاءوأشكر لوالديَّ الفاضلين الحبيبين اللذين ربياني التربية السليمة وصبرا على تعليمي التعليم الصحيح وهو العلم الشرعي فجزاهما الله خير الجزاء.

وأشكر لزوجي الفاضل شاعر أهل السنة حفظه الله تعالى على جهوده القيمة التي قام بها من مساعدتي في طلب العلم والصبر عليَّ عموما وفي هذه الرسالة خصوصاً لتخرج بأحسن صورة وبالمستوى الرفيع فجزاه الله خيراً وبارك الله في جهوده وصرف عنه كل سوء ومكروه.

كما أشكر للأخت الفاضلة الشيخة أم عبد الله بنت الشيخ مقبل بن هادي الوادعي رحمه الله رحمة واسعة وأسكنه الله في الفردوس الأعلى فقد كانت لي نعم العون والمحفز الأول على الطلب.

وقد كانت تنصحني بالصبر على طلب العلم الشرعي وأني سأواجه مصاعب ومشاق فعليَّ التحلي بالصبر الجميل فكانت تشجعني على طلب العلم وتدريس أخواتي فيما تعلمته فلم أر مثلها في الاحترام والتقدير والشعور بالآخرين , وتحاول أن ترفع من مستواي في طلب العلم فكانت تسألني أسئلة لترفع من معنوياتي كما أني لم أرها قط إلا وهي مبتسمة تسأل عني وعن حال أطفالي , فإن لها معي ومع أسرتي مواقف مشرفة حفظها الله تعالى وأشهد بالله أنها كانت لها مواقف معي تدل على كريم نفسها وعظيم بذلها وحسن خلقها ,فأسال الله أن يبارك فيها وفي علمها وفي ذريتها وأن يصلحهم لها , والحمدلله رب العالمين.

المؤلفة
الحلقة الثالثة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

بسم الله الرحمن الرحيم
السلام عليكم ورحمة الله وبركاته
الحمدلله والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين
أما بعد:

الجزء الأول

مقَدِّمة السائل

الحمد لله وكفى، وصلاةً وسلاماً على النبي المصطفى، محمدٍ وعلى آله المستكملين الشَّرَفا ومن سار على نهجه واقتفى وسلَّم تسليماً كثيراً.

أيها الأحبة الكرام، لما أن كان هناك كثير من النساء الضائعات , وكثير من النساء اللاتي يجرين وراء الإنتخابات , وكثير من النساء اللاتي يسعين وراء الموضات وضياع الأوقات , انبرى في خضم ذلك كله نساء يسِرْنَ على ما كان عليه الصحابيات رضوان الله عليهن , اللاتي كن يأتين رسول الله صلى الله عليه وعلى آله وسلم فيسألن عمَّا أشكل عليهن ووقف أمامهن.

وذلك لما جاء في الصحيحين [1] من حديث أبي سعيد الخدري رضي الله عنه وأرضاه (أن امرأة جاءت إلى رسول الله صلى الله عليه وعلى آله وسلم فقالت (يا رسول الله ذهب الرجال بحديثك فهلا جعلت لنا من نفسك يوماً نأتيك فيه تعلمنا مما علمك الله، فقال النبي صلى الله عليه وعلى آله وسلم: اجتمعن في يوم كذا وكذا في مكان كذا وكذا، فاجتمعن فأتاهن رسول الله صلى الله عليه وعلى آله وسلم فعلمهن مما علمه الله) الحديث.

وانطلاقاً من هذا وذاك فإن أخواتنا السلفيات قد تقدَّمْن بأسئلة هذه الليلة لفضيلة شيخنا العلامة محدث الديار اليمنية سماحة الوالد مقبل بن هادي الوادعي حفظه الله تعالى.

وهذه الأسئلة مقدمة من أخواتنا السلفيات في الحديدة وبيت الفقيه.

أيها الأحبة: كثيراً ما نُثقِل كاهلَ شيخنا بل يُحَمِّل نفسَه أكثر مما لا يطيق , وما ذاك إلا لينشر السنة والخير في هذه البلاد. وهذا هو دأبُ أهل السنة في كل زمان ومكان، ولا يسعني في هذا الموقف إلا أن أقول: أسأل الله العظيم بمنه وكرمه أن يُعْلي درجته وأن يجزل مثوبته وأن يغفر ذنبه ويشفي سقمه ومرضه.

------------------

[1] أخرجه البخاري كتاب الاعتصام بالكتاب والسنة باب تعليم النبي أمَّته من الرجال والنساء مما علمه الله برقم 7310 , وأخرجه مسلم كتاب البر والصلة والآداب باب فضل من يموت له ولد فيحتسبه برقم (2633) كلاهما من طريق أَبُي عَوَانَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَصْبَهَانِيِّ عَنْ أَبِي صَالِحٍ ذَكْوَانَ عَنْ أَبِي سَعِيدٍ جَاءَتْ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ ذَهَبَ الرِّجَالُ بِحَدِيثِكَ فَاجْعَلْ لَنَا مِنْ نَفْسِكَ يَوْمًا نَاتِيكَ فِيهِ تُعَلِّمُنَا مِمَّا عَلَّمَكَ اللَّهُ فَقَالَ اجْتَمِعْنَ فِي يَوْمِ كَذَا وَكَذَا فِي مَكَانِ كَذَا وَكَذَا فَاجْتَمَعْنَ فَأَتَاهُنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَّمَهُنَّ مِمَّا عَلَّمَهُ اللَّهُ ثُمَّ قَالَ مَا مِنْكُنَّ امْرَأَةٌ تُقَدِّمُ بَيْنَ يَدَيْهَا مِنْ وَلَدِهَا ثَلَاثَةً إِلَّا كَانَ لَهَا حِجَابًا مِنْ النَّارِ فَقَالَتْ امْرَأَةٌ مِنْهُنَّ يَا رَسُولَ اللَّهِ أَوْ اثْنَيْنِ قَالَ فَأَعَادَتْهَا مَرَّتَيْنِ ثُمَّ قَالَ وَاثْنَيْنِ وَاثْنَيْنِ وَاثْنَيْنِ.
الحلقة الرابعة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

[لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ] [الواقعة/79].

أيها الأحبة الكرام: وأستميح شيخنا - حفظه الله - في البداءة في هذه الأسئلة:

الأسئلة:
السؤال الأول:

تقول السائلة: ما حكم مس المصحف للمرأة الحائض من غير حائل؟ وكذلك ما حكم دخول المسجد أيضاً للمرأة الحائض والنفاس؟

الجواب:

الحمد لله، والصلاة والسلام على رسول الله، صلى الله عليه وعلى آله وسلم وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً ًعبده ورسوله، أما بعد:

فحكم مس المصحف للحائض بدون حائل أنه جائز لعدم ورود الدليل الصحيح في ذلك وأما قوله تعالى:
[لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ] [الواقعة/79].
فالمراد بهم الملائكة، كما قال الله سبحانه وتعالى في كتابه الكريم:
(وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ) (الشعراء210).
أي بالقرآن:
(وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ* إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ) [الشعراء/211، 212]
نعم والإمام مالك رحمه الله تعالى يقول في موطأه:
إن أحسن ما فسِّر به هذه الآية وهي قوله:
[لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ] [الواقعة/79].
أحسن ما فسِّر به هو قوله تعالى:
[كَلَّا إِنَّهَا تَذْكِرَةٌ * فَمَنْ شَاءَ ذَكَرَهُ * فِي صُحُفٍ مُكَرَّمَةٍ * مَرْفُوعَةٍ مُطَهَّرَةٍ * بِأَيْدِي سَفَرَةٍ * كِرَامٍ بَرَرَةٍ] [عبس/11 - 16].

والمراد بهم في هذه الآية الملائكة، وكذلك أيضاً آية الواقعة وهي] لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ [[الواقعة/79] المراد بهم الملائكة [1] , والله سبحانه وتعالى أعلم.

هذا، وأما دخول المسجد للحائض: فلا أعلم دليلاً من الكتاب والسنة يمنع من ذلك وحديث (إني لا أُحِل المسجد لحائض ولا جنب) [2] هذا الحديث ضعيف، والنبي صلى الله عليه وعلى آله وسلم يقول لعائشة (إن حيضتك ليست في يدك) [3].
ويقول أيضاً لها (افعلِي ما يفعل الحاج غير أن لا تطوفي بالبيت) [4].

نعم وكان هناك امرأة لها خيمة في المسجد وتبيت في المسجد والمرأة هي من النساء ,يأتيها ما يأتي النساء، فما قال لها النبي صلى الله عليه وعلى آله وسلم إذا جاءتك الحيضة فاخرجِي، فيه دليل على أنه يجوز للمرأة أن تدخل المسجد وهي حائض وهكذا وهي نفَساء.
والله سبحانه وتعالى أعلم.

-------------------------------------------------------------------------
[1] الموطأ - رواية يحيى الليثي - (1/ 199) قال مالك أحسن ما سمعت في هذه الآية:

إنما هي بمنزلة هذه الآية التي في عبس وتولى قول الله تبارك وتعالى:

[كَلَّا إِنَّهَا تَذْكِرَةٌ * فَمَنْ شَاءَ ذَكَرَهُ * فِي صُحُفٍ مُكَرَّمَةٍ * مَرْفُوعَةٍ مُطَهَّرَةٍ * بِأَيْدِي سَفَرَةٍ * كِرَامٍ بَرَرَةٍ] [عبس/11 - 16].

[2] أخرجه أبو داود (1/ 92) وابن خزيمة - (2/ 284) برقم 1327, كلاهما من طريق الأَفْلَتُ بْنُ خَلِيفَةَ قَالَ حَدَّثَتْنِى جَسْرَةُ بِنْتُ دِجَاجَةَ قَالَتْ سَمِعْتُ عَائِشَةَ رضي الله عنها تَقُولُ جَاءَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- وَوُجُوهُ بُيُوتِ أَصْحَابِهِ شَارِعَةٌ في الْمَسْجِدِ فَقَالَ «وَجِّهُوا هَذِهِ الْبُيُوتَ عَنِ الْمَسْجِدِ». ثُمَّ دَخَلَ النَّبِىُّ -صلى الله عليه وسلم- وَلَمْ يَصْنَعِ الْقَوْمُ شَيْئًا رَجَاءَ أَنْ تَنْزِلَ فِيهِمْ رُخْصَةٌ فَخَرَجَ إِلَيْهِمْ بَعْدُ فَقَالَ «وَجِّهُوا هَذِهِ الْبُيُوتَ عَنِ الْمَسْجِدِ فَإِنِّى لاَ أُحِلُّ الْمَسْجِدَ لِحَائِضٍ وَلاَ جُنُبٍ».

قال البيهقي في معرفة السنن والآثار - (4/ 126): وأما حديث الأفلت، عن جسرة بنت دجاجة، عن عائشة، عن النبي صلى الله عليه وسلم: «وجهوا هذه البيوت عن المسجد، فإني لا أحل المسجد لحائض، ولا جنب» فإنه ليس بالقوي قال البخاري: عند جسرة عجائب، وقد خالفها غيرها عن عائشة في سد الأبواب، ثم هو محمول إن صح على المكث فيه.

قال الألباني في تعليقه على صحيح ابن خزيمة - (2/ 284): إسناده ضعيف وقد ضعفه جماعة كما بينته في ضعيف أبي داود 32

قالت أم رواحة: ويضعِّفه المحدث الألباني رحمه الله أيضاً في الإرواء برقم 193 كما يضعفه شيخنا العلامة الوادعي رحمه الله.

الحلقة الخامسة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال الثاني:

تقول السائلة: ما حكم المكياج وما حكم الخضاب أيضاً وماحكم ما يسمى بالطبخة للشعر؟

الجواب:

أما حكم المكياج فلِما يترتب عليه من ضرر، كما ذكره بعض المؤلفين العصريين، فإن أقل أحواله أنه مكروه وهو إلى التحريم أقرب لما فيه من الضرر على البشَرة، فربما يظهر نبت في وجه المرأة التي تستعمله، وربما بعد أيام يسودُّ موضعه، فنحن ننصح بتركه، وهناك ما يغني عنه، وهو زيت الزيتون وكذا أيضاً زيت الحبة السوداء فإنهما ينعِّمان الوجه ويصقلانه كما أنهما أيضاً يُصلحان الشعر هذا هو خيرٌ وننصح به والله المستعان.

فقال السائل:
والخضاب في اليد بالسواد ما حكمه؟.

فقال الشيخ حفظه الله:

أما الخضاب بالسواد فلا أعلم مانعاً من هذا، والنساء يحتجن إلى التزين كما قال الله سبحانه وتعالى في كتابه الكريم:

[أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ] [الزخرف/18].

ويقول الشاعر:
وما الحلْيُ إلا زينةٌ من نقيصة ***** يتمِّم من حسْن إذا الحسْن
قَصَّراوأما إذا كان الجمال مُوفَّرا ***** كحسنكِ لم يحتج إلى أن يوفَّرا

أو بهذا المعنى , فلا بأس بالخضاب في اليد أو في الساعد، ويشترط فيه ألا يكون مانعاً لوصول الماء إلى البشرة، وأنا قد رأيت هذا الخضاب بالسواد هو لا يمنع وصول الماء إلى البشرة، والله المستعان.

وإذا صار ثخيناً ومنع وصول الماء إلى البشرة فيحرُم استعماله من أجل الطهارة.

قال السائل:

وما حكم ما يسمى بالطبخة للشعر؟

وهي ملوخيا مع عفص مع أشياء يطبخونها مع بعض ثم يضعونها في الرأس أو في الشعر فيصبح سلِساً جميلاً؟

الجواب:

إذا كان ليس هناك ضرر فلا أعلم مانعاً من هذا , والله المستعان.

وقلنا: إن زيت الزيتون يصقل الشعر حتى إنه يصير ذا لمعان فزيت الزيتون النبي صلى الله عليه وعلى آله وسلم يقول:
(عليكم بالزيتون فادَّهنوا به وأتدموا منه) [1].

والله سبحانه وتعالى أقسم به لشأنه يقول سبحانه وتعالى:

[وَالتِّينِ وَالزَّيْتُونِ * وَطُورِ سِينِينَ] [التين/1 - 3]

فلا أعلم مانعا من هذا إذا كان يُجمِّل , وما هناك ما يمنع الماء أو المسح هل يُزال فيما بعد بالمشط؟

فأجاب السائل:
نعم يُزال بالماء ثم بالمشط أيضاُ.

فقال الشيخ: المهم ما تتؤضأ وهو باق على رأسها فإنه يمنع مسح الرأس.

-------------------------------------------------------------------------

[1] لم أجده بهذا اللفظ ولكن وجدته بلفظ آخر أخرجه الإمام أحمد (3/ 497) برقم 16098 والترمذي - (4/ 285) برقم 1852 والنسائي في الكبرى (4/ 163) برقم 6702 كلهم من طريق سفيان عن عبد الله بن عيسى عن عطاء الشامي عن أبي أسيد قال قال رسول الله صلى الله عليه و سلم: كلوا الزيت وادَّهنوا به فإنه من شجرة مباركة.

قال أبو عيسى هذا حديث غريب من هذا الوجه , إنما نعرفه من حديث سفيان الثوري عن عبد الله بن عيسى اهـ.

قال شعيب الأرنؤوط في تعليقه على المسند: إسناده ضعيف لجهالة عطاء الرجل الذي كان يكون بالساحل - وهو الشامي - لم يرو عنه غير عبد الله بن عيسى ولم يؤثر توثيقه عن غير ابن حبان.

قالت أم رواحة: وقد جاء هذا الحديث من طريق عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ عَنْ عُمَرَ بْنِ الْخَطَّابِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فذكره , أخرجه الترمذي (4/ 285) برقم 1851 وقَالَ: هَذَا حَدِيثٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ وَكَانَ عَبْدُ الرَّزَّاقِ يَضْطَرِبُ فِي رِوَايَةِ هَذَا الْحَدِيثِ فَرُبَّمَا ذَكَرَ فِيهِ عَنْ عُمَرَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرُبَّمَا رَوَاهُ عَلَى الشَّكِّ فَقَالَ أَحْسَبُهُ عَنْ عُمَرَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرُبَّمَا قَالَ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا حَدَّثَنَا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ مَعْبَدٍ حَدَّثَنَا عَبْدُ الرَّزَّاقِ عَنْ مَعَمَرٍ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ وَلَمْ يَذْكُرْ فِيهِ عَنْ عُمَرَ اهـ.

قلت: فبمجموع طرقه لا ينزل عن مرتبة الحسَن , لهذا فقد قال الشيخ الألباني: صحيح لغيره اهـ
الحلقة السادسة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال الثالث:

تقول السائلة: ما حكم قص الشعر من مقدمة الرأس ابتغاء التزيُّن للزوج فحسب؟

الجواب:

هذا ما نستطيع أن نقول إنه محرم، لكن الذي ننصح به رجالاً ونساءً هو الاقتداء برسول الله صلى الله عليه وعلى آله وسلم فإنه قدم المدينة وكان يسدل ناصيته , ثم رأى اليهودَ يسدلون فَفَرَقَ النبيُّ صلى الله عليه وعلى آله وسلم فيما بعد من أجل مخالفتهم.

فنحن ننصح الرجال والنساء بفرق الرأس من وسطه، ويُعدَّل الشعر إلى اليمين وإلى اليسار من قُدَّام.

السؤال الرابع:

تقول السائلة: ما حكم حضور النساء الداعيات في الثلاثة الأيام للتعزية وإلقاء المحاضرات؟ قائلاتٍ: إن هذا الفعل الذي نفعله خير من البدع والخرافات التي تلقى في التعزية؟

الجواب:

إذاكُنَّ يغتنمن هذه الفرصة والاجتماعات فلا بأس مع عدم المداومة على هذا، لأنه لم يكن يُفعل هذا على عهد النبي صلى الله عليه وعلى آله وسلم، نعم التعزية مشروعة فقد جاء أن النبي صلى الله عليه وعلى آله وسلم كان يجلس ويجلس معه صاحب من أصحابه ومعه ولد ثم انقطع ذلكم الرجل عن مجلس رسول الله صلى الله عليه وعلى آله وسلم فقال:
أين فلان قالوا يا رسول الله:
تُؤفي ولده ولزم بيته , فقال: قوموا بنا نذهب إليه، فلما أتاه النبي صلى الله عليه وعلى آله وسلم قال له: أيسرك أن يكون شفيعاً لك؟

- أو بهذا المعنى - أو أن لا تأتي باباً من أبواب الجنة إلا وهو أمامك قال: نعم فأمره النبي صلى الله عليه وعلى آله وسلم بالصبر والاحتساب) [1].

فالمهم أن هذا إذا كان يُغتنم في بعض الأوقات من أجل حضور الناس فلا بأس بذلك والبركة من الله، الشئ الذي لم يلازم عليه النبي صلى الله عليه وعلى آله وسلم وهكذا الصحابة ما نلازمه ونقول: نغتنم الفُرَصَ , فالبركة من الله , ربَّ مجلسٍ صغيرٍ ينفع الله به الناس الكثير , ورب جمع كبير وتُلقى به محاضرة لا يُنتفع بها، بل أعظم من هذا رب كلمة في تلفزيون من عالم لا يلقي الناس لها بالاً وهكذا في إذاعة أو غيرها, والله المستعان.

المهم الذي ننصح به أن لا يداوم على هذا حتى لا يصل إلى حد البدعة , والله المستعان.

----------------------------

[1] أخرجه النسائي - (4/ 22) برقم 1870 قال: أخبرنا عمرو بن علي قال حدثنا يحيى قال حدثنا شعبة قال حدثنا أبو إياس وهو معاوية بن قرة عن أبيه رضي الله عنه: أن رجلا أتى النبي صلى الله عليه و سلم ومعه ابن له فقال له: أتحبه؟ فقال: أحبك الله كما أُحِبُّه , فمات ففقده فسأل عنه , فقال: ما يسرك أن لا تأتي بابا من أبواب الجنة إلا وجدته عنده يسعى يفتح لك. قال الشيخ الألباني: صحيح.

قلت: وصححه شيخنا الوادعي رحمه الله في الصحيح المسند رقم 1081 (2/ 139 - 140) فقال: هذا حديث صحيح رجاله رجال الشيخين.
(ط 3) دار الآثار صنعاء).
الحلقة السابعة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال الخامس:

تقول السائلة: ما حكم سياقة السيارة للمرأة , وإذا كان ذلك جائزاً فهل يكون ذلك قياساً على ركوب الدابة أفيدونا مأجورين؟

الجواب:

أما سياقة السيارة للمرأة فلا بدَّ من ذكر أمور منها [1]:

أن تكون المرأة صالحةً أمينةً محافظةً على عرضها ودينها، ولا يوجد من يسوق غيرها فلا بأس إن شاء الله، أما امرأة ربما تستخدم هذا للفساد فمثل هذا لا يجوز على أنه لا يجوز لها أن تمشي على قدمها للفساد , والنساء ربما يوجد منهن الأرملة، وربما يوجد منهن من زوجها في غربة، وربما يوجد منهن من أولياؤها مرضى أو غير ذلك فربما تحتاج إلى سياقة السيارة فإذا كان أمراً ضرورياً فلا بأس بذلك، بتلكم الشروط المتقدمة أن تكون امرأة صالحة محافظة على دينها وعلى عرضها , وأن لا تتخذ هذا وسيلة للفساد ولا لمحادثة الفسقة , والله المستعان.

مداخلة [2]:

قال إذا توفرت الشروط فهل لها أن تسافر؟

فأجاب الشيخ: أمر طيب تنبيه حسن , إذا توفرت الشروط فهل لها أن تسافر من الحديدة إلى صنعاء؟

لا (لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر إلا مع ذي محرم) [3].

إذا كان معها محرمها وهو لا يعرف يسوق أو هو مريض تسعفه أو غير ذلك فلا بأس بذلك إن شاء الله.

وبعد هذا، فمسألة التحليل والتحريم يا إخوان نظراً إلى بعض أجزاء المسألة هذا ما يجوز بارك الله فيكم أن يجري حكماً عاماً يقول:

ربما يغازلها الفسقة، أو ربما تخرج على السيارة إلى الفساد، أي نعم، مِن النساء مَن تخرج على السيارة إلى الفساد ومِنهن مَن ربما تتخذ السيارة كذالك لمغازلة الفسقة لكن ليس كل النساء سواء فأقصد الأمر , هذا حلال أو هذا حرام لابد فيه من دليل:

[وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ] [النحل/115، 116].

ولابد من نظر إلى المسألة من جميع جوانبها هل بقي شيء من المحاذير التي تحصل؟

قد يقول قائل: إنها تحتاج إلى كشف وجهها وهذا لا يجوز، أنا أقول لك:

إن هذا لا يجوز لكن ممكن للضرورة أن تفتح أو تتلثم ولا يرى منها إلا عيناها.

فإذا بقي شئ من المحاذير المهمة تذكرونها حفظكم الله فأنتم طلبة علم نعم يا أخي يحيى بقي شئ؟.

فقال: لا أذكر [4].

مداخلة [5]:

إذا طلب منها رخصة القيادة.

مداخلة [6]:

رخصة القيادة يا شيخ يجب عليها أن تكون صورتها فيها , وعندما يأتي السائق في محل التدريب على الرخص من الضروري أن يأتوا بصورتها ويصورونها ويضعونها في الرخصة حتى إذا جاء المرور ينظر صورتها وينظرها ويعرف السيارة أنها لها.

فأجاب الشيخ: أي نعم رخصة القيادة تُحتاج ولا تعطى بدون صورة؟

مداخلة [7]:

ما تسوق السيارة وتملكها إلا بهذه الصورة.

فأجاب الشيخ:

إن كان أمراً ضرورياً وهي أرملة محتاجة فهي من قسم الضرورات , وإن كان لها ما يغنيها عن هذا فنحن لا ننصحها بهذا.

مداخلة [8]:

بعض المرور يتعمدون في صنعاء إذا رأوا امرأة يوقفونها على أنها مخالفة وينظر وجهها وينظر الرخصة حتى يتفحَّص.

فأجاب الشيخ:.

مسألة الأشياء التي تعرض من بعض السفَلة ومن بعض الفسقة ما تكون مانعةً والله المستعان.

المهم العبث والخبث في هذا الرجل الذي يقول لها جنِّبي ويأخذ منها رخصة السياقة وينظر إلى وجهها وينظر إلى الرخصة ليس في هذه المسكينة المضطرة.

قال السائل:

بقي هل هي قياساً على ركوب الدابة؟

فأجاب الشيخ:

ما هو قياس [وَيَخْلُقُ مَا لَا تَعْلَمُونَ] [النحل/8].

وكذلك أيضاً الركوب في الفُلْك.

مداخلة [9]:

ما مقدار السفر؟

فأجاب الشيخ:

مقدار السفر؟

أحسنت سؤال طيب , مقدار السفر بارك الله فيكم:

لم يرد في كتاب الله ولا في سنة رسول الله, ولا في اللغة العربية تحديده , وأحسن من قدَّره هوشيخ الاسلام ابن تيمية في نصف يوم , وقال:

إنه لو أراد أن يرجع من ذلك المكان إلى بيته لاستغرق اليوم كله , فهو نصف يوم بالرِّجل , كم يمشيها بالسيارة؟

نصف ساعة أم كم يا إخوان؟

قدر نصف ساعة , والطرق تختلف , وربما أكثر , فالطرُق الجبلية ربما يشيرون إلى تلك القرية وتبقى قدر ساعة أوساعتين وأنت تدور إلى أن تصل إليها , بينما الطرق المزفلتة في أسرع وقت , فهي تختلف لكن هذا هو المقياس , وهو نصف يوم بالرِّجل فهذا الذي قدَّره شيخ الإسلام ابن تيمية هو الذي يتمشَّى مع أصول الشريعة , والله المستعان.

مداخلة [10]:

أيضاً يا شيخ الاستئذان من الولي.

فأجاب الشيخ:

إيه أمر مهم , الاستذان من الولي يعني ما تخرج في سيارة أجرة فسيركب معها الفسقة والسفَلة , تذهب إلى حاجاتها فقط , وإلا ربما تُفْتَن , أو الناس يفتنون بها, والرسول صلى الله عليه وعلى آله وسلم يقول: (ما تركت فتنة بعدي أضرَّ على الرجال من النساء) [11].

ويقول أيضاً: (ما رأيت من ناقصات عقل ودين أذْهَبَ للبِّ الرجل الحازم من إحداكن) [12].

ورب العزة يقول في كتابه الكريم:

[وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ] [الأحزاب: 53].

فهذه الآية وإن كانت في سياق نساء النبي إلا أن الشيخ محمد الأمين الشنقيطي يقول: إن التعليل يدل على العموم.

مداخلة [13]:

مسألة تتعلق بسياقة المرأة إذا قدر الله عليها بحادث مما يوُدِّي إلى أنها تسجن وإلى أن أطفالها يتعذَّبون في البيت بدون من يخدمهم وزوجها قد يحتاج إليها.

فأجاب الشيخ:

مسألة إذا قدر الله عليها بحادث يؤدي إلى أنها تسجن راجع إلى سوء تصرُّف المسلمين لا إلى المرأة نفسها , وإلا فممكن أن يأخذ رخصة السياقة أو يوقِّف السيارة.

المهم ممكن أن يتصرف تصرُّفاً شرعياً , ولكن يا إخوان إذا كان العسكري جاهلاً والضابط جاهلاً أيضاً فماذا يبقى؟

سيحصل التصرف الذي لا يتقيَّد بكتاب ولا سنة , والله المستعان.
--------------------------------------------------

[1] يريد رحمه الله أن قيادة السيارة جائزة بشروطها المعتبرة والتي سيذكرها., غير أن شيخنا يحي الحجوري حفظه الله كان لا يرى جواز ذلك , لهذا فعند مطالعته لهذه الرسالة علَّق حفظه الله بما يلي: كنا ولا نزال نرى خلاف ما اجتهد فيه شيخنا العلامة الوادعي رحمه الله في إجازته للمرأة أن تسوق السيارة لما يتوقع في ذلك من المفاسد , ألمحنا إلى بعضها في مناقشاتنا له خلال إجابته عن هذه الأسئلة , فكان يتقبَّل نقاشنا له في هذه المسألة وغيرها بصدر رحب , ويقرر ما يراه , نسأل الله أن يرحمنا وإياه.

[2] صاحب هذه المداخلة هو الشيخ (يحي الحجوري) حفظه الله.

[3] أخرجه مسلم كتاب الحج باب سفر المرأة مع محرم إلى حج وغيره برقم (420 - 1339) فقال:

حَدَّثَنِى زُهَيْرُ بْنُ حَرْبٍ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ عَنِ ابْنِ أَبِى ذِئْبٍ حَدَّثَنَا سَعِيدُ بْنُ أَبِى سَعِيدٍ عَنْ أَبِيهِ عَنْ أَبِى هُرَيْرَةَ عَنِ النَّبِىِّ -صلى الله عليه وسلم- قَالَ «لاَ يَحِلُّ لاِمْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ تُسَافِرُ مَسِيرَةَ يَوْمٍ إِلاَّ مَعَ ذِى مَحْرَمٍ».

[4] من هنا تعرف منزلة الشيخ يحي حفظه الله عند الشيخ الوادعي رحمه الله كيف كانت وسترى ذلك واضحاً في مداخلات الشيخ يحي في سائر هذه المادة.

[5] صاحب هذه المداخلة هو (عبد الحكيم الريمي).

[6] صاحب هذه المداخلة هو وليد حيدر الريمي الذي كان في حياة الشيخ مقبل الوادعي – رحمه الله – سلفيا وشاعرا مجيدا وله قصائد طيبة وكان على خير ثم جاءت فتنة أبي الفتن المأربي فانقلب على السلفيين وطلبة العلم وأخذ يمدح المأربي الذي تكلم عليه المشايخ في أرض الحرمين وأرض اليمن نسأل الله أن يرده إلى الحق رداً جميلاً.

[7] صاحب هذه المداخلة هو (وليد حيدر).

[8] صاحب هذه المداخلة هو (عبد الله الرصاص).

[9] صاحب هذه المداخلة لم نتعرَّف عليه من خلال صوته.

[10] صاحب هذه المداخلة هو الشيخ (يحي الحجوري).

[11] أخرجه البخاري /كتاب النكاح باب ما يتقى من شؤم المرأة برقم 5096 , ومسلم /كتاب الرقاق باب أكثر أهل الجنة الفقراء وأكثر أهل النار النساء برقم 2740, كلاهما من طريق سليمان التيمي عن أَبَي عُثْمَانَ النَّهْدِيَّ عَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُمَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ "مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنْ النِّسَاءِ ".

[12] أخرجه البخاري /كتاب الزكاة باب الزكاة على الأقارب برقم1462 فقال:

حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ أَخْبَرَنَا مُحَمَّدُ بْنُ جَعْفَرٍ قَالَ أَخْبَرَنِي زَيْدٌ هُوَ ابْنُ أَسْلَمَ عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَضْحَى أَوْ فِطْرٍ إِلَى الْمُصَلَّى فَمَرَّ عَلَى النِّسَاءِ فَقَالَ يَا مَعْشَرَ النِّسَاءِ تَصَدَّقْنَ فَإِنِّي أُرِيتُكُنَّ أَكْثَرَ أَهْلِ النَّارِ فَقُلْنَ وَبِمَ يَا رَسُولَ اللَّهِ قَالَ تُكْثِرْنَ اللَّعْنَ وَتَكْفُرْنَ الْعَشِيرَ مَا رَأَيْتُ مِنْ نَاقِصَاتِ عَقْلٍ وَدِينٍ أَذْهَبَ لِلُبِّ الرَّجُلِ الْحَازِمِ مِنْ إِحْدَاكُنَّ قُلْنَ وَمَا نُقْصَانُ دِينِنَا وَعَقْلِنَا يَا رَسُولَ اللَّهِ قَالَ أَلَيْسَ شَهَادَةُ الْمَرْأَةِ مِثْلَ نِصْفِ شَهَادَةِ الرَّجُلِ قُلْنَ بَلَى قَالَ فَذَلِكِ مِنْ نُقْصَانِ عَقْلِهَا أَلَيْسَ إِذَا حَاضَتْ لَمْ تُصَلِّ وَلَمْ تَصُمْ قُلْنَ بَلَى قَالَ فَذَلِكِ مِنْ نُقْصَانِ دِينِهَا.

وأخرجه مسلم /كتاب الإيمان باب بيان نقصان الإيمان بنقص الطاعات برقم (132 - 79) فقال: حدثنا محمد بن رمح بن المهاجر المصري أخبرنا الليث عن ابن الهاد عن عبد الله بن دينار عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ رَسُولِ اللَّهِ -صلى الله عليه وسلم- أَنَّهُ قَالَ «يَا مَعْشَرَ النِّسَاءِ تَصَدَّقْنَ وَأَكْثِرْنَ الاِسْتِغْفَارَ فَإِنِّى رَأَيْتُكُنَّ أَكْثَرَ أَهْلِ النَّارِ». فَقَالَتِ امْرَأَةٌ مِنْهُنَّ جَزْلَةٌ وَمَا لَنَا يَا رَسُولَ اللَّهِ أَكْثَرَ أَهْلِ النَّارِ.

قَالَ «تُكْثِرْنَ اللَّعْنَ وَتَكْفُرْنَ الْعَشِيرَ وَمَا رَأَيْتُ مِنْ نَاقِصَاتِ عَقْلٍ وَدِينٍ أَغْلَبَ لذي لُبٍّ مِنْكُنَّ». قَالَتْ يَا رَسُولَ اللَّهِ وَمَا نُقْصَانُ الْعَقْلِ وَالدِّينِ قَالَ «أَمَّا نُقْصَانُ الْعَقْلِ فَشَهَادَةُ امْرَأَتَيْنِ تَعْدِلُ شَهَادَةَ رَجُلٍ فَهَذَا نُقْصَانُ الْعَقْلِ وَتَمْكُثُ الليالي مَا تُصَلِّى وَتُفْطِرُ فِى رَمَضَانَ فَهَذَا نُقْصَانُ الدِّينِ».

[13] صاحب هذه المداخلة هو الشيخ (يحي الحجوري).
الحلقة الثامنة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال السادس:

تقول السائلة: ما حكم قراءة الإمامة من النساء في المصحف وذلك في صلاة التراويح؟

الجواب:

هو لا يخلو من الكراهة سواء للنساء أو للرجال لأنه جاء في الصحيحين من حديث ابن مسعود رضي الله تعالى عنه أن النبي صلى الله عليه وعلى آله وسلم قال: (إن في الصلاة لشُغُلاً) [1] والذي ينظر للمصحف ويفتح الورقات يُشغل عن الخشوع والله سبحانه وتعالى يقول:] قَدْ أَفْلَحَ الْمُؤْمِنُونَ * الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ [[المؤمنون/1، 2] أما عند أبي محمد ابن حزم رحمه الله تعالى فالصلاة باطلة, لكن لا نستطيع أن نحكم على الصلاة بالبطلان [2] لكن نقول: إن هذا مُضْعِف للخشوع إن لم يكن منافياً له, فننصح أن تقرأ بما تحفظ فإن كانت تحفظ جزْءً أو جزئين أو ثلاثة أجزاء أو أربعة أجزاء أو أكثر من ذلك أو أقل فلتصلي بما تحفظ والله المستعان.

---------------------------

[1] أخرجه البخاري كتاب العمل في الصلاة باب ما ينهى من الكلام في الصلاة رقم 1199ومسلم كتاب المساجد ومواضع الصلاة باب تحريم الكلام في الصلاة ونسخ ما كان من الإباحة رقم 538كلاهما من طريق ابْنُ فُضَيْلٍ حَدَّثَنَا الْأَعْمَشُ عَنْ إِبْرَاهِيمَ عَنْ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ كُنَّا نُسَلِّمُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الصَّلَاةِ فَيَرُدُّ عَلَيْنَا فَلَمَّا رَجَعْنَا مِنْ عِنْدِ النَّجَاشِيِّ سَلَّمْنَا عَلَيْهِ فَلَمْ يَرُدَّ عَلَيْنَا وَقَالَ إِنَّ فِي الصَّلَاةِ شُغْلًا.
[2] وفي هذا رد على من يقول إن الشيخ مقبلاً كان لا يقول إلا بقول الظاهرية بل الحق أنه رحمه الله كان ينظر إلى عموم الأدلة بما يتلاءم مع ما تقتضيه الشريعة.
الحلقة التاسعة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال السابع:

تقول السائلة: ما حكم قول النساء للإمامة حسبك إذا كانت تطيل في الصلاة والقراءة؟

الجواب:

لا , هذا ليس على ما ينبغي , فإن النبي صلى الله عليه وعلى آله وسلم قال: (لعبد الله بن مسعود حسبك) [1] وهو يقرأ عليه قرآنأً خارج الصلاة وأما في الصلاة فالله سبحانه وتعالى يقول:) حافظوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ [[البقرة/238] خاشعين ساكتين.

فهذا لا يصلح في الصلاة وبعدها بالصحيح تصير الصلاة عبثاً وتصير أُلعوبة , تلك تقول: حسبك , وأُخرى تقول: زيدي أي نعم صحيح يا إخواننا , فالناس يتفاوتون في هذا , فتتْرُك , وإذا كانت تطيل إطالة لا تطيقين الصلاة معها فلكِ أن تصلي في جانب من المسجد , ولك أن تصلي في بيتك , (أفضل صلاة المرء في بيته إلا المكتوبة) [2] وكذلك أيضاً النساء (وصلاتهن في بيوتهن خير لهن) [3] رواه ابن خزيمة.

فصلاتها في بيتها أفضل , لكن إذا خشيت أن يأتيها النعاس , أو يشغلها أبناؤها , أو يشغلها زوجها , وخرجت إلى المسجد فما نتحكم في الإمام إن استطعنا أن نصلي بعده وإلا فنحن في سعة , لأن الصلاة التي هي صلاة قيام رمضان هي صلاة نافلة وفضيلة , (من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه) [4] , فإذا كنت لا تستطيع والإمام يطيل ممكن أن تنصحه إذا كان يطيل إطالة يشق على المصلين كلهم , وأما إذا كان لا يطيل وأنت لا تطيق أو كان يطيل وغيرك يطيق وأنت لا تطيق , فبعد هذا ممكن أن تصلي في بيتك أوفي زاوية من المسجد أو تذهب أنت وجماعة إلى مسجد آخر , وتصلون بحسب طاقتكم وقدرتكم , والله المستعان.

فقال السائل: لها أن تصلي وهي جالسة إن تعبت.

فأجاب الشيخ: ولها أيضاً أن تصلي وهي جالسة.
-------------------------------------------------------------

[1] أخرجه البخاري /كتاب فضائل القرآن , باب قول المقرئ للقارئ: حسبك برقم 5050 , ومسلم /كتاب صلاة المسافرين وقصرها ’ باب فضل استماع القرآن وطلب القراءة من حافظه برقم (247 - 800) كلاهما من طريق الْأَعْمَشِ عَنْ إِبْرَاهِيمَ عَنْ عَبِيدَةَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ قَالَ لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اقْرَا عَلَيَّ قُلْتُ يَا رَسُولَ اللَّهِ آقْرَأُ عَلَيْكَ وَعَلَيْكَ أُنْزِلَ قَالَ نَعَمْ فَقَرَاتُ سُورَةَ النِّسَاءِ حَتَّى أَتَيْتُ إِلَى هَذِهِ الْآيَةِ {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا} قَالَ حَسْبُكَ الْآنَ فَالْتَفَتُّ إِلَيْهِ فَإِذَا عَيْنَاهُ تَذْرِفَانِ.

[2] تفرد به البخاري بهذا اللفظ كما في كتاب الأذان باب صلاة الليل برقم 731 فقال:

حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ قَالَ حَدَّثَنَا وُهَيْبٌ قَالَ حَدَّثَنَا مُوسَى بْنُ عُقْبَةَ عَنْ سَالِمٍ أَبِي النَّضْرِ عَنْ بُسْرِ بْنِ سَعِيدٍ عَنْ زَيْدِ بْنِ ثَابِتٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اتَّخَذَ حُجْرَةً قَالَ حَسِبْتُ أَنَّهُ قَالَ مِنْ حَصِيرٍ فِي رَمَضَانَ فَصَلَّى فِيهَا لَيَالِيَ فَصَلَّى بِصَلَاتِهِ نَاسٌ مِنْ أَصْحَابِهِ فَلَمَّا عَلِمَ بِهِمْ جَعَلَ يَقْعُدُ فَخَرَجَ إِلَيْهِمْ فَقَالَ قَدْ عَرَفْتُ الَّذِي رَأَيْتُ مِنْ صَنِيعِكُمْ فَصَلُّوا أَيُّهَا النَّاسُ فِي بُيُوتِكُمْ فَإِنَّ أَفْضَلَ الصَّلَاةِ صَلَاةُ الْمَرْءِ فِي بَيْتِهِ إِلَّا الْمَكْتُوبَةَ قَالَ عَفَّانُ حَدَّثَنَا وُهَيْبٌ حَدَّثَنَا مُوسَى سَمِعْتُ أَبَا النَّضْرِ عَنْ بُسْرٍ عَنْ زَيْدٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

بينما جاء الحديث متفقاً عليه بلفظ آخر, فقد أخرجه البخاري /كتاب الأدب باب ما يجوز من الغضب والشدة لأمر الله تعالى برقم 6113 , ومسلم /كتاب صلاة المسافرين وقصرها باب استحباب صلاة النافلة في بيته وجوازها في المسجد برقم (213 - 781) كلاهما من طريق مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ قَالَ حَدَّثَنِي سَالِمٌ أَبُو النَّضْرِ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ عَنْ بُسْرِ بْنِ سَعِيدٍ عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ قَالَ احْتَجَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُجَيْرَةً مُخَصَّفَةً أَوْ حَصِيرًا فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي فِيهَا فَتَتَبَّعَ إِلَيْهِ رِجَالٌ وَجَاءُوا يُصَلُّونَ بِصَلَاتِهِ ثُمَّ جَاءُوا لَيْلَةً فَحَضَرُوا وَأَبْطَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُمْ فَلَمْ يَخْرُجْ إِلَيْهِمْ فَرَفَعُوا أَصْوَاتَهُمْ وَحَصَبُوا الْبَابَ فَخَرَجَ إِلَيْهِمْ مُغْضَبًا فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا زَالَ بِكُمْ صَنِيعُكُمْ حَتَّى ظَنَنْتُ أَنَّهُ سَيُكْتَبُ عَلَيْكُمْ فَعَلَيْكُمْ بِالصَّلَاةِ فِي بُيُوتِكُمْ فَإِنَّ خَيْرَ صَلَاةِ الْمَرْءِ فِي بَيْتِهِ إِلَّا الصَّلَاةَ الْمَكْتُوبَةَ.

[3] لم أره في ابن خزيمة ولا في غيره بهذا اللفظ , ولكن رأيته بلفظ آخر أخرجه الإمام أحمد في مسنده (9/ 337) برقم 5468 وأبو داود في سننه (1/ 222) برقم 567 كلاهما من طريق الْعَوَّامُ بْنُ حَوْشَبٍ حَدَّثَنِى حَبِيبُ بْنُ أَبِى ثَابِتٍ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- «لاَ تَمْنَعُوا نِسَاءَكُمُ الْمَسَاجِدَ وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ». قال الشيخ الألباني: صحيح.

[4] أخرجه البخاري /كتاب الإيمان باب تطوع قيام رمضان من الإيمان برقم 37 ومسلم /كتاب صلاة المسافرين وقصرها , باب الترغيب في قيام رمضان وهو التراويح , كلاهما من طريق مَالِكٌ عَنْ ابْنِ شِهَابٍ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ قَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ.

الحلقة العاشرة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال الثامن:

تقول السائلة: ما حكم تأخير صلاة العشاء للمرأة بدون عذر شرعي؟ غير أنها تطلب السنة في ذلك , فهل هذا الفعل سنة أو الأفضل الصلاة على أول وقتها؟
الجواب:

أما صلاة العشاء فإن النبي صلى الله عليه وعلى آله وسلم أخَّرها ذات ليلة إلى قدْر ثلث الليل , وأتاه عمر وقال: يا رسول الله نام النساء والصبيان , فخرج النبي صلى الله عليه وعلى آله وسلم وصلى بهم وقال: (إنه لوقتها المختار لولا أن أشق على أمتي) [1] فإذا كانت تصلي في بيتها وتطلب السنة وتريد أن تؤخر إلى قدر ثلث الليل , هذا أمر طيب لا بأس به إن شاء الله.

-------------------------------------------

[1] أخرجه البخاري كتاب التمني باب ما يجوز من اللو وقوله تعالى لو أن لي بكم قوة رقم 7239 قال حَدَّثَنَا عَلِيٌّ حَدَّثَنَا سُفْيَانُ قَالَ عَمْرٌو حَدَّثَنَا عَطَاءٌ قَالَ أَعْتَمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْعِشَاءِ فَخَرَجَ عُمَرُ فَقَالَ الصَّلَاةَ يَا رَسُولَ اللَّهِ رَقَدَ النِّسَاءُ وَالصِّبْيَانُ فَخَرَجَ وَرَاسُهُ يَقْطُرُ يَقُولُ لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي أَوْ عَلَى النَّاسِ وَقَالَ سُفْيَانُ أَيْضًا عَلَى أُمَّتِي لَأَمَرْتُهُمْ بِالصَّلَاةِ هَذِهِ السَّاعَةَ قَالَ ابْنُ جُرَيْجٍ عَنْ عَطَاءٍ عَنْ ابْنِ عَبَّاسٍ أَخَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الصَّلَاةَ فَجَاءَ عُمَرُ فَقَالَ يَا رَسُولَ اللَّهِ رَقَدَ النِّسَاءُ وَالْوِلْدَانُ فَخَرَجَ وَهُوَ يَمْسَحُ الْمَاءَ عَنْ شِقِّهِ يَقُولُ إِنَّهُ لَلْوَقْتُ لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي وَقَالَ عَمْرٌو حَدَّثَنَا عَطَاءٌ لَيْسَ فِيهِ ابْنُ عَبَّاسٍ أَمَّا عَمْرٌو فَقَالَ رَاسُهُ يَقْطُرُ وَقَالَ ابْنُ جُرَيْجٍ يَمْسَحُ الْمَاءَ عَنْ شِقِّهِ وَقَالَ عَمْرٌو لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي وَقَالَ ابْنُ جُرَيْجٍ إِنَّهُ لَلْوَقْتُ لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي وَقَالَ إِبْرَاهِيمُ بْنُ الْمُنْذِرِ حَدَّثَنَا مَعْنٌ حَدَّثَنِي مُحَمَّدُ بْنُ مُسْلِمٍ عَنْ عَمْرٍو عَنْ عَطَاءٍ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

وأخرجه مسلم كتاب المساجد ومواضع الصلاة باب وقت العشاء وتأخيرها رقم 638 قال:

حَدَّثَنِى إِسْحَاقُ بْنُ إِبْرَاهِيمَ وَمُحَمَّدُ بْنُ حَاتِمٍ كِلاَهُمَا عَنْ مُحَمَّدِ بْنِ بَكْرٍ ح قَالَ وَحَدَّثَنِى هَارُونُ بْنُ عَبْدِ اللَّهِ حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ ح قَالَ وَحَدَّثَنِى حَجَّاجُ بْنُ الشَّاعِرِ وَمُحَمَّدُ بْنُ رَافِعٍ قَالاَ حَدَّثَنَا عَبْدُ الرَّزَّاقِ - وَأَلْفَاظُهُمْ مُتَقَارِبَةٌ - قَالُوا جَمِيعًا عَنِ ابْنِ جُرَيْجٍ قَالَ أَخْبَرَنِى الْمُغِيرَةُ بْنُ حَكِيمٍ عَنْ أُمِّ كُلْثُومٍ بِنْتِ أَبِى بَكْرٍ أَنَّهَا أَخْبَرَتْهُ عَنْ عَائِشَةَ قَالَتْ أَعْتَمَ النَّبِىُّ -صلى الله عليه وسلم- ذَاتَ لَيْلَةٍ حَتَّى ذَهَبَ عَامَّةُ اللَّيْلِ وَحَتَّى نَامَ أَهْلُ الْمَسْجِدِ ثُمَّ خَرَجَ فَصَلَّى فَقَالَ «إِنَّهُ لَوَقْتُهَا لَوْلاَ أَنْ أَشُقَّ عَلَى أُمَّتِى». وَفِى حَدِيثِ عَبْدِ الرَّزَّاقِ «لَوْلاَ أَنْ يَشُقَّ عَلَى أُمَّتِى»
قالت أم رواحة: وأما لفظة "المختار" فلم أقف عليها من خلال بحثي القاصر والله أعلم.
الحلقة الحادية عشرة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::
السؤال التاسع:

تقول السائلة: ما حكم رؤية النساء للمحاضر , إذا كان رجلاً أعمى؟ وما صحة حديث (أفعميوان أنتما)؟

الجواب:

أما حديث (أفعمياوان أنتما) [1] فإنه من طريق نبهان مولى أم سلمة وهو مجهول , لا أذكر أهو مجهول العين أم هو مجهول الحال؟! انظروا في التهذيب كم روى عنه يا إخوان هذا أمر، روى عنه اثنان فهو مجهول الحال لا تقوم به الحجة.

ويستدل بما جاء في الصحيحين أن النبي صلى الله عليه وعلى آله وسلم قال: لفاطمة بنت قيس (اعتدي عند ابن أم مكتوم فإنه رجل أعمى تضعين ثيابك عنده) [2] بقي أمر: وهو وإن كان أعمى يشترط أن لا تُفتن به وألا يفتتن بهن , فربما يفتتن بأصواتهن وربما يفتتن بالأسئلة السخيفة التي تَرِد من بعض النساء ,فإذا أمنت الفتنة من الجانبين وليس هناك ضحك ولا رفع صوت ولا ما يثير الغرائز الجنسية من الجانبين فذاك , وإلا فإن الله سبحانه وتعالى إذا أخذ حاسة ربما ينقُل قوتها إلى حاسة أخرى , فأخذ حاسة العينين ربما تنتقل إلى الأذنيين وإلى القلب وإلى غير ذلك , حتى إن بعض العميان يكون آية في الحفظ بسبب أنه لا يبصر , والله المستعان.

-----------------------------------------------------

[1] أخرجه الإمام أحمد في مسنده (44/ 159) برقم 26537 وأبو داود (4/ 109) برقم 4114 , والترمذي - (5/ 102) برقم 2778 كلهم من طريق يُونُسَ عَنِ الزُّهْرِىِّ قَالَ حَدَّثَنِى نَبْهَانُ مَوْلَى أُمِّ سَلَمَةَ عَنْ أُمِّ سَلَمَةَ قَالَتْ كُنْتُ عِنْدَ رَسُولِ اللَّهِ -صلى الله عليه وسلم- وَعِنْدَهُ مَيْمُونَةُ فَأَقْبَلَ ابْنُ أُمِّ مَكْتُومٍ وَذَلِكَ بَعْدَ أَنْ أُمِرْنَا بِالْحِجَابِ فَقَالَ النَّبِىُّ -صلى الله عليه وسلم- «احْتَجِبَا مِنْهُ». فَقُلْنَا يَا رَسُولَ اللَّهِ أَلَيْسَ أَعْمَى لاَ يُبْصِرُنَا وَلاَ يَعْرِفُنَا فَقَالَ النَّبِىُّ -صلى الله عليه وسلم- «أَفَعَمْيَاوَانِ أَنْتُمَا أَلَسْتُمَا تُبْصِرَانِهِ».قال الشيخ الألباني: ضعيف.

قالت أم رواحة: وعلى فرض صحته فقد قال أَبُو دَاوُدَ: هَذَا لأَزْوَاجِ النَّبِىِّ -صلى الله عليه وسلم- خَاصَّةً أَلاَ تَرَى إِلَى اعْتِدَادِ فَاطِمَةَ بِنْتِ قَيْسٍ عِنْدَ ابْنِ أُمِّ مَكْتُومٍ قَدْ قَالَ النَّبِىُّ -صلى الله عليه وسلم- لِفَاطِمَةَ بِنْتِ قَيْسٍ «اعْتَدِّى عِنْدَ ابْنِ أُمِّ مَكْتُومٍ فَإِنَّهُ رَجُلٌ أَعْمَى تَضَعِينَ ثِيَابَكِ عِنْدَهُ».
[2] رواه البخاري مختصرا على شكل ترجمة في كتاب الطلاق , باب 28 (وآلات الأحمال أجلهن أن يضعن حملهن) رقم 5325 و 5326.
ولكن أخرجه مسلم /كتاب الطلاق باب المطلقة ثلاثاً لا نفقة لها برقم 1480مطولا فقال:
حَدَّثَنَا يَحْيَى بْنُ يَحْيَى قَالَ قَرَاتُ عَلَى مَالِكٍ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ مَوْلَى الأَسْوَدِ بْنِ سُفْيَانَ عَنْ أَبِى سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ أَنَّ أَبَا عَمْرِو بْنَ حَفْصٍ طَلَّقَهَا الْبَتَّةَ وَهُوَ غَائِبٌ فَأَرْسَلَ إِلَيْهَا وَكِيلُهُ بِشَعِيرٍ فَسَخِطَتْهُ فَقَالَ وَاللَّهِ مَا لَكِ عَلَيْنَا مِنْ شَىْءٍ. فَجَاءَتْ رَسُولَ اللَّهِ -صلى الله عليه وسلم- فَذَكَرَتْ ذَلِكَ لَهُ فَقَالَ «لَيْسَ لَكِ عَلَيْهِ نَفَقَةٌ». فَأَمَرَهَا أَنْ تَعْتَدَّ فِى بَيْتِ أُمِّ شَرِيكٍ ثُمَّ قَالَ «تِلْكَ امْرَأَةٌ يَغْشَاهَا أَصْحَابِى اعْتَدِّى عِنْدَ ابْنِ أُمِّ مَكْتُومٍ فَإِنَّهُ رَجُلٌ أَعْمَى تَضَعِينَ ثِيَابَكِ فَإِذَا حَلَلْتِ فَآذِنِينِى». قَالَتْ فَلَمَّا حَلَلْتُ ذَكَرْتُ لَهُ أَنَّ مُعَاوِيَةَ بْنَ أَبِى سُفْيَانَ وَأَبَا جَهْمٍ خَطَبَانِى. فَقَالَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- «أَمَّا أَبُو جَهْمٍ فَلاَ يَضَعُ عَصَاهُ عَنْ عَاتَقِهِ وَأَمَّا مُعَاوِيَةُ فَصُعْلُوكٌ لاَ مَالَ لَهُ انْكِحِى أُسَامَةَ بْنَ زَيْدٍ».

فَكَرِهْتُهُ ثُمَّ قَالَ «انْكِحِى أُسَامَةَ». فَنَكَحْتُهُ فَجَعَلَ اللَّهُ فِيهِ خَيْرًا وَاغْتَبَطْتُ بِهِ.
قال الحافظ ابن حجر في فتح الباري (15/ 171)
هَكَذَا أَخْرَجَ مُسْلِم قِصَّتهَا مِنْ طُرُق مُتَعَدِّدَة عَنْهَا، وَلَمْ أَرَهَا فِي الْبُخَارِيّ وَإِنَّمَا تَرْجَمَ لَهَا كَمَا تَرَى، وَأَوْرَدَ أَشْيَاء مِنْ قِصَّتهَا بِطَرِيقِ الْإِشَارَة إِلَيْهَا، وَوَهِمَ صَاحِب " الْعُمْدَة " فَأَوْرَدَ حَدِيثهَا بِطُولِهِ فِي الْمُتَّفَق وَاتَّفَقَتْ الرِّوَايَات عَنْ فَاطِمَة عَلَى كَثْرَتهَا عَنْهَا أَنَّهَا بَانَتْ بِالطَّلَاقِ اهـ المراد.
الحلقة الثانية عشرة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال العاشر:

تقول السائلة: ما هو الأفضل في حق النساء في صلاة التراويح هل هو الاجتماع في المسجد للصلاة أم الاجتماع في بيت إحداهن للصلاة؟
أم هو صلاة كل واحدة منفردة في بيتها؟

الجواب:

قد تقدمت الإجابة عن هذا , بأن الأفضل أن تصلي في بيتها ما كُتب لها , فإذا خشيت أن يشغلها أولادها أو أن يأتيها النعاس, من الناس من إذا كان وحده ربما يأتيه النعاس والكسل وإذا كان مع الناس ممكن أن ينشط , فإذا خشيت أن يشغلها أولادها أو يشغلها أبناؤها أو كذلك زوجها الذي لا يهتم بقيام رمضان فلا بأس أن تذهب إلى المسجد أو إلى بيت إحداهن , وإلا إذا كانت قوية العزيمة واستطاعت أن تصلي في بيتها وحدها فهو أفضل , أو مع أهلها من النساء اللاتي هن في البيت.
مداخلة [1]:
إذا لم يأذن لها الزوج أن تصلي التراويح.

فأجاب الشيخ: إذا لم يأذن لها أن تصلي التروايح فقد جاء (لا تمنعوا إماء الله مساجد الله) [2] فلا تخرج , إذا لم يأذن لها لا تخرج وهو يكون آثماً , إلا إذا خشي عليها من الفتنة , وفي الحديث نفسه زاد ابن خزيمة ما أذكر من هذه الطريق أومن طريق أخرى (لا تمنعوا إماء الله مساجد الله وبيوتهن خير لهن) [3]
وأيضاً حديث ابن مسعود (المرأة عورة فإذا خرجت استشرفها الشيطان) [4] أي يقول لها: إنك لا تَمُرِّين بأحد إلا وأعجبتيه هذا أمر، أمر آخر أنه يجب عليها هي نفسها أن تتقي الله سبحانه وتعالى وأن لا تفتن الرجال , فرُبَّ رجل يكون صالحاً ويفتن بما إذا رأى وجه المرأة أو سمع كلامها أو ضحكها , فربما يفتن ويصير بعد أن كان صالحاً تقياً فاسقاً فاسداً ولقد أحسن من قال:
كل الحوادث مبدأها من النظر* * * ومعظم النار من مستصغر الشرركم نظرة فعلت في قلب صاحبها* * * فِعْلَ السهام بلا قوس ولا وتريسر مقلته ما ضر مهجته* * * لا مرحباً بسرور جاء بالضرر
وآخر وإن كان قيل في هذه الأبيات التي سنذكرها أنها لشخص أراد أن ينفق ما عنده من العباءات السود ,
وكان لا يشتريها أحد فقال:
قل للمليحة في الخمار الأسود* * * ماذا فعلت بناسك متعبدقد كان شمَّر للصلاة ثيابه* * *حتى عرضْتِ له بباب المسجدردِّي عليه صلاته وصيامه* * * لا تفتنيه بحق رب محمد
والرسول صلى الله عليه وعلى آله وسلم يقول: كما في الصحيحين من حديث أبي هريرة:
(كُتب على ابن آدم نصيبُه من الزنا مُدْرك ذلك لا محالة , العينان زناهما النظر , والأذنان زناهما الاستماع , واليد زناها البطش , والرِّجل زناها المشي , والقلب يهوى ويتمنى , ويصدِّق ذلك الفرجُ أو يكذِّبه) [5]
وبعدها أقول: ما في أحد من الرجال إلا من رحم الله يُؤْمَن على النساء وأيضاً النساء وصفن بأنهن ناقصات عقل ودين.

من ثم النبي صلى الله عليه وعلى آله وسلم يقول: (إني لا أصافح النساء) رواه الترمذي من حديث أميمة بنت رُقَيْقَة [6].
وتقول عائشة كما في صحيح البخاري (والله ما مست يده يد امرأة قط) [7] فالمهم أن النساء ربما يفتنَّ الرجالَ وربما يفتتنَّ بالرجال فعليها أن تصون نفسها , والله المستعان.

- - - - - * * *- - - - - * * * - - - - - - -

[1] صاحب هذه المداخلة هو الشيخ (يحي الحجوري).
[2] أخرجه البخاري /كتاب الجمعة باب 13 برقم 900 ومسلم /كتاب الصلاة , باب خروج النساء إلى المساجد إذا لم يترتب عليه فتنة برقم 136 كلاهما من طريق عُبَيْدُ اللَّهِ بن عمر عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ «لاَ تَمْنَعُوا إِمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ».
[3] نعم أخرجه ابن خزيمة في صحيحه برقم 1679 ولكن بدون زيادة (وبيوتهن خير لهن) , وإنما جاءت هذه الزيادة عند مسند الإمام أحمد برقم 5468 وسنن أبي داود برقم 567 بلفظ: " لا تمنعوا نساءكم المساجد وبيوتهن خير لهن " قال الشيخ الألباني: صحيح. كما تقدم.
[4] أخرجه الترمذي - (3/ 476) برقم 1173 وابن خزيمة (3/ 93) برقم 1685 كلاهما من طريق عمرو بن عاصم حدثنا همام عن قتادة عن مورق عن أبي أحوص عن عبد الله: عن النبي صلى الله عليه و سلم قال: " المرأة عورة فإذا خرجت استشرفها الشيطان ".
قال الهيثمي في المجمع 2/ 35: رواه الطبراني في الكبير ورجاله موثَّقون اهـ قال الشيخ الألباني: صحيح اهـ.
قلت: وصححه شيخنا الوادعي رحمه الله في الصحيح المسند رقم 863 (1/ 661 - 662) وقال: هذا حديث صحيح على شرط مسلم , وأبو الأحوص هو عوف بن مالك الجُشَمي اهـ.

[5] أخرجه البخاري كتاب القدر باب " وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ " رقم 6612ومسلم /كتاب القدر باب قدِّر على ابن آدم حظه من الزنا وغيره برقم (21 - 2657) كلاهما من طريق عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنْ ابْنِ طَاوُسٍ عَنْ أَبِيهِ عَنْ ابْنِ عَبَّاسٍ قَالَ مَا رَأَيْتُ شَيْئًا أَشْبَهَ بِاللَّمَمِ مِمَّا قَالَ أَبُو هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: إِنَّ اللَّهَ كَتَبَ عَلَى ابْنِ آدَمَ حَظَّهُ مِنْ الزِّنَا أَدْرَكَ ذَلِكَ لَا مَحَالَةَ فَزِنَا الْعَيْنِ النَّظَرُ وَزِنَا اللِّسَانِ الْمَنْطِقُ وَالنَّفْسُ تَمَنَّى وَتَشْتَهِي وَالْفَرْجُ يُصَدِّقُ ذَلِكَ أَوْ يُكَذِّبُهُ.
قلت: بينما تفرد مسلم بلفظ " كتب على ابن آدم نصيبُه من الزنا .. كما في كتاب: القدر باب قدِّر على ابن آدم حظه من الزنا وغيره برقم (21 - 2657) فقال: َحدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ أَخْبَرَنَا أَبُو هِشَامٍ الْمَخْزُومِىُّ حَدَّثَنَا وُهَيْبٌ حَدَّثَنَا سُهَيْلُ بْنُ أَبِى صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِى هُرَيْرَةَ عَنِ النَّبِىِّ -صلى الله عليه وسلم- قَالَ «كُتِبَ عَلَى ابْنِ آدَمَ نَصِيبُهُ مِنَ الزِّنَى مُدْرِكٌ ذَلِكَ لاَ مَحَالَةَ فَالْعَيْنَانِ زِنَاهُمَا النَّظَرُ وَالأُذُنَانِ زِنَاهُمَا الاِسْتِمَاعُ وَاللِّسَانُ زِنَاهُ الْكَلاَمُ وَالْيَدُ زِنَاهَا الْبَطْشُ وَالرِّجْلُ زِنَاهَا الْخُطَا وَالْقَلْبُ يَهْوَى وَيَتَمَنَّى وَيُصَدِّقُ ذَلِكَ الْفَرْجُ وَيُكَذِّبُهُ».
[6] أخرجه الترمذي (4/ 151) برقم 1597 و النسائي (7/ 149) برقم 4181 وابن ماجه - (2/ 959) برقم 2874 كلهم من طريق سفيان بن عيينة أنه سمع محمد بن المنكدر قال سمعت أميمة بنت رقيقة تقول جئت النبي صلى الله عليه و سلم في نسوة نبايعه: فقال لنا

(فيما استطعتن وأطقتن. إني لا أصافح النساء). قال الشيخ الألباني: صحيح.
قلت: وصححه شيخنا الوادعي رحمه الله في الصحيح المسند رقم 1531 (2/ 465) بعد ذكر حديث الترمذي قال: هذا حديث صحيح على شرط الشيخين , وهو من الأحاديث التي ألزم الدارقطنيُّ البخاريَّ ومسلماً أن يخرجاها اهـ.
[7] بل الحديث متفق عليه , فقد أخرجه البخاري كتاب التفسير باب إذا جاءكم المؤمنات مهاجرات برقم 4891 , ومسلم كتاب الإمارة باب كيفية بيعة النساء برقم 1866كلاهما من طريق ابن شهاب أخبرني عُرْوَةُ أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَمْتَحِنُ مَنْ هَاجَرَ إِلَيْهِ مِنْ الْمُؤْمِنَاتِ بِهَذِهِ الْآيَةِ بِقَوْلِ اللَّهِ {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ إِلَى قَوْلِهِ غَفُورٌ رَحِيمٌ} قَالَ عُرْوَةُ قَالَتْ عَائِشَةُ فَمَنْ أَقَرَّ بِهَذَا الشَّرْطِ مِنْ الْمُؤْمِنَاتِ قَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ بَايَعْتُكِ كَلَامًا وَلَا وَاللَّهِ مَا مَسَّتْ يَدُهُ يَدَ امْرَأَةٍ قَطُّ فِي الْمُبَايَعَةِ مَا يُبَايِعُهُنَّ إِلَّا بِقَوْلِهِ قَدْ بَايَعْتُكِ عَلَى ذَلِكِ.
قالت أم رواحة: وهذا لفظ البخاري.
الحلقة الثالثة عشرة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::
السؤال الحادي عشر:

تقول السائلة: ما حكم رقص النساء أمام النساء؟ وهل هناك شئ اسمه رقص إسلامي؟ وهل ذلك مشروط بعدم هز الوسط؟

الجواب:

أما مسألة الرقص فلا بأس به أمام النساء , بشرط أن لا يرفعن أصواتهن بالأغاني التي تثير الغرائز الجنسية أو بغيرها , هذا والنساء كما قلنا ربما يفتتن أو يفتنَّ الرجال , لكن لا نريد أن نحرِّم على الناس شيئاً أحله الله لهن، وأما أن يسمى رقصاً إسلامياً فلا , أكثر ما فيه أن يقال: مباح.

أما هؤلاء الإخوان المفلسون فكأنهم رُقَع , يرقِّّعون دلواً أو يرقِّعون ثوباً , كلما جاء دين أتوا برقعة , كما يقال يا إخواننا هذه التسميات المنكرة تدل على هزيمة نفسية بهم , وهو اشتراكية إسلامية نعم يا إخواننا , أُلف مؤلف باسم الاشتراكية الإسلامية ,وآخر: البعث الإسلامي , وهكذا أيضاً السينما التي في "جعار" فالحكومة تريد أن تأخذها وتردها سينما , والإخوة الآخرون يقولون: مسجد , وأتى الإخوان المفلسون بحل وسط قالوا: نجعلها سينما إسلامية أي نعم يا إخواننا صحيح , مالهم ولهذا؟! ليسوا أهلاً لأن يقدِّموا أنفسهم للفتاوى ولهذا الأمر , لماذا لا يسألون العلماء , فربما يلفلفون لفيفاً بين صوفي وشيعي وفويسق وعالِم حكومة وقالوا: علماء اليمن وقَّعوا على أن الانتخابات جائزة نعم يا إخواننا , ما لك ولهذا يا مسكين؟!

علماء اليمن علماء السنة شئتم أم أبيتم , وإن كنتم في شك من كلامنا فانزلوا إلى "الحديدة" من تجدون مفتيها؟ إنه الشيخ محمد بن عبد الوهاب - حفظه الله تعالى- , وعلى رغم أُنوف المقلدة والحزبيين , وهكذا "مارب" من مفتيها؟ إنه أبو الحسن [1] , وهكذا "معبر" من مفتيها إنه محمد الإمام , وهكذا "مفرق حبيش" من مفتيها إنه الأخ عبد المصور والأخ عبد العزيز البرعي , والأخ نعمان الوتر [2].

واذهب إن شئت أيضاً إلى "عدن" تجد أهل السنة هم المفتين , الأخ أحمد بن عثمان والأخ عبد العزيز الدراوردي [3] وهكذا إخوة آخرون تجدونهم المفتين , بل الناس يثقون بالسني وإن كان علمه قليلاً.

أحرقتم العلماء في نظركم , من زمان قلت: يا عبد المجيد الزنداني أنصحك أن لا تُحرِقك الحكومة في الشريط , وتوكلنا على الله وقلنا هذا الكلام فأحرقوه المسكين أحرقوه.
وهو أحرق عبد الكريم زيدان أي نعم , محترق يحرق محترِقاً آخر , لكنها حريق يا إخوان ما يطفيها الماء , ما يطفيها إلا السنة , سنة رسول الله صلى الله عليه وعلى آله وسلم هي التي تطفيها.

أنا أعجب , أعجب جداً من هذه التسميات التي يخترعونها , مالكم ولهذا , انظروا الشخص إذا كان سنياً واستملتموه بفلوسكم ما هي إلا أيام حتى تحرقوه مثل ما احترقتم , من الذي يثق الآن بفتاوى الشيخ محمد العمراني بعد ما قال: أرى أن الانتخابات فرض عين , الله المستعان.

هكذا هي العبارة يا إخوان؟ أي نعم أحرقوك يا شيخ محمد , أنت صاحبنا من قبل , وأحرقوك , فالله المستعان.

وهكذا بارك الله فيكم كل من استمالوه احترق هم أو أصحاب الجمعيات , أين محمد المهدي الذي كان له صولة وجولة؟! الآن صحفي , من الذي يثق بفتواه؟ ومن الذي يثق بصحيفته؟!

والله إنه جاءني خبر عن شخص بتهامة , كان عنده طلاب , وذهب إلى أخٍٍ له يزوره قال: والله ما عندي ولا طالب واحد , ليش؟ قال: نفَّرهم عني الشيخ محمد بن عبد الوهاب.
هذا الرجل الذي راح إليه رجل عاقل , قال: أنصحك أن تذهب إليه وتتصافى معه وتنتهي القضية , بل أعظم من هذا يا إخوان، إذا شكَّ أهل السنة في الشخص أنه مال احترق , يعجبني ما قاله سفيان: لو أن رجلاً همَّ أن يكذب على رسول الله صلى الله عليه وعلى آله وسلم في الليل لأصبح الناس يقولون فلان كذاب , لو خطرت خطرات في قلبه في الليل أنه يتساعد مع الحزبيين أصبح الناس ينْفُرون عنه , فالله المستعان.

مداخلة [4]: يا شيخ بالنسبة للرقص بعضه يكون فيه تشبه بالكفار.

الجواب:

أي نعم بالصحيح يا إخوان , الله المستعان , النسوة اليمنيات تركن كثيراً من العادات , وأصبحن يتشبهن بالكفار , حتى الأغنية ما أعجبتها أغنية أمها وجدتها , من تلك الأغنيات التي ما فيها شئ , وأتت لها بأغنية من قِِبل أعداء الإسلام , وهكذا الثوب أيضاً كذلك.

وغير النساء أيضاً بعض الرجال يتشبهون فإذا كان فيه تشبه بالكفار فالأولى تركه ولا نستطيع أن نقول بأنه يعتبر محرماً إلا إذا كان فيه شئ من الفساد.
فقال السائل: بقي هزُّ وسط المرأة.
فأجاب الشيخ: هز وسط المرأة ما أعرفه.

----------------------------------------------------------

[1] وهو المصري المأربي وكلام الشيخ رحمه الله عنه قبل أن يظهر أبو الحسن ما عنده من المشاقة لأهل السنة وعدائه لهم.
[2] وهذا الآخر صار ذنباً من أذناب أبي الحسن وأحد الطاعنين في أهل السنة.
[3] وهو عبد العزيز الدراوردي وهو أيضاً صار ذنباً من أذناب أبي الحسن وأحد الطاعنين في أهل السنة.
[4] صاحب هذه المداخلة (غير معروف).
الحلقة الرابعة عشرة من سردنا لكتاب:

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال الثاني عشر:

تقول السائلة: ما معنى هذا الحديث (رؤوسهن كأسنمة البخت المائلة)

وهل لو جعلتْ امرأة شعرها في أعلى رأسها ولم تُرِد التشبهَ بالكفار , فهل تدخل تحت هذا الحديث؟
الجواب:
(رؤوسهن كأسنمة البخت المائلة) [1] البخت: هي إبل عظيمات السنام ,فإذا كان مرتفعاً وجعلته هكذا كالسنام , فيعتبر تشبُّهاً بأعداء الإسلام.
والرسول صلى الله عليه وعلى آله وسلم يقول: (من تشبه بقوم فهو منهم) [2]

الإمام النووي رحمه الله تعالى: فسَّره بحسب ما يعرفه , كان في زمانه النساء يأخذن خِرقاً ويضعْنهن على رؤوسهن [3] فظن أنه هذا وفسر الحديث بهذا، فنحن رأينا هذا بأعيننا ونحن في مكة , النساء ربما تجمع شعرها وترفعه على وسط رأسها , فهذا يعتبر تشبهاً بالكفار وهو الذي يصدق عليه حديث رسول الله صلى الله عليه وعلى آله وسلم.
مداخلة [4]: وجمعه في مؤخَّر الرأس.
فأجاب الشيخ: هو يا إخوان الظاهر بارك الله فيكم أن المؤخر ما يصدق عليه هذا , هذا أمر , وأمر آخر: أن النساء ربما يكون شعر رأسها طويلاً , فهو يؤذيها ويجلب لها الحر فربما تجمعه هاهنا في المؤخر لا بأس بذلك إن شاء الله.
فقال السائل: في نفس السؤال ما حكم فرق الشعر على شِق يعني ما يسمى بالموضة من غير إرادة التشبه؟
الجواب:
أقل شئ هو الكراهة , لأنه يعتبر تشبهاً ولو لم يقصد التشبه , أما الذي يقصد التشبه فيُخشى عليه من الكفر , كما ذكره صاحب سبل السلام في آخر كتاب الجامع من بلوغ المرام , لكن هو محرم وإن لم يقصد التشبه بأعداء الإسلام , أما إذا قصد التشبه معناه أنه يحتقر ما عليه المسلمون ويرى أن ما عليه الأعداء أعداء الإسلام يعتبر شيئاً راقيا وتطوراً , هذا يُخشى عليه من الكفر , وهذا أمر أخبر عنه النبي صلى الله عليه وعلى آله وسلم (لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه) [5].
--------------------------------

[1] أخرجه مسلم كتاب اللباس والزينة باب النساء الكاسيات العاريات المائلات الممميلات برقم (125 - 2128) فقال: حدثني زهير بن حرب حدثنا جرير عن سهيل عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه و سلم (صنفان من أهل النار لم أرهما قوم معهم سياط كأذناب البقر يضربون بها الناس , ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها لتوجد من مسيرة كذا وكذا). قال النووي رحمه الله في شرح مسلم (4/ 2191) (صنفان من أهل النار لم أرهما) هذا الحديث من معجزات النبوة فقد وقع ما أخبر به صلى الله عليه و سلم فأما أصحاب السياط فهم غلمان والي الشرطة ونحوه , وأما الكاسيات ففيه أوجه أحدها معناه كاسيات من نعمة الله عاريات من شكرها والثاني كاسيات من الثياب عاريات من فعل الخير والاهتمام لآخرتهن والاعتناء بالطاعات والثالث تكشف شيئا من بدنها إظهارا لجمالها فهن كاسيات عاريات والرابع يلبسن رقاقا تصف ما تحتها كاسيات عاريات في المعنى , وأما مائلات مميلات فقيل زائغات عن طاعة الله تعالى وما يلزمهن من حفظ الفروج وغيرها , ومميلات يعلمن غيرهن مثل فعلهن وقيل مائلات متبخترات في مشيتهن مميلات أكتافهن وأعطافهن اهـ
وقال رحمه الله أيضاً 14/ 356: هَذَا الْحَدِيث مِنْ مُعْجِزَات النُّبُوَّة، فَقَدْ وَقَعَ هَذَانِ الصِّنْفَانِ، وَهُمَا مَوْجُودَانِ. وَفِيهِ ذَمّ هَذَيْنِ الصِّنْفَيْنِ قِيلَ: مَعْنَاهُ كَاسِيَات مِنْ نِعْمَة اللَّه عَارِيَات مِنْ شُكْرهَا، وَقِيلَ: مَعْنَاهُ تَسْتُر بَعْض بَدَنهَا، وَتَكْشِف بَعْضه إِظْهَارًا بِحَالِهَا وَنَحْوه، وَقِيلَ: مَعْنَاهُ تَلْبَس ثَوْبًا رَقِيقًا يَصِف لَوْن بَدَنهَا.

قالت أم رواحة: وهذه الأصناف كلها موجودة ومشاهدة في صفوف المسلمين , نسأل الله السلامة والعافية.

[2] أخرجه أبو داود (4/ 78) برقم 4033 فقال: حَدَّثَنَا عُثْمَانُ بْنُ أَبِى شَيْبَةَ حَدَّثَنَا أَبُو النَّضْرِ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتٍ حَدَّثَنَا حَسَّانُ بْنُ عَطِيَّةَ عَنْ أَبِى مُنِيبٍ الْجُرَشِىِّ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- «مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ». قال الشيخ الألباني: حسن صحيح. وانظر الإرواء برقم 1269 والصحيحة (1/ 676).

[3] ونص كلام النووي رحمه الله (رؤوسهن كأسنمة البخت) معناه يعظمن رأسهن بالخمر والعمائم وغيرها مما يلف على الرؤوس حتى تشبه أسنمة الإبل اهـ شرح مسلم (4/ 2191)

[4] صاحب هذه المداخلة (غير معروف).

[5] أخرجه البخاري كتاب الاعتصام بالكتاب والسنة , باب: قول النبي r لَتَتْبَعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُم برقم 7320, ومسلم كتاب العلم باب اتباع سنة اليهود النصارى برقم 2669 كلاهما من طريق زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَتَتْبَعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ شِبْرًا شِبْرًا وَذِرَاعًا بِذِرَاعٍ حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ تَبِعْتُمُوهُمْ قُلْنَا يَا رَسُولَ اللَّهِ الْيَهُودُ وَالنَّصَارَى قَالَ فَمَنْ.

قلت: وهذا هو لفظ الصحيحين وليس فيه عبارة (حذو القذو بالقذة) فهي في خارج الصحيحين , وقد أشار إلى هذا أخونا الشيخ أبو همام الصومعي وفقه الله في بحثه القيم: إرشاد المُعْلِم إلى أن لفظة حذو القذة بالقذة ليست في البخاري ومسلم , فقال: أما لفظة ((حذو القذة بالقذة)) فهي في حديث بلفظ (ليحملن شرار هذه الأمة على سنن الذين خلو من قبلكم أهل الكتاب حذو القذة بالقذة) أخرجه أحمد 4/ 125 من طريق هاشم بن القاسم وعلي بن الجعد في مسنده 2/ 1178 والطبراني في الكبير [7140] من طريق أسد بن موسى وأبي الوليد الطيالسي وعبد الله بن رجاء خمستهم هاشم وعلي بن الجعد وأسد بن موسى وأبو الوليد وعبد الله بن رجاء عن عبد الحميد بن بهرام حدثنا شهر بن حوشب حدثني عبد الرحمن بن غنم أن شداد بن أوس حدثه عن رسول الله صلى الله عليه وسلم قال: وذكره.

::الحلقة الخامسة عشرة من سردنا لكتاب::

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::
السؤال الثالث عشر:

تقول السائلة: ماحكم لبس كل مما يلي:

1 - ما تضعه المرأة على نهديها؟

2 - الجزم الملونة الفاتنة؟

3 - الكعب العالي أو الذي يسمع له صوت في المشي وإن لم يكن عالياً؟

4 - البالطو المطرَّز الذي يكون على هيئة الجبة؟

5 - الحجاب الملون وما هي شروطه؟

6 - البرقع؟

7 - شراب الكف وهو ما يسمى بـ (الجوانتي)؟

* ثم نعود من الأول: ما يوضع على النهدين ما حكمه؟

الجواب: لماذا يضعنه؟ صحيح.

قال السائل: خشية أن تتدلى نهودها مثلاً.

فأجاب الشيخ: لا بأس بهذا إن شاء الله ما فيه شئ.

مداخلة [1]: بعضهن يجعلنه من أجل الغرر.

مداخلة [2]: من أجل أن ترفع ثدييها.

مداخلة [3]: من أجل أن بعضهن تكون ثدياها صغيرين فتضعه ليكبرا, وبعضهن تكون ثدياها كبيرين فهو يمسكهما ويرفعهما.

فأجاب الشيخ: إذا كان يمسكها ويرفعها فلا بأس بهذا إن شاء الله.

فقال السائل: الكلام للزوج يا شيخ , الكلام هنا يعني أمام زوجها.

فأجاب الشيخ: أمام زوجها ما أعلم مانعاً من هذا.

ثم قال السائل: ثم هي أيضاً تجعله حائلاً بين النهد وبين الثوب خشية أن يصيبه اللبن أو كذا. فأجاب الشيخ: أي نعم لا أعلم مانعاً من هذا.

* فقال السائل: الثاني الجزم الملونة الفاتنة:

الجواب:

إذا كانت فاتنة باعتراف النسوة فترْكُها يعتبر واجباً.

فقال السائل: الجزم الملونة الفاتنة هل يقصد بالفاتنة ما سِوى الأسود مثلاً لو كانت حمراء أو بيضاء؟

الجواب:

إذا كانت تفتن الناظر وتلفت النظر فالأََولى هو اجتنابها.

* فقال السائل: الثالث الكعب العالي:

الجواب:

الكعب العالي: قالوا حتى فيه ضرر على الصحة وأيضاً خطر عليهاوربما تنزلق, وفيه تشبه بأعداء الإسلام , والرسول صلى الله عليه وعلى آله وسلم يقول: (من تشبه بقوم فهو منهم) [4].

فقال السائل: الكعب الذي له صوت:

الجواب:

] وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ [النور/31] [لا يجوز.

* فقال السائل: الرابع البالطو المطرز الملون:

الجواب:

أمام زوجها فقال السائل: لا هي تلبسه بدلاً عن العباءة , مثلاً من المسجد إلى البيت.

مداخلة [5]: هو كالحجاب المطرز ثوب تلبسه ويكون مطرزاً فيه فصوص وألوان.

الجواب:

هن مأمورات بأن] ولَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ [النور/31] [إلخ

وأما إذا كان مطرزاً فاتناً فلا , وأما العباءة فهي التي تعتبر ساترة , أما هذا فالذي يظهر لي مما تصفون أنه يصف حجم المرأة فلا.

* فقال السائل: الخامس الحجاب الملون وما هي شروطه:

الحجاب يشترط أن يكون ساتراً من الرأس إلى القدمين هذا شرطه ,وإذا كان ملونا ًفاتناً فلا , وأنا أنصح بقراءة سيرة النساء الصحابيات وما كن يصبرن عليه من الجوع وما كن يصبرن عليه من المتاعب والمشاق مع أزواجهن فلا ينبغي ولا يجوز أن يطْغيَنا جميعاً الترفُ , والله المستعان.

* فقال السائل: السادس البرقع:

الجواب:

البرقع لا بأس به ,ولو غطت عينيها لكان أفضل لأنه ربما يلفت النظر إليها أكثر , وربما تكون المرأة غير جميلة وما تظهر إلا عيناها فيُظن أنها جميلة ويطمع فيها الرجال , وعلى كل هو جائز ما فيه شئ.

* فقال السائل: السابع شراب الكفين.

--------------------

[1] صاحب هذه المداخلة هو (الأخ الفاضل النحوي أحمد بن ثابت الوصابي)

[2] صاحب هذه المداخلة هو (الرصاص)

[3] صاحب هذه المداخلة هو (عبد الله المؤذن)

[4] وقد تقدم تخريجه حاشية رقم (36)

[5] صاحب هذه المداخلة هو (وليد حيدر)
:: الحلقة السادسة عشرة من سردنا لكتاب::

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال الرابع عشر:

تقول السائلة: هناك بعض الملابس الفرنسية أو الإيطالية أو الأمركية فهل على المرأة من إثم إذا اشترت مثل هذه الملابس علماً بأنها لا تشتري إلا ما كان ساتراً للجسم ولا تشتريها إلا لجمالها وحسن تفصيلها ولم تقصد التشبه بالكفار؟
الجواب:

إذا لم يكن يصف الجسم فلا يصف الجسم بأنه شفاف أو يصف الجسم بأنه ضيق فلا بأس بذلك إن شاء الله , على أنني أنصح بتفصيل الثياب عند مفصِّلات صالحات من أجل أن يكون ساتراً , فقد وجدنا ثياباً للنساء ربما لو أرادت أن تحك أسفل بطنها لما وسع يدها تدخلها , وفي هذا ضرر عليها حتى من حيث الصحة وأيضاً فيه تشبه بأعداء الإسلام , والله المستعان.

السؤال الخامس عشر:

تقول السائلة: هل النهي في حديث (نهى الرسول صلى الله عليه وعلى آله وسلم الرجل أن يغتسل بفضل ماء المرأة والمرأة أن تغتسل بفضل ماء الرجل ولكن ليغترفا جميعاً) هل ذلك النهي للتحريم؟
الجواب:
لا , هو للكراهة , بدليل أن النبي صلى الله عليه وعلى آله وسلم اغتسل هو وعائشة من إناءٍ واحد [1]

وأيضاً قال لميمونة , الظاهر ميمونة والحديث في مسلم وإن كان بعض رواته يقول: أكبر علمي. [2]
لكنه جاء في غير مسلم من غير شك (أن النبي صلى الله عليه وعلى آله وسلم طلب ماءً , فقالت يا رسول الله: إنني قد تؤضأت منه , فأخذه النبي صلى الله عليه وعلى آله وسلم وتوضأ به) [3] فالمهم منه الاحتياط للطهارة ولا يتجاوز الكراهة.

- - - - - - - - - - - -- -- -- -- -- -- -- -- -- -- -- -- -- -

[1] أخرجه مسلم كتاب الحيض , باب: القدر المستحب من الماء في غسل الجنابة , وغسْل الرجل والمرأة في إناء واحد من حالة واحدة وغسْل أحدهما بفضل الآخر برقم (46/ 321) فقال: حَدَّثَنَا يَحْيَى بْنُ يَحْيَى أَخْبَرَنَا أَبُو خَيْثَمَةَ عَنْ عَاصِمٍ الأَحْوَلِ عَنْ مُعَاذَةَ عَنْ عَائِشَةَ قَالَتْ كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اللَّهِ -صلى الله عليه وسلم- مِنْ إِنَاءٍ - بَيْنِى وَبَيْنَهُ - وَاحِدٍ فَيُبَادِرُنِى حَتَّى أَقُولَ دَعْ لِى دَعْ لِى. قَالَتْ وَهُمَا جُنُبَانِ.

[2] أخرجه مسلم كتاب الحيض , باب: القدر المستحب من الماء في غسل الجنابة , وغسْل الرجل والمرأة في إناء واحد من حالة واحدة وغسْل أحدهما بفضل الآخر برقم (48/ 323) فقال: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ وَمُحَمَّدُ بْنُ حَاتِمٍ قَالَ إِسْحَاقُ أَخْبَرَنَا وَقَالَ ابْنُ حَاتِمٍ حَدَّثَنَا مُحَمَّدُ بْنُ بَكْرٍ أَخْبَرَنَا ابْنُ جُرَيْجٍ أخبرني عَمْرُو بْنُ دِينَارٍ قَالَ أَكْبَرُ علمي والذي يَخْطُرُ عَلَى بَالِى أَنَّ أَبَا الشَّعْثَاءِ أخبرني أَنَّ ابْنَ عَبَّاسٍ أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ -صلى الله عليه وسلم- كَانَ يَغْتَسِلُ بِفَضْلِ مَيْمُونَةَ.
[3] يشير رحمه الله -والله أعلم -إلى حديث , لما أراد النبي صلى الله عليه وسلم أن يغتسل من فضل طهور ميمونة بنت الحارث قالت:
يا رسول الله إني كنت جنبا , فقال: إن الماء لا يجنب. أخرجه أصحاب السنن إلا النسائي.
:: الحلقة السابع عشرة من سردنا لكتاب::

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال السادس عشر:

تقول السائلة: هل هناك مدة محدَّدة بالنسبة لنضح بول الصبي؟

الجواب:

هو قد جاء عن قتادة (مالم يطعما) , فإذا كان لا يطعم وضابطه: أن يتناول الطعام بيده – لا أن يأخذ الشخص شيئاً ويفته ويجعله كالثريد ثم يُلعقه إياه أو يناوله إياه - لا ما هذا المراد , وإنما أن يتناول الطعام بيده هذا من قول قتادة وينبغي أن يسار إليه لأن الأحاديث ليس فيها تقييد بما قيَّده به قتادة.

- - -- -- -

أخرجه الإمام أحمد في مسنده (2/ 151) برقم 757 و أبو داود (1/ 156) برقم 378 و الترمذي - (2/ 509) برقم610 وابن خزيمة (1/ 143) برقم 284 كلهم من طريق مُعَاذُ بْنُ هِشَامٍ حَدَّثَنِي أَبِي عَنْ قَتَادَةَ عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ عَنْ أَبِيه عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي الرَّضِيعِ يُنْضَحُ بَوْلُ الْغُلَامِ وَيُغْسَلُ بَوْلُ الْجَارِيَةِ قَالَ قَتَادَةُ:"وَهَذَا مَا لَمْ يَطْعَمَا الطَّعَامَ فَإِذَا طَعِمَا غُسِلَا جَمِيعًاََََ ". قال الشيخ الألباني صحيح
:: الحلقة الثامنة عشرة من سردنا لكتاب::

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال السابع عشر:

تقول السائلة:

هل ورد دعاءُ صحيح في الدخول والخورج من الحمام والمنزل والمسجد؟

الجواب:

* أما دخول الحمام فنعم , الحديث في الصحيحين من حديث أنس مرفوعاً إلى النبي صلى الله عليه وعلى آله وسلم (اللهم إني أعوذ بك من الخبث والخبائث) [1] , وأما عند الخروج منه فـ (غفرانك) , [2] لكن في سنده يوسف بن أبي بردة وهو مقبول , أي إذا توبع وإلا فلين.

* وأما دخول المنزل فإن النبي صلى الله عليه وعلى آله وسلم يقول: إن الشخص إذا دخل البيت فقال: بسم الله قال الشيطان لا مبيت لكم وإذا أُتي بطعامه وقال بسم الله قال الشيطان: لا مبيت لكم ولا عشاء [3] هذا شاهدنا أنه إذا دخل وقال: بسم الله

وأما عند الخروج فلم يثبت حديث في الخروج من البيت و (بسم الله توكلت على الله ولا حوله ولا قوة إلا بالله) [4] ذكر الحافظ في نتائج الأفكار في تخريج أحاديث الأذكار بأنه حديث معل هذا أمر , أمر آخر أيضاً حديث أم سلمة أنه إذا خرج من منزله قال: (اللهم إني أعوذ بك أن أََضل أو أُضل أو أَزل أو أُزل أو أَظلم أو أُظلم أو أََجهل أو يجهل عليَّ .. ) [5] فهذا أيضاً من طريق الشعبي عن أم سلمة وهو أيضاً لم يسمع من أم سلمة فلا أعلم شيئاً ثابتاً عن النبي صلى الله عليه وعلى آله وسلم في دعاء الخروج من البيت.

* وأما المسجد فأدعية عند الدخول منها ما جاء في السنن عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وعلى آله وسلم قال: (إذا دخل أحدكم المسجد فقال: بسم الله أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم قال الشيطان: وقيت وكُفيت) [6].

وهكذا إذا قال بسم الله أيضاً ودخل بسم الله وسأل الله سبحانه وتعالى في حديث أبي حميد أو أبي أسيد.

مداخلة [7]: حديث أبي هريرة فأجاب الشيخ: لا حديث أبي حميد أو أبي أسيد في صحيح مسلم، فقال الشيخ يحي: (إذا دخل أحدكم المسجد فليسلم على النبي وليقل: بسم الله والصلاة على رسول الله اللهم افتح لي أبواب رحمتك).

فقال الشيخ: نعم ذكَرتُ الآن , (اللهم افتح لي أبواب رحمتك) [8] هذا في صحيح مسلم.

المهم أنها وردت أحاديث في دخول المسجد وهكذا في الخروج من المسجد في حديث أبي حميد أو أبي أسيد الساعدي إذا خرج قال: (بسم الله اللهم افتح لي أبواب فضلك) [9] , الله المستعان.

فقال الشيخ: بقي كثير , أنا إذا كثَّرتُ الكلام خلاص أغلط.

فقال السائل: كما ترى يا شيخ.
فقال الشيخ: كم بقي؟
فقال السائل: بقي صفحة وقليل.
فقال الشيخ: وإن شاء الله نُكمله في وقت آخر , لأني خلاص تعبتُ الآن , بعدها ما أستحضر المعلومات , وبهذا إن شاء الله ننتهي الليلة هذه , ونكمل القابلة إن شاء الله.

فقال السائل: بارك الله فيكم وحفظكم الله.
- - -----------------
[1] أخرجه البخاري كتاب الوضوء باب ما يقول عند الخلاء برقم 142, ومسلم كتاب الحيض باب ما يقول إذا أراد دخول الخلاء برقم (122 - 375) كلاهما من طريق عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ قَالَ سَمِعْتُ أَنَسًا يَقُولُ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْخَلَاءَ قَالَ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ الْخُبُثِ وَالْخَبَائِثِ.

[2] أخرجه الإمام أحمد (42/ 124) برقم 25220 و أبو داود (1/ 55) برقم 30 والترمذي (1/ 12) برقم 7 وابن ماجه (1/ 110) برقم 300 و الدارمي - (1/ 183) برقم 680 وابن خزيمة - (1/ 48) برقم 90 كلهم من طريق إِسْرَائِيلُ عَنْ يُوسُفَ بْنِ أَبِي بُرْدَةَ عَنْ أَبِيهِ قَالَ حَدَّثَتْنِي عَائِشَةُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا خَرَجَ مِنْ الْغَائِطِ قَالَ: " غُفْرَانَكَ ".

قال الحافظ ابن حجر في التقريب: يوسف" بن أبي بردة بن أبي موسى الأشعري مقبول من السادسة اهـ.

قالت أم رواحة: بما أن الحديث مداره على يوسف بن أبي بردة وهو مجهول حال لم يرو عنه إلا اثنان وهما إسرائيل بن يونس وسعيد بن مسروق الثوري كما في التهذيب ولم يوثقه إلا العجلي وابن حبان فحديثه في الشواهد والمتابعات.

[3] أخرجه مسلم كتاب الأشربة باب آداب الطعام والشراب وأحكامهما برقم (103 - 2018) فقال:

حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى الْعَنَزِىُّ حَدَّثَنَا الضَّحَّاكُ - يَعْنِى أَبَا عَاصِمٍ - عَنِ ابْنِ جُرَيْجٍ أخبرني أَبُو الزُّبَيْرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّهُ سَمِعَ النَّبِىَّ -صلى الله عليه وسلم- يَقُولُ «إِذَا دَخَلَ الرَّجُلُ بَيْتَهُ فَذَكَرَ اللَّهَ عِنْدَ دُخُولِهِ وَعِنْدَ طَعَامِهِ قَالَ الشَّيْطَانُ لاَ مَبِيتَ لَكُمْ وَلاَ عَشَاءَ. وَإِذَا دَخَلَ فَلَمْ يَذْكُرِ اللَّهَ عِنْدَ دُخُولِهِ قَالَ الشَّيْطَانُ أَدْرَكْتُمُ الْمَبِيتَ. وَإِذَا لَمْ يَذْكُرِ اللَّهَ عِنْدَ طَعَامِهِ قَالَ أَدْرَكْتُمُ الْمَبِيتَ وَالْعَشَاءَ».

[4] أخرجه أبو داود (4/ 486) برقم 5097 والترمذي (5/ 490) برقم 3426 وابن حبان (3/ 104) برقم822 كلهم من طريق ابْنِ جُرَيْجٍ عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِى طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ النَّبِىَّ -صلى الله عليه وسلم- قَالَ «إِذَا خَرَجَ الرَّجُلُ مِنْ بَيْتِهِ فَقَالَ بِسْمِ اللَّهِ تَوَكَّلْتُ عَلَى اللَّهِ لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللَّهِ».

قَالَ «يُقَالُ حِينَئِذٍ هُدِيتَ وَكُفِيتَ وَوُقِيتَ فَتَتَنَحَّى لَهُ الشَّيَاطِينُ فَيَقُولُ لَهُ شَيْطَانٌ آخَرُ كَيْفَ لَكَ بِرَجُلٍ قَدْ هُدِىَ وَكُفِىَ وَوُقِىَ». قال أبو عيسى هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه اهـ.

قالت أم رواحة: قال شعيب الأرنؤوط في تعليقه على صحيح ابن حبان: رجاله ثقات إلا أن ابن جريج مدلس وقد عنعن عند الجميع.

[5] أخرجه أبو داود (4/ 486) برقم 5096 فقال: حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا شُعْبَةُ عَنْ مَنْصُورٍ عَنِ الشَّعْبِىِّ عَنْ أُمِّ سَلَمَةَ قَالَتْ مَا خَرَجَ النَّبِىُّ -صلى الله عليه وسلم- مِنْ بيتي قَطُّ إِلاَّ رَفَعَ طَرْفَهُ إِلَى السَّمَاءِ فَقَالَ «اللَّهُمَّ إني أَعُوذُ بِكَ أَنْ أَضِلَّ أَوْ أُضَلَّ أَوْ أَزِلَّ أَوْ أُزَلَّ أَوْ أَظْلِمَ أَوْ أُظْلَمَ أَوْ أَجْهَلَ أَوْ يُجْهَلَ عَلَىَّ».قال الشيخ الألباني: صحيح.

قالت أم رواحة: وقد ذكر لي زوجي وفقه الله: أن الشيخ رحمه الله إنما بنى حكمه في ضعف هذا الحديث على عدم سماع الشعبي من
أم سلمة كما أعله ابن المديني وغيره بذلك ثم ظهر لشيخنا رحمه الله بعد ذلك صحة سماعه منها كما في سؤالات أبي داود للآجري برقم 171, وهو من جملة الأحاديث التي تراجع الشيخ رحمه الله عن تضعيفها , وقد صححه رحمه الله في الصحيح المسند الطبعة الثالثة برقم 1/ 16.

[6] أخرجه أبو داود (1/ 175) برقم 466 فقال:
حَدَّثَنَا إِسْمَاعِيلُ بْنُ بِشْرِ بْنِ مَنْصُورٍ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مهدي عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ عَنْ حَيْوَةَ بْنِ شُرَيْحٍ قَالَ لَقِيتُ عُقْبَةَ بْنَ مُسْلِمٍ فَقُلْتُ لَهُ بلغني أَنَّكَ حَدَّثْتَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ عَنِ النَّبِىِّ -صلى الله عليه وسلم- أَنَّهُ كَانَ إِذَا دَخَلَ الْمَسْجِدَ قَالَ «أَعُوذُ بِاللَّهِ الْعَظِيمِ وَبِوَجْهِهِ الْكَرِيمِ وَسُلْطَانِهِ الْقَدِيمِ مِنَ الشَّيْطَانِ الرَّجِيمِ». قَالَ أَقَطُّ قُلْتُ نَعَمْ. قَالَ فَإِذَا قَالَ ذَلِكَ قَالَ الشَّيْطَانُ حُفِظَ مِنِّى سَائِرَ الْيَوْمِ.

قال الشيخ الألباني: صحيح
قلت: وصححه شيخنا الوادعي رحمه الله في الصحيح المسند رقم 805 (1/ 626) وقال: هذا حديث حسن , الحديث أخرجه النسائي
ج2 ص53

[7] صاحب هذه المداخلة هو (الشيخ يحي الحجوري).

[8] أخرجه مسلم كتاب صلاة المسافرين وقصرها باب ما يقول إذا دخل المسجد برقم (68 - 713) فقال: حَدَّثَنَا يَحْيَى بْنُ يَحْيَى أَخْبَرَنَا سُلَيْمَانُ بْنُ بِلاَلٍ عَنْ رَبِيعَةَ بْنِ أَبِى عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ الْمَلِكِ بْنِ سَعِيدٍ عَنْ أَبِى حُمَيْدٍ - أَوْ عَنْ أَبِى أُسَيْدٍ - قَالَ قَالَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- «إِذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ فَلْيَقُلِ "اللَّهُمَّ افْتَحْ لِى أَبْوَابَ رَحْمَتِكَ. وَإِذَا خَرَجَ فَلْيَقُلِ اللَّهُمَّ إِنِّى أَسْأَلُكَ مِنْ فَضْلِكَ " قَالَ مُسْلِمٌ سَمِعْتُ يَحْيَى بْنَ يَحْيَى يَقُولُ كَتَبْتُ هَذَا الْحَدِيثَ مِنْ كِتَابِ سُلَيْمَانَ بْنِ بِلاَلٍ. قَالَ بلغني أَنَّ يَحْيَى الْحِمَّانِىَّ يَقُولُ وَأَبِى أُسَيْدٍ.

[9] وقد تقدم تخريجه في الذي قبله.
:: الحلقة التاسعة عشرة من سردنا لكتاب::

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

الجزء الثاني
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه وبعد:

فهذه هي الليلة الثانية نكمل فيها إن شاء الله ما تقدم من الأسئلة من أخواتنا السلفيات في بيت الفقيه والحديدة لشيخنا أبي عبد الرحمن مقبل بن هادي الوادعي.

السؤال الثامن عشر:

تقول السائلة:

نعلم أن الاحتفال بالمولد بدعة , ولكن أهلي لا يتغدون في ذلك اليوم ويجعلونه عشاءً فهل إذا تعشيت معهم أكون قد شاركتهم في البدعة , وحبذا ذِكْرُ الأدلة التي تقتضي تحريمَ الاحتفال بيوم المولد؟

الجواب:

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه , وأشهد أن لا إله إلا الله , وحده لا شريك له وأشهد أن محمداً عبده ورسوله ,
أما بعد:

فقد وقع بعض التتعتع في مؤخِّرة الأسئلة المتقدمة , والسبب في هذا هو من زمن قديم أنني إذا أُرهقتُ ربما تضيع المعلومات , وربما تنفلت الكلمات التي هي في غير موضعها , لكن بحمد الله جزى الله الإخوة الذين هم يجالسوننا جزاهم الله خيراً , وكثَّر الله في الرجال من أمثالهم , فالحمد لله ما داموا جُلساءنا فنحن على خير من فضل الله , ينبِّهون على ما إذا حصل سبْق لسان على غلط , والله المستعان.

أما مسألة المولد فيعتبر بدعة ما احتفل به النبي صلى الله عليه وعلى آله وسلم ولا الصحابة بعده ولا الأئمة المتبوعون , وأول من ابتدعه هم الباطنية في المغرب , الذين يعتبرون أكفر من اليهود والنصارى , والذين قتلوا المسلمين هنالك قتلاً ذريعاً قتلوا المسلمين في اليمن في وقت دولتهم قتلاً ذريعاً , فهؤلاء هم الذين احتفلوا بالمولد.

وذكر أبو شامة في "البدع والحوادث" وهو كتاب نفيس , لكنه أخطا في هذا الموضع الذي سنذكره إن شاء الله وهو أنه قال: إن سلطانهم في ذلك الزمان أقام مولداً لرسول الله صلى الله عليه وعلى آله وسلم أعظم من مولد عيسى , وشكَرَ له أبو شامة ذلك.

وهذا أمر لا يُشكر عليه ذلك السلطان , لأن المولد يعتبر بدعة , رب العزة يقول في كتابه الكريم] ِ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا] [المائدة/3]

ونبينا محمد صلى الله عليه وعلى آله وسلم يقول _ كما في الصحيحين من حديث عائشة _: (من أحدث في أمرنا هذا ما ليس منه رد) [1] , ويقول الرسول صلى الله عليه وعلى آله وسلم: (إن الله حجب التوبة عن كل صاحب بدعة حتى يدع بدعته) [2] , ويقول أيضاً: (إنه من يعش منكم فسيرى اختلافاً كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ , وإياكم ومحدثات الأمور فإن كل محدثة بدعة) [3].

فقد كمَّل الله سبحانه وتعالى الدين , ولا نحتاج إلى أن نرفع رسول الله صلى الله عليه وعلى آله وسلم فوق منزلته , فهو القائل فيما رواه البخاري من حديث عمر: (لا تطروني كما أطرت النصارى عيسى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله) [4].

وهو أيضاً القائل صلى الله عليه وعلى آله وسلم كما في حديث عبد الله بن الشخير في سنن أبي داود: وقد قال له الوفد الذين فيهم عبد الله بن الشخير (أنت سيدنا وخيرنا وابن خيرنا) فقال: (أيها الناس قولوا بقولكم هذا أو بعض ولا يستجرينكم الشيطان) [5].

ويقول: أيضاً كما في حديث أنس عند أبي داود وقد قالوا له (أنت سيدنا وابن سيدنا) فقال النبي صلى الله عليه وعلى آله وسلم: (ما أُحب أن تُنزلوني فوق منزلتي التي أنزلني الله عز وجل) [6] نعم فقد رفع الله شأنه وأنزل سوراً لا أقول أنزل آيات فحسب , أنزل سوَراً في رفع شأنه كسورة (والضحى) وكسورة (ألم نشرح لك صدرك) وكسورة (إنا أعطيناك الكوثر) , وهكذا أيضاً (تبت يدا أبي لهب) هي دفاع عن رسول الله صلى الله عليه وعلى آله وسلم لما قال أبو لهب: تباً لك ألهذا دعوتنا) [7].

ثم إننا لسنا مخيَّرين أن نقيم بدَعاً , رب العزة يقول في كتابه الكريم] وأنَّ هذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ] [الأنعام/153].

وعلماؤنا رحمهم الله تعالى قلَّ أن يؤلِّفوا في العقيدة إلا وذكروا فصلاً في التحذير من البدع كالشريعة للآجري , وهكذا كتاب قيم لمحمد بن وضَّاح الأندلسي (البدع والنهي عنها) , وغير محمد بن وضَّاح فقد أََلَّف العلماء في التحذير من البدع , والدينُ جاء كاملاً لا يحتاج إلى أن نكمِّله , بل أعظم من هذا أننا لم نستطع أن نقوم بما أوجب الله علينا , فكيف يسهِّل لنا الشيطان ويزيِّن لنا الشيطانُ البدعَ المخالفةَ التي لم ترد في كتاب الله وفي سنة رسول الله صلى الله عليه وعلى آله وسلم.

ولا بدَّ من معرفة البدعة , فالبدعة في اللغة: ما أُحْدِثَ على غير مثال سابق.

وفى الاصطلاح أي في الشرع: ما زِيد في الشرع أي في الدين وليس منه , فما أكثر البدع التي تشاغل بها المسلمون وألهتْهم عن الواجبات , تجدون هؤلاء أصحاب الموالد لا يأمرون بمعروف ولا ينهون عن منكر ولا يجتمعون على خير , بل ربما بعضهم لا يحضرون الجماعات, وعند المولد يحضر , من أكبر الأدلة على أن الشيطان هو الذي يدفعهم , أنهم هم الذين يكونون مقصِّرين ومبتدعين وزاهدين في السنة , وإذا جاءت البدعة قاموا يدْعون إليها , وقاموا يبذلون أموالهم , وإنني أحمد الله فقد أصبحت البدعة خاملة فجزى الله أهل السنة ودعوتهم خيراً.

أما إذا كان أهلُكِ لا يأكلون الطعام في الغداء ويؤخِّرونه إلى العشاء , فإن كانت ذُبِحتْ تلك الذبيحةُ لله عز وجل فلا بأس أن تأكلي , والأوْلى هو اجتناب ذلك الطعام , أما إذا ذبحت لغير الله فإنه لا يجوز الأكل منها] وَلَا تَاكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ] [الأنعام/121].

حتى لو نوى بالذبح للميت لا يعني ثوابه للميت , ثوابه للميت أمر حسن , لكن يعتقد أن الميت ينفع ويضر مع الله أو من دون الله , فهذا يعتبر مشركاً ولا تجوز أكل ذبيحته لأن الله عز وجل يقول في شأن الذبائح المباحة] إِلَّا مَا ذَكَّيْتُمْ] [المائدة/3] أي ما ذبحتم أنتم أيها المسلمون فإنه يباح لكم , والله المستعان.

فقال السائل تتمة تابعة للسؤال:

يستدلون على المولد بقوله تعالى] فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ] [يونس/58] أي بمولد النبي صلى الله عليه وعلى آله وسلم لأنه أرسل للأمة.

الجواب:

خير الهدي هدي محمد صلى الله عليه وعلى آله وسلم , ورب العزة يقول في كتابه الكريم] وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ] [النحل/44].

فهل فَعَلَه النبي صلى الله عليه وعلى آله وسلم أو أَمَرَ بِهِ , أم يكون فهْمُ هؤلاء أصحابِ (الكبسات , وأصحاب العصيدة , والحُلْبة , والسَّلْتَة) [8] , إلى غير ذلك , هل هم أفهم لكتاب الله من النبي صلى الله عليه وعلى آله وسلم ومن الصحابة ومن التابعين؟ حتى يأتينا مبتدع معاصر ويستدل بهذه الآية؟! , أين السلف يا مسكين من هذه الآية ومن فهم هذه الآية؟ , وقد كانوا يسألون رسول الله صلى الله عليه وعلى آله وسلم عما يُشْكِل عليهم؟!
نعم تفرح بفعل الطاعة التي تعملها وهي مشروعة أما غير المشروعة فقد قال سفيان الثوري رحمه الله تعالى (البدعة أضر على العبد من المعصية) وصدق سفيان , فإن المبتدع يظن أنه على خير وربما يموت على تلك البدعة , بخلاف العاصي فإنه يعرف أنه عاصٍ , وربما يتوب إلى الله سبحانه وتعالى , المهم هذا استدلال يعتبر تحريفاً لمعنى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
-------------------

[1] أخرجه البخاري , كتاب: الصلح , باب: "إذا اصطلحوا على صلح جور فالصلح مردود" برقم 2697 ومسلم ,كتاب: الأقضية , باب: " نقض الأحكام الباطلة ورد محدثات الأمور" برقم 1718 كلاهما من طريق إِبْرَاهِيمَ بْنِ سَعْدٍ حَدَّثَنَا أَبِى عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَائِشَةَ قَالَتْ قَالَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- «مَنْ أَحْدَثَ في أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ».
2] أخرجه الضياء في المختارة برقم 2055 والبيهقي في شعب الإيمان برقم 9457 والطبراني في الأوسط 4202 كلهم من طريق هارون بن موسى الفروي المديني نا أنس بن عياض عن حميد الطويل عن أنس بن مالك فذكره.
[3] أخرجه الإمام أحمد (28/ 373) برقم 17144 و أبو داود (2/ 610) برقم 4607. والترمذي (5/ 44) برقم 2676وابن ماجه (1/ 15) برقم 42 كلهم من طريق عَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو السُّلَمِيِّ عَنْ عِرْبَاضِ بْنِ سَارِيَةَ قَالَ:
صَلَّى بِنَا رَسُولُ اللَّهِ -صلى الله عليه وسلم- ذَاتَ يَوْمٍ ثُمَّ أَقْبَلَ عَلَيْنَا فَوَعَظَنَا مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ وَوَجِلَتْ مِنْهَا الْقُلُوبُ فَقَالَ قَائِلٌ يَا رَسُولَ اللَّهِ كَأَنَّ هَذِهِ مَوْعِظَةُ مُوَدِّعٍ فَمَاذَا تَعْهَدُ إِلَيْنَا فَقَالَ «أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ عَبْدًا حَبَشِيًّا فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ بَعْدِى فَسَيَرَى اخْتِلاَفًا كَثِيرًا فَعَلَيْكُمْ بسنتي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ الرَّاشِدِينَ تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ». وذكره شيخنا الوادعي رحمه الله في الصحيح المسند 2/ 20برقم 921وقال: هذا حديث حسن.

[4] أخرجه البخاري برقم 3445 كتاب أحاديث الأنبياء , باب قول الله: "واذكر في الكتاب مريم إذ انتبذت من أهلها " - فقال: حَدَّثَنَا الْحُمَيْدِيُّ حَدَّثَنَا سُفْيَانُ قَالَ سَمِعْتُ الزُّهْرِيَّ يَقُولُ أَخْبَرَنِي عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ عَنْ ابْنِ عَبَّاسٍ سَمِعَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ عَلَى الْمِنْبَرِ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: فذكره.
[5] أخرجه أبو داود برقم 4808 و 4806 فقال: حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا بِشْرٌ - يَعْنِى ابْنَ الْمُفَضَّلِ - حَدَّثَنَا أَبُو مَسْلَمَةَ سَعِيدُ بْنُ يَزِيدَ عَنْ أَبِى نَضْرَةَ عَنْ مُطَرِّفٍ قَالَ قَالَ أَبِى انْطَلَقْتُ فِى وَفْدِ بَنِى عَامِرٍ إِلَى رَسُولِ اللَّهِ -صلى الله عليه وسلم- فَقُلْنَا أَنْتَ سَيِّدُنَا. فَقَالَ «السَّيِّدُ اللَّهُ تَبَارَكَ وَتَعَالَى». قُلْنَا وَأَفْضَلُنَا فَضْلاً وَأَعْظَمُنَا طَوْلاً. فَقَالَ «قُولُوا بِقَوْلِكُمْ أَوْ بَعْضِ قَوْلِكُمْ وَلاَ يَسْتَجْرِيَنَّكُمُ الشَّيْطَانُ».وقد ذكره شيخنا الوادعي رحمه الله في الصحيح المسند 1/ 510برقم 585 وقال: هذا حديث صحيح على شرط مسلم.

[6] أخرجه الإمام أحمد في مسنده 12573 و 13621 والنسائي في السنن الكبرى برقم 10078 كلاهما من طريق حَمَّادُ بْنُ سَلَمَةَ عَنْ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَجُلًا قَالَ يَا مُحَمَّدُ يَا سَيِّدَنَا وَابْنَ سَيِّدِنَا وَخَيْرَنَا وَابْنَ خَيْرِنَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا أَيُّهَا النَّاسُ عَلَيْكُمْ بِتَقْوَاكُمْ وَلَا يَسْتَهْوِيَنَّكُمْ الشَّيْطَانُ أَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ عَبْدُ اللَّهِ وَرَسُولُهُ وَاللَّهِ مَا أُحِبُّ أَنْ تَرْفَعُونِي فَوْقَ مَنْزِلَتِي الَّتِي أَنْزَلَنِي اللَّهُ عَزَّ وَجَلَّ. قالت أم رواحة: ولم أره في سنن أبي داود فالله أعلم.

[7] أخرجه البخاري برقم 4770و 4971كتاب: التفسير , باب: وأنذر عشيرتك الأقربين , وسورة (تبت يداأبي لهب وتب) , ومسلم برقم 355 - (208) كتاب: الإيمان , باب: في قوله تعالى) وأنذر عشيرتك الأقربين (كلاهما من طريق أبي أُسَامَةَ عَنِ الأَعْمَشِ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ لَمَّا نَزَلَتْ هَذِهِ الآيَةُ (وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ) وَرَهْطَكَ مِنْهُمُ الْمُخْلَصِينَ. خَرَجَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- حَتَّى صَعِدَ الصَّفَا فَهَتَفَ «يَا صَبَاحَاهْ». فَقَالُوا مَنْ هَذَا الَّذِى يَهْتِفُ قَالُوا مُحَمَّدٌ. فَاجْتَمَعُوا إِلَيْهِ فَقَالَ «يَا بَنِى فُلاَنٍ يَا بَنِى فُلاَنٍ يَا بَنِى فُلاَنٍ يَا بَنِى عَبْدِ مَنَافٍ يَا بَنِى عَبْدِ الْمُطَّلِبِ» فَاجْتَمَعُوا إِلَيْهِ فَقَالَ «أَرَأَيْتَكُمْ لَوْ أَخْبَرْتُكُمْ أَنَّ خَيْلاً تَخْرُجُ بِسَفْحِ هَذَا الْجَبَلِ أَكُنْتُمْ مُصَدِّقِىَّ». قَالُوا مَا جَرَّبْنَا عَلَيْكَ كَذِبًا. قَالَ «فَإِنِّى نَذِيرٌ لَكُمْ بَيْنَ يَدَىْ عَذَابٍ شَدِيدٍ». قَالَ فَقَالَ أَبُو لَهَبٍ تَبًّا لَكَ أَمَا جَمَعْتَنَا إِلاَّ لِهَذَا ثُمَّ قَامَ فَنَزَلَتْ هَذِهِ السُّورَةُ تَبَّتْ يَدَا أَبِى لَهَبٍ وَقَدْ تَبَّ. كَذَا قَرَأَ الأَعْمَشُ إِلَى آخِرِ السُّورَةِ ..
[8] هذه أسماء بعض الأكلات اليمنية عدا الكبسات فالأشهر في السعودية.
:: الحلقة العشرون من سردنا لكتاب::

(عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة)

::أسئلة مُقدَّمة للإمام المجدد / مقبل بن هادي الوادعي رحمه الله::

السؤال التاسع عشر:

تقول السائلة:

ما حكم الزغردة للنساء سواء كان ذلك في المولد أو الأعراس؟

الجواب:

الموالد لا يجوز حضورها
{وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ} [الفرقان: 72]
في باب الثناء عليهم وكذلك أيضاً

{وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آَيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ} [الأنعام/68]
فلا يجوز أن تحضري الموالد بحال من الأحوال فضلاً عن أن تزغردي أما هذه فشأنها شأن الأغاني إن كان الرجال يسمعون ويخشى أن تفتني الرجال فلا يجوز كما تقدم وإن كانوا لا يسمعون فلا بأس بها بين النساء , والله المستعان.

السؤال العشرون:

تقول السائلة:

هل صحيح أن الجمهور يقولون بحياة الخضر إلى الآن , وأن ذلك قول النووي؟

الجواب:

الصحيح أنه قد مات، كما قال الله سبحانه وتعالى في كتابه الكريم
{وما جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ} [الأنبياء/34]،
وقال النبي صلى الله عليه وعلى آله وسلم في ذات ليلة بعد صلاة العشاء: (ما من نفس منفوسة يأتي عليها مائة سنة) [1] أي ما من نفس منفوسة كانت موجودة على عهد النبي صلى الله عليه وعلى آله وسلم تزيد على مائة سنة، ويقول النبي صلى الله عليه وعلى آله وسلم في غزوة بدر (اللهم إن تهلك هذه العصابة لا تُعبَد بعد اليوم) [2] فهذا هو الصحيح , وهو قول البخاري رحمه الله تعالى وقول حذاق العلماء الذين ليسوا بمقلدين , هذا هو قولهم , أما من قال بأنه حي فليس له دليل.

نعم وردت أحاديث في موته وأحاديث في حياته وكلها لا تثبت , أي لاذا ولا ذا , لكن هناك العُمومات التي ذكرتها وهي كافية وافية في أنَّ الخضر ليس بموجود وليس بحي.

نعم قد حصل بينه وبين موسى الحوار المعروف المذكور في سورة الكهف , لكن هو بشر يجري عليه ما يجري على البشر , ثم بعد ذلك أولئك يعتمدون على رؤيا أو يعتمدون على قول بعضهم رأيت الخضر , ألا يجوز أنه رأى رجلاً ولبَّس عليه وادَّعى أنه الخضر؟! يجوز , بل هذا هو المعروف أنه رأى شيطاناً أو رأى جنياً لأن قوله تعالى في شأن الشيطان
{يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ} [الأعراف/27]

أي به قدرة على أن يراكم وأنتم لا ترونه , وليس في الآية ما يدل على أن الجني لا يُرى , أو أن الشيطان لا يُرى , أكثر ما فيها يجوز أنه لا يُرى على خلقته التي خلقه الله سبحانه وتعالى عليها.

فالمهم ليس هناك من الأدلة , وتخيُّلات الصوفية لا تعتبر دليلاً , بعضهم كما يقول ابن الجوزي في "تلبيس إبليس ": قد أصابه الماخوليا اهـ كيف ذاك؟ يتزهَّد ويبقى زمناً , ثم بعد ذلك ربما أيضاً يختلي ويترك الجمعةً والجماعة , فلا يمنع أن يأتي شيطان أو يأتي شخص زاهد يمشي في الأرض ويظن أنه الخضر , المهم ما هناك ما يثبت , والله المستعان.

أما كونه قول الجمهور فلا , ليس فيه دليل على أنه قول الجمهور , نعم إن العراقي يقول: إنه حي , والحافظ ابن حجر عند أن ترجم للخضر في الإصابة يقول: إنه لا يستطيع أن يخالف شيخه العراقيَّ , وإلا فكأنه يرى أن الأدلة لا تحتمل ذلك , أي لا تحتمل وجود الخضر , والله المستعان.

مداخلة:

[3] بعضهم يستدل ويرد على قوله تعالى:
{وما جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ} [الأنبياء/34]
بآية رفع عيسى
{بلْ رَفَعَهُ اللَّهُ إِلَيْهِ} [النساء/158].

الجواب:

خيراً إن شاء الله , هو ممكن أن تكون عامة مخصوصة , نعم هذا ورد دليل فيه , وأين الدليل في الخضر؟

السؤال الحادي والعشرون:

تقول السائلة:

ماذا يفعل الزوج إذا تزوج بكراً أو امرأة بكراً فوجدها قد فُضَّت بكارتُها؟

الجواب:

سؤال حسن , هو بين أمرين:
الأمر الأول: أنه يجب أن يُحسِن بها الظنَّ إذا كانت امرأة صالحة , ومن النساء من لا يخلق الله لها بكارة من أصلها , ومن النساء من تكون لها بكارة ثم بعد ذلك ربما تثب أو تطمر [4] في مكان وتزول تلكم البكارة , ومن ربما ما تتزوج إلا وقد صارت كبيرة فالحيض ربما يخرق البكارة ويضعفها.

المهم ما هو برهان قاطع على أنها زانية ولا يجوز أن يتَّهمها بأنها زانية , ذكر هذا أهل العلم في كتبهم أن إزالة البكارة لها أسباب كثيرة , فعليه أن يتقي الله سبحانه وتعالى ولا يتهمها , وأيضاً ما يشيع بين الناس بأنه لم يجدْها بكراً , بل الذي ننصحه به أن يبقيها , لأن ما هناك برهان على أنها قد زنتْ , هبْ أنها عند أن كانت صغيرة فضَّها شاب صغير مثلُها أو غير ذلك , هذا احتمال – الأخير- وهي غير مكلفة.

المهم أن الناس جعلوا للبكارة شأناً أكبر وأكبر وأكبر , فمنهم من يضع فروة تحتها أو شيئاً , وإذا أتاها أول مرة وخرج الدم خرج يريه الناس , ومنهم من ربما يقول: إنه لم يجدها بكراً بل أُخبرتُ عن شخص , الظاهر أنه أتى أهله وهو سكران في أول ليلة فخرج إلى الناس وقال: ما وجدَها بكراً فدخل أبوها وأخوها فقتلاها , ثم كشف عليها الأطباء فوجدوها بكراً, المهم نزَّلوا هذه القضية منزلة كبيرة لا ينبغي أن تصل إلى هذا الحد.

وأخرى أيضاً كما ذُكر في بلد الشام وغيرها ربما أن الرجل يستعين بامرأة تجلس على صدرها وتريه كيف يفعل , وقضايا بالصحيح خسيسةٌ خسيسةٌ إلى النهاية , وربما في بعض البلاد الإسلامية يزيل البكارة بأصبعه , فالمهم هذه قضية شغلَتِ الناسَ.

نعم يجب على المرأة أن تحافظ على نفسها وعلى عرضها وعلى أخلاقها وعلى دينها من جميع الأمور , وطلبة العلم أيضاً هذا الأمر يجب أن يعْلموه , فأنا لست الذي أقوله ولكن قاله أهل العلم بأن هناك أسباباً كثيرة لإزالة البكارة.

مداخلة [5]:

وهناك أيضاً نوع من غشاء البكارة مطاطي ممكن أن تكون زنت أكثر من مائة مرة والغشاء لا يتأثر.

فقال الشيخ:

ما يقول؟

فقال السائل:

يريد الأخ أن البكارة نوعان: منه ما يزول بسرعة ومنه ما يكون قوياً حتى لو زنت كذا مرة ما يمكن.

فقال الشيخ:

خيراً إن شاء الله , على أن هذا الأمر بارك الله فيكم , أعني المرأة التي ما عندها تقوى ولا ورع ولا تخاف من الله سبحانه وتعالى ممكن أن ترتكب الفواحش وتزني فإذا قرب عرسها ذهبتْ إلى الدكتور وأجرى لها عملية كما تُجعل البكارة , المهم هذا راجع إلى المرأة وإلى صلاحها (فاظفر بذات الدين تربت يداك) [6].

وأنا أرى أن لا يسألها لماذا ما وجدناك بكراً؟ , وغير ذلك لتلكم الأسباب التي ذُكِرتْ قبلُ.

السؤال الثاني والعشرون:

تقول السائلة:

ما هو الضابط في معاملة الزوجات عند الغضب؟ وهل تتميز التي من أهل البيت على غيرها في المعاملة؟

الجواب:

الواجب هو العدالة , والرسول صلى الله عليه وعلى آله وسلم يقول: -كما في الصحيحين من حديث أبي هريرة- (استوصوا بالنساء خيراً فإنهن خُلِقْنَ من ضِلَع وإن أعوج ما في الضِّلَع أعلاه فإن ذهبتَ تقيمه كسرتَه, وإن تركته , لم يزل به عِوَج) [7] والمرأة ضعيفة , يجب أن يرفق بها وأن يعاملها معاملة الشقيقة , كما قال الله سبحانه وتعالى:
{وَعَاشِرُوهُنَّ بِالْمَعْرُوف} [النساء/19].

فإن هذا الزواج يعتبر آية من الآيات , امرأة من المشرق ورجل من المغرب , لا يتعارفان ويُلقي الرحمن بينهما المودة
{وَمِنْ آَيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إليها وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآَيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [الروم/21].

قال سبحانه وتعالى
{هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلًا خَفِيفًا فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آَتَيْتَنَا صَالِحًا لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} [الأعراف/188، 189] إلخ الآيات.

كما أنني أنصح المرأة بالصبر على زوجها , تصبر وتحتسب لله عز وجل , والمرأة هي كما سمعتم تعتبر كالأسير مع الرجل , فأنا أنصحها بالصبر , لأنها ربما تذهب من عند الأول وتتزوج بالثاني وبعد الثاني الثالث والرابع , وبعد ذلك يزْهَدُ الناس فيها.

هذا , وربما أيضاً يكون لها أولاد وتُسبِّب الضياعَ لأولادها , والحمد لله , كم من امرأة صالحة فاضلة أو محبة لأولادها , ربما تبقى ويذهب شبابها من أجل أبنائها أو من أجل بناتها , أو من أجل أبنائها وبناتها , فلا بد أن تفكِّر المرأة كثيراً وأن يفكِّر الرجل كثيراً في شأن الفراق وفي شأن الغضب , والمرأة أيضاً يجب أن تساعد زوجها على الخير فإن الله عز وجل يقول في كتابه الكريم: (وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان) فهي تعينه على الخير وتصبِّره , وإن كانت فقيهة تعلِّمه وتحتسب وتصبر , وما يُدريها أن الله سبحانه وتعالى يجعل في صبرها الخير والبركة والسعادة , السعادة لا تكون بين الزوجين إلا بصبرهما على بعضهما البعض , وبتعاونهما على الخير وعلى تربية أبنائهما , والله المستعان.

فقال السائل:

وهل التي من آل البيت لها ميزة عن غيرها؟

الجواب:

تفضيل هذه على هذه لا , يعني الواجب هو العدالة والله المستعان ,كما يقول الله سبحانه وتعالى في كتابه الكريم {فَتَذَرُوهَا كَالْمُعَلَّقَة} , [النساء/129]
أي إذا كان يرغب في واحدة ويأتي إليها ويطمئن إليها والأخرى لا
{فَلَا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} ,
فهذا هو الواجب هو العدالة فاتقوا الله , لكن هذا بين الأولاد
{فاتقوا الله واعدلوا بين أولادكم} [8]
المهم الواجب هو العدالة.
وتركت الاستدلال بحديث (من كانت له زوجتان فمال إلى إحداهما أتى يوم القيامة وشِقُّه مائل [9]) لأنه حديث معل وقد ذكرته في آحاديث معلة ظاهرها الصحة.

------------------------

[1] أخرجه مسلم برقم (2538) كتاب فضائل الصحابة , باب قوله صلى الله عليه وسلم " لا تأتي مائة سنة , وعلى الأرض نفس منفوسة اليوم " فقال: حدثني يحيى بن حبيب ومحمد بن عبدالأعلى كلاهما عن المعتمر قال ابن حبيب حدثنا معتمر بن سليمان قال سمعت أبي حدثنا أبو نضرة عن جابر بن عبدالله عن النبي صلى الله عليه و سلم أنه قال ذلك قبل موته بشهر أو نحو ذلك ما من نفس منفوسة اليوم تأتي عليها مائة سنة وهي حية يومئذ.
بهذا اللفظ , وقد رواه عن جابر جماعة منهم: أبو الزبير وسالم وأبو نضرة. كما في هذا الاسناد الآنف الذكر.
[2] أخرجه مسلم برقم 1763كتاب الجهاد والسير , باب الإمداد بالملائكة في غزوة بدر, فقال:.

حَدَّثَنَا هَنَّادُ بْنُ السَّرِىِّ حَدَّثَنَا ابْنُ الْمُبَارَكِ عَنْ عِكْرِمَةَ بْنِ عَمَّارٍ حَدَّثَنِى سِمَاكٌ الْحَنَفِىُّ قَالَ سَمِعْتُ ابْنَ عَبَّاسٍ يَقُولُ حَدَّثَنِى عُمَرُ بْنُ الْخَطَّابِ قَالَ لَمَّا كَانَ يَوْمُ بَدْرٍ ح وَحَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ - وَاللَّفْظُ لَهُ - حَدَّثَنَا عُمَرُ بْنُ يُونُسَ الْحَنَفِىُّ حَدَّثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ حَدَّثَنِى أَبُو زُمَيْلٍ - هُوَ سِمَاكٌ الْحَنَفِىُّ - حَدَّثَنِى عَبْدُ اللَّهِ بْنُ عَبَّاسٍ قَالَ حَدَّثَنِى عُمَرُ بْنُ الْخَطَّابِ قَالَ لَمَّا كَانَ يَوْمُ بَدْرٍ نَظَرَ رَسُولُ اللَّهِ -صلى الله عليه وسلم- إِلَى الْمُشْرِكِينَ وَهُمْ أَلْفٌ وَأَصْحَابُهُ ثَلاَثُمِائَةٍ وَتِسْعَةَ عَشَرَ رَجُلاً فَاسْتَقْبَلَ نَبِىُّ اللَّهِ -صلى الله عليه وسلم- الْقِبْلَةَ ثُمَّ مَدَّ يَدَيْهِ فَجَعَلَ يَهْتِفُ بِرَبِّهِ «اللَّهُمَّ أَنْجِزْ لِى مَا وَعَدْتَنِى اللَّهُمَّ آتِ مَا وَعَدْتَنِى اللَّهُمَّ إِنْ تَهْلِكْ هَذِهِ الْعِصَابَةُ مِنْ أَهْلِ الإِسْلاَمِ لاَ تُعْبَدْ فِى الأَرْضِ». فَمَازَالَ يَهْتِفُ بِرَبِّهِ مَادًّا يَدَيْهِ مُسْتَقْبِلَ الْقِبْلَةِ حَتَّى سَقَطَ رِدَاؤُهُ عَنْ مَنْكِبَيْهِ فَأَتَاهُ أَبُو بَكْرٍ فَأَخَذَ رِدَاءَهُ فَأَلْقَاهُ عَلَى مَنْكِبَيْهِ ثُمَّ الْتَزَمَهُ مِنْ وَرَائِهِ. وَقَالَ يَا نَبِىَّ اللَّهِ كَفاكَ مُنَاشَدَتُكَ رَبَّكَ فَإِنَّهُ سَيُنْجِزُ لَكَ مَا وَعَدَكَ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ (إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّى مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلاَئِكَةِ مُرْدِفِينَ) فَأَمَدَّهُ اللَّهُ بِالْمَلاَئِكَةِ ... الحديث.
[3] كانت هذه المداخلة من شخص (غير معروف لدينا فلَم نتعرف عليه من خلال صوته.

[4] طَمَرَ: يَطْمِر طَمْراً بمعنى وَثَبَ كما في لسان العرب، قال بعضهم: هو الوُثُوب إلى أَسفل.
[5] وهو أخ طبيب اسمه عبد الرحمن كان من طلبة العلم عند الشيخ رحمه الله في ذلك الوقت.
[6] أخرجه البخاري برقم 5090 كتاب: النكاح , باب: الأكفاء في الدين , ومسلم برقم 1466 كتاب: الرضاع , باب: استحباب نكاح ذات الدين كلاهما من طريق عُبَيْدِ اللَّهِ قَالَ حَدَّثَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تُنْكَحُ الْمَرْأَةُ لِأَرْبَعٍ لِمَالِهَا وَلِحَسَبِهَا وَجَمَالِهَا وَلِدِينِهَا فَاظْفَرْ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاكَ.
[7] أخرجه البخاري برقم 5186كتاب: النكاح , باب: الوصاة بالنساء , ومسلم برقم 1470كتاب: الرضاع , باب: الوصبة بالنساء كلاهما من طريق حُسَيْنُ بْنُ عَلِىٍّ عَنْ زَائِدَةَ عَنْ مَيْسَرَةَ عَنْ أَبِى حَازِمٍ عَنْ أَبِى هُرَيْرَةَ عَنِ النَّبِىِّ -صلى الله عليه وسلم- قَالَ «مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَإِذَا شَهِدَ أَمْرًا فَلْيَتَكَلَّمْ بِخَيْرٍ أَوْ لِيَسْكُتْ وَاسْتَوْصُوا بِالنِّسَاءِ فَإِنَّ الْمَرْأَةَ خُلِقَتْ مِنْ ضِلَعٍ وَإِنَّ أَعْوَجَ شَىْءٍ فِى الضِّلَعِ أَعْلاَهُ إِنْ ذَهَبْتَ تُقِيمُهُ كَسَرْتَهُ وَإِنْ تَرَكْتَهُ لَمْ يَزَلْ أَعْوَجَ اسْتَوْصُوا بِالنِّسَاءِ خَيْرًا».

[8] أخرجه البخاري برقم 2587 كتاب: الهبة , باب: الإشهاد في الهبة فقال: حَدَّثَنَا حَامِدُ بْنُ عُمَرَ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ حُصَيْنٍ عَنْ عَامِرٍ قَالَ سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا وَهُوَ عَلَى الْمِنْبَرِ يَقُولُ أَعْطَانِي أَبِي عَطِيَّةً فَقَالَتْ عَمْرَةُ بِنْتُ رَوَاحَةَ لَا أَرْضَى حَتَّى تُشْهِدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنِّي أَعْطَيْتُ ابْنِي مِنْ عَمْرَةَ بِنْتِ رَوَاحَةَ عَطِيَّةً فَأَمَرَتْنِي أَنْ أُشْهِدَكَ يَا رَسُولَ اللَّهِ قَالَ أَعْطَيْتَ سَائِرَ وَلَدِكَ مِثْلَ هَذَا قَالَ لَا قَالَ فَاتَّقُوا اللَّهَ وَاعْدِلُوا بَيْنَ أَوْلَادِكُمْ قَالَ فَرَجَعَ فَرَدَّ عَطِيَّتَهُ
[9] أخرجه أبو داود برقم 2135 فقال: حَدَّثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِىُّ حَدَّثَنَا هَمَّامٌ حَدَّثَنَا قَتَادَةُ عَنِ النَّضْرِ بْنِ أَنَسٍ عَنْ بَشِيرِ بْنِ نَهِيكٍ عَنْ أَبِى هُرَيْرَةَ عَنِ النَّبِىِّ -صلى الله عليه وسلم- قَالَ «مَنْ كَانَتْ لَهُ امْرَأَتَانِ فَمَالَ إِلَى إِحْدَاهُمَا جَاءَ يَوْمَ الْقِيَامَةِ وَشِقُّهُ مَائِلٌ».وقال عنه المحدث الألباني: صحيح , كما في صحيح أبي داود برقم 2133 وصحيح سنن ابن ماجة: 1969.
المصدر: شبكة العلوم
http://aloloom.net
 http://aloloom.net/vb/showthread.php?t=11899


فضائل آل بيت النبوة

( فهرس المحتويات )

الكتاب: فضائل آل بيت النبوة
منقول من موقع / الشيخ مقبل بن هادي الوادعي رحمه الله

فضائل آل بيت النبوة
{الحمد لله، وسلام على عباده الذين اصطفى}، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه الكرام الشرفاء، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله ... أما بعد:
فيقول الله سبحانه وتعالى في كتابه الكريم:
{ياأيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا * وإن كنتن تردن الله ورسوله والدار الآخرة فإن الله أعد للمحسنات منكن أجرا عظيما * يانساء النبي من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين وكان ذلك على الله يسيرا * ومن يقنت منكن لله ورسوله وتعمل صالحا نؤتها أجرها مرتين وأعتدنا لها رزقا كريما * يانساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض وقلن قولا معروفا * وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى وأقمن الصلاة وآتين الزكاة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا * واذكرن ما يتلى في بيوتكن من آيات الله والحكمة إن الله كان لطيفا خبيرا} (2).

وروى الإمام مسلم في «صحيحه» عن زيد بن أرقم -رضي الله عنه- قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: «وأنا تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به -فحث على كتاب الله ورغب فيه ثم قال: - وأهل بيتي أذكركم الله في أهل بيتي، أذكركم الله في أهل بيتي أذكركم الله في أهل بيتي».

وروى البخاري في «صحيحه» عن أبي بكر الصديق -رضي الله عنه- موقوفا عليه: ارقبوا محمدا -صلى الله عليه وعلى آله وسلم- في أهل بيته. وقال أبوبكر -رضي الله عنه-: والله لأن أصل قرابة رسول الله -صلى الله عليه وعلى آله وسلم- أحب إلي من أن أصل قرابتي.

ففي هذا دليل على علو منزلة أهل بيت النبوة، وروى الإمام مسلم في

«صحيحه» عن عائشة -رضي الله عنها-: دعا النبي -صلى الله عليه وعلى آله وسلم- فاطمة وحسنا وحسينا فجللهم بكساء وعلي خلف ظهره فجلله بكساء ثم قال: «اللهم هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا».

وهذا الحديث من طريق مصعب بن شيبة وقد قال فيه النسائي: إنه منكر الحديث، لكن الحديث مروي عن سلمه بن الأكوع بهذا المعنى، وجاء أيضا عن جماعه من الصحابة كما في «تفسير ابن كثير»، ومصعب بن شيبة وإن كان قال فيه النسائي: إنه منكر الحديث، فقد وثقه غيره، وزيادة على هذا أن الدارقطني انتقد على البخاري ومسلم أحاديث، ولم ينتقد هذا الحديث.

وهذا الحديث من الأحاديث التي تدل على منزلة أهل بيت النبوة الرفيعة وذلك الفضل في زمن النبي -صلى الله عليه وعلى آله وسلم- وبعده إلى أن يأتي المهدي، فإن النبي -صلى الله عليه وعلى آله وسلم- يقول في شأن المهدي وهو من ولد النبي -صلى الله عليه وعلى آله وسلم- أي ينتسب إلى فاطمة وعلي: «إنه سيخرج ويملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا».

وفي هذا الحديث رد على من قال إن أهل بيت النبوة قد انقرضوا وأن النبي -صلى الله عليه وعلى آله وسلم- لم يخلف أحدا، واستدلوا على ذلك بقول الله عز وجل:
{ما كان محمد أبا أحد من رجالكم} (3)،
يقولون: فعلى هذا فالنبي -صلى الله عليه وعلى آله وسلم- لم يخلف أحدا ولا يجوز أن ينتسب إليه أحد.

ولكن هذه للحسن والحسين ولمن انتسب إليهما، فقد قال النبي -صلى الله عليه وعلى آله وسلم-: «إن ابني هذا سيد ولعل الله أن يصلح به بين فئتين عظيمتين من المسلمين».

وهذا الحديث يعتبر علما من أعلام النبوة، فقد حقن الله دماء المسلمين بسبب الحسن بن علي فقد وجد جيشان جيش مع الحسن وجيش مع معاوية، فرأى الحسن أنه سيفني المسلمون وتنازل لله عز وجل وترك الإمارة لمعاوية. فهذا دليل على أن الحسن والحسين ينتسبان إلى رسول الله -صلى الله عليه وعلى آله وسلم-.

وجاء في «مسند الإمام أحمد» عن ابن عباس قال: رأيت النبي -صلى الله عليه وعلى آله وسلم- في المنام بنصف النهار أشعث أغبر معه قارورة فيها دم يلتقطه أو يتتبع فيها شيئا، قال: قلت: يا رسول الله ما هذا؟ قال: «دم الحسين وأصحابه، لم أزل أتتبعه منذ اليوم».

فهذا دليل على أن الحسنين تجوز نسبتهما إلى رسول الله -صلى الله عليه وعلى آله وسلم-، بخلاف بقية الناس فإن الشاعر يقول:
بنونا بنو أبنائنا وبناتنا
بنوهن أبناء الرجال الأباعد
يعني: بنونا أولاد أبنائنا هم أولادنا، أما بناتنا إذا تزوجن فأولادهن أولاد أزواجهن. لكن هذه خصوصية للحسنين.

وجاء في «مسند الإمام أحمد»: كان رسول الله -صلى الله عليه وعلى آله وسلم- يخطبنا فجاء الحسن والحسين عليهما قميصان أحمران يمشيان ويعثران فنزل رسول الله -صلى الله عليه وعلى آله وسلم- من المنبر فحملهما فوضعهما بين يديه ثم قال: «صدق الله ورسوله: {إنما أموالكم وأولادكم فتنة} نظرت إلى هذين الصبيين يمشيان ويعثران فلم أصبر حتى قطعت حديثي ورفعتهما».

وجاء في «صحيح البخاري»: أن رجلا سأل ابن عمر عن دم البعوض
-إذا قتله الشخص وهو محرم فأصابه الدم- فقال: ممن أنت، فقال: من أهل العراق، قال: انظروا إلى هذا يسألني عن دم البعوض وقد قتلوا ابن النبي -صلى الله عليه وعلى آله وسلم- وسمعت النبي -صلى الله عليه وعلى آله وسلم- يقول: «هما ريحانتاي من الدنيا».

وجاء في «صحيح البخاري» من حديث البراء -رضي الله عنه- قال: رأيت النبي -صلى الله عليه وعلى آله وسلم- والحسن بن علي على عاتقه يقول: «اللهم إني أحبه فأحبه». وجاء في «جامع الترمذي» من حديث حذيفة أن النبي -صلى الله عليه وعلى آله وسلم- قال: «الحسن والحسين سيدا شباب أهل الجنة».

فمنزلتهما رفيعة، وقد ذكر العلماء رحمهم الله الشيء الكثير من مناقب أهل بيت النبوة. فالحسن والحسين وذريتهم المستقيمين منزلتهم رفيعة.

أما علي بن أبي طالب -رضي الله عنه- فإن النبي -صلى الله عليه وعلى آله وسلم- يقول: «ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه ليس نبي بعدي». رواه البخاري.

فهذا الحديث يدل على فضل علي، ولا يدل على أنه أحق بالخلافة، فإن هارون كان نبيا. ويقول النبي -صلى الله عليه وعلى آله وسلم- لعلي: «أنت مني وأنا منك».

ويقول النبي -صلى الله عليه وعلى آله وسلم-: «علي مني وأنا منه وهو يقضي ديني».

ودعا بعض الأمويين سعد بن أبي وقاص ليسب عليا، فما فعل، قالوا: ما منعك أن تسب عليا؟ قال: أما ما ذكرت ثلاثا قالهن له رسول الله -صلى الله عليه وعلى آله وسلم- فلن أسبه؛ لأن تكون لي واحدة منهن أحب إلي من حمر النعم سمعت رسول الله -صلى الله عليه وعلى آله وسلم- يقول له خلفه في بعض مغازيه، فقال له علي: يا رسول الله خلفتني مع النساء والصبيان!! فقال له رسول الله -صلى الله عليه وعلى آله وسلم-: «ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه ليس نبي بعدي»، وسمعته يقول يوم خيبر: «لأعطين الراية رجلا يحب الله ورسوله، ويحبه الله ورسوله» قال: فتطاولنا لها، فقال: «ادعوا لي عليا» فأتي به أرمد فبصق في عينه ودفع الراية إليه، ففتح الله عليه ولما نزلت هذه الآية {فقل تعالوا ندع أبناءنا وأبناءكم} (4) دعا رسول الله -صلى الله عليه وعلى آله وسلم- عليا وفاطمة وحسنا وحسينا، فقال: «اللهم هؤلاء أهلي».

أما الحديث الأول فهو في «الصحيحين» من حديث سهل بن سعد -رضي الله عنه- أن النبي -صلى الله عليه وعلى آله وسلم- قال يوم خيبر: «لأعطين الراية غدا رجلا يفتح على يديه يحب الله ورسوله ويحبه الله ورسوله»، فبات الناس ليلتهم أيهم يعطى، فغدوا كلهم يرجوه، فقال: «أين علي»؟ فقيل: يشتكي عينيه، فبصق في عينيه ودعا له فبرأ كأن لم يكن به وجع، فأعطاه، فقال: أقاتلهم حتى يكونوا مثلنا. فقال: «انفذ على رسلك حتى تنزل بساحتهم ثم ادعهم إلى الإسلام وأخبرهم بما يجب عليهم، فوالله لأن يهدي الله بك رجلا خير لك من أن يكون لك حمر النعم». وهذا الحديث يعتبر علما من أعلام النبوة.

وفي «مسند الإمام أحمد» قال: حدثنا زيد بن الحباب، حدثني الحسين بن واقد، حدثني عبدالله بن بريدة، حدثني أبي بريدة، قال: حاصرنا خيبر فأخذ اللواء أبوبكر فانصرف ولم يفتح له، ثم أخذه من الغد فخرج فرجع ولم يفتح له، وأصاب الناس يومئذ شدة وجهد، فقال رسول الله -صلى الله عليه وعلى آله وسلم-: «إني دافع اللواء غدا إلى رجل يحبه الله ورسوله، ويحب الله ورسوله، لا يرجع حتى يفتح له» فبتنا طيبة أنفسنا أن الفتح غدا، فلما أن أصبح رسول الله -صلى الله عليه وعلى آله وسلم- صلى الغداة ثم قام قائما فدعا باللواء، والناس على مصافهم، فدعا عليا وهو أرمد فتفل في عينيه ودفع إليه اللواء، وفتح له. قال بريدة: وأنا فيمن تطاول لها.

وجاء في «مسند أبي يعلى» من حديث أبي سعيد الخدري -رضي الله عنه- أن رسول الله -صلى الله عليه وعلى آله وسلم- أخذ الراية فقال: «من يأخذها»؟ فقال الزبير: أنا، فقال: «أمط»، ثم قال النبي -صلى الله عليه وعلى آله وسلم-: «من يأخذها»؟ فقال رجل: أنا. فقال له النبي -صلى الله عليه وعلى آله وسلم-: «أمط» ثم قال النبي -صلى الله عليه وعلى آله وسلم-: «من يأخذها»؟ فقال رجل آخر: أنا. فقال: «أمط» فأعطاها علي بن أبي طالب وفتح الله على يديه خيبر.

وقد خرج مرحب وهو سيد أهل خيبر يخطر بسيفه ويقول:
قد علمت خيبر أني مرحب
شاكي السلاح بطل مجرب
إذا الحروب أقبلت تلهب

فبرز له عامر بن الأكوع فقال:
قد علمت خيبر أني عامر
شاكي السلاح بطل مغامر
قال: فاختلفا ضربتين فوقع سيف مرحب في ترس عامر، وذهب عامر يسفل له، فرجع سيفه على نفسه فقطع أكحله، فكانت فيها نفسه.

فخرج علي فقال:

أنا الذي سمتني أمي حيدره
كليث غابات كريه المنظره
أوفيهم بالصاع كيل السندره

قال: فضرب رأس مرحب فقتله، ثم كان الفتح على يديه.

وهكذا عمرو بن ود العامري فقد قتله علي بن أبي طالب وشارك في قتل ثلاثة من صناديد قريش وأنزل الله عز وجل: {هذان خصمان اختصموا في ربهم} (5).

فهذا هو علي بن أبي طالب -رضي الله عنه- والذي اجتمعت فيه الشجاعة والفقه في الدين والزهد في الدنيا، وارتفعت منزلته حتى صار مستشارا لأبي بكر وعمر -رضي الله عنهما- بسبب ما أعطاه الله من الفقه.

ويقول النبي -صلى الله عليه وعلى آله وسلم- في علي بن أبي طالب: «من كنت مولاه فعلي مولاه». رواه الترمذي من حديث زيد بن أرقم. وجاء عن ستة من الصحابة: «من كنت وليه فعلي وليه».

وليس في هذا الحديث أن عليا أحق بالخلافة، لأن النبي -صلى الله عليه وعلى آله وسلم- لم يوص بالخلافة، وإنما أشار إشارات أنها لأبي بكر الصديق وهو حديث عائشة أن النبي -صلى الله عليه وعلى آله وسلم- قال: «ادعي لي أباك وأخاك، حتى أكتب كتابا، فإني أخاف أن يتمنى متمن ويقول قائل: أنا أولى، ويأبى الله والمؤمنون إلا أبا بكر».

وهذا كما يقول الإمام الشافعي والطحاوي رحمهما الله: إن الحديث لا يدل على أن عليا أحق بالخلافة، وإنما هو ولاء الإسلام كقوله تعالى: {إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون} (6)، وكقوله تعالى: {والمؤمنون والمؤمنات بعضهم أولياء بعض} (7) فإن قال قائل: فلم خص علي؟. فالجواب: أن خصوصية علي دليل على منزلته الرفيعة.

ففرق بين علو المنزلة، وبين الاستحقاق للخلافة، فقد يكون رجلا من أعلم الناس، ولكن ليس لديه بصيرة بالخلافة، فهل تسلم الخلافة إلى هذا الشخص الذي يعتبر من أعلم الناس، وقد يكون من أشجع الناس، ولكنه قد لا يكون لديه بصيرة لسياسة الرعية. فالسياسة شيء والعلم والزهد والشجاعة شيء آخر. فهذه بعض الأحاديث الواردة في فضل علي -رضي الله عنه-.

وأما فاطمة فإن النبي -صلى الله عليه وعلى آله وسلم- يقول: «فاطمة بضعة مني يغضبني ما يغضبها، ويريبني ما أرابها». رواه البخاري من حديث مسور بن مخرمة.

ويقول رسول الله -صلى الله عليه وعلى آله وسلم-: «أفضل نساء أهل الجنة: خديجة بنت خويلد، وفاطمة بنت محمد، وآسية بنت مزاحم امرأة فرعون، ومريم ابنة عمران، -رضي الله عنهن- أجمعين».

وجاء في «مسند الإمام أحمد» من حديث عائشة -رضي الله عنها- قالت: أقبلت فاطمة تمشي كأن مشيتها مشية رسول الله -صلى الله عليه وعلى آله وسلم- فقال: «مرحبا

بابنتي» ثم أجلسها عن يمينه، أو عن شماله، ثم إنه أسر إليها حديثا فبكت، فقلت لها: استخصك رسول الله -صلى الله عليه وعلى آله وسلم- حديثه ثم تبكين؟! ثم إنه أسر إليها حديثا فضحكت، فقلت: ما رأيت كاليوم فرحا أقرب من حزن، فسألتها عما قال، فقالت: ما كنت لأفشي سر رسول الله -صلى الله عليه وعلى آله وسلم-. حتى إذا قبض النبي -صلى الله عليه وعلى آله وسلم- سألتها فقالت: إنه أسر إلي فقال: «إن جبريل -عليه السلام- كان يعارضني بالقرآن في كل عام مرة، وإنه عارضني به العام مرتين، ولا أراه إلا قد حضر أجلي، وإنك أول أهل بيتي لحوقا بي، ونعم السلف أنا لك» فبكيت لذلك، ثم قال: «ألا ترضين أن تكوني سيدة نساء هذه الأمة، أو نساء المؤمنين»؟ قالت: فضحكت لذلك.

فهذه فاطمة التي كانت في غاية من الزهد واختار الله عز وجل لها علي ابن أبي طالب، فقد خطبها غير واحد، منهم: أبوبكر، وخطبها بعده عمر، والنبي -صلى الله عليه وعلى آله وسلم- يقول: «إنها صغيرة» ثم خطبها علي بن أبي طالب فزوجه بها. وكان مهرها درع علي بن أبي طالب الحطمية.

فهذه الأدلة المتكاثرة تدل على فضل أهل بيت النبوة.

وبقي: من هم أهل بيت النبوة؟.

إنهم: آل علي، وآل عقيل، وآل عباس، ومن حرمت عليهم الصدقة، فإن قال قائل: فإن النبي -صلى الله عليه وعلى آله وسلم- يقول: «اللهم هؤلاء أهل بيتي» وأشار إلى فاطمة وعلي والحسن والحسين، فهذا يدل على منزلتهم الرفيعة، ولكنه لا يدل على أن الآخرين ليسوا من أهل البيت، ونساؤه أيضا داخلات في أهل البيت، لأنهن في السياق، حتى كان عكرمة مولى ابن عباس يخرج في الأسواق ويصيح: من شاء باهلته أن أهل بيت النبوة هم نساؤه. فلا، ليس الأمر كما يقول عكرمة، بل نساؤه من أهل بيته.

وقال بعضهم: لو كان نساؤه من أهل بيته لقال الله سبحانه وتعالى: (إنما يريد الله ليذهب عنكن الرجس?، ولأتى بضمير المؤنث. فالجواب: أن أهل البيت ذكور وإناث، وغلب الذكور كشأن كثير من الآيات كقوله تعالى: {وأقيموا الصلاة وآتوا الزكاة} (8)، يشمل الرجال والنساء.

وهذه الفضائل المتقدمة هل هي تشمل من لم يكن مستقيما؟ فإما أن يكون مبغضا للسنة، وإما أن يكون هاشميا وقد أصبح شيوعيا، أو بعثيا، أو مرتشيا، أو مديرا للضرائب والجمارك، أو موظفا في البنك الربوي، فهل يشمله هذا؟ فأقول: إننا لا نستطيع أن ننفي نسبه إلى النبي -صلى الله عليه وعلى آله وسلم-، لكن الفضيلة لا تشمله. بل الفضيلة للمتمسكين بكتاب الله وبسنة رسول الله -صلى الله عليه وعلى آله وسلم- من أهل بيت النبوة، وأسعد الناس من كان من أهل بيت النبوة وهو من أهل السنة.

فنحن ندعوهم إلى سنة رسول الله -صلى الله عليه وعلى آله وسلم-، أما إذا كان من أهل بيت النبوة وهو مقدام في الشر، فبنو هاشم هم أول من أدخل التلفزيون إلى منطقة (دماج)، وهم أول من أتى بنسائهم إلى الانتخابات في (دماج)، وأما القبائل فقد أصبحوا يستحيون من هذا الفعل.

فإذا كان الأمر كذلك فهل نقول: إن هؤلاء لهم شرف أهل بيت النبوة؟ لا، لا، لا، قال الله سبحانه وتعالى في شأن نوح عند أن قال: {رب إن ابني من أهلي وإن وعدك الحق وأنت أحكم الحاكمين * قال يانوح إنه ليس من أهلك إنه عمل غير صالح فلا تسألن ما ليس لك به علم إني أعظك أن تكون من الجاهلين} (9). وقال سبحانه وتعالى: {فإذا نفخ في الصور فلا أنساب بينهم يومئذ ولا يتساءلون} (10).

وقال الله سبحانه وتعالى في كتابه الكريم: {يانساء النبي من يأت منكن بفاحشة مبينة يضاعف لها العذاب ضعفين} (11). وقال الله سبحانه وتعالى: {ضرب الله مثلا للذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئا وقيل ادخلا النار مع الداخلين} (12).

والنبي -صلى الله عليه وعلى آله وسلم- يقول: «من بطأ به عمله لم يسرع به نسبه»، ويقول أيضا لبني هاشم: «لا يأتيني الناس بأعمالهم، وتأتوني بأنسابكم». وفي «الصحيحين» من حديث عمرو بن العاص أن النبي -صلى الله عليه وعلى آله وسلم- قال: «إن آل أبي فلان ليسوا بأوليائي، إنما وليي الله وصالح المؤمنين، ولكن لهم رحم أبلها ببلاها» يعني أصلها بصلتها.

وأما حديث: «كل سبب ونسب ينقطع إلا سببي ونسبي»، وظاهره التعارض مع قول الله عز وجل: {فإذا نفخ في الصور فلا أنساب بينهم يومئذ ولا يتساءلون} (13)، وهو حديث صحيح وقد كنت أقول بضعفه، لأنني لم أستوعب طرقه. وهذا الحديث يدل على أن من كان مستقيما في هذا الزمن، فإنه يشمله هذا الحديث، وليس مجرد زهد وهو يختلس أموال الناس بالحروز والعزائم.

فنريد أن نسلك مسلك رسول الله -صلى الله عليه وعلى آله وسلم- وفاطمة الزاهدة التقية، وهكذا الحسن والحسين -رضي الله عنهما-.

والذي يسب الصحابة ليس له نصيب في هذه الفضيلة، يقول الله سبحانه وتعالى في شأن الصحابة: {لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجة من الذين أنفقوا من بعد وقاتلوا وكلا وعد الله
الحسنى} (14).

فلا يشغلوك بمعاوية ولا بفلان وفلان بل اشتغل بنفسك فهل أنت راض عن نفسك؟ ولقد أحسن من قال:
لعمرك إن في ذنبي لشغلا
بنفسي عن ذنوب بني أمية
على ربي حسابهم جميعا
إليه علم ذلك لا إليه
وليس بضائري ما قد أتوه
إذا ما الله يغفر ما لديه

أما مسألة سب الصحابة فإن الله عز وجل يقول: {والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان -رضي الله عنهم- ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا} (15). ويقول: {لقد تاب الله على النبي والمهاجرين والأنصار الذين اتبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم} (16).

فالذي يسب صحابة رسول الله -صلى الله عليه وعلى آله وسلم- لا يدخل في هذه الفضيلة، وكذلك الذي يسب السنة ويتبرم من السنة ويؤذي أهل السنة. ومازال العلماء في اليمن منذ القدم وهم يعانون الأذى من الشيعة. وأول من أدخل التشيع والاعتزال إلى اليمن هو الهادي المقبور بصعدة، وقد دخل في زمن عبدالرزاق قبل الهادي، لكنه دخل دخولا خصوصيا لعبدالرزاق نفسه، أما الذي نشره في اليمن فهو الهادي.

أما بالنسبة للتشيع فيجب أن نكون كلنا من شيعة رسول الله -صلى الله عليه وعلى آله وسلم-، لأن التشيع بمعنى الإتباع، فنحن من أتباع رسول الله -صلى الله عليه وعلى آله وسلم-.

وأما حديث: «ياعلي أنت وشيعتك في الجنة»، فإنه حديث موضوع، ذكره ابن الجوزي في «الموضوعات». وأما الاعتزال فهو نسف للعقيدة، فإن المعتزلة لا يؤمنون بأسماء الله وصفاته كما هي، وهم قريبون من الخوارج يحكمون على صاحب الكبيرة بأنه مخلد في النار، والنبي -صلى الله عليه وعلى آله وسلم- يقول: «يخرج من النار من قال: لا إله إلا الله، وفي قلبه وزن ذرة من خير».

فهذه الأدلة المتقدمة خير من الأكاذيب والترهات التي تلقى علينا من أمثال: «أهل بيتي كسفينة نوح، من ركبها نجا، ومن تخلف عنها غرق وهوى»، ومثل: «علي خير البشر، من أبى فقد كفر». وعلى قولهم هذا فعلي خير من الأنبياء والناس أجمعين.

وهذا الذي تقدم من فضائل أهل بيت النبوة هو قطرة من مطرة، لأن محاضرة واحدة لن تستوعب فضائل أهل بيت النبوة، فقد ألف الدولابي كتابا بعنوان «الذرية الطاهرة»، وألف الإمام أحمد كتابا في فضائل الصحابة وذكر الشيء الكثير من فضائل أهل بيت النبوة، وألف المحب الطبري كتابا بعنوان «ذخائر العقبى في فضائل ذوي القربى»، وهو كتاب جمع فيه الصحيح والضعيف والموضوع وما لا أصل له، لأن صاحبه ليس بمحدث، والشوكاني له كتاب بعنوان «در السحابة في فضائل الصحابة والقرابة»، ولم يتحر الأحاديث الصحيحة. من أجل هذا نتمنى أن الله يوفق طالب علم ويكتب في فضائل أهل بيت النبوة بعنوان «الصحيح المسند من فضائل أهل بيت النبوة» (17).

فأهل السنة يحبون أهل بيت النبوة حبا شرعيا، فهم يحبون علي بن أبي طالب ويحبون الحسنين وفاطمة، وعلي بن الحسين الملقب بزين العابدين، ومحمد بن علي الملقب بالباقر وجعفر الصادق وزيد بن علي، يحبونهم حبا شرعيا، ونعتبرهم من أئمتنا؛ فلم يكن عندهم تشيع ولا اعتزال، من أجل هذا فقد روى البخاري ومسلم لعلي بن الحسين، ومحمد الباقر وروى مسلم لجعفر الصادق، وروى أصحاب السنن لزيد بن علي -رضي الله عنهم- جميعا، وقد ذكرنا شيئا من فضائلهم وثناء أهل العلم عليهم في كتابنا «إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن».

أما كفانا أن أحمد بن سليمان من أئمة الزيدية له كتابان بعنوان «الحكمة الدرية» والثاني «حقائق المعرفة»، فيهما السب الصراح لأبي بكر وعمر، حتى نستورد من كتب أهل إيران، ولكن هذه الكتب التي تستورد من كتب أهل إيران تعتبر دعوة لأهل السنة لأن فيها الكفر والشرك، ففيها: أن الشمس قالت لعلي بن أبي طالب: السلام عليك يا أول ياآخر يا ظاهر يا باطن يا من هو بكل شيء عليم.

وفيها أيضا أن علي بن طالب قال -وحاشا عليا أن يقول-: أما تعلم أنني أعلم السر وأخفى، وأنني أعلم ما في الأرحام. وإذا أردت أن تحصل على الكتاب الذي فيه هذا الكلام، فكلم شخصا حالق لحية، مغبر يديه كأنه يشتغل في الأسمنت، فإنهم لن يعطوك إذا كنت ذا لحية، ثم يذهب إلى المكتبات في صعدة ويقول لهم: أريد كتاب «عيون المعجزات»، وكذلك كتاب «سلوني قبل أن تفقدوني»، وهو كتاب في مجلدين، وهذا الكتاب الضال فيه -وهو يصف علي بن أبي طالب-:

أهلك عادا وثمود بدواهيه كلم موسى فوق طور إذ يناجيه

وفيه أن رجلين اختصما: هل علي أفضل أم أبوبكر؟ ورضيا بأول داخل يدخل من الباب أنه الحكم، فدخل داخل وقالا له: إننا قد اختصمنا أيهما أفضل أبوبكر أم علي؟ فقال: علي أفضل لأنه خلق أبا بكر!

والكتاب يباع، تبيعه في صنعاء (مكتبة اليمن الكبرى)، عجل الله بإحراقها، فإنها تريد أن تزعزع عقيدة اليمنيين.

فيا أهل السنة تمسكوا بسنة رسول الله -صلى الله عليه وعلى آله وسلم-، واحمدوا ربكم الذي أنجاكم من فتنة الانتخابات، فإن بعضهم ليس عنده دين ولا شيمة ولا قبيلة، يأخذ امرأته معه فتمسك طابورا أمام صناديق الانتخابات.

فأهل السنة أنعم الله عليهم والفضل في هذا لله وحده، ليس بحولنا ولا بقوتنا. فأهل بيت النبوة نحبهم حبا شرعيا ونعترف بفضائلهم حتى من كان موجودا الآن وهو مستقيم يجب أن نحترمه ونرعى حقه، ونعرف له منزلته وقربه من رسول الله -صلى الله عليه وعلى آله وسلم-.

أما الذي أصبح يسب الدعاة إلى الله ويقول: هؤلاء وهابية جاءوا بدين جديد، وهو لا يعرف شيئا عن الدين، وقلبه معلق بالمحكمة، ولص من اللصوص في اختلاس أموال الناس. فقد كان هناك حاكم (بالصفراء) يأكل أموال القبائل، فقيل له: حرام عليك! فقال: لا، فالقبيلي يقول: هو يهودي ما يفعل، ويفعل، والقبيلي يقول: امرأته طالق ما يفعل، ويفعل، والقبيلي يقول كذا وكذا، فأموالهم حلال لنا. وأعظم من هذا أن المهدي صاحب «المواهب» يعتبر بلاد اليمن بلادا خراجية بمعنى أنها ملكهم لأنهم طهروها من المطرفية.

وهكذا علم الكلام، واقرءوا «الروض الباسم في الذب عن سنة أبي
القاسم» إذ يقول عن القاسم العياني: إن القاسم العياني يقول: كلامي أنفع للناس من كلام الله، لأنهم قد أجمعوا على أن علم الكلام أشرف العلوم، وأنا أفضل من رسول الله -صلى الله عليه وعلى آله وسلم- لأني أعلم منه بعلم الكلام.

علم الكلام الذي يقول فيه الإمام الشافعي: حكمي أن يضرب أهل علم الكلام بالجريد ويقال: هذا جزاء من ترك الكتاب والسنة.

ودخل البلاء حتى على المذهب، فهم يقولون: إنهم الفرقة الناجية، وعلى مفهومهم هذا فالفرقة الناجية من منطقة (العمشية) إلى (ضحيان) (18)، وهي التي ستدخل الجنة.

أما العلماء الأفاضل كمحمد بن إبراهيم الوزير ومحمد بن إسماعيل الأمير وهما من أهل بيت النبوة ولهم ردود على كتب الزيدية والمعتزلة، حتى أن محمد ابن إسماعيل الأمير كان يقول لأصحابه: لا ندري من نحن متبعون؟ فتارة يقولون للهادي، وأخرى لزيد بن علي، فنظمه إسحاق بن المتوكل وقال:

أيها الأعلام من ساداتنا
ومصابيح دياجي المشكل
خبرونا هل لنا من مذهب
يقتفى في القول أو في العمل
أم تركنا هملا نرعى بلا
سائم نقفوه نهج السبل
فإذا قلنا ليحيى قيل: لا،
ههنا النص لزيد بن علي
وإذا قلنا لزيد قيل: لا،
إن يحيى قوله النص الجلي
قرروا المذهب قولا خارجا
عن نصوص الآل فابحث وسل
ثم من ناظر أو جادل أو رام

كشفا لقذى لم ينجل
قدحوا في دينه واتخذوا
عرضه مرمى سهام المنصل
ويقول بعضهم: ائتني بزيدي صغير أخرج لك منه رافضيا كبير.

فطغت علينا كتب الرافضة من العراق، فالقاضي جعفر بن أحمد بن عبدالسلام، لعله من علماء القرن السادس أو السابع ذهب يدرس في العراق، والذي أرسله هو أحمد بن سليمان وما رجع إلا بشر مستطير، أهل العراق الذين يعتبرون من عبدة قبر الحسين وقبر علي بن أبي طالب ومن الغلاة في جعفر، حتى إن هارون بن سعد العجلي يقول وقد كان شيعيا:

ألم تر أن الرافضين تفرقوا
فكلهم في جعفر قال منكرا
فطائفة قالت: أمام ومنهم
طوائف سمته النبي المطهرا
ومن عجب لم أقضه جلد جفرهم
برئت إلى الرحمن ممن تجفرا
برئت إلى الرحمن من كل رافض
بصير بعين الكفر بالدين أعورا
إذا كف أهل الحق عن بدعة غدا
عليها وأن يغدوا إلى الحق قصرا
ولو قيل إن الفيل ضب لصدقوا
ولو قيل زنجي تحول أحمرا
وأخلف من بول البعير فإنه
إذا هو وجه للإقبال وجه أدبرا
فقبح أقوام رموه بفرية
كما قال في عيسى الفرى من تنصرا

والمتأخرون غيروا وبدلوا وظلموا المتمسكين بالسنة، فقد كان هناك رجل في ذمار من بيت الديلمي متمسك بالسنة، فجاء إليه رجل من بيت عقبان وهو يدرس في البخاري فلطمه ثم تضاربا في المسجد، فخرج الشيعي يصيح في الأسواق: البخاري في المسجد، فجاء العامة، وكان المسجد قد أغلق خوفا على الديلمي من أن يقتله العامة، وكان قد ذهب مع العامة شخص وهو لا يدري ما هم عليه، فقالوا: ما هو البخاري؟ قال: (ساع الدم مهفل) (19).

فهم ظلموا أهل السنة، وما انتشرت السنة إلا في هذه الأزمنة، وهذا من فضل الله تعالى، فأهل بيت النبوة يقول الله تعالى فيهم: {إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا} (20). والرجس: الإثم والعصيان، ولكن هل هذه إرادة كونية أم إرادة شرعية؟ والجواب: أنها إرادة شرعية، ولو كانت إرادة كونية لوقعت كما أراد ربنا عز وجل.

والذي أنصح به إخواننا الأفاضل من أهل بيت النبوة أن يحمدوا الله فإننا ندعوهم إلى التمسك بسنة جدهم، ولا نقول لهم: تمسكوا بسنة جدنا، فمن نحن ولا نستحق أن ندعو إلى التمسك بسنتنا، ولا بسنة أجدادنا، لكن نقول لهم: تعالوا حتى نتمسك بسنة رسول الله -صلى الله عليه وعلى آله وسلم-، الذي هو جدكم ويعتبر شرفا لكم.

كما ننصحهم أن يلتحقوا بمعاقل العلم ويدرسوا الكتاب والسنة، فما رفع الله شأن محمد بن إبراهيم الوزير ومحمد بن إسماعيل الأمير، وحسين بن مهدي النعمي، وهؤلاء الثلاثة من أهل بيت النبوة، ومحمد بن علي الشوكاني وهو قاض، ما رفع الله شأنهم إلا بالعلم وتمسكهم بسنة رسول الله -صلى الله عليه وعلى آله وسلم-.

أما التحكم والكبر فإن النبي -صلى الله عليه وعلى آله وسلم- يقول: «لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر».

فترى الرجل منهم له بنات ربما يعجزن ولا يزوج القبائل، ولقد قال محمد ابن إسماعيل الأمير -عند أن ذكر أن الكفاءة في الدين-: اللهم إنا نبرأ إليك من شرط رباه الهوى، وولده الجهل والكبرياء، شرط ليس في كتاب الله، ولا في سنة رسول الله -صلى الله عليه وعلى آله وسلم-، ولقد حرمت الفاطميات في يمننا ما أحل الله لهن، ثم ذكر حديث فاطمة بنت قيس التي قال لها النبي -صلى الله عليه وعلى آله وسلم-: «أنكحي أسامة» وأسامة ليس بقرشي.

ويقول النبي -صلى الله عليه وعلى آله وسلم-: «يا بني بياضة أنكحوا أبا هند وأنكحوا إليه»، وكان أبا هند رجلا حجاما. ولقد قرأت في كتاب اسمه «المحبر»، وإذا جمع من النساء الفاطميات قد تزوجن بمن ليس بفاطمي، وهذا أمر يخالف حتى المذهب الزيدي، على أننا نقول: إن المذهب الزيدي مبني على الهيام ولنا شريط في ذلك، ففي ما قرأناه في «متن الأزهار»: (والكفاءة في الدين، قيل: إلا الفاطمية)، بصيغة التمريض: (قيل: إلا الفاطمية)، وإلا فالكفاءة في الدين يقول الله تعالى: {ياأيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقاكم} (21)، وعلي بن أبي طالب زوج ابنته بعمر بن الخطاب. والنبي -صلى الله عليه وعلى آله وسلم- زوج ابنته بعثمان فلما توفيت زوجه الأخرى، فلما توفيت الثانية قال: «لو أن لنا غيرها لزوجناك ياعثمان».

فهذا ظلم للفاطميات، وهم يسمونها عندنا (شريفة)، لكن إذا جاءت الانتخابات خرجوا إليها وهم أول من سن هذه السنة السيئة (22).

فإذا أراد إخواننا أهل بيت النبوة أن نحبهم وأن نعظمهم فليسلكوا مسلك رسول الله -صلى الله عليه وعلى آله وسلم-.

تنبيه: قد يسأل سائل عن معنى كلمة ناصبي، فنقول: هو من نصب العداوة لآل بيت محمد -صلى الله عليه وعلى آله وسلم- أو الحرب سواء بيده أم بلسانه، فهذا معنى الناصبي. والمحدثون وأهل السنة يعدون الناصبي مبتدعا، كما يعدون الشيعي مبتدعا.

تنبيه آخر: النبي -صلى الله عليه وعلى آله وسلم- يقول: «إذا بويع لخليفتين فاقتلوا الآخر منهما، كائنا من كان»، وقد كان بويع لعلي بن أبي طالب، ثم خرج عليه من خرج رضوان الله عليهم أجمعين، ويقول النبي -صلى الله عليه وعلى آله وسلم-: «أبشر عمار تقتلك الفئة الباغية».

فمعاوية وأصحابه يعتبرون بغاة لأنهم خرجوا على علي بن أبي طالب وهو أحق بالخلافة، لكن لا يخرجهم بغيهم عن الإسلام قال الله سبحانه وتعالى: {وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما} (23)، فسماهم مؤمنين. وقال النبي -صلى الله عليه وعلى آله وسلم-: «إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار» فسماهم مسلمين.

ويقول النبي -صلى الله عليه وعلى آله وسلم- في الخوارج الذين يمرقون من الدين كما يمرق السهم من الرمية، يقول في آخر الحديث: «تقتلهم أولى الطائفتين بالحق»، فقتلهم علي بن أبي طالب -رضي الله عنه-.

فعلي بن أبي طالب هو المصيب في جميع حروبه، ورحم الله عمر بن عبدالعزيز وقد سئل عن هذه الفتن فقال: تلك فتنة طهر الله منها سيوفنا، فلا نقذر بها ألسنتنا. وهذه مجموعة أسئلة لها تعلق بالموضوع:

السؤال1:
يقال: إن هذه الآية التي يقول الله تعالى فيها: {إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون} (24)، نزلت في علي بن أبي طالب -رضي الله عنه- فهل هذا صحيح؟

الجواب:
ذكرت هذا في كتاب «الطليعة في الرد على غلاة الشيعة» وذكرته في «المصارعة» وأنه ليس بصحيح، فإنه من طريق محمد بن السائب الكلبي، وله طريق أخرى لا تثبت.

والآية بصيغة الجمع: {إنما وليكم الله ورسوله والذين آمنوا الذين يقيمون الصلاة ويؤتون الزكاة وهم راكعون} (25)، أي خاضعون لله عز وجل، وليس كما جاء أن عليا تصدق بخاتم وهو راكع، فسبب نزول الآية في علي ابن أبي طالب لا يثبت.

السؤال2:
ما صحة ما ينسب إلى النبي -صلى الله عليه وعلى آله وسلم- أنه قال: «أنا مدينة العلم وعلي بابها»؟

الجواب:

اختلف أهل العلم في هذا الحديث فمنهم من يصححه، ومن يحكم عليه بالحسن، ومنهم من يحكم عليه بالضعف، ومنهم من يحكم عليه بالوضع، والصحيح أنه موضوع، لأن علي بن أبي طالب روى أحاديث كما روى غيره، فأبوهريرة روى نحو خمسة آلاف حديث أو أكثر، وعلي بن أبي طالب روى نحو ستمائة حديث، فرواية أبي هريرة أكثر وإن كان علي بن أبي طالب أعلم من أبي هريرة، وأفقه من أبي هريرة. لكن الحديث في سنده أبوالصلت الهروي واسمه عبدالسلام بن صالح وقد سرقه منه جمع.

السؤال3:
هل عائشة تعد من أهل بيت النبوة؟

الجواب:
قد تكلمنا على هذا فيما سبق وهو أن نساء النبي -صلى الله عليه وعلى آله وسلم- داخلات، ومن أهل العلم من يقول: إن أهل بيت النبي هن أزواجه، وليس بصحيح، بل هن داخلات في أهل بيت النبوة.

السؤال4:
ما هو يوم الغدير الذي يحتفل به الشيعة؟

الجواب:
النبي -صلى الله عليه وعلى آله وسلم- عند رجوعه من حجة الوداع جمع الناس بماء يدعى خما ثم قال: «وأنا تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور ... ».

وليس فيه أننا نحتفل بذلك اليوم، ولسنا ندري أي يوم هذا، فما ثبت في السنة أنه اليوم التاسع أو العاشر، ولكن المسألة مسألة فخر وكبرياء وإبراز عضلات.

السؤال5:
هل يجوز أن نطلق على من يرجع نسبه إلى أهل البيت بأنهم سادة؟

الجواب:
لا، هذا ليس بمشروع، وهذا لم يأت إلا في القرن السادس من بعض المتزلفين إلى أهل بيت النبوة ولم يثبت أن النبي -صلى الله عليه وعلى آله وسلم- خصهم. والسيد في اللغة من ساد قومه، وأما إذا كان ليس له من السيادة شيء فلا. وفي مكة ربما يطلقون عليه الشريف، وهذه تسميات ما أنزل الله بها من سلطان، والتابعون لم يقولوا عن سيدي علي بن أبي طالب -رضي الله عنه- عن النبي -صلى الله عليه وعلى آله وسلم-، بل يقولون: عن علي بن أبي طالب عن النبي -صلى الله عليه وعلى آله وسلم-.

السؤال6:

هل قولك إنه قد يكون عند الرجل شجاعة وفقه في الدين وليس مؤهلا للخلافة لأنه ربما لا يعرف في السياسة فهل يقتضي ذلك أن عليا -رضي الله عنه- لم تكن عنده سياسة؟

الجواب:
عندنا أبوهريرة يحفظ خمسة ألف حديث وخالد بن الوليد لعله يحفظ قدر عشرة أحاديث، فخالد بن الوليد بطل المعارك وأبوهريرة بطل حديث رسول الله -صلى الله عليه وعلى آله وسلم-:

وللحروب أقوام بها عرفوا وللدفاتر كتاب وحساب

وانظروا إلى أبي بكر فقد اجتمعت عليه الدنيا في زمن الردة وجعل الله له فرجا ومخرجا حتى قال له عمر: اجلس في المدينة. فقال أبوبكر: أتقول هذا ياعمر؟ والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله -صلى الله عليه وعلى آله وسلم- لقاتلتهم.

والفتوحات في عصر عمر بن الخطاب لعلها لم تكن أكثر منها في العصر الإسلامي من أوله إلى آخره ثم أتى بعد ذلك عثمان وعلي ولكنهما شغلا بالحرب، فليس معنى هذا أن عليا لم تكن عنده سياسة، فأقصد من هذا أن العالم قد يكون عالما ولا يكون عنده سياسة، والنبي -صلى الله عليه وعلى آله وسلم- يقول: «الناس كالإبل المائة لا تكاد تجد فيها راحلة». فلا تكاد تجد شخصا صالحا للإمامة وكريما شجاعا وعالما، فقد يكون فيه نقص من جانب أو من جوانب.

السؤال7:
إذا شك شخص هل هو من أهل البيت أم لا؟ فماذا يفعل وهل تعلمون من وسيلة يتأكد بها الشخص ما إذا كان من أهل البيت أم لا؟

الجواب:
الأحوط ألا يلحق نسبه بأهل البيت إلا إذا كان متأكدا والله المستعان.

السؤال8:
ما معنى (المذهب الزيدي مبني على الهيام)؟

الجواب:
الهيام معروف، فإذا كنت تبني بناء على هيام فإنه سيسقط، ومعنى هذا أن المذهب الزيدي ليس له كتب، «فالمجموع» الفقهي والحديثي من طريق عمرو بن خالد الواسطي يرويه عنه إبراهيم بن الزبرقان، فأما عمرو فكذاب وأما إبراهيم بن الزبرقان ففيه ضعف، يرويه عنه نصر بن مزاحم وقد قال الذهبي فيه: كان كذابا زائغا عن الحق.

فالكتاب لا يثبت، وهكذا كتاب «القراءات» من طريق أبي حيان التوحيدي علي بن محمد ويعتبر من زنادقة الإسلام، بل يقول ابن الجوزي: زنادقة الإسلام ثلاثة: أبوالعلاء المعري، والراوندي، وأبوحيان التوحيدي، قال: التوحيدي أضر الثلاثة لأنهما بينا، ومجمج.

فعلى هذا لا توجد كتب تثبت نسبتها إلى زيد بن علي -رضي الله عنه- و-رحمه الله-. ولست أدعوكم إلى الانتقال من المذهب الزيدي إلى المذهب الحنبلي أو المذهب الشافعي أو إلى المذهب الحنفي أو المذهب المالكي، بل ندعوكم من الانتقال من المذهب الزيدي والشيعي إلى سنة رسول الله -صلى الله عليه وعلى آله وسلم-.

السؤال9:
هل من السنة أن نقول: علي كرم الله وجهه؟

الجواب:
لم يثبت أن نخصص عليا بـ (كرم الله وجهه) أو (-عليه السلام-) لكن لا يصل إلى حد البدعة، أما (-عليه السلام-) فقد وجد في «البخاري» وفي «مسند أحمد» والأحسن أن يجرى علي -رضي الله عنه- كإخوانه من الصحابة وأن نقول: علي -رضي الله عنه-.

******

وهذه تكملة للموضوع وهو موضوع واسع الأطراف لا تفي به محاضرة ولا محاضرتان ولا ثلاث ولا أربع، ذلك أنه ليس مقتصرا على فضائل أهل بيت النبوة، بل فيه تعرض لمن بدل وغير منهم.

فقد جاء عن وكيع بن الجراح -رحمه الله- أنه قال: أهل السنة يكتبون ما لهم وما عليهم، وأهل البدعة لا يكتبون إلا ما لهم. فأهل السنة يلازمون العدالة قال الله سبحانه وتعالى في كتابه الكريم: {ياأيها الذين آمنوا كونوا قوامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإن الله كان بما تعملون خبيرا} (26)، وقال الله سبحانه وتعالى: {وإذا قلتم فاعدلوا} (27)، وقال سبحانه وتعالى: {إن الله يأمر بالعدل والإحسان} (28). وقال سبحانه وتعالى: {ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى} (29).

وفي «الصحيحين» من حديث عبادة بن الصامت قال: بايعنا رسول الله -صلى الله عليه وعلى آله وسلم- على السمع والطاعة، في العسر واليسر، والمنشط والمكره، وعلى أثرة علينا، وعلى أن لا ننازع الأمر أهله، وعلى أن نقول بالحق أينما كنا، لا نخاف في الله لومة لائم. وفي «مسند أحمد» من حديث أبي ذر، أن النبي -صلى الله عليه وعلى آله وسلم- أمره أن يقول الحق ولو كان مرا.

فأهل السنة في القديم والحديث يتحرون غاية التحري فلا يقدحون إلا فيمن يستحق القدح، ولا يعدلون إلا لمن يستحق التعديل، من أجل هذا أمنهم الناس واعتد الناس بأقوالهم، فمن جرحوه فهو المجروح، ومن عدلوه فهو المعدل، لأنهم ليس لهم أغراض، وبما أن الأمر كذلك فقد بقيت أحاديث نذكرها في فضائل أهل بيت النبوة منها:

ما روى مسلم في «صحيحه» عن علي -رضي الله عنه- أنه قال: والذي فلق الحبة وبرأ النسمة إنه لعهد النبي الأمي -صلى الله عليه وعلى آله وسلم- إلي أن لا يحبني إلا مؤمن ولا يبغضني إلا منافق. ومعنى الحديث أنه لا يحب عليا لكونه ناصر الإسلام إلا مؤمن ولا يبغض عليا لكونه ناصر الإسلام إلا منافق. وقد جاء في فضائل الأنصار ذلك الحديث: «لا يحبهم إلا مؤمن، ولا يبغضهم إلا منافق».

وجاء في «صحيح البخاري» عن بريدة: قال بعث النبي -صلى الله عليه وعلى آله وسلم- عليا إلى خالد ليقبض الخمس، وكنت أبغض عليا قال: فأخذ علي جارية من الخمس لنفسه فقال خالد بن الوليد: دونك قال: فلما قدمنا على النبي -صلى الله عليه وعلى آله وسلم- جعلت أحدثه بما كان، ثم قلت: إن عليا أخذ جارية من الخمس؟ قال: وكنت رجلا مكبابا (30) قال: فرفعت رأسي فإذا وجه رسول الله -صلى الله عليه وعلى آله وسلم- قد تغير! فقال: «يا بريدة أتبغض عليا»؟ فقلت: نعم، قال: «لا تبغضه وإن كنت تحبه فازدد له حبا فإن له في الخمس أكثر من ذلك».

وورد في فضائل أحد الحسنين والحديث في «البخاري» أن كان النبي -صلى الله عليه وعلى آله وسلم- يصلي فجاء وجلس على ظهر النبي -صلى الله عليه وعلى آله وسلم-، فأطال النبي -صلى الله عليه وعلى آله وسلم- السجود، فسأله الصحابة بعد انتهاء الصلاة عن إطالته السجود فقال: «لكن ابني ارتحلني فكرهت أن أعجله».

وورد في «صحيح البخاري» عن ابن عباس قال: كان النبي -صلى الله عليه وعلى آله وسلم- يعوذ الحسن والحسين، ويقول: «إن أباكما كان يعوذ بها إسماعيل وإسحاق، أعيذكما بكلمات الله التامة، من كل شيطان وهامة، ومن كل عين لامة».

فهذه من الفضائل التي تدل على فضائل الحسنين -رضي الله عنهما-.

ومحبة أهل بيت النبي -صلى الله عليه وعلى آله وسلم- جعلت ستارا يتستر بها الرافضي، والرافضة أئمة شيعة اليمن يضللونهم، بل عدهم الإمام المهدي من الثنتين والسبعين فرقة الهالكة، فالرافضة لهم قرآن فيه زيادة على كتاب الله، ويعتبرون سبابين للصحابة.

أما أئمة شيعة اليمن الذين هم مقتدون بهم فمثل: الهادي، وأحمد بن سليمان، والمهدي، ويحيى بن حمزة. فأما الهادي فإنه رائي، يقدم الرأي على النص، فقد قرأت في بعض كتبه أن النبي -صلى الله عليه وعلى آله وسلم- قال: «ولا يبع حاضر لباد» فيقول الهادي: إذا جاءت امرأة فالأحسن أن تضع بضاعتها في دكان الحاضر، والحديث لا ندري أيصح أم لا يصح. اهـ كلامه. وهذا الحديث متفق عليه.

ويستدلون بأحاديث ضعيفة وموضوعة يصححون ما يشاءون ويضعفون الأحاديث التي في «الصحيحين» فقد زادوا في حديث: «ليست شفاعتي لأهل الكبائر من أمتي»، فزادوا: «ليست» وهذا في بعض كتبهم الصغيرة التي هي على طريقة السؤال والجواب، قرأناه في (جامع الهادي) عند أن كنت أدرس عندهم.

ويعمدون إلى أحاديث متفق عليها ويقولون: لا يصح، إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير قال: كنا جلوسا عند النبي -صلى الله عليه وعلى آله وسلم- إذ نظر إلى القمر ليلة البدر قال: «إنكم سترون ربكم كما ترون هذا القمر لا تضامون في رؤيته».

فقال حابس في «شرح الثلاثين المسألة»: حديث لا يصح، جرير بن عبدالله كان يخون أمير المؤمنين. أقول: وحاشا جريرا من خيانة أمير المؤمنين، بل هو من محبي أمير المؤمنين في حياة علي وبعد وفاته. وقال أيضا: قيس بن أبي حازم ناصبي.

قلت: والحديث مروي عن أبي هريرة وأبي سعيد بل يمكن أنه جاء عن نحو ثلاثين صحابيا كما في «حادي الأرواح إلى بلاد الأفراح» للحافظ ابن القيم -رحمه الله-. فهم يصححون الحديث إذا كان موافقا لأهوائهم ويضعفون الحديث إذا كان يخالف معتقدهم ولو كان في غاية من الصحة.

وشيعة اليمن الذين يسبون الصحابة يقتدون بزياد بن المنذر أبي الجارود، وهو كوفي وقد قيل إنه همداني، فلا يمنع أن يكون نزل إلى الكوفة، أو نزل أهله إلى الكوفة، فهو كذاب سباب شتام كما في ترجمته من «ميزان الاعتدال» وقد قال هذا الكلام يحيى بن حمزة في كتابه «الرسالة الوازعة للمعتدين في سب صحابه سيد المرسلين» قال: إن السبابة ليسوا مقتدين بأئمة اليمن ولكنهم مقتدون بزياد بن المنذر وبمن يماثله من الكوفيين.

فالتشيع جعل ستارا، فالمكارمة -الذين هم أكفر من اليهود والنصارى- يتسترون بالرفض، وهم يسكنون بنجران ومنهم أناس يسكنون بنقم بصنعاء، وفي حراز وعراس، ولا فرق بين المكرمي والشيوعي والملحد، ويسميهم البغدادي في «الفرق بين الفرق» -ونقل ذلك عن العلماء- بالدهرية.

ويقول شيخ الإسلام في النصيرية: إنهم يتسترون بالرفض وهم يبطنون الكفر المحض. وهم يتسترون بمحبة أهل البيت، وإذا سمعوا الرعد قالوا: سبحانك، هذا علي بن أبي طالب في السحاب. ويقولون بتناسخ الأرواح.

فهؤلاء يتسترون بمحبة أهل البيت:

سارت مشرقة وسرت مغربا *****شتان بين مشرق ومغرب
فشتان بين أهل بيت النبوة ****وبين أولئك الذين يتأكلون بالدين.
والخميني ومن على شاكلته وعبدة القبور، ورب العزة يقول في كتابه الكريم: {ياأيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب} (31)، ويقول سبحانه وتعالى: {والذين تدعون من دونه ما يملكون من قطمير * إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير} (32).

وقد درست بصعدة قدر ثلاث سنوات فما وجدتهم إلا صما بكما عميا فهم لا يعقلون، يقولون: قد قال سيدي فلان، وقال القاسم وقال كذا وكذا، أما قول الله وقول رسول الله -صلى الله عليه وعلى آله وسلم- فلا يوجد عندهم.

وبما أن النبي -صلى الله عليه وعلى آله وسلم- يقول: «كل بدعة ضلالة وكل ضلالة في النار»، فنستطيع أن نقول: التشيع في النار، ولسنا نعني أفراد الشيعة، ونستطيع أن نقول: الرفض في النار، ولسنا نعني أفراد الرافضة، ونستطيع أن نقول: الباطنية في النار، فالذي يعرف الباطنية ويعتقد مذهبها ويعتنقه فالأفراد في النار، لأنهم يعتبرون كفارا.

والمبتدعة إن تكلم فيهم أهل السنة يبقون حيارى، فهم إن ردوا صاروا مدافعين عن فضائحهم وعلم الناس أن هذه الفضائح موجودة عندهم -حتى الحزبيون- وإن سكتوا علم الناس أنهم عاجزون مبطلون، فأنتم على خير ياأهل السنة، حتى ردودهم تعتبر نصرا ورفعة لسنة رسول الله -صلى الله عليه وعلى آله وسلم-.

ولا تسأل عن حالة السفيه الكذاب محمد المهدي (33)، فربما يجن فهو في حيرة، فكثير ممن كانوا معه ذهبوا ودخلوا في الانتخابات، وهو يحب هذا لكنه يخشى من لطمات أهل السنة.

فيجب أن تحمدوا الله يا أهل السنة، فالله هو الذي نصركم وأيدكم، فليس بقوتكم ولا فصاحتكم ولا كثرة علمكم. فإن رد عليكم خصومكم صار نصرا لكم، فقد أتاني ذات مرة أخ بشريط للمكارمة الذين في نجران رد علي، وهذا الأخ المسكين يقول: نريد منك أن ترد على هذا الشريط، فلما سمعته فإذا هو شريط سفيه من سفيه فقلت: أأرد على مثل هذا، والآن مات الشريط وليس له ذكر.

ورافضة صعدة ألفوا كتابا بعنوان «فصل الخطاب في الرد على المفتري الكذاب» فجاء بعض الأخوة وقالوا: نريد منك أن ترد على هذا؟ فقلت: أمثلي يرد على هذا، وأنا يعجبني الهجوم وليس المدافعة. ثم بلي الكتاب وضاع والحمد لله.

أما البيضاني المسكين فقد ألف كتابا وجاء بعض الناس يقولون: تراجع يا أبا عبدالرحمن عن هذا قبل أن يخرج الكتاب، فلما قرأت الكتاب إذا هو هراء وكذب وحاله كما قلنا قبل مثل الذي يقول {فويل للمصلين} (34)، فنحن لا نصلي، وكما قال الشاعر:

دع المساجد للعباد تعمرها
واعمد بنا حانة الخمار يسقينا
ما قال ربك ويل للألى سكروا
وإنما قال: ويل للمصلينا

ونحن بحمد الله نعتبره نصرا للسنة وبيانا لأحوالهم. والذي أنصح به أهل السنة أن يلازموا العدالة.

ومن فضائل أهل بيت النبوة، الصلاة عليهم مع النبي -صلى الله عليه وعلى آله وسلم-: اللهم صل على محمد وعلى آل محمد، ونحن بحمد الله نكتبها في كتبنا ونذكرها في خطبنا، والإمام الشافعي يقول:
ياأهل بيت رسول الله حبكم
فرض من الله في القرآن أنزله
كفاكم من عظيم القدر أنكم
من لم يصل عليكم لا صلاة له

وأما الصدقات التي أكلها أصحاب رحبان وأهل صعدة، هاشمي علوي وهو يأخذ الزكوات للشريفة الفلانية والشريفة الفلانية.

وقد حرم النبي -صلى الله عليه وعلى آله وسلم- الصدقة عليهم، فهو يعتبر تشريفا لهم، لأن النبي -صلى الله عليه وعلى آله وسلم- كما في حديث أبي هريرة في «الصحيحين» وقد رأى الحسن بن علي وقد أكل تمرة من الصدقة فأدخل إصبعه في فيه وأخرجها وقال: «كخ كخ، أما تعرف أنا لا نأكل الصدقة»، وصار تحريمها على أهل بيت النبوة لشيء آخر وهو أن النبي -صلى الله عليه وعلى آله وسلم- إذا دعا الناس يتصدقون وأخذ منها فربما يقول المنافقون والذين في قلوبهم مرض: هو يدعو الناس إلى الصدقة وهو يأخذها. كما يقول الله عز وجل: {ولا يسألكم أموالكم * إن يسألكموها فيحفكم تبخلوا ويخرج أضغانكم} (35)، فتحريم الصدقة على أهل بيت النبوة يعتبر شرفا لهم.

وبقى شيء وهو أن بعض الناس يقول: إن الأتباع كلهم من آل محمد، وكل الأمة من آل محمد لأنهم يعتبرون أتباعا له، واستدلوا بقوله تعالى: {أدخلوا آل فرعون أشد العذاب} (36). فهذا استدلال ليس بصحيح لأن النبي -صلى الله عليه وعلى آله وسلم- قال: «اللهم هؤلاء أهل بيتي»، والنبي -صلى الله عليه وعلى آله وسلم- حرم الصدقة على أهل بيته، فعلى هذا فهي محرمة على جميع المسلمين لأنهم يعتبرون من آل محمد فهو استدلال في غير موضعه.

ومن فضائل علي -رضي الله عنه- قتل عمرو بن ود العامري، وأما حديث: «إن قتل عمرو بن ود العامري يعدل عبادة الثقلين»، فقد قال شيخ الإسلام ابن تيمية والذهبي وغير واحد: إنه موضوع، لأن عبادة الثقلين يدخل فيها الأنبياء، ويدخل فيها أهل بيت النبوة.

فالحديث موضوع، وأما أصل القصة فلها طرق متكاثرة في «مستدرك الحاكم» لا نستطيع أن نحكم بضعفها بل هي ثابتة إن شاء الله.

السؤال10:
ما معنى قولك إن أفراد الباطنية في النار؟

الجواب:

نعم هم في النار لأنهم كفار، ونحن الآن نقول إن اليهود والنصارى في النار، بخلاف الشيعة، فنحن نقول: التشيع في النار، لأن النبي -صلى الله عليه وعلى آله وسلم- يقول: «كل بدعة ضلالة وكل ضلالة في النار»، لكن لا نستطيع أن نحكم على الأفراد بأنهم من أهل النار. لكن هؤلاء الباطنية يعطلون جميع الشرائع، وقد أظهر هذا علي بن الفضل القرمطي لا -رحمه الله- عند أن استولى وكانت له سلطة في اليمن، والهادي من أعظم الناس قتالا للقرامطة.

السؤال11:
كيف بالذي هنا (37) من بني هاشم وليس له طعام إلا من الصدقات التي تأتي من أهل الخير؟

الجواب:
الذي ينبغي أن يعلم أن أكثر الذي يأتي إلى هنا هو من الزكوات، فربما كتبوا عليه بأنه من الزكوات، ومنه ما ليس من الزكوات بل هي مساعدة لطلبة العلم، وعلى الفرض أنه كله من الزكاة فإن شاء الله يكون صدقة لمن ليس بهاشمي وهدية من إخوانه الذين ليسوا بهاشميين على الهاشمي كما دخل النبي -صلى الله عليه وعلى آله وسلم- وقد طلب طعاما فقدموا له طعاما غير مأدوم فقال: «ألم أر البرمة» فقيل: لحم تصدق به على بريرة، وأنت لا تأكل الصدقة، قال: «هو عليها صدقة ولنا هدية».

السؤال12:
ما تقول في صوفية حضرموت عندما يأكلون الصدقة، وهل يجوز لنا مضاربتهم عندما يدخلون بالدفوف المسجد؟

الجواب:
صوفية حضرموت أغلبهم من العلويين، وأعجب من الذين يقولون: نحترم الهاشميين وأهل البيت، وهذا ينفق عند أهل صعدة، فعند أن جاء علي سالم البيض إلى صعدة يقولون: مرحبا بأبي هاشم.

فصوفية حضرموت إذا قويت السنة هنالك فإنهم سيذوبون، وأما نحن فقد بقي عندنا في صعدة بعض المغفلين من مشايخ القبائل، فربما يعطونه عشرين ألفا ويخرج ببندقيته يدافع عنهم، وإلا فإننا كنا قد استرحنا من قبة الهادي والمهدي وفلان وفلان، فتصير المعركة بيننا وبينهم، ونحن عازمون إن شاء الله على خراب القبة إن شاء الله اليوم أو غدا أو بعد غد. لأن النبي -صلى الله عليه وعلى آله وسلم- أمر علي بن أبي طالب أن لا يدع قبرا مشرفا إلا سواه، ولا صورة إلا طمسها، وأنا متأكد لو خرج علي بن أبي طالب وحدث بهذا الحديث لقالوا له: أنت وهابي.

فصوفية حضرموت ليسوا كشيعة صعدة، شيعة صعدة قلوبهم مملوءة بالحقد على السنة وعلى أهل السنة منذ عرفناهم، لكن أولئك إذا انتشرت سنة رسول الله -صلى الله عليه وعلى آله وسلم- فمن الممكن أن يعودوا إلى السنة، وعلى كل إذا كانوا يضربون بالدفوف في المساجد واستطعتم أن تخرجوهم أخرجتموهم، «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان»، وإذا لم تستطيعوا تحذرون من هذا الفعل الشنيع في مساجد أخرى، وإذا لم تستطيعوا فبقلوبكم، وأحسن من هذا أن تجتهدوا في التعليم فما تشعرون إلا وقد ذابوا.

والحمد لله فهم ليس فيهم الشر مثل شيعة صعدة الذين قلوبهم حاقدة على السنة وعلى أهل السنة.

السؤال13:
يقول بعض الناس: إنما حرمت عليهم الزكاة لأنه كان لهم الخمس، وأما الآن والخمس قد عدم فيعطون منه شيئا إن وجد، فيجوز أن يعطوا من الزكاة الآن؟

الجواب:
هذا قولهم لكنه مصادم لحديث رسول الله -صلى الله عليه وعلى آله وسلم-: «لا تحل الصدقة لآل محمد».

وليس فيه حديث: «إذا منعوا من الخمس فإنهم يباح لهم الزكاة»، بل يحترفون فأبواب الرزق كثيرة والمكاسب كثيرة، فهو خير لهم من أن يأكلوا من شيء حرم عليهم، قال بعضهم: لأن يأكل من الميتة أهون من أن يأكل من الزكاة.

السؤال14:

ما معنى تناسخ الأرواح؟

الجواب:
معناه أن الشخص إذا مات انتقلت روحه إلى فلان، فمثلا شخص يكون معروفا بالبطولة ومات قالوا: انتقلت روحه إلى فلان الآخر الحي، وهذا ليس بصحيح وما أنزل الله بهذا من سلطان، والروح تعذب مع الجسد أو تكرم مع الجسد. وقد قالت بتناسخ الأرواح النصيرية.

السؤال15:
كيف نجمع بين حديث رسول الله -صلى الله عليه وعلى آله وسلم-: «تركت فيكم ما إن أخذتم به لن تضلوا كتاب الله وعترتي أهل بيتي»، وبين ما هم عليه الآن أو أكثرهم؟

الجواب:
تقدم أن قلنا إن الآيات والأحاديث تنزل على المستقيمين الذين هم أهل سنة، وأما من انحرف فلا يدخل في هذا.

السؤال16:
اتسعت دعوة النسبة لأهل البيت في هذه الأزمنة حتى بلغوا في إيران ثمانية ملايين شخص وكذا كثير منهم لا سند عنده وإن وجد فسنده ضعيف، فهل يقال: لا بد من إثبات السند وإلا اتسعت الدعوة، وهل يعتبر بالشهرة؟

الجواب:
أما هذه الكثرة الكاثرة فنحن متأكدون أنهم ليسوا كلهم من أهل بيت النبوة، لكن لا يجوز لنا أن نطعن في شخص بمفرده إلا بإثبات صحيح أنه ليس من أهل بيت النبوة، لأن النبي -صلى الله عليه وعلى آله وسلم- يقول: «اثنتان في الناس هما بهم كفر، الطعن في النسب، والنياحة على الميت».

فلا يجوز لأحد أن يطعن في نسب أحد ويقول: أنت لست من بيت القاسم، فإن كان عندك دليل مثل الشمس أنه ليس من بيت القاسم قلته، وإلا فلا يجوز لأنك ترتكب كبيرة، لكن تقول له: إن نسبك هذا لا ينفع إلا إذا كنت مستقيما على كتاب الله وعلى سنة رسول الله -صلى الله عليه وعلى آله وسلم-.

وأهل الأهواء ربما يستدلون بقوله تعالى: {ما كان محمد أبا أحد من رجالكم} (38). ويقول إن النبي -صلى الله عليه وعلى آله وسلم- لم يخلف أحدا، فنقول: إن هذه مكابرة، فقد سمى النبي -صلى الله عليه وعلى آله وسلم- الحسن والحسين ابنيه.

السؤال17:

هل زكاة الهاشميين تحل للهاشميين، لأن شيخ الإسلام أفتى بجوازها عليهم على انتفاء علة عدم الشرع في التلصص؟

الجواب:
لا يوجد دليل صحيح على أن زكاة الهاشمي تحل للهاشمي، نعم يوجد حديث ضعيف، فلا تحل لهم الزكاة على عمومها.

السؤال18:
صوفية زبيد لهم شبهة، حيث يقولون: نحن هاشميون ولا تجوز لنا الصدقة نحن نفتي الناس ونأخذ عليها أجرة لأنه لا يوجد لنا ما يسد حاجتنا؟

الجواب:
في «صحيح مسلم» في كتاب الزكاة أن شخصين أتيا إلى علي بن أبي طالب أحدهما هاشمي والآخر من موالي الهاشميين، وقال لهما علي: أين تذهبان؟ قالوا: نريد أن تكلم لنا رسول الله -صلى الله عليه وعلى آله وسلم- أن يستعملنا كما يستعمل الناس حتى نصيب مالا ونتزوج، فقال علي: لا أفعل، فقالا: ما يمنعك إلا الحسد! فقال علي: فاذهبا. فذهبا حتى أتيا النبي -صلى الله عليه وعلى آله وسلم- يريدان العمل على الصدقة من أجل أن يحصل لهما شيء من المال ليتزوجا، فأبى النبي -صلى الله عليه وعلى آله وسلم- ثم دعا خادمه وأمره أن يزن لهما مالا ليتزوجا، وأبى أن يستعملهما. فلا يجوز أن يستعمل من هو هاشمي على الصدقة من أجل أن يصيب مالا.

السؤال19:
أنا من قبيلة يزعمون أنهم ينتسبون إلى آل البيت ولهم في نسبهم هذا كتاب، فهل يجوز لي أن أنتسب بنسبهم؟

الجواب:
لا أعلم مانعا من هذا، بل واجب عليك ألا تأكل من الصدقة وأن تتمسك ما استطعت بالكتاب والسنة. هذا إن ثبت النسب، وقد ادعى العلوية كثير.

السؤال20:
ما رأيك في مرتضى محطوري الذي يقوم بتشديد حركة التشيع في اليمن وهو مقيم في صنعاء، وهو يؤيد الرجل الذي ادعى النبوة المسمى مول؟

الجواب:

هذا رجل درس في الأزهر وحصل على رسالة الماجستير، ثم حضر رسالة دكتوراه وتكلم على حديث من طريق عمرو بن العاص: «إن آل أبي ليسوا بأوليائي إنما وليي الله وصالح المؤمنين، ولكن لهم رحم أبلها ببلاها». فقال في هذا الحديث: يكفينا في رده أنه من حديث عمرو بن العاص وهو مقدوح العدالة، فلا نتكلف في البحث عن سنده، فأوقفوا رسالته الدكتوراه حتى يصحح ما فيها من الأخطاء، والتزم أن يصحح ما فيها من الأخطاء، فهو رجل مدعوم من جهة من الجهات، وسيره ليس بعادي، لكن كما يقول ربنا عز وجل في تلك الجهات التي تمول الباطل: {فسينفقونها ثم تكون عليهم حسرة} (39).

والحمد لله فدعوته ليس لها أثر، وإلا فقد صار ينطح ويركض ويذهب إلى المحابشة وحجور وغيرهما من المناطق، لكن أصل الدعوة مدبرة. والآن دعوة التشيع في دبور، وكذلك دعوة الإخوان المسلمين وأصحاب جمعية الحكمة، فأنصح كل أخ ألا يحشر نفسه مع المدبرين، والحمد لله فدعوة أهل السنة في قبول والناس مستجيبون لهذا، والله المستعان.

السؤال21:
ذكرت أن غير الملتزمين من أهل البيت ليس لهم الفضل، أم الذين ارتدوا عن الإسلام؟

الجواب:
الذين خرجوا وصاروا شيوعيين أو بعثيين أو ناصريين ليس لهم الفضل البتة، بل الإثم عليهم أكثر، والذين صاروا فسقة أو ماديين، أو في وظائف محرمة فلا يدخلون في هذا الفضل، إلا أنهم يتفاوتون، فالفاسق ليس كالكافر المرتد.

*****

وبعد الانتهاء من المحاضرة وقفت على ترجمة عالم من علماء اليمن في كتاب «هجر العلم ومعاقله في اليمن» لأخينا في الله القاضي إسماعيل الأكوع حفظه الله، والكتاب قبل هذا كتاب مفيد إلا أنه ينتقد عليه أمران ونذكر هذين الانتقادين من أجل أنه إذا أعاده في طبعة أخرى لعل الله يوفقه لحذف ما اشتمل عليه هذان الانتقادان:

أحدهما:

الصور، فالنبي -صلى الله عليه وعلى آله وسلم- يقول: «لا تدخل الملائكة بيتا فيه كلب ولا صورة»، متفق عليه من حديث أبي طلحة، وأمر علي بن أبي طالب أن لا يدع قبرا مشرفا إلا سواه، ولا صورة إلا طمسها، وفي رواية: ولا تمثالا إلا طمسه.

ولنا بحمد الله رسالة مطبوعة بعنوان «الحكم في صور ذوات الأرواح» وكان الحامل لنا على كتابة هذه الرسالة مع أنه قد كتب في تحريم الصور، أن بعض أهل العلم قد أصبح يلبس عليهم الإخوان المسلمون، فالإخوان المفلسون ابتلى الله الدعوات بهم.

والحكومات لا تستغني عن الإخوان المسلمين، لأن الإخوان المسلمين يلبسون على الشعوب، فإذا كانت الحكومة تهوى أمرا ما، أو أمريكا تهوى أمرا ما، فيخرج لنا أناس من ذوي اللحى والعمائم وثوبه الذي إلى وسط الساق واللحفة، يلبسون على الناس ويقولون: قد قال الله عز وجل كذا وكذا، فالحكومات إذا أرادت أن تنفذ أمرا أوعزت إليهم أن يمهدوا له. فقد جاء (راشد الغنوشي) لا بارك الله فيه ولا فيمن أتى به من أجل أن يمهد للديمقراطية.

ومن أجل تلبيسهم على أهل العلم كتبت الكتاب بالأسانيد والحكم على الأحاديث على أحسن ما يرام فيما أعلم.

أما الانتقاد الثاني على كتاب:
«هجر العلم ومعاقله في اليمن»: فهو ثناؤه على بعض الشيعة، وقد سبقه الشوكاني أيضا في «البدر الطالع» فهو يقول: مولانا، وسيدنا، والسيد فلان.

ويجب على أهل السنة أن يحمدوا الله سبحانه وتعالى على ما هم عليه الآن، فهم يستطيعون أن يقولوا ما يريدون، وهذا أعظم من المواجهة بالمدفع والرشاش، ولسنا بحمد الله نواجههم بالمدفع والرشاش فإننا نعتقد أنهم مسلمون مبتدعون. وكذلك بعض الصوفية ربما يثني عليهم، فهو يحتاج إلى نظر في هذا الكتاب.

وأخونا إسماعيل رجل محب للسنة، ونرجو أن الله سبحانه وتعالى يوفقه لإزالة هذه الأمور. ثم إنه بلغني أنه قد أصبح من المستشارين في حزب الإصلاح فبئس ما صنع، ونعوذ بالله من سوء الخاتمة.

ومقالة هذا العالم البطل التي وجهها إلى الإمام يحيى بن محمد حميد الدين، نوجهها الآن إلى حكومات المسلمين. إن كانت تملك من الأمر شيئا، وإن كانت مستعبدة لأمريكا فلا حول ولا قوة إلا بالله، نوجهها أنه يجب عليهم أن يزيلوا ما اشتمل عليه هذا المقال الذي يصدق عليه قول النبي -صلى الله عليه وعلى آله وسلم-: «إن من أعظم الجهاد كلمة عدل عند سلطان جائر».

ثم إننا نستفيد من هذا المقال، أو من هذه الكلمة التي هي كلمة حق، أننا نستطيع أن نكتب ونخطب، والسبب في هذا أن الله سبحانه وتعالى أزال الدولة الشيعية عن اليمن وإلا فمن كان يستطيع أن يخطب أو يكتب أو يخالف ما يريدون.

قال القاضي إسماعيل بن علي الأكوع حفظه الله في كتابه «هجر العلم ومعاقله في اليمن» (ج4 ص2088 - 2094):

يحيى بن محمد بن لطف بن محمد شاكر: إمام مبرز في علوم الحديث والتفسير، مشارك مشاركة قوية في النحو، والصرف، والمعاني، والبيان، والقراءات، مع معرفة قوية بالفقه والفرائض وعلم الأصول.

اجتهد في طلب العلم وتحصيله حتى فاق أقرانه، وزاحم شيوخه فتخطاهم، ولما عرف أن العمل بكتاب الله وسنة رسوله -صلى الله عليه وعلى آله وسلم- وحدهما هو الحق الذي يجب أن يتبع، نبذ التقليد وانقطع لدراسة علوم الكتاب والسنة حتى صار مجتهدا مطلقا، وأخذ يدعو إلى ترك التقليد، كما نعى على علماء عصره تمسكهم به، وأنكر على الإمام يحيى بن محمد حميد الدين أمورا يعملها على أنها من الدين، وهي ليست من الدين في شيء -كما قال- وذلك في رسالة وجهها إليه وعد بعض تلك الأمور نوعا من الشرك والكفر، وانتقد المذهب الزيدي لتسامحه في تلك الأمور، فاستشاط الإمام يحيى منه غيظا واستدعاه إلى صنعاء، وكلف أحمد بن عبدالله الكبسي وأحمد بن علي الكحلاني وعبدالله بن محمد السرحي ومحمد بن محمد زبارة بالاطلاع على تلك الرسالة الموجهة إلى الإمام ومناظرته والرد عليه، وقد اجتمعوا به بحضور محمد بن حسن الوادعي وعبدالرحمن بن حسين الشامي لمراجعته للعدول عن رأيه، ولكنه أصر على تمسكه بما جاء في رسالته وعززها برسالة إلى أولئك العلماء (40) هذا نصها:

الحمد لله، وصلى الله على محمد وآله وصحبه وسلم .. حفظكم الله تعالى وعافاكم، وكفاكم مهمات الدارين آمين.

لم أرد بما ذكرته في الرسالة من الشرك والكفر إلا ما أراده الله ورسوله، فأنا غير مخطئ ولا آثم بذكرهما يقينا لا أشك فيه، وقد أشتهر أن الإمام حفظه الله منصف وسيظهر صدق ذلك من كذبه الآن. فأقول: لا يمكن إزالة ما ذكرته في الرسالة من الشرك والكفر إلا بعد حصول أحد ثلاثة أمور:

أحدهما:
إزالة جميع المنكرات والبدع الموجودة الآن، من قبب (قباب جمع قبة) ومشاهد (شواهد القبور) ومكوس (جمع مكس وهو ما يؤخذ على التجار من ضرائب مقدار عشرة في المئة) وإسبال (عدم ضم اليدين في الصلاة) وجمع بين الصلاتين (الظهر والعصر، والمغرب والعشاء) وتكفير أهل السنة، وإيثار قراءة غير الكتاب والسنة وما يوصل إليهما.

فإذا أزيلت هذه الأمور، وأمر الإمام بالمعروف، ونهى عن كل منكر وبدعة تحت وطأته بادرت بإزالة ما في الرسالة من شرك وكفر، وإن كان حقا، فإن زعم عدم قدرته على إزالة ما ذكر فهو كاذب يكذبه كل عاقل.

ثانيا:
أن تعرض الرسالة على جميع العلماء الذين هم تحت وطأة الإمام فإذا أجمعوا على أن ذكر الشرك والكفر مخالف لأمر الله وأمر رسوله، ولمراد الله ومراد رسوله، ولمحبة الله ومحبة رسوله، قلت لهم: {تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين} (41)، أنا أو هم.

ثالثا:
إنهم إذا تأبوا عن المباهلة رقم كل واحد منهم شهادته على بطلان ما ذكرته، وأن الإمام مصيب في كل ما فعله، ولفظ الشهادة التي يرقمونها: نشهد لله أن ما ذكره فلان من الشرك والكفر في رسالته باطل، وأنه مخالف لأمر الله وأمر رسوله، ولمراد الله ومراد رسوله، ولمحبة الله ومحبة رسوله، ونشهد لله أنه لا يلزم الإمام رفع شيء من المكوس التي يأخذها على المسلمين، ولا يلزمه هدم القبب والمشاهد، ولا نهي الناس عن التسريج عليها وقبول النذر لها، ولا يلزمه إزالة أي بدعة من هذه البدع الموجودة الآن من الإسبال في الصلاة والجمع بين الصلاتين تقديما، وتكفير أهل السنة وإيثار غير الكتاب والسنة عليهما، ولا يلزمه شيء من الأمر بالمعروف والنهي عن المنكر.

فمتى رقموا هذه الشهادة، وكتب كل عالم من علماء دولة الإمام علامته، وسلمت إلي محوت الشرك والكفر، أو أحرقت الرسالة بالكلية فإن أبوا عن الشهادة للإمام بأنه لا يلزمه شيء إلى آخر فليرقموا شهادتهم عليه بأنه يلزمه ما ذكر من إزالة المكوس وغيرها.

فإن لم يحصل شيء مما ذكر البتة، وكذا إذا اختار الإمام أحد الثلاثة -أي الأمور- وأخل بشعبة من شعب ذلك الأمر الذي اختاره فلا يمكن، فإن ادعى أنه لا يمكنه إزالتها دفعة، بل على التدريج فليفعلها على التدريج، ومتى أكملها فعلت المشار إليه، وإلا فلا يمكن محوها البتة، لو فعلوا بي ما فعلوا فإني من ديني على بصيرة، فلا قلق من شيء البتة لو أجتمع علي أهل الأرض ما باليت بهم في ذات الله لأني أعلم من نفسي أن هواي مع الله ورسوله لا مع نفسي أو مع أحد من المخلوقين، كما هو دين أكثر أهل العصر. والسلام عليكم ورحمة الله وبركاته. حرر آخر (محرم سنة 1357ه).

من يحيى بن محمد بن لطف، لطف الله به .. آمين.

فلما قرأ هؤلاء العلماء هذه الرسالة صاروا في أمر مريج، فهم لم يكونوا من الشجاعة في قول الحق ما يجعلهم يقفون إلى جانب صاحب الترجمة، ولا هم من ضعف الإيمان بالدرجة التي تجعلهم ينكرون على صاحب الترجمة ما جاء في رسالته جملة وتفصيلا.

وقد انتهى الأمر بأن أبلغ العلماء الإمام بموقف صاحب الترجمة وإصراره على عقيدته في الإمام، فما كان منه إلا أن أذن له بالعودة إلى معمرة ليبعده عن صنعاء فعاد بعد أن أدى ما أوجب الله عليه من الأمر بالمعروف والنهي عن المنكر.

ولكنه بقي في نفس الإمام عليه من الكره والحقد والألم مالا تستطيع السنون محوه، ولهذا فإنه ما كاد الخلاف بين صاحب الترجمة وبين بعض علماء معمرة المتعصبين لمذهبهم الزيدي الهادوي يستطير لإعلانه وجوب التمسك بالعمل بالكتاب وصحيح السنة كالأذان بالتربيع وحذف (حي على خير العمل) والرفع والضم والتأمين في الصلاة حتى تصدى له حسين بن محمد الشرفي ومنعه من الأذان في المسجد فكان يؤذن من سطح داره أذان أهل السنة، وكان إذا قال في الصلاة آمين ومد بها صوته عارضه حسين الشرفي بقوله: (طاعون!) مما حمله بعد أن لاقى من المتاعب في سبيل نشر السنة ما لاقى أن وصف «شرح الأزهار» -كما أخبرني أخوه القاضي لطف بن محمد ابن لطف بن محمد شاكر- بأنه طاغوت الزيدية، وذلك لما يوجد فيه من مسائل مخالفة لنصوص الكتاب والسنة، فقد يذكر في المسائل الخلافية الأدلة من الكتاب أو من السنة أو كليهما فإذا لم يأخذ المذهب بها فإن أتباعه يقولون: والمذهب بخلافه، أي أن الواجب العمل بالمذهب وليس بالأدلة النقلية.

هذا وقد اغتنم الإمام يحيى فرصة الخلاف بينه وبين بعض العلماء المقلدين الذين يقال: إنه هو الذي أذكى أواره، فأرسل جنودا من عنده من صنعاء إلى معمرة لإحضاره إليه وحضر في الوقت نفسه مناوؤه ليقيموا عليه دعاويهم فلما مثلوا بين يدي الإمام خاطبه الإمام بقوله: ما الذين بينك وبين هؤلاء العلماء؟ فأجاب عليه بأنه ليس بينه وبينهم إلا ما يقع عادة بين العلماء، ولا يريد لهم إلا الخير، ثم قال للإمام: ولكنك غريم الخاص والعام والغني والفقير لأنك ترسل جنودك على الناس من أجل نفر (42) ذرة من زكاة الفطر إذا تأخر تسليمها إليك أو إلى عمالك، مع أن الله أمر على لسان رسوله أن تدفع تلك الزكاة إلى الفقراء قبل صلاة عيد الفطر طهورا للصائم.

فأمر الإمام بأن يبقى في صنعاء كمعتقل ولا يسمح له بالخروج منها، فاستأذن المؤرخ محمد بن أحمد الحجري أن ينزل عنده في بيته فوافق الإمام، وبقي في صنعاء حتى أذن له الإمام بعد مراجعة من أخيه لطف بن محمد ومن غيره على أن يلزم بيته في معمرة، فكان طلبة العلم الراغبين في دراسة علم السنة يقصدونه إلى بيته للأخذ عنه.

وكان قد سبق لصاحب الترجمة أن عانى من المتاعب الشديدة، والصعاب الجمة، وذلك حينما وفقه الله إلى نبذ التقليد وتحوله لدراسة علوم الكتاب والسنة على شيخه العلامة المجتهد الكبير أحمد بن عبدالله الجنداري الذي وصفه بقوله: وله عليه المنة العظمى في تهذيبه وتعليمه وإنقاذه من هوة الجهل المركب ف-رحمه الله- ورضي عنه ونور ضريحه. حتى ضاق جده لطف بن محمد شاكر به ذرعا، لأنه رغم علمه الواسع بعلوم العربية -كما بينا ذلك في ترجمته في علمان- إلا أنه كان غارقا في التقليد يكره من يعمل بالكتاب والسنة مجتهدا فكان يقول لحفيده صاحب الترجمة: أختر أحد أمرين: إما وتقتصر على الدراسة عندي في علمان، وإما واقتصرت على الجنداري والانقطاع إليه في العنسق. فاستخار الله تعالى فقضت إرادته جلت قدرته أن يختار الذهاب شيخه الجنداري في العنسق الذي زوجه ابنته فخرج منه هذا العالم الجليل الزاهد التقي الشجاع في إعلاء كلمة الله.

وقد رحل إلى الحجاز فأخذ عن كبار علماء الحرمين وانتفع بهم، ومن قبل رحل إلى صنعاء فأخذ عن كبار علمائها واستجاز من شيوخه فأجازوه كما بينا ذلك في ترجمته بقلمه.

مولده سنة (1305ه) تقريبا، ووفاته في عاهم يوم (18 شوال، سنة 1370ه). في ثاني يوم من خروجه من معمرة، وكان في طريقه إلى مكة المكرمة للحج. اهـ.

:قال أبوعبدالرحمن:

فالشيعة لا يؤمنون بأن الله مستو على عرشه، ولا يؤمنون بأن لله وجها يليق بجلاله، ولا يؤمنون بأن لله يدين، ولا يؤمنون بأن الله يتكلم بما شاء إذا شاء بل يقولون: يخلق الكلام، ولا يؤمنون بخروج الموحدين من النار إلى الجنة، وهم أصحاب الكبائر الذين استحقوا النار، ولا يؤمنون بأن الله يرى في الآخرة بلا كيف، ويجيزون دعاء غير الله فيما لا يقدر عليه إلا الله، ويجيزون النذر للأموات، ويدعون إلى بناء القباب على القبور ويحاربون سنة رسول الله -صلى الله عليه وعلى آله وسلم- ويحاربون أهل السنة.

كل هذا موجود في كتبهم، وفي كتب أهل السنة في الردود عليهم وهم لا ينكرون شيئا من هذا فعلى هذا إذا كان الأمر كذلك فقول من يقول من الإخوان المفلسين: نحن متفقون في الأصول ومختلفون في الفروع، قول جويهل أو ملبس. فهل هذه الأشياء التي ذكرت قبل هي أصول ديننا -ولا أقول: من الأصول- أم هي من القشور عند الإخوان المفلسين.

وأنا أظن أن الأصول عندهم هو التمسك بما عليه حسن البنا المبتدع وما خالفه فليس بأصول، فكما قلنا قبل كل هذه الأشياء موجودة عند الشيعة فبناء القباب المشيدة، وعداوة أهل السنة، حتى أنهم قاموا وفرحوا بصدام صدمه الله بالبلاء، عند أن هجم على الكويت وعلى حدود السعودية، وعند أن كان القتال بينه وبين إيران كانوا يقولون: إنه بعثي، فلما هجم على الكويت وعلى حدود السعودية قالوا: الله ينصر أبا هاشم، وهكذا علي سالم البيض بيض الله عيونه لا يطمئن ولا يستريح إلا إذا وصل إلى ضحيان وباقم بين الشيعة ويقولون: مرحبا بأبي هاشم. فهم مستعدون أن يتعاونوا مع الشيطان على أهل السنة.

وأقبح من هذا هو استقبالهم كتب أصحاب إيران التي فيها الكفر البواح، وأذاهم لأهل السنة فأنظر لما حصل لنشوان الحميري، ومحمد بن إبراهيم الوزير وصالح بن مهدي المقبلي، ومحمد بن إسماعيل الأمير، ومحمد بن علي الشوكاني، وأخيرا ذلك العالم البطل الذي تقدمت ترجمته من بيت شاكر جزاه الله خيرا.

وعلى كل فنستطيع أن نقول: أن شيعة العصر قد غيروا وبدلوا وما بقي إلا من كان سنيا، حتى المهدي نفسه سيكون سنيا، وهو من أهل بيت النبوة ولكنه على مذهب أهل السنة، لأنه يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا، وليس من القسط والعدل أن يسب أبوبكر وعمر! ومن العجائب والغرائب أن الهادي يقول: لا نسبهما ولا نترضى عنهما ذكر هذا يحيى بن حمزة في كتابه «الرسالة الوازعة للمعتدين عن سب صحابة سيد المرسلين»، فكيف لا تترضى عنهما، وقد -رضي الله عنهما- وعن صحابة رسول الله -صلى الله عليه وعلى آله وسلم- وأخبر النبي -صلى الله عليه وعلى آله وسلم- أن أبا بكر وعمر من أهل الجنة، كما في حديث سعيد بن زيد وغيره.

فينبغي أن يعلم هذا حتى لا يلبس علينا الملبسون، وحتى يكون كلام الإخوان المسلمين عندنا مثل البعر ليس له قيمة، وإلا فعندهم ما هو أقبح من هذا فقد خطبوا خطبا كثيرة يؤيدون فيها الخميني الضال، ولكنهم انهزاميون فلما عرف الناس ضلال الخميني تراجعوا، فلا يستحيون أن يقولوا اليوم قولا ويرجعون عنه غدا ثم يرجعوا إليه بعد غد.

وأضرب لكم مثالا على ذلك، فقد كان عبدالمجيد الزنداني يقول: الشيوعيون كفار، وقد احتلوا البلاد، فلما حصلت الوحدة إذا هم يقولون: الأخ فلان، وفعل الأخ علي سالم البيض كذا. وينكرون علي أنني أكفر علي سالم البيض، فأقول: هو عندي كافر من قبل ومن بعد، فنقول: إنه ليس للإخوان المسلمين مبدأ، بل مبدؤهم هو ما عليه الجمهور.

والحمد لله رب العالمين.
___________________________________
(1) تم التسجيل في 2 ذي الحجة 1417هـ.

(2) سورة الأحزاب، الآية: 28 - 34.
(3) سورة الأحزاب، الآية: 40.
(4) سورة آل عمران، الآية: 61.
(5) سورة الحج، الآية: 19.
(6) سورة المائدة، الآية: 55.
(7) سورة التوبة، الآية: 71.
(8) سورة البقرة، الآية: 43.
(9) سورة هود، الآية: 45 - 46.
(10) سورة المؤمنون، الآية: 101.
(11) سورة الأحزاب، الآية: 30.
(12) سورة التحريم، الآية: 10.
(13) سورة المؤمنون، الآية: 101.
(14) سورة الحديد، الآية: 10.
(15) سورة التوبة، الآية: 100.
(16) سورة التوبة، الآية: 117.
(17) ثم قد وفق الله أم شعيب الوادعية جزاها الله خيرا.
(18) إسمان لموضعين من لواء صعدة.
(19) باللغة العامية ومعناه: مثل الهر شعره طويل.
(20) سورة الأحزاب، الآية: 33.
(21) سورة الحجرات، الآية: 13.
(22) حتى كاد يسقط الشيخ فيصل مناع في الانتخابات الأولى بسبب ما تدفق من نساء بني هاشم (الشرايف).
(23) سورة الحجرات، الآية: 9.
(24) سورة المائدة، الآية: 55.
(25) سورة المائدة، الآية: 55.
(26) سورة النساء، الآية: 135.
(27) سورة الأنعام، الآية: 152.
(28) سورة النحل، الآية: 90.
(29) سورة المائدة، الآية: 8.

منقول من موقع / الشيخ مقبل بن هادي الوادعي رحمه الله:
 http://www.muqbel.net/files.php?file_id=5&item_index=2
المصدر: شبكة العلوم
http://aloloom.net
 http://aloloom.net/vb/showthread.php?t=4040


في الصحيح غنية عن الضعيف والموضوع من الأخبار والآثار

( فهرس المحتويات )

في الصحيح غنية عن الضعيف والموضوع من الأخبار والآثار
كتبه الشيخ: مقبل بن هادي الوادعي
نشر هذا البحث في مجلة البيان العدد السابع ذو الحجة/1407هـ - آب (أغسطس) /1987م من الصفحة11 إلى الصفحة 14

بسم الله الرحمن الرحيم

في الصحيح غُنية عن الضعيف والموضوع من الأخبار والآثار

كتبه الشيخ: مقبل بن هادي الوادعي

قال أبو نعيم رحمه الله في الحلية (4/ 139) حدثنا محمد بن أحمد ابن الحسن , ثنا عبدالله بن سليمان بن الأشعث (ح1) وحدثنا سليمان بن أحمد , ثنا محمد بن عون السيرافي المقري , قالا: ثنا أحمد بن المقدام , ثنا حكيم بن خذام أبو سمير , ثنا الأعمش , عن إبراهيم بن يزيد التيمي , عن أبيه , قال:

وجد علي بن أبي طالب درعاً له عند يهودي التقطها فعرفها فقال: درعي سقطت عن جمل لي أورق. فقال اليهودي: درعي وفي يدي , ثم قال له اليهودي: بيني وبينك قاضي المسلمين , فأتوا شريحاً , فلما رأى علياً قد اقبل تحرف عن موضعه وجلس علي فيه ثم قال علي: لو كان خصمي من المسلمين لساويته في المجلس , ولكني سمعت رسول الله صلى الله عليه وآله وسلم يقول: لا تساووهم في المجلس وألجئوهم إلى أضيق الطرق , فإن سبوكم فاضربوهم وإن ضربوكم فاقتلوهم. ثم قال شريح: ما تشاء يا أمير المؤمنين؟ قال: درعي سقطت عن جمل أورق , والتقطها هذا اليهودي. فقال شريح: ما تقول يا يهودي؟ قال: درعي وفي يدي. فقال شريح: صدقت والله ياأمير المؤمنين إنها لدرعك ولكن لابد من شاهدين , فدعى قنبراً مولاه والحسن بن علي وشهدا: إنها لدرعه. فقال شريح: أما شهادة مولاك فقد أجزناها , وأما شهادة ابنك لك فلا نجيزها. فقال علي: ثكلتك أمك , أما سمعت عمر بن الخطاب يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: الحسن والحسين سيدا شباب أهل الجنة. قال: اللهم نعم. قال: أفلا تجيز شهادة سيد شباب أهل الجنة؟ والله لأوجهنك إلى بانقيا2 تقضي بين أهلها أربعين يوماً ثم قال لليهودي: خذ درعك. فقال اليهودي: أمير المؤمنين جاء معي إلى قاضي المسلمين , فقضى عليه ورضي, صدقت والله ياأمير المؤمنين إنها لدرعك سقطت عن جمل لك التقطتها, أشهد أن لا إله إلا الله , وأن محمداً رسول الله, فوهبها له عليّ , وأجازه بتسعمائة, وقتل معه يوم صفين , السياق لمحمد بن عون , وقال عبدالله بن سليمان فقال علي: الدرع لك وهذا الفرس لك , وفرض له تسعمائة ثم لم يزل معه حتى قتل يوم صفين.
غريب من حديث الأعمش عن إبراهيم تفرد به حكيم ورواه أولاد شريح عنه عن علي نحوه.

حدثناه محمد بن علي بن حبيش قال: ثنا القاسم بن زكرياء المقري قال: ثنا علي بن عبدالله بن معاوية بن ميسرة عن شريح. قال: لما توجه علي إلى حرب معاوية افتقد درعاً له , فلما انقضت الحرب, ورجع إلى الكوفة أصاب الدرع في يد يهودي يبيعها في السوق. فقال: له علي: يايهودي هذه الدرع درعي لم أبع ولم أهب. فقال اليهودي: درعي وفي يدي. فقال علي: نصير إلى القاضي , فتقدما إلى شريح , فجلس علي إلى جانب شريح , وجلس اليهودي بين يديه , فقال: علي لولا أن خصمي ذمي لاستويت معه في المجلس , سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: صغروا بهم كما صغر الله بهم. فقال شريح: قل ياأمير المؤمنين, فقال: نعم إن هذه الدرع التي في يد اليهودي درعي , لم أبع ولم أهب. فقال شريح: ماتقول يا يهودي؟ فقال: درعي وفي يدي. فقال شريح: ياأمير المؤمنين بينة. قال: نعم قنبر والحسن يشهدان أن الدرع درعي. قال: شهادة الابن لاتجوز للأب. فقال: رجل م أهل الجنة لا تجوز شهادته! سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: الحسن والحسين سيدا شباب أهل الجنة. فقال اليهودي: أمير المؤمنين قدمني إلى قاضيه, وقاضيه قضى عليه؟! أشهد أن هذا للحق, أشهد أن لا إله إلا الله , وأن محمداً رسول الله, وأن الدرع درعك , كنت راكباً على جملك الأورق وأنت متوجه إلى صفين , فوقعت منك ليلاً فأخذتها, وخرج يقاتل مع علي الشُراة3 بالنهروان فقتل.
تحقيق الرواية:

هذه القصة قرأتها في سبل السلام للصنعاني4 عازياً لها إلى الحلية, وأعجبت بها, وكنت آنذاك لا أميز بين الصحيح والموضوع, وقد ارتسمت في ذهني, لما اشتملت عليه من العدل والإنصاف من أمير المؤمنين علي رضي الله عنه, وقاضيه شريح بن الحارث الكندي رحمه الله, وبعد زمن طويل طالعت في كتاب الأباطيل للجوزقاني فإذا هو يذكر القصة في الأباطيل. ولما رأيت الناس معجبين بهذه القصة كما أعجبت بها, فذاك يلقيها في محاضرته, وآخر ينشرها في مجلته, وآخر يذكرها في كتابه, والقصة لا تصح, رأيت أن أذكر ما قال أهل العلم في هذه القصة, فالجوزقاني رحمه الله ذكرها في الأباطيل (2/ 197) وقال (ص198): هذا حديث باطل تفرد به أبو سمير وهو منكر الحديث. إلى آخر ما ذكره.
وذكرها ابن الجوزي في العلل المتناهية (2/ 388) وذكر نحو ماذكره الجوزقاني.
وذكرها الإمام الذهبي في ميزان الاعتدال في ترجمة أبي سمير حكيم بن خذام (وقد تصحف في الحلية والأباطيل إلى حزام) وذكر الحافظ الذهبي أن أبا حاتم قال: إنه متروك الحديث. وقال البخاري منكر الحديث, يرى القدر, وقال القواريري: وكان من عباد الله الصالحين.
فعلم بهذا أنها ضعيفة جداً من طريق أبي سمير حكيم بن خذام.
وأما السند الثاني ففيه سقط أو تصحيف, وهو من طريق علي بن عبدالله بن ميسرة عن شريح, وعلي بن عبدالله بن معاوية لم يرو عن أبيه عن جده عن شريح كما في الميزان واللسان, فعلم بهذا أن في السند سقطاً أو تصحيفاً, ثم علي بن عبدالله ذكر الإمام الذهبي عن أبي حاتم أنه كتب عنه قصة غير هذه أخبره بها. وقال: كتبت هذا لأسمعه من هذا الشيخ, ثم تركته لأنه موضوع.

ثم وجدت القصة بالسند الثاني في أخبار القضاة لمحمد بن خلف الملقب بوكيع (2/ 194) فقال: حدثني علي بن عبدالله بن ميسرة بن شريح القاضي قال: حدثني أبي عن أبيه معاوية عن ميسرة عن شريح قال: لما رجع علي من قتال معوية وجد درعاً له افتقده بيد يهودي يبيعها فقال علي: درعي, لم أبع ولم أهب. فقال اليهودي: درعي وفي يدي, فاختصما إلى شريح فقال له شريح حين ادعى: هل لك بينة؟ قال: نعم قنبر والحسن ابني. فقال شريح: شهادة الابن لاتجوز للأب. قال: سبحان الله رجل من أهل الجنة. فعلم بهذا أن في سند أبي نعيم سقطاً أو تصحيفاً.
وسندها مظلم لم أجد في كتب الجرح والتعديل إلا ترجمة علي بن عبدالله بن معاوية بن ميسرة في الجرح والتعديل لابن أبي حاتم قال أبو حاتم: شيخ. اهـ.
فعلم أن هذه القصة لا تثبت وعدالة الإسلام معلومة من غير هذه القصة الباطلة والحمدلله. انتهى نص ما كتبه الشيخ مقبل رحمه الله تعالى
نشر هذا البحث في مجلة البيان العدد السابع ذو الحجة/1407هـ - آب (أغسطس) /1987م من الصفحة11 إلى الصفحة 14 والله المستعان
المصدر: شبكة العلوم
http://aloloom.net
 http://aloloom.net/vb/showthread.php?t=3678


كيفية الوضوء من إجابة السائل على أهم المسائل

( فهرس المحتويات )

الكتاب: كيفية الوضوء من إجابة السائل على أهم المسائل
للإمام: مقبل الوادعي
المرجع: كتاب إجابة السائل على أهم المسائل صـ (28 - 31).

كيفية الوضوء:: (من إجابة السائل على أهم المسائل للإمام الوادعي)
بسم الله الرحمن الرحيم

(كيفية الوضوء)

السؤال: ما هي كيفية الوضوء وماذا يقال فيه؟ وهل قول بعض الناس: اللهم بيض وجهي يوم تبيض وجوه، وقولهم: اللهم اعطني كتابي بيميني فرحاً مسروراً إلى غير ذلك ثابت أم غير ثابت؟

الجواب: بسم الله الرحمن الرحيم، الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، أما بعد: فكيفية الوضوء تؤخذ من كتاب الله وسنة رسوله –صلى الله عليه وعلى آله وسلم- قال الله -سبحانه وتعالى-: {يا أيها الذي آمنوا إذا قمتم إلى الصلاة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برؤوسكم وأرجلكم إلى الكعبين}، وفي الصحيح من حديث عبد الله بن زيد، ومن حديث عثمان –رضي الله عنهما- والمعنى متقارب، أن النبي–صلى الله عليه وعلى آله وسلم- عند أن توضأ كفأ في الإناء على كفيه فغسلهما ثلاثاً، وعند الإبتداء تقول: بسم الله، فقد ثبت عن النبي–صلى الله عليه وعلى آله وسلم- أنه قال: ((لا وضوء لمن لم يذكر اسم الله عليه))، ثم تعمل ما سمعت، وهو تكفأ من الإناء على يديك ثلاث مرات وتغسلها ثلاث مرات، وبعدها تتمضمض وتستنشق، فالنبي–صلى الله عليه وعلى آله وسلم- تمضمض واستنشق، وقال للقيط بن صبرة: ((وبالغ في الإستنشاق إلا أن تكون صائماً))، وتغسل وجهك ثلاث مرات، وحده من منابت الشعر واللحية أيضاً تتخلل، فقد جاء عن النبي–صلى الله عليه وعلى آله وسلم- أنه كان يخلل لحيته، وإن كان الإمام أحمد بن حنبل يقول: لم يثبت في اللحية شي، فلعله عني لم يثبت شيء بمفرده، ولا يمنع أن الأحاديث بمجموع طرقها صالحة للحجية، وبعد غسل الوجه تغسل يديك إلى المرفقين، والمرفقان تغسلهما أيضاً لأنه جاء عن النبي–صلى الله عليه وعلى آله وسلم- غسل يديه حتى شرع في العضد، ثم تغسلهما ثلاثاً

وهو أكمل، وإن اكتفيت بواحدة فهو جائز، ثم بعد هذا تمسح رأسك، وتفعل ما جاء في حديث عبد الله بن زيد-رضي الله تعالى عنه- أن النبي–صلى الله عليه وعلى آله وسلم- بدأ بمقدم رأسه أي وضع يديه على مقدم رأسه، ثم ذهب بهما إلى القفا، ثم ردهما إلى الموضع الذي بدأ منه، وأيضاً تمسح أذنيك، فالنبي–صلى الله عليه وعلى آله وسلم- يقول: ((الأذنان من الرأس))، وهو بمجموع طرقه صالح للحجية، ومسح الأذنين أن تمر الإبهامين من على الأذنين ثم تدخل أصبعيك في الأذنين، الأذنان من الرأس، وبعد هذا تغسل قدميك إلى الكعبين، تغسلهما، وتسبغ الغسل في جميع الوضوء.

فقد روى الإمام مسلم في صحيحه عن عمر-رضي الله تعالى عنه- عن النبي–صلى الله عليه وعلى آله وسلم-: ((من توضأ فأسبغ الوضوء، ثم قال: أشهد أن لا إله إلا الله وأن محمداً رسول الله فتحت له أبواب الجنة الثمانية يدخل من أيها شاء))، والوضوء يعتبر نعمة من الله عز وجل أنعم بها على عبده، فإنه يعتبر مطهراً للذنوب.

فقد ثبت في الصحيح أن النبي–صلى الله عليه وعلى آله وسلم- قال: ((إن العبد إذا غسل وجهه خرجت خطاياه من عينيه أو من أشفار عينيه، وإذا غسل يديه خرجت خطاياه من أنامله، وإذا غسل رجليه خرجت خطاياه حتى تغفر-أو بهذا المعنى- خطاياه)).

وثبت في الصحيح من حديث أبي هريرة أن النبي–صلى الله عليه وعلى آله وسلم- قال: ((ألا أدلكم على ما يمحو الله به الخطايا ويرفع به الدرجات؟))، قالوا: بلى يا رسول الله، قال: ((إسباغ الوضوء على المكاره وكثر الخطى إلى المساجد وانتظار الصلاة بعد الصلاة))، أو بهذا المعنى، وثبت أيضاً في الصحيحين من حديث أبي هريرة –رضي الله تعالى عنه- أن النبي–صلى الله عليه وعلى آله وسلم- قال: ((إذا توضأ العبد المسلم فأحسن الوضوء ثم أتى المسجد لا يخرجه إلا الصلاة، لا ينزهه إلا الصلاة، لم يخط خطوة إلا رفعت له بها درجة وحط عنه بها خطيئة، فإذا دخل المسجد، لم تزل الملائكة تصلي عليه مادام في مصلاه، اللهم اغفر له، اللهم ارحمه، اللهم تب عليه أي تقول الملائكة هذا ولا يزال في صلاة ما انتظر الصلاة))، أما الأذكار التي كنا نقولها، وهي عند غسل الوجه، اللهم بيض وجهي يوم تبيض الوجوه ولا تسود وجهي يوم تسود الوجوه، وعند غسل اليمين، اللهم أعطني كتابي بيميني فرحاً مسروراً ولا تعطني كتابي بشمالي فرحاً مغروراً، وعند أيضاً مسح الرأس، أيضاً نقول ذكراً لا أذكره، وهكذا مسح الرقبة اللهم أمن رقبتي من الغل إلى آخره، وعند القدمين اللهم ثبت قدمي وقدم والدي على صراطك المستقيم، هذا لم يثبت على النبي–صلى الله عليه وعلى آله وسلم-، وقد ذكر ذلك علامة اليمن محمد بن إسماعيل الأمير في كتابه سبل السلام، وذكره أيضاً النووي-رحمه الله تعالى- وله أسانيد باطلة، كما ذكرها الحافظ في تخريجه الأذكار للنووي، وله أسانيد كثيرة ولكنها باطلة لا تثبت عن النبي –صلى الله عليه وعلى آله وسلم- فهذه كيفية وضوء رسول الله–صلى الله عليه وعلى آله وسلم- بحسب ما أستحضره، وأنصح الأخ السائل أن يقتني بلوغ المرام ويقتني أيضاً سبل السلام للصنعاني ويقتني أيضاً نيل الأوطار للشوكاني فهذه الكتب بحمد الله أتت بصفة وضوء النبي–صلى الله عليه وعلى آله وسلم- على التمام، والحمد لله.

أما الرقبة فلم يثبت فيها شيء عن النبي–صلى الله عليه وعلى آله وسلم- أما الشوكاني في نيل الأوطار، فبعد أن بين أن الحديث ضعيف في غاية ضعف قال: ولا بأس من العمل به، هذا لا يثبت، فمسح الرقبة ليس ثابتا عن النبي–صلى الله عليه وعلى آله وسلم-.

أما مسح الرأس واحدة كما شرحنا، وهو أن يبدأ بمقدم رأسه ثم يذهب بها إلى القفاثم يردها إلى المكان الذي بدأ منه وله كيفية أخرى، وهي مسح الناصية والإكمال على العمامة كما في صحيح مسلم والأخرى وهي المسح على العمامة كما في زاد المعاد. اهـ

المرجع كتاب إجابة السائل على أهم المسائل صـ (28 - 31).
المصدر: شبكة العلوم
http://aloloom.net
 http://aloloom.net/vb/showthread.php?t=3173


مرض الشيخ مقبل الوادعي رحمه الله ووفاته

( فهرس المحتويات )

الكتاب: مرض الشيخ مقبل الوادعي رحمه الله ووفاته
من كتاب البيان الحسن في ترجمة الإمام الوادعي وما أحياه من السنن
للشيخ عبد الحميد بن يحيى بن زيد الزعكري الحجوري
تقديم الشيخ يحيى بن على الحجوري من ص 43 - 47

مرض الشيخ مقبل رحمه الله ووفاته
مرض الشيخ رحمه الله ووفاته
تقديم الشيخ يحيى بن على الحجوري من ص 43 - 47

في السنوات الأخيرة هجمت الأمراض على الشيخ رحمه الله، هجمة شرسة، مع كبر سنه، ونحول جسمه، مما أدى إلى ضعف الحالة الصحية للشيخ، وفتوره عن بعض الأعمال، ومع ذلك كان صابراً مجاهداً، يدرس ويؤلف ويفتي، ويخرج دعوة إلى أن جاء يوم الخامس عشر من ربيع أول لعام (1421) أصيب الشيخ بنزيف داخلي حاد، أثر مرض تليف الكبد، فأسعف إلى مستشفى الثورة العام بصنعاء، وكان أمر إدخاله إلى المستشفى من قبل العميد محمد عبد الله صالح رحمه الله، وتكفل بنفقات العلاج، فتحسن الشيخ بعض الشيء، ثم قام بدعوة إلى الله في مدينة صنعاء في تلك الأيام، وكانت تبث المحاضرات بالهواتف إلى كثير من المراكز العلمية منها: مركز دار الحديث بدماج.

وكان يزوره رحمه الله في اليوم أكثر من ألف زائر وزاره كثير من المسئولين، وحصل خير كثير من هذه الزيارات، حتى قال لنا مرة عسكري: من هذا الشيخ الذي يزوره كل هؤلاء الناس؟ يظن أنه شيخ قبيلة أو مسئول رفيع المستوى، ولا يدري أنها رفعة العلم: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [المجادلة:11].

ثم نُصح الشيخ بالخروج للعلاج خارج اليمن، فغادر اليمن إلى السعودية، وكان السبب في الدخول إلى المملكة السعودية شفاعة الشيخ محمد بن صالح العثيمين رحمه الله تعالى.

واستقبل من وزارة الداخلية السعودية، وزاره جمٌ غفير من العلماء، وطلبة العلم، ثم أدخل مستشفى الملك فيصل التخصصي، ثم ذهب لأداء مناسك العمرة، ثم مكث في جدة أسبوعاً، طلب خلالها مقابلة الأمير: نايف، ثم أخبره بمرضه فنصحه الأمير بالتوجه إلى الولايات المتحدة الأمريكية.

وتحمل حفظه الله جميع نفقات العلاج، ثم توجه الشيخ رحمه الله إلى أمريكا يوم الخميس (23/ جماد الأخر 1421) فنزل في نيويورك، ثم توجه إلى لوس أنجلس غرب أمريكا، مكث بها عدة أيام، ثم قام بدعوة في تلك البلاد استفاد منها كثير من المغتربين اليمنيين، وكان يقوم بخطبتي الجمعة والصلاة، والإجابة على أسئلة الوافدين، والأسئلة التي تلقى عبر الهاتف.

وفي يوم الاثنين (5/رجب1421) دخل المستشفى وهو من أرقى المستشفيات في الولايات المتحدة، فأجرى رحمه لله الفحوصات خلال عشرة أيام، وقرروا زراعة الكبد، وأنالشيخ رحمه الله كان مؤهلا لزراعة الكبد، وسجلوه في قائمة الانتظار، ثم أجريت عملية منظار للدوالي، ثم جلسوا عند بعض الأخوة من الشعر، وألقى محاضرة عبر الهاتف إلى كل من صنعاء، ودماج، ومأرب، وكذلك ألقي محاضرة إلى بريطانيا، وإلى مناطق من أمريكا عبر الانترنت، ثم أجري للشيخ رحمه الله علاج بالكي في المستشفى الجامعي، بعد أن رفض العلاج الكيماوي؛ لأنه يؤدي إلى تساقط الشعر، فمكث في هذا المستشفى خمسه أيام.

وتحصل العبر دائماً من الشيخ رحمه لله، فعند أن كان جالساً في صالة الانتظار ورأي الفساد والعرايا وغير ذلك تمثل بهذا البيت:

الله يعلم إنا لا نحبكم

ولا نلومكم إذ لم تحبونا

وعند أن أفاق من التخدير بعد العملية، تمثل بهذا البيت:

لعمرك ما يغني الثراء عن الفتى
إذا حشرجت يوماً وضاق بها الصدر

بعد إجراء هذه العملية حصل تحسن للشيخ رحمه الله، فعاد إلى المملكة العربية السعودية في آخر شوال، بناءً على طلبه لأداء مناسك الحج والعمرة، فأتم الله له الحج والعمرة، وله موعد للرجوع إلى أمريكا، ولم يكتب له ذلك وكان رحمه الله يدعو الله كثيراً، أن لا يرده إلى أمريكا، وكان يقول: للموت أحب إلي من الرجوع إلى أمريكا.

فاستجاب الله دعوته، ورفضت الخارجية الأمريكية السماح له بالعودة، ثم عرض على الشيخ دولة أخرى، فأختار ألمانيا من أجل التقدم الطبي الذي فيها.

وفي هذه الفترة كانت صحة الشيخ رحمه الله قد تدهورت، وساءت، وذلك بسبب نصيحة من أحد أطباء الأعشاب، طلب منه التوقف عن الأكل والاقتصار على ماء زمزم، فلما رأى الأطباء في مستشفى الملك فيصل بجدة تدهور صحته، أمروا باستعجال سفره إلى الخارج، ولما تعذر سفره إلى أمريكا مرة ثانية، تم اختيار ألمانيا، فكان خروجه ليلة الخميس (7/ربيع ثاني 1422) فأدخله رحمه الله في مستشفى الجامعة في بون في قسم العناية المركزة، حيث كان قد تجمع في الشيخ ماء كثير بسبب مرض الاستسقاء، فأجريت له رحمه الله الفحوصات اللازمة، وسحب منه الماء، فلما كان يوم (16/ 4/1422) جاء البروفسور وهو من أكبر أطباء المستشفى، هو وطاقمه وقال حسب الفحوصات: إن الشيخ ليس مؤهل لزراعة الكبد، كما أن الكلى بدئت تضعف، ولا تقوم بعملها، وإن صحته ستسوء خلال هذا الأسبوع، ونصح باستعجال عودته إلى بلده.

فاتصلوا بالسفارة السعودية هناك، وأُعطي الشيخ ومن معه تأشيرة دخول إلى المملكة، وكان قد ساء حاله ووقته بين النوم واليقظة.

ومع ذلك كله جاء الزائرون من المسلمين من أغلب مدن أربا، وطلب من كان معه أن يقرأ عليه كتاب الأذكار من رياض الصالحين، من أجل ما فيها من الخير.

وطلب من أحد رفاقه أن يذكره بحديث جابر رضي الله عنه عند مسلم:» لا يموتن أحدكم إلا وهو يحسن الظن بالله «.

وكان يقول كثيراً: اللهم أحيني ما كنت الحياة خيراً لي، وتوفني إذا كانت الوفاة خيراً لي، ثم كتب رحمه الله الوصية، وكان من ضمن وصيته: أن يدفن بمقبرة العدل عند العلماء ابن باز، والعثيمين، وابن حميد.

ثم رحل رحمه الله إلى السعودية بعد تعب ومشقة، فوصل إلى جدة ونقل بالإسعاف إلى مستشفى الملك فيصل، ثم قسم الطوارئ، ثم التنويم.

وفي صباح الأربعاء (26/ 4/1422هـ) دخل في الغيبوبة المستمرة وفي حالة الاحتضار لقنه الشيخ: عبد العزيز الجهني الشهادة في أذنه، فتحرك لسانه بالشهادة، وتبسم ابتسامة ظن من حوله أنه يضحك، وأنه سيتكلم، ولكنه كان في النزع الأخير، ثم قبضت بعد ذلك روحه وعادت إلى بارئها، بعد مغيب شمس يوم السبت، ودخوله ليلة الأحد (من غره جماد أول 1422)، ولم يبلغ السبعين من العمر، ثم حمل إلى مكة، وصلي عليه في المسجد الحرام بعد صلاة الفجر، وحمل إلى مقبرة العدل، وتعثر المرور بالجنازة نظراً لكثرة المشيعين، وعلى رأسهم الشيخ ربيع حفظه الله، وكذلك الشيخ محمد بن عبد الوهاب البنا، والشيخ صالح بن عبد الله بن حميد.

وبعد هذا تنطوي حياة عامرة بالخير والعطاء للإسلام والمسلمين، وقد ترك الشيخ رحمه الله تركه مباركة من العلماء الأفذاذ، الذي يذبون عن السنة، وعن دين الله.

وكذلك خلف الآلاف من الطلاب المستفيدين، ومكتبة عامرة تسقى منها السنة، وتنشر منها الكتب، ودار حديث تطبق فيها السنة، ويطلب فيها العلم، وأجتمع فيه الثلاث الخصال التي ذكرها رسول الله صلى الله عليه و سلم في الحديث:» إذا مات الإنسان أنقطع عمله إلا من ثلاث صدقة جاريه «، فقد أوقف أرض للدعوة، وكذلك المسجد وسيارات وغيرها،» أو علم ينتفع به «، فقد خلف كتب كثيرة، كما تقدم ذكرها، وأشرطة وفتاوى، وطلاب وكل هذا من العلم الذي ينتفع به.

» وولد صالح يدعوا له «وابنتيه الحمد لله فيما نحسبهما من هذا الصنف، وخصوصاً أم عبد الله عائشة حفظها الله، وأصلح أولادها. ونرجوا للشيخ رحمه الله الشهادة فقد مات من أمراض باطنية ورسول الله صلى الله عليه وسلم يقول (والمبطون شهيد)

وكل ما تقدم بأمر الله وأرادته سبحانه وتعالى، وقد أحسن من قال:

مشيناها خطاً كتبت علينا

ومن كتبت عليه خطاً مشاها

وارزق لنا متفرقات

فمن لم تأته مشيا أتاها

ومن كانت منيته بأرض
فليس يموت في أرض سواها

وقبل ذلك قول الله تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} [يونس:22]، {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [النحل:53].

من كتاب البيان الحسن في ترجمة الإمام الوادعي وما أحياه من السنن
للشيخ عبد الحميد بن يحيى بن زيد الزعكري الحجوري
المصدر: شبكة العلوم
http://aloloom.net
 http://aloloom.net/vb/showthread.php?t=2752


نصيحتي لطلبة العلم

( فهرس المحتويات )

نصيحتي لطلبة العلم

بسم الله الرحمن الرحيم

 أنصح إخواني في الله طلبة العلم بأمور مختصرة لا يتسع المقام لبسطها ، إذ قد ألفت المؤلفات في فضل العلم وأهله ، فأنصحهم بـ :

01- الإخلاص لله :
 قال الله -سُبْحَانَهُ وَتَعَالَى- : ﴿ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ ﴾[البينة : 5]
 وفي " الصحيحين " عن عمر -رَضِيَ اللهُ عَنْهُ- عن النبي -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- : « إنما الأعمال بالنيات ، وإنما لكل امرئٍ ما نوى ، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ، ، ومن كانت هجرته لدنيا يصيبها ، أو امرأة ينكحها ، فهجرته إلى ما هاجر إليه »[1] ، فلا يطلب العلم لشهادة ، ولا لآرابٍ أخر .

 02- الصبر على تحصيل العلم ومذاكراته ورعايته وصيانته وتبليغه :
 قال الله -سُبْحَانَهُ وَتَعَالَى- : ﴿ وجعلنا منهم أئمة يهدون بأمرنا لما صبروا ﴾[ السجدة : 24 ] ، وفي " الصحيح " عن النبي -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- أنه قال : « الصبر ضياء»[2] .
 وقال يحيى بن أبي كثير لولده : لا يستطاع العلم براحة الجسم .
 وقال عبدالله بن عمر : قل لطالب العلم يتخذ نعلين من حديد .

03- تقوى الله :
 قال الله -سُبْحَانَهُ وَتَعَالَى- : ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا﴾ [الأنفال : 29] .
 وقال -سُبْحَانَهُ وَتَعَالَى-: ﴿يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَآَمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ ﴾[الحديد : 8 ] ، وقال -سُبْحَانَهُ وَتَعَالَى- : ﴿ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ ﴾ [ البقرة : 282].

04- الاستمرار والمداومة على طلب العلم :
 وقد كان أحب العمل إلى رسول الله -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- أدومه .
 ورب طالب يتوقد ذكاءً ولكنه ينقطع عن طلب العلم ، أو يسأم ، فلا يفلح فيه ، وأبو هريرة -رَضِيَ اللهُ عَنْهُ- يقول : لقد كنت امرأً مسكيناً ألزم رسول الله -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- على ملء بطني ، فصار أبو هريرة حافظ الصحابة -رَضِيَ اللهُ عَنْهُمْ- ، وسفيان بن عيينة لازم عمرو بن دينار نحو عشرين سنة فصار أثبت الناس فيه ، ومحمد بن جعفر ( غندر ) لازم شعبة عشرين سنة فصار كتابه هو الحكم في حديث شعبة ، ويكون ذلك مع محبة العلم والرغبة فيه ، ولقد أحسن من قال :

 سهري لتنقيح العلوم ألــذ لي مـن وصل غانية وطول عنـاقِ
 وتمايلي طـرباً لحـل عـويصةٍ أحلـى وأشهى من مدامة ساقي
 وصـرير أقلامي على أوراقـها أحـلى مـن الدوكاة والعشاقِ
 وألـذ من نقـر الفتاة لدفهـا نقري لألقي الـرمل عن أوراقِ
 أأبيت سهـران الـدجى وتبيته نـوماً وتبغي بعد ذاك لحـاقي

 وشعبة بن الحجاج رحمه الله يقول في حديث : لو صح لي لكان أحب إلي من أهلي ومالي وولدي والناس أجمعين ، وتكون أيضاً بعيداً عن المشاكل والشواغل التي تشغلك عن طلب العلم .

 هذا وإني أنصحك أيها الطالب ! بالاهتمام بكتب علمائنا المتقدمين مثل : الأمهات الست ومسند أحمد وغيرها من كتب علمائنا رحمهم الله ، وليس معناه ألا تستفيد من كتب أهل السنة المتأخرين .

 وهكذا أنصحك بالتخصص بعد أن تلم بما تحتاج إليه من العلوم الدينية ، والتخصص له أصل ، ففي " الصحيحين " : عن حذيفة -رَضِيَ اللهُ عَنْهُ- قال : كان الناس يسألون رسول الله -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- عن الخير ، وكنت أسأله عن الشر مخافة أن يدركني . فذكر الحديث ، وأقره النبي -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- على ذلك .
 ونحرص على الازدياد من العلم كل يوم ، ففي " الصحيحين " عن عبدالله بن عمر -رَضِيَ الله عَنْهُمَا- قال : قال رسول الله -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- : « لا حسد إلا في اثنتين : رجل آتاه الله مالاً فهو ينفقه آناء الليل ، وآناء النهار ، ورجل آتاه الله هذا الكتاب فهو يقوم به آناء الليل وآناء النهار»[3].
 بل الله -عَزََ وَجَلَّ- يقول في كتابه الكريم لنبيه محمد -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ-:﴿ وَقُلْ رَبِّ زِدْنِي عِلْما ﴾ [طه :114]، ويحرص على الانتفاع بما علم ، فقد قال الله -سُبْحَانَهُ وَتَعَالَى-: ﴿ مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا ﴾[الجمعة : 05]، وكان النبي -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- يستعيذ بالله من علم لا ينفع .

 05- أنصحك بالتواضع لله وترك التكبر :
قال الله -سُبْحَانَهُ وَتَعَالَى- :﴿ سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلًا وَإِنْ يَرَوْا سَبِيلَ الغَيِّ يَتَّخِذُوهُ سَبِيلًا ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ ﴾ [الأعراف : 146] ، وعن مجاهد رحمه الله أنه قال : لا ينال العلم مستحٍ ولا متكبر .

 06- شكر العلماء الذين استفدت منهم ، والدعاء لهم ، والترحم عليهم :
 فقد روى أبو داود في " سننه " عن أبي هريرة -رَضِيَ اللهُ عَنْهُ- ، عن النبي -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- : « لا يشكر الله من لا يشكر الناس»[4] .

 07- البعد عن أهل البدع وكتبهم وعلماء السوء وكتبهم :
 لأن الله -سُبْحَانَهُ وَتَعَالَى- يقول : ﴿ وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ﴾ [ لقمان :15] ، والرسول -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- يقول : « أخوف ما أخاف على أمتي : منافق عليم اللسان»[5] .
 بل الله عز وجل يقول: ﴿ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ ﴾ [التوبة : 34] .

 08- الحرص على مجالسة الصالحين وأهل الفضل :
 قال الله -سُبْحَانَهُ وَتَعَالَى- لنبيه محمد -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ-:﴿ وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطًا ﴾[الكهف : 28] .
 وقال -سُبْحَانَهُ وَتَعَالَى- : ﴿ وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا * يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا * لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا ﴾[الفرقان : 27 - 29].
 وفي " الصحيحين " عن أبي موسى الأشعري -رَضِيَ اللهُ عَنْهُ- قال : قال رسول الله -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- : « مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير ، فحامل المسك إما أن يحذيك ، وإما أن تبتاع منه ، وإما أن تجد منه ريحاً طيبة ، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحاً منتنة »[6] .

 فعلى هذا فأنصحك بالبعد عن هذه الحزبيات المبتدعة ، وعن هذه الجماعات المبتدعة : كجماعة الإخوان المسلمين ، وجماعة التبليغ ، وجماعة الجهاد الجاهلة الحمقاء ، وعليك أن تحرص على مجالسة أهل العلم من أهل السنة ومشاورتهم فيما يحدث ، وإياك ووساوس الحزبيين فإنها أشبه بوساوس الشيطان : ﴿ يعدهم ويمنيهم وما يعدهم الشيطان إلا غروراً ﴾ [ .[النساء :120
 ولا إله إلا الله ، كم من شاب صالح حافظ للقرآن مبرز في علم السنة أفسده الحزبيون بأمانيهم الكاذبة ، وسيُسألون أمام الله -عَزََ وَجَلَّ- عن هذا التضليل ، وحسبنا الله ونعم الوكيل .

 09- المحافظة على الوقت والصحة :
 فقد روى البخاري في " صحيحه " عن ابن عباس -رَضِيَ الله عَنْهُمَا- قال : قال رسول الله -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- : « نعمتان مغبون فيهما كثير من الناس : الصحة والفراغ»[7] .

 10- الاهتمام باللغة العربية :
 فتأخذ من اللغة العربية ما يستقيم به لسانك ، وما تعرف به ارتباط المعاني .

 11- الرحلة في طلب العلم :
 ولها أصل أصيل ، وقد رحل نبي الله موسى -عَلَيْهِ السَّلَامْ- من أجل مسألة من نافلة العلم ، والغربة تساعدك على الفراغ لتحصيل العلم .

 12- الابتعاد عن التقليد :
 قال الله -سُبْحَانَهُ وَتَعَالَى-: ﴿وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ ﴾[الإسراء : 36] .

 13- البعد عن الجدل :
فقد روى الترمذي في " جامعه " ، عن أبي أمامة الباهلي -رَضِيَ اللهُ عَنْهُ- قال : قال رسول الله -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- : « ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل »[8] ، ثم قرأ : ﴿مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا ۚ بَلْ هُمْ قَوْمٌ خَصِمُونَ ﴾[الزخرف : 58] . ، ولا تتعصب لرأيك في اختلاف الأفهام ، ولا في اختلاف التنوع ، حتى لا تدعو الناس إلى تقليدك وأنت تشعر أو لا تشعر .

 التثبت في الفتوى :
 قال الله -سُبْحَانَهُ وَتَعَالَى-: ﴿وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَـذَا حَلاَلٌ وَهَـذَا حَرَامٌ لِّتَفْتَرُواْ عَلَى اللّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللّهِ الْكَذِبَ لاَ يُفْلِحُونَ﴾[النحل : 116] .

هذا ، ولا تكفي هذه العجالة لنصيحة طالب العلم ، فأنصحه بالرجوع إلى " جامع بيان العلم وفضله " لابن عبد البر ، وكتاب " العلم " لأبي خيثمة زهير بن حرب ، وكتاب " العلم " من " صحيح البخاري " ، ومن " صحيح مسلم " ، وغيرها من دواوين الإسلام .
 وفق الله الجميع لما يجب ويرضى .

المصدر : غارة الأشرطة ( 1 / 7 - 11)

المصدر: موقع علماء اليمن:

http://olamayemen.com


هل الخروج ضد الحكام مسموح ؟ .

( فهرس المحتويات )

هل الخروج ضد الحكام مسموح ؟ .

- الخروج ضد الحكام بلية من البلايا التي ابتلى بها المسلمون من زمن قديم، وأهل السنة بحمد الله لا يرون الخروج على الحاكم المسلم لأن النبي -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- يقول : « من أتاكم وأمركم جميع على رجل واحد يريد أن يشقّ عصاكم أو يفرّق جماعتكم فاقتلوه »[1].

ويقول النبي -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- : « إذا بويع لخليفتين فاضربوا عنق الآخر منهما »[2].

وعبادة بن الصامت -رَضِيَ اللهُ عَنْهُ- يقول: دعانا النّبيّ -صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمْ- فبايعناه فقال فيما أخذ علينا أن بايعنا على السّمع والطّاعة في منشطنا ومكرهنا، وعسرنا ويسرنا، وأثرةً علينا، وأن لا ننازع الأمر أهله، إلا أن تروا كفرًا بواحًا عندكم من الله فيه برهان.

فالخروج على الحاكم يعتبر فتنة فبسببه تسفك الدماء ويضعف المسلمون، حتى لو كان الحاكم كافرًا فلا بد أن يكون لدى المسلمين القدرة على مواجهته، حتى لا تسفك دماء المسلمين، فإن الله -عَزََ وَجَلَّ- يقول : ﴿ ومَنْ يَقْتُلْ مُؤْمِنًا متعمّدًا فجَزَاؤُهُ جَهَنَّم خالدًا فِيهَا وَغَضِبَ اللهُ عَلَيهِ ولَعَنَهُ وأعدَّ لَه عذابًا عَظيمًا ﴾[النساء:93] .

فتاريخ أهل السنة من زمن قديم لا يجيزون الخروج على الحاكم المسلم، وفي هذا الزمن الخروج على الحاكم الكافر لا بد أن يكون بشروط، فإذا كان جاهلاً لا بد أن يعلم، وألا يؤدي المنكر إلى ما هو أنكر منه، ولا تسفك دماء المسلمين.

المرجع: تحفة المجيب (ص227)/ للإمام الوادعي -رحمه الله تعالى-.

المصدر: موقع علماء اليمن:

http://olamayemen.com


مكتبة الشيخ مقبل الوادعي بصيغة وورد

( فهرس المحتويات )

مكتبة الشيخ مقبل الوادعي بصيغة وورد

لتحميل مكتبة الشيخ مقبل الوادعي بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_muqbel_doc_06.zip


مكتبة الشيخ مقبل الوادعي بصيغة الهواتف الذكية

( فهرس المحتويات )

مكتبة الشيخ مقبل الوادعي بصيغة الهواتف الذكية

لتحميل مكتبة الشيخ مقبل الوادعي بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_muqbel_phn_06.zip


مكتبة الشيخ مقبل الوادعي بصيغة بي دي اف

( فهرس المحتويات )

مكتبة الشيخ مقبل الوادعي بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/downloads_cs/maktabat_muqbel_pdf_06.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر بعض روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

عنوان الكتاب: أحاديث معلّة ظاهرها الصحة
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار
سنة النشر: 1421 - 2000
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 528
الحجم (بالميجا): 8
http://www.archive.org/ download/waq61594/61594.pdf
http://d1.islamhouse.com/data/ ar/ih_books/single5/ar_ ahadeeth_mualla.pdf
http://books.islamway.net/1/ 775/61594.pdf
http://www.ajurry.com/vb/ attachment.php?attachmentid= 23585&d=1346878333
https://archive.org/download/ 22470/61594.pdf
---
عنوان الكتاب: الإلحاد الخميني في أرض الحرمين (ط. الحرمين)
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: الحرمين
سنة النشر: 1407 - 1987
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 240
الحجم (بالميجا): 4
http://www.archive.org/ download/waq22516/22516.pdf
http://files.books.elebda3. net/elebda3.net-wq-5046.pdf
---
عنوان الكتاب: الإلحاد الخميني في أرض الحرمين (ط. الآثار)
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار - صنعاء
سنة النشر: 1428 - 2007
عدد المجلدات: 1
رقم الطبعة: 3
عدد الصفحات: 336
الحجم (بالميجا): 6
http://archive.org/download/ ehahehahehah/ehah.pdf
http://d1.islamhouse.com/data/ ar/ih_books/single5/ar_ Khomeini_atheism_in_the_land_ of_the_Two_Holy.pdf
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25920&d=1360705637
---
الإلحاد الخميني في أرض الحرمين ، مقبل بن هادي الوادعي ، دار الآثار ، صنعاء ، ط 3 ، 1428 هـ / 2007 م ، 336 صفحة .
http://www.archive.org/ download/gytr5555/gytr5555.pdf
---
عنوان الكتاب: الباعث على شرح الحوادث
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: مكتبة صنعاء الأثرية
سنة النشر: 1425 - 2004
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 127
الحجم (بالميجا): 2
http://archive.org/download/ bashhwbashhw/bashhw.pdf
http://www.archive.org/ download/erbok/erbok.pdf
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25921&d=1360705877
---
عنوان الكتاب: الشفاعة
المؤلف: مقبل بن عبد الرحمن الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار - صنعاء
سنة النشر: 1420 - 1999
عدد المجلدات: 1
رقم الطبعة: 3
عدد الصفحات: 352
الحجم (بالميجا): 5
http://archive.org/download/ WAQ43570/43570.pdf
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25810&d=1360337122
http://d1.islamhouse.com/data/ ar/ih_books/single5/ar_ Intercession_Muqbel.pdf
http://www.saaid.net/book/3/ 648.zip
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25924&d=1360706805
---
عنوان الكتاب: الصحيح المسند من أسباب النزول
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: مكتبة صنعاء الأثرية
سنة النشر: 1425 - 2004
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 286
الحجم (بالميجا): 6
اللغة: عربي
تأليف: مقبل بن هادي الوادعي
نبذة مختصرة: الصحيح المسند من أسباب النزول: بحثٌ مُقدَّم للجامعة الإسلامية بالمدينة المنورة، وقد نفع الله به وأصبحَ مرجعًا في علم أسباب النزول، قال الشيخ - رحمه الله -: «وكنتُ في حالة تأليفه قد ذكرتُ بعضَ الأحاديث التابعة لحديث الباب بدون سندٍ، فأحببتُ في هذه الطبعة أن أذكر أسانيد ما تيسَّر لي، وكان هناك أحاديث ربما ذكرتُ الشاهدَ منها، فعزمتُ على ذكر الحديث بتمامه. أما ذكرُ الحديث بتمامه فلما فيه من الفوائد، وأما ذكرُ السند فإن علماءَنا - رحمهم الله تعالى - كانوا لا يقبَلون الحديثَ إلا بسنده ...».
http://www.archive.org/ download/waq98110/98110.pdf
http://www.islamspirit.net/ islamspirit/pdf/mawsoaat_olum_ quran/98110.pdf
http://www.islamhouse.com/d/ files/ar/ih_books/single5/ar_ Assaheeh_Almusnad_Asbab_ Annozol.pdf
---
دار الآثار:
https://archive.org/download/ PDF-morocco_Islamic/100.pdf
https://archive.org/download/ PDF-morocco_Islamic/44.pdf
https://archive.org/download/ PDF-morocco_Islamic/101.pdf
https://archive.org/download/ PDF-morocco_Islamic/1026.pdf
http://www.islamspirit.net/ islamspirit/pdf/mawsoaat_olum_ quran/100.pdf
http://www.islamspirit.net/ islamspirit/pdf/mawsoaat_olum_ quran/44.pdf
http://www.islamspirit.net/ islamspirit/pdf/mawsoaat_olum_ quran/101.pdf
http://www.islamspirit.net/ islamspirit/pdf/mawsoaat_olum_ quran/1026.pdf
---
عنوان الكتاب: المقترح في أجوبة بعض أسئلة المصطلح
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار - صنعاء
سنة النشر: 1425 - 2004
عدد المجلدات: 1
رقم الطبعة: 3
عدد الصفحات: 215
الحجم (بالميجا): 3
نبذة مختصرة: المقترح في أجوبة أسئلة المصطلح: قال الشيخ - رحمه الله -: «فإنّ كثيرًا ما يسأل إخواننا الراغبون في علم السنة كيف الطريق إلى الاستفادة من كتب السنة؟ ترِد إلينا هذه الأسئلة من اليمن، ومن أكثر البلاد الإسلامية. وكنت أُجيبُ على هذا في أشرطة، فلما رأيتُ الأسئلةَ تتكرَّر؛ رأيتُ أن يُنشَر هذا، فإن الكتاب يبقى.
وأضفتُ إلى هذا أسئلة أخينا في الله أبي الحسن المصري لنفاستها وفائدتها، وما اشتملت عليه الأسئلة من الفوائد».
http://archive.org/download/ WAQ65691/65691.pdf
http://www.islamspirit.net/ islamspirit/pdf/mawsoaat_olum_ hadith/65691.pdf
http://uqu.edu.sa/files2/tiny_ mce/plugins/filemanager/files/ 4290561/10/aa20.pdf
http://d1.islamhouse.com/data/ ar/ih_books/single5/ar_ Proposed_in_the_answers_to_ questions_of_Hadeeth.pdf
http://www.saaid.net/book/3/ 645.zip
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25917&d=1360704028
---
عنوان الكتاب: تحفة المجيب على أسئلة الحاضر والغريب
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار - صنعاء
سنة النشر: 1423 - 2002
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 504
الحجم (بالميجا): 7
http://archive.org/download/ WAQ61565/61565.pdf
---
تحفة المجيب على أسئلة الحاضر والغريب ، مقبل بن هادي الوادعي ، دار الآثار ، صنعاء ، ط 1 ، 1421 هـ / 2000 م ، 504 صفحات .
http://www.archive.org/ download/frrty/frrty.pdf
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25919&d=1360704603
---
عنوان الكتاب: تراجم رجال الدارقطنى في سننه الذين لم يترجم لهم في التقريب ولا في رجال الحاكم
المؤلف: مقبل بن هادي الوادعي
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: دار الآثار - صنعاء
سنة النشر: 1420 - 1999
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 565
الحجم (بالميجا): 6
http://www.archive.org/ download/waq43168/43168.pdf
http://files.books.elebda3. net/elebda3.net-wq-1226.pdf
http://pid.pusatkajianhadis. com/pdf/rj_trd_1.pdf
---
عنوان الكتاب: رجال الحاكم في المستدرك
المؤلف: مقبل بن هادي الوادعي
حالة الفهرسة: مفهرس على العناوين الرئيسية
الناشر: مكتبة صنعاء الأثرية
سنة النشر: 1425 - 2005
عدد المجلدات: 2
رقم الطبعة: 2
عدد الصفحات: 928
الحجم (بالميجا): 10
http://www.archive.org/ download/rehams/00_rehams.pdf
http://www.archive.org/ download/rehams/01_rehams.pdf
http://www.archive.org/ download/rehams/02_rehams.pdf
http://files.books.elebda3. net/elebda3.net-wq-5996.pdf
http://archive.org/download/ Books_Sunna_W_Hadith-2_uP_bY_ mUSLEm/0584-.pdf_up_by_muslem. zip
http://www.archive.org/ download/abuyaala_rijal_hakim_ wadii/rijal_hakim_wadii.pdf
---
عنوان الكتاب: ردود أهل العلم على الطاعنين في حديث السحر
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار - صنعاء
سنة النشر: 1420 - 1999
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 142
الحجم (بالميجا): 2
http://archive.org/download/ WAQ43609WAQ/43609.pdf
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25918&d=1360704263
http://www.wadod.com/me3jeb/ washnan/books/dakher-3olamae- alyamen.rar
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25918&d=1360704263
---
عنوان الكتاب: غارة الفصل على المعتدين على كتب العلل
المؤلف: مقبل الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار للنشر والتوزيع
سنة النشر: 1425 - 2004
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 128
الحجم (بالميجا): 2
http://archive.org/download/ WAQ121215WAQ/121215.pdf
http://www.islamspirit.net/ islamspirit/pdf/mawsoaat_olum_ hadith/121215.pdf
http://uqu.edu.sa/files2/tiny_ mce/plugins/filemanager/files/ 4290561/117/hhh22.pdf
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25916&d=1360703707
---
عنوان الكتاب: مجموعة رسائل علمية
المؤلف: مقبل بن هادي الوداعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار - صنعاء
سنة النشر: 1423 - 2002
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 302
الحجم (بالميجا): 4
فهرس الكتاب: 1 - شرعية الصلاة في النعال
2 - تحريم الخضاب بالسواد
3 - الجمع بين الصلاتين في السفر مع بعض المسائل التي يحتاج إليها المسافر
4 - إيضاح المقال في أسباب الزلزال والرد على الملاحدة الضلال
5 - ذم المسألة
http://archive.org/download/ WAQ61572/61572.pdf
http://d1.islamhouse.com/data/ ar/ih_books/single5/ar_ Scientific_collection_of_ letters.pdf
http://www.mediafire.com/ download/sl1lm0tal59wxjp/ ytuhg.pdf
---
المخرج من الفتنة ، مقبل بن هادي الوادعي ، مكتبة صنعاء الأثرية ، صنعاء ، ط 1 ، 2002 م ، 214 صفحة .
رابط مباشر :
http://www.archive.org/ download/hupp9/hupp9.pdf
---
قمع المعاند وزجر الحاقد الحاسد ، مقبل بن هادي الوادعي ، دار الحديث ، دماج / اليمن ، ط 1 ، 1413 هـ / 1993 م ، جزءان .
رابط التحميل :
http://www.mediafire.com/? z9xhiza7gx7zf8r
---
الرحلة الأخيرة لإمام الجزيرة ، أم سلمة السلفية ، دار الآثار ، صنعاء ، ط 1 ، 1424 هـ / 2003 م ، 350 صفحة .
رابط مباشر :
http://www.archive.org/ download/zaw33_22/zaw33.pdf
---
المصارعة ، مقبل بن هادي الوادعي ، مكتبة الإمام مالك ، ط 1 ، 1413 هـ / 1992 م ، 548 صفحة .
رابط مباشر :
http://www.archive.org/ download/kjurc/kjurc.pdf
---
السيوف الباترة لإلحاد الشيوعية الكافرة ، مقبل بن هادي الوادعي ، 339 صفحة .
رابط تحميل الكتاب :
http://www.mediafire.com/? 66ffqlrqb9bkkcn
---
فضائح ونصائح ، مقبل بن هادي الوادعي ، دار الحرمين ، القاهرين ، ط 1 ، 1419 هـ / 1999 م ، 288 صفحة .
رابط مباشر :
http://www.archive.org/ download/saer6/saer6.pdf
---
إجابة السائل على أهم المسائل ، مقبل بن هادي الوادعي ، دار الحرمين ، القاهرة ، ط 2 ، 1420 هـ / 1999 م ، 720 صفحة .
رابط مباشر :
http://www.archive.org/ download/tghu6/tghu6.pdf
---
رياض الجنة في الرد على أعداء السنة ، ومعه الطليعة في الرد على غلاة الشيعة ، حكم القبة المبنية على قبر الرسول صلى الله عليه وسلم ، مقبل بن هادي الوادعي ، مكتبة صنعاء الأثرية ، صنعاء ، ط 4 ، 1424 هـ / 2003 م ، 280 صفحة .
رابط مباشر :
http://www.archive.org/ download/bbbn1/bbbn1.pdf
---
عنوان الكتاب: مشاهداتي في المملكة العربية السعودية
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار - صنعاء
سنة النشر: 1426 - 2005
عدد المجلدات: 1
رقم الطبعة: 1
عدد الصفحات: 32
الحجم (بالميجا): 1
http://archive.org/download/ msmmaasamsmmaasa/msmmaasa.pdf
http://archive.org/download/ yhujp/yhujp.pdf
http://www.ahlalhdeeth.com/vb/ attachment.php?attachmentid= 88321&d=1319205943
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25922&d=1360706247
---
عنوان الكتاب: مقتل الشيخ جميل الرحمن الأفغاني
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الآثار - صنعاء
سنة النشر: 1421 - 2000
عدد المجلدات: 1
رقم الطبعة: 2
عدد الصفحات: 102
الحجم (بالميجا): 2
http://archive.org/download/ msjrmsjr/msjr.pdf
http://www.archive.org/ download/ghu12/ghu12.pdf
http://www.ajurry.com/vb/ attachment.php?attachmentid= 25923&d=1360706315
---
عنوان الكتاب: نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
حالة الفهرسة: غير مفهرس
الناشر: دار الحرمين
عدد المجلدات: 1
عدد الصفحات: 400
الحجم (بالميجا): 7
http://archive.org/download/ nszsaagth/nszsaagth.pdf
http://ia360705.us.archive. org/8/items/pdfsalafbook/ nashr-alsa7ifa.pdf
http://www.ajurry.com/vb/ attachment.php?attachmentid= 18625&stc=1&d=1329991065
http://www.mediafire.com/? jbwokuhctjy
http://www.4shared.com/file/ r0lbYhR3/34158839------------- --.html
---
الإلزامات والتتبع
للحافظ البحر أبي الحسن علي بن عمر الدارقطني (385هـ)
تحقيق
الشيخ مقبل بن هادي الوادعي
رحمه الله
http://www.kabah.info/ uploaders/elzamat.rar
http://www.islamspirit.net/ islamspirit/pdf/mawsoaat_olum_ hadith/elzamat.rar
http://ihdarohom.files. wordpress.com/2010/10/elzamat. pdf
http://www.islamspirit.net/ islamspirit/pdf/mawsoaat_olum_ hadith/elzamat.pdf
---
المستدرك على الصحيحين الحاكم
الحاكم تحقيق الشيخ مقبل الوادعي
http://www.archive.org/ download/moustadrakmoukbil/ moustadrikwadahi.pdf
---
عنوان الكتاب: المستدرك على الصحيحين (ت: الوادعي)
المؤلف: محمد بن عبد الله الحاكم النيسابوري أبو عبد الله
المحقق: مقبل بن هادي الوادعي
حالة الفهرسة: مفهرس فهرسة كاملة
الناشر: دار الحرمين
سنة النشر: 1417 - 1997
عدد المجلدات: 5
رقم الطبعة: 1
الحجم (بالميجا): 65
نبذة عن الكتاب: هذه الطبعة متضمنة انتقادات الحافظ الذهبي، وبالذيل اتتبع أوهام الحاكم الذي سكت عنها الذهبي لأبي عبد الرحمن مقبل بن هادي الوادعي
https://archive.org/download/ FP34882/mstdrk1.pdf
https://archive.org/download/ FP34882/mstdrk2.pdf
https://archive.org/download/ FP34882/mstdrk3.pdf
https://archive.org/download/ FP34882/mstdrk4.pdf
https://archive.org/download/ FP34882/mstdrk5.pdf
https://archive.org/download/ FP34882/mstdrk0.pdf
http://www.mediafire.com/ download/kxrfxfoaw81j8fu/ mstdrk1.pdf
http://www.mediafire.com/ download/28f7ozy97ckwx9c/ mstdrk2.pdf
http://www.mediafire.com/ download/k26lozu1e6tdfio/ mstdrk3.pdf
http://www.mediafire.com/ download/fq55x2xpc1tn0k7/ mstdrk5.pdf
https://archive.org/download/ mo3asa/mstdrk1.pdf
https://archive.org/download/ mo3asa/mstdrk2.pdf
https://archive.org/download/ mo3asa/mstdrk3.pdf
https://archive.org/download/ mo3asa/mstdrk4.pdf
https://archive.org/download/ mo3asa/mstdrk5.pdf
https://archive.org/download/ mo3asa/mstdrk0.pdf
---
كتاب (إسكات الكلب العاوي يوسف بن عبدالله القرضاوي)
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
http://www.al-amen.com/vb/ attachment.php?attachmentid= 1799&d=1412143840
http://www.ajurry.com/vb/ attachment.php?attachmentid= 8166&d=1296296948
http://www.albaidha.net/vb/ attachment.php?attachmentid= 708&d=1290758102
---
كتاب
حكم تصوير ذوات الأرواح
للعلامة المجدد مقبل بن هادي الوادعي رحمه الله
http://www.ajurry.com/vb/ attachment.php?attachmentid= 14290&d=1316183076
http://www.ahlalhdeeth.com/vb/ attachment.php?attachmentid= 76919&d=1277809863
---
قرة العين في أجوبة قائد العلابي وصاحب العدين ، مقبل بن هادي الوادعي ، مكتبة دار القدس ، صنعاء ، ط 1 ، 1411 هـ / 1991 م ، 89 صفحة .
http://www.archive.org/ download/pliuk/pliuk.pdf
http://www.mediafire.com/ download.php?76eijal6kjjuzgz
---
عناقيد الكرامة بالإجابة على أسئلة نساء أهل تهامة
هذا الكتاب لبنة في صرح التصفية والتربية للناشئة الإسلامية على عقيدة سلفية ، يرعى جوانب مهمة في بناء الملكة العلمية للمرأة المسلمة عموما والسلفية خصوصا
المؤلف: مقبل بن هادي الوادعي أبو عبد الرحمن
http://www.ajurry.com/vb/ attachment.php?attachmentid= 33520&d=1385808021
http://bayenahsalaf.com/vb/ attachment.php?attachmentid= 679&d=1385805485
http://olamayemen.com/ download.php?attachid=3|5766&_ do=dl
---
للمزيد من الكتب المصورة يراجع موقع علماء اليمن:
http://olamayemen.com
---

الكتاب: أحاديث معلّة ظاهرها الصحة
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: دار الآثار للنشر والتوزيع
الطبعة الثانية - 1421 هـ - 2001 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/ahadeeth_mula_pdf.zip

الكتاب: إجابة السائل على أهم المسائل
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: دار الحرمين بالقاهرة
الطبعة الثانية - 1420 هـ - 1999 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/ejaba_sael_pdf.zip

الكتاب: الإلزامات والتتبع
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: دار الكتب العملية، بيروت، لبنان
الطبعة الثانية - 1405 هـ - 1985 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/elzamat_pdf.zip

الكتاب: فتاوى المرأة المسلمة
تأليف: الشيخ مقبل بن هادي الوادعي
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/fatawa_mara_muslima_pdf.zip

الكتاب: الفواكه الجنية فى الخطب والمحاضرات السنية
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: مكتبة دار القدس، صنعاء، اليمن
الطبعة الأولى - 1411 هـ - 1991 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/fwakeh_jania_pdf.zip

الكتاب: الإلحاد الخميني في أرض الحرمين
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: دار الحرمين بالقاهرة
الطبعة الأولى - 1407 هـ - 1987 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/ilhad_khuminy_pdf.zip

الكتاب: مجموع فتاوى الوادعي
تأليف: الشيخ مقبل بن هادي الوادعي
جمع: صادق بن محمد البيضاني
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/majmoa_fatawa_waday_pdf.zip

الكتاب: نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: دار الحرمين بالقاهرة
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/nashr_sahefa_pdf.zip

الكتاب: النصح الأمين لطلبة العلم وسائر السلفيين من كلام الإمام مقبل بن هادي الوادعي
جمع وترتيب: علي بن أحمد بن حسن الرازحي
الناشر: دار الحرمين بالقاهرة
الطبعة الأولى - 1424 هـ - 2004 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/nesh_amin_pdf.zip

الكتاب: رياض الجنة في الرد على أعداء السنة
ومعه الطليعة في الرد على غلاة الشيعة ، حكم القبة المبنية على قبر الرسول صلى الله عليه وسلم
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: مكتبة صنعاء الأثرية ، صنعاء ، ط 4 ، 1424 هـ / 2003 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/riyad_jana_pdf.zip

الكتاب: الصحيح المسند من أذكار اليوم والليلة
تأليف: مصطفى بن العدوي
راجعه: مقبل بن هادي الوادعي
الناشر: دار ابن عفان
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/sahih_musnad_azkar_pdf.zip

الكتاب: الصحيح المسند من دلائل النبوة
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: دار الحرمين بالقاهرة
الطبعة الأولى - 1423 هـ - 2002 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/sahih_musnad_nubwa_pdf.zip

الكتاب: الصحيح المسند من أسباب النزول
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: مكتبة صنعاء الأثرية ، صنعاء ، ط 2 ، 1425 هـ / 2004 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/sahih_musnad_nuzul_pdf.zip

الكتاب: تراجم رجال الدارقطنى في سننه الذين لم يترجم لهم في التقريب ولا في رجال الحاكم
تأليف: الشيخ مقبل بن هادي الوادعي
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/tarajem_daraqatny_pdf.zip

الكتاب: الجامع الصحيح مما ليس في الصحيحين
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: مكتبة ابن تيمية بالقاهرة
الطبعة الأولى - 1416 هـ - 1995 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/jama_lais_sahiheen_pdf.zip

الكتاب: المستدرك على الصحيحين
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: دار الحرمين بالقاهرة
الطبعة الأولى - 1417 هـ - 1997 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/mustadrak_sahiheen_pdf.zip

الكتاب: رجال الحاكم في المستدرك
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: مكتبة صنعاء الأثرية ، صنعاء ، ط 2 ، 1425 هـ / 2004 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/rejal_hakem_pdf.zip

الكتاب: صعقة الزلزال لنسف أباطيل الرفض والإعتزال
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: مكتبة صنعاء الأثرية ، صنعاء ، ط 2 ، 1423 هـ / 2002 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/saqa_zelzal_pdf.zip

الكتاب: بلوغ المنى في حكم الاستمناء، ويليه: تحفة الشاب الرباني في الرد على الإمام محمد بن علي الشوكاني
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: دار الآثار - الطبعة الأولى - 1423 هـ - 2002 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/muna_istmna_shawkany_pdf.zip

الكتاب: حكم تصوير ذوات الأرواح
تأليف: الشيخ مقبل بن هادي الوادعي
الناشر: دار الآثار - الطبعة الثانية - 1425 هـ - 2004 م
رابط التحميل:
 http://www.islamspirit.net/islamspirit/pdf/muqbel/arwah_pdf.zip


bn_sohi_hadith_er_aloke_nobout_er_proman_somuho

( Index )

Translations to other Languages

সহীহ হাদীসের আলোকে

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

[ বাংলা – Bengali – بنغالي ]

শাইখ মুকবিল ইবন হাদী আল ওয়াদি‘য়ী

অনুবাদ : আব্দুল্লাহ আল মামুন আল-আযহারী

সম্পাদনা : ড. আবু বকর মুহাম্মাদ যাকারিয়া

2014 - 1435

﴿الصحيح المسند من دلائل النبوة﴾

« باللغة البنغالية »

الشيخ مقبل بن هادي الوادعي

ترجمة: عبد الله المأمون الأزهري

مراجعة: د/ أبو بكر محمد زكريا

2014 - 1435

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

ভূমিকা

﴿ ٱلۡحَمۡدُ لِلَّهِ ٱلَّذِيٓ أَنزَلَ عَلَىٰ عَبۡدِهِ ٱلۡكِتَٰبَ وَلَمۡ يَجۡعَل لَّهُۥ عِوَجَاۜ ١ قَيِّمٗا لِّيُنذِرَ بَأۡسٗا شَدِيدٗا مِّن لَّدُنۡهُ وَيُبَشِّرَ ٱلۡمُؤۡمِنِينَ ٱلَّذِينَ يَعۡمَلُونَ ٱلصَّٰلِحَٰتِ أَنَّ لَهُمۡ أَجۡرًا حَسَنٗا ٢ ﴾ [الكهف: ١، ٢]

“সমস্ত প্রশংসা আল্লাহর, যিনি তাঁর বান্দার উপর কিতাব নাযিল করেছেন এবং তাতে রাখেন নি কোনো বক্রতা। সরলরূপে, যাতে সে তাঁর পক্ষ থেকে কঠিন আযাব সম্পর্কে সতর্ক করে এবং সুসংবাদ দেয়, সেসব মুমিনকে, যারা সৎকর্ম করে, নিশ্চয় তাদের জন্য রয়েছে উত্তম প্রতিদান”। [সূরা আল-কাহফ: ২]

﴿ ٱلۡحَمۡدُ لِلَّهِ ٱلَّذِي خَلَقَ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَ وَجَعَلَ ٱلظُّلُمَٰتِ وَٱلنُّورَۖ ثُمَّ ٱلَّذِينَ كَفَرُواْ بِرَبِّهِمۡ يَعۡدِلُونَ ١ ﴾ [الانعام: ١]

“সকল প্রশংসা আল্লাহর জন্য যিনি সৃষ্টি করেছেন আসমান ও যমীন এবং সৃষ্টি করেছেন অন্ধকার ও আলো। তারপর কাফিররা তাদের রবের সমতুল্য স্থির করে”। [সূরা আল-আন‘আম: ১]

হে আল্লাহ আপনি আপনার নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর সালাত ও সালাম নাযিল করুন, যাকে আপনি সৃষ্টিকুলের জন্য রহমতস্বরূপ প্রেরণ করেছেন। তাঁর পরিবার পরিজন ও সাহাবীদের উপর রহমত বর্ষণ করুন। আমি সাক্ষ্য দিচ্ছি যে, একমাত্র আল্লাহ ছাড়া কোনো সত্য ইলাহ নেই, তাঁর কোনো শরিক নেই। তিনি তাঁর ওয়াদা পূরণ করেছেন, তাঁর বান্দাহ মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সাহায্য করেছেন এবং শত্রুদলকে পরাজিত করেছেন। আমি আরো সাক্ষ্য দিচ্ছি যে, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর বান্দাহ ও রাসূল। আল্লাহ তাকে মু‘জিযা দিয়ে সাহায্য করেছেন।

﴿ وَتَمَّتۡ كَلِمَتُ رَبِّكَ صِدۡقٗا وَعَدۡلٗاۚ ١١٥ ﴾ [الانعام: ١١٥]

“আর তোমার রবের বাণী সত্য ও ন্যায়পরায়ণতার দিক থেকে পরিপূর্ণ হয়েছে। তাঁর বাণীসমূহের কোনো পরিবর্তনকারী নেই”। [সূরা আল-আন‘আম: ১১৫]

ফলে তিনি মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে তাঁর রাসূল হিসেবে মনোনীত করেছেন।

﴿ ٱللَّهُ أَعۡلَمُ حَيۡثُ يَجۡعَلُ رِسَالَتَهُ ١٢٤ ﴾ [الانعام: ١٢٤]

“আল্লাহ ভালো জানেন, তিনি কোথায় তাঁর রিসালাত অর্পণ করবেন”। [সূরা আল-আন‘আম: ১২৪]

তিনি তাঁর সত্যতার প্রমাণে অকাট্য দলিল প্রমাণ দিয়ে সাহায্য করেছেন। যেমন আল্লাহ বলেছেন,

﴿ وَلَا يَأۡتُونَكَ بِمَثَلٍ إِلَّا جِئۡنَٰكَ بِٱلۡحَقِّ وَأَحۡسَنَ تَفۡسِيرًا ٣٣ ﴾ [الفرقان: ٣٢]

“আর তারা তোমার কাছে যে কোনো বিষয়ই নিয়ে আসুক না কেন, আমি এর সঠিক সমাধান ও সুন্দর ব্যাখ্যা তোমার কাছে নিয়ে এসেছি”। [সূরা আল-ফুরকান: ৩২]

অতঃপর কথা হচ্ছে, দালায়েলুন নুবুওয়্যাহ তথা নবুওয়তের দলিল প্রমাণ নিয়ে অধ্যয়ন ও গবেষণা করলে মু’মিনদের ঈমান বৃদ্ধি পায়, আল্লাহ যার কল্যাণ চান তার জন্য কখনও তা ইসলাম গ্রহণের কারণ হয়।

নাস্তিক ও অবাধ্যদের ক্ষেত্রে: তাদেরকে সব ধরণের দলিল প্রমাণ ও নিদর্শন পেশ করার পরে তাদের জন্য তা অন্ধত্ব ও ভ্রষ্টতাই বৃদ্ধি করবে। যেমন আল্লাহ সুবহানাহু ওয়াতা‘আলা বলেছেন,

﴿وَلَوۡ فَتَحۡنَا عَلَيۡهِم بَابٗا مِّنَ ٱلسَّمَآءِ فَظَلُّواْ فِيهِ يَعۡرُجُونَ ١٤ لَقَالُوٓاْ إِنَّمَا سُكِّرَتۡ أَبۡصَٰرُنَا بَلۡ نَحۡنُ قَوۡمٞ مَّسۡحُورُونَ ١٥ ﴾ [الحجر: ١٤، ١٥]

“আর যদি আমি তাদের জন্য আসমানের কোনো দরজা খুলে দিতাম, অতঃপর তারা তাতে আরোহণ করতে থাকত, তবুও তারা বলত, নিশ্চয় আমাদের দৃষ্টি কেড়ে নেওয়া হয়েছে, বরং আমরা তো জাদুগ্রস্ত সম্প্রদায়”। [সূরা: আল-হিজর: ১৪-১৫]

মূসা আলাইহিস সালামের নবুওয়ত অস্বীকারকারীদের সম্পর্কে আল্লাহ সুবহানাহু ওয়াতা‘আলা বলেছেন,

﴿ وَقَالُواْ مَهۡمَا تَأۡتِنَا بِهِۦ مِنۡ ءَايَةٖ لِّتَسۡحَرَنَا بِهَا فَمَا نَحۡنُ لَكَ بِمُؤۡمِنِينَ ١٣٢ ﴾ [الاعراف: ١٣٢]

“আর তারা বলল, ‘তুমি আমাদেরকে জাদু করার জন্য যে কোনো নিদর্শন আমাদের কাছে নিয়ে আস না কেন আমরা তো তোমার প্রতি ঈমান আনব না”। [সূরা আল-আ‘রাফ: ১৩২]

অনুরূপভাবে আল্লাহ তা‘আলা কুরাইশদের সম্পর্কে বলেছেন,

﴿ وَقَالُواْ لَن نُّؤۡمِنَ لَكَ حَتَّىٰ تَفۡجُرَ لَنَا مِنَ ٱلۡأَرۡضِ يَنۢبُوعًا ٩٠ أَوۡ تَكُونَ لَكَ جَنَّةٞ مِّن نَّخِيلٖ وَعِنَبٖ فَتُفَجِّرَ ٱلۡأَنۡهَٰرَ خِلَٰلَهَا تَفۡجِيرًا ٩١ أَوۡ تُسۡقِطَ ٱلسَّمَآءَ كَمَا زَعَمۡتَ عَلَيۡنَا كِسَفًا أَوۡ تَأۡتِيَ بِٱللَّهِ وَٱلۡمَلَٰٓئِكَةِ قَبِيلًا ٩٢ أَوۡ يَكُونَ لَكَ بَيۡتٞ مِّن زُخۡرُفٍ أَوۡ تَرۡقَىٰ فِي ٱلسَّمَآءِ وَلَن نُّؤۡمِنَ لِرُقِيِّكَ حَتَّىٰ تُنَزِّلَ عَلَيۡنَا كِتَٰبٗا نَّقۡرَؤُهُۥۗ قُلۡ سُبۡحَانَ رَبِّي هَلۡ كُنتُ إِلَّا بَشَرٗا رَّسُولٗا ٩٣ ﴾ [الاسراء: ٩٠، ٩٣]

“আর তারা বলে, ‘আমরা তোমার প্রতি কখনো ঈমান আনব না, যতক্ষণ না তুমি আমাদের জন্য যমীন থেকে একটি ঝর্ণাধারা উৎসারিত করবে’। ‘অথবা তোমার জন্য খেজুর ও আঙ্গুরের একটি বাগান হবে, অতঃপর তুমি তার মধ্যে প্রবাহিত করবে নদী-নালা’। অথবা তুমি যেমনটি ধারণা কর, সে অনুযায়ী আসমানকে খণ্ড খণ্ড করে আমাদের উপরে ফেলবে, অথবা আল্লাহ ও ফেরেশ্তাদেরকে আমাদের মুখোমুখি নিয়ে আসবে’। অথবা তোমার জন্য স্বর্ণের একটি ঘর হবে অথবা তুমি আসমানে উঠবে, কিন্তু তোমার উঠাতেও আমরা ঈমান আনব না, যতক্ষণ না তুমি আমাদের প্রতি এক কিতাব নাযিল করবে যা আমরা পাঠ করব। বল, পবিত্র মহান আমার রব! আমি তো একজন মানব-রাসূল ছাড়া কিছু নই?” [সূরা আল-ইসরা : ৯০-৯৩]

আল্লাহ তা‘আলা তাদের সম্পর্কে আরো বলেছেন,

﴿ وَأَقۡسَمُواْ بِٱللَّهِ جَهۡدَ أَيۡمَٰنِهِمۡ لَئِن جَآءَتۡهُمۡ ءَايَةٞ لَّيُؤۡمِنُنَّ بِهَاۚ قُلۡ إِنَّمَا ٱلۡأٓيَٰتُ عِندَ ٱللَّهِۖ وَمَا يُشۡعِرُكُمۡ أَنَّهَآ إِذَا جَآءَتۡ لَا يُؤۡمِنُونَ ١٠٩ وَنُقَلِّبُ أَفۡ‍ِٔدَتَهُمۡ وَأَبۡصَٰرَهُمۡ كَمَا لَمۡ يُؤۡمِنُواْ بِهِۦٓ أَوَّلَ مَرَّةٖ وَنَذَرُهُمۡ فِي طُغۡيَٰنِهِمۡ يَعۡمَهُونَ ١١٠ ۞وَلَوۡ أَنَّنَا نَزَّلۡنَآ إِلَيۡهِمُ ٱلۡمَلَٰٓئِكَةَ وَكَلَّمَهُمُ ٱلۡمَوۡتَىٰ وَحَشَرۡنَا عَلَيۡهِمۡ كُلَّ شَيۡءٖ قُبُلٗا مَّا كَانُواْ لِيُؤۡمِنُوٓاْ إِلَّآ أَن يَشَآءَ ٱللَّهُ وَلَٰكِنَّ أَكۡثَرَهُمۡ يَجۡهَلُونَ ١١١ ﴾ [الانعام: ١٠٩، ١١١]

“আর তারা আল্লাহর নামে কঠিন কসম করেছে, যদি তাদের কাছে কোনো নিদর্শন আসে, তবে তারা অবশ্যই তার প্রতি ঈমান আনবে। বল, ‘সমস্ত নিদর্শন তো কেবল আল্লাহর কাছে। আর কিসে তোমাদের উপলব্ধি ঘটাবে যে, যখন তা এসে যাবে, তারা ঈমান আনবে না? আর আমি তাদের অন্তর ও দৃষ্টিসমূহ পালটে দেব যেমন তারা কুরআনের প্রতি প্রথমবার ঈমান আনে নি এবং আমি তাদেরকে তাদের অবাধ্যতায় ঘুরপাক খাওয়া অবস্থায় ছেড়ে দেব। আর যদি আমি তাদের নিকট ফেরেশ্তা নাযিল করতাম এবং মৃতরা তাদের সাথে কথা বলত, আর সবকিছু সরাসরি তাদের সামনে সমবেত করতাম, তাহলেও তারা ঈমান আনত না, যদি না আল্লাহ চাইতেন; কিন্তু তাদের অধিকাংশই মূর্খ”। [সূরা আল-আন‘আম: ১০৯-১১১]

আল্লাহ তা‘আলা আরো বলেছেন,

﴿ وَلَوۡ نَزَّلۡنَا عَلَيۡكَ كِتَٰبٗا فِي قِرۡطَاسٖ فَلَمَسُوهُ بِأَيۡدِيهِمۡ لَقَالَ ٱلَّذِينَ كَفَرُوٓاْ إِنۡ هَٰذَآ إِلَّا سِحۡرٞ مُّبِينٞ ٧ ﴾ [الانعام: ٧]

“আর যদি আমি কাগজে লিখিত কিতাব তোমার উপর নাযিল করতাম অতঃপর তারা তা হাত দিয়ে স্পর্শ করত তবুও যারা কুফরী করেছে তারা বলত, ‘এ তো প্রকাশ্য জাদু ছাড়া কিছু না”। [সূরা আল-আন‘আম: ৭]

এ সব মু‘জিযা মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর নবী হওয়ার সর্বোৎকৃষ্ট প্রমাণ। কেননা আল্লাহ মিথ্যাবাদীকে সাহায্য করেন না।

যেমন আল্লাহ তা‘আলা বলেছেন,

﴿ فَلَآ أُقۡسِمُ بِمَا تُبۡصِرُونَ ٣٨ وَمَا لَا تُبۡصِرُونَ ٣٩ إِنَّهُۥ لَقَوۡلُ رَسُولٖ كَرِيمٖ ٤٠ وَمَا هُوَ بِقَوۡلِ شَاعِرٖۚ قَلِيلٗا مَّا تُؤۡمِنُونَ ٤١ وَلَا بِقَوۡلِ كَاهِنٖۚ قَلِيلٗا مَّا تَذَكَّرُونَ ٤٢ تَنزِيلٞ مِّن رَّبِّ ٱلۡعَٰلَمِينَ ٤٣ وَلَوۡ تَقَوَّلَ عَلَيۡنَا بَعۡضَ ٱلۡأَقَاوِيلِ ٤٤ لَأَخَذۡنَا مِنۡهُ بِٱلۡيَمِينِ ٤٥ ثُمَّ لَقَطَعۡنَا مِنۡهُ ٱلۡوَتِينَ ٤٦ فَمَا مِنكُم مِّنۡ أَحَدٍ عَنۡهُ حَٰجِزِينَ ٤٧ ﴾ [الحاقة: ٣٨، ٤٧]

“অতএব তোমরা যা দেখছ, আমি তার কসম করছি। আর যা তোমরা দেখছ না তারও, নিশ্চয়ই এটি এক সম্মানিত রাসূলের বাণী। আর এটি কোনো কবির কথা নয়। তোমরা কমই বিশ্বাস কর। আর কোনো গণকের কথাও নয়। তোমরা কমই উপদেশ গ্রহণ কর। এটি সৃষ্টিকুলের রবের পক্ষ থেকে নাযিলকৃত। যদি সে আমার নামে কোনো মিথ্যা রচনা করত, তবে আমি তার ডান হাত পাকড়াও করতাম। তারপর অবশ্যই আমি তার হৃদপিন্ডের শিরা কেটে ফেলতাম। অতঃপর তোমাদের মধ্যে কেউই তাকে রক্ষা করার থাকত না”। [সূরা আল্-হাক্কাহ: ৩৮-৪৭]

আল্লাহ তা‘আলা আরো বলেছেন,

﴿ وَإِن كَادُواْ لَيَفۡتِنُونَكَ عَنِ ٱلَّذِيٓ أَوۡحَيۡنَآ إِلَيۡكَ لِتَفۡتَرِيَ عَلَيۡنَا غَيۡرَهُۥۖ وَإِذٗا لَّٱتَّخَذُوكَ خَلِيلٗا ٧٣ وَلَوۡلَآ أَن ثَبَّتۡنَٰكَ لَقَدۡ كِدتَّ تَرۡكَنُ إِلَيۡهِمۡ شَيۡ‍ٔٗا قَلِيلًا ٧٤ إِذٗا لَّأَذَقۡنَٰكَ ضِعۡفَ ٱلۡحَيَوٰةِ وَضِعۡفَ ٱلۡمَمَاتِ ثُمَّ لَا تَجِدُ لَكَ عَلَيۡنَا نَصِيرٗا ٧٥ ﴾ [الاسراء: ٧٣، ٧٥]

“আর তাদের অবস্থা এমন ছিল যে, আমি তোমাকে যে ওহী দিয়েছি, তা থেকে তারা তোমাকে প্রায় ফিতনায় ফেলে দিয়েছিল, যাতে তুমি আমার নামে এর বিপরীত মিথ্যা রটাতে পার এবং তখন তারা অবশ্যই তোমাকে বন্ধুরূপে গ্রহণ করত। আর আমি যদি তোমাকে অবিচল না রাখতাম, তবে অবশ্যই তুমি তাদের দিকে কিছুটা ঝুঁকে পড়তে, তখন আমি অবশ্যই তোমাকে আস্বাদন করাতাম জীবনের দ্বিগুণ ও মরণের দ্বিগুণ আযাব। [1] তারপর তুমি তোমার জন্য আমার বিরুদ্ধে কোনো সাহায্যকারী পাবে না”। [সূরা আল-ইসরা: ৭৩-৭৫]

আল্লাহ তা‘আলা আরও বলেন,

﴿ أَمۡ يَقُولُونَ ٱفۡتَرَىٰ عَلَى ٱللَّهِ كَذِبٗاۖ فَإِن يَشَإِ ٱللَّهُ يَخۡتِمۡ عَلَىٰ قَلۡبِكَۗ وَيَمۡحُ ٱللَّهُ ٱلۡبَٰطِلَ وَيُحِقُّ ٱلۡحَقَّ بِكَلِمَٰتِهِۦٓۚ إِنَّهُۥ عَلِيمُۢ بِذَاتِ ٱلصُّدُورِ ٢٤ ﴾ [الشورى: ٢٤]

“তারা কি একথা বলে যে, সে আল্লাহ সম্পর্কে মিথ্যা উদ্ভাবন করেছে? অথচ যদি আল্লাহ চাইতেন তোমার হৃদয়ে মোহর মেরে দিতেন। আর আল্লাহ মিথ্যাকে মুছে দেন এবং নিজ বাণী দ্বারা সত্যকে প্রতিষ্ঠিত করেন। নিশ্চয় তিনি অন্তরসমূহে যা আছে, সে সম্পর্কে সবিশেষ অবহিত”। [সূরা আশ্-শূরা: ২৪]

﴿ وَمَنۡ أَظۡلَمُ مِمَّنِ ٱفۡتَرَىٰ عَلَى ٱللَّهِ كَذِبًا أَوۡ قَالَ أُوحِيَ إِلَيَّ وَلَمۡ يُوحَ إِلَيۡهِ شَيۡءٞ وَمَن قَالَ سَأُنزِلُ مِثۡلَ مَآ أَنزَلَ ٱللَّهُۗ ٩٣ ﴾ [الانعام: ٩٣]

“আর তার চেয়ে বড় যালিম কে, যে আল্লাহর উপর মিথ্যা রটনা করে, অথবা বলে, ‘আমার উপর ওহী প্রেরণ করা হয়েছে’, অথচ তার প্রতি কোনো কিছুই প্রেরণ করা হয়নি? এবং যে বলে ‘আমি অচিরেই নাযিল করব, যেরূপ আল্লাহ নাযিল করেছেন”। [সূরা আল-আন‘আম: ৯৩]

এজন্যই যারা নবুওয়তের মিথ্যাদাবীদার তারা অপমানিত ও লাঞ্ছিত হয়, যেমন মুসাইলামাতুল কাযযাব, আল-আসওয়াদ আল-‘আনসী, এদের পরবর্তীতে মুখতার ইবন আবী উবাইদ আস-সাকাফী প্রভৃতি যারা নবুওয়তের মিথ্যাদাবী করেছিল।

মু‘জিযার উপর ঈমান না আনলে দুনিয়া ও আখিরাতে শাস্তিপ্রাপ্ত হবে:

আল্লাহ সুবহানাহু ওয়াতা‘আলা বলেছেন,

﴿ إِذۡ قَالَ ٱلۡحَوَارِيُّونَ يَٰعِيسَى ٱبۡنَ مَرۡيَمَ هَلۡ يَسۡتَطِيعُ رَبُّكَ أَن يُنَزِّلَ عَلَيۡنَا مَآئِدَةٗ مِّنَ ٱلسَّمَآءِۖ قَالَ ٱتَّقُواْ ٱللَّهَ إِن كُنتُم مُّؤۡمِنِينَ ١١٢ قَالُواْ نُرِيدُ أَن نَّأۡكُلَ مِنۡهَا وَتَطۡمَئِنَّ قُلُوبُنَا وَنَعۡلَمَ أَن قَدۡ صَدَقۡتَنَا وَنَكُونَ عَلَيۡهَا مِنَ ٱلشَّٰهِدِينَ ١١٣ قَالَ عِيسَى ٱبۡنُ مَرۡيَمَ ٱللَّهُمَّ رَبَّنَآ أَنزِلۡ عَلَيۡنَا مَآئِدَةٗ مِّنَ ٱلسَّمَآءِ تَكُونُ لَنَا عِيدٗا لِّأَوَّلِنَا وَءَاخِرِنَا وَءَايَةٗ مِّنكَۖ وَٱرۡزُقۡنَا وَأَنتَ خَيۡرُ ٱلرَّٰزِقِينَ ١١٤ قَالَ ٱللَّهُ إِنِّي مُنَزِّلُهَا عَلَيۡكُمۡۖ فَمَن يَكۡفُرۡ بَعۡدُ مِنكُمۡ فَإِنِّيٓ أُعَذِّبُهُۥ عَذَابٗا لَّآ أُعَذِّبُهُۥٓ أَحَدٗا مِّنَ ٱلۡعَٰلَمِينَ ١١٥ ﴾ [المائ‍دة: ١١٢، ١١٥]

“যখন হাওয়ারীগণ বলেছিল, ‘হে মারইয়ামের পুত্র ঈসা, তোমার রব কি পারে আমাদের উপর আসমান থেকে খাবারপূর্ণ দস্তরখান নাযিল করতে?’ সে বলেছিল, ‘আল্লাহর তাকওয়া অবলম্বন কর, যদি তোমরা মুমিন হও’। তারা বলল, ‘আমরা তা থেকে খেতে চাই। আর আমাদের হৃদয় প্রশান্ত হবে এবং আমরা জানব যে, তুমি আমাদেরকে সত্যই বলেছ, আর আমরা এ ব্যাপারে সাক্ষীদের অন্তর্ভুক্ত হব।’ মারইয়ামের পুত্র ঈসা বলল, ‘হে আল্লাহ, হে আমাদের রব, আসমান থেকে আমাদের প্রতি খাবারপূর্ণ দস্তরখান নাযিল করুন; এটা আমাদের জন্য ঈদ হবে। আমাদের পূর্ববর্তী ও পরবর্তীদের জন্য। আর আপনার পক্ষ থেকে এক নিদর্শন হবে। আর আমাদেরকে রিযিক দান করুন, আপনিই শ্রেষ্ঠ রিযিকদাতা’। আল্লাহ বললেন, ‘নিশ্চয় আমি তোমাদের প্রতি তা নাযিল করব; কিন্তু এরপর তোমাদের মধ্যে যে কুফরী করবে তাকে নিশ্চয় আমি এমন আযাব দেব, যে আযাব সৃষ্টিকুলের কাউকে দেব না”। [আল-মায়েদা: ১১২-১১৫]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে যে উত্তম আখলাক দান করা হয়েছে তা স্বত্বেও নবুওয়তের প্রমাণসমুহ তাঁর নবী হওয়ার সত্যতার উপর অকাট্য দলিল। কেননা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের স্পষ্ট নিদর্শন ও দলিল প্রমাণ দেখে অনেকের অন্তর ঈমান না আনার কারণে সংকীর্ণ হয়ে গিয়েছিল। যেমন আল্লাহ তা‘আলা তাদের সম্পর্কে বলেছেন,

﴿ ٱقۡتَرَبَتِ ٱلسَّاعَةُ وَٱنشَقَّ ٱلۡقَمَرُ ١ وَإِن يَرَوۡاْ ءَايَةٗ يُعۡرِضُواْ وَيَقُولُواْ سِحۡرٞ مُّسۡتَمِرّٞ ٢ وَكَذَّبُواْ وَٱتَّبَعُوٓاْ أَهۡوَآءَهُمۡۚ وَكُلُّ أَمۡرٖ مُّسۡتَقِرّٞ ٣ ﴾ [القمر: ١، ٣]

“কিয়ামত নিকটবর্তী হয়েছে এবং চাঁদ বিদীর্ণ হয়েছে। আর তারা কোনো নিদর্শন দেখলে মুখ ফিরিয়ে নেয় এবং বলে, ‘চলমান জাদু’। আর তারা অস্বীকার করে এবং নিজ নিজ প্রবৃত্তির অনুসরণ করে। অথচ প্রতিটি বিষয় (শেষ সীমায়) স্থির হবে”। [সূরা আল্-কামার: ১-৩] এটা মক্কার কুরাইশ কাফিরদের অবস্থা ছিল।

অন্যদিকে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগে মুসলিমগণ:

তারা শরি‘য়তের সব বিধিবিধানই আমাদের নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের সত্যতার প্রমাণ হিসেবে মনে করতেন, কেননা এতে অনেক আর্শ্চয্যজনক রহস্য ও পূর্ণ প্রজ্ঞা রয়েছে। এমনিভাবে সাহাবীদেরকে একনিষ্ঠার সাথে অনুসরণকারী তাবে‘য়ীগণও শরি‘য়তের সব বিধিবিধানকে মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের সত্যতার প্রমাণ হিসেবে মনে করতেন। এরপরে মু‘তাযিলার দল এলো, তারা কুরআন ও হাদীসকে ছেড়ে তাদের ভ্রান্ত খাম-খেয়ালীপনার অনুসরণ করতে লাগল। তারা মনে করত যে, তারা তাদের আক্বলের উপর নির্ভর করছে কিন্তু বাস্তবে তারা তাদের ভ্রান্ত খাম-খেয়ালীপনার অনুসরণ করত। কেননা সঠিক আক্বল কখনও কুরআন ও বিশুদ্ধ হাদীসের বিরোধী হয় না। ফলে কিছু মু‘জিযা তাদের অন্তরকে সংকুচিত করে ফলে তারা সেগুলোর তা’বীল তথা অপব্যাখ্যা দিতে লাগল। এতে তারা সেগুলোকে দুর্বল মনে করল। কিন্তু আল্লাহ তা‘আলা হককে বাস্তবায়ন ও মিথ্যাকে ধ্বংস করতে চান। বর্তমানে মু‘তাযিলাদের মাযহাব লুপ্ত প্রায়।

পরবর্তী যমানায় একদল প্রবৃত্তির অনুসারীদের আগমন ঘটে: তারা মুতাযিলাদের পক্ষ্যে মোকাবিলা করতে চাইল, ফলে তারা ধ্বংসপ্রাপ্ত হয়েছে যেমনিভাবে তাদের পূর্বসূরীরা ধ্বংসপ্রাপ্ত হয়েছে। এ সব ধ্বংসপ্রাপ্তরা কেউ কেউ দিশেহারা, কেউ আবার মুতাযিলাদের পক্ষ্যে বদলাগ্রহণকারী, এমনকি তাদের কেউ কেউ নাস্তিকতার বিপ্লবী।[2]

১- জামালুদ্দীন আল-আফগানী আশ-শিয়া আর-রাফেদী আল-ইরানী।

২- মুহাম্মদ আব্দুহ আল-মিসরী।

৩- মুহাম্মদ রশীদ রিদা। তবে তিনি ভ্রষ্টতার বিচারে পূর্ববর্তীদের মত নন।

৪- মাহমুদ শালতুত।[3]

৫- ত্বহা হুসাইন।

৬- আহমদ আমীন, ফাজরুল ইসলাম, দ্বুহাল ইসলাম ও যুহরুল ইসলাম কিতাবের প্রণেতা।

৭- আবু রাইয়্যাহ।

৮- মুহাম্মদ আল-গাযালী। তার অধিকাংশ কিতাবে আহলে সুন্নত ওয়াল জামা‘আতকে অবজ্ঞা ও সুন্নতের উপর আমলকে হেয় করা হয়েছে। উদাহরণস্বরূপ:

“দসতুরুল ওয়াহদাতিস সাক্বাফিয়া বাইনাল মুসলিমিন”, “হুমুমু দাঈয়াহ”। মুহাম্মদ আল-গাযালী একজন মন গলানো মানুষ। যদিও তিনি ভ্রষ্টতার দিক দিয়ে পূর্বল্লিখিতদের মত নন।

তাদের অন্যান্যরা সুন্নতের উপর আক্রমণ করেছেন এবং মু‘তাযিলাদেরকে বিজয়ী করেছেন। তাদের কেউ কেউ রাফেদীদেরকে বিজয়ী করেছেন। মিসরে তাদের গ্রহণযোগ্যতা ও প্রত্যাখ্যানের ব্যাপারে মানুষের মাঝে একধরণের খেলা চলছিল। আল্লাহ যথার্থই বলেছেন,

﴿ ۞يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُوٓاْ إِنَّ كَثِيرٗا مِّنَ ٱلۡأَحۡبَارِ وَٱلرُّهۡبَانِ لَيَأۡكُلُونَ أَمۡوَٰلَ ٱلنَّاسِ بِٱلۡبَٰطِلِ وَيَصُدُّونَ عَن سَبِيلِ ٱللَّهِۗ﴾ [التوبة: ٣٤]

“হে ঈমানদারগণ, নিশ্চয় পণ্ডিত ও সংসার বিরাগীদের অনেকেই মানুষের ধন-সম্পদ অন্যায়ভাবে ভক্ষণ করে, আর তারা আল্লাহর পথে বাধা দেয়”। [আত্-তাওবা: ৩৪]

﴿ وَٱتۡلُ عَلَيۡهِمۡ نَبَأَ ٱلَّذِيٓ ءَاتَيۡنَٰهُ ءَايَٰتِنَا فَٱنسَلَخَ مِنۡهَا فَأَتۡبَعَهُ ٱلشَّيۡطَٰنُ فَكَانَ مِنَ ٱلۡغَاوِينَ ١٧٥ وَلَوۡ شِئۡنَالَرَفَعۡنَٰهُ بِهَا وَلَٰكِنَّهُۥٓ أَخۡلَدَ إِلَى ٱلۡأَرۡضِ وَٱتَّبَعَ هَوَىٰهُۚ فَمَثَلُهُۥ كَمَثَلِ ٱلۡكَلۡبِ إِن تَحۡمِلۡ عَلَيۡهِ يَلۡهَثۡ أَوۡ تَتۡرُكۡهُ يَلۡهَثۚ ذَّٰلِكَ مَثَلُ ٱلۡقَوۡمِ ٱلَّذِينَ كَذَّبُواْ بِ‍َٔايَٰتِنَاۚ ١٧٦ ﴾ [الاعراف: ١٧٥، ١٧٦]

“আর তুমি তাদের উপর সে ব্যক্তির সংবাদ পাঠ কর, যাকে আমি আমার আয়াতসমূহ দিয়েছিলাম। অতঃপর সে তা হতে বিচ্ছিন্ন হয়ে গিয়েছিল এবং শয়তান তার পেছনে লেগেছিল। ফলে সে বিপথগামীদের অন্তর্ভুক্ত হয়ে গিয়েছিল। আর আমি ইচ্ছা করলে উক্ত নিদর্শনাবলীর মাধ্যমে তাকে অবশ্যই উচ্চ মর্যাদা দিতাম, কিন্তু সে পৃথিবীর প্রতি ঝুঁকে পড়েছে এবং নিজ প্রবৃত্তির অনুসরণ করেছে। সুতরাং তার দৃষ্টান্ত হচ্ছে কুকুরের মত। যদি তার উপর বোঝা চাপিয়ে দাও তাহলে সে জিহবা বের করে হাঁপাবে অথবা যদি তাকে ছেড়ে দাও তাহলেও সে জিহবা বের করে হাঁপাবে। এটি হচ্ছে সে কওমের দৃষ্টান্ত যারা আমার আয়াতসমূহকে অস্বীকার করেছে”। [সূরা আল-আ‘রাফ: ১৭৫-১৭৬]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যথার্থই বলেছেন,

عَنْ عُمَرَ بْنِ الْخَطَّابِ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " إِنَّ أَخْوَفَ مَا أَخَافُ عَلَى أُمَّتِي كُلُّ مُنَافِقٍ عَلِيمِ اللِّسَانِ ".

“‘উমর ইবন খাত্তাব রাদিয়াল্লাহু আনহু থেকে বর্ণিত, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমার উম্মতের জন্য সবচেয়ে ভয়ংকর হলো বাকপটু বিজ্ঞ মুনাফিক”। [4]

عَنْ ثَوْبَانَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: «إِنَّمَا أَخَافُ عَلَى أُمَّتِي الأَئِمَّةَ المُضِلِّينَ».

“সাওবান রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমার উম্মতের জন্য ভয়ঙ্কর হলো পথভ্রষ্ট ইমামগণ”। [5]

এদের অধিকাংশই শিয়া-রাফেদী, তারা সুন্নতের শত্রু।[6] কিন্তু আল্লাহ তা‘আলা তাদের ষড়যন্ত্রকে নস্যাৎ করে সুন্নতকে বিজয়ী করেছেন। আল্লাহদ্রোহীরা অপছন্দ করলেও আল্লাহ তাঁর দীনকে বিজয়ী করবেন। ইসলামী বিশ্বে সর্বত্র মুসলিম যুবকগণ জাগ্রত হয়েছে। তাদের কণ্ঠে ধ্বনিত হচ্ছে ‘আল্লাহ বলেছেন’, ‘রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন’ ইত্যাদি ধ্বনি। সুতরাং সুন্নতের শত্রুদের জন্য চির লাঞ্ছনা ও অপমান।

ইতোপূর্বে জামালুদ্দীন আফগানী ও মুহাম্মদ আব্দুহ সংস্কারক ইমাম হিসেবে পরিচিত ছিলেন, কিন্তু বর্তমানে তারা ‘মাসূণী’ হিসেবে খ্যাত।

﴿ رَبَّنَا لَا تُزِغۡ قُلُوبَنَا بَعۡدَ إِذۡ هَدَيۡتَنَا وَهَبۡ لَنَا مِن لَّدُنكَ رَحۡمَةًۚ إِنَّكَ أَنتَ ٱلۡوَهَّابُ ٨ ﴾ [ال عمران: ٨]

“হে আমাদের রব, আপনি হিদায়াত দেওয়ার পর আমাদের অন্তরসমূহ বক্র করবেন না এবং আপনার পক্ষ থেকে আমাদেরকে রহমত দান করুন। নিশ্চয় আপনি মহাদাতা”। [আলে ইমরান: ৮]

এরা দিকভ্রান্ত পথভ্রষ্ট:

এদের মধ্যে কেউ কুরআনের কাহিনীর ব্যাপারে অপবাদ দেওয়ার দুঃসাহস দেখিয়েছে।

কেউ আবার নবী আলাইহিমুস সালামদের মু‘জিযার ব্যাপারে অপবাদ দিয়েছে।

কেউ কেউ আমাদের নিকট দীন বর্ণনাকারী সাহাবীদেরকে অপবাদ দিয়েছে।

কেউ আবার দীনের কিছু বিধানকে খারাপ বলার ধৃষ্টতা দেখিয়েছে। তারা নতুন কিছু বিধান ও জঘন্য কিছু নিয়ম-পদ্ধতি তাদের গ্রন্থে প্রচলন করেছে, যা শিয়া-রাফেদী ও নাস্তিকদের দ্বারা স্বীকৃত হতে দেখা যায়।

আল্লাহর শুকরিয়া, এ সব ভ্রান্ত মতবাদের জবাবে আহলে সুন্নত ওয়ালজামা‘আতের ভাইয়েরা এমন দাঁতভাঙ্গা জবাব দিয়েছেন যা তাদের চোখ জুড়িয়ে দিয়েছে। যারা এর মুকাবিলা করার জন্য নিজেদের শক্তি ও শ্রম ব্যয় করেছেন আল্লাহ তাদেরকে উত্তম প্রতিদান প্রদান করুন। আমীন।

পূর্ববর্তী ও পরবর্তী এসব বিভ্রান্ত মু‘তাযিলাদের বিপরীতে কতিপয় কিচ্ছা কাহিনীকারদের আবির্ভাব ঘটেছে, যারা মানুষের মাঝে ভালো-মন্দ, হক বাতিলের কোনো পার্থক্য ছাড়াই খামখেয়ালীমত হাদীস বর্ণনা করেন। এদের কাউকে আবার জাল হাদীস রচনায় অন্ধ গোড়ামী পেয়ে বসেছে। যেমন, আমি ‘আলী আল-‘ইজরী’ রচিত ‘নসীহাত আওলাদিস সিবত্বাইন ওয়ামান তাবি‘আহুম মিনাল মু’মিনীনা ফিত তামাসসুকি বিমাযহাবিল হাদী ইলাল হাক্কি ইয়াহিয়া ইবন আল হুসাইন’ কিতাবে দেখেছি লেখক যায়েদ ইবন আলী ও আলহাদীর মর্যাদা বর্ণনায় অসংখ্য মিথ্যা ও জাল হাদীস বর্ণনা করেছেন। লেখক হয়ত নিজে এ সব মিথ্যা অপবাদ দেননি, তবে তিনি হাদীসের ইলম সম্পর্কে অজ্ঞ থাকায় ও তাঁর পূর্বপুরুষদের ব্যাপারে গোড়া পক্ষপাতিত্ব থাকায় এ সব জাল হাদীস বর্ণনা করেছেন। এমনিভাবে কতিপয় আব্বাসী খলিফাদের মর্যাদায় অনেক জাল হাদীস রচিত হয়েছে, যেমন ইবন আল-জাওযী রচিত ‘আল-‘ইলাল আল-মুতানাহিয়া’ কিতাবে দৃশ্যমান হয়।

অন্য আরেক দল আছে যারা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণসমূহকে এমনসব অর্থে ব্যবহার করেছেন যা কখনও তার অর্থ নয়। এ সব ভ্রান্ত কিতাবের মধ্যে একটি হলো, ‘মুতাবাকাতুল ইখতিরা‘আতিল ‘আসরিয়া লিমা আখবারা বিহি সাইয়্যেদুল বারিয়্যাহ’। এ কিতাবে লেখক অনেক দলীল প্রমাণকে বিকৃত করেছেন এবং নিজের ইচ্ছামত অন্যান্য দলীল দিয়ে অপাত্রে দলিল দিয়েছেন। ‘শাইখ হুমুদ আত-তুয়াইজিরী’ তার ‘ইদাহুল মুহাজ্জাহ ফির রদ্দি ‘আলা সাহিবি ত্বনযাহ’ গ্রন্থে এ সব অপবাদের জবাব দিয়েছেন।

· এসব কারণে আল্লাহর সাহায্য সহযোগিতায় আমার জন্য যা সহজ হয়েছে তা নিয়ে নবুওয়তের সহীহ প্রমাণাদি একত্রিত করতে ইচ্ছা করেছি এবং এর নামরকণ করেছি

‘আস-সহীহ আল-মুসনাদ মিন দালায়েলুন নবুওয়াহ’ বা ‘সহীহ হাদীসের আলোকে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ’।

বিশুদ্ধ হাদীসের কিতাব থেকে এগুলো জমা করেছি।

· এতে নবীগণের কিচ্ছা নামে একটি অধ্যায় উল্লেখ করেছি। কারণ নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এসব কাহিনী বর্ণনা করেছেন এবং আহলে কিতাবরা এগুলো অস্বীকার করে নি। এতে প্রমাণ হয় যে, এ ঘটনাবলী ঘটেছে এবং তা যথাযথ সত্য।

এছাড়াও এসব ঘটনা গায়েবের সংবাদের অন্তর্ভুক্ত। যেমন, আল্লাহ তা‘আলা ইউসুফ আলাইহিস সালামের ঘটনা বর্ণনা করে বলেন,

﴿ ذَٰلِكَ مِنۡ أَنۢبَآءِ ٱلۡغَيۡبِ نُوحِيهِ إِلَيۡكَۖ وَمَا كُنتَ لَدَيۡهِمۡ إِذۡ أَجۡمَعُوٓاْ أَمۡرَهُمۡ وَهُمۡ يَمۡكُرُونَ ١٠٢ ﴾ [يوسف: ١٠٢]

“এগুলো গায়েবের সংবাদ, যা আমরা তোমার কাছে ওহী করছি। তুমি তো তাদের নিকট ছিলে না যখন তারা তাদের সিদ্ধান্তে একমত হয়েছিল অথচ তারা ষড়যন্ত্র করছিল”। [সূরা ইউসুফ: ১০২]

তাছাড়া নবীগণের ঘটনাবলীর ব্যাপারে মানুষ তিন শ্রেণীতে বিভক্ত, কেউ কেউ ইসরাইলী[7] রেওয়ায়েতের উপর নির্ভর করেছেন। আবার কেউ কেউ নবীগণের ঘটনাবলীর উপর অন্যায় হস্তক্ষেপ করে সেগুলোকে বিকৃত করেছে। নাজ্জার রচিত ‘কাসাসুল আম্বিয়া’ কিতাবখানা আমি পড়েছি। এতে নবীগণের কোনো মু‘জিযাকে বিকৃতি ও অস্বীকার করা হয়েছে[8]। তন্মধ্যে তারাই এ ব্যাপারে মধ্যপন্থা অবলম্বন করেছেন যারা কুরআন ও সহীহ হাদীসে উল্লেখিত যে সব ঘটনাবলী এসেছে সেগুলোর প্রতি ঈমান এনেছেন।

· আর এ কিতাবে আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হতে ভবিষ্যৎ সম্পর্কে যে সব হাদীস এসেছে তা উল্লেখ করেছি। তবে এতে আমি দলিল প্রমাণগুলো উল্লেখ করার পর সেগুলোকে যথাযথ অবস্থায় রেখে দিয়েছি, সেগুলো দ্বারা কোনো ব্যক্তি বিশেষ তথা অমুক বা অমুক উদ্দেশ্য এমন কথা বলিনি। কারণ আমার আশঙ্কা হয় যে হয়তো আমি এগুলো দ্বারা কোনো কিছুকে উদ্দেশ্য নেওয়া হয়েছে বলে দেব, আর ভবিষ্যতে তার থেকেও স্পষ্ট কোনো কিছুর উপর সেগুলো প্রমাণবহ হবে। তন্মধ্যে আবার এমন কিছু হাদীসও আছে যা ঘটে গেছে, আর তা-ই অত্যধিক। যেগুলো এখনো ঘটেনি তা সাধারণত আমি উল্লেখ করি নি, যদি না কোনো হাদীসের বাক্যে তার উল্লেখ চলে আসে, এমতাবস্থায় আমি সে হাদীসকে কর্তন করে কিছু অংশ উল্লেখ করা ভালো মনে করিনি। যদিও ইলমে হাদীসের পরিভাষা নিয়ে লেখা গ্রন্থসমূহে শর্ত অনুযায়ী হলে এ ধরনের কর্তন জায়েয বলা হয়েছে। আর আমি শুধু সহীহ হাদীসই উল্লেখ করেছি। কখনো কখনো আমি সহীহ হাদীস ছাড়াও অন্য হাদীসও উল্লেখ করেছি, তবে সে ক্ষেত্রে আমি গবেষণার পরে তাতে দোষ অনুসন্ধান করে পাওয়ার হয়তো তা মুছে ফেলেছি নতুবা ইল্লত বর্ণনাসহকারে হাদীসটি রেখে দিয়েছি, কেননা এতে পাঠকের জন্য বাড়তি কিছু ফায়েদা রয়েছে।

· আর আমি হাদীসের তাখরীজ তথা তথ্যসূত্র বর্ণনায় বেশি করিনি, এমনকি দেখা গেছে হাদীসটি মুত্তাফাকুন আলাইহি, তথা বুখারী ও মুসলিমে বর্ণিত হয়েছে, অথচ আমি কখনো কখনো শুধু মুসলিম আবার কখনো শুধু বুখারী থেকে উল্লেখ করেছি। কেননা আমি হাদীসটি সনদসহকারে নির্ভরযোগ্য হাদীসের কিতাব থেকে উল্লেখ করেছি। সর্বাবস্থায় আলহামদু লিল্লাহ। আল্লাহর কাছে দো‘আ করছি তিনি যেন আমার এ কাজটি কবুল করেন এবং এটি যেন একমাত্র তাঁর সন্তুষ্ট অর্জনের উদ্দেশ্যেই হয় এবং এর লেখকের দ্বারা ইসলাম ও মুসলমানের উপকারে সাধন হয়। আমীন।

সতর্কতা: আল্লাহ তা‘আলা নবীগণের দ্বারা যে সব মু‘জিযা সংঘটিত করান তা তাদের ইচ্ছায় হয় না এবং এগুলো তাদের সাধ্যের মধ্যেও নয়। কিন্তু তাদের নবুওয়তের সত্যতায় আল্লাহ তাদের দ্বারা এগুলো সংঘটিত করান। এব্যাপারে এজন্য সতর্ক করলাম যেহেতু কতিপয় সীমালঙ্ঘনকারী এগুলোকে নবীগণের ক্ষমতার অন্তর্ভুক্ত মনে করে বসে।

আরেকটি সতর্কতা: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উত্তম চরিত্র, তাঁর জাওয়ামেউল কালেম (তথা পূর্ণ অর্থবহ সংক্ষিপ্ত বাক্য) এবং তাঁর দ্বারা প্রচারিত শরী‘আতের বিধি-বিধান অত্যন্ত সূক্ষ্মাতিসূক্ষ্ন বিষয় ও তাৎপর্যপূর্ণ ব্যাপার সংবলিত হওয়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণসমূহের অন্তর্ভুক্ত। আল্লাহ যাকে ঈমান, অন্তর্দৃষ্টি ও দীনের সঠিক বুঝ দিয়েছেন তারা বুঝতে পারেন যে এগুলো রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ তথা (দালায়েলুন নবুওয়াহ) এর অন্তর্ভুক্ত। আল্লাহ বলেছেন,

﴿قُلۡ هُوَ لِلَّذِينَ ءَامَنُواْ هُدٗى وَشِفَآءٞۚ وَٱلَّذِينَ لَا يُؤۡمِنُونَ فِيٓ ءَاذَانِهِمۡ وَقۡرٞ وَهُوَ عَلَيۡهِمۡ عَمًىۚ أُوْلَٰٓئِكَ يُنَادَوۡنَ مِن مَّكَانِۢ بَعِيدٖ ٤٤ ﴾ [فصلت: ٤٤]

বল, ‘এটি মুমিনদের জন্য হিদায়াত ও প্রতিষেধক। আর যারা ঈমান আনে না তাদের কানে রয়েছে বধিরতা আর কুরআন তাদের জন্য হবে অন্ধত্ব। তাদেরকেই ডাকা হবে দূরবর্তী স্থান থেকে”। [সূরা ফুস্-সিলাত: ৪৪]

আরেকটি সতর্কতা: আগের ও বর্তমান কিছু ভ্রান্ত লোকেরা দালায়েলুন নুবুওয়াহ ও কারামাতুল আওলিয়ার ব্যাপারে মিথ্যা অপবাদ দিয়েছে, এ কারণে যে জাদুকর ও গণকদের দ্বারাও কিছু আশ্চর্যজনক ঘটনা প্রকাশিত হয়।

শাইখুল ইসলাম ইবন তাইমিয়া রহ. দালায়েলুন নুবুওয়াহ ও জাদুকর ও গণকদের কর্তৃক আশ্চর্যকর ঘটনার মধ্যেকর পার্থক্য বর্ণনা করেছেন। ফলে আমি শাইখুল ইসলামের কিতাব ‘আন-নুবুওয়াত’ থেকে যতটুকু সহজ হয় চয়ন করব; যাতে এদুয়ের মাঝে পার্থক্য স্পষ্ট হয় এবং ব্যাপারটি এমন হয় যেমনটি আল্লাহ বলেছেন,

﴿ لِّيَهۡلِكَ مَنۡ هَلَكَ عَنۢ بَيِّنَةٖ وَيَحۡيَىٰ مَنۡ حَيَّ عَنۢ بَيِّنَةٖۗ ٤٢ ﴾ [الانفال: ٤٢]

“যে ধ্বংস হওয়ার সে যাতে সুস্পষ্ট প্রমাণ পাওয়ার পর ধ্বংস হয়, আর যে জীবিত থাকার সে যাতে সুস্পষ্ট প্রমাণ পাওয়ার পর বেঁচে থাকে”। [সূরা আল- আনফাল: ৪২]

ইমাম ইবন তাইমিয়্যাহ রহ. বলেন, (পৃ. ১৬) অলৌকিক ঘটনা তিন প্রকার:

প্রথম প্রকার: ব্যক্তিকে এসব অলৌকিক ঘটনা দ্বারা ভালো ও আল্লাহর তাকওয়ার কাজে সাহায্য করা হবে। এটা আমাদের নবী ও তাঁর অনুসারীদের অবস্থা। তাদের অলৌকিক ঘটনা দীনের পক্ষে প্রমাণ পেশের জন্য অথবা মুসলিমদের প্রয়োজন পূরণের জন্য হয়ে থাকে।

দ্বিতীয় প্রকার: এ সব অলৌকিক ঘটনা দ্বারা বৈধ কাজে সাহায্য নেওয়া, যেমন প্রয়োজনীয় জায়েয কাজে জিনদের দ্বারা সাহায্য নেওয়া। এটা মধ্যম ধরণের অলৌকিক ঘটনা। এ অলৌকিকতা দ্বারা ব্যক্তির মর্যাদা বাড়ে বা কমে না। এটা নবী সুলাইমান আলাইহিস সালাম কর্তৃক জিন জাতিকে কাজে লাগানোর সাদৃশ।

প্রথম প্রকারের উদাহরণের অন্তর্ভুক্ত হচ্ছে, আমাদের নবীকে জিনদের কাছে প্রেরণ তাদের নিকট ঈমানের দাওয়াত দেওয়ার জন্য। এটা জায়েয কাজে জিনদেরকে ব্যবহার করার চেয়েও উত্তম। যেমন জায়েয কাজে ব্যবহার করেছিলেন সুলাইমান আলাইহিস সালাম। তিনি জিনদেরকে প্রাসাদ, ভাস্কর্য, সুবিশাল হাউযের মত বড় পাত্র ও স্থির হাড়ি ইত্যাদি তৈরি করায় ব্যবহার করতেন। আল্লাহ বলেন,

﴿ يَعۡمَلُونَ لَهُۥ مَا يَشَآءُ مِن مَّحَٰرِيبَ وَتَمَٰثِيلَ وَجِفَانٖ كَٱلۡجَوَابِ وَقُدُورٖ رَّاسِيَٰتٍۚ ٱعۡمَلُوٓاْ ءَالَ دَاوُۥدَ شُكۡرٗاۚ وَقَلِيلٞ مِّنۡ عِبَادِيَ ٱلشَّكُورُ ١٣ ﴾ [سبا: ١٣]

“তারা তৈরী করত সুলাইমানের ইচ্ছানুযায়ী তার জন্য প্রাসাদ, ভাস্কর্য, সুবিশাল হাউযের মত বড় পাত্র ও স্থির হাড়ি। ‘হে দাঊদ পরিবার, তোমরা কৃতজ্ঞতাস্বরূপ আমল করে যাও এবং আমার বান্দাদের মধ্যে অল্পই কৃতজ্ঞ’’। [সূরা সাবা : ১৩]

আল্লাহ আরো বলেছেন,

﴿ وَمَن يَزِغۡ مِنۡهُمۡ عَنۡ أَمۡرِنَا نُذِقۡهُ مِنۡ عَذَابِ ٱلسَّعِيرِ ١٢ ﴾ [سبا: ١٢]

“তাদের মধ্যে যে আমার নির্দেশ থেকে বিচ্যুত হয় তাকে আমরা জ্বলন্ত আগুনের আযাব আস্বাদন করাব”। [সূরা সাবা : ১২]

আমাদের নবীকে জিনদের নিকট ঈমান ও আল্লাহর ইবাদাতের দাওয়াত সহকারে প্রেরণ করা হয়েছিল, যেমনিভাবে তিনি মানুষের কাছে প্রেরিত হয়েছিলেন। অতঃপর যারাই তাঁর অনুসরণ করেছে তারাই সুখী ও সৌভাগ্যবান হয়েছেন। এটা সুলাইমান আলাইহিস সালামের চেয়েও মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পূর্ণাঙ্গতার উপর প্রমাণ। যেমনিভাবে আল্লাহর বান্দা ও রাসূল গুণ নবী ও বাদশাহ গুণের চেয়ে বেশি পূর্ণাঙ্গ। ইউসুফ, দাউদ ও সুলাইমান আলাইহিমুস সালামগণ নবী ও বাদশাহ ছিলেন, আর মুহাম্মদ সাল্লাল্লাহু আলাইহিস সালাম আল্লাহর বান্দা ও রাসূল ছিলেন, যেমন ইবরাহীম, মূসা ও ঈসা আলাইহিমুস সালামগণ আল্লাহর বান্দা ও রাসূল ছিলেন। বান্দাহ ও রাসূল হওয়ার এগুণ বেশি মর্যাদাবান এবং তাদের উম্মতগণও বেশি মর্যাদাবান।

তৃতীয় প্রকার হলো: হারাম কাজ যেমন, অশ্লীল কর্মকাণ্ড, যুলুম, শির্ক, মিথ্যাকথা ইত্যাদি কাজে অলৌকিক কর্মকাণ্ড ব্যবহার করা। এগুলো জাদুকর, গণক, কাফের ও পাপাচারীদের কাজের সমগোত্রীয় কাজ। যেমন বিদ‘আতী রেফা‘ঈ সম্প্রদায়, তারা মানুষকে শির্ক, অন্যায়ভাবে হত্যা ও পাপাচারের কাজে কিছু অলৌকিক ঘটনার সাহায্য নিয়ে থাকে। আর এ তিনটি কাজই আল্লাহ তা‘আলা হারাম ঘোষণা করেছেন তাঁর নিম্নোক্ত বাণীতে,

﴿ وَٱلَّذِينَ لَا يَدۡعُونَ مَعَ ٱللَّهِ إِلَٰهًا ءَاخَرَ وَلَا يَقۡتُلُونَ ٱلنَّفۡسَ ٱلَّتِي حَرَّمَ ٱللَّهُ إِلَّا بِٱلۡحَقِّ وَلَا يَزۡنُونَۚ وَمَن يَفۡعَلۡ ذَٰلِكَ يَلۡقَ أَثَامٗا ٦٨ ﴾ [الفرقان: ٦٧]

“আর যারা আল্লাহর সাথে অন্য ইলাহকে ডাকে না এবং যারা আল্লাহ যে নফসকে হত্যা করা নিষেধ করেছেন যথার্থ কারণ ছাড়া তাকে হত্যা করে না। আর যারা ব্যভিচার করে না। আর যে তা করবে সে আযাবপ্রাপ্ত হবে”। [সূরা আল-ফুরকান: ৬৭]

আর এজন্যই তাদের এসব কাজ গণক, কবি ও পাগলের কর্মপদ্ধতির সমগোত্রীয়। আর আল্লাহ তাঁর নবীকে পাগল, কবি ও গণক হওয়া থেকে পবিত্র ঘোষণা করেছেন। কারণ তারা যে সব গায়েবী বিষয়ের সংবাদ প্রদান করে তা তো কেবল তাদের উপর সওয়ার হওয়া শয়তানদের মাধ্যমেই প্রাপ্ত হয়ে থাকে। তাদের মধ্যে যারা শয়তানদেরকে মা‘বুদ হিসেবে গ্রহণ করে তারা শয়তানদের থেকে আরও বেশি শক্তিশালী অলৌকিক অবস্থা পেতে সক্ষম হয়। বস্তুত তারা পাগলদের অন্তর্ভুক্ত। তাই তো তাদের এক শাইখ বলেছেন, তাদের সঙ্গী সাথী যারা এ ধরনের অলৌকিক ঘটনা ঘটায় তারা বেঈমান হয়ে মারা যায়। আর তাদের সামা তথা ভক্তিমূলক গান ও তাদের ওয়াজদ তথা আবেগ-উচ্ছাস তা তো কবিদের কবিতার মতই। এজন্যই তাদেরকে যারা দেখেছেন তারা তাদেরকে ভারতের মূর্তিপূজারী মুশরিকদের সাথে তুলনা করেছেন।

অলৌকিক ঘটনার ব্যাপারে মু‘তাযিলাদের মতামত বিশ্লেষণ

ইমাম ইবন তাইমিয়্যাহ রহ. বলেছেন, (আন-নুবূওয়াত: ১৫০)

তাদের (আশায়েরা-মাতুরিদিয়াদের) পূর্বে মু‘তাযিলারা বলত, স্বাভাবিক ঘটনার বিপরীত অলৌকিক কোনো কিছু ঘটা রাসূলদের নবুওয়তের প্রমাণ। অতঃএব, নবী ছাড়া কারো থেকে অলৌকিক কিছু ঘটা জায়েয নয়। তাদের এ মতামতের কারণে তারা জাদুর দ্বারা অস্বাভাবিক কিছু ঘটানোকে অস্বীকার করত। যেমন, কোনো কিছুর সাহায্য ছাড়া কারো মৃত্যু ও রোগমুক্তি দান করা। তাদের এ মতের কারণে তারা গণকবাজিকেও অস্বীকার করত। আরও অস্বীকার করতো জিনদের দ্বারা কিছু গায়েবের সংবাদ প্রদান করাকে। অনুরূপভাবে তারা অলীদের কারামতকেও অস্বীকার করত। অতঃপর এরা (আশায়েরা ও মাতুরিদিয়ারা) আসলো এবং ফুকাহা ও হাদীসবিদগণের মত তারাও জাদু, গণনাবিদ্যা ও কারামতের ব্যাপারসমূহের বাস্তবতা স্বীকার করে নিলো।

কিন্তু তাদেরকে (আশায়েরা-মাতুরিদিয়াদেরকে) প্রশ্ন করে বলা হলো, তোমরা এ অলৌকিক কর্মকাণ্ড এবং মু‘জিযার মধ্যে কীভাবে পার্থক্য কর?

তখন তারা বললো, মু‘জিযা ও অলৌকিক ঘটনার মাঝে ধরণগত কোনো পার্থক্য নেই। তারা আরও বলল, আল্লাহ নবীগণকে এমন বিশেষ কোনো অলৌকিক শক্তি দান করেন না যা অন্যদের সাধ্য নেই বরং সব অলৌকিক শক্তিই একই ধরণের। এ অলৌকিক ঘটনা শুধু অলৌকিকতার কারণে দলিল নয়, বরং যখন তা নবুওয়তের দাবীর সাথে যুক্ত হবে এবং রাসূল যখন সেটার অনুরূপ কিছু নিয়ে আসার আহ্বান জানানোর পর তাদের পক্ষ থেকে তা মোকাবিলা করা থেকে নিরাপদ হবে কেবল তখনই তা দলিল হিসেবে বিবেচিত হবে। সুতরাং অলৌকিক কর্ম সংঘটিত করা স্বয়ং সেটা বা সে ধরনের কিছু দলীল হিসেবে ধর্তব্য হবে না। যতক্ষণ না তখনই তা দলীল হিসেবে ধর্তব্য হবে যখন নবুওয়তের দাবীদার সেটাকে দলীল হিসেবে পেশ করবে। অন্যথায় তা নবুওয়তের দলীল হবে না। তাই নবুওয়তের দলীল-প্রমাণ হওয়ার জন্য তাদের নিকট শর্ত হচ্ছে এ অলৌকিকতার মুকাবিলা করা থেকে নিরাপদ থাকা। অর্থাৎ তারা সেরূপ আনতে ব্যর্থ হবে। তাই আশায়েরা ও মাতুরিদিয়াদের নিকট এটাই হচ্ছে নবীদের মু‘জিযা ও অন্যান্যদের অলৌকিক কর্মকাণ্ডের মধ্যে পার্থক্য করার সর্বশেষ সীমা। সুতরাং যখন নবওয়তের দাবীদার ব্যক্তি বলবে যে তোমরা এ নিদর্শনের মত কিছু নিয়ে আস, ফলে তারা তা আনয়ন করতে অপারগ হয়ে যাবে তখন তা সেটা উক্ত নবীর বিশেষ মু‘জিযা হিসেবে বিবেচিত হবে। নতুবা তাদের মতে জাদুকর ও গণকদের দ্বারা সংঘটিত কোনো অলৌকিক কর্মকাণ্ডের অনুরূপ কর্মকাণ্ড নবীর মু‘জিযা হিসেবে বিবেচিত হতে পারে, যদি নবী অনুরূপ কিছুকে তার নবুওয়তের সত্যতার উপর দলীল হিসেবে পেশ করে।

সুতরাং তাদের (আশায়েরা ও মাতুরিদিয়াদের) নিকট নবুওয়তের দলীল হচ্ছে নবুওয়তের দাবী এবং অলৌকিকতা এ দু’টির সমন্বিত রূপ। শুধু অলৌকিকতা নবুওয়তের প্রমাণ নয়। আর সেটা গ্রহণযোগ্য তখনই হবে যখন সেটা মুকাবিলা করা থেকে নিরাপদ হবে অর্থাৎ সেটার মুকাবিলা করা কারও পক্ষে সম্ভব না হবে। বরং কখনও কখনও তারা অলৌকিকতাও শর্ত করেন না বরং শর্ত করেন যে এটার অনুরূপ আনার চ্যালেঞ্জের মুকাবিলা করা থেকে মুক্ত হতে হবে এবং সেটার বিপরীত কিছু নিয়ে আসা মানুষের পক্ষে অসম্ভব হয়ে উঠবে যদিও সেটা মানুষের মধ্যে সচরাচর ঘটে থাকে অলৌকিক নয়। সুতরাং বুঝা গেল যে, তাদের (আশায়েরা ও মাতুরিদিয়াদের) নিকট নবুওয়তের প্রমাণ তখনই গ্রহণযোগ্য হবে যখন তা দু’টি বিষয়ের সাথে সম্পৃক্ত হবে: নবুওয়তের দাবীর সাথে সম্পৃক্ততা এবং যাদেরকে অনুরূপ আনার চ্যালেঞ্জ ছুড়ে দেওয়া হয়েছে তাদের পক্ষে অনুরূপ কিছু আনতে অক্ষম হওয়া।

তারা (আশায়েরা ও মাতুরিদিয়ারা) আরও বলে থাকেন যে, নবীদের অলৌকিক ঘটনা জাদুকর, গনক এবং নেককার বান্দাদের দ্বারা সংঘটিত হওয়া সম্ভব তবে তা তাদের নবুওয়তের উপর প্রমাণবহ হবে না কারণ তারা তো নবুওয়তের দাবী করে তা পেশ করে নি।

তারা (আশায়েরা ও মাতুরিদিয়ারা) আরও বলে থাকেন যে, কেউ এসব অলৌকিক ঘটনার সাথে নবুওয়তের মিথ্যাদাবীদার হলে আল্লাহর দায়িত্ব হয়ে যায় তাকে অক্ষম করে দেওয়া এবং এ অলৌকিক কাজকে ব্যর্থ করে দেওয়ার জন্য এমন কাউকে নিয়োজিত করা যার মাধ্যমে নবুওয়তের মিথ্যাদাবীদারের দাবীর সপক্ষে পেশ করা দলীল-প্রমাণাদি বাতিল ও অসার হয়ে যাবে।

আর যখন তাদেরকে বলা হলো, আল্লাহর এমন এমন করা উচিত’ কেন? অথচ তোমাদের মতে, আল্লাহর জন্য সব কাজ করা জায়েয, কোনো কাজ করা তার উপর ওয়াজিব নয়। তখন তারা বলে, কেননা আল্লাহ যদি এরূপ না করেন, বা কাউকে এর মোকাবিলা করতে নিয়োজিত না করেন তবে নবীগণের মু‘জিযা বাতিল হয়ে যাবে।

আবার যখন তাদেরকে বলা হলো, তোমাদের নীতি অনুযায়ী তো এটা বৈধ যে আল্লাহ সেটার দলিল হওয়াই বাতিল করে দিবেন; কারণ তোমাদের মতে, আল্লাহর জন্য সব কাজ করা জায়েয। তখন তারা তাদের পূর্ববর্তী দু’টি উত্তর প্রদান করে থাকে, হয় তাদেরকে এটা মেনে নিতে হয় আল্লাহ এর উপর ক্ষমতাবান নয়, নতুবা এটা বলতে হয় যে দলীল হওয়ার বিষয়টি অত্যাবশ্যকভাবে জানা বিষয়। অথচ এ উভয় উত্তরই যে দুর্বল এটা সর্বজন বিদিত।

এখানে আরেকটি বিষয় তাদের (আশায়েরা ও মাতুরিদিয়াদের) উপর এসে পড়ে, তা হচ্ছে, তোমরা কেন একথা বলো যে, নবীগণের সত্যতা প্রমাণে পেশ করা তাদের মু‘জিযাকে অবশ্যই নবুওয়তের দাবীসহকারে অলৌকিক হতে হবে এবং এর মোকাবিলা করতে অক্ষম হওয়া হতে হবে। কারণ তোমাদের এ কথাটি নিন্মোক্ত কারণে বাতিল বলে গণ্য হবে:

প্রথম কারণ: নবী যা নিয়ে আসেন তা যদি জাদুকর ও গণকও নিয়ে আসেন তাহলে অবস্থা এমন দাঁড়ায় যে, জাদুকর ও গণকের মুকাবিলা করা যাবে কিন্তু নবীর মুকাবিলা করা যাবে না। সুতরাং বুঝা যাচ্ছে যে, এ ব্যাপারে (নবী ও জাদুকর-গণকের মধ্যে) পার্থক্য নির্ণয়কারী বিষয় হচ্ছে মুকাবিলা করতে সক্ষম না হওয়া।

সুতরাং তোমরা এটা বলো যে: যে কেউ নবুওয়তের দাবী করবে এবং বলবে, আমার মু‘জিযা হলো অনুরূপ দাবী কেউ করবে না তাহলে সে সত্যবাদী, অথবা কেউ এর অনুরূপ দাবী করতে সক্ষম হবে না তাহলে সে সত্যবাদী। অথবা তিনি (নবী) স্বাভাবিক কোনো কাজই যেমন খাওয়া, পান করা ও পোশাক পরিধান করা ইত্যাদি করবেন এবং বলবেন, আমার মু‘জিযা হলো অনুরূপ কাজ কেউ করবে না বা কেউ অনুরূপ কাজ করতে পারবে না, তাহলে সে সত্যবাদী। ফলে তারা এভাবে অত্যাবশ্যকীয় করে নিল। আর তারা বিবেচিত হবেন। বস্তুত আশায়েরাগণ এটা নিজেদের উপর আবশ্যকও করে নিয়েছেন এবং তারা এ কারণে (নবীর পক্ষ থেকে দাবী করা) অস্বাভাবিক কাজ নিয়ে আসা অন্যদের থেকে অসম্ভব বলে থাকে তেমনিভাবে (নবীর পক্ষ থেকে দাবী করা) স্বাভাবিক কাজও অন্যদের থেকে নিয়ে আসা অসম্ভব মনে করে থাকে। এর উপর ভিত্তি করে বলা যায় (আশায়েরা-মাতুরিদিয়াদের মতে) কোনো রাসূল যদি বলেন, আমার মু‘জিযা হলো আমি গাধায় বা ঘোড়ায় আরোহণ করতে পারি বা এ খাদ্য খেতে পারি বা এ পোশাক পরিধান করতে পারি বা ঐ স্থানে যেতে পারি বা অনুরূপ কিছু করতে পারি কিন্তু অন্যরা এসব করতে পারে না। তাহলে এগুলো তার দাবীর সত্যতার পক্ষে প্রমাণ হিসেবে ধর্তব্য হবে।

বস্তুত এভাবে বলার কোনো নির্দিষ্ট নিয়মকানুন নেই। কেননা কোনো সম্প্রদায় যা করতে পারে আর কোনো সম্প্রদায় যা করতে পারে না তা নির্দিষ্ট কোনো ছকে বাঁধা নয়। তবে এটা ঐ লোকদের দেওয়া মু‘জিযার ব্যাখ্যাকে বাদ দেয় যারা মু‘জিযা বলতে অলৌকিক কাজ বুঝে। (অর্থাৎ আশায়েরাদের) কেননা লৌকিক বিষয়সমূহ নানা রকম হতে পারে।

অবশ্য তারা (মু‘তাযিলা ও আশায়েরাগণ) তা উল্লেখ করেছেন। তারা বলেন, প্রত্যেক জাতির জন্য তা-ই মু‘জিযা হবে যা সে জাতির জন্য অলৌকিক তথা অস্বাভাবিক হবে। তারা আরও বলেন, মু‘জিযাকে অবশ্যই সে লোকদের কাছে অস্বাভাবিক কাজ হিসেবে বিবেচিত হতে হবে যাদেরকে নবী তার প্রতি ঈমানের দাওয়াত দিচ্ছেন। যদিও অন্যদের কাছে তা স্বাভাবিক মনে হতে পারে। তারা আরও বলেন, নবওয়াতের দাবীকারী যদি মিথ্যাবাদী হন তবে আল্লাহ তা‘আলা সে পেশার অনুরূপ কাউকে নিয়োজিত করবেন যে তার মোকাবিলা করতে সক্ষম হবেন অথবা সে তাকে উক্ত মু‘জিযা আনয়ন করতে বাধা দিবেন।

বস্তুত এটাই হচ্ছে দ্বিতীয় কারণ যা তাদের সে মূলনীতি অসার হওয়ার উপর প্রমাণ বহন করে যা আশায়েরা ও মু‘তাযিলারা প্রণয়ন করেছিল।

তৃতীয় কারণ: ‘অনুরূপ কিছু দ্বারা মুকাবিলা’ বলতে বুঝায়, নবী যে দলিল নিয়ে এসেছেন তারাও অনুরূপ দলিল নিয়ে আসবেন। আর তাদের মতে, নবীর নবুওয়তের দলিল হলো, নবুওয়তের দাবী ও অলৌকিক ঘটনা। সুতরাং তাদের এ কথা দ্বারা এটা অত্যাবশ্যকীয় হয়ে পড়ে যে, অনুরূপ কিছু দ্বারা মুকাবিলা করা দ্বারা উদ্দেশ্য হচ্ছে, নবী ছাড়া অন্যরাও নবুওয়তের দাবী করবে ও অলৌকিক কিছু নিয়ে আসবে। তাদের এ কথার উপর ভিত্তি করে বলা যায় যে, (তাদের নিকট) কুরআনের অনুরূপ বা দশ সূরা বা অনুরূপ একটি সূরা আনয়ন করা নবীর মোকাবিলা বুঝায় না। যেমন তাদের (মুকাবিলাকারীদের) কেউ নবুওয়তের দাবী করবে আর তা (অলৌকিক কর্মকাণ্ড) করতে সক্ষম হবে। তাদের এ কথা স্পষ্ট বিবেক (আকল) ও বিশুদ্ধ বর্ণনা উভয়ের বিপরীত। কারণ রাসূল যদি কুরাইশদেরকে বলতেন, তোমাদের কেউ নবী হওয়ার দাবী করে কুরআনের অনুরূপ একটি কিতাব আনতে পারবে না, কেবল তখনই সেটা নবুওয়তের আলামত বলে বিবেচিত হবে। কেননা, (তাদের নিকট) শুধু কুরআনের তিলাওয়াত কোনো দলিল-প্রমাণ হতে পারে না; কারণ কেউ তা অন্যের থেকে শিখেও পড়তে পারে। তাই শুধু তিলাওয়াত দলিল হতে পারে না। কেননা সেটার সাথে নবুওয়তের দাবী সংশ্লিষ্ট করা হয় নি। আর যদি সে নবুওয়তের দাবী করেও ফেলত তবে আল্লাহ তাকে অলৌকিক কিছু করতে ভুলিয়ে দিতেন বা অন্য কাউকে নিয়োজিত করতেন যিনি সেটার মুকাবিলা করতে পারে- যেমনটি তোমরা বলে থাকো, তাহলে কুরাইশ ও অন্যান্য আলেমরা জানত যে এটা একটা বাতিল কথা।

চতুর্থ কারণ: কখনো কখনো মিথ্যাবাদীরা নবুওয়তের দাবী করতে পারে এবং তারা জাদু ও গণনার সাহায্যে এমন কিছু নিদর্শন পেশ করতে পারে যার মোকাবিলা কেউ করতে সক্ষম হয় না। অথচ তারা আসলেই মিথ্যাবাদী। এক্ষেত্রে মু‘তাযিলাদের দাবী অসার প্রমাণিত হলো। যেমন, ইয়ামেনের আসাদ আল-উনসী রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জীবদ্দশায় নবুওয়তের দাবী করেছিল, সে শয়তানের সাহায্যে কিছু গায়েবের সংবাদও দিয়েছিল, কেউ তার মোকাবিলা করেননি। তার মিথ্যাচার নানা ভাবে জানা গেছে। আল্লাহ বলেন,

﴿ هَلۡ أُنَبِّئُكُمۡ عَلَىٰ مَن تَنَزَّلُ ٱلشَّيَٰطِينُ ٢٢١ تَنَزَّلُ عَلَىٰ كُلِّ أَفَّاكٍ أَثِيمٖ ٢٢٢ ﴾ [الشعراء: ٢٢١، ٢٢٢]

‘আমি কি তোমাদেরকে সংবাদ দেব, কার নিকট শয়তানরা অবতীর্ণ হয়’? তারা অবতীর্ণ হয় প্রত্যেক চরম মিথ্যাবাদী ও পাপীর নিকট। [সূরা আশ-শু‘আরা: ২২১-২২২]

এমনিভাবে মুসাইলামাতুল কাযযাব, হারিস আল-দামেশকী, মাকহুল আল-হালাবী, বাবা রূমী-আল্লাহ এদের উপর লানত বর্ষণ করুন- এরা সকলেই নবুওয়তের মিথ্যাদাবীদার এবং শয়তানের সাহায্যে কিছু অলৌকিক সংবাদও দিত।

পঞ্চম কারণ: বস্তুত নবীগণের আলামতের শর্ত এটা নয় যে, এটা দ্বারা নবী দলিল পেশ করবে এবং এর অনুরূপ কিছু আনতে চ্যালেঞ্জ করবে। বরং এটা নবীর নবুওয়তের আলামত, যদিও এটা উক্ত দু’শর্ত থেকে খালি থাকে। যেমন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পূর্ববর্তীদের সম্পর্কে নানা সংবাদ দিয়েছেন, কিন্তু এটা দ্বারা তিনি তার নবুওয়তের দলিল পেশ করেননি। এমনিভাবে আল্লাহ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর দ্বারা অনেক মু‘জিযা সংঘটিত করিয়েছেন, যেমন অল্প খাবার ও পানীয় বেশি হওয়া, দু’আঙ্গুলের মাঝ থেকে পানি বের হওয়া, সামান্য খাদ্য প্রয়োজনীয় সংখ্যক সকলের অন্য যথেষ্ট হওয়া ইত্যাদি রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর নবুওয়তের প্রমাণ ছিল, কিন্তু তিনি এগুলো দ্বারা দলিল পেশ করেনি এবং এর অনুরূপ কেউ মোকাবিলাও করেননি। বরং এটা মুসলমানের প্রয়োজনে ছিল। এমনিভাবে ইবরাহীম আলাইহিস সালাম নবুওয়ত প্রাপ্তির পরে অগ্নিতে নিক্ষেপিত হয়েছিল এবং এটা দ্বারা তিনি মানুষকে তাওহীদের দিকে আহ্বান করেছিলেন।

ষষ্ঠ কারণ: মু‘তাযিলা ও অন্যান্যরা যেমন ইবন হাযম রহ. যা উল্লেখ করেছেন যে, নবীগণের আলামত তাদের জন্যই খাস হতে হবে এটা সহীহ কথা। কিন্তু অলীদের কারামতও দালায়েলুন নুবুওয়াহ, যা সত্যিকার নবীর অনুসারী ছাড়া অন্যদের কাছে পাওয়া যাবে না। অন্যদিকে জাদুকর ও গণকরা যে সব আশ্চর্যকর জিনিস নিয়ে আসে তা নবী ও তাদের অনুসারী ছাড়া অন্যদের কাছে স্বাভাবিক ব্যাপার মাত্র। বরং এটা মিথ্যা ও পাপাচারের অন্তর্ভুক্ত। এটা ঐ পেশার মানুষ ছাড়া অন্যদের কাছে অস্বাভাবিক ব্যাপার মনে হয়। প্রত্যেক শিল্পই অন্যান্য অদক্ষ লোকের নিকট একটু অস্বাভাবিক ব্যাপারই মনে হয়। কিন্তু এটা নবুওয়তের আলামত হতে পারে না। নবীগণের আলামত নবী ছাড়া অন্য সকলের কাছেই অলৌকিক ব্যাপার, যদিও নবীগণের কাছে স্বাভাবিক ব্যাপার মাত্র।

সপ্তম কারণ: নবীগণের আলামত তিনি যাদের কাছে প্রেরিত তাদের কাছে অস্বাভাবিক হতে হবে, তারা হলেন মানুষ ও জিন। তাই মানুষ ও জিন কেউ নবীর আলামতের মত আলামত আনতে পারবে না। যেমন আল্লাহ বলেছেন,

﴿ قُل لَّئِنِ ٱجۡتَمَعَتِ ٱلۡإِنسُ وَٱلۡجِنُّ عَلَىٰٓ أَن يَأۡتُواْ بِمِثۡلِ هَٰذَا ٱلۡقُرۡءَانِ لَا يَأۡتُونَ بِمِثۡلِهِۦ وَلَوۡ كَانَ بَعۡضُهُمۡ لِبَعۡضٖ ظَهِيرٗا ٨٨ ﴾ [الاسراء: ٨٨]

“বলুন, ‘যদি মানুষ ও জিন এ কুরআনের অনুরূপ হাযির করার জন্য একত্রিত হয়, তবুও তারা এর অনুরূপ হাযির করতে পারবে না যদিও তারা একে অপরের সাহায্যকারী হয়’’। [সূরা আল-ইসরা: ৮৮]

অন্যদিকে ফিরিশতারা এর মোকাবিলা করতে সক্ষম হলে এতে কোনো অসুবিধে নেই। কেননা ফিরিশতারা নবীগণের উপর আল্লাহর আয়াত নাযিল করেন। তারা জাদুকর ও গণকের কাছে নাযিল হন না, যেমনিভাবে শয়তান নবীগণের কাছে নাযিল হয় না। ফিরিশতারা আল্লাহর ব্যাপারে মিথ্যারোপ করেন না। ফিরিশতাদের কাজ যেমন, আল্লাহর পক্ষ থেকে নবীর কাছে গায়েবের সংবাদ বহন করে নিয়ে আসা, শত্রুর উপর বিজয় লাভ করা, তাদেরকে ধ্বংস করে দেওয়া ইত্যাদি নবীগণের স্বাভাবিক কাজের বহির্ভূত। বরং এগুলো নবী ছাড়া অন্যদের দ্বারা সম্ভব নয়। এতে উক্ত কাজটি নকস কমতি হয়ে যায় না। বরং কাজটি অলৌকিকই থেকে যায়। [9]

আল-কুরআন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর অবতীর্ণ হওয়া থেকে সর্বযুগেই রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চিরন্তন মু‘জিযা, এর আয়াতসমূহ সকলের জন্যই চ্যালেঞ্জ। যেমন আল্লাহ বলেছেন,

﴿ فَلۡيَأۡتُواْ بِحَدِيثٖ مِّثۡلِهِۦٓ إِن كَانُواْ صَٰدِقِينَ ٣٤ ﴾ [الطور: ٣٤]

“অতএব, তারা যদি সত্যবাদী হয় তবে তার অনুরূপ বাণী নিয়ে আসুক”। [সূরা আত্-তূর: ৩৪]

আল্লাহ আরো বলেছেন,

﴿ أَمۡ يَقُولُونَ ٱفۡتَرَىٰهُۖ قُلۡ فَأۡتُواْ بِعَشۡرِ سُوَرٖ مِّثۡلِهِۦ مُفۡتَرَيَٰتٖ وَٱدۡعُواْ مَنِ ٱسۡتَطَعۡتُم مِّن دُونِ ٱللَّهِ إِن كُنتُمۡ صَٰدِقِينَ ١٣ ﴾ [هود: ١٣]

“নাকি তারা বলে, ‘সে এটা রটনা করেছে’? বল, ‘তাহলে তোমরা এর অনুরূপ দশটি সূরা বানিয়ে নিয়ে আস এবং আল্লাহ ছাড়া যাকে পার ডেকে আন, যদি তোমরা সত্যবাদী হও”। [সূরা: হূদ: ১৩]

আল্লাহ আরো বলেছেন,

﴿ أَمۡ يَقُولُونَ ٱفۡتَرَىٰهُۖ قُلۡ فَأۡتُواْ بِسُورَةٖ مِّثۡلِهِۦ وَٱدۡعُواْ مَنِ ٱسۡتَطَعۡتُم مِّن دُونِ ٱللَّهِ إِن كُنتُمۡ صَٰدِقِينَ ٣٨ ﴾ [يونس: ٣٨]

“নাকি তারা বলে, ‘সে তা বানিয়েছে’? বল, ‘তবে তোমরা তার মত একটি সূরা (বানিয়ে) নিয়ে আস এবং আল্লাহ ছাড়া যাকে পারো ডাক, যদি তোমরা সত্যবাদী হও”। [সূরা ইউনুস: ৩৮]

আল্লাহ আরো বলেছেন,

﴿ قُل لَّئِنِ ٱجۡتَمَعَتِ ٱلۡإِنسُ وَٱلۡجِنُّ عَلَىٰٓ أَن يَأۡتُواْ بِمِثۡلِ هَٰذَا ٱلۡقُرۡءَانِ لَا يَأۡتُونَ بِمِثۡلِهِۦ وَلَوۡ كَانَ بَعۡضُهُمۡ لِبَعۡضٖ ظَهِيرٗا ٨٨ ﴾ [الاسراء: ٨٨]

“বলুন, ‘যদি মানুষ ও জিন এ কুরআনের অনুরূপ হাযির করার জন্য একত্রিত হয়, তবুও তারা এর অনুরূপ হাযির করতে পারবে না যদিও তারা একে অপরের সাহায্যকারী হয়’’। [সূরা আল-ইসরা: ৮৮]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম শুরুতে তাদেরকে এ সংবাদ দিয়েছেন। জিন ও ইনসান কেউ এর মোকাবিলা করতে সক্ষম হয়নি। তারা সকলেই অক্ষম হয়েছিল। তাই এরূপ হওয়া নবী ছাড়া কারো পক্ষে সম্ভব নয়। কালের পরিক্রমায় আরব অনারব, কুরআনের পক্ষের ও বিরোধী বহু জাতি কুরআনের অনুরূপ কিছু আনায়ন করতে আপ্রান চেষ্টা করেছিল, কিন্তু পরিশেষে তারা ব্যর্থ হয়েছে। একথা সকলেই জানে।

একথা সকলেই জানে যে, কুরআনের আয়াত, ছন্দমালা, গায়েব সম্পর্কে সংবাদ, এর আদেশ, নিষেধ, ধমক, ওয়াদা, মহৎ, মানুষের অন্তরে এর স্থান ইত্যাদি মু‘জিযা। কুরআন যখন অন্য ভষায় অনুবাদ করা হয় তখন এর অর্থ মু‘জিযা হিসেবে থাকে। কেননা এর অনুরূপ কিছু পৃথিবীতে পাওয়া যায় না।

যখন বলা হবে, তাওরাত, ইঞ্জিল ও যাবুরেরও তো অনুরূপ কোনো গ্রন্থ পৃথিবীতে নেই, তখন আমরা বলব, অন্যান্য নবীগণের মু‘জিযা তাদের জন্যই খাস, যদিও একই ধরণের মু‘জিযা পাওয়া যায়। যেমন, গায়েব সম্পর্কে সংবাদ দেওয়া, এগুলো উভয়ের জন্য প্রযোজ্য। এছাড়াও মৃত্যু ব্যক্তিকে জীবিত করা অনেক নবীরই মু‘জিযা ছিল। যেমন মূসা ও ঈসা আলাইহিস সালাম এটা করেছেন।

এখানে এক নবীকে অন্য নবীর উপর প্রধান্য দেওয়া আমাদের উদ্দেশ্য নয়, বরং আমাদের উদ্দেশ্য হলো এক এক নবী তার মু‘জিযা নিয়ে অন্যদের থেকে আলাদা ও বৈশিষ্ট্যময় ছিলেন। তাদের এ সব আলামত নবী ছাড়া অন্যদের মাঝে ছিল না। তবে একই ধরণের আলামত যদি একাধিক নবীর মাঝে পাওয়া যায় তবে তা আরো মজবুত করে এবং একথা জোরদার করে যে এগুলো শুধু নবীগণের মু‘জিযা। কেননা এক নবী অন্য নবীকে সত্যায়ন করে। এক নবীর মুজিযা সমস্ত নবীগণেরই মুজিযার শামিল। এমনিভাবে তাদের অনুসারীদের আলামতও তাদেরই মুজিযা। কেননা তারা একে অন্যের সত্যায়ন করেন। অতএব, জাদুকর, গণক ইত্যাদি লোকের অলৌকিকতা একে অন্যের বিরোধিতা করে।

মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যা নিয়ে এসেছেন তা তাঁর নবুওয়তের প্রমাণ এবং সেগুলো সাধারণভাবে সকল নবীগণেরও নবুওয়তের প্রমাণ, বিশেষ করে কুরআনে যেসব নবীর নাম উল্লেখ আছে এবং মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর পক্ষ থেকে যাদের সম্পর্কে সংবাদ দিয়েছেন। অতএব, যখন ধরে নেওয়া হবে যে, তাওরাত, ইঞ্জিল ও যাবুরে যেসব ইলম, গায়েবের সংবাদ, আদেশ, নিষেধ ইত্যাদি রয়েছে এগুলো মুজিযা এতে কোনো অসুবিধে নেই, বরং এটা সেসব নবীগণের নবুওয়তের প্রমাণ এবং তাদের নবুওয়তের প্রমাণ যাদের সম্পর্কে এসব কিতাব সুসংবাদ দিয়েছে। আর যারা বলেন, এসব কিতাব মুজিযা নয়, তাহলে হয়তো কুরআনের মত শব্দ, ছন্দ ইত্যাদি হিসেবে মুজিযা নয় বলে ধরা হবে। এটা মূলত ভাষাবিদ ও ইবরানী ভাষা বিশেষজ্ঞদের ব্যাপার।

অন্যদিকে অর্থের বিচারে তাওরাত মু‘জিযা, কেননা এতে গায়েবের সংবাদ, আদেশ, নিষেধ রয়েছে। এ ব্যাপারে কোনো সন্দেহ নেই। এতে প্রমাণিত হয় যে, সব নবীগণের কিতাবসমূহ মুজিযা, কেননা এতে মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আগমনের সুসংবাদ ছিল। তবে একথা গণকদের ক্ষেত্রে প্রযোজ্য হবে না, কেননা তারা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আগমনের কিছুদিন পূর্বে শয়তানের মাধ্যমে তাঁর আগমনের সংবাদ দিয়েছিল। এমনিভাবে কোনো কিতাবের দ্বিতীয় নবী যদি প্রথম নবীর কিতাবের মধ্যে যা আছে তার সংবাদ দেন তবে তা মু‘জিযা হিসেবে গণ্য হবে না। কেননা এভাবে আলেমগণ করতে পারেন। তবে দ্বিতীয় নবী যদি প্রথম নবীর চেয়ে অতিরিক্ত কোনো সংবাদ দেন তবে তা মুজিযা হিসেবে গণ্য হবে। যেমন আশ‘য়াআ ও দাউদ আলাইহিস সালামের কিতাব, এতে মূসা আলাইহিস সালামের তাওতের চেয়ে অতিরিক্ত কিছু সংবাদ ছিল। তাই এ কিতাব উক্ত নবীগণের মু‘জিযা, কেননা এতে গায়েবের এমন কিছু সংবাদ ছিল যা নবী ছাড়া কেউ জানতেন না। এমনিভাবে এতে আদেশ, নিষেধ, অঙ্গিকার ও ধমক ছিল, যা নবী ছাড়া অন্য কেউ আনায়ন করতে পারেন না, বা নবীর অনুসারী ছাড়া কেউ আনায়ন করতে পারেন না। নবীর অনুসারী নবীর আদেশের মতই আদেশ নিষেধ, ওয়াদা ও ধমক দিয়ে থাকবেন, এগুলো মূলত নবীরই বৈশিষ্ট্য। তবে মিথ্যাবাদী নবীর দাবীদার নবীর আদেশ নিষেধের মত সব কিছু আদেশ নিষেধ করবে না। কেননা এতে তার উদ্দেশ্য সাধিত হবে না।

এসব মিথ্যাবাদীরা নবীগণের মত আদেশ নিষেধ করার কল্পনাও করতে পারবে না। কেননা এভাবে করা তাদের উদ্দেশ্যের পরিপন্থী, বরং যদিও প্রাথমিক দিকে কিছু কিছু ভাল কাজের আদেশ দিয়ে থাকে তবে তা মানুষকে ধোঁকা ও প্রতারণা করার মানসে করে থাকে। অবশেষে তাদের কাজের মধ্যে বৈপরীত্য দেখা দিবেই। কেউ প্রকাশ্যভাবে নবীর সাদৃশ কাজ করলেও অভ্যন্তরে আসলে সে মুনাফিক, যেমন কিছু নাস্তিক যারা প্রকাশ্যে ইসলাম দেখিয়েছে কিন্তু অন্তরে শির্ক, পাপাচার ও জুলুম পোষণ করেছিল। তারা সালাত, সাওম ও শরী‘য়াতের অন্যান্য আদেশ সঠিকভাবে পালন করত না। যারা প্রকাশ্যে ইসলাম দেখায় ও গোপনে নাস্তিকতা ও কুফুরী পোষণ করে তাদের কথা ও কাজে বৈপরীত্য দেখা দিবেই।

নবীগণের সত্যতার উপর প্রমাণবাহী নিদর্শনসমূহ

আমরা ইতোপূর্বে আলোচনা করেছি যে, নবীগণের সত্যতার উপর প্রমাণবাহী নিদর্শনসমূহের সংখ্যা অনেক। একজন সত্যবাদী নবী সর্বোত্তম মানুষ, আর আল্লাহর ব্যাপারে মিথ্যাবাদী একজন ভণ্ড সর্বনিকৃষ্ট মানুষ। এদু’য়ের মাঝে এতো বিস্তর পার্থক্য রয়েছে যে তা আল্লাহ ছাড়া কেউ গণনা করে শেষ করতে পারবে না। সুতরাং নবীগণের সততার নিদর্শন কিভাবে অন্যান্য জাদুকর ও গণকদের নিদর্শনের সাথে সন্দেহে নিক্ষেপ করবে? আর তাই জাদুকর ও গণকদের মিথ্যা হওয়ার প্রমাণসমূহ এতই অগণিত অসংখ্য যে তা বলে শেষ করা যাবে না। সুতরাং যে কেউ নবীদের সত্যবাদিতার প্রমাণ কোনো সংখ্যায় নির্ধারণ করবে সে অবশ্যই ভুল করবে। বরং নবীগণের সত্যতার নিদর্শনসমূহ প্রকৃতপক্ষে আল্লাহ তা‘আলার এমন নিদর্শন যা তাঁর আদেশ, নিষেধ, অঙ্গিকার ও ধমক ইত্যাদির উপর প্রমাণ বহন করে। আর আল্লাহ তা‘আলার নিদর্শনসমূহ অসংখ্য ও নানা ধরণের, যেমন আল্লাহর অস্তিত্ব, এককত্ব, (ওয়াহদানিয়াত), ইলম, কুদরত, হিকমত ও রহমতের উপর প্রমাণবাহী নিদর্শনসমূহ।

আল-কুরআন আল্লাহর নিদর্শন, এর উদাহরণে ভরপুর। কুরআন সেগুলোকে আয়াত তথা নিদর্শন ও বুরহান তথা দলিল নামে নামকরণ করেছে। ...

বস্তুত: জাদুকর, গণক, অসৎ লোক ও নবীর অনুসারী ছাড়া অন্যান্যরা যেসব আশ্চর্যকর জিনিস নিয়ে আসে তা জিন ও ইনসানের সাধ্যের বাইরে নয়। মানুষ যা করতে পারে তা জিনের সাধ্যের মধ্যে আবার জিন যা করে তা মানুষের সাধ্যের বাইরে নয়। পার্থক্য শুধু পদ্ধতিগত। যেমন একজন জাদুকর জাদুর সাহায্যে কাউকে হত্যা করা, কাউকে অসুস্থ করা, কারো জ্ঞান শূন্য করে দেওয়া বা কারো চলাফেরা বা কথা বন্ধ করে দেওয়া ইত্যাদি। এসব কিছুই মানুষের সাধ্যের মধ্যে, অন্য মানুষও এগুলো করতে পারে, তবে অন্য পন্থায় করতে সক্ষম হয়। জিনেরা হাওয়া ও পানিতে ভাসতে পারে এবং অনেক ভারী জিনিস বহন করে নিয়ে আসতে পারে যেমনটি সুলাইমান আলাইহিস সালামের জন্য ইফরিত জিন করেছিল।

﴿ قَالَ عِفۡرِيتٞ مِّنَ ٱلۡجِنِّ أَنَا۠ ءَاتِيكَ بِهِۦ قَبۡلَ أَن تَقُومَ مِن مَّقَامِكَۖ وَإِنِّي عَلَيۡهِ لَقَوِيٌّ أَمِينٞ ٣٩ ﴾ [النمل: ٣٩]

“এক শক্তিশালী জিন বলল, ‘আপনি আপনার স্থান থেকে উঠার পূর্বেই আমি তা এনে দেব। আমি নিশ্চয়ই এই ব্যাপারে শক্তিমান, বিশ্বস্ত”। [সূরা আন্-নামাল: ৩৯]

এ ধরণের কাজ অন্য জিন ও মানুষ করতে পারে। এজন্যই এ ধরণের কাজ নবীর মু‘জিযা হতে পারে না। অনেক মানুষই জিন হাসিল করে বাতাসে উড়ে, এক স্থান থেকে অন্য স্থানে যায়। যেমন ইফরিত বিলকিসের সিংহাসন ইয়ামেন থেকে অনেক দূরে নিয়ে যেতো।

আমরা ঐ সব ভণ্ডদের কথা জানি যারা আল্লাহর নেককার বান্দাহ নয় বরং তাদের মধ্যে কাফির, মুনাফিক, ফাসিক ও অজ্ঞ লোক রয়েছে যারা শরি‘য়াতের কিছুই জানে না, শয়তান তাদেরকে উড়িয়ে এক স্থান থেকে অন্য স্থানে নিয়ে যায়, তাদেরকে আরাফাতের ময়দানে নিয়ে যায়, ফলে তারা ইহরাম ও তালবিয়্যাহ ছাড়াই আরাফাতের ময়দানে উপস্থিত হয়। আর এসব কাজ করা হারাম।

অজ্ঞলোকেরা মনে করেন এগুলো অলীদের কারামত। তারা জিন হাসিল করে এসব কাজ করে অজ্ঞলোকদেরকে ধোঁকা দেয়, যদিও তাদের অনেক অধ্যবসায় ও ইবাদত বন্দেগী রয়েছে। এমনিভাবে জিনেরা মানুষের কাছে অন্যের সম্পদ চুরি করে নিয়ে আসে, যেমনিভাবে মানুষ মানুষের সম্পদ চুরি করে, তবে জিনেরা অচেনা স্থান থেকে খাদ্য, পানীয় নিয়ে আসতে পারে। এজন্যই এধরণের কাজ নবীর সত্যতার নিদর্শন হতে পারে না। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পানির মধ্যে হাত দিলে তাঁর আঙ্গুলের মধ্য দিয়ে পানি নির্গত হয়েছিল, এটা তাঁর নবুওয়তের সত্যতার নিদর্শন ছিল। এ ধরণের কাজ জিন ইনসান কেউ করতে সক্ষম হয়নি। এমনিভাবে সামান্য খাবার বেশি হয়ে যাওয়া, এ কাজও মানুষ ও জিন কেউ করতে সক্ষম নয়। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম গায়েব থেকে কখনও খাদ্য ও পানীয় নিয়ে আসেননি। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবী খুবাইব ইবন আদী রাদিয়াল্লাহু ‘আনহুর সাথে এ ধরণের ঘটনা ঘটেছিল, যখন তাকে মক্কায় বন্দি করে রাখা হয়েছিল তখন তিনি আঙ্গুর প্রাপ্ত হয়েছিলেন। সুতরাং এধরণের কাজ নবীগণের বৈশিষ্ট্য নয়। যেমন, মারইয়াম আলাইহিস সালাম যদিও নবী ছিলেন না কিন্তু তাঁর জন্য খাবার নিয়ে আসা হতো। যদি তা হালাল খাদ্য থেকে নিয়ে আসা হতো তবে তা কারামত হিসেবে হয়ত কোনো ফিরিশতা বা মুসলিম জিন তা নিয়ে আসত। আবার কখনও তা হারাম খাদ্য থেকেও আসতে পারে। তাই নবীগণের সব আলামত অলীদের কারামত হতে পারে না। কিন্তু মু‘তাযিলা, আশায়েরা ও মাতুরিদিয়ারা এখানে দু’টির মধ্যে পার্থক্য না করে সমান করে দিয়েছে। তারা বলেছেন, নবীর নিদর্শন ও অন্যান্যদের কর্মকাণ্ডের মধ্যে পার্থক্য হলো তিনি নবুওয়তের দাবীদার হবেন এবং অনুরূপ আনতে চ্যালেঞ্জ করবেন। এটা মারাত্মক ভুল। কারণ নবীগণের নবুওয়তের প্রমাণ করে এমন নিদর্শনসমূহ সেসব বিষয় থেকে উর্ধ্বে যাতে নবী ও তাদের অনুসারীরা অংশীদার। যেমন: কুরআনের অনুরূপ কুরআন নিয়ে আসা, পূর্ববর্তী নবী ও তাদের উম্মতের সংবাদ দেওয়া, কিয়ামতের দিন যা হবে সে সম্পর্কে সংবাদ দেওয়া, কিয়ামতের আলামত, যমীন থেকে উষ্ট্রী বের করা, লাঠি সাপে পরিণত হওয়া, সমুদ্র দু’ভাগ হয়ে যাওয়া, মাটি দ্বারা পাখি তৈরি করে তা আল্লাহর আদেশে ফুঁৎকার দিয়ে জীবন্ত পাখি সৃষ্টি হওয়া, সুলাইমান আলাইহিস সালাম কর্তৃক জিনদের উপর কর্তৃত্ব বিস্তার ইত্যাদি নবী ছাড়া অন্যদের মধ্যে ছিল না।

কিন্তু মু’মিন জিন মু’মিনদেরকে সাহায্য করে থাকে এবং কাফির, ফাসিক জিন খারাপ কাজে তাদেরকে সাহায্য করে, যেমনিভাবে মানুষ মানুষকে ভাল ও খারাপ কাজে সাহায্য করে। কিন্তু জিনদের এমন আনুগত্য যা সুলাইমান আলাইহিস সালামের জন্য ছিল তা তিনি ছাড়া অন্য কারোর জন্য ছিল না। মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সুলাইমান আলাইহিস সালামকে যা দেওয়া হয়েছে তাঁর চেয়েও অধিক দান করা হয়েছে। তিনি জিনদেরকে তাদের সম্প্রদায়ের কাছে প্রেরণ করেছিলেন, তাদেরকে আদেশ করেছেন আল্লাহর উপর ঈমান আনতে ও তাঁর আনুগত্য করতে। তিনি সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিনদেরকে আল্লাহর ইবাদতের দিকে আহ্বান করেছেন, নিজের কোনো প্রয়োজন বা খিদমতে তাদেরকে কাজে লাগান নি, যেমনটি করেছিলেন নবী সুলাইমান আলাইহিস সালাম। তিনি সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদেরকে শক্তি দ্বারা জোর করেন নি, যেমনটি সুলাইমান আলাইহিস সালাম জিনদের সাথে করেছিলেন। বরং তিনি সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিনদের সাথে মানুষের আচরণের মতই আচরণ করেছিলেন। ফলে মু’মিন জিনেরা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে জিহাদে শরিক হয়েছিলেন, তাদের মধ্যে তিনি আল্লাহর বিধানের শাস্তির ব্যবস্থাও করেছিলেন। ফলে তিনি তাদের সাথে আল্লাহর বান্দা ও রাসূল সুলভ আচরণ করেছিলেন, নবী ও বাদশাহ সুলভ আচরণ করেন নি, যেমনটি নবী সুলাইমান আলাইহিস সালাম করেছিলেন। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সালেহীন উম্মতেরাও তাঁরই অনুসরণ করে, তিনি যেভাবে জিন ও ইনসানকে আদেশ দিয়েছেন তারাও সেভাবেই করে থাকেন। তবে কিছু লোকেরা এর বিপরীতও আছেন, যারা কিছু জিনকে হালাল কাজে ব্যবহার করেন, যেমন তারা মানুষকে ব্যবহার করেন। এতে করে এ ধরণের লোকদের দীনদারীতার কমতি দেখা দেয়, বিশেষ করে তারা যখন জিনদেরকে অবৈধ কাজে ব্যবহার করেন। আবার কিছু লোক এর চেয়েও খারাপ, তারা জিনদেরকে জুলুম নির্যাতন, অশ্লীল ইত্যাদি হারাম কাজে ব্যবহার করেন। ফলে তারা অন্যায়ভাবে মানুষকে হত্যা করেন এবং অশ্লীল কাজে জিনদের সাহায্য নেয়, যেমন তারা তাদের জন্য নারী বা শিশু হাজির করান বা তাদের চাহিদার জিনিস হাজির করান। আবার আরেকদল তাদেরকে কুফুরী কাজেও ব্যবহার করেন। এ ধরণের কাজ অলীদের কারামত হতে পারে না। কেননা সালেহীনদের কারামত ঈমান ও আল্লাহর তাকওয়ার কারণে হয়ে থাকে, কুফুরী, ফাসেকী ও অবাধ্যতার কারণে নয়। তাছাড়া পূর্ববর্তী সালেহীনগণ আল্লাহ ও তাঁর রাসূলের আনুগত্য ছাড়া অন্য কাজে জিনদেরকে ব্যবহার করেন নি। তাদের চেয়ে নিম্ন পর্যায়ের যারা তাদের কেউ কেউ বৈধ কাজে জিনদেরকে ব্যবহার করেছেন। অন্যদিকে জিনদেরকে হারাম কাজে ব্যবহার করা হারাম। তাদেরকে অবৈধ কাজে ব্যবহার করলে ব্যক্তি গুনাহগার হবেন।

এদের অনেকের থেকেই এ নি‘আমত উঠিয়ে নিয়ে নেওয়া হয়, অতঃপর তাদের আনুগত্যও উঠিয়ে নিয়ে যাওয়া হয়, ফলে ব্যক্তি ফাসিক হয়ে যায়, অনেক সময় দীন ইসলাম থেকে দূরে সরেও যায় অর্থাৎ মুরতাদ হয়ে যায়। মানুষের আনুগত্যের চেয়ে জিনের আনুগত্য অবশ্যই উত্তম নয়। বরং মানুষ বেশি সম্মানিত, মর্যাদাবান ও উত্তম, তাদের আনুগত্যও বেশি উপকারী ও ফায়েদাবান। মানুষ যখন আল্লাহর আনুগত্য করে তখন সে প্রশংসিত ও সাওয়াবের অধিকারী হয়, আর যখন আল্লাহর অবাধ্য হয় তখন সে নিন্দনীয় ও গুনাহগার হয়।

এমনিভাবে জিনদের আনুগত্য, যারা মানুষের আনুগত্য করে তারা হয়ত ভাল ও দীনের কাজে সহযোগিতা ও আনুগত্য করবে বা মন্দ ও অসৎ কাজে সহযোগিতা ও আনুগত্য করবে। তারা যদি ভাল কাজে আনুগত্য করে তবে তারাও প্রশংসিত ও সাওয়াবের অধিকারী হবেন, আর মন্দ ও খারাপ কাজে সহযোগিতা ও আনুগত্য করলে নিন্দনীয় ও গুনাহের অধিকারী হবেন। জিনদের উপর কেউ জুলুম করলে অনেক সময় তারা সে ব্যক্তিকে হত্যা করে ফেলে। এ সব কিছু আমরা বাস্তবতা থেকে জানি, তাই এখানে বেশি দীর্ঘ করার প্রয়োজন নেই। নবীগণের আলামত এ ধরণের হতে পারে না।

আমাদের নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে যখন মসজিদুল হারাম থেকে মসজিদুল আকসা পর্যন্ত রাতে ভ্রমণ করানো হয়েছিল তা তাঁর রবের নিদর্শন দেখানোর উদ্দেশ্যে ছিল। এটা তাঁর বৈশিষ্ট্য ছিল। আল্লাহ বলেছেন,

﴿ أَفَتُمَٰرُونَهُۥ عَلَىٰ مَا يَرَىٰ ١٢ وَلَقَدۡ رَءَاهُ نَزۡلَةً أُخۡرَىٰ ١٣ عِندَ سِدۡرَةِ ٱلۡمُنتَهَىٰ ١٤ عِندَهَا جَنَّةُ ٱلۡمَأۡوَىٰٓ ١٥ ﴾ [النجم: ١٢، ١٥]

“সে যা দেখেছে, সে সম্পর্কে তোমরা কি তার সাথে বিতর্ক করবে? আর সে তো তাকে আরেকবার দেখেছিল। সিদরাতুল মুনতাহার নিকট। যার কাছে জান্নাতুল মা’ওয়া অবস্থিত”। [সূরা আন্-নাজম: ১২-১৫]

আল্লাহ তা‘আলা আরো বলেছেন,

﴿ وَمَا جَعَلۡنَا ٱلرُّءۡيَا ٱلَّتِيٓ أَرَيۡنَٰكَ إِلَّا فِتۡنَةٗ لِّلنَّاسِ ٦٠ ﴾ [الاسراء: ٦٠]

“আর যে ‘দৃশ্য’ আমি তোমাকে দেখিয়েছি তা এবং কুরআনে বর্ণিত অভিশপ্ত বৃক্ষ কেবল মানুষের পরীক্ষাস্বরূপ নির্ধারণ করেছি”। [সূরা আল-ইসরা: ৬০]

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, মিরাজের রাতে রাসূলুল্লাল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে যেসব নিদর্শন দেখানো হয়েছিল সেসব দৃশ্যই এখানে উদ্দেশ্য। এটা ছিল রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বৈশিষ্ট্য ও তাঁর নবুওয়তের নিদর্শন। নতুবা শুধু দীর্ঘ পথ অতিক্রম করা জিনদের মাধ্যমে যারা কাজ আদায় করা তাদের দ্বারাও হাসিল হতে পারে। কারণ ইফরিত জিন সুলাইমান আলাইহিস সালামকে বলেছিল,

﴿ قَالَ عِفۡرِيتٞ مِّنَ ٱلۡجِنِّ أَنَا۠ ءَاتِيكَ بِهِۦ قَبۡلَ أَن تَقُومَ مِن مَّقَامِكَۖ وَإِنِّي عَلَيۡهِ لَقَوِيٌّ أَمِينٞ ٣٩ ﴾ [النمل: ٣٩]

“এক শক্তিশালী জিন বলল, ‘আপনি আপনার স্থান থেকে উঠার পূর্বেই আমি তা এনে দেব। আমি নিশ্চয়ই এই ব্যাপারে শক্তিমান, বিশ্বস্ত”। [সূরা আন্-নামাল: ৩৯] ইয়ামেনের রাজপ্রসাদ থেকে রানীর সিংহাসন শামে নিয়ে আসা মসজিদুল হারাম থেকে আকসা পর্যন্ত ভ্রমণ করার চেয়ে কঠিন কাজ। আর

﴿ قَالَ ٱلَّذِي عِندَهُۥ عِلۡمٞ مِّنَ ٱلۡكِتَٰبِ أَنَا۠ ءَاتِيكَ بِهِۦ قَبۡلَ أَن يَرۡتَدَّ إِلَيۡكَ طَرۡفُكَۚ فَلَمَّا رَءَاهُ مُسۡتَقِرًّا عِندَهُۥ قَالَ هَٰذَا مِن فَضۡلِ رَبِّي لِيَبۡلُوَنِيٓ ءَأَشۡكُرُ أَمۡ أَكۡفُرُۖ وَمَن شَكَرَ فَإِنَّمَا يَشۡكُرُ لِنَفۡسِهِۦۖ وَمَن كَفَرَ فَإِنَّ رَبِّي غَنِيّٞ كَرِيمٞ ٤٠ ﴾ [النمل: ٤٠]

“যার কাছে কিতাবের এক বিশেষ জ্ঞান ছিল সে বলল, ‘আমি চোখের পলক পড়ার পূর্বেই তা আপনার কাছে নিয়ে আসব’। অতঃপর যখন সুলাইমান তা তার সামনে স্থির দেখতে পেল, তখন বলল, ‘এটি আমার রবের অনুগ্রহ, যাতে তিনি আমাকে পরীক্ষা করেন যে, আমি কি কৃতজ্ঞতা প্রকাশ করি না কি অকৃতজ্ঞতা প্রকাশ করি। আর যে কৃতজ্ঞতা প্রকাশ করে সে তো তার নিজের কল্যাণেই তা করে, আর যে কেউ অকৃতজ্ঞ হবে, তবে নিশ্চয় আমার রব অভাবমুক্ত, অধিক দাতা”। [সূরা আন্-নামাল: ৪০] মসজিদুল হারাম থেকে আকসা পর্যন্ত ভ্রমণ করার চেয়ে জিনের এ কাজটি অধিক কঠিন ছিল। (সুতরাং বুঝা গেল যে, শুধু মাসজিদুল হারাম থেকে মাসজিদুল আকসায় ভ্রমন নয় বরং সেখানে ও তৎপরবর্তী বিভিন্ন নিদর্শন দেখাই মুহাম্মাদ সাল্লাল্লাহু ‘আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ)

যার কাছে কিতাবের এক বিশেষ জ্ঞান ছিল সে ও সুলাইমান আলাইহিস সালামের চেয়ে মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম শ্রেষ্ঠ ও মর্যাদাবান। আর তাই বলা যায় যে, আল্লাহ তা‘আলা মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে যেসব জিনিস দিয়ে শ্রেষ্ঠত্ব দান করেছেন তা ঐ সব নেয়ামতের চেয়ে উত্তম। আর তা হলো আল্লাহ তাকে মিরাজের রাতে আল্লাহর নিদর্শন দেখাতে সফর করিয়েছেন। সুতরাং রাসূলের বিশেষত্ব তো এই যে ইসরা ও মিরাজ ছিল তাঁকে আল্লাহর নিদর্শনসমূহের কিছু নিদর্শন দেখানো। যেমনিভাবে তিনি জিবরীলকে অন্যবার দেখেছেন, সিদরাতুল মুন্তাহার নিকটে, যার কাছে রয়েছে জান্নাতুল মাওয়া, যখন সে গাছটিকে ঢেকে রাখে যা ঢেকে রাখার, তাঁর দৃষ্টি বিভ্রমও হয়নি এবং সীমালঙ্ঘনও করে নি।

আর এটি অর্থাৎ উক্তত নিদর্শনসমূহ দেখা সুলাইমান আলাইহিস সালাম ও অন্য কারো অর্জিত হয়নি। জিনেরা যদিও মানুষকে বাতাসে উড়াতে পারে তবে তারা আসমানে আরোহণ করতে পারে না এবং রবের নিদর্শন অবলোকন করতে পারে না। তাই মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে যা দান করা হয়েছে তা মানুষ ও জিনের ক্ষমতার বাইরে। মিরাজের রজনীতে জিবরীল আলাইহিস সাআলামকে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথী করা হয়েছিল, কেননা আল্লাহ তাকে তাঁর রিসালা মানুষের কাছে পৌঁছানোর জন্য নির্বাচিত করেছেন, আর আল্লাহ ফিরিশতা ও মানুষের মধ্য থেকে রাসূল নির্বাচিত করেন। ইসরার উদ্দেশ্য ছিল আল্লাহর বড় বড় নিদর্শন অবলোকন করা ও তা মানুষকে সংবাদ দেওয়া।

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন মানুষকে এ সংবাদ দিয়েছেন তখন মুশরিকেরা মিথ্যারোপ করল আর আবু বকর সিদ্দিক রাদিয়াল্লাহু আনহু ও অন্যান্য মু’মিনেরা বিশ্বাস করল। এটা মানুষের জন্য পরীক্ষা ছিল। আল্লাহ বলেছেন,

﴿ وَمَا جَعَلۡنَا ٱلرُّءۡيَا ٱلَّتِيٓ أَرَيۡنَٰكَ إِلَّا فِتۡنَةٗ لِّلنَّاسِ ٦٠ ﴾ [الاسراء: ٦٠]

“আর যে ‘দৃশ্য’ আমি তোমাকে দেখিয়েছি তা এবং কুরআনে বর্ণিত অভিশপ্ত বৃক্ষ কেবল মানুষের পরীক্ষাস্বরূপ নির্ধারণ করেছি”। [সূরা আল-ইসরা: ৬০] অর্থাৎ বিপদ ও পরীক্ষা হিসেবে মানুষের জন্য নির্ধারণ করেছি যাতে করে তাদের মধ্যকার কাফের ও ঈমানদারের মধ্যে পার্থক্য সূচিত হয়ে যায়। যেমন আল্লাহ তা‘আলা আরো বলেছেন,

﴿ وَإِذۡ قُلۡنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِٱلنَّاسِۚ وَمَا جَعَلۡنَا ٱلرُّءۡيَا ٱلَّتِيٓ أَرَيۡنَٰكَ إِلَّا فِتۡنَةٗ لِّلنَّاسِ وَٱلشَّجَرَةَ ٱلۡمَلۡعُونَةَ فِي ٱلۡقُرۡءَانِۚ وَنُخَوِّفُهُمۡ فَمَا يَزِيدُهُمۡ إِلَّا طُغۡيَٰنٗا كَبِيرٗا ٦٠ ﴾ [الاسراء: ٦٠]

“আর স্মরণ কর, যখন আমি তোমাকে বললাম, ‘নিশ্চয় তোমার রব মানুষকে ঘিরে রেখেছেন। আর যে ‘দৃশ্য’ আমি তোমাকে দেখিয়েছি তা এবং কুরআনে বর্ণিত অভিশপ্ত বৃক্ষ [10] কেবল মানুষের পরীক্ষাস্বরূপ নির্ধারণ করেছি’। আমি তাদের ভয় দেখাই; কিন্তু তা কেবল তাদের চরম অবাধ্যতা বাড়িয়ে দেয়”। [সূরা আল-ইসরা: ৬০]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন মানুষকে ইসরার সংবাদ দেন তখন তারা তা অস্বীকার করেছিল, কিন্তু যখন তারা মসজিদুল আকসার বর্ণনা জিজ্ঞাসা করেছে তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদেরকে বর্ণনা করেছেন। তারা জানত যে, তিনি মসজিদুল আকসা কখনও দেখেনি, তাই তিনি যখন তার বর্ণনা দিলেন তখন তাদের মধ্যে যারা মসজিদুল আকসা দেখেছে তারা তাঁকে বিশ্বাস করেছিল। এভাবে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ইসরার দলিল প্রমাণিত হয়েছে। ফলে তারা আর মিথ্যারোপ করতে পারেনি।

আর এটা উল্লেখ করা হয় যে, তিনি তাঁর রবের বড় বড় নিদর্শন দেখেছেন। তিনি জিবরীল আলাইহিস সালামকে স্বচক্ষে তাঁর আসলী সূরতে দেখেছেন। কেননা জিবরীল আলাইহিস সালামের দর্শন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের পূর্ণতা ছিল, এতে স্পষ্ট হয়েছে যে, যে ব্যক্তি তাঁর কাছে কুরআন নিয়ে আসেন তিনি একজন ফিরিশতা, সে শয়তান নয়। যেমন আল্লাহ বলেছেন,

﴿ إِنَّهُۥ لَقَوۡلُ رَسُولٖ كَرِيمٖ ١٩ ذِي قُوَّةٍ عِندَ ذِي ٱلۡعَرۡشِ مَكِينٖ ٢٠ مُّطَاعٖ ثَمَّ أَمِينٖ ٢١ ﴾ [التكوير: ١٩، ٢١]

“নিশ্চয় এ কুরআন সম্মানিত রাসূলের [11] আনিত বাণী। যে শক্তিশালী, আরশের মালিকের নিকট মর্যাদাসম্পন্ন। মান্যবর, সেখানে সে বিশ্বস্ত”। [সূরা আত্-তাকওয়ীর: ১৯-২১]

﴿ وَمَا صَاحِبُكُم بِمَجۡنُونٖ ٢٢ وَلَقَدۡ رَءَاهُ بِٱلۡأُفُقِ ٱلۡمُبِينِ ٢٣ وَمَا هُوَ عَلَى ٱلۡغَيۡبِ بِضَنِينٖ ٢٤ وَمَا هُوَ بِقَوۡلِ شَيۡطَٰنٖ رَّجِيمٖ ٢٥ فَأَيۡنَ تَذۡهَبُونَ ٢٦ إِنۡ هُوَ إِلَّا ذِكۡرٞ لِّلۡعَٰلَمِينَ ٢٧ ﴾ [التكوير: ٢٢، ٢٧]

“আর তোমাদের সাথী [12] পাগল নয়। আর সে [13] তাকে [14] সুস্পষ্ট দিগন্তে দেখেছে। আর সে তো গায়েব সম্পর্কে কৃপণ নয়। আর তা কোনো অভিশপ্ত শয়তানের উক্তি নয়। সুতরাং তোমরা কোথায় যাচ্ছ? এটাতো সৃষ্টিকুলের জন্য উপদেশমাত্র”। [সূরা আত্-তাকওয়ীর: ২২-২৭]

ইমাম ইবন তাইমিয়্যাহ রহ. অন্যত্র বলেন,

নবীগণের মু‘জিযা আর জাদুকর ও গণকদের অলৌকিক ঘটনার মধ্যে পার্থক্য হলো:

প্রথমত: নবী কিতাব থেকে যা বলেন তা সত্য, কখনও মিথ্যা হতে পারে না। অন্যদিকে জাদুকর ও গণকেরা সে সত্যের বিরুদ্ধে যা বলে তা অবশ্যই মিথ্যা হতে বাধ্য। যেমন আল্লাহ তা‘আলা বলেছেন,

﴿ هَلۡ أُنَبِّئُكُمۡ عَلَىٰ مَن تَنَزَّلُ ٱلشَّيَٰطِينُ ٢٢١ تَنَزَّلُ عَلَىٰ كُلِّ أَفَّاكٍ أَثِيمٖ ٢٢٢ ﴾ [الشعراء: ٢٢١، ٢٢٢]

‘আমি কি তোমাদেরকে সংবাদ দেব, কার নিকট শয়তানরা অবতীর্ণ হয়’? তারা অবতীর্ণ হয় প্রত্যেক চরম মিথ্যাবাদী ও পাপীর নিকট। [সূরা আশ-শু‘আরা: ২২১-২২২]

দ্বিতীয়ত: নবী যা নির্দেশ দেয় ও করে আর নবী ব্যতীত অন্যান্যরা যা নির্দেশ দেয় ও করে এর মাধ্যমেও পার্থক্য সূচিত হয়ে যায়; কারণ আদেশ ও কাজের দিক বিবেচনায়, নবীগণ ন্যায়পরায়নতা, আখেরাতের কামনা, আল্লাহর ইবাদত, কল্যাণ ও তাকওয়ার কাজের আদেশ দেন, পক্ষান্তরে তাদের বিরোধীরা শির্ক, জুলুম, দুনিয়া অর্জন, অসৎ ও অন্যায় কাজের আদেশ দিয়ে থাকে।

তৃতীয়ত: জাদুকর ও গণকদের কাজ হলো সাধারণ কাজ যা সে পেশার বিশেষজ্ঞদের কাছে পরিচিত, সেগুলো আসলে অস্বাভাবিক ব্যাপার নয়, পক্ষান্তরে নবীগণের সত্যতার নিদর্শন তারা ও তাদের অনুসারী ছাড়া অন্য কারো মধ্যে পাওয়া যায় না।

চতুর্থত: জাদু ও গণকবিদ্যা মানুষ শিক্ষার মাধ্যমে অর্জন করতে পারে। কিন্তু নবুওয়ত কেউ ইচ্ছা করে অর্জন করতে পারে না।

পঞ্চমত: যদি ধরে নেওয়া হয় যে, নবুওয়ত অর্জন করা যায় তবে তা সৎ কাজ, সততা, ন্যায়পরায়ণতা, তাওহীদ ইত্যাদির মাধ্যমে অর্জিত হতো, এটা আল্লাহ ব্যতীত অন্যের সাথে মিথ্যাচার তো দূরের কথা স্বয়ং আল্লাহর সাথে মিথ্যাচারের মাধ্যমে অর্জন করা সম্ভব নয়। নবুওয়ত যদি অর্জন করা যেতো তবে তা আল্লাহর সাথে সত্যবাদিতার মাধ্যমেই অর্জিত হতো।

ষষ্ঠত: জাদুকর ও গণকেরা যা করে তা মানুষ ও জিনের সাধ্যের বাইরে নয়। আর এরা সকলেই রাসূলের অনুগত্য করতে আদিষ্ট। অন্যদিকে রাসূলগণের নিদর্শনসমূহ মানুষ ও জিনের সাধ্যের বাইরে, বরং রাসূলগণ যাদের কাছে প্রেরিত হয়েছে তাদের কাছে এগুলো অলৌকিক ঘটনা। আল্লাহ বলেছেন,

﴿ قُل لَّئِنِ ٱجۡتَمَعَتِ ٱلۡإِنسُ وَٱلۡجِنُّ عَلَىٰٓ أَن يَأۡتُواْ بِمِثۡلِ هَٰذَا ٱلۡقُرۡءَانِ لَا يَأۡتُونَ بِمِثۡلِهِۦ وَلَوۡ كَانَ بَعۡضُهُمۡ لِبَعۡضٖ ظَهِيرٗا ٨٨ ﴾ [الاسراء: ٨٨]

“বলুন, ‘যদি মানুষ ও জিন এ কুরআনের অনুরূপ হাযির করার জন্য একত্রিত হয়, তবুও তারা এর অনুরূপ হাযির করতে পারবে না যদিও তারা একে অপরের সাহায্যকারী হয়’’। [সূরা আল-ইসরা: ৮৮]

সপ্তমত: জাদুকর ও গণকদের অলৌকিক ঘটনাগুলোকে অন্যরা অন্য কিছু দিয়ে মুকাবিলা করতে সক্ষম, কিন্তু নবীগণের আলামত কখনও অনুরূপ কিছু দিয়ে মুকাবিলা করা যায় না।

অষ্টমত: জাদুকর ও গণকদের আনা জিনিসগুলো বনী আদমের সাধ্যের বাইরের বিষয় নয়, বরং এগুলো অন্য সাধারণ মানুষের কাছে স্বাভাবিক ব্যাপার, কিন্তু নবীগণের নিদর্শনসমূহ বিশ্বাসী ও অবিশ্বাসী সকলের নিকটই অস্বাভাবিক ও অলৌকিক।

নবমত: নবীগণের এসব অলৌকিক কাজ সব মাখলুকাতের কাছেই সাধ্যের বাইরে, এমনকি ফিরিশতাদেরও সাধ্যের বাইরে। যেমন: কুরআন নাযিল করা, আল্লাহর সাথে মূসা আলাইহিস সালামের কথা বলা ইত্যাদি। পক্ষান্তরে অন্যান্যদের কর্মকাণ্ড জিন ও শয়তানের সাধ্যের মধ্যেই।

দশমত: যদি কিছু আলামত ফিরিশতাদের সাধ্যের মধ্যেও হয়, তবে সেক্ষেত্রে এটা জানা আবশ্যক যে ফিরিশতারা আল্লাহর ব্যাপারে কখনও মিথ্যা কথা বলে না, তারা মানুষকে কখনও মিথ্যা কথা বলেন না যে আল্লাহ তাঁকে রাসূল হিসেবে পাঠিয়েছেন। মূলত শয়তানরা এ কাজ করে থাকে। আর আমাদের ও আমাদের পূর্বের সৎলোকদের কারামত নানা ধরণের। এগুলো নেককারদের কাছে অলৌকিক নয়, পক্ষান্তরে নবীগণের নিদর্শন নেককারদের কাছেই অস্বাভাবিক ও অলৌকিক। নেককারদের কারামত দো‘আ ও ইবাদতের মাধ্যমে লাভ করা যায়; কিন্তু নবীগণ তা সেভাবে লাভ করতে পারেন না, যদিও মানুষ নবীদের কাছে তা চায়, যতক্ষণ না আল্লাহ তা সংঘটিত হওয়ার অনুমতি দেন। যেমন আল্লাহ বলেছেন,

﴿ وَقَالُواْ لَوۡلَآ أُنزِلَ عَلَيۡهِ ءَايَٰتٞ مِّن رَّبِّهِۦۚ قُلۡ إِنَّمَا ٱلۡأٓيَٰتُ عِندَ ٱللَّهِ وَإِنَّمَآ أَنَا۠ نَذِيرٞ مُّبِينٌ ٥٠ ﴾ [العنكبوت: ٥٠]

“আর তারা বলে, ‘তার কাছে তার রবের পক্ষ থেকে নিদর্শনসমূহ নাযিল হয় না কেন’? বল, ‘নিদর্শনসমূহ তো আল্লাহর কাছে, আর আমি তো কেবল একজন প্রকাশ্য সতর্ককারী”। [সূরা আল্-আনকাবূত: ৫০]

আল্লাহ আরো বলেছেন,

﴿ وَقَالُواْ لَوۡلَا نُزِّلَ عَلَيۡهِ ءَايَةٞ مِّن رَّبِّهِۦۚ قُلۡ إِنَّ ٱللَّهَ قَادِرٌ عَلَىٰٓ أَن يُنَزِّلَ ءَايَةٗ وَلَٰكِنَّ أَكۡثَرَهُمۡ لَا يَعۡلَمُونَ ٣٧ ﴾ [الانعام: ٣٧]

“আর তারা বলে, ‘কেন তার উপর তার রবের পক্ষ থেকে কোনো নিদর্শন নাযিল করা হয়নি’? বল, ‘নিশ্চয় আল্লাহ যে কোনো নিদর্শন নাযিল করতে সক্ষম। কিন্তু তাদের অধিকাংশ জানে না”। [সূরা আল-আন‘আম: ৩৭]

একাদশতম: নবীর পূর্বেও অন্যান্য নবী অতিবাহিত হয়েছেন, তিনি কেবল এমন জিনিসেরই আদেশ নিষেধ করেন পূর্ববর্তী নবীগণ সাধারণত সেসব বিষয়ের আদেশ নিষেধ করতেন সুতরাং তাঁর অনেক উদাহরণ রয়েছে যাদের থেকে মানুষ শিক্ষা গ্রহণ করে (নবীর সততার ব্যাপারে) সিদ্ধান্ত নিতে পারে। যেমনিভাবে জাদুকর ও গণকরা তাদেরও অনুরূপ লোক আছে যাদের দেখে লোকেরা শিক্ষা গ্রহণ করে সিদ্ধান্ত নিতে পারে।

দ্বাদশতম: নবীগণ মানুষকে দুনিয়া ও আখেরাতের কল্যাণের আদেশ নিষেধ করে থাকেন। ফলে তারা তাওহীদ, ইখলাস, সততা, ইত্যাদির আদেশ দেন এবং শির্ক, মিথ্যা, জুলুম ইত্যাদি থেকে নিষেধ করেন। তাদের কাজ কর্ম মানুষের আকল ও স্বভাবের সামাঞ্জস্যপূর্ণ। তারা যা নিয়ে আসেন তা সুস্থ বিবেক ও সহীহ রেওয়ায়েত সত্যায়ন করে। আল্লাহই অধিক জ্ঞাত।

ভূমিকা সমাপ্ত হলো

শাইখুল ইসলাম ইবন তাইমিয়্যাহ রহ. থেকে বেশি উদ্ধৃত করা হয়েছে। কেননা তিনি ইসলামের দুশমনের সংশয় অপনোদন করেছেন। আল্লাহ তাঁকে ইসলামের পক্ষ থেকে উত্তম প্রতিদান প্রদান করুন।

এখন মূল অধ্যয় শুরু করব ইনশাআল্লাহ। আল্লাহর কাছে সাহায্য ও তাওফিক কামনা করছি। তিনি আমাদের জন্য যথেষ্ট, উত্তম অকীল। লা হাওলা ওয়ালা কুয়্যাতা ইল্লা বিল্লাহ।

প্রথম পরিচ্ছেদ

আল কুরআনের মু‘জিযা বা অপারগকারী হওয়া মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

ইমাম বুখারী রহ. বলেন,

عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا مِنَ الأَنْبِيَاءِ نَبِيٌّ إِلَّا أُعْطِيَ مَا مِثْلهُ آمَنَ عَلَيْهِ البَشَرُ، وَإِنَّمَا كَانَ الَّذِي أُوتِيتُ وَحْيًا أَوْحَاهُ اللَّهُ إِلَيَّ، فَأَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ تَابِعًا يَوْمَ القِيَامَةِ».

আবু হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, “প্রত্যেক নবীকে তার যুগের চাহিদা মুতাবিক কিছু মুজিযা দান করতে হয়েছে, যা দেখে লোকেরা তাঁর প্রতি ঈমান এনেছে। আমাকে যে মুজিযা দেওয়া হয়েছে তা হচ্ছে, অহী- যা আল্লাহ আমার প্রতি অবতীর্ণ করেছেন। সুতরাং আমি আশা করি, কিয়ামতের দিন তাদের অনুসারীদের তুলনায় আমার অনুসারীদের সংখ্যা অনেক বেশি হবে”। [15]

অতঃএব, আল কুরআন হলো রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সর্বশ্রেষ্ঠ মু‘জিযা। এখানে কুরআন ও হাদীস দ্বারা প্রমাণিত অন্যান্য মু‘জিযাকে অস্বীকার করা উদ্দেশ্য নয়। আল্লাহ তা‘আলা আরবের বিশুদ্ধ সাহিত্যিক ও জ্ঞানীদেরকে কুরআনের অনুরূপ একটি কিতাব রচনা করতে চ্যালেঞ্জ করেন। আল্লাহ বলেছেন,

﴿ قُل لَّئِنِ ٱجۡتَمَعَتِ ٱلۡإِنسُ وَٱلۡجِنُّ عَلَىٰٓ أَن يَأۡتُواْ بِمِثۡلِ هَٰذَا ٱلۡقُرۡءَانِ لَا يَأۡتُونَ بِمِثۡلِهِۦ وَلَوۡ كَانَ بَعۡضُهُمۡ لِبَعۡضٖ ظَهِيرٗا ٨٨ ﴾ [الاسراء: ٨٨]

“বল, ‘যদি মানুষ ও জিন এ কুরআনের অনুরূপ হাযির করার জন্য একত্রিত হয়, তবুও তারা এর অনুরূপ হাযির করতে পারবে না যদিও তারা একে অপরের সাহায্যকারী হয়”। [সূরা আল-ইসরা: ৮৮]

আল্লাহ আরো বলেছেন,

﴿ أَمۡ يَقُولُونَ تَقَوَّلَهُۥۚ بَل لَّا يُؤۡمِنُونَ ٣٣ فَلۡيَأۡتُواْ بِحَدِيثٖ مِّثۡلِهِۦٓ إِن كَانُواْ صَٰدِقِينَ ٣٤ ﴾ [الطور: ٣٣، ٣٤]

“তারা কি বলে, ‘সে এটা বানিয়ে বলছে?’ বরং তারা ঈমান আনে না। অতএব, তারা যদি সত্যবাদী হয় তবে তার অনুরূপ বাণী নিয়ে আসুক”। [সূরা আত্-তূর: ৩৩-৩৪]

তাদেরকে কুরআনের অনুরূপ মাত্র দশটি আয়াত আনতে চ্যালেঞ্জ করেন। আল্লাহ বলেন,

﴿ أَمۡ يَقُولُونَ ٱفۡتَرَىٰهُۖ قُلۡ فَأۡتُواْ بِعَشۡرِ سُوَرٖ مِّثۡلِهِۦ مُفۡتَرَيَٰتٖ وَٱدۡعُواْ مَنِ ٱسۡتَطَعۡتُم مِّن دُونِ ٱللَّهِ إِن كُنتُمۡ صَٰدِقِينَ ١٣ فَإِلَّمۡ يَسۡتَجِيبُواْ لَكُمۡ فَٱعۡلَمُوٓاْ أَنَّمَآ أُنزِلَ بِعِلۡمِ ٱللَّهِ وَأَن لَّآ إِلَٰهَ إِلَّا هُوَۖ فَهَلۡ أَنتُم مُّسۡلِمُونَ ١٤ ﴾ [هود: ١٣، ١٤]

“নাকি তারা বলে, ‘সে এটা রটনা করেছে’? বল, ‘তাহলে তোমরা এর অনুরূপ দশটি সূরা বানিয়ে নিয়ে আস এবং আল্লাহ ছাড়া যাকে পার ডেকে আন, যদি তোমরা সত্যবাদী হও’। অতঃপর তারা যদি তোমাদের আহবানে সাড়া না দেয়, তাহলে জেনে রাখ, এটা আল্লাহর জ্ঞান অনুসারেই নাযিল করা হয়েছে এবং তিনি ছাড়া কোনো (সত্য) ইলাহ্ নেই। অতঃপর তোমরা কি অনুগত হবে?” [সূরা: হূদ: ১৩-১৪]

তাদেরকে কুরআনের অনুরূপ একটি সূরা আনতে চ্যালেঞ্জ করেন। আল্লাহ বলেন,

﴿ وَمَا كَانَ هَٰذَا ٱلۡقُرۡءَانُ أَن يُفۡتَرَىٰ مِن دُونِ ٱللَّهِ وَلَٰكِن تَصۡدِيقَ ٱلَّذِي بَيۡنَ يَدَيۡهِ وَتَفۡصِيلَ ٱلۡكِتَٰبِ لَا رَيۡبَ فِيهِ مِن رَّبِّ ٱلۡعَٰلَمِينَ ٣٧ أَمۡ يَقُولُونَ ٱفۡتَرَىٰهُۖ قُلۡ فَأۡتُواْ بِسُورَةٖ مِّثۡلِهِۦ وَٱدۡعُواْ مَنِ ٱسۡتَطَعۡتُم مِّن دُونِ ٱللَّهِ إِن كُنتُمۡ صَٰدِقِينَ ٣٨ بَلۡ كَذَّبُواْ بِمَا لَمۡ يُحِيطُواْ بِعِلۡمِهِۦ وَلَمَّا يَأۡتِهِمۡ تَأۡوِيلُهُۥۚ كَذَٰلِكَ كَذَّبَ ٱلَّذِينَ مِن قَبۡلِهِمۡۖ فَٱنظُرۡ كَيۡفَ كَانَ عَٰقِبَةُ ٱلظَّٰلِمِينَ ٣٩ ﴾ [يونس: ٣٧، ٣٩]

“এ কুরআন তো এমন নয় যে, আল্লাহ ছাড়া কেউ তা রচনা করতে পারবে; বরং এটি যা তার সামনে রয়েছে, তার সত্যায়ন এবং কিতাবের বিস্তারিত ব্যাখ্যা, যাতে কোনো সন্দেহ নেই, যা সৃষ্টিকুলের রবের পক্ষ থেকে। নাকি তারা বলে, ‘সে তা বানিয়েছে’? বল, ‘তবে তোমরা তার মত একটি সূরা (বানিয়ে) নিয়ে আস এবং আল্লাহ ছাড়া যাকে পারো ডাক, যদি তোমরা সত্যবাদী হও’। বরং তারা যে ব্যাপারে পূর্ণ জ্ঞান লাভ করেনি, তা তারা অস্বীকার করেছে এবং এখনও তার পরিণতি তাদের কাছে আসেনি। এভাবেই তারা অস্বীকার করেছিল, যারা ছিল তাদের পূর্বে। সুতরাং তুমি লক্ষ্য কর, কেমন ছিল যালিমদের পরিণাম”। [সূরা ইউনুস: ৩৭-৩৯]

আল্লাহ আরো বলেন,

﴿ وَإِن كُنتُمۡ فِي رَيۡبٖ مِّمَّا نَزَّلۡنَا عَلَىٰ عَبۡدِنَا فَأۡتُواْ بِسُورَةٖ مِّن مِّثۡلِهِۦ وَٱدۡعُواْ شُهَدَآءَكُم مِّن دُونِ ٱللَّهِ إِن كُنتُمۡ صَٰدِقِينَ ٢٣ فَإِن لَّمۡ تَفۡعَلُواْ وَلَن تَفۡعَلُواْ فَٱتَّقُواْ ٱلنَّارَ ٱلَّتِي وَقُودُهَا ٱلنَّاسُ وَٱلۡحِجَارَةُۖ أُعِدَّتۡ لِلۡكَٰفِرِينَ ٢٤ ﴾ [البقرة: ٢٣، ٢٤]

“আর আমি আমার বান্দার উপর যা নাযিল করেছি, যদি তোমরা সে সম্পর্কে সন্দেহে থাক, তবে তোমরা তার মত একটি সূরা নিয়ে আস এবং আল্লাহ ছাড়া তোমাদের সাক্ষীসমূহকে ডাক; যদি তোমরা সত্যবাদী হও। অতএব যদি তোমরা তা না কর- আর কখনো তোমরা তা করবে না- তাহলে আগুনকে ভয় কর যার জ্বালানী হবে মানুষ ও পাথর, যা প্রস্তুত করা হয়েছে কাফিরদের জন্য”। [সূরা আল-বাকারা: ২৩-২৪]

আল্লাহ তাদেরকে চ্যালেঞ্জ করেছেন, কিন্তু তারা মোকাবিলা করতে ব্যর্থ হয়েছে, ফলে তারা সীমালঙ্ঘন ও একগুঁয়েমীর আশ্রয় নিল। তাদের কেউ কেউ বলত:

﴿ وَقَالَ ٱلَّذِينَ كَفَرُواْ لَا تَسۡمَعُواْ لِهَٰذَا ٱلۡقُرۡءَانِ وَٱلۡغَوۡاْ فِيهِ لَعَلَّكُمۡ تَغۡلِبُونَ ٢٦ ﴾ [فصلت: ٢٦]

“আর কাফিররা বলে, ‘তোমরা এ কুরআনের নির্দেশ শুন না এবং এর আবৃত্তি কালে শোরগোল সৃষ্টি কর, যেন তোমরা জয়ী হতে পার”। [সূরা ফুস্-সিলাত: ২৬]

তারা আরো বলত,

﴿ وَقَالُواْ قُلُوبُنَا فِيٓ أَكِنَّةٖ مِّمَّا تَدۡعُونَآ إِلَيۡهِ وَفِيٓ ءَاذَانِنَا وَقۡرٞ وَمِنۢ بَيۡنِنَا وَبَيۡنِكَ حِجَابٞ ٥ ﴾ [فصلت: ٥]

“আর তারা বলে, ‘তুমি আমাদেরকে যার প্রতি আহবান করছ সে বিষয়ে আমাদের অন্তরসমূহ আচ্ছাদিত, আমাদের কানের মধ্যে রয়েছে বধিরতা আর তোমার ও আমাদের মধ্যে রয়েছে অন্তরায়”। [সূরা ফুস্-সিলাত: ৫]

অন্যদিকে আল্লাহ তাদের কারো কারো যে সব কথা বর্ণনা করেছেন তা তাদের অবাধ্যতা, অহংকার ও তাদের দুর্বল জ্ঞানের অধিকারী অনুসারীদেরকে সংশয় ও ধোঁকায় ফেলানোর উদ্দেশ্য। যেমন আল্লাহ তাদের কথা উল্লেখ করে বলেছেন,

﴿ وَإِذَا تُتۡلَىٰ عَلَيۡهِمۡ ءَايَٰتُنَا قَالُواْ قَدۡ سَمِعۡنَا لَوۡ نَشَآءُ لَقُلۡنَا مِثۡلَ هَٰذَآ إِنۡ هَٰذَآ إِلَّآ أَسَٰطِيرُ ٱلۡأَوَّلِينَ ٣١ ﴾ [الانفال: ٣١]

“আর তাদের উপর যখন আমার আয়াতসমূহ পাঠ করা হয় তখন তারা বলে, শুনলাম তো। যদি আমরা চাই, তাহলে এর অনুরূপ আমরাও বলতে পারি। এতো পিতৃ-পুরুষদের কল্প-কাহিনী ছাড়া কিছু না”। [সূরা আল- আনফাল: ৩১]

এমনিভাবে তাদের কথা:

﴿ وَقَالُوٓاْ أَسَٰطِيرُ ٱلۡأَوَّلِينَ ٱكۡتَتَبَهَا فَهِيَ تُمۡلَىٰ عَلَيۡهِ بُكۡرَةٗ وَأَصِيلٗا ٥ ﴾ [الفرقان: ٥]

“তারা বলে, ‘এটি প্রাচীনকালের উপকথা যা সে লিখিয়ে নিয়েছে; এগুলো সকাল-সন্ধ্যায় তার কাছে পাঠ করা হয়”। [সূরা আল-ফুরকান: ৫]

পরিচ্ছেদ

· কুরআনের মু‘জিযার মধ্যে অন্যতম হচ্ছে,

কুরআনের বিস্ময়ের মধ্যে আরেকটি হলো পূর্ববর্তী উম্মত সম্পর্কে একজন নিরক্ষর নবী কর্তৃক সংবাদ দেওয়া যিনি আক্ষরিক লেখা পড়া জানতেন না। যেমন আল্লাহ তা‘আলা বলেছেন,

﴿ وَمَا كُنتَ بِجَانِبِ ٱلطُّورِ إِذۡ نَادَيۡنَا وَلَٰكِن رَّحۡمَةٗ مِّن رَّبِّكَ لِتُنذِرَ قَوۡمٗا مَّآ أَتَىٰهُم مِّن نَّذِيرٖ مِّن قَبۡلِكَ لَعَلَّهُمۡ يَتَذَكَّرُونَ ٤٦ ﴾ [القصص: ٤٦]

“আর যখন আমি (মূসাকে) ডেকেছিলাম তখন তুমি তূর পর্বতের পাশে উপস্থিত ছিলে না। কিন্তু তোমার রবের পক্ষ থেকে রহমতস্বরূপ জানানো হয়েছে, যাতে তুমি এমন কওমকে সতর্ক করতে পার, যাদের কাছে তোমার পূর্বে কোনো সতর্ককারী আসেনি। সম্ভবত তারা উপদেশ গ্রহণ করবে”। [সূরা আল্-কাসাস: ৪৬]

আল্লাহ আরো তা‘আলা বলেছেন,

﴿ وَمَا كُنتَ لَدَيۡهِمۡ إِذۡ يُلۡقُونَ أَقۡلَٰمَهُمۡ أَيُّهُمۡ يَكۡفُلُ مَرۡيَمَ وَمَا كُنتَ لَدَيۡهِمۡ إِذۡ يَخۡتَصِمُونَ ٤٤ ﴾ [ال عمران: ٤٤]

“আর তুমি তাদের নিকট ছিলে না, যখন তারা তাদের কলম নিক্ষেপ করছিল, তাদের মধ্যে কে মারইয়ামের দায়িত্ব নেবে? আর তুমি তাদের নিকট ছিলে না, যখন তারা বিতর্ক করছিল”। [আলে ইমরান: ৪৪]

আল্লাহ আরো তা‘আলা বলেছেন,

﴿ ذَٰلِكَ مِنۡ أَنۢبَآءِ ٱلۡغَيۡبِ نُوحِيهِ إِلَيۡكَۖ وَمَا كُنتَ لَدَيۡهِمۡ إِذۡ أَجۡمَعُوٓاْ أَمۡرَهُمۡ وَهُمۡ يَمۡكُرُونَ ١٠٢ ﴾ [يوسف: ١٠٢]

“এগুলো গায়েবের সংবাদ, যা আমি তোমার কাছে ওহী করছি। তুমি তো তাদের নিকট ছিলে না যখন তারা তাদের সিদ্ধান্তে একমত হয়েছিল অথচ তারা ষড়যন্ত্র করছিল”। [সূরা: ইউসুফ: ১০২]

আল্লাহ আরো তা‘আলা বলেছেন,

﴿ لَقَدۡ كَانَ فِي قَصَصِهِمۡ عِبۡرَةٞ لِّأُوْلِي ٱلۡأَلۡبَٰبِۗ ١١١ ﴾ [يوسف: ١١١]

“তাদের এ কাহিনীগুলোতে অবশ্যই বুদ্ধিমানদের জন্য রয়েছে শিক্ষা”। [সূরা: ইউসুফ: ১১১]

এমনিভাবে আদম আলাইহিস সালামের সৃষ্টি, শয়তানের সাথে তার ঘটনা, স্বজাতির সাথে নবীগণের ঘটনা, মূসা আলাইহিস সালামের ঘটনা, খিজির, আসহাবে কাহাফ, জুল ক্বারনাইন, লুকমান আলাইহিস সালাম ও তার ছেলের ঘটনা ও তাওরাতের নানা বিধিবিধান সম্পর্কে সংবাদ দেওয়া ইত্যাদি সম্পর্কে আল্লাহ তা‘আলা তাদেরকে চ্যালেঞ্জ করেছেন। আল্লাহ বলেছেন,

﴿ قُلۡ فَأۡتُواْ بِٱلتَّوۡرَىٰةِ فَٱتۡلُوهَآ إِن كُنتُمۡ صَٰدِقِينَ ٩٣ ﴾ [ال عمران: ٩٣]

“বলুন, ‘তাহলে তোমরা তাওরাত নিয়ে আস, অতঃপর তা তিলাওয়াত কর, যদি তোমরা সত্যবাদী হও”। [আলে ইমরান: ৯৩]

আল্লাহ আরো বলেছেন,

﴿ يَٰٓأَهۡلَ ٱلۡكِتَٰبِ قَدۡ جَآءَكُمۡ رَسُولُنَا يُبَيِّنُ لَكُمۡ كَثِيرٗا مِّمَّا كُنتُمۡ تُخۡفُونَ مِنَ ٱلۡكِتَٰبِ وَيَعۡفُواْ عَن كَثِيرٖۚ ١٥ ﴾ [المائ‍دة: ١٥]

“হে কিতাবীগণ, তোমাদের নিকট আমার রাসূল এসেছে, কিতাব থেকে যা তোমরা গোপন করতে, তার অনেক কিছু তোমাদের নিকট সে প্রকাশ করছে এবং অনেক কিছু ছেড়ে দিয়েছে”। [আল-মায়েদা: ১৫]

বরং আহলে কিতাবদের মধ্যে যাদেরকে আল্লাহ হিদায়েত দিয়েছেন তাদের সম্পর্কে তিনি বলেছেন,

﴿ وَشَهِدَ شَاهِدٞ مِّنۢ بَنِيٓ إِسۡرَٰٓءِيلَ عَلَىٰ مِثۡلِهِۦ فَ‍َٔامَنَ وَٱسۡتَكۡبَرۡتُمۡۚ ١٠ ﴾ [الاحقاف: ١٠]

“অথচ বনী ইসরাঈলের একজন সাক্ষী এ ব্যাপারে অনুরূপ সাক্ষ্য দিল। অতঃপর সে ঈমান আনল আর তোমরা অহঙ্কার করলে”। [সূরা আল্-আহকাফ: ১০]

এ উম্মী নবী তাদেরকে চ্যালেঞ্জ করেন, কিন্তু তারা এর জবাব দিতে পারে নি। যেমন আল্লাহ সুবহানাহু ওয়াতা‘আলা বলেছেন,

﴿ وَمَا كُنتَ تَتۡلُواْ مِن قَبۡلِهِۦ مِن كِتَٰبٖ وَلَا تَخُطُّهُۥ بِيَمِينِكَۖ إِذٗا لَّٱرۡتَابَ ٱلۡمُبۡطِلُونَ ٤٨ ﴾ [العنكبوت: ٤٨]

“আর তুমি তো এর পূর্বে কোনো কিতাব তিলাওয়াত করনি এবং তোমার নিজের হাতে তা লিখনি যে, বাতিলপন্থীরা এতে সন্দেহ পোষণ করবে”। [সূরা আল্-আনকাবূত: ৪৮]

আল্লাহ আরো বলেছেন,

﴿ ٱلَّذِينَ يَتَّبِعُونَ ٱلرَّسُولَ ٱلنَّبِيَّ ٱلۡأُمِّيَّ ٱلَّذِي يَجِدُونَهُۥ مَكۡتُوبًا عِندَهُمۡ فِي ٱلتَّوۡرَىٰةِ وَٱلۡإِنجِيلِ يَأۡمُرُهُم بِٱلۡمَعۡرُوفِ وَيَنۡهَىٰهُمۡ عَنِ ٱلۡمُنكَرِ وَيُحِلُّ لَهُمُ ٱلطَّيِّبَٰتِ وَيُحَرِّمُ عَلَيۡهِمُ ٱلۡخَبَٰٓئِثَ وَيَضَعُ عَنۡهُمۡ إِصۡرَهُمۡ وَٱلۡأَغۡلَٰلَ ٱلَّتِي كَانَتۡ عَلَيۡهِمۡۚ فَٱلَّذِينَ ءَامَنُواْ بِهِۦ وَعَزَّرُوهُ وَنَصَرُوهُ وَٱتَّبَعُواْ ٱلنُّورَ ٱلَّذِيٓ أُنزِلَ مَعَهُۥٓ أُوْلَٰٓئِكَ هُمُ ٱلۡمُفۡلِحُونَ ١٥٧ قُلۡ يَٰٓأَيُّهَا ٱلنَّاسُ إِنِّي رَسُولُ ٱللَّهِ إِلَيۡكُمۡ جَمِيعًا ٱلَّذِي لَهُۥ مُلۡكُ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِۖ لَآ إِلَٰهَ إِلَّا هُوَ يُحۡيِۦ وَيُمِيتُۖ فَ‍َٔامِنُواْ بِٱللَّهِ وَرَسُولِهِ ٱلنَّبِيِّ ٱلۡأُمِّيِّ ٱلَّذِي يُؤۡمِنُ بِٱللَّهِ وَكَلِمَٰتِهِۦ وَٱتَّبِعُوهُ لَعَلَّكُمۡ تَهۡتَدُونَ ١٥٨ ﴾ [الاعراف: ١٥٧، ١٥٨]

“যারা অনুসরণ করে রাসূলের, যে উম্মী নবী; যার গুণাবলী তারা নিজদের কাছে তাওরাত ও ইঞ্জিলে লিখিত পায়, যে তাদেরকে সৎ কাজের আদেশ দেয় ও বারণ করে অসৎ কাজ থেকে এবং তাদের জন্য পবিত্র বস্তু হালাল করে আর অপবিত্র বস্তু হারাম করে। আর তাদের থেকে বোঝা ও শৃংখল- যা তাদের উপরে ছিল- অপসারণ করে। সুতরাং যারা তার প্রতি ঈমান আনে, তাকে সম্মান করে, তাকে সাহায্য করে এবং তার সাথে যে নূর নাযিল করা হয়েছে তা অনুসরণ করে তারাই সফলকাম। বল, ‘হে মানুষ, আমি তোমাদের সবার প্রতি আল্লাহর রাসূল, যার রয়েছে আসমানসমূহ ও যমীনের রাজত্ব। তিনি ছাড়া কোনো (সত্য) ইলাহ নেই। তিনি জীবন দান করেন ও মৃত্যু দেন। সুতরাং তোমরা আল্লাহর প্রতি ঈমান আন ও তাঁর প্রেরিত উম্মী নবীর প্রতি, যে আল্লাহ ও তাঁর বাণীসমূহের প্রতি ঈমান রাখে। আর তোমরা তার অনুসরণ কর, আশা করা যায়, তোমরা হিদায়াত লাভ করবে”। [সূরা আল-আ‘রাফ: ১৫৭-১৫৮]

· কুরআনের মু‘জিযার মধ্যে আরেকটি হলো ভবিষ্যৎকালের নানা বিষয়ে সংবাদ দিয়েছে এবং আল্লাহ যেভাবে বলেছেন তা সেভাবেই সংঘটিত হয়েছে। আল্লাহ সুবহানাহু ওয়াতা‘আলা বলেছেন,

﴿لَتَدۡخُلُنَّ ٱلۡمَسۡجِدَ ٱلۡحَرَامَ إِن شَآءَ ٱللَّهُ ءَامِنِينَ ٢٧ ﴾ [الفتح: ٢٧]

“তোমরা ইনশাআল্লাহ নিরাপদে নির্ভয়ে আল-মাসজিদুল হারামে অবশ্যই প্রবেশ করবে”। [সূরা আল-ফাতহ: ২৭]

﴿ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرۡضَىٰ وَءَاخَرُونَ يَضۡرِبُونَ فِي ٱلۡأَرۡضِ يَبۡتَغُونَ مِن فَضۡلِ ٱللَّهِ وَءَاخَرُونَ يُقَٰتِلُونَ فِي سَبِيلِ ٱللَّهِۖ ٢٠ ﴾ [المزمل: ٢٠]

“তিনি জানেন তোমাদের মধ্যে কেউ কেউ অসুস্থ হয়ে পড়বে। আর কেউ কেউ আল্লাহর অনুগ্রহ সন্ধানে পৃথিবীতে ভ্রমণ করবে, আর কেউ কেউ আল্লাহর পথে লড়াই করবে”। [সূরা আল্-মুয্যাম্মিল: ২০]

এটা ছিল জিহাদ ফরয হওয়ার আগে। কেননা এটি মক্কী সূরা। আল্লাহ তা‘আলা বলেছেন,

﴿ سَيُهۡزَمُ ٱلۡجَمۡعُ وَيُوَلُّونَ ٱلدُّبُرَ ٤٥ ﴾ [القمر: ٤٥]

“সংঘবদ্ধ দলটি শীঘ্রই পরাজিত হবে এবং পিঠ দেখিয়ে পালাবে”। [সূরা আল্-কামার: ৪৫]

কাফিররা বদরের দিনে পরাজিত হয়েছিল।

﴿ إِنَّا نَحۡنُ نَزَّلۡنَا ٱلذِّكۡرَ وَإِنَّا لَهُۥ لَحَٰفِظُونَ ٩ ﴾ [الحجر: ٩]

“নিশ্চয় আমি কুরআন নাযিল করেছি, আর আমিই তার হেফাযতকারী”। [সূরা: আল-হিজর: ৯]

কত নাস্তিকেরা কুরআনকে পরিবর্তন করতে চেষ্টা করেছে কিন্তু তারা ব্যর্থ হয়েছে। তারা কখনও সফল হবে না। কেননা স্বয়ং মহান আল্লাহ কুরআন সংরক্ষণের দায়িত্ব নিয়েছেন। কুরআনের সম্মুখ ও পশ্চাৎ দিয়ে বাতিল আসতে পারবে না, এটা প্রজ্ঞাময় ও প্রশংসিত মহান আল্লাহর তরফ থেকে নাযিলকৃত।

· কুরআনের আরেক মু‘জিযা হলো শ্রবণকারীর মধ্যে প্রভাব ফেলা। আল্লাহ সুবহানাহু ওয়াতা‘আলা বলেছেন,

﴿ لَوۡ أَنزَلۡنَا هَٰذَا ٱلۡقُرۡءَانَ عَلَىٰ جَبَلٖ لَّرَأَيۡتَهُۥ خَٰشِعٗا مُّتَصَدِّعٗا مِّنۡ خَشۡيَةِ ٱللَّهِۚ ٢١ ﴾ [الحشر: ٢١]

“এ কুরআনকে যদি আমি পাহাড়ের ওপর নাযিল করতাম তবে তুমি অবশ্যই তাকে দেখতে, আল্লাহর ভয়ে বিনীত ও বিদীর্ণ”। [সূরা আল্-হাশর: ২১]

আল্লাহ আরো বলেছেন,

﴿ تَقۡشَعِرُّ مِنۡهُ جُلُودُ ٱلَّذِينَ يَخۡشَوۡنَ رَبَّهُمۡ ثُمَّ تَلِينُ جُلُودُهُمۡ وَقُلُوبُهُمۡ إِلَىٰ ذِكۡرِ ٱللَّهِۚ ٢٣ ﴾ [الزمر: ٢٣]

“যারা তাদের রবকে ভয় করে, তাদের গা এতে শিহরিত হয়, তারপর তাদের দেহ ও মন আল্লাহর স্মরণে বিনম্র হয়ে যায়”। [সূরা আয্-যুমার: ২৩]

কুরআন শ্রবণ জিনজাতির মাঝে যে প্রভাব ফেলে সে সম্পর্কে আল্লাহ বলেন,

﴿ قُلۡ أُوحِيَ إِلَيَّ أَنَّهُ ٱسۡتَمَعَ نَفَرٞ مِّنَ ٱلۡجِنِّ فَقَالُوٓاْ إِنَّا سَمِعۡنَا قُرۡءَانًا عَجَبٗا ١ يَهۡدِيٓ إِلَى ٱلرُّشۡدِ فَ‍َٔامَنَّا بِهِۦۖ وَلَن نُّشۡرِكَ بِرَبِّنَآ أَحَدٗا ٢ ﴾ [الجن: ١، ٢]

“বল, ‘আমার প্রতি ওহী করা হয়েছে যে, নিশ্চয় জিনদের একটি দল মনোযোগ সহকারে শুনেছে। অতঃপর বলেছে, ‘আমরা তো এক বিস্ময়কর কুরআন শুনেছি, যা সত্যের দিকে হিদায়াত করে; অতঃপর আমরা তাতে ঈমান এনেছি। আর আমরা কখনো আমাদের রবের সাথে কাউকে শরীক করব না”। [সূরা আল্-জিন: ১-২]

বুখারী রহ. বলেছেন,

عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: " انْطَلَقَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي طَائِفَةٍ مِنْ أَصْحَابِهِ عَامِدِينَ إِلَى سُوقِ عُكَاظٍ، وَقَدْ حِيلَ بَيْنَ الشَّيَاطِينِ وَبَيْنَ خَبَرِ السَّمَاءِ، وَأُرْسِلَتْ عَلَيْهِمُ الشُّهُبُ، فَرَجَعَتِ الشَّيَاطِينُ إِلَى قَوْمِهِمْ، فَقَالُوا: مَا لَكُمْ؟ فَقَالُوا: حِيلَ بَيْنَنَا وَبَيْنَ خَبَرِ السَّمَاءِ، وَأُرْسِلَتْ عَلَيْنَا الشُّهُبُ، قَالُوا: مَا حَالَ بَيْنَكُمْ وَبَيْنَ خَبَرِ السَّمَاءِ إِلَّا شَيْءٌ حَدَثَ، فَاضْرِبُوا مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا، فَانْظُرُوا مَا هَذَا الَّذِي حَالَ بَيْنَكُمْ وَبَيْنَ خَبَرِ السَّمَاءِ، فَانْصَرَفَ أُولَئِكَ الَّذِينَ تَوَجَّهُوا نَحْوَ تِهَامَةَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِنَخْلَةَ عَامِدِينَ إِلَى سُوقِ عُكَاظٍ، وَهُوَ يُصَلِّي بِأَصْحَابِهِ صَلاَةَ الفَجْرِ، فَلَمَّا سَمِعُوا القُرْآنَ اسْتَمَعُوا لَهُ، فَقَالُوا: هَذَا وَاللَّهِ الَّذِي حَالَ بَيْنَكُمْ وَبَيْنَ خَبَرِ السَّمَاءِ، فَهُنَالِكَ حِينَ رَجَعُوا إِلَى قَوْمِهِمْ، وَقَالُوا: يَا قَوْمَنَا: {إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا، يَهْدِي إِلَى الرُّشْدِ، فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا} [الجن: 2]، فَأَنْزَلَ اللَّهُ عَلَى نَبِيِّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الجِنِّ} [الجن: 1] وَإِنَّمَا أُوحِيَ إِلَيْهِ قَوْلُ الجِنِّ ".

ইবন আব্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, “নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কয়েকজন সাহাবীকে সঙ্গে নিয়ে উকায বাজারের উদ্দেশ্যে রওয়ানা করেন। আর দুষ্ট জিনদের উর্ধলোকের সংবাদ সংগ্রহের পথে প্রতিবন্ধকতা দেখা দেয় এবং তাদের দিকে অগ্নিপিন্ড নিক্ষিপ্ত হয়। কাজেই শয়তানরা তাদের সম্প্রদায়ের নিকট ফিরে আসে। তারা জিজ্ঞাসা করল, তোমাদের কি হয়েছে? তারা বলল, আমাদের এবং আকাশের সংবাদ সংগ্রহের মধ্যে প্রতিবন্ধকতা দেখা দিয়েছে এবং আমাদের দিকে অগ্নিপিন্ড ছুঁড়ে মারা হয়েছে। তখন তারা বলল, নিশ্চয়ই গুরুত্বপূর্ণ একটা কিছু ঘটছে বলেই তোমাদের এবং আকাশের সংবাদ সংগ্রহের মধ্যে প্রতিবন্ধকতার সৃষ্টি হয়েছে। কাজেই, পৃথিবীর পূর্ব এবং পশ্চিম অঞ্চল পর্যন্ত বিচরণ করে দেখ, কি কারণে তোমাদের ও আকাশের সংবাদ সংগ্রহরে মধ্যে প্রতিবন্ধকতা সৃষ্টি হয়েছে? তাই তাদের যে দলটি তিহামার দিকে গিয়েছিল, তারা রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দিকে অগ্রসর হল। তিনি তখন উকায বাজারের পথে ‘নাখলা’ নামক স্থানে সাহাবীগণকে নিয়ে ফজরের সালাত আদায় করছিলেন। তারা যখন কুরআন শুনতে পেল, তখন সেদিকে মনোনিবেশ করল। তারপর তারা বলে উঠল, আল্লাহর শপথ! এটিই তোমাদের ও আকাশের সংবাদ সংগ্রহের মধ্যে প্রতিবন্ধকতা সৃষ্টি করেছে। এমন সময় যখন তারা সম্প্রদায়ের নিকট ফিরে আসল এবং বলল যে,

إِنَّا سَمِعۡنَا قُرۡءَانًا عَجَبٗا ١ يَهۡدِيٓ إِلَى ٱلرُّشۡدِ فَ‍َٔامَنَّا بِهِۦۖ وَلَن نُّشۡرِكَ بِرَبِّنَآ أَحَدٗا ٢ ﴾ [الجن: ١، ٢]

“বল, ‘আমার প্রতি ওহী করা হয়েছে যে, নিশ্চয় জিনদের একটি দল মনোযোগ সহকারে শুনেছে। অতঃপর বলেছে, ‘আমরা তো এক বিস্ময়কর কুরআন শুনেছি, যা সত্যের দিকে হিদায়াত করে; অতঃপর আমরা তাতে ঈমান এনেছি। আর আমরা কখনো আমাদের রবের সাথে কাউকে শরীক করব না”। [সূরা আল্-জিন: ১-২] এ প্রসঙ্গে আল্লাহ্ তা‘আলা তাঁর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এর প্রতি সূরা নাযিল করেন,

قُلۡ أُوحِيَ إِلَيَّ أَنَّهُ ٱسۡتَمَعَ نَفَرٞ مِّنَ ٱلۡجِنِّ

“বল, ‘আমার প্রতি ওহী করা হয়েছে যে, নিশ্চয় জিনদের একটি দল মনোযোগ সহকারে শুনেছে”।[সূরা আল্-জিন: ১] মূলত তাঁর নিকট জিনদের বক্তব্যই ওহীরূপে নাযিল করা হয়েছে”। [16]

আল্লাহ তা‘আলা বলেছেন,

﴿ وَإِذۡ صَرَفۡنَآ إِلَيۡكَ نَفَرٗا مِّنَ ٱلۡجِنِّ يَسۡتَمِعُونَ ٱلۡقُرۡءَانَ فَلَمَّا حَضَرُوهُ قَالُوٓاْ أَنصِتُواْۖ فَلَمَّا قُضِيَ وَلَّوۡاْ إِلَىٰ قَوۡمِهِم مُّنذِرِينَ ٢٩ قَالُواْ يَٰقَوۡمَنَآ إِنَّا سَمِعۡنَا كِتَٰبًا أُنزِلَ مِنۢ بَعۡدِ مُوسَىٰ مُصَدِّقٗا لِّمَا بَيۡنَ يَدَيۡهِ يَهۡدِيٓ إِلَى ٱلۡحَقِّ وَإِلَىٰ طَرِيقٖ مُّسۡتَقِيمٖ ٣٠ يَٰقَوۡمَنَآ أَجِيبُواْ دَاعِيَ ٱللَّهِ وَءَامِنُواْ بِهِۦ يَغۡفِرۡ لَكُم مِّن ذُنُوبِكُمۡ وَيُجِرۡكُم مِّنۡ عَذَابٍ أَلِيمٖ ٣١ وَمَن لَّا يُجِبۡ دَاعِيَ ٱللَّهِ فَلَيۡسَ بِمُعۡجِزٖ فِي ٱلۡأَرۡضِ وَلَيۡسَ لَهُۥ مِن دُونِهِۦٓ أَوۡلِيَآءُۚ أُوْلَٰٓئِكَ فِي ضَلَٰلٖ مُّبِينٍ ٣٢ ﴾ [الاحقاف: ٢٩، ٣٢]

“আর স্মরণ কর, যখন আমি জিনদের একটি দলকে তোমার কাছে ফিরিয়ে দিয়েছিলাম। তারা কুরআন পাঠ শুনছিল। যখন তারা তার কাছে উপস্থিত হল, তখণ তারা বলল, ‘চুপ করে শোন। তারপর যখন পাঠ শেষ হল তখন তারা তাদের কওমের কাছে সতর্ককারী হিসেবে ফিরে গেল। তারা বলল, ‘হে আমাদের কওম, আমরা তো এক কিতাবের বাণী শুনেছি, যা মূসার পরে নাযিল করা হয়েছে। যা পূর্ববর্তী কিতাবকে সত্যায়ন করে আর সত্য ও সরল পথের প্রতি হিদায়াত করে’। হে আমাদের কওম, আল্লাহর দিকে আহবানকারীর প্রতি সাড়া দাও এবং তার প্রতি ঈমান আন, আল্লাহ তোমাদের পাপসমূহ ক্ষমা করবেন। আর তোমাদেরকে যন্ত্রণাদায়ক আযাব থেকে রক্ষা করবেন’। আর যে আল্লাহর দিকে আহবানকারীর ডাকে সাড়া দেবে না সে যমীনে তাকে অপারগকারী নয়। আর আল্লাহ ছাড়া তার কোনো অভিভাবক নেই। এরাই স্পষ্ট বিভ্রান্তির মধ্যে রয়েছে”। [সূরা আল্-আহকাফ: ২৯-৩২]

ইমাম হাকিম রহ. বলেন,

عَنْ عَبْدِ اللَّهِ، قَالَ: " هَبَطُوا عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقْرَأُ الْقُرْآنَ بِبَطْنِ نَخْلَةَ فَلَمَّا سَمِعُوهُ قَالُوا: أَنْصِتُوا. قَالُوا: صَهٍ. وَكَانُوا تِسْعَةً أَحَدُهُمْ زَوْبَعَةُ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَإِذۡ صَرَفۡنَآ إِلَيۡكَ نَفَرٗا مِّنَ ٱلۡجِنِّ يَسۡتَمِعُونَ ٱلۡقُرۡءَانَ فَلَمَّا حَضَرُوهُ قَالُوٓاْ أَنصِتُواْۖ} [الأحقاف: 29] الْآيَةُ إِلَى { ضَلَٰلٖ مُّبِينٍ }.

আব্দুল্লাহ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, “জিনেরা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট আসল, তখন তিনি ‘নাখলা’ নামক স্থানে কুরআন তিলাওয়াত করছিলেন। তারা যখন কুরআন শ্রবণ করল তখন বলল, তোমরা চুপ করো, মনোযোগ সহকারে শোন। তারা নয়জন ছিল। তাদের একজন ছিল ‘ঝাওবা‘আহ’ বা ঘূর্ণিঝড়। তখন মহান আল্লাহ নাযিল করেন,

{ وَإِذۡ صَرَفۡنَآ إِلَيۡكَ نَفَرٗا مِّنَ ٱلۡجِنِّ يَسۡتَمِعُونَ ٱلۡقُرۡءَانَ فَلَمَّا حَضَرُوهُ قَالُوٓاْ أَنصِتُواْۖ}

“আর স্মরণ কর, যখন আমি জিনদের একটি দলকে তোমার কাছে ফিরিয়ে দিয়েছিলাম। তারা কুরআন পাঠ শুনছিল। যখন তারা তার কাছে উপস্থিত হল, তখণ তারা বলল, ‘চুপ করে শোন”। থেকে ضَلَٰلٖ مُّبِينٍ পর্যন্ত নাযিল হয়”। [সূরা আল্-আহকাফ: ২৯-৩২][17]

অনুরূপভাবে নাসারাদেরকে আল-কুরআন প্রভাবান্বিত করেছে। এর উদাহরণ হলো আল্লাহর বাণী:

﴿ وَإِذَا سَمِعُواْ مَآ أُنزِلَ إِلَى ٱلرَّسُولِ تَرَىٰٓ أَعۡيُنَهُمۡ تَفِيضُ مِنَ ٱلدَّمۡعِ مِمَّا عَرَفُواْ مِنَ ٱلۡحَقِّۖ يَقُولُونَ رَبَّنَآ ءَامَنَّا فَٱكۡتُبۡنَا مَعَ ٱلشَّٰهِدِينَ ٨٣ وَمَا لَنَا لَا نُؤۡمِنُ بِٱللَّهِ وَمَا جَآءَنَا مِنَ ٱلۡحَقِّ وَنَطۡمَعُ أَن يُدۡخِلَنَا رَبُّنَا مَعَ ٱلۡقَوۡمِ ٱلصَّٰلِحِينَ ٨٤ فَأَثَٰبَهُمُ ٱللَّهُ بِمَا قَالُواْ جَنَّٰتٖ تَجۡرِي مِن تَحۡتِهَا ٱلۡأَنۡهَٰرُ خَٰلِدِينَ فِيهَاۚ وَذَٰلِكَ جَزَآءُ ٱلۡمُحۡسِنِينَ ٨٥ ﴾ [المائ‍دة: ٨٣، ٨٥]

“আর রাসূলের প্রতি যা নাযিল করা হয়েছে যখন তারা তা শুনে, তুমি দেখবে তাদের চক্ষু অশ্রুতে ভেসে যাচ্ছে, কারণ তারা সত্য হতে জেনেছে। তারা বলে, ‘হে আমাদের রব, আমরা ঈমান এনেছি। সুতরাং আপনি আমাদেরকে সাক্ষ্য দানকারীদের সঙ্গে লিপিবদ্ধ করুন’। আর আমাদের কী হয়েছে যে, আমরা আল্লাহর প্রতি এবং যে সত্য আমাদের কাছে এসেছে তার প্রতি ঈমান আনব না? আর আমরা আশা করব না যে, আমাদের রব আমাদেরকে প্রবেশ করাবেন নেককার সম্প্রদায়ের সাথে’। সুতরাং তারা যা বলেছে এর কারণে আল্লাহ তাদেরকে পুরস্কার দেবেন জান্নাতসমূহ, যার নীচে নদীসমূহ প্রবাহিত হয়, তারা সেখানে স্থায়ী হবে। আর এটা হল সৎকর্মপরায়ণদের প্রতিদান”। [আল-মায়েদা: ৮৩-৮৫]

তদ্রূপ কুরাইশ কাফিরদেরকে কুরআন যে প্রভাবান্বিত করেছে এর উদাহরণ হলো, বুখারীতে আছে,

عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: " سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي المَغْرِبِ بِالطُّورِ، فَلَمَّا بَلَغَ هَذِهِ الآيَةَ: ﴿ أَمۡ خُلِقُواْ مِنۡ غَيۡرِ شَيۡءٍ أَمۡ هُمُ ٱلۡخَٰلِقُونَ ٣٥ أَمۡ خَلَقُواْ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَۚ بَل لَّا يُوقِنُونَ ٣٦ أَمۡ عِندَهُمۡ خَزَآئِنُ رَبِّكَ أَمۡ هُمُ ٱلۡمُصَۜيۡطِرُونَ ٣٧ ﴾ [الطور: ٣٥، ٣٧] " قَالَ: كَادَ قَلْبِي أَنْ يَطِيرَ، قَالَ سُفْيَانُ: فَأَمَّا أَنَا، فَإِنَّمَا سَمِعْتُ الزُّهْرِيَّ يُحَدِّثُ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ، سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقْرَأُ فِي المَغْرِبِ بِالطُّورِ وَلَمْ أَسْمَعْهُ زَادَ الَّذِي قَالُوا لِي.

জুবায়র ইবন মুত’ইম রহ. তার পিতা থেকে বর্ণনা করেন, তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে মাগরিবে সূরা তূর পাঠ করতে শুনেছি। যখন তিনি এ আয়াত পর্যন্ত পৌছেন:

﴿ أَمۡ خُلِقُواْ مِنۡ غَيۡرِ شَيۡءٍ أَمۡ هُمُ ٱلۡخَٰلِقُونَ ٣٥ أَمۡ خَلَقُواْ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضَۚ بَل لَّا يُوقِنُونَ ٣٦ أَمۡ عِندَهُمۡ خَزَآئِنُ رَبِّكَ أَمۡ هُمُ ٱلۡمُصَۜيۡطِرُونَ ٣٧ ﴾ [الطور: ٣٥، ٣٧]

“তারা কি স্রষ্টা ব্যতীত সৃষ্টি হয়েছে, না তারা নিজেরাই স্রষ্টা ? আসমান-যমীন কি তারাই সৃষ্টি করেছে? আসলে তারা অবিশ্বাসী। আমার প্রতিপালকের ধনভাণ্ডার কি তাদের কাছে রয়েছে, না তারাই এ সমুদয়ের নিয়ন্ত্রা?” [সূরা আত্বতূর : ৩৫-৩৭] তখন আমার অন্তর প্রায় উড়ে যাবার অবস্থা হয়েছিল। সুফিয়ান (রহ) বলেন, আমি যুহরীকে মুহাম্মদ ইবন জুবায়ির ইবন মুত’ইমকে তার পিতার বর্ণনা করতে শুনেছি, যা আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে মাগরিবে সূরা তূর পাঠ করতে শুনেছি। কিন্তু এর অতিরিক্ত আমি শুনেনি, যা তাঁরা আমার কাছে বর্ণনা করেছেন। [18]

ইমাম বুখারী আল-মাগাযী অধ্যয়ে বদরের যুদ্ধ সম্পর্কে মা‘মার হতে ঝুহরী রহ. এর সনদে অনুরূপ বর্ণনা করেছেন। বা এতে আরো আছে “আর তা-ই আমার অন্তরে প্রথম ঈমানের সঞ্চার করলো’’।

· অনুরূপভাবে কুরআনের আরও মু‘জিযা হচ্ছে, আল্লাহর নিন্মোক্ত বাণীতে:

﴿ وَعَدَ ٱللَّهُ ٱلَّذِينَ ءَامَنُواْ مِنكُمۡ وَعَمِلُواْ ٱلصَّٰلِحَٰتِ لَيَسۡتَخۡلِفَنَّهُمۡ فِي ٱلۡأَرۡضِ كَمَا ٱسۡتَخۡلَفَ ٱلَّذِينَ مِن قَبۡلِهِمۡ وَلَيُمَكِّنَنَّ لَهُمۡ دِينَهُمُ ٱلَّذِي ٱرۡتَضَىٰ لَهُمۡ وَلَيُبَدِّلَنَّهُم مِّنۢ بَعۡدِ خَوۡفِهِمۡ أَمۡنٗاۚ يَعۡبُدُونَنِي لَا يُشۡرِكُونَ بِي شَيۡ‍ٔٗاۚ وَمَن كَفَرَ بَعۡدَ ذَٰلِكَ فَأُوْلَٰٓئِكَ هُمُ ٱلۡفَٰسِقُونَ ٥٥ ﴾ [النور: ٥٥]

“তোমাদের মধ্যে যারা ঈমান আনে এবং সৎকর্ম করে আল্লাহ তাদেরকে এ মর্মে ওয়াদা দিয়েছেন যে, তিনি নিশ্চিতভাবে তাদেরকে যমীনের প্রতিনিধিত্ব প্রদান করবেন, যেমন তিনি প্রতিনিধিত্ব প্রদান করেছিলেন তাদের পূর্ববর্তীদেরকে এবং তিনি অবশ্যই তাদের জন্য শক্তিশালী ও সুপ্রতিষ্ঠিত করবেন তাদের দীনকে, যা তিনি তাদের জন্য পছন্দ করেছেন এবং তিনি তাদের ভয়-ভীতি শান্তি-নিরাপত্তায় পরিবর্তিত করে দেবেন। তারা আমারই ইবাদাত করবে, আমার সাথে কোনো কিছুকে শরীক করবে না। আর এরপর যারা কুফরী করবে তারাই ফাসিক”। [সূরা আন্-নূর: ৫৫]

কারণ উম্মতের অবস্থা ততক্ষণ সঠিক ছিল যতক্ষণ তাদের মধ্যে শির্ক, মৃত ব্যক্তির কবরে গম্বুজ তৈরি, কবরকে সজ্জিত করা ও পাকা করা, গম্বুজ তৈরী করা ইত্যাদির প্রসার না ঘটেছিল; বস্তুত এর মাধ্যমে শির্ককে সহযোগিতা করা হয়েছিল। এমনকি এমন কিছু গনক ছড়িয়ে ছিটিয়ে পড়েছে যারা মনে করে যে, তারা গায়েব সম্পর্কে অবগত। পূর্বের অনেক রাজা বাদশাহরা গনকদের উপর নির্ভর করত।

এসব কুসংস্কার অনেকের কাছে পুরাতন হলেও বর্তমানে এক নতুন শির্কের আবিস্কার হয়েছে, আর তা হলো গণতন্ত্র, যার অর্থ হলো জনগণের দ্বারা জনগনের শাসন। অর্থাৎ জনগণ নিজেরাই নিজেদের শাসন করবে। এমনিভাবে ইসলামের শত্রুদের থেকে কুরআন হাদীস বিরোধী আইন আমদানি করা। এ সব আইনের দ্বারা শাসন কার্য পরিচালনা করা শির্ক। আল্লাহ বলেন,

﴿ أَمۡ لَهُمۡ شُرَكَٰٓؤُاْ شَرَعُواْ لَهُم مِّنَ ٱلدِّينِ مَا لَمۡ يَأۡذَنۢ بِهِ ٱللَّهُۚ ٢١ ﴾ [الشورى: ٢١]

“তাদের জন্য কি এমন কিছু শরীক আছে, যারা তাদের জন্য দীনের বিধান দিয়েছে, যার অনুমতি আল্লাহ দেননি?” [সূরা আশ্-শূরা: ২১]

এর চেয়েও মারাত্মক হলো বর্তমানের মুসলিমগণ দুটি শিবিরে বিভক্ত, একভাগ রাশিয়ার অনুসারী, আরেকভাগ আমেরিকার অনুসারী।

বরং এর চেয়েও মারাত্মক অবস্থা হলো মুসলিম শাসকেরা আমেরিকা ও রাশিয়ার তাবেদার হয়ে তাদের মিশন বাস্তবায়ন করেন। কিন্তু আল্লহর রহমতে কিছু মুসলিম শাসক ও সাধারণ মুসলিম এ সব ভয়ঙ্কর মিশন সম্পর্কে জানতে পেরেছেন। মুসলিম যুবকেরা উপকারী ইলম ও ঈমানী শক্তি নিয়ে এগিয়ে যাচ্ছেন। তারা কুরআন ও সুন্নহের দিকে ফিরে আসছে। তারা তাদের সে সব শাসকদেরকে ইসলামের শত্রুদের সাথে সম্পর্কে ছিন্ন করতে জোর প্রচেষ্টা চালিয়ে যাচ্ছেন যারা মনে করেন তাদের ভাগ্য আমেরিকা ও রাশিয়ার হাতে, অথচ তারা নিজেরাই ব্যর্থ ও নানা সমস্যায় জর্জরিত, যেমনটি ছিল সমাজতন্ত্রের অবস্থা। আলহামদু লিল্লাহ রাব্বিল ‘আলামিন।

পরিচ্ছেদ

নবুওয়তের পূর্বাভাষ

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: «كَانَ يَوْمُ بُعَاثَ، يَوْمًا قَدَّمَهُ اللَّهُ لِرَسُولِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَدِمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَدِ افْتَرَقَ مَلَؤُهُمْ، وَقُتِلَتْ سَرَوَاتُهُمْ وَجُرِّحُوا، فَقَدَّمَهُ اللَّهُ لِرَسُولِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي دُخُولِهِمْ فِي الإِسْلاَمِ».

আয়েশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, বু‘আস যুদ্ধ[19] এমন একটি যুদ্ধ ছিল, যা আল্লাহ তা‘আলা (মদীনার পরিবেশকে) তাঁর (রাসূলের অনুকূল করার জন্য) মদীনা আগমনের পূর্বেই ঘটিয়েছিলেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন মদীনায় আগমন করলেন তখন সেখানকার সম্ভ্রান্ত ও নেতৃস্থানীয় ব্যক্তিবর্গ নানা দলে উপদলে বিভক্ত হয়ে পড়েছিল। তাদের নেতৃস্থানীয় ব্যক্তিগণ এ যুদ্ধে নিহত ও আহত হয়েছিল। তাদের ইসলাম গ্রহণকে আল্লাহ্ তা‘আলা তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য অনুকূল করে দিয়েছিলেন।[20]

عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ جِبْرِيلُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَلْعَبُ مَعَ الْغِلْمَانِ، فَأَخَذَهُ فَصَرَعَهُ، فَشَقَّ عَنْ قَلْبِهِ، فَاسْتَخْرَجَ الْقَلْبَ، فَاسْتَخْرَجَ مِنْهُ عَلَقَةً، فَقَالَ: هَذَا حَظُّ الشَّيْطَانِ مِنْكَ، ثُمَّ غَسَلَهُ فِي طَسْتٍ مِنْ ذَهَبٍ بِمَاءِ زَمْزَمَ، ثُمَّ لَأَمَهُ، ثُمَّ أَعَادَهُ فِي مَكَانِهِ، وَجَاءَ الْغِلْمَانُ يَسْعَوْنَ إِلَى أُمِّهِ - يَعْنِي ظِئْرَهُ - فَقَالُوا: إِنَّ مُحَمَّدًا قَدْ قُتِلَ، فَاسْتَقْبَلُوهُ وَهُوَ مُنْتَقِعُ اللَّوْنِ "، قَالَ أَنَسٌ: «وَقَدْ كُنْتُ أَرَى أَثَرَ ذَلِكَ الْمِخْيَطِ فِي صَدْرِهِ».

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণনা করেন যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে জিবরীল আলাইহিস সালাম এলেন, তখন তিনি শিশুদের সাথে খেলছিলেন। তিনি তাঁকে ধরে শোয়ালেন এবং বক্ষ বিদীর্ণ করে তাঁর হৎপিশুটি বের করে আনলেন। তারপর তিনি তাঁর বক্ষ থেকে একটি রক্তপিশু বের করলেন এবং বললেন এ অংশটি শয়তানের। এরপর হৎপিশুটিকে একটি স্বর্ণের পাত্রে রেখে যমযমের পানি দিয়ে ধৌত করলেন এবং তার অংশগুলো জড়ো করে আবার তা যথাস্থানে পূনঃস্থাপন করলেন। তখন ঐ শিশুরা দৌড়ে তাঁর দুধমায়ের কাছে গেল এবং বলল, মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে হত্যা করা হয়েছে। কথাটি শুনে সবাই সেদিকে এগিয়ে গিয়ে দেখল তিনি ভয়ে বিবর্ণ হয়ে আছেন! আনাস রাদিয়াল্লাহু ‘আনহু বলেন, আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বক্ষে সে সেলাই-এর চিহ্ন দেখেছি। [21]

পরিচ্ছেদ

অহী নাযিলের ধরণ ও প্রকার

عَنْ أَبِي سَعِيدٍ الخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَكْثَرَ مَا أَخَافُ عَلَيْكُمْ مَا يُخْرِجُ اللَّهُ لَكُمْ مِنْ بَرَكَاتِ الأَرْضِ» قِيلَ: وَمَا بَرَكَاتُ الأَرْضِ؟ قَالَ: «زَهْرَةُ الدُّنْيَا» فَقَالَ لَهُ رَجُلٌ: هَلْ يَأْتِي الخَيْرُ بِالشَّرِّ؟ فَصَمَتَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى ظَنَنَّا أَنَّهُ يُنْزَلُ عَلَيْهِ، ثُمَّ جَعَلَ يَمْسَحُ عَنْ جَبِينِهِ، فَقَالَ: «أَيْنَ السَّائِلُ؟» قَالَ: أَنَا - قَالَ أَبُو سَعِيدٍ: لَقَدْ حَمِدْنَاهُ حِينَ طَلَعَ ذَلِكَ - قَالَ: «لاَ يَأْتِي الخَيْرُ إِلَّا بِالخَيْرِ، إِنَّ هَذَا المَالَ خَضِرَةٌ حُلْوَةٌ، وَإِنَّ كُلَّ مَا أَنْبَتَ الرَّبِيعُ يَقْتُلُ حَبَطًا أَوْ يُلِمُّ، إِلَّا آكِلَةَ الخَضِرَةِ، أَكَلَتْ حَتَّى إِذَا امْتَدَّتْ خَاصِرَتَاهَا، اسْتَقْبَلَتِ الشَّمْسَ، فَاجْتَرَّتْ وَثَلَطَتْ وَبَالَتْ، ثُمَّ عَادَتْ فَأَكَلَتْ. وَإِنَّ هَذَا المَالَ حُلْوَةٌ، مَنْ أَخَذَهُ بِحَقِّهِ، وَوَضَعَهُ فِي حَقِّهِ، فَنِعْمَ المَعُونَةُ هُوَ، وَمَنْ أَخَذَهُ بِغَيْرِ حَقِّهِ كَانَ كَالَّذِي يَأْكُلُ وَلاَ يَشْبَعُ».

আবূ সাঈদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আল্লাহ তা‘আলা তোমাদের জন্যে যমীনের বরকতসমূহ প্রকাশিত করে দেবেন, আমি তোমাদের জন্যে এ ব্যাপারেই সর্বাধিক আশংকা করছি। জিজ্ঞাসা করা হলো, যমীনের বরকতসমূহ কি? তিনি বললেন, দুনিয়ার ঝাঁকজমক। তখন এক ব্যক্তি তার কাছে বললেন, ভালো কি মন্দ নিয়ে আসবে? তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কিছুক্ষন নীরব থাকলেন, যদ্দরুন আমরা ধারণা করলাম যে, এখন তার উপর অহী নাযিল হচ্ছে। এরপর তিনি তার কপাল থেকে ঘাম মুছে জিজ্ঞাসা করলেন, প্রশ্নকারী কোথায়? সে বলল, আমি এখানে। -আবূ সাঈদ রাদিয়াল্লাহু ‘আনহু বলেন, যখন এটি প্রকাশ পেল, তখন আমরা প্রশ্নকারীর প্রশংসা করলাম-। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ভালো একমাত্র ভালোকেই বয়ে আনে। নিশ্চয়ই এ ধন-দৌলত সবুজ শ্যামল সুমিষ্ট। অবশ্য বসন্ত যে সবজি উৎপাদন করে, তা ভক্ষনকারী পশুকে মৃত্যুর মুখে ঠেলে দেয় অথবা মৃত্যুর নিকটে করে দেয়, তবে যে প্রাণী পেট ভরে খেয়ে সূর্য মুখী হয়ে জাবর কাটে (চর্বণ করে), মল-মূত্র ত্যাগ করে এবং পুনরায় খায় (এর অবস্থা ভিন্ন)। এ পৃথিবীর ধন-দৌলত তদ্রুপ সুমিষ্ট। যে ব্যক্তি তা সৎভাবে গ্রহণ করবে এবং সৎকাজে ব্যয় করবে, তা তার খুবই সাহায্যকারী হবে, আর যে তা অন্যায়ভাবে গ্রহন করবে, তার অবস্থা হবে ঔ ব্যক্তির মত যে খেতে থাকে আর পরিতৃপ্ত হয় না। [22]

عَنْ عَائِشَةَ أُمِّ المُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا، أَنَّ الحَارِثَ بْنَ هِشَامٍ رَضِيَ اللَّهُ عَنْهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ، كَيْفَ يَأْتِيكَ الوَحْيُ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَحْيَانًا يَأْتِينِي مِثْلَ صَلْصَلَةِ الجَرَسِ، وَهُوَ أَشَدُّهُ عَلَيَّ، فَيُفْصَمُ عَنِّي وَقَدْ وَعَيْتُ عَنْهُ مَا قَالَ، وَأَحْيَانًا يَتَمَثَّلُ لِيَ المَلَكُ رَجُلًا فَيُكَلِّمُنِي فَأَعِي مَا يَقُولُ» قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: وَلَقَدْ رَأَيْتُهُ يَنْزِلُ عَلَيْهِ الوَحْيُ فِي اليَوْمِ الشَّدِيدِ البَرْدِ، فَيَفْصِمُ عَنْهُ وَإِنَّ جَبِينَهُ لَيَتَفَصَّدُ عَرَقًا.

‘আয়িশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, হারিস ইবন হিশাম রাদিয়াল্লাহু ‘আনহু রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে জিজ্ঞাসা করলেন, ‘ইয়া রাসূলুল্লাহ্! সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আপনার প্রতি অহী কিভাবে আসে? রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, কোনো সময় তা ঘন্টাধ্বনির ন্যায় আমার নিকট অহী আসে, আর এটিই আমার উপর সবচাইতে কষ্টদায়ক হয় এবং তা সমাপ্ত হতেই ফিরিশতা যা বলেন আমি তা মুখস্থ করে নেই। আবার কখনো ফিরিশতা মানুষের আকৃতিতে আমার সঙ্গে কথা বলে। তিনি যা বলেন আমি তা মুখস্থ করে ফেলি। আয়িশা রাদিয়াল্লাহু ‘আনহা বলেন, আমি প্রচণ্ড শীতের দিনে ওহী নাযিলরত অবস্থায় তাঁকে দেখেছি। অহী শেষ হলেই তাঁর কপাল থেকে ঘাম ঝরে পড়ত।[23]

عَنْ عَائِشَةَ أُمِّ المُؤْمِنِينَ أَنَّهَا قَالَتْ: أَوَّلُ مَا بُدِئَ بِهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الوَحْيِ الرُّؤْيَا الصَّالِحَةُ فِي النَّوْمِ، فَكَانَ لاَ يَرَى رُؤْيَا إِلَّا جَاءَتْ مِثْلَ فَلَقِ الصُّبْحِ، ثُمَّ حُبِّبَ إِلَيْهِ الخَلاَءُ، وَكَانَ يَخْلُو بِغَارِ حِرَاءٍ فَيَتَحَنَّثُ فِيهِ - وَهُوَ التَّعَبُّدُ - اللَّيَالِيَ ذَوَاتِ العَدَدِ قَبْلَ أَنْ يَنْزِعَ إِلَى أَهْلِهِ، وَيَتَزَوَّدُ لِذَلِكَ، ثُمَّ يَرْجِعُ إِلَى خَدِيجَةَ فَيَتَزَوَّدُ لِمِثْلِهَا، حَتَّى جَاءَهُ الحَقُّ وَهُوَ فِي غَارِ حِرَاءٍ، فَجَاءَهُ المَلَكُ فَقَالَ: اقْرَأْ، قَالَ: «مَا أَنَا بِقَارِئٍ»، قَالَ: " فَأَخَذَنِي فَغَطَّنِي حَتَّى بَلَغَ مِنِّي الجَهْدَ ثُمَّ أَرْسَلَنِي، فَقَالَ: اقْرَأْ، قُلْتُ: مَا أَنَا بِقَارِئٍ، فَأَخَذَنِي فَغَطَّنِي الثَّانِيَةَ حَتَّى بَلَغَ مِنِّي الجَهْدَ ثُمَّ أَرْسَلَنِي، فَقَالَ: اقْرَأْ، فَقُلْتُ: مَا أَنَا بِقَارِئٍ، فَأَخَذَنِي فَغَطَّنِي الثَّالِثَةَ ثُمَّ أَرْسَلَنِي، فَقَالَ: ﴿ ٱقۡرَأۡ بِٱسۡمِ رَبِّكَ ٱلَّذِي خَلَقَ ١ خَلَقَ ٱلۡإِنسَٰنَ مِنۡ عَلَقٍ ٢ ٱقۡرَأۡ وَرَبُّكَ ٱلۡأَكۡرَمُ ٣ ﴾ [العلق: ١، ٣] فَرَجَعَ بِهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَرْجُفُ فُؤَادُهُ، فَدَخَلَ عَلَى خَدِيجَةَ بِنْتِ خُوَيْلِدٍ رَضِيَ اللَّهُ عَنْهَا، فَقَالَ: «زَمِّلُونِي زَمِّلُونِي» فَزَمَّلُوهُ حَتَّى ذَهَبَ عَنْهُ الرَّوْعُ، فَقَالَ لِخَدِيجَةَ وَأَخْبَرَهَا الخَبَرَ: «لَقَدْ خَشِيتُ عَلَى نَفْسِي» فَقَالَتْ خَدِيجَةُ: كَلَّا وَاللَّهِ مَا يُخْزِيكَ اللَّهُ أَبَدًا، إِنَّكَ لَتَصِلُ الرَّحِمَ، وَتَحْمِلُ الكَلَّ، وَتَكْسِبُ المَعْدُومَ، وَتَقْرِي الضَّيْفَ، وَتُعِينُ عَلَى نَوَائِبِ الحَقِّ، فَانْطَلَقَتْ بِهِ خَدِيجَةُ حَتَّى أَتَتْ بِهِ وَرَقَةَ بْنَ نَوْفَلِ بْنِ أَسَدِ بْنِ عَبْدِ العُزَّى ابْنَ عَمِّ خَدِيجَةَ وَكَانَ امْرَأً تَنَصَّرَ فِي الجَاهِلِيَّةِ، وَكَانَ يَكْتُبُ الكِتَابَ العِبْرَانِيَّ، فَيَكْتُبُ مِنَ الإِنْجِيلِ بِالعِبْرَانِيَّةِ مَا شَاءَ اللَّهُ أَنْ يَكْتُبَ، وَكَانَ شَيْخًا كَبِيرًا قَدْ عَمِيَ، فَقَالَتْ لَهُ خَدِيجَةُ: يَا ابْنَ عَمِّ، اسْمَعْ مِنَ ابْنِ أَخِيكَ، فَقَالَ لَهُ وَرَقَةُ: يَا ابْنَ أَخِي مَاذَا تَرَى؟ فَأَخْبَرَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَبَرَ مَا رَأَى، فَقَالَ لَهُ وَرَقَةُ: هَذَا النَّامُوسُ الَّذِي نَزَّلَ اللَّهُ عَلَى مُوسَى، يَا لَيْتَنِي فِيهَا جَذَعًا، لَيْتَنِي أَكُونُ حَيًّا إِذْ يُخْرِجُكَ قَوْمُكَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَوَ مُخْرِجِيَّ هُمْ»، قَالَ: نَعَمْ، لَمْ يَأْتِ رَجُلٌ قَطُّ بِمِثْلِ مَا جِئْتَ بِهِ إِلَّا عُودِيَ، وَإِنْ يُدْرِكْنِي يَوْمُكَ أَنْصُرْكَ نَصْرًا مُؤَزَّرًا. ثُمَّ لَمْ يَنْشَبْ وَرَقَةُ أَنْ تُوُفِّيَ، وَفَتَرَ الوَحْي.

‘আয়িশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের প্রতি সর্বপ্রথম যে অহী আসে, তা ছিল ঘুমের মধ্যে সত্য স্বপ্নরূপে। যে স্বপ্নই তিনি দেখতেন তা একেবারে ভোরের আলোর ন্যায় প্রকাশ পেত। তারপর তাঁর কাছে নির্জনতা প্রিয় হয়ে পড়ে এবং তিনি ‘হেরা’ গুহায় নির্জনে থাকতেন। আপন পরিবারের কাছে ফিরে আসা এবং কিছু খাদ্যসামগ্রী সঙ্গে নিয়ে যাওয়া, এইভাবে সেখানে তিনি একাধারে বেশ কয়েক রাত ইবাদতে মগ্ন থাকতেন। তারপর খাদীজা রাদিয়াল্লাহু ‘আনহার কাছে ফিরে এসে আবার অনুরূপ সময়ের জন্য কিছু খাদ্যসামগ্রী নিয়ে যেতেন। এমনিভাবে ‘হেরা’ গুহায় অবস্থানকালে একদিন তাঁর কাছে ওহী এলো। তাঁর কাছে ফিরিশতা এসে বললেন, ‘পড়ুন’। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বললেন, “আমি বললাম, ‘আমি পড়িনা’। তিনি বলেনঃ তারপর তিনি আমাকে জড়িয়ে ধরে এমন ভাবে চাপ দিলেন যে, আমার অত্যন্ত কষ্ট হলো। তারপর তিনি আমাকে ছেড়ে দিয়ে বললেন, ‘পড়ুন’। আমি বললাম, আমিতো পড়ি না। তিনি দ্বিতীয়বার আমাকে জড়িয়ে ধরে এমন ভাবে চাপ দিলেন যে, আমার অত্যন্ত কষ্ট হলো। এরপর তিনি আমাকে ছেড়ে দিয়ে বললেন, ‘পড়ুন’। আমি জবাব দিলাম, ‘আমিতো পড়ি না’। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বলেন, তারপর তৃতীয়বার তিনি আমাকে জড়িয়ে ধরে চাপ দিলেন। এরপর ছেড়ে দিয়ে বললেন, “পড়ুন আপনার রবের নামে যিনি সৃষ্টি করেছেন। সৃষ্টি করেছেন মানুষকে ‘আলাক (রক্তপিণ্ড) থেকে। পড়ুন আর আপনার রব্ মহামহিমান্বিত।” [সূরা আল্-আলাক: ১-৩]

তারপর এ আয়াত নিয়ে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ফিরে এলেন। তাঁর অন্তর তখন কাঁপছিল। তিনি খাদীজা বিন্‌ত খুওয়ালিদের কাছে এসে বললেন, ‘আমাকে চাদর দিয়ে ঢেকে দাও, আমাকে চাদর দিয়ে ঢেকে দাও।’ তাঁরা তাঁকে চাদর দিয়ে ঢেকে দিলেন। অবশেষে তাঁর ভয় দূর হলো। তখন তিনি খাদীজা রাদিয়াল্লাহু ‘আনহার কাছে সকল ঘটনা জানিয়ে তাঁকে বললেন, আমি নিজের উপর আশংকা বোধ করছি। খাদীজা রাদিয়াল্লাহু ‘আনহা বললেন, আল্লাহ্‌র কসম, কখনো না। আল্লাহ্ আপনাকে কখনো অপমানিত করবেন না। আপনিতো আত্মীয়-স্বজনের সাথে সদ্ব্যবহার করেন, অসহায় দুর্বলের দায়িত্ব বহন করেন, নিঃস্বকে সাহায্য করেন, মেহমানের মেহমানদারী করেন এবং দুর্দশাগ্রস্তকে সাহায্য করেন। এরপর তাঁকে নিয়ে খাদীজা রাদিয়াল্লাহু ‘আনহা তাঁর চাচাতো ভাই ওয়ারাকা ইব্‌ন নাওফিল ইব্‌ন ‘আবদুল আসাদ ইব্‌ন ‘আবদুল ‘উযযার কাছে গেলেন, যিনি জাহিলী যুগে ‘ঈসা আলাইহিস সালামের’ ধর্ম গ্রহণ করেছিলেন। তিনি ইবরানী ভাষা লিখতে জানতেন এবং আল্লাহ্‌র তওফীক অনুযায়ী ইবরানী ভাষায় ইনজীল থেকে অনুবাদ করতেন। তিনি ছিলেন অত্যন্ত বয়োবৃদ্ধ এবং অন্ধ হয়ে গিয়েছিলেন। খাদীজা রাদিয়াল্লাহু ‘আনহা তাঁকে বললেন, ‘হে চাচাতো ভাই! আপনার ভাতিজার কথা শুনুন।’ ওয়ারাকা তাঁকে জিজ্ঞেস করলেন, ‘ভাতিজা! তুমি কী দেখ?’ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যা দেখেছিলেন, সবই খুলে বললেন। তখন ওয়ারাকা তাঁকে বললেন, ‘ইনি সে দূত যাঁকে আল্লাহ্ মূসা ‘আলাইহিস সালামের কাছে পাঠিয়েছিলেন। আফসোস! আমি যদি সেদিন যুবক থাকতাম। আফসোস! আমি যদি সেদিন জীবিত থাকতাম, যেদিন তোমার জাতি তোমাকে বের করে দেবে।’ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বললেন, তাঁরা কি আমাকে বের করে দিবে? তিনি বললেন, ‘হ্যাঁ, অতীতে যিনিই তোমার মত কিছু নিয়ে এসেছেন তাঁর সঙ্গেই শত্রুতা করা হয়েছে। সেদিন যদি আমি থাকি, তবে তোমাকে প্রবলভাবে সাহায্য করব।’ এর কিছুদিন পর ওয়ারাকা রাদিয়াল্লাহু ‘আনহু মৃত্যুবরণ করেন। আর অহী কিছুদিন স্থগিত থাকে।[24]

عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: ﴿ لَا تُحَرِّكۡ بِهِۦ لِسَانَكَ لِتَعۡجَلَ بِهِۦٓ ١٦ ﴾ [القيامة: ١٦] قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعَالِجُ مِنَ التَّنْزِيلِ شِدَّةً، وَكَانَ مِمَّا يُحَرِّكُ شَفَتَيْهِ - فَقَالَ ابْنُ عَبَّاسٍ: فَأَنَا أُحَرِّكُهُمَا لَكُمْ كَمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُحَرِّكُهُمَا، وَقَالَ سَعِيدٌ: أَنَا أُحَرِّكُهُمَا كَمَا رَأَيْتُ ابْنَ عَبَّاسٍ يُحَرِّكُهُمَا، فَحَرَّكَ شَفَتَيْهِ - فَأَنْزَلَ اللَّهُ تَعَالَى: ﴿ لَا تُحَرِّكۡ بِهِۦ لِسَانَكَ لِتَعۡجَلَ بِهِۦٓ ١٦ إِنَّ عَلَيۡنَا جَمۡعَهُۥ وَقُرۡءَانَهُۥ ١٧ ﴾ [القيامة: ١٦، ١٧] قَالَ: جَمْعُهُ لَكَ فِي صَدْرِكَ وَتَقْرَأَهُ: ﴿ فَإِذَا قَرَأۡنَٰهُ فَٱتَّبِعۡ قُرۡءَانَهُۥ ١٨ ﴾ [القيامة: ١٨] قَالَ: فَاسْتَمِعْ لَهُ وَأَنْصِتْ: ﴿ ثُمَّ إِنَّ عَلَيۡنَا بَيَانَهُۥ ١٩ ﴾ [القيامة: ١٩] ثُمَّ إِنَّ عَلَيْنَا أَنْ تَقْرَأَهُ، فَكَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعْدَ ذَلِكَ إِذَا أَتَاهُ جِبْرِيلُ اسْتَمَعَ فَإِذَا انْطَلَقَ جِبْرِيلُ قَرَأَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَمَا قَرَأَهُ.

ইব্‌ন ‘আব্বাস রাদিয়াল্লাহু ‘আনহুমা থেকে বর্ণিত, মহান আল্লাহর বাণী: ‘তাড়াতাড়ি অহী আয়ত্ত করার জন্য আপনার জিহ্বা তার সাথে নাড়বেন না’ [সূরা আল-কিয়ামাহ : ১৬] এর ব্যাখ্যায় তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অহী নাযিলের সময় তা আয়ত্ত করতে বেশ কষ্ট স্বীকার করতেন এবং প্রায়ই তিনি তাঁর উভয় ঠোঁট নাড়তেন। ইব্‌ন আব্বাস রাদিয়াল্লাহু ‘আনহুমা বলেন, ‘আমি তোমাকে দেখানোর জন্য ঠোঁট দুটি নাড়ছি যেভাবে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নাড়তেন।’ সা’ঈদ রহ. (তাঁর শাগরিদদের) বললেন, ‘আমি ইব্‌ন ’আব্বাস রাদিয়াল্লাহু ‘আনহুমাকে যেভাবে তাঁর ঠোঁট দুটি নাড়তে দেখেছি, সেভাবেই আমার ঠোঁট দুটি নড়াচ্ছি।’ এই বলে তিনি তাঁর ঠোঁট দুটি নাড়ালেন। এ সম্পর্কে আল্লাহ্ তা‘আলা নাযিল করলেন, “তাড়াতাড়ি অহী আয়ত্ত করার জন্য আপনি আপনার জিহবা তার সাথে নাড়বেন না। এর সংরক্ষণ ও পাঠ করানোর দায়িত্ব আমারই।” [সূরা আল-কিয়ামাহ : ১৬-১৭] ইব্‌ন ‘আব্বাস রাদিয়াল্লাহু ‘আনহুমা বলেন অর্থাৎ মনোযোগ সহকারে শুনুন এবং চুপ থাকুন। “এরপর এর বিশদ ব্যাখ্যার দায়িত্ব আমারই” [সূরা আল-কিয়ামাহ : ১৯] ।’ অর্থাৎ আপনি তা পাঠ করবেন এটাও আমার দায়িত্ব। তারপর যখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে জিবরীল আলাইহিস সালাম আসতেন, তখন তিনি মনোযোগ সহকারে কেবল শুনতেন। জিবরীল আলাইহিস সালাম চলে গেলে তিনি যেমন পড়েছিলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও ঠিক তেমনি পড়তেন।[25]

عَنِ ابْنِ عَبَّاسٍ، قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَجْوَدَ النَّاسِ، وَكَانَ أَجْوَدُ مَا يَكُونُ فِي رَمَضَانَ حِينَ يَلْقَاهُ جِبْرِيلُ، وَكَانَ يَلْقَاهُ فِي كُلِّ لَيْلَةٍ مِنْ رَمَضَانَ فَيُدَارِسُهُ القُرْآنَ، فَلَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَجْوَدُ بِالخَيْرِ مِنَ الرِّيحِ المُرْسَلَةِ».

ইব্‌ন ‘আব্বাস রাদিয়াল্লাহু ‘আনহুমা থেকে বর্ণিত, তিনি বলেন, “রাসূলুল্লাহ্ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ছিলেন সর্বশ্রেষ্ঠ দাতা। রমাদানে তিনি আরো বেশী দানশীল হতেন, যখন জিবরীল আলাইহিস সালাম তাঁর সাথে সাক্ষাৎ করতেন। আর রমাদানের প্রতি রাতেই জিবরীল আলাইহিস সালাম তাঁর সাথে সাক্ষাৎ করতেন এবং তাঁরা পরস্পর কুরআন তেলওয়াত করে শোনাতেন। নিশ্চয়ই রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম রহমতের বাতাস থেকেও অধিক দানশীল ছিলেন”। [26]

عَنْ عُبَادَةَ بْنِ الصَّامِتِ، قَالَ: «كَانَ نَبِيُّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا أُنْزِلَ عَلَيْهِ الْوَحْيُ كُرِبَ لِذَلِكَ وَتَرَبَّدَ وَجْهُهُ».

উবাদা ইবন সামিত রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, তিনি বলেন: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর যখন অহী আসতো তখন তাতে তাঁর খুব কষ্ট হতো এবং তার চেহারা মুবারক মলিন হয়ে যেতো । [27]

عَنْ عُبَادَةَ بْنِ الصَّامِتِ، قَالَ: «كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا أُنْزِلَ عَلَيْهِ الْوَحْيُ نَكَسَ رَأْسَهُ وَنَكَسَ أَصْحَابُهُ رُءُوسَهُمْ، فَلَمَّا أُتْلِيَ عَنْهُ رَفَعَ رَأْسَهُ».

উবাদা ইবন সামিত রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর যখন অহী নাযিল হতো তখন তিনি মাথা নিচু করে ফেলতেন এবং তাঁর সাহাবীরাও মাথা নিচু করতেন। তারপর যখন অহী শেষ হয়ে যেতো, তিনি তাঁর মাথা তুলতেন। [28]

حَدَّثَنَا أَبُو عُثْمَانَ، قَالَ: أُنْبِئْتُ أَنَّ جِبْرِيلَ عَلَيْهِ السَّلاَمُ أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعِنْدَهُ أُمُّ سَلَمَةَ، فَجَعَلَ يُحَدِّثُ ثُمَّ قَامَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأُمِّ سَلَمَةَ: «مَنْ هَذَا؟» أَوْ كَمَا قَالَ، قَالَ: قَالَتْ: هَذَا دِحْيَةُ، قَالَتْ أُمُّ سَلَمَةَ: ايْمُ اللَّهِ مَا حَسِبْتُهُ إِلَّا إِيَّاهُ، حَتَّى سَمِعْتُ خُطْبَةَ نَبِيِّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُخْبِرُ جِبْرِيلَ، أَوْ كَمَا قَالَ، قَالَ: فَقُلْتُ لِأَبِي عُثْمَانَ: مِمَّنْ سَمِعْتَ هَذَا؟ قَالَ: مِنْ أُسَامَةَ بْنِ زَيْدٍ.

আবু উসমান রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমাকে জানানো হল যে, একবার জিবরীল আলাইহিস সালাম নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট আসলেন। তখন উম্মে সালামা রাদিয়াল্লাহু ‘আনহা তার নিকট ছিলেন। তিনি এসে তাঁর সঙ্গে আলোচনা করলেন। তারপর উঠে গেলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উম্মে সালামাকে জিজ্ঞাসা করলেন, লোকটিকে চিনতে পেরেছ কি? তিনি বললেন, এইতো দেহইয়া। উম্মে সালামা রাদিয়াল্লাহু ‘আনহা বলেন, আল্লাহ্‌র কসম। আমি ‘দেহইয়া’ বলেই বিশ্বাস করছিলাম, কিন্তু নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে তাঁর খুতবায় জিবরীল আলাইহিস সালামের আগমনের কথা বলতে শুনলাম। (সুলায়মান (রাবী) বলেন) আমি আবু উসমানকে জিজ্ঞাসা করলাম এ হাদীসটি আপনি কার কাছে শুনেছেন? তিনি বললেন, উসামা ইবন যায়েদ রাদিয়াল্লাহু ‘আনহু এর নিকট শুনেছি।[29]

عَنِ الأَسْوَدِ بْنِ قَيْسٍ، قَالَ: سَمِعْتُ جُنْدَبًا، يَقُولُ: "اشْتَكَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمْ يَقُمْ لَيْلَةً - أَوْ لَيْلَتَيْنِ - فَأَتَتْهُ امْرَأَةٌ، فَقَالَتْ: يَا مُحَمَّدُ مَا أُرَى شَيْطَانَكَ إِلَّا قَدْ تَرَكَكَ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: ﴿ وَٱلضُّحَىٰ ١ وَٱلَّيۡلِ إِذَا سَجَىٰ ٢ مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَىٰ ٣ ﴾ [الضحا: ١، ٣] .

জুনদুব রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত। তিনি বলেছেন, একবার রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অসুস্থ হয়ে পড়লেন। ফলে এক কি দু’রাত তিনি উঠতে পারেননি। জনৈকা মহিলা তাঁর কাছে এস বলল, হে মুহাম্মদ! আমার মনে হয়, তোমার শয়তান তোমাকে পরিত্যাগ করেছেন। তখন আল্লাহ নাযিল করলেন,

﴿ وَٱلضُّحَىٰ ١ وَٱلَّيۡلِ إِذَا سَجَىٰ ٢ مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَىٰ ٣ ﴾ [الضحا: ١، ٣]

“শপথ পূর্বাহ্নের, শপথ রজনীর, যখন তা হয় নিঝুম। তোমার প্রতিপালক তোমাকে পরিত্যাগ করেননি এবং তোমার প্রতি বিরূপও হননি”। [সূরা দোহা: ১-৩] [30]

عن صَفْوَان بْن يَعْلَى بْنِ أُمَيَّةَ، أنه أَخْبَرَهُ: أَنَّ يَعْلَى كَانَ يَقُولُ: لَيْتَنِي أَرَى رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ يُنْزَلُ عَلَيْهِ، قَالَ: فَبَيْنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْجِعْرَانَةِ وَعَلَيْهِ ثَوْبٌ قَدْ أُظِلَّ بِهِ، مَعَهُ فِيهِ نَاسٌ مِنْ أَصْحَابِهِ، إِذْ جَاءَهُ أَعْرَابِيٌّ عَلَيْهِ جُبَّةٌ مُتَضَمِّخٌ بِطِيبٍ، فَقَالَ: يَا رَسُولَ اللَّهِ، كَيْفَ تَرَى فِي رَجُلٍ أَحْرَمَ بِعُمْرَةٍ فِي جُبَّةٍ بَعْدَمَا تَضَمَّخَ بِالطِّيبِ؟ فَأَشَارَ عُمَرُ إِلَى يَعْلَى بِيَدِهِ: أَنْ تَعَالَ، فَجَاءَ يَعْلَى فَأَدْخَلَ رَأْسَهُ، فَإِذَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُحْمَرُّ الوَجْهِ، يَغِطُّ كَذَلِكَ سَاعَةً، ثُمَّ سُرِّيَ عَنْهُ، فَقَالَ: «أَيْنَ الَّذِي يَسْأَلُنِي عَنِ العُمْرَةِ آنِفًا» فَالْتُمِسَ الرَّجُلُ فَأُتِيَ بِهِ، فَقَالَ: «أَمَّا الطِّيبُ الَّذِي بِكَ فَاغْسِلْهُ ثَلاَثَ مَرَّاتٍ، وَأَمَّا الجُبَّةُ فَانْزِعْهَا، ثُمَّ اصْنَعْ فِي عُمْرَتِكَ كَمَا تَصْنَعُ فِي حَجِّكَ».

সাফওয়ান ইবন ইয়া‘লা ইবন উমাইয়া রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, ইয়া‘লা রাদিয়াল্লাহু ‘আনহু (অনেক সময়) বলতেন যে, আহা! রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর অহী অবতীর্ণ হওয়ার মুহূর্তে যদি তাঁকে দেখতে পেতাম। ইয়া‘লা রাদিয়াল্লাহু ‘আনহু বলেন, এরই মধ্যে একদা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জা‘রানা নামক স্থানে অবস্থান করছিলেন। তাঁর (মাথার) উপর একটি কাপড় টানিয়ে ছায়া করে দেওয়া হয়েছিল। আর সেখানে তাঁর সঙ্গে সাহাবীদের কয়েকজনও উপস্থিত ছিলেন। এমন সময় তাঁর কাছে এক বেদুঈন আসলো। তার গায়ে খুশবূ মাখানো ছিলো এবং পরনে ছিলো একটি জুব্বা। সে বললো, ইয়া রাসূলাল্লাহ্! ঐ ব্যক্তি সম্পর্কে আপনি কী মনে করেন যে গায়ে খুশবু মাখানোর পর জুব্বা পরিধান করা অবস্থায ‘উমরা আদায়ের জন্য ইহরাম বেঁধেছে? তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার দিকে কিছুক্ষণ তাকালেন আর তখনই তাঁর কাছে ওহী আসলো [প্রশ্নকারীর জবাব দেওয়ার পূর্বেই ‘উমর রাদিয়াল্লাহু ‘আনহু দেখলেন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চেহারায় অহী অবতীর্ণ হওয়ার চিহৃ দেখা যাচ্ছে] তাই ‘উমর রাদিয়াল্লাহু ‘আনহু হাত দিয়ে ইশারা করে ইয়া‘লা রাদিয়াল্লাহু ‘আনহুকে আসতে বললেন। ইয়া‘লা রাদিয়াল্লাহু ‘আনহু এলে ‘উমর রাদিয়াল্লাহু ‘আনহু তাঁর মাথাটি (ছায়ার নিচে) ঢুকিয়ে দিলেন। তখন তিনি (ইয়া‘লা রাদিয়াল্লাহু ‘আনহু) দেখতে পেলেন যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চেহারা লাল বর্ণ হয়ে রয়েছে। আর ভিতরে শ্বাস দ্রুত যাতায়াত করছে। এ অবস্থা কিছুক্ষণ পর্যন্ত ছিল, তারপর স্বাভাবিক অবস্থায় ফিরে এলেন। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, সে লোকটি কোথায়, কিছুক্ষণ আগে যে আমাকে ‘উমরার বিষয়ে জিজ্ঞাসা করেছিল। এরপর লোকটিকে খুঁজে আনা হলে তিনি বললেন, তোমার গায়ে যে খুশবু রযেছে তা তুমি তিনবার ধুয়ে ফেল এবং জুব্বাটি খুলে ফেল। তারপর হজ্জ আদায়ে যা কিছু করে থাক ‘উমরাতেও সেগুলোই পালন কর।[31]

পরিচ্ছেদ

নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের স্বপ্ন সম্পর্কে

নবীগণের স্বপ্ন অহীর অন্তর্ভুক্ত

আল্লাহ সুবহানাহু ওয়াতা‘আলা বলেছেন,

﴿ لَّقَدۡ صَدَقَ ٱللَّهُ رَسُولَهُ ٱلرُّءۡيَا بِٱلۡحَقِّۖ لَتَدۡخُلُنَّ ٱلۡمَسۡجِدَ ٱلۡحَرَامَ إِن شَآءَ ٱللَّهُ ءَامِنِينَ مُحَلِّقِينَ رُءُوسَكُمۡ وَمُقَصِّرِينَ لَا تَخَافُونَۖ فَعَلِمَ مَا لَمۡ تَعۡلَمُواْ فَجَعَلَ مِن دُونِ ذَٰلِكَ فَتۡحٗا قَرِيبًا ٢٧ ﴾ [الفتح: ٢٧]

“অবশ্যই আল্লাহ তাঁর রাসূলকে স্বপ্নটি যথাযথভাবে সত্যে পরিণত করে দিয়েছেন। তোমরা ইনশাআল্লাহ নিরাপদে তোমাদের মাথা মুন্ডন করে এবং চুল ছেঁটে নির্ভয়ে আল-মাসজিদুল হারামে অবশ্যই প্রবেশ করবে। অতঃপর আল্লাহ জেনেছেন যা তোমরা জানতে না। সুতরাং এ ছাড়াও তিনি দিলেন এক নিকটবর্তী বিজয়”। [সূরা আল-ফাতহ: ২৭]

عَنْ أَبِي سَلَمَةَ، قَالَ: انْطَلَقْتُ إِلَى أَبِي سَعِيدٍ الخُدْرِيِّ فَقُلْتُ: أَلاَ تَخْرُجُ بِنَا إِلَى النَّخْلِ نَتَحَدَّثُ، فَخَرَجَ، فَقَالَ: قُلْتُ: حَدِّثْنِي مَا سَمِعْتَ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي لَيْلَةِ القَدْرِ، قَالَ: اعْتَكَفَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَشْرَ الأُوَلِ مِنْ رَمَضَانَ وَاعْتَكَفْنَا مَعَهُ، فَأَتَاهُ جِبْرِيلُ، فَقَالَ: إِنَّ الَّذِي تَطْلُبُ أَمَامَكَ، فَاعْتَكَفَ العَشْرَ الأَوْسَطَ، فَاعْتَكَفْنَا مَعَهُ فَأَتَاهُ جِبْرِيلُ فَقَالَ: إِنَّ الَّذِي تَطْلُبُ أَمَامَكَ، فَقَامَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَطِيبًا صَبِيحَةَ عِشْرِينَ مِنْ رَمَضَانَ فَقَالَ: «مَنْ كَانَ اعْتَكَفَ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلْيَرْجِعْ، فَإِنِّي أُرِيتُ لَيْلَةَ القَدْرِ، وَإِنِّي نُسِّيتُهَا، وَإِنَّهَا فِي العَشْرِ الأَوَاخِرِ، فِي وِتْرٍ، وَإِنِّي رَأَيْتُ كَأَنِّي أَسْجُدُ فِي طِينٍ وَمَاءٍ» وَكَانَ سَقْفُ المَسْجِدِ جَرِيدَ النَّخْلِ، وَمَا نَرَى فِي السَّمَاءِ شَيْئًا، فَجَاءَتْ قَزَعَةٌ، فَأُمْطِرْنَا، فَصَلَّى بِنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى رَأَيْتُ أَثَرَ الطِّينِ وَالمَاءِ عَلَى جَبْهَةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَرْنَبَتِهِ تَصْدِيقَ رُؤْيَاهُ.

আবূ সালামা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি আবূ সায়ীদ খুদরী রাদিয়াল্লাহু ‘আনহুর নিকট উপস্থিত হয়ে বললাম, আমাদের নিয়ে খেজুর বাগানে চলুন, (হাদীস সংক্রান্ত) আলাপ আলোচনা করব। তিনি বেরিয়ে আসলেন। আবূ সালামাহ্‌ রাদিয়াল্লাহু ‘আনহু বলেন, আমি তাকে বললাম, ‘লাইলাতুল কাদর’ সম্পর্কে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে যা শুনেছেন তা আমার কাছে বর্ণনা করুন। তিনি বললেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম রামাদানের প্রথম দশ দিন ই’তিকাফ করলেন। আমারও তাঁর সঙ্গে ই’তিকাফ করলাম। জিবরীল আলাইহিস সালাম এসে বললেন, আপনি যা তালাশ করছেন, তা আপনার সামনে রয়েছে। এরপর তিনি মধ্যবর্তী দশ দিন ই’তিকাফ করলেন, আমরাও তাঁর সঙ্গে ই’তিকাফ করলাম। পুনরায় জিবরীল আলাইহিস সালাম এসে বললেন, আপনি যা তালাশ করছেন, তা আপনার সামনে রয়েছে। এরপর রামদানের বিশ তারিখ সকালে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খুতবা দিতে দাঁড়িয়ে বললেন, যারা আল্লাহ্ নবীর সঙ্গে ই’তিকাফ করেছেন, তারা যেন ফিরে আসেন (আবার ই’তিকাফ করেন) কেননা, আমাকে স্বপ্নে ‘লাইলাতুল কাদর’ অবগত করানো হয়েছে। তবে আমাকে তা (নির্ধারিত তারিখটি) ভুলিয়ে দেওয়া হয়েছে। নিঃসন্দেহে তা শেষ দশ দিনের কোনো এক বেজোড় তারিখে। স্বপ্নে দেখলাম যেন আমি কাদা ও পানির উপর সিজদা করছি। তখন মসজিদের ছাদ খেজুরের ডাল দ্বারা নির্মিত ছিল। আমরা আকাশে কোনো কিছুই (মেঘ) দেখিনি, এক খণ্ড হালকা মেঘ আসল এবং আমাদের উপর (বৃষ্টি) বর্ষিত হল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের নিয়ে সালাত আদায় করলেন। এমন কি আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কপাল ও নাকের অগ্রভাগে পানি ও কাঁদার চিহ্ন দেখতে পেলাম। এভাবেই তাঁর স্বপ্ন সত্যে পরিণত হলো।[32]

عَنْ عَبْدِ اللهِ بْنِ أُنَيْسٍ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «أُرِيتُ لَيْلَةَ الْقَدْرِ، ثُمَّ أُنْسِيتُهَا، وَأَرَانِي صُبْحَهَا أَسْجُدُ فِي مَاءٍ وَطِينٍ» قَالَ: فَمُطِرْنَا لَيْلَةَ ثَلَاثٍ وَعِشْرِينَ، فَصَلَّى بِنَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَانْصَرَفَ وَإِنَّ أَثَرَ الْمَاءِ وَالطِّينِ عَلَى جَبْهَتِهِ وَأَنْفِهِ قَالَ: وَكَانَ عَبْدُ اللهِ بْنُ أُنَيْسٍ يَقُولُ: ثَلَاثٍ وَعِشْرِينَ.

আব্দুল্লাহ ইবন উনায়স রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আমাকে কদরের রাত দেখান হয়েছিল। অতঃপর তা ভুলিয়ে দেওয়া হয়েছে। আমাকে ঐ রাতের ভোর সম্পর্কে স্বপ্নে আরও দেখানো হয়েছে যে, আমি পানি ও কাদার মধ্যে সিজদা করছি। রাবী বলেন, অতএব তেইশতম রাতে বৃষ্টি হল এবং রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের সাথে (ফজরের) সালাত আদায় করে যখন ফিরলেন, তখন আমরা তাঁর কপাল ও নাকের ডগায় কাদা ও পানির চিহ্ন দেখতে পেলাম। রাবী বলেন, আব্দুল্লাহ ইবন উনায়স রাদিয়াল্লাহু ‘আনহু বলতেন, তা ছিল তেইশতম। [33]

عَنْ أَبِي مُوسَى، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «رَأَيْتُ فِي الْمَنَامِ أَنِّي أُهَاجِرُ مِنْ مَكَّةَ إِلَى أَرْضٍ بِهَا نَخْلٌ، فَذَهَبَ وَهْلِي إِلَى أَنَّهَا الْيَمَامَةُ أَوْ هَجَرُ، فَإِذَا هِيَ الْمَدِينَةُ يَثْرِبُ، وَرَأَيْتُ فِي رُؤْيَايَ هَذِهِ أَنِّي هَزَزْتُ سَيْفًا، فَانْقَطَعَ صَدْرُهُ، فَإِذَا هُوَ مَا أُصِيبَ مِنَ الْمُؤْمِنِينَ يَوْمَ أُحُدٍ، ثُمَّ هَزَزْتُهُ أُخْرَى فَعَادَ أَحْسَنَ مَا كَانَ، فَإِذَا هُوَ مَا جَاءَ اللهُ بِهِ مِنَ الْفَتْحِ وَاجْتِمَاعِ الْمُؤْمِنِينَ، وَرَأَيْتُ فِيهَا أَيْضًا بَقَرًا وَاللهُ خَيْرٌ، فَإِذَا هُمُ النَّفَرُ مِنَ الْمُؤْمِنِينَ يَوْمَ أُحُدٍ، وَإِذَا الْخَيْرُ مَا جَاءَ اللهُ بِهِ مِنَ الْخَيْرِ بَعْدُ، وَثَوَابُ الصِّدْقِ الَّذِي آتَانَا اللهُ بَعْدَ يَوْمِ بَدْرٍ».

আবু মুসা রাদিয়াল্লাহু ‘আনহু সূত্রে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণি, তিনি বলেন: আমি স্বপ্লে দেখলাম যে, আমি মক্কা থেকে এমন এক দেশে হিজরত করে যাচ্ছি যেখানে খেজুর গাছ রয়েছে। তাতে আমার কল্পনা এদিকে গেল যে, তা ইয়ামামা কিংবা হাজার (এলাকা) হবে। পরে (বাস্তবে) দেখি যে, তা হল মাদীনা (যার পূর্ব নাম) ইয়াসরিব। আমি আমার এ স্বপ্নে আরও দেখলাম যে, আমি একটি তরবারি নাড়াচাড়া করলাম, ফলে তার মধ্যখানে ভেংগে গেল। তা ছিল উহুদের দিনে, যা মু’মিনগণের উপর আপতিত হয়েছিল। পরে আমি আর একবার সেই তরবারি নাড়া দিলে তা আগের চাইতে উত্তম হয়ে গেল। মুলত তা হল সে বিজয় ও ঈমানদারদের সম্মিলন, যা আল্লাহ সংঘটিত করলেন (মক্কা বিজয়)। আমি তাতে একটি গরুও দেখলাম। আর আল্লাহ তা‘আলাই কল্যাণের অধিকারী। মূলত তা হল উহূদের যুদ্ধে (শাহাদাতপ্রাপ্ত) ঈমানদারগণের দলটি। আর কল্যাণ হল সে কল্যাণ, যা পরবর্তীতে আল্লাহ তা‘আলা দান করেছেন এবং সততা ও নিষ্ঠার সে সাওয়াব ও প্রতিদান যা আল্লাহ তা‘আলা আমাদের বদর যুদ্ধের পরে দিয়েছেন। [34]

عَنْ أَبِي مُوسَى، أُرَاهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «رَأَيْتُ فِي المَنَامِ أَنِّي أُهَاجِرُ مِنْ مَكَّةَ إِلَى أَرْضٍ بِهَا نَخْلٌ، فَذَهَبَ وَهَلِي إِلَى أَنَّهَا اليَمَامَةُ أَوْ هَجَرُ، فَإِذَا هِيَ المَدِينَةُ يَثْرِبُ، وَرَأَيْتُ فِي رُؤْيَايَ هَذِهِ أَنِّي هَزَزْتُ سَيْفًا، فَانْقَطَعَ صَدْرُهُ فَإِذَا هُوَ مَا أُصِيبَ مِنَ المُؤْمِنِينَ يَوْمَ أُحُدٍ، ثُمَّ هَزَزْتُهُ بِأُخْرَى فَعَادَ أَحْسَنَ مَا كَانَ فَإِذَا هُوَ مَا جَاءَ اللَّهُ بِهِ مِنَ الفَتْحِ، وَاجْتِمَاعِ المُؤْمِنِينَ وَرَأَيْتُ فِيهَا بَقَرًا، وَاللَّهُ خَيْرٌ فَإِذَا هُمُ المُؤْمِنُونَ يَوْمَ أُحُدٍ، وَإِذَا الخَيْرُ مَا جَاءَ اللَّهُ بِهِ مِنَ الخَيْرِ وَثَوَابِ الصِّدْقِ، الَّذِي آتَانَا اللَّهُ بَعْدَ يَوْمِ بَدْرٍ».

আবূ মূসা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আমি স্বপ্নে দেখতে পেলাম, আমি মক্কা থেকে হিজরত করে এমন এক স্থানে যাচ্ছি যেখানে প্রচুর খেজুর গাছ রয়েছে। তখন আমার ধারণা হল, এ স্থানটি ইয়ামামা অথবা হাজার হবে। পরে বুঝতে পেলাম, স্থানটি মদীনা ছিল। যার পূর্বনাম ইয়াসরিব। স্বপ্নে আমি আরো দেখতে পেলাম যে আমি একটি তরবারী হাতে নিয়ে নাড়াচাড়া করছি। হঠাৎ তার অগ্রভাগ ভেঙ্গে গেল। উহুদ যুদ্ধে মুসলিমদের যে বিপর্যয় ঘটেছিল এটা তা-ই। তারপর দ্বিতীয় বার তরবারীটি হাতে নিয়ে নাড়াচাড়া করলাম তখন তরবারীটি পূর্বাবস্থার চেয়েও অধিক উত্তম হয়ে গেল। এর তাৎপর্য হল যে, আল্লাহ মুসলিমগনকে বিজয়ী ও একত্রিত করে দেবেন। আমি স্বপ্নে আরো দেখতে পেলাম, একটি গরু (যা জবাই করা হচ্ছে) এবং শুনতে পেলাম আল্লাহ যা করেন সবই ভালো। এটাই হল উহুদ যুদ্ধে মুসলিমদের শাহাদাত বরণ। আর খায়ের হল আল্লাহ্‌র তরফ হতে আগত ঐ সকল কল্যাণই কল্যাণ এবং সত্যবাদিতার পুরষ্কার যা আল্লাহ আমাদেরকে বদর যুদ্ধের পর দান করেছেন। [35]

عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، قَالَ: هَذَا مَا حَدَّثَنَا بِهِ أَبُو هُرَيْرَةَ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «نَحْنُ الآخِرُونَ السَّابِقُونَ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন: আমরা সর্বশেষ এবং সর্বপ্রথম। [36]

وَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " بَيْنَا أَنَا نَائِمٌ أُتِيتُ خَزَائِنَ الْأَرْضِ فَوَضَعَ فِي يَدَيَّ أُسْوَارَيْنِ مِنْ ذَهَبٍ، فَكَبُرَا عَلَيَّ وَأَهَمَّانِي، فَأُوحِيَ إِلَيَّ أَنِ انْفُخْهُمَا فَنَفَخْتُهُمَا فَذَهَبَا، فَأَوَّلْتُهُمَا الْكَذَّابَيْنِ اللَّذَيْنِ أَنَا بَيْنَهُمَا: صَاحِبَ صَنْعَاءَ، وَصَاحِبَ الْيَمَامَةِ ".

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আরও বলেন, আমি ঘুমন্ত ছিলাম, এমতাবস্থায় আমার কাছে পৃথিবীর ভাণ্ডারসমূহ নিয়ে আসা হল। তখন আমার হাতে দুটি সোনার কংকন রেখে দেওয়া হলে সে দুটি আমার জন্য বড় ভারী মনে হল এবং এগুলো আমাকে দুশ্চিন্তায় ফেলল। তখন আমার কাছে অহীর মাধ্যমে জানালো যে, আমি যেন সে দুটির উপরে ফুঁ দেই। তখন আমি ফু দিলে সে দুটির অন্তর্হিত হয়ে গেল। আমি সে দুটির ব্যাখ্যা করলাম সে হল মিথ্যুক ভণ্ড নবুওয়তের দাবীদারদ্বয় যারা আমার সামনে উত্থিত হয়েছে। (অর্থাৎ) সান‘আ অধিবাসী আসওয়াদ আল আনাসী এবং ইয়ামামার অধিবাসী মুসায়লামাতুল কাযযাব। [37]

عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ، عَنْ أَبِيهِ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «رَأَيْتُ كَأَنَّ امْرَأَةً سَوْدَاءَ ثَائِرَةَ الرَّأْسِ، خَرَجَتْ مِنَ المَدِينَةِ، حَتَّى قَامَتْ بِمَهْيَعَةَ - وَهِيَ الجُحْفَةُ - فَأَوَّلْتُ أَنَّ وَبَاءَ المَدِينَةِ نُقِلَ إِلَيْهَا».

সালিমের পিতা আবদুল্লাহ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন: আমি দেখেছি যেন এলোমেলো কেশ বিশিষ্ট একজন কালো মহিলা মদীনা থেকে বের হয়ে মাহইয়া‘আ নামক স্থানে গিয়ে দাঁড়িয়েছে আর এটিকে ‘জুহফা’ বলা হয়। আমি এ স্বপ্নের ব্যাখ্যা এরুপ প্রদান করলাম যে, মদীনার মহামারী তথায় স্থানান্তরিত হল।[38]

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَأَيْتُ ذَاتَ لَيْلَةٍ، فِيمَا يَرَى النَّائِمُ، كَأَنَّا فِي دَارِ عُقْبَةَ بْنِ رَافِعٍ، فَأُتِينَا بِرُطَبٍ مِنْ رُطَبِ ابْنِ طَابٍ، فَأَوَّلْتُ الرِّفْعَةَ لَنَا فِي الدُّنْيَا، وَالْعَاقِبَةَ فِي الْآخِرَةِ، وَأَنَّ دِينَنَا قَدْ طَابَ».

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন: এক রাতে আমি দেখলাম যেভাবে ঘুমন্ত ব্যক্তি দেখে (অর্থাৎ স্বপ্ন), যেন আমরা উকবা ইবন রাফি এর বাড়িতে রয়েছি। তখন আমাদের কাছে ইবন তাব (নামক) খেজুর হতে কিছু রুতাব তথা তাজা খেজুর নিয়ে আসা হল। তখন আমি এর ব্যাখ্যা করলাম, দুনিয়ার বুকে আমাদের জন্য উন্নতি এবং আখিরাতে শুভ পরিণতি। আর আমাদের দীন অবশ্যই উত্তম। [39]

عَنْ نَافِعٍ، أَنَّ عَبْدَ اللهِ بْنَ عُمَرَ، حَدَّثَهُ أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَرَانِي فِي الْمَنَامِ أَتَسَوَّكُ بِسِوَاكٍ، فَجَذَبَنِي رَجُلَانِ، أَحَدُهُمَا أَكْبَرُ مِنَ الْآخَرِ، فَنَاوَلْتُ السِّوَاكَ الْأَصْغَرَ مِنْهُمَا، فَقِيلَ لِي: كَبِّرْ، فَدَفَعْتُهُ إِلَى الْأَكْبَرِ ".

নাফি (রহ.) থেকে আব্দুল্লাহ ইবন ‘উমর রাদিয়াল্লাহু ‘আনহু এ মর্মে বর্ণনা করেছেন যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমি ঘুমের মাঝে আমাকে একটি মিসওয়াক দিয়ে মিসওয়াক করতে দেখলাম। তখন দু’ব্যক্তি আমাকে আকর্ষণ করল যাদের একজন অন্যজনের চাইতে বয়সে বড়। তখন আমি মিসওয়াকটি অল্প বয়স্ককে দিতে গেলে আমাকে বলা হলো, না বড়কে দিন- তাই তা আমি বয়স্ককে দিয়ে দিলাম। [40]

عَنْ أَبِي هُرَيْرَةَ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «بُعِثْتُ بِجَوَامِعِ الكَلِمِ، وَنُصِرْتُ بِالرُّعْبِ، وَبَيْنَا أَنَا نَائِمٌ أُتِيتُ بِمَفَاتِيحِ خَزَائِنِ الأَرْضِ فَوُضِعَتْ فِي يَدِي» قَالَ أَبُو عَبْدِ اللَّهِ: " وَبَلَغَنِي أَنَّ جَوَامِعَ الكَلِمِ: أَنَّ اللَّهَ يَجْمَعُ الأُمُورَ الكَثِيرَةَ، الَّتِي كَانَتْ تُكْتَبُ فِي الكُتُبِ قَبْلَهُ، فِي الأَمْرِ الوَاحِدِ، وَالأَمْرَيْنِ، أَوْ نَحْوَ ذَلِكَ ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি যে, আমাকে সংক্ষিপ্ত অথচ বিশদ অর্থবহ বাণী সহকারে প্রেরণ করা হয়েছে এবং ভীতি উদ্রেককারী প্রভাব দ্বারা আমাকে সাহায্য করা হয়েছে। একদা আমি ঘুমিয়েছিলাম। আমার কাছে ভূ-পৃষ্ঠের ভাণ্ডারসমূহের চাবি পেশ করে আমার সামনে রাখা হল। (আবূ আবদুল্লাহ) মুহাম্মদ বুখারী (রহ.) বলেন, আমার কাছে এ কথা পৌছেছে যে, ‘সংক্ষিপ্ত অথচ বিশদ অর্থবহ বাণী’ এর অর্থ হল, আল্লাহর অনেক বিষয় যা পূর্ববর্তী কিতাবসমূহে লেখা হত – একটি অথবা দু’টি বিষয়ে সন্নিবেশিত করে দেন। অথবা এর অর্থ অনুরূপ কিছু। [41]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «بُعِثْتُ بِجَوَامِعِ الكَلِمِ، وَنُصِرْتُ بِالرُّعْبِ، فَبَيْنَا أَنَا نَائِمٌ أُتِيتُ بِمَفَاتِيحِ خَزَائِنِ الأَرْضِ، فَوُضِعَتْ فِي يَدِي» قَالَ أَبُو هُرَيْرَةَ: وَقَدْ ذَهَبَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَنْتُمْ تَنْتَثِلُونَهَا.

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, অল্প শব্দে ব্যাপক অর্থবোধক বাক্য বলার শক্তি সহ আমি প্রেরিত হয়েছি এবং শত্রুর মনে ভীতির সঞ্চারের মাধ্যমে আমাকে সাহায্য করা হয়েছে। একবার আমি নিদ্রায় ছিলাম, এমতাবস্থায় পৃথিবীর ধন-ভাণ্ডারসমূহের চাবি আমার হাতে অর্পণ করা হয়। আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তো চলে গেছেন আর তোমরা তা বের করছ। [42]

عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ سَمِعَهُ يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُ عَلَى أُمِّ حَرَامٍ بِنْتِ مِلْحَانَ فَتُطْعِمُهُ - وَكَانَتْ أُمُّ حَرَامٍ تَحْتَ عُبَادَةَ بْنِ الصَّامِتِ - فَدَخَلَ عَلَيْهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَطْعَمَتْهُ وَجَعَلَتْ تَفْلِي رَأْسَهُ، فَنَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ اسْتَيْقَظَ وَهُوَ يَضْحَكُ، قَالَتْ: فَقُلْتُ: وَمَا يُضْحِكُكَ يَا رَسُولَ اللَّهِ؟ قَالَ: " نَاسٌ مِنْ أُمَّتِي عُرِضُوا عَلَيَّ غُزَاةً فِي سَبِيلِ اللَّهِ، يَرْكَبُونَ ثَبَجَ هَذَا البَحْرِ مُلُوكًا عَلَى الأَسِرَّةِ، أَوْ: مِثْلَ المُلُوكِ عَلَى الأَسِرَّةِ "، شَكَّ إِسْحَاقُ، قَالَتْ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهمْ، فَدَعَا لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ وَضَعَ رَأْسَهُ، ثُمَّ اسْتَيْقَظَ وَهُوَ يَضْحَكُ، فَقُلْتُ: وَمَا يُضْحِكُكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «نَاسٌ مِنْ أُمَّتِي عُرِضُوا عَلَيَّ غُزَاةً فِي سَبِيلِ اللَّهِ» - كَمَا قَالَ فِي الأَوَّلِ - قَالَتْ: فَقُلْتُ: يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ، قَالَ: «أَنْتِ مِنَ الأَوَّلِينَ»، فَرَكِبَتِ البَحْرَ فِي زَمَانِ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ، فَصُرِعَتْ عَنْ دَابَّتِهَا حِينَ خَرَجَتْ مِنَ البَحْرِ، فَهَلَكَتْ.

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উম্মে হারাম বিন্‌ত মিলহান রাদিয়াল্লাহু ‘আনহার কাছে যাতায়াত করতেন এবং তিনি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে খেতে দিতেন। উম্মে হারাম রাদিয়াল্লাহু ‘আনহা ছিলেন, উবাদা ইবন সামিত রাদিয়াল্লাহু ‘আনহুর স্ত্রী। একদিন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার ঘরে তাশরীফ নিয়ে গেলে তিনি তাঁকে আহার করান এবং তাঁর মথার উকুন বাচতে থাকেন। এক সময় রসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ঘুমিয়ে পড়েন। তিনি হাসতে হাসতে ঘুম থেকে জাগলেন। উম্মে হারাম রাদিয়াল্লাহু ‘আনহা বলেন, আমি তাঁকে জিজ্ঞাস করলাম, ‘ইয়া রাসূলুল্লাহ! হাসির কারণ কি?’ তিনি বললেন, ‘আমার উম্মাতের কিছু লোককে আল্লাহর পথে জিহাদরত অবস্থায় আমার সামনে পেশ করা হয়। তারা এ সমুদ্রের মাঝে এমনভাবে আরোহী যেমন বাদশাহ সিংহাসনের উপর অথবা বলেছেন, বাদশাহর মত সিংহাসনে উপবিষ্ট।’ এ শব্দ বর্ণনায় ইসহাক (রহ.) সন্দেহ করেছেন। উম্মে হারাম রাদিয়াল্লাহু ‘আনহা বলেন, আমি বললাম, ইয়া রাসূলুল্লাহ! আল্লাহর কাছে দো‘আ করুন যেন আমাকে তিনি তাদের অন্তর্ভুক্ত করেন।’ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার জন্য দো‘আ করলেন। এরপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আবার মাথা রাখেন (ঘুমিয়ে পড়েন)। তারপর হাসতে হাসতে জেগে উঠলেন। আমি তাঁকে জিজ্ঞাসা করলাম, ‘ইয়া রাসূলুল্লাহ! আপনার হাসার কারণ কি?’ তিনি বললেন, আমার উম্মাতের মধ্যে থেকে আল্লাহর পথে জিহাদরত কিছু লোককে আমার সামনে পেশ করা হয়।’ পরবর্তী অংশ প্রথম উক্তির মত। উম্মে হারাম রাদিয়াল্লাহু ‘আনহা বলেন, আমি বললাম, ইয়া রাসূলাল্লাহ! আপনি আল্লাহর কাছে দো‘আ করুন, যেন আমাকে তিনি তাদের অন্তর্ভুক্ত করেন। তিনি বললেন, তুমি তো প্রথম দলের মধ্যেই আছ। তারপর মু‘আবিয়া ইবন আবূ সুফিয়ান রাদিয়াল্লাহু ‘আনহুর সময় উম্মে হারাম রাদিয়াল্লাহু ‘আনহা জিহাদের উদ্দেশ্যে সামুদ্রিক সফরে যান এবং সমুদ্র থেকে যখন অবতরণ করেন তখন তিনি তাঁর সওয়ারী থেকে ছিটকে পড়েন। আর এতে তিনি শাহাদত বরণ করেন।[43]

দ্বিতীয় পরিচ্ছেদ

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দৈহিক ও চারিত্রিক বৈশিষ্ট্য

এ পরিচ্ছেদটি আলাদা একটি পূর্ণ অধ্যায়, কিন্তু আমি এখানে কিছু নির্বাচিত হাদীস উল্লেখ করেছি, কেননা এটি নবুওয়তের আলামতের অন্তর্ভুক্ত।

عَنْ أَبِي إِسْحَاقَ، قَالَ: سَمِعْتُ البَرَاءَ، يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَحْسَنَ النَّاسِ وَجْهًا وَأَحْسَنَهُ خَلْقًا، لَيْسَ بِالطَّوِيلِ البَائِنِ، وَلاَ بِالقَصِيرِ».

বারা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চেহারা মুবারক ছিল মানুষের মধ্যে সবচেয়ে সুন্দর এবং তিনি ছিলেন সর্বোত্তম চরিত্রের অধিকারী। তিনি অতিরিক্ত লম্বাও ছিলেন না এবং বেমানান বেঁটেও ছিলেন না। [44]

عَنِ البَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «مَرْبُوعًا، بَعِيدَ مَا بَيْنَ المَنْكِبَيْنِ، لَهُ شَعَرٌ يَبْلُغُ شَحْمَةَ أُذُنِهِ، رَأَيْتُهُ فِي حُلَّةٍ حَمْرَاءَ، لَمْ أَرَ شَيْئًا قَطُّ أَحْسَنَ مِنْهُ» قَالَ يُوسُفُ بْنُ أَبِي إِسْحَاقَ، عَنْ أَبِيهِ: «إِلَى مَنْكِبَيْهِ».

বারা ইবন ‘আযিব রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মাঝারি গড়নের ছিলেন। তাঁর উভয় কাঁধের মধ্যবর্তী স্থান প্রশস্ত ছিল। তাঁর মাথার চুল দুই কানের লতি পর্যন্ত প্রসারিত ছিল। আমি তাঁকে লাল ডোরাকাটা জোড় চাদর পরিহিত অবস্থায় দেখেছি। তাঁর চেয়ে অধিক সুন্দর কাউকে আমি কখনো দেখিনি। ইউসুফ ইবন আবূ ইসহাক তাঁর পিতা থেকে হাদীস বর্ণনায় বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মাথার চুল কাঁধ পর্যন্ত প্রসারিত ছিল। [45]

عَنْ أَبِي إِسْحَاقَ، قَالَ: سُئِلَ البَرَاءُ أَكَانَ وَجْهُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، مِثْلَ السَّيْفِ؟ قَالَ: لاَ بَلْ مِثْلَ القَمَرِ ".

আবূ ইসহাক (রহ.) থেকে বর্ণিত, তিনি বলেন, বারা রাদিয়াল্লাহু ‘আনহুকে জিজ্ঞাসা করা হল, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লা্মের চেহারা মুবারক কি তরবারীর ন্যায় (চকচকে) ছিল? তিনি বলেন, না, বরং চাঁদের মত (স্নিগ্ধ ও মনোরম) ছিল। [46]

عَنِ الحَكَمِ، قَالَ: سَمِعْتُ أَبَا جُحَيْفَةَ، قَالَ: «خَرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالهَاجِرَةِ إِلَى البَطْحَاءِ، فَتَوَضَّأَ ثُمَّ صَلَّى الظُّهْرَ رَكْعَتَيْنِ، وَالعَصْرَ رَكْعَتَيْنِ، وَبَيْنَ يَدَيْهِ عَنَزَةٌ» قَالَ شُعْبَةُ وَزَادَ فِيهِ عَوْنٌ، عَنْ أَبِيهِ أَبِي جُحَيْفَةَ، قَالَ: «كَانَ يَمُرُّ مِنْ وَرَائِهَا المَرْأَةُ، وَقَامَ النَّاسُ فَجَعَلُوا يَأْخُذُونَ يَدَيْهِ فَيَمْسَحُونَ بِهَا وُجُوهَهُمْ، قَالَ فَأَخَذْتُ بِيَدِهِ فَوَضَعْتُهَا عَلَى وَجْهِي فَإِذَا هِيَ أَبْرَدُ مِنَ الثَّلْجِ وَأَطْيَبُ رَائِحَةً مِنَ المِسْكِ».

হাকাম রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন আমি আবূ জুহাইফা রাদিয়াল্লাহু ‘আনহুকে বলতে শুনেছি। তিনি বলেন, একদিন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দুপুর বেলায় বাতহার দিকে বেরিয়ে গেলেন। সে স্থানে অজু করে যোহরের দু’রাকাত ও আসরের দু’রাকাত সালাত আদায় করেন। তাঁর সম্মুখে একটি বর্শা পোতা ছিল। বর্শার বাহির দিক দিয়ে নারীগণ যাতায়াত করছিল। সালাত শেষে লোকজন দাঁড়িয়ে গেল এবং নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উভয় হাত ধরে তারা নিজেদের মাথা ও চেহারায় বুলাতে লাগলেন। আমিও নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের হাত মুবারক ধারণ করত, আমার চেহারায় বুলাতে লাগলাম। তাঁর হাত তুষার চেয়ে স্নিগ্ধ শীতল ও কস্তুরীর চেয়ে অধিক সুগন্ধ ছিল।[47]

حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ، قَالَ: سَمِعْتُ عَوْنَ بْنَ أَبِي جُحَيْفَةَ، ذَكَرَ عَنْ أَبِيهِ، قَالَ: دُفِعْتُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِالأَبْطَحِ فِي قُبَّةٍ كَانَ بِالهَاجِرَةِ، خَرَجَ بِلاَلٌ فَنَادَى بِالصَّلاَةِ ثُمَّ دَخَلَ، فَأَخْرَجَ فَضْلَ وَضُوءِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَوَقَعَ النَّاسُ عَلَيْهِ يَأْخُذُونَ مِنْهُ، ثُمَّ دَخَلَ فَأَخْرَجَ العَنَزَةَ وَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «كَأَنِّي أَنْظُرُ إِلَى وَبِيصِ سَاقَيْهِ، فَرَكَزَ العَنَزَةَ ثُمَّ صَلَّى الظُّهْرَ رَكْعَتَيْنِ، وَالعَصْرَ رَكْعَتَيْنِ، يَمُرُّ بَيْنَ يَدَيْهِ الحِمَارُ وَالمَرْأَةُ».

আবূ জুহাইফা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন যে, (একদা) আমাকে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দরবারে নেওয়া হল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন আবতাহ নামক স্থানে দুপুর বেলায় একটি তাঁবুতে অবস্থান করছিলেন। বেলাল রাদিয়াল্লাহু ‘আনহু তাঁবু থেকে বেরিয়ে এসে যোহরের সালাতের আযান দিলেন এবং (তাঁবুতে) পুনঃপ্রবেশ করে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অযুর অবশিষ্ট পানি নিয়ে বেরিয়ে এলেন। লোকজন তা নেওয়ার জন্য ঝাপিয়ে পড়ল। অতঃপর তিনি আবার তাঁবুতে ঢুকে একটি ছোট্ট বর্শা নিয়ে বেরিয়ে এলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও (এবার) বেরিয়ে আসলেন। আমি যেন তাঁর পায়ের গোছার ঔজ্জ্বল্য এখনো দেখতে পাচ্ছি। বর্শাটি সম্মুখে পুতে রাখলেন। এরপর যোহরের দু’রাকাত এবং পরে আসরের দু’রাকাত সালাত আদায় করলেন। বর্শার বাহির দিয়ে গাধা ও মহিলা চলাফেরা করছিল। [48]

عَنِ ابْنِ عَبَّاسٍ، قَالَ: «كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَجْوَدَ النَّاسِ، وَكَانَ أَجْوَدُ مَا يَكُونُ فِي رَمَضَانَ حِينَ يَلْقَاهُ جِبْرِيلُ، وَكَانَ يَلْقَاهُ فِي كُلِّ لَيْلَةٍ مِنْ رَمَضَانَ فَيُدَارِسُهُ القُرْآنَ، فَلَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَجْوَدُ بِالخَيْرِ مِنَ الرِّيحِ المُرْسَلَةِ».

ইব্‌ন ‘আব্বাস রাদিয়াল্লাহু ‘আনহুমা থেকে বর্ণিত, তিনি বলেন, “রাসূলুল্লাহ্ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ছিলেন সর্বশ্রেষ্ঠ দাতা। রমাদানে তিনি আরো বেশী দানশীল হতেন, যখন জিবরীল আলাইহিস সালাম তাঁর সাথে সাক্ষাৎ করতেন। আর রমাদানের প্রতি রাতেই জিবরীল আলাইহিস সালাম তাঁর সাথে সাক্ষাৎ করতেন এবং তাঁরা পরস্পর কুরআন তেলওয়াত করে শোনাতেন। নিশ্চয়ই রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম রহমতের বাতাস থেকেও অধিক দানশীল ছিলেন”। [49]

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا مَسْرُورًا، تَبْرُقُ أَسَارِيرُ وَجْهِهِ، فَقَالَ: " أَلَمْ تَسْمَعِي مَا قَالَ المُدْلِجِيُّ لِزَيْدٍ، وَأُسَامَةَ، وَرَأَى أَقْدَامَهُمَا: إِنَّ بَعْضَ هَذِهِ الأَقْدَامِ مِنْ بَعْضٍ ".

আয়েশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, একদিন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অত্যন্ত আনন্দিত ও প্রফুল্ল চিত্তে তাঁর কাছে প্রবেশ করলেন। খুশীর আমেজে তাঁর চেহারার খুশীর চিহ্ন ঝলমল করছিল। তিনি তখন আয়েশাকে বললেন, হে আয়েশা! তুমি শুননি, মুদলাজী ব্যক্তিটি (চেহারার ও আকৃতির গননায় পারদর্শী) যায়েদ ও উসামা সম্পর্কে কি বলেছে? পিতা-পুত্রের শুধু পা দেখে (শরীরের বাকী অংশ ঢাকা ছিল) বলল, এ পাগুলো একটা অন্যটির অংশ (অর্থাৎ তাদের সম্পর্ক পিতা-পুত্রের)।[50]

عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ كَعْبٍ، أَنَّ عَبْدَ اللَّهِ بْنَ كَعْبٍ، قَالَ: سَمِعْتُ كَعْبَ بْنَ مَالِكٍ، يُحَدِّثُ حِينَ تَخَلَّفَ عَنْ تَبُوكَ، قَالَ: فَلَمَّا سَلَّمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَبْرُقُ وَجْهُهُ مِنَ السُّرُورِ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا سُرَّ اسْتَنَارَ وَجْهُهُ، حَتَّى كَأَنَّهُ قِطْعَةُ قَمَرٍ، وَكُنَّا نَعْرِفُ ذَلِكَ مِنْهُ ".

আবদুল্লাহ ইবন কা‘ব রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি আমার পিতা কা’ব ইবন মালিক রাদিয়াল্লাহু ‘আনহুকে তার তাবূক যুদ্ধে অংশগ্রহণ না করার ঘটনা বর্ণনা করতে শুনেছি। তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সালাম করলাম, খুশী ও আনন্দে তাঁর চেহারা ঝলমল করে উঠলো। তাঁর চেহারা এমনিই খুশী ও আনন্দে ঝলমল করতো। মনে হতো যেন চাদেঁর একটি টুকরা। তাঁর চেহারা মুবারকের এ অবস্থা থেকে আমরা তা বুঝতে সক্ষম হতাম। [51]

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: " لَمْ يَكُنِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَاحِشًا وَلاَ مُتَفَحِّشًا، وَكَانَ يَقُولُ: «إِنَّ مِنْ خِيَارِكُمْ أَحْسَنَكُمْ أَخْلاَقًا».

আবদুল্লাহ ইবন্ আমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অশ্লীল ভাষী ও অসদাচারী ছিলেন না। তিনি বলতেন, তোমাদের মধ্যে সে ব্যক্তিই সর্বশ্রেষ্ঠ যে চরিত্রের দিক থেকে সর্বোত্তম। [52]

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، أَنَّهَا قَالَتْ: «مَا خُيِّرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَمْرَيْنِ إِلَّا أَخَذَ أَيْسَرَهُمَا، مَا لَمْ يَكُنْ إِثْمًا، فَإِنْ كَانَ إِثْمًا كَانَ أَبْعَدَ النَّاسِ مِنْهُ، وَمَا انْتَقَمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِنَفْسِهِ إِلَّا أَنْ تُنْتَهَكَ حُرْمَةُ اللَّهِ، فَيَنْتَقِمَ لِلَّهِ بِهَا».

আয়েশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে (জাগতিক বিষয়ে) যখনই দু’টি জিনিসের একটি গ্রহণের ইখতিয়ার দেওয়া হত, তখন তিনি সহজ সরলটি গ্রহণ করতেন যদি তা গোনাহ না হত। যদি গোনাহ হত তবে তা থেকে তিনি অনেক দূরে সরে থাকতেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ব্যক্তিগত কারণে কারো থেকে কখনো প্রতিশোধ গ্রহণ করেন নি। তবে আল্লাহর নির্ধারিত সীমারেখা লঙ্ঘন করা হলে আল্লাহকে রাযী ও সন্তুষ্ট করার মানসে প্রতিশোধ করতেন। [53]

عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «مَا مَسِسْتُ حَرِيرًا وَلاَ دِيبَاجًا أَلْيَنَ مِنْ كَفِّ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ، وَلاَ شَمِمْتُ رِيحًا قَطُّ أَوْ عَرْفًا قَطُّ أَطْيَبَ مِنْ رِيحِ أَوْ عَرْفِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ».

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের হাতের তালু অপেক্ষা মোলায়েম কোনো রেশম ও গরদকেও স্পর্শ করি নাই। আর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের শরীর মোবারকের খুশবু অপেক্ষা অধিকতর সুঘ্রাণ আমি কখনো পাই নি। [54]

عَنْ أَبِي سَعِيدٍ الخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أَشَدَّ حَيَاءً مِنَ العَذْرَاءِ فِي خِدْرِهَا» حَدَّثَنِي مُحَمَّدُ بْنُ بَشَّارٍ، حَدَّثَنَا يَحْيَى، وَابْنُ مَهْدِيٍّ، قَالاَ: حَدَّثَنَا شُعْبَةُ مِثْلَهُ، وَإِذَا كَرِهَ شَيْئًا عُرِفَ فِي وَجْهِهِ.

আবূ সাইদ খুদরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অন্তপুরবাসিনী পর্দানশীন কুমারীদের চেয়েও অধিক লজ্জাশীল ছিলেন।

শু‘বা (রহ.) থেকে অনুরূপ রেওয়ায়েত বর্ণিত হয়েছে (তবে এ বাক্যটি অতিরিক্ত রয়েছে যে,) যখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কোনো কিছু অপছন্দ করতেন তখর তাঁর চেহারা মুবারকে তা (বিরক্তি ভাব) দেখা যেত। [55]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «مَا عَابَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ طَعَامًا قَطُّ، إِنِ اشْتَهَاهُ أَكَلَهُ وَإِلَّا تَرَكَهُ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কখনো কোনো খাদ্যবস্তুকে মন্দ বলতেন না। রুচি হলে খেয়ে নিতেন নতুবা ত্যাগ করতেন। [56]

عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، أَنَّهُ سَأَلَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: كَيْفَ كَانَتْ صَلاَةُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي رَمَضَانَ؟ قَالَتْ: مَا كَانَ يَزِيدُ فِي رَمَضَانَ وَلاَ فِي غَيْرِهِ عَلَى إِحْدَى عَشْرَةَ رَكْعَةً، يُصَلِّي أَرْبَعَ رَكَعَاتٍ، فَلاَ تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ، ثُمَّ يُصَلِّي أَرْبَعًا، فَلاَ تَسْأَلْ عَنْ حُسْنِهِنَّ وَطُولِهِنَّ، ثُمَّ يُصَلِّي ثَلاَثًا، فَقُلْتُ: يَا رَسُولَ اللَّهِ تَنَامُ قَبْلَ أَنْ تُوتِرَ؟ قَالَ: «تَنَامُ عَيْنِي وَلاَ يَنَامُ قَلْبِي».

আবূ সালামাহ ইবন আবদুর রাহমান (রহ.) থেকে বর্ণিত যে, তিনি আয়েশা রাদিয়াল্লাহু ‘আনহা জিজ্ঞাসা করলেন, রমাদান মাসে (রাতে) রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সালাত কিভাবে ছিল? আয়েশা রাদিয়াল্লাহু ‘আনহা বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম রমাদান মাসে ও অন্যান্য সব মাসের রাতে এগারো রাক‘আতের বেশী সালাত আদায় করতেন না। প্রথমে চার রাক‘আত সালাত আদায় করতেন। এ চার রাক‘আত আদায়ের সৌন্দর্য ও দৈর্ঘের সম্পর্কে জিজ্ঞাসা করো না (তা বর্ণনাতীত)। তারপর আরো চার রাক‘আত সালাত আদায় করতেন। তারপর তিন রাক‘আত (বিতর) আদায় করতেন। তখন আমি বললাম, ইয়া রাসূলাল্লাহ! সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আপনি বিতর সালাত আদয়ের পূর্বে ঘুমিয়ে পড়েন? নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমার চক্ষু ঘুমায় তবে আমার অন্তর ঘুমায় না।[57]

عَنْ طَارِقِ بْنِ عَبْدِ اللَّهِ الْمُحَارِبِيِّ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سُوقِ ذِي الْمَجَازِ وَعَلَيْهِ حُلَّةٌ حَمْرَاءُ، وَهُوَ يَقُولُ: «يَا أَيُّهَا النَّاسُ قُولُوا لَا إِلَهَ إِلَّا اللَّهُ تُفْلِحُوا» ، وَرَجُلٌ يَتْبَعُهُ يَرْمِيهِ بِالْحِجَارَةِ، وَقَدْ أَدْمَى عُرْقُوبَيْهِ وَكَعْبَيْهِ، وَهُوَ يَقُولُ: يَا أَيُّهَا النَّاسُ، لَا تُطِيعُوهُ، فَإِنَّهُ كَذَّابٌ، فَقُلْتُ: مَنْ هَذَا؟ قِيلَ: هَذَا غُلَامُ بَنِي عَبْدِ الْمُطَّلِبِ، قُلْتُ: فَمَنْ هَذَا الَّذِي يَتْبَعُهُ يَرْمِيهِ بِالْحِجَارَةِ؟ قَالَ: هَذَا عَبْدُ الْعُزَّى أَبُو لَهَبٍ قَالَ: فَلَمَّا ظَهَرَ الْإِسْلَامُ، خَرَجْنَا فِي ذَلِكَ حَتَّى نَزَلْنَا قَرِيبًا مِنَ الْمَدِينَةِ، وَمَعَنَا ظَعِينَةٌ لَنَا فَبَيْنَا نَحْنُ قُعُودٌ إِذْ أَتَانَا رَجُلٌ عَلَيْهِ ثَوْبَانِ أَبْيَضَانِ، فَسَلَّمَ، وَقَالَ: مِنْ أَيْنَ أَقْبَلَ الْقَوْمُ؟ قُلْنَا: مِنَ الرَّبَذَةِ، قَالَ: وَمَعَنَا جَمَلٌ، قَالَ: أَتَبِيعُونَ هَذَا الْجَمَلَ؟ قُلْنَا: نَعَمْ، قَالَ: بِكَمْ؟ قُلْنَا: بِكَذَا وَكَذَا صَاعًا مِنْ تَمْرٍ، قَالَ: فَأَخَذَهُ، وَلَمْ يَسْتَنْقِصْنَا، قَالَ: قَدْ أَخَذْتُهُ، ثُمَّ تَوَارَى بِحِيطَانِ الْمَدِينَةِ، فَتَلَاوَمْنَا فِيمَا بَيْنَنَا، فَقُلْنَا: أَعْطَيْتُمْ جَمَلَكُمْ رَجُلًا لَا تَعْرِفُونَهُ؟ قَالَ: فَقَالَتِ الظَّعِينَةُ: لَا تَلَاوَمُوا، فَإِنِّي رَأَيْتُ وَجْهَ رَجُلٍ لَمْ يَكُنْ لِيَحْقِرَكُمْ، مَا رَأَيْتُ شَيْئًا أَشْبَهَ بِالْقَمَرِ لَيْلَةَ الْبَدْرِ مِنْ وَجْهِهِ، قَالَ: فَلَمَّا كَانَ مِنَ الْعَشِيِّ أَتَانَا رَجُلٌ فَسَلَّمَ عَلَيْنَا، وَقَالَ: أَنَا رَسُولُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ لَكُمْ أَنْ تَأْكُلُوا حَتَّى تَشْبَعُوا، وَتَكْتَالُوا حَتَّى تَسْتَوْفُوا» قَالَ: فَأَكَلْنَا حَتَّى شَبِعْنَا وَاكْتَلْنَا حَتَّى اسْتَوْفَيْنَا، قَالَ: ثُمَّ قَدِمْنَا الْمَدِينَةَ مِنَ الْغَدِ، فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ يَخْطُبُ عَلَى الْمِنْبَرِ وَهُوَ يَقُولُ: «يَدُ الْمُعْطِي يَدُ الْعُلْيَا، وَابْدَأْ بِمَنْ تَعُولُ: أُمَّكَ وَأَبَاكَ، أُخْتَكَ وَأَخَاكَ، ثُمَّ أَدْنَاكَ أَدْنَاكَ» ، فَقَامَ رَجُلٌ، فَقَالَ: يَا رَسُولَ اللَّهِ، هَؤُلَاءِ بَنُو ثَعْلَبَةَ بْنِ يَرْبُوعٍ قَتَلُوا فُلَانًا فِي الْجَاهِلِيَّةِ، فَخُذْ لَنَا بِثَأْرِنَا مِنْهُ، فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَيْهِ حَتَّى رَأَيْتُ بَيَاضَ إِبْطَيْهِ، وَقَالَ: «أَلَا لَا تَجْنِي أُمٌّ عَلَى وَلَدٍ، أَلَا لَا تَجْنِي أُمٌّ عَلَى وَلَدٍ»

তারিক ইবন আব্দুল্লাহ আল-মুহারেবী বলেন, “আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে যিল মাজায বাজারে দেখেছি, তার গায়ে ছিল লাল পোষাক, তিনি বলছিলেন, ‘হে মানুষগণ তোমরা বল, লা-ইলা-হা ইল্লাল্লাহ তথা আল্লাহ ব্যতীত সত্য কোনো মা‘বুদ নেই, এতে তোমরা সফলকাম হবে’। আর একজন ব্যক্তি তাকে অনুসরণ করে পাথর নিক্ষেপ করছে এবং এতে তার পায়ের গোড়ালি ও হাটুর পিছন দিক রক্তাক্ত হয়ে গেছে; সে বলছিল, ‘হে মানুষ, তোমরা তার অনুসরণ কর না; সে মিথ্যাবাদী। আমি বললাম: কে সে? বলা হলো, ‘এটি বনু আব্দুল মুত্তালিবের একজন ছেলে। আমি বললাম, ‘তবে যে লোকটি তাকে অনুসরণ করে পাথর নিক্ষেপ করছে সে কে? বলা হলো, ‘এটি তার চাচা আব্দুল উয্‌যা আবু লাহাব। অতঃপর যখন আল্লাহ ইসলামকে সমুন্নত করলেন তখন আমরা একটি যাত্রী দল হিসেবে বের হলাম এবং মদিনার নিকটবর্তী স্থানে নামলাম আর আমাদের সাথে ছিল এক আরোহী মহিলা। আমরা যখন বসা ছিলাম তখন আমাদের কাছে দুটি সাদা চাদর পরিহিত একজন লোক আসলেন এবং সালাম দিলেন ও বললেন, ‘কোথা থেকে সম্প্রদায়ের আগমন?’ আমরা বললাম, ‘রাবযা থেকে’। তিনি (বর্ণনাকারী) আরও বলেন, আমাদের সাথে ছিল একটি উট। তিনি বললেন, তোমরা কি এ উট বিক্রি করবে? আমরা বললাম, ‘হ্যাঁ’। তিনি বললেন, ‘কত দামে?’ আমরা বললাম, ‘এত এত সা‘ খেজুরের পরিবর্তে। তিনি বললেন, ‘তিনি তা নিলেন এবং আমাদেরকে কমালেন না। তিনি বললেন, ‘আমি নিয়েছি।’ এরপর তিনি মদিনার দেয়ালসমূহের পিছনে অদৃশ্য হয়ে গেলেন। তখন আমরা পরস্পরকে দোষারোপ করতে লাগলাম এবং বলতে লাগলাম যে এমন এক লোককে উট দিলে যাকে তোমরা কেউ চিন না? তখন আমাদের সে আরোহী বলতে লাগল ‘তোমরা পরস্পরকে দোষারোপ কর না কেননা আমি এমন ব্যক্তির মুখ দেখেছি যে তোমাদের সাথে ওয়াদা ভঙ্গ করবে না; পূর্ণিমার রাতের চাঁদের সাথে তার মুখের সাদৃশ্যের দিক থেকে আমি আর কাউকে বেশি দেখি নি। তিনি (রাবী) বলেন, অতঃপর যখন রাত হয়ে এলো তখন এক ব্যক্তি আমাদের কাছে এসে সালাম দিলেন এবং বললেন, ‘আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের প্রতিনিধি। তোমরা ক্ষুধা মেটা পর্যন্ত খাও এবং পূর্ণ না হওয়া পর্যন্ত মেপে নাও। তিনি (রাবী) বলেন, আমরা ক্ষুধা মেটা পর্যন্ত খেলাম এবং পূর্ণ না হওয়া পর্যন্ত মেপে নিলাম। অতঃপর আমরা মদিনায় পরের দিন আসলাম তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মিম্বরে দাঁড়িয়ে খুতবা দিচ্ছিলেন, ‘দানকারীর হাত উর্ধ্বে; আর আত্মীয়দের দ্বারা শুরু কর —তোমার মা, বাবা, বোন, ভাই অতঃপর তোমার নিকটজন। তখন একজন লোক দাঁড়িয়ে বললেন, ‘হে আল্লাহর রাসূল, এরা হলো বনু সা‘লাবা ইবন ইয়ারবু যারা জাহেলিয়াতে আমাদের লোকদের হত্যা করেছে; সুতরাং আপনি তাদের থেকে আমাদের জন্য প্রতিশোধ নিন। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর দু’হাত উপরে উঠালেন এমনটি আমরা তার দু’বগলের শুভ্রতা দেখতে পেলাম। তিনি বললেন, সাবধান! কোনো মা তার সন্তানের উপর অপরাধ করবে না, সাবধান! কোনো মা তার সন্তানের উপর অপরাধ করবে না”।

আর এ হাদীসটি হাসান।

عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «هَلْ تَرَوْنَ قِبْلَتِي هَا هُنَا، فَوَاللَّهِ مَا يَخْفَى عَلَيَّ خُشُوعُكُمْ وَلاَ رُكُوعُكُمْ، إِنِّي لَأَرَاكُمْ مِنْ وَرَاءِ ظَهْرِي».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, “তোমরা কি মনে কর যে, আল্লাহর দৃষ্টি কেবল কিবলার দিকে? আল্লাহর কসম! আমার কাছে তোমাদের খুশূ (বিনয়) ও রুকু কিছুই গোপন থাকে না। অবশ্যই আমি আমার পেছন থেকেও তোমাদের দেখি। [58]

عَنْ أَنَسِ بْنِ مَالِكٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَقِيمُوا الرُّكُوعَ، وَالسُّجُودَ فَوَاللهِ، إِنِّي لَأَرَاكُمْ مِنْ بَعْدِي - وَرُبَّمَا قَالَ: مِنْ بَعْدِ ظَهْرِي - إِذَا رَكَعْتُمْ وَسَجَدْتُمْ ".

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমরা তোমাদের রুকু এবং সিজদা যথাযথভাবে আদায় করবে। আল্লাহর শপথ! তোমরা যখন রুকু-সিজদা কর, তখন তা আমি পিছন দিক হতে (রাবী কখনও বলেছেন) আমি পৃষ্ঠদেশের দিক হতে দেখে থাকি।[59]

ইমাম নাওয়াওয়ী রহ. বলেন, আলেমগণ বলেছেন, এ হাদীসের অর্থ হলো আল্লাহ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পিঠে এমন শক্তি দিয়েছেন যে, তিনি তাঁর পিছনের দিক দেখতে পেতেন। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের এর চেয়েও আশ্চর্যজনক মু‘জিযা আছে। এমনটা হওয়া বিবেক ও শরি‘য়াত নিষেধ করে না। বরং শরি‘য়াতে সরাসরি এটাকে সমর্থন করে, অতএব, এভাবেই বলা ওয়াজিব। কাদী ‘ইয়াদ রহ. বলেছেন, ইমাম আহমদ রহ. বলেন: জমহুর আলেম এ দেখাকে প্রকৃত চোখে দেখা বলেছেন।

عَنْ أَبِي إِسْحَاقَ، قَالَ رَجُلٌ لِلْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا: أَفَرَرْتُمْ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ؟ قَالَ: لَكِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمْ يَفِرَّ ، إِنَّ هَوَازِنَ كَانُوا قَوْمًا رُمَاةً، وَإِنَّا لَمَّا لَقِينَاهُمْ حَمَلْنَا عَلَيْهِمْ، فَانْهَزَمُوا فَأَقْبَلَ المُسْلِمُونَ عَلَى الغَنَائِمِ، وَاسْتَقْبَلُونَا بِالسِّهَامِ، فَأَمَّا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمْ يَفِرَّ، فَلَقَدْ رَأَيْتُهُ وَإِنَّهُ لَعَلَى بَغْلَتِهِ البَيْضَاءِ، وَإِنَّ أَبَا سُفْيَانَ آخِذٌ بِلِجَامِهَا، وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «أَنَا النَّبِيُّ لاَ كَذِبْ، أَنَا ابْنُ عَبْدِ المُطَّلِبْ».

আবূ ইসহাক (রহ.) থেকে বর্ণিত যে, এক ব্যক্তি বারা ইবন আযিব রাদিয়াল্লাহু ‘আনহুকে বলল, আপনারা কি হুনাইনের যুদ্ধে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ময়দানে রেখে পলায়ন করেছিলেন? বারা ইবন আযিব রাদিয়াল্লাহু ‘আনহু বলেন, কিন্তু রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পলায়ন করেননি। হাওয়াযিনরা ছিল সুদক্ষ তীরন্দাজ। আমরা সামনা সামনি যুদ্ধে তাদেরকে পরাস্ত করলে তারা পালিয়ে যেতে লাগল। এমতাবস্থায় মুসলিমরা তাদের পিছু ধাওয়া না করে গনীমাতের মাল সংগ্রহে মনোনিবেশ করল। এই সুযোগ শত্রুরা তীর বর্ষনের মাধ্যমে আমাদের আক্রমন করে বসল। তবে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম স্থান ত্যাগ করেননি। আমি তাঁকে তাঁর সাদা খচ্চরটির উপর উপবিষ্ট অবস্থায় দেখেছি। আবূ সুফিয়ান তাঁর বাহনের লাগাম ধরে টানছেন; আর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলছেন, ‘আমি নবী তা মিথ্যা নয়, আমি আব্দুল মুত্তালিবের বংশধর।[60]

قَالَ عَبَّاسٌ: شَهِدْتُ مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ، فَلَزِمْتُ أَنَا وَأَبُو سُفْيَانَ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَلَمْ نُفَارِقْهُ، وَرَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى بَغْلَةٍ لَهُ بَيْضَاءَ أَهْدَاهَا لَهُ فَرْوَةُ بْنُ نُفَاثَةَ الْجُذَامِيُّ، فَلَمَّا الْتَقَى الْمُسْلِمُونَ وَالْكُفَّارُ وَلَّى الْمُسْلِمُونَ مُدْبِرِينَ، فَطَفِقَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَرْكُضُ بَغْلَتَهُ قِبَلَ الْكُفَّارِ، قَالَ عَبَّاسٌ: وَأَنَا آخِذٌ بِلِجَامِ بَغْلَةِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَكُفُّهَا إِرَادَةَ أَنْ لَا تُسْرِعَ، وَأَبُو سُفْيَانَ آخِذٌ بِرِكَابِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيْ عَبَّاسُ، نَادِ أَصْحَابَ السَّمُرَةِ»، فَقَالَ عَبَّاسٌ: وَكَانَ رَجُلًا صَيِّتًا، فَقُلْتُ بِأَعْلَى صَوْتِي: أَيْنَ أَصْحَابُ السَّمُرَةِ؟ قَالَ: فَوَاللهِ، لَكَأَنَّ عَطْفَتَهُمْ حِينَ سَمِعُوا صَوْتِي عَطْفَةُ الْبَقَرِ عَلَى أَوْلَادِهَا، فَقَالُوا: يَا لَبَّيْكَ، يَا لَبَّيْكَ، قَالَ: فَاقْتَتَلُوا وَالْكُفَّارَ، وَالدَّعْوَةُ فِي الْأَنْصَارِ يَقُولُونَ: يَا مَعْشَرَ الْأَنْصَارِ، يَا مَعْشَرَ الْأَنْصَارِ، قَالَ: ثُمَّ قُصِرَتِ الدَّعْوَةُ عَلَى بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ، فَقَالُوا: يَا بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ، يَا بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ، فَنَظَرَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى بَغْلَتِهِ كَالْمُتَطَاوِلِ عَلَيْهَا إِلَى قِتَالِهِمْ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «هَذَا حِينَ حَمِيَ الْوَطِيسُ» قَالَ: ثُمَّ أَخَذَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَصَيَاتٍ فَرَمَى بِهِنَّ وُجُوهَ الْكُفَّارِ، ثُمَّ قَالَ: «انْهَزَمُوا وَرَبِّ مُحَمَّدٍ» قَالَ: فَذَهَبْتُ أَنْظُرُ فَإِذَا الْقِتَالُ عَلَى هَيْئَتِهِ فِيمَا أَرَى، قَالَ: فَوَاللهِ، مَا هُوَ إِلَّا أَنْ رَمَاهُمْ بِحَصَيَاتِهِ فَمَا زِلْتُ أَرَى حَدَّهُمْ كَلِيلًا، وَأَمْرَهُمْ مُدْبِرًا.

আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি হুনাইনের যুদ্ধের দিন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে ছিলাম। আমি এবং আবু সুফিয়ান ইবন হারেস ইবন আবদুল মুত্তালিব রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের একেবারে সঙ্গেই ছিলাম। আমরা কখনও তাঁর থেকে পৃথক হইনি। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একটি সাদা বর্ণের খচ্চরের উপর আরোহণ করেছিলেন। সে খচ্চরটি ফারওয়া ইবন নূফাসা আল-জুযামী তাঁকে হাদিয়াস্বরূপ দিয়েছিলেন। যখন মুসলিম এবং কাফির পরস্পর সম্মুখ যুদ্ধে লিপ্ত হল তখন মুসলিমগণ (যুদ্ধের এক পর্যায়ে) পশ্চাৎ-দিকে পলায়ন করতে লাগলেন। আর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম স্বীয় পায়ের গোড়ালী দিয়ে নিজের খচ্চরকে আঘাত করে কাফিরদের দিকে ধাবিত করছিলেন। আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, আমি তার খচ্চরের লাগাম ধরে রেখেছিলাম এবং একে থামিয়ে রাখার চেষ্টা করছিলাম যেন দ্রুত গতিতে অগ্রসর হতে না পারে। আর আবু সুফিয়ান রাদিয়াল্লাহু ‘আনহু তাঁর খচ্চরের ‘রেকাব’ (হাউদাজের বন্ধনের পটি) ধরে রেখেছিলেন। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে আব্বাস! আসহাবে সামুরাকে (হুদায়বিয়ার গাছের নীচে বাই‘আতকারী লোকদেরকে) আহ্বান কর। আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, আর তিনি ছিলেন উচ্চ কণ্ঠের অধিকারী ব্যক্তি। তখন আমি উচ্চস্বরে আওয়াজ দিয়ে বললাম, হে আসহাবে সামুরা! তোমরা কোথায় যাচ্ছ? তিনি বলেন, আল্লাহর কসম! তা শোনামাত্র তাঁরা এমনভাবে প্রত্যাবর্তন করতে) শুরু করলেন যেমনভাবে গাভী তার বাচ্চার আওয়াজ শুনে দ্রুত দৌড়ে আসে এবং তারা বলতে লাগলো, আমরা আপনার নিকট হাযির, আমরা আপনার নিকট হাযির। রাবী বলেন, এরপর তারা কাফিরদের সাথে পুনরায় যুদ্ধে লিপ্ত হন। তিনি আনসারদেরকেও এমনিভাবে আহ্বান করলেন যে, হে আনসারগণ! রাবী বলেন, এরপর আহ্বান সমাপ্ত করা হল বনী হারেস ইবন খাযরাযের মাধ্যমে (তাঁরা আহ্বান করলেন, হে বনী হারেস ইবনুল খাযরাজ) রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম স্বীয় খচ্চরের উপর আরোহণ অবস্থায় আপন গর্দান উচু করে তাদের যুদ্ধের অবস্থা অবলোকন করে। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এটাই হল যুদ্ধের উত্তেজনাপূর্ণ চরম মুহূর্ত। রাবী বলেন, এরপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কয়েকটি পাথরের টুকরা হাতে নিলেন এবং এগুলি তিনি বিধর্মীদের মুখের উপর ছুড়ে মারলেন। এরপর বললেন, মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের রবের কসম! তারা পরাজিত হয়েছে। আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, আমি যুদ্ধক্ষেত্রে যুদ্ধের অবস্থান পরিদর্শন করতে গিয়ে দেখলাম যে, যথারীতি যুদ্ধ চলছে। এমন সময় তিনি পাথরের টুকরোগুলো নিক্ষেপ করলেন। আল্লাহর শপথ! তখন হঠাৎ দেখি যে, কাফিরদের শক্তি নিস্তেজ হয়ে গেল এবং তাদের যুদ্ধের মোড় ঘুরে গেল। [61]

عَنْ أَنَسٍ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَحْسَنَ النَّاسِ، وَأَجْوَدَ النَّاسِ، وَأَشْجَعَ النَّاسِ، وَلَقَدْ فَزِعَ أَهْلُ المَدِينَةِ ذَاتَ لَيْلَةٍ، فَانْطَلَقَ النَّاسُ قِبَلَ الصَّوْتِ، فَاسْتَقْبَلَهُمُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ سَبَقَ النَّاسَ إِلَى الصَّوْتِ، وَهُوَ يَقُولُ: «لَنْ تُرَاعُوا لَنْ تُرَاعُوا» وَهُوَ عَلَى فَرَسٍ لِأَبِي طَلْحَةَ عُرْيٍ مَا عَلَيْهِ سَرْجٌ، فِي عُنُقِهِ سَيْفٌ، فَقَالَ: " لَقَدْ وَجَدْتُهُ بَحْرًا. أَوْ: إِنَّهُ لَبَحْرٌ ".

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মানুষের মধ্যে সবচেয়ে সুন্দর, সবার চাইতে অধিক দানশীল এবং লোকদের মধ্যে সর্বাধিক সাহসী ছিলেন। একদা রাতের বেলায় (একটি বিকট আওয়ায শুনে) মদীনাবাসীরা ভীত সন্ত্রস্ত হয়ে পড়ে। তাই লোকেরা সেই শব্দের দিকে রওয়ানা হয়। তখন তারা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সামনা সামনি পেলেন, তিনি সেই আওয়াযের দিকে লোকদের আগেই বের হয়ে গিয়েছিল। তিনি বলতে লাগলেন, তোমরা ঘাবড়িওনা, তোমরা ঘাবড়িওনা, (আমি দেখে এসেছি, কিছুই নেই)। এ সময় তিনি আবূ তালহা রাদিয়াল্লাহু ‘আনহুর জিন বিহীন ঘোড়ার উপর সওয়ার ছিলেন। আর তাঁর কাঁধে একখানা তলোয়ার ঝুলছিল। এরপর তিনি বললেন, অবশ্য এ ঘোড়াটিকে আমি সমুদ্রের মত (দ্রুতগামী) পেয়েছি। অথবা বললেন, এ ঘোড়াটিতো একটি সমুদ্র।[62]

عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَحْسَنَ النَّاسِ، وَأَشْجَعَ النَّاسِ، وَلَقَدْ فَزِعَ أَهْلُ المَدِينَةِ لَيْلَةً، فَخَرَجُوا نَحْوَ الصَّوْتِ، فَاسْتَقْبَلَهُمُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَدْ اسْتَبْرَأَ الخَبَرَ، وَهُوَ عَلَى فَرَسٍ لِأَبِي طَلْحَةَ عُرْيٍ، وَفِي عُنُقِهِ السَّيْفُ، وَهُوَ يَقُولُ: «لَمْ تُرَاعُوا، لَمْ تُرَاعُوا» ثُمَّ قَالَ: «وَجَدْنَاهُ بَحْرًا» أَوْ قَالَ: «إِنَّهُ لَبَحْرٌ».

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সকল লোকের চাইতে সুন্দর ও সাহসী ছিলেন। একরাতে মদীনার লোকেরা আতংকিত হয়ে উত্থিত শব্দের দিকে বের হলো। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের সামনে এলেন এমন অবস্থায় যে, তিনি শব্দের যথার্থতা অন্বেষণ করে ফেলেছেন। তিনি আবূ তালহার জিনবিহীন ঘোড়ার পিঠে সাওযার ছিলেন এবং তার কাঁধে তরবারী ঝুলানো ছিল। তিনি বলছিলেন, তোমরা ভীত হয়ো না। তারপর তিনি বললেন, আমি ঘোড়াটিকে সমুদ্রের ন্যায় গতিশীল পেয়েছি, অথবা তিনি বললেন, এটি সমুদ্র অর্থাৎ অতি বেগবান।[63]

عَنْ سَهْلٍ رَضِيَ اللَّهُ عَنْهُ: أَنَّهُ سُئِلَ عَنْ جُرْحِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ، فَقَالَ: «جُرِحَ وَجْهُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَكُسِرَتْ رَبَاعِيَتُهُ، وَهُشِمَتِ البَيْضَةُ عَلَى رَأْسِهِ، فَكَانَتْ فَاطِمَةُ عَلَيْهَا السَّلاَمُ، تَغْسِلُ الدَّمَ وَعَلِيٌّ يُمْسِكُ، فَلَمَّا رَأَتْ أَنَّ الدَّمَ لاَ يَزِيدُ إِلَّا كَثْرَةً، أَخَذَتْ حَصِيرًا فَأَحْرَقَتْهُ حَتَّى صَارَ رَمَادًا، ثُمَّ أَلْزَقَتْهُ فَاسْتَمْسَكَ الدَّمُ».

সাহল রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, তাকে উহুদের দিনে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আঘাত সম্পর্কে জিজ্ঞাসা করা হলো। তিনি বললেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মূখমন্ডল আহত হল এবং তাঁর সামনের দু’টি দাঁত ভেঙ্গে গেল, তাঁর মাথার শিরস্ত্রাণ ভেঙ্গে গেল। ফাতিমা রাদিয়াল্লাহু ‘আনহা রক্ত ধুইতে ছিলেন আর আলী রাদিয়াল্লাহু ‘আনহু পানি ঢেলে দিচ্ছিলেন। তিনি যখন দেখতে পেলেন যে, রক্তক্ষরণ বাড়ছেই, তখন একটি চাটাই নিয়ে তা পুড়িয়ে ছাই করলেন এবং তা ক্ষত স্থানে লাগিয়ে দিলেন। তারপর রক্তক্ষরণ বন্ধ হল।[64]

عَنْ طَارِقِ بْنِ شِهَابٍ، قَالَ: سَمِعْتُ ابْنَ مَسْعُودٍ، يَقُولُ: شَهِدْتُ مِنَ المِقْدَادِ بْنِ الأَسْوَدِ مَشْهَدًا، لَأَنْ أَكُونَ صَاحِبَهُ أَحَبُّ إِلَيَّ مِمَّا عُدِلَ بِهِ، أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَدْعُو عَلَى المُشْرِكِينَ، فَقَالَ: لاَ نَقُولُ كَمَا قَالَ قَوْمُ مُوسَى: ﴿ فَٱذۡهَبۡ أَنتَ وَرَبُّكَ فَقَٰتِلَآ ٢٤ ﴾ [المائ‍دة: ٢٤] ، وَلَكِنَّا نُقَاتِلُ عَنْ يَمِينِكَ، وَعَنْ شِمَالِكَ، وَبَيْنَ يَدَيْكَ وَخَلْفَكَ «فَرَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَشْرَقَ وَجْهُهُ وَسَرَّهُ» يَعْنِي: قَوْلَهُ.

ইবন মাস‘উদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি মিকদাদ ইবন আসওয়াদকে এমন একটি ভূমিকায় পেয়েছি যে, সে ভূমিকায় যদি আমি হতাম, তবে যা দুনিয়ার সব কিছুর তুলনায় আমার নিকট প্রিয় হত। তিনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলেন, তখন তিনি মুশরিকদের বিরুদ্ধে দু’আ করছিলেন। এতে তিনি (মিকদাদ ইবন আসওয়াদ) বললেন, মূসা আলাইহিস সালামের কাওম যেমন বলেছিল যে,

﴿ فَٱذۡهَبۡ أَنتَ وَرَبُّكَ فَقَٰتِلَآ ٢٤ ﴾ [المائ‍دة: ٢٤]

“তুমি (মূসা) আর তোমার প্রতিপালক যাও এবং যুদ্ধ কর”। [সূরা মায়েদা : ২৪] আমরা তেমন বলব না, বরং আমরাতো আপনার ডানে, বামে, সম্মুখে, পেছনে সর্বদিক থেকে যুদ্ধ করব। ইবন মাসউদ রাদিয়াল্লাহু ‘আনহু বলেন, আমি দেখলাম, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মুখমন্ডল উজ্জ্বল হয়ে উঠল এবং (একথা) তাঁকে খুব আনন্দিত করল। [65]

عَنْ أَنَس بْن مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: جَاءَ ثَلاَثَةُ رَهْطٍ إِلَى بُيُوتِ أَزْوَاجِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَسْأَلُونَ عَنْ عِبَادَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا أُخْبِرُوا كَأَنَّهُمْ تَقَالُّوهَا، فَقَالُوا: وَأَيْنَ نَحْنُ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَدْ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، قَالَ أَحَدُهُمْ: أَمَّا أَنَا فَإِنِّي أُصَلِّي اللَّيْلَ أَبَدًا، وَقَالَ آخَرُ: أَنَا أَصُومُ الدَّهْرَ وَلاَ أُفْطِرُ، وَقَالَ آخَرُ: أَنَا أَعْتَزِلُ النِّسَاءَ فَلاَ أَتَزَوَّجُ أَبَدًا، فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ، فَقَالَ: «أَنْتُمُ الَّذِينَ قُلْتُمْ كَذَا وَكَذَا، أَمَا وَاللَّهِ إِنِّي لَأَخْشَاكُمْ لِلَّهِ وَأَتْقَاكُمْ لَهُ، لَكِنِّي أَصُومُ وَأُفْطِرُ، وَأُصَلِّي وَأَرْقُدُ، وَأَتَزَوَّجُ النِّسَاءَ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي».

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, তিনজনের একটি দল রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ইবাদত সম্পর্কে জিজ্ঞেস করার জন্য রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বিবিগণের গৃহে আগমন করল। যখন তাঁদেরকে এ সম্পর্কে অবহিত করা হলো, তখন তারা এ ইবাদতের পরিমাণ যেন কম মনে করল এবং বলল, আমরা রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সমকক্ষ হতে পারি না। কারণ, তার আগে ও পরের সব গুনাহ্ মাফ করে দেওয়া হয়েছে। এমন সময় তাদের মধ্য থেকে একজন বলল, আমি সারা জীবন রাতে সালাত আদায় করতে থাকব। অপর একজন বলল, আমি সারা বছর সাওম পালন করব এবং কখনও বিরতি দিব না। অপরজন বলল, আমি নারী বিবর্জিত থাকব-কখনও শাদী করব না। এরপর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের নিকট এলেন এবং বললেন, “তোমরা ঐ সকল ব্যক্তি যারা এরূপ কথাবার্তা বলেছ? আল্লাহর কসম! আমি আল্লাহকে তোমাদের চেয়ে বেশী ভয় করি এবং তোমাদের চেয়ে তাঁর প্রতি আমি বেশ আনুগত্যশীল; অথচ আমি সাওম পালন করি, আবার সাওম থেকে বিরতও থাকি। সালাত আদায় করি এবং ঘুমাই ও বিয়ে-শাদী করি। সুতরাং যারা আমার সুন্নতের প্রতি বিরাগ ভাব পোষণ করবে, তারা আমার দলভুক্ত নয়। [66]

عَنِ ابْنِ شِهَابٍ، قَالَ: أَخْبَرَنِي عُمَرُ بْنُ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، أَنَّ مُحَمَّدَ بْنَ جُبَيْرٍ، قَالَ: أَخْبَرَنِي جُبَيْرُ بْنُ مُطْعِمٍ، أَنَّهُ بَيْنَا هُوَ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ النَّاسُ، مُقْبِلًا مِنْ حُنَيْنٍ، عَلِقَتْ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الأَعْرَابُ يَسْأَلُونَهُ حَتَّى اضْطَرُّوهُ إِلَى سَمُرَةٍ، فَخَطِفَتْ رِدَاءَهُ، فَوَقَفَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «أَعْطُونِي رِدَائِي، فَلَوْ كَانَ عَدَدُ هَذِهِ العِضَاهِ نَعَمًا، لَقَسَمْتُهُ بَيْنَكُمْ، ثُمَّ لاَ تَجِدُونِي بَخِيلًا، وَلاَ كَذُوبًا، وَلاَ جَبَانًا».

জুবাইর ইবন মুত‘য়ীম রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, তিনি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে ছিলেন, আর তখন তাঁর সঙ্গে আরো লোক ছিল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন হুনাইন থেকে আসছিলেন। বেদুঈন লোকেরা তাঁর কাছে গনীমতের মাল চাইতে এসে তাঁকে আঁকড়ে ধরল। এমনকি তারা তাঁকে একটি বাবলা গাছের সাথে ঠেকিয়ে দিল এবং কাঁটা তার চাঁদরটাকে ধরল। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থামলেন। তারপর বললেন, ‘আমার চাঁদরখানি দাও। আমার নিকট যদি এ সব কাঁটাদার বন্য বৃক্ষের সমপরিমাণ পশু থাকত, তবে সেগুলো তোমাদের মধ্যে বণ্টন করে দিতাম। এরপরও আমাকে তোমরা কখনো কৃপণ, মিথ্যাবাদী এবং দুর্বল চিত্ত পাবে না।’ [67]

عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: كُنْتُ أَمْشِي مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ بُرْدٌ نَجْرَانِيٌّ غَلِيظُ الحَاشِيَةِ، فَأَدْرَكَهُ أَعْرَابِيٌّ فَجَذَبَهُ جَذْبَةً شَدِيدَةً، حَتَّى نَظَرْتُ إِلَى صَفْحَةِ عَاتِقِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ أَثَّرَتْ بِهِ حَاشِيَةُ الرِّدَاءِ مِنْ شِدَّةِ جَذْبَتِهِ، ثُمَّ قَالَ: مُرْ لِي مِنْ مَالِ اللَّهِ الَّذِي عِنْدَكَ، فَالْتَفَتَ إِلَيْهِ فَضَحِكَ، ثُمَّ «أَمَرَ لَهُ بِعَطَاءٍ».

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে রাস্তায় চলছিলাম। তখন তিনি মোটা পাড়ের নাজরানে প্রস্তুত চাঁদর পরিহিত ছিলেন। এক বেদুঈন তাঁকে পেয়ে খুব জোড়ে টেনে ধরল। অবশেষে আমি লক্ষ্য করলাম, তার জোরে টানার কারণে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাঁধে চাঁদরের পাড়ের দাগ বসে গেছে। তারপর বেদুঈন বলল, ‘আল্লাহর যে সম্পদ আপনার নিকট রয়েছে তা থেকে আমাকে কিছু দেওয়ার নির্দেশ দিন।’ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার দিকে তাকিয়ে একটি মুচকি হাসি দিলেন, আর তাকে কিছু দেওয়ার নির্দেশ দিলেন। [68]

عَنْ أَبِي وَائِلٍ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: لَمَّا كَانَ يَوْمُ حُنَيْنٍ، آثَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أُنَاسًا فِي القِسْمَةِ، فَأَعْطَى الأَقْرَعَ بْنَ حَابِسٍ مِائَةً مِنَ الإِبِلِ، وَأَعْطَى عُيَيْنَةَ مِثْلَ ذَلِكَ، وَأَعْطَى أُنَاسًا مِنْ أَشْرَافِ العَرَبِ فَآثَرَهُمْ يَوْمَئِذٍ فِي القِسْمَةِ، قَالَ رَجُلٌ: وَاللَّهِ إِنَّ هَذِهِ القِسْمَةَ مَا عُدِلَ فِيهَا، وَمَا أُرِيدَ بِهَا وَجْهُ اللَّهِ، فَقُلْتُ: وَاللَّهِ لَأُخْبِرَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَتَيْتُهُ، فَأَخْبَرْتُهُ، فَقَالَ: «فَمَنْ يَعْدِلُ إِذَا لَمْ يَعْدِلِ اللَّهُ وَرَسُولُهُ، رَحِمَ اللَّهُ مُوسَى قَدْ أُوذِيَ بِأَكْثَرَ مِنْ هَذَا فَصَبَرَ».

আব্দুল্লাহ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, হুনাইনের দিনে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কোনো কোন লোককে বন্টনে অন্যদের উপর প্রাধান্য দেন। তিনি আকরা‘ ইবন হাসিবকে একশ’ উট দিলেন। উয়াইনাকেও এ পরিমাণ দেন। সম্ভ্রান্ত আরব ব্যক্তিদের দিলেন। এক ব্যক্তি বলল, আল্লাহর কসম। এখানে সুবিচার করা হয়নি। অথবা সে বলল, এতে আল্লাহ তা‘আলার সন্তুষ্টির প্রতি লক্ষ্য রাখা হয়নি। (রাবী বলেন), তখন আমি বললাম, আল্লাহর কসম! আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে অবশ্যই জানিয়ে দিব। তখন আমি তাঁর কাছে এলাম এবং তাঁকে একথা জানিয়ে দিলাম। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘আল্লাহ তা‘আলা ও তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যদি সুবিচার না করেন, তবে কে সুবিচার করবে? আল্লাহ তা‘আলা মূসা (আলাইহিস সালাম)-এর প্রতি রহমত নাযিল করুন, তাঁকে এর চাইতেও অধিক কষ্ট দেওয়া হয়েছিল, কিন্তু তিনি সবর করেছেন।’ [69]

عَنْ سَلْمَانَ بْنِ رَبِيعَةَ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ: قَسَمَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَسْمًا، فَقُلْتُ: وَاللهِ يَا رَسُولَ اللهِ، لَغَيْرُ هَؤُلَاءِ كَانَ أَحَقَّ بِهِ مِنْهُمْ، قَالَ: «إِنَّهُمْ خَيَّرُونِي أَنْ يَسْأَلُونِي بِالْفُحْشِ أَوْ يُبَخِّلُونِي، فَلَسْتُ بِبَاخِلٍ».

সালমান ইবন রাবি‘আহ রহ. থেকে বর্ণিত, উমর ইবনুল খাত্তাব রাদিয়াল্লাহু ‘আনহু বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বিশেষ ক্ষেত্রে বন্টন করলেন। তখন আমি বললাম, ইয়া রাসুলুল্লাহ! এদের ছাড়া অন্যেরা এদের চাইতে অধিক হকদার ছিল। তিনি বললেন, এরা দু’টি কাজের একটির মধ্যে পতিত হতে আমাকে বাধ্য করেছে। এরা হয় খারাপ শব্দ প্রয়োগ করে আমার কাছে চাইবে অথবা আমার প্রতি কৃপণতার অভিযোগ আনবে। অথচ আমি কৃপণ হতে রাজী নই। [70]

عَنْ زِيَادٍ، قَالَ: سَمِعْتُ المُغِيرَةَ رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: إِنْ كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيَقُومُ لِيُصَلِّيَ حَتَّى تَرِمُ قَدَمَاهُ - أَوْ سَاقَاهُ - فَيُقَالُ لَهُ فَيَقُولُ: «أَفَلاَ أَكُونُ عَبْدًا شَكُورًا».

মুগীরা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম রাত্রি জাগরণ করতেন অথবা রাবী বলেছেন, সালাত আদায় করতেন; এমনকি তাঁর পদযুগল অথবা তাঁর দু’পায়ের গোছা ফুলে যেত। তখন এ ব্যাপারে তাঁকে বলা হল, এত কষ্ট কেন করছেন? তিনি বলতেন, তাই বলে আমি কি একজন শুকর আদায়কারী বান্দা হব না? [71]

عَنْ عُقْبَةَ بْنِ عَامِرٍ، قَالَ: صَلَّى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى قَتْلَى أُحُدٍ بَعْدَ ثَمَانِي سِنِينَ، كَالْمُوَدِّعِ لِلْأَحْيَاءِ وَالأَمْوَاتِ، ثُمَّ طَلَعَ المِنْبَرَ فَقَالَ: «إِنِّي بَيْنَ أَيْدِيكُمْ فَرَطٌ، وَأَنَا عَلَيْكُمْ شَهِيدٌ، وَإِنَّ مَوْعِدَكُمُ الحَوْضُ، وَإِنِّي لَأَنْظُرُ إِلَيْهِ مِنْ مَقَامِي هَذَا، وَإِنِّي لَسْتُ أَخْشَى عَلَيْكُمْ أَنْ تُشْرِكُوا، وَلَكِنِّي أَخْشَى عَلَيْكُمُ الدُّنْيَا أَنْ تَنَافَسُوهَا»، قَالَ: فَكَانَتْ آخِرَ نَظْرَةٍ نَظَرْتُهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

‘উকবা ইবন ‘আমির রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আট বছর পর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উহুদ যুদ্ধের শহীদদের জন্য (কবরস্থানে গিয়ে) এমনভাবে দো‘আ করলেন যেমন কোনো বিদায় গ্রহনকারী জীবিত ও মৃতদের জন্য দো‘আ করেন। তারপর তিনি (সেখান থেকে ফিরে এসে) মিম্বরে উঠে বললেন, আমি তোমাদের অগ্রে প্রেরিত এবং আমিই তোমাদের সাক্ষীদাতা। এরপর হাউযে কাউসারের পাড়ে তোমাদের সাথে আমার সাক্ষাৎ হবে। আমার এ জায়গা থেকেই আমি হাউযের স্থান দেখতে পাচ্ছি। তোমরা শির্কে লিপ্ত হয়ে যাবে আমি এ আশংকা করি না। তবে আমার আশংকা হয় যে, তোমরা দুনিয়াদার হবে, তাতে প্রতিযোহগিতায় লিপ্ত হবে।

বর্ণনাকারী বলেন, আমার এ দেখাই ছিল রাসুলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে শেষবারের মত দেখা। [72]

عَنْ زُرَارَةَ، أَنَّ سَعْدَ بْنَ هِشَامِ بْنِ عَامِرٍ، أَرَادَ أَنْ يَغْزُوَ فِي سَبِيلِ اللهِ، فَقَدِمَ الْمَدِينَةَ، فَأَرَادَ أَنْ يَبِيعَ عَقَارًا لَهُ بِهَا فَيَجْعَلَهُ فِي السِّلَاحِ وَالْكُرَاعِ، وَيُجَاهِدَ الرُّومَ حَتَّى يَمُوتَ، فَلَمَّا قَدِمَ الْمَدِينَةَ لَقِيَ أُنَاسًا مِنْ أَهْلِ الْمَدِينَةِ، فَنَهَوْهُ عَنْ ذَلِكَ، وَأَخْبَرُوهُ أَنَّ رَهْطًا سِتَّةً أَرَادُوا ذَلِكَ فِي حَيَاةِ نَبِيِّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَنَهَاهُمْ نَبِيُّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ: «أَلَيْسَ لَكُمْ فِيَّ أُسْوَةٌ؟» فَلَمَّا حَدَّثُوهُ بِذَلِكَ رَاجَعَ امْرَأَتَهُ، وَقَدْ كَانَ طَلَّقَهَا وَأَشْهَدَ عَلَى رَجْعَتِهَا، فَأَتَى ابْنَ عَبَّاسٍ، فَسَأَلَهُ عَنْ وِتْرِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ ابْنُ عَبَّاسٍ: أَلَا أَدُلُّكَ عَلَى أَعْلَمِ أَهْلِ الْأَرْضِ بِوِتْرِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: مَنْ؟ قَالَ: عَائِشَةُ، فَأْتِهَا، فَاسْأَلْهَا، ثُمَّ ائْتِنِي فَأَخْبِرْنِي بِرَدِّهَا عَلَيْكَ، فَانْطَلَقْتُ إِلَيْهَا، فَأَتَيْتُ عَلَى حَكِيمِ بْنِ أَفْلَحَ، فَاسْتَلْحَقْتُهُ إِلَيْهَا، فَقَالَ: مَا أَنَا بِقَارِبِهَا، لِأَنِّي نَهَيْتُهَا أَنْ تَقُولَ فِي هَاتَيْنِ الشِّيعَتَيْنِ شَيْئًا، فَأَبَتْ فِيهِمَا إِلَّا مُضِيًّا، قَالَ: فَأَقْسَمْتُ عَلَيْهِ، فَجَاءَ فَانْطَلَقْنَا إِلَى عَائِشَةَ، فَاسْتَأْذَنَّا عَلَيْهَا، فَأَذِنَتْ لَنَا، فَدَخَلْنَا عَلَيْهَا، فَقَالَتْ: «أَحَكِيمٌ؟» فَعَرَفَتْهُ، فَقَالَ: نَعَمْ، فَقَالَتْ: «مَنْ مَعَكَ؟» قَالَ: سَعْدُ بْنُ هِشَامٍ، قَالَتْ: «مَنْ هِشَامٌ؟» قَالَ: ابْنُ عَامِرٍ، فَتَرَحَّمَتْ عَلَيْهِ، وَقَالَتْ خَيْرًا - قَالَ قَتَادَةُ: وَكَانَ أُصِيبَ يَوْمَ أُحُدٍ - فَقُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ أَنْبِئِينِي عَنْ خُلُقِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَتْ: «أَلَسْتَ تَقْرَأُ الْقُرْآنَ؟» قُلْتُ: بَلَى، قَالَتْ: «فَإِنَّ خُلُقَ نَبِيِّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ الْقُرْآنَ»، قَالَ: فَهَمَمْتُ أَنْ أَقُومَ وَلَا أَسْأَلَ أَحَدًا عَنْ شَيْءٍ حَتَّى أَمُوتَ، ثُمَّ بَدَا لِي، فَقُلْتُ: أَنْبِئِينِي عَنْ قِيَامِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَتْ: «أَلَسْتَ تَقْرَأُ يَا أَيُّهَا الْمُزَّمِّلُ؟» قُلْتُ: بَلَى، قَالَتْ: «فَإِنَّ اللهَ عَزَّ وَجَلَّ افْتَرَضَ قِيَامَ اللَّيْلِ فِي أَوَّلِ هَذِهِ السُّورَةِ، فَقَامَ نَبِيُّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ حَوْلًا، وَأَمْسَكَ اللهُ خَاتِمَتَهَا اثْنَيْ عَشَرَ شَهْرًا فِي السَّمَاءِ، حَتَّى أَنْزَلَ اللهُ فِي آخِرِ هَذِهِ السُّورَةِ التَّخْفِيفَ، فَصَارَ قِيَامُ اللَّيْلِ تَطَوُّعًا بَعْدَ فَرِيضَةٍ» قَالَ: قُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ أَنْبِئِينِي عَنْ وِتْرِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَتْ: " كُنَّا نُعِدُّ لَهُ سِوَاكَهُ وَطَهُورَهُ، فَيَبْعَثُهُ اللهُ مَا شَاءَ أَنْ يَبْعَثَهُ مِنَ اللَّيْلِ، فَيَتَسَوَّكُ، وَيَتَوَضَّأُ، وَيُصَلِّي تِسْعَ رَكَعَاتٍ لَا يَجْلِسُ فِيهَا إِلَّا فِي الثَّامِنَةِ، فَيَذْكُرُ اللهَ وَيَحْمَدُهُ وَيَدْعُوهُ، ثُمَّ يَنْهَضُ وَلَا يُسَلِّمُ، ثُمَّ يَقُومُ فَيُصَلِّ التَّاسِعَةَ، ثُمَّ يَقْعُدُ فَيَذْكُرُ اللهَ وَيَحْمَدُهُ وَيَدْعُوهُ، ثُمَّ يُسَلِّمُ تَسْلِيمًا يُسْمِعُنَا، ثُمَّ يُصَلِّي رَكْعَتَيْنِ بَعْدَ مَا يُسَلِّمُ وَهُوَ قَاعِدٌ، فَتِلْكَ إِحْدَى عَشْرَةَ رَكْعَةً يَا بُنَيَّ، فَلَمَّا أَسَنَّ نَبِيُّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَخَذَهُ اللَّحْمُ أَوْتَرَ بِسَبْعٍ، وَصَنَعَ فِي الرَّكْعَتَيْنِ مِثْلَ صَنِيعِهِ الْأَوَّلِ، فَتِلْكَ تِسْعٌ يَا بُنَيَّ، وَكَانَ نَبِيُّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا صَلَّى صَلَاةً أَحَبَّ أَنْ يُدَاوِمَ عَلَيْهَا، وَكَانَ إِذَا غَلَبَهُ نَوْمٌ، أَوْ وَجَعٌ عَنْ قِيَامِ اللَّيْلِ صَلَّى مِنَ النَّهَارِ ثِنْتَيْ عَشْرَةَ رَكْعَةً، وَلَا أَعْلَمُ نَبِيَّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَرَأَ الْقُرْآنَ كُلَّهُ فِي لَيْلَةٍ، وَلَا صَلَّى لَيْلَةً إِلَى الصُّبْحِ، وَلَا صَامَ شَهْرًا كَامِلًا غَيْرَ رَمَضَانَ، قَالَ: فَانْطَلَقْتُ إِلَى ابْنِ عَبَّاسٍ فَحَدَّثْتُهُ بِحَدِيثِهَا، فَقَالَ: صَدَقَتْ لَوْ كُنْتُ أَقْرَبُهَا، أَوْ أَدْخُلُ عَلَيْهَا لَأَتَيْتُهَا حَتَّى تُشَافِهَنِي بِهِ، قَالَ: قُلْتُ لَوْ عَلِمْتُ أَنَّكَ لَا تَدْخُلُ عَلَيْهَا مَا حَدَّثْتُكَ حَدِيثَهَا.

যুরারা (রহ.) সুত্রে বর্ণনা করেন যে, সা‘দ ইবন হিশাম ইবন আমির রাদিয়াল্লাহু ‘আনহু আল্লাহর রাস্তায় জিহাদ করার ইচ্ছা করে মদীনায় এলেন এবং সেখানে তাঁর একটি সম্পত্তি বিক্রি করে তা যুদ্ধাস্ত্র ও ঘোড়া সংগ্রহে ব্যয় করার এবং মৃত্যু পর্যন্ত রোমানদের বিরুদ্ধে জিহাদে আত্মনিয়োগ করার সংকল্প করলেন। মদীনায় আসার পর মদীনাবাসী কিছু লোকের সাথে সাক্ষাৎ হলে তাঁরা ঐ কাজ করতে নিষেধ করলেন এবং তাঁকে জানালেন যে, ছয় জনের একটি দল নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জীবদ্দশায় এরূপ ইচ্ছা করেছিল। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের নিষেধ করেন এবং বলেন, “আমার মধ্যে তোমাদের জন্য কি কোনো আদর্শ নেই”? মদীনাবাসীরা তাঁকে এ ঘটনা বর্ণনা করলে তিনি নিজের স্ত্রীর সাথে রাজ‘আত (পুনরায় স্ত্রীকে বরণ) করলেন। কেননা তিনি তাঁকে তালাক দিয়েছিলেন এবং তিনি তাঁর এ রাজ‘আতের ব্যাপারে সাক্ষীও রাখলেন। এরপর তিনি ইবন আব্বাস রাদিয়াল্লাহু ‘আনহুর কাছে গিয়ে তাঁকে রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ওয়িতর সালাত সম্পর্কে জিজ্ঞাসা করলেন। ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বললেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ওয়িতর সম্পর্কে পৃথিবীর মধ্যে সর্বাধিক বিজ্ঞ ব্যক্তি সম্পর্কে কি তোমাকে বলে দিব না? তিনি বললেন, তিনি কে? ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বললেন, তিনি আয়িশা রাদিয়াল্লাহু ‘আনহা, তাঁর কাছে গিয়ে তুমি তাঁকে জিজ্ঞাসা করবে পরে আমার কাছে এসে তোমাকে দেওয়া তার জবাব সম্পর্কে অবহিত করবে। আমি তখন তাঁর কাছে রওয়ানা হলাম। আর হাকীম ইবন আফলাহ রাদিয়াল্লাহু ‘আনহুর কাছে গিয়ে আমার সঙ্গে আয়িশা রাদিয়াল্লাহু ‘আনহার কাছে যাওয়ার জন্য অনুরোধ করলাম। তিনি বললেন, আমি তো তাঁর নিকট যাই না। কেননা (বিবাদমান) দু’দল সম্পর্কে কোনো মন্তব্য করতে আমি তাকে নিষেধ করেছিলাম, কিন্তু তিনি তাতে অংশগ্রহণ করা থেকে বিরত থাকতে অস্বীকার করেন। সা‘আদ রাদিয়াল্লাহু ‘আনহু বলেন, তখন আমি তাঁকে কসম দিলাম। তখন তিনি তৈয়ার হলেন। আমরা আয়েশা রাদিয়াল্লাহু ‘আনহার উদ্দেশ্যে চললাম এবং তাঁর কাছে গিয়ে অনুমতি চাইলাম। তিনি আমাদের অনুমতি দিলেন। আমরা তাঁর ঘরে প্রবেশ করলে তিনি বললেন, হাকীম না কি? তিনি তাঁকে চিনে ফেলেছিলেন। উত্তরে হাকীম রাদিয়াল্লাহু ‘আনহু বললেন, হ্যাঁ। আয়িশা রাদিয়াল্লাহু ‘আনহা বললেন, তোমার সঙ্গে কে? হাকীম রাদিয়াল্লাহু ‘আনহু বললেন, সা‘দ ইবন হিশাম। আয়িশা রাদিয়াল্লাহু ‘আনহা বললেন, কোন হিশাম? হাকীম রাদিয়াল্লাহু ‘আনহু বললেন, ইবন আমির। তখন আয়িশা রাদিয়াল্লাহু ‘আনহা তাঁর জন্য রহমতের দো‘আ করলেন এবং তাঁর সম্পর্কে ভাল মন্তব্য করলেন। রাবী কাতাদা (রহ.) বলেছেন, আমির রাদিয়াল্লাহু ‘আনহু উহুদের যুদ্ধে শহীদ হয়েছিলেন। আমি (সা‘দ) বললাম, হে, উম্মুল মু’মিনীন! আমাকে রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আখলাক সস্পর্কে অবহিত করুন! তিনি বললেন, তুমি কি কুরআন পাঠ কর না? আমি বললাম, হ্যাঁ। তিনি বললেন, আল্লাহর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চরিত্র তো ছিল আল-কুরআনই। সা‘দ রাদিয়াল্লাহু ‘আনহু বলেন, তখন আমার ইচ্ছে ছিল যে, উঠে যাই এবং মৃত্যু পর্যন্ত কাউকে কোনো বিষয় জিজ্ঞাসা করব না। পরে আবার মনে হল (আরো কিছু জিজ্ঞাসা করি) তাই আমি বললাম, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের রাতের ইবাদত সম্পর্কে আমাকে অবহিত করুন! তিনি বললেন, তুমি কি সূরা “ইয়া আয়্যুহাল মুযযামিল পড় না? আমি বললাম, হ্যাঁ। তিনি বললেন, মহান আল্লাহ এ সূরার প্রথমাংশ (ইবাদত) রাত্রি জাগরণ ফরয করে দিয়েছিলেন। তখন আল্লাহর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এবং তাঁর সাহাবীগণ এক বছর যাবত (তাহাজ্জুদের জন্য) রাত্রি জাগরণ করলেন। আর আল্লাহ তা‘আলা এ সূরার শেষ অংশ বার মাস পর্যন্ত আসমানে রুখে রাখেন। অবশেষে এ সূরার শেষ অংশ নাযিল করে সহজ করে দিলেন। ফলে রাত্রি জাগরণ ফরয হওয়ার পরে নফলে পরিণত হয়। সা‘দ রাদিয়াল্লাহু ‘আনহু বলেন, আমি বললাম, হে উম্মুল মুমিনীন! আমাকে রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ওয়িতর সালাত সম্পর্কে অবহিত করুন! তিনি বললেন, আমরা তাঁর জন্য তাঁর মিসওয়াক ও অযুর পানি প্রস্তুত রাখতাম। রাতের যে সময় আল্লাহর ইচ্ছা হত তাকে জাগিয়ে দিতেন। তিনি তখন মিসওয়াক ও অযু করতেন এবং নয় রাক‘আত সালাত আদায় করতেন। তিনি এর মাঝে আর বসতেন না, অষ্টম রাক‘আত ব্যতীত। তখন তিনি আল্লাহর যিকর করতেন, তাঁর হামদ করতেন এবং তাঁর কাছে দো‘আ করতেন। তারপর সালাম না করেই উঠে পড়তেন এবং নবম রাক‘আত আদায় করে বসতেন এবং আল্লাহর যিকির ও তাঁর হামদ ও তাঁর কাছে দো‘আ করতেন। পরে এমনভাবে সালাম করতেন যা আমরা শুনতে পেতাম। সালাম করার পরে বসে দু’রাক‘আত সালাত আদায় করতেন। বৎস, এ হল মোট এগার রাক‘আত। পরে যখন আল্লাহর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বয়োঃবৃদ্ধ হয়ে গেলেন এবং তিনি স্থুলদেহী হয়ে গেলেন, তখন সাত রাক‘আত দিয়ে বিতর আদায় করতেন। আর শেষ দু’ রাক‘আতে তাঁর আগের আমলের অনুরূপ আমল করতেন। বৎস, এভাবে হল নয় রাক‘আত। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন কোনো সালাত আদায় করতেন তখন তাতে স্থায়িত্ব রক্ষা করা পছন্দ করতেন। আর কখনো নিদ্রা বা কোন ব্যাধি তাঁর রাত জেগে ইবাদতের ব্যাপারে তাঁকে সংঘাত ঘটালে দিনের বেলা বার রাক‘আত সালাত আদায় করে নিতেন। আর আল্লাহর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একই রাতে পূর্ণ কুরআন পড়েছেন বলে আমার জানা নেই এবং তিনি ভোর পর্যন্ত সারা রাত সালাত আদায় করেন নি এবং রমাদান ব্যতীত অন্য কোনো পূর্ণ মাস সাওম পালন করেন নি। সা‘দ রাদিয়াল্লাহু ‘আনহু বলেন, পরে আমি ইবন আব্বাস রাদিয়াল্লাহু ‘আনহুর কাছে গেলাম এবং আয়িশা রাদিয়াল্লাহু ‘আনহার বর্ণিত হাদীস তাঁর কাছে বর্ণনা করলাম। তিনি বললেন, ঠিকই বলেছেন। আমি যদি তাঁর নিকটবর্তী হতাম, অথবা বললেন, আমি যদি তাঁর সঙ্গে যেতাম তাহলে অবশ্যই আমি তাঁর কাছে গিয়ে সরাসরি তার মুখে এ হাদীস শুনতাম। সা‘দ রাদিয়াল্লাহু ‘আনহু বলেন, আমি বললাম, আমি যদি জানতাম যে, তাঁর কাছে যান না, তবে তাঁর হাদীস আমি আপনাকে শোনাতাম না। [73]

عَنْ أَبِي الزُّبَيْرِ، أَنَّهُ حَدَّثَهُ جَابِرُ بْنُ عَبْدِ اللهِ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَبِثَ عَشْرَ سِنِينَ يَتَّبِعُ الْحَاجَّ فِي مَنَازِلِهِمْ فِي الْمَوْسِمِ وَبِمَجَنَّةٍ وَبِعُكَاظٍ، وَبِمَنَازِلِهِمْ بِمِنًى يَقُولُ: " مَنْ يُؤْوِينِي، مَنْ يَنْصُرُنِي حَتَّى أُبَلِّغَ رِسَالَاتِ رَبِّي وَلَهُ الْجَنَّةُ؟ "، فَلَا يَجِدُ أَحَدًا يَنْصُرُهُ وَيُؤْوِيهِ، حَتَّى إِنَّ الرَّجُلَ يَرْحَلُ مِنْ مُضَرَ، أَوْ مِنَ الْيَمَنِ، إِلَى ذِي رَحِمِهِ، فَيَأْتِيهِ قَوْمُهُ، فَيَقُولُونَ: احْذَرْ غُلَامَ قُرَيْشٍ لَا يَفْتِنُكَ، وَيَمْشِي بَيْنَ رِحَالِهِمْ يَدْعُوهُمْ إِلَى اللهِ عَزَّ وَجَلَّ يُشِيرُونَ إِلَيْهِ بِالْأَصَابِعِ، حَتَّى بَعَثَنَا اللهُ عَزَّ وَجَلَّ لَهُ مِنْ يَثْرِبَ، فَيَأْتِيهِ الرَّجُلُ فَيُؤْمِنُ بِهِ، فَيُقْرِئُهُ الْقُرْآنَ، فَيَنْقَلِبُ إِلَى أَهْلِهِ، فَيُسْلِمُونَ بِإِسْلَامِهِ، حَتَّى لَمْ يَبْقَ دَارٌ مِنْ دُورِ يَثْرِبَ إِلَّا فِيهَا رَهْطٌ مِنَ الْمُسْلِمِينَ يُظْهِرُونَ الْإِسْلَامَ، ثُمَّ بَعَثَنَا اللهُ عَزَّ وَجَلَّ، فَأْتَمَرْنَا، وَاجْتَمَعْنَا سَبْعُونَ رَجُلًا مِنَّا، فَقُلْنَا: حَتَّى مَتَى نَذَرُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُطْرَدُ فِي جِبَالِ مَكَّةَ، وَيَخَافُ، فَرَحَلْنَا حَتَّى قَدِمْنَا عَلَيْهِ فِي الْمَوْسِمِ، فَوَاعَدْنَاهُ شِعْبَ الْعَقَبَةِ، فَقَالَ عَمُّهُ الْعَبَّاسُ: يَا ابْنَ أَخِي، إِنِّي لَا أَدْرِي مَا هَؤُلَاءِ الْقَوْمُ الَّذِينَ جَاءُوكَ؟ إِنِّي ذُو مَعْرِفَةٍ بِأَهْلِ يَثْرِبَ، فَاجْتَمَعْنَا عِنْدَهُ مِنْ رَجُلٍ وَرَجُلَيْنِ، فَلَمَّا نَظَرَ الْعَبَّاسُ فِي وُجُوهِنَا، قَالَ: هَؤُلَاءِ قَوْمٌ لَا أَعْرِفُهُمْ، هَؤُلَاءِ أَحْدَاثٌ، فَقُلْنَا: يَا رَسُولَ اللهِ، عَلَامَ نُبَايِعُكَ؟ قَالَ: " تُبَايِعُونِي عَلَى السَّمْعِ وَالطَّاعَةِ فِي النَّشَاطِ وَالْكَسَلِ، وَعَلَى النَّفَقَةِ فِي الْعُسْرِ وَالْيُسْرِ، وَعَلَى الْأَمْرِ بِالْمَعْرُوفِ، وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَعَلَى أَنْ تَقُولُوا فِي اللهِ لَا تَأْخُذُكُمْ فِيهِ لَوْمَةُ لَائِمٍ، وَعَلَى أَنْ تَنْصُرُونِي إِذَا قَدِمْتُ يَثْرِبَ، فَتَمْنَعُونِي مِمَّا تَمْنَعُونَ مِنْهُ أَنْفُسَكُمْ وَأَزْوَاجَكُمْ وَأَبْنَاءَكُمْ وَلَكُمُ الْجَنَّةُ "، فَقُمْنَا نُبَايِعُهُ، فَأَخَذَ بِيَدِهِ أَسْعَدُ بْنُ زُرَارَةَ وَهُوَ أَصْغَرُ السَّبْعِينَ، فَقَالَ: رُوَيْدًا يَا أَهْلَ يَثْرِبَ، إِنَّا لَمْ نَضْرِبْ إِلَيْهِ أَكْبَادَ الْمَطِيِّ إِلَّا وَنَحْنُ نَعْلَمُ أَنَّهُ رَسُولُ اللهِ.

আবু যোবায়ের রহ. থেকে বর্ণিত, জাবির ইবন আব্দুল্লাহ রাদিয়াল্লাহু আনহু তাকে এ হাদীসখানা বর্ণনা করেছেন। তিনি বলেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দশ বছর মক্কায় হজ্জের মৌসুমে মক্কার অলিতে গলিতে, ওকাযমেলা ও মিনায় হাজীদের সাথে দেখা করতেন এবং তাদেরকে বলতেন, কে আমাকে সাহায্য করবে? কে আমাকে সহযোগিতা করবে যাতে আমি আমার রবের রিসালাত পৌঁছাতে পারি, বিনিময়ে তাঁর জন্য রয়েছে জান্নাত। তিনি কাউকেই তাঁর সাহায্যকারী পাননি। এমনকি মুদার, ইয়ামেন ও যুর সামাদ প্রভৃতি অঞ্চল থেকে লোকজন আসত তারা জাতির কাছে ফিরে গিয়ে বলত, তোমরা কুরাইশের এক যুবক থেকে সাবধান হও, তাঁর দিকে ফিরেও তাকাবে না। তিনি হজ্জযাত্রীদের মাঝে ঘুরে বেড়াতেন ও তাদেরকে আল্লাহর দিকে দাওয়াত দিতেন, কিন্তু লোকজন তাঁর দিকে আঙ্গুল দিয়ে ইশারা করে উপহাস করত। পরে আল্লাহ ইয়াসরিব (মদিনা) থেকে আমাদেরকে পাঠালেন, ফলে তার কাছে মদীনার কোনো লোক আসত এবং ইসলাম গ্রহণ করতো। তাকে কুরআন পড়ে শোনানো হতো, সে তার জাতির কাছে গিয়ে ইসলামের দাওয়াত দিত, তারা তার ইসলামের কারণে ইসলাম গ্রহণ করে নিতো, ফলে অবস্থা এমন দাঁড়ায় যে, মদীনায় এমন কোনো ঘর বাকী ছিল না যেখানে একদল ইসলাম গ্রহণ করে নি (অর্থাৎ বিরাট সংখ্যক লোক ইসলাম গ্রহণ করল)। অতঃপর আমাদেরকে আল্লাহ পাঠালেন, আমরা পরস্পর পরামর্শ করলাম, আর আমাদের মধ্য থেকে সত্তরজন লোক শি‘আবে ‘আকাবাতে একত্রিত হলাম এবং বললাম, আর কতদিন আমরা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে মক্কার মানুষদের দ্বারা তাদের পাহাড়সমূহে নিগৃহীত হতে ও ভীত-সন্ত্রস্ত অবস্থায় ছেড়ে রাখব? সুতরাং আমরা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে প্রবেশ করলাম, হজ মওসুমে তাই আমরা তার কাছে আসলাম। তাকে আমরা আকাবার পাহাড়ে পেলাম। তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চাচা আব্বাস রাদিয়াল্লাহু আনহু বললেন, হে ভাতিজা আমি জানিনা কারা তোমার কাছে এসেছে? আমি তো ইয়াসরিবের লোকদেরকে জানি। ফলে আমরা একজন দু’জন করে একত্রিত হলাম। অতঃপর আব্বাস রাদিয়াল্লাহু আনহু আমাদের দেখে বললেন, এদেরকে আমি চিনি না। এরা নতুন লোক। আমরা বললাম, ইয়া রাসূলাল্লাহ আমরা কিসের উপর বাই‘আত গ্রহণ করব? তিনি বললেন, তোমরা বাই‘আত গ্রহণ করবে যে, সর্বাবস্থায় আমার কথা শোনবে, আনুগত্য করবে, সুখে দুঃখে আল্লাহর রাস্তায় ব্যয় করবে, সৎ কাজের আদেশ ও অসৎ কাজের নিষেধ করবে, আল্লাহর ব্যাপারে নিন্দুকের নিন্দার ভয় করবে না এবং আমি ইয়াসরেবে আগমন করলে আমাকে সাহায্য করবে, আমার পক্ষ থেকে প্রতিরোধ করবে যেভাবে তোমাদের পরিবার-পরিজন থেকে প্রতিরোধ করে থাক। বিনিময়ে তোমাদের জন্য জান্নাত থাকবে। তখন আমরা তাঁর হাত ধরলাম বাই‘আত করার জন্য, তখন আমাদের সত্তরজনের মধ্যকার ছোটজন আস‘আদ ইবন যুরারা তাঁর হাত ধরলেন এবং বললেন, থাম, হে ইয়াসরিববাসী আমরা উট চালিয়ে এখানে এসেছে এটা ভালো করেই জেনে যে তিনি আল্লাহর রাসূল। আজ তাকে নিয়ে বের হয়ে আসার অর্থ হচ্ছে তোমাদের সকল আরবদের বিরুদ্ধে অবস্থান গ্রহণ, তাদের উত্তম লোকদের হত্যা করা, আর তোমরা তরবারীর দ্বারা কর্তিত হওয়া। এমতাবস্থায় হয় তোমরা যখন তরবারীর সম্মুখীন হবে তখন তাতে ধৈর্য ধারণ করবে, তোমাদের উত্তম লোকদের মৃত্যু মেনে নিবে, সকল আরবদের বিপক্ষে দাঁড়াবে, সুতরাং সেটা তোমরা গ্রহণ করতে পার, আর তার প্রতিদান তোমরা আল্লাহর কাছে পাবে, নতুবা তোমরা নিজেদের ব্যাপারে ভীত এক জাতিতে পরিণত হয়ে তাকে ছেড়ে দিতে পার, আর তা আল্লাহর কাছে ওযর পেশ করার সুযোগ হিসেবে গ্রহণীয় হবে। তখন তার সাথীরা বলল, হে আস‘আদ ইবন যুরারা, তোমার হাত সরাও, আল্লাহর শপথ, আমরা এ বাই‘আত কখনো পরিত্যাগ করবো না, তা থেকে মুক্তিও চাইবো না, তখন আমরা একজন একজন করে আব্বাসের পাহারায় তার হাতে বাই‘আত নিয়েছলাম আর তিনি তার জন্য আমাদের জান্নাত দিচ্ছিলেন[74]

তৃতীয় পরিচ্ছেদ

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের অন্যতম প্রমাণ হচ্ছে তার নবুওয়তের ব্যাপারে পূর্ববর্তীদের প্রদত্ত সুসংবাদ

عَنْ عَائِشَةَ أُمِّ المُؤْمِنِينَ أَنَّهَا قَالَتْ: أَوَّلُ مَا بُدِئَ بِهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الوَحْيِ الرُّؤْيَا الصَّالِحَةُ فِي النَّوْمِ، فَكَانَ لاَ يَرَى رُؤْيَا إِلَّا جَاءَتْ مِثْلَ فَلَقِ الصُّبْحِ، ثُمَّ حُبِّبَ إِلَيْهِ الخَلاَءُ، وَكَانَ يَخْلُو بِغَارِ حِرَاءٍ فَيَتَحَنَّثُ فِيهِ - وَهُوَ التَّعَبُّدُ - اللَّيَالِيَ ذَوَاتِ العَدَدِ قَبْلَ أَنْ يَنْزِعَ إِلَى أَهْلِهِ، وَيَتَزَوَّدُ لِذَلِكَ، ثُمَّ يَرْجِعُ إِلَى خَدِيجَةَ فَيَتَزَوَّدُ لِمِثْلِهَا، حَتَّى جَاءَهُ الحَقُّ وَهُوَ فِي غَارِ حِرَاءٍ، فَجَاءَهُ المَلَكُ فَقَالَ: اقْرَأْ، قَالَ: «مَا أَنَا بِقَارِئٍ»، قَالَ: " فَأَخَذَنِي فَغَطَّنِي حَتَّى بَلَغَ مِنِّي الجَهْدَ ثُمَّ أَرْسَلَنِي، فَقَالَ: اقْرَأْ، قُلْتُ: مَا أَنَا بِقَارِئٍ، فَأَخَذَنِي فَغَطَّنِي الثَّانِيَةَ حَتَّى بَلَغَ مِنِّي الجَهْدَ ثُمَّ أَرْسَلَنِي، فَقَالَ: اقْرَأْ، فَقُلْتُ: مَا أَنَا بِقَارِئٍ، فَأَخَذَنِي فَغَطَّنِي الثَّالِثَةَ ثُمَّ أَرْسَلَنِي، فَقَالَ: ﴿ ٱقۡرَأۡ بِٱسۡمِ رَبِّكَ ٱلَّذِي خَلَقَ ١ خَلَقَ ٱلۡإِنسَٰنَ مِنۡ عَلَقٍ ٢ ٱقۡرَأۡ وَرَبُّكَ ٱلۡأَكۡرَمُ ٣ ﴾ [العلق: ١، ٣] فَرَجَعَ بِهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَرْجُفُ فُؤَادُهُ، فَدَخَلَ عَلَى خَدِيجَةَ بِنْتِ خُوَيْلِدٍ رَضِيَ اللَّهُ عَنْهَا، فَقَالَ: «زَمِّلُونِي زَمِّلُونِي» فَزَمَّلُوهُ حَتَّى ذَهَبَ عَنْهُ الرَّوْعُ، فَقَالَ لِخَدِيجَةَ وَأَخْبَرَهَا الخَبَرَ: «لَقَدْ خَشِيتُ عَلَى نَفْسِي» فَقَالَتْ خَدِيجَةُ: كَلَّا وَاللَّهِ مَا يُخْزِيكَ اللَّهُ أَبَدًا، إِنَّكَ لَتَصِلُ الرَّحِمَ، وَتَحْمِلُ الكَلَّ، وَتَكْسِبُ المَعْدُومَ، وَتَقْرِي الضَّيْفَ، وَتُعِينُ عَلَى نَوَائِبِ الحَقِّ، فَانْطَلَقَتْ بِهِ خَدِيجَةُ حَتَّى أَتَتْ بِهِ وَرَقَةَ بْنَ نَوْفَلِ بْنِ أَسَدِ بْنِ عَبْدِ العُزَّى ابْنَ عَمِّ خَدِيجَةَ وَكَانَ امْرَأً تَنَصَّرَ فِي الجَاهِلِيَّةِ، وَكَانَ يَكْتُبُ الكِتَابَ العِبْرَانِيَّ، فَيَكْتُبُ مِنَ الإِنْجِيلِ بِالعِبْرَانِيَّةِ مَا شَاءَ اللَّهُ أَنْ يَكْتُبَ، وَكَانَ شَيْخًا كَبِيرًا قَدْ عَمِيَ، فَقَالَتْ لَهُ خَدِيجَةُ: يَا ابْنَ عَمِّ، اسْمَعْ مِنَ ابْنِ أَخِيكَ، فَقَالَ لَهُ وَرَقَةُ: يَا ابْنَ أَخِي مَاذَا تَرَى؟ فَأَخْبَرَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَبَرَ مَا رَأَى، فَقَالَ لَهُ وَرَقَةُ: هَذَا النَّامُوسُ الَّذِي نَزَّلَ اللَّهُ عَلَى مُوسَى، يَا لَيْتَنِي فِيهَا جَذَعًا، لَيْتَنِي أَكُونُ حَيًّا إِذْ يُخْرِجُكَ قَوْمُكَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَوَ مُخْرِجِيَّ هُمْ»، قَالَ: نَعَمْ، لَمْ يَأْتِ رَجُلٌ قَطُّ بِمِثْلِ مَا جِئْتَ بِهِ إِلَّا عُودِيَ، وَإِنْ يُدْرِكْنِي يَوْمُكَ أَنْصُرْكَ نَصْرًا مُؤَزَّرًا. ثُمَّ لَمْ يَنْشَبْ وَرَقَةُ أَنْ تُوُفِّيَ، وَفَتَرَ الوَحْي.

‘আয়িশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের প্রতি সর্বপ্রথম যে অহী আসে, তা ছিল ঘুমের মধ্যে সত্য স্বপ্নরূপে। যে স্বপ্নই তিনি দেখতেন তা একেবারে ভোরের আলোর ন্যায় প্রকাশ পেত। তারপর তাঁর কাছে নির্জনতা প্রিয় হয়ে পড়ে এবং তিনি ‘হেরা’ গুহায় নির্জনে থাকতেন। আপন পরিবারের কাছে ফিরে আসা এবং কিছু খাদ্যসামগ্রী সঙ্গে নিয়ে যাওয়া, এইভাবে সেখানে তিনি একাধারে বেশ কয়েক রাত ইবাদতে মগ্ন থাকতেন। তারপর খাদীজা রাদিয়াল্লাহু ‘আনহার কাছে ফিরে এসে আবার অনুরূপ সময়ের জন্য কিছু খাদ্যসামগ্রী নিয়ে যেতেন। এমনিভাবে ‘হেরা’ গুহায় অবস্থানকালে একদিন তাঁর কাছে ওহী এলো। তাঁর কাছে ফিরিশতা এসে বললেন, ‘পড়ুন’। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বললেন, “আমি বললাম, ‘আমি পড়িনা’। তিনি বলেনঃ তারপর তিনি আমাকে জড়িয়ে ধরে এমন ভাবে চাপ দিলেন যে, আমার অত্যন্ত কষ্ট হলো। তারপর তিনি আমাকে ছেড়ে দিয়ে বললেন, ‘পড়ুন’। আমি বললাম, আমিতো পড়ি না। তিনি দ্বিতীয়বার আমাকে জড়িয়ে ধরে এমন ভাবে চাপ দিলেন যে, আমার অত্যন্ত কষ্ট হলো। এরপর তিনি আমাকে ছেড়ে দিয়ে বললেন, ‘পড়ুন’। আমি জবাব দিলাম, ‘আমিতো পড়ি না’। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বলেন, তারপর তৃতীয়বার তিনি আমাকে জড়িয়ে ধরে চাপ দিলেন। এরপর ছেড়ে দিয়ে বললেন, “পড়ুন আপনার রবের নামে যিনি সৃষ্টি করেছেন। সৃষ্টি করেছেন মানুষকে ‘আলাক (রক্তপিণ্ড) থেকে। পড়ুন আর আপনার রব্ মহামহিমান্বিত।” [সূরা আল্-আলাক: ১-৩]

তারপর এ আয়াত নিয়ে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ফিরে এলেন। তাঁর অন্তর তখন কাঁপছিল। তিনি খাদীজা বিন্‌ত খুওয়ালিদের কাছে এসে বললেন, ‘আমাকে চাদর দিয়ে ঢেকে দাও, আমাকে চাদর দিয়ে ঢেকে দাও।’ তাঁরা তাঁকে চাদর দিয়ে ঢেকে দিলেন। অবশেষে তাঁর ভয় দূর হলো। তখন তিনি খাদীজা রাদিয়াল্লাহু ‘আনহার কাছে সকল ঘটনা জানিয়ে তাঁকে বললেন, আমি নিজের উপর আশংকা বোধ করছি। খাদীজা রাদিয়াল্লাহু ‘আনহা বললেন, আল্লাহ্‌র কসম, কখনো না। আল্লাহ্ আপনাকে কখনো অপমানিত করবেন না। আপনিতো আত্মীয়-স্বজনের সাথে সদ্ব্যবহার করেন, অসহায় দুর্বলের দায়িত্ব বহন করেন, নিঃস্বকে সাহায্য করেন, মেহমানের মেহমানদারী করেন এবং দুর্দশাগ্রস্তকে সাহায্য করেন। এরপর তাঁকে নিয়ে খাদীজা রাদিয়াল্লাহু ‘আনহা তাঁর চাচাতো ভাই ওয়ারাকা ইব্‌ন নাওফিল ইব্‌ন ‘আবদুল আসাদ ইব্‌ন ‘আবদুল ‘উযযার কাছে গেলেন, যিনি জাহিলী যুগে ‘ঈসা আলাইহিস সালামের’ ধর্ম গ্রহণ করেছিলেন। তিনি ইবরানী ভাষা লিখতে জানতেন এবং আল্লাহ্‌র তওফীক অনুযায়ী ইবরানী ভাষায় ইনজীল থেকে অনুবাদ করতেন। তিনি ছিলেন অত্যন্ত বয়োবৃদ্ধ এবং অন্ধ হয়ে গিয়েছিলেন। খাদীজা রাদিয়াল্লাহু ‘আনহা তাঁকে বললেন, ‘হে চাচাতো ভাই! আপনার ভাতিজার কথা শুনুন।’ ওয়ারাকা তাঁকে জিজ্ঞেস করলেন, ‘ভাতিজা! তুমি কী দেখ?’ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যা দেখেছিলেন, সবই খুলে বললেন। তখন ওয়ারাকা তাঁকে বললেন, ‘ইনি সে দূত যাঁকে আল্লাহ্ মূসা ‘আলাইহিস সালামের কাছে পাঠিয়েছিলেন। আফসোস! আমি যদি সেদিন যুবক থাকতাম। আফসোস! আমি যদি সেদিন জীবিত থাকতাম, যেদিন তোমার জাতি তোমাকে বের করে দেবে।’ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বললেন, তাঁরা কি আমাকে বের করে দিবে? তিনি বললেন, ‘হ্যাঁ, অতীতে যিনিই তোমার মত কিছু নিয়ে এসেছেন তাঁর সঙ্গেই শত্রুতা করা হয়েছে। সেদিন যদি আমি থাকি, তবে তোমাকে প্রবলভাবে সাহায্য করব।’ এর কিছুদিন পর ওয়ারাকা রাদিয়াল্লাহু ‘আনহু মৃত্যুবরণ করেন। আর অহী কিছুদিন স্থগিত থাকে।[75]

عن عَبْد اللَّهِ بْن عَبَّاسٍ، أنه أَخْبَرَ أَنَّ أَبَا سُفْيَانَ بْنَ حَرْبٍ أَخْبَرَهُ: أَنَّ هِرَقْلَ أَرْسَلَ إِلَيْهِ فِي رَكْبٍ مِنْ قُرَيْشٍ، وَكَانُوا تُجَّارًا بِالشَّأْمِ فِي المُدَّةِ الَّتِي كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَادَّ فِيهَا أَبَا سُفْيَانَ وَكُفَّارَ قُرَيْشٍ، فَأَتَوْهُ وَهُمْ بِإِيلِيَاءَ، فَدَعَاهُمْ فِي مَجْلِسِهِ، وَحَوْلَهُ عُظَمَاءُ الرُّومِ، ثُمَّ دَعَاهُمْ وَدَعَا بِتَرْجُمَانِهِ، فَقَالَ: أَيُّكُمْ أَقْرَبُ نَسَبًا بِهَذَا الرَّجُلِ الَّذِي يَزْعُمُ أَنَّهُ نَبِيٌّ؟ فَقَالَ أَبُو سُفْيَانَ: فَقُلْتُ أَنَا أَقْرَبُهُمْ نَسَبًا، فَقَالَ: أَدْنُوهُ مِنِّي، وَقَرِّبُوا أَصْحَابَهُ فَاجْعَلُوهُمْ عِنْدَ ظَهْرِهِ، ثُمَّ قَالَ لِتَرْجُمَانِهِ: قُلْ لَهُمْ إِنِّي سَائِلٌ هَذَا عَنْ هَذَا الرَّجُلِ، فَإِنْ كَذَبَنِي فَكَذِّبُوهُ. فَوَاللَّهِ لَوْلاَ الحَيَاءُ مِنْ أَنْ يَأْثِرُوا عَلَيَّ كَذِبًا لَكَذَبْتُ عَنْهُ. ثُمَّ كَانَ أَوَّلَ مَا سَأَلَنِي عَنْهُ أَنْ قَالَ: كَيْفَ نَسَبُهُ فِيكُمْ؟ قُلْتُ: هُوَ فِينَا ذُو نَسَبٍ، قَالَ: فَهَلْ قَالَ هَذَا القَوْلَ مِنْكُمْ أَحَدٌ قَطُّ قَبْلَهُ؟ قُلْتُ: لاَ. قَالَ: فَهَلْ كَانَ مِنْ آبَائِهِ مِنْ مَلِكٍ؟ قُلْتُ: لاَ قَالَ: فَأَشْرَافُ النَّاسِ يَتَّبِعُونَهُ أَمْ ضُعَفَاؤُهُمْ؟ فَقُلْتُ بَلْ ضُعَفَاؤُهُمْ. قَالَ: أَيَزِيدُونَ أَمْ يَنْقُصُونَ؟ قُلْتُ: بَلْ يَزِيدُونَ. قَالَ: فَهَلْ يَرْتَدُّ أَحَدٌ مِنْهُمْ سَخْطَةً لِدِينِهِ بَعْدَ أَنْ يَدْخُلَ فِيهِ؟ قُلْتُ: لاَ. قَالَ: فَهَلْ كُنْتُمْ تَتَّهِمُونَهُ بِالكَذِبِ قَبْلَ أَنْ يَقُولَ مَا قَالَ؟ قُلْتُ: لاَ. قَالَ: فَهَلْ يَغْدِرُ؟ قُلْتُ: لاَ، وَنَحْنُ مِنْهُ فِي مُدَّةٍ لاَ نَدْرِي مَا هُوَ فَاعِلٌ فِيهَا، قَالَ: وَلَمْ تُمْكِنِّي كَلِمَةٌ أُدْخِلُ فِيهَا شَيْئًا غَيْرُ هَذِهِ الكَلِمَةِ، قَالَ: فَهَلْ قَاتَلْتُمُوهُ؟ قُلْتُ: نَعَمْ. قَالَ: فَكَيْفَ كَانَ قِتَالُكُمْ إِيَّاهُ؟ قُلْتُ: الحَرْبُ بَيْنَنَا وَبَيْنَهُ سِجَالٌ، يَنَالُ مِنَّا وَنَنَالُ مِنْهُ. قَالَ: مَاذَا يَأْمُرُكُمْ؟ قُلْتُ: يَقُولُ: اعْبُدُوا اللَّهَ وَحْدَهُ وَلاَ تُشْرِكُوا بِهِ شَيْئًا، وَاتْرُكُوا مَا يَقُولُ آبَاؤُكُمْ، وَيَأْمُرُنَا بِالصَّلاَةِ وَالزَّكَاةِ وَالصِّدْقِ وَالعَفَافِ وَالصِّلَةِ. فَقَالَ لِلتَّرْجُمَانِ: قُلْ لَهُ: سَأَلْتُكَ عَنْ نَسَبِهِ فَذَكَرْتَ أَنَّهُ فِيكُمْ ذُو نَسَبٍ، فَكَذَلِكَ الرُّسُلُ تُبْعَثُ فِي نَسَبِ قَوْمِهَا. وَسَأَلْتُكَ هَلْ قَالَ أَحَدٌ مِنْكُمْ هَذَا القَوْلَ، فَذَكَرْتَ أَنْ لاَ، فَقُلْتُ: لَوْ كَانَ أَحَدٌ قَالَ هَذَا القَوْلَ قَبْلَهُ، لَقُلْتُ رَجُلٌ يَأْتَسِي بِقَوْلٍ قِيلَ قَبْلَهُ. وَسَأَلْتُكَ هَلْ كَانَ مِنْ آبَائِهِ مِنْ مَلِكٍ، فَذَكَرْتَ أَنْ لاَ، قُلْتُ فَلَوْ كَانَ مِنْ آبَائِهِ مِنْ مَلِكٍ، قُلْتُ رَجُلٌ يَطْلُبُ مُلْكَ أَبِيهِ، وَسَأَلْتُكَ، هَلْ كُنْتُمْ تَتَّهِمُونَهُ بِالكَذِبِ قَبْلَ أَنْ يَقُولَ مَا قَالَ، فَذَكَرْتَ أَنْ لاَ، فَقَدْ أَعْرِفُ أَنَّهُ لَمْ يَكُنْ لِيَذَرَ الكَذِبَ عَلَى النَّاسِ وَيَكْذِبَ عَلَى اللَّهِ. وَسَأَلْتُكَ أَشْرَافُ النَّاسِ اتَّبَعُوهُ أَمْ ضُعَفَاؤُهُمْ، فَذَكَرْتَ أَنَّ ضُعَفَاءَهُمُ اتَّبَعُوهُ، وَهُمْ أَتْبَاعُ الرُّسُلِ. وَسَأَلْتُكَ أَيَزِيدُونَ أَمْ يَنْقُصُونَ، فَذَكَرْتَ أَنَّهُمْ يَزِيدُونَ، وَكَذَلِكَ أَمْرُ الإِيمَانِ حَتَّى يَتِمَّ. وَسَأَلْتُكَ أَيَرْتَدُّ أَحَدٌ سَخْطَةً لِدِينِهِ بَعْدَ أَنْ يَدْخُلَ فِيهِ، فَذَكَرْتَ أَنْ لاَ، وَكَذَلِكَ الإِيمَانُ حِينَ تُخَالِطُ بَشَاشَتُهُ القُلُوبَ. وَسَأَلْتُكَ هَلْ يَغْدِرُ، فَذَكَرْتَ أَنْ لاَ، وَكَذَلِكَ الرُّسُلُ لاَ تَغْدِرُ. وَسَأَلْتُكَ بِمَا يَأْمُرُكُمْ، فَذَكَرْتَ أَنَّهُ يَأْمُرُكُمْ أَنْ تَعْبُدُوا اللَّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا، وَيَنْهَاكُمْ عَنْ عِبَادَةِ الأَوْثَانِ، وَيَأْمُرُكُمْ بِالصَّلاَةِ وَالصِّدْقِ وَالعَفَافِ، فَإِنْ كَانَ مَا تَقُولُ حَقًّا فَسَيَمْلِكُ مَوْضِعَ قَدَمَيَّ هَاتَيْنِ، وَقَدْ كُنْتُ أَعْلَمُ أَنَّهُ خَارِجٌ، لَمْ أَكُنْ أَظُنُّ أَنَّهُ مِنْكُمْ، فَلَوْ أَنِّي أَعْلَمُ أَنِّي أَخْلُصُ إِلَيْهِ لَتَجَشَّمْتُ لِقَاءَهُ، وَلَوْ كُنْتُ عِنْدَهُ لَغَسَلْتُ عَنْ قَدَمِهِ. ثُمَّ دَعَا بِكِتَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّذِي بَعَثَ بِهِ دِحْيَةُ إِلَى عَظِيمِ بُصْرَى، فَدَفَعَهُ إِلَى هِرَقْلَ، فَقَرَأَهُ فَإِذَا فِيهِ " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، مِنْ مُحَمَّدٍ عَبْدِ اللَّهِ وَرَسُولِهِ إِلَى هِرَقْلَ عَظِيمِ الرُّومِ: سَلاَمٌ عَلَى مَنِ اتَّبَعَ الهُدَى، أَمَّا بَعْدُ، فَإِنِّي أَدْعُوكَ بِدِعَايَةِ الإِسْلاَمِ، أَسْلِمْ تَسْلَمْ، يُؤْتِكَ اللَّهُ أَجْرَكَ مَرَّتَيْنِ، فَإِنْ تَوَلَّيْتَ فَإِنَّ عَلَيْكَ إِثْمَ الأَرِيسِيِّينَ " وَ ﴿ قُلۡ يَٰٓأَهۡلَ ٱلۡكِتَٰبِ تَعَالَوۡاْ إِلَىٰ كَلِمَةٖ سَوَآءِۢ بَيۡنَنَا وَبَيۡنَكُمۡ أَلَّا نَعۡبُدَ إِلَّا ٱللَّهَ وَلَا نُشۡرِكَ بِهِۦ شَيۡ‍ٔٗا وَلَا يَتَّخِذَ بَعۡضُنَا بَعۡضًا أَرۡبَابٗا مِّن دُونِ ٱللَّهِۚ فَإِن تَوَلَّوۡاْ فَقُولُواْ ٱشۡهَدُواْ بِأَنَّا مُسۡلِمُونَ ٦٤ ﴾ [ال عمران: ٦٤] قَالَ أَبُو سُفْيَانَ: فَلَمَّا قَالَ مَا قَالَ، وَفَرَغَ مِنْ قِرَاءَةِ الكِتَابِ، كَثُرَ عِنْدَهُ الصَّخَبُ وَارْتَفَعَتِ الأَصْوَاتُ وَأُخْرِجْنَا، فَقُلْتُ لِأَصْحَابِي حِينَ أُخْرِجْنَا: لَقَدْ أَمِرَ أَمْرُ ابْنِ أَبِي كَبْشَةَ، إِنَّهُ يَخَافُهُ مَلِكُ بَنِي الأَصْفَرِ. فَمَا زِلْتُ مُوقِنًا أَنَّهُ سَيَظْهَرُ حَتَّى أَدْخَلَ اللَّهُ عَلَيَّ الإِسْلاَمَ. وَكَانَ ابْنُ النَّاظُورِ، صَاحِبُ إِيلِيَاءَ وَهِرَقْلَ، سُقُفًّا عَلَى نَصَارَى الشَّأْمِ يُحَدِّثُ أَنَّ هِرَقْلَ حِينَ قَدِمَ إِيلِيَاءَ، أَصْبَحَ يَوْمًا خَبِيثَ النَّفْسِ، فَقَالَ بَعْضُ بَطَارِقَتِهِ: قَدِ اسْتَنْكَرْنَا هَيْئَتَكَ، قَالَ ابْنُ النَّاظُورِ: وَكَانَ هِرَقْلُ حَزَّاءً يَنْظُرُ فِي النُّجُومِ، فَقَالَ لَهُمْ حِينَ سَأَلُوهُ: إِنِّي رَأَيْتُ اللَّيْلَةَ حِينَ نَظَرْتُ فِي النُّجُومِ مَلِكَ الخِتَانِ قَدْ ظَهَرَ، فَمَنْ يَخْتَتِنُ مِنْ هَذِهِ الأُمَّةِ؟ قَالُوا: لَيْسَ يَخْتَتِنُ إِلَّا اليَهُودُ، فَلاَ يُهِمَّنَّكَ شَأْنُهُمْ، وَاكْتُبْ إِلَى مَدَايِنِ مُلْكِكَ، فَيَقْتُلُوا مَنْ فِيهِمْ مِنَ اليَهُودِ. فَبَيْنَمَا هُمْ عَلَى أَمْرِهِمْ، أُتِيَ هِرَقْلُ بِرَجُلٍ أَرْسَلَ بِهِ مَلِكُ غَسَّانَ يُخْبِرُ عَنْ خَبَرِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا اسْتَخْبَرَهُ هِرَقْلُ قَالَ: اذْهَبُوا فَانْظُرُوا أَمُخْتَتِنٌ هُوَ أَمْ لاَ، فَنَظَرُوا إِلَيْهِ، فَحَدَّثُوهُ أَنَّهُ مُخْتَتِنٌ، وَسَأَلَهُ عَنِ العَرَبِ، فَقَالَ: هُمْ يَخْتَتِنُونَ، فَقَالَ هِرَقْلُ: هَذَا مُلْكُ هَذِهِ الأُمَّةِ قَدْ ظَهَرَ. ثُمَّ كَتَبَ هِرَقْلُ إِلَى صَاحِبٍ لَهُ بِرُومِيَةَ، وَكَانَ نَظِيرَهُ فِي العِلْمِ، وَسَارَ هِرَقْلُ إِلَى حِمْصَ، فَلَمْ يَرِمْ حِمْصَ حَتَّى أَتَاهُ كِتَابٌ مِنْ صَاحِبِهِ يُوَافِقُ رَأْيَ هِرَقْلَ عَلَى خُرُوجِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَنَّهُ نَبِيٌّ، فَأَذِنَ هِرَقْلُ لِعُظَمَاءِ الرُّومِ فِي دَسْكَرَةٍ لَهُ بِحِمْصَ، ثُمَّ أَمَرَ بِأَبْوَابِهَا فَغُلِّقَتْ، ثُمَّ اطَّلَعَ فَقَالَ: يَا مَعْشَرَ الرُّومِ، هَلْ لَكُمْ فِي الفَلاَحِ وَالرُّشْدِ، وَأَنْ يَثْبُتَ مُلْكُكُمْ، فَتُبَايِعُوا هَذَا النَّبِيَّ؟ فَحَاصُوا حَيْصَةَ حُمُرِ الوَحْشِ إِلَى الأَبْوَابِ، فَوَجَدُوهَا قَدْ غُلِّقَتْ، فَلَمَّا رَأَى هِرَقْلُ نَفْرَتَهُمْ، وَأَيِسَ مِنَ الإِيمَانِ، قَالَ: رُدُّوهُمْ عَلَيَّ، وَقَالَ: إِنِّي قُلْتُ مَقَالَتِي آنِفًا أَخْتَبِرُ بِهَا شِدَّتَكُمْ عَلَى دِينِكُمْ، فَقَدْ رَأَيْتُ، فَسَجَدُوا لَهُ وَرَضُوا عَنْهُ، فَكَانَ ذَلِكَ آخِرَ شَأْنِ هِرَقْلَ.

আবদুল্লাহ্ ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বর্ণনা করেন যে, আবূ সুফিয়ান ইবন হরব তাকে বলেছেন, বাদশাহ হিরাকল একবার তাঁর কাছে লোক পাঠালেন। তিনি কুরাইশদের কাফেলায় তখন ব্যবসা উপলক্ষে সিরিয়ায় ছিলেন। সে সময় রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আবূ সুফিয়ান ও কুরাইশদের সাথে নির্দিষ্ট সময়ের জন্য সন্ধিবদ্ধ ছিলেন। আবূ সুফিয়ান তার সঙ্গীদেরসহ হিরাকলের কাছে এলেন এবং তখন হিরাকল জেরুযালেমে অবস্থান করছিলেন। হিরাকল তাদেরকে তার দরবারে ডাকলেন। দোভাষীকে ডাকলেন। তারপর জিজ্ঞাসা করলেন, ‘এই যে ব্যক্তি নিজেকে নবী বলে দাবী করেন তোমাদের মধ্যে বংশের দিক দিয়ে তাঁর সবচেয়ে নিকটাত্মীয় কে?’ আবূ সুফিয়ান বললেন, ‘আমি বললাম, বংশের দিক দিয়ে আমিই তাঁর নিকটাত্মীয়।’ তিনি বললেন, ‘তাঁকে আমার খুব কাছে নিয়ে এসো এবং তাঁর সঙ্গীদেরও কাছে এনে পেছনে বসিয়ে দাও।’ এরপর তার দোভাষীকে বললেন, ‘তাদের বলে দাও, আমি এর কাছে সে ব্যক্তি সম্পর্কে কিছু জিজ্ঞাসা করবো, সে যদি আমার কাছে মিথ্যা বলে, তবে সাথে সাথে তোমরা তাকে মিথ্যাবাদী বলে প্রকাশ করবে।’ আবূ সুফিয়ান বলেন, ‘আল্লাহর কসম! তারা আমাকে মিথ্যাবাদী বলে প্রচার করবে এ লজ্জা যদি আমার না থাকত, তবে অবশ্যই আমি তাঁর সম্পর্কে মিথ্যা বলতাম।’ এরপর তিনি তাঁর সম্পর্কে আমাকে প্রথম প্রশ্ন করেন তা হচ্ছে, ‘তোমাদের মধ্যে তাঁর বংশমর্যাদা কেমন?’ আমি বললাম, ‘তিনি আমাদের মধ্যে অতি সম্ভ্রান্ত বংশের।’ তিনি বললেন, ‘তোমাদের মধ্যে এর আগে আর কখনো কি কেউ একথা বলেছে?’ আমি বললাম, ‘না।’ তিনি বললেন, ‘তাঁর বাপ-দাদাদের মধ্যে কি কেউ বাদশাহ ছিলেন?’ আমি বললাম, ‘না।’ তিনি বললেন, ‘তারা কি সংখ্যায় বাড়ছে, না কমছে?’ আমি বললাম, ‘তারা বেড়েই চলেছে।’ তিনি বললেন, ‘তাঁর দীন গ্রহণ করার পর কেউ কি নারায হয়ে তা পরিত্যাগ করে?’ আমি বললাম, ‘না।’ তিনি বললেন, ‘নবুওয়তের দাবীর আগে তোমরা কি কখনো তাঁকে মিথ্যার দায়ে অভিযুক্ত করেছ?’ আমি বললাম, ‘না।’ তিনি বললেন, ‘তিনি কি চুক্তি ভঙ্গ করেন?’ আমি বললাম, ‘না।’ তবে আমরা তাঁর সঙ্গে একটি নির্দিষ্ট সময়ের চুক্তিতে আবদ্ধ আছি। জানি না, এর মধ্যে তিনি কি করবেন।’ আবূ সুফিয়ান বলেন, এ কথাটুকু ছাড়া নিজের পক্ষ থেকে আর কোনো কথা সংযোজনের সুযোগই আমি পাইনি।’ তিনি বললেন, ‘তোমরা কি তাঁর সাথে কখনো যুদ্ধ করেছ?’ আমি বললাম, হ্যাঁ, তিনি বললেন, ‘তাঁর সঙ্গে তোমাদের যুদ্ধ কেমন হয়েছে?’ আমি বললাম, ‘তাঁর ও আমাদের মধ্যে যুদ্ধের ফলাফল উভয়ের পক্ষে আসে। কখনো তাঁর পক্ষে যায়, আবার কখনো আমাদের পক্ষে আসে।’ তিনি বললেন, ‘তিনি তোমাদের কিসের আদেশ দেন?’ আমি বললাম, ‘তিনি বলেন, তোমরা এক আল্লাহর ইবাদত কর, তাঁর সঙ্গে কোনো কিছুর শরীক করো না এবং তোমাদের বাপ-দাদার ভ্রান্ত মতবাদ ত্যাগ কর। আর তিনি আমাদের সালাত আদায় করার, সত্য কথা বলার, নিষ্কলুষ থাকার এবং আত্মীয়দের সাথে সদ্ব্যবহার করার আদেশ দেন।’ তারপর তিনি দোভাষীকে বললেন, ‘তুমি তাকে বল, আমি তোমার কাছে তাঁর বংশ সম্পর্কে জিজ্ঞাসা করেছি। তুমি তার জওয়াবে উল্লেখ করেছ যে, তিনি তোমাদের মধ্যে সম্ভ্রান্ত বংশের। প্রকৃতপক্ষে রাসূলগণকে তাঁদের কওমের উচ্চ বংশেই প্রেরণ করা হয়ে থাকে। তোমাকে জিজ্ঞাসা করেছি, এ কথা তোমাদের মধ্যে ইতোপূর্বে আর কেউ বলেছে কিনা? তুমি বলেছ, ‘না।’ তাই আমি বলছি যে, আগে যদি কেউ এ কথা বলে থাকত, তবে অবশ্যই আমি বলতে পারতাম, এ এমন ব্যক্তি, যে তাঁর পূর্বসূরীর কথারই অনুসরণ করছে। আমি তোমাকে জিজ্ঞাসা করেছি, তাঁর পূর্বপুরুষের মধ্যে কোনো বাদশাহ ছিলেন কি না? তুমি তার জবাবে বলেছ, ‘না।’ তাই আমি বলছি যে, তাঁর পূর্বপুরুষের মধ্যে যদি কোনো বাদশাহ থাকতেন, তবে আমি বলতাম, ইনি এমন এক ব্যক্তি যিনি তাঁর বাপ-দাদার বাদশাহী ফিরে পেতে চান। আমি তোমাকে জিজ্ঞাসা করেছি- এর আগে কখনো তোমরা তাঁকে মিথ্যার দায়ে অভিযুক্ত করেছ কি না? তুমি বলেছ, ‘না।’ এতে আমি বুঝলাম, এমনটি হতে পারে না যে, কেউ মানুষের ব্যাপারে মিথ্যা ত্যাগ করবে অথচ আল্লাহর ব্যাপারে মিথ্যা কথা বলবে। আমি তোমাকে জিজ্ঞাসা করেছি, শরীফ লোক তাঁর অনুসরন করে, না সাধারণ লোক? তুমি বলেছ, সাধারণ লোকই তাঁর অনুসরণ করে। আর বাস্তবেও এরাই হন রাসূলগণের অনুসারী। আমি তোমাকে জিজ্ঞাসা করেছি, তারা সংখ্যায় বাড়ছে না কমছে? তুমি বলেছ বাড়ছে। প্রকৃতপক্ষে ঈমানে পূর্ণতা লাভ করার পর পর্যন্ত এ রকমই হয়ে থাকে। আমি তোমাকে জিজ্ঞাসা করেছি, তাঁরা দীনে দাখিল হওয়ার পর নারায হয়ে কেউ কি তা ত্যাগ করে? তুমি বলেছ, ‘না।’ ঈমানের স্নিগ্ধতা অন্তরের সাথে মিশে গেলে ঈমান এরূপই হয়। আমি তোমাকে জিজ্ঞাসা করেছি তিনি চুক্তি ভঙ্গ করেন কি না? তুমি বলেছ, ‘না।’ প্রকৃতপক্ষে রাসূলগণ এরূপই, চুক্তি ভঙ্গ করেন না। আমি তোমাকে জিজ্ঞাসা করেছি তিনি তোমাদের কিসের নির্দেশ দেন। তুমি বলেছ, তিনি তোমাদের এক আল্লাহর ইবাদত করা ও তাঁর সাথে অন্য কিছুকে শরীক না করার নির্দেশ দেন। তিনি তোমাদের নিষেধ করেন মূর্তিপূজা করতে আর তোমাদের আদেশ করেন সালাত আদায় করতে, সত্য কথা বলতে ও কলুষমুক্ত থাকতে। তুমি যা বলেছ তা যদি সত্য হয়, তবে শীঘ্রই তিনি আমার এ দু’পায়ের নীচের জায়গার মালিক হবেন (অর্থাৎ এ সম্রাজ্য জয় করবেন)। আমি নিশ্চিত জানতাম, তাঁর আবির্ভাব হবে; কিন্তু তিনি যে তোমাদের মধ্যে থেকে হবেন, এ কথা ভাবিনি। যদি জানতাম, আমি তাঁর কাছে পৌঁছাতে পারব, তাঁর সঙ্গে সাক্ষাৎ করার জন্য আমি যে কোনো কষ্ট স্বীকার করতাম। আর আমি যদি তাঁর কাছে থাকতাম তবে অবশ্যই তাঁর দু’খানা পা ধুয়ে দিতাম। এরপর তিনি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সেই পত্রখানি আনতে বললেন, যা তিনি দিহইয়াতুল কালবীর মাধ্যমে বসরার শাসকের কাছে পাঠিয়েছিলেন। তিনি তা পাঠ করলেন। তাতে লেখা ছিল, ‘বিসমিল্লাহির রাহমানির রাহীম (দয়াময় পরম দয়ালু আল্লাহর নামে)। আল্লাহর বান্দা ও তাঁর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পক্ষ থেকে রোম সম্রাট হিরাকল এর প্রতি। শান্তি (বর্ষিত হোক) তার প্রতি, যে হিদায়াতের অনুসরণ করে। তারপর আমি আপনাকে ইসলামের দাওয়াত দিচ্ছি। ইসলাম গ্রহণ করুন, নিরাপদে থাকবেন। আল্লাহ আপনাকে দ্বিগুণ পুরষ্কার দান করবেন। আর যদি মুখ ফিরিয়ে নেন, তবে সব প্রজার পাপই আপনার উপর বর্তাবে।

﴿ قُلۡ يَٰٓأَهۡلَ ٱلۡكِتَٰبِ تَعَالَوۡاْ إِلَىٰ كَلِمَةٖ سَوَآءِۢ بَيۡنَنَا وَبَيۡنَكُمۡ أَلَّا نَعۡبُدَ إِلَّا ٱللَّهَ وَلَا نُشۡرِكَ بِهِۦ شَيۡ‍ٔٗا وَلَا يَتَّخِذَ بَعۡضُنَا بَعۡضًا أَرۡبَابٗا مِّن دُونِ ٱللَّهِۚ فَإِن تَوَلَّوۡاْ فَقُولُواْ ٱشۡهَدُواْ بِأَنَّا مُسۡلِمُونَ ٦٤ ﴾ [ال عمران: ٦٤]

“বল, ‘হে কিতাবীগণ, তোমরা এমন কথার দিকে আস, যেটি আমাদের মধ্যে ও তোমাদের মধ্যে সমান যে, আমরা একমাত্র আল্লাহ ছাড়া কারো ইবাদাত না করি। আর তার সাথে কোনো কিছুকে শরীক না করি এবং আমাদের কেউ কাউকে আল্লাহ ছাড়া রব হিসাবে গ্রহণ না করি’। তারপর যদি তারা বিমুখ হয় তবে বল, ‘তোমরা সাক্ষী থাক যে, নিশ্চয় আমরা মুসলিম”। [সূরা আলে ইমরান: ৬৪]

আবূ সুফিয়ান বলেন, ‘হিরাকল যখন তাঁর বক্তব্য শেষ করলেন এবং পত্র পাঠও শেষ করলেন, তখন সেখানে শোরগোল পড়ে গেল, চীৎকার ও হৈ-হল্লা তুঙ্গে উঠল এবং আমাদের বের করে দেওয়া হল। আমাদের বের করে দিলে আমি আমার সঙ্গীদের বললাম, আবূ কাবশার ছেলের বিষয়তো শক্তিশালী হয়ে উঠেছে, বনূ আসফার (রোম)-এর বাদশাহও তাকে ভয় পাচ্ছে। তখন থেকে আমি বিশ্বাস করতে লাগলাম, তিনি শীঘ্রই জয়ী হবেন। অবশেষে আল্লাহ তা‘আলা আমাকে ইসলাম গ্রহণের তওফীক দান করলেন।

ইবন নাতূর ছিলেন জেরুযালেমের শাসনকর্তা এবং হিরাকলের বন্ধু ও সিরিয়ার খৃষ্টানদের পাদ্রী। তিনি বলেন, ‘হিরাকল যখন জেরুযালেম আসেন, তখন একদিন তাঁকে বিমর্ষ দেখাচ্ছিল। তাঁর একজন বিশিষ্ট সহচর বলল, ‘আমরা আপনার চেহারা আজ বিবর্ণ দেখতে পাচ্ছি,’ ইবন নাতূর বলেন, হিরাকল ছিলেন জ্যোতিষী, জ্যোতির্বিদ্যায় তাঁর দক্ষতা ছিল। তারা জিজ্ঞাসা করলে তিনি তাদের বললেন, ‘আজ রাতে আমি তারকারাজির দিকে তাকিয়ে দেখতে পেলাম, খতনাকারীদের বাদশাহ আবির্ভূত হয়েছেন। বর্তমান যুগে কোনো জাতি খতনা করে?’ তারা বলল, ‘ইয়াহুদী ছাড়া কেউ খতনা করে না। কিন্তু তাদের ব্যাপার যেন আপনাকে মোটেই চিন্তিত না করে। আপনার রাজ্যের শহরগুলোতে লিখে পাঠান, তারা যেন সেখানকার সকল ইয়াহুদীকে হত্যা করে ফেলে।’ তারা যখন এ ব্যাপারে ব্যতিব্যস্ত ছিল, তখন হিরাকলের কাছে এক ব্যক্তিকে উপস্থিত করা হলো, যাকে গাসসানের শাসনকর্তা পাঠিয়েছিল। সে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সম্পর্কে খবর দিচ্ছিল। হিরাকল তার কাছ থেকে খবর জেনে নিয়ে বললেন, ‘তোমরা একে নিয়ে গিয়ে দেখ, তার খতনা হয়েছে কি-না।’ তারা তাকে নিয়ে দেখে এসে সংবাদ দিল, তার খতনা হয়েছে। হিরাকল তাকে আরবদের সম্পর্কে জিজ্ঞাসা করলেন। সে জওয়াব দিল, ‘তারা খতনা করে।’ তারপর হিরাকল তাদের বললেন, ‘ইনি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! এ উম্মতের বাদশাহ। তিনি আবির্ভূত হয়েছেন।’ এরপর হিরাকল রোমে তাঁর বন্ধুর কাছে লিখলেন। তিনি জ্ঞানে তার সমকক্ষ ছিলেন। পরে হিরাকল হিমস চলে গেলেন। হিমসে থাকতেই তার কাছে তার বন্ধুর চিঠি এলো, যা রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আবির্ভাব এবং তিনিই যে প্রকৃত নবী, এ ব্যাপারে হিরাকলের মতকে সমর্থন করছিল। তারপর হিরাকল তাঁর হিমসের প্রাসাদে রোমের নেতৃস্থানীয় ব্যক্তিদের ডাকলেন এবং প্রাসাদের সব দরজা বন্ধ করে দেওয়ার নির্দেশ দলেন। দরজা বন্ধ করা হলো। তারপর তিনি সামনে এসে বললেন, ‘হে রোমবাসী! তোমরা কি কল্যাণ, হিদায়ত এবং তোমাদের রাষ্ট্রের স্থায়িত্ব চাও? তাহলে এই নবীর বাই‘আত গ্রহণ কর।’ এ কথা শুনে তারা জংলী গাধার মত ঊর্ধ্বশ্বাসে দরজার দিকে ছুটল, কিন্তু তারা তা বন্ধ অবস্থায় পেল। হিরাকল যখন তাদের অনীহা লক্ষ্য করলেন এবং তাদের ঈমান থেকে নিরাশ হয়ে গেলেন, তখন বললেন, ‘ওদের আমার কাছে ফিরিয়ে আন।’ তিনি বললেন, ‘আমি একটু আগে যে কথা বলেছি, তা দিয়ে তোমরা তোমাদের দীনের উপর কতটুকু অটল, কেবল তার পরীক্ষা করেছিলাম। এখন আমি তা দেখে নিলাম।’ একথা শুনে তারা তাঁকে সিজদা করল এবং তাঁর প্রতি সন্তুষ্ট হলো। এই ছিল হিরাকল এর শেষ অবস্থা। [76]

عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ العَاصِ رَضِيَ اللَّهُ عَنْهُمَا: " أَنَّ هَذِهِ الآيَةَ الَّتِي فِي القُرْآنِ: ﴿ يَٰٓأَيُّهَا ٱلنَّبِيُّ إِنَّآ أَرۡسَلۡنَٰكَ شَٰهِدٗا وَمُبَشِّرٗا وَنَذِيرٗا ٤٥ ﴾ [الاحزاب: ٤٥] ، قَالَ فِي التَّوْرَاةِ: يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَحِرْزًا لِلْأُمِّيِّينَ، أَنْتَ عَبْدِي وَرَسُولِي، سَمَّيْتُكَ المُتَوَكِّلَ، لَيْسَ بِفَظٍّ وَلاَ غَلِيظٍ، وَلاَ سَخَّابٍ بِالأَسْوَاقِ، وَلاَ يَدْفَعُ السَّيِّئَةَ بِالسَّيِّئَةِ، وَلَكِنْ يَعْفُو وَيَصْفَحُ، وَلَنْ يَقْبِضَهُ اللَّهُ حَتَّى يُقِيمَ بِهِ المِلَّةَ العَوْجَاءَ، بِأَنْ يَقُولُوا: لاَ إِلَهَ إِلَّا اللَّهُ فَيَفْتَحَ بِهَا أَعْيُنًا عُمْيًا، وَآذَانًا صُمًّا، وَقُلُوبًا غُلْفًا ".

আমর ইবন ‘আস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, কুরআনের এ আয়াত, “আমি তোমাকে পাঠিয়েছি সাক্ষীরূপে, সুসংবাদদাতা ও সতর্ককারীরূপে”। [সূরা আল-আহযাব : ৪৫] তাওরাতে আল্লাহ্ এভাবে বলেছেন, হে নবী আমি তোমাকে পাঠিয়েছি সাক্ষীরূপে, সুসংবাদবাদা ও উম্মী লোকদের মুক্তি দাতারূপে। তুমি আমার বান্দা ও রাসূল। আমি তোমার নাম নির্ভরকারী (মুতাওয়াক্কিল) রেখেছি যে রূঢ় ও কঠোর চিত্ত নয়, বাজারে শোরগোলকারী নয় এবং মন্দকে মন্দ দ্বারা প্রতিহতকারীও নয়; বরং তিনি ক্ষমা করবেন এবং উপেক্ষা করবেন। বক্র জাতিকে সোজা না করা পর্যন্ত আল্লাহ তার জান কবয করবেন না। তা এভাবে যে, তারা বলবে, আল্লাহ ছাড়া ইলাহ নেই। ফলে খুলে যাবে অন্ধ চোখ, বধির কান এবং পর্দায় ঢাকা অন্তরসমূহ। [77]

(এখানে সালমান ফারেসীর ইসলামগ্রহণের কাহিনী রয়েছে, যা যুক্ত হওয়া প্রয়োজন। সম্পাদক)।

চতুর্থ পরিচ্ছেদ

গনক, জিন ও আহলে কিতাবদের থেকে যা বর্ণিত হয়েছে সেসব কিছুও রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের উপর প্রমাণ বহন করে

عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، قَالَ: مَا سَمِعْتُ عُمَرَ، لِشَيْءٍ قَطُّ يَقُولُ: إِنِّي لَأَظُنُّهُ كَذَا إِلَّا كَانَ كَمَا يَظُنُّ " بَيْنَمَا عُمَرُ جَالِسٌ، إِذْ مَرَّ بِهِ رَجُلٌ جَمِيلٌ، فَقَالَ: لَقَدْ أَخْطَأَ ظَنِّي، أَوْ إِنَّ هَذَا عَلَى دِينِهِ فِي الجَاهِلِيَّةِ، أَوْ: لَقَدْ كَانَ كَاهِنَهُمْ، عَلَيَّ الرَّجُلَ، فَدُعِيَ لَهُ، فَقَالَ لَهُ ذَلِكَ، فَقَالَ: مَا رَأَيْتُ كَاليَوْمِ اسْتُقْبِلَ بِهِ رَجُلٌ مُسْلِمٌ، قَالَ: فَإِنِّي أَعْزِمُ عَلَيْكَ إِلَّا مَا أَخْبَرْتَنِي، قَالَ: كُنْتُ كَاهِنَهُمْ فِي الجَاهِلِيَّةِ، قَالَ: فَمَا أَعْجَبُ مَا جَاءَتْكَ بِهِ جِنِّيَّتُكَ، قَالَ: بَيْنَمَا أَنَا يَوْمًا فِي السُّوقِ، جَاءَتْنِي أَعْرِفُ فِيهَا الفَزَعَ، فَقَالَتْ: أَلَمْ تَرَ الجِنَّ وَإِبْلاَسَهَا؟ وَيَأْسَهَا مِنْ بَعْدِ إِنْكَاسِهَا، وَلُحُوقَهَا بِالقِلاَصِ، وَأَحْلاَسِهَا، قَالَ: عُمَرُ صَدَقَ بَيْنَمَا أَنَا نَائِمٌ، عِنْدَ آلِهَتِهِمْ إِذْ جَاءَ رَجُلٌ بِعِجْلٍ فَذَبَحَهُ، فَصَرَخَ بِهِ صَارِخٌ، لَمْ أَسْمَعْ صَارِخًا قَطُّ أَشَدَّ صَوْتًا مِنْهُ يَقُولُ: يَا جَلِيحْ، أَمْرٌ نَجِيحْ، رَجُلٌ فَصِيحْ، يَقُولُ: لاَ إِلَهَ إِلَّا اللَّهُ، فَوَثَبَ القَوْمُ، قُلْتُ: لاَ أَبْرَحُ حَتَّى أَعْلَمَ مَا وَرَاءَ هَذَا، ثُمَّ نَادَى: يَا جَلِيحْ، أَمْرٌ نَجِيحْ، رَجُلٌ فَصِيحْ، يَقُولُ لاَ إِلَهَ إِلَّا اللَّهُ، فَقُمْتُ، فَمَا نَشِبْنَا أَنْ قِيلَ: هَذَا نَبِيٌّ ".

আবদুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি যখনই উমর রাদিয়াল্লাহু ‘আনহুকে কোনো ব্যাপারে একথা বলতে শুনেছি যে, আমার ধারণা হয় ব্যাপারটি এমন হবে, তবে তার ধারণা মত ব্যাপারটি সংঘটিত হয়েছে। একবার উমর রাদিয়াল্লাহু ‘আনহু বসা ছিলেন, এমন সময় একজন সুদর্শন ব্যক্তি তার পাশ দিয়ে যাচ্ছিল। উমর রাদিয়াল্লাহু ‘আনহু বললেন, আমার ধারণা ভুল ও হতে পারে তবে আমার মনে হয় লোকটি জাহেলী ধর্মাবলম্বী অথবা ভবিষ্যৎ গণনাকারীও হতে পারে। লোকটিকে আমর কাছে নিয়ে এস। তাকে তাঁর কাছে ডেকে আনা হল। উমর রাদিয়াল্লাহু ‘আনহু তার ধারণার কথা তাকে শুনালেন। তখন সে বলল, একজন মুসলিমের পক্ষ থেকে বলা হল যা আজকার মত আর কোনো দিন দেখেনি। উমর রাদিয়াল্লাহু ‘আনহু বললেন, আমি তোমাকে কসম দিয়ে জিজ্ঞাসা করছি, তুমি আমাকে তোমার ব্যাপারটা খুলে বল। সে বলল, জাহেলী যুগে আমি তাদের ভবিষ্যৎ গণনাকারী ছিলাম। উমর রাদিয়াল্লাহু ‘আনহু বললেন, জ্বিনেরা তোমাকে যে সব কথাবার্তা বলেছে, তন্মধ্যে কোনো কথটি তোমার নিকট সর্বাধিক বিষ্ময়কর ছিল। সে বলল, আমি একদিন বাজারে অবস্থান করছিলাম। তখন একটি মহিলা জ্বিন আমার নিকট আসল। আমি তাকে ভীত-সন্ত্রস্ত দেখতে পেলাম। তখন সে বলল, তুমি কি জ্বিন জাতির অবস্থা দেখছনা, তারা কেমন দুর্বল হয়ে পড়ছে? তাদের মধ্যে হতাশা ও বিমূঢ় হওয়ার চিহ্ন পরিলক্ষিত হচ্ছে। তারা ক্রমশঃ উটওয়ালাদের এবং চাদর জুব্বা পরিধানকারীদের (আরববাসী) অনুগত হয়ে পড়ছে। উমর রাদিয়াল্লাহু ‘আনহু বললেন, সে সত্য কথা বলেছে। আমি একদিন তাদের দেবতাদের কাছে ঘুমন্ত ছিলাম। তখন এক ব্যক্তি একটি গরুর বাছুর নিয়ে হাযির হল এবং সেটা জবাই করে দিল। ঐ সময় এক ব্যক্তি এমন বিকট চীৎকার করে উঠল, যা আমি আর কখনও শুনিনি। সে চীৎকার করে বলছিল, হে জলীহ! একটি স্বাভাবিক কল্যাণময় ব্যাপার অচিরেই প্রকাশ লাভ করবে। তা হল, একজন বিশুদ্ধভাষী লোক বলবেন, (এ ঘোষণা শুনে উপস্থিত) লোকজন ছুটাছুটি করে পলায়ন করল। আমি বললাম, এ ঘোষণার রহস্য উদঘাটন অবশ্যই করব। তারপর আবার ঘোষণা দেওয়া হল। হে জলীহ! একটি স্বাভাবিক ও কল্যাণময় ব্যাপার অতি সত্বর প্রকাশ পাবে। তাহল একজন বাগ্মী ব্যক্তি এর প্রকাশ্যে ঘোষণা দিবে। তারপর আমি উঠে দাড়ালাম। এর কিছুদিন পরেই বলা হল যে, তিনিই নবী। [78]

عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى الْأَشْعَرِيِّ، عَنْ أَبِيهِ، قَالَ: «خَرَجَ أَبُو طَالِبٍ إِلَى الشَّامِ وَخَرَجَ مَعَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَشْيَاخٍ مِنْ قُرَيْشٍ، فَلَمَّا أَشْرَفُوا عَلَى الرَّاهِبِ هَبَطُوا فَحَلُّوا رِحَالَهُمْ، فَخَرَجَ إِلَيْهِمُ الرَّاهِبُ وَكَانُوا قَبْلَ ذَلِكَ يَمُرُّونَ بِهِ فَلَا يَخْرُجُ إِلَيْهِمْ وَلَا يَلْتَفِتُ». قَالَ: " فَهُمْ يَحُلُّونَ رِحَالَهُمْ، فَجَعَلَ يَتَخَلَّلُهُمُ الرَّاهِبُ حَتَّى جَاءَ فَأَخَذَ بِيَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: هَذَا سَيِّدُ العَالَمِينَ، هَذَا رَسُولُ رَبِّ العَالَمِينَ، يَبْعَثُهُ اللَّهُ رَحْمَةً لِلْعَالَمِينَ "، فَقَالَ لَهُ أَشْيَاخٌ مِنْ قُرَيْشٍ: مَا عِلْمُكَ، فَقَالَ: إِنَّكُمْ حِينَ أَشْرَفْتُمْ مِنَ العَقَبَةِ لَمْ يَبْقَ شَجَرٌ وَلَا حَجَرٌ إِلَّا خَرَّ سَاجِدًا وَلَا يَسْجُدَانِ إِلَّا لِنَبِيٍّ، وَإِنِّي أَعْرِفُهُ بِخَاتَمِ النُّبُوَّةِ أَسْفَلَ مِنْ غُضْرُوفِ كَتِفِهِ مِثْلَ التُّفَّاحَةِ، ثُمَّ رَجَعَ فَصَنَعَ لَهُمْ طَعَامًا، فَلَمَّا أَتَاهُمْ بِهِ وَكَانَ هُوَ فِي رِعْيَةِ الإِبِلِ، قَالَ: أَرْسِلُوا إِلَيْهِ، فَأَقْبَلَ وَعَلَيْهِ غَمَامَةٌ تُظِلُّهُ، فَلَمَّا دَنَا مِنَ القَوْمِ وَجَدَهُمْ قَدْ سَبَقُوهُ إِلَى فَيْءِ الشَّجَرَةِ، فَلَمَّا جَلَسَ مَالَ فَيْءُ الشَّجَرَةِ عَلَيْهِ، فَقَالَ: انْظُرُوا إِلَى فَيْءِ الشَّجَرَةِ مَالَ عَلَيْهِ، قَالَ: فَبَيْنَمَا هُوَ قَائِمٌ عَلَيْهِمْ وَهُوَ يُنَاشِدُهُمْ أَنْ لَا يَذْهَبُوا بِهِ إِلَى الرُّومِ، فَإِنَّ الرُّومَ إِنْ رَأَوْهُ عَرَفُوهُ بِالصِّفَةِ فَيَقْتُلُونَهُ، فَالتَفَتَ فَإِذَا بِسَبْعَةٍ قَدْ أَقْبَلُوا مِنَ الرُّومِ فَاسْتَقْبَلَهُمْ، فَقَالَ: مَا جَاءَ بِكُمْ؟ قَالُوا: جِئْنَا، إِنَّ هَذَا النَّبِيَّ خَارِجٌ فِي هَذَا الشَّهْرِ، فَلَمْ يَبْقَ طَرِيقٌ إِلَّا بُعِثَ إِلَيْهِ بِأُنَاسٍ وَإِنَّا قَدْ أُخْبِرْنَا خَبَرَهُ فَبُعِثْنَا إِلَى طَرِيقِكَ هَذَا، فَقَالَ: هَلْ خَلْفَكُمْ أَحَدٌ هُوَ خَيْرٌ مِنْكُمْ؟ قَالُوا: إِنَّمَا أُخْبِرْنَا خَبَرَهُ بِطَرِيقِكَ هَذَا. قَالَ: أَفَرَأَيْتُمْ أَمْرًا أَرَادَ اللَّهُ أَنْ يَقْضِيَهُ هَلْ يَسْتَطِيعُ أَحَدٌ مِنَ النَّاسِ رَدَّهُ؟ قَالُوا: لَا، قَالَ: فَبَايَعُوهُ وَأَقَامُوا مَعَهُ قَالَ: أَنْشُدُكُمْ بِاللَّهِ أَيُّكُمْ وَلِيُّهُ؟ قَالُوا: أَبُو طَالِبٍ، فَلَمْ يَزَلْ يُنَاشِدُهُ حَتَّى رَدَّهُ أَبُو طَالِبٍ وَبَعَثَ مَعَهُ أَبُو بَكْرٍ بِلَالًا وَزَوَّدَهُ الرَّاهِبُ مِنَ الكَعْكِ وَالزَّيْتِ ": «هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الوَجْهِ».

আবু মূসা আল-আশ‘আরী রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আবু তালিব শামের উদ্দেশ্যে নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সঙ্গে করে রওয়ানা হলেন, তাঁর সাথে কুরাইশদের অনেক বিশিষ্ট ব্যক্তিবর্গ ছিলেন। যখন তারা পাদ্রী বাহিরার নিকটবর্তী হলেন তখন যাত্রা বিরতি দিলেন। তাদের কাছে পাদ্রী আসলেনচ। কুরাইশ কাফেলা ইতোপূর্বে এ পথ দিয়ে অনেক বার আসা-যাওয়া করেছেন, কিন্তু তিনি তাদের সামনে বের হতেন না এবং কোনো কথা বার্তাও বলতেন না। তারা সেখানে যাত্রা বিরতি দিলেন এবং পাদ্রী তাদেরকে ঘুরে ঘুরে অবলোকন করছিলেন। তিনি মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের হাত ধরে বললেন, ইনি সাইয়্যেদুল আলামীন, ইনি রাসূলু রাব্বিল আলামীন। আল্লাহ তাঁকে বিশ্ববাসীর জন্য রহমতস্বরূপ প্রেরণ করবেন। তখন কুরাইশ প্রবীনরা বলল, আপনি কিভাবে তাঁকে চিনলেন? তিনি উত্তরে বললেন, তোমরা যখন মরুউপত্যাক্যা দিয়ে যাচ্ছিলে তখন সেখানকার সব গাছ ও পাথর তাঁকে সিজদা করছিল। আর নবী ছাড়া কাউকে গাছপালা ও পাথর সিজদা করেনা। আমি তাঁর পিঠের দু’স্কন্ধের মাঝে নবুওয়তের সীলমোহর দেখেছি তা আপেলের মত। অতঃপর পাদ্রী ফিরে গিয়ে খাদ্য তৈরি করে নিয়ে আসল। তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উটের পালের কাছে ছিল। তিনি বললেন, তাঁকে ডেকে নিয়ে আসো। তিনি যখন আসছিলেন তখন মেঘ তাঁকে ছায়া দিচ্ছিল। তিনি যখন কাফেলার কাছে এলেন দেখলেন সবাই ছায়ায় গেছেন, ফলে তিনি রৌদ্রে বসলেন, কিন্তু তখন গাছের ছায়া তাঁর দিকে ঝুঁকে গেল। তখন পাদ্রী বললেন, দেখ গাছের ছায়া তাঁর দিকে ঝুঁকে গেছে। পাদ্রী তাঁকে নিয়ে রোমে যেতে বারবার নিষেধ করলেন। বললেন, সেখানকার লোকেরা তাঁকে চিনতে পারলে হত্যা করবে। তখন তিনি দেখতে পেলেন যে, রোম থেকে সাতজন আরোহী তাদের দিকে এগিয়ে আসছেন। তিনি তাদেরকে অভ্যর্থনা জানালেন। জিজ্ঞেস করলেন, তাদের আগমনের হেতু কি? তারা বললেন, একজন নবী এ মাসে এ পথ দিয়ে বের হয়েছেন। আমরা এমন কোনো পথ বাকি রাখিনি সেখানে লোক পাঠাইনি। আমরা তাঁর খবর সকলের কাছে পৌঁছে দিয়েছি। আমরা জানতে পেরেছি যে, তিনি এ পথ দিয়ে বের হয়েছেন। তিনি তাদেরকে জিজ্ঞেস করলেন, তোমাদের পশ্চাতে উত্তম কেউ আছেন? তারা বললেন, আমরা জানতে পেরেছি যে, তিনি এ পথ দিয়েই আসছেন। তিনি বললেন, আল্লাহ কোনো কিছু করতে চাইলে তা বাস্তবায়ন হবে, কোনো মানুষ কি তা ঠেকাতে পারবে? তারা বললেন, না। কুরাইশ কাফেলা সেখানে রাত্রি যাপন করলেন। পাদ্রী তাদেরকে জিজ্ঞেস করলেন, এ বালকের অবিভাভক কে? তারা বললেন, আবু তালিব। তিনি আবু তালিবকে বারবার বলতে লাগলেন যে, তাঁকে মক্কায় ফিরে যেতে। ফলে আবু বকর রাদিয়াল্লাহু আনহু রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বিলাল রাদিয়াল্লাহু আনহুকে সাথে করে মক্কায় ফিরে যাওয়ার ব্যবস্থা করেন। পাদ্রী তাদের পথের খাবারের জন্য রুটি ও তেলের ব্যবস্থা করেন। [79]

قَالَ ابْنُ إسْحَاقَ: وَحَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ، عَنْ رِجَالٍ مِنْ قَوْمِهِ، قَالُوا: إنَّ مِمَّا دَعَانَا إلَى الْإِسْلَامِ، مَعَ رَحْمَةِ اللَّهِ تَعَالَى وَهَدَاهُ لَنَا، لَمَا كُنَّا نَسْمَعُ مِنْ رِجَالِ يَهُودَ، (وَ) كُنَّا أَهْلَ شِرْكٍ أَصْحَابَ أَوَثَانٍ، وَكَانُوا أَهْلَ كِتَابٍ، عِنْدَهُمْ عِلْمٌ لَيْسَ لَنَا، وَكَانَتْ لَا تَزَالُ بَيْنَنَا وَبَيْنَهُمْ شُرُورٌ، فَإِذَا نِلْنَا مِنْهُمْ بَعْضَ مَا يَكْرَهُونَ، قَالُوا لَنَا: إنَّهُ (قَدْ) تَقَارَبَ زَمَانُ نَبِيٍّ يُبْعَثُ الْآنَ نَقْتُلُكُمْ مَعَهُ قَتْلَ عَادٍ وَإِرَمٍ فَكُنَّا كَثِيرًا مَا نَسْمَعُ ذَلِكَ مِنْهُمْ. فَلَمَّا بَعَثَ اللَّهُ رَسُولَهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَجَبْنَاهُ، حِينَ دَعَانَا إلَى اللَّهِ تَعَالَى، وَعَرَفْنَا مَا كَانُوا يَتَوَعَّدُونَنَا بِهِ، فَبَادَرْنَاهُمْ إلَيْهِ، فَآمَنَّا بِهِ، وَكَفَرُوا بِهِ، فَفِينَا وَفِيهِمْ نَزَلَ هَؤُلَاءِ الْآيَاتُ مِنْ الْبَقَرَةِ: ﴿ وَلَمَّا جَآءَهُمۡ كِتَٰبٞ مِّنۡ عِندِ ٱللَّهِ مُصَدِّقٞ لِّمَا مَعَهُمۡ وَكَانُواْ مِن قَبۡلُ يَسۡتَفۡتِحُونَ عَلَى ٱلَّذِينَ كَفَرُواْ فَلَمَّا جَآءَهُم مَّا عَرَفُواْ كَفَرُواْ بِهِۦۚ فَلَعۡنَةُ ٱللَّهِ عَلَى ٱلۡكَٰفِرِينَ ٨٩ ﴾ [البقرة: ٨٩].

ইবন ইসহাক রহ. এর বর্ণনায় সিরাতে ইবন হিশামে এসেছে, আসেম ইবন ‘উমর ইবন কাতাদা তাঁর গোত্রের লোকের থেকে বর্ণনা করেন, তারা বলেন, আমাদেরকে ইসলামের দাওয়াত দেওয়া হয়েছিল, আল্লাহর রহমতে তিনি আমাদেরকে হিদায়েতও দান করেছেন। আমরা যখন ইয়াহুদিদের থেকে শুনতাম যে, –আমরা মুশরিক ছিলাম, আর তারা আহলে কিতাব- তাদের কাছে এমন ইলম আছে যা আমাদের কাছে নেই। ফলে আমাদের ও তাদের মাঝে ঝগড়া ও মতবিরোধ লেগেই থাকত। আমরা যখন তাদের কোনো প্রতিশোধ নিতাম যা তারা অপছন্দ করত তখন তারা বলত, শীঘ্রই একজন নবীর আগমন ঘটবে, আমরা তাঁর সাথে জিহাদ করে তোমাদেরকে হত্যা করব যেমনিভাবে ‘আদ ও ইরাম জাতিকে হত্যা করা হয়েছিল। আমরা প্রায়ই তাদের থেকে এ ধরণের কথা শুনতাম। আল্লাহ যখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে প্রেরণ করলেন আমরা তাঁর ডাকে সাড়া দিয়ে ইসলাম গ্রহণ করলাম। আর তখনই বুখতে পারলাম তারা কিসের ধমক দিত। আমরা দ্রুত রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে গিয়ে ইসলাম গ্রহণ করলাম, কিন্তু তারা (ইয়াহুদিরা) রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে কুফুরী (অস্বীকার) করল। এদের সম্পর্কেই সূরা আল-বাকারাহর নিন্মোক্ত আয়াত নাযিল হয়, “আর যখন তাদের কাছে, তাদের সাথে যা আছে, আল্লাহর পক্ষ থেকে তার সত্যায়নকারী কিতাব এল, অথচ তারা পূর্বে কাফিরদের উপর বিজয় কামনা করত। সুতরাং যখন তাদের নিকট এল যা তারা চিনত, তখন তারা তা অস্বীকার করল। অতএব কাফিরদের উপর আল্লাহর লা‘নত”।[সূরা আল-বাকারা: ৮৯] [80]

عَنْ جَرِيرٍ، قَالَ: كُنْتُ بِاليَمَنِ، فَلَقِيتُ رَجُلَيْنِ مِنْ أَهْلِ اليَمَنِ، ذَا كَلاَعٍ، وَذَا عَمْرٍو، فَجَعَلْتُ أُحَدِّثُهُمْ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لَهُ: ذُو عَمْرٍو: لَئِنْ كَانَ الَّذِي تَذْكُرُ مِنْ أَمْرِ صَاحِبِكَ، لَقَدْ مَرَّ عَلَى أَجَلِهِ مُنْذُ ثَلاَثٍ، وَأَقْبَلاَ مَعِي حَتَّى إِذَا كُنَّا فِي بَعْضِ الطَّرِيقِ، رُفِعَ لَنَا رَكْبٌ مِنْ قِبَلِ المَدِينَةِ فَسَأَلْنَاهُمْ، فَقَالُوا: " قُبِضَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَاسْتُخْلِفَ أَبُو بَكْرٍ، وَالنَّاسُ صَالِحُونَ، فَقَالاَ: أَخْبِرْ صَاحِبَكَ أَنَّا قَدْ جِئْنَا وَلَعَلَّنَا سَنَعُودُ إِنْ شَاءَ اللَّهُ، وَرَجَعَا إِلَى اليَمَنِ، فَأَخْبَرْتُ أَبَا بَكْرٍ بِحَدِيثِهِمْ، قَالَ: أَفَلاَ جِئْتَ بِهِمْ، فَلَمَّا كَانَ بَعْدُ قَالَ لِي ذُو عَمْرٍو: يَا جَرِيرُ إِنَّ بِكَ عَلَيَّ كَرَامَةً، وَإِنِّي مُخْبِرُكَ خَبَرًا: إِنَّكُمْ مَعْشَرَ العَرَبِ، لَنْ تَزَالُوا بِخَيْرٍ مَا كُنْتُمْ إِذَا هَلَكَ أَمِيرٌ تَأَمَّرْتُمْ فِي آخَرَ، فَإِذَا كَانَتْ بِالسَّيْفِ كَانُوا مُلُوكًا، يَغْضَبُونَ غَضَبَ المُلُوكِ وَيَرْضَوْنَ رِضَا المُلُوكِ ".

জারীর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি ইয়ামানে ছিলাম। এ সময়ে একদা যুকালা ও যু‘আমর নামে ইয়ামানের দু’ব্যক্তির সাথে আমার সাক্ষাৎ হলো। আমি তাদেরকে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের হাদীস শোনাতে লাগলাম। (বর্ণনাকারী বলেন) এমন সময়ে যু‘আমর, (রাবী) জারীর রাদিয়াল্লাহু ‘আনহুকে বললেন, তুমি যা বর্ণনা করছ তা যদি তোমার সাথীরই [রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের] কথা হয়ে থাকে তা হলে মনে রেখো যে, তিন দিন আগে তিনি মৃত্যু বরণ গেছেন। (জারীর বলেন, কথাটি শুনে আমি মদীনা অভিমুখে ছুটলাম)। তারা দু’জনেও আমার সাথে সম্মুখের দিকে চললেন। অবশেষে আমরা একটি রাস্তার ধারে পৌঁছলে মদীনার দিক থেকে আসা একদল সওয়ারীর সাক্ষাৎ পেলাম। আমরা তাদেরকে জিজ্ঞাসা করলে তারা বলল, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যু হয়ে গেছে। মুসলিমদের সম্মতিক্রমে আবু বকর রাদিয়াল্লাহু ‘আনহু খলীফা নির্বাচিত হয়েছেন। তারপর তারা দু’জনে (আমাকে) বলল, (তুমি মদীনায় পৌঁছলে) তোমার সাথী (আবু বকর রাদিয়াল্লাহু ‘আনহু) কে বলবে যে, আমরা কিছুদূর পর্যন্ত এসেছিলাম। সম্ভবত আবার আসব ইনশাআল্লাহ্, এ কথা বলে তারা দু’জনে ইয়ামানের দিকে ফিরে গেল। এরপর আমি আবু বকর রাদিয়াল্লাহু ‘আনহুকে তাদের কথা জানালাম। তিনি (আমাকে) বললেন, তাদেরকে তুমি নিয়ে আসলে না কেন? পরে আরেক সময় (যু‘আমরের সাথে সাক্ষাৎ হলে) তিনি আমাকে বললেন, হে জারীর! তুমি আমার চেয়ে অধিক সম্মানী। তবুও আমি তোমাকে একটি কথা জানিয়ে দিচ্ছি যে, তোমরা আরব জাতি ততক্ষন পর্যন্ত কল্যান ও সাফল্যের মধ্যে অবস্থান করতে থাকবে যতক্ষন পর্যন্ত তোমরা একজন আমির মারা গেলে অপরজনকে (পরামর্শের মাধ্যম) আমির বানিয়ে নেবে। আর তা যদি তরবারির জোরে ফায়সালা হয়, তা হলে তোমাদের আমিরগন (জাগতিক) অন্যান্য রাজা বাদশাদের মতোই হয়ে যাবে। তারা রাজাসুলভ ক্রোধ, রাজাসুলভ সন্তুষ্টি প্রকাশ করবে। (খলীফা ও খিলাফত আর অবশিষ্ট থাকবে না।) [81]

হাফেয ইবন হাজার রহ. বলেন, যু‘আমর একথা পূর্ববর্তী কিতাব থেকে বলেছেন। কেননা ইয়ামেনে তখন অনেক ইয়াহুদী বাস করতেন, ফলে অনেক ইয়ামেনী ইয়াহুদী ধর্ম গ্রহণ করেন এবং তাদের থেকে সে ধর্ম শিক্ষালাভ করেন। এটা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বাণীর অন্তর্ভুক্ত তিনি যখন মু‘আয ইবন জাবাল রাদিয়াল্লাহু ‘আনহুকে ইয়ামেনে পাঠিয়েছেন এবং তখন তাকে বলেছিলেন, তুমি আহলে কিতাবের এক সম্প্রদায়ের কাছে যাচ্ছ। [82]

عَنْ سَلَمَةَ بْنِ سَلَامَةَ بْنِ وَقْشٍ، وَكَانَ مِنْ أَصْحَابِ بَدْرٍ، قَالَ: كَانَ لَنَا جَارٌ مِنْ يَهُودَ فِي بَنِي عَبْدِ الْأَشْهَلِ، قَالَ: فَخَرَجَ عَلَيْنَا يَوْمًا مِنْ بَيْتِهِ قَبْلَ مَبْعَثِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِيَسِيرٍ، فَوَقَفَ عَلَى مَجْلِسِ بَنِي عَبْدِ الْأَشْهَلِ، قَالَ سَلَمَةُ: وَأَنَا يَوْمَئِذٍ أَحْدَثُ مَنْ فِيهِ سِنًّا، عَلَيَّ بُرْدَةٌ، مُضْطَجِعًا فِيهَا بِفِنَاءِ أَهْلِي، فَذَكَرَ الْبَعْثَ وَالْقِيَامَةَ وَالْحِسَابَ، وَالْمِيزَانَ، وَالْجَنَّةَ، وَالنَّارَ فَقَالَ: ذَلِكَ لِقَوْمٍ أَهْلِ شِرْكٍ، أَصْحَابِ أَوْثَانٍ، لَا يَرَوْنَ أَنَّ بَعْثًا كَائِنٌ بَعْدَ الْمَوْتِ، فَقَالُوا لَهُ: وَيْحَكَ يَا فُلَانُ تَرَى هَذَا كَائِنًا؟ إِنَّ النَّاسَ يُبْعَثُونَ بَعْدَ مَوْتِهِمْ إِلَى دَارٍ فِيهَا جَنَّةٌ، وَنَارٌ يُجْزَوْنَ فِيهَا بِأَعْمَالِهِمْ، قَالَ: نَعَمْ، وَالَّذِي يُحْلَفُ بِهِ لَوَدَّ أَنَّ لَهُ بِحَظِّهِ مِنْ تِلْكَ النَّارِ أَعْظَمَ تَنُّورٍ فِي الدُّنْيَا ، يُحَمُّونَهُ ثُمَّ يُدْخِلُونَهُ إِيَّاهُ فَيُطْبَقُ بِهِ عَلَيْهِ، وَأَنْ يَنْجُوَ مِنْ تِلْكَ النَّارِ غَدًا، قَالُوا لَهُ: وَيْحَكَ وَمَا آيَةُ ذَلِكَ؟ قَالَ: نَبِيٌّ يُبْعَثُ مِنْ نَحْوِ هَذِهِ الْبِلَادِ، وَأَشَارَ بِيَدِهِ نَحْوَ مَكَّةَ، وَالْيَمَنِ، قَالُوا: وَمَتَى تَرَاهُ؟ قَالَ: فَنَظَرَ إِلَيَّ وَأَنَا مِنْ أَحْدَثِهِمْ سِنًّا، فَقَالَ: إِنْ يَسْتَنْفِدْ هَذَا الْغُلَامُ عُمُرَهُ يُدْرِكْهُ، قَالَ سَلَمَةُ: فَوَاللهِ مَا ذَهَبَ اللَّيْلُ وَالنَّهَارُ حَتَّى " بَعَثَ اللهُ تَعَالَى رَسُولَهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ حَيٌّ بَيْنَ أَظْهُرِنَا "، فَآمَنَّا بِهِ وَكَفَرَ بِهِ بَغْيًا وَحَسَدًا، فَقُلْنَا: وَيْلَكَ يَا فُلَانُ أَلَسْتَ بِالَّذِي قُلْتَ: لَنَا فِيهِ مَا قُلْتَ؟ قَالَ: بَلَى. وَلَيْسَ بِهِ.

সালামাহ ইবন সালামাহ ইবন ওয়াকশ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বদরের যুদ্ধে অংশগ্রহণকারী সাহাবী ছিলেন। তিনি বলেন, বনী আব্দুল আশহাল গোত্রে আমাদের একজন ইয়াহুদী প্রতিবেশী ছিলেন। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আবির্ভাবের কিছুদিন আগে তিনি একদিন ঘর থেকে আমাদের মাঝে বের হলেন এবং বনী আব্দুল আশহালের মসলিশে উপস্থিত হলেন। সালামাহ রাদিয়াল্লাহু আনহু বলেন, তখনকার উপস্থিত সকলের মাঝে আমি খুব অল্প বয়সী ছিলাম, আমার পড়নে একখানা চাদর ছিল, আমার পরিবারের আঙ্গিনায় শুয়ে ছিলাম। তখন তিনি মৃত্যুর পরে জীবিতকরণ, কিয়ামাহ, হিসাব নিকাশ, মিযান, জান্নাত, জাহান্নাম ইত্যাদি সম্পর্কে ওয়াজ করছিল। তিনি বললেন, মুশরিকরা মনে করেন, মৃত্যুর পরে তাদের পুনরুত্থান হবেনা। তারা বলল, দুর্ভোগ, তারা মিথ্যা বলে। মৃত্যুর পরে মানুষ হয়তো জান্নাতের গৃহে যাবে অথবা তাদের আমলের ফলোস্বরূপ জাহান্নামে যাবে। তিনি বললেন, হ্যাঁ। আমি শপথ করে বলতে পারি, যে কারো জন্য দুনিয়ার চেয়েও বড় চুলা জাহান্নামে অপেক্ষা করতেছে, তাতে তারা প্রবেশ করবে, ইহা তাদেরকে রান্না করে ফেলবে, তবে আগামীতে তাদেরকে এ জাহান্নাম থেকে মুক্তি দেওয়া হবে। তারা বলল, কিভাবে? এর নিদর্শন কি? তিনি বললেন, এই দেশ থেকে –তখন তিনি আঙ্গুল দিয়ে মক্কা ও ইয়ামেনের দিকে ইশারা করলেন- একজন নবীর আগমন ঘটবে। তারা বলল, কখন তাকে দেখা যাবে? তখন তিনি আমার দিকে তাকালেন, আর আমি তাদের মধ্যে সবচেয়ে ছোট ছিলাম। তিনি বললেন, যদি তিনি আবির্ভাব হন তবে এখন তাঁর বয়স এ ছেলের মতই হবে। সালামাহ রাদিয়াল্লাহু আনহু বলেন, আল্লাহর শপথ, রাত দিন অতিবাহিত হতে লাগল একসময় আল্লাহ তাকে রাসূল হিসেবে প্রেরণ করলেন। তিনি জীবিত, আমাদের আছেন। আমরা তাঁর প্রতি ঈমান আনলাম, আর সে ইয়াহুদি হিংসা ও বিদ্বেষবশত তাঁর কুফুরী করল। আমরা বললাম, হে অমুক! আপনার দুর্ভাগ্য, আপনি না সেদিন আমাদেরকে একথা বলেছেন? তিনি বললেন, হ্যাঁ, অবশ্যই বলেছি। কিন্তু ইনি সে লোক নন। [83]

عَنِ الْفَلْتَانِ بْنِ عَاصِمٍ، قَالَ: كُنَّا قُعُودًا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ، فَشَخَصَ بَصَرُهُ إِلَى رَجُلٍ يَمْشِي فِي الْمَسْجِدِ، فَقَالَ: «يَا فُلَانُ أَتَشْهَدُ أَنِّي رَسُولُ اللَّهِ؟» ، قَالَ: لَا، قَالَ: «أَتَقْرَأُ التَّوْرَاةَ؟» ، قَالَ: نَعَمْ، قَالَ: «وَالْإِنْجِيلَ؟» ، قَالَ: نَعَمْ، قَالَ: «وَالْقُرْآنَ» ، قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَشَاءُ لَقَرَأْتُهُ، قَالَ: ثُمَّ أُنْشِدَهُ، فَقَالَ: «تَجِدُنِي فِي التَّوْرَاةِ وَالْإِنْجِيلِ؟» ، قَالَ: نَجْدُ مِثْلَكَ، وَمَثَلَ أُمَّتِكَ، وَمَثَلَ مُخْرِجَكَ، وَكُنَّا نَرْجُو أَنْ تَكُونَ فِينَا، فَلَمَّا خَرَجْتَ تَخَوَّفْنَا أَنْ تَكُونَ أَنْتَ، فَنَظَرْنَا فَإِذَا لَيْسَ أَنْتَ هُوَ، قَالَ: «وَلِمَ ذَاكَ؟» قَالَ: إِنَّ مَعَهُ مِنْ أُمَّتِهِ سَبْعِينَ أَلْفًا، لَيْسَ عَلَيْهِمْ حِسَابٌ، وَلَا عِقَابَ، وَإِنَّ مَا مَعَكَ نَفَرٌ يَسِيرٌ، قَالَ: «فَوَالَّذِي نَفْسِي بِيَدِهِ لَأَنَا هُوَ، وَإِنَّهَا لَأُمَّتِي، وَإِنَّهُمْ لَأَكْثَرُ مِنْ سَبْعِينَ أَلْفًا وَسَبْعِينَ أَلْفًا وَسَبْعِينَ أَلْفًا.

ফালতান ইবন ‘আসিম রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একবার আমরা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে মসজিদে বসা ছিলাম। তখন তিনি এক ব্যক্তির দিকে তাকালেন, সে মসজিদের পাশ দিয়ে যাচ্ছিলেন। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁকে জিজ্ঞেস করলেন, হে অমুক, তুমি কি সাক্ষ্য দিবে যে আমি আল্লাহর রাসূল? সে বলল, না। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তুমি কি তাওরাত পড়? সে বলল, হ্যাঁ। তিনি বললেন, ইঞ্জিল পড়? উত্তরে বললেন, হ্যাঁ। বললেন, কুরআন পড়? বলল, আল্লাহর কসম, যার হাতে আমার জীবন যদি আমি চাই তবে কুরআন পড়তে পারি। তিনি বললেন, তুমি তা পড়। তুমি কি আমাকে তাওরাত ও ইঞ্জিলে পাওনি? সে বলল, আপনার, আপনার উম্মত ও জন্মের কথা সবই পেয়েছি। আমরা আশা করেছিলাম আপনি আমাদের গোত্র থেকে আবির্ভূত হবেন। কিন্তু আপনি যখন আবির্ভাব হলেন ভেবেছিলাম আপনিই সে নবী, কিন্তু দেখলাম আপনি সে নবী নন। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, কেন তোমার এমন মনে হলো? সে বলল, আমরা পেয়েছি যে, তাঁর সাথে সত্তর হাজার উম্মত থাকবেন। তাদের কোনো হিসেব হবেনা ও তাদের কোনো আযাবও হবে না। অথচ আপনার সাথে গুঁটিকয়েক লোক দেখতে পাচ্ছি। তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যে আল্লাহর কুদরতি হাতে আমার জীবন তাঁর শপথ, আমিই সে নবী, এরাই আমার উম্মত, তারা সত্তর হাজারেরও অধিক, এরা সত্তর হাজারেরও বেশি, এরা সত্তর হাজারেরও বেশি।[84]

عَنْ أَبِي مُوسَى , قَالَ: أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ نَنْطَلِقَ مَعَ جَعْفَرِ بْنِ أَبِي طَالِبٍ إِلَى أَرْضِ النَّجَاشِيِّ , قَالَ: فَبَلَغَ ذَلِكَ قَوْمَنَا , فَبَعَثُوا عَمْرَو بْنَ الْعَاصِ وَعُمَارَةَ بْنَ الْوَلِيدِ , وَجَمَعُوا لِلنَّجَاشِيِّ هَدِيَّةً، فَقَدِمْنَا وَقَدِمَا عَلَى النَّجَاشِيِّ , فَأَتَوْهُ بِهَدِيَّتِهِ فَقَبِلَهَا , وَسَجَدُوا , ثُمَّ قَالَ لَهُ عَمْرُو بْنُ الْعَاصِ: إِنَّ قَوْمًا مِنَّا رَغِبُوا عَنْ دِينِنَا وَهُمْ فِي أَرْضِكَ , فَقَالَ لَهُمُ النَّجَاشِيُّ: فِي أَرْضِي؟ قَالُوا: نَعَمْ , فَبَعَثَ إِلَيْنَا، فَقَالَ لَنَا جَعْفَرٌ: لَا يَتَكَلَّمْ مِنْكُمْ أَحَدٌ , أَنَا خَطِيبُكُمُ الْيَوْمَ , قَالَ: فَانْتَهَيْنَا إِلَى النَّجَاشِيِّ وَهُوَ جَالِسٌ فِي مَجْلِسِهِ وَعَمْرُو بْنُ الْعَاصِ عَنْ يَمِينِهِ وَعُمَارَةُ عَنْ يَسَارِهِ , وَالْقِسِّيسُونَ وَالرُّهْبَانُ جُلُوسٌ سِمَاطَيْنِ , وَقَدْ قَالَ لَهُ عَمْرُو بْنُ الْعَاصِ وَعُمَارَةُ: إِنَّهُمْ لَا يَسْجُدُونَ لَكَ , قَالَ: فَلَمَّا انْتَهَيْنَا إِلَيْهِ زَبَرَنَا مَنْ عِنْدَهُ مِنَ الْقِسِّيسِينَ وَالرُّهْبَانِ: اسْجُدُوا لِلْمَلِكِ , فَقَالَ جَعْفَرٌ: لَا نَسْجُدُ إِلَّا لِلَّهِ , فَلَمَّا انْتَهَيْنَا إِلَى النَّجَاشِيِّ قَالَ , مَا يَمْنَعُكَ أَنْ تَسْجُدَ؟ قَالَ: لَا نَسْجُدُ إِلَّا لِلَّهِ , قَالَ لَهُ النَّجَاشِيُّ , وَمَا ذَاكَ؟ قَالَ: " إِنَّ اللَّهَ بَعَثَ فِينَا رَسُولَهُ , وَهُوَ الرَّسُولُ الَّذِي بَشَّرَ بِهِ عِيسَى ابْنُ مَرْيَمَ: {بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصف: 6] فَأَمَرَنَا أَنْ نَعْبُدَ اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا , وَنُقِيمَ الصَّلَاةَ، وَنُؤْتِيَ الزَّكَاةَ , وَأَمَرَنَا بِالْمَعْرُوفِ وَنَهَانَا عَنِ الْمُنْكَرِ " , قَالَ: فَأَعْجَبَ النَّجَاشِيَّ قَوْلُهُ , فَلَمَّا رَأَى ذَلِكَ عَمْرُو بْنُ الْعَاصِ قَالَ: أَصْلَحَ اللَّهُ الْمَلِكَ , إِنَّهُمْ يُخَالِفُونَكَ فِي ابْنِ مَرْيَمَ؟ فَقَالَ النَّجَاشِيُّ لِجَعْفَرٍ: مَا يَقُولُ صَاحِبُكَ فِي ابْنِ مَرْيَمَ؟ قَالَ: يَقُولُ فِيهِ قَوْلَ اللَّهِ هُوَ «رُوحُ اللَّهِ» وَكَلِمَتُهُ أَخْرَجَهُ مِنَ الْبَتُولِ الْعَذْرَاءِ الَّتِي لَمْ يَقْرَبْهَا بَشَرٌ , قَالَ: فَتَنَاوَلَ النَّجَاشِيُّ عُودًا مِنَ الْأَرْضِ فَقَالَ: يَا مَعْشَرَ الْقِسِّيسِينَ وَالرُّهْبَانِ , مَا يَزِيدُ مَا يَقُولُ هَؤُلَاءِ عَلَى مَا تَقُولُونَ فِي ابْنِ مَرْيَمَ مَا يَزِنُ هَذِهِ , مَرْحَبًا بِكُمْ وَبِمَنْ جِئْتُمْ مِنْ عِنْدِهِ , فَأَنَا أَشْهَدُ أَنَّهُ رَسُولُ اللَّهِ وَالَّذِي بَشَّرَ بِهِ عِيسَى ابْنُ مَرْيَمَ , وَلَوْلَا مَا أَنَا فِيهِ مِنَ الْمُلْكِ لَأَتَيْتُهُ حَتَّى أَحْمِلَ نَعْلَيْهِ , امْكُثُوا فِي أَرْضِي مَا شِئْتُمْ , وَأَمَرَ لَنَا بِطَعَامٍ وَكِسْوَةٍ , وَقَالَ: رُدُّوا عَلَى هَذَيْنِ هَدِيَّتَهُمَا , قَالَ: وَكَانَ عَمْرُو بْنُ الْعَاصِ رَجُلًا قَصِيرًا , وَكَانَ عُمَارَةُ بْنُ الْوَلِيدِ رَجُلًا جَمِيلًا , قَالَ: فَأَقْبَلَا فِي الْبَحْرِ إِلَى النَّجَاشِيِّ , قَالَ: فَشَرِبُوا , قَالَ: وَمَعَ عَمْرِو بْنِ الْعَاصِ امْرَأَتُهُ , فَلَمَّا شَرِبُوا الْخَمْرَ قَالَ عُمَارَةُ لِعَمْرٍو: مُرِ امْرَأَتَكَ فَلْتُقَبِّلْنِي , فَقَالَ لَهُ عَمْرٌو: أَلَا تَسْتَحْيِي , فَأَخَذَهُ عُمَارَةُ فَرَمَى بِهِ فِي الْبَحْرِ فَجَعَلَ عَمْرٌو يُنَاشِدُهُ حَتَّى أَدْخَلَهُ السَّفِينَةَ , فَحَقَدَ عَلَيْهِ عَمْرٌو ذَلِكَ , فَقَالَ عَمْرٌو لِلنَّجَاشِيِّ: إِنَّكَ إِذَا خَرَجْتَ خَلَفَ عُمَارَةُ فِي أَهْلِكَ , قَالَ: فَدَعَا النَّجَاشِيُّ بِعُمَارَةَ فَنَفَخَ فِي إِحْلِيلِهِ فَصَارَ مَعَ الْوَحْشِ ".

আবূ মূসা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদেরকে জাফর ইবন আবী তালিব রাদিয়াল্লাহু আনহুর সাথে নাজ্জাশীর দেশে হিজরত করতে আদেশ করলেন। এ সংবাদ আমাদের গোত্রের লোকের কাছে পৌঁছে গেল। তারা ‘আমর ইবন ‘আস ও ‘উমারাহ ইবন ওয়ালিদকে অনেক উপঢৌকন সহকারে নাজ্জাশীর দরবারে পাঠালেন। আমরা নাজ্জাশীর দেশে আসলাম, তারা দু’জনও নাজ্জাশীর দেশে আসল। তারা নাজ্জাশীকে হাদিয়া পেশ করল, তিনি তা গ্রহণ করলেন এবং তারা তাকে সিজদা করল। অতঃপর ‘আমর ইবন ‘আস নাজ্জাশীকে বলল, আমাদের জাতির কিছু লোক নিজেদের ধর্ম ত্যাগ করে আপনার দেশে বসবাস করছে। তখন নাজ্জাশী বলল, তারা কি আমার দেশে আছে? তারা বলল হ্যাঁ। তখন নাজ্জাশী আমাদেরকে ডেকে পাঠালেন। জাফর রাদিয়াল্লাহু আনহু আমাদেরকে বললেন, তোমরা কেউ কোনো কথা বলবে না। আজকে আমি তোমাদের মুখপাত্র (বক্তা)। তিনি বললেন, আমরা নাজ্জাশীর কাছে আসলাম, তিনি তাঁর আসনে উপবিষ্ট ছিল। ‘আমর ইবন ‘আস তাঁর ডান পাশে ও ‘উমারাহ তাঁর বাম পাশে ছিল। কিসসীস ও রুহবানরা খাদ্য সামনে দস্তরখানে বসা ছিল। ‘আমর ইবন ‘আস ও ‘উমারাহ তাদেরকে বলল, তারা আপনাকে সিজদা করেনি। তখন যাজকেরা জোরপূর্বক সিজদা করানোর চেষ্টা করল। তারা বলল, তোমরা সম্রাটকে সিজদা কর। জাফর রাদিয়াল্লাহু আনহু বললেন, আমরা আল্লাহ ছাড়া কাউকে সিজদা করি না। আমরা যখন নাজ্জাশীর কাছে পৌঁছলাম তিনি আমাদেরকে জিজ্ঞেস করলেন, তোমরা কেন আমাকে সিজদা করলে না? তিনি বললেন, আমরা একমাত্র আল্লাহকেই সিজদা করি। নাজ্জাশী তাদেরকে বললেন, তোমরা কি কর? তিনি (জাফর) বললেন, আল্লাহ আমাদের মাঝে একজন রাসূল প্রেরণ করেছেন, তিনি সে রাসূল যার সম্পর্কে ঈসা ইবন মারইয়াম আলাইহিস সালাম সুসংবাদ দিয়েছেন যে, “আমার পরে একজন রাসূল আসবেন যার নাম আহমদ”। [সূরা আস-সাফ: ৬] তিনি আমাদেরকে আল্লাহর ইবাদত করতে ও তাঁর সাথে কোনো শরীক না করতে আদেশ দেন। তিনি সালাত কায়েম, যাকাত আদায়, সৎ কাজের আদেশ ও অসৎ কাজের নিষেধ করতে নির্দেশ দেন। তিনি বলেন, একথা শুনে নাজ্জাশী আশ্চর্য হলেন। ‘আমর ইবন ‘আস যখন নাজ্জাশীর এ অবস্থা দেখল তখন সে বলল, আল্লাহ সম্রাটকে সংশোধন করুন। তারা ঈসা ইবন মারইয়ামের বিরোধীতা করে। তখন নাজ্জাশী জাফর রাদিয়াল্লাহু আনহুকে জিজ্ঞেস করলেন, তোমার সাথী ইবন মারইয়ামের ব্যাপারে কি বলেন? তিনি বললেন, তিনি তাঁর সম্পর্কে আল্লাহ যা বলেছেন তাই বলেন, তিনি রুহুল্লাহ, ও আল্লাহর কালিমা, সতীস্বাধ্বী রমনী মারইয়াম আলাইহিস সালাম যাকে কোনো মানুষ স্পর্শ করেনি তাঁর গর্ব থেকে তিনি ভুমিষ্ট হয়েছেন। একথা শুনে নাজ্জাশী মাটি থেকে একটি লাঠি নিয়ে বলতে লাগলেন, হে কিসসীস ও রুহবানের দল! তোমরা ইবন মারইয়ামের ব্যাপারে যা যা বল এরা এর বেশি কিছু বাড়িয়ে বলেনি। তোমাদেরকে স্বাগতম ও তোমরা যার কাছ থেকে এসেছ তাকেও স্বাগতম। আমি সাক্ষ্য দিচ্ছি যে, তিনি আল্লাহর রাসূল। তাঁর সম্পর্কেই ঈসা ইবন মারইয়াম আলাইহিস সালাম সুসংবাদ দিয়েছেন। আমি যদি এ রাষ্ট্রের বাদশাহের স্থানে না হতাম তবে আমি তাঁর কাছে যেতাম এবং তাঁর জুতো বহন করতাম। তোমরা আমার দেশে যতদিন খুশী বসবাস কর। তিনি আমাদের জন্য খাদ্য ও পোশাকের নির্দেশ দেন। ‘আমর ইবন ‘আস ও ‘উমারাহর হাদিয়া ফেরত দিতে নির্দেশ দেন। তিনি বলেন, ‘আমর ইবন ‘আস খাটো আর ‘উমারাহ ইবন ওয়ালীদ সুদর্শন পুরুষ ছিল। তারা সমুদ্রে নাজ্জাশীর কাছে এলো। তিনি বলেন, তারা মদ্য পান করলেন। ‘আমর ইবন ‘আসের সাথে তার স্ত্রী ছিল। তারা যখন মদ পান করল তখন উমারাহ ‘আমরকে বলল, তোমার স্ত্রীকে আমাকে চুম্বন করতে বলো। ‘আমর তাকে বলল, তোমার লজ্জা করা উচিত। ফলে উমারাহ তাকে ধরে সাগরে ফেলে দেয়। ‘আমর অনেক কষ্ট করে নিজেকে সাগর থেকে উঠিয়ে নৌকায় তোলে। এতে ‘আমর তার উপর রাগান্বিত হয়। সে নাজ্জাশীকে বলল, আপনি যখন বের হয়েছেন ‘উমারাহ আপনার পিছনে আপনার পরিবারকে দেখেছে। ফলে নাজ্জাশী উমারাহকে ডাকলেন। তিনি তার মূত্রনালীতে ফুঁৎকার দিল, ফলে সে হিংস্র হয়ে গেল। [85]

عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: جَاءَ حَبْرٌ مِنَ الأَحْبَارِ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا مُحَمَّدُ إِنَّا نَجِدُ: أَنَّ اللَّهَ يَجْعَلُ السَّمَوَاتِ عَلَى إِصْبَعٍ وَالأَرَضِينَ عَلَى إِصْبَعٍ، وَالشَّجَرَ عَلَى إِصْبَعٍ، وَالمَاءَ وَالثَّرَى عَلَى إِصْبَعٍ، وَسَائِرَ الخَلاَئِقِ عَلَى إِصْبَعٍ، فَيَقُولُ أَنَا المَلِكُ، فَضَحِكَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ تَصْدِيقًا لِقَوْلِ الحَبْرِ، ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: ﴿ وَمَا قَدَرُواْ ٱللَّهَ حَقَّ قَدۡرِهِۦ وَٱلۡأَرۡضُ جَمِيعٗا قَبۡضَتُهُۥ يَوۡمَ ٱلۡقِيَٰمَةِ وَٱلسَّمَٰوَٰتُ مَطۡوِيَّٰتُۢ بِيَمِينِهِۦۚ سُبۡحَٰنَهُۥ وَتَعَٰلَىٰ عَمَّا يُشۡرِكُونَ ٦٧ ﴾ [الزمر: ٦٧].

আবদুল্লাহ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, ইয়াহুদী আলিমদের থেকে জনৈক আলিম রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এসে বলল, হে মুহাম্মাদ! আমরা (তাওরাতে দেখতে) পাই যে, আল্লাহ তা‘আলা আকাশসমূহকে এক আঙ্গুলের উপর স্থাপন করবেন। যমীনকে এক আঙ্গুলের উপর, বৃক্ষসমূহকে এক আঙ্গুলের উপর, পানি এক আঙ্গুলের উপর, মাটি এক আঙ্গুলের উপর এবং অন্যান্য সৃষ্টি জগত এক আঙ্গুলের উপর স্থাপন করবেন। তারপর বলবেন, আমিই বাদশাহ্। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তা সমর্থনে হেসে ফেললেন; এমনকি তাঁর সামনের দাঁত প্রকাশ হয়ে পড়ে। এরপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পাঠ করলেন,

﴿ وَمَا قَدَرُواْ ٱللَّهَ حَقَّ قَدۡرِهِۦ وَٱلۡأَرۡضُ جَمِيعٗا قَبۡضَتُهُۥ يَوۡمَ ٱلۡقِيَٰمَةِ وَٱلسَّمَٰوَٰتُ مَطۡوِيَّٰتُۢ بِيَمِينِهِۦۚ سُبۡحَٰنَهُۥ وَتَعَٰلَىٰ عَمَّا يُشۡرِكُونَ ٦٧ ﴾ [الزمر: ٦٧]

“আর তারা আল্লাহকে যথাযোগ্য মর্যাদা দেয়নি। অথচ কিয়ামতের দিন গোটা পৃথিবীই থাকবে তাঁর মুষ্টিতে এবং আকাশসমূহ তাঁর ডান হাতে ভাঁজ করা থাকবে। তিনি পবিত্র, তারা যাদেরকে শরীক করে তিনি তাদের ঊর্ধ্বে”। [সূরা আয্-যুমার: ৬৭] [86]

عَنْ أَبِي سَعِيدٍ الخُدْرِيِّ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَكُونُ الأَرْضُ يَوْمَ القِيَامَةِ خُبْزَةً وَاحِدَةً، يَتَكَفَّؤُهَا الجَبَّارُ بِيَدِهِ كَمَا يَكْفَأُ أَحَدُكُمْ خُبْزَتَهُ فِي السَّفَرِ، نُزُلًا لِأَهْلِ الجَنَّةِ» فَأَتَى رَجُلٌ مِنَ اليَهُودِ فَقَالَ: بَارَكَ الرَّحْمَنُ عَلَيْكَ يَا أَبَا القَاسِمِ، أَلاَ أُخْبِرُكَ بِنُزُلِ أَهْلِ الجَنَّةِ يَوْمَ القِيَامَةِ؟ قَالَ: «بَلَى» قَالَ: تَكُونُ الأَرْضُ خُبْزَةً وَاحِدَةً، كَمَا قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَنَظَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَيْنَا ثُمَّ ضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ، ثُمَّ قَالَ: أَلاَ أُخْبِرُكَ بِإِدَامِهِمْ؟ قَالَ: إِدَامُهُمْ بَالاَمٌ وَنُونٌ، قَالُوا: وَمَا هَذَا؟ قَالَ: ثَوْرٌ وَنُونٌ، يَأْكُلُ مِنْ زَائِدَةِ كَبِدِهِمَا سَبْعُونَ أَلْفًا.

আবূ সাঈদ খুদরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, কিয়ামতের দিন সমস্ত যমীন একটি রুটি হয়ে যাবে, আর আল্লাহ্ তা‘আলা জান্নাতীদের মেহমানদারীর জন্য তাকে স্বহস্তে তুলে নেবেন, যেমন তোমাদের মাঝে কেউ সফরের সময় তার রুটি হাতে তুলে নেয়। এমন সময় একজন ইয়াহুদী এলো এবং বলল, হে আবুল কাসিম! দয়াময় আপনাকে বরকত প্রদান করুন। কিয়ামতের দিন জান্নাতীদের অতিথেয়তা সম্পর্কে আপনাকে কি জানাব না? তিনি বললেন হ্যাঁ, লোকটি বলল, (সেই দিন) সমস্ত ভূ-মন্ডল একটি রুটি হয়ে যাবে। যেমন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, (লোকটিও সেইরূপই বলল)। এবার নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের দিকে তাকালেন এবং হাসলেন, এমনকি তাঁর চোয়ালের দাঁতসমূহ প্রকাশ পেল। এরপর তিনি বললেন। তবে কি আমি তোমাদেরকে (সেই রুটির) তরকারী সম্পর্কে বলব না? তিনি বললেন, তাদের তরকারী হবে বালাম এবং নুন, সাহাবীগণ বললেন, সে আবার কি? তিনি বললেন, ষাঁড় এবং মাছ। এদের কলিজার গুরদা থেকে সত্তর হাজার লোক খেতে পারবে। [87]

কতিপয় জিনের ইসলাম গ্রহণ

আল্লাহ তা‘আলা বলেছেন,

﴿ وَإِذۡ صَرَفۡنَآ إِلَيۡكَ نَفَرٗا مِّنَ ٱلۡجِنِّ يَسۡتَمِعُونَ ٱلۡقُرۡءَانَ فَلَمَّا حَضَرُوهُ قَالُوٓاْ أَنصِتُواْۖ فَلَمَّا قُضِيَ وَلَّوۡاْ إِلَىٰ قَوۡمِهِم مُّنذِرِينَ ٢٩ قَالُواْ يَٰقَوۡمَنَآ إِنَّا سَمِعۡنَا كِتَٰبًا أُنزِلَ مِنۢ بَعۡدِ مُوسَىٰ مُصَدِّقٗا لِّمَا بَيۡنَ يَدَيۡهِ يَهۡدِيٓ إِلَى ٱلۡحَقِّ وَإِلَىٰ طَرِيقٖ مُّسۡتَقِيمٖ ٣٠ يَٰقَوۡمَنَآ أَجِيبُواْ دَاعِيَ ٱللَّهِ وَءَامِنُواْ بِهِۦ يَغۡفِرۡ لَكُم مِّن ذُنُوبِكُمۡ وَيُجِرۡكُم مِّنۡ عَذَابٍ أَلِيمٖ ٣١ وَمَن لَّا يُجِبۡ دَاعِيَ ٱللَّهِ فَلَيۡسَ بِمُعۡجِزٖ فِي ٱلۡأَرۡضِ وَلَيۡسَ لَهُۥ مِن دُونِهِۦٓ أَوۡلِيَآءُۚ أُوْلَٰٓئِكَ فِي ضَلَٰلٖ مُّبِينٍ ٣٢ ﴾ [الاحقاف: ٢٩، ٣٢]

“আর স্মরণ কর, যখন আমি জিনদের একটি দলকে তোমার কাছে ফিরিয়ে দিয়েছিলাম। তারা কুরআন পাঠ শুনছিল। যখন তারা তার কাছে উপস্থিত হল, তখণ তারা বলল, ‘চুপ করে শোন। তারপর যখন পাঠ শেষ হল তখন তারা তাদের কওমের কাছে সতর্ককারী হিসেবে ফিরে গেল। তারা বলল, ‘হে আমাদের কওম, আমরা তো এক কিতাবের বাণী শুনেছি, যা মূসার পরে নাযিল করা হয়েছে। যা পূর্ববর্তী কিতাবকে সত্যায়ন করে আর সত্য ও সরল পথের প্রতি হিদায়াত করে’। ‘হে আমাদের কওম, আল্লাহর দিকে আহবানকারীর প্রতি সাড়া দাও এবং তার প্রতি ঈমান আন, আল্লাহ তোমাদের পাপসমূহ ক্ষমা করবেন। আর তোমাদেরকে যন্ত্রণাদায়ক আযাব থেকে রক্ষা করবেন’। আর যে আল্লাহর দিকে আহবানকারীর ডাকে সাড়া দেবে না সে যমীনে তাকে অপারগকারী নয়। আর আল্লাহ ছাড়া তার কোনো অভিভাবক নেই। এরাই স্পষ্ট বিভ্রান্তির মধ্যে রয়েছে”। [সূরা আল্-আহকাফ: ২৯-৩২]

আল্লাহ তা‘আলা আরো বলেছেন,

﴿ قُلۡ أُوحِيَ إِلَيَّ أَنَّهُ ٱسۡتَمَعَ نَفَرٞ مِّنَ ٱلۡجِنِّ فَقَالُوٓاْ إِنَّا سَمِعۡنَا قُرۡءَانًا عَجَبٗا ١ يَهۡدِيٓ إِلَى ٱلرُّشۡدِ فَ‍َٔامَنَّا بِهِۦۖ وَلَن نُّشۡرِكَ بِرَبِّنَآ أَحَدٗا ٢ ﴾ [الجن: ١، ٢]

“বল, ‘আমার প্রতি ওহী করা হয়েছে যে, নিশ্চয় জিনদের একটি দল মনোযোগ সহকারে শুনেছে। অতঃপর বলেছে, ‘আমরা তো এক বিস্ময়কর কুরআন শুনেছি, যা সত্যের দিকে হিদায়াত করে; অতঃপর আমরা তাতে ঈমান এনেছি। আর আমরা কখনো আমাদের রবের সাথে কাউকে শরীক করব না”। [সূরা আল্-জিন: ১-২]

عَنْ عَبْدِ اللهِ، فِي قَوْلِهِ عَزَّ وَجَلَّ: ﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ أَيُّهُمۡ أَقۡرَبُ ٥٧ ﴾ [الاسراء: ٥٧] قَالَ: «كَانَ نَفَرٌ مِنَ الْجِنِّ أَسْلَمُوا، وَكَانُوا يُعْبَدُونَ، فَبَقِيَ الَّذِينَ كَانُوا يَعْبُدُونَ عَلَى عِبَادَتِهِمْ، وَقَدْ أَسْلَمَ النَّفَرُ مِنَ الْجِنِّ».

আব্দুল্লাহ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি আল্লাহর নিন্মোক্ত বাণীর ব্যাখ্যায় বলেছেন,

﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ أَيُّهُمۡ أَقۡرَبُ ٥٧ ﴾ [الاسراء: ٥٧]

“তারা যাদেরকে ডাকে, তারা নিজেরাই তো তাদের রবের কাছে নৈকট্যের মাধ্যমে অনুসন্ধান করে যে, তাদের মধ্যে কে তাঁর নিকটতর? [সূরা আল-ইসরা: ৫৭] একদা একদল জ্বিন মুসলিম হলো। তাদের পূজা করা হতো। কিন্তু ইবাদতকারী এ লোকগুলো তাদের ইবাদতই আকড়ে থাকলো। অথচ জ্বিনেরা ইসলাম গ্রহণ করেছেন। [88]

عَنْ عَبْدِ اللهِ، ﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ ٥٧ ﴾ [الاسراء: ٥٧] قَالَ: " كَانَ نَفَرٌ مِنَ الْإِنْسِ يَعْبُدُونَ نَفَرًا مِنَ الْجِنِّ، فَأَسْلَمَ النَّفَرُ مِنَ الْجِنِّ وَاسْتَمْسَكَ الْإِنْسُ بِعِبَادَتِهِمْ، فَنَزَلَتْ: ﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ ٥٧ ﴾ [الاسراء: ٥٧] "

আব্দুল্লাহ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি আল্লাহর নিন্মোক্ত বাণীর ব্যাখ্যায় বলেছেন,

﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ ٥٧ ﴾ [الاسراء: ٥٧]

“তারা যাদেরকে ডাকে, তারা নিজেরাই তো তাদের রবের কাছে নৈকট্যের মাধ্যমে অনুসন্ধান করে”। [সূরা আল-ইসরা: ৫৭] একদল মানুষ কতিপয় জিনের পূজা করতো। অতঃপর জিনের দলটি ইসলাম গ্রহণ করলো। কিন্তু এ লোকগুলো তাদের ইবাদতের উপর আকড়ে থাকে। তখন নাযিল হয়েছে:

﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ ٥٧ ﴾ [الاسراء: ٥٧]

“তারা যাদেরকে ডাকে, তারা নিজেরাই তো তাদের রবের কাছে নৈকট্যের মাধ্যমে অনুসন্ধান করে”। [সূরা আল-ইসরা: ৫৭] [89]

عَنْ عَبْدِ اللهِ بْنِ مَسْعُودٍ، ﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ ٥٧ ﴾ [الاسراء: ٥٧] قَالَ: " نَزَلَتْ فِي نَفَرٍ مِنَ الْعَرَبِ كَانُوا يَعْبُدُونَ نَفَرًا مِنَ الْجِنِّ، فَأَسْلَمَ الْجِنِّيُّونَ وَالْإِنْسُ الَّذِينَ كَانُوا يَعْبُدُونَهُمْ لَا يَشْعُرُونَ، فَنَزَلَتْ: ﴿أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ ٥٧ ﴾ [الاسراء: ٥٧]"

আব্দুল্লাহ ইবন মাসউদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি আল্লাহর নিন্মোক্ত বাণীর ব্যাখ্যায় বলেছেন,

﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ أَيُّهُمۡ أَقۡرَبُ ٥٧ ﴾ [الاسراء: ٥٧]

“তারা যাদেরকে ডাকে, তারা নিজেরাই তো তাদের রবের কাছে নৈকট্যের মাধ্যমে অনুসন্ধান করে যে, তাদের মধ্যে কে তাঁর নিকটতর? [সূরা আল-ইসরা: ৫৭] এ আয়াতটি আরবের এক দল লোক সম্পর্কে অবতীর্ণ হয়েছে। তারা কতিপয় জিনের পূজা করতো। অতঃপর জিনেরা তো মুসলিম হলো; কিন্তু তাদের ইবাদতকারী এ মানুষগুলো তা অনুধাবন করলো না। তখন নাযিল হলো,

﴿ أُوْلَٰٓئِكَ ٱلَّذِينَ يَدۡعُونَ يَبۡتَغُونَ إِلَىٰ رَبِّهِمُ ٱلۡوَسِيلَةَ ٥٧ ﴾ [الاسراء: ٥٧]

“তারা যাদেরকে ডাকে, তারা নিজেরাই তো তাদের রবের কাছে নৈকট্যের মাধ্যমে অনুসন্ধান করে”। [সূরা আল-ইসরা: ৫৭] [90]

عَنْ صَيْفِيٍّ - وَهُوَ عِنْدَنَا مَوْلَى ابْنِ أَفْلَحَ - أَخْبَرَنِي أَبُو السَّائِبِ، مَوْلَى هِشَامِ بْنِ زُهْرَةَ أَنَّهُ دَخَلَ عَلَى أَبِي سَعِيدٍ الْخُدْرِيِّ فِي بَيْتِهِ، قَالَ: فَوَجَدْتُهُ يُصَلِّي، فَجَلَسْتُ أَنْتَظِرُهُ حَتَّى يَقْضِيَ صَلَاتَهُ، فَسَمِعْتُ تَحْرِيكًا فِي عَرَاجِينَ فِي نَاحِيَةِ الْبَيْتِ، فَالْتَفَتُّ فَإِذَا حَيَّةٌ فَوَثَبْتُ لِأَقْتُلَهَا، فَأَشَارَ إِلَيَّ أَنِ اجْلِسْ فَجَلَسْتُ، فَلَمَّا انْصَرَفَ أَشَارَ إِلَى بَيْتٍ فِي الدَّارِ، فَقَالَ: أَتَرَى هَذَا الْبَيْتَ؟ فَقُلْتُ: نَعَمْ، قَالَ: كَانَ فِيهِ فَتًى مِنَّا حَدِيثُ عَهْدٍ بِعُرْسٍ، قَالَ: فَخَرَجْنَا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى الْخَنْدَقِ فَكَانَ ذَلِكَ الْفَتَى يَسْتَأْذِنُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِأَنْصَافِ النَّهَارِ فَيَرْجِعُ إِلَى أَهْلِهِ، فَاسْتَأْذَنَهُ يَوْمًا، فَقَالَ لَهُ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خُذْ عَلَيْكَ سِلَاحَكَ، فَإِنِّي أَخْشَى عَلَيْكَ قُرَيْظَةَ، فَأَخَذَ الرَّجُلُ سِلَاحَهُ، ثُمَّ رَجَعَ فَإِذَا امْرَأَتُهُ بَيْنَ الْبَابَيْنِ قَائِمَةً فَأَهْوَى إِلَيْهَا الرُّمْحَ لِيَطْعُنَهَا بِهِ وَأَصَابَتْهُ غَيْرَةٌ، فَقَالَتْ لَهُ: اكْفُفْ عَلَيْكَ رُمْحَكَ وَادْخُلِ الْبَيْتَ حَتَّى تَنْظُرَ مَا الَّذِي أَخْرَجَنِي، فَدَخَلَ فَإِذَا بِحَيَّةٍ عَظِيمَةٍ مُنْطَوِيَةٍ عَلَى الْفِرَاشِ فَأَهْوَى إِلَيْهَا بِالرُّمْحِ فَانْتَظَمَهَا بِهِ، ثُمَّ خَرَجَ فَرَكَزَهُ فِي الدَّارِ فَاضْطَرَبَتْ عَلَيْهِ، فَمَا يُدْرَى أَيُّهُمَا كَانَ أَسْرَعَ مَوْتًا الْحَيَّةُ أَمِ الْفَتَى، قَالَ: فَجِئْنَا إِلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرْنَا ذَلِكَ لَهُ وَقُلْنَا ادْعُ اللهَ يُحْيِيهِ لَنَا فَقَالَ: «اسْتَغْفِرُوا لِصَاحِبِكُمْ» ثُمَّ قَالَ: «إِنَّ بِالْمَدِينَةِ جِنًّا قَدْ أَسْلَمُوا، فَإِذَا رَأَيْتُمْ مِنْهُمْ شَيْئًا، فَآذِنُوهُ ثَلَاثَةَ أَيَّامٍ، فَإِنْ بَدَا لَكُمْ بَعْدَ ذَلِكَ، فَاقْتُلُوهُ، فَإِنَّمَا هُوَ شَيْطَانٌ».

হিশাম ইবন যুহরা (রহ.) এর আযাদকৃত গোলাম আবু সাইব (রহ.) সাইফী (রহ.) থেকে বর্ণিত যে, তিনি (একদিন) আবু সাঈদ খূদরী রাদিয়াল্লাহু ‘আনহুর কাছে তাঁর ঘরে প্রবেশ করলেন। তিনি বলেন, আমি তখন তাঁকে সালাতরত অবস্থায় পেলাম এবং তাঁর সালাত সমাপ্ত করা পর্যন্ত তাঁর অপেক্ষায় বসে রইলাম। তখন ঘরের কোণে রাখা খেজুর ডালের স্তূপের মাঝে কোনো নড়াচড়ার আওয়াজ শুনতে পেলাম। লক্ষ্য করে দেখতে পেলাম যে এটি একটি সাপ। আমি সেটিকে মেরে ফেলার জন্য লাফ দিতে উদ্যত হলাম। তখন তিনি (সালাতে থেকেই) ইশারা করলেন যে, বসে থাক। সালাত শেষে বাড়ির একটি ঘরের দিকে ইংগিত করে বললেন, তুমি কি এ ঘরটি দেখতে পাচ্ছ? আমি বললাম, হ্যাঁ। তিনি বললেন, সেখানে নতুন বিয়ে করা আমাদের এক তকণ থাকত। রাবী বলেন, এরপর আমরা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে খন্দক যুদ্ধে বেরিয়ে গেলাম। ঐ তরুণ দুপুরের দিকে রাসুলুল্লাহ (সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে অনুমতি চেয়ে নিত এবং তার পরিবারের কাছে ফিরে যেত। একদিন সে (যথারীতি) রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অনুমতি চাইলে তিনি তাকে বললেন, তোমার যুদ্ধাস্ত্র তোমার সাথে নিয়ে যাও। কেননা আমি তোমার উপরে বনূ কুরায়যা (ইয়াহুদীদের আক্রমণ)-এর আশংকা করছি। লোকটি তার হাতিয়ার নিয়ে (বাড়িতে) ফিরে গেল। সেখানে সে তার (নব পরিনীতা) স্ত্রীকে দু’দরজার মাঝে দাঁড়ানো অবস্থায় দেখতে পেল এবং (তার প্রতি সন্দিহান হয়ে) বল্লম দিয়ে তাকে যখম করে দেওয়ার উদ্দেশ্যে তা তার দিকে তাক করে ধরল। মর্যাদাবোধ তাকে পেয়ে বসেছিল। তখন সে (স্ত্রী) বলল, তোমার বল্লমটি নিজের কাছে থামিয়ে রাখ এবং ঘরে প্রবেশ কর। যাতে তুমি তা দেখতে পার, যা আমাকে বের করে দিয়েছে সে ঘরে ঢুকেই দেখতে পেল যে, এক বিরাটকায় সাপ বিছানার উপরে কুণ্ডলী পাকিয়ে রয়েছে। সে এর দিকে বল্লম তাক করে তার দ্বারা এটিকে গেথে ফেলল। তারপর বের হয়ে তা (বল্লমটি) বাড়ির মধ্যে গেঁড়ে রাখল। তখন সেটি নড়ে চড়ে তার দিকে ধাবিত হল এবং (মুহূর্তের মধ্যে) সাপ কিংবা তরুণ এ দু’জনের কে অধিক দ্রুত মৃত্যুবরণকারী ছিল, তা টের পাওয়া গেল না। রাবী আবু সাঈদ রাদিয়াল্লাহু ‘আনহু বলেন, আমরা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট গিয়ে ব্যাপারটি বর্ণনা করলাম এবং তাঁকে বললাম, আপনি আল্লাহর দরবারে দো‘আ করুন, তিনি যেন আমাদের খাতিরে তাকে জীবিত করে দেন। তখন তিনি বললেন, তোমরা তোমাদের সাথীর জন্য ইসতিগফার কর। এরপর বললেন, মদীনায় কতক জিন রয়েছে, যারা ইসলাম কবুল করেছে, তাই (সাপ ইত্যাদি রূপে) তাদের কোনো কিছু তোমরা দেখতে পেলে তাকে তিন দিন সতর্ক সংকেত দিবে; এরপরেও তোমাদের সামনে (তা) প্রকাশ পেলে তাকে মেরে ফেলবে। কেননা সে একটি (অবাধ্য) শয়তান, (অর্থাৎ সে মুসলিম নয়)। [91]

عَنْ رَجُلٍ يُقَالُ لَهُ السَّائِبُ وَهُوَ عِنْدَنَا أَبُو السَّائِبِ، قَالَ: دَخَلْنَا عَلَى أَبِي سَعِيدٍ الْخُدْرِيِّ، فَبَيْنَمَا نَحْنُ جُلُوسٌ إِذْ سَمِعْنَا تَحْتَ سَرِيرِهِ حَرَكَةً، فَنَظَرْنَا فَإِذَا حَيَّةٌ، وَسَاقَ الْحَدِيثَ بِقِصَّتِهِ نَحْوَ حَدِيثِ مَالِكٍ عَنْ صَيْفِيٍّ، وَقَالَ فِيهِ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ لِهَذِهِ الْبُيُوتِ عَوَامِرَ، فَإِذَا رَأَيْتُمْ شَيْئًا مِنْهَا فَحَرِّجُوا عَلَيْهَا ثَلَاثًا، فَإِنْ ذَهَبَ، وَإِلَّا فَاقْتُلُوهُ، فَإِنَّهُ كَافِرٌ» وَقَالَ لَهُمْ: «اذْهَبُوا فَادْفِنُوا صَاحِبَكُمْ».

আবু সাইব (রহ.) থেকে বর্ণিত, তিনি বলেন, আমরা আবু সাঈদ খুদরী রাদিয়াল্লাহু ‘আনহুর কাছে গেলাম। আমরা বসা ছিলাম, এমতাবস্থায় হঠাৎ তাঁর খাটের নীচে একটা নড়াচড়ার আওয়াজ শুনতে পেলাম। লক্ষ্য করে দেখি যে, সেটা একটা সাপ, কিসসাসহ হাদীসখানি পূর্বোল্লেখিত সায়ফী (রহ.) থেকে মালিক (রহ.) বর্ণিত হাদীসের অনুরূপ বিবৃত করেছেন। তবে এতে বলেছেন যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, “এ সব বাড়ি-ঘরে আরও কতক বসবাসকারী রয়েছে। অতএব সে ধরনের কোনো কিছু তোমরা দেখতে পেলে তাদের প্রতি তিনবার সতর্ক সংকেত উচ্চারণ করবে। এতে যদি (তারা) চলে যায় তো উত্তম, অন্যথায় তাকে তোমরা মেরে ফেলবে। কেননা সে কাফির (অবাধ্য)। আর তিনি তাদের (মৃত ব্যক্তির অভিভাবকদের) বললেন, তোমরা চলে যাও এবং তোমাদের সাথীকে দাফন কর। [92]

عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: سَمِعْتُهُ قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ بِالْمَدِينَةِ نَفَرًا مِنَ الْجِنِّ قَدْ أَسْلَمُوا، فَمَنْ رَأَى شَيْئًا مِنْ هَذِهِ الْعَوَامِرِ فَلْيُؤْذِنْهُ ثَلَاثًا، فَإِنْ بَدَا لَهُ بَعْدُ فَلْيَقْتُلْهُ، فَإِنَّهُ شَيْطَانٌ».

আবু সাঈদ খুদরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, মদীনায় জিনদের একটি দল রয়েছে, যারা ইসলাম কবুল করেছে। তাই যে ব্যক্তি এ সব বাড়ি-ঘরে বসবাসকারীদের (সাপ ইত্যাদির রূপধারী) কোন কিছু দেখতে পায়, সে যেন তাকে তিনবার সতর্ক সংকেত দেয়; এরপরও যদি তার সামনে তা প্রকাশ পায়, তবে সে যেন তাকে মেরে ফেলে, কেননা সে একটা (অবাধ্য) শয়তান। [93]

পঞ্চম পরিচ্ছেদ

গাছ-পালা, পাথর ও পশু-পাখির সাথে কথোপকথন ও সেগুলোর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আনুগত্য

عَنْ مَعْنِ بْنِ عَبْدِ الرَّحْمَنِ، قَالَ: سَمِعْتُ أَبِي، قَالَ: سَأَلْتُ مَسْرُوقًا: «مَنْ آذَنَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْجِنِّ لَيْلَةَ اسْتَمَعُوا القُرْآنَ؟»، فَقَالَ: حَدَّثَنِي أَبُوكَ يَعْنِي عَبْدَ اللَّهِ أَنَّهُ «آذَنَتْ بِهِمْ شَجَرَةٌ».

আবদুর রহমান (রহ.) বলেন, আমি মাসরূক (রহ.) কে জিজ্ঞাসা করলাম, যে রাতে জ্বিনরা মনোযোগের সাথে কুরআন শ্রবণ করেছিল ঐ রাতে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে তাদের উপস্থিতি সম্পর্কে সংবাদটি কে দিয়েছিল? তিনি বলেন, তোমার পিতা আবদুল্লাহ (ইবন মাস‘উদ) রাদিয়াল্লাহু ‘আনহু আমাকে বলেছেন যে, তাদের উপস্থিতির সংবাদ একটি বৃক্ষ দিয়েছিল। [94]

عَنْ جَابِرِ بْنِ سَمُرَةَ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنِّي لَأَعْرِفُ حَجَرًا بِمَكَّةَ كَانَ يُسَلِّمُ عَلَيَّ قَبْلَ أَنْ أُبْعَثَ إِنِّي لَأَعْرِفُهُ الْآنَ».

জাবির ইবন সামুরা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, “আমি মক্কায় একটি পাথরকে জানি, যে (নবীরূপে) প্রেরিত হওয়ার আগে আমাকে সালাম করত, আমি এখনও তাকে নিশ্চিতভাবে চিনতে পারি। [95]

عَنْ أَنَسٍ، قَالَ: جَاءَ جِبْرِيلُ عَلَيْهِ السَّلَامُ ذَاتَ يَوْمٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ جَالِسٌ حَزِينٌ قَدْ خُضِّبَ بِالدِّمَاءِ، قَدْ ضَرَبَهُ بَعْضُ أَهْلِ مَكَّةَ، فَقَالَ: مَا لَكَ؟ فَقَالَ: «فَعَلَ بِي هَؤُلَاءِ، وَفَعَلُوا» ، قَالَ: أَتُحِبُّ أَنْ أُرِيَكَ آيَةً؟ قَالَ: «نَعَمْ، أَرِنِي» فَنَظَرَ إِلَى شَجَرَةٍ مِنْ وَرَاءِ الْوَادِي، قَالَ: ادْعُ تِلْكَ الشَّجَرَةَ، فَدَعَاهَا فَجَاءَتْ تَمْشِي، حَتَّى قَامَتْ بَيْنَ يَدَيْهِ، قَالَ: قُلْ لَهَا فَلْتَرْجِعْ، فَقَالَ لَهَا، فَرَجَعَتْ حَتَّى عَادَتْ إِلَى مَكَانِهَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «حَسْبِي».

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, “একবার জিবরীল আলাইহিস সালাম রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলেন, তখন তিনি বিষণ্ণ অবস্থায় বসে ছিলেন, তাঁর শরীর থেকে অজস্র রক্ত ঝরছিল, কিছু মক্কাবাসীরা তাঁকে প্রহর করছিল। তিনি এসে বললেন, আপনার কি অবস্থা? তাঁরা আমার সাথে যা খুশী তাই করল। তিনি বললেন, আপনি কি কোনো নিদর্শন দেখবেন? তিনি বললেন, হ্যাঁ, দেখান। উপত্যকার পিছনে গাছের দিকে তাকালেন। জিবরীল বললেন, ঐ গাছটিকে ডাকুন। তিনি গাছটিকে ডাকলে তা হেঁটে এসে তাঁর সামনে দাঁড়ালো। তিনি বললেন, এবার গাছটিকে তার স্থানে চলে যেতে বলেন। তিনি ফিরে যেতে বললে তা যথাস্থানে ফিরে গেল। তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যথেষ্ট”। [96]

عَنِ ابْنِ عُمَرَ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فِي سَفَرٍ فَأَقْبَلَ أَعْرَابِيٌّ فَلَمَّا دَنَا مِنْهُ، قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيْنَ تُرِيدُ؟» قَالَ: إِلى أَهْلِي قَالَ: «هَلْ لَكَ فِي خَيْرٍ؟» قَالَ: وَمَا هُوَ؟ قَالَ: «تَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ» فَقَالَ: وَمَنْ يَشْهَدُ عَلَى مَا تَقُولُ؟ قَالَ: «هَذِهِ السَّلَمَةُ» فَدَعَاهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهِيَ بِشَاطِئِ الْوَادِي فَأَقْبَلَتْ تَخُدُّ الْأَرْضَ خَدًّا حَتَّى قَامَتْ بَيْنَ يَدَيْهِ، فَاسْتَشْهَدَهَا ثَلَاثًا، فَشَهِدَتْ ثَلَاثًا أَنَّهُ كَمَا قَالَ، ثُمَّ رَجَعَتْ إِلَى مَنْبَتِهَا وَرَجَعَ الْأَعْرَابِيُّ إِلَى قَوْمِهِ، وَقَالَ: إِنِ اتَّبَعُونِي أَتَيْتُكَ بِهِمْ، وَإِلَّا رَجَعْتُ، فَكُنْتُ مَعَكَ.

ইবন উমর রাদিয়াল্লাহু ‘আনহুমা থেকে বর্ণিত, তিনি বলেন, একবার আমরা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে এক সফরে ছিলাম। তখন এক বেদুঈন আসল। সে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলে তিনি তাঁকে বললেন, কোথায় যাচ্ছ? সে বলল, আমার পরিবারের কাছে যাচ্ছি (বাড়ি যাচ্ছি)। তিনি বললেন, আমি কি তোমাকে এর চেয়েও উত্তম কিছু বলব? সে বলল, সেটা কি? রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তুমি সাক্ষ্য দিবে যে, আল্লাহ ছাড়া কোনো ইলাহ নেই, তাঁর কোনো শরীক নেই এবং মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর বান্দাহ ও রাসূল। সে বলল, আর কে এ সাক্ষ্য দেয়? রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এ গাছটি এ সাক্ষ্য দেয়। তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উপত্যকার পাশে একটি গাছকে ডাকলেন, গাছটি যমীনের উপর ঝুঁকে ঝুঁকে সিজদা দিতে দিতে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সামনে আসল। তাকে তিনবার সাক্ষ্য দিতে বললে যেভাবে তাকে বলা হয়েছে ঠিক সেভাবে সে তিনবার সাক্ষ্য দিল। অতঃপর সে যথাস্থানে ফিরে গেল। বেদুঈন লোকটি (ঈমান আনার পরে) স্বজাতির কাছে ফিরে গেল, আর বলল, তারা যদি আমার অনুসরণ করে তবে তাদেরকে আপনার কাছে নিয়ে আসব, নতুবা তাদেরকে ছেড়ে আমি আপনার কাছে চলে আসব এবং আপনার সাথে থাকব। [97]

عَنِ ابْنِ عَبَّاسٍ، قَالَ: أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ مِنْ بَنِي عَامِرٍ، فَقَالَ: يَا رَسُولَ اللهِ، أَرِنِي الْخَاتَمَ الَّذِي بَيْنَ كَتِفَيْكَ، فَإِنِّي مِنْ أَطَبِّ النَّاسِ. فَقَالَ لَهُ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَلا أُرِيكَ آيَةً؟ " قَالَ: بَلَى، قَالَ: " فَنَظَرَ إِلَى نَخْلَةٍ "، فَقَالَ: " ادْعُ ذَلِكَ الْعِذْقَ "، قَالَ: فَدَعَاهُ، فَجَاءَ يَنْقُزُ، حَتَّى قَامَ بَيْنَ يَدَيْهِ، فَقَالَ لَهُ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " ارْجِعْ "، فَرَجَعَ إِلَى مَكَانِهِ، فَقَالَ الْعَامِرِيُّ: يَا آلَ بَنِي عَامِرٍ، مَا رَأَيْتُ كَالْيَوْمِ رَجُلًا أَسْحَرَ.

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহুমা থেকে বর্ণিত, তিনি বলেন, বনী ‘আমের গোত্রের একলোক নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এলেন। তিনি বললেন, হে আল্লাহর রাসূল! সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আপনার পিছে যে নবুওয়তের সীল মোহর আছে তা আমাকে দেখান। কেননা আমি সম্ভ্রান্ত ব্যক্তি। তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে বললেন, তোমাকে কি একটা নিদর্শন দেখাবো? তিনি বললেন, অবশ্যই। তখন তিনি একটা খেজুর গাছের দিকে তাকালেন। অতঃপর বললেন, তুমি খেজুরের কাঁদিকে এদিকে আসতে বলো। ফলে তিনি ডাকলে খেজুর কাঁদি হেলতে হেলতে তাঁর সামনে এসে দাঁড়ালো। তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ফিরে যাও। ফলে সেটি যথাস্থানে ফিরে গেল। তখন ‘আমেরী বলল, হে বনী ‘আমের, আজকের মত এত বড় জাদুকর আমি জীবনে কখনও দেখিনি। [98]

ষষ্ঠ পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ: তাঁর সাথে জীব জন্তুর আচরণ

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: كُنْتُ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي غَزَاةٍ، فَأَبْطَأَ بِي جَمَلِي وَأَعْيَا، فَأَتَى عَلَيَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ «جَابِرٌ»: فَقُلْتُ: نَعَمْ، قَالَ: «مَا شَأْنُكَ؟» قُلْتُ: أَبْطَأَ عَلَيَّ جَمَلِي وَأَعْيَا، فَتَخَلَّفْتُ، فَنَزَلَ يَحْجُنُهُ بِمِحْجَنِهِ ثُمَّ قَالَ: «ارْكَبْ»، فَرَكِبْتُ، فَلَقَدْ رَأَيْتُهُ أَكُفُّهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «تَزَوَّجْتَ» قُلْتُ: نَعَمْ، قَالَ: «بِكْرًا أَمْ ثَيِّبًا» قُلْتُ: بَلْ ثَيِّبًا، قَالَ: «أَفَلاَ جَارِيَةً تُلاَعِبُهَا وَتُلاَعِبُكَ» قُلْتُ: إِنَّ لِي أَخَوَاتٍ، فَأَحْبَبْتُ أَنْ أَتَزَوَّجَ امْرَأَةً تَجْمَعُهُنَّ، وَتَمْشُطُهُنَّ، وَتَقُومُ عَلَيْهِنَّ، قَالَ: «أَمَّا إِنَّكَ قَادِمٌ، فَإِذَا قَدِمْتَ، فَالكَيْسَ الكَيْسَ»، ثُمَّ قَالَ: «أَتَبِيعُ جَمَلَكَ» قُلْتُ: نَعَمْ، فَاشْتَرَاهُ مِنِّي بِأُوقِيَّةٍ، ثُمَّ قَدِمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَبْلِي، وَقَدِمْتُ بِالْغَدَاةِ، فَجِئْنَا إِلَى المَسْجِدِ فَوَجَدْتُهُ عَلَى بَابِ المَسْجِدِ، قَالَ: «آلْآنَ قَدِمْتَ» قُلْتُ: نَعَمْ، قَالَ: «فَدَعْ جَمَلَكَ، فَادْخُلْ، فَصَلِّ رَكْعَتَيْنِ»، فَدَخَلْتُ فَصَلَّيْتُ، فَأَمَرَ بِلاَلًا أَنْ يَزِنَ لَهُ أُوقِيَّةً، فَوَزَنَ لِي بِلاَلٌ، فَأَرْجَحَ لِي فِي المِيزَانِ، فَانْطَلَقْتُ حَتَّى وَلَّيْتُ، فَقَالَ: «ادْعُ لِي جَابِرًا» قُلْتُ: الآنَ يَرُدُّ عَلَيَّ الجَمَلَ، وَلَمْ يَكُنْ شَيْءٌ أَبْغَضَ إِلَيَّ مِنْهُ، قَالَ: «خُذْ جَمَلَكَ وَلَكَ ثَمَنُهُ».

জাবির ইবন আবদুল্লাহ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, এক যুদ্ধে আমি রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে ছিলাম। আমার উটটি অত্যন্ত ধীরে চলছিল বরং চলতে অক্ষম হয়ে পড়েছিল। এমতাবস্থায় রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমার কাছে এলেন এবং বললেন, জাবির? আমি বললাম, জী। তিনি জিজ্ঞাসা করলেন, তোমার অবস্থা কি? আমি বললাম, আমার উট আমাকে নিয়ে অত্যন্ত ধীরে চলছে এবং অক্ষম হয়ে পড়ছে। ফলে আমি পিছনে পড়ে গেছি। তখন তিনি নেমে চাবুক দিয়ে উটটিকে আঘাত করতে লাগলেন। তারপর বললেন, এবার আরোহন কর। আমি আরোহন করলাম। এরপর অবশ্য আমি উটটিকে এমন পেলাম যে, রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে অগ্রসর হওয়ায় বাধা দিতে হয়েছিল। তিনি জিজ্ঞাসা করলেন, তুমি কি বিবাহ করেছ? আমি বললাম, হ্যাঁ। তিনি বললেন, কুমারী না বিবাহিতা? আমি বললাম, বিবাহিতা। তিনি বললেন, তরুনী বিবাহ করলেনা কেন? তুমি তার সাথে হাসি-তামাসা এবং সে তোমার সাথে পূর্নভাবে হাসি-তামাসা করত। আমি বললাম, আমার কয়েকটি বোন রয়েছে, ফলে আমি এমন মহিলাকে বিবাহ করতে পছন্দ করলাম, যে তাদেরকে মিল-মহব্বতে রাখতে, তাদের পরিচর্যা করতে এবং তাদের উপর উত্তমরুপে কর্তৃত্ব করতে সক্ষম হয়। তিনি বললেন, শোন, তুমি তো বাড়ীতে পৌঁছবে? যখন তুমি পৌঁছবে তখন তুমি বুদ্ধিমত্তার পরিচয় দেবে। তিনি বললেন, তোমার উটটি বিক্রি করবে? আমি বললাম, হ্যাঁ। তিনি তা এক উকীয়ার বিনিময়ে আমার নিকট থেকে কিনে নিলেন। তারপর রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমার আগে (মদীনায়) পৌঁছলেন এবং আমি (পরের দিন) ভোরে পৌঁছলাম। আমি মসজিদে নববীতে গিয়ে রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে দরজার সামনে পেলাম। তিনি জিজ্ঞাসা করলেন, এখন এলে? আমি বললাম, হ্যাঁ। তিনি বললেন, তোমার উটটি রাখ এবং মসজিদে প্রবেশ করে দু’রাকাত সালাত আদায় কর। আমি মসজিদে প্রবেশ করে সালাত আদায় করলাম। তারপর তিনি বিলাল রাদিয়াল্লাহু আনহুকে উকীয়া ওযন করে আমাকে দিতে বললেন। বিলাল রাদিয়াল্লাহু আনহু ওযন করে দিলেন এবং আমার পক্ষে ঝুঁকিয়ে দিলেন। আমি রওনা হলাম। যখন আমি পিছন ফিরেছি তখন তিনি বললেন, জাবিরকে আমার কাছে ডাক। আমি ভাবলাম, এখন হয়তো উটটি আমাকে ফিরিয়ে দেবেন। আর আমার কাছে এর চাইতে অপছন্দনীয় আর কিছুই ছিলোনা। তিনি বললেন তোমার উটটি নিয়ে যাও এবং তার মূল্যও তোমার।[99]

عَنْ عَبْدِ اللهِ بْنِ جَعْفَرٍ، قَالَ: أَرْدَفَنِي رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ذَاتَ يَوْمٍ خَلْفَهُ، فَأَسَرَّ إِلَيَّ حَدِيثًا لَا أُخْبِرُ بِهِ أَحَدًا وَكَانَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَحَبُّ مَا اسْتَتَرَ بِهِ فِي حَاجَتِهِ هَدَفٌ، أَوْ حَائِشُ نَخْلٍ، فَدَخَلَ يَوْمًا حَائِطًا مِنْ حِيطَانِ الْأَنْصَارِ، فَإِذَا جَمَلٌ قَدِ أتَاهُ فَجَرْجَرَ، وَذَرَفَتْ عَيْنَاهُ - قَالَ بَهْزٌ، وَعَفَّانُ: فَلَمَّا رَأَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَنَّ وَذَرَفَتْ عَيْنَاهُ - فَمَسَحَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَرَاتَهُ وَذِفْرَاهُ، فَسَكَنَ، فَقَالَ: " مَنْ صَاحِبُ الْجَمَلِ؟ " فَجَاءَ فَتًى مِنَ الْأَنْصَارِ، فَقَالَ: هُوَ لِي يَا رَسُولَ اللهِ، فَقَالَ: " أَمَا تَتَّقِي اللهَ فِي هَذِهِ الْبَهِيمَةِ الَّتِي مَلَّكَكَهَا اللهُ، إِنَّهُ شَكَا إِلَيَّ أَنَّكَ تُجِيعُهُ وَتُدْئِبُهُ ".

আব্দুল্লাহ ইবন ‘জাফর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, একদিন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে তাঁর খচ্চরের পিঠে তাঁর পেছনে বসালেন। তারপর তিনি আমাকে গোপন একটি কথা বললেন, এবং তিনি বললেন, কাউকেও বলবে না। প্রাকৃতিক প্রয়োজন পূরণের জন্য রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দু‘টি স্থান খুবই পছন্দনীয় ছিল, কোনো উঁচু স্থান অথবা গাছের ঝাড়। একবার তিনি একজন আনসারীর বাগানে প্রবেশ করলেন। তখন হঠাৎ একটি উট দেখা গেল। সেটি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে দেখার সঙ্গে হু হু শব্দে আওয়াজ করে কাঁদতে লাগলো। দু‘চোখ হতে অশ্রুধারা বইতে লাগলো। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার কাছে গেলেন এবং তার মাথার পেছন দিকে হাত রেখে দু‘কানের গোড়া পর্যন্ত মুছে দিলেন। তাতে সে চুপ তরে গেল। তারপর তিনি জিজ্ঞাসা করলেন, এ উটটি কার? এর মালিক কে? আনসার সম্প্রদায়ের এক যুবক বের হয়ে এসে উত্তর দিল, ইয়া রাসূলুল্লাহ্! এটি আমার উট। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আল্লাহ যে তোমাকে এ চতুষ্পদ জন্তুটির মালিক করেছেন, তুমি কি এর তত্ত্বাবধানের ব্যাপারে আল্লাহকে ভয় করো না? সে আমার নিকট তোমার বিরূদ্ধে অভিযোগ করলো যে, তুমি তাকে অভূক্ত রাখ এবং তাকে কষ্ট দাও। [100]

সপ্তম পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ:

অল্প খাবার বেশী হওয়া

ইমাম বুখারী রহ. বলেন,

عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: تُوُفِّيَ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ حَرَامٍ وَعَلَيْهِ دَيْنٌ، فَاسْتَعَنْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى غُرَمَائِهِ أَنْ يَضَعُوا مِنْ دَيْنِهِ، فَطَلَبَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ فَلَمْ يَفْعَلُوا، فَقَالَ لِي النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اذْهَبْ فَصَنِّفْ تَمْرَكَ أَصْنَافًا، العَجْوَةَ عَلَى حِدَةٍ، وَعَذْقَ زَيْدٍ عَلَى حِدَةٍ، ثُمَّ أَرْسِلْ إِلَيَّ»، فَفَعَلْتُ، ثُمَّ أَرْسَلْتُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجَاءَ فَجَلَسَ عَلَى أَعْلاَهُ، أَوْ فِي وَسَطِهِ، ثُمَّ قَالَ: «كِلْ لِلْقَوْمِ»، فَكِلْتُهُمْ حَتَّى أَوْفَيْتُهُمُ الَّذِي لَهُمْ وَبَقِيَ تَمْرِي كَأَنَّهُ لَمْ يَنْقُصْ مِنْهُ شَيْءٌ وَقَالَ فِرَاسٌ عَنِ الشَّعْبِيِّ، حَدَّثَنِي جَابِرٌ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَمَا زَالَ يَكِيلُ لَهُمْ حَتَّى أَدَّاهُ»، وَقَالَ هِشَامٌ: عَنْ وَهْبٍ، عَنْ جَابِرٍ، قَالَ: النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «جُذَّ لَهُ فَأَوْفِ لَهُ».

জাবির রাদিয়াল্লাহু আনহুর সূত্রে বর্ণিত, (আমার পিতা) আবদুল্লাহ ইবন আমর ইবন হারাম রাদিয়াল্লাহু আনহু ঋনী অবস্থায় মারা যান। পাওনাদারেরা যেন তাঁর কিছু ঋন ছেড়ে দেয়, এজন্য আমি রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে সাহায্য চাইলাম। রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের কাছে কিছু ঋন ছেড়ে দিতে বললে, তারা তা করলনা। তখন রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে বললেন, যাও, তোমার প্রত্যেক ধরনের খেজুরকে আলাদা আলাদা কর রাখ। আজওয়া আলাদা এবং আযকা যায়দ আলাদা করে রাখ। পরে আমাকে খবর দিও। [জাবির রাদিয়াল্লাহু আনহু বলেন] আমি তা করে রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে খবর দিলাম। তিঁনি এসে খেজুরের (স্তুপ এর) উপরে বা তার মাঝখানে বসলেন। তারপর বললেন, পাওনাদারদের মেপে দাও। আমি তাদের মেপে দিতে লাগলাম, এমনকি তাদের পাওনা পুরোপুরী দিয়ে দিলাম। আর আমার খেজুর এরূপ থেকে গেল, যেন এ থেকে কিছুই কমেনি। ফিরাস (রহ.) শা’বী (রহ.) সূত্রে জাবির রাদিয়াল্লাহু আনহু থেকে বর্ণনা করেন যে, রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের এ পর্যন্ত মেপে দিতে থাকলেন যে, তাদের ঋন পরিশোধ করে দিলেন। হিশাম (রহ.) ওহাব (রহ.) সূত্রে জাবির রাদিয়াল্লাহু ‘আনহু থেকে বর্ণনা করেন যে, রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছিলেন গাছ থেকে খেজুর কেটে নাও এবং পুরোপুরী আদায় করে দাও। [101]

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا، أَنَّهُ أَخْبَرَهُ: أَنَّ أَبَاهُ تُوُفِّيَ وَتَرَكَ عَلَيْهِ ثَلاَثِينَ وَسْقًا لِرَجُلٍ مِنَ اليَهُودِ، فَاسْتَنْظَرَهُ جَابِرٌ، فَأَبَى أَنْ يُنْظِرَهُ، فَكَلَّمَ جَابِرٌ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِيَشْفَعَ لَهُ إِلَيْهِ، فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَكَلَّمَ اليَهُودِيَّ لِيَأْخُذَ ثَمَرَ نَخْلِهِ بِالَّذِي لَهُ، فَأَبَى، فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ النَّخْلَ، فَمَشَى فِيهَا، ثُمَّ قَالَ لِجَابِرٍ: «جُدَّ لَهُ، فَأَوْفِ لَهُ الَّذِي لَهُ» فَجَدَّهُ بَعْدَمَا رَجَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَوْفَاهُ ثَلاَثِينَ وَسْقًا، وَفَضَلَتْ لَهُ سَبْعَةَ عَشَرَ وَسْقًا، فَجَاءَ جَابِرٌ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِيُخْبِرَهُ بِالَّذِي كَانَ، فَوَجَدَهُ يُصَلِّي العَصْرَ، فَلَمَّا انْصَرَفَ أَخْبَرَهُ بِالفَضْلِ، فَقَالَ: «أَخْبِرْ ذَلِكَ ابْنَ الخَطَّابِ»، فَذَهَبَ جَابِرٌ إِلَى عُمَرَ فَأَخْبَرَهُ، فَقَالَ لَهُ عُمَرُ: لَقَدْ عَلِمْتُ حِينَ مَشَى فِيهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيُبَارَكَنَّ فِيهَا.

জাবির ইবন আবদুল্লাহ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, তাঁর পিতা একজন ইয়াহুদীর কাছে থেকে নেওয়া ত্রিশ ওসাক (খেজুর) ঋণ রেখে ইন্তিকাল করেন। জাবির রাদিয়াল্লাহু ‘আনহু তার নিকট (ঋণ পরিশোধের জন্য) সময় চান। কিন্তু সে সময় দিতে অস্বীকার করে। জাবির ইব্ন আবদুল্লাহ্ রাদিয়াল্লাহু ‘আনহু রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে কথা বললেন, যেন তিনি তার জন্য ইয়াহূদীর কাছে সুপারিশ করেন। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এলেন এবং ইয়াহূদীর সাথে কথা বলেন, ঋণের বদলে সে যেন তার খেজুর গাছের ফল নিয়ে নেয়। কিন্তু সে তা অস্বীকার করল। এরপর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বাগানে প্রবেশ করে সেখানে গাছের (চারদিক) হাঁটা চলা করলেন। তারপর তিনি জাবির রাদিয়াল্লাহু ‘আনহুকে বললেন, ফল পেড়ে তার সম্পূর্ণ প্রাপ্য আদায় করে দাও। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ফিরে আসার পর তিনি ফল পাড়লেন এবং তাকে এরপর পূর্ণ ত্রিশ ওসাক (খেজুর) দিয়ে দিলেন এবং সতর ওসাক (খেজুর) অতিরিক্ত রয়ে গেল। জাবির রাদিয়াল্লাহু ‘আনহু রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বিষয়টি অবহিত করার জন্য আসলেন। তিনি তাঁকে আসরের সালাত আদায় করা অবস্থায় পেলেন। তিনি সালাত শেষ করলে তাঁকে অতিরিক্ত খেজুরের কথা অবহিত করলেন। তিনি বললেন- খবরটি ইবন খাত্তাব (উমর) কে পৌঁছাও। জাবির (রাদিয়াল্লাহু ‘আনহু উমর রাদিয়াল্লাহু ‘আনহুর কাছে গিয়ে খবরটি পৌঁছালেন। উমর রাদিয়াল্লাহু ‘আনহু তাঁকে বললেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন বাগানে প্রবেশ করে হাঁটাচলা করলেন, তখনই আমি বুঝতে পারছিলাম যে, নিশ্চয় এতে বরকত দান করা হবে। [102]

عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: كُنَّا مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثَلاَثِينَ وَمِائَةً، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَلْ مَعَ أَحَدٍ مِنْكُمْ طَعَامٌ؟»، فَإِذَا مَعَ رَجُلٍ صَاعٌ مِنْ طَعَامٍ أَوْ نَحْوُهُ، فَعُجِنَ، ثُمَّ جَاءَ رَجُلٌ مُشْرِكٌ، مُشْعَانٌّ طَوِيلٌ، بِغَنَمٍ يَسُوقُهَا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " بَيْعًا أَمْ عَطِيَّةً، أَوْ قَالَ: أَمْ هِبَةً؟ "، قَالَ: لاَ بَلْ بَيْعٌ، فَاشْتَرَى مِنْهُ شَاةً، فَصُنِعَتْ، وَأَمَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِسَوَادِ البَطْنِ أَنْ يُشْوَى، وَايْمُ اللَّهِ، مَا فِي الثَّلاَثِينَ وَالمِائَةِ إِلَّا قَدْ حَزَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَهُ حُزَّةً مِنْ سَوَادِ بَطْنِهَا، إِنْ كَانَ شَاهِدًا أَعْطَاهَا إِيَّاهُ، وَإِنْ كَانَ غَائِبًا خَبَأَ لَهُ، فَجَعَلَ مِنْهَا قَصْعَتَيْنِ، فَأَكَلُوا أَجْمَعُونَ وَشَبِعْنَا، فَفَضَلَتِ القَصْعَتَانِ، فَحَمَلْنَاهُ عَلَى البَعِيرِ، أَوْ كَمَا قَالَ.

আব্দুর রহমান ইবন আবূ বকর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, (কোন এক সফরে) নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে আমরা একশ ত্রিশজন লোক ছিলাম। সে সময় নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞাসা করলেন, তোমাদের কারো সাথে কি খাবার আছে? দেখা গেল, এক ব্যক্তির সংগে এক সা কিংবা তার কমবেশী পরিমান খাদ্য (আটা) আছে। সে আটা গোলানো হল। তারপর দীর্ঘ দেহী এলোমেলো চুল বিশিষ্ট এক মুশরিক এক পাল বকরী হাকিয়ে নিয়ে এল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞাসা করলেন। বিক্রি করবে, না, উপহার দিবে? সে বলল না, বরং বিক্রি করব। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তা কাছ থেকে একটা বকরী কিনে নিলেন। একশ ত্রিশজনের প্রত্যেককে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সেই কলিজার কিছু কিছু করে দিলেন। যে উপস্থিত ছিল, তাকে হাতে দিলেন; আর অনুপস্থিত ছিলো। তার জন্য তুলে রাখলেন। তারপর দু’টি পাত্রে তিন গোশত ভাগ করে রাখলেন। সবাই তৃপ্তির সাথে খেলেন। আর উভয় পাত্রে কিছু উদ্বৃত্ত থেকে গেল। সেগুলো আমরা উটের পিঠে উঠিয়ে নিলাম। অথবা রাবী যা বললেন। [103]

عَنْ أَنَس بْن مَالِكٍ، قَالَ: قَالَ أَبُو طَلْحَةَ لِأُمِّ سُلَيْمٍ لَقَدْ سَمِعْتُ صَوْتَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَعِيفًا، أَعْرِفُ فِيهِ الجُوعَ، فَهَلْ عِنْدَكِ مِنْ شَيْءٍ؟ قَالَتْ: نَعَمْ، فَأَخْرَجَتْ أَقْرَاصًا مِنْ شَعِيرٍ، ثُمَّ أَخْرَجَتْ خِمَارًا لَهَا، فَلَفَّتِ الخُبْزَ بِبَعْضِهِ، ثُمَّ دَسَّتْهُ تَحْتَ يَدِي وَلاَثَتْنِي بِبَعْضِهِ، ثُمَّ أَرْسَلَتْنِي إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: فَذَهَبْتُ بِهِ، فَوَجَدْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي المَسْجِدِ، وَمَعَهُ النَّاسُ، فَقُمْتُ عَلَيْهِمْ، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «آرْسَلَكَ أَبُو طَلْحَةَ» فَقُلْتُ: نَعَمْ، قَالَ: «بِطَعَامٍ» فَقُلْتُ: نَعَمْ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِمَنْ مَعَهُ: «قُومُوا» فَانْطَلَقَ وَانْطَلَقْتُ بَيْنَ أَيْدِيهِمْ، حَتَّى جِئْتُ أَبَا طَلْحَةَ فَأَخْبَرْتُهُ، فَقَالَ أَبُو طَلْحَةَ: يَا أُمَّ سُلَيْمٍ قَدْ جَاءَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالنَّاسِ، وَلَيْسَ عِنْدَنَا مَا نُطْعِمُهُمْ؟ فَقَالَتْ: اللَّهُ وَرَسُولُهُ أَعْلَمُ، فَانْطَلَقَ أَبُو طَلْحَةَ حَتَّى لَقِيَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَبُو طَلْحَةَ مَعَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَلُمِّي يَا أُمَّ سُلَيْمٍ، مَا عِنْدَكِ» فَأَتَتْ بِذَلِكَ الخُبْزِ، فَأَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَفُتَّ، وَعَصَرَتْ أُمُّ سُلَيْمٍ عُكَّةً فَأَدَمَتْهُ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِيهِ مَا شَاءَ اللَّهُ أَنْ يَقُولَ، ثُمَّ قَالَ: «ائْذَنْ لِعَشَرَةٍ» فَأَذِنَ لَهُمْ، فَأَكَلُوا حَتَّى شَبِعُوا ثُمَّ خَرَجُوا، ثُمَّ قَالَ: «ائْذَنْ لِعَشَرَةٍ» فَأَذِنَ لَهُمْ، فَأَكَلُوا حَتَّى شَبِعُوا ثُمَّ خَرَجُوا، ثُمَّ قَالَ: «ائْذَنْ لِعَشَرَةٍ» فَأَذِنَ لَهُمْ، فَأَكَلُوا حَتَّى شَبِعُوا ثُمَّ خَرَجُوا، ثُمَّ قَالَ: «ائْذَنْ لِعَشَرَةٍ» فَأَكَلَ القَوْمُ كُلُّهُمْ وَشَبِعُوا، وَالقَوْمُ سَبْعُونَ أَوْ ثَمَانُونَ رَجُلًا ".

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আবু তালহা রাদিয়াল্লাহু ‘আনহু তদীয় (পত্নী) উম্মে সুলাইমকে বললেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কন্ঠস্বর দুর্বল শুনেছি। আমি তাঁর মধ্যে ক্ষুদা বুঝতে পেরেছি। তোমার নিকট খাবার কিছু আছে কি? তিনি বললেন, হ্যাঁ আছে। এই বলে তিনি কয়েকটা যবের রুটি বের করলেন। তারপর তাঁর একখানা ওড়না বের করে এর কিয়দংশ দিয়ে রুটিগুলো মুড়ে আমার হাতে গোপন করে রেখে দিলেন ও ওড়নার উপর অংশ আমার শরীর জড়িয়ে দিলেন এবং আমাকে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে পাঠালেন। রাবী আনাস রাদিয়াল্লাহু ‘আনহু বলেন, আমি তাঁর নিকট গেলাম। ঐ সময় তিনি কতিপয় লোকসহ মসজিদে অবস্থান করছিলেন। আমি গিয়ে তাদের সম্মুখে দাঁড়ালাম। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে দেখে বললেন, তোমাকে আবু তালহা পাঠিয়েছে? আমি বললাম, জি হ্যাঁ। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, খাওয়ার দাওয়াত দিয়ে পাঠিয়েছে? আমি বললাম, জি হ্যাঁ। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সঙ্গীদেরকে বললেন, চলো, আবু তালহা আমাদেরকে দাওয়াত করেছে। আমি তাঁদের আগেই চলে গিয়ে আবু তালহা রাদিয়াল্লাহু ‘আনহুকে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আগমন বার্তা শুনালাম। ইহা শুনে আবু তালহা রাদিয়াল্লাহু ‘আনহু বলেন, হে উম্মে সুলাইম, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর সঙ্গী সাথীদেরকে নিয়ে আসছেন। তাঁদেরকে খাওয়ানোর মত কিছু আমাদের নিকট নেই। উম্মে সুলাইম রাদিয়াল্লাহু আনহা বললেন, আল্লাহ্ ও তাঁর রাসূলই ভালো জানেন। আবু তালহা রাদিয়াল্লাহু ‘আনহু তাঁদেরকে অভ্যর্থনা জানানোর জন্য বাড়ী হতে কিছুদূর অগ্রসর হলেন এবং নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাক্ষাৎ করলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আবু তালহাকে সঙ্গে নিয়ে তাঁর ঘরে আসলেন, আর বললেন, হে উম্মে সুলাইম, তোমার নিকট যা কিছু আছে নিয়ে এসো। তিনি যবের ঐ রুটিগুলো হাযির করলেন এবং তাঁর নির্দেশে রুটিগুলো টুকরা টুকরা করা হল। উম্মে সুলাইম ঘিয়ের পাত্র ঝেড়ে মুছে কিছু ঘি বের করে তা তরকারী স্বরূপ পেশ করলেন। এরপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কিছু পাঠ করে তাতে ফুঁ দিলেন, এরপর দশজনকে নিয়ে আসতে বললেন। তাঁরা দশজন আসলেন এবং রুটি খেয়ে পরিতৃপ্ত হয়ে বেরিয়ে গেলেন। তারপর আরো দশজনকে আসতে বলা হল। তাঁরাও আসলেন এবং পেটভরে খেয়ে নিলেন। অনুরূপভাবে সমবেত সকলেই রুটি খেয়ে পরিতৃপ্ত হলেন। লোকজন সর্বমোট সত্তর বা আশিজন ছিলেন। [104]

عَنْ جَابِر رَضِيَ اللَّهُ عَنْهُ، َقَالَ: إِنَّا يَوْمَ الخَنْدَقِ نَحْفِرُ، فَعَرَضَتْ كُدْيَةٌ شَدِيدَةٌ، فَجَاءُوا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: هَذِهِ كُدْيَةٌ عَرَضَتْ فِي الخَنْدَقِ، فَقَالَ: «أَنَا نَازِلٌ». ثُمَّ قَامَ وَبَطْنُهُ مَعْصُوبٌ بِحَجَرٍ، وَلَبِثْنَا ثَلاَثَةَ أَيَّامٍ لاَ نَذُوقُ ذَوَاقًا، فَأَخَذَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ المِعْوَلَ فَضَرَبَ، فَعَادَ كَثِيبًا أَهْيَلَ، أَوْ أَهْيَمَ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، ائْذَنْ لِي إِلَى البَيْتِ، فَقُلْتُ لِامْرَأَتِي: رَأَيْتُ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَيْئًا مَا كَانَ فِي ذَلِكَ صَبْرٌ، فَعِنْدَكِ شَيْءٌ؟ قَالَتْ: عِنْدِي شَعِيرٌ وَعَنَاقٌ، فَذَبَحَتِ العَنَاقَ، وَطَحَنَتِ الشَّعِيرَ حَتَّى جَعَلْنَا اللَّحْمَ فِي البُرْمَةِ، ثُمَّ جِئْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَالعَجِينُ قَدْ انْكَسَرَ، وَالبُرْمَةُ بَيْنَ الأَثَافِيِّ قَدْ كَادَتْ أَنْ تَنْضَجَ، فَقُلْتُ: طُعَيِّمٌ لِي، فَقُمْ أَنْتَ يَا رَسُولَ اللَّهِ وَرَجُلٌ أَوْ رَجُلاَنِ، قَالَ: «كَمْ هُوَ» فَذَكَرْتُ لَهُ، قَالَ: " كَثِيرٌ طَيِّبٌ، قَالَ: قُلْ لَهَا: لاَ تَنْزِعِ البُرْمَةَ، وَلاَ الخُبْزَ مِنَ التَّنُّورِ حَتَّى آتِيَ، فَقَالَ: قُومُوا " فَقَامَ المُهَاجِرُونَ، وَالأَنْصَارُ، فَلَمَّا دَخَلَ عَلَى امْرَأَتِهِ قَالَ: وَيْحَكِ جَاءَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْمُهَاجِرِينَ وَالأَنْصَارِ وَمَنْ مَعَهُمْ، قَالَتْ: هَلْ سَأَلَكَ؟ قُلْتُ: نَعَمْ، فَقَالَ: «ادْخُلُوا وَلاَ تَضَاغَطُوا» فَجَعَلَ يَكْسِرُ الخُبْزَ، وَيَجْعَلُ عَلَيْهِ اللَّحْمَ، وَيُخَمِّرُ البُرْمَةَ وَالتَّنُّورَ إِذَا أَخَذَ مِنْهُ، وَيُقَرِّبُ إِلَى أَصْحَابِهِ ثُمَّ يَنْزِعُ، فَلَمْ يَزَلْ يَكْسِرُ الخُبْزَ، وَيَغْرِفُ حَتَّى شَبِعُوا وَبَقِيَ بَقِيَّةٌ، قَالَ: «كُلِي هَذَا وَأَهْدِي، فَإِنَّ النَّاسَ أَصَابَتْهُمْ مَجَاعَةٌ».

আয়মান রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি জাবির রাদিয়াল্লাহু ‘আনহুর নিকট গেলে তিনি বললেন, খন্দক যুদ্ধের দিন আমরা পরিখা খনন করেছিলাম। এ সময় একখন্ড কঠিন পাথর বেরিয়ে আসলে (যা ভাঙ্গা যাচ্ছিল না) সকলেই নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এসে বললেন, খন্দকের মাঝে একখন্ড শক্ত পাথর বেরিয়েছে (আমরা তা ভাংতে পারছি না)। এ কথা শুনে তিনি বললেন, আমি নিজে খন্দকে অবতরণ করব। এরপর তিনি দাঁড়ালেন। এ সময় তাঁর পেটে একটি পাথর বাঁধা ছিল। আর আমরাও তিন দিন পর্যন্ত অনাহারী ছিলাম। কোনো কিছুর স্বাদও গ্রহণ করিনি। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একখানা কোদাল হাতে নিয়ে প্রস্তরখন্ডে আঘাত করলেন। ফলে তৎক্ষণাৎ তা চূর্ণ হয়ে বালুকারাশিতে পরিণত হল। তখন আমি বললাম, ইয়া রাসূলুল্লাহ্! সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে বাড়ি যাওয়ার জন্য অনুমতি দিন। (তিনি অনুমতি দিলে বাড়ি পৌঁছে) আমি আমার স্ত্রীকে বললাম, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মধ্যে আমি এমন কিছু দেখলাম যা আমি সহ্য করতে পারছি না। তোমার নিকট কোনো খাবার আছে কি? সে বলল, আমার কাছে কিছু যব ও একটি বকরীর বাচ্চা আছে। তখন বকরীর বাচ্চাটি আমি যবেহ করলাম। এবং সে (আমার স্ত্রী) যব পিষে দিল। এরপর গোশত ডেকচিতে দিয়ে আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলাম। এ সময় আটা খামির হচ্ছিল এবং ডেকচি চুলার উপর ছিল ও গোশত প্রায় রান্না হয়ে আসছিল। তখন আমি বললাম, ইয়া রাসূলুল্লাহ্! সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমার (বাড়িতে) সামান্য কিছু খাবার আছে। আপনি একজন বা দুইজন সাথে নিয়ে চলুন। তিনি বললেন, কি পরিমাণ খাবার আছে? আমি তার নিকট সব খুলে বললে তিনি বললেন, এ তো অনেক উত্তম। এরপর তিনি আমাকে ডেকে বললেন, তুমি তোমার স্ত্রীকে গিয়ে বল, সে যেন আমি না আসা পর্যন্ত উনান থেকে ডেকচি ও রুটি না নামায়। এরপর তিনি বললেন, উঠ! (জাবির তোমাদের খাবার দাওয়াত দিয়েছে) মুহাজিরগণ উঠলেন (এবং চলতে লাগলেন)। জাবির রাদিয়াল্লাহু ‘আনহু তার স্ত্রীর নিকট গিয়ে বললেন, তোমার সর্বনাশ হোক! (এখন কি হবে?) নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তো মুহাজির, আনসার এবং তাঁদের অন্য সাথীদের নিয়ে চলে আসছেন। তিনি (জাবিরের স্ত্রী) বললেন, তিনি কি আপনাকে জিজ্ঞেস করেছিলেন? আমি বললাম, হ্যাঁ। এরপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (উপস্থিত হয়ে) বললেন, তোমরা সকলেই প্রবেশ কর এবং ভিড় করোনা। এ বলে তিনি রুটি টুকরো করে এরপর গোশত তিনি সাহাবীগণের নিকট তা বিতরণ করতে শুরু করলেন। (এগুলো পরিবেশন করার সময়) তিনি ডেকচি এবং উনান ঢেকে রেখেছিলেন। এমনি করে তিনি রুটি টুকরো করে হাত ভরে বিতরণ করতে লাগলেন। এতে সকলে পেট ভরে খাবার পরেও কিছু বাকী রয়ে গেল। তাই তিনি (জাবিরের স্ত্রীকে) বললেন, এ তুমি খাও এবং অন্যকে হাদিয়া দাও। কেননা লোকদেরও ক্ষুধা পেয়েছে। [105]

عَنْ جَابِر بْن عَبْدِ اللَّهِ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا حُفِرَ الخَنْدَقُ رَأَيْتُ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَمَصًا شَدِيدًا، فَانْكَفَأْتُ إِلَى امْرَأَتِي، فَقُلْتُ: هَلْ عِنْدَكِ شَيْءٌ؟ فَإِنِّي رَأَيْتُ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَمَصًا شَدِيدًا، فَأَخْرَجَتْ إِلَيَّ جِرَابًا فِيهِ صَاعٌ مِنْ شَعِيرٍ، وَلَنَا بُهَيْمَةٌ دَاجِنٌ فَذَبَحْتُهَا، وَطَحَنَتِ الشَّعِيرَ، فَفَرَغَتْ إِلَى فَرَاغِي، وَقَطَّعْتُهَا فِي بُرْمَتِهَا، ثُمَّ وَلَّيْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَتْ: لاَ تَفْضَحْنِي بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَبِمَنْ مَعَهُ، فَجِئْتُهُ فَسَارَرْتُهُ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ذَبَحْنَا بُهَيْمَةً لَنَا وَطَحَنَّا صَاعًا مِنْ شَعِيرٍ كَانَ عِنْدَنَا، فَتَعَالَ أَنْتَ وَنَفَرٌ مَعَكَ، فَصَاحَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «يَا أَهْلَ الخَنْدَقِ، إِنَّ جَابِرًا قَدْ صَنَعَ سُورًا، فَحَيَّ هَلًا بِهَلّكُمْ» فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لاَ تُنْزِلُنَّ بُرْمَتَكُمْ، وَلاَ تَخْبِزُنَّ عَجِينَكُمْ حَتَّى أَجِيءَ». فَجِئْتُ وَجَاءَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقْدُمُ النَّاسَ حَتَّى جِئْتُ امْرَأَتِي، فَقَالَتْ: بِكَ وَبِكَ، فَقُلْتُ: قَدْ فَعَلْتُ الَّذِي قُلْتِ، فَأَخْرَجَتْ لَهُ عَجِينًا فَبَصَقَ فِيهِ وَبَارَكَ، ثُمَّ عَمَدَ إِلَى بُرْمَتِنَا فَبَصَقَ وَبَارَكَ، ثُمَّ قَالَ: «ادْعُ خَابِزَةً فَلْتَخْبِزْ مَعِي، وَاقْدَحِي مِنْ بُرْمَتِكُمْ وَلاَ تُنْزِلُوهَا» وَهُمْ أَلْفٌ، فَأُقْسِمُ بِاللَّهِ لَقَدْ أَكَلُوا حَتَّى تَرَكُوهُ وَانْحَرَفُوا، وَإِنَّ بُرْمَتَنَا لَتَغِطُّ كَمَا هِيَ، وَإِنَّ عَجِينَنَا لَيُخْبَزُ كَمَا هُوَ.

জাবির ইবন আবদুল্লাহ্ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, যখন পরিখা খনন করা হচ্ছিল তখন আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ভীষণ ক্ষুধার্ত অবস্থায় দেখতে পেলাম। তখন আমি আমার স্ত্রীর কাছে ফিরে গিয়ে জিজ্ঞেস করলাম, তোমার কাছে কোনো কিছু আছে কি? আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে দারুণ ক্ষুধার্ত দেখেছি। (এ কথা শুনে) তিনি একটি চামড়ার পাত্র এনে তা থেকে এক সা পরিমাণ যব বের করে দিলেন। আমাদের গৃহপালিত একটি বকরীর বাচ্চা ছিল। আমি সেটি যবেহ করলাম এবং গোশত কেটে কেটে ডেকচিতে ভরলাম। আর সে (আমার স্ত্রী) যব পিষে দিল। আমি আমার কাজ শেষ করে চললাম। তখন সে (স্ত্রী) বলল, আমাকে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও তাঁর সাহাবীদের নিকট লজ্জিত করবেন না। এরপর আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট গিয়ে চুপে চুপে বললাম, ইয়া রাসূলুল্লাহ্! সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমরা আমাদের একটি বকরীর বাচ্চা যবেহ করেছি এবং আমাদের ঘরে এক সা যব ছিল। তা আমার স্ত্রী পিষে দিয়েছে। আপনি আরো কয়েকজনকে সাথে নিয়ে আসুন। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উচ্চ স্বরে সবাইকে বললেন, হে পরিখা খননকারীগণ! জাবির খানার ব্যবস্থা করেছে। এসো, তোমরা সকলেই চল। এরপর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমার আসার পূর্বে তোমাদের ডেকচি নামাবে না এবং খামির থেকে রুটিও তৈরি করবে না। আমি (বাড়িতে) আসলাম এবং রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সাহাবীদেরকে নিয়ে আসলেন, এরপর আমি আমার স্ত্রীর নিকট আসলে সে বলল, আল্লাহ তোমার মঙ্গল করুন। (তুমি এ কি করলে? এতগুলো লোক নিয়ে আসলে? অথচ খাদ্য একেবারে নগন্য) আমি বললাম, তুমি যা বলেছ আমি তাই করেছি। এরপর সে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সামনে আটার খামির বের করে দিলে তিনি তাতে মুখের লালা মিশিয়ে দিলেন এবং বরকতের জন্য দো‘আ করলেন। এরপর তিনি ডেকচির দিকে এগিয়ে গেলেন এবং তাতে মুখের লালা মিশিয়ে এর জন্য বরকতের দো‘আ করলেন। তারপর বললেন, (হে জাবির) রুটি প্রস্তুতকারিনীকে ডাকো। সে আমার কাছে বসে রুটি প্রস্তুত করুক এবং ডেকচি থেকে পেয়ালা ভরে গোশত পরিবেশন করুক। তবে চুলা থেকে ডেকচি নামাবে না। তাঁরা (আগন্তুক সাহাবীরা) ছিলেন সংখ্যায় এক হাজার। আমি আল্লাহ্‌র কসম করে বলছি, তাঁরা সকলেই তৃপ্তিসহকারে খেয়ে অবশিষ্ট খাদ্য রেখে চলে গেলেন। অথচ আমাদের ডেকচি পূর্বের ন্যায় তখনও টগবগ করছিল এবং আমাদের আটার খামির থেকেও পূর্বের মত রুটি তৈরি হচ্ছিল। [106]

عن أبي عثمان واسمه الجعد، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: مَرَّ بِنَا فِي مَسْجِدِ بَنِي رِفَاعَةَ، فَسَمِعْتُهُ يَقُولُ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا مَرَّ بِجَنَبَاتِ أُمِّ سُلَيْمٍ دَخَلَ عَلَيْهَا فَسَلَّمَ عَلَيْهَا، ثُمَّ قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَرُوسًا بِزَيْنَبَ، فَقَالَتْ لِي أُمُّ سُلَيْمٍ: لَوْ أَهْدَيْنَا لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَدِيَّةً، فَقُلْتُ لَهَا: افْعَلِي، فَعَمَدَتِ الى تَمْرٍ وَسَمْنٍ وَأَقِطٍ، فَاتَّخَذَتْ حَيْسَةً فِي بُرْمَةٍ، فَأَرْسَلَتْ بِهَا مَعِي إِلَيْهِ، فَانْطَلَقْتُ بِهَا إِلَيْهِ، فَقَالَ لِي: «ضَعْهَا» ثُمَّ أَمَرَنِي فَقَالَ: «ادْعُ لِي رِجَالًا - سَمَّاهُمْ - وَادْعُ لِي مَنْ لَقِيتَ» قَالَ: فَفَعَلْتُ الَّذِي أَمَرَنِي، فَرَجَعْتُ فَإِذَا البَيْتُ غَاصٌّ بِأَهْلِهِ، فَرَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَضَعَ يَدَيْهِ عَلَى تِلْكَ الحَيْسَةِ وَتَكَلَّمَ بِهَا مَا شَاءَ اللَّهُ، ثُمَّ جَعَلَ يَدْعُو عَشَرَةً عَشَرَةً يَأْكُلُونَ مِنْهُ، وَيَقُولُ لَهُمْ: «اذْكُرُوا اسْمَ اللَّهِ، وَلْيَأْكُلْ كُلُّ رَجُلٍ مِمَّا يَلِيهِ» قَالَ: حَتَّى تَصَدَّعُوا كُلُّهُمْ عَنْهَا، فَخَرَجَ مِنْهُمْ مَنْ خَرَجَ، وَبَقِيَ نَفَرٌ يَتَحَدَّثُونَ، قَالَ: وَجَعَلْتُ أَغْتَمُّ، ثُمَّ خَرَجَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَ الحُجُرَاتِ وَخَرَجْتُ فِي إِثْرِهِ، فَقُلْتُ: إِنَّهُمْ قَدْ ذَهَبُوا، فَرَجَعَ فَدَخَلَ البَيْتَ، وَأَرْخَى السِّتْرَ وَإِنِّي لَفِي الحُجْرَةِ، وَهُوَ يَقُولُ: ﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لَا تَدۡخُلُواْ بُيُوتَ ٱلنَّبِيِّ إِلَّآ أَن يُؤۡذَنَ لَكُمۡ إِلَىٰ طَعَامٍ غَيۡرَ نَٰظِرِينَ إِنَىٰهُ وَلَٰكِنۡ إِذَا دُعِيتُمۡ فَٱدۡخُلُواْ فَإِذَا طَعِمۡتُمۡ فَٱنتَشِرُواْ وَلَا مُسۡتَ‍ٔۡنِسِينَ لِحَدِيثٍۚ إِنَّ ذَٰلِكُمۡ كَانَ يُؤۡذِي ٱلنَّبِيَّ فَيَسۡتَحۡيِۦ مِنكُمۡۖ وَٱللَّهُ لَا يَسۡتَحۡيِۦ مِنَ ٱلۡحَقِّۚ ٥٣ ﴾ [الاحزاب: ٥٣] قَالَ أَبُو عُثْمَانَ: قَالَ أَنَسٌ: «إِنَّهُ خَدَمَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَشْرَ سِنِينَ».

আবু উসমান রহ. বলেন, একদিন আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু আমাদের বনী রিফা‘আর মসজিদের নিকট গমনকালে তাকে এ কথা বলতে শুনেছি যে, যখনই উম্মে সুলাইমের নিকট দিয়ে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যেতেন, তাঁকে সালাম দিতেন। আনাস রাদিয়াল্লাহু ‘আনহু আরো বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যখন যয়নাব রাদিয়াল্লাহু ‘আনহার সাথে শাদী হয়, তখন উম্মে সুলাইম আমাকে বললেন, চল আমরা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য কিছু হাদীয়া পাঠাই। আমি তাকে বললাম, হ্যাঁ, এ ব্যবস্থা করুন। তখন তিনি খেজুর, মাখন ও পনির এক সাথে মিশিয়ে হালুয়া বানিয়ে একটি ডেকচিতে করে আমার মারফত রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে পাঠালেন। আমি সেসব নিয়ে তাঁর খিদমতে উপস্থিত হলে তিনি এগুলো রেখে দিতে বলেন, এবং আমাকে কয়েকজন লোকের নাম উল্লেখ করে ডেকে আনার আদেশ করলেন। আরো বললেন, যার সাথে দেখা হয় তাকেও দাওয়াত দিবে। তিনি যেভাবে আমাকে হুকুম করলেন, আমি সেইভাবে কাজ করলাম। যখন আমি ফিরে এলাম, তখন ঘরে অনেক লোক দেখতে পেলাম। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন হালুয়া (হাইশা) পাত্রের মধ্যে হাত রাখা অবস্থায় ছিলেন এবং আল্লাহ তা‘আলার মর্জি মোতাবেক কিছু কথা বললেন। তারপর তিনি দশ দশ জন করে লোক খাবারের জন্য ডাকলেন এবং বললেন, তোমরা ‘বিসমিল্লাহ’ বলে খাওয়া শুরু কর এবং প্রত্যেকে পাত্রের নিজ নিজ দিক হতে খাও। যখন তাদের খাওয়া-দাওয়া শেষ হল তাদের মধ্য থেকে অনেকেই চলে গেল এবং কিছু সংখ্যক লোক কথাবার্তা বলতে থাকল। যা দেখে আমি বিরক্তি বোধ করলাম। তারপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সেখান থেকে বের হয়ে অন্য ঘরে গেলেন। আমিও সেখান থেকে বেরিয়ে এলাম। যখন আমি বললাম, তারাও চলে গেছে তখন তিনি নিজের কক্ষে ফিরে এলেন এবং পর্দা ফেলে দিলেন। তিনি তাঁর কক্ষে থাকলেন এবং এই আয়াত পাঠ করলেন,

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ لَا تَدۡخُلُواْ بُيُوتَ ٱلنَّبِيِّ إِلَّآ أَن يُؤۡذَنَ لَكُمۡ إِلَىٰ طَعَامٍ غَيۡرَ نَٰظِرِينَ إِنَىٰهُ وَلَٰكِنۡ إِذَا دُعِيتُمۡ فَٱدۡخُلُواْ فَإِذَا طَعِمۡتُمۡ فَٱنتَشِرُواْ وَلَا مُسۡتَ‍ٔۡنِسِينَ لِحَدِيثٍۚ إِنَّ ذَٰلِكُمۡ كَانَ يُؤۡذِي ٱلنَّبِيَّ فَيَسۡتَحۡيِۦ مِنكُمۡۖ وَٱللَّهُ لَا يَسۡتَحۡيِۦ مِنَ ٱلۡحَقِّۚ ٥٣ ﴾ [الاحزاب: ٥٣]

“হে মু’মিনগণ, তোমাদেরকে অনুমতি না দেওয়া হলে তোমরা খাবার তৈরির অপেক্ষা না করে নবীগৃহে খাবার জন্য প্রবেশ করো না। তবে যদি তোমাদেরকে ডাকা হয় তাহলে প্রবেশ কর এবং খাওয়া শেষ করে চলে যাবে। তোমরা কথাবার্তায় মশগুল হয়ে পড়ো না এবং তোমাদের এরূপ আচরণ নবীর মনে কষ্ট হয়। তিনি তোমাদেরকে উঠিয়ে দিতে সংকোচ বোধ করেন, কিন্তু আল্লাহ তা’আলা সত্য বলতে সংকোচ বোধ করেন না”। [সূরা আল-আহযাব: ৫৩]

আবু উসমান (রহ.) বলেন, আনাস রাদিয়াল্লাহু ‘আনহু বলেছেন যে, তিনি দশ বছর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমত করেছেন। [107]

حَدَّثَنَا مُجَاهِدٌ، أَنَّ أَبَا هُرَيْرَةَ، كَانَ يَقُولُ: أَللَّهِ الَّذِي لاَ إِلَهَ إِلَّا هُوَ، إِنْ كُنْتُ لَأَعْتَمِدُ بِكَبِدِي عَلَى الأَرْضِ مِنَ الجُوعِ، وَإِنْ كُنْتُ لَأَشُدُّ الحَجَرَ عَلَى بَطْنِي مِنَ الجُوعِ، وَلَقَدْ قَعَدْتُ يَوْمًا عَلَى طَرِيقِهِمُ الَّذِي يَخْرُجُونَ مِنْهُ، فَمَرَّ أَبُو بَكْرٍ، فَسَأَلْتُهُ عَنْ آيَةٍ مِنْ كِتَابِ اللَّهِ، مَا سَأَلْتُهُ إِلَّا لِيُشْبِعَنِي، فَمَرَّ وَلَمْ يَفْعَلْ، ثُمَّ مَرَّ بِي عُمَرُ، فَسَأَلْتُهُ عَنْ آيَةٍ مِنْ كِتَابِ اللَّهِ، مَا سَأَلْتُهُ إِلَّا لِيُشْبِعَنِي، فَمَرَّ فَلَمْ يَفْعَلْ، ثُمَّ مَرَّ بِي أَبُو القَاسِمِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَتَبَسَّمَ حِينَ رَآنِي، وَعَرَفَ مَا فِي نَفْسِي وَمَا فِي وَجْهِي، ثُمَّ قَالَ: «يَا أَبَا هِرٍّ» قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ، قَالَ: «الحَقْ» وَمَضَى فَتَبِعْتُهُ، فَدَخَلَ، فَاسْتَأْذَنَ، فَأَذِنَ لِي، فَدَخَلَ، فَوَجَدَ لَبَنًا فِي قَدَحٍ، فَقَالَ: «مِنْ أَيْنَ هَذَا اللَّبَنُ؟» قَالُوا: أَهْدَاهُ لَكَ فُلاَنٌ أَوْ فُلاَنَةُ، قَالَ: «أَبَا هِرٍّ» قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ، قَالَ: «الحَقْ إِلَى أَهْلِ الصُّفَّةِ فَادْعُهُمْ لِي» قَالَ: وَأَهْلُ الصُّفَّةِ أَضْيَافُ الإِسْلاَمِ، لاَ يَأْوُونَ إِلَى أَهْلٍ وَلاَ مَالٍ وَلاَ عَلَى أَحَدٍ، إِذَا أَتَتْهُ صَدَقَةٌ بَعَثَ بِهَا إِلَيْهِمْ وَلَمْ يَتَنَاوَلْ مِنْهَا شَيْئًا، وَإِذَا أَتَتْهُ هَدِيَّةٌ أَرْسَلَ إِلَيْهِمْ وَأَصَابَ مِنْهَا وَأَشْرَكَهُمْ فِيهَا، فَسَاءَنِي ذَلِكَ، فَقُلْتُ: وَمَا هَذَا اللَّبَنُ فِي أَهْلِ الصُّفَّةِ، كُنْتُ أَحَقُّ أَنَا أَنْ أُصِيبَ مِنْ هَذَا اللَّبَنِ شَرْبَةً أَتَقَوَّى بِهَا، فَإِذَا جَاءَ أَمَرَنِي، فَكُنْتُ أَنَا أُعْطِيهِمْ، وَمَا عَسَى أَنْ يَبْلُغَنِي مِنْ هَذَا اللَّبَنِ، وَلَمْ يَكُنْ مِنْ طَاعَةِ اللَّهِ وَطَاعَةِ رَسُولِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بُدٌّ، فَأَتَيْتُهُمْ فَدَعَوْتُهُمْ فَأَقْبَلُوا، فَاسْتَأْذَنُوا فَأَذِنَ لَهُمْ، وَأَخَذُوا مَجَالِسَهُمْ مِنَ البَيْتِ، قَالَ: «يَا أَبَا هِرٍّ» قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ، قَالَ: «خُذْ فَأَعْطِهِمْ» قَالَ: فَأَخَذْتُ القَدَحَ، فَجَعَلْتُ أُعْطِيهِ الرَّجُلَ فَيَشْرَبُ حَتَّى يَرْوَى، ثُمَّ يَرُدُّ عَلَيَّ القَدَحَ، فَأُعْطِيهِ الرَّجُلَ فَيَشْرَبُ حَتَّى يَرْوَى، ثُمَّ يَرُدُّ عَلَيَّ القَدَحَ فَيَشْرَبُ حَتَّى يَرْوَى، ثُمَّ يَرُدُّ عَلَيَّ القَدَحَ، حَتَّى انْتَهَيْتُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَدْ رَوِيَ القَوْمُ كُلُّهُمْ، فَأَخَذَ القَدَحَ فَوَضَعَهُ عَلَى يَدِهِ، فَنَظَرَ إِلَيَّ فَتَبَسَّمَ، فَقَالَ: «أَبَا هِرٍّ» قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ، قَالَ: «بَقِيتُ أَنَا وَأَنْتَ» قُلْتُ: صَدَقْتَ يَا رَسُولَ اللَّهِ، قَالَ: «اقْعُدْ فَاشْرَبْ» فَقَعَدْتُ فَشَرِبْتُ، فَقَالَ: «اشْرَبْ» فَشَرِبْتُ، فَمَا زَالَ يَقُولُ: «اشْرَبْ» حَتَّى قُلْتُ: لاَ وَالَّذِي بَعَثَكَ بِالحَقِّ، مَا أَجِدُ لَهُ مَسْلَكًا، قَالَ: «فَأَرِنِي» فَأَعْطَيْتُهُ القَدَحَ، فَحَمِدَ اللَّهَ وَسَمَّى وَشَرِبَ الفَضْلَةَ.

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু বলতেন, আল্লাহর কসম! যিনি ছাড়া আর কোনো মাবুদ নেই, আমি ক্ষুধার জ্বালায় আমার পেটকে মাটিতে রেখে উপুড় হয়ে পড়ে থাকতাম। আর কোনো সময় ক্ষুধার জ্বালায় আমার পেটে পাথর বেঁধে রাখতাম। একদিন আমি ক্ষুধার যন্ত্রনায় বাধ্য হয়ে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও সাহাবীগণের বের হওয়ার পথে বসে থাকলাম। আবূ বকর রাদিয়াল্লাহু ‘আনহু যেতে লাগলে আমি কুরআনের একটা আয়াত সম্পর্কে প্রশ্ন করলাম। আমি তাকে প্রশ্ন করলাম এই উদ্দেশ্যে যে, তিনি তাহলে আমাকে পরিতৃপ্ত করে কিছু খাওয়াবেন। কিন্তু তিনি চলে গেলেন, কিছু করলেন না, কিছুক্ষন পর উমর রাদিয়াল্লাহু ‘আনহু যাচ্ছিলেন, আমি তাকে কুরআনের একটা আয়াত সম্বন্ধে প্রশ্ন করলাম। এই সময়ও আমি প্রশ্ন করলাম এই উদ্দেশ্যে যে, তিনি আমাকে পরিতৃপ্ত করে খাওয়াবেন, কিন্তু তিনি চলে গেলেন। আমার কোনো ব্যবস্থা করলেন না। তার পরক্ষনে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যাচ্ছিলেন। তিনি আমাকে দেখেই মুচকি হাসলেন এবং আমার প্রাণে কি অস্থিরতা বিরাজমান এবং আমার চেহারার অবস্থা থেকে তিনি তা আঁচ করতে পারলেন। তারপর বললেন, হে আবূ হির! আমি বললাম ইয়া রাসূলাল্লাহ্! সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমি হাযির আছি। তিনি বললেন, তুমি আমার সঙ্গে চল। এ বলে তিনি চললেন, আমি ও তার অনুসরন করলাম। তিনি ঘরে ঢুকবার অনুমতি চাইলেন এবং আমাকে ঢুকবার অনুমতি দিলেন। তারপর তিনি ঘরে প্রবেশ করে একটা পেয়ালার মধ্যে কিছু পরিমান দুধ পেলেন। তিনি বললেন, এ দুধ কোথা থেকে এসেছে? তাঁরা বললেন, এটা আপনাকে অমুক পুরুষ অথবা অমুক মহিলা হাদিয়া দিয়েছেন। তখন তিনি বললেন, হে আবূ হির! আমি বললাম লাব্বাইকা ইয়া রাসূলাল্লাহ্! তুমি সুফফাবাসীদের কাছে গিয়ে তাদেরকে আমার কাছে ডেকে নিয়ে এসো। রাবী বলেন, সুফফাবাসীরা ইসলামের মেহমান ছিলেন। তাদের কোনো পরিবার ছিল না এবং তাদের কোনো সম্পদ ছিল না এবং তাদের কারো উপর নির্ভরশীল হওয়ার ও সুযোগ ছিলনা। যখন কোনো সাদাকা আসত তখন তিনি তা তাদের কাছে পাঠিয়ে দিতেন। তিনি এর থেকে কিছুই গ্রহণ করতেন না। আর যখন কোনো হাদিয়া আসত, তখন তার কিছু অংশ তাদেরকে দিয়ে দিতেন এবং এর থেকে নিজেও কিছু রাখতেন, এর মধ্যে তাদেরকে শরীক করতেন। এ আদেশ শুনে আমার মনে কিছুটা হতাশা এল, মনে মনে ভাবলাম যে, এ সামান্য দুধ দ্বারা সুফফাবাসীদের কি হবে? এ সামান্য দুধ আমার জন্যই যথেষ্ট হতো। এটা পান করে আমি শরীরে কিছু শক্তি পেতাম। এরপর যখন তারা এসে গেলেন, তখন তিনি আমাকে নির্দেশ দিলেন যে, আমিই যেন তা তাদেরকে দেই, আর আমার আশা রইল না যে, এ দুধ থেকে আমি কিছু পাব, কিন্তু আল্লাহ্ ও রাসূলের নির্দেশ না মেনে কোনো উপায় নেই। তাই তাদের কাছে গিয়ে তাদেরকে ডেকে আনলাম। তাঁরা এসে ভেতরে প্রবেশ করার অনুমতি চাইলে তিনি তাদেরকে অনুমতি দিলেন। তারা এসে ঘরে আসন গ্রহণ করলেন। তিনি বললেন, হে আবূ হির! আমি বললাম আমি হাযির ইয়া রাসূলাল্লাহ্! তিনি বললেন তুমি পেয়ালাটি নাও আর তাদেরকে দাও। আমি পেয়ালা নিয়ে একজনকে দিলাম। তিনি তা পরিতৃপ্ত হয়ে পান করে পেয়ালাটি আমাকে ফেরত দিলেন। আমি আরেকজনকে পেয়ালাটি দিলাম। তিনিও পরিতৃপ্ত হয়ে পান করে পেয়ালাটি আমাকে ফিরিয়ে দিলেন। এমনকি আমি এরূপে দিতে দিতে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পর্যন্ত পৌছালাম। তাঁরা সবাই তৃপ্ত হয়েছিলেন। তারপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পেয়ালাটি নিজ হাতে নিয়ে রেখে আমার দিকে তাকিয়ে মুচকি হাসলেন। আর বললেন, হে আবূ হির! আমি বললাম আমি হাযির ইয়া রাসূলাল্লাহ্! তিনি বললেন, এখন তো আমি আর তুমি আছি। আমি বললাম, ইয়া রাসূলাল্লাহ্! আপনি ঠিক বলছেন। তিনি বললেন, এখন তুমি বসে পান কর। তখন আমি বসে কিছু পান করলাম। তিনি বললেন, তুমি আরও পান করো। আমি আরও পান করলাম। তিনি বারবার আমাকে পান করার নির্দেশ দিতে লাগলেন। এমন কি আমি বলতে বাধ্য হলাম যে, আর না। যে সত্তা আপনাকে সত্য ধর্মসহ পাঠিয়েছেন, তার কসম! (আমার পেটে) আর পান করার মতো জায়গা আমি পাচ্ছি না। তিনি বললেন, তাহলে আমাকে দাও। আমি পেয়ালাটি তাঁকে দিয়ে দিলাম। তিনি আলহামদুলিল্লাহ ও বিসমিল্লাহ্ বলে বাকীটা পান করলেন। [108]

عَنْ أَبِي هُرَيْرَةَ، قَالَ: كُنَّا مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مَسِيرٍ، قَالَ: فَنَفِدَتْ أَزْوَادُ الْقَوْمِ، قَالَ: حَتَّى هَمَّ بِنَحْرِ بَعْضِ حَمَائِلِهِمْ، قَالَ: فَقَالَ عُمَرُ: يَا رَسُولَ اللهِ، لَوْ جَمَعْتَ مَا بَقِيَ مِنْ أَزْوَادِ الْقَوْمِ، فَدَعَوْتَ اللهَ عَلَيْهَا، قَالَ: فَفَعَلَ، قَالَ: فَجَاءَ ذُو الْبُرِّ بِبُرِّهِ، وَذُو التَّمْرِ بِتَمْرِهِ، قَالَ: وَقَالَ مُجَاهِدٌ: وَذُو النَّوَاةِ بِنَوَاهُ، قُلْتُ: وَمَا كَانُوا يَصْنَعُونَ بِالنَّوَى؟ قَالَ: كَانُوا يَمُصُّونَهُ وَيَشْرَبُونَ عَلَيْهِ الْمَاءَ، قَالَ: فَدَعَا عَلَيْهَا قَالَ حَتَّى مَلَأَ الْقَوْمُ أَزْوِدَتَهُمْ، قَالَ: فَقَالَ عِنْدَ ذَلِكَ: «أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللهُ، وَأَنِّي رَسُولُ اللهِ، لَا يَلْقَى اللهَ بِهِمَا عَبْدٌ غَيْرَ شَاكٍّ فِيهِمَا، إِلَّا دَخَلَ الْجَنَّةَ».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, আমরা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে একটি সফরে ছিলাম। এক পর্যায়ে দলের রসদপত্র নিঃশেষ হয়ে গেল। পরিশেষে রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের কিছু সংখ্যক উট যবেহ করার মনস্থ করলেনত। রাবী বলেন যে, এতে উমর রাদিয়াল্লাহু ‘আনহু আরয করলেন, ইয়া রাসুলুল্লাহ! যদি আপনি সকলের রসদ সামগ্রী একত্র করে আল্লাহর কাছে দো‘আ করতেন, তবে ভাল হতো। রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাই করলেন। যার কাছে গম ছিল সে গম এবং যার কাছে খেজুর ছিল সে খেজুর নিয়ে হাযির হলো, (তালহা ইবন মুসাররিফ বলেন) মুজাহিদ আরো বর্ণনা করেন যে, যার কাছে খেজুরের আটি ছিল, সে তাই নিয়ে হাযির হলো। আমি (তালহা) আরয করলাম, আটি দিয়ে কি করতেন? তিনি বললেন, তা চুষে পানি পান করতেন বর্ণনাকারী বললেন, তারপর রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সংগৃহীত খাদ্য সামগ্রীর উপর দো‘আ করলেন। রাবী বলেন, অবশেষে লোকেরা রসদে নিজেদের পাত্র পূর্ণ করে নিল। রাবী বলেন যে, তখন রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি সাক্ষ্য দিচ্ছি, আল্লাহ ছাড়া ইলাহ নেই এবং আমি আল্লাহর রাসুল। যে এ দুটি বিষয়ের প্রতি সন্দেহাতীত বিশ্বাস রেখে আল্লাহর সঙ্গে সাক্ষাৎ করবে, সে জান্নাতে প্রবেশ করবে। [109]

عَنْ أَبِي هُرَيْرَةَ، أَوْ عَنْ أَبِي سَعِيدٍ - شَكَّ الْأَعْمَشُ - قَالَ: لَمَّا كَانَ غَزْوَةُ تَبُوكَ أَصَابَ النَّاسَ مَجَاعَةٌ، قَالُوا: يَا رَسُولَ اللهِ، لَوْ أَذِنْتَ لَنَا فَنَحَرْنَا نَوَاضِحَنَا، فَأَكَلْنَا وَادَّهَنَّا، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «افْعَلُوا»، قَالَ: فَجَاءَ عُمَرُ، فَقَالَ: يَا رَسُولَ اللهِ، إِنْ فَعَلْتَ قَلَّ الظَّهْرُ، وَلَكِنْ ادْعُهُمْ بِفَضْلِ أَزْوَادِهِمْ، ثُمَّ ادْعُ اللهَ لَهُمْ عَلَيْهَا بِالْبَرَكَةِ، لَعَلَّ اللهَ أَنْ يَجْعَلَ فِي ذَلِكَ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نَعَمْ»، قَالَ: فَدَعَا بِنِطَعٍ، فَبَسَطَهُ، ثُمَّ دَعَا بِفَضْلِ أَزْوَادِهِمْ، قَالَ: فَجَعَلَ الرَّجُلُ يَجِيءُ بِكَفِّ ذُرَةٍ، قَالَ: وَيَجِيءُ الْآخَرُ بِكَفِّ تَمْرٍ، قَالَ: وَيَجِيءُ الْآخَرُ بِكَسْرَةٍ حَتَّى اجْتَمَعَ عَلَى النِّطَعِ مِنْ ذَلِكَ شَيْءٌ يَسِيرٌ، قَالَ: فَدَعَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِ بِالْبَرَكَةِ، ثُمَّ قَالَ: «خُذُوا فِي أَوْعِيَتِكُمْ»، قَالَ: فَأَخَذُوا فِي أَوْعِيَتِهِمْ، حَتَّى مَا تَرَكُوا فِي الْعَسْكَرِ وِعَاءً إِلَّا مَلَئُوهُ، قَالَ: فَأَكَلُوا حَتَّى شَبِعُوا، وَفَضَلَتْ فَضْلَةٌ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللهُ، وَأَنِّي رَسُولُ اللهِ، لَا يَلْقَى اللهَ بِهِمَا عَبْدٌ غَيْرَ شَاكٍّ، فَيُحْجَبَ عَنِ الْجَنَّةِ».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু অথবা আবু সাঈদ খূদরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, (সন্দেহ রাবী ‘আমাশের) তাবুকের যুদ্ধের সময়ে লোকেরা দারুণ খাদ্যাভাবে পতিত হলো । তারা আরয করল, ইয়া রাসুলুল্লাহ! যদি আপনি অনুমতি দেন, তাহলে আমরা আমাদের উটগুলো যবেহ করে তার গোশত খাই এবং আর চর্বি ব্যবহার করি। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যবেহ করতে পার। রাবী বলেন, ইত্যবসরে উমর রাদিয়াল্লাহু ‘আনহু আসলেন এবং আরয করলেন, ইয়া রাসুলুল্লাহ! যদি এরূপ করা হয়, তাহলে বাহন কমে যাবে বরং আপনি লোকদেরকে তাদের উদ্বৃত্ত রসদ নিয়ে উপস্হিত হতে বলুন, তাতে তাদের জন্য আল্লাহর দরবারে বরকতের দো‘আ করুন। আশা করা যায়, আল্লাহ তাতে বরকত দিবেন। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হ্যাঁ- ঠিক আছে। একটি দস্তরখান আনতে বললেন এবং তা বিছালেন, এরপর সকলের উদ্বৃত্ত রসদ চেয়ে পাঠালেন। রাবী বলেন, তখন কেউ একমুঠো গম নিয়ে হাযির হলো, কেউ একমুঠো খেজুর নিয়ে হাযির হলো, কেউ এক টুকরা রুটি নিয়ে আসল, এভাবে কিছু পরিমাণ রসদ-সামগ্রী দস্তরখানায় জমা হলো। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বরকতের দো‘আ করলেন। তারপর বললেন, তোমরা নিজ নিজ পাত্রে রসদপত্র ভর্তি করে নাও। সকলেই নিজ নিজ পাত্র ভরে নিল, এমনকি এ বাহিনীর কোনো পাত্রই আর অপূর্ণ রইল না। এরপর সকলে পরিতৃপ্ত হয়ে আহার করলেন। কিছু উদ্বৃত্তও রয়ে গেল। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি সাক্ষ্য দিচ্ছি যে, আল্লাহ ছাড়া কোনো ইলাহ নেই এবং আমি আল্লাহর প্রেরিত রাসুল-যে ব্যক্তি সন্দেহাতীতভাবে এ কথা দু’টির উপর বিশ্বাস রেখে আল্লাহর কাছে উপস্থিত হবে, সে জান্নাত থেকে বঞ্চিত হবে না। [110]

حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي عَمْرَةَ الْأَنْصَارِيُّ، حَدَّثَنِي أَبِي قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي غَزَاةٍ، فَأَصَابَ النَّاسَ مَخْمَصَةٌ، فَاسْتَأْذَنَ النَّاسُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نَحْرِ بَعْضِ ظُهُورِهِمْ، وَقَالُوا: يُبَلِّغُنَا اللَّهُ بِهِ، فَلَمَّا رَأَى عُمَرُ بْنُ الْخَطَّابِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ هَمَّ أَنْ يَأْذَنَ لَهُمْ فِي نَحْرِ بَعْضِ ظَهْرِهِمْ ، قَالَ: يَا رَسُولَ اللَّهِ، كَيْفَ بِنَا إِذَا نَحْنُ لَقِينَا الْقَوْمَ غَدًا جِيَاعًا رِجَالًا؟ وَلَكِنْ إِنْ رَأَيْتَ يَا رَسُولَ اللَّهِ أَنْ تَدْعُوَ لَنَا بِبَقَايَا أَزْوَادِهِمْ فَتَجْمَعَهَا، ثُمَّ تَدْعُوَ اللَّهَ فِيهَا بِالْبَرَكَةِ، فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى سَيُبَلِّغُنَا بِدَعْوَتِكَ - أَوْ قَالَ: سَيُبَارِكُ لَنَا فِي دَعْوَتِكَ - فَدَعَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِبَقَايَا أَزْوَادِهِمْ، فَجَعَلَ النَّاسُ يُجِيئُونَ بِالْحَثْيَةِ مِنَ الطَّعَامِ، وَفَوْقَ ذَلِكَ، وَكَانَ أَعْلَاهُمْ مَنْ جَاءَ بِصَاعٍ مِنْ تَمْرٍ، فَجَمَعَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ قَامَ فَدَعَا مَا شَاءَ اللَّهُ أَنْ يَدْعُوَ، ثُمَّ دَعَا الْجَيْشَ بِأَوْعِيَتِهِمْ، فَأَمَرَهُمْ أَنْ يَحْتَثُوا، فَمَا بَقِيَ فِي الْجَيْشِ وِعَاءٌ إِلَّا مَلَئُوهُ، وَبَقِيَ مِثْلُهُ، فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ، فَقَالَ: «أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، وَأَشْهَدُ أَنِّي رَسُولُ اللَّهِ، لَا يَلْقَى اللَّهَ عَبْدٌ مُؤْمِنٌ بِهَا إِلَّا حُجِبَتْ عَنْهُ النَّارُ يَوْمَ الْقِيَامَةِ».

আব্দুর রহমান ইবন আবী ‘আমরাহ আল-আনসারী রাদিয়াল্লাহু ‘আনহু তাঁর পিতার থেকে বর্ণনা করেন, আমরা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে এক যুদ্ধে (তাবুকের যুদ্ধে) ছিলাম। তখন লোকেরা দারুণ খাদ্যাভাবে পতিত হলো। তারা আরয করল, ইয়া রাসুলুল্লাহ! যদি আপনি অনুমতি দেন, তাহলে আমরা আমাদের কিছু উটগুলো যবেহ করে তার গোশত খাই এবং আর চর্বি ব্যবহার করি। উমর রাদিয়াল্লাহু ‘আনহু যখন দেখলেন যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদেরকে, যবেহ করতে অনুমতি দিতে ইচ্ছা পোষণ করেছেন, তখন তিনি আরয করলেন, ইয়া রাসুলুল্লাহ! যদি এরূপ করা হয়, তাহলে বাহন কমে যাবে, আগামীকাল আমরা শত্রুর মোকাবলা করব ক্ষুধার্তাবস্থায় বরং আপনি লোকদেরকে তাদের উদ্বৃত্ত রসদ নিয়ে উপস্হিত হতে বলুন, তাতে তাদের জন্য আল্লাহর দরবারে বরকতের দো‘আ করুন। আশা করা যায়, আল্লাহ তাতে বরকত দিবেন। অথবা রাবী বলেন, অচিরেই আল্লাহ আপনার দু‘আর বরকতে আমাদেরকে বরকত দিবেন। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হ্যাঁ, ঠিক আছে। একটি দস্তরখান আনতে বললেন এবং তা বিছালেন, এরপর সকলের উদ্বৃত্ত রসদ চেয়ে পাঠালেন। রাবী বলেন, তখন কেউ একমুঠো গম নিয়ে হাযির হলো, কেউ একমুঠো খেজুর নিয়ে হাযির হলো, কেউ এক টুকরা রুটি নিয়ে আসল, এভাবে কিছু পরিমাণ রসদ-সামগ্রী দস্তরখানায় জমা হলো। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বরকতের দো‘আ করলেন। তারপর বললেন, তোমরা নিজ নিজ পাত্রে রসদপত্র ভর্তি করে নাও। সকলেই নিজ নিজ পাত্র ভরে নিল, এমনকি এ বাহিনীর কোনো পাত্রই আর অপূর্ণ রইল না। এরপর সকলে পরিতৃপ্ত হয়ে আহার করলেন। কিছু উদ্বৃত্তও রয়ে গেল। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হাসলেন এবং তাঁর চোয়ালের দাঁত বের হয়েছিল। তিনি বললেন, আমি সাক্ষ্য দিচ্ছি যে, আল্লাহ ছাড়া কোনো ইলাহ নেই এবং আমি আল্লাহর প্রেরিত রাসুল-যে ব্যক্তি সন্দেহাতীতভাবে এ কথা দু’টির উপর বিশ্বাস রেখে আল্লাহর কাছে উপস্থিত হবে, কিয়ামতের দিন সে জাহান্নাম থেকে মুক্তি পাবে।[111]

عَنْ سَمُرَةَ بْنِ جُنْدَبٍ، قَالَ: كُنَّا مَعَ رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَتَدَاوَلُ فِي قَصْعَةٍ مِنْ غُدْوَةٍ حَتَّى اللَّيْلِ يَقُومُ عَشَرَةٌ وَيَقْعُدُ عَشَرَةٌ، قُلْنَا: فَمَا كَانَتْ تُمَدُّ؟ قَالَ: مِنْ أَيِّ شَيْءٍ تَعْجَبُ ‍مَا كَانَتْ تُمَدُّ إِلاَّ مِنْ هَاهُنَا وَأَشَارَ بِيَدِهِ إِلَى السَّمَاءِ.

সামুরাহ ইবন জুনদুব রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একবার আমরা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে ছিলাম। আমরা সকাল থেকে সন্ধ্যা পর্যন্ত একটি পাত্র থেকে দশজন দশজন করে আহার করতাম। একদল উঠে গেলে আরেক দল এসে বসত। আমরা নিজেরা বললাম, এটা কখনও খালি হবে না। সাহাবী রাবীকে বলেন, তুমি কিসে আশ্চর্য হচ্ছ? সেটা খালি হলেই এখান থেকে পূর্ণ হয়ে যেত, তিনি তাঁর হাত দিয়ে আসমানের দিকে ইশারা করলেন। [112]

অষ্টম পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ:

অল্প পানিতে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বরকত

حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: " خَرَجَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ مَخَارِجِهِ، وَمَعَهُ نَاسٌ مِنْ أَصْحَابِهِ، فَانْطَلَقُوا يَسِيرُونَ، فَحَضَرَتِ الصَّلاَةُ، فَلَمْ يَجِدُوا مَاءً يَتَوَضَّئُونَ، فَانْطَلَقَ رَجُلٌ مِنَ القَوْمِ، فَجَاءَ بِقَدَحٍ مِنْ مَاءٍ يَسِيرٍ، فَأَخَذَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَتَوَضَّأَ، ثُمَّ مَدَّ أَصَابِعَهُ الأَرْبَعَ عَلَى القَدَحِ ثُمَّ قَالَ: «قُومُوا فَتَوَضَّئُوا» فَتَوَضَّأَ القَوْمُ حَتَّى بَلَغُوا فِيمَا يُرِيدُونَ مِنَ الوَضُوءِ، وَكَانُوا سَبْعِينَ أَوْ نَحْوَهُ ".

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কোনো এক সফরে বের হয়েছিলেন। তাঁর সাথে সাহাবীরাও ছিলেন। তাঁরা চলতে লাগলেন তখন সালাতের সময় হয়ে গেল কিন্তু অজু করার জন্য কোথাও পানি পাওয়া গেল না। কাফিলার এক ব্যক্তি (আনাস রাদিয়াল্লাহু ‘আনহু নিজেই) সামান্য পানিসহ একটি পেয়ালা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট উপস্থিত করলেন। তিনি পেয়ালাটি হাতে নিয়ে তার-ই পানি দিয়ে অজু করলেন এবং তাঁর হাতের চারটি আঙ্গুল পেয়ালার মধ্যে সোজা করে ধরে রাখলেন। আর বললেন, উঠ তোমরা সকলে অজু কর। সকলেই ইচ্ছামত অজু করে নিল। তাদেঁর সংখ্যা সত্তর বা এর কাছাকাছি ছিল। [113]

عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: أُتِيَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِإِنَاءٍ، وَهُوَ بِالزَّوْرَاءِ، فَوَضَعَ يَدَهُ فِي الإِنَاءِ، «فَجَعَلَ المَاءُ يَنْبُعُ مِنْ بَيْنِ أَصَابِعِهِ، فَتَوَضَّأَ القَوْمُ» قَالَ قَتَادَةُ: قُلْتُ لِأَنَسٍ: كَمْ كُنْتُمْ؟ قَالَ: ثَلاَثَ مِائَةٍ، أَوْ زُهَاءَ ثَلاَثِ مِائَةٍ.

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট একটি পানির পাত্র আনা হল, তখন তিনি (মদীনার নিকটবর্তী) যাওরা নামক স্থানে অবস্থান করছিলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর হাত মোবারক ঐ পাত্রে রেখে দিলেন আর তখনই পানি আঙ্গলির ফাঁক দিয়ে উপচে পড়তে লাগল। ঐ পানি দিয়ে উপস্থিত সকলেই অজু করে নিলেন। কাতাদা (রহ.) বলেন, আমি আনাস রাদিয়াল্লাহু ‘আনহুকে জিজ্ঞাসা করলাম, আপনাদের লোক সংখ্যা কত ছিল? আমরা তিন'শ অথবা তিন'শ এর কাছাকাছি ছিলাম। [114]

عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَحَانَتْ صَلاَةُ العَصْرِ، فَالْتَمَسَ النَّاسُ الوَضُوءَ فَلَمْ يَجِدُوهُ، فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِوَضُوءٍ، فَوَضَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ الإِنَاءِ يَدَهُ، وَأَمَرَ النَّاسَ أَنْ يَتَوَضَّئُوا مِنْهُ قَالَ: «فَرَأَيْتُ المَاءَ يَنْبُعُ مِنْ تَحْتِ أَصَابِعِهِ حَتَّى تَوَضَّئُوا مِنْ عِنْدِ آخِرِهِمْ».

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে দেখলাম, তখন আসরের সালাতের সময় হয়ে গিয়েছিল। আর লোকজন অযূর পানি তালশ করতে লাগল কিন্তু পেলনা। তারপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে কিছু পানি আনা হল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সে পাত্রে তাঁর হাত রাখলেন এবং লোকজনকে সে পাত্র থেকে অযু করতে বললেন। আনাস রাদিয়াল্লাহু ‘আনহু বলেন, সে সময় আমি দেখলাম, তাঁর আঙ্গুলের নীচ থেকে পানি উথলে উঠছে। এমনকি তাঁদের শেষ ব্যক্তি পর্যন্ত তা দেয়ে উযূ করল। [115]

عَنْ أَنَسٍ قَالَ: حَضَرَتِ الصَّلاَةُ، فَقَامَ مَنْ كَانَ قَرِيبَ الدَّارِ إِلَى أَهْلِهِ، وَبَقِيَ قَوْمٌ، «فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمِخْضَبٍ مِنْ حِجَارَةٍ فِيهِ مَاءٌ، فَصَغُرَ المِخْضَبُ أَنْ يَبْسُطَ فِيهِ كَفَّهُ، فَتَوَضَّأَ القَوْمُ كُلُّهُمْ» قُلْنَا: كَمْ كُنْتُمْ؟ قَالَ: «ثَمَانِينَ وَزِيَادَةً».

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একবার সালাতের সময় উপস্থিত হলে যাঁদের বাড়ী নিকটে ছিল তাঁরা (অযু করার জন্য) বাড়ী চলে গেলেন। আর কিছু লোক রয়ে গেলেন (তাঁদের কোনো অযুর ব্যবস্থা ছিল না)। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য একটি পাথরের পাত্রে পানি আনা হল। পাত্রটি এত ছোট ছিল যে, তার মধ্যে তাঁর উভয় হাত মেলে দেওয়া সম্ভব ছিল না। তা থেকেই কওমের সকল লোক অযু করলেন। আমরা জিজ্ঞাসা করলাম, ‘আপনারা কতজন ছিলেন?’ তিনি বললেন, ‘আশিজন বা আরো বেশী।[116]

عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «دَعَا بِإِنَاءٍ مِنْ مَاءٍ، فَأُتِيَ بِقَدَحٍ رَحْرَاحٍ، فِيهِ شَيْءٌ مِنْ مَاءٍ، فَوَضَعَ أَصَابِعَهُ فِيهِ» قَالَ أَنَسٌ: «فَجَعَلْتُ أَنْظُرُ إِلَى المَاءِ يَنْبُعُ مِنْ بَيْنِ أَصَابِعِهِ» قَالَ أَنَسٌ: فَحَزَرْتُ مَنْ تَوَضَّأَ، مَا بَيْنَ السَّبْعِينَ إِلَى الثَّمَانِينَ.

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একপাত্র পানি চাইলেন। একটি বড় পাত্র তাঁর কাছে আনা হল, তাতে সামান্য পানি ছিল। তারপর তিনি তার মধ্যে তাঁর আঙ্গুল রাখলেন। আনাস রাদিয়াল্লাহু ‘আনহু বলেন, আমি পানির দিকে তাকাতে লাগলাম। তাঁর আঙ্গুলের ভেতর দিয়ে পানি উথলে উঠতে লাগল। আনাস রাদিয়াল্লাহু ‘আনহু বলেন, যারা অযু করেছিল, আমি অনুমান করলাম তাদের সংখ্যা ছিল ৭০ থেকে ৮০ জন। [117]

عَنْ عِمْرَانَ، قَالَ: كُنَّا فِي سَفَرٍ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَإِنَّا أَسْرَيْنَا حَتَّى كُنَّا فِي آخِرِ اللَّيْلِ، وَقَعْنَا وَقْعَةً، وَلاَ وَقْعَةَ أَحْلَى عِنْدَ المُسَافِرِ مِنْهَا، فَمَا أَيْقَظَنَا إِلَّا حَرُّ الشَّمْسِ، وَكَانَ أَوَّلَ مَنِ اسْتَيْقَظَ فُلاَنٌ، ثُمَّ فُلاَنٌ، ثُمَّ فُلاَنٌ - يُسَمِّيهِمْ أَبُو رَجَاءٍ فَنَسِيَ عَوْفٌ ثُمَّ عُمَرُ بْنُ الخَطَّابِ الرَّابِعُ - وَكَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا نَامَ لَمْ يُوقَظْ حَتَّى يَكُونَ هُوَ يَسْتَيْقِظُ، لِأَنَّا لاَ نَدْرِي مَا يَحْدُثُ لَهُ فِي نَوْمِهِ، فَلَمَّا اسْتَيْقَظَ عُمَرُ وَرَأَى مَا أَصَابَ النَّاسَ وَكَانَ رَجُلًا جَلِيدًا، فَكَبَّرَ وَرَفَعَ صَوْتَهُ بِالتَّكْبِيرِ، فَمَا زَالَ يُكَبِّرُ وَيَرْفَعُ صَوْتَهُ بِالتَّكْبِيرِ حَتَّى اسْتَيْقَظَ بِصَوْتِهِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا اسْتَيْقَظَ شَكَوْا إِلَيْهِ الَّذِي أَصَابَهُمْ، قَالَ: «لاَ ضَيْرَ - أَوْ لاَ يَضِيرُ - ارْتَحِلُوا»، فَارْتَحَلَ، فَسَارَ غَيْرَ بَعِيدٍ، ثُمَّ نَزَلَ فَدَعَا بِالوَضُوءِ، فَتَوَضَّأَ، وَنُودِيَ بِالصَّلاَةِ، فَصَلَّى بِالنَّاسِ، فَلَمَّا انْفَتَلَ مِنْ صَلاَتِهِ إِذَا هُوَ بِرَجُلٍ مُعْتَزِلٍ لَمْ يُصَلِّ مَعَ القَوْمِ، قَالَ: «مَا مَنَعَكَ يَا فُلاَنُ أَنْ تُصَلِّيَ مَعَ القَوْمِ؟» قَالَ: أَصَابَتْنِي جَنَابَةٌ وَلاَ مَاءَ، قَالَ: «عَلَيْكَ بِالصَّعِيدِ، فَإِنَّهُ يَكْفِيكَ»، ثُمَّ سَارَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَاشْتَكَى إِلَيْهِ النَّاسُ مِنَ العَطَشِ، فَنَزَلَ فَدَعَا فُلاَنًا - كَانَ يُسَمِّيهِ أَبُو رَجَاءٍ نَسِيَهُ عَوْفٌ - وَدَعَا عَلِيًّا فَقَالَ: «اذْهَبَا، فَابْتَغِيَا المَاءَ» فَانْطَلَقَا، فَتَلَقَّيَا امْرَأَةً بَيْنَ مَزَادَتَيْنِ - أَوْ سَطِيحَتَيْنِ - مِنْ مَاءٍ عَلَى بَعِيرٍ لَهَا، فَقَالاَ لَهَا: أَيْنَ المَاءُ؟ قَالَتْ: عَهْدِي بِالْمَاءِ أَمْسِ هَذِهِ السَّاعَةَ وَنَفَرُنَا خُلُوفٌ، قَالاَ لَهَا: انْطَلِقِي، إِذًا قَالَتْ: إِلَى أَيْنَ؟ قَالاَ: إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَتْ: الَّذِي يُقَالُ لَهُ الصَّابِئُ، قَالاَ: هُوَ الَّذِي تَعْنِينَ، فَانْطَلِقِي، فَجَاءَا بِهَا إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَحَدَّثَاهُ الحَدِيثَ، قَالَ: فَاسْتَنْزَلُوهَا عَنْ بَعِيرِهَا، وَدَعَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِإِنَاءٍ، فَفَرَّغَ فِيهِ مِنْ أَفْوَاهِ المَزَادَتَيْنِ - أَوْ سَطِيحَتَيْنِ - وَأَوْكَأَ أَفْوَاهَهُمَا وَأَطْلَقَ العَزَالِيَ، وَنُودِيَ فِي النَّاسِ اسْقُوا وَاسْتَقُوا، فَسَقَى مَنْ شَاءَ وَاسْتَقَى مَنْ شَاءَ وَكَانَ آخِرُ ذَاكَ أَنْ أَعْطَى الَّذِي أَصَابَتْهُ الجَنَابَةُ إِنَاءً مِنْ مَاءٍ، قَالَ: «اذْهَبْ فَأَفْرِغْهُ عَلَيْكَ»، وَهِيَ قَائِمَةٌ تَنْظُرُ إِلَى مَا يُفْعَلُ بِمَائِهَا، وَايْمُ اللَّهِ لَقَدْ أُقْلِعَ عَنْهَا، وَإِنَّهُ لَيُخَيَّلُ إِلَيْنَا أَنَّهَا أَشَدُّ مِلْأَةً مِنْهَا حِينَ ابْتَدَأَ فِيهَا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اجْمَعُوا لَهَا» فَجَمَعُوا لَهَا مِنْ بَيْنِ عَجْوَةٍ وَدَقِيقَةٍ وَسَوِيقَةٍ حَتَّى جَمَعُوا لَهَا طَعَامًا، فَجَعَلُوهَا فِي ثَوْبٍ وَحَمَلُوهَا عَلَى بَعِيرِهَا وَوَضَعُوا الثَّوْبَ بَيْنَ يَدَيْهَا، قَالَ لَهَا: «تَعْلَمِينَ، مَا رَزِئْنَا مِنْ مَائِكِ شَيْئًا، وَلَكِنَّ اللَّهَ هُوَ الَّذِي أَسْقَانَا»، فَأَتَتْ أَهْلَهَا وَقَدِ احْتَبَسَتْ عَنْهُمْ، قَالُوا: مَا حَبَسَكِ يَا فُلاَنَةُ، قَالَتْ: العَجَبُ لَقِيَنِي رَجُلاَنِ، فَذَهَبَا بِي إِلَى هَذَا الَّذِي يُقَالُ لَهُ الصَّابِئُ فَفَعَلَ كَذَا وَكَذَا، فَوَاللَّهِ إِنَّهُ لَأَسْحَرُ النَّاسِ مِنْ بَيْنِ هَذِهِ وَهَذِهِ، وَقَالَتْ: بِإِصْبَعَيْهَا الوُسْطَى وَالسَّبَّابَةِ، فَرَفَعَتْهُمَا إِلَى السَّمَاءِ - تَعْنِي السَّمَاءَ وَالأَرْضَ - أَوْ إِنَّهُ لَرَسُولُ اللَّهِ حَقًّا، فَكَانَ المُسْلِمُونَ بَعْدَ ذَلِكَ يُغِيرُونَ عَلَى مَنْ حَوْلَهَا مِنَ المُشْرِكِينَ، وَلاَ يُصِيبُونَ الصِّرْمَ الَّذِي هِيَ مِنْهُ، فَقَالَتْ: يَوْمًا لِقَوْمِهَا مَا أُرَى أَنَّ هَؤُلاَءِ القَوْمَ يَدْعُونَكُمْ عَمْدًا، فَهَلْ لَكُمْ فِي الإِسْلاَمِ؟ فَأَطَاعُوهَا، فَدَخَلُوا فِي الإِسْلاَمِ.

‘ইমরান রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমরা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে এক সফরে ছিলাম। আমরা রাতে চলতে চলতে শেষরাতে এক স্থনে ঘুমিয়ে পড়লাম। মুসাফিরের জন্য এর চাইতে মধুর ঘুম আর হতে পারে না। (আমরা এমন ঘোর নিদ্রায় নিমগ্ন ছিলাম যে) সূর্যের তাপ ছাড়া অন্য কিছু আমাদের জাগাতে পারেনি। সরবপ্রথম জাগলেন অমুক, তারপর অমুক, তারপর অমুক। (রাবী) আবূ রাজা’ (রহ.) তাঁদের সবাইর নাম নিয়েছিলেন কিন্তু ‘আওফ (রহ.) তাঁদের নাম মনে রাখতে পারেন নি। চতুর্থবারে জেগে ওঠা ব্যক্তি ছিলেন ‘উমর ইবনুল খাত্তাব রাদিয়াল্লাহু ‘আনহু। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ঘুমালে আমরা কেউ তাঁকে জাগাতাম না, যতখন তা তিনি নিজেই জেগে উঠতেন। কারণ নিদ্রাবস্থায় তাঁর উপর কি অবতীর্ণ হচ্ছে তা তো আমাদের জানা নেই। ‘উমর রাদিয়াল্লাহু ‘আনহু জেগে যখন মানুষের অবস্থা দেখলেন, আর তিনি ছিলেন দৃঢ়চিত্ত ব্যক্তি—উচ্চস্বরে তাকবীর বলতে শুরু করলেন। তিনি ক্রমাগত উচ্চস্বরে তাকবীর বলতে লাগলেন। এমন কি তাঁর শব্দে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জেগে উঠলেন। তখন লোকেরা তাঁর কাছে ওজর পেশ করলো। তিনি বললেন, কোনো ক্ষতি নেই বা বললেন, কোনো ক্ষতি হবে না। এখান থেকে চল। তিনি চলতে লাগলেন। কিছু দূর গিয়ে থামলেন। অযুর পানি আনলেন এবং অযু করলেন। সালাতের আযান দেওয়া হল। তিনি লোকদের নিয়ে সালাত আদায় করলেন। সালাত শেষ করে দেখলেন, এক ব্যক্তি পৃথক দাড়িয়ে আছেন। তিনি লোকদের সাথে সালাত আদায় করেননি। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁকে জিজ্ঞাসা করলেন, হে অমুক! তোমাকে লোকদের সাথে সালাত আদায় করতে কিসে বাধা দিল? তিনি বললেন, আমার উপর গোসল ফরয হয়েছে। অথচ পানি নেই। তিনি বললেন, পবিত্র মাটি নাও (তায়াম্মুম কর), এটাই তোমার জন্য যথেষ্ট। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পুনরায় সফর শুরু করলেন। লোকেরা তাঁকে পিপাসার কষ্ট জানালো। তিনি অবতরণ করলেন, তারপর অমুক ব্যক্তি কে ডাকলেন। (রাবী) আবূ রাজা’ (রহ.) তাঁর নাম উল্লেখ করেছিলেন কিন্তু ‘আওফ (রহ.) তা ভুলে গিয়েছেন। তিনি ‘আলী রাদিয়াল্লাহু ‘আনহুকে ডাকলেন। তারপর উভয়কেই পানি খুঁজে আনতে বললেন। তাঁরা পানির খোঁজে বের হলেন। তাঁরা পথে এক মহিলাকে দুই মশক পানি উটের উপর করে নিতে দেখলেন। তাঁরা জিজ্ঞাসা করলেন, পানি কোথায়? সে বললো, গতকাল এ সময়ে আমি পানির নিকটে ছিলাম। আমার পাত্র পেছনে রয়ে গেছে। তাঁরা বললেন, এখন আমাদের সঙ্গে চলো। সে বললো, কোথায়? তাঁরা বললেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট। সেই লোকটির কাছে যাকে সাবি’ (ধর্ম পরিবর্তনকারী) বলা হয়? তাঁরা বললেন, হ্যাঁ, তোমরা যাকে এই বলে থাক। আচ্ছা এখন চল। তাঁরা তাকে নিয়ে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এলেন এবং সমস্ত ঘটনা খুলে বললেন। ‘ইমরান রাদিয়াল্লাহু ‘আনহু বলেন, লোকেরা স্ত্রীলোকটিকে তাঁর উট থেকে নামালেন। তারপর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একটি পাত্র আনতে বললেন এবং উভয় মশকের মুখ খুলে তাতে পানি ঢাললেন এবং সেগুলোর মুখ বন্ধ করে দিলেন। তারপর সে মশকের নীচের মুখ খুলে দিয়ে লোকদের মধ্যে পানি পান করার ও জন্তু-জানোয়ারকে পানি পান করানোর ঘোষণা দিলেন। তাঁদের মধ্যে যার ইচ্ছা পানি পান করলেন ও জন্তুকে পান করালেন। অবশেষে যে ব্যক্তির গোসলের দরকার ছিল, তাকে এক পাত্র পানি দিয়ে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এ পানি নিয়ে যাও এবং গোসল সার। ঐ মহিলা দাঁড়িয়ে দেখছিল যে তাঁর পানি নিয়ে কি করা হচ্ছে। আল্লাহর কসম! যখন তাঁর থেকে পানি নেওয়া শেষ হলো তখন আমাদের মনে হলো, মশকগুলো পুরবাপেক্ষা অধিক ভর্তি। তারপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, মহিলার জন্য কিছু একত্র কর। লোকেরা মহিলার জন্য আজওয়া (বিশেষ খেজুর), আটা ও ছাতু এনে একত্র করলেন। যখন তাঁরা উল্লেখযোগ্য পরিমাণ খাদ্যসামগ্রী জমা করলেন, তখন তা একটা কাপড়ে বেধে মহিলাকে উটের উপর সওয়ার করালেন এবং তাঁর সামনে কাপড়ে বাঁধা গাঁটরিটি রেখে দিলেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তুমি জান যে, আমরা তোমার পানি মোটেই কম করিনি; বরং আল্লাহ তা‘আলাই আমাদের পানি পান করিয়েছেন। এরপর সে তাঁর পরিজনের কাছে ফিরে গেল। তাঁর বেশ দেরি হয়েছিল। পরিবারের লোকজন তাঁকে জিজ্ঞেসা করল, হে অমুক! তোমার এত দেরি হল কেন? উত্তরে সে বললো একটা আশ্চার্যজনক ঘটনা! দু’জন লোকের সাথে আমার দেখা হয়েছিল। তাঁরা আমাকে সেই লোকটির কাছে নিয়ে গিয়েছিল, যকে সাবি’ বলা হয়। আর সেখানে সে এসব করল। এ বলে সে মধ্যমা ও তর্যনী আঙ্গুল দিয়ে আসমান ও যমীনের দিকে ইশারা করে বলল, আল্লাহর কসম! সে এ দু’টির সবচাইতে বড় জাদুকর, নয় তো সে বাস্তবিকই আল্লাহর রাসূল। এ ঘটনার পর মুসলিমরা ওই মহিলার গোত্রের আশেপাশের মুশরিকদের উপর হামলা করতেন কিন্তু মহিলার সাথে সম্পর্কযুক্ত গোত্রের কোনো ক্ষতি করতেন না। এসব দেখে কি তোমরা ইসলামের প্রতি আকৃষ্ট হবে না? তাঁরা সবাই মহিলাটির কথা মেনে নিল এবং ইসলামে দাখিল হয়ে গেল।[118]

عَنِ المِسْوَرِ بْنِ مَخْرَمَةَ، وَمَرْوَانَ، يُصَدِّقُ كُلُّ وَاحِدٍ مِنْهُمَا حَدِيثَ صَاحِبِهِ، قَالاَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ زَمَنَ الحُدَيْبِيَةِ حَتَّى إِذَا كَانُوا بِبَعْضِ الطَّرِيقِ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ خَالِدَ بْنَ الوَلِيدِ بِالْغَمِيمِ فِي خَيْلٍ لِقُرَيْشٍ طَلِيعَةٌ، فَخُذُوا ذَاتَ اليَمِينِ» فَوَاللَّهِ مَا شَعَرَ بِهِمْ خَالِدٌ حَتَّى إِذَا هُمْ بِقَتَرَةِ الجَيْشِ، فَانْطَلَقَ يَرْكُضُ نَذِيرًا لِقُرَيْشٍ، وَسَارَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا كَانَ بِالثَّنِيَّةِ الَّتِي يُهْبَطُ عَلَيْهِمْ مِنْهَا بَرَكَتْ بِهِ رَاحِلَتُهُ، فَقَالَ النَّاسُ: حَلْ حَلْ فَأَلَحَّتْ، فَقَالُوا: خَلَأَتْ القَصْوَاءُ، خَلَأَتْ القَصْوَاءُ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا خَلَأَتْ القَصْوَاءُ، وَمَا ذَاكَ لَهَا بِخُلُقٍ، وَلَكِنْ حَبَسَهَا حَابِسُ الفِيلِ»، ثُمَّ قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ، لاَ يَسْأَلُونِي خُطَّةً يُعَظِّمُونَ فِيهَا حُرُمَاتِ اللَّهِ إِلَّا أَعْطَيْتُهُمْ إِيَّاهَا»، ثُمَّ زَجَرَهَا فَوَثَبَتْ، قَالَ: فَعَدَلَ عَنْهُمْ حَتَّى نَزَلَ بِأَقْصَى الحُدَيْبِيَةِ عَلَى ثَمَدٍ قَلِيلِ المَاءِ، يَتَبَرَّضُهُ النَّاسُ تَبَرُّضًا، فَلَمْ يُلَبِّثْهُ النَّاسُ حَتَّى نَزَحُوهُ وَشُكِيَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ العَطَشُ، فَانْتَزَعَ سَهْمًا مِنْ كِنَانَتِهِ، ثُمَّ أَمَرَهُمْ أَنْ يَجْعَلُوهُ فِيهِ، فَوَاللَّهِ مَا زَالَ يَجِيشُ لَهُمْ بِالرِّيِّ حَتَّى صَدَرُوا عَنْهُ، فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ جَاءَ بُدَيْلُ بْنُ وَرْقَاءَ الخُزَاعِيُّ فِي نَفَرٍ مِنْ قَوْمِهِ مِنْ خُزَاعَةَ، وَكَانُوا عَيْبَةَ نُصْحِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِ تِهَامَةَ، فَقَالَ: إِنِّي تَرَكْتُ كَعْبَ بْنَ لُؤَيٍّ، وَعَامِرَ بْنَ لُؤَيٍّ نَزَلُوا أَعْدَادَ مِيَاهِ الحُدَيْبِيَةِ، وَمَعَهُمُ العُوذُ المَطَافِيلُ، وَهُمْ مُقَاتِلُوكَ وَصَادُّوكَ عَنِ البَيْتِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّا لَمْ نَجِئْ لِقِتَالِ أَحَدٍ، وَلَكِنَّا جِئْنَا مُعْتَمِرِينَ، وَإِنَّ قُرَيْشًا قَدْ نَهِكَتْهُمُ الحَرْبُ، وَأَضَرَّتْ بِهِمْ، فَإِنْ شَاءُوا مَادَدْتُهُمْ مُدَّةً، وَيُخَلُّوا بَيْنِي وَبَيْنَ النَّاسِ، فَإِنْ أَظْهَرْ: فَإِنْ شَاءُوا أَنْ يَدْخُلُوا فِيمَا دَخَلَ فِيهِ النَّاسُ فَعَلُوا، وَإِلَّا فَقَدْ جَمُّوا، وَإِنْ هُمْ أَبَوْا، فَوَالَّذِي نَفْسِي بِيَدِهِ لَأُقَاتِلَنَّهُمْ عَلَى أَمْرِي هَذَا حَتَّى تَنْفَرِدَ سَالِفَتِي، وَلَيُنْفِذَنَّ اللَّهُ أَمْرَهُ "، فَقَالَ بُدَيْلٌ: سَأُبَلِّغُهُمْ مَا تَقُولُ، قَالَ: فَانْطَلَقَ حَتَّى أَتَى قُرَيْشًا، قَالَ: إِنَّا قَدْ جِئْنَاكُمْ مِنْ هَذَا الرَّجُلِ وَسَمِعْنَاهُ يَقُولُ قَوْلًا، فَإِنْ شِئْتُمْ أَنْ نَعْرِضَهُ عَلَيْكُمْ فَعَلْنَا، فَقَالَ سُفَهَاؤُهُمْ: لاَ حَاجَةَ لَنَا أَنْ تُخْبِرَنَا عَنْهُ بِشَيْءٍ، وَقَالَ ذَوُو الرَّأْيِ مِنْهُمْ: هَاتِ مَا سَمِعْتَهُ يَقُولُ، قَالَ: سَمِعْتُهُ يَقُولُ كَذَا وَكَذَا، فَحَدَّثَهُمْ بِمَا قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَامَ عُرْوَةُ بْنُ مَسْعُودٍ فَقَالَ: أَيْ قَوْمِ، أَلَسْتُمْ بِالوَالِدِ؟ قَالُوا: بَلَى، قَالَ: أَوَلَسْتُ بِالوَلَدِ؟ قَالُوا: بَلَى، قَالَ: فَهَلْ تَتَّهِمُونِي؟ قَالُوا: لاَ، قَالَ: أَلَسْتُمْ تَعْلَمُونَ أَنِّي اسْتَنْفَرْتُ أَهْلَ عُكَاظَ، فَلَمَّا بَلَّحُوا عَلَيَّ جِئْتُكُمْ بِأَهْلِي وَوَلَدِي وَمَنْ أَطَاعَنِي؟ قَالُوا: بَلَى، قَالَ: فَإِنَّ هَذَا قَدْ عَرَضَ لَكُمْ خُطَّةَ رُشْدٍ، اقْبَلُوهَا وَدَعُونِي آتِيهِ، قَالُوا: ائْتِهِ، فَأَتَاهُ، فَجَعَلَ يُكَلِّمُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوًا مِنْ قَوْلِهِ لِبُدَيْلٍ، فَقَالَ عُرْوَةُ عِنْدَ ذَلِكَ: أَيْ مُحَمَّدُ أَرَأَيْتَ إِنِ اسْتَأْصَلْتَ أَمْرَ قَوْمِكَ، هَلْ سَمِعْتَ بِأَحَدٍ مِنَ العَرَبِ اجْتَاحَ أَهْلَهُ قَبْلَكَ، وَإِنْ تَكُنِ الأُخْرَى، فَإِنِّي وَاللَّهِ لَأَرَى وُجُوهًا، وَإِنِّي لَأَرَى أَوْشَابًا مِنَ النَّاسِ خَلِيقًا أَنْ يَفِرُّوا وَيَدَعُوكَ، فَقَالَ لَهُ أَبُو بَكْرٍ الصِّدِّيقُ: امْصُصْ بِبَظْرِ اللَّاتِ، أَنَحْنُ نَفِرُّ عَنْهُ وَنَدَعُهُ؟ فَقَالَ: مَنْ ذَا؟ قَالُوا: أَبُو بَكْرٍ، قَالَ: أَمَا وَالَّذِي نَفْسِي بِيَدِهِ، لَوْلاَ يَدٌ كَانَتْ لَكَ عِنْدِي لَمْ أَجْزِكَ بِهَا لَأَجَبْتُكَ، قَالَ: وَجَعَلَ يُكَلِّمُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَكُلَّمَا تَكَلَّمَ أَخَذَ بِلِحْيَتِهِ، وَالمُغِيرَةُ بْنُ شُعْبَةَ قَائِمٌ عَلَى رَأْسِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَمَعَهُ السَّيْفُ وَعَلَيْهِ المِغْفَرُ، فَكُلَّمَا أَهْوَى عُرْوَةُ بِيَدِهِ إِلَى لِحْيَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَرَبَ يَدَهُ بِنَعْلِ السَّيْفِ، وَقَالَ لَهُ: أَخِّرْ يَدَكَ عَنْ لِحْيَةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَرَفَعَ عُرْوَةُ رَأْسَهُ، فَقَالَ: مَنْ هَذَا؟ قَالُوا: المُغِيرَةُ بْنُ شُعْبَةَ، فَقَالَ: أَيْ غُدَرُ، أَلَسْتُ أَسْعَى فِي غَدْرَتِكَ؟ وَكَانَ المُغِيرَةُ صَحِبَ قَوْمًا فِي الجَاهِلِيَّةِ فَقَتَلَهُمْ، وَأَخَذَ أَمْوَالَهُمْ، ثُمَّ جَاءَ فَأَسْلَمَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَّا الإِسْلاَمَ فَأَقْبَلُ، وَأَمَّا المَالَ فَلَسْتُ مِنْهُ فِي شَيْءٍ»، ثُمَّ إِنَّ عُرْوَةَ جَعَلَ يَرْمُقُ أَصْحَابَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِعَيْنَيْهِ، قَالَ: فَوَاللَّهِ مَا تَنَخَّمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نُخَامَةً إِلَّا وَقَعَتْ فِي كَفِّ رَجُلٍ مِنْهُمْ، فَدَلَكَ بِهَا وَجْهَهُ وَجِلْدَهُ، وَإِذَا أَمَرَهُمْ ابْتَدَرُوا أَمْرَهُ، وَإِذَا تَوَضَّأَ كَادُوا يَقْتَتِلُونَ عَلَى وَضُوئِهِ، وَإِذَا تَكَلَّمَ خَفَضُوا أَصْوَاتَهُمْ عِنْدَهُ، وَمَا يُحِدُّونَ إِلَيْهِ النَّظَرَ تَعْظِيمًا لَهُ، فَرَجَعَ عُرْوَةُ إِلَى أَصْحَابِهِ، فَقَالَ: أَيْ قَوْمِ، وَاللَّهِ لَقَدْ وَفَدْتُ عَلَى المُلُوكِ، وَوَفَدْتُ عَلَى قَيْصَرَ، وَكِسْرَى، وَالنَّجَاشِيِّ، وَاللَّهِ إِنْ رَأَيْتُ مَلِكًا قَطُّ يُعَظِّمُهُ أَصْحَابُهُ مَا يُعَظِّمُ أَصْحَابُ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُحَمَّدًا، وَاللَّهِ إِنْ تَنَخَّمَ نُخَامَةً إِلَّا وَقَعَتْ فِي كَفِّ رَجُلٍ مِنْهُمْ، فَدَلَكَ بِهَا وَجْهَهُ وَجِلْدَهُ، وَإِذَا أَمَرَهُمْ ابْتَدَرُوا أَمْرَهُ، وَإِذَا تَوَضَّأَ كَادُوا يَقْتَتِلُونَ عَلَى وَضُوئِهِ، وَإِذَا تَكَلَّمَ خَفَضُوا أَصْوَاتَهُمْ عِنْدَهُ، وَمَا يُحِدُّونَ إِلَيْهِ النَّظَرَ تَعْظِيمًا لَهُ، وَإِنَّهُ قَدْ عَرَضَ عَلَيْكُمْ خُطَّةَ رُشْدٍ فَاقْبَلُوهَا، فَقَالَ رَجُلٌ مِنْ بَنِي كِنَانَةَ: دَعُونِي آتِيهِ، فَقَالُوا: ائْتِهِ، فَلَمَّا أَشْرَفَ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَذَا فُلاَنٌ، وَهُوَ مِنْ قَوْمٍ يُعَظِّمُونَ البُدْنَ، فَابْعَثُوهَا لَهُ» فَبُعِثَتْ لَهُ، وَاسْتَقْبَلَهُ النَّاسُ يُلَبُّونَ، فَلَمَّا رَأَى ذَلِكَ قَالَ: سُبْحَانَ اللَّهِ، مَا يَنْبَغِي لِهَؤُلاَءِ أَنْ يُصَدُّوا عَنِ البَيْتِ، فَلَمَّا رَجَعَ إِلَى أَصْحَابِهِ، قَالَ: رَأَيْتُ البُدْنَ قَدْ قُلِّدَتْ وَأُشْعِرَتْ، فَمَا أَرَى أَنْ يُصَدُّوا عَنِ البَيْتِ، فَقَامَ رَجُلٌ مِنْهُمْ يُقَالُ لَهُ مِكْرَزُ بْنُ حَفْصٍ، فَقَالَ: دَعُونِي آتِيهِ، فَقَالُوا: ائْتِهِ، فَلَمَّا أَشْرَفَ عَلَيْهِمْ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَذَا مِكْرَزٌ، وَهُوَ رَجُلٌ فَاجِرٌ»، فَجَعَلَ يُكَلِّمُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَبَيْنَمَا هُوَ يُكَلِّمُهُ إِذْ جَاءَ سُهَيْلُ بْنُ عَمْرٍو، قَالَ مَعْمَرٌ: فَأَخْبَرَنِي أَيُّوبُ، عَنْ عِكْرِمَةَ أَنَّهُ لَمَّا جَاءَ سُهَيْلُ بْنُ عَمْرٍو، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ سَهُلَ لَكُمْ مِنْ أَمْرِكُمْ» قَالَ مَعْمَرٌ: قَالَ الزُّهْرِيُّ فِي حَدِيثِهِ: فَجَاءَ سُهَيْلُ بْنُ عَمْرٍو فَقَالَ: هَاتِ اكْتُبْ بَيْنَنَا وَبَيْنَكُمْ كِتَابًا فَدَعَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الكَاتِبَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ»، قَالَ سُهَيْلٌ: أَمَّا الرَّحْمَنُ، فَوَاللَّهِ مَا أَدْرِي مَا هُوَ وَلَكِنِ اكْتُبْ بِاسْمِكَ اللَّهُمَّ كَمَا كُنْتَ تَكْتُبُ، فَقَالَ المُسْلِمُونَ: وَاللَّهِ لاَ نَكْتُبُهَا إِلَّا بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اكْتُبْ بِاسْمِكَ اللَّهُمَّ» ثُمَّ قَالَ: «هَذَا مَا قَاضَى عَلَيْهِ مُحَمَّدٌ رَسُولُ اللَّهِ»، فَقَالَ سُهَيْلٌ: وَاللَّهِ لَوْ كُنَّا نَعْلَمُ أَنَّكَ رَسُولُ اللَّهِ مَا صَدَدْنَاكَ عَنِ البَيْتِ، وَلاَ قَاتَلْنَاكَ، وَلَكِنِ اكْتُبْ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَاللَّهِ إِنِّي لَرَسُولُ اللَّهِ، وَإِنْ كَذَّبْتُمُونِي، اكْتُبْ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ» - قَالَ الزُّهْرِيُّ: وَذَلِكَ لِقَوْلِهِ: «لاَ يَسْأَلُونِي خُطَّةً يُعَظِّمُونَ فِيهَا حُرُمَاتِ اللَّهِ إِلَّا أَعْطَيْتُهُمْ إِيَّاهَا» - فَقَالَ لَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «عَلَى أَنْ تُخَلُّوا بَيْنَنَا وَبَيْنَ البَيْتِ، فَنَطُوفَ بِهِ»، فَقَالَ سُهَيْلٌ: وَاللَّهِ لاَ تَتَحَدَّثُ العَرَبُ أَنَّا أُخِذْنَا ضُغْطَةً، وَلَكِنْ ذَلِكَ مِنَ العَامِ المُقْبِلِ، فَكَتَبَ، فَقَالَ سُهَيْلٌ: وَعَلَى أَنَّهُ لاَ يَأْتِيكَ مِنَّا رَجُلٌ وَإِنْ كَانَ عَلَى دِينِكَ إِلَّا رَدَدْتَهُ إِلَيْنَا، قَالَ المُسْلِمُونَ: سُبْحَانَ اللَّهِ، كَيْفَ يُرَدُّ إِلَى المُشْرِكِينَ وَقَدْ جَاءَ مُسْلِمًا؟ فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ دَخَلَ أَبُو جَنْدَلِ بْنُ سُهَيْلِ بْنِ عَمْرٍو يَرْسُفُ فِي قُيُودِهِ، وَقَدْ خَرَجَ مِنْ أَسْفَلِ مَكَّةَ حَتَّى رَمَى بِنَفْسِهِ بَيْنَ أَظْهُرِ المُسْلِمِينَ، فَقَالَ سُهَيْلٌ: هَذَا يَا مُحَمَّدُ أَوَّلُ مَا أُقَاضِيكَ عَلَيْهِ أَنْ تَرُدَّهُ إِلَيَّ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّا لَمْ نَقْضِ الكِتَابَ بَعْدُ»، قَالَ: فَوَاللَّهِ إِذًا لَمْ أُصَالِحْكَ عَلَى شَيْءٍ أَبَدًا، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَأَجِزْهُ لِي»، قَالَ: مَا أَنَا بِمُجِيزِهِ لَكَ، قَالَ: «بَلَى فَافْعَلْ»، قَالَ: مَا أَنَا بِفَاعِلٍ، قَالَ مِكْرَزٌ: بَلْ قَدْ أَجَزْنَاهُ لَكَ، قَالَ أَبُو جَنْدَلٍ: أَيْ مَعْشَرَ المُسْلِمِينَ، أُرَدُّ إِلَى المُشْرِكِينَ وَقَدْ جِئْتُ مُسْلِمًا، أَلاَ تَرَوْنَ مَا قَدْ لَقِيتُ؟ وَكَانَ قَدْ عُذِّبَ عَذَابًا شَدِيدًا فِي اللَّهِ، قَالَ: فَقَالَ عُمَرُ بْنُ الخَطَّابِ: فَأَتَيْتُ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: أَلَسْتَ نَبِيَّ اللَّهِ حَقًّا، قَالَ: «بَلَى»، قُلْتُ: أَلَسْنَا عَلَى الحَقِّ، وَعَدُوُّنَا عَلَى البَاطِلِ، قَالَ: «بَلَى»، قُلْتُ: فَلِمَ نُعْطِي الدَّنِيَّةَ فِي دِينِنَا إِذًا؟ قَالَ: «إِنِّي رَسُولُ اللَّهِ، وَلَسْتُ أَعْصِيهِ، وَهُوَ نَاصِرِي»، قُلْتُ: أَوَلَيْسَ كُنْتَ تُحَدِّثُنَا أَنَّا سَنَأْتِي البَيْتَ فَنَطُوفُ بِهِ؟ قَالَ: «بَلَى، فَأَخْبَرْتُكَ أَنَّا نَأْتِيهِ العَامَ»، قَالَ: قُلْتُ: لاَ، قَالَ: «فَإِنَّكَ آتِيهِ وَمُطَّوِّفٌ بِهِ»، قَالَ: فَأَتَيْتُ أَبَا بَكْرٍ فَقُلْتُ: يَا أَبَا بَكْرٍ أَلَيْسَ هَذَا نَبِيَّ اللَّهِ حَقًّا؟ قَالَ: بَلَى، قُلْتُ: أَلَسْنَا عَلَى الحَقِّ وَعَدُوُّنَا عَلَى البَاطِلِ؟ قَالَ: بَلَى، قُلْتُ: فَلِمَ نُعْطِي الدَّنِيَّةَ فِي دِينِنَا إِذًا؟ قَالَ: أَيُّهَا الرَّجُلُ إِنَّهُ لَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَلَيْسَ يَعْصِي رَبَّهُ، وَهُوَ نَاصِرُهُ، فَاسْتَمْسِكْ بِغَرْزِهِ، فَوَاللَّهِ إِنَّهُ عَلَى الحَقِّ، قُلْتُ: أَلَيْسَ كَانَ يُحَدِّثُنَا أَنَّا سَنَأْتِي البَيْتَ وَنَطُوفُ بِهِ؟ قَالَ: بَلَى، أَفَأَخْبَرَكَ أَنَّكَ تَأْتِيهِ العَامَ؟ قُلْتُ: لاَ، قَالَ: فَإِنَّكَ آتِيهِ وَمُطَّوِّفٌ بِهِ، - قَالَ الزُّهْرِيُّ: قَالَ عُمَرُ -: فَعَمِلْتُ لِذَلِكَ أَعْمَالًا، قَالَ: فَلَمَّا فَرَغَ مِنْ قَضِيَّةِ الكِتَابِ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ: «قُومُوا فَانْحَرُوا ثُمَّ احْلِقُوا»، قَالَ: فَوَاللَّهِ مَا قَامَ مِنْهُمْ رَجُلٌ حَتَّى قَالَ ذَلِكَ ثَلاَثَ مَرَّاتٍ، فَلَمَّا لَمْ يَقُمْ مِنْهُمْ أَحَدٌ دَخَلَ عَلَى أُمِّ سَلَمَةَ، فَذَكَرَ لَهَا مَا لَقِيَ مِنَ النَّاسِ، فَقَالَتْ أُمُّ سَلَمَةَ: يَا نَبِيَّ اللَّهِ، أَتُحِبُّ ذَلِكَ، اخْرُجْ ثُمَّ لاَ تُكَلِّمْ أَحَدًا مِنْهُمْ كَلِمَةً، حَتَّى تَنْحَرَ بُدْنَكَ، وَتَدْعُوَ حَالِقَكَ فَيَحْلِقَكَ، فَخَرَجَ فَلَمْ يُكَلِّمْ أَحَدًا مِنْهُمْ حَتَّى فَعَلَ ذَلِكَ نَحَرَ بُدْنَهُ، وَدَعَا حَالِقَهُ فَحَلَقَهُ، فَلَمَّا رَأَوْا ذَلِكَ قَامُوا، فَنَحَرُوا وَجَعَلَ بَعْضُهُمْ يَحْلِقُ بَعْضًا حَتَّى كَادَ بَعْضُهُمْ يَقْتُلُ بَعْضًا غَمًّا، ثُمَّ جَاءَهُ نِسْوَةٌ مُؤْمِنَاتٌ فَأَنْزَلَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ المُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ} [الممتحنة: 10] حَتَّى بَلَغَ بِعِصَمِ الكَوَافِرِ فَطَلَّقَ عُمَرُ يَوْمَئِذٍ امْرَأَتَيْنِ، كَانَتَا لَهُ فِي الشِّرْكِ فَتَزَوَّجَ إِحْدَاهُمَا مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ، وَالأُخْرَى صَفْوَانُ بْنُ أُمَيَّةَ، ثُمَّ رَجَعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى المَدِينَةِ، فَجَاءَهُ أَبُو بَصِيرٍ رَجُلٌ مِنْ قُرَيْشٍ وَهُوَ مُسْلِمٌ، فَأَرْسَلُوا فِي طَلَبِهِ رَجُلَيْنِ، فَقَالُوا: العَهْدَ الَّذِي جَعَلْتَ لَنَا، فَدَفَعَهُ إِلَى الرَّجُلَيْنِ، فَخَرَجَا بِهِ حَتَّى بَلَغَا ذَا الحُلَيْفَةِ، فَنَزَلُوا يَأْكُلُونَ مِنْ تَمْرٍ لَهُمْ، فَقَالَ أَبُو بَصِيرٍ لِأَحَدِ الرَّجُلَيْنِ: وَاللَّهِ إِنِّي لَأَرَى سَيْفَكَ هَذَا يَا فُلاَنُ جَيِّدًا، فَاسْتَلَّهُ الآخَرُ، فَقَالَ: أَجَلْ، وَاللَّهِ إِنَّهُ لَجَيِّدٌ، لَقَدْ جَرَّبْتُ بِهِ، ثُمَّ جَرَّبْتُ، فَقَالَ أَبُو بَصِيرٍ: أَرِنِي أَنْظُرْ إِلَيْهِ، فَأَمْكَنَهُ مِنْهُ، فَضَرَبَهُ حَتَّى بَرَدَ، وَفَرَّ الآخَرُ حَتَّى أَتَى المَدِينَةَ، فَدَخَلَ المَسْجِدَ يَعْدُو، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ رَآهُ: «لَقَدْ رَأَى هَذَا ذُعْرًا» فَلَمَّا انْتَهَى إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: قُتِلَ وَاللَّهِ صَاحِبِي وَإِنِّي لَمَقْتُولٌ، فَجَاءَ أَبُو بَصِيرٍ فَقَالَ: يَا نَبِيَّ اللَّهِ، قَدْ وَاللَّهِ أَوْفَى اللَّهُ ذِمَّتَكَ، قَدْ رَدَدْتَنِي إِلَيْهِمْ، ثُمَّ أَنْجَانِي اللَّهُ مِنْهُمْ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَيْلُ أُمِّهِ مِسْعَرَ حَرْبٍ، لَوْ كَانَ لَهُ أَحَدٌ» فَلَمَّا سَمِعَ ذَلِكَ عَرَفَ أَنَّهُ سَيَرُدُّهُ إِلَيْهِمْ، فَخَرَجَ حَتَّى أَتَى سِيفَ البَحْرِ قَالَ: وَيَنْفَلِتُ مِنْهُمْ أَبُو جَنْدَلِ بْنُ سُهَيْلٍ، فَلَحِقَ بِأَبِي بَصِيرٍ، فَجَعَلَ لاَ يَخْرُجُ مِنْ قُرَيْشٍ رَجُلٌ قَدْ أَسْلَمَ إِلَّا لَحِقَ بِأَبِي بَصِيرٍ، حَتَّى اجْتَمَعَتْ مِنْهُمْ عِصَابَةٌ، فَوَاللَّهِ مَا يَسْمَعُونَ بِعِيرٍ خَرَجَتْ لِقُرَيْشٍ إِلَى الشَّأْمِ إِلَّا اعْتَرَضُوا لَهَا، فَقَتَلُوهُمْ وَأَخَذُوا أَمْوَالَهُمْ، فَأَرْسَلَتْ قُرَيْشٌ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تُنَاشِدُهُ بِاللَّهِ وَالرَّحِمِ، لَمَّا أَرْسَلَ، فَمَنْ أَتَاهُ فَهُوَ آمِنٌ، فَأَرْسَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ، فَأَنْزَلَ اللَّهُ تَعَالَى: {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ} [الفتح: 24] حَتَّى بَلَغَ {الحَمِيَّةَ حَمِيَّةَ الجَاهِلِيَّةِ} [الفتح: 26] وَكَانَتْ حَمِيَّتُهُمْ أَنَّهُمْ لَمْ يُقِرُّوا أَنَّهُ نَبِيُّ اللَّهِ، وَلَمْ يُقِرُّوا بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، وَحَالُوا بَيْنَهُمْ وَبَيْنَ البَيْتِ".

মিসওয়ার ইবন মাখরামা ও মারওয়ান রাদিয়াল্লাহু ‘আনহুমা থেকে বর্ণিত, তাদের উভয়ের একজনের বর্ণনা অপরজনের বর্ণনার সমর্থন করে, তারা বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হুদায়বিয়ার সময় বের হলেন। যখন সাহাবীগন রাস্তার এক জায়গায় এসে পৌঁছলেন, তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘খালিদ ইবন ওয়ালিদ কুরাইশদের অশ্বারোহী অগ্রগামী বাহিনী নিয়ে গামিম নামক স্থানে অবস্থান করছে। তোমরা ডান দিকে চল’ আল্লাহর কসম! খালিদ মুসলিমদের উপস্থিতি টেরও পেলো না, এমনকি যখন তারা মুসলিম সেনাবাহিনীর পশ্চাতে ধূলিরাশি দেখতে পেল, তখন সে কুরাইশদের সংবাদ দেওয়ার জন্য ঘোড়া দৌড়িয়ে চলে গেল। এদিকে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অগ্রসর হয়ে যখন সেই গিরিপথে পৌঁছলেন, যেখান থেকে মক্কার সোজা পথ চলে গিয়েছে, তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উটনী বসে পড়ল। লোকজন তাকে (উঠাবার জন্য) ‘হাল-হাল’ বলল, কাসওয়া ক্লান্ত হয়ে পড়েছে। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, ‘কাসওয়া ক্লান্ত হয়নি এবং তা তার স্বভাবও নয় বরং তাকে তিনিই আটকিয়েছেন যিনি হাতি বাহিনীকে আটকিয়েছিলেন।’ তারপর তিনি বললেন, ‘সেই সত্তার কসম, যাঁর হাততে আমার প্রাণ‘ কুরাইশরা আল্লাহর সম্মানিত বিষয়সমূহের মধ্যে যে কোনো বিষয়ের সম্মান প্রদর্শনার্থে কিছু চাইলে আমি তা পূরণ করব।’ এরপর তিনি তাঁর উষ্টিকে ধমক দিলে সে উঠে দাঁড়াল। রাবী বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের পথ ত্যাগ করে হুদায়বিয়ার শেষ প্রান্তে অল্প পানি বিশিষ্ট কূপের কাছে অবতরণ করেন। লোকজন তা থেকে অল্প-অল্প পানি নিচ্ছিল। এভাবে কিছুক্ষনের মধ্যেই লোকজন পানি শেষ করে ফেলল এবং রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট পিপাসার অভিযোগ করা হলো। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর কোষ থেকে একটি তীর বের করলেন এবং সেই তীরটি সেই কূপে নিক্ষেপ করার নির্দেশ দেন। আল্লাহর কসম! তখন পানি উপচে উঠতে লাগল, এমনকি সকলেই তৃপ্তি সহকারে পানি পান করলেন। এমন সময় বুদাইল ইবন ওয়ারকা আল-খুযাঈ তার খুযা‘আ গোত্রের কিছু লোক নিয়ে এলো। তারা তিহামাবাসীদের মধ্যে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আন্তরিক হিতাকাঙ্খি ছিল। বুদাইল বলল, আমি কাব ইবন লুওহাই ও আমির ইবন লুওহাইকে রেখে এসেছি। তারা হুদায়বিয়ার প্রচুর পানির নিকট অবস্থান করছে। তাদের সঙ্গে রয়েছে সাবকসহ দুগ্ধবতী অনেক উষ্ট্রী। তারা আপনার বিরুদ্ধে যুদ্ধ করতে ও বাইতুল্লাহ যিয়ারতে বাধা প্রদান করতে প্রস্তুত। রাসূরুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘আমি তো কারো সঙ্গে যুদ্ধ করতে আসিনি; বরং উমরা করতে এসেছি। যুদ্ধ নিঃসন্দেহে কুরাইশদের দূর্বল করে ফেলেছে, ফলে তারা ক্ষতিগ্রস্ত হয়েছে। তারা যদি চায়, তবে নির্দিষ্ট সময়ের জন্য তাদের সঙ্গে সন্ধি করতে পারি আর তারা আমার ও কাফিরদের মধ্যকার বাধা তুলে নিবে। যদি আমি তাদের উপর জয়ী হয় তবে অন্যান্য লোক ইসলামে যেভাবে প্রবেশ করেছে, তারাও চাইলে তা করতে পারবে। আর না হয়, তারা এসময়টুকুতে শান্তিতে থাকবে। কিন্তু তারা যদি আমার প্রস্তাব অস্বীকার করে, তা হলে সেই সত্তার কসম, যাঁর হাতে আমার প্রাণ, আমার গর্দান বিচ্ছিন্ন না হওয়া পর্যন্ত আমরা এ ব্যাপারে তাদের যুদ্ধ করে যাব। আর নিশ্চয় আল্লাহ তা‘আলা তাঁর দীনকে প্রতিষ্ঠিত করবেন।’ বুদাইল বলল, ‘আমি আপনার বক্তব্য তাদের কাছে পৌঁছিয়ে দিব। এরপর বুদাইল কুরাইশদের কাছে এসে বলল, ‘তাঁর পক্ষ থেকে আমাদের কাছে তোমার কিছু বলার প্রয়োজন মনে করি না। কিন্তু তাদের বিবেকবান লোকেরা বলল, ‘তুমি তাঁকে যা বলতে শুনেছ, আমাদেরকে তা বল।’ তারপর বুদাইল, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যা বলেছিলেন, সব তাদের শুনাল। তারপর উরওয়া ইবন মাসউদ উটে দাঁড়িয়ে বলল, ‘হে লোকেরা! আমি কি তোমাদের পিতৃতুল্য নই? তারা বলল, ‘হ্যাঁ নিশ্চয়ই।’ উরওয়া বলল, ‘তোমরা কি আমার সন্তান তুল্য নও?’ তারা বলল, ‘হ্যাঁ অবশ্যই।’ উরওয়া বলল, আমার সম্বন্ধে তোমাদের কি কোনো অভিযোগ আছে? তারা বলল, না। উরওয়া বলল, তোমরা কি জান না যে, আমি তোমদের সাহায্যের জন্য উকাযবাসীদের কাছে আবেদন করেছিলাম এবং তারা আমাদের আহবানে সাড়া দিতে অস্বীকার করলে আমি আমার আত্মীয়-স্বজন, সন্তান-সন্তুতি ও আমার অনুগতদের নিয়ে তোমাদের কাছে এসেছিলাম? তারা বলল, হ্যাঁ, জানি। উরওয়া বলল, এই লোকটি তোমাদের কাছে একটি ভাল প্রস্তাব পেশ করেছেন। তোমরা তা মেনে নাও এবং আমাকে তাঁর কাছে যেতে দাও। তারা বলল, আপনি তাঁর কাছে যান। তারপর উরওয়া নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এল এবং তাঁর সঙ্গে কথা বলতে শুরু করল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার সঙ্গে কথা বললেন, যেমনিভাবে বুদাইলের সঙ্গে কথা বলেছিলেন। উরওয়া তখন বলল, হে মুহাম্মদ, আপনি কি চান যে, আপনার কওমকে নিশ্চিহৃ করে দিবেন, আপনি আপনার পূর্বের আরববাসীদের এমন কারো কথা শুনেছেন যে, সে নিজ কওমের মুলোৎপাটন করতে উদ্যত হয়েছিল? আর যদি অন্য রকম হয়, (তখন আপনার কি অবস্থা হবে?) আল্লাহর কসম! আমি কিছু চেহারা দেখছি এবং বিভিন্ন ধরণের লোক দেখতে পাচ্ছি যাঁরা পালিয়ে যাবে এবং আপনাকে পরিত্যাগ করবে। তখন আবূ বকর রাদিয়াল্লাহু ‘আনহু তাকে বললেন, তুমি লাত দেবীর লজ্জাস্থান চেটে খাও। আমরা কি তাঁকে ছেড়ে পালিয়ে যাব? উরওয়া বলল, সে কে? লোকজন বললেন, আবূ বকর। উরওয়া বললেন, যাঁর হাতে আমার প্রাণ, আমি তাঁর কসম করে বলছি, আমার যদি আপনার ইহসান না থাকত, যার প্রতিদান আমি দিতে পারিনি, তাহলে নিশ্চই আপনার কথার জবাব দিতাম। রাবী বললেন, উরওয়া পুনরায় নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে কথা বলতে শুরু করলেন। কথা বলার ফাঁকে ফাঁকে সে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দাঁড়িতে হাত দিত। তখন মুগীরা ইবন ‘শুবা রাদিয়াল্লাহু ‘আনহু রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের শিয়রে দাঁড়িয়ে ছিলেন এবং তাঁর সাথে ছির একটি তরবারী ও মাথায় ছিল লৌহ শিরস্ত্রা। উরওয়া যখনই রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দাঁড়ির দিকে তার হাত বাড়াতো মুগীরা রাদিয়াল্লাহু ‘আনহু তাঁর তরবারীর হাতল দিয়ে তার হাতে আঘাত করতেন এবং বলতেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দাঁড়ি থেকে তোমার হাত হটাও। উরওয়া মাথা তুলে বলল, এ কে? লোকজন বললেন, মুগীরা ইবন ‘শুবা। উরওয়া বলল, হে গাদ্দার! আমি কি তোমার গাদ্দারীর পরিণতি থেকে তোমাকে উদ্ধারের চেষ্টা করিনি? মুগীরা রাদিয়াল্লাহু ‘আনহু জাহেলী যুগে কিছু লোকদের সা্থে ছিলেন। একদিন তাদের হত্যা করে তাদের সহায় সম্পদ ছিনিয়ে নিয়েছিলেন। তারপর তিনি ইসলাম গ্রহণ করেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি তোমার ইসলাম মেনে নিলাম, কিন্তু যে মাল তুমি নিয়েছ, তার সাথে আমার কোনো সর্ম্পক নেই। তারপর রউরওয়া চোখের কোনো দিয়ে সাহাবীদের দিকে তাকাতে লাগল। সে বলল, আল্লাহর কসম! রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কখনো থুথু ফেললে তা সাহাবীদের হাতে পড়তো এবং তা গায়ে মুখে মেখে ফেলতেন। তিনি তাঁদের কোনো আদেশ দিলে তা তাঁরা সঙ্গে সঙ্গে পালন করতেন। তিনি অযু করলে তাঁর অযুর পানির জন্য তাঁর সাহাবীদের মধ্যে প্রতিযোগিতা শুরু হতো। তিনি যখন কথা বলতেন, তখন নিরবে তা শুনতেন এবং তাঁর সম্মানার্থে সাহাবীগন তাঁর দিকে তীক্ষ্ণ দৃষ্টিতে তাকাতেন না। তারপর উরওয়া তার সঙ্গীদের কাছে ফিরে গেল এবং বলল, হে আমার কওম, আল্লাহর কসম! আমি অনেক রাজা বাদশাহর দরবারে প্রতিনিধিত্ব করেছি। কায়সার (রোম) কিসরা (পারস্য) ও নাজ্জাশী (আবিসিনিয়ার) সম্রাটের দরবারে দূত হিসেবে গিয়েছি; কিন্তু আমি আল্লাহর কসম করে বলতে পারি যে, কোনো রাজা বাদশাহকেই তার অনুসরীদের ন্যায় এত সম্মান করতে দেখিনি, যেমন মুহাম্মদের অনুসারীরা তাঁকে করে থাকে। আল্লাহর কসম! রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যদি থুথু ফেলেন, তখন তা কোনো সাহাবীর হাতে পড়ে এবং সঙ্গে সঙ্গে তাঁরা তা তাদের গায়ে মুখে মেখে ফেলেন। তিনি কোনো আদেশ দিলে তারা তা সঙ্গে সঙ্গে পালন করেন; তিনি অযু করলে তাঁর অযুর পানি নিয়ে সাহাবীগণের মধ্যে প্রতিযোগিতা শুরু হয়; তিনি কথা বললে, সাহাবীগণ নিশ্চুপ হয়ে শুনেন। এমনকি তাঁর সম্মানার্থে তারা তাঁর চেহারার দিকেও তাকান না। তিনি তোমাদের কাছে একটি ভালো প্রস্তাব পাঠিয়েছেন, তোমরা তা মেনে নাও। তা শুনে কিনানা গোত্রের এক ব্যক্তি বলল, আমাকে তাঁর নিকট যেতে দাও। লোকেরা বলল, যাও। সে যখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও সাহাবীগণের কাছে এল তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এ হলো অমুক ব্যক্তি এবং এমন গোত্রের লোক, যারা কুরবানীর পশুকে সম্মান করে থাকে। তোমরা তার কাছে কুরবাণীর পশু নিয়ে আস। তারপর তার কাছে তা নিয়ে আসা হলো এবং লোকজন তালবিয়া পাঠ করতে করতে তার সামনে এলেন। তা দেখে লোকটি বলল, সুবাহান্নাল্লাহ! এমন সব লোকদেরকে কা‘বা যিয়ারত থেকে বাধা দেওয়া সঙ্গত নয়। তারপর সে তার সঙ্গীদের কাছে ফিরে গিয়ে বলল, আমি কুরবাণরি পশু দেখে এসেছি, সেগুলোকে কিলাদা পরানো হয়েছে ও চিহ্নিত করা হয়েছে। তাই তাদের কা‘বা যিয়ারত বাধা প্রদান সঙ্গত মনে করি না। তখন তাদের মধ্যে থেকে মিকরায ইবন হাফস নামক এক ব্যক্তি দাঁড়িয়ে বলল, আমাকে তাঁর কাছে যেতে দাও। তারা বলল, তাঁর কাছে যাও। তারপর সে যখন মুসলিমদের নিকটবর্তী হল, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এ হলো মিরকাজ, দুষ্ট প্রকৃতির লোক’। অতপর সে কথা বলতে লাগল, এমন সময় সুহাইল ইবন ‘আমর আসল। মা‘মার (রহ.) বলেন, সুহাইল ইবন আমর আসলে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘তোমাদের জন্য তোমাদের কাজ সহজ হয়ে গেল।’ মা’মার (রহ.) বলেন, যুহরী (রহ.) তার বর্ণিত হাদীসে বলেছেন যে, সুহাইল এসে বলল, আমাদের ও আপনার মাঝে চুক্তি লিখুন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন একজন লিখক ডাকলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, লিখুন: ‘বিসমিল্লাহির রাহমানির রাহীম’। তখন সুহাইল বলল, আল্লাহর কসম! রহমান কে-? আমরা তা জানিনা, বরং পূর্বে আপনি যেমন লিখতেন ‘বিসমিআল্লাহুম্মা’ সেভাবে লিখুন। মুসলিমগন বললেন, আল্লাহর কসম! আমরা ‘বিসমিল্লাহির রাহমানির রাহীম’ ছাড়া আর কিছু লিখব না। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘বিসমিআল্লাহুম্মা’ লিখ। তারপর বললেন, এটা যার উপর চুক্তিবদ্ধ হয়েছে আল্লাহর রাসূল মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম। তখন সুহাইল বলল, আল্লাহর কসম! আমরা যদি আপনাকে আল্লাহর রাসূল বলেই বিশ্বাস করতাম, তাহলে আপনাকে কা‘বা যিয়ারত দেখে বাধা দিতাম না এবং আপনাদের সঙ্গে যুদ্ধ করতে উদ্যত হতাম না। বরং আপনি লিখুন, আব্দুল্লাহ পুত্র মুহাম্মদ (এর পুত্র থেকে)। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘নিশ্চুই আমি আল্লাহর রাসূল; কিন্তু তোমরা যদি আমাকে অস্বীকার কর তবে লিখ, আব্দুল্লাহর পুত্র মুহাম্মদ।’ যুহরী (র) বলেন, এটি এ জন্য যে, তিনি বলেছিলেন, তারা যদি আল্লাহর পবিত্র বস্তুগুলোর সম্মান করার কোনো কথা দাবী করে তাহলে আমি তাদের সে দাবী মেনে নিব। তারপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এ চুক্তি কর যে, তারা আমাদের ও কা‘বা শরীফের মধ্যে কোনো প্রতিবন্ধকতার সৃষ্টি করবে না, যাতে আমরা (নির্বিঘ্নে) তাওয়াফ করতে পারি। সুহাইল বলল, আল্লাহর কসম! আরববাসীরা যেন এ কথা বলার সুযোগ না পায় যে, এ প্রস্তাব গ্রহণে আমাদের বাধ্য করা হয়েছে। বরং আগামী বছর তা হতে পারে। তারপর লেখা হলো। সুহাইল বলল, এ-ও লিখা হোক যে, আমাদের কোনো লোক যদি আপনার কাছে চলে আসে এবং সে যদিও আপনার দীন গ্রহণ করে থাকে, তবুও তাকে আমাদের কাছে ফিরিয়ে দিবেন। মুসলিমগণ বললেন, সুবাহান্নাল্লাহ! যে ইসলাম গ্রহন করে আমাদের কাছে এসেছে, তাকে কেমন করে মুশরিকদের কাছে ফেরত দেওয়া যেতে পারে? এমন সময় আবূ জানদাল ইবন সুহাইল ইবন ‘আমর সেখানে এসে উপস্থি হলেন। তিনি বেরি পরিহিত অবস্থায় ধীরে ধীরে চলছিলেন। তিনি মক্কার নিম্নচল থেকে বের হয়ে এসে মুসলিমদের সামনে নিজেকে পেশ করলেন। সুহাইল বলল, হে মুহাম্মদ! আপনার সাথে আমার চুক্তি হয়েছে, সে অনুযায়ী প্রথম কাজ হলো তাকে আমার কাছে ফিরিয়ে দিবেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এখনো তো চুক্তি সম্পাদিত হয়নি। সুহাইল বলল, আল্লাহর কসম! তাহলে আমি আপনাদের সঙ্গে আর কখনো সন্ধি করব না। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, কেবল এ লোকটিকে আমার কাছে থাকার অনুমতি দাও। সে বলল, না। এ অনুমতি আমি দেবো না। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হ্যাঁ, তুমি এটা কর। সে বলল, আমি তা করব না। মিকরায বলল, আমরা তাকে আপনার কাছে থাকার অনুমতি দিলাম। আবু জানদাল রাদিয়াল্লাহু ‘আনহু বললেন, হে মুসলিম সমাজ, আমাকে মুশরিকদের কাছে ফিরিয়ে দেওয়া হবে, অথচ আমি মুসলিম হয়ে এসেছি। আপনার কি দেখছেন না, আমি কত কষ্ট পাচ্ছি। আল্লাহর রাস্তায় তাকে অনেক নির্যাতিত করা হয়েছে। উমর ইবন খাত্তাব রাদিয়াল্লাহু ‘আনহু বললেন, আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এলাম এবং বললাম, আপনি কি আল্লাহর সত্য নবী নন? তিনি বললেন, হ্যাঁ। আমি বললাম, আমরা কি হকের উপর নই? আর আমাদের দুশমনরা কি বাতিলের উপর নয়? তিনি বললেন, হ্যাঁ। আমি বললাম, তাহলে দীনের ব্যাপারে কেন আমরা হেয় হবো? রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললাম, ‘আমি অবশ্যই রাসূল; অতএব আমি তার অবাধ্য হতে পারি না, অথচ তিনিই আমার সাহার্যকারী। আমি বললাম, আপনি কি আমাদের বলেন নাই যে, আমরা শীঘ্রই বায়তুল্লাহ যাব এবং তাওয়অফ করব। তিনি বললেন, হ্যাঁ, আমি কি এ বছরই আসার কথা বলেছি? আমি বললাম, না। তিনি বললেন, তুমি অবশ্যই কা‘বা গৃহে যাবে এবং তাওয়াফ করবে। উমর রাদিয়াল্লাহু ‘আনহু বলেন, তারপর আমি আবূ বকর রাদিয়াল্লাহু ‘আনহুর কাছে গিয়ে বললাম, হে আবূ বকর। তিনি কি আল্লাহর সত্য নবী নন? আবূ বকর রাদিয়াল্লাহু ‘আনহু বললেন, ‘অবশ্যই।’ আমি বললাম, আমরা কি সত্যের উপর নই এবং আমাদের দুশমনরা কি বাতিলের উপর নয়? আবু বকর রাদিয়াল্লাহু ‘আনহু বললেন, নিশ্চয়ই। আমি বললাম, তবে কেন আমরা এখন আমাদের দীনের ব্যাপারে এত হীনতা স্বীকার করব? আবূ বকর রাদিয়াল্লাহু ‘আনহু বললেন, ‘ওহে’ নিশ্চয়ই তিনি আল্লাহর রাসূল এবং তিনি তাঁর রবের নাফরমানী করতে পারেন না। তিনিই তাঁর সাহায্যকারী। তুমি তাঁর অনুসরণকে আকড়ে ধরো। আল্লাহর কসম! তিনি সত্যের উপর আছেন। আমি বললাম, তিনি কি বলেননি যে, আমরা অচিরেই বায়তুল্লাহ যাব এবং তার তাওয়াফ করব। আবু বকর রাদিয়াল্লাহু ‘আনহু বললেন, অবশ্যই। কিন্তু তুমি এবারই যে যাবে তিনি এ কথা কি বলেছিলেন? আমি বললাম, না। আবু বকর রাদিয়াল্লাহু ‘আনহু বললেন, তবে নিশ্চয়ই তুমি সেখানে যাবে এবং তার তাওয়াফ করবে। যুহরী (রহ.) বলেন যে, উমর রাদিয়াল্লাহু ‘আনহু বলেছিলেন, আমি এর জন্য (অর্থাৎ ধৈর্যহীনতার কাফফারা হিসাবে) অনেক নেক আমল করেছি। বর্ণনাকারী বলেন, সন্ধিপত্র লেখা শেষ হলে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সাহাবাদেরকে বললেন, তোমরা উঠ এবং কুরবানী কর ও মাথা কামিয়ে ফেল। রাবী বলেন, আল্লাহর কসম! রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তা তিনবার বলার পরও কেউ উঠলেন না। তাদের কাউকে উঠতে না দেখে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উম্মে সালামা রাদিয়াল্লাহু আনহার কাছে এসে লোকদের এ আচরণের কথা বলেন। উম্মে সালামা রাদিয়াল্লাহু আনহা বললেন, হে আল্লাহর নবী, আপনি যদি তাই চান, তাহলে আপনি বাইরে যান ও তাদের সাথে কোনো কথা না বলে আপনার উট আপনি কুরবানী করুন এবং ক্ষুরকার ডেকে মাথা মুড়িয়ে নিন। সেই অনুযায়ী রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বেরিয়ে গেলেন এবং কারো সাথে কোনো কথা না বলে নিজের পশু কুরবানী দিলেন এবং ক্ষুরকার ডেকে মাথা মুড়িয়ে নিলেন। তা দেকে সাহাবীগণ উঠে দাঁড়ালেন ও নিজ নিজ পশু কুরবানী দিলেন এবং একে অপরের মাথা কামিয়ে দিলেন। অবস্থা এমন হলো যে, ভীড়ের কারণে একে অপরের উপর পড়তে লাগলেন। তারপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে কয়েকজন মুসলিম মহিলা এলেন। তখন আল্লাহ তা‘আলা নাযিল করলেন, “হে মুমিনগণ! মুমিন মহিলারা তোমাদের কাছে হিযরত করে আসলে তাদেরকে পরীক্ষা করুন”। [সূরা আল-মুমতাহিনা: ১০] তখন উমরা রাদিয়াল্লাহু ‘আনহু তার দুস্ত্রীকে তালাক দিয়ে দেন, তারা মুশরিক ছিল। তাদের একজনকে মু‘আবিয়া ইবন আবূ সুফিয়ান এবং অপরজনকে সাফওয়ান ইবন উমাইয়া বিয়ে করেন। তারপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মদীনায় ফিরে আসলেন। তখন আবু বাসীর রাদিয়াল্লাহু ‘আনহু নামক কোরাইশ গোত্রের এক ব্যক্তি ইসলাম গ্রহণ করে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এলেন। মক্কার কুরাইশরা তাঁর তালাশে দু‘জন লোক পাঠাল। তারা (রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এসে) বলল, আপনি আমাদের সাথে যে চুক্তি করেছেন (তা পূর্ণ করুন)। তিনি তাকে ঐ দুই ব্যক্তির হাওয়ালা করে দিলেন। তাঁরা তাকে নিয়ে বেরিয়ে গেল এবং যুল-হুলায়ফায় পৌছে অবতরণ করল আর তাদের সাথে যে খেজুর ছিল তা খেতে লাগল। আবু বাসীর রাদিয়াল্লাহু ‘আনহু তাদের একজনকে বললেন, আল্লাহর কসম! হে অমুক, তোমার তরবারীটি খুবই চমৎকার দেখছি। সে লোকটি তরবারীটি বের করে বলল, হ্যাঁ, আল্লাহর কসম! এটি একটি উৎকৃষ্ট তরবারী। আমি একাধিক বার তা পরীক্ষা করেছি। আবূ বাসীর রাদিয়াল্লাহু ‘আনহু বললেন, তলোয়ারটি আমি দেখতে চাই তা আমাকে দেখাও। তারপর লোকটি আবূ বাসীরকে তলোয়ারটি দিল। আবূ বাসীর সেটি দ্বারা তাকে এমন আঘাত করলেন যে, তাতে সে মরে গেল। তার অপর সঙ্গী পালিয়ে মদীনায় এসে পৌছল এবং দাঁড়িয়ে মসজিদে প্রবেশ করল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে দেখে বললেন, এই লোকটি ভীতিজনক কিছু দেখে এসেছে। ইতিমধ্যে লোকটি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে পৌঁছে বলল, আল্লাহর কসম! আমার সঙ্গীকে হত্যা করা হয়েছে, আমিও নিহত হতাম। এমন সময় আবূ বাসীর রাদিয়াল্লাহু ‘আনহুও সেখানে এসে উপস্থিত হলেন এবং বললেন, ইয়া নবীআল্লাহ! আল্লাহর কসম! আল্লাহ আপনার দায়িত্ব সম্পূর্ণ করে দিয়েছেন। আমাকে তার কাছে ফেরত দিয়েছেন; এ ব্যাপারে আল্লাহ আমাকে তাদের কবল থেকে নাজাত দিয়েছেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, সর্বনাশ! এতো যুদ্ধের আগুন প্রজ্জলিতকারী, কেউ যদি তাকে বিরত রাখত। আবূ বাসীর রাদিয়াল্লাহু ‘আনহু যখন এ কথা শুনলেন, তখন বুঝতে পারলেন যে, তাকে তিনি আবার কাফিরদের কাছে ফেরত পাঠাবেন। তাই তিনি বেরিয়ে নদীর তীরে এসে পড়লেন। রাবী বলেন, এ দিকে আবু জানদার ইবন সুহাইল কাফিরদের কবল থেকে পালিয়ে এসে আবূ বাসীরের সঙ্গে মিলিত হলেন। এরপর থেকে কুরাইশ গোত্রের যে-ই ইসলাম গ্রহণ করত, সে-ই আবূ বাসীরের সঙ্গে এসে মিলিত হতো। এভাবে তাদের একটি দল হয়ে গেল। আল্লাহর কসম! তারা যখনই শুনতেন যে, কুরাইশদের কোনো বানিজ্য কাফিলা সিরিয়া যাবে, তখনই তারা তাদের প্রতিবন্ধকতা সৃষ্টি করতেন আর তাদের হত্যা করতেন ও তাদের মাল সামান কেড়ে নিতেন তখন কুরাইশরা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে লোক পাঠাল। আল্লাহ ও আত্মীয়তার ওয়াসীলা দিয়ে আবেদন করল যে, আপনি আবূ বাসীরের কাছে এর থেকে বিরত থাকার জন্য নির্দেশ পাঠান। এখন থেকে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে) কেউ এলে সে নিরাপদ থাকবে (কুরাইশদের কাছে ফেরত পাঠাতে হবে না)। তারপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের কাছে নির্দেশ পাঠালেন। এ সময় আল্লাহ তা‘আলা নাযিল করেন, “তিনি তাদের হাত তোমাদের থেকে এবং তোমাদের হাত হাত তাদের থেকে বিরত রেখেছেন.......জাহেলী যুগের অহমিকা”। পর্যন্ত [সূরা আল-ফাতহ: ২৬] তাদের অহমিকা এই ছিল যে, তারা মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে আল্লাহর নবী বলে স্বীকার করেনি, ‘বিসমিল্লাহির রাহমানীর রাহীম’ বলে স্বীকার করেনি এবং বায়তুল্লাহ ও মুসলিমদের মধ্যে প্রতিবন্ধকতা সৃষ্টি করেছিল। [119]

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: عَطِشَ النَّاسُ يَوْمَ الحُدَيْبِيَةِ وَالنَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْنَ يَدَيْهِ رِكْوَةٌ فَتَوَضَّأَ، فَجَهِشَ النَّاسُ نَحْوَهُ، فَقَالَ: «مَا لَكُمْ؟» قَالُوا: لَيْسَ عِنْدَنَا مَاءٌ نَتَوَضَّأُ وَلاَ نَشْرَبُ إِلَّا مَا بَيْنَ يَدَيْكَ، فَوَضَعَ يَدَهُ فِي الرِّكْوَةِ، فَجَعَلَ المَاءُ يَثُورُ بَيْنَ أَصَابِعِهِ، كَأَمْثَالِ العُيُونِ، فَشَرِبْنَا وَتَوَضَّأْنَا قُلْتُ: كَمْ كُنْتُمْ؟ قَالَ: لَوْ كُنَّا مِائَةَ أَلْفٍ لَكَفَانَا، كُنَّا خَمْسَ عَشْرَةَ مِائَةً.

জাবির ইবন আবদুল্লাহ্ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, হুদাবিয়ায় অবস্থান কালে একদিন সাহাবায়ে কেরাম পানির পীপাসায় অত্যন্ত কাতর হয়ে পড়লেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সম্মুখে একটি (চামড়ার) পাত্রে অল্প পানি ছিল। তিনি অজু করলেন। তাঁর নিকট পানি আছে মনে করে সকলে ঐ দিকে ধাবিত হলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন,তোমাদের কি হয়েছে? তাঁরা বললেন, আপনার সম্মুখস্থ পাত্রের সামান্য পানি ব্যতীত অজু ও পান করার মত পানি আমাদের নিকট নাই। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ঐ পাত্রে তাঁর হাত রাখলেন। তখনই তাঁর হাত উপচিয়ে ঝর্ণা ধারার ন্যায় পানি ছুটিয়ে বের হতে লাগলো। আমরা সকলেই পানি পান করলাম আর অজু করলাম। সালিম (রহ.) (একজন রাবী) বলেন, আমি জাবির রাদিয়াল্লাহু ‘আনহুকে জিজ্ঞাসা করলাম, আপনারা কতজন ছিলেন? আমরা যদি এক লক্ষও হতাম, তবুও আমারদের জন্য পানি যথেষ্ট হত। তবে আমরা ছিলাম মাত্র পনেরশ’। [120]

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا، هَذَا الحَدِيثَ قَالَ: قَدْ رَأَيْتُنِي مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَدْ حَضَرَتِ العَصْرُ، وَلَيْسَ مَعَنَا مَاءٌ غَيْرَ فَضْلَةٍ، فَجُعِلَ فِي إِنَاءٍ فَأُتِيَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِهِ، فَأَدْخَلَ يَدَهُ فِيهِ وَفَرَّجَ أَصَابِعَهُ، ثُمَّ قَالَ: «حَيَّ عَلَى أَهْلِ الوُضُوءِ، البَرَكَةُ مِنَ اللَّهِ» فَلَقَدْ رَأَيْتُ المَاءَ يَتَفَجَّرُ مِنْ بَيْنِ أَصَابِعِهِ، فَتَوَضَّأَ النَّاسُ وَشَرِبُوا، فَجَعَلْتُ لاَ آلُو مَا جَعَلْتُ فِي بَطْنِي مِنْهُ، فَعَلِمْتُ أَنَّهُ بَرَكَةٌ. قُلْتُ لِجَابِرٍ: كَمْ كُنْتُمْ يَوْمَئِذٍ؟ قَالَ: أَلْفًا وَأَرْبَعَ مِائَةٍ.

জাবির ইবন আবদুল্লাহ্ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সংগে ছিলাম, এ সময় আসরের সময় হয়ে গেল। অথচ আমাদের সংগে বেঁচে যাওয়া সামান্য পানি ব্যতীত কিছুই ছিল না। তখন সেটুকু একটি পাত্রে রেখে পাত্রটি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সামনে পেশ করা হল। তিনি পাত্রটির মধ্যে নিজের হাত ঢুকিয়ে দিলেন এবং আঙ্গলগুলো ছড়িয়ে দিলেন। এরপর বললেন, এস যাদের অযুর প্রয়োজন আছে। বরকত তো আসে আল্লাহ’র কাছ থেকে। জাবির রাদিয়াল্লাহু ‘আনহু বলেন, তখন আমি দেখলাম, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আঙ্গলগুলোর ফাঁক থেকে পানি প্রবাহিত হচ্ছে। লোকজন অযূ করল এবং পানি পান করল। আমিও আমার উদরে যতটুকু সম্ভব ছিল ততটুকু পান করতে ত্রুটি করলাম না। কেননা, আমি জানতাম এটি বরকতে পানি। রাবী বলেন, আমি জাবির রাদিয়াল্লাহু ‘আনহুকে বললাম, সে দিন আপনারা কত লোক ছিলেন? তিনি বললেন, এক হাজার চারশ জন। [121]

عَنِ البَرَاءِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: كُنَّا يَوْمَ الحُدَيْبِيَةِ أَرْبَعَ عَشْرَةَ مِائَةً وَالحُدَيْبِيَةُ بِئْرٌ، فَنَزَحْنَاهَا، حَتَّى لَمْ نَتْرُكْ فِيهَا قَطْرَةً، فَجَلَسَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى شَفِيرِ البِئْرِ «فَدَعَا بِمَاءٍ فَمَضْمَضَ وَمَجَّ فِي البِئْرِ» فَمَكَثْنَا غَيْرَ بَعِيدٍ ثُمَّ اسْتَقَيْنَا حَتَّى رَوِينَا، وَرَوَتْ، أَوْ صَدَرَتْ رَكَائِبُنَا.

বারা’আ ইবন আযির রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমরা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে হুদাবিয়ায় চৌদ্দশ লোক ছিলাম। হুদায়বিয়া একটি কুপ, আমরা তা হতে পানি এমন ভাবে উঠিয়ে নিলাম যে তাতে এক ফোঁটা পানিও বাকী থাকলো না। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কূপের কিনারায় বসে কিছু পানি আনার জন্য আদেশ করলেন। (সামান্য পানি আনা হলো) তিনি কুল্লি করে ঐ পানি কূপে নিক্ষেপ করলেন। কিছু সময় অপেক্ষা করলাম। তখন কূপটি পানিতে ভরে গেল। আমরা পান করে তৃপ্তি লাভ করলাম, আমাদের উটগুলোও পানি পানে তৃপ্ত হল। অথবা বলেছেন আমাদের উটগুলো পানি পান করে প্রত্যাবর্তন করল। [122]

عَنْ عَبْدِ اللَّهِ، قَالَ: كُنَّا نَعُدُّ الآيَاتِ بَرَكَةً، وَأَنْتُمْ تَعُدُّونَهَا تَخْوِيفًا، كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ، فَقَلَّ المَاءُ، فَقَالَ: «اطْلُبُوا فَضْلَةً مِنْ مَاءٍ» فَجَاءُوا بِإِنَاءٍ فِيهِ مَاءٌ قَلِيلٌ فَأَدْخَلَ يَدَهُ فِي الإِنَاءِ، ثُمَّ قَالَ: «حَيَّ عَلَى الطَّهُورِ المُبَارَكِ، وَالبَرَكَةُ مِنَ اللَّهِ» فَلَقَدْ رَأَيْتُ المَاءَ يَنْبُعُ مِنْ بَيْنِ أَصَابِعِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَلَقَدْ كُنَّا نَسْمَعُ تَسْبِيحَ الطَّعَامِ وَهُوَ يُؤْكَلُ.

আবদুল্লাহ ইবন মাস’উদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমরা (সাহাবাগণ) অলৌকিক ঘটনাসমূহকে বরকত ও কল্যাণকর মনে করতাম আর তোমরা (যারা সাহাবী নও) ঐ সব ঘটনাকে ভীতিকর মনে কর। আমরা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে সফরে ছিলাম। আমাদের পানি কমিয়ে আসল। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, অতিরিক্ত পানি তালাশ কর। (তালাশের পর) সাহাবাগণ একটি পাত্র নিয়ে আসলেন যার ভেতর সামান্য পানি ছিল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর হাত মোবারক ঐ পাত্রের ভেতর ঢুকিয়ে দিলেন এবং ঘোষণা করলেন, বরকতময় পানি নিতে সকলেই এসো। এ বরকত আল্লাহ তা‘আলার পক্ষ থেকে দেওয়া হয়েছে। তখন আমি দেখতে পেলাম রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আঙ্গুলের ফাঁক দিয়ে পানি উপচে পড়ছে। সময় বিশেষে আমরা খাদ্য-দ্রব্যের তাসবীহ পাঠ শুনতাম আর তা খাওয়া হতো। [123]

عَنْ إِيَاسُ بْنُ سَلَمَةَ، قَالَ حَدَّثَنِي أَبِي، قَالَ: قَدِمْنَا الْحُدَيْبِيَةَ مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ أَرْبَعَ عَشْرَةَ مِائَةً، وَعَلَيْهَا خَمْسُونَ شَاةً لَا تُرْوِيهَا، قَالَ: فَقَعَدَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى جَبَا الرَّكِيَّةِ، فَإِمَّا دَعَا، وَإِمَّا بَصَقَ فِيهَا، قَالَ: فَجَاشَتْ، فَسَقَيْنَا وَاسْتَقَيْنَا، قَالَ: ثُمَّ إِنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَعَانَا لِلْبَيْعَةِ فِي أَصْلِ الشَّجَرَةِ ، قَالَ: فَبَايَعْتُهُ أَوَّلَ النَّاسِ، ثُمَّ بَايَعَ، وَبَايَعَ، حَتَّى إِذَا كَانَ فِي وَسَطٍ مِنَ النَّاسِ، قَالَ: «بَايِعْ يَا سَلَمَةُ» قَالَ: قُلْتُ: قَدْ بَايَعْتُكَ يَا رَسُولَ اللهِ فِي أَوَّلِ النَّاسِ، قَالَ: «وَأَيْضًا»، .............قَالَ: فَضَرَبَ رَأْسَ مَرْحَبٍ فَقَتَلَهُ، ثُمَّ كَانَ الْفَتْحُ عَلَى يَدَيْهِ (الخ).

আয়াস ইবনে সালামা রাদিয়াল্লাহু ‘আনহু বলেন, আমার পিতা (সালামা ইবনুল আকওয়া রাদিয়াল্লাহু ‘আনহু বর্ণনা করেছেন, আমরা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে হুদায়বিয়ায় আগম করলাম। আমরা সংখ্যায় ছিলাম চৌদ্দশ’ এবং তাদের (মুসলিমদের) কাছে ছিলো এমন পঞ্চাশটি বকরী যাদের দুগ্ধ দোহন করা হতো না। তিনি বলেন, রাসূলুল্লাহ (সা) সংকীর্ণ একটি কুপের পাড়ে তাশরিফ রাখলেন। পরে তিনি দো‘আ করেছেন অথবা থুথু ফেলেছেন, (যা-ই হোক) ফলে কুপের পানি কানায় কানায় ভরতি হয়ে গেলো। আমরা সকলে নিজেরাও পান করলাম, আর আমাদের জানোয়ারগুলোকে পান করালাম। পরে তিনি আমাদেরকে একটি বৃক্ষের নীচে (বাবলা গাছ) বাই‘য়াত করার জন্য আহবান করলেন। তিনি (সালামা) বলেন, সকলের আগে আমিউ (তাঁর হাতে হাত রেখে) বাই‘য়াত করলাম। পরে লোকেরা একের পর এক বাইয়াত করলো। অবশেষে বাই‘য়াতের সিলসিলা মাঝামাঝি পর্যায়ে পৌঁছলে, তিনি আমাকে লক্ষ্য করে বললেন, হে সালামা! বাইয়াত করো। আমি বললাম, হে আল্লাহর রাসূল! আমি তো সমস্ত লোকের আগেই বাইয়াত করেছি। তিনি বললেন, আবারও বাইয়াত করো। সুতরাং আমি দ্বিতীয়বার বাইয়াত করলাম। সালামা বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দেখলেন যে আমি নিরস্ত্র। অর্থাৎ আমার কাছে যুদ্ধের কোনো হাতিয়ার নেই। সুতরাং তিনি আমাকে একখানা ঢাল দিলেন (তিনি ‘হাজানা’ দিয়েছেন অথবা ‘দারাকা’, দুটির অর্থ প্রায় কাছাকাছি)। এরপর তিনি (লোকদেরকে) বাইয়াত করাতে থাকলেন। অবশেষে যখন বাইয়াত সিলসিলা প্রায় শেষ পর্যায়ে পৌঁছলো তখন তিনি আমাকে পুনরায় লক্ষ্য করে বললেন, হে সালামা! তুমি কি আমার হাতে বাইয়াত করবে না? আমি বললাম, হে আল্লাহর রাসূল! আমি তো একবার সমস্ত লোকের পূর্বেই বাইয়াত করেছি। আবার মাঝখানেও একবার বাইয়াত করেছি। তিনি বললেন, আবারও করো। সালামা বলেন, পুনরায় তৃতীয়বার তাঁর হাতে বাইয়াত করলাম। পরে তিনি আমাকে বললেন, হে সালামা! আমি যে তোমাকে একখানা ঢাল দিয়েছিলাম, তা কি করলে? আমি বললাম, হে আল্লাহর রাসূল! আমার চাচা আমেরের সাথে আমার সাক্ষাত হলে, দেখলাম, তিনি নিরস্ত্র তাঁর কাছে কোনো হাতিয়ার নেই। অতএব, আমি তা তাঁকে দিয়ে ফেলেছি। সালামা বলেন, আমার কথা শুনে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হেসে দিলেন এবং বললেন, তুমি তো ঐ ব্যক্তির মতো, সে সর্বপ্রথম বলে, হে আল্লাহ! আমাকে এমন একজন বন্ধু মিলিয়ে দাও, যে হবে আমার নিজের (দেহের) চাইতে আমার কাছে অধিক প্রিয়। সালামা বলেন, পরে মুশরিকরা আমার সাথে একটা সন্ধিচুক্তি করার জন্য দূত পাঠিয়ে যোগাযোগ স্থাপন করলো। পরে আমাদের মধ্যে বার বার হাঁটাহাঁটি করলে শেষ পর্যন্ত আমাদের সাথে একটা সন্ধি চুক্তি সম্পাদন হয়ে গেলো। সালামা বলেন, আমি ছিলাম, তালহা ইবনে উবাইদুল্লাহ্ রাদিয়াল্লাহু ‘আনহুর খাদেম। আমি তাঁর ঘোড়াকে পানি পান করাতাম ও তার গায়েল ধুলাবালি পরিস্কার করতাম এবং তাঁর খেদমত করতাম, এর বিনিময়ে আমি তাঁর খাদ্য থেকেই খাওয়া দাওয়া করতাম। আর আমার পরিবার-পরিজন ও মাল-সম্পদ যা ছিলো তা আল্লাহ তা’আলা ও তাঁর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নামে ছেড়ে রাখলাম। সালামা রাদিয়াল্লাহু ‘আনহু বলেন, মক্কাবাসীদের সাথে আমাদের সন্ধি-চুক্তি হয়ে গেলে, আমরা পরস্পর পরস্পরের সাথে মিলেমিশে চলতে লাগলাম। (ঠিক এ সময় একদিন) আমি একটি বৃক্ষের নীচে এসে গাছ তলার কাঁটা-কুটা পরিস্কার করে সেখানে শুয়ে পড়লাম। এমন সময় মক্কার মুশরিকদের চার ব্যক্তি আমার কাছে আসলো এবং তারা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সম্পর্কে নানা প্রকার অশোভন ও আপত্তিকর কথাবর্তা বললো। তাতে আমি তাদের ওপর ভীষণ ক্ষেপে গেলাম, পরে আমি অন্য আরেকটি গাছতলায় চলে গেলাম। এ সময় তারা তাদের হাতিয়ারগুলো গাছের সাথে ঝুলিয়ে রেখে সবাই শুয়ে পড়লো। ঠিক এমন সময় উপত্যকার নিম্ন প্রান্ত থেকে কোনো এক আহবানকারী চিৎকার করে এ আওয়াজ দিলো যে, “মুহাজিরীনরা কোথায়? ইবনে যুনাঈমকে হত্যা করা হয়েছে”। সালামা বলেন, এ আওয়াজ শোনার সাথে সাথেই আমি আমার তরবারী কোষমুক্ত করে ঐ চার ব্যক্তির ওপর ঝাঁপিয়ে পড়লাম। অথচ তারা সবাই তখনও শায়িত অবস্থায় ছিলো্ আমি গিয়ে তাদের হাতিয়ারগুলো নিয়ে সেগুলোকে আমার হাতে মধ্যে মুঠো করে বেঁধে নিলাম। সালামা বলেন, পরে আমি বললাম, সেই মহান সত্তার কসম! যিনি মুহাম্মাদ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মুখমন্ডলকে সবচেয়ে মর্যাদা দান করেছেন। সাবধান! তোমাদের কেউ মাথা তুলবে না। যদি কেউ মাথা ওঠাও, তবে চোখে যা দেখছো ওটার দ্বারা তাকে শেষ করে দেবো। সালামা বলেন, পরে আমি তাদেরকে হাঁকিয়ে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে নিয়ে আসলাম। তিনি বলেন, এ সময় আমার চাচা আমের ও ‘আবালাহ্’ গোত্রের ‘মিকরায’ নামে এক ব্যক্তিবে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে ধরে নিয়ে আসলো। সে ছিলো সত্তরজন মুশরিকের মধ্যে একটি গাত্রাবৃত ঘোড়ার ওপর আরোহী। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের দিকে দৃষ্টি নিক্ষেপ করে বললেন, তোমরা এদের সবাইকে ছেড়ে দাও। অপরাধের সূচনা করা এবং বার বার অপরাধ করা তাদেরকেই মানায় (অর্থাৎ সন্ধিচুক্তির খেলাফ করাটা তাদেরকেই সাজে), এ বলে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদেরকে মাফ করে দিলেন। এ ঘটনার পরিপ্রেক্ষিতে আল্লাহ নাযিল করলেন, “আমি মক্কা অঞ্চলে ওদের ওপর তোমাদেরকে বিজয়ী করার পর, তাদের হাত তোমাদের ওপর থেকে এবং তোমাদের হাত তাদের ওপর থেকে নিবারণ করেছি”। [সূরা আল-ফাতহ: ২৪] আয়াতটি সবটুকুই নাযিল করলেন। সালামা বলেন, অতঃপর আমরা মদীন অভিমুখে প্রত্যাবর্তন করলাম এবং আমরা এসে এক জায়ঘায় অবস্থান করলাম। এদিকে আমাদের ও ‘লাহ্ইয়ান’ গোত্রের মধ্যখানে একটি মাত্র পাহাড়ের ব্যবধান। আর তারা ছিলো মুশরিক। রাতের বেলায় রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও তাঁর সঙ্গীদের জন্য তাদের (মুশরিকদের) গোপন সংবাদ সরবরাহ করার জন্যে যে গুপ্তচর হিসেবে উক্ত পাহাড়ের ওপর আরোহণ করবে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার জন্যে আল্লাহর কাছে “ইস্তিগফার” করলেন। সালামা বলেন, আমি উক্ত রাতে দু’কি তিনবার সে পাহাড়ে আরোহণ করলাম। পরে আমি মদীনায় ফিরে আসলাম। এ সময় রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর গোলাম ‘রাবাহ্’ কে তাঁর স্বীয় সওয়ারী জানোয়ার (আদ্বাহ) দিয়ে পাঠালেন এবং আমিও তার সঙ্গে ছিলাম। আর আমি বের হলাম তার সাথে তালহা রাদিয়াল্লাহু ‘আনহুর ঘোড়া নিয়ে মুক্ত মাঠের পানে। যখন ভোর হলো হঠাৎ সংবাদ পেলাম আবদুর রহমান আল-কাযারী অতর্কিত আক্রমণ করে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জানোয়ারগুলো ছিনিয়ে নিয়ে গেছে এবং তাঁর রাখালকেও হত্যা করে ফেলেছে। সালামা বলেন, তখন আমি বললাম, হে রাবাহ! ধরো, এ ঘোড়াটি নিয়ে যাও এবং ওটা তালহা ইবনে উবাইদুল্লাহর কাছে পৌঁছিয়ে দাও, আর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট এ সংবাদ জানিয়ে দাও যে, মুশরিকরা তাঁর পশুর পাল লুন্ঠন করে নিয়ে গেছে। সালামা বলেন, অতঃপর আমি একটি উঁচু টিলার ওপর দাঁড়িয়ে মদীনাকে সম্মুখে রেখে বলে সংকেত ধ্বনি উচ্চারণ করে তিনবার খুব জোরে চিৎকার দিলাম। অতঃপর আমি (মুশরিকদের) পিছু ধাওয়া করে তাদের প্রতি তীর নিক্ষেপ করতে করতে বেরিয়ে পড়লাম এবং এ শোক (কবিতা) আবৃত্তি করতে থাকলাম, আমি হলাম আক্ওয়ার সুযোগ্য সন্তান এবং আজকের দিনেই প্রমাণিত হবে, কার মা তাকে অধিক দুগ্ধ পাণ করিয়েছে”। পরে আমি তাদের একজনকে আয়ত্তে পেয়ে তার সওয়ারী লক্ষ্য করে তীর ছুড়লাম, শেষ পর্যন্ত তীরটি তার বাহু ছেদ করে চলে গেলো। সালামা বলেন, তখন আমি বললাম, লও হে এই পুরস্কার! আমাকে চিনো? আমি হলাম আক্ওয়ার সুযোগ্য পুত্র। আজই প্রমাণিত হবে নিকৃষ্ট ইতর কে? এবং কার মা তাকে দুগ্ধপাণ করিয়েছে। সালামা বলেন, আল্লাহর কসম! আমি অনবরত বিরামহীনভাবে তাদেরকে তীর নিক্ষেপ করতে থাকলাম এবং ওদের জখমী ও আহত করতে থাকলাম। পরে যখন তাদের অশ্বারোহী আমার কাছে ফিরে আসলো, তখন আমি একটি বৃক্ষের নীচে এসে বসে পড়লাম। অতঃপর আমি তাকে লক্ষ্য করে তীর নিক্ষেপ করে আহবান করে দিলাম। অবশেষে যখন তারা পাহাড়ের সরু পথের নিকটবর্তী হলো তখন তার মধ্যে ঢুকে গেলো। এ সময় আমি পাহাড়ের ওপরে উঠে গেলাম এবং ওপর থেকে তাদেরকে পাথর নিক্ষেপ করতে থাকলাম। সালামা বলেন, আমি সারাক্ষণ তাদের পিছু ধাওয়া করতেই থাকলাম। শেষ নাগাদ আল্লাহ সৃষ্ট রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যে কোনো উষ্ট্র সওয়ারীকে আমি আমার পেছনেই ফেলে দিলাম। ফলে আমার ও মুশরিকদের মাঝখানে আমিই রয়ে গেলাম। এরপর আমি তীর নিক্ষেপ করতে করতে তাদের পিছু ধাওয়া করলে শেষ পর্যন্ত তারা গায়ের বোঝা হালকা করার নিমিত্তে ত্রিশখানার বেশী চাদর ও ত্রিশটি তীর ফেলে গেলো। আর আমি তাদের ফেলে যাওয়া প্রত্যেকটি জিনিসের ওপর পাথর চাপা দিয়ে চিহ্ন রেখে যেতে লাগলাম, যেন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও তাঁর সঙ্গীরা দেখে চিনতে পারেন যে, ওগুলো আমার ছিনতাইকৃত জিনিস। অবশেষে তারা (মুশরিকরা) এক টিলার সংকীর্ণ স্থানে গিয়ে উপস্থিত হলো। এমন সময় হঠাৎ অমুক (আবদুর রহমান) ইবনে বাদরুল ফাযারী এসে তাদের কাছে উপস্থিত হলো। তখন তারা সকলে বসে দুপুরের খানা খাচ্ছিলো, আর আমি পাহাড়ের সর্বোচ্চ শৃঙ্গে বসা ছিলাম। এ সময় ফাযারী আমাকে দেখতে পেয়ে সঙ্গের লোকদেরকে জিজ্ঞেস করলো, ঐ যে ওপরে আমি দেখছি ওটা কি? তারা বললো, এই তো সে ব্যক্তি যে আমাদেরকে অস্থির করে তুলেছে। আল্লাহর শপথ! ঐ সাত-সকাল থেকেই সে আমাদের পিছু ধাওয়া করে আমাদেরকে তীরের মুখে রেখেছে। এমন কি শেষ নাগাদ আমাদের হাতে যা কিছু ছিলো সবকিছুই সে ছিনিয়ে নিয়ে গেছে। সালামা বলেন, তাদের কথা শুনে ইবনুল ফাযারী বললো, তোমাদের মধ্য থেকে চারজন লোক তার দিকে ওঠো। সালামা বলেন, অতঃপর তাদের থেকে চারজন পাহাড়ের মধ্যে আমার কাঠে উঠে আসলো। তিনি বলেন, যখন তারা আমার এতো নিকটে আসলো যে, এখন আমি তাদের সাথে কথাবার্তা বলতে পারি, তখন আমি বললাম, তোমরা কি আমাকে চিনো, আমি কে? তারা বললো, না এবং জিজ্ঞেস করলো, তুমি কে? উত্তরে বললাম, আমি সালামাহ ইবনুল আক্ওয়া। সেই মহান সত্তার কসম করে বলছি, যিনি মুহাম্মাদ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মুখমন্ডলকে মর্যাদাসম্পন্ন করেছেন, আমি তোমাদের কোনো ব্যক্তিকে ধরার সংকল্প করলে সে কখনো আমার নাগালের বাইরে যেতে পারবে না। এবং আমি তাকে ধরেই ফেলবো। কিন্তু তোমাদের কেউই আমাকে ধরতে বা কাবু করতে সক্ষম হবে না। এ সময় তাদের একজন আমার দাবীর সমর্থনে বললো, আমার ধারণাও তাই। সালামা বলেন, পরে তারা ফিরে চলে গেলো, কিন্তু আমি আমার জায়গা ত্যাগ করলাম না। অবশেষে এতক্ষণ পরে দেখলাম রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অশ্বারোহী সৈন্যরা বাগানের ভেতরে প্রবেশ করেছে। সালামা বলেন, দেখলাম তাঁদের সর্বপ্রথম লোকটি হলেন আল-আখরামুল আসাদী। তাঁর পেছনে আবু কাতাদাহ আনসারী এবং তাঁর পেছনে মিকদাদ ইবনুল আসওয়াদ কিন্দী। তিনি বলেন, তাঁরা এখানে আসলে, আমি আখরামের ঘোড়ার লাগাম ধরে থামিয়ে বললাম, ওরা (মুশরিকরা) সবাই পৃষ্ঠ প্রদর্শন করে পালিয়ে গেছে। আরো বললাম, হে আখরাম! ওদের থেকে হুঁশিয়ার থাকো। কেননা এমন যেন না হয়, তারা তোমাকে হত্যা করে ফেলে। ইত্যবসরে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও তাঁর সঙ্গীরা এসে পৌঁছে গেলেন। তখন আখরাম আমাকে লক্ষ্য করে বললো, হে সালামা! যদি তুমি আল্লাহ ও শেষ দিনের প্রতি বিশ্বাস রাখো, আর এটাও জানো যে জান্নাত আছে, সত্য। জাহান্নাম আছে তাও সত্য- তাহলে আমার ও আমার শাহাদাতের মাঝখানে প্রতিবন্ধকতা সৃষ্টি করো না। সালামা বলেন, তার কথা শুনে আমি তার রাস্তা ছেড়ে দিলাম। অতঃপর তাঁর ও আবদুর রহমান ফাযারীর মধ্যে মোকাবিলা (লড়াই) চললো। ফলে আখরাম, আবদুর রহমানের ঘোড়ার পা কেটে ফেললো আর আবদুর রহমান তাকে (আখরামকে) শহীদ করে দিলো এবং সে ঘোড়া পরিবর্তন করে আখরামের ঘোড়ার ওপর চড়ে বসলো। এ অবস্থা দেখে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অশ্বারোহী সিপাহী আবু কাতাদাহ অগ্রসর হয়ে আবদুর রহমানকে বর্শা দ্বারা আঘাত করে হত্যা করে ফেললো। সালামা বলেন, সেই মহান সত্তার শপথ করে বলছি যিনি মুহাম্মদ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সর্বোচ্চ মর্যাদা দান করেছেন! আমি ওদের (শত্রুদের) পেছনে পদব্রজে এমনভাবে দৌড়ালাম যে, আমি আমার পেছনে তাকিয়ে মুহাম্মাদ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গীদের কাউকে তো দেখলামই না, এমনকি তাদের ঘোড়ার পায়ের নীচের ধুলাবালি পর্যন্ত কিছুই উড়তেও দেখলাম না। (অর্থাৎ তারা আমার অনেক দূরে পেছনে পড়ে গেলা)। অবশেষে তারা (শত্রুরা) সূর্যাস্তের পূর্বে পাহাড়ের পাদদেশের দিকে অগ্রসর হলো। সেখানে পানি ছিলো। ওটাকে ‘যী-কারাদ’ বলা হয়। (এই কূপের নামানুসারেই উক্ত এলাকার নামকরণ হয়েছে)। তারা সেখানে পানি পান করার উদ্দেশ্যেই গিয়েছিলো। কেননা তারা সবাই ছিলো পিপাসার্ত। সালামা বলেন, যখন তারা পেছনে তাকিয়ে দেখলো যে, আমি তাদেরকে পেছন থেকে দৌড়াচ্ছি, তখন তারা সেখান থেকে পালিয়ে প্রাণ বাঁচালো। এভাবে আমি তাদেরকে ওখান থেকে বিতাড়িত করলাম এবং এক ফোঁটা পানিও পান করতে দিলাম না। তিনি বলেন, তারা ওখান থেকে বেরিয়ে দৌড়ে এক টিলার মধ্যে আশ্রয় নিলো। তিনি বলেন, তারা সবাই দৌড়ে পালারো বটে, কিন্তু আমি তাদের এক ব্যক্তিকে আয়ত্তের মধ্যে পেয়ে এমনভাবে তীর ছুড়লাম যে, তা তার বাহুকে ছিদ্র করে চলে গেলো। তখন আমি তাকে লক্ষ্য করে বললাম, ওহে, লও (পুরস্কার)! জেনে নাও, “আমি হলাম আকওয়ার সুযোগ্য পুত্র। আজই প্রমাণ হবে কার মা তাকে অধিক দুগ্ধপান করিয়েছে”। (তীর খেয়ে) সে হতচকিত হয়ে বললো, ওহে তোমার মা তোমাকে হারিয়ে ফেলুক! তুমি কি সেই আকওা! যে প্রাতঃভোর থেকে আমাদের পেছনে ধাওয়া করছো? তিনি বলেন, উত্তরে আমি বললাম, হে নিজের আত্মার দুশমন! হাঁ, আমিই সেই আকওয়াম, যে প্রাতঃভোর থেকে তোমাদেরকে তাড়িয়ে যাচ্ছি। তিনি বলেন, অতঃপর তারা টিলার ওপরে দু’টি ঘোড়া ফেলে রেখে ওখান থেকে পালিয়ে জান বাঁচালো। তিনি বলেন, অতঃপর আমি উক্ত ঘোড়া দু’টি হাঁকিয়ে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট নিয়ে আসলাম। সালামা বলেন, এমন সময় আমেরের সাথে আমার সাক্ষাত হলো। তাঁর কাছে ছিলো চামড়ার একটি থলি, তার মধ্যে ছিলো সামান্য কিছু দুগ্ধ এবং আরেকটি পাত্রের মধ্যে কিছু পানি। সুতরাং আমি তা থেকে অযু করলাম এবং পানও করলাম। পরে আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলাম। এ সময় তিনি পানির ঐ কূপের কাছেই ছিলেন যেখান থেকে আমি ওদেরেকে (শত্রুদেরকে) বিতাড়িত করেছিলাম। এসে দেখি, আমি মুশরিকদের থেকে উট, চাদর এবং তীর-বর্শা যা কিছু ছিনিয়ে নিয়েছিলাম সে সমস্ত প্রত্যেকটি জিনিসই রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নিয়ে নিয়েছেন এবং আরো দেখলাম, শত্রুদের থেকে আমার ছিনিয়ে নেওয়া উটগুলো থেকে বিলাল রাদিয়াল্লাহু ‘আনহু একটি উট যবেহ করে নিয়েছে এবং রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উদ্দেশ্যে তার কলিজি (যকৃৎ) ও মেরু দাঁড়ার গোস্ত ভাজা করছে। সালামা বলেন, এ সময় আমি বললাম, হে আল্লাহর রাসূল আমাকে অনুমতি দিন, আমি সকলের মধ্য থেকে একশ জন লোক নির্বাচন করে, শত্রুদের পেছনে ধাওয়া করি। ফলে তাদের লোকদের কাছে সংবাদ পৌঁছানোর মত একজন লোককেও জ্যান্ত ছাড়বো না বরং সবাইকে হত্যা করে ফেলবো। তিনি বলেন, আমার সংকল্পের কথা শুনে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এমনভাবে হেসে দিলেন যে, আগুনের রৌশনীতে তাঁর মাড়ির দাঁত পর্যন্ত প্রকাশ হয়ে পড়লো। তখন তিনি বললেন, হে সালামা! তুমি স্বয়ং নিজেকে কি এরূপই মনে করো যে, তুমি এটা করতে সক্ষম? আমি বললাম, সেই সত্তার কসম! যিনি আপনাকে সম্মানিত করেছেন, হ্যাঁ পারবো। তখন তিনি বললেন, এতক্ষণে তারা নিশ্চয়ই ‘গাতফান’ ভূমিতে পৌঁছে গেছে। এমন সময় গাতফান থেকে এক ব্যক্তি এসে বললো, তাদের এ সমস্ত লোকদের জন্য অমুক ব্যক্তি একটি উট যবেহ করছে। যখন তারা উক্ত উটের চামড়া খুলে সবেমাত্র অবসর হয়েছে, এমন সময় তাকিয়ে দেখলো যে, ধুলাবালি আকাশে উড়ছে (অর্থাৎ মুসলিম সৈন্যরা এসে গেছে)। তখন মুসলিমরা তোমাদের কাছে এসে গেছে, বলে চিৎকার করে, তারা সবাই ওখান থেকে পালিয়ে গেলো। পরদিন ভোর হলে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমাদের আজকের উত্তম অশ্বারোহী ছিলেন আকু কাতাদাহ্ এবং উত্তম পদাতিক ছিলেন সালামা। সালামা বলেন, অতঃপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (যুদ্ধলব্ধ মাল থেকে) আমাকে দু’ভাগ দিলেন, একভাগ অশ্বারোহীর এবং আরেকভাগ পদাতিকের। তিনি উক্ত দুই ভাগ একত্রেই আমাকে দিলেন। পরে তিনি আমাকে তাঁর নিজস্ব সওয়ারী ‘আদবা’ ওপর তাঁর পেছনে বসিয়ে মদীনার দিকে প্রত্যাবর্তন করলেন। তিনি বলেন, আমরা মদীনার দিকে রওয়ানা করে যাচ্ছিলাম ঠিক এমন সময় আনসারী এক ব্যক্তি বললো, দৌড়ে কেউ আমার আগে যেতে পারবে না। সে আবার প্রতিযোগী আহ্বান করে বললো, আছে কেউ যে, আমার আগে মদীনার পৌঁছতে পারে? সে পুনরায় আহ্বান করলো, কে আছে এমন যে আমার আগে মদীনায় পৌঁছতে পারে? সে উক্ত কথাটি বার বার পুনরাবৃত্তি করতে থাকলো। আমি তার কথা শুনে বললাম, তুমি কি কোনো ভদ্র লোকের সম্মান করবে না এবং কোনো শরীফ-সম্ভ্রান্ত লোককে ভয় করবে না? সে বললো, না; তবে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যদি হন, তাঁকে সম্মানও করবো এবং ভয়ও করবো। সালামা বলেন, তখন আমি বললাম, হে আল্লাহর রাসূল! আমার পিতামাতা আপনার জন্যে উৎসর্গ হোক। আমাকে ছেড়ে দিন (অর্থাৎ অনুমতি দিন), আমি ঐ লোকটির সাথে প্রতিযোগিতা করবো। তিনি বললেন, যদি ইচ্ছে হয় যেতে পারো। সালামা বলেন, তখন আমি বললাম, আমি তোমার কাছে যাবো। এ বলে আমি আমার পা চালাতে লাগলাম পরে দৌড়াতে আরম্ভ করলাম এবং একটি অথবা দুটি উঁচু ভূমি তাকে পেছনে ফেলে এক জায়গায় এসে আমি আমার শরীরকে বিশ্রাম দিলাম। অতঃপর আবার তার পেছনে দৌড়াতে লাগলাম। এবারও আমি তাকে একটি অথবা দুটি উঁচুভূমি পেছনে ফেরে দিলাম। পরে আমি তার কাছে গিয়ে তার দুবাহু ধরে নাড়া দিয়ে বললাম, আল্লাহর কসম! আমি তোমাকে হারিয়ে দিয়েছি। সে বললো, আমারও ধারণা যে, আমি হেরে গেছি। তিনি বলেন, সুতরাং আমি তার পূর্বেই মদীনায় পৌঁছে গেলাম।

সালামা বলেন, আল্লাহর কসম! উক্ত ঘটনার কেবলমাত্র তিন দিন পরেই আমরা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে খাইবার অভিমুখে রওয়ানা করলাম। এ সময় আমার চাচা আমের লোকদের সাথে সুরেলা কন্ঠে গাইতে লাগলেন, আল্লাহর কসম! যদি আল্লাহ অনুগ্রহ না করতেন, আমরা হেদায়েতের পথ পেতাম না। দান-সাদকা করতাম না এবং সালাতও পড়তাম না এবং আমরা তোমার করুণা থেকে বিমুখ নই। অতএব শত্রু মোকাবিলায় আমাদেরকে দৃঢ়পদ রাখো, আর আমাদের ওপর প্রশান্তি নাযিল করো, কবিতা শুনে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞেস করলেন, এ গায়ক কে? তিনি উত্তর দিলেন, আমি আমের। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বললেন, আল্লাহ তোমাকে মাফ করুন। সালামা বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখনই কোনো ব্যক্তি জন্যে বিশেষভাবে ইসতিগফার করেছেন সে শহীদই হয়েছে। তখন উমার ইবনুল খাত্তাব রাদিয়াল্লাহু ‘আনহু তাঁর উটের ওপর বসা ছিলেন। তিনি উচ্চস্বরে বললেন, হে আল্লাহর নবী! যদি আমেরের সাথে আমাদেরকেও উপকৃত করতেন! (যদি আমাদের জন্যেও এরূপ বিশেষ দু’আ করতেন তাহলে খুবই ভালো হতো) সালামা বলেন, যখন আমরা খায়বার এলাকায় আগমন করলাম (যুদ্ধের ব্যুহ বচনা হলো এবং মোকাবিলার জন্যে প্রতিদ্বন্দ্বী আহবানের পালা আসলো) তখন খায়বারবাসীদের অধিপতি মারহাব তার তরবারী উঁচু করে বলতে লাগলো, খায়বার ভূমি খুব ভালো অবগত আছে যে, আমি হলাম মারহাব, আপাদমস্তক অস্ত্র-শস্ত্রে সজ্জিত একজন পরীক্ষিত বীর সেনানী। যখন যুদ্ধ সম্মুখে আসে তখন সে জ্বলন্ত অগ্নি। সালামা বলেন, আমার চাচা আমের তার মোকাবিলায় এসে দাঁড়ালেন এবং বললেন, খায়বার ভূমি অবশ্যই জানে আমি হলাম আমের। মজবুত অস্ত্রে সজ্জিত প্রচন্ড যুদ্ধে অপরাজেয় বীর। সালামা বলেন, এরপর তাদের দু’জনের আঘাত পরস্পরের মধ্যে ওলট-পালট হতে লাগলো। পরে মারহাবের তারবারির আঘাত এক সময় এসে আমার চাচা আমেরের ঢালের ওপর পড়লো। তখন আমের ঢালের নীচ দিয়ে তাকে আঘাত করতেই অতর্কিতভাবে তরবারী এসে তাঁর নিজ দেহের জোড়ার শাহরগটি কেটে দিলো, তাতেই তিনি ইনতিকাল করলেন। সালামা বলেন, আমি বের হয়ে দেখলাম লোকেরা বলাবলি করছে যে, আমেরের সমস্ত আমল বাতিল হয়ে গেছে। কেননা সে আত্মহত্যা করেছে। সালামা বলেন, আমি কাঁদতে কাঁদতে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলাম এবং বললাম, আল্লাহর রাসূল! আমেরের আমল তো বাতিল হয়ে গেছে। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এ কথা কে বলেছে? আমি বললাম, আপনার সঙ্গীদের কিছুসংখ্যক লোক বলেছে। তিনি বলেন, যে এ কথা বলেছে সে মিথ্যা বলেছে, বরং সে দ্বিগুন সওয়াবের অধিকারী হয়েছে। অতঃপর তিনি আমাকে আলী রাদিয়াল্লাহু ‘আনহুর কাছে পাঠালেন। এ সময় তাঁর চোখ উঠেছে (চক্ষু রোগগ্রস্ত)। পরে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি ইসলামী পতাকা অবশ্যই এমন ব্যক্তির হাতে অর্পণ করবো যে আল্লাহ তা’আলা ও তাঁর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ভালোবাসে। অথবা তিনি বলেছেন, যাকে আল্লাহ্ও তাঁর রাসূল ভালোবাসেন। সালামা বলেন, পরে আমি আলী রাদিয়াল্লাহু ‘আনহুর কাছে আসলাম এবং তাঁকে ধরে ধরে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে নিয়ে আসলাম। এসময়ও তিনি চক্ষু রোগে ভুগছিলেন। শেষ নাগাদ আমি তাঁকে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট নিয়ে আসলে তিনি তাঁর উভয় চক্ষুর মধ্যে থুথু লাগিয়ে দিলে তৎক্ষণাতই তা আরোগ্য হয়ে গেলা এবং ইসলামী পতাকা তাঁর হাতেই প্রদান করলেন। এ সময় মারহাব বেরিয়ে এসে প্রতিদ্বন্দী আহবান করে বললো, কায়বার ভালোভাবেই জানে আমি হলাম মারহাব, মজবুত অস্ত্রের অধিকারী অপরাজেয় রণবীর। যখন যুদ্ধ সম্মুখে আসে তখন প্রজ্জলিত অগ্নিকূন্ড। তার জবাবে আলী রাদিয়াল্লাহু ‘আনহু বললেন, আমি সেই রণবীর, আমার মা আমার নাম রেখেছেন হায়দার। যেমন বিশাল জঙ্গলের কুৎসিত ভয়ঙ্কর সিংহ। যারা আমার কাছে আসে আমি তাদেরকে ‘সুন্দরার’ দাড়িপাল্লা দ্বারা কানায় কানায় ভরতি করে দিয়ে দেই। এ বলে মারহাবের মাথায় আঘাত করতেই সে নিহত হলো। অতঃপর তাঁর হাতেই খায়বার বিজয় হলো। [124]

عَنْ مُعَاذ بْن جَبَلٍ، قَالَ: خَرَجْنَا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَامَ غَزْوَةِ تَبُوكَ، فَكَانَ يَجْمَعُ الصَّلَاةَ، فَصَلَّى الظُّهْرَ وَالْعَصْرَ جَمِيعًا، وَالْمَغْرِبَ وَالْعِشَاءَ جَمِيعًا، حَتَّى إِذَا كَانَ يَوْمًا أَخَّرَ الصَّلَاةَ، ثُمَّ خَرَجَ فَصَلَّى الظُّهْرَ وَالْعَصْرَ جَمِيعًا، ثُمَّ دَخَلَ، ثُمَّ خَرَجَ بَعْدَ ذَلِكَ، فَصَلَّى الْمَغْرِبَ وَالْعِشَاءَ جَمِيعًا، ثُمَّ قَالَ: «إِنَّكُمْ سَتَأْتُونَ غَدًا، إِنْ شَاءَ اللهُ، عَيْنَ تَبُوكَ، وَإِنَّكُمْ لَنْ تَأْتُوهَا حَتَّى يُضْحِيَ النَّهَارُ، فَمَنْ جَاءَهَا مِنْكُمْ فَلَا يَمَسَّ مِنْ مَائِهَا شَيْئًا حَتَّى آتِيَ» فَجِئْنَاهَا وَقَدْ سَبَقَنَا إِلَيْهَا رَجُلَانِ، وَالْعَيْنُ مِثْلُ الشِّرَاكِ تَبِضُّ بِشَيْءٍ مِنْ مَاءٍ، قَالَ فَسَأَلَهُمَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «هَلْ مَسَسْتُمَا مِنْ مَائِهَا شَيْئًا؟» قَالَا: نَعَمْ، فَسَبَّهُمَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَقَالَ لَهُمَا مَا شَاءَ اللهُ أَنْ يَقُولَ. قَالَ: ثُمَّ غَرَفُوا بِأَيْدِيهِمْ مِنَ الْعَيْنِ قَلِيلًا قَلِيلًا، حَتَّى اجْتَمَعَ فِي شَيْءٍ، قَالَ وَغَسَلَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِيهِ يَدَيْهِ وَوَجْهَهُ، ثُمَّ أَعَادَهُ فِيهَا، " فَجَرَتِ الْعَيْنُ بِمَاءٍ مُنْهَمِرٍ أَوْ قَالَ: غَزِيرٍ - شَكَّ أَبُو عَلِيٍّ أَيُّهُمَا قَالَ - حَتَّى اسْتَقَى النَّاسُ، ثُمَّ قَالَ «يُوشِكُ، يَا مُعَاذُ إِنْ طَالَتْ بِكَ حَيَاةٌ، أَنْ تَرَى مَا هَاهُنَا قَدْ مُلِئَ جِنَانًا».

মুয়ায ইবন জাবাল রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন: তাবুক যুদ্ধের বছর আমরা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে (যুদ্ধে) বের হলাম। (এ সফরে) তিনি (দুই) সালাত একত্রে আদায় করতেন। অর্থাৎ যোহর ও আসর একত্রে আদায় করতেন আর মাগরিব ও ইশা একত্রে আদায় করতেন। অবশেষে এক দিন (এমন) হল যে, সালাত বিলম্বিত করলেন। তারপর বের হয়ে এসে যোহব ও আসর একত্রে আদায় করলেন, অতঃপর (তাঁবুতে) প্রবেশ করলেন। তারপর আবার বেরিয়ে এলেন এবং মাগরিব ও ইশা একত্রে আদায় করলেন। তারপর বললেন, ইনশা আল্লাহ তোমরা আগামীকাল তাবুক প্রস্রবণে পৌছবে আর চাশতের সময় না হওয়া পর্যন্ত তোমরা সেখানে পৌছতে পারবে না। তোমাদের মধ্যে যে সেখানে (প্রথমে) পৌছবে, সে যেন তার পানির কিছুই স্পর্শ না করে যতক্ষন না আমি এসে পৌছি। আমরা (যথাসময়ই) সেখানে পৌছলাম। (কিন্তু) ইতিমধ্যে দু’ব্যক্তি আমাদের আগে সেখানে পৌছে গিয়েছিল। আর প্রস্রবণটিতে জুতার ফিতার ন্যায় ক্ষীণ ধারায় কিছু সামান্য পানি প্রবাহিত হচ্ছিল। মু‘য়ায রাদিয়াল্লাহু আনহু বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ঐ দুজনকে জিজ্ঞাসা করলেন, তোমরা তার থেকে কিছু পানি স্পর্শ করেছ কি? তারা দু’জন বলল, হ্যাঁ। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের দুজনকে তিরস্কার করলেন। আর আল্লাহর যা ইচ্ছা, তাদের তাই বললেন। রাবী বলেন, তারপর লোকেরা তাদের হাত দিয়ে অঞ্জলী ভরে ভরে প্রস্রবণ থেকে অল্প অল্প করে (পানি) তুলল অবশেষে তা একটি পাত্রে কিছু পরিমাণ সঞ্চিত হল। রাবী বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার মধ্যে তাঁর দু’হাত এবং মুখ মুবারক ধুলেন এবং পরে তা (পানি) তাতে (প্রস্রবণে) উলটিয়ে (ঢেলে) দিলেন। ফলে প্রস্রবণটি প্রবল পানি ধারায় অথবা রাবী বলেছেন, প্রচুর পরিমাণে প্রবাহিত হতে লাগল। আবু আলী (রহ.) সন্দেহ করেছেন যে, রাবী এর মধ্যে কোনটি বলেছেন। এবার লোকেরা প্রয়োজনমত পানি পান করল। পরে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে মু‘য়ায যদি তুমি দীর্ঘজিবী হও, তবে আশা করা যায় যে, তুমি দেখতে পাবে, প্রস্রবণের এ স্থানটি বাগানে ভরে গিয়েছে। [125]

নবম পরিচ্ছেদ

নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বরকতে আল্লাহ যাদেরকে শিফা (আরোগ্য) দান করেছেন। বরকত মূলত আল্লাহর তরফ থেকে বা আল্লাহ তাতে বরকত দান করেছেন ও সৌন্দর্য করেছেন।

عَنِ البَرَاءِ بْنِ عَازِبٍ، قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى أَبِي رَافِعٍ اليَهُودِيِّ رِجَالًا مِنَ الأَنْصَارِ، فَأَمَّرَ عَلَيْهِمْ عَبْدَ اللَّهِ بْنَ عَتِيكٍ، وَكَانَ أَبُو رَافِعٍ يُؤْذِي رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَيُعِينُ عَلَيْهِ، وَكَانَ فِي حِصْنٍ لَهُ بِأَرْضِ الحِجَازِ، فَلَمَّا دَنَوْا مِنْهُ، وَقَدْ غَرَبَتِ الشَّمْسُ، وَرَاحَ النَّاسُ بِسَرْحِهِمْ، فَقَالَ عَبْدُ اللَّهِ لِأَصْحَابِهِ: اجْلِسُوا مَكَانَكُمْ، فَإِنِّي مُنْطَلِقٌ، وَمُتَلَطِّفٌ لِلْبَوَّابِ، لَعَلِّي أَنْ أَدْخُلَ، فَأَقْبَلَ حَتَّى دَنَا مِنَ البَابِ، ثُمَّ تَقَنَّعَ بِثَوْبِهِ كَأَنَّهُ يَقْضِي حَاجَةً، وَقَدْ دَخَلَ النَّاسُ، فَهَتَفَ بِهِ البَوَّابُ، يَا عَبْدَ اللَّهِ: إِنْ كُنْتَ تُرِيدُ أَنْ تَدْخُلَ فَادْخُلْ، فَإِنِّي أُرِيدُ أَنْ أُغْلِقَ البَابَ، فَدَخَلْتُ فَكَمَنْتُ، فَلَمَّا دَخَلَ النَّاسُ أَغْلَقَ البَابَ، ثُمَّ عَلَّقَ الأَغَالِيقَ عَلَى وَتَدٍ، قَالَ: فَقُمْتُ إِلَى الأَقَالِيدِ فَأَخَذْتُهَا، فَفَتَحْتُ البَابَ، وَكَانَ أَبُو رَافِعٍ يُسْمَرُ عِنْدَهُ، وَكَانَ فِي عَلاَلِيَّ لَهُ، فَلَمَّا ذَهَبَ عَنْهُ أَهْلُ سَمَرِهِ صَعِدْتُ إِلَيْهِ، فَجَعَلْتُ كُلَّمَا فَتَحْتُ بَابًا أَغْلَقْتُ عَلَيَّ مِنْ دَاخِلٍ، قُلْتُ: إِنِ القَوْمُ نَذِرُوا بِي لَمْ يَخْلُصُوا إِلَيَّ حَتَّى أَقْتُلَهُ، فَانْتَهَيْتُ إِلَيْهِ، فَإِذَا هُوَ فِي بَيْتٍ مُظْلِمٍ وَسْطَ عِيَالِهِ، لاَ أَدْرِي أَيْنَ هُوَ مِنَ البَيْتِ، فَقُلْتُ: يَا أَبَا رَافِعٍ، قَالَ: مَنْ هَذَا؟ فَأَهْوَيْتُ نَحْوَ الصَّوْتِ فَأَضْرِبُهُ ضَرْبَةً بِالسَّيْفِ وَأَنَا دَهِشٌ، فَمَا أَغْنَيْتُ شَيْئًا، وَصَاحَ، فَخَرَجْتُ مِنَ البَيْتِ، فَأَمْكُثُ غَيْرَ بَعِيدٍ، ثُمَّ دَخَلْتُ إِلَيْهِ، فَقُلْتُ: مَا هَذَا الصَّوْتُ يَا أَبَا رَافِعٍ؟ فَقَالَ: لِأُمِّكَ الوَيْلُ، إِنَّ رَجُلًا فِي البَيْتِ ضَرَبَنِي قَبْلُ بِالسَّيْفِ، قَالَ: فَأَضْرِبُهُ ضَرْبَةً أَثْخَنَتْهُ وَلَمْ أَقْتُلْهُ، ثُمَّ وَضَعْتُ ظِبَةَ السَّيْفِ فِي بَطْنِهِ حَتَّى أَخَذَ فِي ظَهْرِهِ، فَعَرَفْتُ أَنِّي قَتَلْتُهُ، فَجَعَلْتُ أَفْتَحُ الأَبْوَابَ بَابًا بَابًا، حَتَّى انْتَهَيْتُ إِلَى دَرَجَةٍ لَهُ، فَوَضَعْتُ رِجْلِي، وَأَنَا أُرَى أَنِّي قَدِ انْتَهَيْتُ إِلَى الأَرْضِ، فَوَقَعْتُ فِي لَيْلَةٍ مُقْمِرَةٍ، فَانْكَسَرَتْ سَاقِي فَعَصَبْتُهَا بِعِمَامَةٍ، ثُمَّ انْطَلَقْتُ حَتَّى جَلَسْتُ عَلَى البَابِ، فَقُلْتُ: لاَ أَخْرُجُ اللَّيْلَةَ حَتَّى أَعْلَمَ: أَقَتَلْتُهُ؟ فَلَمَّا صَاحَ الدِّيكُ قَامَ النَّاعِي عَلَى السُّورِ، فَقَالَ: أَنْعَى أَبَا رَافِعٍ تَاجِرَ أَهْلِ الحِجَازِ، فَانْطَلَقْتُ إِلَى أَصْحَابِي، فَقُلْتُ: النَّجَاءَ، فَقَدْ قَتَلَ اللَّهُ أَبَا رَافِعٍ، فَانْتَهَيْتُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَحَدَّثْتُهُ، فَقَالَ: «ابْسُطْ رِجْلَكَ» فَبَسَطْتُ رِجْلِي فَمَسَحَهَا، فَكَأَنَّهَا لَمْ أَشْتَكِهَا قَطُّ.

বারা ইবন ‘আযিব রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লালাহু আলাইহি ওয়াসাল্লাম আবদুল্লাহ্ ইবন আতীক রাদিয়াল্লাহু ‘আনহুকে আমীর বানিয়ে তার নেতৃত্বে আনসারদের কপিতয় সাহাবীকে ইয়াহূদী আবূ রাফির (হত্যার) উদ্দেশ্যে প্রেরণ করেন। আবূ রাফি রাসুলুল্লাহ সাল্লালাহু আলাইহি ওয়াসাল্লামকে কষ্ট দিত এবং এ ব্যাপারে লোকদের সাহায্য করত। হিজায ভূমিতে তার একটি দুর্গ ছিল। (সে সেখানে বসবাস করত) তারা যখন তার দুর্গের কাছে গিয়ে পৌঁছলেন তখন সূর্য ডুবে গিয়েছে এবং লোকজন নিজেদের পশু পাল নিয়ে রওয়ানা হয়েছে (নিজ নিজ বাড়ীর দিকে) আবদুল্লাহ (ইবন আতীক) রাদিয়াল্লাহু ‘আনহু তার সাথীদেরকে বললেন, তোমরা তোমাদের স্থানে বসে থাক। আমি চললাম ভিতরে প্রবেশ করার জন্য দ্বার রক্ষীর সাথে আমি (কিছু) কৌশল প্রদর্শন করব। এরপর তিনি সামনের দিকে এগিয়ে গিয়ে দরজার কাছে পৌঁছলেন এবং কাপড় দ্বারা নিজেকে এমনভাবে ঢাকলেন যেন তিনি প্রাকৃতিক প্রয়োজনে রত আছেন। তখন সবাই ভিতরে প্রবেশ করলে দ্বাররক্ষী তাকে ডেকে বলল, হে আবদুল্লাহ ভিতরে প্রবেশ করতে চাইলে প্রবেশ কর। আমি এখনই দরজা বন্ধ করে দেব। আমি তখন ভিতরে প্রবেশ করলাম এবং আত্মগোপন করে রইলাম। সকলে ভিতরে প্রবেশ করার পর সে দরজা বন্ধ করে দিল এবং একটি পেরেকের সাথে চাবিটা লটকিয়ে রাখল। (আবদুল্লাহ ইবন আতীক রাদিয়াল্লাহু ‘আনহু বলেন) এরপর আমি চাবিটার দিকে এগিয়ে গেলাম এবং চাবিটা নিয়ে দরজা খুললাম। আবূ রাফির নিকট রাতের বেলা গল্পের আসর জমতো, এ সময় সে তার উপর তলায় কামরায় অবস্থান করছিল। গল্পের আসরে আগত লোকজন চলে গেলে, আমি সিঁড়ি বেয়ে তার কাছে গিয়ে পৌঁছলাম। এসময় আমি একটি করে দরজা খুলছিলাম এবং ভিতর থেকে তা আবার বন্ধ করে দিয়ে যাচ্ছিলাম, যাতে লোকজন আমার (আগমন) সম্বন্ধে জানতে পারলেও হত্যা না করা পর্যন্ত আমার নিকট পৌছতে না পারে। আমি তার কাছে গিয়ে পৌঁছলাম। এ সময় সে একটি অন্ধকার কক্ষে ছেলেমেয়েদের মাঝে শুয়েছিল। কক্ষের কোনো অংশে সে শুয়ে আছে আমি তা বুঝতে পারছিলাম না। তাই আবূ রাফি‘ বলে ডাক দিলাম। সে বলল, কে আমাকে ডাকছ? আমি তখন আওয়াজটি লক্ষ্য করে এগিয়ে গিয়ে তরবারী দ্বারা প্রচন্ড জোরে আঘাত করলাম। আমি তখন কাঁপছিলাম এ আঘাতে আমি তাকে কিছুই করতে পারলাম না। সে চীৎকার করে উঠলে আমি কিছুক্ষণের জন্য বাইরে চলে আসলাম। এরপর পুনরায় ঘরে প্রবেশ করে (কন্ঠস্বর পরিবর্তন করতঃ তার আপন লোকের ন্যায়) জিজ্ঞেস করলাম, আবূ রাফি’ এ আওয়াজ হল কিসের? সে বলল, তোমার মায়ের সর্বনাশ হোক। কিছুক্ষণ পূর্বে ঘরের ভিতর কে যেন আমাকে তরবারি দ্বারা আঘাত করেছে। আবদুল্লাহ্ ইবন ‘আতীক রাদিয়াল্লাহু ‘আনহু বলেন, তখন আমি আবার তাকে ভীষণ আঘাত করলাম এবং মারাত্মকভাবে ক্ষত বিক্ষত করে ফেললাম। কিন্তু তাকে হত্যা করতে পারিনি। তাই তরবারির ধারালো দিকটি তার পেটের উপর চেপে ধরলাম এবং পিঠ পার করে দিলাম। এবার আমি নিশ্চিতরূপে অনুভব করলাম যে, এখন আমি তাকে হত্যা করতে সক্ষম হয়েছি। এরপর আমি এক এক দরজা খুলে নিচে নামতে শুরু করলাম নামতে নামতে সিঁড়ির শেষ প্রান্তে এসে পৌঁছলাম। পূর্ণিমার রাত্র ছিল। (চাঁদের আলোতে তাড়াহুড়ার মধ্যে সঠিকভাবে অনুধাবন করতে না পেরে) আমি মনে করলাম, (সিঁড়ির সকল ধাপ অতিক্রম করে) আমি মাটির নিকটে এসে পড়েছি। (কিন্তু তখনও একটি ধাপ অবশিষ্ট ছিল) তাই নিচে পা রাখতেই আমি (আঁছাড় খেয়ে) পড়ে গেলাম। অমনিই আমার পায়ের গোছার হাড় ভেঙ্গে গেল। (তাড়াহুড়া করে) আমি আমার মাথার পাগড়ী দ্বারা পা খানা বেঁধে নিলাম এবং একটু হেঁটে গিয়ে দরজা সোজা বসে রইলাম মনে মনে সিদ্ধান্ত করলাম, তার মৃত্যু সম্পর্কে নিশ্চিত অবগত না হয়ে আজ রাতে আমি এখান থেকে যাব না। ভোর রাতে মোরগের ডাক আরম্ভ হলে মৃত্যু ঘোষণাকারী প্রাচীরে উপর উঠে ঘোষণা করল, হিজায অধিবাসীদের অন্যতম ব্যবসায়ী আবূ রাফীর মৃত্যু সংবাদ গ্রহণ কর। তখন আমি আমার সাথীদের নিকট গিয়ে বললাম, দ্রুত চল, আল্লাহ্ আবূ রাফিকে হত্যা করেছেন। এরপর নবী সাল্লালাহু আলাইহি ওয়াসাল্লামের নিকট গেলাম এবং সমস্ত ঘটনা খুলে বললাম। তিনি বললেন, তোমার পা টি লম্বা করে দাও। আমি আমার পা টি লম্বা করে দিলে তিনি উহার উপর স্বীয় হাত বুলিয়ে দিলেন। (এতে আমার পা এমন সুস্থ হয়ে গেল) যেন তাতে কোনো আঘাতই পায়নি। [126]

عَنِ يَزِيد بْن أَبِي عُبَيْدٍ، قَالَ: رَأَيْتُ أَثَرَ ضَرْبَةٍ فِي سَاقِ سَلَمَةَ، فَقُلْتُ يَا أَبَا مُسْلِمٍ، مَا هَذِهِ الضَّرْبَةُ؟ فَقَالَ: هَذِهِ ضَرْبَةٌ أَصَابَتْنِي يَوْمَ خَيْبَرَ، فَقَالَ النَّاسُ: أُصِيبَ سَلَمَةُ، فَأَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «فَنَفَثَ فِيهِ ثَلاَثَ نَفَثَاتٍ، فَمَا اشْتَكَيْتُهَا حَتَّى السَّاعَةِ».

ইয়াযীদ ইবন আবূ উবায়দ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত তিনি বলেন, আমি সালমা (ইবন আকওয়া) রাদিয়াল্লাহু ‘আনহুর পায়ের নলায় আঘাতের চিহ্ন দেখে তাঁকে জিজ্ঞেস করলাম, সে আবূ মুসলিম! এ আঘাতটি কিসের? তিনি বললেন, এটি খাইবার যুদ্ধে প্রাপ্ত আঘাত। (যুদ্ধক্ষেত্রে আমাকে আঘাতটি মারার পর) লোকজন বলাবলি শুরু করে দিল যে, সালমা মারা যাবে। কিন্তু এরপর আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলাম। তিনি ক্ষতস্থানটিতে তিনবার ফুঁ দিয়ে দিলেন। ফলে আজ পর্যন্ত আমি এতে কোনো ব্যথা অনুভব করিনি। [127]

عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ، عَنْ أَبِيهِ، قَالَ: أَمَرَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ سَعْدًا فَقَالَ: مَا مَنَعَكَ أَنْ تَسُبَّ أَبَا التُّرَابِ؟ فَقَالَ: أَمَّا مَا ذَكَرْتُ ثَلَاثًا قَالَهُنَّ لَهُ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَلَنْ أَسُبَّهُ، لَأَنْ تَكُونَ لِي وَاحِدَةٌ مِنْهُنَّ أَحَبُّ إِلَيَّ مِنْ حُمْرِ النَّعَمِ، سَمِعْتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَهُ، خَلَّفَهُ فِي بَعْضِ مَغَازِيهِ، فَقَالَ لَهُ عَلِيٌّ: يَا رَسُولَ اللهِ خَلَّفْتَنِي مَعَ النِّسَاءِ وَالصِّبْيَانِ؟ فَقَالَ لَهُ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى؟ إِلَّا أَنَّهُ لَا نُبُوَّةَ بَعْدِي» وَسَمِعْتُهُ يَقُولُ يَوْمَ خَيْبَرَ «لَأُعْطِيَنَّ الرَّايَةَ رَجُلًا يُحِبُّ اللهَ وَرَسُولَهُ، وَيُحِبُّهُ اللهُ وَرَسُولُهُ» قَالَ فَتَطَاوَلْنَا لَهَا فَقَالَ: «ادْعُوا لِي عَلِيًّا» فَأُتِيَ بِهِ أَرْمَدَ، فَبَصَقَ فِي عَيْنِهِ وَدَفَعَ الرَّايَةَ إِلَيْهِ، فَفَتَحَ اللهُ عَلَيْهِ، وَلَمَّا نَزَلَتْ هَذِهِ الْآيَةُ: {فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ} [آل عمران: 61] دَعَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلِيًّا وَفَاطِمَةَ وَحَسَنًا وَحُسَيْنًا فَقَالَ: «اللهُمَّ هَؤُلَاءِ أَهْلِي».

সা‘দ ইবন আবু ওয়াককাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, মু‘আবিয়া ইবন আবু সুফিয়ান রাদিয়াল্লাহু ‘আনহু সা‘দ রাদিয়াল্লাহু ‘আনহুকে আমীর বানালেন এবং বললেন, আপনি আলী রাদিয়াল্লাহু ‘আনহুকে কেন মন্দ বলেন না? সা‘দ রাদিয়াল্লাহু ‘আনহু বললেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার সম্পর্কে যে তিনটি কথা বলেছেন, তা মনে করে এ কারণে আমি কখনও তাকে মন্দ বলবো না। ওসব কথার মধ্য হতে যদি একটিও আমি লাভ করতে পারতাম তাহলে তা আমার জন্য নাল উটের চেয়েও বেশি ভালো হতো। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে আলী রাদিয়াল্লাহু ‘আনহুর উদ্দেশ্যে বলতে শুনেছি, আলী রাদিয়াল্লাহু ‘আনহুকে কোনো যুদ্ধের সময় প্রতিনিধি বানিয়ে রেখে গেলে তিনি বললেন, মহিলা ও শিশুদের মাঝে আমাকে রেখে যাচ্ছে, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তুমি কি এতে আনন্দবোধ কর না যে, আমার কাছে তোমার মর্যাদা মুসা আলাইহিস সালামের কাছে হারুন আলাইহিস সালামের মতো। এ কথা ভিন্ন যে, আমার পর আর কোনো নবী নেই! খায়বারের যুদ্ধের দিন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামেরকে আমি বলতে শুনেছি, আমি এমন এক ব্যক্তিকে পতাকা দেবো যে আল্লাহ ও তার রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ভালবাসে আর আল্লাহ ও তার রাসুলও তাকে ভালবাসেন। এ কথা শুনে আমরা অপেক্ষা করতে থাকলাম। তখন তিনি বললেন, আলীকে ডাকো। আলী রাদিয়াল্লাহু ‘আনহু আসলেন, তাঁর চোখ উঠেছিলো। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর চোখে লালা দিলেন এবং তাঁর হাতে পতাকা অর্পণ করলেন। পরিশেষে তার হাতেই বিজয় তুলে দিলেন আল্লাহ। আর যখন আয়াত, “আমরা আমাদের এবং তোমাদের সন্তান-সন্ততিকে ডাকি” [সূরা আলে ইমরান: ৬১] অবতীর্ণ হলো, তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আলী, ফাতিমা, হাসান ও হুসাইন রাদিয়াল্লাহু ‘আনহুকে ডাকলেন। অতঃপর বললেন হে আল্লাহ! এরাই আমার পরিবার। [128]

عَنِ الجُعَيْدِ بْنِ عَبْدِ الرَّحْمَنِ، رَأَيْتُ السَّائِبَ بْنَ يَزِيدَ، ابْنَ أَرْبَعٍ وَتِسْعِينَ، جَلْدًا مُعْتَدِلًا، فَقَالَ: قَدْ عَلِمْتُ: مَا مُتِّعْتُ بِهِ سَمْعِي وَبَصَرِي إِلَّا بِدُعَاءِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِنَّ خَالَتِي ذَهَبَتْ بِي إِلَيْهِ، فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنَّ ابْنَ أُخْتِي شَاكٍ، فَادْعُ اللَّهَ لَهُ، قَالَ: «فَدَعَا لِي».

জু‘আইদ ইবন আবদুর রাহমান রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, ইনি বলেন, আমি 'সাইব ইবন ইয়াযীদ রাদিয়াল্লাহু ‘আনহুকে চুরানব্বই বছর বয়সে সুস্থ-সবল ও সুঠাম দেহের অধিকারী দেখেছি। তিনি বললেন, তুমি অবশ্যই অবগত আছ যে, আমি এখনও নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দু‘আর বরকতেই চক্ষু ও কর্ণ দ্বারা উপকৃত হচ্ছি। আমার খালা একদিন আমাকে নিয়ে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দরবারে গেলেন এবং বললেন, ইয়া রাসূলুল্লাহ্, আমার ভাগিনাটি পীড়িত ও রোগাক্রান্ত। আপনি তার জন্য আল্লাহর দরবারে দো‘আ করুন। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমার জন্য দো‘আ করলেন। [129]

عَنِ أَبِي الْعَلَاءِ بْنِ عُمَيْرٍ، قَالَ: كُنْتُ عِنْدَ قَتَادَةَ بْنِ مِلْحَانَ حِينَ حُضِرَ، فَمَرَّ رَجُلٌ فِي أَقْصَى الدَّارِ، قَالَ: فَأَبْصَرْتُهُ فِي وَجْهِ قَتَادَةَ، قَالَ: وَكُنْتُ إِذَا رَأَيْتُهُ كَأَنَّ عَلَى وَجْهِهِ الدِّهَانَ، قَالَ: " وَكَانَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَى وَجْهِهِ ".

আবী আল-‘আলা ইবন উমাইর রহ. থেকে বর্ণিত, তিনি বলেন, আমি কাতাদা ইবন মিলহান রাদিয়াল্লাহু ‘আনহুর মৃত্যুর সময় ঘনিয়ে আসলে তার কাছে উপস্থিত হলাম, তখন একলোক ঘরের পাশ দিয়ে যাচ্ছিল। তিনি বলেন, তখন আমি কাতাদা রাদিয়াল্লাহু ‘আনহুর চেহারার দিকে তাকালাম। তিনি বলেন, আমি যখনই তার চেহারার দিকে তাকাই দেখি তার চেহারায় যেন চকচক করে। তিনি বলেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার চেহারা মাসেহ করে দিয়েছিলেন। [130]

عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ عَبْدَ اللَّهِ بْنَ أُبَيٍّ لَمَّا تُوُفِّيَ، جَاءَ ابْنُهُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: يَا رَسُولَ اللَّهِ، أَعْطِنِي قَمِيصَكَ أُكَفِّنْهُ فِيهِ، وَصَلِّ عَلَيْهِ، وَاسْتَغْفِرْ لَهُ، فَأَعْطَاهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَمِيصَهُ، فَقَالَ: «آذِنِّي أُصَلِّي عَلَيْهِ»، فَآذَنَهُ، فَلَمَّا أَرَادَ أَنْ يُصَلِّيَ عَلَيْهِ جَذَبَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ، فَقَالَ: أَلَيْسَ اللَّهُ نَهَاكَ أَنْ تُصَلِّيَ عَلَى المُنَافِقِينَ؟ فَقَالَ: " أَنَا بَيْنَ خِيَرَتَيْنِ، قَالَ: ﴿ ٱسۡتَغۡفِرۡ لَهُمۡ أَوۡ لَا تَسۡتَغۡفِرۡ لَهُمۡ إِن تَسۡتَغۡفِرۡ لَهُمۡ سَبۡعِينَ مَرَّةٗ فَلَن يَغۡفِرَ ٱللَّهُ لَهُمۡۚ ٨٠ ﴾ [التوبة: ٨٠] " فَصَلَّى عَلَيْهِ، فَنَزَلَتْ: ﴿ وَلَا تُصَلِّ عَلَىٰٓ أَحَدٖ مِّنۡهُم مَّاتَ أَبَدٗا وَلَا تَقُمۡ عَلَىٰ قَبۡرِهِۦٓۖ ٨٤ ﴾ [التوبة: ٨٤] .

আবদুল্লাহ ইবন ‘উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, আবদুল্লাহ্ ইবন উবাই (মুনাফিক সর্দার) এর মৃত্যু হলে তার পুত্র (যিনি সাহাবী ছিলেন) রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এসে বললেন, আপনার জামাটি আমাকে দদান করুন। আমি তা দিয়ে আমার পিতার কাফন পরাতে ইছা করি। আর আপনি তার জানাযা পড়াবেন এবং তার জন্য মাগফিরাত কামনা করবেন। রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নিজের জামাটি তাঁকে দিয়ে দিলেন এবং বললেন, আমাকে সংবাদ দিও, আমি তার জানাযা আদায় করব। তিনি তাঁকে সংবাদ দিলেন। যখন রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার জানাযা আদায়ের ইচ্ছা করলেন, তখন উমর রাদিয়াল্লাহু ‘আনহু তাঁর দৃষ্টি আকর্ষণ করে বললেন, আল্লাহ কি আপনাকে মুনাফিকদের জানাযা আদায় করতে নিষেধ করেন নি? তিনি বললেন, আমাকে তো দু'টির মধ্যে কোনো একটি করার ইখিত্‌য়ার দেওয়া হয়েছে। (আল্লাহ্ তা‘আলা বলেছেন) “আপনি তাদের (মুনাফিকদের) জন্য মাগফিরাত কামনা করুন বা মাগফিরাত কামনা না-ই করুন (একই কথা) আপনি যদি সত্তর বারও তাদের জন্য মাগফিরাত কামনা করেন; কখনো আল্লাহ তাদের ক্ষমা করবেন না”। [সূরা আত-তাওবা: ৮০] কাজেই তিনি তার জানাযা পড়লেন, তারপর নাযিল হল "তাদের কেউ মারা গেলে কখনও আপনি তাদের জানাযা আদায় করবেন না।" [সূরা আত-তাওবা: ৮৪] [131]

عَنْ عَمْرٍو، سَمِعَ جَابِرًا رَضِيَ اللَّهُ عَنْهُ، قَالَ: «أَتَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَبْدَ اللَّهِ بْنَ أُبَيٍّ بَعْدَ مَا دُفِنَ، فَأَخْرَجَهُ، فَنَفَثَ فِيهِ مِنْ رِيقِهِ، وَأَلْبَسَهُ قَمِيصَهُ».

জাবির রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আবদুল্লাহ্ ইবন উবাইকে দাফন করার পর রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার (কবরের) কাছে এলেন এবং তাকে বের করলেন। তারপর তার উপর থুথু দিলেন, এর নিজের জামাটি তাকে পরিয়ে দিলেন। [132]

দশম পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

গায়েবী বিষয়ে তাঁর সংবাদ দেওয়া এবং তিনি যেভাবে বলেছেন সেগুলো ঠিক সেভাবেই সংঘটিত হয়েছিল।

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: «أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَعَى النَّجَاشِيَّ فِي اليَوْمِ الَّذِي مَاتَ فِيهِ خَرَجَ إِلَى المُصَلَّى، فَصَفَّ بِهِمْ وَكَبَّرَ أَرْبَعًا».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নাজাশী যে দিন মারা যান সেদিন-ই রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর মৃত্যু সংবাদ দেন এবং জানাযার স্থানে গিয়ে লোকদের কাতারবদ্ধ করে চার তাক্‌বির আদায় করলেন। [133]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: نَعَى لَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ النَّجَاشِيَّ صَاحِبَ الحَبَشَةِ، يَوْمَ الَّذِي مَاتَ فِيهِ، فَقَالَ: «اسْتَغْفِرُوا لِأَخِيكُمْ»

وَعَنْ ابْنِ شِهَابٍ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ المُسَيِّبِ: أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَفَّ بِهِمْ بِالْمُصَلَّى فَكَبَّرَ عَلَيْهِ أَرْبَعًا».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (আবিসিনিয়ার বাদশাহ্) নাজাশীর মৃত্যুর দিনই আমাদের তার মৃত্যু সংবাদ জানান এবং বলেন: তোমরা তোমাদের ভাই-এর (নাজাশীর) জন্য ইস্তিগফার কর। আর ইবন শিহাব সা‘য়ীদ ইবন মুসায়্যাব (রহ.) সূত্রে আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের নিয়ে মুসাল্লায় কাতার করলেন, এরপর চার তাক্‌বীর আদায় করেন। [134]

عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ مَاتَ النَّجَاشِيُّ: «مَاتَ اليَوْمَ رَجُلٌ صَالِحٌ، فَقُومُوا فَصَلُّوا عَلَى أَخِيكُمْ أَصْحَمَةَ».

জাবির রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, যখন নাজাশীর মৃত্যু হল তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আজ একজন সৎ ব্যক্তি মারা গেছেন। উঠো, এবং তোমাদের (ধর্মীয়) ভাই আসহামার জন্য জানাযার সালাত আদায় কর। [135]

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «صَلَّى عَلَى أَصْحَمَةَ النَّجَاشِيِّ فَصَفَّنَا وَرَاءَهُ فَكُنْتُ فِي الصَّفِّ الثَّانِي أَوِ الثَّالِثِ».

জাবির ইবন আবদুল্লাহ আনসারী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নাজাশীর উপর জানাযার সালাত আদায় করেন। আমরাও তাঁর পিছনে সারিবদ্ধভাবে দাঁড়িয়ে গেলাম। আমি দ্বিতীয় কিংবা তৃতীয় কাতারে ছিলাম। [136]

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «صَلَّى عَلَى أَصْحَمَةَ النَّجَاشِيِّ، فَكَبَّرَ عَلَيْهِ أَرْبَعًا».

জাবির ইবন আবদুল্লাহ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আসহাম নাজাশীর উপর জানাযার সালাত আদায় করেন এবং চারবার তাকবির বলেন। [137]

عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَخَذَ الرَّايَةَ زَيْدٌ فَأُصِيبَ، ثُمَّ أَخَذَهَا جَعْفَرٌ فَأُصِيبَ، ثُمَّ أَخَذَهَا عَبْدُ اللَّهِ بْنُ رَوَاحَةَ فَأُصِيبَ - وَإِنَّ عَيْنَيْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَتَذْرِفَانِ - ثُمَّ أَخَذَهَا خَالِدُ بْنُ الوَلِيدِ مِنْ غَيْرِ إِمْرَةٍ فَفُتِحَ لَهُ».

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (মূতা যুদ্ধের অবস্থা বর্ণনায়) বললেন, যায়েদ রাদিয়াল্লাহু ‘আনহু পতাকা বহন করেছে তারপর শহীদ হয়েছে। তারপর জা‘ফর রাদিয়াল্লাহু ‘আনহু (পতাকা) হাতে নিয়েছে; সেও শহীদ হয়। তারপর আবদুল্লাহ্ ইবন রাওয়াহা রাদিয়াল্লাহু ‘আনহু (পতাকা) ধারন করে এবং সেও শহীদ হয়। এ সংবাদ বলেছিলেন এবং রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দু’চোখ থেকে অশ্রু প্রবাহিত হচ্ছিল। এরপর খালিদ ইবন ওয়ালিদ রাদিয়াল্লাহু আনহু পরামর্শ ছাড়াই (পতাকা) হাতে তুলে নেয় এবং তাঁর দ্বারা বিজয় সূচিত হয়। [138]

عَنْ عَبْدِ اللهِ بْنِ جَعْفَرٍ، قَالَ: بَعَثَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَيْشًا، اسْتَعْمَلَ عَلَيْهِمْ زَيْدَ بْنَ حَارِثَةَ " فَإِنْ قُتِلَ زَيْدٌ - أَوِ اسْتُشْهِدَ - فَأَمِيرُكُمْ جَعْفَرٌ، فَإِنْ قُتِلَ - أَوِ اسْتُشْهِدَ - فَأَمِيرُكُمْ عَبْدُ اللهِ بْنُ رَوَاحَةَ " فَلَقُوا الْعَدُوَّ، فَأَخَذَ الرَّايَةَ زَيْدٌ فَقَاتَلَ حَتَّى قُتِلَ، ثُمَّ أَخَذَ الرَّايَةَ جَعْفَرٌ فَقَاتَلَ حَتَّى قُتِلَ، ثُمَّ أَخَذَهَا عَبْدُ اللهِ بْنُ رَوَاحَةَ فَقَاتَلَ حَتَّى قُتِلَ، ثُمَّ أَخَذَ الرَّايَةَ خَالِدُ بْنُ الْوَلِيدِ فَفَتَحَ اللهُ عَلَيْهِ، وَأَتَى خَبَرُهُمِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَخَرَجَ إِلَى النَّاسِ، فَحَمِدَ اللهَ وَأَثْنَى عَلَيْهِ، وَقَالَ: " إِنَّ إِخْوَانَكُمْ لَقُوا الْعَدُوَّ، وَإِنَّ زَيْدًا أَخَذَ الرَّايَةَ، فَقَاتَلَ حَتَّى قُتِلَ - أَوِ اسْتُشْهِدَ - ثُمَّ أَخَذَ الرَّايَةَ بَعْدَهُ جَعْفَرُ بْنُ أَبِي طَالِبٍ فَقَاتَلَ حَتَّى قُتِلَ - أَوِ اسْتُشْهِدَ -، ثُمَّ أَخَذَ الرَّايَةَ عَبْدُ اللهِ بْنُ رَوَاحَةَ، فَقَاتَلَ حَتَّى قُتِلَ - أَوِ اسْتُشْهِدَ - ثُمَّ أَخَذَ الرَّايَةَ سَيْفٌ مِنْ سُيُوفِ اللهِ خَالِدُ بْنُ الْوَلِيدِ، فَفَتَحَ اللهُ عَلَيْهِ " فَأَمْهَلَ، ثُمَّ أَمْهَلَ آلَ جَعْفَرٍ - ثَلاثًا - أَنْ يَأْتِيَهُمْ، ثُمَّ أَتَاهُمْ فَقَالَ: " لَا تَبْكُوا عَلَى أَخِي بَعْدَ الْيَوْمِ ادْعُوا إلِي ابْنَيِ أخِي ".

আব্দুল্লাহ ইবন জা’ফর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (মূতার যুদ্ধে) যায়েদ ইবন হারেসা রাদিয়াল্লাহু আনহুকে সেনাপতি করে সৈন্যবাহিনী প্রেরণ করেন। আর বলে দিলেন যে, যদি যায়েদ রাদিয়াল্লাহু আনহু শহীদ হন তবে তোমাদের আমীর হবেন জাফর রাদিয়াল্লাহু আনহু। তিনিও যদি শহীদ হন তবে তোমাদের আমীর হবেন আব্দুল্লাহ ইবন রাওয়াহাহ রাদিয়াল্লাহু আনহু। যায়েদ রাদিয়াল্লাহু আনহু পতাকা বহন করেছেন তারপর এমনভাবে জিহাদ করেছেন যে, তিনি শহীদ হয়েছে। তারপর জা'ফর রাদিয়াল্লাহু আনহু (পতাকা) হাতে নিয়েছে; তিনিও এমনভাবে জিহাদ করেছেন যে, শহীদ হন তারপর আবদুল্লাহ্ ইবন রাওয়াহা রাদিয়াল্লাহু আনহু (পতাকা) ধারন করে এবং তিনিও এমনভাবে জিহাদ করেছেন যে, শহীদ হন। এরপর খালিদ ইবন ওয়ালিদ রাদিয়াল্লাহু আনহু পতাকা হাতে তুলে নেন এবং তাঁর দ্বারা বিজয় সূচিত হয়। তাদের সংবাদ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলে তিনি লোকদের মাঝে নেমে আসেন। অতঃপর তিনি আল্লাহর হামদ ও সানা করেন। তিনি বলেন, তোমাদের ভাইয়ের শত্রুর মোকাবিলা করছে। যায়েদ রাদিয়াল্লাহু আনহু পতাকা বহন করেছে তারপর শহীদ হয়েছে। তারপর জা'ফর রাদিয়াল্লাহু আনহু (পতাকা) হাতে নিয়েছে; সেও শহীদ হয়। তারপর আবদুল্লাহ্ ইবন রাওয়াহা রাদিয়াল্লাহু আনহু (পতাকা) ধারন করে এবং সেও শহীদ হয়। অতঃপর আল্লাহর তরবারী খ্যাত খালিদ ইবন ওয়ালিদ রাদিয়াল্লাহু আনহু পতাকা বহন করেছে। আল্লাহ তাঁর দ্বারা বিজয় সূচিত করেছেন। জা’ফর পরিবারকে সুযোগ দাও তাদের জন্য শান্তনা। জা’ফর পরিবারকে সুযোগ দাও তাদের জন্য শান্তনা। অতপর তাদেরকে নিয়ে আসা হলো। তিনি বললেন, আজকের পরে তোমরা আমার ভাইয়ের জন্য কাঁদবে না, আমার ভাইয়ের ছেলের জন্য দো‘আ করো। [139]

عَنْ عُبَيْد اللَّهِ بْن أَبِي رَافِعٍ، قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَا وَالزُّبَيْرَ، وَالمِقْدَادَ بْنَ الأَسْوَدِ، قَالَ: «انْطَلِقُوا حَتَّى تَأْتُوا رَوْضَةَ خَاخٍ، فَإِنَّ بِهَا ظَعِينَةً، وَمَعَهَا كِتَابٌ فَخُذُوهُ مِنْهَا»، فَانْطَلَقْنَا تَعَادَى بِنَا خَيْلُنَا حَتَّى انْتَهَيْنَا إِلَى الرَّوْضَةِ، فَإِذَا نَحْنُ بِالظَّعِينَةِ، فَقُلْنَا أَخْرِجِي الكِتَابَ، فَقَالَتْ: مَا مَعِي مِنْ كِتَابٍ، فَقُلْنَا: لَتُخْرِجِنَّ الكِتَابَ أَوْ لَنُلْقِيَنَّ الثِّيَابَ، فَأَخْرَجَتْهُ مِنْ عِقَاصِهَا، فَأَتَيْنَا بِهِ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَإِذَا فِيهِ مِنْ حَاطِبِ بْنِ أَبِي بَلْتَعَةَ إِلَى أُنَاسٍ مِنَ المُشْرِكِينَ مِنْ أَهْلِ مَكَّةَ يُخْبِرُهُمْ بِبَعْضِ أَمْرِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا حَاطِبُ مَا هَذَا؟»، قَالَ: يَا رَسُولَ اللَّهِ، لاَ تَعْجَلْ عَلَيَّ إِنِّي كُنْتُ امْرَأً مُلْصَقًا فِي قُرَيْشٍ، وَلَمْ أَكُنْ مِنْ أَنْفُسِهَا، وَكَانَ مَنْ مَعَكَ مِنَ المُهَاجِرِينَ لَهُمْ قَرَابَاتٌ بِمَكَّةَ يَحْمُونَ بِهَا أَهْلِيهِمْ وَأَمْوَالَهُمْ، فَأَحْبَبْتُ إِذْ فَاتَنِي ذَلِكَ مِنَ النَّسَبِ فِيهِمْ، أَنْ أَتَّخِذَ عِنْدَهُمْ يَدًا يَحْمُونَ بِهَا قَرَابَتِي، وَمَا فَعَلْتُ كُفْرًا وَلاَ ارْتِدَادًا، وَلاَ رِضًا بِالكُفْرِ بَعْدَ الإِسْلاَمِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ صَدَقَكُمْ»، قَالَ عُمَرُ: يَا رَسُولَ اللَّهِ دَعْنِي أَضْرِبْ عُنُقَ هَذَا المُنَافِقِ، قَالَ: " إِنَّهُ قَدْ شَهِدَ بَدْرًا، وَمَا يُدْرِيكَ لَعَلَّ اللَّهَ أَنْ يَكُونَ قَدِ اطَّلَعَ عَلَى أَهْلِ بَدْرٍ فَقَالَ: اعْمَلُوا مَا شِئْتُمْ فَقَدْ غَفَرْتُ لَكُمْ "، - قَالَ سُفْيَانُ: وَأَيُّ إِسْنَادٍ هَذَا –.

আলী রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে এবং যুবায়র ও মিকদাদ ইবন আসওয়াদ রাদিয়াল্লাহু আনহুকে পাঠিয়ে বললেন, ‘তোমরা খাখ্ বাগানে যাও। সেখানে তোমরা এক মহিলাকে দেখতে পাবে। তার নিকট একটি পত্র আছে, তোমরা তার কাছ থেকে তা নিয়ে আসবে’। তখন আমরা রওনা করলাম। আমাদের ঘোড়া আমাদের নিয়ে দ্রুত বেগে চলছিল। অবশেষে আমরা উক্ত খাখ্ নামক বাগানে পৌঁছলাম এবং সেখানে আমরা মহিলাটিকে দেখতে পেলাম। আমরা বললাম, ‘পত্র বাহির কর’। সে বলল, ‘আমার কাছে তো কোনো পত্র নেই’। আমরা বললাম, ‘তুমি অবশ্যই পত্র বের করে দিবে, নচেৎ তোমার কাপড় খুলতে হবে’। তখন সে তার চুলের খোঁপা থেকে পত্রটি বের করে দিল। আমরা তখন সে পত্রটি নিয়ে রাসূল্লাল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট উপস্থিত হলাম। দেখা গেল, তা হাতিব ইবন আবূ বালতাবা রাদিয়াল্লাহু আনহুর পক্ষ থেকে মক্কার কতিপয় মুশরিক ব্যক্তির নিকট লেখা হয়েছে। যাতে তাদেরকে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কোনো পদক্ষেপ সম্পর্কে সংবাদ দেওয়া হয়েছে। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘হে হাতিব! একি ব্যাপার?’ তিনি বললেন, ‘ইয়া রাসূলাল্লাহ্! আমার ব্যাপারে কোনো তড়িত সিদ্ধান্ত গ্রহণ করবেন না। মূলত আমি কুরাইশ বংশীয় লোক ছিলাম না। তবে তাদের সাথে সম্পৃক্ত ছিলাম। আর যারা আপনার সঙ্গে মুহাজিরগণ রয়েছেন, তাদের সকলেরই মক্কাবাসীদের সাথে আত্মীয়তার সম্পর্ক রয়েছে। যার কারণে তাঁদের পরিবার-পরিজন ও ধন-সম্পদ নিরাপদ। তাই আমি চেয়েছি, যেহেতু আমার বংশগতভাবে এ সম্পর্ক নেই, কাজেই আমি তাদের প্রতি এমন কিছু কুফরী কিংবা মুরতাদ হওয়ার উদ্দেশ্যে করিনি এবং ইসলাম গ্রহণের পর পুনঃ কুফরীতে প্রত্যাবর্তন করার প্রতি আকৃষ্ট হবার কারণেও নয়’। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘হাতিব তোমাদের নিকট সত্য কথা বলেছে’। তখন উমর রাদিয়াল্লাহু আনহু বললেন, ‘ইয়া রাসূলাল্লাহ্! আমাকে অনুমতি দিন, আমি এই মুনাফিকের গর্দান উড়িয়ে দেই’। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘সে বদর যুদ্ধে অংশগ্রহণ করেছে। সম্ভবত তোমার হয়ত জানা নেই, আল্লাহ্ তা‘আলা বদর যুদ্ধে অংশগ্রহণকারীদের ব্যাপারে অবহিত আছেন। তাই তাদের উদ্দেশ্য করে বলেছেন, তোমরা যা ইচ্ছা আমল কর। আমি তোমাদেরকে ক্ষমা করে দিয়েছি’। সুফিয়ান (রহ.) বলেন এ সনদটি কতই না উত্তম। [140]

عَنْ أَبِي هُرَيْرَةَ، قَالَ: وَفَدَتْ وُفُودٌ إِلَى مُعَاوِيَةَ وَذَلِكَ فِي رَمَضَانَ، فَكَانَ يَصْنَعُ بَعْضُنَا لِبَعْضٍ الطَّعَامَ، فَكَانَ أَبُو هُرَيْرَةَ مِمَّا يُكْثِرُ أَنْ يَدْعُوَنَا إِلَى رَحْلِهِ، فَقُلْتُ: أَلَا أَصْنَعُ طَعَامًا فَأَدْعُوَهُمْ إِلَى رَحْلِي؟ فَأَمَرْتُ بِطَعَامٍ يُصْنَعُ، ثُمَّ لَقِيتُ أَبَا هُرَيْرَةَ مِنَ الْعَشِيِّ، فَقُلْتُ: الدَّعْوَةُ عِنْدِي اللَّيْلَةَ، فَقَالَ: سَبَقْتَنِي، قُلْتُ: نَعَمْ، فَدَعَوْتُهُمْ، فَقَالَ أَبُو هُرَيْرَةَ: أَلَا أُعْلِمُكُمْ بِحَدِيثٍ مِنْ حَدِيثِكُمْ يَا مَعْشَرَ الْأَنْصَارِ، ثُمَّ ذَكَرَ فَتْحَ مَكَّةَ، فَقَالَ: أَقْبَلَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى قَدِمَ مَكَّةَ، فَبَعَثَ الزُّبَيْرَ عَلَى إِحْدَى الْمُجَنِّبَتَيْنِ، وَبَعَثَ خَالِدًا عَلَى الْمُجَنِّبَةِ الْأُخْرَى، وَبَعَثَ أَبَا عُبَيْدَةَ عَلَى الْحُسَّرِ، فَأَخَذُوا بَطْنَ الْوَادِي، وَرَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي كَتِيبَةٍ، قَالَ: فَنَظَرَ فَرَآنِي، فَقَالَ أَبُو هُرَيْرَةَ: قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللهِ، فَقَالَ: «لَا يَأْتِينِي إِلَّا أَنْصَارِيٌّ» - زَادَ غَيْرُ شَيْبَانَ -، فَقَالَ: «اهْتِفْ لِي بِالْأَنْصَارِ»، قَالَ: فَأَطَافُوا بِهِ، وَوَبَّشَتْ قُرَيْشٌ أَوْبَاشًا لَهَا، وَأَتْبَاعًا، فَقَالُوا: نُقَدِّمُ هَؤُلَاءِ، فَإِنْ كَانَ لَهُمْ شَيْءٌ كُنَّا مَعَهُمْ، وَإِنْ أُصِيبُوا أَعْطَيْنَا الَّذِي سُئِلْنَا، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَرَوْنَ إِلَى أَوْبَاشِ قُرَيْشٍ، وَأَتْبَاعِهِمْ»، ثُمَّ قَالَ بِيَدَيْهِ إِحْدَاهُمَا عَلَى الْأُخْرَى، ثُمَّ قَالَ: «حَتَّى تُوَافُونِي بِالصَّفَا»، قَالَ: فَانْطَلَقْنَا فَمَا شَاءَ أَحَدٌ مِنَّا أَنْ يَقْتُلَ أَحَدًا إِلَّا قَتَلَهُ، وَمَا أَحَدٌ مِنْهُمْ يُوَجِّهُ إِلَيْنَا شَيْئًا، قَالَ: فَجَاءَ أَبُو سُفْيَانَ، فَقَالَ: يَا رَسُولَ اللهِ، أُبِيحَتْ خَضْرَاءُ قُرَيْشٍ، لَا قُرَيْشَ بَعْدَ الْيَوْمِ، ثُمَّ قَالَ: «مَنْ دَخَلَ دَارَ أَبِي سُفْيَانَ فَهُوَ آمِنٌ»، فَقَالَتِ الْأَنْصَارُ بَعْضُهُمْ لِبَعْضٍ: أَمَّا الرَّجُلُ فَأَدْرَكَتْهُ رَغْبَةٌ فِي قَرْيَتِهِ، وَرَأْفَةٌ بِعَشِيرَتِهِ، قَالَ أَبُو هُرَيْرَةَ: وَجَاءَ الْوَحْيُ وَكَانَ إِذَا جَاءَ الْوَحْيُ لَا يَخْفَى عَلَيْنَا، فَإِذَا جَاءَ فَلَيْسَ أَحَدٌ يَرْفَعُ طَرْفَهُ إِلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى يَنْقَضِيَ الْوَحْيُ، فَلَمَّا انْقَضَى الْوَحْيُ، قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا مَعْشَرَ الْأَنْصَارِ» قَالُوا: لَبَّيْكَ يَا رَسُولَ اللهِ، قَالَ: " قُلْتُمْ: أَمَّا الرَّجُلُ فَأَدْرَكَتْهُ رَغْبَةٌ فِي قَرْيَتِهِ؟ " قَالُوا: قَدْ كَانَ ذَاكَ، قَالَ: «كَلَّا، إِنِّي عَبْدُ اللهِ وَرَسُولُهُ، هَاجَرْتُ إِلَى اللهِ وَإِلَيْكُمْ، وَالْمَحْيَا مَحْيَاكُمْ وَالْمَمَاتُ مَمَاتُكُمْ»، فَأَقْبَلُوا إِلَيْهِ يَبْكُونَ وَيَقُولُونَ: وَاللهِ، مَا قُلْنَا الَّذِي قُلْنَا إِلَّا الضِّنَّ بِاللهِ وَبِرَسُولِهِ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اللهَ وَرَسُولَهُ يُصَدِّقَانِكُمْ، وَيَعْذِرَانِكُمْ»، قَالَ: فَأَقْبَلَ النَّاسُ إِلَى دَارِ أَبِي سُفْيَانَ، وَأَغْلَقَ النَّاسُ أَبْوَابَهُمْ، قَالَ: وَأَقْبَلَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَقْبَلَ إِلَى الْحَجَرِ، فَاسْتَلَمَهُ ثُمَّ طَافَ بِالْبَيْتِ، قَالَ: فَأَتَى عَلَى صَنَمٍ إِلَى جَنْبِ الْبَيْتِ كَانُوا يَعْبُدُونَهُ، قَالَ: وَفِي يَدِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَوْسٌ وَهُوَ آخِذٌ بِسِيَةِ الْقَوْسِ، فَلَمَّا أَتَى عَلَى الصَّنَمِ جَعَلَ يَطْعُنُهُ فِي عَيْنِهِ، وَيَقُولُ: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ} [الإسراء: 81]، فَلَمَّا فَرَغَ مِنْ طَوَافِهِ أَتَى الصَّفَا، فَعَلَا عَلَيْهِ حَتَّى نَظَرَ إِلَى الْبَيْتِ، وَرَفَعَ يَدَيْهِ فَجَعَلَ يَحْمَدُ اللهَ وَيَدْعُو بِمَا شَاءَ أَنْ يَدْعُوَ.

আবু হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, আব্দুল্লাহ ইবন আবু রাবা রহ. বলেন, আমি একটি প্রতিনিধি দলের সাথে (যার মধ্যে আবু হুরায়রা রাদিয়াল্লাহু আনহু ও ছিলেন) মুয়াবিয়া রাদিয়াল্লাহু আনহুর কাছে গেলাম। সেই সময় ছিল রামাযান মাস। তখন তাঁরা একে অন্যের জন্য খানা পাকাতেন। আবু হুরায়রা রাদিয়াল্লাহু আনহু অধিকাংশ সময় আমাদেরকে তাঁর বাসস্থানে দাওয়াত করতেন। সুতরাং একদিন আমি তাঁকে বললাম, আমিও খানা তৈয়ার করবো এবং সলকেই আমার বাসস্থানে-দাওয়াত করবো। আমি খানা তৈরীর নির্দেশ দিলাম। এরপর আবু হুরায়রা রাদিয়াল্লাহু আনহুর সঙ্গে আমি বিকালে সাক্ষাত করলাম এবং বললাম, আজ রাতে আমার বাসায় আপনার দাওয়াত। আবু হুরায়রা রাদিয়াল্লাহু আনহু বললেন, আপনি আজ আমার-পূর্বেই দাওয়াত দিয়ে দিলেন, আমি বললাম, হ্যাঁ। আমি সকলকেই দাওয়াত করলাম। তখন আবু হুরায়রা রাদিয়াল্লাহু আনহু বললেন, হে আনসার- সম্প্রদায়! আমি কি তোমাদেরকে তোমাদের সম্পর্কে একটি হাদীস বর্ণনা করবে না? তারপর তিনি মক্কা বিজয়ের ঘটনা বর্ণনা করতে শুরু করলেন। তিনি বললেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মক্কার দিকে অগ্রসর হলেন এবং পরিশেষে তিনি তথায় উপনীত হলেন। এরপর যুবাইরকে মক্কার একদিকে এবং খালিদ ইবন ওয়ালীদ রাদিয়াল্লাহু আনহুকে অপর দিকে প্রেরণ করলেন। আর আবু উবায়দা রাদিয়াল্লাহু আনহুকে সেইসব লোকদের উপর নেতা বানিয়ে পাঠালেন যাদের কাছে লৌহ বর্ম ছিলনা। তারা উপত্যকার ভিতরের পথ অবলম্বন করে চললেন। আর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ছিলেন একটি ছোট সেনাদলের মধ্যে। তিনি তাকালেন এবং আমাকে দেখে বললেন, হে আবু হুরায়রা! আমি বললাম, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আমি উপস্থিত। এরপর তিনি বললেন, আমার নিকট আনসার ব্যতীত আর কেউ যেন না আসে। শাইবান ব্যতীত অন্য বর্ণনাকারী অতিরিক্ত বর্ণনা করেছেন যে, তারপর তিনি বললেন, আনসারদেরকে আহবান কর। বর্ণনাকারী বলেন, এরপর আনসারগণ তার চারপাশে জমায়েত হলেন। এদিকে কুরাইশগণও তাদের বিভিন্ন গোত্রের লোক এবং অনুগতদেরকে একত্রিত করলো। এরপর তারা বলল, আমরা তাদেরকে আগে প্রেরণ করব। যদি তাদের- ভাগে কিছু জুটে, তবে আমরাও তো তাদের সঙ্গেই আছি। আর যদি তারা বিপদের সম্মুখীন হয় তবে তারা আমাদের কাছে যা চাইবে, তাই দিয়ে দেব। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সাহাবীগণকে বললেন, তোমরা কি কুরাইশের বিভিন্ন গোত্রের লোক এবং তাদের অনুগতদেরকে দেখতে পাচ্ছ। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর এবং হাত আপন হাতের উপর রেখে ইঙ্গিত করলেন, (মক্কার পথে যারা তোমাদের বাধা দেয় তোমরা তাদের খতমঁ করে দিবে)। এরপর বললেন, অবশেষে সাফা পাহাড়ে তোমরা আমার সঙ্গে মিলিত হবে। বর্ণনাকারী বলেন, আমরা অগ্রসর হতে লাগলাম। আমাদের মধ্য হতে কেউ যাকে কতল করতে চেয়েছে তাকে কতল করেছে। তাই তাদের মধ্য হতে কেউই আমাদের উপর আক্রমণ করতে সাহস পায়নি। বর্ণনাকারী বলেন, তখন আবু সুফিয়ান এসে বললেন, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আজ কুরাইশ সম্প্রদায়ের রক্ত হালাল করে-দেওয়া হয়েছে। আজকের পরে আর কোনো কুরাইশের অস্তিত্ব থাকবেনা। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ঘোষণা দিলেন, যে ব্যক্তি আবু সুফিয়ানের ঘরে প্রবেশ করবে সে-নিরাপদ। সূতরাং আনসারগণ একে অপরের সাথে বলাবলি করতে লাগল যে, লোকটিকে (রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম স্বদেশের অনুপ্রেরণ এবং স্বদেশ প্রেমে পেয়ে বসেছে। আবু হুতায়রা রাদিয়াল্লাহু আনহু বলেন যে, তখনই অহী অবতীর্ণ হল। যখন অহী অবতীর্ণ হতো তখন তা আমাদের নিকট গোপন থাকত না। ঐ সময় কারো সাধ্য হতো না যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দিকে চোখ তোলে দেখে, যতক্ষননা অহী শেষ হতো। এরপর যখন অহী শেষ হল, তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে আনসার সম্প্রদায়! তারা বলল, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আমরা আপনার কাছে উপস্থিত। তখন তিনি বললেন, তোমরা কি বলেছ, যে, লোকটিকে স্বদেশের অনুপ্রেরণায় পেয়ে বসেছে”। তখন তারা বললেন, এ রকম কিছু হয়েছে। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, কখনও না। নিশ্চয়ই আমি আল্লাহর বান্দা এবং তার প্রেরিত রাসুল। আমি আল্লহর উদ্দেশ্যে স্বদেশ ত্যাগ করে তোমাদের কাছে গিয়েছি। আমার জীবন ও মরণ তোমাদের সাথে। তারা কাঁদতে কাদতে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দিকে অগ্রসর হলেন এবং কাঁদতে লাগলেন, আল্লাহর শপথ! আমরা যা বলেছিলাম, তা ছিল আল্লাহ ও তাঁর রাসূলের প্রতি আমাদের ভালবাসা ও দূর্বলতার কারণে। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, নিশ্চয়ই আল্লাহ ও তাঁর রাসুল তোমাদের বক্তব্য-বিশ্বাস করেন এবং তোমাদের ওযর গ্রহণ করলেন। বর্ণনাকারী বলেন, এরপর মক্কার জনগণ আবু সুফিয়ানের বাড়ীর দিকে চলে গেল- (জীবন রক্ষার জন্যে) আর অন্যান্য মানুষ আপন ঘরে দরজা লাগিয়ে বসে রইল এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ‘হজরে আসওয়াদ’ এর নিকটবর্তী হয়ে একে চুম্বন এবং বায়তুল্লাহ শরীফের তাওয়াফ করলেন। এরুপর তিনি বাইতুল্লাহর পাশ্বে রক্ষিত একটি মূর্তির নিকটবর্তী হলেন, যাকে তারা উপাসনা করতো। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের হাতে তখন একটি ধনুক ছিল, তিনি এর এক প্রান্তে ধরে রেখেছিলেন। যখন তিনি মূর্তিটির নিকটবর্তী হলেন তখন তিনি তা দ্বারা এর চোখে খুচাতে লাগলেন এবং বললেন, “সত্য আগমন করেছে এবং বাতিল (মিথ্যা) চলে গিয়েছে।” [সূরা ইসরা : ৮১] এরপর বায়তুল্লাহর তাওয়াফ শুরু শেষে তিনি সাফা পাহাড়ের দিকে গমন করলেন। এরপর তাতে আরোহণ করে বাইতুল্লাহর দিকে চেয়ে দেখলেন এবং দু’হাত উচু করে আল্লাহ তা‘আলার কৃতজ্ঞতা প্রকাশ করলেন এবং তার যা পার্থনা করার তাই প্রার্থনা করলেন। [141]

حَدَّثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، بِهَذَا الْإِسْنَادِ وَزَادَ فِي الْحَدِيثِ، ثُمَّ قَالَ بِيَدَيْهِ إِحْدَاهُمَا عَلَى الْأُخْرَى «احْصُدُوهُمْ حَصْدًا»، وَقَالَ فِي الْحَدِيثِ: قَالُوا: قُلْنَا ذَاكَ يَا رَسُولَ اللهِ، قَالَ: " فَمَا اسْمِي إِذًا؟ كَلَّا إِنِّي عَبْدُ اللهِ وَرَسُولُهُ.

সুলাইমান ইবন মুগীরা রাদিয়াল্লাহু আনহু থেকে উক্ত সনদে এই হাদীসটি বর্ণনা করেছেন। তবে তার হাদীসে অতিরিক্ত কথা উল্লেখ রয়েছে যে, তারপর তিনি তার এক হাত অপর হাতের উপর রেখে ইশারা করে বললেন, তোমরা তাদেরকে খতম করে দাও। এতে আরো উল্লেখ রয়েছে সে, তখনঁ তারা বললেন, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আমরা এ রকম কিছু বলেছি। তখন তিনি বললেন, তাহলে আমার-নামের কী আর থাকবে। সুতরাং এমনটি কখনো হবে না। আমিতো আল্লাহর বান্দা ও রাসুল। [142]

عَنْ عَبْدِ اللهِ بْنِ رَبَاحٍ، قَالَ: وَفَدْنَا إِلَى مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ، وَفِينَا أَبُو هُرَيْرَةَ، فَكَانَ كُلُّ رَجُلٍ مِنَّا يَصْنَعُ طَعَامًا يَوْمًا لِأَصْحَابِهِ، فَكَانَتْ نَوْبَتِي، فَقُلْتُ: يَا أَبَا هُرَيْرَةَ، الْيَوْمُ نَوْبَتِي، فَجَاءُوا إِلَى الْمَنْزِلِ وَلَمْ يُدْرِكْ طَعَامُنَا، فَقُلْتُ: يَا أَبَا هُرَيْرَةَ، لَوْ حَدَّثْتَنَا عَنْ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى يُدْرِكَ طَعَامُنَا، فَقَالَ: كُنَّا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْفَتْحِ، فَجَعَلَ خَالِدَ بْنَ الْوَلِيدِ عَلَى الْمُجَنِّبَةِ الْيُمْنَى، وَجَعَلَ الزُّبَيْرَ عَلَى الْمُجَنِّبَةِ الْيُسْرَى، وَجَعَلَ أَبَا عُبَيْدَةَ عَلَى الْبَيَاذِقَةِ، وَبَطْنِ الْوَادِي، فَقَالَ: «يَا أَبَا هُرَيْرَةَ، ادْعُ لِي الْأَنْصَارَ»، فَدَعَوْتُهُمْ، فَجَاءُوا يُهَرْوِلُونَ، فَقَالَ: «يَا مَعْشَرَ الْأَنْصَارِ، هَلْ تَرَوْنَ أَوْبَاشَ قُرَيْشٍ؟» قَالُوا: نَعَمْ، قَالَ: «انْظُرُوا، إِذَا لَقِيتُمُوهُمْ غَدًا أَنْ تَحْصُدُوهُمْ حَصْدًا»، وَأَخْفَى بِيَدِهِ وَوَضَعَ يَمِينَهُ عَلَى شِمَالِهِ، وَقَالَ: «مَوْعِدُكُمُ الصَّفَا»، قَالَ: فَمَا أَشْرَفَ يَوْمَئِذٍ لَهُمْ أَحَدٌ إِلَّا أَنَامُوهُ، قَالَ: وَصَعِدَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الصَّفَا، وَجَاءَتِ الْأَنْصَارُ فَأَطَافُوا بِالصَّفَا، فَجَاءَ أَبُو سُفْيَانَ، فَقَالَ: يَا رَسُولَ اللهِ، أُبِيدَتْ خَضْرَاءُ قُرَيْشٍ لَا قُرَيْشَ بَعْدَ الْيَوْمِ، قَالَ أَبُو سُفْيَانَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ دَخَلَ دَارَ أَبِي سُفْيَانَ فَهُوَ آمِنٌ، وَمَنْ أَلْقَى السِّلَاحَ فَهُوَ آمِنٌ، وَمَنْ أَغْلَقَ بَابهُ فَهُوَ آمِنٌ»، فَقَالَتِ الْأَنْصَارُ: أَمَّا الرَّجُلُ فَقَدْ أَخَذَتْهُ رَأْفَةٌ بِعَشِيرَتِهِ، وَرَغْبَةٌ فِي قَرْيَتِهِ، وَنَزَلَ الْوَحْيُ عَلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " قُلْتُمْ: أَمَّا الرَّجُلُ فَقَدْ أَخَذَتْهُ رَأْفَةٌ بِعَشِيرَتِهِ، وَرَغْبَةٌ فِي قَرْيَتِهِ، أَلَا فَمَا اسْمِي إِذًا؟ - ثَلَاثَ مَرَّاتٍ - أَنَا مُحَمَّدٌ عَبْدُ اللهِ وَرَسُولُهُ، هَاجَرْتُ إِلَى اللهِ وَإِلَيْكُمْ، فَالْمَحْيَا مَحْيَاكُمْ، وَالْمَمَاتُ مَمَاتُكُمْ " قَالُوا: وَاللهِ، مَا قُلْنَا إِلَّا ضَنًّا بِاللهِ وَرَسُولِهِ، قَالَ: «فَإِنَّ اللهَ وَرَسُولَهُ يُصَدِّقَانِكُمْ وَيَعْذِرَانِكُمْ».

আব্দুল্লাহ ইবন রাবাহ (রহ.) থেকে বর্ণনা করেন যে তিনি বলেন, আমরা ভ্রমন করে মুয়াবিয়া ইবন আবু সূফিয়ান রাদিয়াল্লাহু আনহুর নিকট গেলাম। আমাদের মধ্যে তখন আবু হুরায়রা রাদিয়াল্লাহু আনহু ও ছিলেন। প্রত্যেকেই এক দিন তার সাথীর জন্য খাবার তৈয়ার করতে হয় একদিন আমার পালা আসল। তখন আমি বললাম, হে আবু হুরায়রা! আজতো আমার পালা! অতএব, সকালেই আমার বাসস্থানে এলেন, “তখনও খানা পাকানো শেষ হয় নাই। তখন আমি বললাম, হে আবু হুরায়রা! আপনি যদি আমাদেরকে খানা পাকানোর পূর্ব পর্যন্ত রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কোন হাদীস বর্ণনা করতেন! (তবে ভাল হতো) অতএব, বললেন, আমরা মক্কা বিজয়ের দিন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে ছিলাম। তখন খালিদ ইবন ওয়ালীদ রাদিয়াল্লাহু আনহুকে ডানদিকের বাহিনীর এবং যুবাইর রাদিয়াল্লাহু আনহুকে বাম দিকের বাহিনীর নেতৃত্ব প্রদান করলেন। আবু উবায়দা রাদিয়াল্লাহু আনহুকে পদাতিক বাহিনীর সর্বাধিনায়ক নিযুক্ত করলেন প্রান্তর অতিক্রম করার জন্য। এরপর তিনি বললেন, হে আবু হুরায়রা! আনসারদেরকে আমার কাছে আসার জন্য আহবান কর। অতএব আমি তাদেরকে আহবান করলাম। এরপর তাঁরা দ্রুত আসলেন। তখন তিনি বললেন, হে আনসারগণ! তোমরা কি কুরাইশের দলের লোক দেখতে পাচ্ছ। প্রতি উত্তরে তারা বললেন, হ্যাঁ। অতএব তিনি বললেন, আগামীকাল যখন তোমরা (যূদ্ধক্ষেত্রে) তাদের মোকাবিলা করবে তখন তাদেরকে সম্পুর্ন নির্মূল করে দেবে। তারপর তাঁর ডান হাত বাম হাতের উপর রেখে ইঙ্গিতে বললেন, তাদেরকে সমূলে বিনষ্ট করে দেবে। তারপর বললেন, আমার সাথে তোমাদের এক হবার স্থান সাফা পাহাড়। বর্ণনাকারী বলেন, সেদিন যে কোনো বিধর্মী আনসারদের লক্ষ্যস্হলে পড়েছে, তাকেই তারা নির্মুল করেছে। এরপরে রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সাফা পাহাড়ের উপর আরোহণ করলেন। যখন আনসারগণ তথীয় উপনীত হয়ে সাফা পাহাড় ঘিরে ফেললো, ইত্যবসরে আবু সুফিয়ান এলেন এবং বললেন, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! কুরাইশদেরকে ধ্বংস করে দেওয়া হয়েছে। আজ থেকে আর কোন কুরাইশের অস্তিত্ব থাকবেনা। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যে ব্যক্তি আবু সুফিয়ানের বাড়িতে প্রবেশ করবে সে নিরাপদ। যে অস্ত্র ফেলে দিবে সেও নিরাপদ এবং যে স্বীয় গৃহের দরজা বন্ধ করে রাখবে সেও নিরাপদ। তখন আনসারগণ বলাবলি করছিল যে, এ লোকটিকে (রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে) স্বীয় গোত্রের ভালবাসা এবং স্বদেশের অনুরাগে পেয়ে বসেছে। এমতাবস্হ্যয় রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর অহী নাযিল হল। এরপর তিনি জিজ্ঞাসা করলেন, তোমরাই কি বলেছিলে যে, ‘এ লোকটিকে (হযরত মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে) স্বীয় গোত্রের ভালবাসা এবং স্বদেশের অনুরাগে পেছো বসেছে’। সাবধান! তোমরা কি জানা আমার নাম কি-! কথাটি তিনি তিনবার বলেছেন। আমি হলাম মুহাম্মাদ, আল্লাহর বান্দা এবং তাঁর রাসুল। আমি আল্লাহর নির্দেশেই তোমাদের কাছে হিজরত করেছি। আমার জীবন ও মরণ তোমাদের জীবনও মরণের সাথে সস্পৃক্ত। তখন তাঁরা বললো, আল্লাহর শপথ! আমরা একথা বলেছিলাম আল্লাহ ও তার রাসূলের প্রতি দুর্বলতার কারণে। (যেন তিনি আমাদেরকে ছেড়ে না যান)। নিশ্চয়ই আল্লাহ ও তাঁর রাসুল তোমাদের সত্য বলেছেন করেছেন এবং তোমাদের ওযর কবুল করেছেন। [143]

عَنْ أَبِي حُمَيْدٍ، قَالَ: خَرَجْنَا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ غَزْوَةَ تَبُوكَ فَأَتَيْنَا وَادِيَ الْقُرَى عَلَى حَدِيقَةٍ لِامْرَأَةٍ فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اخْرُصُوهَا» فَخَرَصْنَاهَا وَخَرَصَهَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَشَرَةَ أَوْسُقٍ، وَقَالَ: «أَحْصِيهَا حَتَّى نَرْجِعَ إِلَيْكِ، إِنْ شَاءَ اللهُ» وَانْطَلَقْنَا، حَتَّى قَدِمْنَا تَبُوكَ فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَتَهُبُّ عَلَيْكُمُ اللَّيْلَةَ رِيحٌ شَدِيدَةٌ، فَلَا يَقُمْ فِيهَا أَحَدٌ مِنْكُمْ فَمَنْ كَانَ لَهُ بَعِيرٌ فَلْيَشُدَّ عِقَالَهُ» فَهَبَّتْ رِيحٌ شَدِيدَةٌ، فَقَامَ رَجُلٌ فَحَمَلَتْهُ الرِّيحُ حَتَّى أَلْقَتْهُ بِجَبَلَيْ طَيِّئٍ، وَجَاءَ رَسُولُ ابْنِ الْعَلْمَاءِ، صَاحِبِ أَيْلَةَ، إِلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِكِتَابٍ، وَأَهْدَى لَهُ بَغْلَةً بَيْضَاءَ، فَكَتَبَ إِلَيْهِ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَهْدَى لَهُ بُرْدًا، ثُمَّ أَقْبَلْنَا حَتَّى قَدِمْنَا وَادِيَ الْقُرَى، فَسَأَلَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمَرْأَةَ عَنْ حَدِيقَتِهَا «كَمْ بَلَغَ ثَمَرُهَا؟» فَقَالَتْ عَشَرَةَ أَوْسُقٍ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنِّي مُسْرِعٌ فَمَنْ شَاءَ مِنْكُمْ فَلْيُسْرِعْ مَعِيَ، وَمَنْ شَاءَ فَلْيَمْكُثْ» فَخَرَجْنَا حَتَّى أَشْرَفْنَا عَلَى الْمَدِينَةِ، فَقَالَ: «هَذِهِ طَابَةُ، وَهَذَا أُحُدٌ وَهُوَ جَبَلٌ يُحِبُّنَا وَنُحِبُّهُ» ثُمَّ قَالَ: «إِنَّ خَيْرَ دُورِ الْأَنْصَارِ دَارُ بَنِي النَّجَّارِ، ثُمَّ دَارُ بَنِي عَبْدِ الْأَشْهَلِ، ثُمَّ دَارُ بَنِي عَبْدِ الْحَارِثِ بْنِ الْخَزْرَجِ، ثُمَّ دَارُ بَنِي سَاعِدَةَ، وَفِي كُلِّ دُورِ الْأَنْصَارِ خَيْرٌ» فَلَحِقَنَا سَعْدُ بْنُ عُبَادَةَ، فَقَالَ أَبُو أُسَيْدٍ: أَلَمْ تَرَ أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَيَّرَ دُورَ الْأَنْصَارِ، فَجَعَلَنَا آخِرًا فَأَدْرَكَ سَعْدٌ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: يَا رَسُولَ اللهِ خَيَّرْتَ دُورَ الْأَنْصَارِ، فَجَعَلْتَنَا آخِرًا، فَقَالَ: «أَوَلَيْسَ بِحَسْبِكُمْ أَنْ تَكُونُوا مِنَ الْخِيَارِ».

আবু হুমাইদ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমরা রাসুলুল্লাহ (সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে তাবুক যুদ্ধের উদ্দেশ্যে বের হলাম। আমরা ‘ওয়াদিল কুরা’ এলাকায় এক মহিলার একটি বাগানের কাছে পৌছলে রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমরা এর পরিমাণ অনুমান কর। আমরা এর পরিমাণ অনুমান করলাম। আর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দশ ওয়াসুক (প্রায় পঞ্চাশ মণ) পরিমাণ অনুমান করলেন এবং (স্ত্রীলোকটিকে) বললেন, আমরা ইনশা আল্লাহ তোমার এখানে ফিরে আসা পর্যন্ত এ পরিমাণ ধরে রাখ। পরে আমরা এগিয়ে চললাম এবং তাবুক পৌছে গেলাম। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন আজ রাতে প্রচণ্ড বায়ু প্রবাহ তোমাদের উপর দিয়ে বয়ে যাবে। তাই তোমাদের কেউ যেন তার মাঝে দাড়িয়ে না থাকে এবং যার উট আছে, সে যেন তার দড়ি শক্ত করে বেঁধে রাখে। সে রাতে প্রচণ্ড বাতাস প্রবাহিত হল। এক ব্যক্তি দাঁড়ালে বাতাস তাকে উঠিয়ে নিল। অবশেষে ‘তাই’ নামক পাহাড়ে ফেলে দিল। আর (ঐ সময় নিকটবর্তী) “আয়লার” এলাকা প্রধান (শাসক) ইবনুল আলমার দূত রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে একটি চিঠি লিখে পাঠালেন এবং তাকে একটি চাদর হাদিয়া পাঠালেন। তারপর আমরা এগিয়ে চলতে চলতে “ওয়াদিল কুরা” পৌছলাম। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম স্ত্রীলোকটিকে (বাগানের মালিক) তার বাগান সম্পর্কে জিজ্ঞাসা করলেন যে, তার ফল কি পরিমাণে পৌছেছে? সে বলল, দশ ওয়াসক। তার পর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি দ্রুত যাচ্ছি। তোমাদের মধ্যে যার ইচ্ছা হয়, সে আমার সঙ্গে দ্রুত যেতে পারে। আর যার ইচ্ছা, সে অবস্থান করতে পারে। আমরা বের হয়ে পড়লাম। অবশেষে মদীনার কাছাকাছি পৌছলাম। তখন তিনি বললেন, এ (মদীনা) হল তোবা পবিত্র ও উত্তম স্থান। আর এ হল উহুদ। আর তা এমন পাহাড়, যে আমাদের ভালবাসে এবং আমরাও তাকে ভালবাসি। তারপর বললেন, আনসারীদের শ্রেষ্ঠ পরিবার বনূ-নাজ্জার, তারপর বনূ আব্দুল আশহাল, তারপর বনূ হারিস ইবন খাযরাজ, তারপর বনূ সাঈদা পরিবার। আর আনসারদের প্রতিটি গোত্রই উত্তম। সাদ ইবন উবাদা রাদিয়াল্লাহু আনহু আমাদের সাথে এসে মিলিত হলে (তাঁবু গোত্রের) আবু উসায়দ রাদিয়াল্লাহু আনহু তাকে বললেন, আপনি কি দেখেন নি যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আনসার গোত্রগুলির মাঝে ক্রমানূসারে শ্রেষ্ঠত্ব বর্ণনা করেছেন এবং আমাদের গোত্রকে তালিকার শেষে রেখেছেন। তখন সা‘দ রাদিয়াল্লাহু আনহু রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে খুঁজে পেলেন এবং বললেন, ইয়া রাসুলাল্লাহ! আপনি আনসার গোত্রগুলির শ্রেষ্ঠত্ব বর্ণনা করেছেন এবং আমাদের শেষে রেখেছেন! তখন তিনি বললেন, শ্রেষ্ঠ তালিকাতে অন্যতম হওয়াও কি তোমাদের জন্য যথেষ্ট নয়? [144]

عن فَاطِمَةَ بِنْتَ قَيْسٍ، أُخْت الضَّحَّاكِ بْنِ قَيْسٍ - وَكَانَتْ مِنَ الْمُهَاجِرَاتِ الْأُوَلِ - فَقَالَ: حَدِّثِينِي حَدِيثًا سَمِعْتِيهِ مِنْ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لَا تُسْنِدِيهِ إِلَى أَحَدٍ غَيْرِهِ، فَقَالَتْ: لَئِنْ شِئْتَ لَأَفْعَلَنَّ، فَقَالَ لَهَا: أَجَلْ حَدِّثِينِي فَقَالَتْ: نَكَحْتُ ابْنَ الْمُغِيرَةِ، وَهُوَ مِنْ خِيَارِ شَبَابِ قُرَيْشٍ يَوْمَئِذٍ، فَأُصِيبَ فِي أَوَّلِ الْجِهَادِ مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا تَأَيَّمْتُ خَطَبَنِي عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فِي نَفَرٍ مِنْ أَصْحَابِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَخَطَبَنِي رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى مَوْلَاهُ أُسَامَةَ بْنِ زَيْدٍ، وَكُنْتُ قَدْ حُدِّثْتُ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «مَنْ أَحَبَّنِي فَلْيُحِبَّ أُسَامَةَ» فَلَمَّا كَلَّمَنِي رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قُلْتُ: أَمْرِي بِيَدِكَ، فَأَنْكِحْنِي مَنْ شِئْتَ،..................................... الخ قَالَتْ: فَحَفِظْتُ هَذَا مِنْ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

আমির ইবন শারাহীল শাবী (রহ.) থেকে বর্ণিত, তিনি যাহহাক ইবন কায়সের বোন ফাতিমা বিনত কায়স রাদিয়াল্লাহু আনহাকে জিজ্ঞেস করলেন -যে সমন্ত মহিলাগণ প্রথমে হিজরত করেছিলেন, তিনি তাদের অন্যতম-। তিনি বলেন, আপনি, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে যে হাদীস শুনেছেন, অন্যের দিকে সম্বোধন করা ব্যতীরেকে, এমন একটি হাদীস আপনি আমার নিকট বর্ণনা করুন। তিনি বললেন, আচ্ছা, তুমি যদি শুনতে চাও, তবে অবশ্যই আমি বর্ণনা করবো। সে বলল, হ্যাঁ আপনি বর্ণনা করুন। তিনি বললেন, আমি ইবন মুগীরা রাদিয়াল্লাহু আনহুকে বিবাহ করেছি। তখন তিনি কুরাইশী যুবকদের উত্তম ব্যক্তি ছিলেন। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে প্রথম যুদ্ধে শরীক হয়েই তিনি শহীদ হয়ে যান। আমি বিধবা হয়ে যাবার পর আবদুল রহমান ইবন আউফ রাদিয়াল্লাহু আনহু আমার নিকট বিবাহের পয়গাম পাঠান। পয়গাম পাঠান রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আরো কতিপয় সাহাবী। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নিজেও তাঁর আযাদকৃত গোলাম উসামা ইবন যায়িদ রাদিয়াল্লাহু আনহুর জন্য পয়গাম পাঠান। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের এ হাদীসটি আমি পূর্বেই শুনেছিলাম যে, তিনি বলেছেন, যে ব্যক্তি আমাকে ভালবাসে সে যেন উসামাকেও ভালবাসে। ফাতিমা রাদিয়াল্লাহু আনহা বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ বিষয়ে আমার সাথে আলোচনা করার পর আমি তাকে বলেছি, আমার বিষয়টি আপনার ইখতিয়ারে ছেড়ে দিলাম। আপনি যার সাথে ইচ্ছা আমাকে বিয়ে দিয়ে দিন। অতঃপর তিনি বললেন, তুমি উম্মে শারীকের নিকট চলে যাও। উম্মে শারীক একজন আনসারী বিত্তশালী মহিলা। আল্লাহর পথে সে অধিক ব্যয় করে এবং তার নিকট অধিক অতিথি আসে। একথা শুনে আমি বললাম, আমি তাই করব। তখন তিনি বললেন, তুমি উম্মে শারীকের নিকট যেয়ো না। কেনানা উম্মে শারীক অধিক আপ্যায়নকারী মহিলা এবং আমি এটাও পছন্দ করিনা যে, তোমার ওড়না পড়ে যাক বা তোমার পায়ের গোছা হতে কাপড় খসে যাক আর লোকেরা তোমার শরীরের এমন স্থান দেখে নিক যা তুমি কখনো পসন্দ করনা। তবে তুমি তোমার চাচাতো ভাই আব্দুল্লাহ ইবন মাকতুম রাদিয়াল্লাহু আনহুর নিকট চলে যাও। তিনি বনী ফিহরের এক ব্যক্তি। ফিহর কুরাইশেরই একটি শাখা গোত্র। ফাতিমা যে খান্দানের লোক তিনিও সে খান্দানেরই মানুষ। আমি তার নিকট চলে গেলাম। অতঃপর আমার ইদ্দত সমাপ্ত হলে আমি জনৈক আহ্বানকারীর আওয়াজ শুনতে পেলাম। বস্তুতঃ তিনি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কর্তৃক নির্ধারিত আহ্বানকারী ছিলেন। তিনি এ মর্মে আহবান করছিলেন যে সালাতের উদ্দেশ্যে তোমরা একত্রিত হয়ে যাও। অতঃপর আমি মসজিদের দিকে রওয়ানা হলাম এবং রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে সালাত আদায় করলাম। তিনি বলেন, কাওমের পেছনে যে কাতারে মহিলাগণ ছিলেন আমি সে কাতারেই ছিলাম। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সালাতের শেষে হাসিমুখে মিম্বরে বসে গেলেন। অতপর বললেন, প্রত্যেকেই আপন আপন স্থানে বসে যাও। অতঃপর তিনি বললেন, তোমরা কি জান, আমি কি জন্য তোমাদেরকে একত্রিত করেছি? সাহাবায়ে কেরাম বললেন, আল্লাহ ও তাঁর রাসূলই ভাল জানেন। তিনি বললেন, আল্লাহর কসম! আমি তোমাদেরকে কোন আশা বা ভীতি প্রদর্শনের জন্য একত্রিত করিনি। তবে আমি তোমাদেরকে কেবল এ জন্য একত্রিত করেছি যে, তামীমদারী রাদিয়াল্লাহু আনহু প্রথমে খ্রীষ্টান ছিল। সে আমার নিকট এসে বায়আত গ্রহণ করেছে এবং ইসলাম ধর্মে দীক্ষিত হয়েছে। সে আমার কাছে এমন একটি কাহিনী বর্ণনা করেছে যদ্বারা আমার সেই বর্ণনার সত্যায়ন হয়ে যায়, যা আমি দাজ্জাল সম্পর্কে তোমাদের শ্রুতিগোচর করেছিলাম। সে আমাকে বলেছে যে, একবার সে লখম ও জুযাম গোত্রের ত্রিশজন লোকসহ একটি সামুদ্রিক নৌকায় আরোহণ করেছিল। সামুদ্রিক তুফান এক মাস পর্যন্ত তাদেরকে নিয়ে খেলা করতে থাকো অতঃপর সূর্যাস্তের সময় তারা সমুদ্রের এক দ্বীপে আশ্রয় গ্রহণ করে। এরপর তারা ছোট ছোট নৌকায় বসে ঐ দ্বীপে প্রবেশ করে। দ্বীপে নামতেই জন্তুর মত একটি জিনিস তাদের দৃষ্টিগোচর হল। তার সমগ্র দেহ লোমে আবৃত ছিল। লোমের কারণে তার আগা-পাছা চিনা যাচ্ছিল না। লোকেরা তাকে বলল, হতভাগা, তুই কে? সে বলল, আমি দাজ্জালের গুপ্তচর। লোকেরা বলল- গুপ্তচর আবার কি? সে বলল! লোক সকল! ঐযে গীর্জা দেখা যায় সেখানে চল। সেখানে এক ব্যক্তি অধীর আগ্রহে তোমাদের অপেক্ষা করয়ে তামীমদারী রাদিয়াল্লাহু আনহু বলেন, তার মুখে এক ব্যক্তির কথা শুনে আমরা ভীত ছিলাম যে, সে আবার শয়তান তো নয়! আমরা দ্রুত হেটে গীর্জায় প্রবেশ করতঃ এক বিশালদেহী ব্যক্তিকে দেখতে পেলাম। ইতোপূর্বে এমন আমরা আর কখনো দেখিনি। লোহার শিকলে বাধা অবস্থায় দুই হ্যাইর মধ্য দিয়ে তার উভয় হাত ঘাড়ের সাথে মিলানো। আমরা তাকে বললাম, তোর সর্বনাশ হোক, তুই কে? সে বলল, তোমরা আমার সন্ধান কিছু না কিছু পেয়েই গেছ। এখন তোমরা বল, তোমাদের পরিচয় কি? তারা বলল, আমরা আরবের বাসিন্দা। আমরা সমুদ্রে নৌকায় চড়ে ভ্রমণ করছিলাম। আমরা সমূদ্রকে উত্তাল তরঙ্গে উদ্বেলিত অবস্থায় পেয়েছি। এক মাস পর্যন্ত ঝাড়ের কবলে থেকে আমরা তোমার এ দ্বীপে এসে পৌছেছি। অতঃপর ছোট ছোট নৌকায় আরোহণ করে এ দ্বীপে আমরা প্রবেশ করেছি। এখানে আমরা একটি সর্বাঙ্গ লোমে আবৃত জন্তুকে দেখতে পেয়েছি। লোমের আধিক্যের কারণে আমরা তার আগা-পাছা চিহ্নিত করতে পারছিলাম না। আমরা তাকে বলেছি, তোর সর্বনাশ হোক, তুই কে? সে বলেছে, সে নাকি দাজ্জালের গুপ্তচর। আমরা বললাম, গুপ্তচর আবার কি! তখন সে বলেছে, ঐ যে গীর্জা দেখা যায়, তোমরা সেখানে চল। সেখানে এক ব্যক্তি অধীর আগ্রহে তোমাদের অপেক্ষায় আছে। তাই আমরা দ্রুত তোর কাছে এসে গেছি। আমরা তার কথায় আতঙ্কিত হয়ে পড়েছি; না জানি এ আবার কোন জ্বীন ভূত কিনা? অতঃপর সে বলল, তোমরা আমাকে বাইসানের খেজুর বাগানের খবর বল। আমরা বললাম, এর কোনো বিষয়টি সস্পর্কে তুই সংবাদ জানতে চাচ্ছিস? সে বলল, বাইসানের খেজুর বাগানে ফল আসে কি না, এ সম্পর্কে আমি তোমাদেরকে জিজ্ঞেস করছি। তাকে আমরা বললাম, হ্যাঁ, আছে। সে বলল, সেদিন নিকটেই যেদিন এগুলোতে ফল ধরবে না। অতঃপর সে বলল, আচ্ছা, তিবরিয়া সমুদ্র সম্পর্কে আমাকে অবগত কর।” আমরা বললাম, এর কোনো বিষয় সম্পর্কে তুই আমাদের থেকে জানতে চাচ্ছিস! সে বলল, এর মধ্যে পানি আছে কি? তারা বলল,হ্যাঁ, সেখানে বহু পানি আছে। অতঃপর সে বলল, সেদিন বেশী দূরে নয়, যখন এ সাগরে পানি থাকবে না। সে আবার বলল, যুগার এর ঝর্ণা সম্পর্কে তোমরা আমাকে অবহিত কর। তারা বলল, তুই এর কি সম্পর্কে আমাদেরকে জিজ্ঞেস করতে চাচ্ছিস। সে বলল, এর ঝর্ণাতে পানি আছে কি? এবং এ জনপদের লোকেরা তাদের ক্ষেত্রে এ ঝর্ণার পানি দেয় কি! আমরা বললাম হ্যাঁ, এতে বহু পানি আছে এবং এ জনপদের লোকেরা এপানি দ্বারাই তাদের ক্ষেত সিক্ত করে। সে পুনরায় বলল, তোমরা আমাকে উম্মীদের নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সম্পর্কে সংবাদ দাও। সে এখন কি করছেই তারা বলল, তিনি মক্কা থেকে হিজরত করে মদীনায় চলে এসেছেন। সে জিজ্ঞেস করল, আরবের লোকেরা তার সাথে যুদ্ধ করছে কি! আমরা বললাম, হ্যাঁ, করেছে। সে বলল, সে তাদের সাথে কিরূপ আচরণ করেছে। আমরা তাকে সংবাদ দিলাম যে, তিনি আরবের পার্শবর্তী এলাকায় জয়ী হয়েছেন এবং তারা তার বশ্যতা স্বীকার করে নিয়েছে। সে বলল, এ কি হয়েই গেছে ? আমরা বললাম, হ্যাঁ। সে বলল, বশ্যতা স্বীকার করে নেওয়াই জনগণের জন্য মঙ্গলজনক ছিল। এখন আমি নিজের সম্পর্কে তোমাদেরকে বলছি, আমিই মাসীহ দাজ্জাল। অতি সত্ত্বরই আমি এখান থেকে বাইরে যাবার অনুমতি পেয়ে যাব। বাইরে যেয়ে আমি সমগ্র পৃথিবী প্রদক্ষিণ করবো। চল্লিশ দিনের ভেতর এমন কোনো জনপদ থাকবে না, যেখানে আমি প্রবেশ না করব। তবে মক্কা ও তায়্যিবা এ দু-টি স্থানে আমার প্রবেশ নিষিদ্ধ। যখন আমি এ দুটির কোনো একটিতে প্রবেশের ইচ্ছা করব, তখন এক ফিরিশতা উন্মুক্ত তরবারি হস্তে সামনে এসে আমাকে বাধা দিবে। এ দুটি স্থানের সকল রাস্তায় ফিরিশতাদের পাহারা থাকবে। বর্ণনাকারী বলেন, তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার ছড়ি দ্বারা মিম্বরে আঘাত করে বললেন, এই হচ্ছে তায়্যিবা, এই হচ্ছে তায়্যিবা, এই হচ্ছে তায়্যিবা। অর্থাৎ তায়্যিবা অর্থ এই মদীনায় সাবধান! আমি কি এ কথাটি ইতোপূর্বে তোমাদেরকে বলিনি? তখন লোকেরা বলল, হ্যাঁ, আপনি বলেছেন। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তামীমদারীর কথাটি আমার খুবই পছন্দ হয়েছে! যেহেতু তা সামঞ্জস্যপূর্ণ আমার ঐ বর্ণনার- যা আমি তোমাদেরকে দাজ্জাল, মাদীনা ও মক্কা সস্পর্কে ইতোপূর্বে বলেছি। তিনি আরো বললেন, সিরিয়া সাগরে অথবা ইয়ামান সাগরে বরং পূর্বদিকে রয়েছে, পূর্নদিকে রয়েছে, পূর্বদিকে রয়েছে। এসময় তিনি স্বীয় হাত দ্বারা পূর্ব দিকে ইশারাও করলেন। বর্ণনাকারী ফাতিমা বিনত কায়স রাদিয়াল্লাহু আনহা বলেন, এ হাদীস আমি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে মুখস্থ করেছি। [145]

عَنْ أَنَسٍ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَاوَرَ حِينَ بَلَغَهُ إِقْبَالُ أَبِي سُفْيَانَ، قَالَ: فَتَكَلَّمَ أَبُو بَكْرٍ، فَأَعْرَضَ عَنْهُ، ثُمَّ تَكَلَّمَ عُمَرُ، فَأَعْرَضَ عَنْهُ، فَقَامَ سَعْدُ بْنُ عُبَادَةَ، فَقَالَ: إِيَّانَا تُرِيدُ يَا رَسُولَ اللهِ؟ وَالَّذِي نَفْسِي بِيَدِهِ، لَوْ أَمَرْتَنَا أَنْ نُخِيضَهَا الْبَحْرَ لَأَخَضْنَاهَا، وَلَوْ أَمَرْتَنَا أَنْ نَضْرِبَ أَكْبَادَهَا إِلَى بَرْكِ الْغِمَادِ لَفَعَلْنَا، قَالَ: فَنَدَبَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ النَّاسَ، فَانْطَلَقُوا حَتَّى نَزَلُوا بَدْرًا، وَوَرَدَتْ عَلَيْهِمْ رَوَايَا قُرَيْشٍ، وَفِيهِمْ غُلَامٌ أَسْوَدُ لِبَنِي الْحَجَّاجِ، فَأَخَذُوهُ، فَكَانَ أَصْحَابُ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُونَهُ عَنْ أَبِي سُفْيَانَ، وَأَصْحَابِهِ، فَيَقُولُ: مَا لِي عِلْمٌ بِأَبِي سُفْيَانَ، وَلَكِنْ هَذَا أَبُو جَهْلٍ، وَعُتْبَةُ، وَشَيْبَةُ، وَأُمَيَّةُ بْنُ خَلَفٍ، فَإِذَا قَالَ ذَلِكَ ضَرَبُوهُ، فَقَالَ: نَعَمْ، أَنَا أُخْبِرُكُمْ، هَذَا أَبُو سُفْيَانَ، فَإِذَا تَرَكُوهُ فَسَأَلُوهُ، فَقَالَ مَا لِي بِأَبِي سُفْيَانَ عِلْمٌ، وَلَكِنْ هَذَا أَبُو جَهْلٍ، وَعُتْبَةُ، وَشَيْبَةُ، وَأُمَيَّةُ بْنُ خَلَفٍ، فِي النَّاسِ، فَإِذَا قَالَ هَذَا أَيْضًا ضَرَبُوهُ، وَرَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ يُصَلِّي، فَلَمَّا رَأَى ذَلِكَ انْصَرَفَ، قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَتَضْرِبُوهُ إِذَا صَدَقَكُمْ، وَتَتْرُكُوهُ إِذَا كَذَبَكُمْ»، قَالَ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَذَا مَصْرَعُ فُلَانٍ»، قَالَ: وَيَضَعُ يَدَهُ عَلَى الْأَرْضِ «هَاهُنَا، هَاهُنَا»، قَالَ: فَمَا مَاطَ أَحَدُهُمْ عَنْ مَوْضِعِ يَدِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

আনাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে যখন আবু সুফিয়ানের (মদীনায়) আগ্রাভিযানের সংবাদ পৌছল। তখন তিনি সাহাবীদের সাথে এ নিয়ে পরামর্শ করলেন। আবু বকর রাদিয়াল্লাহু আনহু এ ব্যাপারে কথা বললেন, কিন্তু তাঁর কথার উত্তর দিলেন না। এরপর উমর রাদিয়াল্লাহু আনহু কথা বললেন। তিনি তার কথারও কোনো উত্তর দিলেন না। পরিশেষে সা‘দ ইবন উবাদা রাদিয়াল্লাহু আনহু দন্ডায়মান হলেন। এরপর বললেন, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আপনি কি আমাদের জবাব প্রত্যাশা করেন? সে আল্লাহর শপথ! যার হাতে আমার জীবন, যদি আপনি আমাদেরকে আমাদের ঘোড়া নিয়ে সমুদ্রে ঝাঁপ দিতে বলেন, তবে নিশ্চয়ই আমরা যেখানে ঝাপ দিব। আর যদি আপনি আমাদেরকে নির্দেশ দেন, সাওয়ারী হাঁকিয়ে ‘বারকুল গামাদ’ পর্যন্ত পৌঁছার জন্য তবে আমরা তাই করবো। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মুসলিমদেরকে আহ্বান করলেন। তখন সকলে রওয়ানা হলেন এবং বদর নামক স্থানে সম্মিলীত হলেন। আর সাহাবীগণের সামনে সেখান কুরাইশের উটের পানিপানকারী সাকীগণও উপনীত হল। তাদের মধ্যে বনী হাজ্জাজের একজন কৃষ্ণকায় দাস ছিল। সাহাবীগণ তাকে পাকড়াও করলেন। তারপর তাকে আবু সুফিয়ান এবং তার সাথীদের সম্পর্কে তাঁরা জিজ্ঞাসাবাদ করলেন, তখন সে বলতে লাগলো, আবু সুফিয়ান সম্পর্কে আমার কোনো কিছু জানা নেই। তবে আবু জাহল, উতবা, শায়বা এবং উমাইয়া ইবন খালফ তো-উপাস্থিত আছে। যখন সে এরূপ বললো তখন তাঁরা তাকে প্রহার করতে লাগলেন। এমতাবস্থায় সে বলল, হ্যাঁ, আমি আবু সুফিয়ান সম্পর্কে খবর দিচ্ছি। তখন তাঁরা তাকে ছেড়ে দিলেন। এরপর যখন তারা পুনরায় আবু সুফিয়ান সম্পর্কে জিজ্ঞাসাবাদ করলেন, তখন সে বলল, আবু সুফিয়ান জনগণের মাঝে উপস্তিত আছেন। যখন সে পুনরায় এ একই কথা বলল, তখন তাঁরা আবার তাকে প্রহার করতে লাগলেন। সে সময় রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সালাতে দন্ডায়মান ছিলেন। অতএব, যখন তিনি এ অবস্থা দেখলেন, তখন সালাত সমাপ্ত করার পর বললেন, সে আল্লাহর শপথ! যার হাতে আমার জান, যখন সে তোমাদের কাছে সত্য কথা বলে তখন তোমরা তাকে ছেড়ে দাও। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ভূমির উপর স্বীয় হাত রেখে বললেন, এ স্থান অমুক বিধর্মীর ধরাশায়ী হওয়ার স্থান বা মৃত্যুস্হল। বর্ণনাকারী বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যে স্থানে যে বিধর্মীর নাম নিয়ে হাত রেখেছিলেন, সেখানেই তার মৃত্যু হয়েছে, এর বিন্দুমাত্র ব্যতিক্রম হয়নি। [146]

عَنْ رَجُلٍ مِنَ الْأَنْصَارِ، قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي جَنَازَةٍ، فَرَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى الْقَبْرِ يُوصِي الْحَافِرَ: «أَوْسِعْ مِنْ قِبَلِ رِجْلَيْهِ، أَوْسِعْ مِنْ قِبَلِ رَأْسِهِ»، فَلَمَّا رَجَعَ اسْتَقْبَلَهُ دَاعِي امْرَأَةٍ فَجَاءَ وَجِيءَ بِالطَّعَامِ فَوَضَعَ يَدَهُ، ثُمَّ وَضَعَ الْقَوْمُ، فَأَكَلُوا، فَنَظَرَ آبَاؤُنَا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَلُوكُ لُقْمَةً فِي فَمِهِ، ثُمَّ قَالَ: «أَجِدُ لَحْمَ شَاةٍ أُخِذَتْ بِغَيْرِ إِذْنِ أَهْلِهَا»، فَأَرْسَلَتِ الْمَرْأَةُ، قَالَتْ: يَا رَسُولَ اللَّهِ، إِنِّي أَرْسَلْتُ إِلَى الْبَقِيعِ يَشْتَرِي لِي شَاةً، فَلَمْ أَجِدْ فَأَرْسَلْتُ إِلَى جَارٍ لِي قَدِ اشْتَرَى شَاةً، أَنْ أَرْسِلْ إِلَيَّ بِهَا بِثَمَنِهَا، فَلَمْ يُوجَدْ، فَأَرْسَلْتُ إِلَى امْرَأَتِهِ فَأَرْسَلَتْ إِلَيَّ بِهَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَطْعِمِيهِ الْأُسَارَى».

জনৈক আনসার সাহাবী থেকে বর্ণিত, তিনি বলেন: একবার আমরা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে এক ব্যক্তির জানাযায় শরীক ছিলাম। এ সময় আমি দেখতে পাই যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কবরের কাছে দাঁড়িয়ে যারা কবর খুঁড়ছিল তাদের বলেন, পায়ের দিকে প্রশস্ত কর, মাথার দিকে চওড়া কর। এরপর তিনি সেখান থেকে ফিরতে উদ্যত হলে জনৈক মহিলার আহ্বনকারী নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ডাকার জন্য সেখানে উপস্থিত হয়। তিনি সেখানে গেলে তাঁর জন্য খাদ্য উপস্থিত করা হয়। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খেতে শুরু করলে অন্যরাও খাওয়া শুরু করেন। তখন আমাদের মুরব্বীরা লক্ষ্য করেন যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এক লোকমা মুখে দিয়ে কেবল তা চিবাচ্ছেন, কিন্তু তা গিলছেন না। এ সময় তিনি বলেন, আমার মনে হচ্ছে, এ গোশত এমন এক বকরীর, যা তার মালিকের বিনা অনুমতিতে নেওয়া হয়েছে। তখন সে মহিলা বলল, ইয়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আমি জনৈক ব্যক্তিকে বকরী খরিদ করার জন্য 'বাকী' নামক বাজারে পাঠিয়েছিলাম, সেখানে বকরী পাওয়া যায় নি। এরপর আমি আমার প্রতিবেশী, যিনি একটি বকরী খরিদ করেন, তাকে বলি যে, তিনি যেন তার বকরীটি ক্রয়মূল্যে আমাকে প্রদান করেন। কিন্তু তাকেও বাড়ীতে পাওয়া যায় নি। তখন আমি তার স্ত্রীর নিকট লোক পাঠাই, যিনি আমাকে বকরীটি দিয়েছেন। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, এ গোশত বন্দীদের খাইয়ে দাও। [147]

عَنْ سَهْل ابْن الْحَنْظَلِيَّةِ، أَنَّهُمْ سَارُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ فَأَطْنَبُوا السَّيْرَ، حَتَّى كَانَتْ عَشِيَّةً فَحَضَرْتُ الصَّلَاةَ، عِنْدَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجَاءَ رَجُلٌ فَارِسٌ، فَقَالَ: يَا رَسُولَ اللَّهِ، إِنِّي انْطَلَقْتُ بَيْنَ أَيْدِيكُمْ حَتَّى طَلَعْتُ جَبَلَ كَذَا وَكَذَا، فَإِذَا أَنَا بِهَوَازِنَ عَلَى بَكْرَةِ آبَائِهِمْ بِظُعُنِهِمْ، وَنَعَمِهِمْ، وَشَائِهِمْ، اجْتَمَعُوا إِلَى حُنَيْنٍ، فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: «تِلْكَ غَنِيمَةُ الْمُسْلِمِينَ غَدًا إِنْ شَاءَ اللَّهُ»، ثُمَّ، قَالَ: «مَنْ يَحْرُسُنَا اللَّيْلَةَ؟»، قَالَ أَنَسُ بْنُ أَبِي مَرْثَدٍ الْغَنَوِيُّ: أَنَا يَا رَسُولَ اللَّهِ، قَالَ: «فَارْكَبْ»، فَرَكِبَ فَرَسًا لَهُ فَجَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اسْتَقْبِلْ هَذَا الشِّعْبَ حَتَّى تَكُونَ فِي أَعْلَاهُ، وَلَا نُغَرَّنَّ مِنْ قِبَلِكَ اللَّيْلَةَ»، فَلَمَّا أَصْبَحْنَا، خَرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى مُصَلَّاهُ، فَرَكَعَ رَكْعَتَيْنِ، ثُمَّ قَالَ: «هَلْ أَحْسَسْتُمْ فَارِسَكُمْ»، قَالُوا: يَا رَسُولَ اللَّهِ، مَا أَحْسَسْنَاهُ فَثُوِّبَ بِالصَّلَاةِ، فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي، وَهُوَ يَلْتَفِتُ إِلَى الشِّعْبِ حَتَّى إِذَا قَضَى صَلَاتَهُ وَسَلَّمَ قَالَ: «أَبْشِرُوا فَقَدْ جَاءَكُمْ فَارِسُكُمْ»، فَجَعَلْنَا نَنْظُرُ إِلَى خِلَالِ الشَّجَرِ فِي الشِّعْبِ، فَإِذَا هُوَ قَدْ جَاءَ حَتَّى وَقَفَ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَسَلَّمَ فَقَالَ: إِنِّي انْطَلَقْتُ حَتَّى كُنْتُ فِي أَعْلَى هَذَا الشِّعْبِ حَيْثُ أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا أَصْبَحْتُ اطَّلَعْتُ الشِّعْبَيْنِ كِلَيْهِمَا فَنَظَرْتُ، فَلَمْ أَرَ أَحَدًا، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَلْ نَزَلْتَ اللَّيْلَةَ؟» قَالَ: لَا، إِلَّا مُصَلِّيًا أَوْ قَاضِيًا حَاجَةً، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «قَدْ أَوْجَبْتَ فَلَا عَلَيْكَ أَنْ لَا تَعْمَلَ بَعْدَهَا».

সাহল ইবন হানযলিয়্যাহ রাদিয়াল্লাহু আনহু বর্ণনা করেন, তাঁরা হুনায়নের যুদ্ধের দিন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে সফরে ছিলেন। তখন দ্রুতগতিতে উট চালিয়ে সন্ধ্যাকালে মাগরিবের সালাতের সময় রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট গিয়ে পৌঁছলেন। এমন সময় একজন অশ্বারোহী সৈনিক এসে তাঁকে বললেন, হে আল্লাহর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আমি আপনাদের নিকট হতে আলাদা হয়ে ঐ সব পাহাড়ের উপর আরোহণ করে দেখতে পেলাম যে, হাওয়াযিন গোত্রের স্ত্রী-পুরুষ সকলেই তাদের উট, বকরি সবকিছু নিয়ে হুনায়নে একত্রিত হয়েছে। তা শুনে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মুচকি হাসি দিয়ে বললেন, ঐ সকল বস্তু ইনশাআল্লাহ আগামীকাল মুসলিমদের গনীমতের সামগ্রীতে পরিণত হবে। এরপর তিনি বললেন, আজ রাতে আমাদেরকে কে পাহাড়া দিবে? আনাস ইবন আবূ মারসাদ আল্-গানাবী রাদিয়াল্লাহু আনহু উত্তর করলেন, ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আমি পাহাড়া দেবো। তিনি বললেন, তাহলে তুমি ঘোড়ায় আরোহণ কর। তিনি তাঁর একটি ঘোড়ায় আরোহণ করে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট উপস্থিত হন। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁকে উদ্দেশ্য করে নির্দেশ দিলেন, যাও, এ দু‘পাহাড়ের মধ্যবর্তী উপত্যকার দিকে রওয়ানা হয়ে এর চূড়ায় পৌঁছে পাহারায় রত থাকো। আমরা যেন তোমার আসার আগে আজ রাতে কোনো ধোঁকায় না পড়ি। ভোরবেলায় রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার সালাতের স্থানে গিয়ে ফজরের দু‘রাক‘আত ( সুন্নাত) সালাত আদায় করলেন। তারপর জিজ্ঞাসা করলেন, তোমরা তোমাদের পাহাড়াদার অশ্বারোহী সৈনিকের কোনো সন্ধান পেয়েছ কী? সকলে উত্তর করল, ইয়া রাসূলুল্লাহ্! তিনি পাহাড়ায় রত আছেন বলে মনে হয় কিন্তু দেখতে পাইনি। এরপর ফজর সালাতের ইকামত দেওয়া হলে, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সালাত পড়াতে আরম্ভ করলেন। এমতাবস্থায় তিনি উপত্যকার দিকে লক্ষ্য রাখতে রাখতে সালাত শেষ করে সালাম ফিরালেন। এরপর তিনি বললেন, তোমরা সকলে সুসংবাদ নাও যে, তোমাদের পাহাড়াদার সৈনিক এসে পড়েছে। আমরা উপত্যকায় গাছের ফাঁকে দেখতে পেলাম যে, তিনি সত্যই এসে পড়েছেন। এমনকি তিনি রাসূলূল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সামনে দাঁড়িয়ে সালাম করলেন এবং বললেন, রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে যেভাবে নির্দেশ দিয়েছিলেন সেভাবে আমি এই উপত্যকার উপরাংশের শেষ মাথায় গিয়ে পৌঁছেছিলাম। সকাল হওয়ার পর আমি উভয় পাহাড়ের উপত্যকা দু’টির উপরে উঠে তাকালাম, কোনো শত্রুকেই দেখতে পেলাম না। তা শুনে রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁকে জিজ্ঞাসা করলেন, তুমি সারারাত কখনও কি ঘোড়ার পিঠ হতে নেমেছিলে? তিনি উত্তর করলেন, না, সালাত পড়ার জন্য অথবা পায়খানা-প্রসাবের প্রয়োজন ছাড়া কখনও ঘোড়ার পিঠ হতে নামিনি। তা শুনে রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁকে উদ্দেশ্য করে বললেন, তোমার জন্য জান্নাত অবধারিত হল। তোমার জীবনে আর কোনো অতিরিক্ত নেককাজ না করলেও চলবে। (অর্থাৎ সারারাত জাগ্রত থেকে পাহারায় রত থাকার মত বৃহৎ নেক কাজটি তোমার জান্নাতে প্রবেশের জন্য যথেষ্ট। অবশ্য ফরয-ওয়াজিব যথারীতি পালনের পর)। [148]

قَالَ جَرِيرٌ: لَمَّا دَنَوْتُ مِنَ الْمَدِينَةِ أَنَخْتُ رَاحِلَتِي، ثُمَّ حَلَلْتُ عَيْبَتِي، ثُمَّ لَبِسْتُ حُلَّتِي، ثُمَّ دَخَلْتُ الْمَسْجِدَ، فَإِذَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ، فَرَمَانِي النَّاسُ بِالْحَدَقِ قَالَ: فَقُلْتُ لِجَلِيسِي: يَا عَبْدَ اللهِ، هَلْ ذَكَرَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ أَمْرِي شَيْئًا؟ قَالَ: نَعَمْ، ذَكَرَكَ بِأَحْسَنِ الذِّكْرِ، بَيْنَمَا هُوَ يَخْطُبُ إِذْ عَرَضَ لَهُ فِي خُطْبَتِهِ فَقَالَ: " إِنَّهُ سَيَدْخُلُ عَلَيْكُمْ مِنْ هَذَا الْفَجِّ مِنْ خَيْرِ ذِي يَمَنٍ، أَلَا وَإِنَّ عَلَى وَجْهِهِ مَسْحَةُ مَلَكٍ " قَالَ جَرِيرٌ: " فَحَمِدْتُ اللهَ عَزَّ وَجَلَّ ".

জারীর রাদিয়াল্লাহু আনহু বলেন, আমি যখন মদীনার নিকটবর্তী হলাম তখন আমার উটকে বেঁধে (চুল, মোছ ও অন্যান্য পশম পরিস্কার করে) হালাল হলাম এবং বস্ত্র পরিধান করলাম। অতঃপর আমি মসজিদে প্রবেশ করলাম, দেখি রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খুতবা দিচ্ছেন। লোকজন আমার দিকে তীক্ষ্ণ দৃষ্টিতে তাকালো। আমি আমার পাশে বসা লোককে জিজ্ঞেস করলাম, হে আব্দুল্লাহ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কি আমার কথা উল্লেখ করেছেন? তিনি বললেন, হ্যাঁ, উত্তমভাবেই উল্লেখ করেছেন। তিনি যখন খুতবা দিচ্ছিলেন হঠাৎ তিনি বললেন, এ দরজা দিয়ে কিছুক্ষণের মধ্যেই ইয়ামেনের উত্তম ব্যক্তি প্রবেশ করবে। তাঁর চেহারায় থাকবে রাজা বাদশার চিহ্ন। জারীর রাদিয়াল্লাহু আনহু বলেন, আল্লাহ আমাকে যে পরীক্ষা করেছেন সে জন্য আমি তাঁর প্রশংসা করি। [149]

একাদশ পরিচ্ছেদ

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কর্তৃক আহলে কিতাব ও অন্যান্যদের প্রশ্নের জবাব যা তারা গোপন রাখত।

عَنْ عَبْدِ اللَّهِ، قَالَ: بَيْنَا أَنَا أَمْشِي مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي خَرِبِ المَدِينَةِ، وَهُوَ يَتَوَكَّأُ عَلَى عَسِيبٍ مَعَهُ، فَمَرَّ بِنَفَرٍ مِنَ اليَهُودِ، فَقَالَ بَعْضُهُمْ لِبَعْضٍ: سَلُوهُ عَنِ الرُّوحِ؟ وَقَالَ بَعْضُهُمْ: لاَ تَسْأَلُوهُ، لاَ يَجِيءُ فِيهِ بِشَيْءٍ تَكْرَهُونَهُ، فَقَالَ بَعْضُهُمْ: لَنَسْأَلَنَّهُ، فَقَامَ رَجُلٌ مِنْهُمْ، فَقَالَ يَا أَبَا القَاسِمِ مَا الرُّوحُ؟ فَسَكَتَ، فَقُلْتُ: إِنَّهُ يُوحَى إِلَيْهِ، فَقُمْتُ، فَلَمَّا انْجَلَى عَنْهُ، قَالَ: ﴿وَيَسۡ‍َٔلُونَكَ عَنِ ٱلرُّوحِۖ قُلِ ٱلرُّوحُ مِنۡ أَمۡرِ رَبِّي وَمَآ أُوتِيتُم مِّنَ ٱلۡعِلۡمِ إِلَّا قَلِيلٗا ٨٥ ﴾ [الاسراء: ٨٥] . قَالَ الأَعْمَشُ: هَكَذَا فِي قِرَاءَتِنَا.

‘আবদুল্লাহ ইবন মাস‘ঊদ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, একবার আমি রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে মদীনার বসতিহীন এলাকা দিয়ে চলছিলাম। তিনি একখানি খেজুরের ডালে ভর দিয়ে একদল ইয়াহুদীর কাছ দিয়ে যাচ্ছিলেন। তখন তারা একজন অন্যজনকে বলতে লাগল, ‘তাঁকে রূহ সম্পর্কে জিজ্ঞাসা কর।’ আর একজন বলল, ‘তাঁকে কোনো প্রশ্ন করো না, হয়ত এমন কোনো জওয়াব দিবেন যা তোমার পছন্দ করো না।’ আবার তাদের কেউ কেউ বলল, ‘তাঁকে আমরা প্রশ্ন করবই।’ তারপর তাদের মধ্য থেকে এক ব্যক্তি দাঁড়িয়ে বলল, ‘হে আবুল কাসিম রূহ কী?’ রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম চুপ করে রইলেন, আমি মনে মনে বললাম, তাঁর প্রতি অহী নাযিল হচ্ছে। তাই আমি দাঁড়িয়ে রইলাম। তারপর যখন সে অবস্থা কেটে গেল তখন তিনি বললেন,

﴿ وَيَسۡ‍َٔلُونَكَ عَنِ ٱلرُّوحِۖ قُلِ ٱلرُّوحُ مِنۡ أَمۡرِ رَبِّي وَمَآ أُوتِيتُم مِّنَ ٱلۡعِلۡمِ إِلَّا قَلِيلٗا ٨٥ ﴾ [الاسراء: ٨٥]

“তারা তোমাকে রূহ সম্পর্কে প্রশ্ন করে। বল, রূহ আমার প্রতিপালকের আদেশঘটিত এবং তাদেরকে সামান্যই জ্ঞান দেওয়া হয়েছে।” [সূরা ইসরা: ৮৫]

‘আমাশ (রহ.) বলেন, এভাবেই আয়াতটিকে আমাদের কিরাআতে –এর স্থলে পড়া হয়েছে।[150]

عَنِ ابْنِ عَبَّاسٍ، قَالَ: " قَالَتْ قُرَيْشٌ لِليَهُودِ: أَعْطُونَا شَيْئًا نَسْأَلُ عَنْهُ هَذَا الرَّجُلَ، فَقَالُوا: سَلُوهُ عَنِ الرُّوحِ، فَسَأَلُوهُ، فَنَزَلَتْ: ﴿ وَيَسۡ‍َٔلُونَكَ عَنِ ٱلرُّوحِۖ قُلِ ٱلرُّوحُ مِنۡ أَمۡرِ رَبِّي وَمَآ أُوتِيتُم مِّنَ ٱلۡعِلۡمِ إِلَّا قَلِيلٗا ٨٥ ﴾ [الاسراء: ٨٥] ، قَالُوا: أُوتِينَا عِلْمًا كَثِيرًا، أُوتِينَا التَّوْرَاةَ، وَمَنْ أُوتِيَ التَّوْرَاةَ، فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا "، قَالَ: فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: ﴿ قُل لَّوۡ كَانَ ٱلۡبَحۡرُ مِدَادٗا لِّكَلِمَٰتِ رَبِّي لَنَفِدَ ٱلۡبَحۡرُ قَبۡلَ أَن تَنفَدَ كَلِمَٰتُ رَبِّي ١٠٩ ﴾ [الكهف: ١٠٩]

ইবন আব্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, কুরাইশরা ইয়াহুদীদেরকে বলল, তোমরা আমাদেরকে কিছু প্রশ্ন দাও এ লোকটিকে জিজ্ঞেস করি। তারা বলল, তাকে রূহ সম্পর্কে জিজ্ঞেস করো। তখন এ আয়াত নাযিল হয়,

﴿ وَيَسۡ‍َٔلُونَكَ عَنِ ٱلرُّوحِۖ قُلِ ٱلرُّوحُ مِنۡ أَمۡرِ رَبِّي وَمَآ أُوتِيتُم مِّنَ ٱلۡعِلۡمِ إِلَّا قَلِيلٗا ٨٥ ﴾ [الاسراء: ٨٥]

“তারা তোমাকে রূহ সম্পর্কে প্রশ্ন করে। বল, রূহ আমার প্রতিপালকের আদেশঘটিত এবং তাদেরকে সামান্যই জ্ঞান দেওয়া হয়েছে।” [সূরা ইসরা: ৮৫]

তারা বলল, আমাদেরকে অনেক ইলম দান করা হয়েছে। আমাদেরকে তাওরাত দান করা হয়েছে। আর যাকে তাওরাত দান করা হয়েছে মূলতঃ তাকে অনেক কল্যাণ দান করা হয়েছে। তখন আল্লাহ নাযিল করেন,

﴿ قُل لَّوۡ كَانَ ٱلۡبَحۡرُ مِدَادٗا لِّكَلِمَٰتِ رَبِّي لَنَفِدَ ٱلۡبَحۡرُ قَبۡلَ أَن تَنفَدَ كَلِمَٰتُ رَبِّي ١٠٩ ﴾ [الكهف: ١٠٩]

“বল, ‘আমার রবের কথা লেখার জন্য সমুদ্র যদি কালি হয়ে যায় তবে সমুদ্র নিঃশেষ হয়ে যাবে আমার রবের কথা শেষ হওয়ার আগেই”। [সূরা আল-কাহফ: ১০৯। [151]

عَنِ أَنَس بْن مَالِكٍ رَضِيَ اللَّهُ عَنْهُ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَرَجَ حِينَ زَاغَتِ الشَّمْسُ فَصَلَّى الظُّهْرَ، فَلَمَّا سَلَّمَ قَامَ عَلَى المِنْبَرِ، فَذَكَرَ السَّاعَةَ، وَذَكَرَ أَنَّ بَيْنَ يَدَيْهَا أُمُورًا عِظَامًا، ثُمَّ قَالَ: «مَنْ أَحَبَّ أَنْ يَسْأَلَ عَنْ شَيْءٍ فَلْيَسْأَلْ عَنْهُ، فَوَاللَّهِ لاَ تَسْأَلُونِي عَنْ شَيْءٍ إِلَّا أَخْبَرْتُكُمْ بِهِ مَا دُمْتُ فِي مَقَامِي هَذَا»، قَالَ أَنَسٌ: فَأَكْثَرَ النَّاسُ البُكَاءَ، وَأَكْثَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ يَقُولَ: «سَلُونِي»، فَقَالَ أَنَسٌ: فَقَامَ إِلَيْهِ رَجُلٌ فَقَالَ: أَيْنَ مَدْخَلِي يَا رَسُولَ اللَّهِ؟ قَالَ: «النَّارُ»، فَقَامَ عَبْدُ اللَّهِ بْنُ حُذَافَةَ فَقَالَ: مَنْ أَبِي يَا رَسُولَ اللَّهِ؟ قَالَ: «أَبُوكَ حُذَافَةُ»، قَالَ: ثُمَّ أَكْثَرَ أَنْ يَقُولَ: «سَلُونِي سَلُونِي»، فَبَرَكَ عُمَرُ عَلَى رُكْبَتَيْهِ فَقَالَ: رَضِينَا بِاللَّهِ رَبًّا، وَبِالإِسْلاَمِ دِينًا، وَبِمُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَسُولًا، قَالَ: فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ قَالَ عُمَرُ ذَلِكَ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ عُرِضَتْ عَلَيَّ الجَنَّةُ وَالنَّارُ آنِفًا، فِي عُرْضِ هَذَا الحَائِطِ، وَأَنَا أُصَلِّي، فَلَمْ أَرَ كَاليَوْمِ فِي الخَيْرِ وَالشَّرِّ».

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, দ্বিপ্রহরের পর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বেরিয়ে আসলেন এবং যোহরের সালাত আদায় করলেন। সালাম ফিরানোর পর তিনি মিম্বরে উঠে দাঁড়ালেন এবং কিয়ামত সম্পর্কে আলোচনা করলেন। তিনি উল্লেখ করলেন যে, কিয়ামতের পূর্বে অনেক বড় বড় ঘটনা সংঘটিত হবে। তারপর তিনি বললেন, কেউ যদি আমাকে কোনো বিষয়ে জিজ্ঞাসা করতে ভাল মনে করে, তাহলে সে তা করতে পারবে। আল্লাহর শপথ! আমি এখানে অবস্থান করা পর্যন্ত তোমরা আমাকে যে বিষয়েই জিজ্ঞাসা করবে, আমি তা তোমাদের অবহিত করব। আনাস রাদিয়াল্লাহু আনহু বলেন, এতে লোকেরা খুব কাঁদতে থাকল। আর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খুব বলতে থাকলেন। তোমরা আমার কাছে প্রশ্ন কর। আনাস রাদিয়াল্লাহু আনহু বলেন, তখন এক ব্যক্তি দাঁড়িয়ে বলল, ইয়া রাসূলাল্লাহ্! আমার আশ্রয়স্থল কোথায়? তিনি বললেন, জাহান্নাম। তারপর আবদুল্লাহ্ ইবন হুযাফা রাদিয়াল্লাহু আনহু দাঁড়িয়ে বললেন, ইয়া রাসূলাল্লাহ! আমার পিতা কে? তিনি বললেন, তোমার পিতা হুযাফা। আনাস রাদিয়াল্লাহু আনহু বলেন, তারপর তিনি বার বার বলতে থাকলেন, তোমরা আমার কাছে প্রশ্ন জিজ্ঞাসা কর। তোমরা আমার কাছে প্রশ্ন কর। এতে উমর রাদিয়াল্লাহু আনহু হাঁটু গেড়ে বসে পড়লেন এবং বললেন, আমরা আল্লাহকে রব হিসাবে মেনে, ইসলামকে দীন হিসাবে গ্রহণ করে এবং মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে রাসূল হিসাবে বিশ্বাস করে সন্তুষ্ট আছি। আনাস রাদিয়াল্লাহু আনহু বলেন, উমর রাদিয়াল্লাহু আনহু যখন এ কথা বললেন, তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নীরব হয়ে গেলেন। তারপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যে সত্তার হাতে আমার প্রাণ তাঁর কসম করে বলছি, এইমাত্র আমি যখন সালাতে ছিলাম তখন এই দেওয়ালের প্রান্তে জান্নাত ও জাহান্নাম আমার সম্মুখে পেশ করা হয়েছিল। আজকের ন্যায় এমন কল্যাণ ও অকল্যাণ আমি আর দেখিনি।[152]

عَنِ ثَوْبَان مَوْلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: كُنْتُ قَائِمًا عِنْدَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ حِبْرٌ مِنْ أَحْبَارِ الْيَهُودِ فَقَالَ: السَّلَامُ عَلَيْكَ يَا مُحَمَّدُ فَدَفَعْتُهُ دَفْعَةً كَادَ يُصْرَعُ مِنْهَا فَقَالَ: لِمَ تَدْفَعُنِي؟ فَقُلْتُ: أَلَا تَقُولُ يَا رَسُولَ اللهِ، فَقَالَ الْيَهُودِيُّ: إِنَّمَا نَدْعُوهُ بِاسْمِهِ الَّذِي سَمَّاهُ بِهِ أَهْلُهُ. فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ اسْمِي مُحَمَّدٌ الَّذِي سَمَّانِي بِهِ أَهْلِي»، فَقَالَ الْيَهُودِيُّ: جِئْتُ أَسْأَلُكَ، فَقَالَ لَهُ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيَنْفَعُكَ شَيْءٌ إِنْ حَدَّثْتُكَ؟» قَالَ: أَسْمَعُ بِأُذُنَيَّ، فَنَكَتَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِعُودٍ مَعَهُ، فَقَالَ: «سَلْ» فَقَالَ الْيَهُودِيُّ: أَيْنَ يَكُونُ النَّاسُ يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ؟ فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هُمْ فِي الظُّلْمَةِ دُونَ الْجِسْرِ» قَالَ: فَمَنْ أَوَّلُ النَّاسِ إِجَازَةً؟ قَالَ: «فُقَرَاءُ الْمُهَاجِرِينَ» قَالَ الْيَهُودِيُّ: فَمَا تُحْفَتُهُمْ حِينَ يَدْخُلُونَ الْجَنَّةَ؟ قَالَ: «زِيَادَةُ كَبِدِ النُّونِ»، قَالَ: فَمَا غِذَاؤُهُمْ عَلَى إِثْرِهَا؟ قَالَ: «يُنْحَرُ لَهُمْ ثَوْرُ الْجَنَّةِ الَّذِي كَانَ يَأْكُلُ مِنْ أَطْرَافِهَا» قَالَ: فَمَا شَرَابُهُمْ عَلَيْهِ؟ قَالَ: «مِنْ عَيْنٍ فِيهَا تُسَمَّى سَلْسَبِيلًا» قَالَ: صَدَقْتَ. قَالَ: وَجِئْتُ أَسْأَلُكَ عَنْ شَيْءٍ لَا يَعْلَمُهُ أَحَدٌ مِنْ أَهْلِ الْأَرْضِ إِلَّا نَبِيٌّ أَوْ رَجُلٌ أَوْ رَجُلَانِ. قَالَ: «يَنْفَعُكَ إِنْ حَدَّثْتُكَ؟» قَالَ: أَسْمَعُ بِأُذُنَيَّ. قَالَ: جِئْتُ أَسْأَلُكَ عَنِ الْوَلَدِ؟ قَالَ: «مَاءُ الرَّجُلِ أَبْيَضُ، وَمَاءُ الْمَرْأَةِ أَصْفَرُ، فَإِذَا اجْتَمَعَا، فَعَلَا مَنِيُّ الرَّجُلِ مَنِيَّ الْمَرْأَةِ، أَذْكَرَا بِإِذْنِ اللهِ، وَإِذَا عَلَا مَنِيُّ الْمَرْأَةِ مَنِيَّ الرَّجُلِ، آنَثَا بِإِذْنِ اللهِ». قَالَ الْيَهُودِيُّ: لَقَدْ صَدَقْتَ، وَإِنَّكَ لَنَبِيٌّ، ثُمَّ انْصَرَفَ فَذَهَبَ. فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ سَأَلَنِي هَذَا عَنِ الَّذِي سَأَلَنِي عَنْهُ، وَمَا لِي عِلْمٌ بِشَيْءٍ مِنْهُ، حَتَّى أَتَانِيَ اللهُ بِهِ».

রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আযাদকৃত গোলাম সাওবান রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমি একবার রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে দাঁড়িয়েছিলাম। ইতিমধ্যেই ইয়াহুদীদের এক পণ্ডিত ব্যক্তি এসে বলল, আসসালামুআলাইকা ইয়া মুহাম্মাদ! এরপর আমি তাকে এমন এক ধাক্কা মারলাম যে, সে প্রায় পড়েই গিয়েছিল আর কি! সে বলল, তুমি আমাকে ধাক্কা মারলে কেন? আমি বললাম, ‘ইয়া রাসুলুল্লাহ বলতে পার না। ইয়াহুদী বলল, আমরা তাঁকে তাঁর পরিবার পরিজন যে নাম রেখেছে সে নামেই ডাকি। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমার নাম মুহাম্মাদ। আমার পরিবারের লোকই আমার এ নাম রেখেছে। এরপর ইয়াহুদী বলল, আমি আপনাকে (কয়েকটি কথা) জিজ্ঞাসা করতে এসেছি। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে বললেন, তোমার কি লাভ হবে, যদি আমি তোমাকে কিছু বলি? সে বলল, আমি আমার কান পেতে শুনব। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর কাছে যে লাঠিটি ছিল তা দিয়ে মাটিতে আঁকা-ঝোকা করলেন। তারপর বললেন, জিজ্ঞাসা কর। ইয়াহুদী বলল, যেদিন এক যমীন ও আসমান পাল্টে গিয়ে কি অন্য যমীন ও আসমানে পরিণত হবে (অর্থাৎ কিয়ামাত হবে) সেদিন লোকজন কোথায় থাকবে? রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তারা সেদিন পুলসিরাতের কাছে অন্ধকারে থাকবে। সে বলল, কে সর্বপ্রথম (তা পার হবার) অনুমতি লাভ করবে? তিনি বললেন, দরিদ্র মুহাজিরগন। ইয়াহুদী বলল, জান্নাতে যখন তারা প্রবেশ করবে তখন তাদের তোহফা কি হবে? তিনি বললেন, মাছের কলিজার টুকরা। সে বলল, এরপর তাদের সকালের নাস্তা কি হবে? তিনি বললেন, তাদের জন্য জান্নাতের ষাড় যবেহ করা হবে যা জান্নাতের আশে পাশে চরে বেড়াত। সে বলল, এরপরে তাদের পানীয় কি হবে? তিনি বললেন, সেখানকার একটি ঝর্ণার পানি যার নাম ‘সালসাবীল’। সে বলল, আপনি ঠিক বলেছেন। সে আরো বলল যে, আমি আপনার কাছে এমন একটি বিষয় সম্পর্কে জিজ্ঞাসা করতে এসেছি যা নবী ছাড়া পৃথিবীর কোন অধিবাসী জানে না অথবা একজন কি দুইজন লোক ছাড়া। তিনি বললেন, আমি, যদি তোমাকে তা বলে দিই তাতে তোমার কি কোনো উপকার হবে? সে বলল, আমি এ আমার কান পেতে শুনব। সে বলল, আমি আপনাকে সন্তান সম্পর্কে জিজ্ঞাস করতে এসেছি। তিনি বললেন, পুরুষের বীর্য সাদা এবং মেয়েলোকের বীর্য হলুদ। যখন উভয়টি একত্রিত হয়ে যায় এবং পুরুষের বীর্য মেয়েলোকের ডিম্বের ওপর প্রাধান্য বিস্তার করে তখন আল্লাহর হুকুমে পুত্র সন্তান হয়। আর যখন মেয়েলোকের ডিম্বপুরুষের বীর্যের ওপর প্রাধান্য বিস্তার করে তখন আল্লাহর হুকুমে কন্যা সন্তান হয়। ইয়াহুদী বলল, আপনি ঠিকই বলেছেন এবং নিশ্চয়ই আপনি নবী। এরপর সে চলে গেল। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এ লোক আমার কাছে যা জিজ্ঞাসা করেছে, ইতোপূর্বে আমার সে সম্পর্কে কোন জ্ঞানই ছিল না। আল্লাহ তা‘আলা এক্ষণে আমাকে তা জানিয়ে দিলেন। [153]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: لَمَّا فُتِحَتْ خَيْبَرُ أُهْدِيَتْ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَاةٌ فِيهَا سُمٌّ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اجْمَعُوا إِلَيَّ مَنْ كَانَ هَا هُنَا مِنْ يَهُودَ» فَجُمِعُوا لَهُ، فَقَالَ: «إِنِّي سَائِلُكُمْ عَنْ شَيْءٍ، فَهَلْ أَنْتُمْ صَادِقِيَّ عَنْهُ؟»، فَقَالُوا: نَعَمْ، قَالَ لَهُمُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَبُوكُمْ؟»، قَالُوا: فُلاَنٌ، فَقَالَ: «كَذَبْتُمْ، بَلْ أَبُوكُمْ فُلاَنٌ»، قَالُوا: صَدَقْتَ، قَالَ: «فَهَلْ أَنْتُمْ صَادِقِيَّ عَنْ شَيْءٍ إِنْ سَأَلْتُ عَنْهُ؟»، فَقَالُوا: نَعَمْ يَا أَبَا القَاسِمِ، وَإِنْ كَذَبْنَا عَرَفْتَ كَذِبَنَا كَمَا عَرَفْتَهُ فِي أَبِينَا، فَقَالَ لَهُمْ: «مَنْ أَهْلُ النَّارِ؟»، قَالُوا: نَكُونُ فِيهَا يَسِيرًا، ثُمَّ تَخْلُفُونَا فِيهَا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اخْسَئُوا فِيهَا، وَاللَّهِ لاَ نَخْلُفُكُمْ فِيهَا أَبَدًا»، ثُمَّ قَالَ: «هَلْ أَنْتُمْ صَادِقِيَّ عَنْ شَيْءٍ إِنْ سَأَلْتُكُمْ عَنْهُ؟»، فَقَالُوا: نَعَمْ يَا أَبَا القَاسِمِ، قَالَ: «هَلْ جَعَلْتُمْ فِي هَذِهِ الشَّاةِ سُمًّا؟»، قَالُوا: نَعَمْ، قَالَ: «مَا حَمَلَكُمْ عَلَى ذَلِكَ؟»، قَالُوا: أَرَدْنَا إِنْ كُنْتَ كَاذِبًا نَسْتَرِيحُ، وَإِنْ كُنْتَ نَبِيًّا لَمْ يَضُرَّكَ.

আবূ হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, যখন খায়বার বিজিত হয়, তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে একটি (ভুনা) বকরী হাদীয়া দেওয়া হয়; যাতে বিষ ছিল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আদেশ দিলেন যে, এখানে যত ইয়াহূদী আছে, সকলকে একত্রিত কর্ তাদের সকলকে তাঁর সামনে একত্রিত করা হল। তখন তিনি বললেন, আমি তোমাদের একটি প্রশ্ন করব। তোমরা কি আমাকে তার সত্য উত্তর দিবে? তারা বলল, হ্যাঁ, সত্য উত্তর দিব, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞাসা করলেন, ‘তোমাদের পিতা কে? তারা বলল, অমুক।’ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘তোমরা মিথ্যা বলেছ, বরং তোমাদের পিতা অমুক।’ তারা বলল, ‘আপনিই সত্য বলেছেন।’ তখন তিনি বললেন, ‘আমি যদি তোমাদের একটি প্রশ্ন করি, তোমরা কি তার সঠিক উত্তর দিবে? তারা বলল, হ্যাঁ, দিব, হে আবুল কাসিম! আর যদি আমরা মিথ্যা বলি, তবে আপনি আমাদের মিথ্যা ধরে ফেলবেন, যেমন আমাদের পিতা সম্পর্কে আমাদের মিথ্যা ধরে ফেলেছেন।’ তখন তিনি তাদের জিজ্ঞাসা করলেন, ‘কারা দোযখবাসী?’ তারা বলল, আমরা তথায় অল্প কিছু দিন অবস্থান করব, তারপর আপনারা (মুসলিমরা) আমাদের পেছনে সেখানে থেকে যাবেন।’ নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘দুর হও, তোমরাই তথাই থাকবে। আল্লাহর কসম। আমরা কখনো কখনো তাতে তোমাদের স্থলাভিষিক্ত হব না।’ তারপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘আমি যদি তোমাদের একটি প্রশ্ন করি, তোমরা কি তার সঠিক উত্তর দিবে? তারা বলল, হ্যাঁ, হে আবুল কাসিম!’ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞাসা করলেন, তোমরা কি এ বকরীটিতে বিষ মিশিয়েছ?’ তারা বলল, ‘হ্যাঁ।’ তিনি বললেন, ‘কিসে তোমাদের এ কাজে উদ্ধুদ্ধ করল?’ তারা বলল, ‘আমরা চেয়েছি আপনি যদি মিথ্যাবাদী হন, তবে আমরা আপনার থেকে মুক্তি পেয়ে শান্তি লাভ করব আর আপনি যদি নবী হন তবে তা আপনার কোনো ক্ষতি করবে না।’ [154]

عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: بَلَغَ عَبْدَ اللَّهِ بْنَ سَلاَمٍ مَقْدَمُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ المَدِينَةَ فَأَتَاهُ، فَقَالَ: إِنِّي سَائِلُكَ عَنْ ثَلاَثٍ لاَ يَعْلَمُهُنَّ إِلَّا نَبِيٌّ قَالَ: مَا أَوَّلُ أَشْرَاطِ السَّاعَةِ؟ وَمَا أَوَّلُ طَعَامٍ يَأْكُلُهُ أَهْلُ الجَنَّةِ؟ وَمِنْ أَيِّ شَيْءٍ يَنْزِعُ الوَلَدُ إِلَى أَبِيهِ؟ وَمِنْ أَيِّ شَيْءٍ يَنْزِعُ إِلَى أَخْوَالِهِ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «خَبَّرَنِي بِهِنَّ آنِفًا جِبْرِيلُ» قَالَ: فَقَالَ عَبْدُ اللَّهِ ذَاكَ عَدُوُّ اليَهُودِ مِنَ المَلاَئِكَةِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا أَوَّلُ أَشْرَاطِ السَّاعَةِ فَنَارٌ تَحْشُرُ النَّاسَ مِنَ المَشْرِقِ إِلَى المَغْرِبِ، وَأَمَّا أَوَّلُ طَعَامٍ يَأْكُلُهُ أَهْلُ الجَنَّةِ فَزِيَادَةُ كَبِدِ حُوتٍ، وَأَمَّا الشَّبَهُ فِي الوَلَدِ: فَإِنَّ الرَّجُلَ إِذَا غَشِيَ المَرْأَةَ فَسَبَقَهَا مَاؤُهُ كَانَ الشَّبَهُ لَهُ، وَإِذَا سَبَقَ مَاؤُهَا كَانَ الشَّبَهُ لَهَا " قَالَ: أَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ، ثُمَّ قَالَ: يَا رَسُولَ اللَّهِ إِنَّ اليَهُودَ قَوْمٌ بُهُتٌ، إِنْ عَلِمُوا بِإِسْلاَمِي قَبْلَ أَنْ تَسْأَلَهُمْ بَهَتُونِي عِنْدَكَ، فَجَاءَتِ اليَهُودُ وَدَخَلَ عَبْدُ اللَّهِ البَيْتَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أَيُّ رَجُلٍ فِيكُمْ عَبْدُ اللَّهِ بْنُ سَلاَمٍ» قَالُوا أَعْلَمُنَا، وَابْنُ أَعْلَمِنَا، وَأَخْيَرُنَا، وَابْنُ أَخْيَرِنَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أَفَرَأَيْتُمْ إِنْ أَسْلَمَ عَبْدُ اللَّهِ» قَالُوا: أَعَاذَهُ اللَّهُ مِنْ ذَلِكَ، فَخَرَجَ عَبْدُ اللَّهِ إِلَيْهِمْ فَقَالَ: أَشْهَدُ أَنْ لاَ إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، فَقَالُوا: شَرُّنَا، وَابْنُ شَرِّنَا، وَوَقَعُوا فِيهِ.

আনাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আবদুল্লাহ ইবন সালামের কাছে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মদীনায় আগমনের খবর পৌঁছল, তখন তিনি তাঁর কাছে আসলেন। এরপর তিনি বলেছেন, আমি আপনাকে এমন তিনটি বিষয়ে জিজ্ঞাসা করতে চাই যার উত্তর নবী ছাড়া আর কেউ অবগত নয়। তিনি জিজ্ঞেস করলেন, কিয়ামতের প্রথম নিদর্শন কি? আর সর্বপ্রথম খাবার কি, যা জান্নাতবাসী খাবে? আর কি কারণে সন্তান তার পিতার সাদৃশ্য লাভ করে? আর কিসের কারণে (কোন কোনো সময়) তার মামাদের সাদৃশ্য হয়? তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এইমাত্র জিবরীল আলাইহিস সালাম আমাকে এ বিষয়ে অবহিত করেছেন। রাবি বলেন, তখন আবদুল্লাহ রাদিয়াল্লাহু আনহু বললেন, সে তো ফিরিশতাগণের মধ্যে ইয়াহূদীদের শত্রু। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, কিয়ামতের প্রথম নিদর্শন হলো আগুন যা মানুষকে পূর্ব থেকে পশ্চিম দিকে তাড়িয়ে নিয়ে একত্রিত করবে। আর প্রথম খাবার যা জান্নাতবাসীরা খাবেন তা হলো মাছের কলিজার অতিরিক্ত অংশ। আর সন্তান সদৃশ হওয়ার রহস্য এই যে পুরুষ যখন তার স্ত্রীর সাথে সহবাস করে তখন যদি পুরুষের বীর্যের পূর্বে স্খলিত হয় তখন সন্তান তার সাদৃশ্যতা লাভ করে। তিনি বললেন, আমি সাক্ষ্য দিচ্ছি-নিঃসন্দেহে আপনি আল্লাহর রাসুল। এরপর তিনি বললেন, ইয়া রাসূলুল্লাহ! ইয়াহূদিরা অপবাদ ও কুৎসা রটনাকারী সম্প্রদায়। আপনি তাদেরকে আমার সম্বন্ধে জিজ্ঞাসা করার পূর্বে তারা যদি আমার ইসলাম গ্রহণের বিষয় জেনে ফেলে, তাহলে তারা আপনার কাছে আমার কুৎসা রতনা করবে। তারপর ইয়াহূদিরা এলো এবং আবদুল্লাহ রাদিয়াল্লাহু আনহু ঘরে প্রবেশ করলেন। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের জিজ্ঞেস করলেন, তোমাদের মধ্যে আবদুল্লাহ ইবন সালাম কেমন লোক? তারা বলল, তিনি আমাদের মধ্যে সবচেয়ে বিজ্ঞ ব্যক্তি এবং সবচেয়ে বিজ্ঞ ব্যাক্তির পুত্র। তিনি আমাদের মধ্যে সর্বোত্তম ব্যক্তি এবং সর্বোত্তম ব্যক্তির পুত্র। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যদি আবদুল্লাহ ইসলাম গ্রহন করে, এতে তোমাদের অভিমত কি হবে? তারা বলল, এর থেকে আল্লাহ তার তাঁকে রক্ষা করুক। এমন সময় আবদুল্লাহ রাদিয়াল্লাহু আনহু তাদের সামনে বের হয়ে আসলেন এবং বললেন, আমি সাক্ষ্য দিচ্ছি যে, আল্লাহ ছাড়া কোনো ইলাহ নেই এবং আমি আরো সাক্ষ্য দিচ্ছি যে, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর রাসূল। তখন তারা বলতে লাগল, সে আমাদের মধ্যে সবচেয়ে নিকৃষ্ট ব্যক্তি এবং সবচেয়ে নিকৃষ্ট ব্যক্তির সন্তান এবং তারা তাঁর গীবত ও কুৎসা রটনায় লিপ্ত হয়ে গেল। [155]

عَنِ الْبَرَاءِ بْنِ عَازِبٍ، قَالَ: مُرَّ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِيَهُودِيٍّ مُحَمَّمًا مَجْلُودًا، فَدَعَاهُمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «هَكَذَا تَجِدُونَ حَدَّ الزَّانِي فِي كِتَابِكُمْ؟»، قَالُوا: نَعَمْ، فَدَعَا رَجُلًا مِنْ عُلَمَائِهِمْ، فَقَالَ: «أَنْشُدُكَ بِاللهِ الَّذِي أَنْزَلَ التَّوْرَاةَ عَلَى مُوسَى، أَهَكَذَا تَجِدُونَ حَدَّ الزَّانِي فِي كِتَابِكُمْ» قَالَ: لَا، وَلَوْلَا أَنَّكَ نَشَدْتَنِي بِهَذَا لَمْ أُخْبِرْكَ، نَجِدُهُ الرَّجْمَ، وَلَكِنَّهُ كَثُرَ فِي أَشْرَافِنَا، فَكُنَّا إِذَا أَخَذْنَا الشَّرِيفَ تَرَكْنَاهُ، وَإِذَا أَخَذْنَا الضَّعِيفَ أَقَمْنَا عَلَيْهِ الْحَدَّ، قُلْنَا: تَعَالَوْا فَلْنَجْتَمِعْ عَلَى شَيْءٍ نُقِيمُهُ عَلَى الشَّرِيفِ وَالْوَضِيعِ، فَجَعَلْنَا التَّحْمِيمَ، وَالْجَلْدَ مَكَانَ الرَّجْمِ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اللهُمَّ إِنِّي أَوَّلُ مَنْ أَحْيَا أَمْرَكَ إِذْ أَمَاتُوهُ»، فَأَمَرَ بِهِ فَرُجِمَ، فَأَنْزَلَ اللهُ عَزَّ وَجَلَّ: ﴿ ۞يَٰٓأَيُّهَا ٱلرَّسُولُ لَا يَحۡزُنكَ ٱلَّذِينَ يُسَٰرِعُونَ فِي ٱلۡكُفۡرِ ١ ﴾ [المائ‍دة: ٤١] إِلَى قَوْلِهِ ﴿ إِنۡ أُوتِيتُمۡ هَٰذَا فَخُذُوهُ ٤١ ﴾ [المائ‍دة: ٤١] ، يَقُولُ: ائْتُوا مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَإِنْ أَمَرَكُمْ بِالتَّحْمِيمِ وَالْجَلْدِ فَخُذُوهُ، وَإِنْ أَفْتَاكُمْ بِالرَّجْمِ فَاحْذَرُوا، فَأَنْزَلَ اللهُ تَعَالَى﴿وَمَن لَّمۡ يَحۡكُم بِمَآ أَنزَلَ ٱللَّهُ فَأُوْلَٰٓئِكَ هُمُ ٱلۡكَٰفِرُونَ ٤٤ ﴾ [المائ‍دة: ٤٤] ﴿وَمَن لَّمۡ يَحۡكُم بِمَآ أَنزَلَ ٱللَّهُ فَأُوْلَٰٓئِكَ هُمُ ٱلظَّٰلِمُونَ ٤٥ ﴾ [المائ‍دة: ٤٥] ﴿ وَمَن لَّمۡ يَحۡكُم بِمَآ أَنزَلَ ٱللَّهُ فَأُوْلَٰٓئِكَ هُمُ ٱلۡفَٰسِقُونَ ٤٧ ﴾ [المائ‍دة: ٤٧] فِي الْكُفَّارِ كُلُّهَا.

বারা ইবন আযিব রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, একবার নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সম্মুখ একজন ইয়াহুদীকে কালি মাখা এবং বেত্রাঘাত কৃত অবস্থায় নিয়ে যাওয়া হচ্ছিল। তখন তিনি বলেন, তোমরা কি তোমাদের কিতাবে ব্যভিচারের শাস্তি এরূপই পেয়েছে? তারা বলল, হ্যাঁ। এরপর তাদের মধ্য হতে একজন আলিম (পাদরী) ব্যক্তিকে ডাকালেন এবং বললেন, তোমাকে সেই আল্লাহর কসম দিয়ে বলছি, যিনি মুসা আলাইহিস সালামের প্রতি তাওরাত কিতাব অবতীর্ণ করেছিলেন, তোমরা কি তোমাদের কিতাবে ব্যভিচারের শাস্তি এরূপই পেয়েছ? তখন ইয়াহুদী আলিম ব্যক্তি বললেন, না। তিনি আরো বললেন, আপনি যদি আমাকে আল্লাহর কসম দিয়ে এভাবে না বলতেন তবে আমি আপনাকে জানাতাম না যে, এর প্রকৃত শাস্তি রজম (পাথর নিক্ষেপ করা)। কিন্তু আমাদের সমাজের সম্মানীত ব্যক্তিদের মাঝে এর ব্যাপক প্রচলন হয়ে গেছে। অতএব, আমরা যখন এতে কোনো সম্ভ্রান্ত লোককে পেতাম, তখন তাকে ছেড়ে দিতাম এবং যখন কোনো দুর্বল ব্যক্তিকে পাকড়াও করতাম তখন তার উপর শরী‘য়তের প্রকৃত শাস্তি বাস্তবায়িত করতাম। পরিশেষে আমরা বললাম, তোমরা সকলেই এসো, আমরা সম্মিলিতভাবে এ ব্যাপারে একটি শাস্তি নির্ধারিত করে নেই, যা ভদ্র ও অভদ্র সকলের উপরই প্রযোজ্য হবে। সুতরাং আমরা ব্যভিচারের শাস্তি কালি লাগানো এবং বেত্রাঘাত করাকেই গ্রহন করে নিলাম, পাথর নিক্ষেপের পরিবর্তে। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন: হে আল্লাহ! আমিই প্রথম ব্যক্তি, যে তোমার নির্দেশ ‘রজম’ বাস্তবায়িত করলাম যা তারা বাতিল করে ফেলেছিল। সুতরাং তিনি তা বাস্তবায়নের নির্দেশ দিলেন। অবশেষে ঐ ইয়াহুদীকে পাথর মারা হল। এরপর মহান আল্লাহ এই আয়াত নাযিল করেন, “হে রাসুল! যারা কাজে দ্রুতগামী তাদের কার্যকলাপ যেন আপনাকে চিন্তিত না করে”। “যদি তোমদেরকে তা প্রদত্ত করা হয়, তবে তা ধারণ কর” [সূরা আল-মায়েদা: ৪১] পর্যন্ত অবতীর্ণ করেন। তারা (ইয়াহুদীরা) বলতো যে, তোমরা মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট গমন করো, যদি তিনি তোমাদেরকে এ ব্যাপারে কালি লাগালো এবং বেত্রাঘাতের নির্দেশ প্রদান করেন, তবে তোমরা তা কার্যকর করবে; আর যদি তিনি রজমের নির্দেশ দেন তবে তা প্রত্যাখ্যান করবে। আল্লাহ তা‘আলা (এই মর্মে) আয়াত অবতীর্ণ করেন, “যারা আল্লাহর নাযিলকৃত আয়াত মুতাবিক বিচারকার্য পরিচালনা করে না তারাই হলো কাফির তথা অস্বীকারকারী সম্প্রদায়”। “আর যারা আল্লাহর নাযিলকৃত আয়াত অনুসারে বিচার করে না তারাই- হলো জালিম তথা অত্যাচারী দল”। “আর যারা আল্লাহর নাযিলকৃত আয়াত অনুযায়ী বিচার করে না তারাই হলো ফাসিক তথা সীমালঙ্ঘনকারী দল”। এই সবগুলো আয়াত কাফিরদের সম্পর্কেই অবতীর্ণ হয়। [156]

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: نُهِينَا أَنْ نَسْأَلَ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ شَيْءٍ، فَكَانَ يُعْجِبُنَا أَنْ يَجِيءَ الرَّجُلُ مِنْ أَهْلِ الْبَادِيَةِ الْعَاقِلُ، فَيَسْأَلَهُ، وَنَحْنُ نَسْمَعُ، فَجَاءَ رَجُلٌ مِنْ أَهْلِ الْبَادِيَةِ، فَقَالَ: يَا مُحَمَّدُ، أَتَانَا رَسُولُكَ فَزَعَمَ لَنَا أَنَّكَ تَزْعُمُ أَنَّ اللهَ أَرْسَلَكَ، قَالَ: «صَدَقَ»، قَالَ: فَمَنْ خَلَقَ السَّمَاءَ؟ قَالَ: «اللهُ»، قَالَ: فَمَنْ خَلَقَ الْأَرْضَ؟ قَالَ: «اللهُ»، قَالَ: فَمَنْ نَصَبَ هَذِهِ الْجِبَالَ، وَجَعَلَ فِيهَا مَا جَعَلَ؟ قَالَ: «اللهُ»، قَالَ: فَبِالَّذِي خَلَقَ السَّمَاءَ، وَخَلَقَ الْأَرْضَ، وَنَصَبَ هَذِهِ الْجِبَالَ، آللَّهُ أَرْسَلَكَ؟ قَالَ: «نَعَمْ»، قَالَ: وَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا خَمْسَ صَلَوَاتٍ فِي يَوْمِنَا، وَلَيْلَتِنَا، قَالَ: «صَدَقَ»، قَالَ: فَبِالَّذِي أَرْسَلَكَ، آللَّهُ أَمَرَكَ بِهَذَا؟ قَالَ: «نَعَمْ»، قَالَ: وَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا زَكَاةً فِي أَمْوَالِنَا، قَالَ: «صَدَقَ»، قَالَ: فَبِالَّذِي أَرْسَلَكَ، آللَّهُ أَمَرَكَ بِهَذَا؟ قَالَ: «نَعَمْ»، قَالَ: وَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا صَوْمَ شَهْرِ رَمَضَانَ فِي سَنَتِنَا، قَالَ: «صَدَقَ»، قَالَ: فَبِالَّذِي أَرْسَلَكَ، آللَّهُ أَمَرَكَ بِهَذَا؟ قَالَ: «نَعَمْ»، قَالَ: وَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا حَجَّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا، قَالَ: «صَدَقَ»، قَالَ: ثُمَّ وَلَّى، قَالَ: وَالَّذِي بَعَثَكَ بِالْحَقِّ، لَا أَزِيدُ عَلَيْهِنَّ، وَلَا أَنْقُصُ مِنْهُنَّ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَئِنْ صَدَقَ لَيَدْخُلَنَّ الْجَنَّةَ».

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে কোনো বিষয়ে (অতিরিক্ত) প্রশ্ন করার ব্যাপারে আমাদের নিষেধ করা হয়েছিল। তাই আমরা চাইতাম যে, গ্রাম থেকে কোনো বুদ্ধিমান ব্যক্তি এসে তাঁকে প্রশ্ন করুক আর আমরা তা শুনি। তারপর একদিন গ্রাম থেকে এক ব্যক্তি এসে রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলল, হে মুহাম্মাদ! আমাদের কাছে আপনার দূত এসে বলেছে, আপনি দাবি করেছেন যে, আল্লাহ আপনাকে রাসুল হিসাবে পাঠিয়েছেন। রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, সত্যই বলেছে। আগন্তুক বলল, আসমান কে সৃষ্টি করেছেন? তিনি বললেন, আল্লাহ। আগন্তুক বলল, যমীন কে সৃষ্টি করেছেন? রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আল্লাহ। আগন্তুক বলল, এসব পর্বতমানা কে স্থাপন করেছেন এবং এর মধ্যে যা কিছু আছে তা কে সৃষ্টি করেছেন? রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আল্লাহ। আগন্তুক বলল, কসম সেই সত্তার! যিনি আসমান ও যমীন সৃষ্টি করেছেন এবং এসব পর্বতমালা স্থাপন করেছেন। আল্লাহই আপনাকে রাসুল হিসেবে পাঠিয়েছেন? রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হ্যাঁ। আগন্তুক বলল, আপনার দূত বলেছে যে, আমাদের উপর দিনে ও রাতে পাচ ওয়াক্ত সালাত ফরয। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, সত্যই বলেছে। আগন্তুক বলল, যিনি আপনাকে রাসুল হিসেবে পাঠিয়েছেন তাঁর কসম, আল্লাহ-ই কি আপনাকে এর নির্দেশ দিয়েছেন? রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হ্যাঁ। আগন্তুক বলল, আপনার দূত বলেছে যে, আমাদের উপর আমাদের মালের যাকাত দেওয়া ফরয। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ঠিকই বলেছো। আগন্তুক বলল, যিনি আপনাকে রাসুল হিসেবে পাঠিয়েছেন, তাঁর কসম, আল্লাহ-ই কি আপনাকে এর নির্দেশ দিয়েছেন? রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হ্যাঁ। আগন্তুক বলল, আপনার দূত বলেছে যে, প্রতি বছর রমাদান মাসের সাওম পালন করা আমাদের উপর ফরয। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, সত্যই বলেছে। আগন্তুক বলল, যিনি আপনাকে রাসুল হিসেবে পাঠিয়েছেন, তার কসম, আল্লাহ-ই কি আপনাকে এর নির্দেশ দিয়েছেন? রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হ্যাঁ। আগন্তুক বলল, আপনার দূত বলেছে যে, আমাদের মধ্যে যে বায়তুল্লায় যেতে সক্ষম তার উপর হজ্জ ফরয। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, সত্যি বলেছে। রাবী বলেন যে, তারপর আগন্তুক চলে যেতে যেতে বলল, যিনি আপনাকে সত্যসহ প্রেরণ করেছেন তার কসম, আমি এর অতিরিক্তও করব না এবং এর কমও করব না। এ কথা শুনে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, লোকটি সত্য বলে থাকলে অবশ্যই সে জান্নাতে যাবে। [157]

দ্বাদশ পরিচ্ছেদ

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণের মধ্যে, একদল লোক সম্পর্কে তাঁর সংবাদ দেওয়া যে, তারা জান্নাতী। যাদের সম্পর্কে তিনি সংবাদ দিয়েছেন তাদের কেউ পরিবর্তন বা বেঈমান হয়েছে এমন কোনো তথ্য পাওয়া যায়নি।

عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ افْتَقَدَ ثَابِتَ بْنَ قَيْسٍ، فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، أَنَا أَعْلَمُ لَكَ عِلْمَهُ، فَأَتَاهُ فَوَجَدَهُ جَالِسًا فِي بَيْتِهِ، مُنَكِّسًا رَأْسَهُ، فَقَالَ لَهُ: مَا شَأْنُكَ؟ فَقَالَ: شَرٌّ، كَانَ يَرْفَعُ صَوْتَهُ فَوْقَ صَوْتِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ مِنْ أَهْلِ النَّارِ، فَأَتَى الرَّجُلُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ أَنَّهُ قَالَ كَذَا وَكَذَا، فَقَالَ مُوسَى: فَرَجَعَ إِلَيْهِ المَرَّةَ الآخِرَةَ بِبِشَارَةٍ عَظِيمَةٍ، فَقَالَ: " اذْهَبْ إِلَيْهِ فَقُلْ لَهُ: إِنَّكَ لَسْتَ مِنْ أَهْلِ النَّارِ، وَلَكِنَّكَ مِنْ أَهْلِ الجَنَّةِ ".

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সাবিত ইবন কায়েস রাদিয়াল্লাহু আনহুকে (কয়েকদিন) তাঁর মজলিসে অনুপস্থিত পেলেন। তখন এক সাহাবী বললেন, ইয়া রাসূলুল্লাহ! আমি তার সম্পর্কে জানি। তিনি গিয়ে দেখলেন সাবিত রাদিয়াল্লাহু আনহু তাঁর ঘরে নত মস্তকে (গভীর চিন্তায়মগ্ন অবস্থায়) বসে আছেন। তিনি জিজ্ঞাসা করলেন, হে সাবিত, কি অবস্থা তোমার? তিনি বললেন, অত্যন্ত করুণ। বস্তুতঃ তার গলার স্বর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের গলার স্বর থেকে উঁচু হয়েছিল। কাজেই (কোরআনের বর্ণনা অনুযায়ী) তাঁর সব নেক আমল বরবাদ হয়ে গেছে। সে জাহান্নামীদের অন্তর্ভুক্ত হয়ে গেছে। ঐ ব্যক্তি ফিরে এসে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে জানালেন সাবিত রাদিয়াল্লাহু আনহু এমন এমন বলেছে। মূসা ইবন আনাস (রহ.) (একজন রাবী) বলেন, ঐ সাহাবী পুনরায় এ মর্মে এক মহাসুসংবাদ নিয়ে হাজির হলেন (সাবিতের খেদমতে) যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তুমি যাও সাবিতকে বল, নিশ্চয়ই তুমি জাহান্নামীদের অন্তর্ভুক্ত নও বরং তুমি জান্নাতবাসীদের অন্তর্ভুক্ত। [158]

عن أبُى مُوسَى الأَشْعَرِي، أَنَّهُ تَوَضَّأَ فِي بَيْتِهِ، ثُمَّ خَرَجَ، فَقُلْتُ: لَأَلْزَمَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَلَأَكُونَنَّ مَعَهُ يَوْمِي هَذَا، قَالَ: فَجَاءَ المَسْجِدَ فَسَأَلَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالُوا: خَرَجَ وَوَجَّهَ هَا هُنَا، فَخَرَجْتُ عَلَى إِثْرِهِ أَسْأَلُ عَنْهُ حَتَّى دَخَلَ بِئْرَ أَرِيسٍ، فَجَلَسْتُ عِنْدَ البَابِ، وَبَابُهَا مِنْ جَرِيدٍ حَتَّى قَضَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَاجَتَهُ فَتَوَضَّأَ، فَقُمْتُ إِلَيْهِ فَإِذَا هُوَ جَالِسٌ عَلَى بِئْرِ أَرِيسٍ وَتَوَسَّطَ قُفَّهَا، وَكَشَفَ عَنْ سَاقَيْهِ وَدَلَّاهُمَا فِي البِئْرِ، فَسَلَّمْتُ عَلَيْهِ ثُمَّ انْصَرَفْتُ فَجَلَسْتُ عِنْدَ البَابِ، فَقُلْتُ لَأَكُونَنَّ بَوَّابَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ اليَوْمَ، فَجَاءَ أَبُو بَكْرٍ فَدَفَعَ البَابَ، فَقُلْتُ: مَنْ هَذَا؟ فَقَالَ: أَبُو بَكْرٍ، فَقُلْتُ: عَلَى رِسْلِكَ ثُمَّ ذَهَبْتُ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، هَذَا أَبُو بَكْرٍ يَسْتَأْذِنُ؟ فَقَالَ: «ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ». فَأَقْبَلْتُ حَتَّى قُلْتُ لِأَبِي بَكْرٍ: ادْخُلْ، وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُبَشِّرُكَ بِالْجَنَّةِ، فَدَخَلَ أَبُو بَكْرٍ فَجَلَسَ عَنْ يَمِينِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَعَهُ فِي القُفِّ، وَدَلَّى رِجْلَيْهِ فِي البِئْرِ كَمَا صَنَعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَكَشَفَ عَنْ سَاقَيْهِ، ثُمَّ رَجَعْتُ فَجَلَسْتُ، وَقَدْ تَرَكْتُ أَخِي يَتَوَضَّأُ وَيَلْحَقُنِي، فَقُلْتُ: إِنْ يُرِدِ اللَّهُ بِفُلاَنٍ خَيْرًا - يُرِيدُ أَخَاهُ - يَأْتِ بِهِ، فَإِذَا إِنْسَانٌ يُحَرِّكُ البَابَ، فَقُلْتُ: مَنْ هَذَا؟ فَقَالَ: عُمَرُ بْنُ الخَطَّابِ، فَقُلْتُ عَلَى رِسْلِكَ، ثُمَّ جِئْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمْتُ عَلَيْهِ، فَقُلْتُ: هَذَا عُمَرُ بْنُ الخَطَّابِ يَسْتَأْذِنُ؟ فَقَالَ: «ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ»، فَجِئْتُ فَقُلْتُ: ادْخُلْ، وَبَشَّرَكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْجَنَّةِ، فَدَخَلَ فَجَلَسَ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي القُفِّ عَنْ يَسَارِهِ، وَدَلَّى رِجْلَيْهِ فِي البِئْرِ، ثُمَّ رَجَعْتُ فَجَلَسْتُ، فَقُلْتُ: إِنْ يُرِدِ اللَّهُ بِفُلاَنٍ خَيْرًا يَأْتِ بِهِ، فَجَاءَ إِنْسَانٌ يُحَرِّكُ البَابَ، فَقُلْتُ: مَنْ هَذَا؟ فَقَالَ: عُثْمَانُ بْنُ عَفَّانَ، فَقُلْتُ: عَلَى رِسْلِكَ، فَجِئْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ، فَقَالَ: «ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ، عَلَى بَلْوَى تُصِيبُهُ» فَجِئْتُهُ فَقُلْتُ لَهُ: ادْخُلْ، وَبَشَّرَكَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالْجَنَّةِ عَلَى بَلْوَى تُصِيبُكَ، فَدَخَلَ فَوَجَدَ القُفَّ قَدْ مُلِئَ فَجَلَسَ وِجَاهَهُ مِنَ الشَّقِّ الآخَرِ قَالَ شَرِيكُ بْنُ عَبْدِ اللَّهِ، قَالَ سَعِيدُ بْنُ المُسَيِّبِ «فَأَوَّلْتُهَا قُبُورَهُمْ».

আবূ মূসা আশ‘আরী রাদিয়াল্লাহু আনহু বর্ণিত যে, তিনি একদিন ঘরে অজু করে বের হলেন এবং (মনে মনে স্থির করলেন) আমি আজ সারাদিন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে কাটাব, তার থেকে পৃথক হব না। তিনি মসজিদে গিয়ে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খবর নিলেন, সাহাবীগণ বললেন, তিনি এদিকে বেরিয়ে গেছেন। আমিও ঐ পথ ধরে তাঁর গমন করলাম। তাঁর খুঁজে জিজ্ঞাসাবাদ করতে থাকলাম। তিনি শেষ পর্যন্ত আরীস কূপের নিকট গিয়ে পৌছলেন। আমি (কূপে প্রবেশের) দরজার নিকট বসে পড়লাম। দরজাটি খেজুরের শাখা দিয়ে তৈরী ছিল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন তাঁর প্রয়োজন (ইস্তিঞ্জা) সেরে অযু করলেন। তখন আমি তাঁর নিকটে দাঁড়ালাম এবং দেখতে পেলাম তিনি আরীস কূপের কিনারার বাঁধের মাঝখানে বসে হাঁটু পর্যন্ত পা দু’টি খুলে কূপের ভিতরে ঝুলিয়ে রেখেছেন, আমি তাঁকে সালাম করলাম এবং ফিরে এসে দরজায় বসে রইলাম এবং মনে মনে স্থির করে নিলাম যে, আজ আমি রাসূলুল্লাহ (সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দারোয়ানরূপে (পাহারাদারের) দায়িত্ব পালন করব। এ সময় আবূ বকর রাদিয়াল্লাহু আনহু এসে দরজায় ধাক্কা দিলেন। আমি জিজ্ঞাসা করলাম, আপনি কে? তিনি বললেন, আবূ বকর! আমি বললাম থামুন, (আমি আপনার জন্য অনুমতি নিয়ে আসি) আমি গিয়ে বললাম, ইয়া সাসূলুল্লাহ! আবূ বকর রাদিয়াল্লাহু আনহু ভিতরে আসার অনুমতি চাচ্ছেন। তিনি বললেন, ভিতরে আসার অনুমতি দাও এবং তাকে জান্নাতের সুসংবাদ দাও। আমি ফিরে এসে আবূ বকর রাদিয়াল্লাহু আনহুকে বললাম, ভিতরে আসুন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আপনাকে জান্নাতের সুসংবাদ দিচ্ছেন। আবূ বকর রাদিয়াল্লাহু আনহু ভিতরে আসলেন এবং রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ডানপাশে কূপের কিনারায় বসে দু’পায়ের কাপড় হাটু পর্যন্ত উঠায়ে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ন্যায় কূপের ভিতর ভাগে পা ঝুলিয়ে দিয়ে বসে পড়েন। আমি ফিরে এসে (দরজার পাশে) বসে পড়লাম। আমি (ঘর হতে বের হওয়ার সময়) আমার ভাইকে অযু করছে অবস্থায় রেখে এসেছিলাম। তারও আমার সাথে মিলিত হওয়ার কথা ছিল। তাই আমি (মনে মনে) বলতে লাগলাম, আল্লাহ যদি তার (ভাইয়ের) মঙ্গল চান তবে তাকে নিয়ে আসুন। এমন সময় এক ব্যক্তি দরজা নাড়তে লাগল। আমি বললাম, কে? তিনি বললেন, আমি উমর ইবন খাত্তাব রাদিয়াল্লাহু আনহু। আমি বললাম, অপেক্ষা করুন, (আমি আপনার জন্য অনুমতি নিয়ে আসি)। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে সালাম পেশ করে আরয করলাম, ইয়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! উমর ইবন খাত্তাব রাদিয়াল্লাহু আনহু (ভিতরে আসার) অনুমতি চাচ্ছেন। তিনি বললেন তাকে ভিতরে আসার অনুমতি দাও এবং তাকে জান্নাতের সুসংবাদ দাও। আমি এসে তাকে বললাম, ভিতরে আসুন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আপনাকে জান্নাতের সুসংবাদ দিচ্ছেন। তিনি ভিতরে আসলেন এবং রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বামপাশে হাঁটু পর্যন্ত কাপড় উঠায়ে কূপের ভিতর দিকে পা ঝুলিয়ে দিয়ে বসে গেলেন। আমি আবার ফিরে আসলাম এবং বলতে থাকলাম আল্লাহ যদি আমার ভাইয়ের মঙ্গল চান, তবে যেন তাকে নিয়ে আসেন। এরপর আর এক ব্যক্তি এসে দরজা নাড়তে লাগল। আমি জিজ্ঞাসা করলাম কে? তিনি বললেন, আমি উসমান ইবন আফফান রাদিয়াল্লাহু আনহু। আমি বললাম, থামুন (আমি অনুমতি নিয়ে আসছি) নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে দিয়ে জানালাম। তিনি বললেন, তাকে ভিতরে আসতে বল এবং তাকেও জান্নাতের সু-সংবাদ দিয়ে দাও। তবে (দুনিয়াতে তার উপর) কঠিন পরীক্ষা হবে। আমি এসে বললাম, ভিতরে আসুন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আপনাকে জান্নাতের সু-সংবাদ দিচ্ছেন; তবে কঠিন পরীক্ষার সম্মুখীন হবেন। তিনি ভিতরে এসে দেখলেন, কূপের কিনারায় খালি জায়গা নাই। তাই তিনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সম্মুখে অপর এক স্থানে বসে পড়লেন। শরীক (রহ.) বলেন, সাঈদ ইবন মুসাইয়্যাব (রহ.) বলেছেন, আমি এর দ্বারা (পরবর্তী কালে) তাদের কবর এরূপ হবে এই অর্থ করছি। [159]

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتُنِي دَخَلْتُ الجَنَّةَ، فَإِذَا أَنَا بِالرُّمَيْصَاءِ، امْرَأَةِ أَبِي طَلْحَةَ، وَسَمِعْتُ خَشَفَةً، فَقُلْتُ: مَنْ هَذَا؟ فَقَالَ: هَذَا بِلاَلٌ، وَرَأَيْتُ قَصْرًا بِفِنَائِهِ جَارِيَةٌ، فَقُلْتُ: لِمَنْ هَذَا؟ فَقَالَ: لِعُمَرَ، فَأَرَدْتُ أَنْ أَدْخُلَهُ فَأَنْظُرَ إِلَيْهِ، فَذَكَرْتُ غَيْرَتَكَ " فَقَالَ عُمَرُ: بِأَبِي وَأُمِّي يَا رَسُولَ اللَّهِ أَعَلَيْكَ أَغَارُ.

জাবির ইবন আবদুল্লাহ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমি স্বপ্নে আমাকে দেখতে পেলাম যে, আমি জান্নাতে প্রবেশ করছি। হঠাৎ আবূ তালহা রাদিয়াল্লাহু আনহুর স্ত্রী রুমায়সাকে দেখতে পেলাম এবং আমি পদচারণার শব্দও শুনতে পেলাম। তখণ আমি বললা, এই ব্যক্তি কে? এক ব্যক্তি বলল, তিনি বিলাল রাদিয়াল্লাহু আনহু। আমি একটি প্রাসাদও দেখতে পেলাম যার আঙ্গিনায় এক মহিলা রয়েছে। আমি বললাম, ঐ প্রাসাদটি কার? এক ব্যক্তি বলল, প্রাসাদটি উমর ইবন খাত্তাব রাদিয়াল্লাহু আনহুর। আমি প্রাসাদটিতে প্রবেশ করে (সব কিছু) দেখার ইচ্ছা করলাম। তখন তোমার (উমর রাদিয়াল্লাহু আনহুর) সূক্ষ্ম মর্যাদাবোধের কথা স্মরণ করলাম। উমর রাদিয়াল্লাহু আনহু (এ কথা শুনে) বললেন, আমার বাপ-মা আপনার উপর কুরবান, ইয়া রাসূলাল্লাহ! আপনার কাছেও কি মর্যাদাবোধ প্রকাশ করতে পারি? [160]

عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " دَخَلْتُ الْجَنَّةَ فَسَمِعْتُ خَشْفَةً، فَقُلْتُ: مَنْ هَذَا؟ قَالُوا: هَذِهِ الْغُمَيْصَاءُ بِنْتُ مِلْحَانَ أُمُّ أَنَسِ بْنِ مَالِكٍ".

আনাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমি জান্নাতে গেলাম, সেখানে আমি কারও চলার শব্দ পেলাম। আমি জিজ্ঞাসা করলাম, কে? লোকেরা বললো, তিনি শুমায়সা বিনত মিলহান রাদিয়াল্লাহু আনহা, আনাস ইবন মালিক রাদিয়াল্লাহু আনহুর মা। [161]

عَنْ جَابِرِ بْنِ عَبْدِ اللهِ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «أُرِيتُ الْجَنَّةَ فَرَأَيْتُ امْرَأَةَ أَبِي طَلْحَةَ، ثُمَّ سَمِعْتُ خَشْخَشَةً أَمَامِي فَإِذَا بِلَالٌ».

জাবির ইবন আব্দুল্লাহ রাদিয়াল্লাহু আনহু থেকে বর্ণনা করেন যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমাকে জান্নাত দেখানো হয়েছে যে, আমি আবু তালহার স্ত্রীকে দেখলাম। অতঃপর আমার সামনে পদধ্বনি শুনতে পেলাম তাকিয়ে দেখি বিলাল। [162]

عَنْ أَنَس بْن مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَعِدَ أُحُدًا، وَأَبُو بَكْرٍ، وَعُمَرُ، وَعُثْمَانُ فَرَجَفَ بِهِمْ، فَقَالَ: «اثْبُتْ أُحُدُ فَإِنَّمَا عَلَيْكَ نَبِيٌّ، وَصِدِّيقٌ، وَشَهِيدَانِ».

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, (একবার) নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আবু বকর, উমর, উসমান রাদিয়াল্লাহু আনহু ওহুদ পাহাড়ে আরোহণ করেন। পাহাড়টি (তাঁদেরকে ধারণ করে আনন্দে) নড়ে উঠল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, হে ওহুদ, স্থির হও। তোমার উপর একজন নবী, একজন সিদ্দীক ও দু’জন শহীদ রয়েছেন। [163]

عَنْ أَبِي عَبْدِ الرَّحْمَنِ، أَنَّ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ حِينَ حُوصِرَ أَشْرَفَ عَلَيْهِمْ، وَقَالَ: أَنْشُدُكُمُ اللَّهَ، وَلاَ أَنْشُدُ إِلَّا أَصْحَابَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَلَسْتُمْ تَعْلَمُونَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ حَفَرَ رُومَةَ فَلَهُ الجَنَّةُ»؟ فَحَفَرْتُهَا، أَلَسْتُمْ تَعْلَمُونَ أَنَّهُ قَالَ: «مَنْ جَهَّزَ جَيْشَ العُسْرَةِ فَلَهُ الجَنَّةُ»؟ فَجَهَّزْتُهُمْ، قَالَ: فَصَدَّقُوهُ بِمَا قَالَ وَقَالَ عُمَرُ فِي وَقْفِهِ: «لاَ جُنَاحَ عَلَى مَنْ وَلِيَهُ أَنْ يَأْكُلَ وَقَدْ يَلِيهِ الوَاقِفُ وَغَيْرُهُ فَهُوَ وَاسِعٌ لِكُلٍّ».

আব্দুর রহমান রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, উসমান রাদিয়াল্লাহু আনহু অবরুদ্ধ হলে তিনি উপর থেকে সাহাবীদের প্রতি দৃষ্টি দিয়ে বললেন, আমি আপনাদের আল্লাহর কসম দিয়ে বলছি, আর আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবীদেরকেই আল্লাহর কসম দিয়ে বলছি, আপনারা কি জানেন না যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছিলেন, যে ব্যক্তি রূমার কূপটি খনন করে দিবে সে জান্নাতি এবং আমি তা খনন করে দিয়েছি। আপনারা কি জানেন না যে, তিনি বলেছিলেন, যে ব্যক্তি তাবুকের যুদ্ধে সেনাদের সামগ্রী ব্যবস্থা করে দিবে, সে জান্নাতি এবং আমি তা ব্যবস্থা করে দিয়েছিলাম। [164]

عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ، عَنْ أَبِيهِ، قَالَ: " مَا سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: لِأَحَدٍ يَمْشِي عَلَى الأَرْضِ إِنَّهُ مِنْ أَهْلِ الجَنَّةِ، إِلَّا لِعَبْدِ اللَّهِ بْنِ سَلاَمٍ " قَالَ: وَفِيهِ نَزَلَتْ هَذِهِ الآيَةُ {وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ} [الأحقاف: 10] الآيَةَ، قَالَ: «لاَ أَدْرِي قَالَ مَالِكٌ الآيَةَ أَوْ فِي الحَدِيثِ».

সা’দ ইবন আবূ ওয়াক্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে আবদুল্লাহ ইবন সালাম রাদিয়াল্লাহু আনহু ব্যতীত ভূ-পৃষ্ঠে বিচরণকারী কারো সম্পর্কে একথাটি বলতে শুনিনি যে, ‘নিশ্চয়ই তিনি জান্নাতবাসী’। সা’দ রাদিয়াল্লাহু আনহু বলেন, তাঁরই সম্পর্কে সূরা আহকাফের এ আয়াত নাযিল হয়েছে “এ বিষয়ে বনী ইসরাঈলের মধ্যে থেকেও একজন সাক্ষ্য প্রদান করেছে”। [সূরা আল-আহকাফ: ১০] [165]

عَنْ قَيْسِ بْنِ عُبَادٍ، قَالَ: كُنْتُ جَالِسًا فِي مَسْجِدِ المَدِينَةِ، فَدَخَلَ رَجُلٌ عَلَى وَجْهِهِ أَثَرُ الخُشُوعِ، فَقَالُوا: هَذَا رَجُلٌ مِنْ أَهْلِ الجَنَّةِ، فَصَلَّى رَكْعَتَيْنِ تَجَوَّزَ فِيهِمَا، ثُمَّ خَرَجَ، وَتَبِعْتُهُ، فَقُلْتُ: إِنَّكَ حِينَ دَخَلْتَ المَسْجِدَ قَالُوا: هَذَا رَجُلٌ مِنْ أَهْلِ الجَنَّةِ، قَالَ: وَاللَّهِ مَا يَنْبَغِي لِأَحَدٍ أَنْ يَقُولَ مَا لاَ يَعْلَمُ، وَسَأُحَدِّثُكَ لِمَ ذَاكَ: رَأَيْتُ رُؤْيَا عَلَى عَهْدِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَصَصْتُهَا عَلَيْهِ، وَرَأَيْتُ كَأَنِّي فِي رَوْضَةٍ - ذَكَرَ مِنْ سَعَتِهَا وَخُضْرَتِهَا - وَسْطَهَا عَمُودٌ مِنْ حَدِيدٍ، أَسْفَلُهُ فِي الأَرْضِ، وَأَعْلاَهُ فِي السَّمَاءِ، فِي أَعْلاَهُ عُرْوَةٌ، فَقِيلَ لِي: ارْقَ، قُلْتُ: لاَ أَسْتَطِيعُ، فَأَتَانِي مِنْصَفٌ، فَرَفَعَ ثِيَابِي مِنْ خَلْفِي، فَرَقِيتُ حَتَّى كُنْتُ فِي أَعْلاَهَا، فَأَخَذْتُ بِالعُرْوَةِ، فَقِيلَ لَهُ: اسْتَمْسِكْ فَاسْتَيْقَظْتُ، وَإِنَّهَا لَفِي يَدِي، فَقَصَصْتُهَا عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «تِلْكَ الرَّوْضَةُ الإِسْلاَمُ، وَذَلِكَ العَمُودُ عَمُودُ الإِسْلاَمِ، وَتِلْكَ العُرْوَةُ عُرْوَةُ الوُثْقَى، فَأَنْتَ عَلَى الإِسْلاَمِ حَتَّى تَمُوتَ» وَذَاكَ الرَّجُلُ عَبْدُ اللَّهِ بْنُ سَلاَمٍ.

কায়েস ইবন ‘উবাদ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমি মদীনায় মসজিদে বসা ছিলাম। তখন এমন এক ব্যক্তি মসজিদে প্রবেশ করলেন যার চেহারায় বিনয় ও নম্রতার ছাপ ছিল। (তাঁকে দেখে) লোকজন বলতে লাগলেন, এই ব্যক্তি জান্নাতীগণের একজন। তিনি, সংক্ষিপ্তাকারে দু’রাকআত সালাত আদায় করে মসজিদ থেকে বেরিয়ে এলেন। আমি তাঁকে অনুসরণ করলাম এবং তাঁকে বললাম, আপনি যখন মসজিদে প্রবেশ করছিলেন তখন লোকজন বালাবলি করছিল যে, ইনি জান্নাতবাসীগণের একজন। তিনি বললেন, আল্লাহর কসম কারো জন্য এমন কথা বলা উচিৎ নয়, যা সে জানেনা। আমি তোমাকে প্রকৃত ঘটনাটি বলছি কেন ইহা বলা হয়। আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জীবদ্দশায় একটি স্বপ্ন দেখে তাঁর নিকট বর্ণনা করলাম। আমি দেখলাম যে, আমি একটি বাগানে অবস্থানরত; বাগানটি বেশ প্রশস্ত, সবুজ, (সুন্দর ও শোভাময়)। বাগানের মধ্যে একটি লোহার স্তম্ভ যার নিম্নভাগ মাটিতে এবং ঊর্ধ্বভাগ আকাশ স্পর্শ করেছে; স্তম্ভের ঊর্ধ্বে একটি শক্তকড়া সংযুক্ত রয়েছে। আমাকে বলা হল, উর্ধ্বে আরোহণ কর। আমি বললাম, ইহাতো আমার সামর্থের বাইরে। তখন একজন খাদিম এসে পিছন দিক থেকে আমার কাপড় সমেত চেপে ধরে আমাকে আরোহণে সাহায্য করলেন। আমি চড়তে লাগলাম এবং উপরে গিয়ে আংটাটি ধরলাম। তখন আমাকে বলা হল, শক্তভাবে আংটাটি আঁকড়ে ধর। তারপর কড়াটি আমার হাতের মোঠায় ধারণ অবস্থায় আমি জেগে গেলাম। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট স্বপ্নটি বললে, তিনি স্বপ্নটির (তা’বীর হিসাবে) বললেন, এ বাগান হল ইসলাম, আর স্তম্ভটি হল ইসলামের খুটিসমূহ (করনীয় মৌলিক বিষয়াদি) কড়াটি হল (কুরআনে উল্লেখিত) “উরুয়াতুল উস্কা” (শক্ত ও অটুট কড়া) এবং তুমি আজীবন ইসলামর উপর অটল থাকবে। (রাবী বলেন) এই ব্যক্তি হলেন, আবদুল্লাহ ইবন সালাম রাদিয়াল্লাহু আনহু। [166]

عَنْ عِمْرَانَ بْنِ حُصَيْنٍ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لاَ رُقْيَةَ إِلَّا مِنْ عَيْنٍ أَوْ حُمَةٍ، فَذَكَرْتُهُ لِسَعِيدِ بْنِ جُبَيْرٍ، فَقَالَ: حَدَّثَنَا ابْنُ عَبَّاسٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " عُرِضَتْ عَلَيَّ الأُمَمُ، فَجَعَلَ النَّبِيُّ وَالنَّبِيَّانِ يَمُرُّونَ مَعَهُمُ الرَّهْطُ، وَالنَّبِيُّ لَيْسَ مَعَهُ أَحَدٌ، حَتَّى رُفِعَ لِي سَوَادٌ عَظِيمٌ، قُلْتُ: مَا هَذَا؟ أُمَّتِي هَذِهِ؟ قِيلَ: بَلْ هَذَا مُوسَى وَقَوْمُهُ، قِيلَ: انْظُرْ إِلَى الأُفُقِ، فَإِذَا سَوَادٌ يَمْلَأُ الأُفُقَ، ثُمَّ قِيلَ لِي: انْظُرْ هَا هُنَا وَهَا هُنَا فِي آفَاقِ السَّمَاءِ، فَإِذَا سَوَادٌ قَدْ مَلَأَ الأُفُقَ، قِيلَ: هَذِهِ أُمَّتُكَ، وَيَدْخُلُ الجَنَّةَ مِنْ هَؤُلاَءِ سَبْعُونَ أَلْفًا بِغَيْرِ حِسَابٍ " ثُمَّ دَخَلَ وَلَمْ يُبَيِّنْ لَهُمْ، فَأَفَاضَ القَوْمُ، وَقَالُوا: نَحْنُ الَّذِينَ آمَنَّا بِاللَّهِ وَاتَّبَعْنَا رَسُولَهُ، فَنَحْنُ هُمْ، أَوْ أَوْلاَدُنَا الَّذِينَ وُلِدُوا فِي الإِسْلاَمِ، فَإِنَّا وُلِدْنَا فِي الجَاهِلِيَّةِ، فَبَلَغَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَخَرَجَ، فَقَالَ: «هُمُ الَّذِينَ لاَ يَسْتَرْقُونَ، وَلاَ يَتَطَيَّرُونَ، وَلاَ يَكْتَوُونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ» فَقَالَ عُكَاشَةُ بْنُ مِحْصَنٍ: أَمِنْهُمْ أَنَا يَا رَسُولَ اللَّهِ؟ قَالَ: «نَعَمْ» فَقَامَ آخَرُ فَقَالَ: أَمِنْهُمْ أَنَا؟ قَالَ: «سَبَقَكَ بِهَا عُكَّاشَةُ».

‘ইমরান ইবন হুসাইন রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, বদ-নযর কিংবা বিষাক্ত দংশন ব্যতিরেকে অন্য কোনো ব্যাপারে ঝাড়ফুঁক নেই। বর্ণনাকারী বলেন, এরপর এ হাদীস আমি সাঈদ ইবন জুবাইর রাদিয়াল্লাহু আনহুর কাছে উল্লেখ করলে তিনি বললেন, আমাদের নিকট ইবন আববাস রাদিয়াল্লাহু আনহু বর্ণনা করেছেন যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমার সামনে সকল উম্মতকে পেশ করা হয়েছিল। (তখন আমি দেখেছি) দু’একজন নবী পথ অতিক্রম করতে লাগলেন এমতাবস্থায় যে, তাদের সঙ্গে রয়েছে লোক জনের ছোট ছোট দল। কোনো কোন নবী এমনও রয়েছেন যাঁর সঙ্গে একজনও নেই। অবশেষে আমার সামনে তুলে ধরা হল বিশাল সমাবেশ। আমি জিজ্ঞাসা করলাম, এটা কি? এ কি আমার উম্মত? উত্তর দেওয়া হল, না, ইনি মূসা আলাইহিস সালামের সঙ্গে তাঁর কাওম। আমাকে বলা হল, আপনি উর্ধ্বাআকাশের দিকে তাকান। তখন দেখলাম, বিশাল একটি দল যা দিগমত্মকে ঢেকে রেখেছে। তারপর আমাকে বলা হল, আকাশের এদিক ওদিক দৃষ্টপাত করুন। তখন দেখলাম, বিশাল একটি দল, যা আকাশের দিগমত্মসমূহ ঢেকে দিয়েছে। তখন বলা হল, এরা হল আপনার উম্মত। আর তাদের মধ্যে থেকে সত্তর হাজার ব্যক্তি বিনা হিসাবে জান্নাতে প্রবেশ করবে। তারপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ঘরে চলে গেলেন। উপস্থিতদের কাছে কথাটির কোনো ব্যাখ্যা প্রদান করলেন না। (যে বিনা হিসাবের লোক কারা হবে?) ফলে উপস্থিত লোকদের মধ্যে তর্ক বিতর্ক শুরু হল। তারা বলল, আমরা আল্লাহর প্রত ঈমান এনেছি এবং তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অনুসরণ করে থাকি। সুতরাং আমরাই তাদের অমত্মর্ভুক্ত কিংবা তারা হল আমাদের সে সকল সমত্মান-সন্তুতি যারা ইসলামের জন্ম গ্রহণ করেছে। আর আমাদের জন্ম হয়েছে জাহেলী যুগে। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এ সংবাদ পৌছলে তিনি বেরিয়ে আসলেন এবং বললেন, তারা হলেন সে সব লোক যারা মন্ত্র পাঠ করে না, বদফালী গ্রহণ করে না এবং আগুনের সাহায্যে দাগ লাগায় না। বরং তারা তো তাদের রবের উপরই ভরসা করে থাকে। তখন উককাশা ইবন মিহশান রাদিয়াল্লাহু আনহু বললেন, ইয়া রাসূলুল্লাহ! তাদের মধ্যে কি আমি আছি? তিনি বললেন, হ্যাঁ। তখন আরেকজন দাঁড়িয়ে বলল, তাদের মধ্যে কি আমিও আছি? তিনি বললেন, উককাশা এ সুযোগ তোমার আগেই নিয়ে গেছে। [167]

عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَخْنَسِ، أَنَّهُ كَانَ فِي الْمَسْجِدِ فَذَكَرَ رَجُلٌ عَلِيًّا عَلَيْهِ السَّلَام فَقَامَ سَعِيدُ بْنُ زَيْدٍ فَقَالَ: أَشْهَدُ عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنِّي سَمِعْتُهُ وَهُوَ يَقُولُ: «عَشْرَةٌ فِي الْجَنَّةِ النَّبِيُّ فِي الْجَنَّةِ، وَأَبُو بَكْرٍ فِي الْجَنَّةِ، وَعُمَرُ فِي الْجَنَّةِ، وَعُثْمَانُ فِي الْجَنَّةِ، وَعَلِيٌّ فِي الْجَنَّةِ، وَطَلْحَةُ فِي الْجَنَّةِ، وَالزُّبَيْرُ بْنُ الْعَوَّامِ فِي الْجَنَّةِ، وَسَعْدُ بْنُ مَالِكٍ فِي الْجَنَّةِ، وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فِي الْجَنَّةِ، وَلَوْ شِئْتُ لَسَمَّيْتُ الْعَاشِرَ» قَالَ: فَقَالُوا: مَنْ هُوَ؟ فَسَكَتَ. قَالَ: فَقَالُوا: مَنْ هُوَ؟ فَقَالَ: هُوَ «سَعِيدُ بْنُ زَيْدٍ».

আবদুর রহমান ইবন আখনাস রহ. থেকে বর্ণিত, তিনি বলেন, একদা তিনি মসজিদে অবস্থানকালে এক ব্যক্তি আলী রাদিয়াল্লাহু আনহু সম্পর্কে আলোচনা করলে, সাঈদ ইবন যায়দ রাদিয়াল্লাহু আনহু দাঁড়িয়ে বলেন, আমি এরূপ সাক্ষ্য দিচ্ছি যে, আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি যে, দশ ব্যক্তি বিনা হিসাবে বেহেশতে যাবে। তাঁরা হলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জান্নাতে যাবেন, আবূ বকর রাদিয়াল্লাহু আনহু জান্নাতী, উমর রাদিয়াল্লাহু আনহু জান্নাতী, উসমান রাদিয়াল্লাহু আনহু জান্নাতী, আলী রাদিয়াল্লাহু আনহু জান্নাতী, তালহা রাদিয়াল্লাহু আনহু জান্নাতী, যুবাইর ইবন ‘আওয়াম রাদিয়াল্লাহু আনহু জান্নাতী সা'আদ ইবন মালিক রাদিয়াল্লাহু আনহু জান্নাতী, আবদুর রহমান ইবন আওফ রাদিয়াল্লাহু আনহু জান্নাতী। তিনি বলেন, আমি ইচ্ছা করলে দশম ব্যক্তির নামও বলতে পারি। তখন লোকেরা তাকে জিজ্ঞাসা করলেন, সে লোকটি কে? তিনি কিছুক্ষণ চুপ থাকার পর বললেন, তিনি হলেন - সাঈদ ইবন যুবাইর রাদিয়াল্লাহু আনহু, অর্থাৎ তিনি নিজে। [168]

عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: «مَا غِرْتُ عَلَى امْرَأَةٍ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، مَا غِرْتُ عَلَى خَدِيجَةَ، هَلَكَتْ قَبْلَ أَنْ يَتَزَوَّجَنِي، لِمَا كُنْتُ أَسْمَعُهُ يَذْكُرُهَا، وَأَمَرَهُ اللَّهُ أَنْ يُبَشِّرَهَا بِبَيْتٍ مِنْ قَصَبٍ، وَإِنْ كَانَ لَيَذْبَحُ الشَّاةَ فَيُهْدِي فِي خَلاَئِلِهَا مِنْهَا مَا يَسَعُهُنَّ».

‘আয়েশা রাদিয়াল্লাহু আনহা থেকে বর্ণিত, তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কোনো সহধর্মিণীর প্রতি এতটুকু অভিমান প্রদর্শন করিনি; যতটুকু খাদীজা রাদিয়াল্লাহু আনহার প্রতি করেছি। কেননা, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে তাঁর কথা বারবার আলোচনা করতে শুনেছি, অথচ আমাকে বিবাহ করার পূর্বেই তিনি ইন্তেকাল করেছিলেন। খাদীজা রাদিয়াল্লাহু আনহাকে জান্নাতে মণি-মুক্তা খচিত একটি প্রাসাদের সু-সংবাদ দেওয়ার জন্য আল্লাহ তা‘আলা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে আদেশ করেন। কোনো দিন বকরী যবেহ হলে খাদীজা রাদিয়াল্লাহু আনহার বান্ধবীদের নিকট তাদের প্রত্যেকের আবশ্যক পরিমাণ গোস্ত নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হাদীয়া স্বরূপ পাঠিয়ে দিতেন। [169]

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: «مَا غِرْتُ عَلَى امْرَأَةٍ مَا غِرْتُ عَلَى خَدِيجَةَ مِنْ كَثْرَةِ ذِكْرِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِيَّاهَا»، قَالَتْ: «وَتَزَوَّجَنِي بَعْدَهَا بِثَلاَثِ سِنِينَ، وَأَمَرَهُ رَبُّهُ عَزَّ وَجَلَّ أَوْ جِبْرِيلُ عَلَيْهِ السَّلاَمُ أَنْ يُبَشِّرَهَا بِبَيْتٍ فِي الجَنَّةِ مِنْ قَصَبٍ».

‘আয়েশা রাদিয়াল্লাহু আনহা থেকে বর্ণিত, তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অন্য কোনো সহধর্মিণীর প্র্রতি এতটুকু ঈর্ষা প্রকাশ করিনি, যতটুকু খাদীজা রাদিয়াল্লাহু আনহার প্রতি করেছি। যেহেতু নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর আলোচনা অধিক করতেন। তিনি (আরো) বলেন, খাদীজা রাদিয়াল্লাহু আনহার (ইন্তেকালের) তিন বছর পর তিনি আমাকে বিবাহ করেন। আল্লাহ স্বয়ং অথবা জিবরীল আলাইহিস সালাম নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে আদেশ করলেন যে, খাদীজা রাদিয়াল্লাহু আনহাকে জান্নাতে মণি-মুক্তা খচিত একটি প্রাসাদের সু-সংবাদ দিন। [170]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: " أَتَى جِبْرِيلُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: يَا رَسُولَ اللَّهِ: هَذِهِ خَدِيجَةُ قَدْ أَتَتْ مَعَهَا إِنَاءٌ فِيهِ إِدَامٌ، أَوْ طَعَامٌ أَوْ شَرَابٌ، فَإِذَا هِيَ أَتَتْكَ فَاقْرَأْ عَلَيْهَا السَّلاَمَ مِنْ رَبِّهَا وَمِنِّي وَبَشِّرْهَا بِبَيْتٍ فِي الجَنَّةِ مِنْ قَصَبٍ لاَ صَخَبَ فِيهِ، وَلاَ نَصَبَ ".

আবূ হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন যে, জিবরীল আলাইহিস সালাম নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে হাযির হয়ে বললেন, হে আল্লাহর রাসূল! ঐ যে খাদীজা রাদিয়াল্লাহু আনহা একটি পাত্র হাতে নিয়ে আসছেন। ঐ পাত্রে তরকারী, অথবা খাবার দ্রব্য অথবা পানীয় ছিল। যখন তিনি পৌছে যাবেন তখন তাঁকে তাঁর রবের পক্ষ থেকে এবং আমার পক্ষ থেকেও সালাম জানাবেন আর তাঁকে জান্নাতের এমন একটি সুরম্য প্রাসারেদ সু-সংবাদ দিবেন যার ভিতরদেশ ফাঁকা-মুতি দ্বারা তৈরী করা হয়েছে। সেখানে থাকবে না কোনো প্রকার হট্টগোল, না কোনো প্রকার ক্লেশ ও ক্লান্তি। [171]

ত্রয়োদশ পরিচ্ছেদ

খাতামুন নুবুওয়াহ তথা নবুওয়তের সীলমোহর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

عَنِ السَّائِب بْن يَزِيد، قَالَ: ذَهَبَتْ بِي خَالَتِي إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَتْ: يَا رَسُولَ اللَّهِ، إِنَّ ابْنَ أُخْتِي وَقَعَ فَمَسَحَ رَأْسِي وَدَعَا لِي بِالْبَرَكَةِ، وَتَوَضَّأَ فَشَرِبْتُ مِنْ وَضُوئِهِ، ثُمَّ قُمْتُ خَلْفَ ظَهْرِهِ، «فَنَظَرْتُ إِلَى خَاتِمٍ بَيْنَ كَتِفَيْهِ»، قَالَ: ابْنُ عُبَيْدِ اللَّهِ «الحُجْلَةُ مِنْ حُجَلِ الفَرَسِ الَّذِي بَيْنَ عَيْنَيْهِ»، قَالَ: إِبْرَاهِيمُ بْنُ حَمْزَةَ: مِثْلَ زِرِّ الحَجَلَةِ ".

সাইব ইবন ইয়াযীদ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমার খালা (একদিন) আমাকে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দরবারে নিয়ে গেলেন এবং বললেন, ইয়া রাসূলুল্লাহ্, আমার ভাগিনা পীড়িত ও রোগাক্রান্ত। (আপনি তার জন্য আল্লাহর দরবারে দো‘আ করুন!) তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমার মাথায় হাত বুলালেন এবং আমার জন্য বরকতের দো‘আ করলেন। তিনি অযু করলেন, তাঁর অযুর অবশিষ্ট পানি আমি পান করলাম। এরপর আমি তাঁর পিছন দিকে গিয়ে দাঁড়ালাম, তাঁর কাঁধের মধ্যবর্তী স্থানে "মোহরে নবুওয়্যাত" দেখলাম যা কবুতরের ডিমের ন্যায় অথবা বাসর ঘরের পর্দার বুতামের মত। ইবন উবায়দুল্লাহ বলেন, এর অর্থ অর্থ সাদা চিহ্ন, যা ঘোড়ার কপালের সাদা অংশ এর অর্থ থেকে গৃহীত। আর ইব্রাহীম ইবন হামযা বলেন, কবুতরের ডিমের মত। [172]

عَنْ أُمِّ خَالِدٍ بِنْتِ خَالِدِ بْنِ سَعِيدٍ، قَالَتْ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَعَ أَبِي وَعَلَيَّ قَمِيصٌ أَصْفَرُ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَنَهْ سَنَهْ» - قَالَ عَبْدُ اللَّهِ: وَهِيَ بِالحَبَشِيَّةِ حَسَنَةٌ -، قَالَتْ: فَذَهَبْتُ أَلْعَبُ بِخَاتَمِ النُّبُوَّةِ، فَزَبَرَنِي أَبِي، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «دَعْهَا»، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَبْلِي وَأَخْلِفِي ثُمَّ، أَبْلِي وَأَخْلِفِي، ثُمَّ أَبْلِي وَأَخْلِفِي» قَالَ عَبْدُ اللَّهِ: فَبَقِيَتْ حَتَّى ذَكَرَ.

উম্মে খালিদ বিনতে খালিদ ইবন সাঈদ রাদিয়াল্লাহু আনহা থেকে বর্ণিত, তিনি বলেন, আমি আমার পিতার সঙ্গে হলুদ বর্ণের জামা পরে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলাম। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, সান্না-সান্না। (রাবী) আব্দুল্লাহ রহ. বলেন, হাবশী ভাষায় তা সুন্দর অর্থে ব্যবহৃত। উম্মে খালিদ রাদিয়াল্লাহু আনহা বলেন, এরপর আমি তাঁর মহরে নব্যুতের স্থান নিয়ে কৌতুক করতে লাগলাম। আমার পিতা আমাকে ধমক দিলেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ছোট মেয়ে তাকে করতে দাও।’ এরপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে বললেন, এ কাপড় পরিধান কর আর পুরানো কর, আবার পরিধান কর, পুরানো কর, পুরানো কর, আবার পরিধান কর, পুরানো কর। (অর্থাৎ দীর্ঘ দিন পরিধান কর)। আব্দুল্লাহ (ইবন মুবারক) রহ. বলেন, উম্মে খালিদ রাদিয়াল্লাহু আনহা এতদিন জীবিত থাকেন যে, তাঁর আলোচনা চলতে থাকে। [173]

عَنْ سِمَاكٍ، أَنَّهُ سَمِعَ جَابِرَ بْنَ سَمُرَةَ، يَقُولُ: " كَانَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ شَمِطَ مُقَدَّمُ رَأْسِهِ وَلِحْيَتِهِ، وَكَانَ إِذَا ادَّهَنَ لَمْ يَتَبَيَّنْ، وَإِذَا شَعِثَ رَأْسُهُ تَبَيَّنَ، وَكَانَ كَثِيرَ شَعْرِ اللِّحْيَةِ، فَقَالَ: رَجُلٌ وَجْهُهُ مِثْلُ السَّيْفِ؟ قَالَ: لَا، بَلْ كَانَ مِثْلَ الشَّمْسِ وَالْقَمَرِ، وَكَانَ مُسْتَدِيرًا وَرَأَيْتُ الْخَاتَمَ عِنْدَ كَتِفِهِ مِثْلَ بَيْضَةِ الْحَمَامَةِ يُشْبِهُ جَسَدَهُ ".

জাবির ইবন সামূরা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চুল এবং দাঁড়ির সম্মুখভাগ সাদা হয়ে গিয়েছিল। যখন তিনি তেল দিতেন, তখন দেখা যেত না, আর যখন চুল এলোমেলো হতো, তখন (শুভ্রতা) দেখা যেতো। তাঁর চুল খুব ঘন ছিল। এক ব্যক্তি বললো, তাঁর চেহারা মুবারক ছিল তলোয়ারের মত। জাবির রাদিয়াল্লাহু আনহু বললেন, না, তার চেহারা মুবারক ছিল সূর্য ও চন্দ্রের মত (উজ্জ্বল) গোলাকার। তাঁর কাঁধের উপর আমি কবুতরের ডিমের মত নবুওয়তের মোহর দেখেছি। এটির রং ছিল তাঁর শরীরের রংয়ের সদৃশ। [174]

عَنْ عَبْدِ اللهِ بْنِ سَرْجِسَ، قَالَ: رَأَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَكَلْتُ مَعَهُ خُبْزًا وَلَحْمًا، أَوْ قَالَ ثَرِيدًا، قَالَ فَقُلْتُ لَهُ: أَسْتَغْفَرَ لَكَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: نَعَمْ، وَلَكَ، ثُمَّ تَلَا هَذِهِ الْآيَةَ {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: 19] قَالَ: ثُمَّ دُرْتُ خَلْفَهُ «فَنَظَرْتُ إِلَى خَاتَمِ النُّبُوَّةِ بَيْنَ كَتِفَيْهِ. عِنْدَ نَاغِضِ كَتِفِهِ الْيُسْرَى. جُمْعًا عَلَيْهِ خِيلَانٌ كَأَمْثَالِ الثَّآلِيلِ».

আব্দুল্লাহ ইবন সারজিস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে দেখেছি এবং তাঁর সঙ্গে গোশত ও কটি খেয়েছি অথবা বলেছেন সারীদ- (খেয়েছি) । তিনি বলেন যে, আমি তাঁকে বললাম, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কি আপনার জন্য ক্ষমা প্রার্থনা করেছেন? তিনি বললেন, হ্যাঁ। তোমার জন্যও। পরে এ আয়াতটি পাঠ করলেন, “ক্ষমা প্রার্থনা কর তোমার পাপের জন্য এবং মুমিন পুরুষ ও মুমিন নারীদের জন্য” [সূরা মুহাম্মদ : ৯]। আব্দুল্লাহ বলেন, তারপর আমি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পিছনে গেলাম আর মোহরে নবুওয়ত দেখলাম, দু-কাঁধের মাঝে বামপাশের বালুর হাড়ের কাছে অংগুলির মতো, যাতে তিলক ছিল। [175]

عَنْ أَبي زَيْدٍ، قَالَ: قَالَ لِي رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " اقْتَرِبْ مِنِّي "، فَاقْتَرَبْتُ مِنْهُ، فَقَالَ: " أَدْخِلْ يَدَكَ فَامْسَحْ ظَهْرِي "، قَالَ: فَأَدْخَلْتُ يَدِي فِي قَمِيصِهِ، فَمَسَحْتُ ظَهْرَهُ، فَوَقَعَ خَاتَمُ النُّبُوَّةِ بَيْنَ إِصْبَعَيَّ، قَالَ: فَسُئِلَ عَنْ خَاتَمِ النُّبُوَّةِ، فَقَالَ: " شَعَرَاتٌ بَيْنَ كَتِفَيْهِ ".

আবু যায়িদ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়সাল্লাম আমাকে বললেন, আমার নিকটবর্তী হও। তাই আমি তাঁর নিকটবর্তী হলাম। তিনি বললেন, তুমি তোমার হাত আমার পিঠের ভিতর দাও এবং পিঠ মুছে দাও। তিনি বলেন, আমি আমার হাত রাসূল সাল্লাল্লাহু আলাইহি ওয়সাল্লামের জামার ভিরত ঢুকালাম এবং পিঠ মুছে দিলাম, তখন ‘খাতিমুন নুবুওয়াহ’ আমার আঙ্গুলে লাগল। তিনি বলেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়সাল্লাম খাতিমুন নুবুওয়াহ সম্পর্কে আমাকে জিজ্ঞেস করলেন, আমি বললাম, আপনার দু’ কাঁধের মাঝে তা আমি অনুভব করেছি। [176]

চতুর্দশ পরিচ্ছেদ

জাহেলী যুগের নানা অন্যায় কাজ থেকে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পুতঃপবিত্র ছিলেন।

عَنْ جَابِر بْن عَبْدِ اللَّهِ، يُحَدِّثُ «أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَنْقُلُ مَعَهُمُ الحِجَارَةَ لِلْكَعْبَةِ وَعَلَيْهِ إِزَارُهُ»، فَقَالَ لَهُ العَبَّاسُ عَمُّهُ: يَا ابْنَ أَخِي، لَوْ حَلَلْتَ إِزَارَكَ فَجَعَلْتَ عَلَى مَنْكِبَيْكَ دُونَ الحِجَارَةِ، قَالَ: «فَحَلَّهُ فَجَعَلَهُ عَلَى مَنْكِبَيْهِ، فَسَقَطَ مَغْشِيًّا عَلَيْهِ، فَمَا رُئِيَ بَعْدَ ذَلِكَ عُرْيَانًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ».

জাবির ইবন ‘আবদুল্লাহ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়সাল্লাম (নবুওয়াতের পূর্বে) কুরাইশদের সাথে কা’বার (মেরামতের) জন্য পাথর তুলে দিচ্ছিলেন। তাঁর পরনে ছিল লুঙ্গী। তাঁর চাচা ‘আব্বাস রাদিয়াল্লাহু আনহু তাঁকে বললেন; ভাতিজা! তুমি লুঙ্গী খুলে কাঁধে পাথরের নীচে রাখলে ভাল হ’ত। জাবির রাদিয়াল্লাহু আনহু বলেন, তিনি লুঙ্গী খুলে কাঁধে রাখলেন এবং তৎক্ষণাত বেহুশ হয়ে পরলেন। এরপর তাঁকে আর কখনও বিবস্ত্র অবস্থাই দেখা যায়নি। [177]

عَنْ زَيْدِ بْنِ حَارِثَةَ، قَالَ: كَانَ صَنَمٌ مِنْ نُحَاسٍ يُقَالُ لَهُ: إِسَافٌ، أَوْ نَائِلَةُ، يَتَمَسَّحُ بِهِ الْمُشْرِكُونَ إِذَا طَافُوا. فَطَافَ رسول الله، صلى الله عليه وآله وَسَلَّمَ، فَطُفْتُ مَعَهُ، فَلَمَّا مَرَرْتُ مَسَحْتُ بِهِ، فَقَالَ رَسُولُ اللهِ، صَلَّى اللهُ عَلَيْهِ وآله وَسَلَّمَ: لَا تَمَسَّهُ! فَقَالَ زَيْدٌ: فَطُفْتُ فَقُلْتُ فِي نَفْسِي لَأَمَسَّنَّهُ حَتَّى أَنْظُرَ مَا يَكُونُ، فَمَسَحْتُهُ، فَقَالَ رَسُولُ اللهِ، صَلَّى الله عليه وآله وَسَلَّمَ، أَلَمْ تُنْهَ؟ قُلْتُ: زَادَ فِيهِ غَيْرُهُ عَنْ مُحَمَّدِ بْنِ عَمْرٍو بِإِسْنَادِهِ: قال زيد: فو الذي هُوَ أَكْرَمَهُ وَأَنْزَلَ عَلَيْهِ الْكِتَابَ مَا اسْتَلَمَ صَنَمًا حَتَّى أَكْرَمَهُ اللهُ بِالَّذِي أكرمه وأنزل عليه.

যায়েদ ইবন হারিসাহ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, কা’বা ঘরে ‘ইসাফ’ বা ‘নায়েলা’ মূর্তি ছিল। মুশরিকরা তাওয়াফের সময় তা স্পর্শ করত ও চুমো খেত। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কা’বা তাওয়াফ করলেন, আমিও তাঁর সাথে তাওয়াফ করলাম। আমি যখন উক্ত মূর্তির কাছ দিয়ে যেতাম তখন তা স্পর্শ করতাম। তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে বললেন, এটা স্পর্শ কর না। যায়েদ রাদিয়াল্লাহু আনহু বলেন, আমি যখন তাওয়াফ করছিলাম তখন মনে মনে ভাবলাম, আমি মূর্তিটি স্পর্শ করব, দেখব রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কি বলেন। তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমাকে মূর্তি স্পর্শ করতে নিষেধ করা হয়নি? মুহাম্মদ ইবন আমরের সনদে অন্যান্যরা আরো বলেছেন, যায়েদ রাদিয়াল্লাহু আনহু বলেন, সেই সত্বার কসম, যিনি তাকে সম্মানিত করেছেন ও তাঁর উপর কিতাব নাযিল করেছেন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে আল্লাহ সম্মানিত ও কুরআন নাযিলের পূররে তিনি কখনও মূর্তি স্পর্শ করেননি। [178]

পঞ্চদশ পরিচ্ছেদ

চাঁদ দ্বিখন্ডিত হওয়া রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: انْشَقَّ القَمَرُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شِقَّتَيْنِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اشْهَدُوا».

আবদুল্লাহ ইবন মাসউদ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগে চাঁদ দ্বিখণ্ডিত হয়েছিল। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমরা সাক্ষী থাক। [179]

عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ حَدَّثَهُمْ: أَنَّ أَهْلَ مَكَّةَ سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ يُرِيَهُمْ آيَةً «فَأَرَاهُمُ انْشِقَاقَ القَمَرِ».

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, মক্কাবাসী কাফিররা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট মু‘জিযা দেখানোর জন্য দাবী জানালেন তিনি তাদেরকে চাঁদ দ্বিখণ্ডিত করে দেখালেন। [180]

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، «أَنَّ القَمَرَ انْشَقَّ فِي زَمَانِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ».

ইবন আব্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যামানায় চাঁদ দ্বিখণ্ডিত হয়েছিল। [181]

ষোড়শ পরিচ্ছেদ

আল্লাহ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সব বিপাদাপদ থেকে রক্ষা করেছেন।

আল্লাহ বলেছেন,

﴿ وَٱللَّهُ يَعۡصِمُكَ مِنَ ٱلنَّاسِۗ ﴾ [المائ‍دة: ٦٧]

আর আল্লাহ তোমাকে মানুষ থেকে রক্ষা করবেন। [সূরা মায়েদা: ৬৭]

عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَحَرَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ مِنْ بَنِي زُرَيْقٍ، يُقَالُ لَهُ لَبِيدُ بْنُ الأَعْصَمِ، حَتَّى كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُخَيَّلُ إِلَيْهِ أَنَّهُ كَانَ يَفْعَلُ الشَّيْءَ وَمَا فَعَلَهُ، حَتَّى إِذَا كَانَ ذَاتَ يَوْمٍ أَوْ ذَاتَ لَيْلَةٍ وَهُوَ عِنْدِي، لَكِنَّهُ دَعَا وَدَعَا، ثُمَّ قَالَ: " يَا عَائِشَةُ، أَشَعَرْتِ أَنَّ اللَّهَ أَفْتَانِي فِيمَا اسْتَفْتَيْتُهُ فِيهِ، أَتَانِي رَجُلاَنِ، فَقَعَدَ أَحَدُهُمَا عِنْدَ رَأْسِي، وَالآخَرُ عِنْدَ رِجْلَيَّ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: مَا وَجَعُ الرَّجُلِ؟ فَقَالَ: مَطْبُوبٌ، قَالَ: مَنْ طَبَّهُ؟ قَالَ: لَبِيدُ بْنُ الأَعْصَمِ، قَالَ: فِي أَيِّ شَيْءٍ؟ قَالَ: فِي مُشْطٍ وَمُشَاطَةٍ، وَجُفِّ طَلْعِ نَخْلَةٍ ذَكَرٍ. قَالَ: وَأَيْنَ هُوَ؟ قَالَ: فِي بِئْرِ ذَرْوَانَ " فَأَتَاهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نَاسٍ مِنْ أَصْحَابِهِ، فَجَاءَ فَقَالَ: «يَا عَائِشَةُ، كَأَنَّ مَاءَهَا نُقَاعَةُ الحِنَّاءِ، أَوْ كَأَنَّ رُءُوسَ نَخْلِهَا رُءُوسُ الشَّيَاطِينِ» قُلْتُ: يَا رَسُولَ اللَّهِ: أَفَلاَ اسْتَخْرَجْتَهُ؟ قَالَ: «قَدْ عَافَانِي اللَّهُ، فَكَرِهْتُ أَنْ أُثَوِّرَ عَلَى النَّاسِ فِيهِ شَرًّا» فَأَمَرَ بِهَا فَدُفِنَتْ تَابَعَهُ أَبُو أُسَامَةَ، وَأَبُو ضَمْرَةَ، وَابْنُ أَبِي الزِّنَادِ، عَنْ هِشَامٍ، وَقَالَ: اللَّيْثُ، وَابْنُ عُيَيْنَةَ، عَنْ هِشَامٍ: «فِي مُشْطٍ وَمُشَاقَةٍ» يُقَالُ: المُشَاطَةُ: مَا يَخْرُجُ مِنَ الشَّعَرِ إِذَا مُشِطَ، وَالمُشَاقَةُ: مِنْ مُشَاقَةِ الكَتَّانِ.

‘আয়েশা রাদিয়াল্লাহু আনহা থেকে বর্ণিত। তিনি বলেন, যুরাইক গোত্রের লাবীদ ইবন আ‘সাম নামক এক ব্যক্তি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে জাদু করে।। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেয়াল হতো তিনি একটি কাজ করছেন, অথচ তা তিনি করেন নি। একদিন বা এক রাত্রি তিনি আমার কাছে ছিলেন। তিনি বার বার দো‘আ করতে থাকেন। তারপর তিনি বলেন, হে ‘আয়েশা! তুমি কি উপলব্ধি করতে পেরেছ যে, আমি আল্লাহর কাছে যা জানতে চেয়েছিলাম, তিনি আমাকে তা জানিয়ে দিয়েছেন। (স্বপ্নে দেখি) আমার নিকট দু’জন লোক আসেন। তাদের একজন আমার মাথার কাছে এবং অপরজন দু’পায়ের কাছে বসেন। একজন তাঁর সঙ্গীকে বলেন, এ লোকটির কি ব্যথা (অসুখ)? তিনি বলেন, জাদু করা হয়েছে। প্রথম জন বলল, কে জাদু করেছে? দ্বিতীয় জন বলেন, লাবীদ ইন ‘আসাম। প্রথম জন জিজ্ঞাসা করেন, কিসের মধ্যে? দ্বিতীয়জন উত্তর দেন, চিরুনী, মাথা আচড়ানোর সময় উঠা চুল এবং এক পুং খেজুর গাছের ‘জুব’-এর মধ্যে। প্রথম জন বলেন, তা কোথায়? দ্বিতীয় জন বলেন, ‘যারওয়ান’ নামক কুপের মধ্যে। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কয়েকজন সাহাবী সঙ্গে নিয়ে তথায় যান। পরে ফিরে এসে বলেন, হে আয়েশা! সে কুপের পানি মেহেদী পানির মত (লাল) এবং তার পাড়ের খেজুর গাছের মাথাগুলো শয়তানের মাথার মত। আমি বললাম, ইয়া রাসূলুল্লাহ! আপনি কি এ কথা প্রকাশ করে দিবেন না? তিনি বললেন, আল্লাহ আমাকে আরোগ্য দান করেছেন, আমি মানুষকে এমন ব্যাপারে প্ররোচিত করতে পছন্দ করি না, যাতে অকল্যাণ রয়েছে। তারপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নির্দেশ দিলে সেগুলো মাটিতে পুঁতে ফেলা হয়। আবূ উসামা, আবূ দামরা, ও ইবন আবূ যিনাদ (রহ.) হিশাম থেকে অনুরূপ বর্ণনা করেছেন। লাইস ও ইবন উয়াইনা (রহ.) হিশাম থেকে বর্ণনা করেছেন, চিরুনী ও কাতানের টুকরায়। আবূ ‘আবদুল্লাহ (রহ.) বলেন, ‘আল-মুশাতা’ হল চিরুণী করার পর যে চুল বের হয়। ‘মুশাকা’ হল কাত্তান। [182]

عَنْ أَبِي هُرَيْرَةَ، أَنَّهُ قَالَ: لَمَّا فُتِحَتْ خَيْبَرُ، أُهْدِيَتْ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَاةٌ فِيهَا سَمٌّ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اجْمَعُوا لِي مَنْ كَانَ هَا هُنَا مِنَ اليَهُودِ» فَجُمِعُوا لَهُ، فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنِّي سَائِلُكُمْ عَنْ شَيْءٍ، فَهَلْ أَنْتُمْ صَادِقِيَّ عَنْهُ». فَقَالُوا: نَعَمْ يَا أَبَا القَاسِمِ، فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَبُوكُمْ» قَالُوا: أَبُونَا فُلاَنٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَذَبْتُمْ، بَلْ أَبُوكُمْ فُلاَنٌ» فَقَالُوا: صَدَقْتَ وَبَرِرْتَ، فَقَالَ: «هَلْ أَنْتُمْ صَادِقِيَّ عَنْ شَيْءٍ إِنْ سَأَلْتُكُمْ عَنْهُ» فَقَالُوا: نَعَمْ يَا أَبَا القَاسِمِ، وَإِنْ كَذَبْنَاكَ عَرَفْتَ كَذِبَنَا كَمَا عَرَفْتَهُ فِي أَبِينَا، قَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ أَهْلُ النَّارِ» فَقَالُوا: نَكُونُ فِيهَا يَسِيرًا، ثُمَّ تَخْلُفُونَنَا فِيهَا، فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اخْسَئُوا فِيهَا، وَاللَّهِ لاَ نَخْلُفُكُمْ فِيهَا أَبَدًا». ثُمَّ قَالَ لَهُمْ: «فَهَلْ أَنْتُمْ صَادِقِيَّ عَنْ شَيْءٍ إِنْ سَأَلْتُكُمْ عَنْهُ» قَالُوا: نَعَمْ، فَقَالَ: «هَلْ جَعَلْتُمْ فِي هَذِهِ الشَّاةِ سَمًّا؟» فَقَالُوا: نَعَمْ، فَقَالَ: «مَا حَمَلَكُمْ عَلَى ذَلِكَ» فَقَالُوا: أَرَدْنَا: إِنْ كُنْتَ كَذَّابًا نَسْتَرِيحُ مِنْكَ، وَإِنْ كُنْتَ نَبِيًّا لَمْ يَضُرَّكَ.

আবূ হুরাইরা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, খাইবার যখন বিজয় হয়, তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট হাদীয়া স্বরূপ একটি (ভুনা) বকরী প্রেরিত হয়। এর মধ্যে ছিল বিষ। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এখানে যত ইয়াহূদী আছে আমার কাছে তাদের জমায়েত করো। তাঁর কাছে সবাইকে জমায়েত করা হল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের সম্বোধন করে বললেন, আমি তোমাদের নিকট একটি বিষয়ে জানতে চাই, তোমরা কি সে বিষয়ে আমাকে সত্য কথা বলবে? তারা বলল, হ্যাঁ, হে আবুল কাসিম। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমাদের পিতা কে? তারা বলল, আমাদের পিতা অমুক। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমরা মিথ্যে বলেছ বরং তোমাদের পিতা অমুক। তারা বলল, আপনি সত্য বলেছেন ও সঠিক বলেছেন। এরপর তিনি বলেছেন, আমি যদি তোমাদের নিকট আর একটি প্রশ্ন করি, তাহলে কি তোমরা সে ব্যাপারে আমাকে সত্য কথা বলবে? তারা বলল, হ্যাঁ, হে আবুল কাসিম যদি আমরা মিথ্যে বলি তবে আপনি আমাদের মিথ্যে জেনে ফেলবেন, যেমনিভাবে জেনেছেন আমাদের পিতার ব্যাপারে। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের বললেন, জাহান্নামী কারা? তারা বলল, আমরা সেখাসে অল্প দিনের জন্য থাকবো। তারপর আপনারা আমাদের স্থলাবিষিক্ত হবেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমরাই সেখানে লাঞ্চিত হয়ে থাকো। আল্লাহর কসম! আমরা কখনোই সেখানে স্থলাবিষিক্ত হবো না। এরপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের বললেন, আমি যদি তোমাদের কাছে আর একটি বিষয়ে প্রশ্ন করি, তবে কি তোমরা সে ব্যাপারে আমার কাছে সত্য কথা বরবে? তারা বলল, হ্যাঁ। তখন তিনি বললেন, তোমরা কি এ বকরীর মধ্যে বিষ মিশ্রিত করেছ। তারা বলল, হ্যাঁ। তিনি বললেন, কিসে তোমাদের এ কাজে উদ্ধুদ্ধ করেছে? তারা বললো, আমরা চেয়েচি, যদি আপনি (নবুওয়তের দাবীতে) মিথ্যাবাদী হন, তবে আমরা আপনার থেকে মুক্তি পেয়ে যাব। আর যদি আপনি (সত্য) নবী হন, তবে এ বিষ আপনার কোনো ক্ষতি করবে না। [183]

عَنِ جَابِر بْن عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا،أَنَّهُ غَزَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قِبَلَ نَجْدٍ، فَلَمَّا قَفَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَفَلَ مَعَهُ، فَأَدْرَكَتْهُمُ القَائِلَةُ فِي وَادٍ كَثِيرِ العِضَاهِ، فَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَتَفَرَّقَ النَّاسُ يَسْتَظِلُّونَ بِالشَّجَرِ، فَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تَحْتَ سَمُرَةٍ وَعَلَّقَ بِهَا سَيْفَهُ، وَنِمْنَا نَوْمَةً، فَإِذَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدْعُونَا، وَإِذَا عِنْدَهُ أَعْرَابِيٌّ، فَقَالَ: " إِنَّ هَذَا اخْتَرَطَ عَلَيَّ سَيْفِي، وَأَنَا نَائِمٌ، فَاسْتَيْقَظْتُ وَهُوَ فِي يَدِهِ صَلْتًا، فَقَالَ: مَنْ يَمْنَعُكَ مِنِّي؟ فَقُلْتُ: اللَّهُ، - ثَلاَثًا - " وَلَمْ يُعَاقِبْهُ وَجَلَسَ.

জাবির ইবন আবদুল্লাহ রাদিয়াল্লাহু আনহু থেকে বর্ণিত আছে যে, তিনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে নাজদের দিকে কোনো এক যুদ্ধে বের হয়েছিলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম প্রত্যাবর্তন করলে তিনিও তাঁর সঙ্গে প্রত্যাবর্তন করেন। তারা যখন কন্টকাকীর্ণ বৃক্ষরাজীতে ঢাকা এক উপত্যকায় উপস্থিত হলেন তখন তাঁদের দিবা বিশ্রামের সময় এলো। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সেখানে অবতরণ করেন। লোকেরা ছায়ার আশ্রয়ে বিক্ষিপ্ত হয়ে পড়ল। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একটি বাবলা গাছের নীচে অবতরণ করলেন এবং তাতে তাঁর তরবারী ঝুলিয়ে রাখলেন। তারপর আমরা সকলেই ঘুমিয়ে পড়লাম। হঠাৎ এক সময় রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের ডাকতে লাগলেন। দেখলাম তাঁর পার্শ্বে একজন গ্রাম্য আরব। তিনি বললেন, আমার নিদ্রাবস্থায় এই ব্যক্তি আমারই তরবারী আমারই উপর বের করে ধরেছে। জেগে উঠে দেখতে পেলাম যে, তার হাতে খোলা তরবারী। সে বলল, আমার থেকে তোমাকে কে রক্ষা করবে, আমি বললাম, আল্লাহ! আল্লাহ! তিনবার। এবং তার উপর তিনি কোনো প্রতিশোধ নেননি, অথচ সে সেখানে বসে আছে। [184]

عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ أَبُو جَهْلٍ: هَلْ يُعَفِّرُ مُحَمَّدٌ وَجْهَهُ بَيْنَ أَظْهُرِكُمْ؟ قَالَ فَقِيلَ: نَعَمْ، فَقَالَ: وَاللَّاتِ وَالْعُزَّى لَئِنْ رَأَيْتُهُ يَفْعَلُ ذَلِكَ لَأَطَأَنَّ عَلَى رَقَبَتِهِ، أَوْ لَأُعَفِّرَنَّ وَجْهَهُ فِي التُّرَابِ، قَالَ: فَأَتَى رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُصَلِّي، زَعَمَ لِيَطَأَ عَلَى رَقَبَتِهِ، قَالَ: فَمَا فَجِئَهُمْ مِنْهُ إِلَّا وَهُوَ يَنْكُصُ عَلَى عَقِبَيْهِ وَيَتَّقِي بِيَدَيْهِ، قَالَ: فَقِيلَ لَهُ: مَا لَكَ؟ فَقَالَ: إِنَّ بَيْنِي وَبَيْنَهُ لَخَنْدَقًا مِنْ نَارٍ وَهَوْلًا وَأَجْنِحَةً، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ دَنَا مِنِّي لَاخْتَطَفَتْهُ الْمَلَائِكَةُ عُضْوًا عُضْوًا» قَالَ: فَأَنْزَلَ اللهُ عَزَّ وَجَلَّ - لَا نَدْرِي فِي حَدِيثِ أَبِي هُرَيْرَةَ، أَوْ شَيْءٌ بَلَغَهُ -: ﴿ كَلَّآ إِنَّ ٱلۡإِنسَٰنَ لَيَطۡغَىٰٓ ٦ أَن رَّءَاهُ ٱسۡتَغۡنَىٰٓ ٧ إِنَّ إِلَىٰ رَبِّكَ ٱلرُّجۡعَىٰٓ ٨ أَرَءَيۡتَ ٱلَّذِي يَنۡهَىٰ ٩ عَبۡدًا إِذَا صَلَّىٰٓ ١٠ أَرَءَيۡتَ إِن كَانَ عَلَى ٱلۡهُدَىٰٓ ١١ أَوۡ أَمَرَ بِٱلتَّقۡوَىٰٓ ١٢ أَرَءَيۡتَ إِن كَذَّبَ وَتَوَلَّىٰٓ ١٣ ﴾ [العلق: ٦، ١٣] يَعْنِي أَبَا جَهْلٍ - ﴿ أَلَمۡ يَعۡلَم بِأَنَّ ٱللَّهَ يَرَىٰ ١٤ كَلَّا لَئِن لَّمۡ يَنتَهِ لَنَسۡفَعَۢا بِٱلنَّاصِيَةِ ١٥ نَاصِيَةٖ كَٰذِبَةٍ خَاطِئَةٖ ١٦ فَلۡيَدۡعُ نَادِيَهُۥ ١٧ سَنَدۡعُ ٱلزَّبَانِيَةَ ١٨ كَلَّا لَا تُطِعۡهُ ١٩ ﴾ [العلق: ١٤، ١٩] ، زَادَ عُبَيْدُ اللهِ فِي حَدِيثِهِ قَالَ: وَأَمَرَهُ بِمَا أَمَرَهُ بِهِ. وَزَادَ ابْنُ عَبْدِ الْأَعْلَى {فَلْيَدْعُ نَادِيَهُ} [العلق: 17]، يَعْنِي قَوْمَهُ.

আবু হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আবু জাহল বলেছিল, মুহাম্মাদ কি তার মুখমন্ডল যমীনের উপর রাখছে? লোকেরা বলল, হ্যাঁ, রাখছে। তখন সে বলল, আমি লাত এবং উযযার কসম করে বলছি, আমি যদি তাকে এমন করতে দেখি তবে অবশ্যই আমি তার ঘাড় পদদলিত করবো। অথবা তার মুখমন্ডল আমি মাটিতে মেখে দিব। (নাউযু বিল্লাহ)...... অতঃপর একদা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সালাত আদায়ে মগ্ন ছিলেন। এমতাবস্থায় আবু জাহল রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ঘাড়কে পদদলিত করার লক্ষ্যে তার নিকট আসল। হঠাৎ করে লোকেরা দেখতে পেল যে, সে একা একা-স্বীয় হস্তদ্বয়ের দ্বারা কোনো কিছুকে প্রতিহত করা অবস্থায় পা পা করে পেছনের দিকে সরে আসছে। এ দেখে তাকে জিজ্ঞেস করা হল, তোমার কি হায়ছে? উত্তরে সে বলল, আমি দেখেছি যে, আমার এবং তাঁর মাঝে আশুণের একটি প্রকান্ড খাদক, ভয়াবহ অবস্থা এবং কতগুলো ডানা। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, সে যদি আমার নিকটে আসতো, তবে ফিরিশতাগণ তার অঙ্গ প্রত্যঙ্গ টুকরা টুকরা করে ছিঁড়ে নিয়ে যেতো। অতঃপর আল্লাহ তা‘আলা নাযিল করলেন, (বর্ণনাকারী বলেন, আবু হুরায়রা রাদিয়াল্লাহু আনহুর হাদীসের মধ্যে এ কথাটি আছে, না এ মর্মে তার নিকট সংবাদ পৌছেছে, এ বিষয়টি আমার জানা নেই !) কখনো নয়, নিশ্চয় মানুষ সীমালঙ্ঘন করে থাকে। কেননা সে নিজকে মনে করে স্বয়ংসম্পূর্ণ। অর্থাৎ তার সম্প্রদায়কে আহ্বান করুক। নিশ্চয় তোমার রবের দিকেই প্রত্যাবর্তন। তুমি কি তাকে দেখেছ যে নিষেধ করে। এক বান্দাকে, যখন সে সালাত আদায় করে? তুমি কি দেখেছ, যদি সে হিদায়াতের উপর থাকে, অথবা তাকওয়ার নির্দেশ দেয়? যদি সে মিথ্যারোপ করে এবং মুখ ফিরিয়ে নেয়? (অর্থাৎ আবু জেহেল) সে কি জানেনা যে, নিঃসন্দেহে আল্লাহ দেখেন? কখনো নয়, যদি সে বিরত না হয়, তবে আমি তাকে কপালের সম্মুখভাগের চুল ধরে টেনে- হিঁচড়ে নিয়ে যাব। মিথ্যাবাদী, পাপিষ্ঠ কপাল। অতএব, সে তার সভাসদদের আহবান করুক। অচিরেই আমি ডেকে নেব জাহান্নামের প্রহরীদেরকে। কখনো নয়, তুমি তার আনুগত্য করবে না”। [সূরা আল্-আলাক: ৬-১৯] উবাইদুল্লাহ রহ. তাঁর রেওয়ায়েতে আরো বলেছেন, তিনি বলেন, তাকে যা আদেশ দিয়েছেন তিনি তা আদেশ করেছেন। ইবন আব্দুল ‘আলা বলেছেন, فَلۡيَدۡعُ نَادِيَهُۥ তার সম্প্রদায়কে আহবান করুক।” [185]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلاَ تَعْجَبُونَ كَيْفَ يَصْرِفُ اللَّهُ عَنِّي شَتْمَ قُرَيْشٍ وَلَعْنَهُمْ، يَشْتِمُونَ مُذَمَّمًا، وَيَلْعَنُونَ مُذَمَّمًا وَأَنَا مُحَمَّدٌ».

আবূ হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আশ্চর্যান্বিত হওনা? (তোমরা কি দেখছনা) আমার প্রতি আরোপিত কুরাইশদের নিন্দা ও অভিশাপকে আল্লাহ তা‘আলা কি চমৎকারভাবে দূরীভূত করছেন? তারা আমাকে নিন্দিত মনে করে গালি দিচ্ছে, অভিশাপ করছে অথচ আমি মুহাম্মদ-চির প্রশংশিত। (কাজেই তাদের গাল-মন্দ আমার উপর পতিত হয় না) [186]

عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ، وَمَعَهُ رَجُلاَنِ يُقَاتِلاَنِ عَنْهُ، عَلَيْهِمَا ثِيَابٌ بِيضٌ، كَأَشَدِّ القِتَالِ مَا رَأَيْتُهُمَا قَبْلُ وَلاَ بَعْدُ».

সা‘দ ইবন আবূ ওয়াক্কাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, উহুদ যুদ্ধের দিন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে আমি আরো দুই ব্যক্তিকে দেখলাম, যারা সাদা পোশাক পরিহিত অবস্থায় রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পক্ষ হয়ে তুমুল লড়াই করেছে। আমি তাদেরকে পূর্বেও কোনোদিন দেখিনি এবং এর পরেও কোনোদিন দেখিনি। [187]

সপ্তদশ পরিচ্ছেদ

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

খেজুর কাণ্ডের ক্রন্দন

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ امْرَأَةً مِنَ الأَنْصَارِ قَالَتْ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَا رَسُولَ اللَّهِ أَلاَ أَجْعَلُ لَكَ شَيْئًا تَقْعُدُ عَلَيْهِ، فَإِنَّ لِي غُلاَمًا نَجَّارًا قَالَ: «إِنْ شِئْتِ»، قَالَ: فَعَمِلَتْ لَهُ المِنْبَرَ، فَلَمَّا كَانَ يَوْمُ الجُمُعَةِ قَعَدَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى المِنْبَرِ الَّذِي صُنِعَ، فَصَاحَتِ النَّخْلَةُ الَّتِي كَانَ يَخْطُبُ عِنْدَهَا، حَتَّى كَادَتْ تَنْشَقُّ، فَنَزَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَخَذَهَا، فَضَمَّهَا إِلَيْهِ، فَجَعَلَتْ تَئِنُّ أَنِينَ الصَّبِيِّ الَّذِي يُسَكَّتُ، حَتَّى اسْتَقَرَّتْ، قَالَ: «بَكَتْ عَلَى مَا كَانَتْ تَسْمَعُ مِنَ الذِّكْرِ».

জাবির ইবন আবদুল্লাহ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, একজন আনসারী মহিলা রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বললেন, ইয়া রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, আমি কি আপনার জন্য এমন একটি জিনিস তৈরী করে দিবনা, যার উপর আপনি উপবেশন করবেন? কেননা, আমার একজন সূত্রধর গোলাম আছে। তিনি বললেন, যদি তুমি ইচ্ছা কর। বর্ণনাকারী বলেন, তারপর সে মহিলা রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য মিম্বর বানিয়ে দিলেন। যখন জুম‘আর দিন হলো, রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সেই মিম্বরের উপরে বসলেন। সে সময় যে খেঁজুর গাছের কান্ডের উপর ভর দিয়ে তিনি খুতবা দিতেন, সেটি এমনভাবে চিৎকার করে উঠল, যেন তা ফেটে পড়বে। রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নেমে এসে তাকে নিজের সঙ্গে জড়িয়ে ধরলেন। তখন সেটি ফোঁপাতে লাগল, যেমন ছোট শিশুকে চুপ করানোর সময় ফোঁপায়। অবশেষে তা স্থির হয়ে গেল। (রাবী বলেন) খেঁজুর কান্ডটি যে যিকির-নসীহত শুনত, তা হারানোর কারনে কেঁদেছিল।[188]

عَنْ جَابِر بْن عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا، يَقُولُ: «كَانَ المَسْجِدُ مَسْقُوفًا عَلَى جُذُوعٍ مِنْ نَخْلٍ، فَكَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا خَطَبَ يَقُومُ إِلَى جِذْعٍ مِنْهَا، فَلَمَّا صُنِعَ لَهُ المِنْبَرُ وَكَانَ عَلَيْهِ، فَسَمِعْنَا لِذَلِكَ الجِذْعِ صَوْتًا كَصَوْتِ العِشَارِ، حَتَّى جَاءَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَوَضَعَ يَدَهُ عَلَيْهَا فَسَكَنَتْ».

জাবির ইবন আবদুল্লাহ রাদিয়াল্লাহু আনহু বর্ণনা করেন যে, প্রথম দিকে খেজুরের কয়েকটি কাণ্ডের উপর মসজিদে নববীর ছাদ করা হয়েছিল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখনই খুৎবা প্রদানের ইচ্ছা প্রদান করতেন, তখন একটি কান্ডে হেলান দিয়ে দাঁড়াতেন। অতঃপর তাঁর জন্য মিম্বার তৈরি করে দেওয়া হলে তিনি সেই মিম্বারে উঠে দাঁড়াতেন। ঐ সময় আমরা কাণ্ডটির ভেতর থেকে দশমাসের গর্ভবতী উষ্ট্রীর স্বরের ন্যায় কান্নার আওয়াজ শুনলাম। অবশেষে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর নিকটে এসে তাকে হাত বুলিয়ে সোহাগ করলেন। তারপর কান্ডটি শান্ত হল। [189]

عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ إِلَى جِذْعٍ، فَلَمَّا اتَّخَذَ المِنْبَرَ تَحَوَّلَ إِلَيْهِ فَحَنَّ الجِذْعُ فَأَتَاهُ فَمَسَحَ يَدَهُ عَلَيْهِ ".

ইবন উমর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (মসজিদে) খেজুরের একটি কাণ্ডের সাথে (হেলান দিয়ে) খুৎবা প্রদান করতেন। যখন মিম্বার তৈরি করে দেওয়া হল, তখন তিনি মিম্বারে উঠে খুৎবা দিতে লাগলেন। কাণ্ডটি তখন (নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বিরহে) কাঁদতে শুরু করল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কাণ্ডটির নিকটে গিয়ে হাত বুলাতে লাগলেন। (তখন স্তম্ভটি শান্ত হল)। [190]

অষ্টাদশ পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কর্তৃক কাফিরদের মুখে বালু ও পাথর কণা নিক্ষেপ

قَالَ عَبَّاسٌ: شَهِدْتُ مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ، فَلَزِمْتُ أَنَا وَأَبُو سُفْيَانَ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَلَمْ نُفَارِقْهُ، وَرَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى بَغْلَةٍ لَهُ بَيْضَاءَ أَهْدَاهَا لَهُ فَرْوَةُ بْنُ نُفَاثَةَ الْجُذَامِيُّ، فَلَمَّا الْتَقَى الْمُسْلِمُونَ وَالْكُفَّارُ وَلَّى الْمُسْلِمُونَ مُدْبِرِينَ، فَطَفِقَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَرْكُضُ بَغْلَتَهُ قِبَلَ الْكُفَّارِ، قَالَ عَبَّاسٌ: وَأَنَا آخِذٌ بِلِجَامِ بَغْلَةِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَكُفُّهَا إِرَادَةَ أَنْ لَا تُسْرِعَ، وَأَبُو سُفْيَانَ آخِذٌ بِرِكَابِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيْ عَبَّاسُ، نَادِ أَصْحَابَ السَّمُرَةِ»، فَقَالَ عَبَّاسٌ: وَكَانَ رَجُلًا صَيِّتًا، فَقُلْتُ بِأَعْلَى صَوْتِي: أَيْنَ أَصْحَابُ السَّمُرَةِ؟ قَالَ: فَوَاللهِ، لَكَأَنَّ عَطْفَتَهُمْ حِينَ سَمِعُوا صَوْتِي عَطْفَةُ الْبَقَرِ عَلَى أَوْلَادِهَا، فَقَالُوا: يَا لَبَّيْكَ، يَا لَبَّيْكَ، قَالَ: فَاقْتَتَلُوا وَالْكُفَّارَ، وَالدَّعْوَةُ فِي الْأَنْصَارِ يَقُولُونَ: يَا مَعْشَرَ الْأَنْصَارِ، يَا مَعْشَرَ الْأَنْصَارِ، قَالَ: ثُمَّ قُصِرَتِ الدَّعْوَةُ عَلَى بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ، فَقَالُوا: يَا بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ، يَا بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ، فَنَظَرَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى بَغْلَتِهِ كَالْمُتَطَاوِلِ عَلَيْهَا إِلَى قِتَالِهِمْ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «هَذَا حِينَ حَمِيَ الْوَطِيسُ» قَالَ: ثُمَّ أَخَذَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَصَيَاتٍ فَرَمَى بِهِنَّ وُجُوهَ الْكُفَّارِ، ثُمَّ قَالَ: «انْهَزَمُوا وَرَبِّ مُحَمَّدٍ» قَالَ: فَذَهَبْتُ أَنْظُرُ فَإِذَا الْقِتَالُ عَلَى هَيْئَتِهِ فِيمَا أَرَى، قَالَ: فَوَاللهِ، مَا هُوَ إِلَّا أَنْ رَمَاهُمْ بِحَصَيَاتِهِ فَمَا زِلْتُ أَرَى حَدَّهُمْ كَلِيلًا، وَأَمْرَهُمْ مُدْبِرًا.

আব্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমি হুনাইনের যুদ্ধের দিন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে ছিলাম। আমি এবং আবু সুফিয়ান ইবন হারেস ইবন, আবদুল মুত্তালিব রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের একেবারে সঙ্গেই ছিলাম। আমরা কখনও তাঁর থেকে পৃথক হইনি। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একটি সাদা বর্ণের খচ্চরের উপর আরোহণ করেছিলেন। সে খচ্চরটি ফারওয়া ইবন নূফাসা হুযামী তাঁকে হাদিয়া স্বরূপ দিয়েছিলেন। (উহাকে দ্যু-বুদুল নামে ডাকা হতো) যখন মুসলিম এবং কাফির পরস্পর সম্মূখ যুদ্ধে লিপ্ত হল তখন মুসলিমগণ (যুদ্ধের এক পর্যায়ে) পাশ্চাৎ-দিকে পলায়ন করতে লাগলেন। আর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম স্বীয় পায়ের গোড়ালী দিয়ে নিজের খচ্চরকে আঘাত করে কাফিরদের দিকে ধাবিত করছিলেন। আব্বাস রাদিয়াল্লাহু আনহু বলেন, আমি তার খচ্চরের লাগাম ধরে রেখে ছিলাম এবং একে থামিয়ে রাখার চেষ্টা করছিলাম যেন দ্রুত গতিতে অগ্রসর হতে না পারে। আর আবু সুফিয়ান তাঁর খচ্চরের ‘রেকাব’ (হাউদাজের বন্ধনের পটি) ধরে রেখেছিলেন। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে আব্বাস! আসহাবে সামুরাকে আহবান কর। আব্বাস রাদিয়াল্লাহু আনহু বলেন, আর তিনি ছিলেন উচ্চ কণ্ঠের অধিকারী ব্যক্তি। তখন আমি উচ্চস্বরে আওয়াজ দিয়ে বললাম, হে আসহাবে সামুরা! তোমরা কোথায় যাচ্ছ? তিনি বলেন, আল্লাহর কসম! তা শোনামাত্র তাঁরা এমনভাবে প্রত্যাবর্তন করতে) শুরু করলেন যেমনভাবে গাভী তার বাচ্চার আওয়াজ শুনে দ্রুত দৌড়ে আসে। তারা বলতে লাগলো, আমরা আপনার নিকট হাযির, আমরা আপনার নিকট হাযির। রাবী বলেন, এরপর তারা কাফিরদের সাথে পুনরায় যুদ্ধে লিপ্ত হন। তিনি আনসারদেরকেও এমনিভাবে আহবান করলেন যে, হে আনসারগণ! রাবী বলেন, এরপর আহবান সমাপ্ত করা হল বনী হারেস ইবন খাযরাযের মাধ্যমে (তাঁরা আহবান করলেন, হে বনী হারেস ইবনুল খাযরাজ) রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম স্বীয় খচ্চরের উপর আরোহণ অবস্থায় আপন গর্দান উচু করে তাদের যুদ্ধের অবস্থা অবলোকন করেন। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এটাই হল যুদ্ধের উত্তেজনাপূর্ণ চরম মুহূর্ত। রাবী বলেন, এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কয়েকটি পাথরের টুকরা হাতে নিলেন এবং এগুলি তিনি বিধর্মীদের মুখের উপর ছুড়ে মারলেন। এরপর বললেন, মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের রবের কসম! তারা পরাজিত হয়েছে। আব্বাস রাদিয়াল্লাহু আনহু বলেন, আমি যুদ্ধক্ষেত্রে যুদ্ধের অবস্থান পরিদর্শন করতে গিয়ে দেখলাম যে, যথারীতি যুদ্ধ চলছে। এমন সময় তিনি পাথরের টুকরোগুলো নিক্ষেপ করলেন। আল্লাহর শপথ! তখন হঠাৎ দেখি যে, কাফিরদের শক্তি নিস্তেজ হয়ে গেল এবং তাদের যুদ্ধের মোড় ঘুরে গেল।[191]

حَدَّثَنِي إِيَاسُ بْنُ سَلَمَةَ، حَدَّثَنِي أَبِي، قَالَ: غَزَوْنَا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حُنَيْنًا، فَلَمَّا وَاجَهْنَا الْعَدُوَّ تَقَدَّمْتُ فَأَعْلُو ثَنِيَّةً، فَاسْتَقْبَلَنِي رَجُلٌ مِنَ الْعَدُوِّ، فَأَرْمِيهِ بِسَهْمٍ فَتَوَارَى عَنِّي، فَمَا دَرَيْتُ مَا صَنَعَ، وَنَظَرْتُ إِلَى الْقَوْمِ فَإِذَا هُمْ قَدْ طَلَعُوا مِنْ ثَنِيَّةٍ أُخْرَى، فَالْتَقَوْا هُمْ وَصَحَابَةُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَوَلَّى صَحَابَةُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَرْجِعُ مُنْهَزِمًا، وَعَلَيَّ بُرْدَتَانِ مُتَّزِرًا بِإِحْدَاهُمَا مُرْتَدِيًا بِالْأُخْرَى، فَاسْتَطْلَقَ إِزَارِي فَجَمَعْتُهُمَا جَمِيعًا، وَمَرَرْتُ عَلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُنْهَزِمًا وَهُوَ عَلَى بَغْلَتِهِ الشَّهْبَاءِ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ رَأَى ابْنُ الْأَكْوَعِ فَزَعًا»، فَلَمَّا غَشُوا رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَزَلَ عَنِ الْبَغْلَةِ، ثُمَّ قَبَضَ قَبْضَةً مِنْ تُرَابٍ مِنَ الْأَرْضِ، ثُمَّ اسْتَقْبَلَ بِهِ وُجُوهَهُمْ، فَقَالَ: «شَاهَتِ الْوُجُوهُ»، فَمَا خَلَقَ اللهُ مِنْهُمْ إِنْسَانًا إِلَّا مَلَأَ عَيْنَيْهِ تُرَابًا بِتِلْكَ الْقَبْضَةِ، فَوَلَّوْا مُدْبِرِينَ، فَهَزَمَهُمُ اللهُ عَزَّ وَجَلَّ، وَقَسَمَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ غَنَائِمَهُمْ بَيْنَ الْمُسْلِمِينَ.

সালামাহ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমরা হুনাইনের দিন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে থেকে যুদ্ধ করেছি। যখন আমরা শক্রদের সন্মুখীন হলাম, তখন এ পর্যায়ে আমি অগ্রসর হয়ে একটি টিলার উপর আরোহণ করলাম। তখন শক্রদলের এক ব্যক্তি আমারঁ-মোকাবিলায় অগ্রসর হল। আমিএকটি তীর নিক্ষেপ করলাম, তখন সে আমার থেকে আত্মগোপন করল। আমি তখন বুঝতে পারিনি তার ব্যাপারটি কী হয়েছে। তারপর যখন শক্রদলের প্রতি লক্ষ্য করলাম তখন দেখতে পেলাম যে, তারা অপর এক টিলায় আরোহণ করেছে। তারপর তারা এবং নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথীরা সামনাসামনি হলো। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবাগণ পিছনে সরে পড়তে লাগল। আমি পরাজিত অবস্থায় প্রত্যাবর্তন করলাম। তখন আমার পরিধানে ছিল দুটি চাদর। তম্মধ্যে একটি চাদর ছিল বাঁধা অবস্থায় এবং অপরটি ছিল খোলা। একপর্যায়ে আমার চাদর খুলে গেল। তখন আমি সে দুটি একত্র করলাম। এবং পরাজিত অবস্থায় রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছ দিয়ে গমন করলাম। আর তিনি তখন তাঁর সাদা রং এর খচ্চরের উপর আরোহিত ছিলেন। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ইবনুল আকওয়া সন্ত্রস্ত অবস্থায় প্রত্যাবর্তন করেছে। এরপর শক্ররা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ঘিরে ফেললো। তখন তিনি স্বীয় খচ্চর থেকে অবতরণ করলেন। তারপর এক মুষ্টি মাটি যমিন থেকে তুলে নিলেন। এরপর তাদের মুখমন্ডলে তা নিক্ষেপ করলেন এবং বললেন, তাদের মুখমন্ডল বিকৃত হয়ে গেছে। এরপর তাদের সকল মানুষের, দু-চোখ-ই সে এক মুষ্টি মাটির ধুলায় ভরে গেল। তারা পাচাৎ দিকে পলায়ন করলো। আল্লাহ তা’আলা এ দ্বারাই তাদেরকে পরাস্ত করলেন। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম গনীমতের সম্পদ মুসলিমদের মধ্যে বণ্টন করে দিলেন।[192]

ঊনবিংশ পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে যে ধোঁকা দেয় তাঁর শাস্তি

عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: كَانَ رَجُلٌ نَصْرَانِيًّا فَأَسْلَمَ، وَقَرَأَ البَقَرَةَ وَآلَ عِمْرَانَ، فَكَانَ يَكْتُبُ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَعَادَ نَصْرَانِيًّا، فَكَانَ يَقُولُ: مَا يَدْرِي مُحَمَّدٌ إِلَّا مَا كَتَبْتُ لَهُ فَأَمَاتَهُ اللَّهُ فَدَفَنُوهُ، فَأَصْبَحَ وَقَدْ لَفَظَتْهُ الأَرْضُ، فَقَالُوا: هَذَا فِعْلُ مُحَمَّدٍ وَأَصْحَابِهِ لَمَّا هَرَبَ مِنْهُمْ، نَبَشُوا عَنْ صَاحِبِنَا فَأَلْقَوْهُ، فَحَفَرُوا لَهُ فَأَعْمَقُوا، فَأَصْبَحَ وَقَدْ لَفَظَتْهُ الأَرْضُ، فَقَالُوا: هَذَا فِعْلُ مُحَمَّدٍ وَأَصْحَابِهِ، نَبَشُوا عَنْ صَاحِبِنَا لَمَّا هَرَبَ مِنْهُمْ فَأَلْقَوْهُ، فَحَفَرُوا لَهُ وَأَعْمَقُوا لَهُ فِي الأَرْضِ مَا اسْتَطَاعُوا، فَأَصْبَحَ وَقَدْ لَفَظَتْهُ الأَرْضُ، فَعَلِمُوا: أَنَّهُ لَيْسَ مِنَ النَّاسِ، فَأَلْقَوْهُ ".

আনাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, এক খৃস্টান ব্যক্তি মুসলিম হল এবং সূরা বাকারা ও সূরা আলে ইমরান শিখে নিল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য সে অহী লিপিবদ্ধ করত। তারপর সে পুনরায় খৃস্টান হয়ে গেল। সে বলতে লাগল, আমি মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে যা লিখতে দিতাম তার চেয়ে অধিক কিছু তিনি জানেন না। (নাউজুবিল্লাহ) কিছুদিন পর আল্লাহ্ তাঁকে মৃত্যু দিলেন। খৃস্টানরা তাকে যথারীতি দাফন করল। কিন্তু পরদিন সকালে দেখা গেল, কবরের মাটি তাকে বাইরে নিক্ষেপ করে দিয়েছে। তা দেখে খৃস্টানরা বলতে লাগল এটা মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও তাঁর সাহাবীদের কাজ। যেহেতু আমাদের এ সাথী তাদের থেকে পালিয়ে এসেছিল। এ জন্যই তারা আমাদের সাথীকে কবর থেকে উঠিয়ে বাইরে ফেলে দিয়েছে। তাই যতদুর সম্ভব গভীর করে কবর খুঁড়ে তাতে তাকে দাফন করা হল। কিন্তু পরদিন সকালে দেখা গেল, কবরের মাটি তাঁকে (গ্রহণ না করে) আবার বাইরে ফেলে দিয়েছে। এবারও তারা বলল, এটা মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও তাঁর সাহাবীদের কাণ্ড। তাদের নিকট থেকে পালিয়ে আসার কারণে তারা আমাদের সাথীকে কবর থেকে উঠিয়ে বাইরে ফেলে দিয়েছে। এবার আরো গভীর করে কবর খনন করে সমাহিত করল। পরদিন ভোরে দেখা গেল কবরের মাটি এবারও তাঁকে বাইরে নিক্ষেপ করেছে। তখন তারাও বুঝতে পারল, এটা মানুষের কাজ নয়। কাজেই তারা মৃত্যুদেহটি বাইরেই ফেলে রাখল।[193]

বিংশ পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বিরূদ্ধে যারা বিদ্রোহ করে তাদের শাস্তি

عَنْ أَنَس، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بَعَثَ خَالَهُ، أَخٌ لِأُمِّ سُلَيْمٍ، فِي سَبْعِينَ رَاكِبًا» وَكَانَ رَئِيسَ المُشْرِكِينَ عَامِرُ بْنُ الطُّفَيْلِ، خَيَّرَ بَيْنَ ثَلاَثِ خِصَالٍ، فَقَالَ: يَكُونُ لَكَ أَهْلُ السَّهْلِ وَلِي أَهْلُ المَدَرِ، أَوْ أَكُونُ خَلِيفَتَكَ، أَوْ أَغْزُوكَ بِأَهْلِ غَطَفَانَ بِأَلْفٍ وَأَلْفٍ؟ فَطُعِنَ عَامِرٌ فِي بَيْتِ أُمِّ فُلاَنٍ، فَقَالَ: غُدَّةٌ كَغُدَّةِ البَكْرِ، فِي بَيْتِ امْرَأَةٍ مِنْ آلِ فُلاَنٍ، ائْتُونِي بِفَرَسِي، فَمَاتَ عَلَى ظَهْرِ فَرَسِهِ، فَانْطَلَقَ حَرَامٌ أَخُو أُمِّ سُلَيْمٍ وَهُوَ رَجُلٌ أَعْرَجُ، وَرَجُلٌ مِنْ بَنِي فُلاَنٍ، قَالَ: كُونَا قَرِيبًا حَتَّى آتِيَهُمْ فَإِنْ آمَنُونِي كُنْتُمْ، وَإِنْ قَتَلُونِي أَتَيْتُمْ أَصْحَابَكُمْ، فَقَالَ: أَتُؤْمِنُونِي أُبَلِّغْ رِسَالَةَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجَعَلَ يُحَدِّثُهُمْ، وَأَوْمَئُوا إِلَى رَجُلٍ، فَأَتَاهُ مِنْ خَلْفِهِ فَطَعَنَهُ، - قَالَ هَمَّامٌ أَحْسِبُهُ - حَتَّى أَنْفَذَهُ بِالرُّمْحِ، قَالَ: اللَّهُ أَكْبَرُ، فُزْتُ وَرَبِّ الكَعْبَةِ، فَلُحِقَ الرَّجُلُ، فَقُتِلُوا كُلُّهُمْ غَيْرَ الأَعْرَجِ، كَانَ فِي رَأْسِ جَبَلٍ، فَأَنْزَلَ اللَّهُ عَلَيْنَا، ثُمَّ كَانَ مِنَ المَنْسُوخِ: إِنَّا قَدْ لَقِينَا رَبَّنَا فَرَضِيَ عَنَّا وَأَرْضَانَا «فَدَعَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِمْ ثَلاَثِينَ صَبَاحًا، عَلَى رِعْلٍ، وَذَكْوَانَ، وَبَنِي لَحْيَانَ، وَعُصَيَّةَ، الَّذِينَ عَصَوُا اللَّهَ وَرَسُولَهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ».

আনাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর মামা উম্মে সুলায়মানের (আনাসের মা) ভাই [হারাম ইবন মিলহান রাদিয়াল্লাহু আনহু] কে সত্তরজন অশ্বারোহীসহ (আমির ইবন তুফায়েলের নিকট) পাঠালেন। মুশরিকের দলপতি আমির ইবন তুফায়েল (পূর্বে) নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে তিনটি বিষয়ের যেকোন একটি গ্রহণ করার জন্য প্রস্তাব দিয়েছিল। সে বলেছিল, পল্লী এলাকায় আপনার কর্তৃত্ব থাকবে এবং শহর এলাকায় আমার কর্তৃত্ব থাকবে। অথবা আমি আপনার খলীফা হব বা গাতফান গোত্রের দুই হাজার সৈন্য নিয়ে আমি আপনার বিরুদ্ধে যুদ্ধ করব। এরপর আমির উম্মে ফুলানের গৃহে মহামারিতে আক্রান্ত হল। সে বলল, অমুক গোত্রের মহিলার বাড়িতে উটের যেমন ফোঁড়া হয় আমারও তেমন ফোঁড়া হয়েছে। তোমরা আমার ঘোড়া নিয়ে আস। তারপর (ঘোড়ায় আরোহণ করে) অশ্বপৃষ্ঠেই সে মৃত্যুবরণ করে। উম্মে সুলাইম রাদিয়াল্লাহু আনহার ভাই হারাম [ইবন মিলহান রাদিয়াল্লাহু আনহু] এক খোঁড়া ব্যক্তি ও কোনো এক গোত্রের অপর এক ব্যক্তি সহ সে এলাকার দিকে রওয়ানা করলেন। [হারাম ইবন মিলহান রাদিয়াল্লাহু আনহু] তার দুই সাথীকে লক্ষ্য করে বললেন, তোমরা নিকটেই অবস্থান কর। আমিই তাদের নিকট যাচ্ছি। তারা যদি আমাকে নিরাপত্তা দেয়, তাহলে তোমরা এখানেই থাকবে। আর যদি তারা আমাকে শহীদ করে দেয় তাহলে তোমরা তোমাদের নিজেদের সাথীর কাছে চলে যাবে। এরপর তিনি (তাদের নিকট গিয়ে) বললেন, তোমরা (আমাকে) নিরাপত্তা দিবে কি? দিলে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের একটি পয়গাম তোমাদের কাছে পৌঁছিয়ে দিতাম। তিনি তাদের সাথে এ ধরণের আলাপ-আলোচনা করছিলেন। এমতাবস্থায় তারা এক ব্যক্তিকে ইঙ্গিত করলে সে পেছন দিক থেকে এসে তাঁকে বর্ষা দ্বারা আঘাত করল। হাম্মাম (রহ.) বলেন, আমার মনে হয় আমার শায়খ [ইসহাক (রহ.)] বলেছিলেন যে, বর্শা দ্বারা আঘাত করে এপার ওপার করে দিয়েছিল। (আঘাতপ্রাপ্ত হয়ে হারাম ইবন মিলহান রাদিয়াল্লাহু আনহু বললেন, আল্লাহু আকবর, কাবার প্রভুর শপথ! আমি সফলকাম হয়েছি। এরপর উক্ত (হারামের সঙ্গী) লোকটি (অপেক্ষমান সাথীদের সাথে) মিলিত হলেন। তারা হারামের সংগীদের উপর আক্রমণ করলে খোঁড়া ব্যক্তি ব্যতীত সকলেই নিহত হলেন। খোঁড়া লোকটি ছিলেন পাহাড়ের চূড়ায়। এরপর আল্লাহ্তা’আলা আমাদের প্রতি (একখানা) আয়াত নাযিল করলেন যা পরে মনসূখ হয়ে যায়। আয়াতটি ছিল এই “ আমরা আমাদের প্রতিপালকের সান্নিধ্যে পৌঁছে গিয়েছি। তিনি আমাদের প্রতি সন্তুষ্ট হয়েছেন এবং আমাদেরকেও সন্তুষ্ট করেছেন”। তাই নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ত্রিশ দিন পর্যন্ত ফজরের সালাতে রি’ল, যাকওয়ান, উসায়্যা এবং বনূ লিহইয়ান গোত্রের জন্য বদ-দু‘আ করেছেন, যারা আল্লাহ ও তাঁর রাসূলের অবাধ্য হয়েছিল। [194]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বিরূদ্ধে যারা বিদ্রোহ করে ও আল্লাহকে নিয়ে উপহাস করে তাদের শাস্তি

عَن أَنَسٍ، قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيه وَسَلَّم رَجُلًا مِنْ أَصْحَابِهِ إِلَى رَجُلٍ مِنْ عُظَمَاءِ الْجَاهِلِيَّةِ يَدْعُوهُ إِلَى اللَّهِ تَبَارَكَ وَتَعَالَى فَقَالَ: أَيْش رَبُّكَ الَّذِي تَدْعُو إِلَيْهِ؟ مِنْ نُحَاسٍ هُوَ؟ مِنْ حَدِيدٍ هُوَ؟ مِنْ فِضَّةٍ هُوَ؟ مِنْ ذَهَبٍ هُوَ؟ فَأَتَى النَّبِيّ صَلَّى اللَّهُ عَلَيه وَسَلَّم فَأَخْبَرَهُ فَأَعَادَهُ النَّبِيّ صَلَّى اللَّهُ عَلَيه وَسَلَّم الثَّانِيَةَ , فَقَالَ: مِثْلَ ذَلِكَ فَأَتَى النَّبِيّ صَلَّى اللَّهُ عَلَيه وَسَلَّم فَأَخْبَرَهُ فَأَرْسَلَهُ إِلَيْهِ الثَّالِثة فَقَالَ: مِثْلَ ذَلِكَ فَأَتَى النَّبِيّ صَلَّى اللَّهُ عَلَيه وَسَلَّم فَأَخْبَرَهُ فَأَرْسَلَ اللَّهُ تَبَارَكَ وَتَعَالَى عَلَيْهِ صَاعِقَةً فَأَحْرَقَتْهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيه وَسَلَّم: إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى قَدْ أَرْسَلَ عَلَى صَاحِبِكَ صَاعِقَةً فَأَحْرَقَتْهُ فَنَزَلَتْ هَذِهِ الآيَةُ ﴿وَيُرۡسِلُ ٱلصَّوَٰعِقَ فَيُصِيبُ بِهَا مَن يَشَآءُ وَهُمۡ يُجَٰدِلُونَ فِي ٱللَّهِ وَهُوَ شَدِيدُ ٱلۡمِحَالِ ١٣ ﴾ [الرعد: ١٣] .

আনাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জাহেলী যুগের এক সর্দারের কাছে আল্লাহর দিকে দাওয়াত নিয়ে তাঁর একজন সাহাবী পাঠালেন। সে দম্ভ করে বলল, তোমরা যে রবের দিকে ডাকতেছ সে কিসের তৈরি? লোহা নাকি তামা, নাকি রুপা নাকি সোনার তৈরি? সাহাবী রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে ফিরে এসে সে লোকের কথা জানালো। তারপর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে আবার পাঠালেন। সে আবার অনুরূপ কথা বলল। উক্ত সাহাবী রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে ফিরে এসে সে লোকের কথা জানালো। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে তৃতীয়বার পাঠালেন। সে আবার অনুরূপ কথা বলল। উক্ত সাহাবী রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে ফিরে এসে সে লোকের কথা জানালো। ফলে আল্লাহ তা‘আলা তার উপর বজ্র ফেলে আগুনে ভস্মীভূত করে দিলেন। অতঃপর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আল্লাহ তা‘আলা উক্ত ব্যক্তির উপর বজ্র ফেলে আগুনে ভস্মীভূত করে দিয়েছেন। তখন এ আয়াত নাযিল হয়:

﴿ وَيُرۡسِلُ ٱلصَّوَٰعِقَ فَيُصِيبُ بِهَا مَن يَشَآءُ وَهُمۡ يُجَٰدِلُونَ فِي ٱللَّهِ وَهُوَ شَدِيدُ ٱلۡمِحَالِ ١٣ ﴾ [الرعد: ١٣]

“আর তিনি গর্জনকারী বজ্র পাঠান। অতঃপর যাকে ইচ্ছা তা দ্বারা আঘাত করেন এবং তারা আল্লাহ সম্বন্ধে ঝগড়া করতে থাকে। আর তিনি শক্তিতে প্রবল, শাস্তিতে কঠোর”। [সূরা আর-রা‘দ: ১৩][195]

একবিংশ পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগে ও পরবর্তী যুগে যারা নবুওয়তের মিথ্যাদাবী করেছিল তাদের মিথ্যাচার তিনি উন্মুক্ত করেছেন। এর দ্বারা প্রমাণিত হয় যে, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর পক্ষ থেকে প্রেরিত এবং আল্লাহ তাকে সাহায্য করেছেন ও তার নবুওয়তের স্বীকৃতি দিয়েছেন।

عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، أَنَّهُ أَخْبَرَهُ: أَنَّ عُمَرَ انْطَلَقَ فِي رَهْطٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قِبَلَ ابْنِ صَيَّادٍ، حَتَّى وَجَدُوهُ يَلْعَبُ مَعَ الغِلْمَانِ، عِنْدَ أُطُمِ بَنِي مَغَالَةَ، وَقَدْ قَارَبَ يَوْمَئِذٍ ابْنُ صَيَّادٍ يَحْتَلِمُ، فَلَمْ يَشْعُرْ بِشَيْءٍ حَتَّى ضَرَبَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ظَهْرَهُ بِيَدِهِ، ثُمَّ قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَتَشْهَدُ أَنِّي رَسُولُ اللَّهِ؟»، فَنَظَرَ إِلَيْهِ ابْنُ صَيَّادٍ، فَقَالَ: أَشْهَدُ أَنَّكَ رَسُولُ الأُمِّيِّينَ، فَقَالَ ابْنُ صَيَّادٍ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَتَشْهَدُ أَنِّي رَسُولُ اللَّهِ؟ قَالَ لَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «آمَنْتُ بِاللَّهِ وَرُسُلِهِ»، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَاذَا تَرَى؟» قَالَ ابْنُ صَيَّادٍ: يَأْتِينِي صَادِقٌ وَكَاذِبٌ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خُلِطَ عَلَيْكَ الأَمْرُ؟» قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنِّي قَدْ خَبَأْتُ لَكَ خَبِيئًا»، قَالَ ابْنُ صَيَّادٍ: هُوَ الدُّخُّ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اخْسَأْ، فَلَنْ تَعْدُوَ قَدْرَكَ»، قَالَ عُمَرُ: يَا رَسُولَ اللَّهِ، ائْذَنْ لِي فِيهِ أَضْرِبْ عُنُقَهُ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنْ يَكُنْهُ، فَلَنْ تُسَلَّطَ عَلَيْهِ، وَإِنْ لَمْ يَكُنْهُ، فَلاَ خَيْرَ لَكَ فِي قَتْلِهِ».

ইবন ‘উমর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, ‘উমর রাদিয়াল্লাহু আনহু কয়েকজন সাহাবীসহ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে ইবন সাইয়াদের কাছে যান। তাঁরা তাকে বনী মাগালার টিলার উপর ছেলে-পেলেদের সঙ্গে খেলা-ধুলা করতে দেখতে পান। আর এ সময় ইবন সাইয়াদ বালিগ হওয়ার নিকটবর্তী হয়েছিল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের (আগমন সম্পর্কে) সে কোনো কিছু টের না পেতেই নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার পিঠে হাত দিয়ে মৃদু আঘাত করলেন। এরপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, (হে ইবন সাইয়াদ!) তুমি কি সাক্ষ্য দাও যে, আমি আল্লাহর প্রেরিত রাসূল? তখন ইবন সাইয়াদ তাঁর প্রতি তাকিয়ে বলল, আমি সাক্ষ্য দিচ্ছি যে, আপনি উম্মি লোকদের রসূল। ইবন সাইয়াদ নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলল, আপনি এ সাক্ষ্য দেন যে, আমি আল্লাহর রাসূল? নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে বললেন, আমি আল্লাহ্‌ তা‘আলা ও তাঁর সব রাসূলের প্রতি ঈমান এনেছি। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে প্রশ্ন করলেন, তুমি কি দেখ? ইবন সাইয়াদ বলল, আমার নিকট সত্য সংবাদ ও মিথ্যা সংবাদ সবই আসে। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, প্রকৃত অবস্থা তোমার নিকট সত্য-মিথ্যা মিশ্রিত হয়ে আছে। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আরো বললেন, আচ্ছা! আমি আমার অন্তরে তোমার জন্য কিছু কথা গোপন রেখেছে (বলতো তা কি?) ইবন সাইয়াদ বলল, তা হচ্ছে ধুয়া। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আরে থাম, তুমি তোমার সীমার বাইরে যেতে পার না। উমর রাদিয়াল্লাহু আনহু বলে উঠলেন, ইয়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আমাকে অনুমতি দিন, আমি তার গর্দান উড়িয়ে দেই। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যদি সে প্রকৃত দাজ্জাল হয়, তবে তুমি তাকে কাবু করতে পারবে না, আর যদি সে দাজ্জাল না হয়, তবে তাকে হত্যা করে তোমার কোনো লাভ নেই। [196]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لاَ تَقُومُ السَّاعَةُ حَتَّى يَقْتَتِلَ فِئَتَانِ فَيَكُونَ بَيْنَهُمَا مَقْتَلَةٌ عَظِيمَةٌ، دَعْوَاهُمَا وَاحِدَةٌ، وَلاَ تَقُومُ السَّاعَةُ حَتَّى يُبْعَثَ دَجَّالُونَ كَذَّابُونَ، قَرِيبًا مِنْ ثَلاَثِينَ، كُلُّهُمْ يَزْعُمُ أَنَّهُ رَسُولُ اللَّهِ».

আবু হুরায়রা রাদিয়াল্লাহু আনহু হতে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, কিয়ামতের সংঘটিত হবে না যে পর্যন্ত দুটি দলের মধ্যে যুদ্ধ না হবে। তাদের মধ্যে হবে এক রক্তক্ষয়ী যুদ্ধ। তাদের দাবী হবে অভিন্ন। আর কিয়ামত কায়েম হবেনা যে পর্যন্ত প্রায় ত্রিশজন মিথ্যাবাদী দাজ্জালের আবির্ভাব না হবে। এরা সবাই নিজ নিজকে আল্লাহ্‌র রাসূল বলে দাবী করবে। [197]

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَدِمَ مُسَيْلِمَةُ الكَذَّابُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجَعَلَ يَقُولُ: إِنْ جَعَلَ لِي مُحَمَّدٌ الأَمْرَ مِنْ بَعْدِهِ تَبِعْتُهُ، وَقَدِمَهَا فِي بَشَرٍ كَثِيرٍ مِنْ قَوْمِهِ، فَأَقْبَلَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ ثَابِتُ بْنُ قَيْسِ بْنِ شَمَّاسٍ وَفِي يَدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قِطْعَةُ جَرِيدٍ، حَتَّى وَقَفَ عَلَى مُسَيْلِمَةَ فِي أَصْحَابِهِ، فَقَالَ: «لَوْ سَأَلْتَنِي هَذِهِ القِطْعَةَ مَا أَعْطَيْتُكَهَا، وَلَنْ تَعْدُوَ أَمْرَ اللَّهِ فِيكَ، وَلَئِنْ أَدْبَرْتَ ليَعْقِرَنَّكَ اللَّهُ، وَإِنِّي لَأَرَاكَ الَّذِي أُرِيتُ فِيكَ مَا رَأَيْتُ».

فَأَخْبَرَنِي أَبُو هُرَيْرَةَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " بَيْنَمَا أَنَا نَائِمٌ، رَأَيْتُ فِي يَدَيَّ سِوَارَيْنِ مِنْ ذَهَبٍ، فَأَهَمَّنِي شَأْنُهُمَا، فَأُوحِيَ إِلَيَّ فِي المَنَامِ: أَنِ انْفُخْهُمَا، فَنَفَخْتُهُمَا فَطَارَا، فَأَوَّلْتُهُمَا كَذَّابَيْنِ، يَخْرُجَانِ بَعْدِي " فَكَانَ أَحَدُهُمَا العَنْسِيَّ، وَالآخَرُ مُسَيْلِمَةَ الكَذَّابَ، صَاحِبَ اليَمَامَةِ.

ইবন আব্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যামানায় মুসায়লামাতুল কাযযাব আসল এবং (সাহাবীদের নিকট) বলতে লাগল, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যদি তাঁর পর আমাকে তাঁর স্থলাভিষিক্ত করেন, তাহলে আমি তাঁর অনুসরণ করব। তার স্বজাতির এক বিরাট বাহিনী সঙ্গে নিয়ে সে এসেছিল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর নিকট আসলেন। আর তার সাথী ছিলেন সাবিত ইবন কায়েস ইবন শাম্মাস রাদিয়াল্লাহু আনহু। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের হাতে খেজুরের একটি ডাল ছিল। তিনি সাথী দ্বারা বেষ্টিত মুসায়লামার সামনে গিয়ে দাঁড়ালেন এবং বললেন, তুমি যদি আমার নিকট খেজুরের এই ডালটিও চাও, তবুও আমি তা তোমাকে দিবো না। তোমার সম্বন্ধে আল্লাহর যা ফায়সালা তা তুমি লঙ্ঘন করতে পারবেনা। যদি তুমি কিছু দিন বেঁচেও থাক তবুও আল্লাহ তোমাকে অবশ্যই ধ্বংস করে দিবেন। নিঃসন্দেহে তুমি ঐ ব্যক্তি যার সম্বন্ধে স্বপ্নে আমাকে সব কিছু দেখানে হয়েছে। (ইবন আব্বাস রাদিয়াল্লাহু আনহু বলেন) আবু হুরায়রা রাদিয়াল্লাহু আনহু আমাকে জানিয়েছেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, (একদিন) আমি ঘুমিয়েছিলাম। স্বপ্নে দেখতে পেলাম আমার দু’হাতে সোনার দু’টি বালা শোভা পাচ্ছে। বালা দু’টি আমাকে ভাবিয়ে তুলল। স্বপ্নেই আমার নিকট অহী এলো, আপনি ফুঁ দিন। আমি তাই করলাম। বালা দুটি উড়ে অদৃশ্য হয়ে গেল। আমি স্বপ্নের ব্যাখ্যা এভাবে করলাম, আমার পর দুজন কাযযাব (চরম মিথ্যাবাদী) আবির্ভূত হবে। এদের একজন আসওয়াদ আনসী, অপরজন ইয়ামামার বাসিন্দা মুসায়লামাতুল কাযযাব।[198]

عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَقُومُ السَّاعَةُ حَتَّى يَخْرُجَ ثَلَاثُونَ دَجَّالُونَ، كُلُّهُمْ يَزْعُمُ أَنَّهُ رَسُولُ اللَّهِ».

আবু হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, কিয়ামত সে পর্যন্ত কায়েম হবেনা যে পর্যন্ত প্রায় ত্রিশজন মিথ্যাবাদী দাজ্জালের আবির্ভাব না হবে। এরা সবাই নিজ নিজকে আল্লাহ্‌র রাসূল বলে দাবী করবে। [199]

عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تَقُومُ السَّاعَةُ حَتَّى يَخْرُجَ ثَلَاثُونَ كَذَّابًا دَجَّالًا، كُلُّهُمْ يَكْذِبُ عَلَى اللَّهِ، وَعَلَى رَسُولِهِ».

আবু হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, কিয়ামত সে পর্যন্ত কায়েম হবেনা যে পর্যন্ত প্রায় ত্রিশজন মিথ্যাবাদী দাজ্জালের আবির্ভাব না হবে। এরা সবাই আল্লাহ ও তাঁর রাসূলের ব্যাপারে মিথ্যা বলবে। [200]

দ্বাবিংশ পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দো‘আ কবুল হওয়া তাঁর নবুওয়তের প্রমাণ

এ পরিচ্ছেদটি নবুওয়ত সাব্যস্ত করার জন্য যদিও যথেষ্ট নয়; কেননা সৎলোক ও মাযলুমের দু‘আও কবুল হয়, যদিও মাযলুম ব্যক্তি কাফির হয়। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামেরও সব দো‘আ কবুল হয়নি। যেমন, তিনি একদল কুরাইশের ব্যাপারে দো‘আ করেছিলেন, তখন আল্লাহ নাযিল করেন,

﴿ لَيۡسَ لَكَ مِنَ ٱلۡأَمۡرِ شَيۡءٌ أَوۡ يَتُوبَ عَلَيۡهِمۡ أَوۡ يُعَذِّبَهُمۡ فَإِنَّهُمۡ ظَٰلِمُونَ ١٢٨ ﴾ [ال عمران: ١٢٨]

“এ বিষয়ে তোমার কোনো অধিকার নেই- হয়তো তিনি তাদেরকে ক্ষমা করবেন অথবা তিনি তাদেরকে আযাব দেবেন। কারণ নিশ্চয় তারা যালিম”। [আলে ইমরান: ১২৮]

عَنِ ابْنِ عَبَّاسٍ قَالَ: ضَمَّنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: «اللَّهُمَّ عَلِّمْهُ الكِتَابَ».

ইবন আব্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একবার আমাকে জড়িয়ে ধরে বললেন: ‘হে আল্লাহ্! আপনি তাকে কিতাব (কুরআন) শিক্ষা দিন।’[201]

আল্লাহ তা‘আলা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দো‘আ কবুল করেছেন। ইবন আব্বাস রাদিয়াল্লাহু আনহু সাহাবীদের মধ্যে সর্বাধিক তাফসীরকারক ছিলেন।

عَنِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ دَخَلَ الخَلاَءَ، فَوَضَعْتُ لَهُ وَضُوءًا قَالَ: «مَنْ وَضَعَ هَذَا فَأُخْبِرَ فَقَالَ اللَّهُمَّ فَقِّهْهُ فِي الدِّينِ».

ইবন আব্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, একবার রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম শৌচাগারে গেলেন, তখন আমি তাঁর জন্য উযূর পানি রাখলাম। তিনি জিজ্ঞাসা করলেন, ‘এটা কে রেখেছে?’ তাঁকে জানানো হলে তিনি বলেন, ‘ইয়া আল্লাহ! আপনি তাকে দীনের জ্ঞান দান করুন।[202]

حَدَّثَنِي عَمْرُو بْنُ مَيْمُونٍ، أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ حَدَّثَهُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي عِنْدَ البَيْتِ، وَأَبُو جَهْلٍ وَأَصْحَابٌ لَهُ جُلُوسٌ، إِذْ قَالَ بَعْضُهُمْ لِبَعْضٍ: أَيُّكُمْ يَجِيءُ بِسَلَى جَزُورِ بَنِي فُلاَنٍ، فَيَضَعُهُ عَلَى ظَهْرِ مُحَمَّدٍ إِذَا سَجَدَ؟ فَانْبَعَثَ أَشْقَى القَوْمِ فَجَاءَ بِهِ، فَنَظَرَ حَتَّى سَجَدَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَضَعَهُ عَلَى ظَهْرِهِ بَيْنَ كَتِفَيْهِ، وَأَنَا أَنْظُرُ لاَ أُغْنِي شَيْئًا، لَوْ كَانَ لِي مَنَعَةٌ، قَالَ: فَجَعَلُوا يَضْحَكُونَ وَيُحِيلُ بَعْضُهُمْ عَلَى بَعْضٍ، وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَاجِدٌ لاَ يَرْفَعُ رَأْسَهُ، حَتَّى جَاءَتْهُ فَاطِمَةُ، فَطَرَحَتْ عَنْ ظَهْرِهِ، فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَأْسَهُ ثُمَّ قَالَ: «اللَّهُمَّ عَلَيْكَ بِقُرَيْشٍ». ثَلاَثَ مَرَّاتٍ، فَشَقَّ عَلَيْهِمْ إِذْ دَعَا عَلَيْهِمْ، قَالَ: وَكَانُوا يَرَوْنَ أَنَّ الدَّعْوَةَ فِي ذَلِكَ البَلَدِ مُسْتَجَابَةٌ، ثُمَّ سَمَّى: «اللَّهُمَّ عَلَيْكَ بِأَبِي جَهْلٍ، وَعَلَيْكَ بِعُتْبَةَ بْنِ رَبِيعَةَ، وَشَيْبَةَ بْنِ رَبِيعَةَ، وَالوَلِيدِ بْنِ عُتْبَةَ، وَأُمَيَّةَ بْنِ خَلَفٍ، وَعُقْبَةَ بْنِ أَبِي مُعَيْطٍ» - وَعَدَّ السَّابِعَ فَلَمْ يَحْفَظْ -، قَالَ: فَوَالَّذِي نَفْسِي بِيَدِهِ، لَقَدْ رَأَيْتُ الَّذِينَ عَدَّ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَرْعَى، فِي القَلِيبِ قَلِيبِ بَدْرٍ.

‘আবদুল্লাহ্ ইবন মাস্’উদ রাদিয়াল্লাহু আনহু বর্ণনা করেন যে, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একবার বায়তুল্লাহ্‌র পাশে সালাত আদায় করছিলেন এবং সেখানে আবূ জাহল ও আর সঙ্গীরা বসা ছিল। এমন সময় তাদের একজন অন্যজনকে বলে উঠল, ‘তোমাদের মধ্যে কে অমুক গোত্রের উটনীর নাড়ীভুঁড়ি এনে মুহাম্মদ যখন সিজদা করেন তখন তার পিঠের উপর রাকতে পারে?’ তখন কওমের বড় পাষন্ড (‘উকবা) তাড়াতাড়ি গিয়ে তা নিয়ে এল এবং তাঁর প্রতি নজর রাখল। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন সিজদায় গেলেন, তখন সে তাঁর পিঠের উপর দুই কাঁধের মাঝখানে তা রেখে দিল। ইবন মাস’উদ রাদিয়াল্লাহু আনহু বলেন, আমি (এ দৃশ্য) দেখেছিলাম কিন্তু আমার কিছু করার ছিল না। হায়! আমার যদি কিছু প্রতিরোধ শক্তি থাকত! তিনি বলেন, তারা হাসতে লাগল এবং একে অন্যের উপর লুটিয়ে পড়তে লাগল। আর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন সিজদায় থাকলেন, মাথা উঠালেন না। অবশেষে হযরত ফাতিমা রাদিয়াল্লাহু আনহা এলেন এবং সেটি তাঁর পিঠের উপর থেকে ফেলে দিলেন। তারপর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মাথা উঠিয়ে বললেন, ইয়া আল্লাহ্! আপনি কুরায়শকে ধ্বংস করুন। এরূপ তিনবার বললেন। তিনি যখন তাদের বদ দো‘আ করেন তখন তা তাদের অন্তরে ভীতির সঞ্চার করল। বর্ণনাকারী বলেন, তারা জনত যে, এ শহরে দো‘আ কবূল হয়। এরপর তিনি নাম ধরে বললেন, ইয়া আল্লহ্! আবূ জাহলকে ধ্বংস করুন। এবং ‘উতবা ইবন রাবী’আ, শায়বা ইব্ন রবী’আ, ওয়ালীদ ইবন ‘উতবা, উময়্যা ইবন খালাফ ও ‘উকবা ইবন মু’আইতকে ধ্বংস করুন। রাবী বলেন, তিনি সপ্তম ব্যক্তির নামও বলেছিলেন কিন্তু তিনি স্মরণ রাখতে পারেন নি। ইবন মাস’উদ রাদিয়াল্লাহু আনহু বলেন, সেই সত্তার কসম! যার হাতে আমার জান, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যাদের নাম উচ্চারণ করেছিলেন, তাদের আমি বদরের কূপের মধ্যে নিহত অবস্থায় পড়ে থাকতে দেখেছি।[203]

عَنْ عَبْدِ اللَّهِ قالَ: إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمَّا رَأَى مِنَ النَّاسِ إِدْبَارًا، قَالَ: «اللَّهُمَّ سَبْعٌ كَسَبْعِ يُوسُفَ»، فَأَخَذَتْهُمْ سَنَةٌ حَصَّتْ كُلَّ شَيْءٍ، حَتَّى أَكَلُوا الجُلُودَ وَالمَيْتَةَ وَالجِيَفَ، وَيَنْظُرَ أَحَدُهُمْ إِلَى السَّمَاءِ، فَيَرَى الدُّخَانَ مِنَ الجُوعِ، فَأَتَاهُ أَبُو سُفْيَانَ، فَقَالَ: يَا مُحَمَّدُ، إِنَّكَ تَأْمُرُ بِطَاعَةِ اللَّهِ، وَبِصِلَةِ الرَّحِمِ، وَإِنَّ قَوْمَكَ قَدْ هَلَكُوا، فَادْعُ اللَّهَ لَهُمْ، قَالَ اللَّهُ تَعَالَى: ﴿ فَٱرۡتَقِبۡ يَوۡمَ تَأۡتِي ٱلسَّمَآءُ بِدُخَانٖ مُّبِينٖ ١٠ ﴾ [الدخان: ١٠] إِلَى قَوْلِهِ ﴿ إِنَّكُمۡ عَآئِدُونَ ١٥ يَوۡمَ نَبۡطِشُ ٱلۡبَطۡشَةَ ٱلۡكُبۡرَىٰٓ إِنَّا مُنتَقِمُونَ ١٦ ﴾ [الدخان: ١٥، ١٦] " فَالْبَطْشَةُ: يَوْمَ بَدْرٍ، وَقَدْ مَضَتِ الدُّخَانُ وَالبَطْشَةُ وَاللِّزَامُ وَآيَةُ الرُّومِ ".

আবদুল্লাহ ইবন মাস‘উদ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন লোকদেরকে ইসলাম বিমুখ ভুমিকায় দেখলেন, তখন দো‘আ করলেন, হে আল্লাহ্! ইউসুফ আলাইহিস সালামের যামানার সাত বছরের (দুর্ভিক্ষের) ন্যায় তাঁদের উপর সাতটি বছর দুর্ভিক্ষ দিন। ফলে তাঁদের উপর এমন দুর্ভিক্ষ আপতিত হল যে, তা সব কিছুই ধ্বংস করে দিল। এমনকি মানুষ তখন চামড়া, মৃতদেহ এবং পচা ও গলিত জানোয়ারও খেতে লাগলো। ক্ষুধার তাড়নায় অবস্থা এতদূর চরম আকার ধারণ করল যে, কেউ যখন আকাশের দিকে তাকাত তখন সে ধুঁয়া দেখতে পেত। এমতাবস্থায় আবু সুফিয়ান (ইসলাম গ্রহনের পূর্বে) নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট এসে বলল, হে মুহাম্মদ! তুমি তো আল্লাহ্‌র আদেশ মেনে চল এবং আত্মীয়তার সম্পর্ক অক্ষুণ্ণ রাখার আদেশ দান কর। কিন্তু তোমার কাউমের লোকেরা তো মরে যাচ্ছে। তুমি তাঁদের জন্য আল্লাহ্‌র নিকট দো‘আ কর। এ প্রসঙ্গে আল্লাহ তা‘আলা বলেছেন: “আপনি সে দিনটির অপেক্ষায় থাকুন যখন আকাশ সুস্পষ্ট ধুঁয়ায় আচ্ছন্ন হয়ে যাবে...... সেদিন আমি প্রবলভাবে তোমাদের পাকড়াও করব”। [সূরা দুখান, আয়াত: ১০-১৬] আবদুল্লাহ রাদিয়াল্লাহু আনহু বলেন, সে কঠিন আঘাত এর দিন ছিল বদরের যুদ্ধের দিন। ধুঁয়াও দেখা গেছে, আঘাতও এসেছে। আর মক্কার মুশরিকদের নিহত ও গ্রেফতারের যে ভবিষ্যদ্বাণী করা হয়েছে, তাও সত্য হয়েছে। সত্য হয়েছে সুরা রুম-এর এ আয়াত ও (রুমবাসী দশ বছরের মধ্যে পারসিকদের উপর আবার বিজয় লাভ করবে)।[204]

عَنْ أَبِي هُرَيْرَةَ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَفَعَ رَأْسَهُ مِنَ الرَّكْعَةِ الآخِرَةِ، يَقُولُ: " اللَّهُمَّ أَنْجِ عَيَّاشَ بْنَ أَبِي رَبِيعَةَ، اللَّهُمَّ أَنْجِ سَلَمَةَ بْنَ هِشَامٍ، اللَّهُمَّ أَنْجِ الوَلِيدَ بْنَ الوَلِيدِ، اللَّهُمَّ أَنْجِ المُسْتَضْعَفِينَ مِنَ المُؤْمِنِينَ، اللَّهُمَّ اشْدُدْ وَطْأَتَكَ عَلَى مُضَرَ، اللَّهُمَّ اجْعَلْهَا سِنِينَ كَسِنِي يُوسُفَ: وَأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: غِفَارُ غَفَرَ اللَّهُ لَهَا وَأَسْلَمُ سَالَمَهَا اللَّهُ " قَالَ ابْنُ أَبِي الزِّنَادِ: عَنْ أَبِيهِ، هَذَا كُلُّهُ فِي الصُّبْحِ.

আবু হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন শেষ রাকা‘আত থেকে মাথা উঠালেন, তখন বললেন, হে আল্লাহ্! আইয়্যাশ ইবন আবু রাবী’আহকে মুক্তি দিন। হে আল্লাহ্! সালামা ইবন হিশামকে মুক্তি দিন। হে আল্লাহ্! ওয়ালীদ ইবন ওয়ালীদকে রক্ষা করুণ। হে আল্লাহ্! দুর্বল মু’মিনদেরকে মুক্তি দিন। হে আল্লাহ্! মুযার গোত্রের উপর আপনার শাস্তি কঠোর করে দিন। হে আল্লাহ্! ইউসুফ আলাইহিস সালামের যমানার দুর্ভিক্ষের বছরগুলোর ন্যায় (এদের উপর) কয়েক বছর দুর্ভিক্ষ দিন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আরো বললেন, গিফার গোত্র, আল্লাহ তাদেরকে ক্ষমা করুন। আর আসলাম গোত্র, আল্লাহ তাদেরকে নিরাপদে রাখুন। ইবন আবু যিনাদ (রহ.) তাঁর পিতা থেকে বলেন, এ সমস্ত দো‘আ ফজরের সালাতে ছিল।[205]

حَدَّثَنَا شَرِيكُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ، أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ، يَذْكُرُ أَنَّ رَجُلًا دَخَلَ يَوْمَ الجُمُعَةِ مِنْ بَابٍ كَانَ وِجَاهَ المِنْبَرِ، وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ يَخْطُبُ، فَاسْتَقْبَلَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَائِمًا، فَقَالَ: يَا رَسُولَ اللَّهِ: هَلَكَتِ المَوَاشِي، وَانْقَطَعَتِ السُّبُلُ، فَادْعُ اللَّهَ يُغِيثُنَا، قَالَ: فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدَيْهِ، فَقَالَ: «اللَّهُمَّ اسْقِنَا، اللَّهُمَّ اسْقِنَا، اللَّهُمَّ اسْقِنَا» قَالَ أَنَسُ: وَلاَ وَاللَّهِ مَا نَرَى فِي السَّمَاءِ مِنْ سَحَابٍ، وَلاَ قَزَعَةً وَلاَ شَيْئًا وَمَا بَيْنَنَا وَبَيْنَ سَلْعٍ مِنْ بَيْتٍ، وَلاَ دَارٍ قَالَ: فَطَلَعَتْ مِنْ وَرَائِهِ سَحَابَةٌ مِثْلُ التُّرْسِ، فَلَمَّا تَوَسَّطَتِ السَّمَاءَ، انْتَشَرَتْ ثُمَّ أَمْطَرَتْ، قَالَ: وَاللَّهِ مَا رَأَيْنَا الشَّمْسَ سِتًّا، ثُمَّ دَخَلَ رَجُلٌ مِنْ ذَلِكَ البَابِ فِي الجُمُعَةِ المُقْبِلَةِ، وَرَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ يَخْطُبُ، فَاسْتَقْبَلَهُ قَائِمًا، فَقَالَ: يَا رَسُولَ اللَّهِ: هَلَكَتِ الأَمْوَالُ وَانْقَطَعَتِ السُّبُلُ، فَادْعُ اللَّهَ يُمْسِكْهَا، قَالَ: فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدَيْهِ، ثُمَّ قَالَ: «اللَّهُمَّ حَوَالَيْنَا، وَلاَ عَلَيْنَا، اللَّهُمَّ عَلَى الآكَامِ وَالجِبَالِ وَالآجَامِ وَالظِّرَابِ وَالأَوْدِيَةِ وَمَنَابِتِ الشَّجَرِ» قَالَ: فَانْقَطَعَتْ، وَخَرَجْنَا نَمْشِي فِي الشَّمْسِ قَالَ شَرِيكٌ: فَسَأَلْتُ أَنَسَ بْنَ مَالِكٍ: أَهُوَ الرَّجُلُ الأَوَّلُ؟ قَالَ: «لاَ أَدْرِي».

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, এক ব্যক্তি জুমু‘আর দিন মিম্বারের সোজাসোজি দরজা দিয়ে মসজিদে প্রবেশ করল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন দাঁড়িয়ে খুৎবা দিচ্ছিলেন। সে রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সম্মুখে দাঁড়িয়ে বলল, ইয়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! গবাদি পশু ধ্বংস হয়ে গেল এবং রাস্তাগুলোর চলাচল বন্ধ হয়ে গেল। সুতরাং আপনি আল্লাহর কাছে দো‘আ করুন, যেন তিনি আমাদের বৃষ্টি দেন। বর্ণনাকারী বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন উভয় হাত তুলে দো‘আ করলেন, হে আল্লাহ্! বৃষ্টি দিন, হে আল্লাহ্! বৃষ্টি দিন, হে আল্লাহ্! বৃষ্টি দিন, আনাস রাদিয়াল্লাহু আনহু বলেন, আল্লাহর কসম! আমরা তখন আকাশে মেঘমালা, মেঘের চিহ্ন বাঁ কিছুই দেখতে পাইনি। অথচ সাল’আ পর্বত ও আমাদের মধ্যে কোনো ঘর বাড়ী ছিল না। আনাস রাদিয়াল্লাহু আনহু বলেন, হঠাৎ সাল’আ পর্বতের পেছন থেকে ঢালের মত মেঘ বেরিয়ে এল এবং তা মধ্য আকাশে পৌঁছে বিস্তৃত হয়ে পড়ল। তারপর বর্ষণ শুরু হল। তিনি বলেন, আল্লাহর কসম! আমরা ছয়দিন সুর্য দেখতে পাইনি। তারপর একব্যক্তি পরবর্তি জুমু’আর দিন সে দরজা দিয়ে প্রবেশ করল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন তখন দাঁড়িয়ে খুৎবা দিচ্ছিলেন। লোকটি দাঁড়িয়ে বলল, ইয়া রাসূলুল্লাহ! ধন-সম্পদ নষ্ট হয়ে গেল এবং রাস্তাঘাটও বিচ্ছিন্ন হয়ে গেল। কাজেই আপনি আল্লাহর নিকট বৃষ্টি বন্ধের জন্য দো‘আ করুন। আনাস রাদিয়াল্লাহু আনহু বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর উভয় হাত তুলে দো‘আ করলেন, হে আল্লাহ্! আমাদের আশে পাশে, আমাদের উপর নয়, টিলা, পাহাড়, উচ্চভূমি, মালভূমি, উপত্যকা এবং বনাঞ্চলে বর্ষণ করুন। আনাস রাদিয়াল্লাহু আনহু বলেন, এতে বৃষ্টি বন্ধ হয়ে গেল এবং আমরা (মসজিদ থেকে বেরিয়ে) রোদে চলতে লাগলাম। শরীক (রহ.) (বর্ণনাকারী) বলেন, আমি আনাস রাদিয়াল্লাহু আনহু কে জিজ্ঞাসা করলাম, এ লোকটি কি আগের সে লোক? তিনি বললেন, আমি জানিনা।[206]

حَدَّثَنِي عَبَّادُ بْنُ تَمِيمٍ، أَنَّ عَمَّهُ - وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أَخْبَرَهُ: «أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَرَجَ بِالنَّاسِ يَسْتَسْقِي لَهُمْ، فَقَامَ فَدَعَا اللَّهَ قَائِمًا، ثُمَّ تَوَجَّهَ قِبَلَ القِبْلَةِ وَحَوَّلَ رِدَاءَهُ فَأُسْقُوا».

আব্বাদ ইবন তামীম রহ. তাঁর চাচার থেকে বর্ণনা করেন, তিনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবী ছিলেন। তিনি তাঁর কাছে বর্ণনা করেছেন যে রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সাহাবীগণকে নিয়ে তাঁদের জন্য বৃষ্টির দু‘আর উদ্দেশ্যে বের হলেন। তিনি দাঁড়ালেন এবং দাঁড়িয়েই আল্লাহ্‌র দরবারে দো‘আ করলেন। তারপর কিবলামুখী হয়ে নিজ চাঁদর উল্টিয়ে দিলেন। এরপর তাঁদের উপর বৃষ্টি বর্ষিত হল।[207]

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ المَدِينَةَ، وُعِكَ أَبُو بَكْرٍ، وَبِلاَلٌ، فَكَانَ أَبُو بَكْرٍ إِذَا أَخَذَتْهُ الحُمَّى يَقُولُ:

كُلُّ امْرِئٍ مُصَبَّحٌ فِي أَهْلِهِ ... وَالمَوْتُ أَدْنَى مِنْ شِرَاكِ نَعْلِهِ

، وَكَانَ بِلاَلٌ إِذَا أُقْلِعَ عَنْهُ الحُمَّى يَرْفَعُ عَقِيرَتَهُ يَقُولُ:

أَلاَ لَيْتَ شِعْرِي هَلْ أَبِيتَنَّ لَيْلَةً ... بِوَادٍ وَحَوْلِي إِذْخِرٌ وَجَلِيلُ،

وَهَلْ أَرِدَنْ يَوْمًا مِيَاهَ مَجَنَّةٍ ... وَهَلْ يَبْدُوَنْ لِي شَامَةٌ وَطَفِيلُ،

قَالَ: اللَّهُمَّ العَنْ شَيْبَةَ بْنَ رَبِيعَةَ، وَعُتْبَةَ بْنَ رَبِيعَةَ، وَأُمَيَّةَ بْنَ خَلَفٍ كَمَا أَخْرَجُونَا مِنْ أَرْضِنَا إِلَى أَرْضِ الوَبَاءِ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اللَّهُمَّ حَبِّبْ إِلَيْنَا المَدِينَةَ كَحُبِّنَا مَكَّةَ أَوْ أَشَدَّ، اللَّهُمَّ بَارِكْ لَنَا فِي صَاعِنَا وَفِي مُدِّنَا، وَصَحِّحْهَا لَنَا، وَانْقُلْ حُمَّاهَا إِلَى الجُحْفَةِ»، قَالَتْ: وَقَدِمْنَا المَدِينَةَ وَهِيَ أَوْبَأُ أَرْضِ اللَّهِ، قَالَتْ: فَكَانَ بُطْحَانُ يَجْرِي نَجْلًا تَعْنِي مَاءً آجِنًا.

‘আয়িশা রাদিয়াল্লাহু আনহা থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মদীনায় আগমন করলে আবূ বকর ও বিলাল রাদিয়াল্লাহু আনহুমা জ্বরাক্রান্ত হয়ে পড়লেন। আবূ বাকর রাদিয়াল্লাহু আনহু জ্বরাক্রান্ত হয়ে পড়লে তিনি এ কবিতা অংশটি আবৃত্তি করতেন,

“প্রত্যেক ব্যক্তিই তাঁর পরিবার ও স্বজনদের মাঝে দিন কাটাচ্ছেন, অথচ মৃত্যু তাঁর জূতার ফিতা চেয়েও অধিক নিকটবর্তী”।

আর বিলাল রাদিয়াল্লাহু আনহু জ্বর উপশম হলে উচ্চস্বরে এ কবিতা অংশ আবৃত্তি করতেন,

হায়, আমি যদি মক্কার প্রান্তরে একটি রাত কাটাতে পারতাম এমনভাবে যে, আমার চারদিকে থাকবে ইযখির এবং জালীল নামক ঘাস।

মাজান্না নামক ঝর্নার পানি কোনো দিন পান করার সুযোগ পাব কি? শামা এবং তাফীল পাহাড় আবার প্রকাশিত হবে কি?

রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, হে আল্লাহ্! তুমি শায়বা ইবন রাবী’আ, ‘উতবা ইবন রাবী’আ এবং উমায়্যা ইবন খালফের প্রতি লা’নত বর্ষন কর; যেমনি ভাবে তাঁরা আমাদেরকে আমাদের মাতৃভূমি থেকে বের করে মহামারির দেশে ঠেলে দিয়েছে। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দো‘আ করলেন, হে আল্লাহ! মদীনাকে আমাদের নিকট প্রিয় বানিয়ে দাও যেমন মক্কা আমাদের নিকট প্রিয় বা এর চেয়ে বেশী। হে আল্লাহ! আমাদের সা’ ও মুদে বরকত দান কর এবং মদীনাকে আমাদের জন্য স্বাস্থ্যকর বানিয়ে দাও। স্থানান্তরিত করে দাও জুহফাতে এর জ্বরের প্রকোপ বা মহামারীকে। ‘আয়িশা রাদিয়াল্লাহু আনহা বলেন, আমরা যখন মদীনা এসেছিলাম তখন তা ছিল আল্লাহর যমীনে সর্বাপেক্ষা অধিক মহামারীর স্থান। তিনি আরো বলেন, সে সময় মদীনায় বুথান নামক একটি ঝর্না ছিল যার থেকে বিকৃত ও বর্ন স্বাদের পানি প্রবাহিত হত।[208]

عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، دَخَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، عَلَى أُمِّ سُلَيْمٍ، فَأَتَتْهُ بِتَمْرٍ وَسَمْنٍ، قَالَ: «أَعِيدُوا سَمْنَكُمْ فِي سِقَائِهِ، وَتَمْرَكُمْ فِي وِعَائِهِ، فَإِنِّي صَائِمٌ» ثُمَّ قَامَ إِلَى نَاحِيَةٍ مِنَ البَيْتِ، فَصَلَّى غَيْرَ المَكْتُوبَةِ، فَدَعَا لِأُمِّ سُلَيْمٍ وَأَهْلِ بَيْتِهَا، فَقَالَتْ أُمُّ سُلَيْمٍ: يَا رَسُولَ اللَّهِ، إِنَّ لِي خُوَيْصَّةً، قَالَ: «مَا هِيَ؟»، قَالَتْ: خَادِمُكَ أَنَسٌ، فَمَا تَرَكَ خَيْرَ آخِرَةٍ وَلاَ دُنْيَا إِلَّا دَعَا لِي بِهِ، قَالَ: «اللَّهُمَّ ارْزُقْهُ مَالًا وَوَلَدًا، وَبَارِكْ لَهُ فِيهِ»، فَإِنِّي لَمِنْ أَكْثَرِ الأَنْصَارِ مَالًا، وَحَدَّثَتْنِي ابْنَتِي أُمَيْنَةُ: أَنَّهُ دُفِنَ لِصُلْبِي مَقْدَمَ حَجَّاجٍ البَصْرَةَ بِضْعٌ وَعِشْرُونَ وَمِائَةٌ، حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ، أَخْبَرَنَا يَحْيَى بْنُ أَيُّوبَ، قَالَ: حَدَّثَنِي حُمَيْدٌ، سَمِعَ أَنَسًا رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

আনাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (আমার মাতা) উম্মে সুলাইম রাদিয়াল্লাহু আনহার ঘরে আগমান করলেন। তিনি তাঁর সামনে খেজুর ও ঘি পেশ করলেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন: তোমাদের ঘি মশকে এবং খেজুর তার বরতনে রেখে দাও। কারণ আমি সায়িম। এরপর তিনি ঘরের এক পাশে গিয়ে নফল সালাত আদায় করলেন এবং উম্মে সুলাইম রাদিয়াল্লাহু আনহা ও তাঁর পরিজনের জন্য দো‘আ করলেন। উম্মে সুলাইম রাদিয়াল্লাহু আনহা আরয করলেন, ইয়া রাসূলাল্লাহ! আমার একটি ছোট ছেলে আছে। তিনি বললেন: কে সে? উম্মে সুলাইম রাদিয়াল্লাহু আনহা বললেন, আপনার খাদেম আনাস রাদিয়াল্লাহু আনহু। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমার জন্য দুনিয়া ও আখেরাতের যাবতীয় কল্যানের দো‘আ করলেন। তিনি বললেন: হে আল্লাহ! তুমি তাকে মাল ও সন্তান-সন্ততি দান কর এবং তাকে বরকত দাও। আনাস রাদিয়াল্লাহু আনহু বলেন, আমি আনসারগণের মধ্যে অধিক সম্পদশালীদের একজন। রাবী বলেন, আমার কন্যা উমাইনা আমাকে জানিয়েছে যে, হাজ্জাজ (ইবন ইউসুফ) - এর বসরায় আগমনের পূর্ব পর্যন্ত একশত বিশের অধিক আমার সন্তান মারা গেছে। ইবন আবূ মারইয়াম (রহ.) .....হুমায়দ (রহ.) এর সূত্রে আনাস রাদিয়াল্লাহু আনহুকে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে হাদীস বর্ণনা করতে শুনেছেন। [209]

عَنْ سَلَمَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: خَفَّتْ أَزْوَادُ القَوْمِ، وَأَمْلَقُوا، فَأَتَوُا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نَحْرِ إِبِلِهِمْ، فَأَذِنَ لَهُمْ، فَلَقِيَهُمْ عُمَرُ، فَأَخْبَرُوهُ فَقَالَ: مَا بَقَاؤُكُمْ بَعْدَ إِبِلِكُمْ، فَدَخَلَ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: يَا رَسُولَ اللَّهِ، مَا بَقَاؤُهُمْ بَعْدَ إِبِلِهِمْ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نَادِ فِي النَّاسِ، فَيَأْتُونَ بِفَضْلِ أَزْوَادِهِمْ»، فَبُسِطَ لِذَلِكَ نِطَعٌ، وَجَعَلُوهُ عَلَى النِّطَعِ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَدَعَا وَبَرَّكَ عَلَيْهِ، ثُمَّ دَعَاهُمْ بِأَوْعِيَتِهِمْ، فَاحْتَثَى النَّاسُ حَتَّى فَرَغُوا، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَشْهَدُ أَنْ لاَ إِلَهَ إِلَّا اللَّهُ، وَأَنِّي رَسُولُ اللَّهِ».

সালামা ইবন আকওয়া রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, কোনো এক সফরে লোকদের পাথেয় কমে গিয়েছিল এবং তারা অভাবগ্রস্থ হয়ে পড়লেন। তখন তারা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট তাদের উট যবেহ করার অনুমতি দেওয়ার জন্য এলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের অনুমতি দিলেন। তারপরে তাদের সঙ্গে উমর রাদিয়াল্লাহু আনহুর সাক্ষাৎ হলে তারা তাঁকে এ খবর দিলেন। তিনি বললেন, উট শেষ হয়ে যাবার পর তোমাদের বাঁচার কি উপায় থাকবে? তারপর উমর রাদিয়াল্লাহু আনহু নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এসে বললেন, ইয়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! উট শেষ হয়ে যাবার পর বাঁচার কি উপায় হবে? তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, লোকদের কাছে ঘোষণা করে দাও যে, যাদের কাছে অতিরিক্ত যে খাদ্য সামগ্রী আছে, তা যেন আমার কাছে নিয়ে আসে। এর জন্য একটা চামড়া বিছিয়ে দেওয়া হল। তারা সেই চামড়ার উপর তা রাখলেন। তারপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দাঁড়িয়ে তাতে বরকতের জন্য দো‘আ করলেন। এরপর তিনি তাদেরকে তাদের পাত্রগুলো নিয়ে আসতে বললেন, লোকেরা দু’হাত ভর্তি করে করে নিল। সবার নেওয়া শেষ হলে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি সাক্ষ্য দিচ্ছি যে, আল্লাহ ব্যতীত কোনো ইলাহ নাই এবং নিশ্চয়ই আমি আল্লাহর রাসূল।[210]

عَنْ أَبِي هُرَيْرَةَ، أَوْ عَنْ أَبِي سَعِيدٍ - شَكَّ الْأَعْمَشُ - قَالَ: لَمَّا كَانَ غَزْوَةُ تَبُوكَ أَصَابَ النَّاسَ مَجَاعَةٌ، قَالُوا: يَا رَسُولَ اللهِ، لَوْ أَذِنْتَ لَنَا فَنَحَرْنَا نَوَاضِحَنَا، فَأَكَلْنَا وَادَّهَنَّا، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «افْعَلُوا»، قَالَ: فَجَاءَ عُمَرُ، فَقَالَ: يَا رَسُولَ اللهِ، إِنْ فَعَلْتَ قَلَّ الظَّهْرُ، وَلَكِنْ ادْعُهُمْ بِفَضْلِ أَزْوَادِهِمْ، ثُمَّ ادْعُ اللهَ لَهُمْ عَلَيْهَا بِالْبَرَكَةِ، لَعَلَّ اللهَ أَنْ يَجْعَلَ فِي ذَلِكَ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «نَعَمْ»، قَالَ: فَدَعَا بِنِطَعٍ، فَبَسَطَهُ، ثُمَّ دَعَا بِفَضْلِ أَزْوَادِهِمْ، قَالَ: فَجَعَلَ الرَّجُلُ يَجِيءُ بِكَفِّ ذُرَةٍ، قَالَ: وَيَجِيءُ الْآخَرُ بِكَفِّ تَمْرٍ، قَالَ: وَيَجِيءُ الْآخَرُ بِكَسْرَةٍ حَتَّى اجْتَمَعَ عَلَى النِّطَعِ مِنْ ذَلِكَ شَيْءٌ يَسِيرٌ، قَالَ: فَدَعَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِ بِالْبَرَكَةِ، ثُمَّ قَالَ: «خُذُوا فِي أَوْعِيَتِكُمْ»، قَالَ: فَأَخَذُوا فِي أَوْعِيَتِهِمْ، حَتَّى مَا تَرَكُوا فِي الْعَسْكَرِ وِعَاءً إِلَّا مَلَئُوهُ، قَالَ: فَأَكَلُوا حَتَّى شَبِعُوا، وَفَضَلَتْ فَضْلَةٌ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللهُ، وَأَنِّي رَسُولُ اللهِ، لَا يَلْقَى اللهَ بِهِمَا عَبْدٌ غَيْرَ شَاكٍّ، فَيُحْجَبَ عَنِ الْجَنَّةِ».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু অথবা আবু সাঈদ খূদরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণনা করেন, (সন্দেহ রাবী ‘আমাশের) তাবুকের যুদ্ধের সময়ে লোকেরা দারুণ খাদ্যাভাবে পতিত হলো । তারা আরয করল, ইয়া রাসুলুল্লাহ! যদি আপনি অনুমতি দেন, তাহলে আমরা আমাদের উটগুলো যবেহ করে তার গোশত খাই এবং আর চর্বি ব্যবহার করি। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যবেহ করতে পার। রাবী বলেন, ইত্যবসরে উমর রাদিয়াল্লাহু ‘আনহু আসলেন এবং আরয করলেন, ইয়া রাসুলুল্লাহ! যদি এরূপ করা হয়, তাহলে বাহন কমে যাবে বরং আপনি লোকদেরকে তাদের উদ্বৃত্ত রসদ নিয়ে উপস্হিত হতে বলুন, তাতে তাদের জন্য আল্লাহর দরবারে বরকতের দো‘আ করুন। আশা করা যায়, আল্লাহ তাতে বরকত দিবেন। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হ্যাঁ, ঠিক আছে। একটি দস্তরখান আনতে বললেন এবং তা বিছালেন, এরপর সকলের উদ্বৃত্ত রসদ চেয়ে পাঠালেন। রাবী বলেন, তখন কেউ একমুঠো গম নিয়ে হাযির হলো, কেউ একমুঠো খেজুর নিয়ে হাযির হলো, কেউ এক টুকরা রুটি নিয়ে আসল, এভাবে কিছু পরিমাণ রসদ-সামগ্রী দস্তরখানায় জমা হলো। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বরকতের দো‘আ করলেন। তারপর বললেন, তোমরা নিজ নিজ পাত্রে রসদপত্র ভর্তি করে নাও। সকলেই নিজ নিজ পাত্র ভরে নিল, এমনকি এ বাহিনীর কোনো পাত্রই আর অপূর্ণ রইল না। এরপর সকলে পরিতৃপ্ত হয়ে আহার করলেন। কিছু উদ্বৃত্তও রয়ে গেল। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি সাক্ষ্য দিচ্ছি যে, আল্লাহ ছাড়া কোনো ইলাহ নেই এবং আমি আল্লাহর প্রেরিত রাসুল-যে ব্যক্তি সন্দেহাতীতভাবে এ কথা দু’টির উপর বিশ্বাস রেখে আল্লাহর কাছে উপস্থিত হবে, সে জান্নাত থেকে বঞ্চিত হবে না। [211]

عَنْ زُهْرَةَ بْنِ مَعْبَدٍ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ هِشَامٍ، وَكَانَ قَدْ أَدْرَكَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَذَهَبَتْ بِهِ أُمُّهُ زَيْنَبُ بِنْتُ حُمَيْدٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَتْ: يَا رَسُولَ اللَّهِ بَايِعْهُ، فَقَالَ: «هُوَ صَغِيرٌ فَمَسَحَ رَأْسَهُ وَدَعَا لَهُ» وَعَنْ زُهْرَةَ بْنِ مَعْبَدٍ، أَنَّهُ كَانَ يَخْرُجُ بِهِ جَدُّهُ عَبْدُ اللَّهِ بْنُ هِشَامٍ إِلَى السُّوقِ، فَيَشْتَرِي الطَّعَامَ، فَيَلْقَاهُ ابْنُ عُمَرَ، وَابْنُ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا، فَيَقُولاَنِ لَهُ: «أَشْرِكْنَا فَإِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ دَعَا لَكَ بِالْبَرَكَةِ»، فَيَشْرَكُهُمْ، فَرُبَّمَا أَصَابَ الرَّاحِلَةَ كَمَا هِيَ، فَيَبْعَثُ بِهَا إِلَى المَنْزِلِ.

আবদুল্লাহ ইবন হিশাম রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাক্ষাৎ পেয়েছিলেন। তার মা যায়নাব বিনতে হুমাইদ রাদিয়াল্লাহু ‘আনহা একবার তাকে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট নিয়ে গেলেন এবং বললেন, ইয়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! একে বাই‘আত করে নিন। তিনি বললেন যে তো ছোট। তখন তিনি তার মাথায় হাত বুলিয়ে দিলেন ও তাঁর জন্য দো‘আ করলেন। যুহরা ইবন ‘মাবাদ রহ. থেকে আরো বর্ণিত আছে যে, তার দাদা আবদুল্লাহ ইবন হিশাম রাদিয়াল্লাহু ‘আনহু তাকে নিয়ে বাজারে যেতেন, খাদ্য সামগ্রী খরিদ করতেন। পথে ইবন উমর রাদিয়াল্লাহু ‘আনহু ও ইবন যুবায়ের রাদিয়াল্লাহু ‘আনহুর সাথে দেখা হলে তারা তাকে বলতেন (আপনার সাথে ব্যবসায়) আমাদেরও শরীক করে নন। কেননা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আপনার জন্য বরকতের দো‘আ করেছেন। এ কথায় তিনি তাদের শরীক করে নিতেন। অনেক সময় (লভ্যাংশ হিসাবে) এক উট বোঝাই মাল তিনি ভাগে পেতেন আর তা বাড়ীতে পাঠিয়ে দিতেন।[212]

قَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: قَدِمَ طُفَيْلُ بْنُ عَمْرٍو الدَّوْسِيُّ وَأَصْحَابُهُ، عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالُوا: يَا رَسُولَ اللَّهِ، إِنَّ دَوْسًا عَصَتْ وَأَبَتْ، فَادْعُ اللَّهَ عَلَيْهَا، فَقِيلَ: هَلَكَتْ دَوْسٌ، قَالَ: «اللَّهُمَّ اهْدِ دَوْسًا وَأْتِ بِهِمْ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, তুফাইল ইবন আম্‌র দাওসী রাদিয়াল্লাহু ‘আনহু ও তাঁর সঙ্গীরা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এস বলল, ‘ইয়া রাসূলাল্লাহ! দাওস গোত্রের লোকেরা ইসলাম গ্রহণে অবাধ্য হয়েছে ও অস্বীকার করেছে। আপনি তাদের বিরুদ্ধে দো‘আ করুন’। তারপর বলা হলো, দাওস গোত্র ধ্বংস হোক। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ইয়া আল্লাহ! আপনি দাওস গোত্রকে হিদায়াত করুন এবং তাদের (ইসলামে) নিয়ে আসুন’। [213]

عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ، سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: يَوْمَ خَيْبَرَ: «لَأُعْطِيَنَّ الرَّايَةَ رَجُلًا يَفْتَحُ اللَّهُ عَلَى يَدَيْهِ»، فَقَامُوا يَرْجُونَ لِذَلِكَ أَيُّهُمْ يُعْطَى، فَغَدَوْا وَكُلُّهُمْ يَرْجُو أَنْ يُعْطَى، فَقَالَ: «أَيْنَ عَلِيٌّ؟»، فَقِيلَ: يَشْتَكِي عَيْنَيْهِ، فَأَمَرَ، فَدُعِيَ لَهُ، فَبَصَقَ فِي عَيْنَيْهِ، فَبَرَأَ مَكَانَهُ حَتَّى كَأَنَّهُ لَمْ يَكُنْ بِهِ شَيْءٌ، فَقَالَ: نُقَاتِلُهُمْ حَتَّى يَكُونُوا مِثْلَنَا؟ فَقَالَ: «عَلَى رِسْلِكَ، حَتَّى تَنْزِلَ بِسَاحَتِهِمْ، ثُمَّ ادْعُهُمْ إِلَى الإِسْلاَمِ، وَأَخْبِرْهُمْ بِمَا يَجِبُ عَلَيْهِمْ، فَوَاللَّهِ لَأَنْ يُهْدَى بِكَ رَجُلٌ وَاحِدٌ خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَمِ».

সাহল রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খায়বর যুদ্ধের দিন বলেন, আগামীকাল আমি এমন এক ব্যক্তির হাতে পতাকা দিব, যার হাতে আল্লাহ তা‘আলা বিজয় দান করবেন। সে আল্লাহ ও তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ভালবাসে, আর আল্লাহ তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে ভালবাসেন। লোকেরা এ চিন্তায় সারা রাত কাটিয়ে দেয় যে, কাকে এ পতাকা দেওয়া হয়? আর পর দিন সকালে প্রত্যেকেই তা পাওয়ার আকাঙ্খা পোষণ করে। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আলী কোথায়? বলা হল, তাঁর চোখে অসুখ। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর চোখে মুখের লালা লাগিয়ে দিলেন এবং তাঁর জন্য দো‘আ করলেন। তাতে তিনি আরোগ্য লাভ করলেন। যেন আদৌ তাঁর চোখে কোনো রোগই ছিল না। তারপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর হাতে পতাকা দিলেন। আলী রাদিয়াল্লাহু ‘আনহু জিজ্ঞাসা করলেন, আমি তাদের সাথে ততক্ষণ যুদ্ধ চালিয়ে যাব যতক্ষণ না তারা আমাদেরও মত হয়ে যায়। তিনি সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘তুমি স্বাভাবিকভাবে অগ্রসর হয়ে তাদেরও আঙ্গিনায় অবতরণ কর। তারপর তাদেরকে ইসলামের প্রতি আহবান কর এবং ইসলাম গ্রহণ করার পর তাদেও জন্য যা অপিরহার্য তা তাদেরকে জানিয়ে দাও। আল্লাহর কসম! আল্লাহ তা‘আলা যদি তোমার মাধ্যমে এক ব্যক্তিকে হেদায়েত দান করেন, তবে তা তোমার জন্য লালবর্ণের উটের মালিক হওয়া অপেক্ষা উত্তম।[214]

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: غَزَوْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: فَتَلاَحَقَ بِيَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَنَا عَلَى نَاضِحٍ لَنَا، قَدْ أَعْيَا فَلاَ يَكَادُ يَسِيرُ، فَقَالَ لِي: «مَا لِبَعِيرِكَ؟»، قَالَ: قُلْتُ: عَيِيَ، قَالَ: فَتَخَلَّفَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَزَجَرَهُ، وَدَعَا لَهُ، فَمَا زَالَ بَيْنَ يَدَيِ الإِبِلِ قُدَّامَهَا يَسِيرُ، فَقَالَ لِي: «كَيْفَ تَرَى بَعِيرَكَ؟»، قَالَ: قُلْتُ: بِخَيْرٍ، قَدْ أَصَابَتْهُ بَرَكَتُكَ، قَالَ: «أَفَتَبِيعُنِيهِ؟» قَالَ: فَاسْتَحْيَيْتُ وَلَمْ يَكُنْ لَنَا نَاضِحٌ غَيْرُهُ، قَالَ: فَقُلْتُ: نَعَمْ، قَالَ: فَبِعْنِيهِ، فَبِعْتُهُ إِيَّاهُ عَلَى أَنَّ لِي فَقَارَ ظَهْرهِ، حَتَّى أَبْلُغَ المَدِينَةَ قَالَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي عَرُوسٌ، فَاسْتَأْذَنْتُهُ، فَأَذِنَ لِي، فَتَقَدَّمْتُ النَّاسَ إِلَى المَدِينَةِ حَتَّى أَتَيْتُ المَدِينَةَ، فَلَقِيَنِي خَالِي، فَسَأَلَنِي عَنِ البَعِيرِ، فَأَخْبَرْتُهُ بِمَا صَنَعْتُ فِيهِ، فَلاَمَنِي قَالَ: وَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ لِي حِينَ اسْتَأْذَنْتُهُ: «هَلْ تَزَوَّجْتَ بِكْرًا أَمْ ثَيِّبًا؟»، فَقُلْتُ: تَزَوَّجْتُ ثَيِّبًا، فَقَالَ: «هَلَّا تَزَوَّجْتَ بِكْرًا تُلاَعِبُهَا وَتُلاَعِبُكَ»، قُلْتُ: يَا رَسُولَ اللَّهِ، تُوُفِّيَ وَالِدِي أَوِ اسْتُشْهِدَ وَلِي أَخَوَاتٌ صِغَارٌ فَكَرِهْتُ أَنْ أَتَزَوَّجَ مِثْلَهُنَّ، فَلاَ تُؤَدِّبُهُنَّ، وَلاَ تَقُومُ عَلَيْهِنَّ، فَتَزَوَّجْتُ ثَيِّبًا لِتَقُومَ عَلَيْهِنَّ وَتُؤَدِّبَهُنَّ، قَالَ: فَلَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ المَدِينَةَ غَدَوْتُ عَلَيْهِ بِالْبَعِيرِ، فَأَعْطَانِي ثَمَنَهُ وَرَدَّهُ عَلَيَّ قَالَ المُغِيرَةُ هَذَا فِي قَضَائِنَا حَسَنٌ لاَ نَرَى بِهِ بَأْسًا.

জাবির ইবন আবদুল্লাহ্ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে এক যুদ্ধে অংশগ্রহণ করি। তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কিছুক্ষণ পরে এসে আমার সঙ্গে মিলিত হন; আমি তখন আমার পানি-সেচের উটনীর উপর আরোহী ছিলাম। উটনী ক্লান্ত হয়ে পড়েছিল; এটি মোটেই চলতে পারছিল না। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে জিজ্ঞাসা করলেন, তোমার উটের কি হয়েছে? আমি বললাম, ক্লান্ত হয়ে পড়েছে। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উটনীটির পেছন দিক থেকে গিয়ে উটনী-টিকে হাঁকালেন এবং এটির জন্য দো‘আ করলেন। এরপর এটি সবক’টি উটের আগে আগে চলতে থাকে। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে জিজ্ঞাসা করলেন, এখন তোমার উটনীটির কিরূপ মনে হচ্ছে? আমি বললাম, ভালই। এটি আপনার বরকত লাভ করেছে। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তুমি কি এটি আমার নিকট বিক্রয় করবে? তিনি বলেন, আমি মনে মনে লজ্জাবোধ করলাম। (কারণ) আমার নিকট এ উটটি ব্যতীত পানি বহনকারী অন্য কোনো উটনী ছিল না। আমি বললাম, হ্যাঁ (বিক্রয় করব)। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তাহলে আমার নিকট বিক্রয় কর। অনন্তর আমি উটনীটি তাঁর নিকট এ শর্তে বিক্রয় করলাম যে, মদীনায় পৌছা পর্যন্ত এর উপর আরোহন করব। আমি বললাম, ইয়া রাসূলাল্লাহ্! আমি সদ্য বিবাহিত একজন পুরুষ। তারপর আমি তাঁর নিকট অনুমতি চাইলাম। তিনি আমাকে অনুমতি দিলেন। আমি লোকদের আগে আগে চললাম এবং মদীনায় পৌছে গেলাম। তখন আমার মামা আমার সঙ্গে সাক্ষাত করলেন। তিনি আমাকে উটনী সম্পর্কে জিজ্ঞাসা করলেন। আমি তাকে সে বিষয়ে অবহিত করলাম যা আমি করেছিলাম। তিনি আমাকে তিরস্কার করলেন। তিনি (রাবী) বলেন, আর যখন আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট অনুমতি চেয়েছিলাম, তখন তিনি আমাকে প্রশ্ন করেছিলেন, তুমি কি কুমারী বিবাহ করেছ, না এমন মহিলাকে বিবাহ করেছ যার পূর্বে বিবাহ হয়েছিল? আমি বললাম, এমন মহিলাকে বিবাহ করেছি যার পূর্বে বিবাহ হয়েছে। তিনি বললেন, তুমি কুমারী বিবাহ করলে না কেন? তুমি তার সঙ্গে খেলাধূলা করতে এবং সেও তোমার সঙ্গে খেলাধূলা করত। আমি বললাম, ইয়া রাসূলুল্লাহ্! আমার পিতা শহীদ হয়েছেন। আমার কয়েকজন ছোট ছোট বোন রয়েছে। তাই আমি তাদের সমবয়সের কোনো মেয়ে বিবাহ করা পছন্দ করিনি; যে তাদেরকে আদব-আখলাক শিক্ষা দিতে পারবে না এবং তাদের দেখাশোনা করতে পারবে না। তাই আমি একজন পূর্ব বিবাহ হয়েছে এমন মহিলাকে বিবাহ করেছি; যাতে সে তাদের দেখাশুনা করতে পারে এবং তাদেরকে আদব-কায়দা শিক্ষা দিতে পারে। তিনি বলেন, যখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মদীনায় আসেন, পরদিন আমি তাঁর নিকট উটনীটি নিয়ে উপস্থিত হলাম। তিনি আমাকে এর মূল্য দিলেন এবং উটটিও ফেরত দিলেন। মুগীরা রাদিয়াল্লাহু ‘আনহু বলেন, আমাদের বিবেচনায় এটি উত্তম। আমরা এতে কোনো দোষ মনে করি না।[215]

عَنْ البَرَاء بْن عَازِبٍ، يَقُولُ: جَاءَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ، إِلَى أَبِي فِي مَنْزِلِهِ، فَاشْتَرَى مِنْهُ رَحْلًا، فَقَالَ لِعَازِبٍ: ابْعَثِ ابْنَكَ يَحْمِلْهُ مَعِي، قَالَ: فَحَمَلْتُهُ مَعَهُ، وَخَرَجَ أَبِي يَنْتَقِدُ ثَمَنَهُ، فَقَالَ لَهُ أَبِي: يَا أَبَا بَكْرٍ، حَدِّثْنِي كَيْفَ صَنَعْتُمَا حِينَ سَرَيْتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: نَعَمْ، أَسْرَيْنَا لَيْلَتَنَا وَمِنَ الغَدِ، حَتَّى قَامَ قَائِمُ الظَّهِيرَةِ وَخَلاَ الطَّرِيقُ لاَ يَمُرُّ فِيهِ أَحَدٌ، فَرُفِعَتْ لَنَا صَخْرَةٌ طَوِيلَةٌ لَهَا ظِلٌّ، لَمْ تَأْتِ عَلَيْهِ الشَّمْسُ، فَنَزَلْنَا عِنْدَهُ، وَسَوَّيْتُ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَكَانًا بِيَدِي يَنَامُ عَلَيْهِ، وَبَسَطْتُ فِيهِ فَرْوَةً، وَقُلْتُ: نَمْ يَا رَسُولَ اللَّهِ وَأَنَا أَنْفُضُ لَكَ مَا حَوْلَكَ، فَنَامَ وَخَرَجْتُ أَنْفُضُ مَا حَوْلَهُ، فَإِذَا أَنَا بِرَاعٍ مُقْبِلٍ بِغَنَمِهِ إِلَى الصَّخْرَةِ، يُرِيدُ مِنْهَا مِثْلَ الَّذِي أَرَدْنَا، فَقُلْتُ لَهُ: لِمَنْ أَنْتَ يَا غُلاَمُ، فَقَالَ: لِرَجُلٍ مِنْ أَهْلِ المَدِينَةِ، أَوْ مَكَّةَ، قُلْتُ: أَفِي غَنَمِكَ لَبَنٌ؟ قَالَ: نَعَمْ، قُلْتُ: أَفَتَحْلُبُ، قَالَ: نَعَمْ، فَأَخَذَ شَاةً، فَقُلْتُ: انْفُضِ الضَّرْعَ مِنَ التُّرَابِ وَالشَّعَرِ وَالقَذَى، قَالَ: فَرَأَيْتُ البَرَاءَ يَضْرِبُ إِحْدَى يَدَيْهِ عَلَى الأُخْرَى يَنْفُضُ، فَحَلَبَ فِي قَعْبٍ كُثْبَةً مِنْ لَبَنٍ، وَمَعِي إِدَاوَةٌ حَمَلْتُهَا لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَرْتَوِي مِنْهَا، يَشْرَبُ وَيَتَوَضَّأُ، فَأَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَكَرِهْتُ أَنْ أُوقِظَهُ، فَوَافَقْتُهُ حِينَ اسْتَيْقَظَ، فَصَبَبْتُ مِنَ المَاءِ عَلَى اللَّبَنِ حَتَّى بَرَدَ أَسْفَلُهُ، فَقُلْتُ: اشْرَبْ يَا رَسُولَ اللَّهِ، قَالَ: فَشَرِبَ حَتَّى رَضِيتُ، ثُمَّ قَالَ: «أَلَمْ يَأْنِ لِلرَّحِيلِ» قُلْتُ: بَلَى، قَالَ: فَارْتَحَلْنَا بَعْدَمَا مَالَتِ الشَّمْسُ، وَاتَّبَعَنَا سُرَاقَةُ بْنُ مَالِكٍ، فَقُلْتُ: أُتِينَا يَا رَسُولَ اللَّهِ، فَقَالَ: «لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَا» فَدَعَا عَلَيْهِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَارْتَطَمَتْ بِهِ فَرَسُهُ إِلَى بَطْنِهَا - أُرَى - فِي جَلَدٍ مِنَ الأَرْضِ، - شَكَّ زُهَيْرٌ - فَقَالَ: إِنِّي أُرَاكُمَا قَدْ دَعَوْتُمَا عَلَيَّ، فَادْعُوَا لِي، فَاللَّهُ لَكُمَا أَنْ أَرُدَّ عَنْكُمَا الطَّلَبَ، فَدَعَا لَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَنَجَا، فَجَعَلَ لاَ يَلْقَى أَحَدًا إِلَّا قَالَ: قَدْ كَفَيْتُكُمْ مَا هُنَا، فَلاَ يَلْقَى أَحَدًا إِلَّا رَدَّهُ، قَالَ: وَوَفَى لَنَا.

বারা ইবন আযিব রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একদিন আবু বকর রাদিয়াল্লাহু ‘আনহু আমার পিতার নিকট আমাদের বাড়িতে আসলেন। তিনি আমার পিতার নিকট থেকে একটি হাওদা ক্রয় করলেন এবং আমার পিতাকে বললেন, তোমার ছেলে বারাকে আমার সাথে হাওদাটি বয়ে নিয়ে যেতে বল। আমি হাওদাটি বহন করে তাঁর সাথে চললাম। আমার পিতাও উহার মূল্য গ্রহণ করার জন্য আমাদের সঙ্গী হলেন। আমার পিতা তাঁকে বললেন, হে আবু বকর, দয়া করে আপনি আমাদেরকে বলুন, আপনারা কি করেছিলেন, যে রাতে (হিজরতের সময়) আপনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথী ছিলেন। তিনি বললেন, হ্যাঁ, অবশ্যই। আমরা (সাওর গুহা থেকে বের হয়ে) সারারাত চলে পরদিন দুপুর পর্যন্ত চললাম। যখন রাস্তাঘাট জনশূন্য হয়ে পড়ল, রাস্তায় কোনো মানুষের যাতায়াত ছিল না। হঠাৎ একটি লম্বা ও চওড়া পাথর আমাদের নযরে পড়লো, যার পতিত ছায়ায় সূর্যের তাপ প্রবেশ করছিল না। আমরা সেখানে গিয়ে অবতরণ করলাম। আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য নিজ হাতে একটি জায়গা পরিষ্কার-পরিচ্ছন্ন করে নিলাম, যাতে সেখানে তিনি ঘুমাতে পারেন। আমি ঐ স্থানে একটি চামড়ার বিছানা পেতে দিলাম এবং বললাম, ইয়া রাসূলুল্লাহ! আপনি শুয়ে পড়ুন। আমি আপনার নিরাপত্তার জন্য পাহারায় নিযুক্ত রইলাম। তিনি শুয়ে পড়লেন। আর আমি চারপাশের অবস্থা পর্যবেক্ষণের জন্য বেরিয়ে পড়লাম। হঠাৎ দেখতে পেলাম, একজন মেষ রাখাল তার মেষপাল নিয়ে পাথরের দিকে ছুটে আসছে। সেও আমাদের মত পাথরের ছায়ায় আশ্রয় নিতে চায়। আমি বললাম, হে যুবক, তুমি কার অধীনস্থ রাখাল? সে মদীনার কি মক্কার এক ব্যক্তির নাম বলল, আমি জিজ্ঞাসা করলাম, তোমার মেষপালে কি দুগ্ধবতী মেষ আছে? সে বলল, হ্যাঁ আছে। আমি বললাম, তুমি কি দোহন করে দিবে? সে বলল, হ্যাঁ। তারপর সে একটি বকরী ধরে নিয়ে এল। আমি বললাম, এর স্তন ধুলা-বালু, পশম ও ময়লা থেকে পরিষ্কার করে নাও। রাবী আবু ইসহাক (রহ.) বলেন, আমি বারা’কে দেখলাম এক হাত অপর হাতের উপর রেখে ঝাড়ছেন। তারপর ঐ যুবক একটি কাঠের বাটিতে কিছু দুধ দোহন করল। আমার সাথেও একটি চামড়ার পাত্র ছিল।আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অজুর পানি ও পান করার পানি রাখার জন্য নিয়েছিলাম। আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট আসলাম। (তিনি ঘুমিয়ে ছিলেন) তাঁকে জাগানো উচিৎ মনে করলাম না। কিছুক্ষণ পর তিনি জেগে উঠলেন। আমি দুধ নিয়ে হাজির হলাম। আমি দুধের মধ্যে সামান্য পানি ঢেলেছিলাম তাতে দুধের নীচ পর্যন্ত ঠান্ডা হয়ে গেল। আমি বললাম, ইয়া রাসূলুল্লাহ! আপনি দুধ পান করুন। তিনি পান করলেন, আমি তাতে সন্তুষ্ট হয়ে গেলাম। তারপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এখনও কি আমাদের যাত্রা শুরুর সময় হয়নি? আমি বললাম, হ্যাঁ হয়েছে। পুনরায় শুরু হল আমাদের যাত্রা। ততক্ষণে সূর্য পশ্চিম আকাশে ঢলে পড়েছে। সুরাকা ইবন মালিক (অশ্বারোহণে) আমাদের পশ্চাদ্ধাবন করছিল। আমি বললাম, ইয়া রাসূলুল্লাহ! আমাদের অনুধাবনে কে যেন আসছে। তিনি বললেন, চিন্তা করোনা, নিশ্চয়ই মহান আল্লাহ আমাদের সাথে রয়েছেন। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর বিরুদ্ধে দো‘আ করলেন। তৎক্ষণাৎ আরোহীসহ ঘোড়া তাঁর পেট পর্যন্ত মাটিতে ধেবে গেল, শক্ত মাটিতে। রাবী যুহায়র এই শব্দটি সম্পর্কে সন্দেহ প্রকাশ করে বলেন, আমার ধারণা এরূপ শব্দ বলেছিলেন। সুরাকা বলল, আমার বিশ্বাস আপনারা আমার বিরুদ্ধে দো‘আ করেছেন। আমার (উদ্ধারের) জন্য আপনারা দোয়া করে দিন। আল্লাহর কসম আপনাদের আপনাদের অনুসন্ধানকারীদেরকে আমি ফিরিয়ে নিয়ে যাব। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার জন্য দো‘আ করলেন। সে রেহাই পেল। ফিরে যাওয়ার পথে যার সাথে তার সাক্ষাৎ হতো, সে বলত (এদিকে গিয়ে পশুশ্রম করো না।) আমি সব দেখে এসেছি। যাকেই পেয়েছে, ফিরিয়ে নিয়েছে। আবু বকর রাদিয়াল্লাহু ‘আনহু বলেন, সে আমাদের সাথে কৃত অঙ্গীকার পূরণ করেছে।[216]

حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: أَقْبَلَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى المَدِينَةِ وَهُوَ مُرْدِفٌ أَبَا بَكْرٍ، وَأَبُو بَكْرٍ شَيْخٌ يُعْرَفُ، وَنَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَابٌّ لاَ يُعْرَفُ، قَالَ: فَيَلْقَى الرَّجُلُ أَبَا بَكْرٍ فَيَقُولُ يَا أَبَا بَكْرٍ مَنْ هَذَا الرَّجُلُ الَّذِي بَيْنَ يَدَيْكَ؟ فَيَقُولُ: هَذَا الرَّجُلُ يَهْدِينِي السَّبِيلَ، قَالَ: فَيَحْسِبُ الحَاسِبُ أَنَّهُ إِنَّمَا يَعْنِي الطَّرِيقَ، وَإِنَّمَا يَعْنِي سَبِيلَ الخَيْرِ، فَالْتَفَتَ أَبُو بَكْرٍ فَإِذَا هُوَ بِفَارِسٍ قَدْ لَحِقَهُمْ، فَقَالَ: يَا رَسُولَ اللَّهِ، هَذَا فَارِسٌ قَدْ لَحِقَ بِنَا، فَالْتَفَتَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «اللَّهُمَّ اصْرَعْهُ». فَصَرَعَهُ الفَرَسُ، ثُمَّ قَامَتْ تُحَمْحِمُ، فَقَالَ: يَا نَبِيَّ اللَّهِ، مُرْنِي بِمَا شِئْتَ، قَالَ: «فَقِفْ مَكَانَكَ، لاَ تَتْرُكَنَّ أَحَدًا يَلْحَقُ بِنَا». قَالَ: " فَكَانَ أَوَّلَ النَّهَارِ جَاهِدًا عَلَى نَبِيِّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَكَانَ آخِرَ النَّهَارِ مَسْلَحَةً لَهُ، فَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَانِبَ الحَرَّةِ، ثُمَّ بَعَثَ إِلَى الأَنْصَارِ فَجَاءُوا إِلَى نَبِيِّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ فَسَلَّمُوا عَلَيْهِمَا، وَقَالُوا: ارْكَبَا آمِنَيْنِ مُطَاعَيْنِ. فَرَكِبَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ، وَحَفُّوا دُونَهُمَا بِالسِّلاَحِ، فَقِيلَ فِي المَدِينَةِ: جَاءَ نَبِيُّ اللَّهِ، جَاءَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَشْرَفُوا يَنْظُرُونَ وَيَقُولُونَ: جَاءَ نَبِيُّ اللَّهِ، جَاءَ نَبِيُّ اللَّهِ، فَأَقْبَلَ يَسِيرُ حَتَّى نَزَلَ جَانِبَ دَارِ أَبِي أَيُّوبَ، فَإِنَّهُ لَيُحَدِّثُ أَهْلَهُ إِذْ سَمِعَ بِهِ عَبْدُ اللَّهِ بْنُ سَلاَمٍ، وَهُوَ فِي نَخْلٍ لِأَهْلِهِ، يَخْتَرِفُ لَهُمْ، فَعَجِلَ أَنْ يَضَعَ الَّذِي يَخْتَرِفُ لَهُمْ فِيهَا، فَجَاءَ وَهِيَ مَعَهُ، فَسَمِعَ مِنْ نَبِيِّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ رَجَعَ إِلَى أَهْلِهِ، فَقَالَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَيُّ بُيُوتِ أَهْلِنَا أَقْرَبُ». فَقَالَ أَبُو أَيُّوبَ: أَنَا يَا نَبِيَّ اللَّهِ، هَذِهِ دَارِي وَهَذَا بَابِي، قَالَ: «فَانْطَلِقْ فَهَيِّئْ لَنَا مَقِيلًا»، قَالَ: قُومَا عَلَى بَرَكَةِ اللَّهِ، فَلَمَّا جَاءَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَاءَ عَبْدُ اللَّهِ بْنُ سَلاَمٍ فَقَالَ: أَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ، وَأَنَّكَ جِئْتَ بِحَقٍّ، وَقَدْ عَلِمَتْ يَهُودُ أَنِّي سَيِّدُهُمْ وَابْنُ سَيِّدِهِمْ، وَأَعْلَمُهُمْ وَابْنُ أَعْلَمِهِمْ، فَادْعُهُمْ فَاسْأَلْهُمْ عَنِّي قَبْلَ أَنْ يَعْلَمُوا أَنِّي قَدْ أَسْلَمْتُ، فَإِنَّهُمْ إِنْ يَعْلَمُوا أَنِّي قَدْ أَسْلَمْتُ قَالُوا فِيَّ مَا لَيْسَ فِيَّ. فَأَرْسَلَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَقْبَلُوا فَدَخَلُوا عَلَيْهِ، فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا مَعْشَرَ اليَهُودِ، وَيْلَكُمْ، اتَّقُوا اللَّهَ، فَوَاللَّهِ الَّذِي لاَ إِلَهَ إِلَّا هُوَ، إِنَّكُمْ لَتَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ حَقًّا، وَأَنِّي جِئْتُكُمْ بِحَقٍّ، فَأَسْلِمُوا»، قَالُوا: مَا نَعْلَمُهُ، قَالُوا لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَهَا ثَلاَثَ مِرَارٍ، قَالَ: «فَأَيُّ رَجُلٍ فِيكُمْ عَبْدُ اللَّهِ بْنُ سَلاَمٍ؟» قَالُوا: ذَاكَ سَيِّدُنَا وَابْنُ سَيِّدِنَا، وَأَعْلَمُنَا وَابْنُ أَعْلَمِنَا، قَالَ: «أَفَرَأَيْتُمْ إِنْ أَسْلَمَ؟»، قَالُوا: حَاشَى لِلَّهِ مَا كَانَ لِيُسْلِمَ، قَالَ: «أَفَرَأَيْتُمْ إِنْ أَسْلَمَ؟» قَالُوا: حَاشَى لِلَّهِ مَا كَانَ لِيُسْلِمَ، قَالَ: «أَفَرَأَيْتُمْ إِنْ أَسْلَمَ؟»، قَالُوا: حَاشَى لِلَّهِ مَا كَانَ لِيُسْلِمَ، قَالَ: «يَا ابْنَ سَلاَمٍ اخْرُجْ عَلَيْهِمْ»، فَخَرَجَ فَقَالَ: يَا مَعْشَرَ اليَهُودِ اتَّقُوا اللَّهَ، فَوَاللَّهِ الَّذِي لاَ إِلَهَ إِلَّا هُوَ، إِنَّكُمْ لَتَعْلَمُونَ أَنَّهُ رَسُولُ اللَّهِ، وَأَنَّهُ جَاءَ بِحَقٍّ، فَقَالُوا: كَذَبْتَ، فَأَخْرَجَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আল্লাহর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন মদীনায় এলেন তখন উঠের পিঠে আবূ বকর রাদিয়াল্লাহু ‘আনহু তাঁর পেছনে ছিলেন। আবূ বকর রাদিয়াল্লাহু ‘আনহু ছিলেন বয়োজ্যেষ্ঠ ও পরিচিত। আর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ছিলেন (দেখতে) জাওয়ান ও অপরিচিত তখন বর্ণনাকারী বলেন, যখন আবূ বকরের সঙ্গে কারো সাক্ষাত হত, সে জিজ্ঞাসা করত হে আবু বকর, তোমার সম্মুখে বসা ঐ ব্যক্তি কে? আবূ বকর রাদিয়াল্লাহু ‘আনহু বলতেন তিনি আমার পথ প্রদর্শক। রাবী বলেন, প্রশ্নকারী সাধারণ পথ মনে করত এবং তিনি (আবূ বকর রাদিয়াল্লাহু ‘আনহু) সত্যপথ উদ্দেশ্যে করতেন। তারপর একবার আবূ বকর রাদিয়াল্লাহু ‘আনহু পিছনে তাকিয়ে হটাৎ দেখতে পেলেন একজন অশ্বারোহী তাঁদের প্রায় নিকটে এসে পড়েছে। তখন তিনি বললেন ইয়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! এই যে একজন অশ্বারোহী আমাদের পিছনে প্রায় নিকটে পৌঁছে গেছে। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পিছনের দিকে তাকিয়ে দো‘আ করলেন, ইয়া আল্লাহ! আপনি ওকে পাকড়াও করুন। তৎক্ষণাৎ ঘোড়াটি তাকে নীচে ফেলে দিয়ে দাঁড়িয়ে হরেষা রব করতে লাগল। তখন অশ্বারোহী বলল, ইয়া নবী আল্লাহ! আপনার যা ইচ্ছা আমাকে আদেশ করুন। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তুমি সেখানেই থেমে যাও। কেউ আমাদের দিকে আসতে চাইলে তুমি তাকে বাঁধা দিবে। বর্ণনাকারী বলেন, দিনের প্রথম ভাগে ছিল সে নবীর বিরুদ্ধে সংগ্রামকারী আর দিনের শেষ ভাগে হয়ে গেল তাঁর পক্ষ থেকে অস্ত্রধারণকারী। এরপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মদীনার হারারায় একপাশে অবতরণ করলেন। এরপর আনসারদের সংবাদ দিলেন। তাঁরা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এলেন এবং উভয়কে সালাম করে বললেন, আপনারা নিরাপদ এবং মান্য হিসেবে আরোহণ করুন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও আবূ বকর রাদিয়াল্লাহু ‘আনহু উটে আরোহণ করলেন আর আনসারগণ অস্ত্রে সজ্জিত হয়ে তাঁদের বেষ্টন করে চলতে লাগলেন। মদীনায় লোকেরা বলতে লাগল, আল্লাহ্‌র নবী এসেছেন, আল্লাহ্‌র নবী এসেছেন, লোকজন উচু যায়গায় উঠে তাঁদের দেখতে লাগল। আর বলতে লাগল আল্লাহর নবী এসেছেন। তিনি সামনের দিকে চলতে লাগলেন। অবশেষে আবূ আইয়ুব রাদিয়াল্লাহু ‘আনহুর বাড়ীর পাশে গিয়ে অবতরণ করলেন। আবূ আইয়ুব রাদিয়াল্লাহু ‘আনহু ঐ সময় তাঁর পরিবারের লোকদের সাথে কথাবার্তা বলছিলেন। ইতিমধ্যে আবদুল্লাহ ইবন সালাম তাঁর আগমনের কথা শুনলেন তখন তিনি তাঁর নিজের বাগানে খেজুর আহরণ করছিলেন। তখন তিনি তাড়াতাড়ি ফল আহরণ করা থেকে বিরত হলেন এবং আহরিত খেজুরসহ নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে হাযির হলেন এবং নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কিছু কথাবার্তা শুনে নিজ গৃহে ফিরে গেলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমাদের লোকদের মধ্যে কার বাড়ী এখান থেকে সবচেয়ে নিকটবর্তী? আবূ আইয়ুব রাদিয়াল্লাহু ‘আনহু বললেন, ইয়া নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এই তো বাড়ী, এই যে তার দরজা। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তবে চল, আমাদের বিশ্রামের ব্যাবস্থা কর। তিনি বললেন আপনারা উভয়েই চলুন। আল্লাহ বরকত দানকারী। যখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর বাড়ী আসলেন। তখন আবদুল্লাহ ইবন সালাম রাদিয়াল্লাহু ‘আনহু এসে হাযির হলেন এবং বললেন, আমি সাক্ষ্য দিচ্ছি যে, আপনি আল্লাহর রাসূল; আপনি সত্য নিয়ে এসেছেন। ইয়া রাসূলুল্লাহ! ইয়াহূদী সম্প্রদায় জানে যে আমি তাদের সর্দার এবং আমি তাঁদের সর্দারের পুত্র। আমি তাদের মধ্যে বেশী জ্ঞানী এবং তাদের বড় জ্ঞানীর সন্তান। আমি ইসলাম গ্রহণ করেছি একথাটা জানাজানি হওয়ার পূর্বে আপনি তাদের ডাকুন এবং আমার সম্পর্কে জিজ্ঞাসা করুণ, আমার সম্পর্কে তাদের ধারণা অবগত হউন। কেননা তারা যদি জানতে পারে যে আমি ইসলাম গ্রহণ করেছি, তবে আমার সম্বন্ধে তারা এমন সব অলিক উক্তি করবে যে সব আমার মধ্যে নেই। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (ইয়াহূদী সম্প্রদায়কে) ডেকে পাঠালেন। তারা এসে তার কাছে হাযির হল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের বললেন, হে ইয়াহূদী সম্প্রদায়, তোমাদের উপর অভিশাপ! তোমরা সেই আল্লাহ্কে ভয় কর, তিনি ছাড়া ‘মাবুদ নেই। তোমরা নিচ্ছয়ই জান যে আমি সত্য রাসূল। সত্য নিয়েই তোমাদের নিকট এসেছি। সুতরাং তোমরা ইসলাম গ্রহণ কর। তারা উত্তর দিল, আমরা এসব জানিনা। তারা তিনবার একথা বলল। তারপর তিনি জিজ্ঞাসা করলেন, তোমাদের মধ্যে আবদুল্লাহ ইবন সালাম রাদিয়াল্লাহু ‘আনহু কেমন লোক? তারা উত্তর দিল, তিনি আমাদের নেতা এবং আমাদের নেতার সন্তান। তিনি আমাদের সর্বশ্রেষ্ঠ আলিম এবং সর্বশ্রেষ্ঠ আলিমের সন্তান। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তিনি যদি ইসলাম গ্রহণ করেন তবে তোমাদের মতামত কি হবে? তারা বলল, আল্লাহ হেফাজত করুন। তিনি ইসলাম গ্রহণ করবেন তা কিছুতেই হতে পারেনা। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আবার বললেন, আচ্ছা বলতো, তিনি যদি মুসলিম হয়েই যান তবে তোমরা কী মনে করবে? তারা বলল, আল্লাহ্‌ রক্ষা করুন, তিনি মুসলিম হয়ে যাবেন ইহা কিছুতেই সম্ভব নয়। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে ইবন সালাম, তুমি এদের সামনে বেরিয়ে আস। তিনি বেরিয়ে আসলেন এবং বললেন, হে ইয়াহূদী সম্প্রদায়! আল্লাহকে ভয় কর। ঐ আল্লাহ্‌র কসম, যিনি ব্যতীত কোনো মা’বুদ নেই। তোমরা নিশ্চয়ই জান তিনি সত্য রাসুল, হোক নিয়েই আগমন করেছেন। তখন তারা বলে উঠল, তুমি মিথ্যা বলছ। তারপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদেরকে বের করে দিলেন।[217]

حَدَّثَنَا أَبُو زَيْدٍ الْأَنْصَارِيُّ، قَالَ: قَالَ لِي رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " ادْنُ مِنِّي "، قَالَ: فَمَسَحَ بِيَدِهِ عَلَى رَأْسِهِ، وَلِحْيَتِهِ، قَالَ: ثُمَّ قَالَ: " اللهُمَّ جَمِّلْهُ، وَأَدِمْ جَمَالَهُ "، قَالَ: " فَلَقَدْ بَلَغَ بِضْعًا، وَمِائَةَ سَنَةٍ وَمَا فِي رَأْسِهِ وَلِحْيَتِهِ بَيَاضٌ، إِلَّا نَبْذٌ يَسِيرٌ، وَلَقَدْ كَانَ مُنْبَسِطَ الْوَجْهِ، وَلَمْ يَنْقَبِضْ وَجْهُهُ حَتَّى مَاتَ ".

আবু যায়েদ আনসারী রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমাকে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমার কাছে আস। তিনি বলেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর হাত দিয়ে তাঁর মাথা ও দাঁড়ি মাসেহ করলেন। অতঃপর বললেন, হে আল্লাহ তাকে সুন্দর করুন এবং তাঁর সৌন্দর্য স্থায়ী করুন। তিনি বলেন, তাঁর একশত বছরেরও বেশি বয়স হয়েছিল অথচ তাঁর মাথা ও দাঁড়ির চুল সামান্য পরিমাণ ছাড়া পাকেনি। তিনি প্রফুল্ল চেহারার অধিকারী ছিলেন। মৃত্যুর আগ পর্যন্ত তাঁর চেহারা কুঞ্চিত হয়নি। [218]

عَنْ سَلَمَةَ بْنِ الأَكْوَعِ، قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى خَيْبَرَ، فَسِرْنَا لَيْلًا، فَقَالَ رَجُلٌ مِنَ القَوْمِ لِعَامِرِ بْنِ الأَكْوَعِ: أَلاَ تُسْمِعُنَا مِنْ هُنَيْهَاتِكَ؟ قَالَ: وَكَانَ عَامِرٌ رَجُلًا شَاعِرًا، فَنَزَلَ يَحْدُو بِالقَوْمِ يَقُولُ:

اللَّهُمَّ لَوْلاَ أَنْتَ مَا اهْتَدَيْنَا ... وَلاَ تَصَدَّقْنَا وَلاَ صَلَّيْنَا

فَاغْفِرْ فِدَاءٌ لَكَ مَا اقْتَفَيْنَا ... وَثَبِّتِ الأَقْدَامَ إِنْ لاَقَيْنَا

وَأَلْقِيَنْ سَكِينَةً عَلَيْنَا ... إِنَّا إِذَا صِيحَ بِنَا أَتَيْنَا

وَبِالصِّيَاحِ عَوَّلُوا عَلَيْنَا

فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ هَذَا السَّائِقُ» قَالُوا: عَامِرُ بْنُ الأَكْوَعِ، فَقَالَ: «يَرْحَمُهُ اللَّهُ» فَقَالَ رَجُلٌ مِنَ القَوْمِ: وَجَبَتْ يَا نَبِيَّ اللَّهِ، لَوْلاَ أَمْتَعْتَنَا بِهِ، قَالَ: فَأَتَيْنَا خَيْبَرَ فَحَاصَرْنَاهُمْ، حَتَّى أَصَابَتْنَا مَخْمَصَةٌ شَدِيدَةٌ، ثُمَّ إِنَّ اللَّهَ فَتَحَهَا عَلَيْهِمْ، فَلَمَّا أَمْسَى النَّاسُ اليَوْمَ الَّذِي فُتِحَتْ عَلَيْهِمْ، أَوْقَدُوا نِيرَانًا كَثِيرَةً، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا هَذِهِ النِّيرَانُ، عَلَى أَيِّ شَيْءٍ تُوقِدُونَ» قَالُوا: عَلَى لَحْمٍ، قَالَ: «عَلَى أَيِّ لَحْمٍ؟» قَالُوا: عَلَى لَحْمِ حُمُرٍ إِنْسِيَّةٍ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَهْرِقُوهَا وَاكْسِرُوهَا» فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ أَوْ نُهَرِيقُهَا وَنَغْسِلُهَا؟ قَالَ: «أَوْ ذَاكَ» فَلَمَّا تَصَافَّ القَوْمُ، كَانَ سَيْفُ عَامِرٍ فِيهِ قِصَرٌ، فَتَنَاوَلَ بِهِ يَهُودِيًّا لِيَضْرِبَهُ، وَيَرْجِعُ ذُبَابُ سَيْفِهِ، فَأَصَابَ رُكْبَةَ عَامِرٍ فَمَاتَ مِنْهُ، فَلَمَّا قَفَلُوا قَالَ سَلَمَةُ: رَآنِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَاحِبًا، فَقَالَ لِي: «مَا لَكَ» فَقُلْتُ: فِدًى لَكَ أَبِي وَأُمِّي، زَعَمُوا أَنَّ عَامِرًا حَبِطَ عَمَلُهُ، قَالَ: «مَنْ قَالَهُ؟» قُلْتُ: قَالَهُ فُلاَنٌ وَفُلاَنٌ وَفُلاَنٌ وَأُسَيْدُ بْنُ الحُضَيْرِ الأَنْصَارِيُّ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَذَبَ مَنْ قَالَهُ، إِنَّ لَهُ لَأَجْرَيْنِ - وَجَمَعَ بَيْنَ إِصْبَعَيْهِ - إِنَّهُ لَجَاهِدٌ مُجَاهِدٌ، قَلَّ عَرَبِيٌّ نَشَأَ بِهَا مِثْلَهُ».

সালমা ইবন আকওয়া রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, একবার আমরা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে খায়বার অভিযানে বের হলাম। আমরা রাতের বেলায় চলছিলাম। দলের মধ্যে থেকে একজন ‘আমির ইবন আকওয়া রাদিয়াল্লাহু আনহুকে বলল যে, আপনি কি আপনার (ছোট) কবিতাগুলো থেকে কিছু পড়ে আমাদের শোনাবেন না? ‘আমির রাদিয়াল্লাহু আনহু ছিলেন একজন কবি। সুতরাং তিনি দলের লোকদের হুদী গেয়ে শোনাতে লাগলেন। ‘‘হে আল্লাহ! তুমি না হলে, আমরা হেদায়েত পেতাম না। আমরা সাদাকা দিতাম না, সালাত আদায় করতাম না। আমাদের আগেকার গুনাহ ক্ষমা করুন; যা আমরা করেছি। আমরা আপনার জন্য উৎসর্গিত। যদি আমরা শত্রুর সম্মুখীন হই, তখন আমাদের পদদ্বয় সুদৃঢ় রাখুন। আমাদের উপর শান্তি বর্ষণ করুন। শত্রুর ডাকের সময় আমরা যেন বীরের মত ধাবিত হই, যখন তারা হৈ-হুল্লোড় করে, আমাদের উপর আক্রমণ চালায়।’’ তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞাসা করলেন, এ উট চালক লোকটি কে? সে যে এ রকম উট চালিয়ে যাচ্ছে লোকেরা বললেন, তিনি ‘আমির ইবন আকওয়া। তিনি বললেন, আল্লাহ তার উপর রহম করুন। দলের একজন বললেন, ইয়া নবী আল্লাহ। তার জন্য তো শাহাদত নিদির্ষ্ট হয়ে গেল। হায়! যদি আমাদের এ সুযোগ দান করতেন। তারপর আমরা খায়বার পৌঁছে শত্রুদের অবরোধ করে ফেললাম। এ সময় আমরা অতিশয় ক্ষুধার্ত হয়ে পড়লাম। অবশেষে আল্লাহ (খায়বার যুদ্ধে) তাদের উপর আমাদের বিজয় দান করলেন। তারপর যেদিন খায়বার বিজিত হলো, সেদিন লোকেরা অনেক আগুন জালালো। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞাসা করলেন, তোমরা এত সব আগুন কি জন্য জ্বালাচ্ছ? লোকেরা বলল, গোশত রান্নার জন্য। তিনি জিজ্ঞাসা করলেন, কিসের গোশত? তারা বলল, গৃহপালিত গাধার গোশত। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এসব গোশত ফেলে দাও এবং হাড়িগুলো ভেঙ্গে ফেল। একব্যক্তি বলল, ইয়া রাসূলুল্লাহ! বরং গোশতগুলো ফেলে আমরা হাড়িগুলো ধুয়ে নি? তিনি বললেন, তবে তাই কর। রাবী বলেন, যখন লোকেরা যুদ্ধে সারিবদ্ধ হল। ‘আমির রাদিয়াল্লাহু আনহুর তলোয়ার খানা খাটো ছিল। তিনি এক ইয়াহূদীকে মারার উদ্দেশ্যে এটি দিয়ে তার উপর আক্রমণ করলেন। কিন্তু তার তলোয়ারের ধারালো অংশ ‘আমির রাদিয়াল্লাহু আনহুর হাটুতে এসে আঘাত করল। এতে তিনি মারা গেলেন। তারপর ফিরার সময় সবাই ফিরলেন। সালমা রাদিয়াল্লাহু আনহু বলেন, আমার চেহারার রং পরিবর্তন দেখে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে জিজ্ঞাসা করলেন, তোমার কি হয়েছে? আমি বললাম, আমার বাপ-মা আপনার উপর কোরবান হোক! লোকেরা বলছে যে, ‘আমিরের আমল সব বরবাদ হয়ে গেছে। তিনি বললেন, এ কথাটা কে বলেছে? আমি বললাম, অমুক, অমুক অমুক এবং উসায়দ ইবন হুয়াইর আনসারী রাদিয়াল্লাহু আনহু। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যারা এ কথা বলেছে, তারা মিথ্যা বলেছে। তিনি বললেন, তাঁর দু’টি পুরস্কার রয়েছে, সে জাহিদ এবং মুজাহিদ। আরব ভূ-খন্ডে তাঁর মত লোক অল্পই জন্ম নিয়েছে।[219]

عَنْ جَرِيرٍ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلاَ تُرِيحُنِي مِنْ ذِي الخَلَصَةِ» فَقُلْتُ: بَلَى، فَانْطَلَقْتُ فِي خَمْسِينَ وَمِائَةِ فَارِسٍ مِنْ أَحْمَسَ، وَكَانُوا أَصْحَابَ خَيْلٍ، وَكُنْتُ لاَ أَثْبُتُ عَلَى الخَيْلِ، فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَضَرَبَ يَدَهُ عَلَى صَدْرِي حَتَّى رَأَيْتُ أَثَرَ يَدِهِ فِي صَدْرِي، وَقَالَ: «اللَّهُمَّ ثَبِّتْهُ، وَاجْعَلْهُ هَادِيًا مَهْدِيًّا» قَالَ: فَمَا وَقَعْتُ عَنْ فَرَسٍ بَعْدُ، قَالَ: وَكَانَ ذُو الخَلَصَةِ بَيْتًا بِاليَمَنِ لِخَثْعَمَ، وَبَجِيلَةَ، فِيهِ نُصُبٌ تُعْبَدُ، يُقَالُ لَهُ الكَعْبَةُ، قَالَ: فَأَتَاهَا فَحَرَّقَهَا بِالنَّارِ وَكَسَرَهَا، قَالَ: وَلَمَّا قَدِمَ جَرِيرٌ اليَمَنَ، كَانَ بِهَا رَجُلٌ يَسْتَقْسِمُ بِالأَزْلاَمِ، فَقِيلَ لَهُ: إِنَّ رَسُولَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هَا هُنَا، فَإِنْ قَدَرَ عَلَيْكَ ضَرَبَ عُنُقَكَ، قَالَ: فَبَيْنَمَا هُوَ يَضْرِبُ بِهَا إِذْ وَقَفَ عَلَيْهِ جَرِيرٌ، فَقَالَ: لَتَكْسِرَنَّهَا وَلَتَشْهَدَنَّ: أَنْ لاَ إِلَهَ إِلَّا اللَّهُ، أَوْ لَأَضْرِبَنَّ عُنُقَكَ؟ قَالَ: فَكَسَرَهَا وَشَهِدَ، ثُمَّ بَعَثَ جَرِيرٌ رَجُلًا مِنْ أَحْمَسَ يُكْنَى أَبَا أَرْطَاةَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُبَشِّرُهُ بِذَلِكَ، فَلَمَّا أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: يَا رَسُولَ اللَّهِ وَالَّذِي بَعَثَكَ بِالحَقِّ، مَا جِئْتُ حَتَّى تَرَكْتُهَا كَأَنَّهَا جَمَلٌ أَجْرَبُ، قَالَ: فَبَرَّكَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى خَيْلِ أَحْمَسَ وَرِجَالِهَا خَمْسَ مَرَّاتٍ.

জারীর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমাকে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তুমি কি আমাকে যুল-খালাসার পেরেশানী থেকে স্বস্থি দেবেনা? আমি বললাম: অবশ্যই। এরপর আমি (আমাদের) আহমাস গোত্র থেকে একশত পঞ্চাশ জন অশ্বারোহী সৈনিক নিয়ে চললাম। তাদের সবাই ছিলো অশ্ব পরিচালনায় অভিজ্ঞ। কিন্তু আমি তখনো ঘোড়ার উপর স্থির হয়ে বসতে পারতাম না। তাই ব্যাপারটি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে জানালাম। তিনি তাঁর হাত দিয়ে আমার বুকের উপর আঘাত করলেন। এমনকি আমি আমার বুকে তাঁর হাতের চিহ্ন পর্যন্ত দেখতে পেলাম। তিনি দোয়া করলেন, ‘হে আল্লাহ্! একে স্থির হয়ে বসে থাকতে দিন এবং তাকে হেদায়েত দানকারী ও হেদায়েত লাভকারী বানিয়ে দিন’। জারীর রাদিয়াল্লাহু আনহু বলেন, এরপরে আর কখনো আমি আমার ঘোড়া থেকে পড়ে যাইনি। তিনি আরো বলেছেন যে, যুল-খালাসা ছিলো ইয়ামানের অন্তর্গত খাসআম ও বাজীলা গোত্রের একটি (তীর্থ) ঘর। সেখানে কতগুলো মূর্তি স্থাপিত ছিলো। লোকেরা এগুলোর পূজা করত এবং এ ঘরটিকে বলা হতো কা’বা। রাবী বলেন, এরপর তিনি সেখানে গেলেন এবং ঘরটি আগুন দিয়ে জ্বালিয়ে দিলেন আর এর ভিটামাটিও চুরমার করে দিলেন। রাবী আরো বলেন, আর যখন জারীর রাদিয়াল্লাহু আনহু ইয়ামানে গিয়ে উঠলেন তখন সেখানে এক লোক থাকত, সে তীরের সাহায্যে ভাগ্য নির্নয় করত, তাকে বলা হল, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের প্রতিনিধি এখানে আছেন, তিনি যদি তোমাকে পাকড়াও করার সুযোগ পান তাহলে তোমার গর্দান উড়িয়ে দেবেন। রাবী বলেন, এরপর একদা সে ভাগ্য নির্নয়ের কাজে লিপ্ত ছিল, সেই মূহুর্তে জারীর রাদিয়াল্লাহু আনহু সেখানে পৌঁছে গেলেন। তিনি বললেন, তীরগুলো ভেঙ্গে ফেল এবং আল্লাহ্ ছাড়া অন্য কোনো উপাস্য নেই- এ কথার সাক্ষ্য দাও, অন্যথায় তোমার গর্দান উড়িয়ে দেব। লোকটি তখন তীরগুলো ভেঙ্গে ফেলল এবং (আল্লাহ্ ছাড়া কোনো ইলাহ নেই, এ কথার) সাক্ষ্য দিল। এরপর জারীর রাদিয়াল্লাহু আনহু আবু আরতাত নামক আহমাস গোত্রের এক ব্যক্তিকে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে পাঠালেন খোশখবরী শোনানোর জন্য। লোকটি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এসে বলল, ‘‘ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! সে সত্তার (আল্লাহর) কসম করে বলছি, যিনি আপনাকে সত্য বাণী দিয়ে পাঠিয়েছেন, ঘরটিকে ঠিক খুজলি-পাঁচড়া আক্রান্ত উটের মতো কালো করে রেখে আমি এসেছি। বর্ণনাকারী বলেন, এ কথা শুনে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আহমাস গোত্রের অশ্বারোহী এবং পদাতিক সৈনিকদের সার্বিক কল্যাণ ও বরকতের জন্য পাঁচবার দোয়া করলেন।[220]

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كَانَ ابْنٌ لِأَبِي طَلْحَةَ يَشْتَكِي، فَخَرَجَ أَبُو طَلْحَةَ، فَقُبِضَ الصَّبِيُّ، فَلَمَّا رَجَعَ أَبُو طَلْحَةَ قَالَ: مَا فَعَلَ ابْنِي؟ قَالَتْ أُمُّ سُلَيْمٍ: هُوَ أَسْكَنُ مِمَّا كَانَ، فَقَرَّبَتْ إِلَيْهِ الْعَشَاءَ فَتَعَشَّى، ثُمَّ أَصَابَ مِنْهَا، فَلَمَّا فَرَغَ قَالَتْ: وَارُوا الصَّبِيَّ، فَلَمَّا أَصْبَحَ أَبُو طَلْحَةَ أَتَى رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ، فَقَالَ: «أَعْرَسْتُمُ اللَّيْلَةَ؟» قَالَ: نَعَمْ، قَالَ: «اللهُمَّ بَارِكْ لَهُمَا» فَوَلَدَتْ غُلَامًا، فَقَالَ لِي أَبُو طَلْحَةَ: احْمِلْهُ حَتَّى تَأْتِيَ بِهِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَتَى بِهِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَبَعَثَتْ مَعَهُ بِتَمَرَاتٍ، فَأَخَذَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «أَمَعَهُ شَيْءٌ؟» قَالُوا: نَعَمْ، تَمَرَاتٌ، فَأَخَذَهَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَمَضَغَهَا، ثُمَّ أَخَذَهَا مِنْ فِيهِ، فَجَعَلَهَا فِي فِي الصَّبِيِّ ثُمَّ حَنَّكَهُ، وَسَمَّاهُ عَبْدَ اللهِ.

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আবু তালহা রাদিয়াল্লাহু আনহুর এক ছেলে রোগে ভুগছিল। (একদিন) আবু তালহা রাদিয়াল্লাহু আনহু (তাঁর কাজে) বেরিয়ে যাওয়ার পর শিশুটি মারা যায়। যখন আবু তালহা রাদিয়াল্লাহু আনহু ফিরে এলেন, (স্ত্রীকে) জিজ্ঞাসা করলেন, আমার ছেলে কি করছে? স্ত্রী উম্মে সুলায়ম রাদিয়াল্লাহু আনহা বললেন, সে আগের চাইতে শান্ত আছে। এরপর তিনি তাঁকে রাতের খাবার দিলেন, তিনি তা খেলেন, তারপর তার সঙ্গে মিলিত হলেন। এরপর তিনি অবসর হলে উম্মে সুলায়ম রাদিয়াল্লাহু আনহা বললেন, শিশুটিকে দাফন করে এস। সকাল হলে আবু তালহা রাদিয়াল্লাহু আনহু রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খিদমতে এসে তাঁকে (সব) ঘটনা বললেন। তিনি জিজ্ঞাসা করলেন, তোমরা কি আজ রাতে মিলিত হয়েছ? তিনি বললেন, হ্যাঁ। তিনি (দু‘আ করে) বললেন, ইয়া আল্লাহ। তাদের উভয়ের জন্য বরকত দিন। এরপর তার একটি ছেলে জন্ম গ্রহণ করে। তখন আবু তালহা রাদিয়াল্লাহু আনহু আমাকে বললেন, তাকে (কোলে) তুলে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খিদমতে নিয়ে যাও। উম্মে সুলায়ম রাদিয়াল্লাহু আনহা তার সাথে কয়েকটি খেজুর দিলেন। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে (শিশুটিকে) হাতে নিয়ে জিজ্ঞাসা করলেন, তার সাথে কিছু আছে কি? তারা বললেন, হ্যাঁ, কয়েকটি খেজুর। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সেগুলো নিয়ে চিবালেন। এরপর তা তাঁর মুখ থেকে নিয়ে শিশুটির মুখে দিলেন। তারপর তার জন্য বরকতের দো‘আ করলেন এবং তার নাম রাখলেন আব্দুল্লাহ।[221]

عَنْ أُمِّ خَالِدٍ بِنْتِ خَالِدِ بْنِ سَعِيدٍ، قَالَتْ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَعَ أَبِي وَعَلَيَّ قَمِيصٌ أَصْفَرُ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَنَهْ سَنَهْ» - قَالَ عَبْدُ اللَّهِ: وَهِيَ بِالحَبَشِيَّةِ حَسَنَةٌ -، قَالَتْ: فَذَهَبْتُ أَلْعَبُ بِخَاتَمِ النُّبُوَّةِ، فَزَبَرَنِي أَبِي، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «دَعْهَا»، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَبْلِي وَأَخْلِفِي ثُمَّ، أَبْلِي وَأَخْلِفِي، ثُمَّ أَبْلِي وَأَخْلِفِي» قَالَ عَبْدُ اللَّهِ: فَبَقِيَتْ حَتَّى ذَكَرَ.

উম্মে খালিদ বিনতে খালিদ ইবন সাঈদ রাদিয়াল্লাহু আনহা থেকে বর্ণিত, তিনি বলেন, আমি আমার পিতার সঙ্গে হলুদ বর্ণের জামা পরে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলাম। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, সান্না-সান্না। (রাবী) আব্দুল্লাহ রহ. বলেন, হাবশী ভাষায় তা সুন্দর অর্থে ব্যবহৃত। উম্মে খালিদ রাদিয়াল্লাহু আনহা বলেন, এরপর আমি তাঁর মহরে নব্যুতের স্থান নিয়ে কৌতুক করতে লাগলাম। আমার পিতা আমাকে ধমক দিলেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ছোট মেয়ে তাকে করতে দাও।’ এরপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে বললেন, এ কাপড় পরিধান কর আর পুরানো কর, আবার পরিধান কর, পুরানো কর, পুরানো কর, আবার পরিধান কর, পুরানো কর। (অর্থাৎ দীর্ঘ দিন পরিধান কর)। আব্দুল্লাহ (ইবন মুবারক) রহ. বলেন, উম্মে খালিদ রাদিয়াল্লাহু আনহা এতদিন জীবিত থাকেন যে, তাঁর আলোচনা চলতে থাকে। [222]

عَنْ أَبِي هُرَيْرَةَ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَفَعَ رَأْسَهُ مِنَ الرَّكْعَةِ الآخِرَةِ، يَقُولُ: " اللَّهُمَّ أَنْجِ عَيَّاشَ بْنَ أَبِي رَبِيعَةَ، اللَّهُمَّ أَنْجِ سَلَمَةَ بْنَ هِشَامٍ، اللَّهُمَّ أَنْجِ الوَلِيدَ بْنَ الوَلِيدِ، اللَّهُمَّ أَنْجِ المُسْتَضْعَفِينَ مِنَ المُؤْمِنِينَ، اللَّهُمَّ اشْدُدْ وَطْأَتَكَ عَلَى مُضَرَ، اللَّهُمَّ اجْعَلْهَا سِنِينَ كَسِنِي يُوسُفَ: وَأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: غِفَارُ غَفَرَ اللَّهُ لَهَا وَأَسْلَمُ سَالَمَهَا اللَّهُ ".

আবু হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন শেষ রাকা‘আত থেকে মাথা উঠালেন, তখন বললেন, হে আল্লাহ্! আইয়্যাশ ইবন আবু রাবী’আহকে মুক্তি দিন। হে আল্লাহ্! সালামা ইবন হিশামকে মুক্তি দিন। হে আল্লাহ্! ওয়ালীদ ইবন ওয়ালীদকে রক্ষা করুণ। হে আল্লাহ্! দুর্বল মু’মিনদেরকে মুক্তি দিন। হে আল্লাহ্! মুযার গোত্রের উপর আপনার শাস্তি কঠোর করে দিন। হে আল্লাহ্! ইউসুফ আলাইহিস সালামের যমানার দুর্ভিক্ষের বছরগুলোর ন্যায় (এদের উপর) কয়েক বছর দুর্ভিক্ষ দিন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আরো বললেন, গিফার গোত্র, আল্লাহ তাদেরকে ক্ষমা করুন। আর আসলাম গোত্র, আল্লাহ তাদেরকে নিরাপদে রাখুন।[223]

عَنْ أَبِي كَثِيرٍ يَزِيدَ بْنِ عَبْدِ الرَّحْمَنِ، حَدَّثَنِي أَبُو هُرَيْرَةَ، قَالَ: كُنْتُ أَدْعُو أُمِّي إِلَى الْإِسْلَامِ وَهِيَ مُشْرِكَةٌ، فَدَعَوْتُهَا يَوْمًا فَأَسْمَعَتْنِي فِي رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا أَكْرَهُ، فَأَتَيْتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَبْكِي، قُلْتُ يَا رَسُولَ اللهِ إِنِّي كُنْتُ أَدْعُو أُمِّي إِلَى الْإِسْلَامِ فَتَأْبَى عَلَيَّ، فَدَعَوْتُهَا الْيَوْمَ فَأَسْمَعَتْنِي فِيكَ مَا أَكْرَهُ، فَادْعُ اللهَ أَنْ يَهْدِيَ أُمَّ أَبِي هُرَيْرَةَ فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اللهُمَّ اهْدِ أُمَّ أَبِي هُرَيْرَةَ» فَخَرَجْتُ مُسْتَبْشِرًا بِدَعْوَةِ نَبِيِّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا جِئْتُ فَصِرْتُ إِلَى الْبَابِ، فَإِذَا هُوَ مُجَافٌ، فَسَمِعَتْ أُمِّي خَشْفَ قَدَمَيَّ، فَقَالَتْ: مَكَانَكَ يَا أَبَا هُرَيْرَةَ وَسَمِعْتُ خَضْخَضَةَ الْمَاءِ، قَالَ: فَاغْتَسَلَتْ وَلَبِسَتْ دِرْعَهَا وَعَجِلَتْ عَنْ خِمَارِهَا، فَفَتَحَتِ الْبَابَ، ثُمَّ قَالَتْ: يَا أَبَا هُرَيْرَةَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، قَالَ فَرَجَعْتُ إِلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَتَيْتُهُ وَأَنَا أَبْكِي مِنَ الْفَرَحِ، قَالَ: قُلْتُ: يَا رَسُولَ اللهِ أَبْشِرْ قَدِ اسْتَجَابَ اللهُ دَعْوَتَكَ وَهَدَى أُمَّ أَبِي هُرَيْرَةَ، فَحَمِدَ اللهَ وَأَثْنَى عَلَيْهِ وَقَالَ خَيْرًا، قَالَ قُلْتُ: يَا رَسُولَ اللهِ ادْعُ اللهَ أَنْ يُحَبِّبَنِي أَنَا وَأُمِّي إِلَى عِبَادِهِ الْمُؤْمِنِينَ، وَيُحَبِّبَهُمْ إِلَيْنَا، قَالَ: فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «اللهُمَّ حَبِّبْ عُبَيْدَكَ هَذَا - يَعْنِي أَبَا هُرَيْرَةَ - وَأُمَّهُ إِلَى عِبَادِكَ الْمُؤْمِنِينَ، وَحَبِّبْ إِلَيْهِمِ الْمُؤْمِنِينَ» فَمَا خُلِقَ مُؤْمِنٌ يَسْمَعُ بِي وَلَا يَرَانِي إِلَّا أَحَبَّنِي.

আবু হুরায়রা রাদিয়াল্লাহু আনহু বলেন, আমি আমার মাকে ইসলামের দাওয়াত দিলাম। তিনি ছিলেন মুশরিক। একদিন আমি তাকে মুসলিম হতে বললাম। কিন্তু তিনি আমাকে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সম্পর্কে এমন একটি মন্তব্য করলেন যা ছিল আমার জন্য অসহনীয়। আমি কাঁদতে কাঁদতে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এসে বললাম, হে আল্লাহর রাসূল! আমি আমার মাকে ইসলামের দাওয়াত দিয়ে আসছিলাম। কিন্তু তিনি আমার আহবান প্রত্যাখান করেই চলছেন। আজকেও আমি তাকে দাওয়াত দিলাম। কিন্তু তিনি আমাকে আপনার সম্পর্কে এমন কথা শুনিয়ে দিলেন যা অত্যন্ত আপত্তিকর। অতএব আপনি আল্লাহর কাছে দো‘আ করুন তিনি যেন আবু হুরায়রার মাকে হিদায়াত দান করেন। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে আল্লাহ! আবু হুরায়রার মাকে হিদায়াত দান করুন। আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দু‘আয় খুশি হয়ে বেরিয়ে পড়লাম। এসে দেখি আমাদের ঘরের দরজা ভিতর থেকে বন্ধ। আমার মা আমার পায়ের আওয়াজ শুনতে পেলেন এবং বলেন, অপেক্ষা কর। আমি বাইরে থেকে পানি পড়ার শব্দ শুনতে পাচ্ছিলাম। মা গোসল করেলন, জামা পড়লেন এবং ওড়না গায়ে দিলেন। অতঃপর দরজা খুলে দিয়ে বললেন, “হে হুরায়রা! আমি সাক্ষ্য দিচ্ছি আল্লাহ ছাড়া কোনো ইলাহ নাই। আমি আরো সাক্ষ্য দিচ্ছি মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর বান্দাহ ও রাসূল”। আবু হুরায়রা রাদিয়াল্লাহু আনহু বলেন, আমি খুশির চোটে কাঁদতে কাঁদতে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে ফিরে আসলাম। আমি বললাম, হে আল্লাহর রাসূল। সুসংবাদ গ্রহণ করুন। আল্লাহ তা‘আলা আপনার দো‘আ কবুল করেছেন এবং আবু হুরায়রার মাকে হিদায়াত দান করেছেন। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর প্রশংসা ও গুণগাণ করলেন এবং ভাল কথা বললেন। আমি বললাম, হে আল্লাহর রাসূল! আল্লাহর কাছে দো‘আ করুন- তিনি যেন মুসলিমদের অন্তরে আমার এবং আমার মায়ের জন্য ভালবাসা সৃষ্টি করে দেন এবং আমাদের মধ্যেও যেন তাদের জন্য ভালবাসা সৃষ্টি করে দেন। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে আল্লাহ! আপনি আপনার এই বান্দাহ আবু হুরায়রা এবং তার মাকে মুমিনদের প্রিয়পাত্র করে দিন এবং মু’মিনদেরকেও তাদের প্রিয়পাত্র করে দিন। আবু হুরায়রা রাদিয়াল্লাহু আনহু বলেন, অতঃপর এমন কোনো মুমিন পয়দা হয়নি- যে আমার কথা শুনেছে অথবা আমাকে দেখেছে- কিন্তু আমাকে ভালবাসেনি (প্রত্যেকেই আমাকে ভালবেসেছে)।[224]

عَنْ عَبْد اللَّهِ بْن عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ " بَعَثَ بِكِتَابِهِ رَجُلًا وَأَمَرَهُ أَنْ يَدْفَعَهُ إِلَى عَظِيمِ البَحْرَيْنِ فَدَفَعَهُ عَظِيمُ البَحْرَيْنِ إِلَى كِسْرَى، فَلَمَّا قَرَأَهُ مَزَّقَهُ فَحَسِبْتُ أَنَّ ابْنَ المُسَيِّبِ قَالَ: فَدَعَا عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أَنْ يُمَزَّقُوا كُلَّ مُمَزَّقٍ».

আবদুল্লাহ্ ইবন আব্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এক ব্যক্তিকে তাঁর চিঠি দিয়ে পাঠালেন এবং তাকে বাহরাইনের গভর্নরের কাছে তা পৌঁছে দিতে নির্দেশ দিলেন। এরপর বাহরাইনের গভর্নর তা কিসরা (পারস্য সম্রাট)-এর কাছে দিলেন। পত্রটি পড়ার পর সে ছিঁড়ে টুকরো টুকরো করে ফেলল। [বর্ণনাকারী ইবন শিহাব (রহ.) বলেন] আমার ধারনা ইবন মুসায়্যাব (রহ.) বলেছেন, (এ ঘটনার খবর পেয়ে) রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের জন্য বদ-দু’আ করেন যে, তাদেরকেও যেন সম্পূর্ণরূপে টুকরো টুকরো করে ফেলা হয়।[225]

عَنْ ابْنِ عُمَرَ، أَنَّ رَسُولَ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: اللَّهُمَّ أَعِزَّ الإِسْلاَمَ بِأَحَبِّ هَذَيْنِ الرَّجُلَيْنِ إِلَيْكَ بِأَبِي جَهْلٍ أَوْ بِعُمَرَ بْنِ الخَطَّابِ قَالَ: وَكَانَ أَحَبَّهُمَا إِلَيْهِ عُمَرُ.

ইবন উমর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দো‘আ করেছেন, হে আল্লাহ আপনি আবু জাহেল বা উমর ইবন খাত্তাব রাদিয়াল্লাহু আনহুর মধ্যে যাকে পছন্দ করেন তাঁর ইসলাম গ্রহণের মাধ্যমে ইসলামকে শক্তিশালী করুন। ইবন উমর রাদিয়াল্লাহু আনহু বলেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে উমর রাদিয়াল্লাহু আনহু অধিক প্রিয় ছিলেন। [226]

حَدَّثَنِي إِيَاسُ بْنُ سَلَمَةَ بْنِ الْأَكْوَعِ، أَنَّ أَبَاهُ، حَدَّثَهُ أَنَّ رَجُلًا أَكَلَ عِنْدَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِشِمَالِهِ، فَقَالَ: «كُلْ بِيَمِينِكَ»، قَالَ: لَا أَسْتَطِيعُ، قَالَ: «لَا اسْتَطَعْتَ»، مَا مَنَعَهُ إِلَّا الْكِبْرُ، قَالَ: فَمَا رَفَعَهَا إِلَى فِيهِ.

সালামা ইবন আকওয়া রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, জনৈক ব্যক্তি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে বাম হাতে আহার করছিল। তিনি বললেন, তুমি তোমার ডান হাতে আহার কর। সে বললো, আমি পারবো না। তিনি বললেন, তুমি যেন না-ই পার। একমাত্র অহঙ্কারই তাকে বাধা দিচ্ছে। সালামা রাদিয়াল্লাহু আনহু বলেন, সে আর তার ডান হাত মুখের কাছে তুলতে পারেনি। [227]

عَنْ عَائِشَةَ بِنْتِ سَعْدٍ، أَنَّ أَبَاهَا، قَالَ: تَشَكَّيْتُ بِمَكَّةَ شَكْوًا شَدِيدًا، فَجَاءَنِي النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعُودُنِي، فَقُلْتُ: يَا نَبِيَّ اللَّهِ، إِنِّي أَتْرُكُ مَالًا، وَإِنِّي لَمْ أَتْرُكْ إِلَّا ابْنَةً وَاحِدَةً، فَأُوصِي بِثُلُثَيْ مَالِي وَأَتْرُكُ الثُّلُثَ؟ فَقَالَ: «لاَ» قُلْتُ: فَأُوصِي بِالنِّصْفِ وَأَتْرُكُ النِّصْفَ؟ قَالَ: «لاَ» قُلْتُ: فَأُوصِي بِالثُّلُثِ وَأَتْرُكُ لَهَا الثُّلُثَيْنِ؟ قَالَ: «الثُّلُثُ، وَالثُّلُثُ كَثِيرٌ» ثُمَّ وَضَعَ يَدَهُ عَلَى جَبْهَتِهِ، ثُمَّ مَسَحَ يَدَهُ عَلَى وَجْهِي وَبَطْنِي، ثُمَّ قَالَ: «اللَّهُمَّ اشْفِ سَعْدًا، وَأَتْمِمْ لَهُ هِجْرَتَهُ» فَمَا زِلْتُ أَجِدُ بَرْدَهُ عَلَى كَبِدِي - فِيمَا يُخَالُ إِلَيَّ - حَتَّى السَّاعَةِ.

আয়েশা বিনত সাদ রাদিয়াল্লাহু আনহা থেকে বর্ণিত যে, তার পিতা বলেছেন, আমি যখন মক্কায় কঠিনভাবে অসুস্থ হয়ে পড়ি, তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে দেখার জন্য আসেন। আমি বললাম, হে আল্লার নবী! আমি সম্পদ রেখে যাচ্ছি। আর আমার একটি মাত্র কন্যা ছাড়া আর কেউ নেই। এ অবস্থায় আমি কি আমার দু’তৃতীয়াংশ সম্পদের ব্যাপারে অসীয়ত করে এক-তৃতীয়াংশ রেখে যাব? তিনি উত্তর দিলেন, না। আমি বললামঃ তা হলে অর্ধেক রেখে দিয়ে আর অর্ধেকের ব্যাপারে অসীয়ত করে যেতে পারি। তিনি বললেন, না। আমি বললাম, তাহলে দু’তৃতীয়াংশ রেখে দিয়ে এক-তৃতীয়াংশ এর ব্যাপারে অসীয়ত করে যেতে পারি? তিনি উত্তর দিলেন, এক-তৃতীয়াংশের পার, তবে এক-তৃতীয়াংশও অনেক। তারপর তিনি আমার কপালের উপর তাঁর হাত রাখলেন এবং আমার চেহারা ও পেটের উপর হাত বুলিয়ে বললেন, হে আল্লাহ, সা’দকে তুমি নিরাময় কর। তার হিজরত পুর্ন করতে দিন। আমি তার হাতের হিমেল পরশ এখনও পাচ্ছি এবং মনে করি আমি তা কিয়ামত পর্যন্ত পাব।[228]

عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ: أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ، جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَبِهِ أَثَرُ صُفْرَةٍ، فَسَأَلَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَخْبَرَهُ أَنَّهُ تَزَوَّجَ امْرَأَةً مِنَ الأَنْصَارِ، قَالَ: «كَمْ سُقْتَ إِلَيْهَا؟» قَالَ: زِنَةَ نَوَاةٍ مِنْ ذَهَبٍ، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَوْلِمْ وَلَوْ بِشَاةٍ».

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বণিত যে, আবদুর রহমান বিন আউফ রাদিয়াল্লাহু আনহু রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকটে এমন অবস্থায় এলেন যে, তার সুফরার চিহ্ন বিদ্যমান ছিল। রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে চিহ্ন সম্পর্কে প্রশ্ন করলেন। আবদুর রহমান ইবন আউফ রাদিয়াল্লাহু আনহু তার উত্তরে বললেন, তিনি এক আনসারী নারীকে শাদী করেছেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞেস করলেন, তুমি তাকে কি পরিমাণ মোহরানা দিয়েছে? তিনি বললেন, আমি তাকে খেজুরের আঁটির সমপরিমাণ স্বর্ণ দিয়েছি। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ওয়ালীমার ব্যবস্থা কর যদি একটি বকরী দিয়েও হয়।[229]

আল্লাহ নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দো‘আ কবুল করেছেন। আব্দুর রহমান ইবন আউফ রাদিয়াল্লাহু আনহু সাহাবীদের মধ্যে অধিক সম্পদশালী ছিলেন।

عَنْ عَائِشَةَ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَحَرَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ مِنْ بَنِي زُرَيْقٍ، يُقَالُ لَهُ لَبِيدُ بْنُ الأَعْصَمِ، حَتَّى كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُخَيَّلُ إِلَيْهِ أَنَّهُ كَانَ يَفْعَلُ الشَّيْءَ وَمَا فَعَلَهُ، حَتَّى إِذَا كَانَ ذَاتَ يَوْمٍ أَوْ ذَاتَ لَيْلَةٍ وَهُوَ عِنْدِي، لَكِنَّهُ دَعَا وَدَعَا، ثُمَّ قَالَ: " يَا عَائِشَةُ، أَشَعَرْتِ أَنَّ اللَّهَ أَفْتَانِي فِيمَا اسْتَفْتَيْتُهُ فِيهِ، أَتَانِي رَجُلاَنِ، فَقَعَدَ أَحَدُهُمَا عِنْدَ رَأْسِي، وَالآخَرُ عِنْدَ رِجْلَيَّ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: مَا وَجَعُ الرَّجُلِ؟ فَقَالَ: مَطْبُوبٌ، قَالَ: مَنْ طَبَّهُ؟ قَالَ: لَبِيدُ بْنُ الأَعْصَمِ، قَالَ: فِي أَيِّ شَيْءٍ؟ قَالَ: فِي مُشْطٍ وَمُشَاطَةٍ، وَجُفِّ طَلْعِ نَخْلَةٍ ذَكَرٍ. قَالَ: وَأَيْنَ هُوَ؟ قَالَ: فِي بِئْرِ ذَرْوَانَ " فَأَتَاهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي نَاسٍ مِنْ أَصْحَابِهِ، فَجَاءَ فَقَالَ: «يَا عَائِشَةُ، كَأَنَّ مَاءَهَا نُقَاعَةُ الحِنَّاءِ، أَوْ كَأَنَّ رُءُوسَ نَخْلِهَا رُءُوسُ الشَّيَاطِينِ» قُلْتُ: يَا رَسُولَ اللَّهِ: أَفَلاَ اسْتَخْرَجْتَهُ؟ قَالَ: «قَدْ عَافَانِي اللَّهُ، فَكَرِهْتُ أَنْ أُثَوِّرَ عَلَى النَّاسِ فِيهِ شَرًّا» فَأَمَرَ بِهَا فَدُفِنَتْ.

‘আয়েশা রাদিয়াল্লাহু আনহা থেকে বর্ণিত। তিনি বলেন, যুরাইক গোত্রের লাবীদ ইবন ‘আসাম নামক এক ব্যক্তি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে জাদু করে।। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেয়াল হতো তিনি একটি কাজ করছেন, অথচ তা তিনি করেন নি। একদিন বা এক রাত্রি তিনি আমার কাছে ছিলেন। তিনি বার বার দো‘আ করতে থাকেন। তারপর তিনি বলেন, হে ‘আয়েশা! তুমি কি উপলব্ধি করতে পেরেছ যে, আমি আল্লাহর কাছে যা জানতে চেয়েছিলাম, তিনি আমাকে তা জানিয়ে দিয়েছেন। (স্বপ্নে দেখি) আমার নিকট দু’জন লোক আসেন। তাদের একজন আমার মাথার কাছে এবং অপরজন দু‘পায়ের কাছে বসেন। একজন তাঁর সঙ্গীকে বলেন, এ লোকটির কি ব্যথা (অসুখ)? তিনি বলেন, জাদু করা হয়েছে। প্রথম জন বলল, কে জাদু করেছে? দ্বিতীয় জন বলেন, লাবীদ ইন আ‘সাম। প্রথম জন জিজ্ঞাসা করেন, কিসের মধ্যে? দ্বিতীয়জন উত্তর দেন, চিরুনী, মাথা আচড়ানোর সময় উঠা চুল এবং এক পুং খেজুর গাছের ‘জুব’-এর মধ্যে। প্রথম জন বলেন, তা কোথায়? দ্বিতীয় জন বলেন, ‘যারওয়ান’ নামক কুপের মধ্যে। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কয়েকজন সাহাবী সঙ্গে নিয়ে তথায় যান। পরে ফিরে এসে বলেন, হে আয়েশা! সে কুপের পানি মেহেদী পানির মত (লাল) এবং তার পাড়ের খেজুর গাছের মাথাগুলো শয়তানের মাথার মত। আমি বললাম, ইয়া রাসূলুল্লাহ! আপনি কি এ কথা প্রকাশ করে দিবেন না? তিনি বললেন, আল্লাহ আমাকে আরোগ্য দান করেছেন, আমি মানুষকে এমন ব্যাপারে প্ররোচিত করতে পছন্দ করি না, যাতে অকল্যাণ রয়েছে। তারপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নির্দেশ দিলে সেগুলো মাটিতে পুঁতে ফেলা হয়।[230]

عَنْ عَبْدَ اللَّهِ بْنَ أَبِي أَوْفَى رَضِيَ اللَّهُ عَنْهُمَا، يَقُولُ: دَعَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الأَحْزَابِ عَلَى المُشْرِكِينَ، فَقَالَ: «اللَّهُمَّ مُنْزِلَ الكِتَابِ، سَرِيعَ الحِسَابِ، اللَّهُمَّ اهْزِمِ الأَحْزَابَ، اللَّهُمَّ اهْزِمْهُمْ وَزَلْزِلْهُمْ».

ইবন আওফা রাদিয়াল্লাহু আনহু বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (খন্দকের যুদ্ধে) শত্রু বাহিনীর উপর বদ দো‘আ করেছেন, ইয়া আল্লাহ! হে কিতাব অবতীর্ণকারী! হে তরিৎ হিসাব গ্রহণকারী! আপনি শত্রু বাহিনীকে পরাজিত করুন। তাদের পরাজিত করুন এবং তাদের প্রকম্পিত করুন।[231]

আল্লাহ তা‘আলা তাঁর রাসূলের দো‘আ কবুল করেছেন। আল্লাহ বলেন:

﴿ يَٰٓأَيُّهَا ٱلَّذِينَ ءَامَنُواْ ٱذۡكُرُواْ نِعۡمَةَ ٱللَّهِ عَلَيۡكُمۡ إِذۡ جَآءَتۡكُمۡ جُنُودٞ فَأَرۡسَلۡنَا عَلَيۡهِمۡ رِيحٗا وَجُنُودٗا لَّمۡ تَرَوۡهَاۚ وَكَانَ ٱللَّهُ بِمَا تَعۡمَلُونَ بَصِيرًا ٩ إِذۡ جَآءُوكُم مِّن فَوۡقِكُمۡ وَمِنۡ أَسۡفَلَ مِنكُمۡ وَإِذۡ زَاغَتِ ٱلۡأَبۡصَٰرُ وَبَلَغَتِ ٱلۡقُلُوبُ ٱلۡحَنَاجِرَ وَتَظُنُّونَ بِٱللَّهِ ٱلظُّنُونَا۠ ١٠ ﴾ [الاحزاب: ٩، ١٠]

হে মুমিনগণ, তোমরা তোমাদের প্রতি আল্লাহর নিআমতকে স্মরণ কর, যখন সেনাবাহিনী তোমাদের কাছে এসে গিয়েছিল, তখন আমি তাদের উপর প্রবল বায়ু ও সেনাদল প্রেরণ করলাম যা তোমরা দেখনি। আর তোমরা যা কর আল্লাহ তার সম্যক দ্রষ্টা। যখন তারা তোমাদের কাছে এসেছিল তোমাদের উপরের দিক থেকে এবং তোমাদের নিচের দিক থেকে আর যখন চোখগুলো বাঁকা হয়ে পড়েছিল এবং প্রাণ কন্ঠ পর্যন্ত পৌঁছেছিল। আর তোমরা আল্লাহ সম্পর্কে নানা রকম ধারণা পোষণ করছিলে। [সূরা: আল্-আহযাব: ৯-১০] এ আয়াতগুলো থেকে নিন্মোক্ত আয়াত পর্যন্ত নাযিল করেন।

﴿ وَرَدَّ ٱللَّهُ ٱلَّذِينَ كَفَرُواْ بِغَيۡظِهِمۡ لَمۡ يَنَالُواْ خَيۡرٗاۚ وَكَفَى ٱللَّهُ ٱلۡمُؤۡمِنِينَ ٱلۡقِتَالَۚ وَكَانَ ٱللَّهُ قَوِيًّا عَزِيزٗا ٢٥ ﴾ [الاحزاب: ٢٥]

“আল্লাহ কাফিরদেরকে তাদের আক্রোশসহ ফিরিয়ে দিলেন, তারা কোনো কল্যাণ লাভ করেনি। যুদ্ধে মুমিনদের জন্য আল্লাহই যথেষ্ট। আল্লাহ প্রবল শক্তিমান, পরাক্রমশালী”। [সূরা: আল্-আহযাব: ২৫]

ত্রয়োবিংশ পরিচ্ছেদ

ইসরা ও ‘মিরাজের রাত্রিতে আল্লাহ তাঁর নবীকে যা দেখিয়েছেন তা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

﴿ سُبۡحَٰنَ ٱلَّذِيٓ أَسۡرَىٰ بِعَبۡدِهِۦ لَيۡلٗا مِّنَ ٱلۡمَسۡجِدِ ٱلۡحَرَامِ إِلَى ٱلۡمَسۡجِدِ ٱلۡأَقۡصَا ٱلَّذِي بَٰرَكۡنَا حَوۡلَهُۥ لِنُرِيَهُۥ مِنۡ ءَايَٰتِنَآۚ إِنَّهُۥ هُوَ ٱلسَّمِيعُ ٱلۡبَصِيرُ ١ ﴾ [الاسراء: ١]

“পবিত্র মহান সে সত্তা, যিনি তাঁর বান্দাকে রাতে নিয়ে গিয়েছেন আল মাসজিদুল হারাম থেকে আল মাসজিদুল আকসা [232] পর্যন্ত, যার আশপাশে আমি বরকত দিয়েছি, যেন আমি তাকে আমার কিছু নিদর্শন দেখাতে পারি। তিনিই সর্বশ্রোতা, সর্বদ্রষ্টা”। [সূরা আল-ইসরা: ১]

﴿ وَلَقَدۡ رَءَاهُ نَزۡلَةً أُخۡرَىٰ ١٣ عِندَ سِدۡرَةِ ٱلۡمُنتَهَىٰ ١٤ عِندَهَا جَنَّةُ ٱلۡمَأۡوَىٰٓ ١٥ إِذۡ يَغۡشَى ٱلسِّدۡرَةَ مَا يَغۡشَىٰ ١٦ مَا زَاغَ ٱلۡبَصَرُ وَمَا طَغَىٰ ١٧ لَقَدۡ رَأَىٰ مِنۡ ءَايَٰتِ رَبِّهِ ٱلۡكُبۡرَىٰٓ ١٨ ﴾ [النجم: ١٣، ١٨]

“আর সে তো তাকে [233] আরেকবার [234] দেখেছিল। সিদরাতুল মুনতাহার [235] নিকট। যার কাছে জান্নাতুল মা’ওয়া [236] অবস্থিত। যখন কুল গাছটিকে যা আচ্ছাদিত করার তা আচ্ছাদিত করেছিল। তার দৃষ্টি এদিক-সেদিক যায়নি এবং সীমাও অতিক্রম করেনি। নিশ্চয় সে তার রবের বড় বড় নিদর্শনসমূহ থেকে দেখেছে”। [সূরা আন্-নাজম: ১৩-১৮]

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كَانَ أَبُو ذَرٍّ يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " فُرِجَ عَنْ سَقْفِ بَيْتِي وَأَنَا بِمَكَّةَ، فَنَزَلَ جِبْرِيلُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَفَرَجَ صَدْرِي، ثُمَّ غَسَلَهُ بِمَاءِ زَمْزَمَ، ثُمَّ جَاءَ بِطَسْتٍ مِنْ ذَهَبٍ مُمْتَلِئٍ حِكْمَةً وَإِيمَانًا، فَأَفْرَغَهُ فِي صَدْرِي، ثُمَّ أَطْبَقَهُ، ثُمَّ أَخَذَ بِيَدِي، فَعَرَجَ بِي إِلَى السَّمَاءِ الدُّنْيَا، فَلَمَّا جِئْتُ إِلَى السَّمَاءِ الدُّنْيَا، قَالَ جِبْرِيلُ: لِخَازِنِ السَّمَاءِ افْتَحْ، قَالَ: مَنْ هَذَا؟ قَالَ هَذَا جِبْرِيلُ، قَالَ: هَلْ مَعَكَ أَحَدٌ؟ قَالَ: نَعَمْ مَعِي مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ، فَلَمَّا فَتَحَ عَلَوْنَا السَّمَاءَ الدُّنْيَا، فَإِذَا رَجُلٌ قَاعِدٌ عَلَى يَمِينِهِ أَسْوِدَةٌ، وَعَلَى يَسَارِهِ أَسْوِدَةٌ، إِذَا نَظَرَ قِبَلَ يَمِينِهِ ضَحِكَ، وَإِذَا نَظَرَ قِبَلَ يَسَارِهِ بَكَى، فَقَالَ: مَرْحَبًا بِالنَّبِيِّ الصَّالِحِ وَالِابْنِ الصَّالِحِ، قُلْتُ لِجِبْرِيلَ: مَنْ هَذَا؟ قَالَ: هَذَا آدَمُ، وَهَذِهِ الأَسْوِدَةُ عَنْ يَمِينِهِ وَشِمَالِهِ نَسَمُ بَنِيهِ، فَأَهْلُ اليَمِينِ مِنْهُمْ أَهْلُ الجَنَّةِ، وَالأَسْوِدَةُ الَّتِي عَنْ شِمَالِهِ أَهْلُ النَّارِ، فَإِذَا نَظَرَ عَنْ يَمِينِهِ ضَحِكَ، وَإِذَا نَظَرَ قِبَلَ شِمَالِهِ بَكَى حَتَّى عَرَجَ بِي إِلَى السَّمَاءِ الثَّانِيَةِ، فَقَالَ لِخَازِنِهَا: افْتَحْ، فَقَالَ لَهُ خَازِنِهَا مِثْلَ مَا قَالَ الأَوَّلُ: فَفَتَحَ، - قَالَ أَنَسٌ: فَذَكَرَ أَنَّهُ وَجَدَ فِي السَّمَوَاتِ آدَمَ، وَإِدْرِيسَ، وَمُوسَى، وَعِيسَى، وَإِبْرَاهِيمَ صَلَوَاتُ اللَّهِ عَلَيْهِمْ، وَلَمْ يُثْبِتْ كَيْفَ مَنَازِلُهُمْ غَيْرَ أَنَّهُ ذَكَرَ أَنَّهُ وَجَدَ آدَمَ فِي السَّمَاءِ الدُّنْيَا وَإِبْرَاهِيمَ فِي السَّمَاءِ السَّادِسَةِ، قَالَ أَنَسٌ - فَلَمَّا مَرَّ جِبْرِيلُ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِإِدْرِيسَ قَالَ: مَرْحَبًا بِالنَّبِيِّ الصَّالِحِ وَالأَخِ الصَّالِحِ، فَقُلْتُ مَنْ هَذَا؟ قَالَ: هَذَا إِدْرِيسُ، ثُمَّ مَرَرْتُ بِمُوسَى فَقَالَ: مَرْحَبًا بِالنَّبِيِّ الصَّالِحِ وَالأَخِ الصَّالِحِ، قُلْتُ: مَنْ هَذَا؟ قَالَ: هَذَا مُوسَى، ثُمَّ مَرَرْتُ بِعِيسَى فَقَالَ: مَرْحَبًا بِالأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ، قُلْتُ: مَنْ هَذَا؟ قَالَ: هَذَا عِيسَى، ثُمَّ مَرَرْتُ بِإِبْرَاهِيمَ، فَقَالَ: مَرْحَبًا بِالنَّبِيِّ الصَّالِحِ وَالِابْنِ الصَّالِحِ، قُلْتُ: مَنْ هَذَا؟ قَالَ: هَذَا إِبْرَاهِيمُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ "، قَالَ ابْنُ شِهَابٍ: فَأَخْبَرَنِي ابْنُ حَزْمٍ، أَنَّ ابْنَ عَبَّاسٍ، وَأَبَا حَبَّةَ الأَنْصَارِيَّ، كَانَا يَقُولاَنِ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «ثُمَّ عُرِجَ بِي حَتَّى ظَهَرْتُ لِمُسْتَوَى أَسْمَعُ فِيهِ صَرِيفَ الأَقْلاَمِ»، قَالَ ابْنُ حَزْمٍ، وَأَنَسُ بْنُ مَالِكٍ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " فَفَرَضَ اللَّهُ عَزَّ وَجَلَّ عَلَى أُمَّتِي خَمْسِينَ صَلاَةً، فَرَجَعْتُ بِذَلِكَ، حَتَّى مَرَرْتُ عَلَى مُوسَى، فَقَالَ: مَا فَرَضَ اللَّهُ لَكَ عَلَى أُمَّتِكَ؟ قُلْتُ: فَرَضَ خَمْسِينَ صَلاَةً، قَالَ: فَارْجِعْ إِلَى رَبِّكَ، فَإِنَّ أُمَّتَكَ لاَ تُطِيقُ ذَلِكَ، فَرَاجَعْتُ، فَوَضَعَ شَطْرَهَا، فَرَجَعْتُ إِلَى مُوسَى، قُلْتُ: وَضَعَ شَطْرَهَا، فَقَالَ: رَاجِعْ رَبَّكَ، فَإِنَّ أُمَّتَكَ لاَ تُطِيقُ، فَرَاجَعْتُ فَوَضَعَ شَطْرَهَا، فَرَجَعْتُ إِلَيْهِ، فَقَالَ: ارْجِعْ إِلَى رَبِّكَ، فَإِنَّ أُمَّتَكَ لاَ تُطِيقُ ذَلِكَ، فَرَاجَعْتُهُ، فَقَالَ: هِيَ خَمْسٌ، وَهِيَ خَمْسُونَ، لاَ يُبَدَّلُ القَوْلُ لَدَيَّ، فَرَجَعْتُ إِلَى مُوسَى، فَقَالَ: رَاجِعْ رَبَّكَ، فَقُلْتُ: اسْتَحْيَيْتُ مِنْ رَبِّي، ثُمَّ انْطَلَقَ بِي، حَتَّى انْتَهَى بِي إِلَى سِدْرَةِ المُنْتَهَى، وَغَشِيَهَا أَلْوَانٌ لاَ أَدْرِي مَا هِيَ؟ ثُمَّ أُدْخِلْتُ الجَنَّةَ، فَإِذَا فِيهَا حَبَايِلُ اللُّؤْلُؤِ وَإِذَا تُرَابُهَا المِسْكُ ".

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আবূ যার রাদিয়াল্লাহু আনহু রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণনা করেন যে, তিনি বলেছেন, আমার ঘরের ছাদ খুলে দেওয়া হল। তখন আমি মক্কায় ছিলাম। তারপর জিবরীল আলাইহিস সালাম এসে আমার বক্ষ বিদীর্ণ করলেন। আর তা যমযমের পানি দিয়ে ধুইলেন। এরপর হিকমত ও ঈমানে পরিপূর্ণ একটি সোনার পাত্র নিয়ে আসলেন এবং তা আমার বক্ষে ঢেলে দিয়ে বন্ধ করে দিলেন। তারপর হাত ধরে আমাকে দুনিয়ার আসমানের দিকে নিয়ে চললেন। যখন দুনিয়ার আসমানে পৌঁছালাম, তখন জিবরীল আলাইহিস সালাম আসমানের রক্ষক কে বললেন, দরজা খোল। তিনি বললেন, কে? উত্তর দিলেন, আমি জিবরীল, আবার জিজ্ঞাসা করলেন, আপনার সঙ্গে আর কেউ আছে কি? তিনি বললেন, হ্যাঁ, আমার সঙ্গে মুহাম্মদ। তিনি আবার বললেন, তাঁকে কি আহ্বান করা হয়েছে? তিনি উত্তরে বললেন, হ্যাঁ। তারপর আসমান খোলা হলে আমরা প্রথম আসমানে উঠলাম। সেখানে দেখলাম, এক লোক বসে আছেন এবং অনেকগুলো মানুষের আকৃতি তাঁর ডান পাশে রয়েছে এবং অনেকগুলো মানুষের আকৃতি বাম পাশেও রয়েছে। যখন তিনি ডান দিকে তাকাচ্ছেন, হাসছেন আর যখন তিনি বাম দিকে তাকাচ্ছেন, কাঁদছেন। তিনি বললেন, খোশ আমদেদ, হে পুণ্যবান নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! হে নেক সন্তান! আমি জিবরীল আলাইহিস সালামকে জিজ্ঞাসা করলাম, ইনি কে? তিনি বললেন, ইনি আদম আলাইহিস সালাম।। আর তাঁর ডানে ও বায়ে তাঁর সন্তানদের রুহ। ডান দিকের লোকেরা জান্নাতী আর বা দিকের লোকেরা জাহান্নামী। এজন্য তিনি ডান দিকে তাকালে হাসেন আর বাঁ দিকে তাকালে কাঁদেন। তারপর জিবরীল আলাইহিস সালাম আমাকে সঙ্গে নিয়ে দ্বিতীয় আকাশে উঠলেন। সেখানে উঠে রক্ষক কে বললেন, দরজা খোল। তখন রক্ষক প্রথম আসমানের রক্ষকের অনুরূপ প্রশ্ন করলেন। তারপর দরজা খুলে দিলেন। আনাস রাদিয়াল্লাহু আনহু বলেন, এরপর আবূ যার রাদিয়াল্লাহু আনহু বলেন, তিনি (নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম) আসমানসমূহে আদম আলাইহিস সালাম, ঈদরীস আলাইহিস সালাম, মূসা আলাইহিস সালাম, ‘ঈসা আলাইহিস সালাম, ও ইবরাহীম আলাইহিস সালামকে পেলেন। আবূ যার রাদিয়াল্লাহু আনহু তাঁদের অবস্থান নির্দিষ্ট ভাবে বলেন নি। কেবল এতটুকু বলেছেন যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আদম আলাইহিস সালামকে প্রথম আসমানে এবং ইবরাহীম আলাইহিস সালামকে ষষ্ঠ আসমানে পেয়েছেন। আনাস রাদিয়াল্লাহু আনহু বলেন, যখন জিবরীল আলাইহিস সালাম রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ইদরীস আলাইহিস সালামের পাশ দিয়ে নিয়ে যাচ্ছিলেন, তখন ঈদরীস আলাইহিস সালাম বললেন, খোশ আমদেদ! পুণ্যবান নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও নেক ভাই! আমি জিজ্ঞাসা করলাম ইনি কে? জিবরীল আলাইহিস সালাম বললেন, ইনি ঈদরীস আলাইহিস সালাম। তারপর আমি মূসা আলাইহিস সালামের নিকট দিয়ে যাচ্ছিলাম। তিনি বললেন, খোশ আমদেদ! পুণ্যবান রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও নেক ভাই। আমি বললাম ইনি কে? জিবরীল আলাইহিস সালাম বললেন, মূসা আলাইহিস সালাম। তারপর আমি ঈসা আলাইহিস সালামের নিকট দিয়ে যাচ্ছিলাম। তিনি বললেন, খোশ আমদেদ! পুণ্যবান রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও নেক ভাই। আমি জিজ্ঞাসা করলাম ইনি কে? জিবরীল আলাইহিস সালাম বললেন, ইনি ঈসা আলাইহিস সালাম। তারপর ইবরাহীম আলাইহিস সালামের নিকট দিয়ে যাচ্ছিলাম। তিনি বললেন, খোশ আমদেদ! পুণ্যবান নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও নেক সন্তান। আমি জিজ্ঞাসা করলাম ইনি কে? জিবরীল আলাইহিস সালাম বললেন, ইনি ইবরাহীম আলাইহিস সালাম। ইবন শিহাব (রহ.) বলেন যে, ইবন হাযম আমাকে খবর দিয়েছেন ইবন ‘আব্বাস ও আবূ হাব্বা আনসারী রাদিয়াল্লাহুমা আনহুমা উভয়ে বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তারপর আমাকে আরো উপরে উঠানো হ’ল, আমি এমন এক সমতল স্থানে উপনীত হলাম, যেখান থেকে কলমের লেখার শব্দ শুনতে পেলাম। ইবন হাযম (রহ.) ও আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তারপর আল্লাহ তা‘আলা আমার উপর পঞ্চাশ ওয়াক্ত সালাত ফরয করে দিলেন। আমি এ নিয়ে প্রত্যাবর্তনকালে যখন মূসা আলাইহিস সালামের নিকট দিয়ে যাচ্ছিলাম, তখন মূসা আলাইহিস সালাম বললেন, আপনার উম্মতের উপর আল্লাহ কি ফরয করেছেন? আমি বললাম, পঞ্চাশ ওয়াক্ত সালাত ফরয করেছেন। তিনি বললেন, আপনি আপনার রবের কাছে ফিরে যান। কারণ আপনার উম্মত তা আদায় করতে সক্ষম হবে না। আমি ফিরে গেলাম। আল্লাহ পাক কিছু অংশ কমিয়ে দিলেন। আমি মূসা আলাইহিস সালামের কাছে আবার গেলাম আর বললাম, কিছু অংশ কমিয়ে দিয়েছেন। তিনি বললেন, আপনি আবার আপনার রবের কাছে যান। কারণ আপনার উম্মত এও আদায় করতে সক্ষম হবে না। আমি ফিরে গেলাম। তখন আরো কিছু অংশ কমিয়ে দেওয়া হল। আবার মূসা আলাইহিস সালামের কাছে গেলাম, এবারো তিনি বললেন, আপনি আবার আপনার রবের কাছে যান। কারণ আপনার উম্মত এও আদায় করতে সক্ষম হবে না। তখন আমি আবার গেলাম, তখন আল্লাহ বললেন, এই পাঁচই (সওয়াবের দিক দিয়ে) পঞ্চাশ (গণ্য হবে)। আমার কথার কোনো পরিবর্তন নেই। আমি আবার মূসা আলাইহিস সালামের কাছে আসলে তিনি আমাকে আবারো বললেন, আপনার রবের কাছে আবার যান। আমি বললাম, আবার আমার রবের কাছে যেতে আমি লজ্জাবোধ করছি। তারপর জিবরীল আলাইহিস সালাম আমাকে সিদরাতুল মুনতাহা পর্যন্ত নিয়ে গেলেন। আর তখন তা বিভিন্ন রঙে ঢাকা ছিল, যার তাৎপর্য আমার জানা ছিল না। তারপর আমাকে জান্নাতে নিয়ে যাওয়া হ’ল। আমি দেখলাম তাতে মুক্তার হার রয়েছে আর তাঁর মাটি কস্তুরি।[237]

عَنْ مَالِكِ بْنِ صَعْصَعَةَ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " بَيْنَا أَنَا عِنْدَ البَيْتِ بَيْنَ النَّائِمِ، وَاليَقْظَانِ - وَذَكَرَ: يَعْنِي رَجُلًا بَيْنَ الرَّجُلَيْنِ -، فَأُتِيتُ بِطَسْتٍ مِنْ ذَهَبٍ، مُلِئَ حِكْمَةً وَإِيمَانًا، فَشُقَّ مِنَ النَّحْرِ إِلَى مَرَاقِّ البَطْنِ، ثُمَّ غُسِلَ البَطْنُ بِمَاءِ زَمْزَمَ، ثُمَّ مُلِئَ حِكْمَةً وَإِيمَانًا، وَأُتِيتُ بِدَابَّةٍ أَبْيَضَ، دُونَ البَغْلِ وَفَوْقَ الحِمَارِ: البُرَاقُ، فَانْطَلَقْتُ مَعَ جِبْرِيلَ حَتَّى أَتَيْنَا السَّمَاءَ الدُّنْيَا، قِيلَ: مَنْ هَذَا؟ قَالَ جِبْرِيلُ: قِيلَ: مَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ، قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ، قِيلَ: مَرْحَبًا بِهِ، وَلَنِعْمَ المَجِيءُ جَاءَ، فَأَتَيْتُ عَلَى آدَمَ، فَسَلَّمْتُ عَلَيْهِ، فَقَالَ: مَرْحَبًا بِكَ مِنَ ابْنٍ وَنَبِيٍّ، فَأَتَيْنَا السَّمَاءَ الثَّانِيَةَ، قِيلَ مَنْ هَذَا؟ قَالَ: جِبْرِيلُ، قِيلَ: مَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ، قِيلَ: أُرْسِلَ إِلَيْهِ، قَالَ: نَعَمْ، قِيلَ: مَرْحَبًا بِهِ، وَلَنِعْمَ المَجِيءُ جَاءَ، فَأَتَيْتُ عَلَى عِيسَى، وَيَحْيَى فَقَالاَ: مَرْحَبًا بِكَ مِنْ أَخٍ وَنَبِيٍّ، فَأَتَيْنَا السَّمَاءَ الثَّالِثَةَ، قِيلَ: مَنْ هَذَا؟ قِيلَ: جِبْرِيلُ، قِيلَ: مَنْ مَعَكَ؟ قِيلَ: مُحَمَّدٌ، قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ، قِيلَ: مَرْحَبًا بِهِ، وَلَنِعْمَ المَجِيءُ جَاءَ، فَأَتَيْتُ عَلَى يُوسُفَ، فَسَلَّمْتُ عَلَيْهِ قَالَ: مَرْحَبًا بِكَ مِنْ أَخٍ وَنَبِيٍّ، فَأَتَيْنَا السَّمَاءَ الرَّابِعَةَ، قِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ، قِيلَ: مَنْ مَعَكَ؟ قِيلَ مُحَمَّدٌ، قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ؟ قِيلَ: نَعَمْ، قِيلَ: مَرْحَبًا بِهِ وَلَنِعْمَ المَجِيءُ جَاءَ، فَأَتَيْتُ عَلَى إِدْرِيسَ، فَسَلَّمْتُ عَلَيْهِ، فَقَالَ: مَرْحَبًا بِكَ مِنْ أَخٍ وَنَبِيٍّ، فَأَتَيْنَا السَّمَاءَ الخَامِسَةَ، قِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ، قِيلَ: وَمَنْ مَعَكَ؟ قِيلَ: مُحَمَّدٌ، قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ، قِيلَ: مَرْحَبًا بِهِ وَلَنِعْمَ المَجِيءُ جَاءَ، فَأَتَيْنَا عَلَى هَارُونَ فَسَلَّمْتُ عَلَيْهِ، فَقَالَ: مَرْحَبًا بِكَ مِنْ أَخٍ وَنَبِيٍّ، فَأَتَيْنَا عَلَى السَّمَاءِ السَّادِسَةِ، قِيلَ: مَنْ هَذَا؟ قِيلَ جِبْرِيلُ، قِيلَ: مَنْ مَعَكَ؟ قِيلَ: مُحَمَّدٌ، قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ مَرْحَبًا بِهِ وَلَنِعْمَ المَجِيءُ جَاءَ، فَأَتَيْتُ عَلَى مُوسَى، فَسَلَّمْتُ عَلَيْهِ، فَقَالَ: مَرْحَبًا بِكَ مِنْ أَخٍ وَنَبِيٍّ، فَلَمَّا جَاوَزْتُ بَكَى، فَقِيلَ: مَا أَبْكَاكَ: قَالَ: يَا رَبِّ هَذَا الغُلاَمُ الَّذِي بُعِثَ بَعْدِي يَدْخُلُ الجَنَّةَ مِنْ أُمَّتِهِ أَفْضَلُ مِمَّا يَدْخُلُ مِنْ أُمَّتِي، فَأَتَيْنَا السَّمَاءَ السَّابِعَةَ، قِيلَ مَنْ هَذَا؟ قِيلَ: جِبْرِيلُ، قِيلَ مَنْ مَعَكَ؟ قِيلَ: مُحَمَّدٌ، قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ، مَرْحَبًا بِهِ وَلَنِعْمَ المَجِيءُ جَاءَ، فَأَتَيْتُ عَلَى إِبْرَاهِيمَ فَسَلَّمْتُ عَلَيْهِ، فَقَالَ: مَرْحَبًا بِكَ مِنَ ابْنٍ وَنَبِيٍّ، فَرُفِعَ لِي البَيْتُ المَعْمُورُ، فَسَأَلْتُ جِبْرِيلَ، فَقَالَ: هَذَا البَيْتُ المَعْمُورُ يُصَلِّي فِيهِ كُلَّ يَوْمٍ سَبْعُونَ أَلْفَ مَلَكٍ، إِذَا خَرَجُوا لَمْ يَعُودُوا إِلَيْهِ آخِرَ مَا عَلَيْهِمْ، وَرُفِعَتْ لِي سِدْرَةُ المُنْتَهَى، فَإِذَا نَبِقُهَا كَأَنَّهُ قِلاَلُ هَجَرَ وَوَرَقُهَا، كَأَنَّهُ آذَانُ الفُيُولِ فِي أَصْلِهَا أَرْبَعَةُ أَنْهَارٍ نَهْرَانِ بَاطِنَانِ، وَنَهْرَانِ ظَاهِرَانِ، فَسَأَلْتُ جِبْرِيلَ، فَقَالَ: أَمَّا البَاطِنَانِ: فَفِي الجَنَّةِ، وَأَمَّا الظَّاهِرَانِ: النِّيلُ وَالفُرَاتُ، ثُمَّ فُرِضَتْ عَلَيَّ خَمْسُونَ صَلاَةً، فَأَقْبَلْتُ حَتَّى جِئْتُ مُوسَى، فَقَالَ: مَا صَنَعْتَ؟ قُلْتُ: فُرِضَتْ عَلَيَّ خَمْسُونَ صَلاَةً، قَالَ: أَنَا أَعْلَمُ بِالنَّاسِ مِنْكَ، عَالَجْتُ بَنِي إِسْرَائِيلَ أَشَدَّ المُعَالَجَةِ، وَإِنَّ أُمَّتَكَ لاَ تُطِيقُ، فَارْجِعْ إِلَى رَبِّكَ، فَسَلْهُ، فَرَجَعْتُ، فَسَأَلْتُهُ، فَجَعَلَهَا أَرْبَعِينَ، ثُمَّ مِثْلَهُ، ثُمَّ ثَلاَثِينَ، ثُمَّ مِثْلَهُ فَجَعَلَ عِشْرِينَ، ثُمَّ مِثْلَهُ فَجَعَلَ عَشْرًا، فَأَتَيْتُ مُوسَى، فَقَالَ: مِثْلَهُ، فَجَعَلَهَا خَمْسًا، فَأَتَيْتُ مُوسَى فَقَالَ: مَا صَنَعْتَ؟ قُلْتُ: جَعَلَهَا خَمْسًا، فَقَالَ مِثْلَهُ، قُلْتُ: سَلَّمْتُ بِخَيْرٍ، فَنُودِيَ إِنِّي قَدْ أَمْضَيْتُ فَرِيضَتِي، وَخَفَّفْتُ عَنْ عِبَادِي، وَأَجْزِي الحَسَنَةَ عَشْرًا.

মালিক ইবন সা‘সা‘আ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমি কাবা ঘরের নিকট নিদ্রা ও জাগরণ-এ দু’ অবস্থার মাঝামাঝি অবস্থায় ছিলাম। এরপর তিনি দু’ ব্যক্তির মাঝে অপর এক ব্যক্তি অর্থাৎ নিজের অবস্থা উল্লেখ করে বললেন, আমার নিকট স্বর্ণের একটি তশতরী নিয়ে আসা হল-যা হিকমত ও ঈমানে পরিপূর্ণ ছিল। তাপর আমার বুক থেকে পেটের নীচ পর্যমত্ম বিদীর্ণ করা হল। এরপর আমার পেটে যমযমের পানি দ্বারা ধুয়ে ফেলা হল। তারপর হিকমত ও ঈমান পরিপূর্ণ করা হল এবং আমার নিকট সাদা চতুষ্পদ জন্তু আনা হল, যা খচ্চর হতে ছোট আর গাধা থেকে বড় অর্থাৎ বুরাক। এরপর তাতে আরোহণ করে আমি জিবরীল আলাইহিস সালামসহ চলতে চলতে পৃথিবীর নিকটতম আসমানে গিয়ে পৌঁছলাম। জিজ্ঞাসা হল, এ কে? উত্তরে বলা হল, জিবরীল। জিজ্ঞাসা করা হল, আপনার সঙ্গে আর কে? উত্তর দেওয়া হল মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম। প্রশ্ন করা হল তাঁকে আনার জন্য কি পাঠানো হয়েছে? তিনি বললেন, হ্যাঁ। বলা হল, তাঁকে ধন্যবাদ, তাঁর শুভাগমন কতই না উত্তম। তারপর আমি আদম আলাইহিস সালামের কাছে গেলাম। তাঁকে সালাম করলাম। তিনি বললেন, পুত্র ও নবী! তোমার প্রতি ধন্যবাদ। এরপর আমরা দ্বিতীয় আসমানে গেলাম। জিজ্ঞাসা করা হল, এ কে? তিনি বললেন, আমি জিবরীল। জিজ্ঞাসা করা হল, আপনার সঙ্গে কে? তিনি বললেন, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম। প্রশ্ন করা হল তাঁকে আনার জন্য কি পাঠানো হয়েছে? তিনি বললেন, হ্যাঁ। বলা হল তাঁকে ধন্যবাদ আর তাঁর শুভাগমন কতই না উত্তম। তারপর আমি ঈসা ও ইয়াহইয়া আলাইহিস সালামের নিকট আসলাম। তাঁরা উভয়ে বললেন, ভাই ও নবী! আপনার প্রতি ধন্যবাদ। তারপর আমরা তৃতীয় আসমানে পৌঁছলাম। জিজ্ঞাসা করা হল, এ কে? তিনি বললেন, আমি জিবরীল। জিজ্ঞাসা করা হল, আপনার সঙ্গে কে? তিনি বললেন, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম। প্রশ্ন করা হল তাঁকে আনার জন্য কি পাঠানো হয়েছে? তিনি বললেন, হ্যাঁ। বলা হল তাঁকে ধন্যবাদ আর তাঁর শুভাগমন কতই না উত্তম। তারপর আমি ইউসুফ আলাইহিস সালামের নিকট গেলাম। তাঁকে আমি সালাম করলাম। তিনি বললেন, ভাই ও নবী! আপনাকে ধন্যবাদ। এরপর আমরা চতুর্থ আসমানে পৌঁছলাম। জিজ্ঞাসা করা হল, এ কে? তিনি বললেন, আমি জিবরীল। জিজ্ঞাসা করা হল, আপনার সঙ্গে কে? তিনি বললেন, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম। প্রশ্ন করা হল তাঁকে আনার জন্য কি পাঠানো হয়েছে? তিনি বললেন, হ্যাঁ। বলা হল তাঁকে ধন্যবাদ আর তাঁর শুভাগমন কতই না উত্তম। তারপর আমি ইদ্রিস আলাইহিস সালামের নিকট গেলাম। আমি তাঁকে সালাম করলাম। তিনি বললেন, ভাই ও নবী! আপনাকে ধন্যবাদ। এরপর আমরা পঞ্চম আসমানে পৌঁছলাম। জিজ্ঞাসা করা হল, এ কে? তিনি বললেন, আমি জিবরীল। জিজ্ঞাসা করা হল, আপনার সঙ্গে কে? তিনি বললেন, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম। প্রশ্ন করা হল তাঁকে আনার জন্য কি পাঠানো হয়েছে? তিনি বললেন, হ্যাঁ। বলা হল তাঁকে ধন্যবাদ আর তাঁর শুভাগমন কতই না উত্তম। তারপর আমরা হারুন আলাইহিস সালামের কাছে গেলাম। আমি তাঁকে সালাম করলাম। তিনি বললেন, ভাই ও নবী! আপনাকে ধন্যবাদ। তারপর ষষ্ঠ আসমানে পৌঁছলাম। জিজ্ঞাসা করা হল, এ কে? তিনি বললেন, আমি জিবরীল। জিজ্ঞাসা করা হল, আপনার সঙ্গে কে? তিনি বললেন, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম। প্রশ্ন করা হল তাঁকে আনার জন্য কি পাঠানো হয়েছে? তিনি বললেন, হ্যাঁ। বলা হল তাঁকে ধন্যবাদ আর তাঁর শুভাগমন কতই না উত্তম। তারপর আমি মূসা আলাইহিস সালামের কাছে গেলাম। আমি তাঁকে সালাম করলাম। তিনি বললেন, ভাই ও নবী আপনাকে ধন্যবাদ। তারপর আমি যখন তাঁর কাছ দিয়ে অতিক্রম করছিলাম, তখন তিনি কেঁদে ফেললেন। তাঁকে বলা হল, আপনি কাঁধছেন কেন? তিনি বলেছেন, হে রব! এ ব্যক্তি যে আমার পপপ্রেরিত, তাঁর উম্মাত আমার উম্মাতের চেয়ে অধিক পরিমাণে বেহেশতে যাবে। এরপর আমরা সপ্তম আকাশে পৌঁছলাম। জিজ্ঞাসা করা হল, এ কে? তিনি বললেন, আমি জিবরীল। জিজ্ঞাসা করা হল, আপনার সঙ্গে কে? তিনি বললেন, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম। প্রশ্ন করা হল তাঁকে আনার জন্য কি পাঠানো হয়েছে? তিনি বললেন, হ্যাঁ। বলা হল তাঁকে ধন্যবাদ আর তাঁর শুভাগমন কতই না উত্তম। তারপর আমি ইবরাহীম আলাইহিস সালামের কাছে গেলাম। আমি তাঁকে সালাম করলাম। তিনি বললেন, হে পুত্র ও নবী! আপনাকে ধন্যবাদ। এরপর বায়তুল মায়মারকে আমার সামনে প্রকাশ করা হল। আমি জিবরীল আলাইহিস সালামকে জিজ্ঞাসা করলাম। তিনি বললেন, এটি বায়তুল মামুর। প্রতিদিন এখানে সত্তর হাজার ফিরিশতা সালাত আদায় করেন। এরা এখান থেকে একবার বের হলে দ্বিতীয় বার ফিরে আসে না। এটাই তাদের শেষ প্রবেশ। তারপর আমাকে সিদরাতুল মুনতাহা দেখানো হল। দেখলাম, এর ফল যেন, হাজার নামক স্থানের মটকার ন্যায়। আর তার পাতা যেন হাতীর কান। তার মূল দেশে চারটি ঝরনা প্রবাহিত।’ দু’টি অভ্যন্তরে আর দু’টি বাইরে। এ সম্পর্কে আমি জিবরাঈলকে জিজ্ঞাসা করলাম। তিনি বললেন, অভ্যন্তরে দু’টি জান্নাতে অবস্থিত। আর বাইরের দু’টির একটি হল (ইরাকের) ফুরাত আর অপরটি হল (মিশরের) নীল নদ) তারপর আমি প্রতি পঞ্চাশ ওয়াক্ত সালাত ফরয করা হয়। আমি তা গ্রহণ করে মূসা আলাইহিস সালামের কাছে ফিরে এলাম। তিনি বললেন, কি করে এলেন? আমি বললাম, আমার প্রতি পঞ্চাশ ওয়াক্ত সালাত ফরয করা হয়েছে। তিনি বললেন, আমি আপনার চেয়ে মানুষ সম্পর্কে অধিক জ্ঞাত আছি। আমি বনী ইসরাঈলের চিকিৎসার জন্য যথেষ্ট চেষ্টা করেছি আর আপনার উম্মাত এত (সালাত আদায়ে) সমর্থ হবে না। অতএব আপনার রবের নিকট ফিরে যান এবং তা কমানোর অনুরোধ করুন। আমি ফিরে গেলাম এবং তাঁর নিকট আবেদন করলাম। তিনি সালাত চল্লিশ ওয়াক্ত করে দিলেন। পুনরায় অনুরূপ ঘটল। আর সালাতও ত্রিশ ওয়াক্ত করে দেওয়া হল। পুনরায় অনুরূপ ঘটলে তিনি সালাত বিশ ওয়াক্ত করে দিলেন। আবার অনুরূপ হল। তিনি সালাতকে দশ ওয়াক্ত করে দিলেন। এরপর আমি মূসা আলাইহিস সালামের কাছে আসলাম। তিনি পূর্বের ন্যায় বললেন, এবার আল্লাহ সালাতকে পাঁচ ওয়াক্ত ফরয করে দিলেন। আমি মূসা আলাইহিস সালামের নিকট আসলাম। তিনি বললেন, কি করে আসলেন? আমি বললাম, আল্লাহ পাঁচ ওয়াক্ত ফরয করে দিয়েছেন। এবারও তিনি পূর্বের ন্যায় বললেন, আমি বললাম, আমি তা মেনে নিয়েছে। তখন আওয়ায এল, আমি আমার ফরয জারি করে দিয়েছি। আর আমার বান্দাদের থেকে হালকা করে দিয়েছে। আর আমি প্রতিটি পূণ্যের জন্য দশ গুন সওয়াব দিব।[238]

চতুর্বিংশ পরিচ্ছেদ

মক্কায় রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সামনে বাইতুল মুকাদ্দাস পেশ করা ও তা দেখে বাইতুল মুকাদ্দাসের বর্ণনা দেওয়া।

عَنِ جَابِر بْن عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لَمَّا كَذَّبَتْنِي قُرَيْشٌ، قُمْتُ فِي الحِجْرِ، فَجَلاَ اللَّهُ لِي بَيْتَ المَقْدِسِ، فَطَفِقْتُ أُخْبِرُهُمْ عَنْ آيَاتِهِ وَأَنَا أَنْظُرُ إِلَيْهِ».

জাবির ইবন আবদুল্লাহ রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছেন, যখন (মিরাজের ব্যাপারে) কুরাইশরা আমাকে অস্বীকার করল, তখন আমি কা’বা শরীফের হিজর অংশের দাঁড়ালাম। আল্লাহ তা‘আলা তখন আমার সম্মুখে বায়তুল মুকাদ্দাসকে প্রকাশ করে দিলেন, যার ফলে আমি দেখে দেখে বায়তুল মুকাদ্দাসেরসমূহ নিদর্শনগুলো তাদের কাছে বর্ণনা করছিলাম।[239]

عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَقَدْ رَأَيْتُنِي فِي الْحِجْرِ وَقُرَيْشٌ تَسْأَلُنِي عَنْ مَسْرَايَ، فَسَأَلَتْنِي عَنْ أَشْيَاءَ مِنْ بَيْتِ الْمَقْدِسِ لَمْ أُثْبِتْهَا، فَكُرِبْتُ كُرْبَةً مَا كُرِبْتُ مِثْلَهُ قَطُّ»، قَالَ: " فَرَفَعَهُ اللهُ لِي أَنْظُرُ إِلَيْهِ، مَا يَسْأَلُونِي عَنْ شَيْءٍ إِلَّا أَنْبَأْتُهُمْ بِهِ، وَقَدْ رَأَيْتُنِي فِي جَمَاعَةٍ مِنَ الْأَنْبِيَاءِ، فَإِذَا مُوسَى قَائِمٌ يُصَلِّي، فَإِذَا رَجُلٌ ضَرْبٌ، جَعْدٌ كَأَنَّهُ مِنْ رِجَالِ شَنُوءَةَ، وَإِذَا عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ قَائِمٌ يُصَلِّي، أَقْرَبُ النَّاسِ بِهِ شَبَهًا عُرْوَةُ بْنُ مَسْعُودٍ الثَّقَفِيُّ، وَإِذَا إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ قَائِمٌ يُصَلِّي، أَشْبَهُ النَّاسِ بِهِ صَاحِبُكُمْ - يَعْنِي نَفْسَهُ - فَحَانَتِ الصَّلَاةُ فَأَمَمْتُهُمْ، فَلَمَّا فَرَغْتُ مِنَ الصَّلَاةِ قَالَ قَائِلٌ: يَا مُحَمَّدُ، هَذَا مَالِكٌ صَاحِبُ النَّارِ، فَسَلِّمْ عَلَيْهِ، فَالْتَفَتُّ إِلَيْهِ، فَبَدَأَنِي بِالسَّلَامِ ".

আবু হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণনা করেছেন যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আমি হাজরে আসৃওয়াদের কাছে ছিলাম। এ সময় কুরায়শরা আমাকে আমার মিরাজ সম্পর্কে প্রশ্ন করতে শুরু করে। তারা আমাকে বায়তুল মুকাদ্দাসের এমন সব বিষয় সম্পর্কে জিজ্ঞেস করতে লাগল, যা আমি ভালভাবে দেখিনি। ফলে আমি খুবই চিন্তিত হয়ে পড়লাম। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, তারপর আল্লাহ তা‘আলা আমার সম্মুখে বায়তুল মুকাদ্দাসকে উদ্ভাসিত করে দিলেন এবং আমি তা দেখছিলাম। তারা আমাকে যে প্রশ্ন করছিল, তার জবাব দিতে লাগলাম। এরপর নবীগণের এক জামাতেও আমি নিজেকে উদ্ভাসিত দেখলাম। মূসা আলাইহিস সালামকে সালাতে দণ্ডায়মান দেখলাম। তিনি শানূয়া গোত্রের লোকদের মত মধ্যমাকৃতির। তাঁর চুল ছিল কোঁকড়ানো। হযরত ঈসা আলাইহিস সালামকেও সালাতে দাঁড়ানো দেখলাম। উরওয়া ইবন মাসঊদ আস-সাকাফী হচ্ছেন তাঁর নিকটতম সদৃশ। ইবরাহীম আলাইহিস সালামকেও সালাতে দাঁড়ান দেখলাম। তিনি তোমাদের এ সাথীরই সদৃশ। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, তারপর সালাতের সময় হলো, আমি তাঁদের ইমামতি করলাম। সালাত শেষে এক ব্যক্তি আমাকে বললেন, হে মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, ইনি জাহান্নামের তত্ত্বাবধায়ক ‘মালিক’, ওকে সালাম করুন। আমি তাঁর দিকে তাকালাম। তিনি আমাকে আগেই সালাম করলেন। [240]

পঞ্চবিংশ পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পোশাকের দ্বারা কিছু সাহাবী বরকত গ্রহণ করেছেন।

عَنْ سَهْلٍ رَضِيَ اللَّهُ عَنْهُ: «أَنَّ امْرَأَةً جَاءَتِ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِبُرْدَةٍ مَنْسُوجَةٍ، فِيهَا حَاشِيَتُهَا»، أَتَدْرُونَ مَا البُرْدَةُ؟ قَالُوا: الشَّمْلَةُ، قَالَ: نَعَمْ، قَالَتْ: نَسَجْتُهَا بِيَدِي فَجِئْتُ لِأَكْسُوَكَهَا، «فَأَخَذَهَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُحْتَاجًا إِلَيْهَا، فَخَرَجَ إِلَيْنَا وَإِنَّهَا إِزَارُهُ»، فَحَسَّنَهَا فُلاَنٌ، فَقَالَ: اكْسُنِيهَا، مَا أَحْسَنَهَا، قَالَ القَوْمُ: مَا أَحْسَنْتَ، لَبِسَهَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُحْتَاجًا إِلَيْهَا، ثُمَّ سَأَلْتَهُ، وَعَلِمْتَ أَنَّهُ لاَ يَرُدُّ، قَالَ: إِنِّي وَاللَّهِ، مَا سَأَلْتُهُ لِأَلْبَسَهُ، إِنَّمَا سَأَلْتُهُ لِتَكُونَ كَفَنِي، قَالَ سَهْلٌ: فَكَانَتْ كَفَنَهُ.

সাহল রাদিয়াল্লাহু আনহু থেকে বর্ণিত, এক মহিলা রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে একখানা বুরদাহ (চাদর) নিয়ে এলেন যার সাথে ঝালর যুক্ত ছিল। সাহল রাদিয়াল্লাহু আনহু বললেন, তোমরা জান, বুরদাহ কি? তারা বলল, চাদর। সাহল রাদিয়াল্লাহু আনহু বললেন, ঠিকই। মহিলা বললেন, চাদরখানি আমি নিজ হাতে বুনেছি এবং তা আপনার পরিধানের জন্য নিয়ে এসেছি। রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তা গ্রহণ করলেন এবং তাঁর চাদরের প্রয়োজনও ছিল। তারপর তিনি তাই যার রূপে পরিধান করে আমাদের সামনে তাশরীফ আনেন। তখন জনৈক ব্যক্তি তার সৌন্দর্য বর্ণনা করে বললেন, বাহ! এ যে কত সুন্দর। আমাকে তা পড়ার জন্য দান করুন। সাহাবীগণ বললেন, তুমি ভাল করনি। রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তা তাঁর প্রয়োজনে পরেছেন; তবুও তুমি তা চেয়ে বসলে। অথচ তুমি জান যে, তিনি কাউকে বিমুখ করেন না। ঐ ব্যক্তি বলল, আল্লাহর কসম! আমি তা পাবার উদ্দেশ্যে চাইনি। আমার চাওয়ার একমাত্র উদ্দেশ্য যেন তা আমার কাফন হয়। সাহল রাদিয়াল্লাহু আনহু বলেন, শেষ পর্যন্ত তা তাঁর কাফনই হয়েছিল।[241]

ষষ্ঠবিংশ পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে ফিরিশতাগনের জিহাদে শরিক হওয়া।

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: لَمَّا رَجَعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الخَنْدَقِ، وَوَضَعَ السِّلاَحَ وَاغْتَسَلَ، أَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلاَمُ، فَقَالَ: " قَدْ وَضَعْتَ السِّلاَحَ؟ وَاللَّهِ مَا وَضَعْنَاهُ، فَاخْرُجْ إِلَيْهِمْ قَالَ: فَإِلَى أَيْنَ؟ قَالَ: هَا هُنَا، وَأَشَارَ إِلَى بَنِي قُرَيْظَةَ، فَخَرَجَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ ".

আয়েশা রাদিয়াল্লাহু আনহা থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খন্দক যুদ্ধ থেকে প্রত্যাবর্তন করে সমরাস্ত্র রেখে গোসল করেছেন মাত্র। এমতাবস্থায় তাঁর কাছে জিবরীল আলাইহিস সালাম এসে বললেন, আপনি তো অস্ত্রশস্ত্র (খুলে) রেখে দিয়েছেন। আল্লাহর কসম! আমরা এখনও তা খুলিনি। চলুন তাদের বিরুদ্ধে লড়াই করার জন্য। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞেস করলেন, কোথায় যেতে হবে? তিনি বনূ কুরায়যা গোত্রের প্রতি ইঙ্গিত করে বললেন, ঐদিকে। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের বিরুদ্ধে অভিযানে রওয়ানা হলেন।[242]

عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «كَأَنِّي أَنْظُرُ إِلَى الغُبَارِ سَاطِعًا فِي زُقَاقِ بَنِي غَنْمٍ، مَوْكِبَ جِبْرِيلَ صَلَوَاتُ اللَّهِ عَلَيْهِ حِينَ سَارَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى بَنِي قُرَيْظَةَ».

আনাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন বনূ কুরায়যার মহল্লার দিকে যাচ্ছিলেন তখন [জিবরীল আলাইহিস সালামের অধীন] ফেরেশতা বাহিনীও তাঁর সংগে যাচ্ছিলেন, এমনকি (পথিমধ্যে) বনূ গানম গোত্রের গলিতে জিবরীল আলাইহিস সালামের বাহিনীর গমনে ওড়া ধূলারাশি এখনো যেন আমি দেখতে পাচ্ছি।[243]

সপ্তবিংশ পরিচ্ছেদ

আল্লাহ তা‘আলা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বিশুদ্ধভাষা ও বাগ্মিতা দান করেছেন।

عَنِ ابْنِ عَبَّاسٍ، أَنَّ ضِمَادًا، قَدِمَ مَكَّةَ وَكَانَ مِنْ أَزْدِ شَنُوءَةَ، وَكَانَ يَرْقِي مِنْ هَذِهِ الرِّيحِ، فَسَمِعَ سُفَهَاءَ مِنْ أَهْلِ مَكَّةَ، يَقُولُونَ: إِنَّ مُحَمَّدًا مَجْنُونٌ، فَقَالَ: لَوْ أَنِّي رَأَيْتُ هَذَا الرَّجُلَ لَعَلَّ اللهَ يَشْفِيهِ عَلَى يَدَيَّ، قَالَ فَلَقِيَهُ، فَقَالَ: يَا مُحَمَّدُ إِنِّي أَرْقِي مِنْ هَذِهِ الرِّيحِ، وَإِنَّ اللهَ يَشْفِي عَلَى يَدِي مَنْ شَاءَ، فَهَلْ لَكَ؟ فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ الْحَمْدَ لِلَّهِ، نَحْمَدُهُ وَنَسْتَعِينُهُ، مَنْ يَهْدِهِ اللهُ فَلَا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، أَمَّا بَعْدُ» قَالَ: فَقَالَ: أَعِدْ عَلَيَّ كَلِمَاتِكَ هَؤُلَاءِ، فَأَعَادَهُنَّ عَلَيْهِ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثَلَاثَ مَرَّاتٍ، قَالَ: فَقَالَ: لَقَدْ سَمِعْتُ قَوْلَ الْكَهَنَةِ، وَقَوْلَ السَّحَرَةِ، وَقَوْلَ الشُّعَرَاءِ، فَمَا سَمِعْتُ مِثْلَ كَلِمَاتِكَ هَؤُلَاءِ، وَلَقَدْ بَلَغْنَ نَاعُوسَ الْبَحْرِ، قَالَ: فَقَالَ: هَاتِ يَدَكَ أُبَايِعْكَ عَلَى الْإِسْلَامِ، قَالَ: فَبَايَعَهُ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَعَلَى قَوْمِكَ»، قَالَ: وَعَلَى قَوْمِي، قَالَ: فَبَعَثَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سَرِيَّةً، فَمَرُّوا بِقَوْمِهِ، فَقَالَ صَاحِبُ السَّرِيَّةِ لِلْجَيْشِ: هَلْ أَصَبْتُمْ مِنْ هَؤُلَاءِ شَيْئًا؟ فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: أَصَبْتُ مِنْهُمْ مِطْهَرَةً، فَقَالَ: رُدُّوهَا، فَإِنَّ هَؤُلَاءِ قَوْمُ ضِمَادٍ.

ইবনে আব্বাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত। দিমাদ মক্কায় আগমন করলেন। তিনি আযদ শানুআ গোত্রের সদস্য। তিনি বাতাস লাগার ঝারফুঁক করতেন। তিনি মক্কার কতক নির্বোধকে বলতে শুনেছেন, মুহাম্মাদ নিশ্চয়ই উন্মাদ। দিমাদ বলেন, আমি যদি লোকটিকে দেখতাম তাহলে আল্লাহ হয়ত আমার হাতে তাকে আরোগ্য দান করতেন। রাবী বলেন, তিনি তাঁর সাথে সাক্ষাৎ করে বলেন, হে মুহাম্মাদ! আমি এসব বাতাস লাগার ঝাড়ফুঁক করি। আল্লাহ যাকে চান তাকে আমার হাতে আরোগ্য দান করেন। আপনি কি ঝড়ফুঁক করাতে চান? রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, নিশ্চয়ই সমস্ত প্রশংসা আল্লাহর। আমি তাঁর প্রশংসা করি, তাঁর সাহায্য প্রার্থনা করি। আল্লাহ যাকে হেদায়েত দান করেন, কেউ তাকে বিপথগামী করতে পারে না এবং তিনি যাকে বিপথগামী করেন, কেউ তাকে হেদায়েত দান করতে পারেন না। আমি সাক্ষ্য দেই যে, আল্লাহ ব্যতীত কোনো ইলাহ নাই, তিনি একক, তাঁর কোনো শরীক নাই এবং নিশ্চয়ই মুহাম্মাদ তাঁর বান্দা ও রাসূল। অতঃপর রাবী বলেন, দিমাদ বললেন, আপনার এই কথাগুলো আমাকে পুনরায় শুনান। অতএব, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সেই কথাগুলো তাকে তিনবার পুনরাবৃত্তি করে শুনান। রাবী বলেন, দিমাদ বললো, আমি অনেক গণক ও জাদুকরের কথা শুনেছি, কিন্তু আপনার এই কথাগুলোর অনুরূপ কথা আমি শুনিনি। এই কথাগুলো সমুদ্রের গভীরে পৌঁছে গেছে। রাবী বলেন, দিমাদ বললেন, আপনার হাত প্রসারিত করুন, আমি আপনার নিকট ইসলামের বাই‘আত গ্রহণ করবো। তিনি তাকে বাই‘আত করালেন (ইসলাম গ্রহণ করালেন)। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমার সম্প্রদায়ের ক্ষেত্রেও কি (বাই‘আত প্রযোজ্য)? দিমাদ বলেন, আমার সম্প্রদায়ের ক্ষেত্রেও। রাবী বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একটি ক্ষুদ্র সামরিক বাহিনী (সারিয়্যা) প্রেরণ করলে তারা তার সম্প্রদায়ের এলাকা দিয়ে অতিক্রম করে। তখন বাহিনী প্রধান সৈন্যবাহিনীকে বলেন, তোমরা কি এদের থেকে কিছু গ্রহণ করেছ? দলের একজন বললো, আমি তাদের থেকে একটি পানির পাত্র নিয়েছি। সেনানায়ক বলেন, তোমরা সেটি ফেরত দাও। কারণ তারা দিমাদের সম্প্রদায়। [244]

অষ্টাবিংশ পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর যে রহমত নাযিল হয়েছে।

عَنِ الْمِقْدَادِ، قَالَ: أَقْبَلْتُ أَنَا وَصَاحِبَانِ لِي، وَقَدْ ذَهَبَتْ أَسْمَاعُنَا وَأَبْصَارُنَا مِنَ الْجَهْدِ، فَجَعَلْنَا نَعْرِضُ أَنْفُسَنَا عَلَى أَصْحَابِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَيْسَ أَحَدٌ مِنْهُمْ يَقْبَلُنَا، فَأَتَيْنَا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَانْطَلَقَ بِنَا إِلَى أَهْلِهِ، فَإِذَا ثَلَاثَةُ أَعْنُزٍ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «احْتَلِبُوا هَذَا اللَّبَنَ بَيْنَنَا»، قَالَ: فَكُنَّا نَحْتَلِبُ فَيَشْرَبُ كُلُّ إِنْسَانٍ مِنَّا نَصِيبَهُ، وَنَرْفَعُ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَصِيبَهُ، قَالَ: فَيَجِيءُ مِنَ اللَّيْلِ فَيُسَلِّمُ تَسْلِيمًا لَا يُوقِظُ نَائِمًا، وَيُسْمِعُ الْيَقْظَانَ، قَالَ: ثُمَّ يَأْتِي الْمَسْجِدَ فَيُصَلِّي، ثُمَّ يَأْتِي شَرَابَهُ فَيَشْرَبُ، فَأَتَانِي الشَّيْطَانُ ذَاتَ لَيْلَةٍ وَقَدْ شَرِبْتُ نَصِيبِي، فَقَالَ: مُحَمَّدٌ يَأْتِي الْأَنْصَارَ فَيُتْحِفُونَهُ، وَيُصِيبُ عِنْدَهُمْ مَا بِهِ حَاجَةٌ إِلَى هَذِهِ الْجُرْعَةِ، فَأَتَيْتُهَا فَشَرِبْتُهَا، فَلَمَّا أَنْ وَغَلَتْ فِي بَطْنِي، وَعَلِمْتُ أَنَّهُ لَيْسَ إِلَيْهَا سَبِيلٌ، قَالَ: نَدَّمَنِي الشَّيْطَانُ، فَقَالَ: وَيْحَكَ، مَا صَنَعْتَ أَشَرِبْتَ شَرَابَ مُحَمَّدٍ، فَيَجِيءُ فَلَا يَجِدُهُ فَيَدْعُو عَلَيْكَ فَتَهْلِكُ فَتَذْهَبُ دُنْيَاكَ وَآخِرَتُكَ، وَعَلَيَّ شَمْلَةٌ إِذَا وَضَعْتُهَا عَلَى قَدَمَيَّ خَرَجَ رَأْسِي، وَإِذَا وَضَعْتُهَا عَلَى رَأْسِي خَرَجَ قَدَمَايَ، وَجَعَلَ لَا يَجِيئُنِي النَّوْمُ، وَأَمَّا صَاحِبَايَ فَنَامَا وَلَمْ يَصْنَعَا مَا صَنَعْتُ، قَالَ: فَجَاءَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَسَلَّمَ كَمَا كَانَ يُسَلِّمُ، ثُمَّ أَتَى الْمَسْجِدَ فَصَلَّى، ثُمَّ أَتَى شَرَابَهُ فَكَشَفَ عَنْهُ، فَلَمْ يَجِدْ فِيهِ شَيْئًا، فَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ، فَقُلْتُ: الْآنَ يَدْعُو عَلَيَّ فَأَهْلِكُ، فَقَالَ: «اللهُمَّ، أَطْعِمْ مَنْ أَطْعَمَنِي، وَأَسْقِ مَنْ أَسْقَانِي»، قَالَ: فَعَمَدْتُ إِلَى الشَّمْلَةِ فَشَدَدْتُهَا عَلَيَّ، وَأَخَذْتُ الشَّفْرَةَ فَانْطَلَقْتُ إِلَى الْأَعْنُزِ أَيُّهَا أَسْمَنُ، فَأَذْبَحُهَا لِرَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَإِذَا هِيَ حَافِلَةٌ، وَإِذَا هُنَّ حُفَّلٌ كُلُّهُنَّ، فَعَمَدْتُ إِلَى إِنَاءٍ لِآلِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا كَانُوا يَطْمَعُونَ أَنْ يَحْتَلِبُوا فِيهِ، قَالَ: فَحَلَبْتُ فِيهِ حَتَّى عَلَتْهُ رَغْوَةٌ، فَجِئْتُ إِلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «أَشَرِبْتُمْ شَرَابَكُمُ اللَّيْلَةَ»، قَالَ: قُلْتُ: يَا رَسُولَ اللهِ، اشْرَبْ، فَشَرِبَ، ثُمَّ نَاوَلَنِي، فَقُلْتُ: يَا رَسُولَ اللهِ، اشْرَبْ، فَشَرِبَ، ثُمَّ نَاوَلَنِي، فَلَمَّا عَرَفْتُ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ رَوِيَ وَأَصَبْتُ دَعْوَتَهُ، ضَحِكْتُ حَتَّى أُلْقِيتُ إِلَى الْأَرْضِ، قَالَ: فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِحْدَى سَوْآتِكَ يَا مِقْدَادُ»، فَقُلْتُ: يَا رَسُولَ اللهِ، كَانَ مِنْ أَمْرِي كَذَا وَكَذَا وَفَعَلْتُ كَذَا، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا هَذِهِ إِلَّا رَحْمَةٌ مِنَ اللهِ، أَفَلَا كُنْتَ آذَنْتَنِي فَنُوقِظَ صَاحِبَيْنَا فَيُصِيبَانِ مِنْهَا»، قَالَ: فَقُلْتُ: وَالَّذِي بَعَثَكَ بِالْحَقِّ، مَا أُبَالِي إِذَا أَصَبْتَهَا وَأَصَبْتُهَا مَعَكَ مَنْ أَصَابَهَا مِنَ النَّاسِ.

মিক্বদাদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন: আমি ও আমার দুই সাথী সামনে অগ্রসর হলাম এমন অবস্থায় প্রচণ্ড খাদ্যাভাবে আমার ও আমার দু সঙ্গীর দৃষ্টিশক্তি ও শ্রুতিশক্তি লোপ পাচ্ছিল। পরে আমরা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবীদের কাছে নিজেদের পেশ করতে লাগলাম। কিন্তু তাঁদের কেউ আমাদেরকে গ্রহণ করলেন না। অবশেষে আমরা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এলে তিনি আমাদের নিয়ে তাঁর পরিবারের কাছে গেলেন। সেখানে তিনটি মেষ ছিল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমরা দুধ দোহন করবে। এ দুধ আমরা ভাগ করে পান করব। তিনি বলেন, এরপর থেকে আমরা দুধ দোহন করতাম। আমাদের প্রত্যেকে নিজ নিজ অংশ পান করতো। আর আমরা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য তার অংশ তুলে রাখতাম। মিকদাদ রাদিয়াল্লাহু আনহু বলেন, রাতে আসতেন এবং এমনভাবে সালাম দিতেন যাতে ঘুমন্ত ব্যক্তি জাগ্রত না হয় আর জাগ্রত ব্যক্তি শুনতে পায়। রাবী বলেন, এরপর তিনি মসজিদে এসে সালাত আদায় করতেন ও ফিরে এসে দুধপান করতেন। এক রাতে আমার কাছে শয়তান আসলো। আমি তো আমার অংশ পান করে ফেলেছিলাম। সে বললো মুহাম্মাদ আননারীদের কাছে গেলে তারা তাঁকে তোহফা (উপটৌকন) দিবে এবং তাদের কাছে তাঁর এ সামান্য দুধের প্রয়োজনীয়তাও মিটে যাবে। এরপর আমি এসে সেটুকুও পান করে ফেললাম। দুধ যখন ভালভাবে আমার পেটে প্রবেশ করলো এবং আমি বুঝলাম, এ দুধ বের করার আর কোন উপায় নেই, তখন শয়তান আমার থেকে দূর সরে গিয়ে বললো, তোমার সর্বনাশ হোক তুমি কি কাণ্ড করলে! তুমি মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দুধপান করে ফেলেছ? তিনি এসে যখন তা পাবেন না, তখন তোমার উপর বদ-দু‘আ করবেন। তাতে তুমি ধ্বংস হয়ে যাবে এবং তোমার দুনিয়া ও আখিরাত বরবাদ হয়ে যাবে। আমার গায়ে ছিল একটা চাদর। যদি আমি তা আমার পদযুগলের উপর রাখি তাহলে আমার মাথা বের হয়ে পড়ে, আর যদি আমি তা আমার মাথার উপর রাখি তাহলে আমার পদযুগল বেরিয়ে পড়ে। আমার ঘুম আসছিলো না। আমার সঙ্গীদ্বয় তো ঘুমাচ্ছিল। তারা তো আমার মতো কাজ করেনি। তিনি বলেন, এরপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এসে যেভাবে সালাম দিতেন সেভাবেই সালাম দিলেন। তারপর তিনি মসজিদে এসে সালাত আদায় করলেন। এরপর দুধের কাছে এসে ঢাকনা খুলে সেখানে কিছুই পেলেন না। এরপর তিনি স্বীয় মাথা আসমানের দিকে তুললেন। আমি তখন (মনে মনে) বললাম, এখনই তিনি আমার ওপর বদ-দু‘আ করবেন, আর আমি ধ্বংস হয়ে যাব। তিনি বললেন, হে আল্লাহ! যে ব্যক্তি আমাকে আহার করায়, তাকে তুমি আহার করাও। আর যে আমাকে পান করায়, তাকে তুমি পান করাও। মিকদাদ রাদিয়াল্লাহু আনহু বলেন, এ সময় আমি চাদরটি নিয়ে শরীরে বাধলাম, আর একটি ছুরি নিলাম, তারপর (এই ভেবে) মেষগুলির কাছে গেলাম যে, এগুলোর মাঝে যেটি সবচেয়ে বেশি মোটাতাজা, আমি সেটি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য যবেহ করবো। গিয়ে দেখলাম, সেটি দুধে পরিপূর্ণ এবং অন্যান্য সব মেষও দুধে পরিপূর্ণ। এরপর আমি মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পরিবারের একটি পাত্র নিয়ে এলাম যাতে তাঁরা দুধ দোহাতেন না। তিনি মিকদাদ রাদিয়াল্লাহু আনহু বলেন, আমি তাতেই দুধ দোহন করলাম, এমনকি পাত্রের উপরিভাগে ফেলা ভেসে উঠলো। এরপর আমি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলাম। তিনি বললেন, তোমরা কি রাতের দুধ পান করেছেন? তিনি বলেন, আমি বললাম, ইয়া রাসুলুল্লাহ! আপনি পান করুন। তিনি পান করলেন, এরপর আমাকে দিলেন। আমি বললাম, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আপনি পান করুন। তিনি পান করে আবার আমাকে দিলেন। যখন আমি বুঝতে পারলাম যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পরিতৃপ্ত হয়ে গেছেন এবং আমি তাঁর দো‘আ পেয়ে গেছি, তখন আমি হাসতে হাসতে যমীনে পড়ে গেলাম। তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে মিকদাদ! তুমি কি কোনো অপকর্ম করেছেন? তখন আমি বললাম, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আমার এ ই কাণ্ড ঘটে গেছে। অথবা তিনি বলেছেন, আমি এরূপ কাজ করে ফেলেছি। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এটা একমাত্র আল্লাহর মেহেরবানী! তুমি কেন আমাকে অবহিত করলে না? আমরা আমাদের সাথীদ্বয়কে জাগ্রত করতাম, তাহলে তারাও এর ভাগ পেত! তিনি বলেন, আমি তখন বললাম, যে মহান স্বত্বা আপনাকে সত্য দীনসহ পাঠিয়েছেন, তাঁর শপথ! আপনি যখন পেয়েছেন, অথবা বলেছেন, আমি যখন আপনার সাথে ভাগ পেয়েছি, তখন অন্য কোন লোক পাওয়া না পাওয়ার আমি পরওয়া করি না।[245]

ঊনত্রিশতম পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ব্যবহৃত পানি ও চুলের দ্বারা সাহাবীগণের বরকত লাভ।

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: «كَانَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا صَلَّى الْغَدَاةَ جَاءَ خَدَمُ الْمَدِينَةِ بِآنِيَتِهِمْ فِيهَا الْمَاءُ، فَمَا يُؤْتَى بِإِنَاءٍ إِلَّا غَمَسَ يَدَهُ فِيهَا، فَرُبَّمَا جَاءُوهُ فِي الْغَدَاةِ الْبَارِدَةِ، فَيَغْمِسُ يَدَهُ فِيهَا».

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন ভোরের সালাত আদায় করতেন তখন মদীনার খাদিমরা তাদের পাত্রে করে পানি নিয়ে আসত। তাঁর কাছে কোনো পাত্র আনা হলে তিনি তাতে হাত ডুবিয়ে দিতেন। আর শীতের দিনেও কখনো কখনো তিনি হাত ডূবিয়ে দিতেন।[246]

عَنْ أَنَسٍ، قَالَ: لَقَدْ «رَأَيْتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَالْحَلَّاقُ يَحْلِقُهُ، وَأَطَافَ بِهِ أَصْحَابُهُ، فَمَا يُرِيدُونَ أَنْ تَقَعَ شَعْرَةٌ إِلَّا فِي يَدِ رَجُلٍ».

আনাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমি দেখেছি ক্ষোরকার রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চুল মুড়াচ্ছে আর সাহাবীরা তার চারপাশ ঘিরে রেখেছেন। তাঁরা চাইতেন যে, কোনো চুল যেন মাটিতে না পড়ে যায়, যেন কারো না কারো হাতে পড়ে।[247]

ত্রিশতম পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ঘামের সুঘ্রাণ

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: دَخَلَ عَلَيْنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ عِنْدَنَا، فَعَرِقَ، وَجَاءَتْ أُمِّي بِقَارُورَةٍ، فَجَعَلَتْ تَسْلِتُ الْعَرَقَ فِيهَا، فَاسْتَيْقَظَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «يَا أُمَّ سُلَيْمٍ مَا هَذَا الَّذِي تَصْنَعِينَ؟» قَالَتْ: هَذَا عَرَقُكَ نَجْعَلُهُ فِي طِيبِنَا، وَهُوَ مِنْ أَطْيَبِ الطِّيبِ.

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন: রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের ঘরে আসলেন এবং বিশ্রাম নিলেন। তিনি ঘামছিলেন আর আমার মা একটি শিশি নিয়ে তা মুছে মুছে তাতে ভরতে লাগলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জেগে গেলেন। তিনি জিজ্ঞাসা করলেন, হে উম্মে সুলাইম! একি করছ? আমার মা বললেন, এ আপনার ঘাম, যা আমরা সুগন্ধির সাথে মিশ্রিত করি, আর এ তো সব সুগন্ধির সেরা সুগন্ধি।[248]

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُ بَيْتَ أُمِّ سُلَيْمٍ فَيَنَامُ عَلَى فِرَاشِهَا، وَلَيْسَتْ فِيهِ، قَالَ: فَجَاءَ ذَاتَ يَوْمٍ فَنَامَ عَلَى فِرَاشِهَا، فَأُتِيَتْ فَقِيلَ لَهَا: هَذَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَامَ فِي بَيْتِكِ، عَلَى فِرَاشِكِ، قَالَ فَجَاءَتْ وَقَدْ عَرِقَ، وَاسْتَنْقَعَ عَرَقُهُ عَلَى قِطْعَةِ أَدِيمٍ، عَلَى الْفِرَاشِ، فَفَتَحَتْ عَتِيدَتَهَا فَجَعَلَتْ تُنَشِّفُ ذَلِكَ الْعَرَقَ فَتَعْصِرُهُ فِي قَوَارِيرِهَا، فَفَزِعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «مَا تَصْنَعِينَ؟ يَا أُمَّ سُلَيْمٍ» فَقَالَتْ: يَا رَسُولَ اللهِ نَرْجُو بَرَكَتَهُ لِصِبْيَانِنَا، قَالَ: «أَصَبْتِ».

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উম্মে সুলাইমের ঘরে যেতেন এবং তার বিছানায় ঘুমাতেন আর উম্মে সুলাইম তখন ঘরে থাকতেন না। আনাস রাদিয়াল্লাহু আনহু বলেন, একদিন তিনি এলেন এবং তার বিছানায় ঘুমালেন। অতঃপর তিনি (উম্মে সুলাইম) এলে তাকে বলা হল, ইনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তোমার ঘরে, তোমার বিছানায় ঘুমিয়ে আছেন। আনাস রাদিয়াল্লাহু আনহু বলেন, উম্মে সুলাইম ঘরে এলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন ঘেমেছিলেন, আর তাঁর ঘাম চামড়ার বিছানার উপর জমেছিল। উম্মে সুলাইম তার কৌটা খুললেন এবং সে ঘাম মুছে মুছে শিশিতে ভরতে লাগলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ঘুম থেকে উঠে তাকে বললেন, তুমি কি করছ, হে উম্মে সুলাইম! তিনি বললেন, ইয়া রাসুলুল্লাহ! আমাদের শিশুদের বরকতের উদ্দেশ্যে নিচ্ছি। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ভাল করেছ। [249]

عَنْ أُمِّ سُلَيْمٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْتِيهَا فَيَقِيلُ عِنْدَهَا فَتَبْسُطُ لَهُ نِطْعًا فَيَقِيلُ عَلَيْهِ، وَكَانَ كَثِيرَ الْعَرَقِ، فَكَانَتْ تَجْمَعُ عَرَقَهُ فَتَجْعَلُهُ فِي الطِّيبِ وَالْقَوَارِيرِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا أُمَّ سُلَيْمٍ مَا هَذَا؟» قَالَتْ: عَرَقُكَ أَدُوفُ بِهِ طِيبِي.

উম্মে সুলাইম রাদিয়াল্লাহু আনহা থেকে বর্ণিত যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার কাছে আসতেন এবং বিশ্রাম নিতেন। উম্মে সুলাইম তার জন্য একটা চামড়া বিছিয়ে দিলে তিনি তার উপর “কায়লুলা- করতেন। তিনি খুব ঘামতেন আর উম্মে সুলায়ম তা জমা করতেন এবং সুগন্ধির শিশিতে তা রাখতেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, হে উম্মে সুলাইম! এ কী করছ? তিনি বললেন, আপনার ঘাম, আমি তা সুগন্ধির সাথে মিশিয়ে রাখি।[250]

একত্রিশতম পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ব্যবহৃত পানি দ্বারা বরকত হাসিল।

عَنْ أَبِي مُوسَى، قَالَ: كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ نَازِلٌ بِالْجِعْرَانَةِ بَيْنَ مَكَّةَ وَالْمَدِينَةِ، وَمَعَهُ بِلَالٌ، فَأَتَى رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، رَجُلٌ أَعْرَابِيٌّ، فَقَالَ: أَلَا تُنْجِزُ لِي، يَا مُحَمَّدُ مَا وَعَدْتَنِي؟ فَقَالَ لَهُ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أَبْشِرْ» فَقَالَ لَهُ الْأَعْرَابِيُّ: أَكْثَرْتَ عَلَيَّ مِنْ «أَبْشِرْ» فَأَقْبَلَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى أَبِي مُوسَى وَبِلَالٍ، كَهَيْئَةِ الْغَضْبَانِ، فَقَالَ: «إِنَّ هَذَا قَدْ رَدَّ الْبُشْرَى، فَاقْبَلَا أَنْتُمَا» فَقَالَا: قَبِلْنَا، يَا رَسُولَ اللهِ ثُمَّ دَعَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِقَدَحٍ فِيهِ مَاءٌ، فَغَسَلَ يَدَيْهِ وَوَجْهَهُ فِيهِ، وَمَجَّ فِيهِ، ثُمَّ قَالَ: «اشْرَبَا مِنْهُ، وَأَفْرِغَا عَلَى وُجُوهِكُمَا وَنُحُورِكُمَا، وَأَبْشِرَا» فَأَخَذَا الْقَدَحَ، فَفَعَلَا مَا أَمَرَهُمَا بِهِ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَنَادَتْهُمَا أُمُّ سَلَمَةَ مِنْ وَرَاءِ السِّتْرِ: أَفْضِلَا لِأُمِّكُمَا مِمَّا فِي إِنَائِكُمَا فَأَفْضَلَا لَهَا مِنْهُ طَائِفَةً.

আবু মূসা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে ছিলাম। তিনি মক্কা ও মদীনার মাঝখানে জি’রানা নামক স্থানে অবস্থান করছিলেন। তাঁর সাথে বিলাল রাদিয়াল্লাহু আনহুও ছিল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এক বেদুঈন এসে বলল, হে মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আপনি কি আপনার ওয়াদা পূর্ণ করবেন না? রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাকে বললেন, সুসংবাদ গ্রহণ কর বা খুশি হয়ে যাও। বেদুঈন তাঁকে বলল, আপনি আমাকে বহুত বলেছেন খুশি হয়ে যাও। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম রাগান্বিত হয়ে আবু মূসা ও বিলালের রাদিয়াল্লাহু আনহুমার দিকে ফিরলেন। অতঃপর তিনি বললেন, এই লোকটি সুসংবাদ প্রত্যাখ্যান করেছে। তোমরা উভয়ে তা গ্রহণ কর। তারা উভয়ে বললেন, হে আল্লাহর রাসূল, আমরা গ্রহণ করলাম। অতঃপর তিনি এক পেয়ালা পানি নিয়ে ডাকলেন। তিনি তাতে দুই হাত ও মুখ ধুলেন এবং কুলি করলেন। অতঃপর তিনি বললেন, তোমরা উভয়ে এই পানি থেকে পান কর এবং নিজেদের মুখমন্ডল ও বক্ষদেশে তা প্রবাহিত কর এবং সুসংবাদ গ্রহণ কর। তারা উভয়ে পেয়ালা তুলে নিয়ে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নির্দেশমত কাজ করলেন। পর্দার আড়াল থেকে উম্মু সালামা রাদিয়াল্লাহু আনহা তাদেরকে ডেকে বললেন, তোমাদের মায়ের জন্যও তোমাদের পাত্রের কিছু পানি লও। তারা তাকেও অবশিষ্ট পানির কিছু দিলেন। [251]

বত্রিশতম পরিচ্ছেদ

আল্লাহ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য মানুষের শ্রবণশক্তি খুলে দেন, ফলে তারা অনেক দূরবর্তী স্থান থেকেও তাঁর কথা শুনতে পান।

عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُعَاذٍ التَّيْمِيِّ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَنَحْنُ بِمِنًى فَفُتِحَتْ أَسْمَاعُنَا، حَتَّى كُنَّا نَسْمَعُ مَا يَقُولُ: وَنَحْنُ فِي مَنَازِلِنَا فَطَفِقَ يُعَلِّمُهُمْ مَنَاسِكَهُمْ حَتَّى بَلَغَ الْجِمَارَ فَوَضَعَ أُصْبُعَيْهِ السَّبَّابَتَيْنِ، ثُمَّ قَالَ: «بِحَصَى الْخَذْفِ» ثُمَّ أَمَرَ الْمُهَاجِرِينَ فَنَزَلُوا فِي مُقَدَّمِ الْمَسْجِدِ، وَأَمَرَ الْأَنْصَارَ فَنَزَلُوا مِنْ وَرَاءِ الْمَسْجِدِ، ثُمَّ نَزَلَ النَّاسَ بَعْدَ ذَلِكَ.

আবদুর রহমান ইবন মু‘আয আত-তায়মী রাদিয়াল্লাহু আনহু হতে বর্ণিত, তিনি বলেন, আমরা মিনাতে অবস্থানকালে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খুতবা প্রদান করেন। এসময় আমাদের শ্রবণ শক্তি প্রখর হয় এবং তাঁর বক্তব্য আমরা (স্পষ্টরূপে) শুনতে পাই। এ সময় আমরা আমাদের নির্দিষ্ট স্থানে ছিলাম। অতঃপর তিনি আমাদেরকে হজ্জের আহকাম সম্পর্কে শিক্ষা দেন এবং নিক্ষেপ করা পর্যন্ত পৌঁছান। তিনি তাঁর ‘হাতের শাহাদাত ও বৃদ্ধ অঙ্গুলীকে স্বীয় কান পর্যন্ত উঠান, অতঃপর কংকর নিক্ষেপের নিয়ম প্রদর্শন করেন। অতঃপর তিনি মুহাজিরদেকে তাদের জন্য নির্ধারিত স্থানে গমণ করতে বললে তারা মসজিদের পশ্চাতে আসন গ্রহণ করেন। এদের পর অন্য লোকেরা স্ব-স্ব স্থানে অবস্থান গ্রহণ করে। [252]

তেত্রিশতম পরিচ্ছেদ

আল্লাহ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দ্বারা আহলে কিতাবদের মুখোশ উম্মোচণ করেছেন।

عَنْ ابْنِ عُمَرَ، أَنَّهُ قَالَ: إِنَّ الْيَهُودَ جَاءُوا إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرُوا لَهُ أَنَّ رَجُلًا مِنْهُمْ وَامْرَأَةً زَنَيَا، فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «مَا تَجِدُونَ فِي التَّوْرَاةِ فِي شَأْنِ الزِّنَا؟» فَقَالُوا: نَفْضَحُهُمْ وَيُجْلَدُونَ، فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ: كَذَبْتُمْ، إِنَّ فِيهَا الرَّجْمَ، فَأَتَوْا بِالتَّوْرَاةِ، فَنَشَرُوهَا فَجَعَلَ أَحَدُهُمْ يَدَهُ عَلَى آيَةِ الرَّجْمِ، ثُمَّ جَعَلَ يَقْرَأُ مَا قَبْلَهَا وَمَا بَعْدَهَا، فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ سَلَامٍ: ارْفَعْ يَدَيْكَ، فَرَفَعَهَا فَإِذَا فِيهَا آيَةُ الرَّجْمِ، فَقَالُوا: صَدَقَ يَا مُحَمَّدُ، فِيهَا آيَةُ الرَّجْمِ،، فَأَمَرَ بِهِمَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَرُجِمَا، قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: فَرَأَيْتُ الرَّجُلَ يَحْنِي عَلَى الْمَرْأَةِ يَقِيهَا الْحِجَارَةَ.

আবদুল্লাহ্ ইবন উমর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, ইয়াহুদীগণ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট এসে জানাল তাদের একজন পুরুষ ও একজন নারী যিনা করেছে। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদেরকে জিজ্ঞাসা করলেন যে, তোমরা তাওরাতে রজম সম্পর্কে কি পাচ্ছ? তারা বলল, তাদেরকে অপমান ও কশাঘাত করা হয়। আবদুল্লাহ্ ইবন সালাম রাদিয়াল্লাহু আনহু বললেন, তোমার মিথ্যে বলেছ। তাওরাতে অবশ্যই রজমের উল্লেখ রয়েছে। তারা তাওরাত নিয়ে এল এবং তা খুলল। আর তাদের একজন রজমের আয়াতের ওপর হাত রেখে দিয়ে তার আগপিছ পাঠ করল। তখন আবদুল্লাহ্ ইবন সালাম রাদিয়াল্লাহু আনহু বললেন, তোমার হাত উঠাও। সে তার হাত উঠালে দেখা গেল যে, তাতে রজমের আয়াত বিদ্যমান রয়েছে। তারা বলল, আবদুল্লাহ্ ইবন সালাম সত্যই বলেছেন। হে মুহাম্মদ! তাতে রজমের আয়াত সত্যই বিদ্যমান রয়েছে। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের উভয় সম্বন্ধে নির্দেশ করলেন এবং তাদের উভয়কে রজম করা হল। আমি দেখলাম, পুরুষটি নারীটির ওপর উপুড় হয়ে আছে। সে তাকে পাথরের আঘাত থেকে রক্ষা করছে।[253]

চৌত্রিশতম পরিচ্ছেদ

আল্লাহ তা‘আলা তাঁর নবীর মধ্যে যে বরকত দান করেছেন তা তাঁর নবুওয়তের প্রমাণ

عَنْ قَتَادَةَ، أَنَّ أَنَسَ بْنَ مَالِكٍ حَدَّثَهُمْ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ «يَطُوفُ عَلَى نِسَائِهِ، فِي اللَّيْلَةِ الوَاحِدَةِ، وَلَهُ يَوْمَئِذٍ تِسْعُ نِسْوَةٍ».

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একই রাতে পর্যায়ক্রমে তাঁর স্ত্রীদের সঙ্গে মিলিত হতেন। তখন তাঁর নয়জন স্ত্রী ছিলেন।[254]

পয়ত্রিশতম পরিচ্ছেদ

কা‘ব ইবন মালিক রাদিয়াল্লাহু আনহু ও তাঁর সাথীদ্বয়ের তাওবার ঘটনা এবং এ থেকে শিক্ষা। এটা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ।

عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ، أَنَّ عَبْدَ اللَّهِ بْنَ كَعْبِ بْنِ مَالِكٍ، وَكَانَ، قَائِدَ كَعْبٍ مِنْ بَنِيهِ، حِينَ عَمِيَ، قَالَ: سَمِعْتُ كَعْبَ بْنَ مَالِكٍ، يُحَدِّثُ حِينَ تَخَلَّفَ عَنْ قِصَّةِ، تَبُوكَ، قَالَ كَعْبٌ: لَمْ أَتَخَلَّفْ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةٍ غَزَاهَا إِلَّا فِي غَزْوَةِ تَبُوكَ، غَيْرَ أَنِّي كُنْتُ تَخَلَّفْتُ فِي غَزْوَةِ بَدْرٍ، وَلَمْ يُعَاتِبْ أَحَدًا تَخَلَّفَ عَنْهَا، إِنَّمَا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُرِيدُ عِيرَ قُرَيْشٍ، حَتَّى جَمَعَ اللَّهُ بَيْنَهُمْ وَبَيْنَ عَدُوِّهِمْ عَلَى غَيْرِ مِيعَادٍ، وَلَقَدْ شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ العَقَبَةِ، حِينَ تَوَاثَقْنَا عَلَى الإِسْلاَمِ، وَمَا أُحِبُّ أَنَّ لِي بِهَا مَشْهَدَ بَدْرٍ، وَإِنْ كَانَتْ بَدْرٌ، أَذْكَرَ فِي النَّاسِ مِنْهَا، كَانَ مِنْ خَبَرِي: أَنِّي لَمْ أَكُنْ قَطُّ أَقْوَى وَلاَ أَيْسَرَ حِينَ تَخَلَّفْتُ عَنْهُ، فِي تِلْكَ الغَزَاةِ، وَاللَّهِ مَا اجْتَمَعَتْ عِنْدِي قَبْلَهُ رَاحِلَتَانِ قَطُّ، حَتَّى جَمَعْتُهُمَا فِي تِلْكَ الغَزْوَةِ، وَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُرِيدُ غَزْوَةً إِلَّا وَرَّى بِغَيْرِهَا.............. إلى آخر الحديث.. وَلَيْسَ الَّذِي ذَكَرَ اللَّهُ مِمَّا خُلِّفْنَا عَنِ الغَزْوِ، إِنَّمَا هُوَ تَخْلِيفُهُ إِيَّانَا، وَإِرْجَاؤُهُ أَمْرَنَا، عَمَّنْ حَلَفَ لَهُ وَاعْتَذَرَ إِلَيْهِ فَقَبِلَ مِنْهُ.

আবদুল্লাহ্ ইবন কা‘আব ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, কা‘আব রাদিয়াল্লাহু ‘আনহু অন্ধ হয়ে গেলে তাঁর সন্তানদের মধ্যে থেক যিনি তাঁর সাহায্যকারী ও পথ-প্রদর্শনকারী ছিলেন, তিনি (আবদুল্লাহ্) বলেন, আমি কা’আব ইবন মালিক রাদিয়াল্লাহু ‘আনহুকে বলতে শুনেছি, যখন তাবুক যুদ্ধ থেকে তিনি পশ্চাতে থেকে যান তখনকার অবস্থা সম্পর্কে তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যতগুলো যুদ্ধে অংশগ্রহন করেন তার মধ্যে তাবুক যুদ্ধ ছাড়া আমি কোনো যুদ্ধ থেকে পেছনে থাকিনি। তবে আমি বদর যুদ্ধেও অংশগ্রহন করিনি। কিন্তু উক্ত যুদ্ধ থেকে যারা পেছনে পড়ে গেছেন, তাদের কাউকে ভৎসনা করা হয়নি। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কেবল কুরাইশ দলের সন্ধানে বের হয়েছিলেন। অবশেষে আল্লাহ্ তা’আলা তাঁদের এবং তাঁদের শত্রুবাহিনীর মধ্যে অঘোষিত যুদ্ধ সংঘটিত করেন। আর আকাবা রজনীতে যখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের থেকে ইসলামের উপর অঙ্গীকার গ্রহন করেন, আমি তখন তাঁর সঙ্গে ছিলাম। ফলে বদর প্রান্তরের উপস্থিতিকে আমি প্রিয়তর ও শ্রেষ্ঠতর বলে বিবেচনা করিনি। যদিও আকাবার ঘটনা অপেক্ষা লোকদের মধ্যে বদরের ঘটনা অধিক প্রসিদ্ধ ছিল। আর আমার অবস্থার বিবরন এই- তাবুক যুদ্ধ থেকে আমি যখন পেছনে থাকি তখন আমি এত অধিক সুস্থ, শক্তিশালী ও সচ্ছল ছিলাম যে আল্লাহর কসম, আমার কাছে কখনো ইতোপূর্বে কোনো যুদ্ধে একই সাথে দু’টো যানবাহন সংগ্রহ করা সম্ভব হয়নি, যা আমি এ যুদ্ধের সময় সংগ্রহ করেছিলাম। আর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যে অভিযান পরিচালনার সংকল্প গ্রহন করতেন, দৃশ্যত তার বিপরীত ভাব দেখাতেন। এ যুদ্ধ ছিল ভীষন উত্তাপের সময়, অতি দূরের সফর, বিশাল মরুভূমি এবং অধিক সংখ্যক শত্রুসেনার মুকাবিলা করার। কাজেই রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ অভিযানের অবস্থা মুসলিমদের কাছে প্রকাশ করে দেন যেন তারা যুদ্ধের প্রয়োজনীয় সম্বল সংগ্রহ করতে সক্ষম হয়। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গী লোক সংখ্যা ছিল অধিক যাদের হিসাব কোনো রেজিষ্ট্রারে লিখিত ছিলনা। কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন, যার ফলে যেকোনো লোক যুদ্ধাভিযান থেকে বিরত থাকতে ইচ্ছা করলে তা সহজেই করতে পারত এবং অহী মারফত এ খবর পরিজ্ঞাত না করা পর্যন্ত তা সংগোপন থাকবে বলে সে ধারনা করত। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ অভিযান পরিচালনা করেছিলেন এমন সময় যখন ফল-ফলাদি পাকার ও গাছের ছায়ায় আরাম উপভোগের সময় ছিল। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম স্বয়ং এবং তাঁর সঙ্গী মুসলিম বাহিনী অভিযানে যাত্রার প্রস্তুতি গ্রহন করে ফেলেন। আমিও প্রতি সকালে তাঁদের সঙ্গে রওয়ানা হওয়ার প্রস্তুতি গ্রহন করতে থাকি। কিন্তু কোনো সিদ্ধান্তে উপনীত হতে পারিনি। মনে মনে ধারনা করতে থাকি, আমি তো যখন ইচ্ছা যেতে সক্ষম। এই দ্বিধা-দ্বন্দ্বে আমার সময় কেটে যেতে লাগল। এদিকে অন্য লোকেরা পুরাপুরি প্রস্তুতি সম্পন্ন করে ফেলল। ইতিমধ্যে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এবং তাঁর সাথী মুসলিমগন রওয়ানা করলেন অথচ আমি কোনো সিদ্ধান্ত নিতে পারলামনা। আমি মনে মনে ভাবলাম, আচ্ছা ঠিক আছে, এক দু’দিনের মধ্যে আমি প্রস্তুত হয়ে পরে তাঁদের সঙ্গে মিলিত হব। এভাবে আমি প্রতিদিন বাড়ি হতে প্রস্তুতিপর্ব সম্পন্ন করার মানসে বের হই, কিন্তু কিছু না করেই ফিরে আসি। আবার বের হই, আবার কিছু না করে ঘরে ফিরে আসি। ইত্যবসরে বাহিনী অগ্রসর হয়ে অনেক দূর চলে গেল। আর আমি রওয়ানা করে তাদের সাথে পথে মিলে যাবার ইচ্ছা পোষন করতে থাকলাম। আফসোস যদি আমি তাই করতাম! কিন্তু তা আমার ভাগ্যে জোটেনি। এরপর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম রওয়ানা হওয়ার পর আমি লোকদের মধ্যে বের হয়ে তাদের মাঝে বিচরন করতাম। একথা আমার মনকে পীড়া দিত যে, আমি তখন (মদীনায়) মুনাফিক এবং দুর্বল ও অক্ষম লোক ছাড়া অন্য কাউকে দেখতে পেতাম না। এদিকে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাবুক পৌঁছার পূর্ব পর্যন্ত আমার কথা আলোচনা করেননি। অনন্তর তাবুকে একথা জনতার মধ্যে উপবিষ্টাবস্থায় জিজ্ঞাসা করে বসলেন, কা’আব কি করল? বনী সালমা গোত্রের এক লোক বলল, ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার ধন-সম্পদ ও আত্মগরিমা তাকে আসতে দেয়নি। একথা শুনে মু‘আয ইবন জাবাল রাদিয়াল্লাহু ‘আনহু বললেন, তুমি যা বললে তা ঠিক নয়। ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর কসম, আমরা তাঁকে উত্তম ব্যক্তি বলে জানি। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নীরব রইলেন। কা‘আব ইবন মালিক রাদিয়াল্লাহু ‘আনহু বলেন আমি যখন অবগত হলাম যে, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মদীনার দিকে প্রত্যাবর্তন করেছেন, তখন আমি চিন্তাযুক্ত হয়ে পড়লাম এবং মিথ্যার বাহানা খুঁজতে থাকলাম। মনে স্থির করলাম, আগামীকাল এমন কথা বলব, যাতে করে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ক্রোধকে প্রশমিত করতে পারি। আর এ সম্পর্কে আমার পরিবারস্থ জ্ঞানীগুনীদের থেকে পরামর্শ গ্রহন করতে থাকি। এরপর যখন প্রচারিত হলো যে, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মদীনায় এসে পৌঁছে যাচ্ছেন, তখন আমার অন্তর থেকে মিথ্যা তিরোহিত হয়ে গেল। আর মনে দৃঢ় প্রত্যয় জন্মালো যে, এমন কোনো পন্থা অবলম্বন করে আমি তাঁকে কখনো ক্রোধমুক্ত করতে সক্ষম হবোনা, যাতে মিথ্যার নামগন্ধ থাকে। অতএব আমি মনে মনে সিদ্ধান্ত গ্রহন করলাম যে, আমি সত্যই বলব। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম প্রাতে মদীনায় পদার্পন করলেন। তিনি সফর থেকে প্রত্যাবর্তন করে প্রথমে মসজিদে গিয়ে দু’রাকাত সালাত আদায় করতেন, তারপর লোকদের সামনে বসতেন। যখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এরূপ করলেন, তখন যারা পশ্চাদপদ ছিলেন তারা তাঁর কাছে এসে শপথ করে করে অক্ষমতা ও আপত্তি পেশ করতে লাগল। এরা সংখ্যায় আশির অধিক ছিল। অনন্তর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বাহ্যিকভাবে তাদের ওযর-আপত্তি গ্রহন করলেন, তাদের বায়আত করলেন এবং তাদের জন্য ক্ষমা প্রার্থনা করলেন। কিন্তু তাদের অন্তর্নিহিত অবস্থা আল্লাহর হাওয়ালা করে দিলেন। [কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন] আমিও এরপর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খেদমতে উপস্থিত হলাম। আমি যখন তাঁকে সালাম দিলাম তখন তিনি রাগান্বিত চেহেরায় মুচকি হাসি হাসলেন। তারপর বললেন, এসো। আমি সে অনুসারে অগ্রসর হয়ে একেবারে তাঁর সম্মুখে বসে গেলাম। তখন তিনি আমাকে জিজ্ঞাসা করলেন, কি কারনে তুমি অংশগ্রহন করলেনা? তুমি কি যানবাহন ক্রয় করনি? তখন আমি বললাম, হ্যাঁ, করেছি। আল্লাহর কসম, এ কথা সুনিশ্চিত যে, আমি যদি আপনি ছাড়া অন্য কোনো দুনিয়াদার ব্যক্তির সামনে বসতাম তাহলে আমি তাঁর অসন্তুষ্টিকে ওযর-আপত্তি উপস্থাপনের মাধ্যমে প্রশমিত করার প্রয়াস চালাতাম। আর আমি তর্কে সিদ্ধহস্ত। কিন্তু আল্লাহর কসম, আমি পরিজ্ঞাত যে, আজ যদি আমি আপনার কাছে মিথ্যা বলে আমার প্রতি আপনাকে রাযী করার চেষ্টা করি, তাহলেই অচিরেই মহান আল্লাহ্ তায়ালা আপনাকে আমার প্রতি অসন্তুষ্ট করে দিতে পারেন। আর যদি আপনার কাছে সত্য প্রকাশ করি, যাতে আপনি আমার প্রতি অসন্তুষ্ট হন, তবুও আমি এতে মহান আল্লাহ্ তা‘য়ালার ক্ষমা পাওয়ার নির্ঘাত আশা রাখি। না, আল্লাহর কসম, আমার কোনো ওযর ছিলনা। আল্লাহর কসম, সেই অভিযানে আপনার সাথে না যাওয়াকালীন সময় আমি সর্বাপেক্ষা শক্তিশালী ও সামর্থ্যবান ছিলাম। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, সে সত্য কথাই বলেছে। তুমি এখন চলে যাও, যতদিনে না তোমার সম্পর্কে আল্লাহ্ তা‘আলা ফায়সালা করে দেন। তাই আমি উঠে চলে গেলাম। তখন বনী সালিমার কতিপয় লোক আমার অনুসরণ করল। তারা আমাকে বলল, আল্লাহর কসম, তুমি ইতোপূর্বে কোনো গুনাহ্ করেছ বলে আমাদের জানা নেই। তুমি কি অন্যান্য পশ্চাদগামীর মতো তোমার অক্ষমতার একটি ওযর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে পেশ করে দিতে পারতেনা? আর তোমার এ অপরাধের কারনে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের তোমার জন্য ক্ষমা প্রার্থনাই তো যথেষ্ট ছিল। আল্লাহর কসম, তারা আমাকে অনবরত কঠিনভাবে ভৎর্সনা করতে থাকে। ফলে আমি পূর্ব স্বীকারোক্তি থেকে প্রত্যাবর্তন করে মিথ্যা বলার বিষয়ে মনে মনে চিন্তা করতে থাকি। এরপর আমি তাদের বললাম, আমার মতো এ কাজ আর কেউ করেছে কি? তারা জওয়াব দিল, হ্যাঁ, আরও দু’জন তোমার মতো বলেছে। এবং তাদের ক্ষেত্রেও তোমার মতো একই রূপ ব্যাবস্থা গ্রহন করা হয়েছে। আমি তাদের জিজ্ঞাসা করলাম, তারা কে কে? তারা বললো, একজন মুরারা ইবন রবী আমরী এবং অপরজন হলেন হিলাল ইবন উমায়্যা ওয়াকিফী। এরপর তারা আমাকে অবহিত করল যে, তারা উভয়ে উত্তম মানুষ এবং তারা বদর যুদ্ধে অংশগ্রহন করেছেন। সেজন্য উভয়ে আদর্শবান। যখন তারা তাদের নাম উল্লেখ করল, তখন আমি পূর্ব মতের উপর অটল রইলাম এবং রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের মধ্যকার যে তিনজন তাবুকে অংশগ্রহন হতে বিরত ছিল তাদের সাথে কথা বলতে মুসলিমদের নিষেধ করে দিলেন। তদনুসারে মুসলিমরা আমাদের পরিহার করে চললো। আমাদের প্রতি তাদের আচরন পরিবর্তন করে নিল। এমনকি এদেশ যেন আমাদের কাছে অপরিচিত হয়ে গেল। এ অবস্থায় আমরা পঞ্চাশ রাত অতিবাহিত করলাম। আমার অপর দু’জন সাথী তো সংকট ও শোচনীয় অবস্থায় নিপতিত হলেন। তারা নিজেদের ঘরে বসে কাঁদতে থাকেন। আর আমি যেহেতু অধিকতর যুবক ও শক্তিশালী ছিলাম তাই বাইরে বের হয়ে আসতাম, মুসলিমদের জামাআতে সালাত আদায় করতাম। এবং বাজারে চলাফেরা করতাম কিন্তু কেউ আমার সাথে কথা বলতনা। আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে হাযির হয়ে তাঁকে সালাম দিতাম। যখন তিনি সালাত শেষে মজলিসে বসতেন তখন আমি মনে মনে বলতাম ও লক্ষ করতাম, তিনি আমার সালামের জবাবে তাঁর ঠোঁটদ্বয় নেড়েছেন কিনা? তারপর আমি তাঁর নিকটবর্তী স্থানে সালাত আদায় করতাম এবং গোপন দৃষ্টিতে তাঁর দিকে দেখতাম যে, আমি যখন সালাতে মগ্ন হতাম তখন তিনি আমার প্রতি দৃষ্টি দিতেন, আর যখন আমি তাঁর দিকে তাকাতাম তখন তিনি দৃষ্টি ফিরিয়ে নিতেন। এভাবে আমার প্রতি লোকদের কঠোরতা ও এড়িয়ে চলার আচরন দীর্ঘকাল ধরে বিরাজমান থাকে। একদা আমি আমার চাচাত ভাই ও প্রিয় বন্ধু আবু কাতাদা রাদিয়াল্লাহু ‘আনহুর বাগানের প্রাচীর টপকে প্রবেশ করে তাঁকে সালাম দেই। কিন্তু আল্লাহর কসম, তিনি আমার সালামের জওয়াব দিলেন না। আমি তখন বললাম, হে আবু কাতাদা, আপনাকে আমি আল্লাহর কসম দিয়ে জিজ্ঞাসা করছি, আপনি কি জানেন যে, আমি আল্লাহ্ ও তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ভালোবাসি? তখন তিনি নীরবতা পালন করলেন। আমি পুনরায় তাঁকে কসম দিয়ে জিজ্ঞাসা করলাম। তিনি এবারও কোনো জবাব দিলেন না। আমি পুনরায় (তৃতীয়বারও) তাঁকে কসম দিয়ে জিজ্ঞাসা করলাম। তখন তিনি বললেন, আল্লাহ্ ও তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামই ভালো জানেন। তখন আমার চক্ষুদ্বয় থেকে অশ্রু ঝরতে লাগল। অগত্যা আমি পুনরায় প্রাচীর টপকে ফিরে এলাম। কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন, একদা আমি মদীনার বাজারে বিচরন করছিলাম। এমতাবস্থায় সিরিয়ার এক কৃষক বনিক যে মদীনার বাজারে খাদ্যদ্রব্য বিক্রি করার উদ্দেশ্যে এসেছিল, সে বলছে, আমাকে কা’আব ইবন মালিককে কেউ পরিচয় করিয়ে দিতে পারে কি? তখন লোকেরা তাকে আমার প্রতি ইশারায় দেখাচ্ছিল। তখন সে এসে গাসসানি বাদশার একটি পত্র আমার কাছে হস্তান্তর করল। তাতে লেখা ছিল, পর সমাচার এই, আমি জানতে পারলাম যে, আপনার সাথী আপনার প্রতি জুলুম করেছে। আর আল্লাহ্ আপনাকে মর্যাদাহীন ও আশ্রয়হীন করে সৃষ্টি করেননি। আপনি আমাদের দেশে চলে আসুন, আমরা আপনাকে সাহায্য-সহানুভূতি করব। আমি যখন এ পত্র পড়লাম, তখন আমি বললাম, এটাও আর একটি পরীক্ষা। তখন আমি চুলা খোঁজ করে তার মধ্যে পত্রটি নিক্ষেপ করে জ্বালিয়ে দিলাম। এ সময় পঞ্চাশ দিনের চল্লিশ দিন অতিবাহিত হয়ে গেছে। এমতাবস্থায় রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পক্ষ থেকে এক সংবাদবাহক আমার কাছে এসে বলল, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নির্দেশ দিয়েছেন যে, আপনি আপনার স্ত্রী হতে পৃথক থাকবেন। আমি জিজ্ঞাসা করলাম, আমি কি তাকে তালাক দিয়ে দিব, না অন্য কিছু করব? তিনি উত্তর দিলেন, তালাক দিতে হবে না বরং তার থেকে পৃথক থাকুন এবং তার নিকটবর্তী হবেননা। আমার অপর দু’জন সঙ্গীর প্রতি একই আদেশ পৌঁছালেন। তখন আমি আমার স্ত্রীকে বললাম, তুমি তোমার পিত্রালয়ে চলে যাও। আমার এ ব্যাপারে মহান আল্লাহর ফায়সালা না হওয়া পর্যন্ত তুমি তথায় অবস্থান কর। কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন, আমার সঙ্গী হিলাল ইবন উমায়্যার স্ত্রী রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে উপস্থিত হয়ে আরয করল, ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, হিলাল ইবন উমায়্যা অতি বৃদ্ধ, এমন বৃদ্ধ যে, তাঁর কোনো খাদিম নেই। আমি তাঁর খেদমত করি, এটা কি অপছন্দ করেন? রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, না তবে সে তোমার বিছানায় আসতে পারবেনা। সে বলল, আল্লাহর কসম, এ সম্পর্কে তার কোনো অনুভূতিই নেই। আল্লাহর কসম, তিনি এ নির্দেশ পাওয়া অবধি সর্বদা কান্নাকাটি করছেন। [কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন] আমার পরিবারের কেউ আমাকে পরামর্শ দিল যে, আপনিও যদি আপনার স্ত্রী সম্পর্কে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে অনুমতি চাইতেন, যেমন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হিলাল ইবন উমায়্যার স্ত্রীকে তাঁর (স্বামীর) খেদমত করার অনুমতি দিয়েছেন। আমি বললাম, আল্লাহর কসম আমি কখনো তার ব্যাপারে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে অনুমতি চাইবো না। আমি যদি তার ব্যাপারে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অনুমতি চাই, তবে তিনি কি বলবেন, তা আমার জানা নেই। আমি তো নিজেই আমার খেদমতে সক্ষম। এরপর আরও দশরাত অতিবাহিত করলাম। এভাবে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন থেকে আমাদের সাথে কথা বলতে নিষেধ করেন তখন থেকে পঞ্চাশ রাত পূর্ন হলো। এরপর আমি পঞ্চাশতম রাত শেষে ফজরের সালাত আদায় করলাম এবং আমাদের ঘরের ছাদে এমন অবস্থায় বসে ছিলাম যা আল্লাহ্ তা’আলা (কুরআনে) বর্ণনা করেছেন। আমার জান-প্রাণ দুর্বিষহ এবং গোটা জগতটা যেন আমার জন্য প্রশস্ত হওয়া সত্ত্বেও সংকীর্ন হয়ে গিয়েছিল। এমতাবস্থায় শুনতে পেলাম এক চীৎকার কারীর চীৎকার। সে সালা পাহাড়ের উপর চড়ে উচ্চস্বরে ঘোষনা করছে, হে কা’আব ইবন মালিক! সুসংবাদ গ্রহন করুন। কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন, এ শব্দ আমার কানে পৌঁছামাত্র আমি সিজদায় লুটে পড়লাম। আর আমি অনুভব করলাম যে, আমার সুদিন ও খুশীর খবর এসেছে। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ফজরের সালাত আদায়ের পর আল্লাহ্ তায়ালার পক্ষ হতে আমাদের তাওবা কবুল হওয়ার সুসংবাদ প্রকাশ করেন। তখন লোকেরা আমার এবং আমার সঙ্গীদ্বয়ের কাছে সুসংবাদ পরিবেশন করতে থাকে। এবং তড়িঘড়ি একজন অশ্বারোহী লোক আমার কাছে আসে এবং আসলাম গোত্রের অপর এক ব্যক্তি দ্রুত আগমন করে পাহাড়ের উপর আরোহন করত চীৎকার দিতে থাকে। তার চীৎকারের শব্দ ঘোড়া অপেক্ষাও দ্রুত পৌঁছল। যার শব্দ আমি শুনেছিলাম সে যখন আমার কাছে সুসংবাদ প্রদান করতে আসল, আমি তখন আমার নিজের পরিধেয় দুটো কাপড় তাকে সুসংবাদ দেওয়ার জন্য দান করলাম। আর আমি আল্লাহর কসম করে বলছি যে, ঐ সময় সেই দুটো কাপড় ছাড়া আমার কাছে আর কোনো কাপড় ছিলোনা। আমি দুটো কাপড় ধার করে পরিধান করলাম এবং রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে রওয়ানা হলাম। লোকেরা দলে দলে আমাকে ধন্যবাদ জানাতে আসতে লাগল। তারা তাওবা কবুলের মুবারকবাদ জানাচ্ছিল। তারা বলছিল, তোমাকে মুবারকবাদ যে মহান আল্লাহ্ রাববুল আলামিন তোমার তাওবা কবুল করেছেন। কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন, অবশেষে আমি মসজিদে প্রবেশ করলাম। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সেখানে বসা ছিলেন এবং তাঁর চতুস্পার্শ্বে জনতার সমাবেশ ছিল। তালহা ইবন উবায়দুল্লাহ রাদিয়াল্লাহু ‘আনহু দ্রুত উঠে এসে আমার সাথে মুসাফাহা করলেন ও মুবারকবাদ জানালেন। আল্লাহর কসম, তিনি ব্যতীত আর কোনো মুহাজির আমার জন্য দাঁড়াননি। আমি তালহার ব্যবহার ভুলতে পারবোনা। কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন, এরপর আমি যখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সালাম জানালাম, তখন তাঁর চেহারা আনন্দের আতিশয্যে ঝকঝক করছিল। তিনি আমাকে বললেন, তোমার মাতা তোমাকে জন্মদানের দিন হতে যতদিন তোমার উপর অতিবাহিত হয়েছে তার মধ্যে উৎকৃষ্ট ও উত্তম দিনের সুসংবাদ গ্রহন কর। কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন, আমি আরয করলাম, ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এটা কি আপনার পক্ষ থেকে না আল্লাহর পক্ষ থেকে? তিনি বললেন, আমার পক্ষ থেকে নয় বরং আল্লাহর পক্ষ থেকে। আর রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন খুশী হতেন তখন তাঁর চেহারা মুবারক এতো উজ্জ্বল ও প্রোজ্জ্বল হতো যেন পূর্নিমার চাঁদের ফালি। এতে আমরা তাঁর সন্তুষ্টি বুঝতে পারতাম। আমি যখন তাঁর সম্মুখে বসলাম তখন আমি আরয করলাম, ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, আমার তাওবা কবুলের শুকরিয়া স্বরূপ আমার ধন-সম্পদ আল্লাহ্ ও তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পথে দান করতে চাই। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমার কিছু মাল তোমার কাছে রেখে দাও। তা তোমার জন্য উত্তম। আমি বললাম, খাইবরে অবস্থিত আমার অংশটি আমার জন্য রাখলাম। আমি আরয করলাম, ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, মহান আল্লাহ্ তা‘আলা সত্য বলার কারনে আমাকে রক্ষা করেছেন, তাই আমার তাওবা কবুলের নিদর্শন অক্ষুন্ন রাখতে আমার অবশিষ্ট জীবনে সত্যই বলব। আল্লাহর কসম! যখন থেকে আমি এ সত্য বলার কথা রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে জানিয়েছি, তখন থেকে আজ পর্যন্ত আমার জানামতে কোনো মুসলিমকে সত্য কথার বিনিময়ে এরুপ নিয়ামত আল্লাহ্ দান করেননি যে নিয়ামত আমাকে দান করেছেন। [কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন] যেদিন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সম্মুখে সত্য কথা বলেছি সেদিন হতে আজ পর্যন্ত অন্তরে মিথ্যা বলার ইচ্ছাও করিনি। আমি আশা পোষন করি যে, বাকী জীবনও আল্লাহ্ তাআলা আমাকে মিথ্যা থেকে হিফাজত করবেন। এরপর আল্লাহ্ তাআলা, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর এই আয়াত নাযিল করেন, “আল্লাহ্ অনুগ্রহ পরায়ন হলেন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম প্রতি এবং মুহাজিরদের প্রতি...... এবং তোমরা সত্যবাদীদের অন্তর্ভুক্ত হও”। [সূরা আত-তাওবা: ১১১-১১৯]। [কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন] আল্লাহর শপথ, ইসলাম গ্রহনের পর থেকে কখনো আমার উপর এতো উৎকৃষ্ট নিয়ামত আল্লাহ্ প্রদান করেননি যা আমার কাছে শ্রেষ্ঠতর, তা হলো রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আমার সত্য বলা ও তাঁর সাথে মিথ্যা না বলা, যদি মিথ্যা বলতাম তবে মিথ্যাবাদীদের মতো আমিও ধ্বংস হয়ে যেতাম। সেই মিথ্যাবাদিদের সম্পর্কে যখন ওহী নাযিল হয়েছে তখন জঘন্য অন্তরের সেই লোকদের সম্পর্কে আল্লাহ্ তা‘আলা বলেছেন, “তোমরা তাদের নিকট ফিরে আসলে তারা আল্লাহর শপথ করবে............ আল্লাহ্ সত্যত্যাগী সম্প্রদায়ের প্রতি তুষ্ট হবেন না”। [সূরা আত-তাওবা: ৯৫-৯৬]। কা‘আব রাদিয়াল্লাহু ‘আনহু বলেন, আমাদের তিনজনের তাওবা কবুল করতে বিলম্ব করা হয়েছে--- যাদের তাওবা রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কবুল করেছেন যখন তারা তাঁর কাছে শপথ করেছে, তিনি তাদের বাই‘আত গ্রহন করেছেন এবং তাদের জন্য ক্ষমা প্রার্থনা করেছেন। আমাদের বিষয়টি আল্লাহর ফায়সালা না হওয়া পর্যন্ত রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম স্থগিত রেখেছেন। এর প্রেক্ষাপটে আল্লাহ্ বলেন--- “সেই তিনজনের প্রতিও যাদের সম্পর্কে সিদ্ধান্ত স্থগিত রাখা হয়েছিল”। [সূরা তাওবা: ১১৮]। কুরআনের এই আয়াতে তাদের প্রতি ইঙ্গিত করা হয়নি যারা তাবুক যুদ্ধ থেকে পিছনে ছিল ও মিথ্যা কসম করে ওযর- আপত্তি পেশ করেছিল এবং রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও তা গ্রহন করেছিলেন। বরং এই আয়াতে তাদের প্রতি ইঙ্গিত করা হয়েছে আমরা যারা পেছনে ছিলাম এবং যাদের প্রতি সিদ্ধান্ত দেওয়া স্থগিত রাখা হয়েছিল।[255]

ছত্রিশতম পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণের মধ্যে আরেকটি হলো তিনি সালাতে তাঁর পিছনের দিকের অবস্থা দেখতে পেতেন।

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: صَلَّى بِنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَلاَةً، ثُمَّ رَقِيَ المِنْبَرَ، فَقَالَ فِي الصَّلاَةِ وَفِي الرُّكُوعِ: «إِنِّي لَأَرَاكُمْ مِنْ وَرَائِي كَمَا أَرَاكُمْ».

আনাস ইবনে মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদেরকে নিয়ে সালাত আদায় করলেন। তারপর তিনি মিম্বরে উঠলেন এবং বললেন, “তোমাদের সালাতে রুকুতে আমি অবশ্যই তোমাদের আমার পেছন থেকে দেখি, যেমন এখন তোমাদের দেখছি”। [256]

عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «هَلْ تَرَوْنَ قِبْلَتِي هَا هُنَا، فَوَاللَّهِ مَا يَخْفَى عَلَيَّ خُشُوعُكُمْ وَلاَ رُكُوعُكُمْ، إِنِّي لَأَرَاكُمْ مِنْ وَرَاءِ ظَهْرِي».

আবূ হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, “তোমরা কি মনে কর যে, আমার দৃষ্টি কেবল কিবলার দিকে? আল্লাহর কসম! আমার কাছে তোমাদের খুশূ (বিনয়) ও রুকু কিছুই গোপন থাকে না। অবশ্যই আমি আমার পেছন থেকেও তোমাদের দেখি।” [257]

সাঁইত্রিশতম পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অনুসারীদের কিছু কারামত তাঁর নবুওয়তের প্রমাণের মধ্যে অন্যতম।

এটা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ হিসেবে গণ্য করা হয়। কেননা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অনুসরণ ব্যতীত কাউকে কারামত দান করা হয় না। আর সবচেয়ে বড় কারামত হলো বান্দাহকে কিতাব ও সুন্নাহ মোতাবেক আমল করার তাওফিক দান করা ও শেষ পরিণাম ভাল হওয়া।

عَنِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «بَعَثَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَشَرَةَ رَهْطٍ سَرِيَّةً عَيْنًا، وَأَمَّرَ عَلَيْهِمْ عَاصِمَ بْنَ ثَابِتٍ الأَنْصَارِيَّ جَدَّ عَاصِمِ بْنِ عُمَرَ بْنِ الخَطَّابِ»، فَانْطَلَقُوا حَتَّى إِذَا كَانُوا بِالهَدَأَةِ، وَهُوَ بَيْنَ عُسْفَانَ وَمَكَّةَ، ذُكِرُوا لِحَيٍّ مِنْ هُذَيْلٍ، يُقَالُ لَهُمْ بَنُو لَحْيَانَ، فَنَفَرُوا لَهُمْ قَرِيبًا مِنْ مِائَتَيْ رَجُلٍ كُلُّهُمْ رَامٍ، فَاقْتَصُّوا آثَارَهُمْ حَتَّى وَجَدُوا مَأْكَلَهُمْ تَمْرًا تَزَوَّدُوهُ مِنَ المَدِينَةِ، فَقَالُوا: هَذَا تَمْرُ يَثْرِبَ فَاقْتَصُّوا آثَارَهُمْ، فَلَمَّا رَآهُمْ عَاصِمٌ وَأَصْحَابُهُ لَجَئُوا إِلَى فَدْفَدٍ وَأَحَاطَ بِهِمُ القَوْمُ، فَقَالُوا لَهُمْ: انْزِلُوا وَأَعْطُونَا بِأَيْدِيكُمْ، وَلَكُمُ العَهْدُ وَالمِيثَاقُ، وَلاَ نَقْتُلُ مِنْكُمْ أَحَدًا، قَالَ عَاصِمُ بْنُ ثَابِتٍ أَمِيرُ السَّرِيَّةِ: أَمَّا أَنَا فَوَاللَّهِ لاَ أَنْزِلُ اليَوْمَ فِي ذِمَّةِ كَافِرٍ، اللَّهُمَّ أَخْبِرْ عَنَّا نَبِيَّكَ، فَرَمَوْهُمْ بِالنَّبْلِ فَقَتَلُوا عَاصِمًا فِي سَبْعَةٍ، فَنَزَلَ إِلَيْهِمْ ثَلاَثَةُ رَهْطٍ بِالعَهْدِ وَالمِيثَاقِ، مِنْهُمْ خُبَيْبٌ الأَنْصَارِيُّ، وَابْنُ دَثِنَةَ، وَرَجُلٌ آخَرُ، فَلَمَّا اسْتَمْكَنُوا مِنْهُمْ أَطْلَقُوا أَوْتَارَ قِسِيِّهِمْ فَأَوْثَقُوهُمْ، فَقَالَ الرَّجُلُ الثَّالِثُ: هَذَا أَوَّلُ الغَدْرِ، وَاللَّهِ لاَ أَصْحَبُكُمْ إِنَّ لِي فِي هَؤُلاَءِ لَأُسْوَةً يُرِيدُ القَتْلَى، فَجَرَّرُوهُ وَعَالَجُوهُ عَلَى أَنْ يَصْحَبَهُمْ فَأَبَى فَقَتَلُوهُ، فَانْطَلَقُوا بِخُبَيْبٍ، وَابْنِ دَثِنَةَ حَتَّى بَاعُوهُمَا بِمَكَّةَ بَعْدَ وَقْعَةِ بَدْرٍ، فَابْتَاعَ خُبَيْبًا بَنُو الحَارِثِ بْنِ عَامِرِ بْنِ نَوْفَلِ بْنِ عَبْدِ مَنَافٍ، وَكَانَ خُبَيْبٌ هُوَ قَتَلَ الحَارِثَ بْنَ عَامِرٍ يَوْمَ بَدْرٍ، فَلَبِثَ خُبَيْبٌ عِنْدَهُمْ أَسِيرًا، فَأَخْبَرَنِي عُبَيْدُ اللَّهِ بْنُ عِيَاضٍ، أَنَّ بِنْتَ الحَارِثِ أَخْبَرَتْهُ: أَنَّهُمْ حِينَ اجْتَمَعُوا اسْتَعَارَ مِنْهَا مُوسَى يَسْتَحِدُّ بِهَا، فَأَعَارَتْهُ، فَأَخَذَ ابْنًا لِي وَأَنَا غَافِلَةٌ حِينَ أَتَاهُ قَالَتْ: فَوَجَدْتُهُ مُجْلِسَهُ عَلَى فَخِذِهِ وَالمُوسَى بِيَدِهِ، فَفَزِعْتُ فَزْعَةً عَرَفَهَا خُبَيْبٌ فِي وَجْهِي، فَقَالَ: تَخْشَيْنَ أَنْ أَقْتُلَهُ؟ مَا كُنْتُ لِأَفْعَلَ ذَلِكَ، وَاللَّهِ مَا رَأَيْتُ أَسِيرًا قَطُّ خَيْرًا مِنْ خُبَيْبٍ، وَاللَّهِ لَقَدْ وَجَدْتُهُ يَوْمًا يَأْكُلُ مِنْ قِطْفِ عِنَبٍ فِي يَدِهِ، وَإِنَّهُ لَمُوثَقٌ فِي الحَدِيدِ، وَمَا بِمَكَّةَ مِنْ ثَمَرٍ، وَكَانَتْ تَقُولُ: إِنَّهُ لَرِزْقٌ مِنَ اللَّهِ رَزَقَهُ خُبَيْبًا، فَلَمَّا خَرَجُوا مِنَ الحَرَمِ لِيَقْتُلُوهُ فِي الحِلِّ، قَالَ لَهُمْ خُبَيْبٌ: ذَرُونِي أَرْكَعْ رَكْعَتَيْنِ، فَتَرَكُوهُ، فَرَكَعَ رَكْعَتَيْنِ، ثُمَّ قَالَ: لَوْلاَ أَنْ تَظُنُّوا أَنَّ مَا بِي جَزَعٌ لَطَوَّلْتُهَا، اللَّهُمَّ أَحْصِهِمْ عَدَدًا،

مَا أُبَالِي حِينَ أُقْتَلُ مُسْلِمًا ... عَلَى أَيِّ شِقٍّ كَانَ لِلَّهِ مَصْرَعِي

وَذَلِكَ فِي ذَاتِ الإِلَهِ وَإِنْ يَشَأْ ... يُبَارِكْ عَلَى أَوْصَالِ شِلْوٍ مُمَزَّعِ

فَقَتَلَهُ ابْنُ الحَارِثِ فَكَانَ خُبَيْبٌ هُوَ سَنَّ الرَّكْعَتَيْنِ لِكُلِّ امْرِئٍ مُسْلِمٍ قُتِلَ صَبْرًا، فَاسْتَجَابَ اللَّهُ لِعَاصِمِ بْنِ ثَابِتٍ يَوْمَ أُصِيبَ، «فَأَخْبَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهُ خَبَرَهُمْ، وَمَا أُصِيبُوا، وَبَعَثَ نَاسٌ مِنْ كُفَّارِ قُرَيْشٍ إِلَى عَاصِمٍ حِينَ حُدِّثُوا أَنَّهُ قُتِلَ، لِيُؤْتَوْا بِشَيْءٍ مِنْهُ يُعْرَفُ، وَكَانَ قَدْ قَتَلَ رَجُلًا مِنْ عُظَمَائِهِمْ يَوْمَ بَدْرٍ، فَبُعِثَ عَلَى عَاصِمٍ مِثْلُ الظُّلَّةِ مِنَ الدَّبْرِ، فَحَمَتْهُ مِنْ رَسُولِهِمْ، فَلَمْ يَقْدِرُوا عَلَى أَنْ يَقْطَعَ مِنْ لَحْمِهِ شَيْئًا».

আবু হুরাইরা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দশ ব্যক্তিকে গোয়েন্দা হিসাবে সংবাদ সংগ্রহের জন্য প্রেরণ করেন এবং আসিম ইবন সাবিত আল-আনসারীকে তাদের দলপতি নিযুক্ত করেন। যিনি আসিম ইবন উমর ইবন খাত্তাবের মাতামহ ছিলেন। তাঁরা রওয়ানা হয়ে গেলেন, যখন তাঁরা উসফান ও মক্কার মধ্যবর্তী হাদআত নামক স্থানে পৌঁছেন, তখন হুযায়েল গোত্রের একটি প্রশাখা যাদেরকে লেহইয়ান বলা হয় তাদের কাছে তাদের সম্পর্কে আলোচনা করা হয়। তারা প্রায় দু’শত তীরন্দাজ ব্যক্তিকে তাদের পশ্চাদপনে প্রেরণ করে। এরা তাঁদের চিহৃ অনুসরণ করে চলতে থাকে। সাহাবীগণ মদীনা থেকে সাথে নিয়ে আসা খেজুর যেখানে বসে খেয়েছিলেন, অবশেষে এরা সে স্থানের সন্ধান পেয়ে গেল, তখন এরা বলল, ইয়াসরিবের খেজুর। এরপর এরা তাঁতের পদচিহৃ অনুসরণ করে চলতে লাগল। যখন আসিম ও এ সাথীগণ তাদের দেখলেন, তখন তাঁর একটি উচু স্থানে আশ্রয় গ্রহণ করলেন। আর কাফিরগণ তাঁদের ঘিরে ফেলল এবং তাঁদেরকে বলতে লাগল, তোমরা অবতরণ কর ও স্বেচ্ছায় বন্দীত্ব বরণ কর। আমরা তোমাদের অঙ্গীকার ও প্রতিশ্রুতি দিচ্ছিযে, তোমাদের মধ্য থেকে কাউকে আমরা হতা করব না। তখন গোয়েন্দা দলের নেতা আসিম ইবন সাবিত রাদিয়াল্লাহু আনহু বললেন, ‘আল্লাহর কসম! আমি তো আজ কাফিরদের নিরাপত্তায় অবতরণ করবো না। হে আল্লাহ! আমাদের পক্ষআলতে আপনার নবীকে সংবাদ পৌঁছিয়ে দিন।’ অবশেষে কাফিরগণ তীর নিক্ষপ করতে শুরু করল আর তারা আসিম রাদিয়াল্লাহু আনহুসহ সাতজনকে শহীদ করল। এরপর অবশিষ্ট তিনজন খুবাইব আনসারী, যায়দ ইবন দাসিনা রাদিয়াল্লাহু আনহু ও অপর একজন তাদের দেয় প্রতিশ্রুতি ও অঙ্গীকারের উপর নির্ভর করে তাদের নিকট অবতরণ করলেন। যখন কাফিররা তাদেরকে আয়ত্বে নিয়ে নিল, তখন তারা তাদের ধনুকের রশি খুলে ফেলে (সেই রশি দিয়ে) তাঁদের বেধে ফেললো। তখন তৃতীয়জন বলে উঠলেন, ‘সূচনাতেই বিশ্বাসঘাতকতা! আল্লাহর কসম! আমি তোমাদের সাথে যাবো না, আমি তাদেরই পদাঙ্ক অনুসরণ করব, যারা শাহাদাত বরণ করেছে।’ কাফিরগণ তাঁকে তাদের সঙ্গে টেনে নিয়ে যেতে চেষ্টা করে। কিন্তু তিনি যেতে অস্বীকার করেন। তখন তারা তাঁকে শহীদ করে ফেলে এবং তারা খুবাই ও ইবন দাসিনাকে নিয়ে চলে যায়। অবশেষে তাদের উভয়কে মক্কায় বিক্রয় করে ফেলে। এ বদর যুদ্ধের পরবর্তী সময়ের কথা। তখন খুবাইবকে হারিস ইবন আমিরের পুত্রগণ ক্রয় করে নেয়। আর বদর যুদ্ধের দিন খুবাইব রাদিয়াল্লাহু আনহু হারিস ইবন আমিরকে হত্যা করেছিলেন। খুবাইব রাদিয়াল্লাহু আনহু কিছু দিন তাদের নিকট বন্দী থাকেন। ইবন শিহাব (রহ.) বলেন, আমাকে উবাইদুল্লাহ ইবন আয়ায অবহিত করেছেন, তাঁকে হারিসের কন্যা জানিয়ে যে, যখন হারিসের পুত্রগণ খুবাইব রাদিয়াল্লাহু আনহু।কে সর্বসম্মত সিদ্ধান্ত নিল, তখন তিনি তাঁর নিকট থেকে ক্ষৌর কাট সম্পন্ন করার উদ্দেশ্যে একটা ক্ষুর ধার চাইলেন। তখন হারিসের কন্যা তাকে এক খানা ক্ষুর ধার দির। (সে বলেছে) সে সময় ঘটনাক্রমে আমার এক ছেলে আমার অজ্ঞাতে খুবাইবের নিকট চলে যায় এবং আমি দেখলাম যে, আমার ছেলে খুবাইবের উরুর উপর বসে রয়েছে এবং খুবাইবের হাতে রয়েছে ক্ষুর। আমি খুব ভয় পেয়ে গেলাম। খুবাইব আমার চেহেরা দেখে বুঝতে পারলেন যে, আমি ভয় পাচ্ছি। তখন তিনি বললেন, তুমি কি এ ভয় করো যে, আমি এ শিশুটিকে হত্যা করে ফেলব? কখনোমি তা করবো না। (হারিসের কন্যা বলল) আল্লাহর কসম! আমি খুবাইবের ন্যায় উত্তম বন্দী কখনো দেখিনি। আল্লাহর শপথ! আমি একদিন দেখলাম, তিনি লোহার শিকলে আবদ্ধ অবস্থায় আঙ্গুর ছড়া থেকে খাচ্ছেন, যা তার হাতেই ছিল। অথচ এ সময় মক্কায় কোনো ফলই পাওয়া যাচ্ছিল না। হারিসের কন্যা বলতো, এ তো ছিল আল্লাহ তা‘আলার পক্ষ হতে প্রদত্ত জীবিকা, যা তিনি খুবাইবকে দান করেছেন। এরপর তারা খুবাইবকে শহীদ করার উদ্দেশ্যে হেরেম থেকে হিল্লের দিকে নিয়ে বের হয়ে পড়ল, তখন খুবাইব রাদিয়াল্লাহু আনহু তাদের বললেন, আমাকে দু’রাকাআত সালাত আদায় করতে দাও। তারা তাঁকে সে অনুমতি দান করল। তিনি দু’রাকাআত সালাত আদায় করে নিলেন। তারপর তিনি বললেন, ‘তোমরা যদি ধারণা না করতে যে, আমি মৃত্যুর ভয়ে ভীত হয়ে পড়েছি তবে আমি সালাতকে দীর্ঘায়িত করতাম। হে আল্লাহ! তাদেরকে এক এক করে ধবংশ করুন।’ তারপর তিনি এ কবিতা দু’টি আবৃত্তি করলেন,

‘‘যখন আমি মুসলিম হিসাবে শহীদ হচ্ছি তখন আমি কোনরূপ ভয় করি না। আল্লাহর উদ্দেশ্যে আমাকে যেখানেই মাটিতে লুটিয়ে ফেলা হোক না কেন, (তাতে আমার কিছু যায় আসে না)। আমার এ মৃত্যু আল্লাহ তা‘আলার জন্যই হচ্ছে। তিনি যদি ইচ্ছা করেন, তবে আমার দেহের প্রতিটি খন্ডিত জোড়াসমূহে বরকত সৃষ্টি করে দিবেন।’’

অবশেষে হারিসের পুত্র তাঁকে শহীদ করে ফেলে। বস্তুত যে মুসলিম বন্দী অবস্থায় শহীদ করা হয় তার জন্য দু’রাকাত সালাত আদায়ের এ রীতি খুবাইব রাদিয়াল্লাহু আনহুই প্রবর্তন করে গেছেন। যেদিন আসিম রাদিয়াল্লাহু আনহু শাহাদাত বরণ করেছিলেন, সেদিন আল্লাহ তা‘আলা তাঁর দো‘আ কবুল করেছিলেন। সেদিনই রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর সাহাবাগণকে তাঁদের সংবাদ ও তাঁদের উপর যা’ যা’ আপতিত হয়েছিল সবই অবহিত করেছিলেন। আর যখন কুরাইশ কাফিরদেরকে এ সংবাদ পৌঁছানে হয় যে, আসিম রাদিয়াল্লাহু আনহুকে শহীদ করা হয়েছে তখন তারা তাঁর নিকট এক ব্যক্তিকে প্রেরণ করে, যাতে সে ব্যক্তি তাঁর মরদেহ থেকে কিছু অংশ কেটে নিয়োসে। যেন তারা তা দেখে চিনতে পারে। কারণ, বদর যুদ্ধের দিন আসিম রাদিয়াল্লাহু আনহু কুরাইশদের জনৈক নেতৃস্থানীয় ব্যক্তিকে হত্যা করেছিলেন। আসিমের মরদেহের (হেফাজতের জন্য) মৌমাছির ঝাঁক প্রেরিক হল (এই মৌমাছিরা) তাঁর দেহ আবৃত করে রেখে তাদের ষড়যন্ত্র থেকে হেফাজত করল। ফলে তারা তাঁর দেহে হতে কোনো এক টোকরা গোশত কেটে নিতে সক্ষম হয়নি। [258]

عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، قَالَ: لَمَّا وَقَفَ الزُّبَيْرُ يَوْمَ الجَمَلِ دَعَانِي، فَقُمْتُ إِلَى جَنْبِهِ فَقَالَ: " يَا بُنَيِّ، إِنَّهُ لاَ يُقْتَلُ اليَوْمَ إِلَّا ظَالِمٌ أَوْ مَظْلُومٌ، وَإِنِّي لاَ أُرَانِي إِلَّا سَأُقْتَلُ اليَوْمَ مَظْلُومًا، وَإِنَّ مِنْ أَكْبَرِ هَمِّي لَدَيْنِي، أَفَتُرَى يُبْقِي دَيْنُنَا مِنْ مَالِنَا شَيْئًا؟ فَقَالَ: يَا بُنَيِّ بِعْ مَالَنَا، فَاقْضِ دَيْنِي، وَأَوْصَى بِالثُّلُثِ، وَثُلُثِهِ لِبَنِيهِ - يَعْنِي بَنِي عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ - يَقُولُ: ثُلُثُ الثُّلُثِ، فَإِنْ فَضَلَ مِنْ مَالِنَا فَضْلٌ بَعْدَ قَضَاءِ الدَّيْنِ شَيْءٌ، فَثُلُثُهُ لِوَلَدِكَ "، - قَالَ هِشَامٌ: وَكَانَ بَعْضُ وَلَدِ عَبْدِ اللَّهِ، قَدْ وَازَى بَعْضَ بَنِي الزُّبَيْرِ، خُبَيْبٌ، وَعَبَّادٌ وَلَهُ يَوْمَئِذٍ تِسْعَةُ بَنِينَ، وَتِسْعُ بَنَاتٍ -، قَالَ عَبْدُ اللَّهِ: فَجَعَلَ يُوصِينِي بِدَيْنِهِ، وَيَقُولُ: «يَا بُنَيِّ إِنْ عَجَزْتَ عَنْهُ فِي شَيْءٍ، فَاسْتَعِنْ عَلَيْهِ مَوْلاَيَ»، قَالَ: فَوَاللَّهِ مَا دَرَيْتُ مَا أَرَادَ حَتَّى قُلْتُ: يَا أَبَةِ مَنْ مَوْلاَكَ؟ قَالَ: «اللَّهُ»، قَالَ: فَوَاللَّهِ مَا وَقَعْتُ فِي كُرْبَةٍ مِنْ دَيْنِهِ، إِلَّا قُلْتُ: يَا مَوْلَى الزُّبَيْرِ اقْضِ عَنْهُ دَيْنَهُ، فَيَقْضِيهِ، فَقُتِلَ الزُّبَيْرُ رَضِيَ اللَّهُ عَنْهُ، وَلَمْ يَدَعْ دِينَارًا وَلاَ دِرْهَمًا إِلَّا أَرَضِينَ، مِنْهَا الغَابَةُ، وَإِحْدَى عَشْرَةَ دَارًا بِالْمَدِينَةِ، وَدَارَيْنِ بِالْبَصْرَةِ، وَدَارًا بِالكُوفَةِ، وَدَارًا بِمِصْرَ، قَالَ: وَإِنَّمَا كَانَ دَيْنُهُ الَّذِي عَلَيْهِ، أَنَّ الرَّجُلَ كَانَ يَأْتِيهِ بِالْمَالِ، فَيَسْتَوْدِعُهُ إِيَّاهُ، فَيَقُولُ الزُّبَيْرُ: «لاَ وَلَكِنَّهُ سَلَفٌ، فَإِنِّي أَخْشَى عَلَيْهِ الضَّيْعَةَ»، وَمَا وَلِيَ إِمَارَةً قَطُّ وَلاَ جِبَايَةَ خَرَاجٍ، وَلاَ شَيْئًا إِلَّا أَنْ يَكُونَ فِي غَزْوَةٍ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَوْ مَعَ أَبِي بَكْرٍ، وَعُمَرَ، وَعُثْمَانَ رَضِيَ اللَّهُ عَنْهُمْ، قَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ: فَحَسَبْتُ مَا عَلَيْهِ مِنَ الدَّيْنِ، فَوَجَدْتُهُ أَلْفَيْ أَلْفٍ وَمِائَتَيْ أَلْفٍ، قَالَ: فَلَقِيَ حَكِيمُ بْنُ حِزَامٍ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ، فَقَالَ: يَا ابْنَ أَخِي، كَمْ عَلَى أَخِي مِنَ الدَّيْنِ فَكَتَمَهُ؟ فَقَالَ: مِائَةُ أَلْفٍ، فَقَالَ حَكِيمٌ: وَاللَّهِ مَا أُرَى أَمْوَالَكُمْ تَسَعُ لِهَذِهِ، فَقَالَ لَهُ عَبْدُ اللَّهِ: أَفَرَأَيْتَكَ إِنْ كَانَتْ أَلْفَيْ أَلْفٍ وَمِائَتَيْ أَلْفٍ؟ قَالَ: مَا أُرَاكُمْ تُطِيقُونَ هَذَا، فَإِنْ عَجَزْتُمْ عَنْ شَيْءٍ مِنْهُ فَاسْتَعِينُوا بِي، قَالَ: وَكَانَ الزُّبَيْرُ اشْتَرَى الغَابَةَ بِسَبْعِينَ وَمِائَةِ أَلْفٍ، فَبَاعَهَا عَبْدُ اللَّهِ بِأَلْفِ أَلْفٍ وَسِتِّ مِائَةِ أَلْفٍ، ثُمَّ قَامَ: فَقَالَ مَنْ كَانَ لَهُ عَلَى الزُّبَيْرِ حَقٌّ، فَلْيُوَافِنَا بِالْغَابَةِ، فَأَتَاهُ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ، وَكَانَ لَهُ عَلَى الزُّبَيْرِ أَرْبَعُ مِائَةِ أَلْفٍ، فَقَالَ لِعَبْدِ اللَّهِ: إِنْ شِئْتُمْ تَرَكْتُهَا لَكُمْ، قَالَ عَبْدُ اللَّهِ: لاَ، قَالَ: فَإِنْ شِئْتُمْ جَعَلْتُمُوهَا فِيمَا تُؤَخِّرُونَ إِنْ أَخَّرْتُمْ؟ فَقَالَ عَبْدُ اللَّهِ: لاَ، قَالَ: قَالَ: فَاقْطَعُوا لِي قِطْعَةً، فَقَالَ عَبْدُ اللَّهِ: لَكَ مِنْ هَاهُنَا إِلَى هَاهُنَا، قَالَ: فَبَاعَ مِنْهَا فَقَضَى دَيْنَهُ فَأَوْفَاهُ، وَبَقِيَ مِنْهَا أَرْبَعَةُ أَسْهُمٍ وَنِصْفٌ، فَقَدِمَ عَلَى مُعَاوِيَةَ، وَعِنْدَهُ عَمْرُو بْنُ عُثْمَانَ، وَالمُنْذِرُ بْنُ الزُّبَيْرِ، وَابْنُ زَمْعَةَ، فَقَالَ لَهُ مُعَاوِيَةُ: كَمْ قُوِّمَتِ الغَابَةُ؟ قَالَ: كُلُّ سَهْمٍ مِائَةَ أَلْفٍ، قَالَ: كَمْ بَقِيَ؟ قَالَ: أَرْبَعَةُ أَسْهُمٍ وَنِصْفٌ، قَالَ المُنْذِرُ بْنُ الزُّبَيْرِ: قَدْ أَخَذْتُ سَهْمًا بِمِائَةِ أَلْفٍ، قَالَ عَمْرُو بْنُ عُثْمَانَ: قَدْ أَخَذْتُ سَهْمًا بِمِائَةِ أَلْفٍ، وَقَالَ ابْنُ زَمْعَةَ: قَدْ أَخَذْتُ سَهْمًا بِمِائَةِ أَلْفٍ، فَقَالَ مُعَاوِيَةُ: كَمْ بَقِيَ؟ فَقَالَ: سَهْمٌ وَنِصْفٌ، قَالَ: قَدْ أَخَذْتُهُ بِخَمْسِينَ وَمِائَةِ أَلْفٍ، قَالَ: وَبَاعَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ نَصِيبَهُ مِنْ مُعَاوِيَةَ بِسِتِّ مِائَةِ أَلْفٍ، فَلَمَّا فَرَغَ ابْنُ الزُّبَيْرِ مِنْ قَضَاءِ دَيْنِهِ، قَالَ بَنُو الزُّبَيْرِ: اقْسِمْ بَيْنَنَا مِيرَاثَنَا، قَالَ: لاَ، وَاللَّهِ لاَ أَقْسِمُ بَيْنَكُمْ حَتَّى أُنَادِيَ بِالْمَوْسِمِ أَرْبَعَ سِنِينَ: أَلاَ مَنْ كَانَ لَهُ عَلَى الزُّبَيْرِ دَيْنٌ فَلْيَأْتِنَا فَلْنَقْضِهِ، قَالَ: فَجَعَلَ كُلَّ سَنَةٍ يُنَادِي بِالْمَوْسِمِ، فَلَمَّا مَضَى أَرْبَعُ سِنِينَ قَسَمَ بَيْنَهُمْ، قَالَ: فَكَانَ لِلزُّبَيْرِ أَرْبَعُ نِسْوَةٍ، وَرَفَعَ الثُّلُثَ، فَأَصَابَ كُلَّ امْرَأَةٍ أَلْفُ أَلْفٍ وَمِائَتَا أَلْفٍ، فَجَمِيعُ مَالِهِ خَمْسُونَ أَلْفَ أَلْفٍ، وَمِائَتَا أَلْفٍ.

আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, উষ্ট্রযুদ্ধের দিন যুবাইর রাদিয়াল্লাহু আনহু যুদ্ধক্ষেত্রে অবস্থান গ্রহণ করে আমাকে ডাকলেন। আমি তাঁর পাশে গিয়ে দাঁড়ালাম। তিনি আমাকে বললেন, হে পুত্র! আজকের দিন জালিম অথবা মাজলুম ব্যতীত কেউ নিহত হবে না। আমার মনে হয়, আমি আজ মাজলুম হিসেবে নিহত হব। আর আমি আমার ঋণ সম্পর্কে বেশি চিন্তিত। তুমি কি মনে কর যে, আমার ঋণ আদায় করার পর আমার সম্পদে কিছু অবশিষ্ট থাকবে? তারপর তিনি বললেন, হে পুত্র! আমার সম্পদ বিক্রয় করে আমার ঋন পরিশোধ করে দিও। তিনি এক তৃতীয়াংশের ওসীয়্যাত করেন। আর সেই এক তৃতীয়াংশের এক তৃতীয়াংশ ওসীয়াত করেন তাঁর (আবদুল্লাহ ইবন যুবায়রের) পুত্রদের জন্য তাঁর অর্থাৎ আবদুল্লাহ, তিনি বললেন, এক তৃতীয়াংশকে এক তৃতীয়াংশে বিভক্ত করবে ঋণ পরিশোধ করার পর যদি আমার সম্পদের কিছু উদ্ধৃত্ত থাকে, তবে তার এক তৃতীয়াংশ তোমার পুত্রদের জন্য। হিশাম (রহ.) বলেন, আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহুর কোনো কোন পুত্র যুবাইর রাদিয়াল্লাহু আনহুর পুত্রদের সমবয়সী ছিলেন। যেমন খুবায়েদ ও আববাদ। আর মৃত্যুকালে তাঁর নয় পুত্র ও নয় কন্যা ছিল। আবদুল্লাহ রাদিয়াল্লাহু আনহু বলেন, তিনি আমাকে তাঁর ঋণ সম্পর্কে ওসীয়্যাত করেছিলেন এবং বলেীছলেন, হে পুত্র! যদি এ সবের কোনো বিষয়ে তুমি অক্ষম হও, তবে এ ব্যাপারে আমার মাওলার সাহায্য চাইবে। তিনি বলেন, আল্লাহর কসম! আমি বুঝে উঠতে পারি নি যে, তিনি মাওলা দ্বারা কাকে উদ্দেশ্য করেছেন। অবশেষে আমি তাঁকে জিজ্ঞাসা করলাম, হে পিতা! আপনার মাওলা কে? তিনি উত্তর দিলেন, আল্লাহ। আবদুল্লাহ রাদিয়াল্লাহু আনহু বলেন, আল্লাহর কসম! আমি যখনই তাঁর ঋণ আদায়ে কোনো সমস্যার সম্মুখীন হয়েছি, তখনই বলেছি, হে যুবাইরের মাওলা! তাঁর পক্ষ থেকে তাঁর ঋণ আদায় করে দিন। আর তাঁর করয শোধ হয়ে যেত। এরপর যুবাইর রাদিয়াল্লাহু আনহু শহীদ হলেন এভং তিনি নগদ কোনো দীনার রেখে যাননি আর না কোনো দিরহাম। তিনি কিছু জমি রেখে যান যার মধ্যে একটি হল গাবা। আরো রেখে যান মদীনায় এগারোটি বাড়ী, বসরায় দু’টি, কূফায় একটি ও মিসরে একটি। আবুদল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু বলেন, যুবায়র রাদিয়াল্লাহু আনহুর ঋণ থাকার কারণ এই ছিল যে, তাঁর নিকট কেউ যখন কোনো মাল আমানত রাখতে আসতো তখন যুবাইর রাদিয়াল্লাহু আনহু বলতেন, না, এভাবে নয়’ তুমি তা আমার কাছে ঋণ হিসাবে রেখে যাও। কেননা, আমি ভয় করছি যে, তোমার মাল নষ্ট হয়ে যেতে পারে। যুবাইর রাদিয়াল্লাহু আনহু কখনো কোনো প্রশাসনিক ক্ষমতা বা কর আদায়কারী অথবা অন্য কোনো কাজের দায়িত্ব গ্রহণ করেননি। অবশ্যই তিনি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গী হয়ে অথবা আবূ বকর, উমর ও উসমান রাদিয়াল্লাহু আনহুমের সঙ্গী হয়ে যুদ্ধে অংশ গ্রহণ করেছেন। আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু বলেন, তারপর আমি তাঁর ঋণের পরিমাণ হিসাব করলাম এবং দেখলাম তাঁর ঋণের পরিমাণ বাইশ লাখ পেলাম। রাবী বলেন, সাহাবী হাকিম ইবন হিযাম রাদিয়াল্লাহু আনহু আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহুর সঙ্গে সাক্ষাত করে বলেন, হে ভাতিজা। বল তো আমার ভাইয়ের কত ঋণ আছে? তিনি তা প্রকাশ না বললেন, এক লাখ। তখন হাকিম ইবন হিযাম রাদিয়াল্লাহু আনহু বললেন, আল্লাহর কসম! এ সম্পদ দ্বারা এ পরিমাণ ঋণ শোধ হতে পারে, আমি এরূপ মনে করি না। তখন আবুদল্লাহ ইব্ন যুবাইর রাদিয়াল্লাহু আনহু তাকে বললেন, যদি ঋণের পরিমাণ বাইশ লাখ হয়, তবে কি ধারণা করেন? হাকীম ইবন হিযাম রাদিয়াল্লাহু আনহু বললেন, আমি মনে করি না যে, তোমরা এ সামর্থ রাখ। যদি তোমরা এ বিষয়ে সক্ষম হও, তবে আমার সহযোগীতা গ্রহণ করবে। আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু বলেন, যুবাইর রাদিয়াল্লাহু আনহু গাবাস্থিত ভূমিটি এক লাখ সত্তর হাজারে কিনেছিলেন। আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু তা ষোল লাখের বিনিময়ে বিক্রয় করেন। আর দাঁড়িয়ে ঘোষণা করেন, যুবাইর রাদিয়াল্লাহু আনহুর নিকট কারা পাওনাদার রয়েছে, তারা আমার সঙ্গে গাবায় এসে মিলিত হবে। তখন আবদুল্লাহ ইবন জাফর রাদিয়াল্লাহু আনহু তাঁর নিকট এলেন। যুবাইর রাদিয়াল্লাহু আনহুর নিকট তাঁর চার লাখ পাওনা ছিল। তিনি আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহুকে বললেন, তোমরা চাইলে আমি তা তোমাদের জন্য ছেড়ে দিব। আব্দুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু বললেন, না। আবদুল্লাহ ইবন জাফর রাদিয়াল্লাহু আনহু বললেন, যদি তোমরা তা পরে দিতে চাও, তবে তা পরে পরিশোধের অমত্মর্ভুক্ত করতে পার। আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু বললেন, না। তখন আবদুল্লাহ ইবন জাফর রাদিয়াল্লাহু আনহু বললেন, তবে আমাকে এক টুকরা ভূমি দাও। আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু বললেন, এখান থেকে ওখান পর্যাপ্ত জমি আপনার। রাবী বলেন, তারপর আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু গাবার জমি থেকে বিক্রয় করে সম্পূর্ণ ঋণ পরিশোধ করেন। তখনও তাঁর নিকট গাবার জমির সাড়ে চার অংশ অবশিষ্ট থেকে যায়। তারপর তিনি মু‘আবিয়া রাদিয়াল্লাহু আনহুর কাছে এলেন। সে সময় তাঁর কাছে আমরা ইবন উসমান, মুনযির ইবন যুবাইর ও আবদুল্লাহ ইবন যাম‘আ রাদিয়াল্লাহু আনহুম উপস্থিত ছিলেন। মু‘আবিয়া রাদিয়াল্লাহু আনহু তাঁকে বললেন, গাবার মূল্য কত নির্ধারিত হয়েছে? তিনি বললেন, প্রত্যেক অংশ এক লাখ হারে। তিনি জিজ্ঞাসা করলেন, কত অবশিষ্ট আছে? আবদুল্লাহ রাদিয়াল্লাহু আনহু বললেন, সাড়ে চার অংশ। তখন মুনযির ইবন যুবাইর রাদিয়াল্লাহু আনহু বললেন, আমি এক অংশ এক লাখে নিলাম। আমর ইবন উসমান রাদিয়াল্লাহু আনহু বললেন, আমি একাংশ এক লাখে নিলাম। আর আবদুল্লাহ ইবন যাম‘আ রাদিয়াল্লাহু আনহু বললেন, আমি একাংশ এক লাখে নিলাম। তখন মু‘আবিয়া রাদিয়াল্লাহু আনহু বললেন, আর কি পরিমাণ অবশিষ্ট আছে? আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু বললেন, দেড় অংশ অবশিষ্ট রয়েছে। মু‘আবিয়া রাদিয়াল্লাহু আনহু বললেন, আমি তা দেড় লাখে নিলাম। রাবী বলেন, আবদুল্লাহ ইবন জাফর রাদিয়াল্লাহু আনহু তাঁর অংশ মু‘আবিয়া রাদিয়াল্লাহু আনহুর নিকট ছয় লাখে বিক্রয় করেন। তারপর যখন ইবন যুবাইর রাদিয়াল্লাহু আনহু তাঁর পিতার ঋণ পরিশোধ করে সারলেন, তখন যুবাইর রাদিয়াল্লাহু আনহুর পুত্ররা বললেন, আমাদের মীরাস ভাগ করে দিন। তখন আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু আনহু বললেন, না, আল্লাহর কসম! আমি তোমাদের মাঝে ভাগ করব না, যতক্ষণ আমি চারটি হজ্জ মৌসুমে এ ঘোষণা প্রচার না করি যে, যদি কেউ যুবাইর রাদিয়াল্লাহু আনহুর কাছে ঋণ পাওনা থাকে, সে যেন আমাদের কাছে আসে, আমরা তা পরিশোধ করব। রাবী বলেন, তিনি প্রতি হজ্জের মৌসুমে ঘোষণা প্রচার করেন। তারপর যখন চার বছর অতিবাহিত হল, তখন তিনি তা তাদের মধ্যে ভাগ করে দিলেন। রাবী বলেন, যুবাইর রাদিয়াল্লাহু আনহুর চার স্ত্রী ছিলেন। এক তৃতীয়াংশ পৃথক করে রাখা হল। প্রত্যেক স্ত্রী বার লাখ করে পেলেন। আর যুবাইর রাদিয়াল্লাহু আনহুর মোট সম্পত্তি পাঁচ কোটি দু’লাখ ছিল। [259]

عَنْ أَبِي إِسْحَاقَ، سَمِعْتُ البَرَاءَ بْنَ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا، قَرَأَ رَجُلٌ الكَهْفَ، وَفِي الدَّارِ الدَّابَّةُ، فَجَعَلَتْ تَنْفِرُ، فَسَلَّمَ، فَإِذَا ضَبَابَةٌ، أَوْ سَحَابَةٌ غَشِيَتْهُ، فَذَكَرَهُ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «اقْرَأْ فُلاَنُ، فَإِنَّهَا السَّكِينَةُ نَزَلَتْ لِلْقُرْآنِ، أَوْ تَنَزَّلَتْ لِلْقُرْآنِ»

বার’আ ইবন আযিব রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, এক সাহাবী (উসায়দ ইবন হুযায়ব রাদিয়াল্লাহু আনহু) (রাত্রি কালে) ‘সূরা আল-কাহফ’ তিলাওয়াত করছিলেন। তাঁর বাড়িতে একটি ঘোড়া বাঁধা ছিল। ঘোড়াটি তখন (আতঙ্কিত হয়ে) লাফালাফি করতে লাগল। তখন ঐ সাহাবী শান্তি ও নিরাপত্তার জন্য আল্লাহ্‌র দরবারে দো‘আ করলেন। তারপর তিনি দেখতে পেলেন, একখন্ড মেঘ এসে তাকে ঢেকে ফেলেছে। তিনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দরবারে বিষয়টি আলোচনা করলেন। তিনি বললেন, হে অমুক! তুমি এভাবে তিলাওয়াত করতে থাকবে। ইহা তো সাকীনা (প্রশান্তি) ছিল, যা কুরআন তিলাওয়াতের কারণে নাযিল হয়েছিল। [260]

عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «اللَّهُمَّ ارْزُقْنِي شَهَادَةً فِي سَبِيلِكَ، وَاجْعَلْ مَوْتِي فِي بَلَدِ رَسُولِكَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ»، وَقَالَ ابْنُ زُرَيْعٍ، عَنْ رَوْحِ بْنِ القَاسِمِ، عَنْ زَيْدِ بْنِ أَسْلَمَ، عَنْ أَبِيهِ، عَنْ حَفْصَةَ بِنْتِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، قَالَتْ: سَمِعْتُ عُمَرَ نَحْوَهُ وَقَالَ هِشَامٌ، عَنْ زَيْدٍ، عَنْ أَبِيهِ، عَنْ حَفْصَةَ، سَمِعْتُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ.

‘উমর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি এ বলে দো‘আ করতেন, হে আল্লাহ! আমাকে তোমার পথে শাহাদাত বরন করার সুযোগ দান কর এবং আমার মৃত্যু তোমার রাসূলের শহরে দাও । ইবন যুরায়’ই (রহ.)... হাফসা বিনত উমর রাদিয়াল্লাহু আনহুমা থেকে বর্ণিত, তিনি বলেন, আমি ‘উমর রাদিয়াল্লাহু আনহুকে অনু্রূপ বর্ণনা করতে শুনেছি। হিশাম (রহ.) বলেন, যাইদ তাঁর পিতার সূত্রে হাফসা রাদিয়াল্লাহু আনহা থেকে বর্ণনা করেন, তিনি বলেন, আমি ‘উমর রাদিয়াল্লাহু আনহুকে বলতে শুনেছি। [261]

عَنْ أَبِي سَعِيدٍ الخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ، قَالَ: لَمَّا نَزَلَتْ بَنُو قُرَيْظَةَ عَلَى حُكْمِ سَعْدٍ هُوَ ابْنُ مُعَاذٍ، بَعَثَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَكَانَ قَرِيبًا مِنْهُ، فَجَاءَ عَلَى حِمَارٍ، فَلَمَّا دَنَا قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «قُومُوا إِلَى سَيِّدِكُمْ» فَجَاءَ، فَجَلَسَ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لَهُ: إِنَّ هَؤُلاَءِ نَزَلُوا عَلَى حُكْمِكَ، قَالَ: فَإِنِّي أَحْكُمُ أَنْ تُقْتَلَ المُقَاتِلَةُ، وَأَنْ تُسْبَى الذُّرِّيَّةُ، قَالَ: «لَقَدْ حَكَمْتَ فِيهِمْ بِحُكْمِ المَلِكِ».

আবূ সাঈদ খুদরী রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, যখন বনী কুরাইযার ইয়াহূদীরা সা‘দ ইবন মু‘আয রাদিয়াল্লাহু আনহুর মীমাংসায় দুর্গ থেকে বেরিয়ে আসে, তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁকে ডেকে পাঠান। আর তখন তিনি ঘটনাস্থলের নিকটই ছিলেন। তখন সা‘দ রাদিয়াল্লাহু আনহু একটি গাধার পিঠে আরোহণ করে আসলেন। যখন তিনি নিকটবর্তী হলেন, তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমরা, তোমাদের নেতার প্রতি দন্ডায়মান হও।’ তিনি এসে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট বসলেন। তখন তাঁকে বললেন, ‘এরা তোমার মীমাংসায় সম্মত হয়েছে। (কাজেই তুমিই তাদের ব্যাপারে ফয়সালা কর)।’ সা‘দ রাদিয়াল্লাহু আনহু বলেন, ‘আমি এই রায় ঘোষণা করছি যে, তাদের মধ্যে থেকে যুদ্ধ করতে সক্ষমদেরকে হত্যা করা হবে এবং মহিলা ও শিশুদের বন্দী করা হবে।’ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ‘তুমি তাদের ব্যাপারে আল্লাহ তা‘আলার ফয়সালার অনুরূপ ফয়সালাই করেছ। [262]

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: أُصِيبَ سَعْدٌ يَوْمَ الخَنْدَقِ، رَمَاهُ رَجُلٌ مِنْ قُرَيْشٍ، يُقَالُ لَهُ حِبَّانُ بْنُ العَرِقَةِ وَهُوَ حِبَّانُ بْنُ قَيْسٍ، مِنْ بَنِي مَعِيصِ بْنِ عَامِرِ بْنِ لُؤَيٍّ رَمَاهُ فِي الأَكْحَلِ، فَضَرَبَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَيْمَةً فِي المَسْجِدِ لِيَعُودَهُ مِنْ قَرِيبٍ، فَلَمَّا رَجَعَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الخَنْدَقِ وَضَعَ السِّلاَحَ وَاغْتَسَلَ، فَأَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلاَمُ وَهُوَ يَنْفُضُ رَأْسَهُ مِنَ الغُبَارِ، فَقَالَ: " قَدْ وَضَعْتَ السِّلاَحَ، وَاللَّهِ مَا وَضَعْتُهُ، اخْرُجْ إِلَيْهِمْ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: فَأَيْنَ فَأَشَارَ إِلَى بَنِي قُرَيْظَةَ " فَأَتَاهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَنَزَلُوا عَلَى حُكْمِهِ، فَرَدَّ الحُكْمَ إِلَى سَعْدٍ، قَالَ: فَإِنِّي أَحْكُمُ فِيهِمْ: أَنْ تُقْتَلَ المُقَاتِلَةُ، وَأَنْ تُسْبَى النِّسَاءُ وَالذُّرِّيَّةُ، وَأَنْ تُقْسَمَ أَمْوَالُهُمْ قَالَ هِشَامٌ، فَأَخْبَرَنِي أَبِي، عَنْ عَائِشَةَ: " أَنَّ سَعْدًا قَالَ: اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنَّهُ لَيْسَ أَحَدٌ أَحَبَّ إِلَيَّ أَنْ أُجَاهِدَهُمْ فِيكَ، مِنْ قَوْمٍ كَذَّبُوا رَسُولَكَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَخْرَجُوهُ، اللَّهُمَّ فَإِنِّي أَظُنُّ أَنَّكَ قَدْ وَضَعْتَ الحَرْبَ بَيْنَنَا وَبَيْنَهُمْ، فَإِنْ كَانَ بَقِيَ مِنْ حَرْبِ قُرَيْشٍ شَيْءٌ فَأَبْقِنِي لَهُ، حَتَّى أُجَاهِدَهُمْ فِيكَ، وَإِنْ كُنْتَ وَضَعْتَ الحَرْبَ فَافْجُرْهَا وَاجْعَلْ مَوْتَتِي فِيهَا، فَانْفَجَرَتْ مِنْ لَبَّتِهِ فَلَمْ يَرُعْهُمْ، وَفِي المَسْجِدِ خَيْمَةٌ مِنْ بَنِي غِفَارٍ، إِلَّا الدَّمُ يَسِيلُ إِلَيْهِمْ، فَقَالُوا: يَا أَهْلَ الخَيْمَةِ، مَا هَذَا الَّذِي يَأْتِينَا مِنْ قِبَلِكُمْ؟ فَإِذَا سَعْدٌ يَغْذُو جُرْحُهُ دَمًا، فَمَاتَ مِنْهَا رَضِيَ اللَّهُ عَنْهُ ".

আয়েশা রাদিয়াল্লাহু আনহা থেকে বর্ণিত, তিনি বলেন, খন্দকের যুদ্ধে সা’দ রাদিয়াল্লাহু আনহু আহত হয়েছিলেন। কুরাইশ গোত্রের হিব্বান ইবন ইরকা নামক এক ব্যক্তি তাঁর উভয় বাহুর মধ্যবর্তী রগে তীর বিদ্ধ করেছিল। কাছে থেকে তার শুশ্রূষা করার জন্য নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মসজিদে নববীতে একটি খিমা তৈরি করেছিলেন। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খন্দকের যুদ্ধ থেকে প্রত্যাবর্তন করে যখন হাতিয়ার রেখে গোসল সমাপন করলেন তখন জিবরীল আলাইহিস সালাম তাঁর মাথার ধূলোবালি ঝাড়তে ঝাড়তে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে উপস্থিত হলেন এবং বললেন, আপনি তো হাতিয়ার রেখে দিয়েছেন, কিন্তু আল্লাহর কসম! আমি এখনও তা রেখে দেই নি। চলুন তাঁদের প্রতি। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁকে জিজ্ঞাসা করলেন কোথায়? তিনি বনী কুরায়যা গোত্রের প্রতি ইঙ্গিত করলেন। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বনূ কুরায়যার মহল্লায় এলেন। পরিশেষে তারা রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ফয়সালা মেনে নিয়ে দুর্গ থেকে নিচে নেমে এল। কিন্তু তিনি ফয়সালার ভার সা’দ রাদিয়াল্লাহু আনহুর উপর অর্পণ করলেন। তখন সা’দ রাদিয়াল্লাহু আনহু বললেন, তাদের ব্যাপারে আমি এই রায় দিচ্ছি যে, তাদের যোদ্ধাদেরকে হত্যা করা হবে, নারী ও সন্তানদেরকে বন্দী করা হবে এবং তাদের ধন-সম্পদ (মুসলিমদের মধ্যে) বন্টন করে দেওয়া হবে। বর্ণনাকারী হিশাম (রহ.) বলেন, আমার পিতা [উরওয়া রাদিয়াল্লাহু আনহু] আয়েশা রাদিয়াল্লাহু আনহা থেকে আমার কাছে বর্ণনা করেছেন যে, সা’দ রাদিয়াল্লাহু আনহু (বনূ কুরায়যার ঘটনার পর) আল্লাহর কাছে এ বলে দো‘আ করছিলেন, হে আল্লাহ্! আপনি তো জানেন, যে সম্প্রদায় আপনার রাসূলকে মিথ্যাবাদী বলেছে এবং দেশ থেকে বের করে দিয়েছে আপনার সন্তুষ্টির জন্য তাদের বিরুদ্ধে জিহাদ করার চেয়ে কোনো কিছুই আমার কাছে অধিক প্রিয় নয়। হে আল্লাহ্! আমি মনে করি (খন্দক যুদ্ধের পর) আপনি তো আমাদের ও তাদের মধ্যে যুদ্ধের অবসান ঘটিয়েছেন তবে এখনো যদি কুরাইশদের বিরুদ্ধে কোনো যুদ্ধ বাকী থেকে থাকে তাহলে আমাকে সে জন্য বাঁচিয়ে রাখুন, যেন আমি আপনার রাস্তায় তাদের বিরুদ্ধে জিহাদ করতে পারি। আর যদি যুদ্ধে অবসান ঘটিয়ে থাকেন তাহলে ক্ষতস্থান থেকে রক্ত প্রবাহিত করুন এবং এতেই আমার মৃত্যু ঘটান। এরপর তাঁর ক্ষত স্থান থেকে রক্তক্ষরণ হয়ে তা প্রবাহিত হতে লাগল। মসজিদে বনী গিফার গোত্রের একটি তাঁবু ছিল। তাদের দিকে রক্ত প্রবাহিত হয়ে আসতে দেখে তারা ভীত হয়ে বললেন, হে তাঁবুবাসীগণ আপনাদের দিক থেকে এসব কি আমাদের দিকে বয়ে আসছে? পরে তাঁরা দেখলেন যে, সা’দ রাদিয়াল্লাহু আনহুর ক্ষতস্থান থেকে রক্তক্ষরণ হচ্ছে। অবশেষে এ জখমের কারণেই মারা যান। [263]

حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُنِيرٍ، سَمِعَ عَبْدَ اللَّهِ بْنَ بَكْرٍ السَّهْمِيَّ، حَدَّثَنَا حُمَيْدٌ، عَنْ أَنَسٍ، أَنَّ الرُّبَيِّعَ عَمَّتَهُ كَسَرَتْ ثَنِيَّةَ جَارِيَةٍ، فَطَلَبُوا إِلَيْهَا العَفْوَ فَأَبَوْا، فَعَرَضُوا الأَرْشَ فَأَبَوْا، فَأَتَوْا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَبَوْا، إِلَّا القِصَاصَ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالقِصَاصِ، فَقَالَ أَنَسُ بْنُ النَّضْرِ: يَا رَسُولَ اللَّهِ أَتُكْسَرُ ثَنِيَّةُ الرُّبَيِّعِ؟ لاَ وَالَّذِي بَعَثَكَ بِالحَقِّ لاَ تُكْسَرُ ثَنِيَّتُهَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَا أَنَسُ، كِتَابُ اللَّهِ القِصَاصُ». فَرَضِيَ القَوْمُ فَعَفَوْا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِنَّ مِنْ عِبَادِ اللَّهِ مَنْ لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ ".

আনাস রাদিয়াল্লাহু আনহু থেকে বর্ণিত, আনাসের ফুফু রুবাঈ জনৈক বাঁদির সামনের দাঁত ভেঙ্গে ফেলে। এরপর বাঁদির কাছে রুবাঈয়ের লোকেরা ক্ষমা প্রার্থী হলে বাঁদির লোকেরা অস্বীকার করে। তখন তাদের কাছে দীয়াত পেশ করা হল, তখন তা তারা গ্রহণ করল না। অগত্যা তারা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সমীপে এসে ঘটনা জানাল। কিন্তু বাঁদির লোকেরা কিসাস ছাড়া অন্য কিছু গ্রহণ করতে অস্বীকার করল। রাসূরুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কিসাসের নির্দেশ দিলেন। তখন আনাস ইবন নযর রাদিয়াল্লাহু আনহু নিবেদন করল, ইয়া রাসূলুল্লাহ! রুবাঈয়ের সামনে দাঁত ভেঙ্গে দেওয়া হবে? না যে সত্তা আপনাকে সত্য ধর্ম দিয়ে প্রেরণ করেছেন তাঁর শপথ, তাঁর দাঁত ভাঙ্গা হবে না। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে আনাস! আল্লাহর কিতাবই কিসাসের নির্দেশ দেয়। এরপর বাঁদির সম্প্রদায় রাযী হয়ে যায় এবং রুবাঈকে ক্ষমা করে দেয়। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আল্লাহর বান্দাদের মধ্যে এমন লোকও আছে যিনি আল্লাহর নামে শপথ করেন, আল্লাহ তা পূরণ করেন। [264]

عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ عُمَرَ بْنَ الخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، كَانَ إِذَا قَحَطُوا اسْتَسْقَى بِالعَبَّاسِ بْنِ عَبْدِ المُطَّلِبِ، فَقَالَ: «اللَّهُمَّ إِنَّا كُنَّا نَتَوَسَّلُ إِلَيْكَ بِنَبِيِّنَا فَتَسْقِينَا، وَإِنَّا نَتَوَسَّلُ إِلَيْكَ بِعَمِّ نَبِيِّنَا فَاسْقِنَا»، قَالَ: فَيُسْقَوْنَ.

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত, উমর ইবন খাত্তাব রাদিয়াল্লাহু আনহু অনাবৃষ্টির সময় আব্বাস ইবন আবদুল মুত্তালিব রাদিয়াল্লাহু আনহুর উসিলা দিয়ে বৃষ্টির জন্য দো‘আ করতেন এবং বলতেন, হে আল্লাহ্! (প্রথমে) আমরা আমাদের রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উসিলা দিয়ে দো‘আ করতাম এবং আপনি বৃষ্টি দান করতেন। এখন আমরা আমাদের রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চাচার উসিলা দিয়ে দো‘আ করছি, আপনি আমাদেরকে বৃষ্টি দান করুন। বর্ণনাকারী বলেন, দু‘আর সাথে সাথেই বৃষ্টি বর্ষিত হতো। [265]

عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ، أَنَّ أَصْحَابَ الصُّفَّةِ، كَانُوا أُنَاسًا فُقَرَاءَ وَأَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ كَانَ عِنْدَهُ طَعَامُ اثْنَيْنِ فَلْيَذْهَبْ بِثَالِثٍ، وَإِنْ أَرْبَعٌ فَخَامِسٌ أَوْ سَادِسٌ» وَأَنَّ أَبَا بَكْرٍ جَاءَ بِثَلاَثَةٍ، فَانْطَلَقَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِعَشَرَةٍ، قَالَ: فَهُوَ أَنَا وَأَبِي وَأُمِّي - فَلاَ أَدْرِي قَالَ: وَامْرَأَتِي وَخَادِمٌ - بَيْنَنَا وَبَيْنَ بَيْتِ أَبِي بَكْرٍ، وَإِنَّ أَبَا بَكْرٍ تَعَشَّى عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ لَبِثَ حَيْثُ صُلِّيَتِ العِشَاءُ، ثُمَّ رَجَعَ، فَلَبِثَ حَتَّى تَعَشَّى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَجَاءَ بَعْدَ مَا مَضَى مِنَ اللَّيْلِ مَا شَاءَ اللَّهُ، قَالَتْ لَهُ امْرَأَتُهُ: وَمَا حَبَسَكَ عَنْ أَضْيَافِكَ - أَوْ قَالَتْ: ضَيْفِكَ - قَالَ: أَوَمَا عَشَّيْتِيهِمْ؟ قَالَتْ: أَبَوْا حَتَّى تَجِيءَ، قَدْ عُرِضُوا فَأَبَوْا، قَالَ: فَذَهَبْتُ أَنَا فَاخْتَبَأْتُ، فَقَالَ يَا غُنْثَرُ فَجَدَّعَ وَسَبَّ، وَقَالَ: كُلُوا لاَ هَنِيئًا، فَقَالَ: وَاللَّهِ لاَ أَطْعَمُهُ أَبَدًا، وَايْمُ اللَّهِ، مَا كُنَّا نَأْخُذُ مِنْ لُقْمَةٍ إِلَّا رَبَا مِنْ أَسْفَلِهَا أَكْثَرُ مِنْهَا - قَالَ: يَعْنِي حَتَّى شَبِعُوا - وَصَارَتْ أَكْثَرَ مِمَّا كَانَتْ قَبْلَ ذَلِكَ، فَنَظَرَ إِلَيْهَا أَبُو بَكْرٍ فَإِذَا هِيَ كَمَا هِيَ أَوْ أَكْثَرُ مِنْهَا، فَقَالَ لِامْرَأَتِهِ: يَا أُخْتَ بَنِي فِرَاسٍ مَا هَذَا؟ قَالَتْ: لاَ وَقُرَّةِ عَيْنِي، لَهِيَ الآنَ أَكْثَرُ مِنْهَا قَبْلَ ذَلِكَ بِثَلاَثِ مَرَّاتٍ، فَأَكَلَ مِنْهَا أَبُو بَكْرٍ، وَقَالَ: إِنَّمَا كَانَ ذَلِكَ مِنَ الشَّيْطَانِ - يَعْنِي يَمِينَهُ - ثُمَّ أَكَلَ مِنْهَا لُقْمَةً، ثُمَّ حَمَلَهَا إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَصْبَحَتْ عِنْدَهُ، وَكَانَ بَيْنَنَا وَبَيْنَ قَوْمٍ عَقْدٌ، فَمَضَى الأَجَلُ، فَفَرَّقَنَا اثْنَا عَشَرَ رَجُلًا، مَعَ كُلِّ رَجُلٍ مِنْهُمْ أُنَاسٌ، اللَّهُ أَعْلَمُ كَمْ مَعَ كُلِّ رَجُلٍ، فَأَكَلُوا مِنْهَا أَجْمَعُونَ، أَوْ كَمَا قَالَ.

আবদুর-রাহমান ইবন আবূ বকর রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, আসহাবে সুফফা ছিলেন খুবই দরিদ্র। (একদা) নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যার কাছে দু’জনের আহার আছে সে যেন (তাঁদের থেকে) তৃতীয়জনকে সঙ্গে করে নিয়ে যায়। আর যার কাছে চারজনের আহারের সংস্থান আছে, সে যেন পঞ্চম বা ষষ্ঠজন সঙ্গে নিয়ে যায়। আবূ বকর রাদিয়াল্লাহু আনহু তিনজন সাথে নিয়ে আসেন এবং রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দশজন নিয়ে আসেন। আবদুর রাহমান রাদিয়াল্লাহু আনহু বলেন, আমাদের ঘরে এবং আবূ বকর রাদিয়াল্লাহু আনহুর ঘরে আমি, আমার পিতা ও মাতা (এই তিনজন সদস্য) ছিলাম। রাবী বলেন, আমি জানি না, তিনি আমার স্ত্রী এবং খাদিম একথা বলেছিলেন কি না? আবূ বাকর রাদিয়াল্লাহু আনহু রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ঘরেই রাতের আহার করেন এবং ইশার সালাত পর্যন্ত সেখানে অবস্থান করেন। ইশার সালাতের পর তিনি আবার (রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ঘরে) ফিরে আসেন এবং রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের রাতের আহার শেষ করা পর্যন্ত সেখানেই অবস্থান করেন। আল্লাহ্‌র ইচ্ছায় কিছু সময় অতিবাহিত হওয়ার পর বাড়ী ফিরলে তাঁর স্ত্রী তাঁকে বললেন, মেহমানদের কাছে আসতে কিসে আপনাকে ব্যস্ত রেখেছিল? কিংবা তিনি বলেছিলেন, (বর্ণনাকারীর সন্দেহ) মেহমান থেকে। আবূ বকর রাদিয়াল্লাহু আনহু বললেন, এখনও তাদের খাবার দাওনি? তিনি বললেন, আপনি না আসা পর্যন্ত তারা খেতে অস্বীকার করেন। তাদের সামনে হাযির করা হয়েছিল, তবে তারা খেতে সম্মত হননি। তিনি (রাগান্বিত হয়ে) বললেন, ওরে বোকা এবং ভৎসনা করলেন। আর (মেহমানদের) বললেন, খেয়ে নিন। আপনারা অস্বস্তিতে ছিলেন। এরপর তিনি বললেন, আল্লাহ্‌র কসম! আমি এ কখনই খাব না। আবদুর রাহমান রাদিয়াল্লাহু আনহু বলেন, আল্লাহর কসম! আমরা লুকমা উঠিয়ে নিতেই নীচ থেকে তা অধিক পরিমাণে বেড়ে যাচ্ছিল। তিনি বলেন, সকলেই পেট ভরে খেলেন। অথচ আগের চাইতে অধিক খাবার রয়ে গেল। আবূ বকর রাদিয়াল্লাহু আনহু খাবারের দিকে তাকিয়ে দেখেতে পেলেন তা আগের সমপরিমাণ কিংবা তার চাইতেও বেশী। তিনি তাঁর স্ত্রীকে বললেন, হে বনূ ফিরাসের বোন। এ কি? তিনি বললেন, আমার চোখের প্রশান্তির কসম! এতো এখন আগের চাইতে তিনগুন বেশী! আবূ বকর রাদিয়াল্লাহু আনহুও তা থেকে আহার করলেন এবং বললেন, আমার সে শপথ শয়তানের পক্ষ থেকেই হয়েছিল। এরপর তিনি আরও লুকমা মুখে দিলেন এবং অবশিষ্ট খাবার নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দরবারে নিয়ে গেলেন। ভোর পর্যন্ত সে খাদ্য রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সেখানেই ছিল। এদিকে আমাদের ও অন্য একটি গোত্রের মাঝে সে সন্ধি ছিল তার সময়সীমা পূর্ন হয়ে যায়। (এবং তারা মদীনায় আসে) আমরা তাদের বারজনের নেতৃত্বে ভাগ করে দেই। তাদের প্রত্যকের সংগেই কিছু কিছু লোক ছিল। তবে প্রত্যকের সঙ্গে কতজন ছিল তা আল্লাহ্ই জানেন। তারা সকলেই সেই খাদ্য থেকে আহার করেন। (রাবী বলেন) কিংবা আবদুর রাহমান রাদিয়াল্লাহু আনহু যে ভাবে বর্ণনা করেছেন। [266]

عَنْ أَبِي عَبْدُ اللَّهِ بْنُ زَيْدٍ، قَالَ: لَمَّا أَمَرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِالنَّاقُوسِ يُعْمَلُ لِيُضْرَبَ بِهِ لِلنَّاسِ لِجَمْعِ الصَّلَاةِ طَافَ بِي وَأَنَا نَائِمٌ رَجُلٌ يَحْمِلُ نَاقُوسًا فِي يَدِهِ، فَقُلْتُ: يَا عَبْدَ اللَّهِ أَتَبِيعُ النَّاقُوسَ؟ قَالَ: وَمَا تَصْنَعُ بِهِ؟ فَقُلْتُ: نَدْعُو بِهِ إِلَى الصَّلَاةِ، قَالَ: أَفَلَا أَدُلُّكَ عَلَى مَا هُوَ خَيْرٌ مِنْ ذَلِكَ؟ فَقُلْتُ لَهُ: بَلَى، قَالَ: فَقَالَ: تَقُولُ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، حَيَّ عَلَى الصَّلَاةِ، حَيَّ عَلَى الصَّلَاةِ، حَيَّ عَلَى الْفَلَاحِ، حَيَّ عَلَى الْفَلَاحِ، اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، لَا إِلَهَ إِلَّا اللَّهُ، قَالَ: ثُمَّ اسْتَأْخَرَ عَنِّي غَيْرَ بَعِيدٍ، ثُمَّ، قَالَ: وَتَقُولُ: إِذَا أَقَمْتَ الصَّلَاةَ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، حَيَّ عَلَى الصَّلَاةِ، حَيَّ عَلَى الْفَلَاحِ، قَدْ قَامَتِ الصَّلَاةُ، قَدْ قَامَتِ الصَّلَاةُ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، لَا إِلَهَ إِلَّا اللَّهُ، فَلَمَّا أَصْبَحْتُ، أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَخْبَرْتُهُ، بِمَا رَأَيْتُ فَقَالَ: «إِنَّهَا لَرُؤْيَا حَقٌّ إِنْ شَاءَ اللَّهُ، فَقُمْ مَعَ بِلَالٍ فَأَلْقِ عَلَيْهِ مَا رَأَيْتَ، فَلْيُؤَذِّنْ بِهِ، فَإِنَّهُ أَنْدَى صَوْتًا مِنْكَ» فَقُمْتُ مَعَ بِلَالٍ، فَجَعَلْتُ أُلْقِيهِ عَلَيْهِ، وَيُؤَذِّنُ بِهِ، قَالَ: فَسَمِعَ ذَلِكَ عُمَرُ بْنُ الْخَطَّابِ، وَهُوَ فِي بَيْتِهِ فَخَرَجَ يَجُرُّ رِدَاءَهُ، وَيَقُولُ: وَالَّذِي بَعَثَكَ بِالْحَقِّ يَا رَسُولَ اللَّهِ، لَقَدْ رَأَيْتُ مِثْلَ مَا رَأَى، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَلِلَّهِ الْحَمْدُ» قَالَ أَبُو دَاوُدَ: هَكَذَا رِوَايَةُ الزُّهْرِيِّ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ، وَقَالَ: فِيهِ ابْنُ إِسْحَاقَ، عَنِ الزُّهْرِيِّ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، وَقَالَ مَعْمَرٌ، وَيُونُسُ، عَنِ الزُّهْرِيِّ فِيهِ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، لَمْ يُثَنِّيَا.

আবু আব্দুল্লাহ ইবন যায়েদ রাদিয়াল্লাহু আনহু হতে বর্ণিত, তিনি বলেন, যখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম শিংগা ধ্বনি করে লোকদের সালাতের জন্য একত্র করার নির্দেশ প্রদান করেন। তখন একদা আমি স্বপ্নে দেখি যে, এক ব্যক্তি শিংগা হাতে নিয়ে যাচ্ছে। আমি তাকে বলি, হে আল্লাহর বান্দা! তুমি কি শিংগা বিক্রয় বরবে? সে বলে, তুমি শিংগা দিয়ে কি করবে? আমি বললাম, আমি তার সাহায্যে সালাতের জামা‘আতে লোকদের ডাকব। সে বলল, আমি কি এর চেয়ে উত্তম কোনো সন্ধান তোমাকে দেব না? আমি বললাম, হ্যাঁ। রাবী বলেন, তখন সে বলল, তুমি এইরূপ শব্দ উচ্চারণ করবে,

“আল্লাহু আকবার, আল্লাহু আকবার, আল্লাহু আকবার, আল্লাহু আকবার;

আশহাদু আল্লা ইলাহা ইল্লাল্লাহ্, আশহাদু আল্লা ইলাহা ইল্লাল্লাহ্;

আশহাদু আন্না মুহাম্মাদুর রাসূলুল্লাহ্, আশহাদু আন্না মুহাম্মাদুর রাসূলুল্লাহ্;

হাইয়া আলাসসালাহ, হাইয়া আলাসসালাহ,

হাইয়া আলাল-ফালাহ্, হাইয়া আলাল-ফালাহ্,

আল্লাহু আকবার, আল্লাহু আকবার;

লা ইলাহা ইল্লাল্লাহ্।”

রাবী রলেন! অতঃপর ঐ স্থান হতে ঐ ব্যক্তি একটু দুরে সরে গিয়ে দাঁড়ায় এবং বলে- তুমি যখন সালাত পড়তে দাঁড়াবে তখন বলবে,

“আল্লাহু আকরার, আলাহু আকবার;

আশহাদু আল্লা ইলাহা ইল্লাল্লাহ্; আশহাদু আন্না মুহাম্মাদুর রাসূলুল্লাহ্;

হাইয়া আলাসসালাহ; হাইয়া আলাল-ফালাহ্;

কাদ কামাতিসসালাহ; কাদ কামাতিসসালাহ,

আলাহু আকবার, আল্লাহু আকবার;

লা ইলাহা ইল্লাল্লাহ্”।

অতঃপর ভোর বেলা আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খিদমতে হাযির হয়ে তাঁর নিকট আমার স্বপ্নের বর্ণনা করি। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন এটা অবশ্যই সত্য স্বপ্ন। অতঃপর তিনি বলেন, তুমি বিলালকে ডেকে তোমার সাথে নাও এবং তুমি যেরূপ স্বপ্ন দেখেছ- তদ্রুপ তাকে শিক্ষা দাও যাতে সে (বিলাল) ঐরূপে-আযান দিতে পারে। কেননা তাঁর কন্ঠস্বর তোমার স্বরের চাইতে অধিক উচ্চ। অতঃপর আমি বিলাল রাদিয়াল্লাহু আনহুকে সঙ্গে নিয়ে দাঁড়াই এবং তাকে আযানের শব্দগুলি শিক্ষা দিতে থাকি এবং তিনি উচ্চারণ পূর্বক আযান দিতে থাকেন। বিলালের এই আযান ধ্বনি উমার ইবনুল খাত্তাব রাদিয়াল্লাহু আনহু নিজ আবাসে বসে শুনতে পান। তা শুনে উমার রাদিয়াল্লাহু আনহু এত দ্রুত পদে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের খিদ্মতে আগমন করেন যে, তাঁর গায়ের চাদর মাটিতে হেচঁড়িয়ে যাচ্ছিলো। তিনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দরবারে উপস্হিত হয়ে বলেন, ইয়া রাসূলাল্লাহ! আল্লাহর শপথ! যে মহান সত্তা আপনাকে সত্য নবী হিসাবে প্রেরণ করেছেন, আমিও ঐরূপ স্বপ্ন দেখেছি যেরূপ অন্যরা দেখেছে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, সমস্ত প্রশংসা আল্লাহর জন্য- (ইবন মাজাহ, তিরমিযী, মুসলিম)।

ইমাম আবু দাউদ (রহঃ) বলেন, সাইদ ইবনুল মুসাইয়্যাব ও আবদুল্লাহ্ ইবন যায়েদের সূত্রে ইমাম যুহুরী (রহ.) হতেও এইরূপ হাদীস বর্ণিত আছে। যুহরী থেকে ইবন ইসহাকের সূত্রে “আল্লাহু আকবার, চারবার উল্লেখ আছ। যুহরী থেকে মা‘মার ও ইউনুসের সূত্রে “আল্লাহু আকবার” দুই বার উল্লেখ আছে, তাঁরা চারবার উল্লেখ করেননি। [267]

হকের উপর কায়েম থাকা সবচেয়ে বড় কারামত এটা অলীদের কারামতের মধ্যে শামিল করার কারণ।

عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَنْ جَرَّ ثَوْبَهُ خُيَلاَءَ، لَمْ يَنْظُرِ اللَّهُ إِلَيْهِ يَوْمَ القِيَامَةِ» فَقَالَ أَبُو بَكْرٍ: إِنَّ أَحَدَ شِقَّيْ ثَوْبِي يَسْتَرْخِي، إِلَّا أَنْ أَتَعَاهَدَ ذَلِكَ مِنْهُ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكَ لَسْتَ تَصْنَعُ ذَلِكَ خُيَلاَءَ» قَالَ مُوسَى: فَقُلْتُ لِسَالِمٍ أَذَكَرَ عَبْدُ اللَّهِ " مَنْ جَرَّ إِزَارَهُ؟ قَالَ: لَمْ أَسْمَعْهُ ذَكَرَ إِلَّا ثَوْبَهُ ".

আবদুল্লাহ ইবন উমর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, যে ব্যক্তি গর্বের সাথে পরিহিত কাপড় টাকনুর নিম্নভাগে ঝুলিয়ে চলাফিরা করে, কিয়ামতের দিন আল্লাহ্ তার প্রতি রহমতের নযর করবেন না। এ শুনে আবূ বকর রাদিয়াল্লাহু আনহু বললেন, আমার অজ্ঞাতসারে কাপড়ের একপাশ কোনো কোন সময় নীচে নেমে যায়। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, তুমি তো গর্বের সাথে তা করছ না। মূসা (রহ.) বলেন, আমি সালিমকে জিজ্ঞাসা করলাম, আবদুল্লাহ রাদিয়াল্লাহু আনহু কি ‘যে ব্যক্তি তার লুঙ্গী ঝুলিয়ে চলল’ বলেছেন? সালিম (রহ.) বললেন, আমি তাকে শুধু কাপড়ের কথা উল্লেখ করতে শুনেছি। [268]

এটা আবূ বকর রাদিয়াল্লাহু আনহুর হকের উপর প্রতিষ্ঠিত থাকার কারামত।

عَنْ عَائِشَة رَضِيَ اللَّهُ عَنْهَا، زَوْجَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: أَقْبَلَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ عَلَى فَرَسِهِ مِنْ مَسْكَنِهِ بِالسُّنْحِ حَتَّى نَزَلَ، فَدَخَلَ المَسْجِدَ، فَلَمْ يُكَلِّمِ النَّاسَ حَتَّى دَخَلَ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، فَتَيَمَّمَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُسَجًّى بِبُرْدِ حِبَرَةٍ، فَكَشَفَ عَنْ وَجْهِهِ، ثُمَّ أَكَبَّ عَلَيْهِ، فَقَبَّلَهُ، ثُمَّ بَكَى، فَقَالَ: «بِأَبِي أَنْتَ يَا نَبِيَّ اللَّهِ، لاَ يَجْمَعُ اللَّهُ عَلَيْكَ مَوْتَتَيْنِ، أَمَّا المَوْتَةُ الَّتِي كُتِبَتْ عَلَيْكَ فَقَدْ مُتَّهَا»

قَالَ أَبُو سَلَمَةَ: فَأَخْبَرَنِي ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ خَرَجَ، وَعُمَرُ رَضِيَ اللَّهُ عَنْهُ يُكَلِّمُ النَّاسَ، فَقَالَ: «اجْلِسْ»، فَأَبَى، فَقَالَ: «اجْلِسْ»، فَأَبَى، فَتَشَهَّدَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ، فَمَالَ إِلَيْهِ النَّاسُ، وَتَرَكُوا عُمَرَ، فَقَالَ: " أَمَّا بَعْدُ، فَمَنْ كَانَ مِنْكُمْ يَعْبُدُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَإِنَّ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ مَاتَ، وَمَنْ كَانَ يَعْبُدُ اللَّهَ، فَإِنَّ اللَّهَ حَيٌّ لَا يَمُوتُ، قَالَ اللَّهُ تَعَالَى: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آل عمران: 144] إِلَى {الشَّاكِرِينَ} [آل عمران: 144] " وَاللَّهِ لَكَأَنَّ النَّاسَ لَمْ يَكُونُوا يَعْلَمُونَ أَنَّ اللَّهَ أَنْزَلَهَا حَتَّى تَلَاهَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ، فَتَلَقَّاهَا مِنْهُ النَّاسُ، فَمَا يُسْمَعُ بَشَرٌ إِلَّا يَتْلُوهَا.

আবূ সালামা (র.) বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সহধর্মিণী আয়িশা রাদিয়াল্লাহু ‘আনহা আমাকে বলেছেন, [রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যুর খবর পেয়ে] আবূ বক্‌র রাদিয়াল্লাহু ‘আনহু 'সুন্‌হ'-এ অবস্থিত তাঁর বাড়ি থেকে ঘোড়ায় চড়ে চলে এলেন এবং নেমে মসজিদে প্রবেশ করলেন। সেখানে লোকদের সাথে কোনো কথা না বলে আয়িশা রাদিয়াল্লাহু ‘আনহার ঘরে প্রবেশ করে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দিকে অগ্রসর হলেন। তখন তিনি একখানি 'হিবারাহ' ইয়ামানী চাদর দ্বারা আবৃত ছিলেন। আবূ বক্‌র রাদিয়াল্লাহু ‘আনহু রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মুখমণ্ডল উম্মুক্ত করে তাঁর উপর ঝুকে পড়লেন এবং চুমু খেলেন, তারপর কাঁদতে লাগলেন এবং বললেন, ইয়া নবী আল্লাহ্! আমার পিতা আপনার জন্য কুরবান হোক। আল্লাহ্ আপনার জন্য দুই মৃত্যু একত্রিত করবেন না। তবে যে মৃত্যু আপনার জন্য নির্ধারিত ছিল তা তো আপনি কবুল করেছেন। আবূ সালামা (র.) বলেন, আবদুল্লাহ ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু আমাকে খবর দিয়েছেন যে, (তারপর) আবূ বক্‌র রাদিয়াল্লাহু ‘আনহু বেরিয়ে এলেন। তখন উমর রাদিয়াল্লাহু ‘আনহু লোকদের সাথে কথা বলছিলেন। আবূ বক্‌র রাদিয়াল্লাহু ‘আনহু তাঁকে বললেন, বসে পড়ুন। তিনি তা মানলেন না। আবূ বক্‌র রাদিয়াল্লাহু ‘আনহু তাঁকে বললেন, বসে পড়ুন, তিনি তা মানলেন না। তখন আবূ বক্‌র রাদিয়াল্লাহু ‘আনহু কালিমা-ই-শাহাদাতের দ্বারা (বক্তব্য) আরম্ভ করলেন। লোকেরা উমর রাদিয়াল্লাহু ‘আনহুকে ছেড়ে তাঁর দিকে আকৃষ্ট হন। আবূ বক্‌র রাদিয়াল্লাহু ‘আনহু বললেন...... আম্‌মা বা'দু, তোমাদের মধ্যে যারা মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ইবাদত করতে, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সত্যই ইন্তিকাল করেছেন। আর যারা মহান আল্লাহ্‌র ইবাদত করতে, নিশ্চয়ই আল্লাহ্‌ চিরঞ্জিব, অমর। মহান আল্লাহ্ ইরশাদ করেন, “মুহাম্মদ একজন রাসূল মাত্র.... শাকিরীন” পর্যন্ত। [সূরা আলে ইমরান: ১৪৪] আল্লাহ্‌র কসম, মনে হচ্ছিল যেন আবূ বক্‌র রাদিয়াল্লাহু ‘আনহুর তিলাওয়াত করার পূর্ব পর্যন্ত লোকদের জানাই ছিল না যে, আল্লাহ্ এ আয়াত নাযিল করেছেন। এখনই যেন লোকেরা আয়াতখানি তার কাছ থেকে পেলেন। প্রতিটি মানুষকেই তখন ঐ আয়াত তিলাওয়াত করতে শোনা গেল। [269]

عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، عَنْ أَبِيهِ، قَالَ: كُنَّا عِنْدَ حُذَيْفَةَ، فَقَالَ رَجُلٌ: لَوْ أَدْرَكْتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَاتَلْتُ مَعَهُ وَأَبْلَيْتُ، فَقَالَ حُذَيْفَةُ: أَنْتَ كُنْتَ تَفْعَلُ ذَلِكَ؟ لَقَدْ رَأَيْتُنَا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْأَحْزَابِ، وَأَخَذَتْنَا رِيحٌ شَدِيدَةٌ وَقُرٌّ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَا رَجُلٌ يَأْتِينِي بِخَبَرِ الْقَوْمِ جَعَلَهُ اللهُ مَعِي يَوْمَ الْقِيَامَةِ؟» فَسَكَتْنَا فَلَمْ يُجِبْهُ مِنَّا أَحَدٌ، ثُمَّ قَالَ: «أَلَا رَجُلٌ يَأْتِينَا بِخَبَرِ الْقَوْمِ جَعَلَهُ اللهُ مَعِي يَوْمَ الْقِيَامَةِ؟» فَسَكَتْنَا فَلَمْ يُجِبْهُ مِنَّا أَحَدٌ، ثُمَّ قَالَ: «أَلَا رَجُلٌ يَأْتِينَا بِخَبَرِ الْقَوْمِ جَعَلَهُ اللهُ مَعِي يَوْمَ الْقِيَامَةِ؟»، فَسَكَتْنَا فَلَمْ يُجِبْهُ مِنَّا أَحَدٌ، فَقَالَ: «قُمْ يَا حُذَيْفَةُ، فَأْتِنَا بِخَبَرِ الْقَوْمِ»، فَلَمْ أَجِدْ بُدًّا إِذْ دَعَانِي بِاسْمِي أَنْ أَقُومَ، قَالَ: «اذْهَبْ فَأْتِنِي بِخَبَرِ الْقَوْمِ، وَلَا تَذْعَرْهُمْ عَلَيَّ»، فَلَمَّا وَلَّيْتُ مِنْ عِنْدِهِ جَعَلْتُ كَأَنَّمَا أَمْشِي فِي حَمَّامٍ حَتَّى أَتَيْتُهُمْ، فَرَأَيْتُ أَبَا سُفْيَانَ يَصْلِي ظَهْرَهُ بِالنَّارِ، فَوَضَعْتُ سَهْمًا فِي كَبِدِ الْقَوْسِ فَأَرَدْتُ أَنْ أَرْمِيَهُ، فَذَكَرْتُ قَوْلَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَلَا تَذْعَرْهُمْ عَلَيَّ»، وَلَوْ رَمَيْتُهُ لَأَصَبْتُهُ فَرَجَعْتُ وَأَنَا أَمْشِي فِي مِثْلِ الْحَمَّامِ، فَلَمَّا أَتَيْتُهُ فَأَخْبَرْتُهُ بِخَبَرِ الْقَوْمِ، وَفَرَغْتُ قُرِرْتُ، فَأَلْبَسَنِي رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ فَضْلِ عَبَاءَةٍ كَانَتْ عَلَيْهِ يُصَلِّي فِيهَا، فَلَمْ أَزَلْ نَائِمًا حَتَّى أَصْبَحْتُ، فَلَمَّا أَصْبَحْتُ قَالَ: «قُمْ يَا نَوْمَانُ»,

ইবরাহীম তায়মী রহ. তার পিতা থেকে বর্ণনা করেন, তিনি বলেন: যে, আমরা হুযায়ফা রাদিয়াল্লাহু ‘আনহুর কাছে ছিলাম। তখন এক ব্যক্তি বলে উঠলো, হায়, আমি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে পেতাম, তবে তাঁর সঙ্গে মিলে একত্রে যুদ্ধ করতাম এবং-তাতে কোনরূপ পিছপা হতাম না।” হুযায়ফা রাদিয়াল্লাহু ‘আনহু বললেন, হয়তো তা তুমি তাই করতে কিন্তু আমি তো আহযাবের রাতে রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে ছিলাম। (-সে রাতে”) প্রচন্ড বায়ু ও তীব্র শীত আমাদের কাবু করে ফেলেছিল। এমনি সময় রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ঘোষণা করলেন, ও হে! এমন কেউ আছে কি? যে আমাকে শক্রর খবর এনে দেবে আল্লাহর তা‘আলা তাকে কিয়ামতের দিন আমার সঙ্গে (মর্যাদার আসনে) রাখবেন?- আমরা তখন চুপ করে রইলাম এবং আমাদের মধ্যে কেউ তার সে আহ্বানে সাড়া দেয়নি। তিনি আবার বললেন, “ও হে! এমন কোনো ব্যক্তি আছে কি” যে আমাকে শক্রপক্ষের খবর এনে দেবে, আল্লাহ তা‘আলা তাকে কিয়ামতের দিন আমার সঙ্গে রাখবেন” এবারও আমরা চুপ রইলাম আর আমাদের মধ্যে কেউ তাঁর আহ্বানে সাড়া দেয়নি। তিনি আবার ঘোষণা করলেন, ওহে! এমন কেউ আছে কি যে আমাকে শক্র পক্ষের খবর এনে দেবে , আল্লাহ তা‘আলা তাকে কিয়ামতের দিন তাকে আমার সঙ্গে রাখবেন এবারও আমরা চুপ করে রইলাম এবং আমাদের কেউ তাঁর আহ্বানে সাড়া দেয়নি। এবার তিনি বললেন, হে হুযায়ফা ওঠো এবং তুমি শক্র পক্ষের খবর আমাদের এনে দাও। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন এবারা আমার নাম ধরেই ডাক দিলেন, তাই উঠা ছাড়া আমার আর কোন উপায় ছিলনা। এবার তিনি বললেন, “শক্রপক্ষের খবর আমাকে এনে দাও, কিন্তু সাবধান তাদের আমার বিরুদ্ধে উত্তেজিত করোনা। তারপর আমি যখন তাঁর নিকট থেকে প্রস্থান করলাম, তখন মনে মনে আমি যেন উষ্ণ আবহাওয়ার মধ্য দিয়ে চলেছি। এভাবে আমি তাদের (শক্রপক্ষের) নিকটে পৌছে গেলাম। তখন আমি লক্ষ্য করলাম আবু সুফিয়ান আগুনের দ্বারা তাঁর পিঠে ছেক দিচ্ছেন। আমি তখন একটি তীর ভুলে ধনুকে সংযোজন করলাম এবং তা নিক্ষেপ করতে মনস্হ করলাম এমন সময় আমার মনে পড়ে গেল যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলে দিয়েছেন, “তাদেরকে আমার বিরুদ্ধে ক্ষেপিয়ে-তূলোনা।......আমি যদি তখন তীর নিক্ষেপ করতাম তবে তীর নির্ঘাৎ লক্ষ্যভেদ করতো। অগত্যা আমি ফিরে আসলাম এবং ফিরে আসার সময়ও উষ্ণতার মধ্য দিয়ে অতিক্রমের মতো উষ্ণতা “অনুভব করলাম। তারপর যখন ফিরে এলাম, তখন প্রতিপক্ষের খবর তাঁকে প্রদান করলাম। আমার দায়িত্ব পালন, করে অবসর হতেই আবার আমি শীতের তীব্রতা অনুভব করলাম। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর অতিরিক্ত একটি জামা দিয়ে আমাকে আবৃত করে দিলেন যা তিনি সাধারণত সালাত আদায়ের সময় গায়ে দিতেন। তারপর আমি ভোর পর্যন্ত একটানা নিদ্রায় আচ্ছন্ন রইলাম। যখন ভোর হল তখন তিনি বললেন, হে গভীর নিদ্রামগ্ন! এখন উঠে পড়ো। [270]

আটত্রিশতম পরিচ্ছেদ

সালেহীন তথা নেকবান্দাহদের স্বপ্ন

عَنْ عُبَادَةَ بْنِ الصَّامِتِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «رُؤْيَا المُؤْمِنِ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ».

উবাদা ইবন সামিত রাদিয়াল্লাহু আনহু সূত্রে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণিত, তিনি বলেছেন: মু’মিনের স্বপ্ন নবুওয়তের ছেচল্লিশ ভাগের এক ভাগ। সাবিত, হুমাইদ, ইসহাক ইবন আবদুল্লাহ্ ও শুআইব (রহ.) আনাস রাদিয়াল্লাহু আনহু সূত্রে রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে অনুরূপ বর্ণনা করেছেন। [271]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ،: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «رُؤْيَا المُؤْمِنِ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ» وَرَوَاهُ ثَابِتٌ، وَحُمَيْدٌ، وَإِسْحَاقُ بْنُ عَبْدِ اللَّهِ، وَشُعَيْبٌ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

আবূ হুরায়রা রাদিয়াল্লাহু আনহু থেকে বণিত, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, মু’মিনের স্বপ্ন নবুওয়তের ছেচল্লিশ ভাগের এক ভাগ। [272]

عَنْ أَبِي سَعِيدٍ الخُدْرِيِّ: أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «الرُّؤْيَا الصَّالِحَةُ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ».

আবূ সাঈদ খুদরী রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছেন, ভাল স্বপ্ন নবুওয়তের ছেচল্লিশ ভাগের এক ভাগ। [273]

عَنْ أَنَسِ بْنِ مَالِكٍ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «الرُّؤْيَا الحَسَنَةُ، مِنَ الرَّجُلِ الصَّالِحِ، جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ».

আনাস ইবন মালিক রাদিয়াল্লাহু আনহু থেকে বর্ণিত। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, নেককার লোকের ভাল স্বপ্ন নবুওয়তের ছেচল্লিশ ভাগের এক ভাগ। [274]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «لَمْ يَبْقَ مِنَ النُّبُوَّةِ إِلَّا المُبَشِّرَاتُ» قَالُوا: وَمَا المُبَشِّرَاتُ؟ قَالَ: «الرُّؤْيَا الصَّالِحَةُ».

আবূ হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি, সু-সংবাদবাহী বিষয়াদি ছাড়া নবুওয়তের আর কিছু অবশিষ্ট নেই।। সাহাবাগণ জিজ্ঞাসা করলেন, সু-সংবাদবাহী বিষয়াদি কি? তিনি বললেন, ভাল স্বপ্ন। [275]

عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ، أَنَّ رَجُلًا مِنَ الْمُسْلِمِينَ رَأَى فِي النَّوْمِ أَنَّهُ لَقِيَ رَجُلًا مِنْ أَهْلِ الْكِتَابِ، فَقَالَ: نِعْمَ الْقَوْمُ أَنْتُمْ لَوْلَا أَنَّكُمْ تُشْرِكُونَ، تَقُولُونَ: مَا شَاءَ اللَّهُ وَشَاءَ مُحَمَّدٌ، وَذَكَرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: " أَمَا وَاللَّهِ، إِنْ كُنْتُ لَأَعْرِفُهَا لَكُمْ، قُولُوا: مَا شَاءَ اللَّهُ، ثُمَّ شَاءَ مُحَمَّدٌ ".

হুযাইফাহ্ ইবন ইয়ামান রাদিয়াল্লাহু আনহু থেকে বর্ণিত, এক মুসলিম ব্যক্তি স্বপ্ন দেখে যে, আহলে কিতাবের এক ব্যক্তির সাথে তার সাক্ষাৎ হলে সে বললো, তোমরা কতই না উত্তম জাতি, যদি তোমরা শির্ক না করতে। তোমরা বলে থাকো, ‘‘আল্লাহ্ যা ইচ্ছা করেন এবং মুহাম্মাদ যা ইচ্ছা করেন’’। অতঃপর সে স্বপ্নের কথাটি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট বর্ণনা করলো। তিনি বলেন: আল্লাহর শপথ! শোনো, আমি তো তোমাদের এরূপ কিছু বলতে শিখাইনি। তোমরা বলবে, ‘‘আল্লাহ্ যা ইচ্ছা করেন, এরপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যা চান’’। [276]

عَنْ زَيْدِ بْنِ ثَابِتٍ، قَالَ: أُمِرُوا أَنْ يُسَبِّحُوا دُبُرَ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ، وَيَحْمَدُوا ثَلَاثًا وَثَلَاثِينَ، وَيُكَبِّرُوا أَرْبَعًا وَثَلَاثِينَ، فَأُتِيَ رَجُلٌ مِنَ الْأَنْصَارِ فِي مَنَامِهِ، فَقِيلَ لَهُ: أَمَرَكُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ تُسَبِّحُوا دُبُرَ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ، وَتَحْمَدُوا ثَلَاثًا وَثَلَاثِينَ، وَتُكَبِّرُوا أَرْبَعًا وَثَلَاثِينَ؟ قَالَ: نَعَمْ، قَالَ: فَاجْعَلُوهَا خَمْسًا وَعِشْرِينَ، وَاجْعَلُوا فِيهَا التَّهْلِيلَ، فَلَمَّا أَصْبَحَ أَتَى النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ ذَلِكَ لَهُ، فَقَالَ: «اجْعَلُوهَا كَذَلِكَ».

যায়দ ইবন সাবিত রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত। তিনি বলেন, (একদা) সাহাবায়ে কেরামকে আদেশ করা হলো- তারা যেন প্রত্যেক সালাতের পর ৩৩ বার সুবহানাল্লাহ ৩৩ বার আলহামদুলিল্লাহ এবং ৩৪ বার আল্লাহু আকবার বলে। তারপর যায়দ ইবন সাবিত (রাঃ) এর স্বপ্লে এক আনসারী সাহাবী উপনীত হলে যায়দ রাদিয়াল্লাহু আনহুকে উদ্দেশ্য করে বলা হল, তোমাদের কি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আদেশ করেছেন যে, তোমরা প্রত্যেক সালাতের পর ৩৩ বার সুবহানাল্লাহ, ৩৩ বার আলহামদুলিল্লাহ এবং ৩৪ বার আল্লাহু আকবার বলবে? তিনি বললেন, হ্যাঁ। তখন ঐ আনসারী বললেন, তোমরা ঐ তাসবীহগুলোকে ২৫ বার করে পড়বে এবং তাতে লা-ইলাহা ইল্লাল্লাহ কেও অন্তর্ভুক্ত করে নিবে। যখন সকাল হল তিনি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এসে স্বপ্ন বৃত্তান্ত বর্ণনা করাতে তিনি বললেন, তোমরা তাসবীহগুলোকে অনুরূপভাবেই পড়বে। [277]

حَدَّثَنَا نَافِعٌ، أَنَّ ابْنَ عُمَرَ، قَالَ: إِنَّ رِجَالًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كَانُوا يَرَوْنَ الرُّؤْيَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَيَقُصُّونَهَا عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَيَقُولُ فِيهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا شَاءَ اللَّهُ، وَأَنَا غُلاَمٌ حَدِيثُ السِّنِّ، وَبَيْتِي المَسْجِدُ قَبْلَ أَنْ أَنْكِحَ، فَقُلْتُ فِي نَفْسِي: لَوْ كَانَ فِيكَ خَيْرٌ لَرَأَيْتَ مِثْلَ مَا يَرَى هَؤُلاَءِ، فَلَمَّا اضْطَجَعْتُ ذَاتَ لَيْلَةٍ قُلْتُ: اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ فِيَّ خَيْرًا فَأَرِنِي رُؤْيَا، فَبَيْنَمَا أَنَا كَذَلِكَ إِذْ جَاءَنِي مَلَكَانِ، فِي يَدِ كُلِّ وَاحِدٍ مِنْهُمَا مِقْمَعَةٌ مِنْ حَدِيدٍ، يُقْبِلاَنِ بِي إِلَى جَهَنَّمَ، وَأَنَا بَيْنَهُمَا أَدْعُو اللَّهَ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ جَهَنَّمَ، ثُمَّ أُرَانِي لَقِيَنِي مَلَكٌ فِي يَدِهِ مِقْمَعَةٌ مِنْ حَدِيدٍ، فَقَالَ: لَنْ تُرَاعَ، نِعْمَ الرَّجُلُ أَنْتَ، لَوْ كُنْتَ تُكْثِرُ الصَّلاَةَ. فَانْطَلَقُوا بِي حَتَّى وَقَفُوا بِي عَلَى شَفِيرِ جَهَنَّمَ، فَإِذَا هِيَ مَطْوِيَّةٌ كَطَيِّ البِئْرِ، لَهُ قُرُونٌ كَقَرْنِ البِئْرِ، بَيْنَ كُلِّ قَرْنَيْنِ مَلَكٌ بِيَدِهِ مِقْمَعَةٌ مِنْ حَدِيدٍ، وَأَرَى فِيهَا رِجَالًا مُعَلَّقِينَ بِالسَّلاَسِلِ، رُءُوسُهُمْ أَسْفَلَهُمْ، عَرَفْتُ فِيهَا رِجَالًا مِنْ قُرَيْشٍ، فَانْصَرَفُوا بِي عَنْ ذَاتِ اليَمِينِ.

فَقَصَصْتُهَا عَلَى حَفْصَةَ، فَقَصَّتْهَا حَفْصَةُ، عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ عَبْدَ اللَّهِ رَجُلٌ صَالِحٌ، لَوْ كَانَ يُصَلِّي مِنَ اللَّيْلِ» فَقَالَ نَافِعٌ: «فَلَمْ يَزَلْ بَعْدَ ذَلِكَ يُكْثِرُ الصَّلاَةَ».

ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বেশ কয়েকজন সাহাবী রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগে স্বপ্ন দেখতেন। অত:পর তারা রাসূলুল্লাহর সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে তা বর্ণনা করতেন। আর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ব্যাখ্যা দিতেন যা আল্লাহ ইচ্ছা করতেন। আমি তখন অল্প বয়স্ক যুবক। আর বিয়ের আগে মসজিদই ছিল আমার ঘর। আমি মনে মনে নিজেকে সম্বোধন করে বললাম, যদি তোমার মধ্যে কল্যাণ থাকত তাহলে তুমি তাদের ন্যায় স্বপ্ন দেখতে। আমি এক রাতে বিছানায় শুয়ে শুয়ে বললাম, হে আল্লাহ! আপনি যদি জানেন যে, আমার মধ্যে কোনো কল্যাণ নিহিত আছে তাহলে আমাকে কোনো একটি স্বপ্ন দেখান। আমি ঐ অবস্থায়ই (ঘুমিয়ে) রইলাম। দেখলাম আমার কাছে দু’জন ফেরেশতা এসেছেন। তাদের প্রত্যেকের হাতেই লোহার একটি করে হাতুড়ি। তারা আমাকে নিয়ে (জাহান্নামের দিকে) অগ্রসর হচ্ছেন। আর আমি তাদের উভয়ের মাঝখানে থেকে আল্লাহর কাছে দোয়া করছি, হে আল্লাহ! আমি জাহান্নাম থেকে আপনার আশ্রয় প্রার্থনা করছি। এরপর আমাকে দেখান হল যে, একজন ফেরেশতা আমার কাছে এসেছেন। তাঁর হাতে লোহার একটি হাতুড়ি। সে আমাকে বলল, তোমার অবশ্যই কোনো ভয় নেই। তুমি খুবই ভালো লোক। যদি বেশীকরে সালাত আদায় করতে। তারা আমাকে নিয়ে চলল, অবশেষে তারা আমাকে জাহান্নামের (তীরে এনে) দাঁড় করাল, (যা দেখতে) কূপের ন্যায় গোলাকার। আর কূপের ন্যায় এরও রয়েছে অনেক শিং। আর দু’শিং এর মাঝখানে একজন ফেরেশতা, যার হাতে লোহার একটি হাতুড়ি। আর আমি এতে কিছু লোককে (জাহান্নামে) শিকল পরিহিত দেখলাম। তাদের মাথা ছিল নিচের দিকে। কুরাইশের কতক ব্যক্তিকে তথায় আমি চিনে ফেললাম। অত:পর তারা আমাকে ডানদিকে নিয়ে ফিরল। এ ঘটনা (স্বপ্ন) আমি হাফসা রাদিয়াল্লাহু ‘আনহার নিকট বর্ণনা করলাম। আর হাফসা রাদিয়াল্লাহু ‘আনহা তা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট বর্ণনা করলেন: তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আবদুল্লাহ তো সত্কর্মপরায়ণ ব্যক্তি। নাফি (রহ.) বলেন, এরপর থেকে তিনি সর্বদা বেশী করে (নফল) সালাত আদায় করতেন। [278]

عَنِ ابْنِ عُمَرَ، قَالَ: كُنْتُ غُلاَمًا شَابًّا عَزَبًا فِي عَهْدِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَكُنْتُ أَبِيتُ فِي المَسْجِدِ، وَكَانَ مَنْ رَأَى مَنَامًا قَصَّهُ عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقُلْتُ: اللَّهُمَّ إِنْ كَانَ لِي عِنْدكَ خَيْرٌ فَأَرِنِي مَنَامًا يُعَبِّرُهُ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَنِمْتُ، فَرَأَيْتُ مَلَكَيْنِ أَتَيَانِي، فَانْطَلَقَا بِي، فَلَقِيَهُمَا مَلَكٌ آخَرُ، فَقَالَ لِي: لَنْ تُرَاعَ، إِنَّكَ رَجُلٌ صَالِحٌ. فَانْطَلَقَا بِي إِلَى النَّارِ، فَإِذَا هِيَ مَطْوِيَّةٌ كَطَيِّ البِئْرِ، وَإِذَا فِيهَا نَاسٌ قَدْ عَرَفْتُ بَعْضَهُمْ، فَأَخَذَا بِي ذَاتَ اليَمِينِ. فَلَمَّا أَصْبَحْتُ ذَكَرْتُ ذَلِكَ لِحَفْصَةَ

فَزَعَمَتْ حَفْصَةُ، أَنَّهَا قَصَّتْهَا عَلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «إِنَّ عَبْدَ اللَّهِ رَجُلٌ صَالِحٌ، لَوْ كَانَ يُكْثِرُ الصَّلاَةَ مِنَ اللَّيْلِ» قَالَ الزُّهْرِيُّ: «وَكَانَ عَبْدُ اللَّهِ بَعْدَ ذَلِكَ يُكْثِرُ الصَّلاَةَ مِنَ اللَّيْلِ».

ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগে অবিবাহিত যুবক ছিলাম। আমি মজদিদেই রাত্রি যাপন করতাম। আর যারাই স্বপ্নে কিছু দেখত তারা তা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে বর্ণনা করত। আমি বললাম, হে আল্লাহ! যদি তোমার নিকট আমার জন্য কোনো কল্যাণ নিহিত থাকে, তাহলে আমাকে কোনো কল্যাণ নিহিত থাকে, তাহলে আমাকে কোনো স্বপ্ন দেখাও, যাতে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমার স্বপ্নের ব্যাখ্যা প্রদান করেন। আমি নিদ্রা গেলাম, তখন দেখতে পেলাম যে দু’জন ফেরেশতা আমার কাছে এসে আমাকে নিয়ে চলল, এরপর তাদের সাথে অপর একজন ফেরেশতার সাক্ষাত ঘটল। সে আমাকে বলল, তোমার কোনো ভয়ের কারণ নেই। তুমি তো একজন সত্কর্মপরায়ণ লোক। এরপর তারা আামকে জাহান্নামের দিকে নিয়ে চলল, যেন কূপের ন্যায় গোলাকার নির্মিত। আর এর মধ্যে বেশ কিছু লোক রয়েছে। এদের কতককে আমি চিনতে পারলাম। এরপর তারা আমাকে ডানদিকে নিয়ে চলল। যখন সকাল হল, আমি হাফসা রাদিয়াল্লাহু ‘আনহার নিকট সব ঘটনা উল্লেখ করলাম। পরে হাফসা রাদিয়াল্লাহু ‘আনহা বললেন যে, তিনি তা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে বর্ণনা করেছেন। আর তিনি বলেছেন, আবদুল্লাহ সত্কর্মপরায়ণ লোক। (তিনি আরও বলেছেন) যদি সে রাতে বেশী করে সালাত আদায় করত। যুহরী (রহ.) বলেন, এরপর থেকে আবদুল্লাহ (ইবন উমর) রাদিয়াল্লাহু ‘আনহু রাতে বেশী করে সালাত আদায় করতে লাগলেন। [279]

ঊনচল্লিশতম পরিচ্ছেদ

কাসাসুল আম্বিয়া তথা নবীগণের ঘটনা

এটা নবুওয়তের প্রমানের সাথে এজন্য সম্পৃক্ত যে, একজন উম্মী নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের সম্পর্কে সংবাদ দিতেন, তারা কেউ এর প্রতিবাদ বা প্রত্যাখ্যান করতে সক্ষম হয়নি।

কাসাসুল আম্বিয়া শুধু কুরআন ও হাদীসের থেকেই গ্রহণ করা হবে। হাদীসের তুলনায় কুরআনেই নবীগণের ঘটনা বেশি ও অধিক স্পষ্ট।

আমি এখানে নবীগণের ঘটনা সম্পৃক্ত কিছু আয়াত উল্লেখ করেছি যেগুলো দালায়েনুন নুবুওয়াহ এর সাথে সম্পৃক্ত, এগুলো আমাদের নবী মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ বহন করে।

আল্লাহ তা‘আলা বলেছেন,

﴿ وَإِذۡ قَالَ عِيسَى ٱبۡنُ مَرۡيَمَ يَٰبَنِيٓ إِسۡرَٰٓءِيلَ إِنِّي رَسُولُ ٱللَّهِ إِلَيۡكُم مُّصَدِّقٗا لِّمَا بَيۡنَ يَدَيَّ مِنَ ٱلتَّوۡرَىٰةِ وَمُبَشِّرَۢا بِرَسُولٖ يَأۡتِي مِنۢ بَعۡدِي ٱسۡمُهُۥٓ أَحۡمَدُۖ فَلَمَّا جَآءَهُم بِٱلۡبَيِّنَٰتِ قَالُواْ هَٰذَا سِحۡرٞ مُّبِينٞ ٦ ﴾ [الصف: ٦]

“আর যখন মারইয়াম পুত্র ঈসা বলেছিল, ‘হে বনী ইসরাঈল, নিশ্চয় আমি তোমাদের নিকট আল্লাহর রাসূল। আমার পূর্ববর্তী তাওরাতের সত্যায়নকারী এবং একজন রাসূলের সুসংবাদদাতা যিনি আমার পরে আসবেন, যার নাম আহমদ’। অতঃপর সে যখন সুস্পষ্ট নিদর্শনসমূহ নিয়ে আগমন করল, তখন তারা বলল, ‘এটাতো স্পষ্ট জাদু”। [সূরা আস্-সাফ: ৬]

আদম ও হাওয়া আলাইহিমাস সালামের ঘটনা

আল্লাহ তা ‘আলা বলেছেন,

﴿ وَلَقَدۡ خَلَقۡنَا ٱلۡإِنسَٰنَ مِن صَلۡصَٰلٖ مِّنۡ حَمَإٖ مَّسۡنُونٖ ٢٦ وَٱلۡجَآنَّ خَلَقۡنَٰهُ مِن قَبۡلُ مِن نَّارِ ٱلسَّمُومِ ٢٧ وَإِذۡ قَالَ رَبُّكَ لِلۡمَلَٰٓئِكَةِ إِنِّي خَٰلِقُۢ بَشَرٗا مِّن صَلۡصَٰلٖ مِّنۡ حَمَإٖ مَّسۡنُونٖ ٢٨ فَإِذَا سَوَّيۡتُهُۥ وَنَفَخۡتُ فِيهِ مِن رُّوحِي فَقَعُواْ لَهُۥ سَٰجِدِينَ ٢٩ فَسَجَدَ ٱلۡمَلَٰٓئِكَةُ كُلُّهُمۡ أَجۡمَعُونَ ٣٠ إِلَّآ إِبۡلِيسَ أَبَىٰٓ أَن يَكُونَ مَعَ ٱلسَّٰجِدِينَ ٣١ قَالَ يَٰٓإِبۡلِيسُ مَا لَكَ أَلَّا تَكُونَ مَعَ ٱلسَّٰجِدِينَ ٣٢ قَالَ لَمۡ أَكُن لِّأَسۡجُدَ لِبَشَرٍ خَلَقۡتَهُۥ مِن صَلۡصَٰلٖ مِّنۡ حَمَإٖ مَّسۡنُونٖ ٣٣ ﴾ [الحجر: ٢٦، ٣٣]

“আর অবশ্যই আমি মানুষকে সৃষ্টি করেছি শুকনো ঠনঠনে, কালচে কাদামাটি থেকে। আর ইতঃপূর্বে জিনকে সৃষ্টি করেছি উত্তপ্ত অগ্নিশিখা থেকে। আর স্মরণ কর, যখন তোমার রব ফেরেশতাদের বললেন, ‘আমি একজন মানুষ সৃষ্টি করতে যাচ্ছি শুকনো ঠনঠনে কালচে মাটি থেকে’। ‘অতএব যখন আমি তাকে পূর্ণাঙ্গ রূপ দেব এবং তার মধ্যে আমার রূহ ফুঁকে দেব, তখন তোমরা তার জন্য সিজদাবনত হও’। অতঃপর, ফেরেশতারা সকলেই সিজদা করল। ইবলীস ছাড়া। সে সিজদাকারীদের সঙ্গী হতে অস্বীকার করল। তিনি বললেন, ‘হে ইবলীস, তোমার কী হল যে, তুমি সিজদাকারীদের সঙ্গী হলে না’? সে বলল, ‘আমি তো এমন নই যে, একজন মানুষকে আমি সিজদা করব, যাকে আপনি সৃষ্টি করেছেন শুকনো ঠনঠনে কালচে মাটি থেকে”। [সূরা: আল-হিজর: ২৬-৩৩]

তাই আমরা বিশ্বাস করি যে, আল্লাহ মানুষকে সৃষ্টি করেছি শুকনো ঠনঠনে, কালচে কাদামাটি থেকে। সুতরাং আমরা দারউইনের মতামত প্রত্যাখ্যান করি। যারা মানব জাতির আদি পিতা আদম আলাইহিস সালামের সৃষ্টির ব্যাপারে ভুল ব্যাখ্যা করে এবং কুরআনকে মিথ্যারোপ করে। অথচ অনেক মুসলিমই একথা জানে না।

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " خَلَقَ اللَّهُ آدَمَ وَطُولُهُ سِتُّونَ ذِرَاعًا، ثُمَّ قَالَ: اذْهَبْ فَسَلِّمْ عَلَى أُولَئِكَ مِنَ المَلاَئِكَةِ، فَاسْتَمِعْ مَا يُحَيُّونَكَ، تَحِيَّتُكَ وَتَحِيَّةُ ذُرِّيَّتِكَ، فَقَالَ السَّلاَمُ عَلَيْكُمْ، فَقَالُوا: السَّلاَمُ عَلَيْكَ وَرَحْمَةُ اللَّهِ، فَزَادُوهُ: وَرَحْمَةُ اللَّهِ، فَكُلُّ مَنْ يَدْخُلُ الجَنَّةَ عَلَى صُورَةِ آدَمَ، فَلَمْ يَزَلِ الخَلْقُ يَنْقُصُ حَتَّى الآنَ ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আল্লাহ তা‘আলা আদম আলাইহিস সালামকে সৃষ্টি করেছেন, তাঁর দৈর্ঘ্য ছিল ষাট হাত। এরপর তিনি (আল্লাহ্) তাঁকে (আদমকে) বললেন, যাও ঐ ফিরিশতা দলের প্রতি সালাম কর এবং তাঁরা তোমার সালামের উত্তর কিরূপে দেয় তা মনোযোগ দিয়ে শোন। কেননা এটাই হবে তোমার এবং তোমার সন্তানদের সালামের রীতি। তারপর আদম আদম আলাইহিস সালাম (ফিরিশতাদের) বললেন, “আস্‌সালামু আলাইকুম”। ফিরিশতাগণ তার উত্তরে “আস্‌সালামু আলাইকা ওয়া রাহামাতুল্লাহ” বললেন। ফিরিশতারা সালামের জওয়াবে “ওয়া রাহ্‌মাতুল্লাহ” শব্দটি বাড়িয়ে বললেন। যারা জান্নাতে প্রবেশ করবেন তারা আদম আদম আলাইহিস সালামের আকৃতি বিশিষ্ট হবেন। তবে আদম সন্তানদের দেহের দৈর্ঘ্য সর্বদা কমতে কমতে বর্তমান পরিমাপ পর্যন্ত পোঁছেছে।[280]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، نَحْوَهُ يَعْنِي «لَوْلاَ بَنُو إِسْرَائِيلَ لَمْ يَخْنَزِ اللَّحْمُ، وَلَوْلاَ حَوَّاءُ لَمْ تَخُنَّ أُنْثَى زَوْجَهَا».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু সূত্রে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে অনুরূপ বর্ণিত আছে। অর্থাৎ নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, বনী ইসরাঈল যদি না হত তবে গোশত দুর্গন্ধযুক্ত হতো না। আর যদি হাওয়া আলাইহাস সালাম না হতেন তবে কোনো নারীই তাঁর স্বামীর খেয়ানত করত না। [281]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِلَحْمٍ فَرُفِعَ إِلَيْهِ الذِّرَاعُ، وَكَانَتْ تُعْجِبُهُ فَنَهَشَ مِنْهَا نَهْشَةً، ثُمَّ قَالَ: " أَنَا سَيِّدُ النَّاسِ يَوْمَ القِيَامَةِ، وَهَلْ تَدْرُونَ مِمَّ ذَلِكَ؟ يَجْمَعُ اللَّهُ النَّاسَ الأَوَّلِينَ وَالآخِرِينَ فِي صَعِيدٍ وَاحِدٍ، يُسْمِعُهُمُ الدَّاعِي وَيَنْفُذُهُمُ البَصَرُ، وَتَدْنُو الشَّمْسُ، فَيَبْلُغُ النَّاسَ مِنَ الغَمِّ وَالكَرْبِ مَا لاَ يُطِيقُونَ وَلاَ يَحْتَمِلُونَ، فَيَقُولُ النَّاسُ: أَلاَ تَرَوْنَ مَا قَدْ بَلَغَكُمْ، أَلاَ تَنْظُرُونَ مَنْ يَشْفَعُ لَكُمْ إِلَى رَبِّكُمْ؟ فَيَقُولُ بَعْضُ النَّاسِ لِبَعْضٍ: عَلَيْكُمْ بِآدَمَ، فَيَأْتُونَ آدَمَ عَلَيْهِ السَّلاَمُ فَيَقُولُونَ لَهُ: أَنْتَ أَبُو البَشَرِ، خَلَقَكَ اللَّهُ بِيَدِهِ، وَنَفَخَ فِيكَ مِنْ رُوحِهِ، وَأَمَرَ المَلاَئِكَةَ فَسَجَدُوا لَكَ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلاَ تَرَى إِلَى مَا نَحْنُ فِيهِ، أَلاَ تَرَى إِلَى مَا قَدْ بَلَغَنَا؟ فَيَقُولُ آدَمُ: إِنَّ رَبِّي قَدْ غَضِبَ اليَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَإِنَّهُ قَدْ نَهَانِي عَنِ الشَّجَرَةِ فَعَصَيْتُهُ، نَفْسِي نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى نُوحٍ، فَيَأْتُونَ نُوحًا فَيَقُولُونَ: يَا نُوحُ، إِنَّكَ أَنْتَ أَوَّلُ الرُّسُلِ إِلَى أَهْلِ الأَرْضِ، وَقَدْ سَمَّاكَ اللَّهُ عَبْدًا شَكُورًا، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلاَ تَرَى إِلَى مَا نَحْنُ فِيهِ؟ فَيَقُولُ: إِنَّ رَبِّي عَزَّ وَجَلَّ قَدْ غَضِبَ اليَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَإِنَّهُ قَدْ كَانَتْ لِي دَعْوَةٌ دَعَوْتُهَا عَلَى قَوْمِي، نَفْسِي نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى إِبْرَاهِيمَ، فَيَأْتُونَ إِبْرَاهِيمَ فَيَقُولُونَ: يَا إِبْرَاهِيمُ أَنْتَ نَبِيُّ اللَّهِ وَخَلِيلُهُ مِنْ أَهْلِ الأَرْضِ، اشْفَعْ لَنَا إِلَى رَبِّكَ أَلاَ تَرَى إِلَى مَا نَحْنُ فِيهِ، فَيَقُولُ لَهُمْ: إِنَّ رَبِّي قَدْ غَضِبَ اليَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَإِنِّي قَدْ كُنْتُ كَذَبْتُ ثَلاَثَ كَذِبَاتٍ - فَذَكَرَهُنَّ أَبُو حَيَّانَ فِي الحَدِيثِ - نَفْسِي نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى مُوسَى فَيَأْتُونَ، مُوسَى فَيَقُولُونَ: يَا مُوسَى أَنْتَ رَسُولُ اللَّهِ، فَضَّلَكَ اللَّهُ بِرِسَالَتِهِ وَبِكَلاَمِهِ عَلَى النَّاسِ، اشْفَعْ لَنَا إِلَى رَبِّكَ، أَلاَ تَرَى إِلَى مَا نَحْنُ فِيهِ؟ فَيَقُولُ: إِنَّ رَبِّي قَدْ غَضِبَ اليَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَإِنِّي قَدْ قَتَلْتُ نَفْسًا لَمْ أُومَرْ بِقَتْلِهَا، نَفْسِي نَفْسِي نَفْسِي، اذْهَبُوا إِلَى غَيْرِي، اذْهَبُوا إِلَى عِيسَى ابْنِ مَرْيَمَ، فَيَأْتُونَ عِيسَى، فَيَقُولُونَ: يَا عِيسَى أَنْتَ رَسُولُ اللَّهِ، وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ، وَكَلَّمْتَ النَّاسَ فِي المَهْدِ صَبِيًّا، اشْفَعْ لَنَا إِلَى رَبِّكَ أَلاَ تَرَى إِلَى مَا نَحْنُ فِيهِ؟ فَيَقُولُ عِيسَى: إِنَّ رَبِّي قَدْ غَضِبَ اليَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ قَطُّ، وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ، وَلَمْ يَذْكُرْ ذَنْبًا، نَفْسِي نَفْسِي نَفْسِي اذْهَبُوا إِلَى غَيْرِي اذْهَبُوا إِلَى مُحَمَّدٍ، فَيَأْتُونَ مُحَمَّدًا فَيَقُولُونَ: يَا مُحَمَّدُ أَنْتَ رَسُولُ اللَّهِ وَخَاتِمُ الأَنْبِيَاءِ، وَقَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ، اشْفَعْ لَنَا إِلَى رَبِّكَ أَلاَ تَرَى إِلَى مَا نَحْنُ فِيهِ، فَأَنْطَلِقُ فَآتِي تَحْتَ العَرْشِ، فَأَقَعُ سَاجِدًا لِرَبِّي عَزَّ وَجَلَّ، ثُمَّ يَفْتَحُ اللَّهُ عَلَيَّ مِنْ مَحَامِدِهِ وَحُسْنِ الثَّنَاءِ عَلَيْهِ شَيْئًا، لَمْ يَفْتَحْهُ عَلَى أَحَدٍ قَبْلِي، ثُمَّ يُقَالُ: يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ سَلْ تُعْطَهْ، وَاشْفَعْ تُشَفَّعْ فَأَرْفَعُ رَأْسِي، فَأَقُولُ: أُمَّتِي يَا رَبِّ، أُمَّتِي يَا رَبِّ، أُمَّتِي يَا رَبِّ، فَيُقَالُ: يَا مُحَمَّدُ أَدْخِلْ مِنْ أُمَّتِكَ مَنْ لاَ حِسَابَ عَلَيْهِمْ مِنَ البَابِ الأَيْمَنِ مِنْ أَبْوَابِ الجَنَّةِ، وَهُمْ شُرَكَاءُ النَّاسِ فِيمَا سِوَى ذَلِكَ مِنَ الأَبْوَابِ، ثُمَّ قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ، إِنَّ مَا بَيْنَ المِصْرَاعَيْنِ مِنْ مَصَارِيعِ الجَنَّةِ، كَمَا بَيْنَ مَكَّةَ وَحِمْيَرَ - أَوْ كَمَا بَيْنَ مَكَّةَ وَبُصْرَى - ".

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত , একদা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সামনে গোশত আনা হল এবং তাকে সামনের রান পরিবেশন করা হল। তিনি এটা পছন্দ করতেন। তিনি তার থেকে কামড় দিয়ে খেলেন। এরপর বললেন, আমি হব কিয়ামতের দিন মানবকুলের সরদার। তোমাদের কি জানা আছে তা কেন? কিয়ামতের দিন পূর্ববর্তী ও পরবর্তী সব মানুষ এমন এক ময়দানে সমবেত হবে, যেখানে একজন আহ্বানকারীর আহবান সকলে শুনতে পাবে এবং সকলেই একসঙ্গে দৃষ্টিগোচর হবে। সূর্য নিকটে এসে যাবে। মানুষ এমনি কষ্ট ক্লেশের সম্মুখিন হবে যা অসহনীয় ও অসহ্যকর হয়ে পড়বে। তখন লোকেরা বলবে, তোমরা কি বিপদের সম্মুখীন হয়েছ তা কি দেখতে পাচ্ছনা? তোমরা কি এমন কাউকে খুঁজে বের করবেনা যিনি তোমাদের রবের কাছে তোমাদের জন্য সুপারিশকারি হবেন? কেউ কেউ অন্যদের বলবে যে, আদম আলাইহিস সালামের কাছে চল। তখন সকলে তার কাছে এসে তাকে বলবে, আপনি আবুল বাশার (মানবজাতির পিতা)। আল্লাহ তা‘আলা আপনাকে স্বীয় কুদরতি হাত দ্বারা সৃষ্টি করেছেন এবং তার রুহ আপনার মধ্যে ফুঁকে দিয়েছেন। ফেরেশতাদের নির্দেশ দিলে তারা আপনাকে সিজদা করেন। আপনি আপনার রবের কাছে আমাদের জন্য সুপারিশ করুন। আপনি কি দেখছেন না যে, আমরা কিসের মধ্যে আছি? আপনি কি দেখছেন না যে আমরা কি অবস্থায় পৌঁছেছি? তখন আদম আলাইহিস সালাম বলবেন, আজ আমার রব এত রাগান্বিত হয়েছেন যার আগে কনদিন এরূপ রাগান্বিত হননি, আর পরেও এরূপ রাগান্বিত হবেন না। তিনি আমাকে একটি বৃক্ষের কাছে যেতে নিষেধ করেছিলেন, কিন্তু আমি অমান্য করেছি। নফসি, নফসি, নফসি (আমি নিজেই সুপারিশ প্রার্থী), তোমরা অন্যের কাছে যাও। তোমরা নূহ আলাইহিস সালামের কাছে যাও। তখন সকলে নূহ আলাইহিস সালামের কাছে এসে বলবে, হে নূহ আলাইহিস সালাম! নিশ্চয়ই আপনি পৃথিবীর মানুষের জন্য প্রথম রাসুল। আর আল্লাহ তা‘আলা আপনাকে পরম কৃতজ্ঞ বান্দা হিসেবে অভিহিত করেছেন। সুতরাং আপনি আপনার রবের কাছে আমাদের জন্য সুপারিশ করুন। আপনি কি দেখছেন না যে আমরা কিসের মধ্যে আছি? তিনি বলবেন, আজ আমার রব এত রাগান্বিত হয়েছেন যার আগে কোনদিন এরূপ রাগান্বিত হন নি আর পরেও এরূপ রাগান্বিত হবেন না। আমার একটি গ্রহণীয় দো‘আ ছিল যা আমি আমার কওমের ব্যপারে করে ফেলেছি। (এখন) নফসি, নফসি, নফসি। তোমরা অন্যের কাছে যাও। যাও তোমরা ইব্রাহিম আলাইহিস সালামের কাছে। তখন তারা ইব্রাহিম আলাইহিস সালামের কাছে এসে বলবে, হে ইব্রাহিম আলাইহিস সালাম! আপনি আল্লাহর নবী এবং পৃথিবীর মানুষের মধ্যে আপনি আল্লাহর বন্ধু। আপনি আপনার রবের কাছে আমাদের জন্য সুপারিশ করুন। আপনি কি দেখছেন না যে আমরা কিসের মধ্যে আছি? তিনি বলবেন, আজ আমার রব এত রাগান্বিত হয়েছেন যার আগে কোনদিন এরূপ রাগান্বিত হননি আর পরেও এরূপ রাগান্বিত হবেন না। আর আমি তো তিনটি মিথ্যা বলে ফেলেছিলাম। রাবি আবু হাইয়ান তার বর্ণনায় এগুলোর উল্লেখ করেছেন। (এখন) নফসি, নফসি, নফসি। তোমরা অন্যের কাছে যাও। যাও তোমরা মূসা আলাইহিস সালামের কাছে। তারা মূসা আলাইহিস সালামের কাছে এসে বলবে, হে মুসা আলাইহিস সালাম! আপনি আল্লাহর রাসূল। আল্লাহ আপনাকে রিসালাত এর সম্মান দান করেন এবং আপনার সাথে কথা বলে সমগ্র মানব জাতির উপর মর্যাদা দান করেছেন। আপনি আপনার রবের কাছে আমাদের জন্য সুপারিশ করুন। আপনি কি দেখছেন না যে আমরা কিসের মধ্যে আছি? তিনি বলবেন, আজ আমার রব এত রাগান্বিত হয়েছেন যার আগে কনদিন এরূপ রাগান্বিত হননি আর পরেও এরূপ রাগান্বিত হবেন না। আর আমিতো এক ব্যক্তিকে হত্যা করে ফেলেছিলাম। যাকে হত্যা করার জন্য আমাকে নির্দেশ দেওয়া হয়নি। (এখন) নফসি, নফসি, নফসি। তোমরা অন্যের কাছে যাও। যাও তোমরা ঈসা আলাইহিস সালামের কাছে। তারা ঈসা আলাইহিস সালামের কাছে এসে বলবে, হে ঈসা আলাইহিস সালাম! আপনি আল্লাহর রাসুল এবং কালেমা, যা তিনি মরিয়ম আলাইহিস সালামের উপর ঢেলে দিয়েছিলেন। আপনি রূহ। আপনি দোলনায় থেকে মানুষের সাথে কথা বলেছেন। আজ আপনি আপনার রবের কাছে আমাদের জন্য সুপারিশ করুন। আপনি কি দেখছেন না যে আমরা কিসের মধ্যে আছি? তিনি বলবেন, আজ আমার রব এত রাগান্বিত হয়েছেন যার আগে কনদিন এরূপ রাগান্বিত হন নি আর পরেও এরূপ রাগান্বিত হবেন না। তিনি নিজের কন গুনাহের কথা বলবেন না। নফসি, নফসি, নফসি। তোমরা অন্যের কাছে যাও। যাও তোমরা মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে। তারা মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে এসে বলবে, হে মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আপনি আল্লাহর রাসুল ও শেষ নবী। আল্লাহ তা‘আলা আপনার আগের, পরের সব গুনাহ মাফ করে দিয়েছেন। আপনি আমাদের জন্য আপনার রবের কাছে সুপারিশ করুন। আপনি কি দেখছেন না আমরা কিসের মধ্যে আছি? তখন আমি আরশের নীচে এসে আমার রবের সামনে সিজদা দিয়ে পড়ব। তারপর আল্লাহ তা‘আলা তার প্রশংসা এবং গুণগানের এমন সুন্দর পদ্ধতি আমার সামনে খুলে দিবেন যা এর আগে অন্য কারও জন্য খুলেন নি। এরপর বলা হবে, হে মুহাম্মদ! তোমার মাথা উঠাও। তুমি যা চাও তোমাকে দেওয়া হবে। তুমি সুপারিশ কর, তোমার সুপারিশ কবুল করা হবে। এরপর আমি মাথা উঠিয়ে বলব, “হে আমার রব! আমার উম্মত! হে আমার রব! আমার উম্মত! হে আমার রব! আমার উম্মত! তখন বলা হবে, হে মুহাম্মদ! আপনার উম্মতের মধ্যে যাদের কোনো হিসাব নিকাশ হবেনা, তাদেরকে জান্নাতের দরজাসমূহের ডান পাশের দরজা দিয়ে প্রবেশ করিয়ে দিন। এ দরজা ছাড়া অন্যদের সাথে অন্য দরজায় ও তাদের প্রবেশের অধিকার থাকবে। তারপর তিনি বলবেন, যার হাতে আমার প্রান সে সত্তার শপথ! বেহেশতের এক দরজার দুই পাশের মধ্যবর্তী প্রশস্ততা যেমন মক্কা ও হামিরের মধ্যবর্তী দূরত্ব, অথবা মক্কা ও বসরার মাঝখানের দূরত্ব। [282]

عَنْ عَبْدِ اللهِ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَا تُقْتَلُ نَفْسٌ ظُلْمًا، إِلَّا كَانَ عَلَى ابْنِ آدَمَ الْأَوَّلِ كِفْلٌ مِنْ دَمِهَا، لِأَنَّهُ كَانَ أَوَّلَ مَنْ سَنَّ الْقَتْلَ».

আব্দুল্লাহ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, যদি কোন ব্যক্তি অত্যাচারিত হয়ে নিহত হয়, তবে সেই খুনের একাংশ (পাপ) আদম আলাইহিস সালামের প্রথম পূত্র (কাবিল) এর উপর বর্তায়। কেননা, সেই সর্বপ্রথম খুনের প্রথা প্রচলন করেছিল।[283]

عَنْ أَنَسٍ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَمَّا صَوَّرَ اللهُ آدَمَ فِي الْجَنَّةِ تَرَكَهُ مَا شَاءَ اللهُ أَنْ يَتْرُكَهُ، فَجَعَلَ إِبْلِيسُ يُطِيفُ بِهِ، يَنْظُرُ مَا هُوَ، فَلَمَّا رَآهُ أَجْوَفَ عَرَفَ أَنَّهُ خُلِقَ خَلْقًا لَا يَتَمَالَكُ».

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আল্লাহ তা’আলা জান্নাতে যখন আদম আলাইহিস সালামের আকৃতি দান করেন তখন তিনি তাকে তাঁর ইচ্ছা ছেড়ে দিলেন। আর ইবলীস তার চতুর্দিকে ঘোরাফেরা করতে এবং দেখতে লাগল যে, জিনিসটি কি? সে যখন দেখতে পেল, তা শূন্য পাত্র তখন বুঝল যে, (আল্লাহ) তাকে এমন এক মাখলূক রূপে করেছেন, যে নিজেকে বশে রাখতে পারে না।[284]

নূহ আলাইহিস সালাম

আল্লাহ তা‘আলা বলেছেন,

﴿ لَقَدۡ أَرۡسَلۡنَا نُوحًا إِلَىٰ قَوۡمِهِۦ فَقَالَ يَٰقَوۡمِ ٱعۡبُدُواْ ٱللَّهَ مَا لَكُم مِّنۡ إِلَٰهٍ غَيۡرُهُۥٓ إِنِّيٓ أَخَافُ عَلَيۡكُمۡ عَذَابَ يَوۡمٍ عَظِيمٖ ٥٩ قَالَ ٱلۡمَلَأُ مِن قَوۡمِهِۦٓ إِنَّا لَنَرَىٰكَ فِي ضَلَٰلٖ مُّبِينٖ ٦٠ قَالَ يَٰقَوۡمِ لَيۡسَ بِي ضَلَٰلَةٞ وَلَٰكِنِّي رَسُولٞ مِّن رَّبِّ ٱلۡعَٰلَمِينَ ٦١ أُبَلِّغُكُمۡ رِسَٰلَٰتِ رَبِّي وَأَنصَحُ لَكُمۡ وَأَعۡلَمُ مِنَ ٱللَّهِ مَا لَا تَعۡلَمُونَ ٦٢ أَوَعَجِبۡتُمۡ أَن جَآءَكُمۡ ذِكۡرٞ مِّن رَّبِّكُمۡ عَلَىٰ رَجُلٖ مِّنكُمۡ لِيُنذِرَكُمۡ وَلِتَتَّقُواْ وَلَعَلَّكُمۡ تُرۡحَمُونَ ٦٣ فَكَذَّبُوهُ فَأَنجَيۡنَٰهُ وَٱلَّذِينَ مَعَهُۥ فِي ٱلۡفُلۡكِ وَأَغۡرَقۡنَا ٱلَّذِينَ كَذَّبُواْ بِ‍َٔايَٰتِنَآۚ إِنَّهُمۡ كَانُواْ قَوۡمًا عَمِينَ ٦٤ ﴾ [الاعراف: ٥٩، ٦٤]

“আমি তো নূহকে তার কওমের নিকট প্রেরণ করেছি। অতঃপর সে বলেছে, ‘হে আমার কওম, তোমরা আল্লাহর ইবাদাত কর। তিনি ছাড়া তোমাদের কোনো (সত্য) ইলাহ নেই। নিশ্চয় আমি তোমাদের মহাদিনের আযাবের ভয় করছি’। তার কওম থেকে নেতৃবর্গ বলল, ‘নিশ্চয় আমরা তোমাকে স্পষ্ট ভ্রান্তিতে দেখতে পাচ্ছি’। সে বলল, ‘হে আমার কওম, আমার মধ্যে কোনো ভ্রান্তি নেই; কিন্তু আমি সকল সৃষ্টির রবের পক্ষ থেকে রাসূল’। আমি তোমাদের নিকট পৌঁছাচ্ছি আমার রবের রিসালাতসমূহ এবং তোমাদের কল্যাণ কামনা করছি। আর আমি আল্লাহর কাছ থেকে এমন কিছু জানি, যা তোমরা জান না’।‘তোমরা কি আশ্চর্য হচ্ছো যে, তোমাদের রবের পক্ষ থেকে তোমাদের মধ্য থেকে এক ব্যক্তির নিকট উপদেশ এসেছে, যাতে সে তোমাদেরকে সতর্ক করে, আর যাতে তোমরা তাকওয়া অবলম্বন কর এবং যাতে তোমরা রহমতপ্রাপ্ত হও’? অতঃপর তারা তাকে মিথ্যাবাদী বলল। ফলে আমি তাকে ও তার সাথে নৌকায় যারা ছিল তাদেরকে রক্ষা করলাম; আর যারা আমার আয়াতসমূহকে অস্বীকার করেছিল তাদেরকে আমি ডুবিয়ে দিলাম। নিশ্চয় তারা ছিল অন্ধ কওম”। [সূরা আল-আ‘রাফ: ৫৯-৬৪]

আল্লাহ তা‘আলা আরো বলেছেন,

﴿ وَأُوحِيَ إِلَىٰ نُوحٍ أَنَّهُۥ لَن يُؤۡمِنَ مِن قَوۡمِكَ إِلَّا مَن قَدۡ ءَامَنَ فَلَا تَبۡتَئِسۡ بِمَا كَانُواْ يَفۡعَلُونَ ٣٦ وَٱصۡنَعِ ٱلۡفُلۡكَ بِأَعۡيُنِنَا وَوَحۡيِنَا وَلَا تُخَٰطِبۡنِي فِي ٱلَّذِينَ ظَلَمُوٓاْ إِنَّهُم مُّغۡرَقُونَ ٣٧ وَيَصۡنَعُ ٱلۡفُلۡكَ وَكُلَّمَا مَرَّ عَلَيۡهِ مَلَأٞ مِّن قَوۡمِهِۦ سَخِرُواْ مِنۡهُۚ قَالَ إِن تَسۡخَرُواْ مِنَّا فَإِنَّا نَسۡخَرُ مِنكُمۡ كَمَا تَسۡخَرُونَ ٣٨ فَسَوۡفَ تَعۡلَمُونَ مَن يَأۡتِيهِ عَذَابٞ يُخۡزِيهِ وَيَحِلُّ عَلَيۡهِ عَذَابٞ مُّقِيمٌ ٣٩ حَتَّىٰٓ إِذَا جَآءَ أَمۡرُنَا وَفَارَ ٱلتَّنُّورُ قُلۡنَا ٱحۡمِلۡ فِيهَا مِن كُلّٖ زَوۡجَيۡنِ ٱثۡنَيۡنِ وَأَهۡلَكَ إِلَّا مَن سَبَقَ عَلَيۡهِ ٱلۡقَوۡلُ وَمَنۡ ءَامَنَۚ وَمَآ ءَامَنَ مَعَهُۥٓ إِلَّا قَلِيلٞ ٤٠ ۞وَقَالَ ٱرۡكَبُواْ فِيهَا بِسۡمِ ٱللَّهِ مَجۡرٜىٰهَا وَمُرۡسَىٰهَآۚ إِنَّ رَبِّي لَغَفُورٞ رَّحِيمٞ ٤١ وَهِيَ تَجۡرِي بِهِمۡ فِي مَوۡجٖ كَٱلۡجِبَالِ وَنَادَىٰ نُوحٌ ٱبۡنَهُۥ وَكَانَ فِي مَعۡزِلٖ يَٰبُنَيَّ ٱرۡكَب مَّعَنَا وَلَا تَكُن مَّعَ ٱلۡكَٰفِرِينَ ٤٢ قَالَ سَ‍َٔاوِيٓ إِلَىٰ جَبَلٖ يَعۡصِمُنِي مِنَ ٱلۡمَآءِۚ قَالَ لَا عَاصِمَ ٱلۡيَوۡمَ مِنۡ أَمۡرِ ٱللَّهِ إِلَّا مَن رَّحِمَۚ وَحَالَ بَيۡنَهُمَا ٱلۡمَوۡجُ فَكَانَ مِنَ ٱلۡمُغۡرَقِينَ ٤٣ وَقِيلَ يَٰٓأَرۡضُ ٱبۡلَعِي مَآءَكِ وَيَٰسَمَآءُ أَقۡلِعِي وَغِيضَ ٱلۡمَآءُ وَقُضِيَ ٱلۡأَمۡرُ وَٱسۡتَوَتۡ عَلَى ٱلۡجُودِيِّۖ وَقِيلَ بُعۡدٗا لِّلۡقَوۡمِ ٱلظَّٰلِمِينَ ٤٤ وَنَادَىٰ نُوحٞ رَّبَّهُۥ فَقَالَ رَبِّ إِنَّ ٱبۡنِي مِنۡ أَهۡلِي وَإِنَّ وَعۡدَكَ ٱلۡحَقُّ وَأَنتَ أَحۡكَمُ ٱلۡحَٰكِمِينَ ٤٥ قَالَ يَٰنُوحُ إِنَّهُۥ لَيۡسَ مِنۡ أَهۡلِكَۖ إِنَّهُۥ عَمَلٌ غَيۡرُ صَٰلِحٖۖ فَلَا تَسۡ‍َٔلۡنِ مَا لَيۡسَ لَكَ بِهِۦ عِلۡمٌۖ إِنِّيٓ أَعِظُكَ أَن تَكُونَ مِنَ ٱلۡجَٰهِلِينَ ٤٦ قَالَ رَبِّ إِنِّيٓ أَعُوذُ بِكَ أَنۡ أَسۡ‍َٔلَكَ مَا لَيۡسَ لِي بِهِۦ عِلۡمٞۖ وَإِلَّا تَغۡفِرۡ لِي وَتَرۡحَمۡنِيٓ أَكُن مِّنَ ٱلۡخَٰسِرِينَ ٤٧ قِيلَ يَٰنُوحُ ٱهۡبِطۡ بِسَلَٰمٖ مِّنَّا وَبَرَكَٰتٍ عَلَيۡكَ وَعَلَىٰٓ أُمَمٖ مِّمَّن مَّعَكَۚ وَأُمَمٞ سَنُمَتِّعُهُمۡ ثُمَّ يَمَسُّهُم مِّنَّا عَذَابٌ أَلِيمٞ ٤٨ تِلۡكَ مِنۡ أَنۢبَآءِ ٱلۡغَيۡبِ نُوحِيهَآ إِلَيۡكَۖ مَا كُنتَ تَعۡلَمُهَآ أَنتَ وَلَا قَوۡمُكَ مِن قَبۡلِ هَٰذَاۖ فَٱصۡبِرۡۖ إِنَّ ٱلۡعَٰقِبَةَ لِلۡمُتَّقِينَ ٤٩ ﴾ [هود: ٣٦، ٤٩]

“আর নূহের কাছে ওহী পাঠানো হল যে, ‘যারা ঈমান এনেছে, তারা ছাড়া তোমার কওমের আর কেউ ঈমান আনবে না। সুতরাং তারা যা করে সে জন্য তুমি দুঃখিত হয়ো না’।‘আর তুমি আমার চোখের সামনে ও আমার ওহী অনুসারে নৌকা তৈরী কর। আর যারা যুলম করেছে, তাদের ব্যাপারে তুমি আমার কাছে কোনো আবেদন করো না। নিশ্চয় তাদেরকে ডুবানো হবে’।আর সে নৌকা তৈরী করতে লাগল এবং যখনই তার কওমের নেতৃস্থানীয় কোনো ব্যক্তি তার পাশ দিয়ে যেত, তাকে নিয়ে উপহাস করত। সে বলল, ‘যদি তোমরা আমাদের নিয়ে উপহাস কর, তবে আমরাও তোমাদের নিয়ে উপহাস করব, যেমন তোমরা উপহাস করছ’। অতএব, শীঘ্রই তোমরা জানতে পারবে, কার উপর সে আযাব আসবে যা তাকে লাঞ্ছিত করবে এবং কার উপর আপতিত হবে স্থায়ী আযাব।অবশেষে যখন আমার আদেশ আসল এবং চুলা উথলে উঠল [285] , আমি বললাম, ‘তুমি তাতে তুলে নাও প্রত্যেক শ্রেণী থেকে জোড়া জোড়া [286] এবং যাদের ব্যাপারে সিদ্ধান্ত হয়ে গিয়েছে তাদের ছাড়া তোমার পরিবারকে এবং যারা ঈমান এনেছে তাদেরকে। আর তার সাথে অল্পসংখ্যকই ঈমান এনেছিল। আর সে বলল, ‘তোমরা এতে আরোহণ কর। এর চলা ও থামা হবে আল্লাহর নামে। নিশ্চয় আমার রব অতি ক্ষমাশীল, পরম দয়ালু। আর তা পাহাড়সম ঢেউয়ের মধ্যে তাদেরকে নিয়ে চলছিল এবং নূহ তার পুত্রকে ডাক দিল, আর সে ছিল আলাদা স্থানে- ‘হে আমার পুত্র, আমাদের সাথে আরোহণ কর এবং কাফিরদের সাথে থেকো না’।সে বলল, ‘অচিরেই আমি একটি পাহাড়ে আশ্রয় নেব, যা আমাকে পানি থেকে রক্ষা করবে’। সে (নূহ) বলল, ‘যার প্রতি আল্লাহ দয়া করেছেন সে ছাড়া আজ আল্লাহর আদেশ থেকে কোনো রক্ষাকারী নেই’। এরপর তাদের উভয়ের মধ্যে ঢেউ অন্তরায় হয়ে গেল। অতঃপর সে নিমজ্জিতদের অন্তর্ভুক্ত হয়ে গেল । আর বলা হল, ‘হে যমীন, তুমি তোমার পানি চুষে নাও, আর হে আসমান, বিরত হও’। অতঃপর পানি কমে গেল এবং (আল্লাহর) সিদ্ধান্ত বাস্তবায়িত হল, আর নৌকা জুদী পর্বতের উপর উঠল এবং ঘোষণা করা হল, ‘ধ্বংস যালিম কওমের জন্য’। আর নূহ তার রবকে ডাকল এবং বলল, ‘হে আমার রব, নিশ্চয় আমার সন্তান আমার পরিবারভুক্ত এবং আপনার ওয়াদা নিশ্চয় সত্য। আর আপনি বিচারকদের মধ্যে শ্রেষ্ঠ বিচারক’। তিনি বললেন, ‘হে নূহ, সে নিশ্চয় তোমার পরিবারভুক্ত নয়। সে অবশ্যই অসৎ কর্মপরায়ণ। সুতরাং যে বিষয়ে তোমার কোনো জ্ঞান নেই, আমার কাছে তা চেয়ো না। আমি তোমাকে উপদেশ দিচ্ছি, যেন মূর্খদের অন্তর্ভুক্ত না হও’। সে বলল, ‘হে আমার রব, যে বিষয়ে আমার জ্ঞান নেই তা চাওয়া থেকে আমি অবশ্যই আপনার আশ্রয় চাই। আর যদি আপনি আমাকে মাফ না করেন এবং আমার প্রতি দয়া না করেন, তবে আমি ক্ষতিগ্রস্তদের অন্তর্ভুক্ত হয়ে যাব’।বলা হল, ‘হে নূহ, তোমার ও তোমার সাথে যে উম্মত রয়েছে তাদের উপর আমার পক্ষ থেকে শান্তি ও বরকতসহ অবতরণ কর। আর আরো অনেক উম্মতকে আমি জীবন উপভোগ করতে দেব, তারপর আমার পক্ষ থেকে তাদেরকে স্পর্শ করবে যন্ত্রণাদায়ক আযাব’। এগুলো গায়েবের সংবাদ, আমি তোমাকে ওহীর মাধ্যমে তা জানাচ্ছি। ইতঃপূর্বে তা না তুমি জানতে এবং না তোমার কওম। সুতরাং তুমি সবর কর। নিশ্চয় শুভ পরিণাম কেবল মুত্তাকীদের জন্য”। [সূরা: হূদ: ৩৬-৪৯]

قَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: قَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي النَّاسِ فَأَثْنَى عَلَى اللَّهِ بِمَا هُوَ أَهْلُهُ ثُمَّ ذَكَرَ الدَّجَّالَ فَقَالَ: " إِنِّي لَأُنْذِرُكُمُوهُ، وَمَا مِنْ نَبِيٍّ إِلَّا أَنْذَرَهُ قَوْمَهُ، لَقَدْ أَنْذَرَ نُوحٌ قَوْمَهُ، وَلَكِنِّي أَقُولُ لَكُمْ فِيهِ قَوْلًا لَمْ يَقُلْهُ نَبِيٌّ لِقَوْمِهِ: تَعْلَمُونَ أَنَّهُ أَعْوَرُ، وَأَنَّ اللَّهَ لَيْسَ بِأَعْوَرَ ".

ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একদা জনসমাবেশে দাঁড়ালেন এবং আল্লাহর যথোপযুক্ত প্রশংসা করলেন, তারপর দাজ্জালের উল্লখ করে বললেন, আমি তোমাদেরকে তার থেকে সতর্ক করছি আর প্রত্যেক নবীই নিজ নিজ সম্প্রদায়কে এ দাজ্জাল থেকে সতর্ক করে দিয়েছেন। নূহ আলাইহি সালাম ও নিজ সম্প্রদায়কে দাজ্জাল থেকে সতর্ক করেছেন। কিন্তু আমি তোমাদেরকে তার সম্বন্ধে এমন একটা কথা বলছি, যা কোনো নবী তাঁর সম্প্রদায়কে বলেননি। তা হলো তোমরা জেনে রেখ, নিশ্চয়ই দাজ্জাল কানা, আর আল্লাহ কানা নন।[287]

عَنْ أَبِي سَلَمَةَ، سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَلاَ أُحَدِّثُكُمْ حَدِيثًا عَنِ الدَّجَّالِ، مَا حَدَّثَ بِهِ نَبِيٌّ قَوْمَهُ: إِنَّهُ أَعْوَرُ، وَإِنَّهُ يَجِيءُ مَعَهُ بِمِثَالِ الجَنَّةِ وَالنَّارِ، فَالَّتِي يَقُولُ إِنَّهَا الجَنَّةُ هِيَ النَّارُ، وَإِنِّي أُنْذِرُكُمْ كَمَا أَنْذَرَ بِهِ نُوحٌ قَوْمَهُ ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমি কি তোমাদেরকে দাজ্জাল সম্পর্কে এমন একটি কথা বলে দেব না, যা কোনো নবীই তাঁর সম্প্রদায়কে বলেন নি? তা হলো, নিশ্চয়ই সে হবে কানা, সে সাথে করে জান্নাত এবং জাহান্নামের দু’টি কৃত্রিম ছবি নিয়ে আসবে। অতএব যাকে সে বলবে যে এটি জান্নাত প্রকৃতপক্ষে সেটি হবে জাহান্নাম। আর আমি তার সম্পর্কে তোমাদের ঠিক তেমনি সতর্ক করছি, যেমন নূহ আলাইহিস সালাম তার সম্প্রদায়কে সে সম্পর্কে সতর্ক করেছেন।[288]

হূদ আলাইহিস সালাম ও তাঁর সম্প্রদায় ‘আদ

আল্লাহ তা‘আলা বলেছেন,

﴿ ۞وَإِلَىٰ عَادٍ أَخَاهُمۡ هُودٗاۚ قَالَ يَٰقَوۡمِ ٱعۡبُدُواْ ٱللَّهَ مَا لَكُم مِّنۡ إِلَٰهٍ غَيۡرُهُۥٓۚ أَفَلَا تَتَّقُونَ ٦٥ قَالَ ٱلۡمَلَأُ ٱلَّذِينَ كَفَرُواْ مِن قَوۡمِهِۦٓ إِنَّا لَنَرَىٰكَ فِي سَفَاهَةٖ وَإِنَّا لَنَظُنُّكَ مِنَ ٱلۡكَٰذِبِينَ ٦٦ قَالَ يَٰقَوۡمِ لَيۡسَ بِي سَفَاهَةٞ وَلَٰكِنِّي رَسُولٞ مِّن رَّبِّ ٱلۡعَٰلَمِينَ ٦٧ أُبَلِّغُكُمۡ رِسَٰلَٰتِ رَبِّي وَأَنَا۠ لَكُمۡ نَاصِحٌ أَمِينٌ ٦٨ أَوَعَجِبۡتُمۡ أَن جَآءَكُمۡ ذِكۡرٞ مِّن رَّبِّكُمۡ عَلَىٰ رَجُلٖ مِّنكُمۡ لِيُنذِرَكُمۡۚ وَٱذۡكُرُوٓاْ إِذۡ جَعَلَكُمۡ خُلَفَآءَ مِنۢ بَعۡدِ قَوۡمِ نُوحٖ وَزَادَكُمۡ فِي ٱلۡخَلۡقِ بَصۜۡطَةٗۖ فَٱذۡكُرُوٓاْ ءَالَآءَ ٱللَّهِ لَعَلَّكُمۡ تُفۡلِحُونَ ٦٩ قَالُوٓاْ أَجِئۡتَنَا لِنَعۡبُدَ ٱللَّهَ وَحۡدَهُۥ وَنَذَرَ مَا كَانَ يَعۡبُدُ ءَابَآؤُنَا فَأۡتِنَا بِمَا تَعِدُنَآ إِن كُنتَ مِنَ ٱلصَّٰدِقِينَ ٧٠ قَالَ قَدۡ وَقَعَ عَلَيۡكُم مِّن رَّبِّكُمۡ رِجۡسٞ وَغَضَبٌۖ أَتُجَٰدِلُونَنِي فِيٓ أَسۡمَآءٖ سَمَّيۡتُمُوهَآ أَنتُمۡ وَءَابَآؤُكُم مَّا نَزَّلَ ٱللَّهُ بِهَا مِن سُلۡطَٰنٖۚ فَٱنتَظِرُوٓاْ إِنِّي مَعَكُم مِّنَ ٱلۡمُنتَظِرِينَ ٧١ فَأَنجَيۡنَٰهُ وَٱلَّذِينَ مَعَهُۥ بِرَحۡمَةٖ مِّنَّا وَقَطَعۡنَا دَابِرَ ٱلَّذِينَ كَذَّبُواْ بِ‍َٔايَٰتِنَاۖ وَمَا كَانُواْ مُؤۡمِنِينَ ٧٢ ﴾ [الاعراف: ٦٥، ٧٢]

“আর (প্রেরণ করলাম) আদ জাতির নিকট তাদের ভাই হূদকে। সে বলল, ‘হে আমার কওম, তোমরা আল্লাহর ইবাদাত কর। তিনি ছাড়া তোমাদের কোনো (সত্য) ইলাহ নেই। তোমরা কি তাকওয়া অবলম্বন করবে না’? তার কওমের কাফির নেতৃবৃন্দ বলল, ‘নিশ্চয় আমরা তোমাকে নির্বুদ্ধিতায় দেখতে পাচ্ছি এবং আমরা অবশ্যই তোমাকে মিথ্যাবাদীদের অন্তর্ভুক্ত মনে করি’। সে বলল, ‘হে আমার কওম, আমার মধ্যে কোনো নির্বুদ্ধিতা নেই; কিন্তু আমি সকল সৃষ্টির রবের পক্ষ থেকে রাসূল’।‘আমি তোমাদের নিকট আমার রবের রিসালাতসমূহ পৌঁছাচ্ছি, আর আমি তোমাদের জন্য কল্যাণকামী বিশ্বস্ত’।‘তোমরা কি আশ্চর্য হচ্ছো যে, তোমাদের রবের পক্ষ থেকে তোমাদের মধ্য থেকে এক ব্যক্তির নিকট উপদেশ এসেছে, যাতে সে তোমাদেরকে সতর্ক করে? আর তোমরা স্মরণ কর, যখন তিনি তোমাদেরকে নূহের কওমের পর স্থলাভিষিক্ত করেছিলেন এবং সৃষ্টিতে তোমাদেরকে দৈহিক গঠন ও শক্তিতে সমৃদ্ধ করেছেন। সুতরাং তোমরা স্মরণ কর আল্লাহর নিআমতসমূহকে, যাতে তোমরা সফলকাম হও’।তারা বলল, ‘তুমি কি আমাদের নিকট এজন্য এসেছ যে, আমরা এক আল্লাহর ইবাদাত করি এবং ত্যাগ করি আমাদের পিতৃপুরুষগণ যার ইবাদাত করত? সুতরাং তুমি আমাদেরকে যে ওয়াদা দিচ্ছ, তা আমাদের কাছে নিয়ে এসো, যদি তুমি সত্যবাদী হও’। সে বলল, ‘নিশ্চয় তোমাদের উপর তোমাদের রবের পক্ষ থেকে আযাব ও ক্রোধ পতিত হয়েছে। তোমরা কি এমন নামসমূহের ব্যাপারে আমার সাথে বিবাদ করছ, যার নামকরণ করেছ তোমরা ও তোমাদের পিতৃপুরুষরা, যার ব্যাপারে আল্লাহ কোনো প্রমাণ নাযিল করেননি? সুতরাং তোমরা অপেক্ষা কর। আমিও তোমাদের সাথে অপেক্ষা করছি’। অতঃপর আমি তাকে ও তার সাথে যারা ছিল, তাদেরকে আমার পক্ষ থেকে রহমত দ্বারা রক্ষা করেছি এবং তাদের মূল কেটে দিয়েছি, যারা আমার আয়াতসমূহ অস্বীকার করেছিল। আর তারা মুমিন ছিল না”। [সূরা আল-আ‘রাফ: ৬৫-৭২]

আল্লাহ আরো বলেছেন,

﴿ ۞وَٱذۡكُرۡ أَخَا عَادٍ إِذۡ أَنذَرَ قَوۡمَهُۥ بِٱلۡأَحۡقَافِ وَقَدۡ خَلَتِ ٱلنُّذُرُ مِنۢ بَيۡنِ يَدَيۡهِ وَمِنۡ خَلۡفِهِۦٓ أَلَّا تَعۡبُدُوٓاْ إِلَّا ٱللَّهَ إِنِّيٓ أَخَافُ عَلَيۡكُمۡ عَذَابَ يَوۡمٍ عَظِيمٖ ٢١ قَالُوٓاْ أَجِئۡتَنَا لِتَأۡفِكَنَا عَنۡ ءَالِهَتِنَا فَأۡتِنَا بِمَا تَعِدُنَآ إِن كُنتَ مِنَ ٱلصَّٰدِقِينَ ٢٢ قَالَ إِنَّمَا ٱلۡعِلۡمُ عِندَ ٱللَّهِ وَأُبَلِّغُكُم مَّآ أُرۡسِلۡتُ بِهِۦ وَلَٰكِنِّيٓ أَرَىٰكُمۡ قَوۡمٗا تَجۡهَلُونَ ٢٣ فَلَمَّا رَأَوۡهُ عَارِضٗا مُّسۡتَقۡبِلَ أَوۡدِيَتِهِمۡ قَالُواْ هَٰذَا عَارِضٞ مُّمۡطِرُنَاۚ بَلۡ هُوَ مَا ٱسۡتَعۡجَلۡتُم بِهِۦۖ رِيحٞ فِيهَا عَذَابٌ أَلِيمٞ ٢٤ تُدَمِّرُ كُلَّ شَيۡءِۢ بِأَمۡرِ رَبِّهَا فَأَصۡبَحُواْ لَا يُرَىٰٓ إِلَّا مَسَٰكِنُهُمۡۚ كَذَٰلِكَ نَجۡزِي ٱلۡقَوۡمَ ٱلۡمُجۡرِمِينَ ٢٥ ﴾ [الاحقاف: ٢١، ٢٥]

আর স্মরণ কর ‘আ’দ সম্প্রদায়ের ভাইয়ের কথা, যখন সে আহকাফের স্বীয় সম্প্রদায়কে সতর্ক করেছিল। আর এমন সতর্ককারীরা তার পূর্বে এবং তার পরেও গত হয়েছে যে, ‘তোমরা আল্লাহ ছাড়া কারো ইবাদাত করো না। নিশ্চয় আমি তোমাদের উপর এক ভয়াবহ দিনের আযাবের আশঙ্কা করছি’। তারা বলল, ‘তুমি কি আমাদেরকে আমাদের উপাস্যদের থেকে নিবৃত্ত করতে আমাদের নিকট এসেছ? তুমি যদি সত্যবাদীদের অন্তর্ভুক্ত হও, তাহলে আমাদেরকে যার ভয় দেখাচ্ছ তা নিয়ে এসো’। সে বলল, ‘এ জ্ঞান একমাত্র আল্লাহর কাছে। আর যা দিয়ে আমাকে পাঠানো হয়েছে, আমি তোমাদের কাছে তা-ই প্রচার করি, কিন্তু আমি দেখছি, তোমরা এক মূর্খ সম্প্রদায়’। অতঃপর যখন তারা তাদের উপত্যকার দিকে মেঘমালা দেখল তখন তারা বলল, ‘এ মেঘমালা আমাদেরকে বৃষ্টি দেবে’। (হূদ বলল,) বরং এটি তা-ই যা তোমরা ত্বরান্বিত করতে চেয়েছিলে। এ এক ঝড়, যাতে যন্ত্রণাদায়ক আযাব রয়েছে’। এটা তার রবের নির্দেশে সব কিছু ধ্বংস করে দেবে’। ফলে তারা এমন (ধ্বংস) হয়ে গেল যে, তাদের আবাসস্থল ছাড়া আর কিছুই দেখা যাচ্ছিল না। এভাবেই আমি অপরাধী কওমকে প্রতিফল দিয়ে থাকি। [সূরা আল্-আহকাফ: ২১-২৫]

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «نُصِرْتُ بِالصَّبَا، وَأُهْلِكَتْ عَادٌ بِالدَّبُورِ».

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আমাকে ভোরের বায়ু (পুবালি বাতাস) দ্বারা সাহায্য করা হয়েছে আর ‘আদ জাতিকে দাবুর বা পশ্চিমের (এক প্রকার মারাত্মক) বায়ু দ্বারা ধংস করা হয়েছে।[289]

عَنْ عَائِشَةَ، زَوْجِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَنَّهَا قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا عَصَفَتِ الرِّيحُ، قَالَ: «اللهُمَّ إِنِّي أَسْأَلُكَ خَيْرَهَا، وَخَيْرَ مَا فِيهَا، وَخَيْرَ مَا أُرْسِلَتْ بِهِ، وَأَعُوذُ بِكَ مِنْ شَرِّهَا، وَشَرِّ مَا فِيهَا، وَشَرِّ مَا أُرْسِلَتْ بِهِ»، قَالَتْ: وَإِذَا تَخَيَّلَتِ السَّمَاءُ، تَغَيَّرَ لَوْنُهُ، وَخَرَجَ وَدَخَلَ، وَأَقْبَلَ وَأَدْبَرَ، فَإِذَا مَطَرَتْ، سُرِّيَ عَنْهُ، فَعَرَفْتُ ذَلِكَ فِي وَجْهِهِ، قَالَتْ عَائِشَةُ: فَسَأَلْتُهُ، فَقَالَ: " لَعَلَّهُ، يَا عَائِشَةُ كَمَا قَالَ قَوْمُ عَادٍ: {فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا} [الأحقاف: 24] ".

নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সহধর্মিনী আয়িশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, যে দিন ঝড়ো হাওয়া প্রবাহিত হত সে দিন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলতেন, হে আল্লাহ! আমি মেঘের কল্যাণ কামনা করছি এবং এর মধ্যে যে সব কল্যাণ রয়েছে এবং যে কল্যাণের উদ্দেশ্যে প্রেরিত হয়েছে তাও এবং আশ্রয় প্রার্থনা করছি এর ক্ষতি, ধ্বংস থেকে এবং যে মন্দ কাজের জন্য পাঠান হয়েছে তা থেকে। আকাশে যখন বিজলী চমকায়, বজ্রের বিকট গর্জন হয়, তখন তাঁর চেহারা মুবারক বিবর্ণ হয়ে যেত, রং পরিবর্তন হয়ে যেত। তিনি পেরেশান হয়ে ঘরে প্রবেশ করতেন আবার বের হতেন এবং আগে বাড়তেন ও পিছনে হটে যেতেন। যখন বর্ষণ হয়ে যেত তখন তার চেহারায় আনন্দ ফূটে উঠত। আয়িশা রাদিয়াল্লাহু ‘আনহা তা অনুভব করতে পেরে তাঁকে জিজ্ঞাসা করলেন, এতে তিনি উত্তর দিলেন হে আয়িশা! আমার আশংকা হয়, এমন হতে পারে যেমন হুদ আলাইহিস সালামের কাওম বলেছিল, যখন তারা মেঘমালাকে তাদের উপত্যকার দিকে আসতে দেখল, তখন তারা বলতে লাগল, এ প্রসারিত মেঘমালা, আমাদের উপর ভারি বর্ষণ করবে।[290]

عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ، أَنَّهُ سَمِعَ عَائِشَةَ، زَوْجَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، تَقُولُ: كَانَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ يَوْمُ الرِّيحِ وَالْغَيْمِ، عُرِفَ ذَلِكَ فِي وَجْهِهِ، وَأَقْبَلَ وَأَدْبَرَ، فَإِذَا مَطَرَتْ سُرَّ بِهِ، وَذَهَبَ عَنْهُ ذَلِكَ، قَالَتْ عَائِشَةُ: فَسَأَلْتُهُ، فَقَالَ: «إِنِّي خَشِيتُ أَنْ يَكُونَ عَذَابًا سُلِّطَ عَلَى أُمَّتِي»، وَيَقُولُ، إِذَا رَأَى الْمَطَرَ: «رَحْمَةٌ».

নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সহধর্মিনী আয়িশা রাদিয়াল্লাহু ‘আনহা বলেন, যে দিন আকাল মেঘাচ্ছন্ন থাকত, ঝড়ো হাওয়া প্রবাহিত হত তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চেহারায় তা প্রকাশ পেত। তিনি পেরেশান হয়ে ঘরে আসতেন, বাহিরে যেতেন। যখন বর্ষণ হয়ে যেত তখন তার চেহরিায় আনন্দের আভা বয়ে যেত, চিন্তা ও পেরেশানী ভাব কেটে যেত। আয়িশা রাদিয়াল্লাহু ‘আনহা বলেন, আমি তাঁকে এর কারণ জিজ্ঞেস করলাম, তিনি বললেন, আমার আশংকা হয়ে যেত, এতে আমার উম্মাতের উপর প্রেরিত কোনো আযাব রয়েছে এবং তিনি যখন বৃষ্টি দেখতেন তখন বলতেন, এত আল্লাহর রহমত।[291]

সালেহ আলাইহিস সালাম ও সামূদ জাতি

আল্লাহ তা‘আলা বলেছেন,

﴿ وإِلَىٰ ثَمُودَ أَخَاهُمۡ صَٰلِحٗاۚ قَالَ يَٰقَوۡمِ ٱعۡبُدُواْ ٱللَّهَ مَا لَكُم مِّنۡ إِلَٰهٍ غَيۡرُهُۥۖ قَدۡ جَآءَتۡكُم بَيِّنَةٞ مِّن رَّبِّكُمۡۖ هَٰذِهِۦ نَاقَةُ ٱللَّهِ لَكُمۡ ءَايَةٗۖ فَذَرُوهَا تَأۡكُلۡ فِيٓ أَرۡضِ ٱللَّهِۖ وَلَا تَمَسُّوهَا بِسُوٓءٖ فَيَأۡخُذَكُمۡ عَذَابٌ أَلِيمٞ ٧٣ وَٱذۡكُرُوٓاْ إِذۡ جَعَلَكُمۡ خُلَفَآءَ مِنۢ بَعۡدِ عَادٖ وَبَوَّأَكُمۡ فِي ٱلۡأَرۡضِ تَتَّخِذُونَ مِن سُهُولِهَا قُصُورٗا وَتَنۡحِتُونَ ٱلۡجِبَالَ بُيُوتٗاۖ فَٱذۡكُرُوٓاْ ءَالَآءَ ٱللَّهِ وَلَا تَعۡثَوۡاْ فِي ٱلۡأَرۡضِ مُفۡسِدِينَ ٧٤ قَالَ ٱلۡمَلَأُ ٱلَّذِينَ ٱسۡتَكۡبَرُواْ مِن قَوۡمِهِۦ لِلَّذِينَ ٱسۡتُضۡعِفُواْ لِمَنۡ ءَامَنَ مِنۡهُمۡ أَتَعۡلَمُونَ أَنَّ صَٰلِحٗا مُّرۡسَلٞ مِّن رَّبِّهِۦۚ قَالُوٓاْ إِنَّا بِمَآ أُرۡسِلَ بِهِۦ مُؤۡمِنُونَ ٧٥ قَالَ ٱلَّذِينَ ٱسۡتَكۡبَرُوٓاْ إِنَّا بِٱلَّذِيٓ ءَامَنتُم بِهِۦ كَٰفِرُونَ ٧٦ فَعَقَرُواْ ٱلنَّاقَةَ وَعَتَوۡاْ عَنۡ أَمۡرِ رَبِّهِمۡ وَقَالُواْ يَٰصَٰلِحُ ٱئۡتِنَا بِمَا تَعِدُنَآ إِن كُنتَ مِنَ ٱلۡمُرۡسَلِينَ ٧٧ فَأَخَذَتۡهُمُ ٱلرَّجۡفَةُ فَأَصۡبَحُواْ فِي دَارِهِمۡ جَٰثِمِينَ ٧٨ فَتَوَلَّىٰ عَنۡهُمۡ وَقَالَ يَٰقَوۡمِ لَقَدۡ أَبۡلَغۡتُكُمۡ رِسَالَةَ رَبِّي وَنَصَحۡتُ لَكُمۡ وَلَٰكِن لَّا تُحِبُّونَ ٱلنَّٰصِحِينَ ٧٩ ﴾ [الاعراف: ٧٣، ٧٩]

“আর সামূদের নিকট (প্রেরণ করেছি) তাদের ভাই সালিহকে। সে বলল, ‘হে আমার কওম, তোমরা আল্লাহর ইবাদাত কর। তিনি ছাড়া তোমাদের কোনো (সত্য) ইলাহ নেই। নিশ্চয় তোমাদের নিকট তোমাদের রবের পক্ষ থেকে স্পষ্ট প্রমাণ এসেছে। এটি আল্লাহর উষ্ট্রী, তোমাদের জন্য নিদর্শনস্বরূপ। সুতরাং তোমরা তাকে ছেড়ে দাও, সে আল্লাহর যমীনে আহার করুক। আর তোমরা তাকে মন্দ দ্বারা স্পর্শ করো না। তাহলে তোমাদেরকে যন্ত্রণাদায়ক আযাব পাকড়াও করবে’।আর স্মরণ কর, যখন আদ জাতির পর তিনি তোমাদেরকে স্থলাভিষিক্ত করলেন এবং তোমাদেরকে যমীনে আবাস দিলেন। তোমরা তার সমতল ভূমিতে প্রাসাদ নির্মাণ করছ এবং পাহাড় কেটে বাড়ি বানাচ্ছ। সুতরাং তোমরা আল্লাহর নিআমতসমূহকে স্মরণ কর এবং যমীনে ফাসাদকারীরূপে ঘুরে বেড়িয়ো না। তার কওমের অহঙ্কারী নেতৃবৃন্দ তাদের সেই মুমিনদেরকে বলল যাদেরকে দুর্বল মনে করা হত, ‘তোমরা কি জান যে, সালিহ তার রবের পক্ষ থেকে প্রেরিত’? তারা বলল, ‘নিশ্চয় সে যা নিয়ে প্রেরিত হয়েছে, আমরা তাতে বিশ্বাসী’। যারা অহঙ্কার করেছিল তারা বলল, ‘নিশ্চয় তোমরা যার প্রতি ঈমান এনেছ, আমরা তার প্রতি অস্বীকারকারী’। অতঃপর তারা উষ্ট্রীকে যবেহ করল এবং তাদের রবের আদেশ অমান্য করল। আর তারা বলল, ‘হে সালিহ, তুমি আমাদেরকে যে ওয়াদা দিয়েছ, তা আমাদের কাছে নিয়ে এসো, যদি তুমি রাসূলদের অন্তর্ভুক্ত হয়ে থাক’। ফলে তাদেরকে ভূমিকম্প পাকড়াও করল, তাই সকালে তারা তাদের গৃহে উপুড় হয়ে মরে রইল। অতঃপর সে তাদের থেকে মুখ ফিরিয়ে নিল এবং বলল, ‘হে আমার কওম, আমি তো তোমাদের নিকট আমার রবের রিসালাত পৌঁছে দিয়েছি এবং তোমাদের জন্য কল্যাণ কামনা করেছি; কিন্তু তোমরা কল্যাণকামীদেরকে পছন্দ কর না”। [সূরা আল-আ‘রাফ: ৭৩-৭৯]

আল্লাহ তাঁর নবী সালিহ আলাইহিস সালাম সম্পর্কে আরো বলেন,

﴿ وَيَٰقَوۡمِ هَٰذِهِۦ نَاقَةُ ٱللَّهِ لَكُمۡ ءَايَةٗۖ فَذَرُوهَا تَأۡكُلۡ فِيٓ أَرۡضِ ٱللَّهِۖ وَلَا تَمَسُّوهَا بِسُوٓءٖ فَيَأۡخُذَكُمۡ عَذَابٞ قَرِيبٞ ٦٤ فَعَقَرُوهَا فَقَالَ تَمَتَّعُواْ فِي دَارِكُمۡ ثَلَٰثَةَ أَيَّامٖۖ ذَٰلِكَ وَعۡدٌ غَيۡرُ مَكۡذُوبٖ ٦٥ فَلَمَّا جَآءَ أَمۡرُنَا نَجَّيۡنَا صَٰلِحٗا وَٱلَّذِينَ ءَامَنُواْ مَعَهُۥ بِرَحۡمَةٖ مِّنَّا وَمِنۡ خِزۡيِ يَوۡمِئِذٍۚ إِنَّ رَبَّكَ هُوَ ٱلۡقَوِيُّ ٱلۡعَزِيزُ ٦٦ وَأَخَذَ ٱلَّذِينَ ظَلَمُواْ ٱلصَّيۡحَةُ فَأَصۡبَحُواْ فِي دِيَٰرِهِمۡ جَٰثِمِينَ ٦٧ كَأَن لَّمۡ يَغۡنَوۡاْ فِيهَآۗ أَلَآ إِنَّ ثَمُودَاْ كَفَرُواْ رَبَّهُمۡۗ أَلَا بُعۡدٗا لِّثَمُودَ ٦٨ ﴾ [هود: ٦٤، ٦٨]

‘আর হে আমার কওম, এটি আল্লাহর উট, তোমাদের জন্য নিদর্শনস্বরূপ। তাই তোমরা একে ছেড়ে দাও, সে আল্লাহর যমীনে (বিচরণ করে) খাবে এবং কোনরূপ মন্দভাবে তাকে স্পর্শ করো না, তাহলে তোমাদেরকে আশু আযাব পাকড়াও করবে’। অতঃপর তারা তাকে হত্যা করল। তাই সে বলল, ‘তোমরা তিন দিন নিজ নিজ গৃহে আনন্দে কাটাও। এ এমন এক ওয়াদা, যা মিথ্যা হবার নয়’। অতঃপর যখন আমার আদেশ এল, তখন সালিহ ও তার সাথে যারা ঈমান এনেছিল তাদেরকে আমার পক্ষ থেকে রহমত দ্বারা নাজাত দিলাম এবং (নাজাত দিলাম) সেই দিনের লাঞ্ছনা থেকে। নিশ্চয় তোমার রব, তিনি শক্তিশালী, পরাক্রমশালী। আর যারা যুলম করেছিল, বিকট আওয়াজ তাদেরকে পাকড়াও করল, ফলে তারা নিজদের গৃহে মুখ থুবড়ে পড়ে থাকল। যেন তারা সেগুলোতে বসবাসই করেনি। জেনে রাখ, নিশ্চয় সামূদ জাতি তাদের রবের সাথে কুফরী করেছে। জেনে রাখ, সামূদ জাতির জন্য রয়েছে ধ্বংস। [সূরা: হূদ: ৬৪-৬৮]

عَنْ عَبْدِ اللَّهِ بْنِ زَمْعَةَ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَذَكَرَ الَّذِي عَقَرَ النَّاقَةَ، قَالَ: «انْتَدَبَ لَهَا رَجُلٌ ذُو عِزٍّ وَمَنَعَةٍ فِي قَوْمِهِ كَأَبِي زَمْعَةَ».

আবদুল্লাহ ইবন যাম‘আ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহিস সালাম থেকে শুনেছি এবং তিনি যে লোক (সালিহ আলাইহিস সালামের) উঠনী যখম করেছিল তাঁর উল্লেখ করেছেন। তিনি বলেছেন, উটনীকে হত্যা করার জন্য এমন এক লোক তৈরি হয়েছিল যে তাঁর গোত্রের মধ্যে প্রবল ও শক্তিশালী ছিল, যেমন ছিল আবূ যাম‘আ।[292]

عَنْ عَبْد اللَّهِ بْن زَمْعَة، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ، وَذَكَرَ النَّاقَةَ وَالَّذِي عَقَرَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " {إِذِ انْبَعَثَ أَشْقَاهَا} [الشمس: 12] انْبَعَثَ لَهَا رَجُلٌ عَزِيزٌ عَارِمٌ، مَنِيعٌ فِي رَهْطِهِ، مِثْلُ أَبِي زَمْعَةَ " وَذَكَرَ النِّسَاءَ، فَقَالَ: «يَعْمِدُ أَحَدُكُمْ، فَيَجْلِدُ امْرَأَتَهُ جَلْدَ العَبْدِ، فَلَعَلَّهُ يُضَاجِعُهَا مِنْ آخِرِ يَوْمِهِ» ثُمَّ وَعَظَهُمْ فِي ضَحِكِهِمْ مِنَ الضَّرْطَةِ، وَقَالَ: «لِمَ يَضْحَكُ أَحَدُكُمْ مِمَّا يَفْعَلُ».

আব্দুল্লাহ ইবনে যাম‘আ রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত, তিনি নবী সাল্লাল্লাহু আলাইহিস সালাম কে খুতবা দিতে শুনেছেন, যেখানে তিনি সামূদ গোত্রের কাছে প্রেরিত উটনী ও তার পা কাটার কথা বললেন। তারপর রাসূল সাল্লাল্লাহু আলাইহিস সালাম আল্লাহর এ বানী বলেন, “অতএব তাদের মধ্যে যে সর্বাধিক হতভাগা, সে যখন ক্ষিপ্ত হয়ে উঠলো” [সূরা শামস: আয়াত ১২] – এর ব্যাখ্যায় বললেন, ঐ উটনীটিকে হত্যা করার জন্য এক হতভাগা শক্তিশালী ব্যক্তি তৎপর হয়ে উঠলো যে সে সমাজের মধ্যে আবু যাম’আতের মত প্রভাবশালী ও অত্যন্ত শক্তিধর ছিল। এই খুতবায় তিনি মেয়েদের সম্পর্কেও আলোচনা করেছিলেন। তিনি বলেছেন, তোমাদের মধ্যে এমন লোকও আছে যে তার স্ত্রীকে ক্রীতদাসের মত মারে, কিন্তু ঐ দিন শেষেই সে আবার তার সাথে একই বিছানায় মিলিত হয়। এরপর তিনি বায়ু নিঃসরণের পর হাসি দেওয়া সম্পর্কে উপদেশ দিলেন, কোনো ব্যক্তি সেই কাজটির জন্য কেন হাসে যে কাজটি সে নিজেও করে?[293]

عَنْ نَافِعٍ، أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، أَخْبَرَهُ أَنَّ النَّاسَ نَزَلُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَرْضَ ثَمُودَ، الحِجْرَ، فَاسْتَقَوْا مِنْ بِئْرِهَا، وَاعْتَجَنُوا بِهِ، فَأَمَرَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أَنْ يُهَرِيقُوا مَا اسْتَقَوْا مِنْ بِئْرِهَا، وَأَنْ يَعْلِفُوا الإِبِلَ العَجِينَ، وَأَمَرَهُمْ أَنْ يَسْتَقُوا مِنَ البِئْرِ الَّتِي كَانَتْ تَرِدُهَا النَّاقَةُ» تَابَعَهُ أُسَامَةُ، عَنْ نَافِعٍ.

আবদুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, সাহাবীগণ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহিস সালামের সংগে সামূদ জাতির আবাসস্থল ‘হিজর’ নামক স্থানে অবতরণ করলেন আর তখন তাঁরা এক কূপের পানি মশক ভরে রাখলেন এবং এ পানি দ্বারা আটা গুলে নিলেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহিস সালাম তাদের হুকুম দিলেন, তারা ঐ কূপ থেকে যে পানি ভরে রেখেছে, তা জেন ফেলে দেয় আর পানিতে গোলা আটা যেন উঠগুলোকে খাওয়ায় আর তিনি তাদের হুকুম করলেন তারা যেন ঐ কূপ থেকে মশক ভরে নেয় যেখান থেকে (সালিহ আলাইহিস সালামের উটনীটি পানি পান করত । উসামা (রহ.) নাফি (রহ.) থেকে হাদীস বর্ণনায় উবায়দুল্লাহ (রহ.)-এর অনুসরণ করেছেন।[294]

عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي سَالِمُ بْنُ عَبْدِ اللَّهِ، عَنْ أَبِيهِ، رَضِيَ اللَّهُ عَنْهُمْ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمَّا مَرَّ بِالحِجْرِ قَالَ: «لاَ تَدْخُلُوا مَسَاكِنَ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ إِلَّا أَنْ تَكُونُوا بَاكِينَ، أَنْ يُصِيبَكُمْ مَا أَصَابَهُمْ» ثُمَّ تَقَنَّعَ بِرِدَائِهِ وَهُوَ عَلَى الرَّحْلِ ".

আবদুল্লাহ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, নবী সাল্লাল্লাহু আলাইহিস সালাম (তাবুকের পথে) যখন ‘হিজর’ নামক স্থান অতিক্রম করলেন, তখন তিনি বললেন, তোমরা এমন লোকদের আবাসস্থলে প্রবেশ করো না যারা নিজেরাই নিজেদের উপর যুল্ম করেছে। তবে প্রবেশ করতে হলে, ক্রন্দনরত অবস্থায়, যেন তাদের প্রতি যে বিপদ এসেছিল তোমাদের প্রতি অনুরূপ বিপদ না আসে। তারপর রাসূলুল্ললাহ্ সাল্লাল্লাহু আলাইহিস সালাম বাহনের উপর বসা অবস্থায় নিজ চাদর দিয়ে চেহারা মোবারক ঢেকে নিলেন। [295]

عَنْ سَالِمٍ، أَنَّ ابْنَ عُمَرَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لاَ تَدْخُلُوا مَسَاكِنَ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ، إِلَّا أَنْ تَكُونُوا بَاكِينَ، أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَهُمْ».

ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহিস সালাম (তাবুকের পথে সাহাবাদেরকে) নির্দেশ দিয়েছেন, তোমরা একমাত্র ক্রন্দনরত অবস্থায় এমন লোকদের আবাস্থালে প্রবেশ করবে যারা নিজেরাই নিজেদের উপর যুল্‌ম করেছে। তাদের উপর যে মুসিবত এসেছে তোমাদের উপরও যেন সে মুসীবত না আসে।[296]

ইবরাহীম আলাহিস সালামের ঘটনা

আল্লাহ তা ‘আলা বলেছেন,

﴿ ۞وَلَقَدۡ ءَاتَيۡنَآ إِبۡرَٰهِيمَ رُشۡدَهُۥ مِن قَبۡلُ وَكُنَّا بِهِۦ عَٰلِمِينَ ٥١ إِذۡ قَالَ لِأَبِيهِ وَقَوۡمِهِۦ مَا هَٰذِهِ ٱلتَّمَاثِيلُ ٱلَّتِيٓ أَنتُمۡ لَهَا عَٰكِفُونَ ٥٢ قَالُواْ وَجَدۡنَآ ءَابَآءَنَا لَهَا عَٰبِدِينَ ٥٣ قَالَ لَقَدۡ كُنتُمۡ أَنتُمۡ وَءَابَآؤُكُمۡ فِي ضَلَٰلٖ مُّبِينٖ ٥٤ قَالُوٓاْ أَجِئۡتَنَا بِٱلۡحَقِّ أَمۡ أَنتَ مِنَ ٱللَّٰعِبِينَ ٥٥ قَالَ بَل رَّبُّكُمۡ رَبُّ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِ ٱلَّذِي فَطَرَهُنَّ وَأَنَا۠ عَلَىٰ ذَٰلِكُم مِّنَ ٱلشَّٰهِدِينَ ٥٦ وَتَٱللَّهِ لَأَكِيدَنَّ أَصۡنَٰمَكُم بَعۡدَ أَن تُوَلُّواْ مُدۡبِرِينَ ٥٧ فَجَعَلَهُمۡ جُذَٰذًا إِلَّا كَبِيرٗا لَّهُمۡ لَعَلَّهُمۡ إِلَيۡهِ يَرۡجِعُونَ ٥٨ قَالُواْ مَن فَعَلَ هَٰذَا بِ‍َٔالِهَتِنَآ إِنَّهُۥ لَمِنَ ٱلظَّٰلِمِينَ ٥٩ قَالُواْ سَمِعۡنَا فَتٗى يَذۡكُرُهُمۡ يُقَالُ لَهُۥٓ إِبۡرَٰهِيمُ ٦٠ قَالُواْ فَأۡتُواْ بِهِۦ عَلَىٰٓ أَعۡيُنِ ٱلنَّاسِ لَعَلَّهُمۡ يَشۡهَدُونَ ٦١ قَالُوٓاْ ءَأَنتَ فَعَلۡتَ هَٰذَا بِ‍َٔالِهَتِنَا يَٰٓإِبۡرَٰهِيمُ ٦٢ قَالَ بَلۡ فَعَلَهُۥ كَبِيرُهُمۡ هَٰذَا فَسۡ‍َٔلُوهُمۡ إِن كَانُواْ يَنطِقُونَ ٦٣ فَرَجَعُوٓاْ إِلَىٰٓ أَنفُسِهِمۡ فَقَالُوٓاْ إِنَّكُمۡ أَنتُمُ ٱلظَّٰلِمُونَ ٦٤ ثُمَّ نُكِسُواْ عَلَىٰ رُءُوسِهِمۡ لَقَدۡ عَلِمۡتَ مَا هَٰٓؤُلَآءِ يَنطِقُونَ ٦٥ قَالَ أَفَتَعۡبُدُونَ مِن دُونِ ٱللَّهِ مَا لَا يَنفَعُكُمۡ شَيۡ‍ٔٗا وَلَا يَضُرُّكُمۡ ٦٦ أُفّٖ لَّكُمۡ وَلِمَا تَعۡبُدُونَ مِن دُونِ ٱللَّهِۚ أَفَلَا تَعۡقِلُونَ ٦٧ قَالُواْ حَرِّقُوهُ وَٱنصُرُوٓاْ ءَالِهَتَكُمۡ إِن كُنتُمۡ فَٰعِلِينَ ٦٨ قُلۡنَا يَٰنَارُ كُونِي بَرۡدٗا وَسَلَٰمًا عَلَىٰٓ إِبۡرَٰهِيمَ ٦٩ وَأَرَادُواْ بِهِۦ كَيۡدٗا فَجَعَلۡنَٰهُمُ ٱلۡأَخۡسَرِينَ ٧٠ ﴾ [الانبياء: ٥١، ٧٠]

“আর আমি তো ইতঃপূর্বে ইবরাহীমকে সঠিক পথের জ্ঞান দিয়েছিলাম এবং আমি তার সম্পর্কে ছিলাম সম্যক অবগত। যখন সে তার পিতা ও তার কওমকে বলল, ‘এ মূর্তিগুলো কী, যেগুলোর পূজায় তোমরা রত রয়েছ’? তারা বলল, ‘আমরা আমাদের পূর্বপুরুষদেরকে এদের পূজা করতে দেখেছি’। সে বলল, ‘তোমরা নিজেরা এবং তোমাদের পূর্বপুরুষরা সবাই রয়েছ স্পষ্ট বিভ্রান্তিতে’। তারা বলল, ‘তুমি কি আমাদের নিকট সত্য নিয়ে এসেছ, নাকি তুমি খেল-তামাশা করছ’? সে বলল, ‘না, বরং তোমাদের রব তো আসমানসমূহ ও যমীনের রব; যিনি এ সবকিছু সৃষ্টি করেছেন। আর এ বিষয়ে আমি অন্যতম সাক্ষী’। আর আল্লাহর কসম, তোমরা চলে যাওয়ার পর আমি তোমাদের মূর্তিগুলোর ব্যাপারে অবশ্যই কৌশল অবলম্বন করব’। অতঃপর সে মূর্তিগুলোকে চূর্ণ-বিচূর্ণ করে দিল তাদের বড়টি ছাড়া, যাতে তারা তাঁর দিকে ফিরে আসে। তারা বলল, ‘আমাদের দেবদেবীগুলোর সাথে কে এমনটি করল? নিশ্চয় সে যালিম’। তাদের কেউ কেউ বলল, ‘আমরা শুনেছি এক যুবক এই মূর্তিগুলোর সমালোচনা করে। তাকে বলা হয় ইবরাহীম’। তারা বলল, ‘তাহলে তাকে লোকজনের সামনে নিয়ে এসো, যাতে তারা দেখতে পারে’। তারা বলল, ‘হে ইবরাহীম, তুমিই কি আমাদের দেবদেবীগুলোর সাথে এরূপ করেছ’? সে বলল, ‘বরং তাদের এ বড়টিই একাজ করেছে। তাই এদেরকেই জিজ্ঞাসা কর, যদি এরা কথা বলতে পারে’। তখন তারা নিজদের দিকে ফিরে গেল [297] এবং একে অন্যকে বলতে লাগল, ‘তোমরাই তো যালিম’। অতঃপর তাদের মাথা অবনত হয়ে গেল এবং বলল, ‘তুমি তো জানই যে, এরা কথা বলতে পারে না’। সে (ইবরাহীম) বলল, ‘তাহলে কি তোমরা আল্লাহর পরিবর্তে এমন কিছুর ইবাদাত কর, যা তোমাদের কোনো উপকার করতে পারে না এবং কোনো ক্ষতিও করতে পারে না’? ‘ধিক তোমাদেরকে এবং আল্লাহর পরিবর্তে তোমরা যাদের ইবাদাত কর তাদেরকে! ‘তবুও কি তোমরা বুঝবে না’? তারা বলল, ‘তাকে আগুনে পুড়িয়ে দাও এবং তোমাদের দেবদেবীদেরকে সাহায্য কর, যদি তোমরা কিছু করতে চাও’। আমি বললাম, ‘হে আগুন, তুমি শীতল ও নিরাপদ হয়ে যাও ইবরাহীমের জন্য’ । আর তারা তার বিরুদ্ধে চক্রান্ত করেছিল, কিন্তু আমি তাদেরকে সবচেয়ে বেশী ক্ষতিগ্রস্ত করে দিলাম”। [সূরা আল-আম্বিয়া: ৫১-৭০]

﴿ ۞وَإِنَّ مِن شِيعَتِهِۦ لَإِبۡرَٰهِيمَ ٨٣ إِذۡ جَآءَ رَبَّهُۥ بِقَلۡبٖ سَلِيمٍ ٨٤ إِذۡ قَالَ لِأَبِيهِ وَقَوۡمِهِۦ مَاذَا تَعۡبُدُونَ ٨٥ أَئِفۡكًا ءَالِهَةٗ دُونَ ٱللَّهِ تُرِيدُونَ ٨٦ فَمَا ظَنُّكُم بِرَبِّ ٱلۡعَٰلَمِينَ ٨٧ فَنَظَرَ نَظۡرَةٗ فِي ٱلنُّجُومِ ٨٨ فَقَالَ إِنِّي سَقِيمٞ ٨٩ فَتَوَلَّوۡاْ عَنۡهُ مُدۡبِرِينَ ٩٠ فَرَاغَ إِلَىٰٓ ءَالِهَتِهِمۡ فَقَالَ أَلَا تَأۡكُلُونَ ٩١ مَا لَكُمۡ لَا تَنطِقُونَ ٩٢ فَرَاغَ عَلَيۡهِمۡ ضَرۡبَۢا بِٱلۡيَمِينِ ٩٣ فَأَقۡبَلُوٓاْ إِلَيۡهِ يَزِفُّونَ ٩٤ قَالَ أَتَعۡبُدُونَ مَا تَنۡحِتُونَ ٩٥ وَٱللَّهُ خَلَقَكُمۡ وَمَا تَعۡمَلُونَ ٩٦ قَالُواْ ٱبۡنُواْ لَهُۥ بُنۡيَٰنٗا فَأَلۡقُوهُ فِي ٱلۡجَحِيمِ ٩٧ فَأَرَادُواْ بِهِۦ كَيۡدٗا فَجَعَلۡنَٰهُمُ ٱلۡأَسۡفَلِينَ ٩٨ وَقَالَ إِنِّي ذَاهِبٌ إِلَىٰ رَبِّي سَيَهۡدِينِ ٩٩ رَبِّ هَبۡ لِي مِنَ ٱلصَّٰلِحِينَ ١٠٠ فَبَشَّرۡنَٰهُ بِغُلَٰمٍ حَلِيمٖ ١٠١ فَلَمَّا بَلَغَ مَعَهُ ٱلسَّعۡيَ قَالَ يَٰبُنَيَّ إِنِّيٓ أَرَىٰ فِي ٱلۡمَنَامِ أَنِّيٓ أَذۡبَحُكَ فَٱنظُرۡ مَاذَا تَرَىٰۚ قَالَ يَٰٓأَبَتِ ٱفۡعَلۡ مَا تُؤۡمَرُۖ سَتَجِدُنِيٓ إِن شَآءَ ٱللَّهُ مِنَ ٱلصَّٰبِرِينَ ١٠٢ فَلَمَّآ أَسۡلَمَا وَتَلَّهُۥ لِلۡجَبِينِ ١٠٣ وَنَٰدَيۡنَٰهُ أَن يَٰٓإِبۡرَٰهِيمُ ١٠٤ قَدۡ صَدَّقۡتَ ٱلرُّءۡيَآۚ إِنَّا كَذَٰلِكَ نَجۡزِي ٱلۡمُحۡسِنِينَ ١٠٥ إِنَّ هَٰذَا لَهُوَ ٱلۡبَلَٰٓؤُاْ ٱلۡمُبِينُ ١٠٦ وَفَدَيۡنَٰهُ بِذِبۡحٍ عَظِيمٖ ١٠٧ ﴾ [الصافات: ٨٣، ١٠٧]

“আর নিশ্চয় ইবরাহীম তার দীনের অনুসারীদের অন্তর্ভুক্ত। যখন সে বিশুদ্ধচিত্তে তার রবের নিকট উপস্থিত হয়েছিল। যখন সে তার পিতা ও তার কওমকে বলেছিল, ‘তোমরা কিসের ইবাদত কর’? তোমরা কি আল্লাহর পরিবর্তে মিথ্যা উপাস্যগুলোকে চাও’? ‘তাহলে সকল সৃষ্টির রব সম্পর্কে তোমাদের ধারণা কী’? অতঃপর সে তারকারাজির মধ্যে একবার দৃষ্টি দিল। তারপর বলল, ‘আমি তো অসুস্থ’। অতঃপর তারা পৃষ্ঠপ্রদর্শন করে তার কাছ থেকে চলে গেল। তারপর চুপে চুপে সে তাদের দেবতাদের কাছে গেল এবং বলল, ‘তোমরা কি খাবে না?’ তোমাদের কী হয়েছে যে, তোমরা কথা বলছ না’? অতঃপর সে তাদের উপর সজোরে আঘাত হানল। তখন লোকেরা তার দিকে ছুটে আসল। সে বলল, ‘তোমরা নিজেরা খোদাই করে যেগুলো বানাও, তোমরা কি সেগুলোর উপাসনা কর’, অথচ আল্লাহই তোমাদেরকে এবং তোমরা যা কর তা সৃষ্টি করেছেন’? তারা বলল, ‘তার জন্য একটি স্থাপনা তৈরী কর, তারপর তাকে জ্বলন্ত আগুনে নিক্ষেপ কর’। আর তারা তার ব্যাপারে একটা ষড়যন্ত্র করতে চেয়েছিল, কিন্তু আমি তাদেরকে সম্পূর্ণ পরাভূত করে দিলাম। আর সে বলল, ‘আমি আমার রবের দিকে যাচ্ছি, তিনি অবশ্যই আমাকে হিদায়াত করবেন।‘হে আমার রব, আমাকে সৎকর্মশীল সন্তান দান করুন’। অতঃপর তাকে আমি পরম ধৈর্যশীল একজন পুত্র সন্তানের সুসংবাদ দিলাম। অতঃপর যখন সে তার সাথে চলাফেরা করার বয়সে পৌঁছল, তখন সে বলল, ‘হে প্রিয় বৎস, আমি স্বপ্নে দেখেছি যে, আমি তোমাকে যবেহ করছি, অতএব দেখ তোমার কী অভিমত’; সে বলল, ‘হে আমার পিতা, আপনাকে যা আদেশ করা হয়েছে, আপনি তাই করুন। আমাকে ইনশাআল্লাহ আপনি অবশ্যই ধৈর্যশীলদের অন্তর্ভুক্ত পাবেন’। অতঃপর তারা উভয়ে যখন আত্মসমর্পণ করল এবং সে তাকে [298] কাত করে শুইয়ে দিল তখন আমি তাকে আহবান করে বললাম, ‘হে ইবরাহীম, তুমি তো স্বপ্নকে সত্যে পরিণত করেছ। নিশ্চয় আমি এভাবেই সৎকর্মশীলদের পুরস্কৃত করে থাকি’।‘নিশ্চয় এটা সুস্পষ্ট পরীক্ষা’। আর আমি এক মহান যবেহের [299] বিনিময়ে তাকে মুক্ত করলাম”। [সূরা আস্-সাফফাত: ৮৩-১০৭]

আল্লাহ আরো বলেছেন,

﴿ وَإِذۡ قَالَ إِبۡرَٰهِيمُ رَبِّ ٱجۡعَلۡ هَٰذَا ٱلۡبَلَدَ ءَامِنٗا وَٱجۡنُبۡنِي وَبَنِيَّ أَن نَّعۡبُدَ ٱلۡأَصۡنَامَ ٣٥ رَبِّ إِنَّهُنَّ أَضۡلَلۡنَ كَثِيرٗا مِّنَ ٱلنَّاسِۖ فَمَن تَبِعَنِي فَإِنَّهُۥ مِنِّيۖ وَمَنۡ عَصَانِي فَإِنَّكَ غَفُورٞ رَّحِيمٞ ٣٦ رَّبَّنَآ إِنِّيٓ أَسۡكَنتُ مِن ذُرِّيَّتِي بِوَادٍ غَيۡرِ ذِي زَرۡعٍ عِندَ بَيۡتِكَ ٱلۡمُحَرَّمِ رَبَّنَا لِيُقِيمُواْ ٱلصَّلَوٰةَ فَٱجۡعَلۡ أَفۡ‍ِٔدَةٗ مِّنَ ٱلنَّاسِ تَهۡوِيٓ إِلَيۡهِمۡ وَٱرۡزُقۡهُم مِّنَ ٱلثَّمَرَٰتِ لَعَلَّهُمۡ يَشۡكُرُونَ ٣٧ ﴾ [ابراهيم: ٣٥، ٣٧]

“আর স্মরণ কর ‘যখন ইবরাহীম বলল, ‘হে আমার রব, আপনি এ শহরকে নিরাপদ করে দিন এবং আমাকে ও আমার সন্তানদেরকে মূর্তি পূজা থেকে দূরে রাখুন’। হে আমার রব, নিশ্চয় এসব মূর্তি অনেক মানুষকে পথভ্রষ্ট করেছে, সুতরাং যে আমার অনুসরণ করেছে, নিশ্চয় সে আমার দলভুক্ত, আর যে আমার অবাধ্য হয়েছে, তবে নিশ্চয় আপনি ক্ষমাশীল, পরম দয়ালু’।হে আমাদের রব, নিশ্চয় আমি আমার কিছু বংশধরদেরকে ফসলহীন উপত্যকায় তোমার পবিত্র ঘরের নিকট বসতি স্থাপন করালাম, হে আমাদের রব, যাতে তারা সালাত কায়েম করে। সুতরাং কিছু মানুষের হৃদয় আপনি তাদের দিকে ঝুঁকিয়ে দিন এবং তাদেরকে রিযিক প্রদান করুন ফল-ফলাদি থেকে, আশা করা যায় তারা শুকরিয়া আদায় করবে”। [সূরা: ইবরাহীম: ৩৫-৩৭]

আল্লাহ আরো বলেছেন,

﴿ وَإِذۡ قَالَ إِبۡرَٰهِ‍ۧمُ رَبِّ أَرِنِي كَيۡفَ تُحۡيِ ٱلۡمَوۡتَىٰۖ قَالَ أَوَ لَمۡ تُؤۡمِنۖ قَالَ بَلَىٰ وَلَٰكِن لِّيَطۡمَئِنَّ قَلۡبِيۖ قَالَ فَخُذۡ أَرۡبَعَةٗ مِّنَ ٱلطَّيۡرِ فَصُرۡهُنَّ إِلَيۡكَ ثُمَّ ٱجۡعَلۡ عَلَىٰ كُلِّ جَبَلٖ مِّنۡهُنَّ جُزۡءٗا ثُمَّ ٱدۡعُهُنَّ يَأۡتِينَكَ سَعۡيٗاۚ وَٱعۡلَمۡ أَنَّ ٱللَّهَ عَزِيزٌ حَكِيمٞ ٢٦٠ ﴾ [البقرة: ٢٦٠]

“আর যখন ইবরাহীম বলল ‘হে, আমার রব, আমাকে দেখান, কিভাবে আপনি মৃতদেরকে জীবিত করেন। তিনি বললেন, তুমি কি বিশ্বাস করনি’? সে বলল, ‘অবশ্যই হ্যাঁ, কিন্তু আমার অন্তর যাতে প্রশান্ত হয়’। তিনি বললেন, ‘তাহলে তুমি চারটি পাখি নাও। তারপর সেগুলোকে তোমার প্রতি পোষ মানাও। অতঃপর প্রতিটি পাহাড়ে সেগুলোর টুকরো অংশ রেখে আস। তারপর সেগুলোকে ডাক, সেগুলো দৌড়ে আসবে তোমার নিকট। আর জেনে রাখ, নিশ্চয় আল্লাহ পরাক্রমশালী, প্রজ্ঞাময়”। [সূরা আল-বাকারা: ২৬০]

আল্লাহ আরো বলেছেন,

﴿ وَلَقَدۡ جَآءَتۡ رُسُلُنَآ إِبۡرَٰهِيمَ بِٱلۡبُشۡرَىٰ قَالُواْ سَلَٰمٗاۖ قَالَ سَلَٰمٞۖ فَمَا لَبِثَ أَن جَآءَ بِعِجۡلٍ حَنِيذٖ ٦٩ فَلَمَّا رَءَآ أَيۡدِيَهُمۡ لَا تَصِلُ إِلَيۡهِ نَكِرَهُمۡ وَأَوۡجَسَ مِنۡهُمۡ خِيفَةٗۚ قَالُواْ لَا تَخَفۡ إِنَّآ أُرۡسِلۡنَآ إِلَىٰ قَوۡمِ لُوطٖ ٧٠ وَٱمۡرَأَتُهُۥ قَآئِمَةٞ فَضَحِكَتۡ فَبَشَّرۡنَٰهَا بِإِسۡحَٰقَ وَمِن وَرَآءِ إِسۡحَٰقَ يَعۡقُوبَ ٧١ قَالَتۡ يَٰوَيۡلَتَىٰٓ ءَأَلِدُ وَأَنَا۠ عَجُوزٞ وَهَٰذَا بَعۡلِي شَيۡخًاۖ إِنَّ هَٰذَا لَشَيۡءٌ عَجِيبٞ ٧٢ قَالُوٓاْ أَتَعۡجَبِينَ مِنۡ أَمۡرِ ٱللَّهِۖ رَحۡمَتُ ٱللَّهِ وَبَرَكَٰتُهُۥ عَلَيۡكُمۡ أَهۡلَ ٱلۡبَيۡتِۚ إِنَّهُۥ حَمِيدٞ مَّجِيدٞ ٧٣ فَلَمَّا ذَهَبَ عَنۡ إِبۡرَٰهِيمَ ٱلرَّوۡعُ وَجَآءَتۡهُ ٱلۡبُشۡرَىٰ يُجَٰدِلُنَا فِي قَوۡمِ لُوطٍ ٧٤ إِنَّ إِبۡرَٰهِيمَ لَحَلِيمٌ أَوَّٰهٞ مُّنِيبٞ ٧٥ يَٰٓإِبۡرَٰهِيمُ أَعۡرِضۡ عَنۡ هَٰذَآۖ إِنَّهُۥ قَدۡ جَآءَ أَمۡرُ رَبِّكَۖ وَإِنَّهُمۡ ءَاتِيهِمۡ عَذَابٌ غَيۡرُ مَرۡدُودٖ ٧٦ ﴾ [هود: ٦٩، ٧٦]

“আর অবশ্যই আমার ফেরেশতারা সুসংবাদ নিয়ে ইবরাহীমের কাছে আসল, তারা বলল, ‘সালাম’। সেও বলল, ‘সালাম’। বিলম্ব না করে সে একটি ভুনা গো বাছুর নিয়ে আসল। অতঃপর যখন সে দেখতে পেল, তাদের হাত এর প্রতি পৌঁছছে না, তখন তাদেরকে অস্বাভাবিক মনে করল এবং সে তাদের থেকে ভীতি অনুভব করল। তারা বলল, ‘ভয় করো না, নিশ্চয় আমরা লূতের কওমের কাছে প্রেরিত হয়েছি’। আর তার স্ত্রী দাঁড়ানো ছিল, সে হেসে উঠল। অতঃপর আমি তাকে সুসংবাদ দিলাম ইসহাকের ও ইসহাকের পরে ইয়া‘কূবের। সে বলল, ‘হায়, কী আশ্চর্য! আমি সন্তান প্রসব করব, অথচ আমি বৃদ্ধা, আর এ আমার স্বামী, বৃদ্ধ? এটা তো অবশ্যই এক আশ্চর্যজনক ব্যাপার’! তারা বলল, ‘আল্লাহর সিদ্ধান্তে তুমি আশ্চর্য হচ্ছ? হে নবী পরিবার, তোমাদের উপর আল্লাহর রহমত ও তাঁর বরকত। নিশ্চয় তিনি প্রশংসিত সম্মানিত’। অতঃপর যখন ইবরাহীম থেকে ভয় দূর হল এবং তার কাছে সুসংবাদ এল, তখন সে লূতের কওম সম্পর্কে আমার সাথে বাদানুবাদ করতে লাগল। নিশ্চয় ইবরাহীম অত্যন্ত সহনশীল, অধিক অনুনয় বিনয়কারী, আল্লাহমুখী। হে ইবরাহীম, তুমি এ থেকে বিরত হও। নিশ্চয় তোমার রবের সিদ্ধান্ত এসে গেছে এবং নিশ্চয় তাদের উপর আসবে আযাব, যা প্রতিহত হবার নয়”। [সূরা: হূদ: ৬৯-৭৬]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: لَيْلَةَ أُسْرِيَ بِهِ: " لَقِيتُ مُوسَى، قَالَ: فَنَعَتَهُ، فَإِذَا رَجُلٌ - حَسِبْتُهُ قَالَ - مُضْطَرِبٌ رَجِلُ الرَّأْسِ، كَأَنَّهُ مِنْ رِجَالِ شَنُوءَةَ، قَالَ: وَلَقِيتُ عِيسَى فَنَعَتَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: - رَبْعَةٌ أَحْمَرُ، كَأَنَّمَا خَرَجَ مِنْ دِيمَاسٍ - يَعْنِي الحَمَّامَ -، وَرَأَيْتُ إِبْرَاهِيمَ وَأَنَا أَشْبَهُ وَلَدِهِ بِهِ، قَالَ: وَأُتِيتُ بِإِنَاءَيْنِ، أَحَدُهُمَا لَبَنٌ وَالآخَرُ فِيهِ خَمْرٌ، فَقِيلَ لِي: خُذْ أَيَّهُمَا شِئْتَ، فَأَخَذْتُ اللَّبَنَ فَشَرِبْتُهُ، فَقِيلَ لِي: هُدِيتَ الفِطْرَةَ، أَوْ أَصَبْتَ الفِطْرَةَ، أَمَا إِنَّكَ لَوْ أَخَذْتَ الخَمْرَ غَوَتْ أُمَّتُكَ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, মিরাজ রজনীতি আমি মূসা আলাইহিস সালামের দেখা পেয়েছি। আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মূসা আলাইহিস সালামের আকৃতি বর্ণনা করেছেন। মূসা আলাইহিস সালাম একজন দীর্ঘদেহী, মাথায় কোকড়ানো চুলবিশিষ্ট, যেন শানুআ গোত্রের একজন লোক। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আমি ঈসা আলাইহিস সালামের দেখা পেয়েছি। এরপর তিনি তাঁর আকৃতি বর্ণনা করে বলেছেন, তিনি হলেন মাঝারি গড়নের গৌর বর্ণবিশিষ্ট, যেন তিনি এই মাত্র হাম্মামখানা হত বেরিয়ে এসেছেন। আর আমি ইব্রাহীম আলাইহিস সালামকেও দেখেছি। তাঁর সন্তানদের মধ্যে আকৃতিতে আমিই তার বেশী সাদৃশ্যপূর্ণ। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, তারপর আমার সামনে দু’টি পেয়ালা আনা হল। একটিতে দুধ, অপরটিতে শরাব। আমাকে বলা হলো, আপনি যেটি ইচ্ছা গ্রহণ করতে পারেন। আমি দুধের পেয়ালাটি গ্রহণ করলাম এবং তা পান করলাম। তখন আমাকে বলা হলো, আপনি ফিত্রাত বা স্বাভাবিকেই গ্রহণ করে নিয়েছেন। দেখুন! আপনি যদি শরাব গ্রহণ করতেন, তাহলে আপনার উম্মত পথভ্রষ্ট হয়ে যেত। [300]

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " إِنَّكُمْ مَحْشُورُونَ حُفَاةً عُرَاةً غُرْلًا، ثُمَّ قَرَأَ: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الأنبياء: 104]، وَأَوَّلُ مَنْ يُكْسَى يَوْمَ القِيَامَةِ إِبْرَاهِيمُ، وَإِنَّ أُنَاسًا مِنْ أَصْحَابِي يُؤْخَذُ بِهِمْ ذَاتَ الشِّمَالِ، فَأَقُولُ أَصْحَابِي أَصْحَابِي، فَيَقُولُ: إِنَّهُمْ لَمْ يَزَالُوا مُرْتَدِّينَ عَلَى أَعْقَابِهِمْ مُنْذُ فَارَقْتَهُمْ، فَأَقُولُ كَمَا قَالَ العَبْدُ الصَّالِحُ ": {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي} [المائدة: 117]- إِلَى قَوْلِهِ - {العَزِيزُ الحَكِيمُ} [البقرة: 129].

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, নিশ্চয়ই তোমাদের হাশর ময়দানে খালি পা, বিবস্ত্র এবং খাতনাবিহীন অবস্তায় উপস্থিত করা হবে। এরপর তিনি (এ কথার সমর্থনে) পবিত্র কুরআনের আয়াতটি তিলাওয়াত করলেন, “যে ভাবে আমি প্রথমে সৃষ্টির সুচনা করেছিলাম, সেভাবে পুনরায় সৃষ্টি করব। এটি আমার প্রতিশ্রুতি। এর বাস্তবায়ন আমি করবই”। [আম্বিয়া : ১০৪] আর কিয়ামতের দিন সর্বপ্রথম যাকে কাপর পরানো হবে তিনি হবেন ইব্রাহীম আলাইহিস সালাম। আর (সে দিন) আমার অনুসারীদের মধ্য হতে কয়েকজনকে পাকড়াও করে বাম দিকে অর্থাৎ জাহান্নামের দিকে নিয়ে যাওয়া হবে । তখন আমি বলব, এরা তো আমার অনুসারী, এরা তো আমার অনুসারী! এ সময় আল্লাহ্বলবেন, যখন আপনি এদের থেকে বিদায় নেন, তখন তারা পূর্ব ধর্মে ফিরে যায়। কাজেই তারা আপনার সাহাবী নয়। তখন আল্লাহ্‌র নেক বান্দা ঈসা আলাইহিস সালাম যেমন বলেছিলেন; তেমন আমি বলব, “হে আল্লাহ্! আমি যতদিন তাদের মাঝে ছিলাম, ততদিন আমি ছিলাম তাদের অবস্থার পর্যবেক্ষক। আপনি পরক্রমশালী, প্রজ্ঞাময়”। [বাকারা: ১২৯][301]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " هَاجَرَ إِبْرَاهِيمُ عَلَيْهِ السَّلاَمُ بِسَارَةَ، فَدَخَلَ بِهَا قَرْيَةً فِيهَا مَلِكٌ مِنَ المُلُوكِ، أَوْ جَبَّارٌ مِنَ الجَبَابِرَةِ، فَقِيلَ: دَخَلَ إِبْرَاهِيمُ بِامْرَأَةٍ هِيَ مِنْ أَحْسَنِ النِّسَاءِ، فَأَرْسَلَ إِلَيْهِ: أَنْ يَا إِبْرَاهِيمُ مَنْ هَذِهِ الَّتِي مَعَكَ؟ قَالَ: أُخْتِي، ثُمَّ رَجَعَ إِلَيْهَا فَقَالَ: لاَ تُكَذِّبِي حَدِيثِي، فَإِنِّي أَخْبَرْتُهُمْ أَنَّكِ أُخْتِي، وَاللَّهِ إِنْ عَلَى الأَرْضِ مُؤْمِنٌ غَيْرِي وَغَيْرُكِ، فَأَرْسَلَ بِهَا إِلَيْهِ فَقَامَ إِلَيْهَا، فَقَامَتْ تَوَضَّأُ وَتُصَلِّي، فَقَالَتْ: اللَّهُمَّ إِنْ كُنْتُ آمَنْتُ بِكَ وَبِرَسُولِكَ، وَأَحْصَنْتُ فَرْجِي، إِلَّا عَلَى زَوْجِي فَلاَ تُسَلِّطْ عَلَيَّ الكَافِرَ، فَغُطَّ حَتَّى رَكَضَ بِرِجْلِهِ "، قَالَ الأَعْرَجُ: قَالَ أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ: إِنَّ أَبَا هُرَيْرَةَ، قَالَ: " قَالَتْ: اللَّهُمَّ إِنْ يَمُتْ يُقَالُ هِيَ قَتَلَتْهُ، فَأُرْسِلَ ثُمَّ قَامَ إِلَيْهَا، فَقَامَتْ تَوَضَّأُ تُصَلِّي، وَتَقُولُ: اللَّهُمَّ إِنْ كُنْتُ آمَنْتُ بِكَ وَبِرَسُولِكَ وَأَحْصَنْتُ فَرْجِي إِلَّا عَلَى زَوْجِي، فَلاَ تُسَلِّطْ عَلَيَّ هَذَا الكَافِرَ، فَغُطَّ حَتَّى رَكَضَ بِرِجْلِهِ "، قَالَ عَبْدُ الرَّحْمَنِ، قَالَ أَبُو سَلَمَةَ: قَالَ أَبُو هُرَيْرَةَ: " فَقَالَتْ: اللَّهُمَّ إِنْ يَمُتْ فَيُقَالُ هِيَ قَتَلَتْهُ، فَأُرْسِلَ فِي الثَّانِيَةِ، أَوْ فِي الثَّالِثَةِ، فَقَالَ: وَاللَّهِ مَا أَرْسَلْتُمْ إِلَيَّ إِلَّا شَيْطَانًا، ارْجِعُوهَا إِلَى إِبْرَاهِيمَ، وَأَعْطُوهَا آجَرَ فَرَجَعَتْ إِلَى إِبْرَاهِيمَ عَلَيْهِ السَّلاَمُ، فَقَالَتْ: أَشَعَرْتَ أَنَّ اللَّهَ كَبَتَ الكَافِرَ وَأَخْدَمَ وَلِيدَةً ".

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু সূত্রে বর্ণিত, রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন হযরত ইবরাহীম আলাইহিস সালাম তাঁর স্ত্রী সারা’কে নিয়ে হিজরত করলেন এবং এমন এক জনপদে প্রবেশ করলেন, যেখানে এক বাদশাহ ছিল, অথবা বললেন, এক অত্যাচারী শাসক ছিল। তাকে বলা হলো যে, ইবরাহীম (নামক এক ব্যক্তি) এক পরমা সুন্দরী নারীকে নিয়ে (আমাদের এখানে) প্রবেশ করেছে। সে তখন তাঁর কাছে লোক পাঠিয়ে জিজ্ঞাসা করল, হে ইবরাহীম, তোমার সাথে এ নারী কে? তিনি বললেন, আমার বোন। তারপর তিনি সারা’র কাছে ফিরে এসে বললেন, তুমি আমার কথা মিথ্যা প্রতিপন্ন করোনা। আমি তাদেরকে বলেছি যে, তুমি আমার বোন। মহান আল্লাহ্ তা’আলার কসম. দুনিয়াতে (এখন) তুমি আর আমি ছাড়া আর কেউ মুমিন নেই। সুতরাং আমি ও তুমি দ্বীনী ভাই-বোন। এরপর ইবরাহীম আলাইহিস সালাম (বাদশাহর নির্দেশে) সারা’কে বাদশাহর কাছ পাঠিয়ে দিলেন। বাদশাহ তাঁর দিকে অগ্রসর হল। সারা উযু করে সালাত আদায়ে দাঁড়িয়ে গেলেন এবং এ দুআ করলেন, হে মহান আল্লাহ্ তা’আলা, আমিও তোমার উপর এবং তোমার রাসূলের উপর ঈমান এনেছি এবং আমার স্বামী ছাড়া সকল থেকে আমার লজ্জাস্থানের সংরক্ষন করেছি। তুমি এই কাফিরকে আমার উপর ক্ষমতা দিওনা। তখন বাদশাহ বেহুঁশ হয়ে পড়ে মাটিতে পায়ের আঘাত করতে লাগল। তখন সারা বললেন, আয় আল্লাহ্ রাব্বুল আলামিন, এ যদি মারা যায়, তবে লোকে বলবে, স্ত্রীলোকটি একে হত্যা করেছে। তখন সে সংজ্ঞা ফিরে পেল। এভাবে দুইবার বা তিনবারের পর বাদশাহ বলল, মহান আল্লাহ্ তা’আলার কসম, তোমরা আমার নিকট এক শয়তানকে পাঠিয়েছ। একে ইবরাহীমের কাছে ফিরিয়ে দাও এবং তার জন্য হাজেরাকে হাদীয়া স্বরুপ দান কর। সারা ইবরাহীম আলাইহিস সালামের নিকট ফিরে এসে বললেন, আপনি জানেন কি, মহান আল্লাহ্ তা’আলা কাফিরকে লজ্জিত ও নিরাশ করেছেন এবং সে এক বাঁদি হাদীয়া হিসাবে দেয়।[302]

عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ح حَدَّثَنَا سُلَيْمَانُ، عَنْ حَمَّادِ بْنِ زَيْدٍ، عَنْ أَيُّوبَ، عَنْ مُحَمَّدٍ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَمْ يَكْذِبْ إِبْرَاهِيمُ إِلَّا ثَلاَثَ كَذَبَاتٍ: بَيْنَمَا إِبْرَاهِيمُ مَرَّ بِجَبَّارٍ وَمَعَهُ سَارَةُ فَذَكَرَ الحَدِيثَ، فَأَعْطَاهَا هَاجَرَ، قَالَتْ: كَفَّ اللَّهُ يَدَ الكَافِرِ وَأَخْدَمَنِي آجَرَ " قَالَ أَبُو هُرَيْرَةَ: «فَتِلْكَ أُمُّكُمْ يَا بَنِي مَاءِ السَّمَاءِ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত। তিনি বলেন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, ইব্রাহীম আলাইহিস সালাম তিনবার ব্যতীত কোনো মিথ্যা কথা বলেন নি। অত্যাচারী বাদশাহর দেশে তাকে যেতে হয়েছিল এবং তার সাথে ‘সারা’ রাদিয়াল্লাহু ‘আনহা ছিলেন। এরপর রাবী পূর্ণ হাদীস বর্ণনা করেন। (সেই বাদশাহ) হাজেরাকে তাঁর সেবার জন্য তাঁকে দান করেন। তিনি ফিরে এসে বললেন, আলস্নাহ্ কাফের থেকে আমাকে নিরাপত্তা দান করেছেন এবং আমার খেদমতের জন্য আজেরা (হাজেরা)-কে দিয়েছেন। আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন, ‘‘হে আকাশের পানির সমত্মানগণ (কুরাইশ)! এ হাজেরাই তোমাদের মা।’’[303]

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: دَخَلَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ البَيْتَ، فَوَجَدَ فِيهِ صُورَةَ إِبْرَاهِيمَ، وَصُورَةَ مَرْيَمَ، فَقَالَ «أَمَا لَهُمْ، فَقَدْ سَمِعُوا أَنَّ المَلاَئِكَةَ لاَ تَدْخُلُ بَيْتًا فِيهِ صُورَةٌ، هَذَا إِبْرَاهِيمُ مُصَوَّرٌ، فَمَا لَهُ يَسْتَقْسِمُ».

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একদা কা’বা ঘরে প্রবেশ করলেন। সেখানে তিনি ইব্রাহীম আলাইহিস সালাম ও মারইয়ামের ছবি দেখতে পেলেন। তখন তিনি বললেন, তাদের (কুরাইশদের) কি হল? অথচ তারা তো শুনতে পেয়েছে, যে ঘরে প্রাণীর ছবি থাকবে, সে ঘরে ফিরিশতাগণ প্রবেশ করেন না। এ যে ইব্রাহীমের ছবি বানানো হয়েছে, (ভাগ্য নিরধারক জুয়ার তীর নিক্ষেপরত অবস্থায়) তিনি কেন ভাগ্য নির্ধারক তীর নিক্ষেপ করবেন![304]

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لَمَّا رَأَى الصُّوَرَ فِي البَيْتِ لَمْ يَدْخُلْ حَتَّى أَمَرَ بِهَا فَمُحِيَتْ، وَرَأَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ عَلَيْهِمَا السَّلاَمُ بِأَيْدِيهِمَا الأَزْلاَمُ، فَقَالَ «قَاتَلَهُمُ اللَّهُ، وَاللَّهِ إِنِ اسْتَقْسَمَا بِالأَزْلاَمِ قَطُّ».

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন কা’বা ঘরে ছবিসমূহ দেকতে পেলেন, তখন যে পর্যন্ত তাঁর নির্দেশ তা মিটিয়ে ফেলা না হলো, সে পর্যন্ত তিনি তাতে প্রবেশ করলেন না। আর তিনি দেখতে পেলেন, ইব্রাহীম এবং ইসমাঈল আলাইহিস সালামের হাতে ভাগ্য নিরধারণের তীর। তখন তিনি বললেন, আল্লাহ তাদের (কুরাইশদের) অপর লানত বর্ষণ করুক। আল্লাহ্‌র কসম, তারা দু’জন কখনও ভাগ্য নির্ধারক তীর করেন নি।[305]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " يَلْقَى إِبْرَاهِيمُ أَبَاهُ آزَرَ يَوْمَ القِيَامَةِ، وَعَلَى وَجْهِ آزَرَ قَتَرَةٌ وَغَبَرَةٌ، فَيَقُولُ لَهُ إِبْرَاهِيمُ: أَلَمْ أَقُلْ لَكَ لاَ تَعْصِنِي، فَيَقُولُ أَبُوهُ: فَاليَوْمَ لاَ أَعْصِيكَ، فَيَقُولُ إِبْرَاهِيمُ: يَا رَبِّ إِنَّكَ وَعَدْتَنِي أَنْ لاَ تُخْزِيَنِي يَوْمَ يُبْعَثُونَ، فَأَيُّ خِزْيٍ أَخْزَى مِنْ أَبِي الأَبْعَدِ؟ فَيَقُولُ اللَّهُ تَعَالَى: " إِنِّي حَرَّمْتُ الجَنَّةَ عَلَى الكَافِرِينَ، ثُمَّ يُقَالُ: يَا إِبْرَاهِيمُ، مَا تَحْتَ رِجْلَيْكَ؟ فَيَنْظُرُ، فَإِذَا هُوَ بِذِيخٍ مُلْتَطِخٍ، فَيُؤْخَذُ بِقَوَائِمِهِ فَيُلْقَى فِي النَّارِ ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, কিয়ামতের দিন ইব্রাহীম আলাইহিস সালাম তাঁর পিতা আযরের দেখা পাবেন। আযরের মুখমণ্ডল কালিমা এবং ধুলাবালি থাকবে। তখন ইব্রাহীম আলাইহিস সালাম তাকে বলবেন, আমি কি পৃথিবীতে আপনাকে বলিনি যে, আমার অবাধ্যতা করবেন না? তখন তাঁর পিতা বলবে, আজ আর তোমার অবাধ্যতা করব না। এরপর ইব্রাহীম আলাইহিস সালাম (আল্লাহ্‌র কাছে) আবেদন করবেন, হে আমার রব! আপনি আমার সাথে ওয়াদা করেছিলেন যে, হাশরের দিন আপনি আমাকে লজ্জিত করবেন না। আমার পিতা রহমর থকে বঞ্চিত হওয়ার থেকে অধিক অপমান আমার জন্য আর কি হতে পারে? তখন আল্লাহ বলবেন, আমি কাফিরদের জন্য জান্নাত হারাম করে দিয়েছি। পুনরায় বলা হবে, হে ইব্রাহীম! তোমার পদতলে কি? তখন তিনি নিচের দিকে তাকাবেন। হঠাৎ দেখতে পাবেন তাঁর পিতার স্থানে সরবশরীরে রক্তমাখা আক্তি জানোয়ার পড়ে রয়েছে। এর চার পা বেঁধে জাহান্নামে ছুঁড়ে ফেলা হবে।[306]

عَنْ أَبِي سَعِيدٍ، مَوْلَى الْمَهْرِيِّ، أَنَّهُ أَصَابَهُمْ بِالْمَدِينَةِ جَهْدٌ وَشِدَّةٌ، وَأَنَّهُ أَتَى أَبَا سَعِيدٍ الْخُدْرِيَّ، فَقَالَ لَهُ: إِنِّي كَثِيرُ الْعِيَالِ، وَقَدْ أَصَابَتْنَا شِدَّةٌ، فَأَرَدْتُ أَنْ أَنْقُلَ عِيَالِي إِلَى بَعْضِ الرِّيفِ، فَقَالَ أَبُو سَعِيدٍ: لَا تَفْعَلْ، الْزَمِ الْمَدِينَةَ، فَإِنَّا خَرَجْنَا مَعَ نَبِيِّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - أَظُنُّ أَنَّهُ قَالَ - حَتَّى قَدِمْنَا عُسْفَانَ، فَأَقَامَ بِهَا لَيَالِيَ، فَقَالَ النَّاسُ: وَاللهِ مَا نَحْنُ هَا هُنَا فِي شَيْءٍ، وَإِنَّ عِيَالَنَا لَخُلُوفٌ مَا نَأْمَنُ عَلَيْهِمْ، فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «مَا هَذَا الَّذِي بَلَغَنِي مِنْ حَدِيثِكُمْ؟» - مَا أَدْرِي كَيْفَ قَالَ - «وَالَّذِي أَحْلِفُ بِهِ - أَوْ وَالَّذِي نَفْسِي بِيَدِهِ - لَقَدْ هَمَمْتُ - أَوْ إِنْ شِئْتُمْ لَا أَدْرِي أَيَّتَهُمَا قَالَ - لَآمُرَنَّ بِنَاقَتِي تُرْحَلُ، ثُمَّ لَا أَحُلُّ لَهَا عُقْدَةً حَتَّى أَقْدَمَ الْمَدِينَةَ»، وَقَالَ: «اللهُمَّ إِنَّ إِبْرَاهِيمَ حَرَّمَ مَكَّةَ فَجَعَلَهَا حَرَمًا، وَإِنِّي حَرَّمْتُ الْمَدِينَةَ حَرَامًا مَا بَيْنَ مَأْزِمَيْهَا، أَنْ لَا يُهْرَاقَ فِيهَا دَمٌ، وَلَا يُحْمَلَ فِيهَا سِلَاحٌ لِقِتَالٍ، وَلَا تُخْبَطَ فِيهَا شَجَرَةٌ إِلَّا لِعَلْفٍ، اللهُمَّ بَارِكْ لَنَا فِي مَدِينَتِنَا، اللهُمَّ بَارِكْ لَنَا فِي صَاعِنَا، اللهُمَّ بَارِكْ لَنَا فِي مُدِّنَا، اللهُمَّ بَارِكْ لَنَا فِي صَاعِنَا، اللهُمَّ بَارِكْ لَنَا فِي مُدِّنَا، اللهُمَّ بَارِكْ لَنَا فِي مَدِينَتِنَا، اللهُمَّ اجْعَلْ مَعَ الْبَرَكَةِ بَرَكَتَيْنِ، وَالَّذِي نَفْسِي بِيَدِهِ، مَا مِنَ الْمَدِينَةِ شِعْبٌ، وَلَا نَقْبٌ إِلَّا عَلَيْهِ مَلَكَانِ يَحْرُسَانِهَا حَتَّى تَقْدَمُوا إِلَيْهَا»، ثُمَّ قَالَ لِلنَّاسِ: «ارْتَحِلُوا»، فَارْتَحَلْنَا، فَأَقْبَلْنَا إِلَى الْمَدِينَةِ، فَوَالَّذِي نَحْلِفُ بِهِ أَوْ يُحْلَفُ بِهِ - الشَّكُّ مِنْ حَمَّادٍ - مَا وَضَعْنَا رِحَالَنَا حِينَ دَخَلْنَا الْمَدِينَةَ حَتَّى أَغَارَ عَلَيْنَا بَنُو عَبْدِ اللهِ بْنِ غَطَفَانَ، وَمَا يَهِيجُهُمْ قَبْلَ ذَلِكَ شَيْءٌ.

আবু সাঈদ, মাওলা মাহরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তারা মদীনায় কষ্ট ও দুঃখে পতিত হন। তিনি আবু সাঈদ খুদরী রাদিয়াল্লাহু ‘আনহুর নিকট উপস্হিত হয়ে তাঁকে বললেন, আমার পরিবারের সদস্য সংখ্যনা অনেক এবং আমরা দুঃখ দুর্দশার সমুঙ্খীন হয়েছি। তাই আমি আমার পবিবারকে কোনো শস্য শ্যামল এলাকায় স্থানান্তরের মনস্হ করেছি। আবু সাঈদ রাদিয়াল্লাহু ‘আনহু বললেন, তা করো না বরং মদীনাকে আকড়ে থাক। কারণ, একদা আমরা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে বের হলাম, আমার মনে হয়, তিনি এও বলেছেন যে এবং উসফান পর্যন্ত পৌছলেন। এখানে তিনি কয়েক রাত অবস্থান করলেন। লোকেরা বলল, আল্লাহর কসম! আমরা এখানে অযথা সময় নষ্ট করছি। অথচ আমাদের পরিবার পরিজন আমাদের পশ্চাতে নিরাপত্তাহীন অবস্থায় রয়েছে এবং আমরা তাদের (নিরাপত্তার) ব্যাপারে নিশ্চিত হতে পারছি না। একথা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে পৌছলে তিনি বলেন, কি ব্যাপার, তোমাদের একথা আমার নিকটে পৌঁছেছে। রাবী বলেন, আবু সাঈদ রাদিয়াল্লাহু ‘আনহু কথাটা কিভাবে পূর্বব্যক্ত করেছেন তা আমার মনে নেই। সেই সত্তার নামে শপথ অথবা সেই সত্তার শপথ, যার হাতে আমার প্রাণ! অবশ্য আমি মনস্হ করেছি, অথবা যদি তোমরা চাও রাবী বলেন, আবু সাঈদ রাদিয়াল্লাহু ‘আনহু কোনটি বলেছেন, তা আমার সঠিক মনে নাই। তবে আমি নিশ্চিত আমার উষ্ট্রীকে অগ্রসর হওয়ার নির্দেশ দিব এবং মদীনায় পৌছা পর্যন্ত তার একটি গিটও খুলব না। (যাত্রা বিরতি করব না)। তারপর তিনি বললেন, হে আল্লাহ! নিশ্চয়ই ইবরাহীম আলাইহিস সালাম মক্কাকে হারাম ঘোষণা করেছেন এবং তা পবিত্র ও সন্মানিত হয়েছে। আর আমি মদীনাকে হারাম ঘোষণা করলাম যা দুই পাহাড়ের (আইর ও উহুদ) মধ্যস্হলে অবস্হিত। অতএব এখানে রক্তপাত করা যাবে না, এখানে যুদ্ধের উদ্দেশ্যে অস্ত্রবহন করা যাবে না এবং পশু খাদ্য হিসেবে ব্যবহারের উদ্দেশ্য ব্যতীত গাছপাথর পাতাও পাড়া যাবে না। হে আল্লাহ! আমাদের এই শহরে বরকত দান করুন হে আল্লাহ! আমাদের সা’- এ বকরত দান করুন। হে আল্লাহ! আমাদের মুদ্দ-এ বরকত দান করুন। হে আল্লাহ! বরকতের সাথে আমাদের আরো দুটি বরকত দান করুন। সেই সত্তার শপথ যার হাতে আমার প্রাণ! মদীনার এমন কোনো প্রবেশ পথ বা গিরি সংকট নেই যেখানে তোমাদের মদীনায় ফিরে আসা পর্যন্ত দু-জন করে ফিরিশতা পাহারায় নিযুক্ত নেই। পুনরায় তিনি লোকদের উদ্দেশ্যে বললেন, “তোমরা রওনা হও।” অতএব আমরা রওনা হলাম এবং মদীনায় এসে পৌছলাম । সেই সত্তার শপথ যার নামে আমরা শপথ করি অথবা যার নামে শপথ করা হয়- হাম্মাদ তার উধর্বতন রাবী কোনটি বলেছেন সে সমন্ধে সন্দেহে পড়েছেন। আমরা মদীনায় প্রবেশ করে বাহনের পিঠের হাওদা তখনও খুলিনি ইত্যাবসরে আবদুল্লাহ ইবন গাতফান গোত্রের লোকেরা আমাদের উপর অতর্কিতে আক্রমণ করে, অথচ এরূপ কিছু করার দুঃসাহস তাদের হয় নি। [307]

عَنْ جَابِرٍ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ إِبْرَاهِيمَ حَرَّمَ مَكَّةَ، وَإِنِّي حَرَّمْتُ الْمَدِينَةَ مَا بَيْنَ لَابَتَيْهَا، لَا يُقْطَعُ عِضَاهُهَا، وَلَا يُصَادُ صَيْدُهَا».

জাবির রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, নিশ্চয় ইবরাহীম আলাইহিস সালাম মক্কার হারাম নির্ধারণ করেছেন, আর আমি মদীনাকে হারাম বলে ঘোষণা করছি- এর দুই প্রান্তের কঙ্করময় মাঠের মধ্যবর্তী অংশকে। অতএব এখানকার কোনো কাটাযূক্ত গাছও কাটা যাবে না এবং এখানকার জীবজন্তুও শিকার করা যাবে না। [308]

حَدَّثَنِي سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَنَّ عَبْدَ الرَّحْمَنِ، حَدَّثَهُ، عَنْ أَبِيهِ أَبِي سَعِيدٍ، أَنَّهُ سَمِعَ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «إِنِّي حَرَّمْتُ مَا بَيْنَ لَابَتَيِ الْمَدِينَةِ كَمَا حَرَّمَ إِبْرَاهِيمُ مَكَّةَ»، قَالَ: ثُمَّ كَانَ أَبُو سَعِيدٍ يَأْخُذُ، وَقَالَ أَبُو بَكْرٍ: يَجِدُ أَحَدَنَا فِي يَدِهِ الطَّيْرُ، فَيَفُكُّهُ مِنْ يَدِهِ، ثُمَّ يُرْسِلُهُ.

আবু সাঈদ রাদিয়াল্লাহু ‘আনহু রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছেন, মদীনার দুই প্রাস্তের প্রস্তরময় ভূমির মধ্যবর্তী স্থানকে আমি হারাম ঘোষণা করছি, যেমন ইবরাহীম আলাইহিস সালাম মক্কাকে হারাম ঘোষণা করেছেন। (রাবী) আবদুর রহমান বলেন, অতঃপর আবু সাঈদ রাদিয়াল্লাহু ‘আনহু যদি আমাদের কারও হাতে পাখি দেখতে পেতেন তবে তিনি তার হাত থেকে পাখিকে মুক্ত করে ছেড়ে দিতেন। [309]

আল্লাহর নবী শো‘আইব আলাইহিস সালাম ও তাঁর জাতির ঘটনা

আল্লাহ তা‘আলা বলেছেন,

﴿ وَإِلَىٰ مَدۡيَنَ أَخَاهُمۡ شُعَيۡبٗاۚ قَالَ يَٰقَوۡمِ ٱعۡبُدُواْ ٱللَّهَ مَا لَكُم مِّنۡ إِلَٰهٍ غَيۡرُهُۥۖ قَدۡ جَآءَتۡكُم بَيِّنَةٞ مِّن رَّبِّكُمۡۖ فَأَوۡفُواْ ٱلۡكَيۡلَ وَٱلۡمِيزَانَ وَلَا تَبۡخَسُواْ ٱلنَّاسَ أَشۡيَآءَهُمۡ وَلَا تُفۡسِدُواْ فِي ٱلۡأَرۡضِ بَعۡدَ إِصۡلَٰحِهَاۚ ذَٰلِكُمۡ خَيۡرٞ لَّكُمۡ إِن كُنتُم مُّؤۡمِنِينَ ٨٥ وَلَا تَقۡعُدُواْ بِكُلِّ صِرَٰطٖ تُوعِدُونَ وَتَصُدُّونَ عَن سَبِيلِ ٱللَّهِ مَنۡ ءَامَنَ بِهِۦ وَتَبۡغُونَهَا عِوَجٗاۚ وَٱذۡكُرُوٓاْ إِذۡ كُنتُمۡ قَلِيلٗا فَكَثَّرَكُمۡۖ وَٱنظُرُواْ كَيۡفَ كَانَ عَٰقِبَةُ ٱلۡمُفۡسِدِينَ ٨٦ وَإِن كَانَ طَآئِفَةٞ مِّنكُمۡ ءَامَنُواْ بِٱلَّذِيٓ أُرۡسِلۡتُ بِهِۦ وَطَآئِفَةٞ لَّمۡ يُؤۡمِنُواْ فَٱصۡبِرُواْ حَتَّىٰ يَحۡكُمَ ٱللَّهُ بَيۡنَنَاۚ وَهُوَ خَيۡرُ ٱلۡحَٰكِمِينَ ٨٧ ۞قَالَ ٱلۡمَلَأُ ٱلَّذِينَ ٱسۡتَكۡبَرُواْ مِن قَوۡمِهِۦ لَنُخۡرِجَنَّكَ يَٰشُعَيۡبُ وَٱلَّذِينَ ءَامَنُواْ مَعَكَ مِن قَرۡيَتِنَآ أَوۡ لَتَعُودُنَّ فِي مِلَّتِنَاۚ قَالَ أَوَلَوۡ كُنَّا كَٰرِهِينَ ٨٨ قَدِ ٱفۡتَرَيۡنَا عَلَى ٱللَّهِ كَذِبًا إِنۡ عُدۡنَا فِي مِلَّتِكُم بَعۡدَ إِذۡ نَجَّىٰنَا ٱللَّهُ مِنۡهَاۚ وَمَا يَكُونُ لَنَآ أَن نَّعُودَ فِيهَآ إِلَّآ أَن يَشَآءَ ٱللَّهُ رَبُّنَاۚ وَسِعَ رَبُّنَا كُلَّ شَيۡءٍ عِلۡمًاۚ عَلَى ٱللَّهِ تَوَكَّلۡنَاۚ رَبَّنَا ٱفۡتَحۡ بَيۡنَنَا وَبَيۡنَ قَوۡمِنَا بِٱلۡحَقِّ وَأَنتَ خَيۡرُ ٱلۡفَٰتِحِينَ ٨٩ وَقَالَ ٱلۡمَلَأُ ٱلَّذِينَ كَفَرُواْ مِن قَوۡمِهِۦ لَئِنِ ٱتَّبَعۡتُمۡ شُعَيۡبًا إِنَّكُمۡ إِذٗا لَّخَٰسِرُونَ ٩٠ فَأَخَذَتۡهُمُ ٱلرَّجۡفَةُ فَأَصۡبَحُواْ فِي دَارِهِمۡ جَٰثِمِينَ ٩١ ٱلَّذِينَ كَذَّبُواْ شُعَيۡبٗا كَأَن لَّمۡ يَغۡنَوۡاْ فِيهَاۚ ٱلَّذِينَ كَذَّبُواْ شُعَيۡبٗا كَانُواْ هُمُ ٱلۡخَٰسِرِينَ ٩٢ فَتَوَلَّىٰ عَنۡهُمۡ وَقَالَ يَٰقَوۡمِ لَقَدۡ أَبۡلَغۡتُكُمۡ رِسَٰلَٰتِ رَبِّي وَنَصَحۡتُ لَكُمۡۖ فَكَيۡفَ ءَاسَىٰ عَلَىٰ قَوۡمٖ كَٰفِرِينَ ٩٣ ﴾ [الاعراف: ٨٥، ٩٣]

“আর মাদইয়ানে (প্রেরণ করেছিলাম) তাদের ভাই শু‘আইবকে। সে বলল, ‘হে আমার কওম, তোমরা আল্লাহর ইবাদাত কর। তিনি ছাড়া তোমাদের কোনো (সত্য) ইলাহ নেই। তোমাদের রবের পক্ষ থেকে তোমাদের নিকট স্পষ্ট প্রমাণ এসেছে। সুতরাং তোমরা পরিমাণে ও ওজনে পরিপূর্ণ দাও এবং মানুষকে তাদের পণ্যে কম দেবে না; আর তোমরা যমীনে ফাসাদ করবে না তা সংশোধনের পর। এগুলো তোমাদের জন্য উত্তম যদি তোমরা মুমিন হও’।আর যারা তাঁর প্রতি ঈমান এনেছে তাদেরকে ভয় দেখাতে, আল্লাহর পথ থেকে বাধা দিতে এবং তাতে বক্রতা অনুসন্ধান করতে তোমরা প্রতিটি পথে বসে থেকো না’। আর স্মরণ কর, যখন তোমরা ছিলে কম, অতঃপর তিনি তোমাদেরকে অধিক করেছেন এবং দেখ, কিরূপ হয়েছে ফাসাদকারীদের পরিণতি। আমি যা নিয়ে প্রেরিত হয়েছি, তার প্রতি যদি তোমাদের একটি দল ঈমান আনে আর অন্য দল ঈমান না আনে, তাহলে ধৈর্যধারণ কর, যতক্ষণ না আল্লাহ আমাদের মধ্যে ফয়সালা করেন। আর তিনি উত্তম ফয়সালাকারী। তার কওম থেকে যে নেতৃবৃন্দ অহঙ্কার করেছিল তারা বলল, ‘হে শু‘আইব, আমরা তোমাকে ও তোমার সাথে যারা ঈমান এনেছে তাদেরকে অবশ্যই আমাদের জনপদ থেকে বের করে দেব অথবা তোমরা আমাদের ধর্মে ফিরে আসবে।’ সে বলল, ‘যদিও আমরা তা অপছন্দ করি তবুও?’ আমরা তো আল্লাহর প্রতি মিথ্যারোপ করলাম যদি আমরা তোমাদের ধর্মে ফিরে যাই- সেই ধর্ম থেকে আল্লাহ আমাদেরকে নাজাত দেওয়ার পর। আর আমাদের জন্য উচিত হবে না তাতে ফিরে যাওয়া। তবে আমাদের রব আল্লাহ চাইলে (সেটা ভিন্ন কথা)। আমাদের রব জ্ঞান দ্বারা সব কিছু পরিব্যাপ্ত করে আছেন। আল্লাহরই উপর আমরা তাওয়াক্কুল করি। হে আমাদের রব, আমাদের ও আমাদের কওমের মধ্যে যথার্থ ফয়সালা করে দিন। আর আপনি শ্রেষ্ঠ ফয়সালাকারী। আর তার কওম থেকে যে নেতৃবৃন্দ কুফরী করেছিল তারা বলল, ‘যদি তোমরা শু‘আইবকে অনুসরণ কর তাহলে নিশ্চয় তোমরা ক্ষতিগ্রস্ত হবে।’ অতঃপর ভূমিকম্প তাদের পাকড়াও করল। তারপর তারা তাদের গৃহে উপুড় হয়ে মরে রইল। যারা শু‘আইবকে মিথ্যাবাদী বলেছিল, মনে হয় যেন তারা সেখানে বসবাসই করেনি। যারা শু‘আইবকে মিথ্যাবাদী বলেছিল তারাই ছিল ক্ষতিগ্রস্ত। অতঃপর সে তাদের থেকে মুখ ফিরিয়ে নিল এবং বলল, হে আমার কওম, আমি তো তোমাদের কাছে আমার রবের রিসালাতের দায়িত্ব পৌঁছে দিয়েছি এবং তোমাদের জন্য কল্যাণ কামনা করেছি। সুতরাং আমি কীভাবে কাফির জাতির ব্যাপারে দুঃখ করব”! [সূরা আল-আ'রাফ: ৮৫-৯৩]

আল্লাহ আরো বলেছেন,

﴿ ۞وَإِلَىٰ مَدۡيَنَ أَخَاهُمۡ شُعَيۡبٗاۚ قَالَ يَٰقَوۡمِ ٱعۡبُدُواْ ٱللَّهَ مَا لَكُم مِّنۡ إِلَٰهٍ غَيۡرُهُۥۖ وَلَا تَنقُصُواْ ٱلۡمِكۡيَالَ وَٱلۡمِيزَانَۖ إِنِّيٓ أَرَىٰكُم بِخَيۡرٖ وَإِنِّيٓ أَخَافُ عَلَيۡكُمۡ عَذَابَ يَوۡمٖ مُّحِيطٖ ٨٤ وَيَٰقَوۡمِ أَوۡفُواْ ٱلۡمِكۡيَالَ وَٱلۡمِيزَانَ بِٱلۡقِسۡطِۖ وَلَا تَبۡخَسُواْ ٱلنَّاسَ أَشۡيَآءَهُمۡ وَلَا تَعۡثَوۡاْ فِي ٱلۡأَرۡضِ مُفۡسِدِينَ ٨٥ بَقِيَّتُ ٱللَّهِ خَيۡرٞ لَّكُمۡ إِن كُنتُم مُّؤۡمِنِينَۚ وَمَآ أَنَا۠ عَلَيۡكُم بِحَفِيظٖ ٨٦ قَالُواْ يَٰشُعَيۡبُ أَصَلَوٰتُكَ تَأۡمُرُكَ أَن نَّتۡرُكَ مَا يَعۡبُدُ ءَابَآؤُنَآ أَوۡ أَن نَّفۡعَلَ فِيٓ أَمۡوَٰلِنَا مَا نَشَٰٓؤُاْۖ إِنَّكَ لَأَنتَ ٱلۡحَلِيمُ ٱلرَّشِيدُ ٨٧ قَالَ يَٰقَوۡمِ أَرَءَيۡتُمۡ إِن كُنتُ عَلَىٰ بَيِّنَةٖ مِّن رَّبِّي وَرَزَقَنِي مِنۡهُ رِزۡقًا حَسَنٗاۚ وَمَآ أُرِيدُ أَنۡ أُخَالِفَكُمۡ إِلَىٰ مَآ أَنۡهَىٰكُمۡ عَنۡهُۚ إِنۡ أُرِيدُ إِلَّا ٱلۡإِصۡلَٰحَ مَا ٱسۡتَطَعۡتُۚ وَمَا تَوۡفِيقِيٓ إِلَّا بِٱللَّهِۚ عَلَيۡهِ تَوَكَّلۡتُ وَإِلَيۡهِ أُنِيبُ ٨٨ وَيَٰقَوۡمِ لَا يَجۡرِمَنَّكُمۡ شِقَاقِيٓ أَن يُصِيبَكُم مِّثۡلُ مَآ أَصَابَ قَوۡمَ نُوحٍ أَوۡ قَوۡمَ هُودٍ أَوۡ قَوۡمَ صَٰلِحٖۚ وَمَا قَوۡمُ لُوطٖ مِّنكُم بِبَعِيدٖ ٨٩ وَٱسۡتَغۡفِرُواْ رَبَّكُمۡ ثُمَّ تُوبُوٓاْ إِلَيۡهِۚ إِنَّ رَبِّي رَحِيمٞ وَدُودٞ ٩٠ قَالُواْ يَٰشُعَيۡبُ مَا نَفۡقَهُ كَثِيرٗا مِّمَّا تَقُولُ وَإِنَّا لَنَرَىٰكَ فِينَا ضَعِيفٗاۖ وَلَوۡلَا رَهۡطُكَ لَرَجَمۡنَٰكَۖ وَمَآ أَنتَ عَلَيۡنَا بِعَزِيزٖ ٩١ قَالَ يَٰقَوۡمِ أَرَهۡطِيٓ أَعَزُّ عَلَيۡكُم مِّنَ ٱللَّهِ وَٱتَّخَذۡتُمُوهُ وَرَآءَكُمۡ ظِهۡرِيًّاۖ إِنَّ رَبِّي بِمَا تَعۡمَلُونَ مُحِيطٞ ٩٢ وَيَٰقَوۡمِ ٱعۡمَلُواْ عَلَىٰ مَكَانَتِكُمۡ إِنِّي عَٰمِلٞۖ سَوۡفَ تَعۡلَمُونَ مَن يَأۡتِيهِ عَذَابٞ يُخۡزِيهِ وَمَنۡ هُوَ كَٰذِبٞۖ وَٱرۡتَقِبُوٓاْ إِنِّي مَعَكُمۡ رَقِيبٞ ٩٣ وَلَمَّا جَآءَ أَمۡرُنَا نَجَّيۡنَا شُعَيۡبٗا وَٱلَّذِينَ ءَامَنُواْ مَعَهُۥ بِرَحۡمَةٖ مِّنَّا وَأَخَذَتِ ٱلَّذِينَ ظَلَمُواْ ٱلصَّيۡحَةُ فَأَصۡبَحُواْ فِي دِيَٰرِهِمۡ جَٰثِمِينَ ٩٤ كَأَن لَّمۡ يَغۡنَوۡاْ فِيهَآۗ أَلَا بُعۡدٗا لِّمَدۡيَنَ كَمَا بَعِدَتۡ ثَمُودُ ٩٥ ﴾ [هود: ٨٤، ٩٥]

"আর মাদইয়ানে আমি (পাঠিয়েছিলাম) তাদের ভাই শু‘আইবকে। সে বলল, ‘হে আমার কওম, তোমরা আল্লাহর ইবাদাত কর, তিনি ছাড়া তোমাদের কোনো (সত্য) ইলাহ নেই এবং মাপ ও ওযন কম করো না; আমি তো তোমাদের প্রাচুর্যশীল দেখছি, কিন্তু আমি তোমাদের উপর এক সর্বগ্রাসী দিনের আযাবের ভয় করছি’। আর হে আমার কওম, মাপ ও ওযন পূর্ণ কর ইনসাফের সাথে এবং মানুষকে তাদের পণ্য কম দিও না; আর যমীনে ফাসাদ সৃষ্টি করে বেড়িও না, ‘আল্লাহর দেওয়া উদ্বৃত্ত লাভ তোমাদের জন্য কল্যাণকর, যদি তোমরা মুমিন হও। আর আমি তো তোমাদের হিফাযতকারী নই’। তারা বলল, ‘হে শু‘আইব, তোমার সালাত কি তোমাকে এই নির্দেশ প্রদান করে যে, আমাদের পিতৃপুরুষগণ যাদের ইবাদাত করত, আমরা তাদের ত্যাগ করি? অথবা আমাদের সম্পদে আমরা ইচ্ছামত যা করি তাও (ত্যাগ করি?) তুমি তো বেশ সহনশীল সুবোধ’! সে বলল, ‘হে আমার কওম, তোমরা কী মনে কর, আমি যদি আমার রবের পক্ষ থেকে স্পষ্ট প্রমাণের উপর থাকি এবং তিনি আমাকে তাঁর পক্ষ থেকে উত্তম রিযিক দান করে থাকেন (তাহলে কী করে আমি আমার দায়িত্ব পরিত্যাগ করব)! যে কাজ থেকে আমি তোমাদেরকে নিষেধ করছি, তোমাদের বিরোধিতা করে সে কাজটি আমি করতে চাই না। আমি আমার সাধ্যমত সংশোধন চাই। আল্লাহর সহায়তা ছাড়া আমার কোনো তওফীক নেই। আমি তাঁরই উপর তাওয়াক্কুল করেছি এবং তাঁরই কাছে ফিরে যাই’।‘আর হে আমার কওম, আমার সাথে বৈরিতা তোমাদেরকে যেন এমন কাজে প্ররোচিত না করে যার ফলে তোমাদের সেরূপ আযাব আসবে যেরূপ এসেছিল নূহের কওমের উপর অথবা হূদের কওমের উপর অথবা সালিহের কওমের উপর। আর লূতের কওম তো তোমাদের থেকে দূরে নয়’।‘আর তোমরা তোমাদের রবের কাছে ইস্তিগফার কর অতঃপর তাঁরই কাছে তাওবা কর। নিশ্চয় আমার রব পরম দয়ালু, অতীব ভালবাসা পোষণকারী’।তারা বলল, ‘হে শু‘আইব, তুমি যা বল, তার অনেক কিছুই আমরা বুঝি না। আর তোমাকে তো আমরা আমাদের মধ্যে দুর্বলই দেখতে পাচ্ছি। যদি তোমার আত্মীয়-স্বজন না থাকত, তবে আমরা তোমাকে অবশ্যই পাথর মেরে হত্যা করতাম। আর আমাদের উপর তুমি শক্তিশালী নও’। সে বলল, ‘হে আমার কওম! আমার স্বজনরা কি তোমাদের কাছে আল্লাহ অপেক্ষা অধিক সম্মানিত? আর তোমরা তাঁকে একেবারে পেছনে ঠেলে দিলে? তোমরা যা কর, নিশ্চয় আমার রব তা পরিবেষ্টন করে আছেন’।আর হে আমার কওম, তোমরা তোমাদের অবস্থানে কাজ করে যাও, আমিও কাজ করছি। অচিরেই তোমরা জানতে পারবে কার কাছে আসবে সে আযাব যা তাকে লাঞ্ছিত করবে এবং কে মিথ্যাবাদী। আর তোমরা অপেক্ষা কর, আমিও তোমাদের সাথে অপেক্ষমান।আর যখন আমার আদেশ আসল, তখন শু‘আইব ও তার সাথে যারা ঈমান এনেছে, তাদেরকে আমার পক্ষ থেকে রহমত দ্বারা নাজাত দিলাম এবং যারা যুলম করেছিল তাদেরকে পাকড়াও করল বিকট আওয়াজ। ফলে তারা নিজ নিজ গৃহে মুখ থুবড়ে পড়ে থাকল। যেন তারা সেখানে বসবাসই করেনি। জেনে রাখ, ধ্বংস মাদইয়ানের জন্য, যেরূপ ধ্বংস হয়েছে সামূদ জাতি"। [সূরা: হূদ: ৮৪-৯৫]

আল্লাহর নবী লূত আলাইহিস সালাম ও তাঁর জাতির ঘটনা

আল্লাহ বলেছেন,

﴿ وَلُوطًا إِذۡ قَالَ لِقَوۡمِهِۦٓ أَتَأۡتُونَ ٱلۡفَٰحِشَةَ مَا سَبَقَكُم بِهَا مِنۡ أَحَدٖ مِّنَ ٱلۡعَٰلَمِينَ ٨٠ إِنَّكُمۡ لَتَأۡتُونَ ٱلرِّجَالَ شَهۡوَةٗ مِّن دُونِ ٱلنِّسَآءِۚ بَلۡ أَنتُمۡ قَوۡمٞ مُّسۡرِفُونَ ٨١ وَمَا كَانَ جَوَابَ قَوۡمِهِۦٓ إِلَّآ أَن قَالُوٓاْ أَخۡرِجُوهُم مِّن قَرۡيَتِكُمۡۖ إِنَّهُمۡ أُنَاسٞ يَتَطَهَّرُونَ ٨٢ فَأَنجَيۡنَٰهُ وَأَهۡلَهُۥٓ إِلَّا ٱمۡرَأَتَهُۥ كَانَتۡ مِنَ ٱلۡغَٰبِرِينَ ٨٣ وَأَمۡطَرۡنَا عَلَيۡهِم مَّطَرٗاۖ فَٱنظُرۡ كَيۡفَ كَانَ عَٰقِبَةُ ٱلۡمُجۡرِمِينَ ٨٤ ﴾ [الاعراف: ٨٠، ٨٤]

"আর (প্রেরণ করেছি) লূতকে। যখন সে তার কওমকে বলল, ‘তোমরা কি এমন অশালীন কাজ করছ, যা তোমাদের পূর্বে সৃষ্টিকুলের কেউ করেনি’? তোমরা তো নারীদের ছাড়া পুরুষদের সাথে কামনা পূর্ণ করছ, বরং তোমরা সীমালঙ্ঘনকারী কওম’। আর তার কওমের উত্তর কেবল এই ছিল যে, তারা বলল, ‘তাদেরকে তোমরা তোমাদের জনপদ থেকে বের করে দাও। নিশ্চয় তারা এমন লোক, যারা অতি পবিত্র হতে চায়’। তাই আমি তাকে ও তার পরিবারকে রক্ষা করলাম তার স্ত্রী ছাড়া। সে ছিল পেছনে থেকে যাওয়া লোকদের অন্তর্ভুক্ত। আর আমি তাদের উপর বর্ষণ করেছিলাম বৃষ্টি। সুতরাং দেখ, অপরাধীদের পরিণতি কিরূপ ছিল"। [সূরা আল-আ‘রাফ: ৮০-৮৪]

আল্লাহ আরো বলেছেন,

﴿ فَلَمَّا جَآءَ ءَالَ لُوطٍ ٱلۡمُرۡسَلُونَ ٦١ قَالَ إِنَّكُمۡ قَوۡمٞ مُّنكَرُونَ ٦٢ قَالُواْ بَلۡ جِئۡنَٰكَ بِمَا كَانُواْ فِيهِ يَمۡتَرُونَ ٦٣ وَأَتَيۡنَٰكَ بِٱلۡحَقِّ وَإِنَّا لَصَٰدِقُونَ ٦٤ فَأَسۡرِ بِأَهۡلِكَ بِقِطۡعٖ مِّنَ ٱلَّيۡلِ وَٱتَّبِعۡ أَدۡبَٰرَهُمۡ وَلَا يَلۡتَفِتۡ مِنكُمۡ أَحَدٞ وَٱمۡضُواْ حَيۡثُ تُؤۡمَرُونَ ٦٥ وَقَضَيۡنَآ إِلَيۡهِ ذَٰلِكَ ٱلۡأَمۡرَ أَنَّ دَابِرَ هَٰٓؤُلَآءِ مَقۡطُوعٞ مُّصۡبِحِينَ ٦٦ وَجَآءَ أَهۡلُ ٱلۡمَدِينَةِ يَسۡتَبۡشِرُونَ ٦٧ قَالَ إِنَّ هَٰٓؤُلَآءِ ضَيۡفِي فَلَا تَفۡضَحُونِ ٦٨ وَٱتَّقُواْ ٱللَّهَ وَلَا تُخۡزُونِ ٦٩ قَالُوٓاْ أَوَ لَمۡ نَنۡهَكَ عَنِ ٱلۡعَٰلَمِينَ ٧٠ قَالَ هَٰٓؤُلَآءِ بَنَاتِيٓ إِن كُنتُمۡ فَٰعِلِينَ ٧١ لَعَمۡرُكَ إِنَّهُمۡ لَفِي سَكۡرَتِهِمۡ يَعۡمَهُونَ ٧٢ فَأَخَذَتۡهُمُ ٱلصَّيۡحَةُ مُشۡرِقِينَ ٧٣ فَجَعَلۡنَا عَٰلِيَهَا سَافِلَهَا وَأَمۡطَرۡنَا عَلَيۡهِمۡ حِجَارَةٗ مِّن سِجِّيلٍ ٧٤ إِنَّ فِي ذَٰلِكَ لَأٓيَٰتٖ لِّلۡمُتَوَسِّمِينَ ٧٥ وَإِنَّهَا لَبِسَبِيلٖ مُّقِيمٍ ٧٦ إِنَّ فِي ذَٰلِكَ لَأٓيَةٗ لِّلۡمُؤۡمِنِينَ ٧٧ ﴾ [الحجر: ٦١، ٧٧]

"এরপর যখন ফেরেশতাগণ লূতের পরিবারের কাছে আসল, সে বলল, ‘তোমরা তো অপরিচিত লোক’। তারা বলল, ‘বরং আমরা তোমার কাছে এমন বিষয় নিয়ে এসেছি, যাতে তারা সন্দেহ করত’। আর আমরা তোমার নিকট সত্য নিয়ে এসেছি এবং আমরা অবশ্যই সত্যবাদী’। সুতরাং তুমি তোমার পরিবার নিয়ে বেরিয়ে পড় রাতের একাংশে, আর তুমি তাদের পেছনে চল, আর তোমাদের কেউ পেছনে ফিরে তাকাবে না এবং যেভাবে তোমাদের নির্দেশ করা হয়েছে সেভাবেই চলতে থাকবে’। আর আমি তাকে এ সিদ্ধান্ত জানিয়ে দিয়েছিলাম যে, নিশ্চয় সকালে এদের শিকড় কেটে ফেলা হবে। আর শহরের অধিবাসীরা উৎফুল হয়ে হাযির হল। সে বলল, ‘নিশ্চয় এরা আমার মেহমান, সুতরাং আমাকে অপমানিত করো না’। তোমরা আল্লাহকে ভয় কর এবং আমাকে লাঞ্ছিত করো না’। তারা বলল, ‘আমরা কি জগদ্বাসীর কারো মেহমানদারী করতে তোমাকে নিষেধ করিনি’? সে বলল, ‘ওরা আমার মেয়ে [310] , যদি তোমরা করতেই চাও (তবে বিবাহের মাধ্যমে বৈধ উপায়ে কর)। তোমার জীবনের কসম, নিশ্চয় তারা তাদেরকে নেশায় ঘুরপাক খাচ্ছিল। অতএব সূর্যোদয়কালে বিকট আওয়াজ তাদের পেয়ে বসল। অতঃপর আমি তার (নগরীর) উপরকে নিচে উলটে দিলাম এবং তাদের উপর বর্ষণ করলাম পোড়া মাটির পাথর। নিশ্চয় এতে পর্যবেক্ষণকারীদের জন্য রয়েছে নিদর্শনমালা। আর নিশ্চয় তা পথের পাশেই বিদ্যমান [311] । নিশ্চয় এতে মুমিনদের জন্য রয়েছে নিদর্শন"। [সূরা: আল-হিজর: ৬১-৭৭]

আল্লাহ তা‘আলা আরো বলেছেন,

﴿ وَلَمَّا جَآءَتۡ رُسُلُنَا لُوطٗا سِيٓءَ بِهِمۡ وَضَاقَ بِهِمۡ ذَرۡعٗا وَقَالَ هَٰذَا يَوۡمٌ عَصِيبٞ ٧٧ وَجَآءَهُۥ قَوۡمُهُۥ يُهۡرَعُونَ إِلَيۡهِ وَمِن قَبۡلُ كَانُواْيَعۡمَلُونَ ٱلسَّيِّ‍َٔاتِۚ قَالَ يَٰقَوۡمِ هَٰٓؤُلَآءِ بَنَاتِي هُنَّ أَطۡهَرُ لَكُمۡۖ فَٱتَّقُواْ ٱللَّهَ وَلَا تُخۡزُونِ فِي ضَيۡفِيٓۖ أَلَيۡسَ مِنكُمۡ رَجُلٞ رَّشِيدٞ ٧٨ قَالُواْ لَقَدۡ عَلِمۡتَ مَا لَنَا فِي بَنَاتِكَ مِنۡ حَقّٖ وَإِنَّكَ لَتَعۡلَمُ مَا نُرِيدُ ٧٩ قَالَ لَوۡ أَنَّ لِي بِكُمۡ قُوَّةً أَوۡ ءَاوِيٓ إِلَىٰ رُكۡنٖ شَدِيدٖ ٨٠ قَالُواْ يَٰلُوطُ إِنَّا رُسُلُ رَبِّكَ لَن يَصِلُوٓاْ إِلَيۡكَۖ فَأَسۡرِ بِأَهۡلِكَ بِقِطۡعٖ مِّنَ ٱلَّيۡلِ وَلَا يَلۡتَفِتۡ مِنكُمۡ أَحَدٌ إِلَّا ٱمۡرَأَتَكَۖ إِنَّهُۥ مُصِيبُهَا مَآ أَصَابَهُمۡۚ إِنَّ مَوۡعِدَهُمُ ٱلصُّبۡحُۚ أَلَيۡسَ ٱلصُّبۡحُ بِقَرِيبٖ ٨١ فَلَمَّا جَآءَ أَمۡرُنَا جَعَلۡنَا عَٰلِيَهَا سَافِلَهَا وَأَمۡطَرۡنَا عَلَيۡهَا حِجَارَةٗ مِّن سِجِّيلٖ مَّنضُودٖ ٨٢ مُّسَوَّمَةً عِندَ رَبِّكَۖ وَمَا هِيَ مِنَ ٱلظَّٰلِمِينَ بِبَعِيدٖ ٨٣ ﴾ [هود: ٧٧، ٨٣]

“আর যখন লূতের কাছে আমার ফেরেশতা আসল, তখন তাদের (আগমনের) কারণে তার অস্বস্তিবোধ হল এবং তার অন্তর খুব সঙ্কুচিত হয়ে গেল। আর সে বলল, ‘এ তো কঠিন দিন’। আর তার কওম তার কাছে ছুটে আসল এবং ইতঃপূর্বে তারা মন্দ কাজ করত। সে বলল, ‘হে আমার কওম, এরা আমার মেয়ে, তারা তোমাদের জন্য পবিত্র। সুতরাং তোমরা আল্লাহকে ভয় কর এবং আমার মেহমানদের ব্যাপারে তোমরা আমাকে অপমানিত করো না। তোমাদের মধ্যে কি কোনো সুবোধ ব্যক্তি নেই’? তারা বলল, ‘তুমি অবশ্যই জান, তোমার মেয়েদের ব্যাপারে আমাদের কোনো প্রয়োজন নেই। আর আমরা কী চাই, তা তুমি নিশ্চয় জান’। সে বলল, ‘তোমাদের প্রতিরোধে যদি আমার কোনো শক্তি থাকত অথবা আমি কোনো সুদৃঢ় স্তম্ভের আশ্রয় নিতে পারতাম’ [312] ! তারা বলল, ‘হে লূত, আমরা তোমার রবের প্রেরিত ফেরেশতা, তারা কখনো তোমার কাছে পৌঁছতে পারবে না। সুতরাং তুমি তোমার পরিবার নিয়ে রাতের কোনো এক অংশে রওয়ানা হও, আর তোমাদের কেউ পিছে তাকাবে না। তবে তোমার স্ত্রী (রওয়ানা হবে না), কেননা তাকে তা-ই আক্রান্ত করবে যা তাদেরকে আক্রান্ত করবে। নিশ্চয় তাদের (আযাবের) নির্ধারিত সময় হচ্ছে সকাল। সকাল কি নিকটে নয়’? অতঃপর যখন আমার আদেশ এসে গেল, তখন আমি জনপদের উপরকে নীচে উল্টে দিলাম এবং ক্রমাগত পোড়ামাটির পাথর বর্ষণ করলাম, যা চি‎‎হ্নত ছিল তোমার রবের কাছে। আর তা যালিমদের থেকে দূরে নয়"। [সূরা: হূদ: ৭৭-৮৩]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «يَغْفِرُ اللَّهُ لِلُوطٍ، إِنْ كَانَ لَيَأْوِي إِلَى رُكْنٍ شَدِيدٍ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আল্লাহ লূত আলাইহিস সালামকে ক্ষমা করুন। তিনি একদা সুদৃঢ় খুঁটির আশ্রয় চেয়েছিলেন।[313]

ইসমাঈল আলাইহিস সালাম ও তাঁর মাতা হাজির আলাইহাস সালামের ঘটনা

قَالَ ابْنُ عَبَّاسٍ: أَوَّلَ مَا اتَّخَذَ النِّسَاءُ المِنْطَقَ مِنْ قِبَلِ أُمِّ إِسْمَاعِيلَ، اتَّخَذَتْ مِنْطَقًا لِتُعَفِّيَ أَثَرَهَا عَلَى سَارَةَ، ثُمَّ جَاءَ بِهَا إِبْرَاهِيمُ وَبِابْنِهَا إِسْمَاعِيلَ وَهِيَ تُرْضِعُهُ، حَتَّى وَضَعَهُمَا عِنْدَ البَيْتِ عِنْدَ دَوْحَةٍ، فَوْقَ زَمْزَمَ فِي أَعْلَى المَسْجِدِ، وَلَيْسَ بِمَكَّةَ يَوْمَئِذٍ أَحَدٌ، وَلَيْسَ بِهَا مَاءٌ، فَوَضَعَهُمَا هُنَالِكَ، وَوَضَعَ عِنْدَهُمَا جِرَابًا فِيهِ تَمْرٌ، وَسِقَاءً فِيهِ مَاءٌ، ثُمَّ قَفَّى إِبْرَاهِيمُ مُنْطَلِقًا، فَتَبِعَتْهُ أُمُّ إِسْمَاعِيلَ فَقَالَتْ: يَا إِبْرَاهِيمُ، أَيْنَ تَذْهَبُ وَتَتْرُكُنَا بِهَذَا الوَادِي، الَّذِي لَيْسَ فِيهِ إِنْسٌ وَلاَ شَيْءٌ؟ فَقَالَتْ لَهُ ذَلِكَ مِرَارًا، وَجَعَلَ لاَ يَلْتَفِتُ إِلَيْهَا، فَقَالَتْ لَهُ: آللَّهُ الَّذِي أَمَرَكَ بِهَذَا؟ قَالَ نَعَمْ، قَالَتْ: إِذَنْ لاَ يُضَيِّعُنَا، ثُمَّ رَجَعَتْ، فَانْطَلَقَ إِبْرَاهِيمُ حَتَّى إِذَا كَانَ عِنْدَ الثَّنِيَّةِ حَيْثُ لاَ يَرَوْنَهُ، اسْتَقْبَلَ بِوَجْهِهِ البَيْتَ، ثُمَّ دَعَا بِهَؤُلاَءِ الكَلِمَاتِ، وَرَفَعَ يَدَيْهِ فَقَالَ: رَبِّ {إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ المُحَرَّمِ} [إبراهيم: 37]- حَتَّى بَلَغَ - {يَشْكُرُونَ} [إبراهيم: 37] " وَجَعَلَتْ أُمُّ إِسْمَاعِيلَ تُرْضِعُ إِسْمَاعِيلَ وَتَشْرَبُ مِنْ ذَلِكَ المَاءِ، حَتَّى إِذَا نَفِدَ مَا فِي السِّقَاءِ عَطِشَتْ وَعَطِشَ ابْنُهَا، وَجَعَلَتْ تَنْظُرُ إِلَيْهِ يَتَلَوَّى، أَوْ قَالَ يَتَلَبَّطُ، فَانْطَلَقَتْ كَرَاهِيَةَ أَنْ تَنْظُرَ إِلَيْهِ، فَوَجَدَتِ الصَّفَا أَقْرَبَ جَبَلٍ فِي الأَرْضِ يَلِيهَا، فَقَامَتْ عَلَيْهِ، ثُمَّ اسْتَقْبَلَتِ الوَادِيَ تَنْظُرُ هَلْ تَرَى أَحَدًا فَلَمْ تَرَ أَحَدًا، فَهَبَطَتْ مِنَ الصَّفَا حَتَّى إِذَا بَلَغَتِ الوَادِيَ رَفَعَتْ طَرَفَ دِرْعِهَا، ثُمَّ سَعَتْ سَعْيَ الإِنْسَانِ المَجْهُودِ حَتَّى جَاوَزَتِ الوَادِيَ، ثُمَّ أَتَتِ المَرْوَةَ فَقَامَتْ عَلَيْهَا وَنَظَرَتْ هَلْ تَرَى أَحَدًا فَلَمْ تَرَ أَحَدًا، فَفَعَلَتْ ذَلِكَ سَبْعَ مَرَّاتٍ، قَالَ ابْنُ عَبَّاسٍ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَذَلِكَ سَعْيُ النَّاسِ بَيْنَهُمَا» فَلَمَّا أَشْرَفَتْ عَلَى المَرْوَةِ سَمِعَتْ صَوْتًا، فَقَالَتْ صَهٍ - تُرِيدُ نَفْسَهَا -، ثُمَّ تَسَمَّعَتْ، فَسَمِعَتْ أَيْضًا، فَقَالَتْ: قَدْ أَسْمَعْتَ إِنْ كَانَ عِنْدَكَ غِوَاثٌ، فَإِذَا هِيَ بِالْمَلَكِ عِنْدَ مَوْضِعِ زَمْزَمَ، فَبَحَثَ بِعَقِبِهِ، أَوْ قَالَ بِجَنَاحِهِ، حَتَّى ظَهَرَ المَاءُ، فَجَعَلَتْ تُحَوِّضُهُ وَتَقُولُ بِيَدِهَا هَكَذَا، وَجَعَلَتْ تَغْرِفُ مِنَ المَاءِ فِي سِقَائِهَا وَهُوَ يَفُورُ بَعْدَ مَا تَغْرِفُ. قَالَ ابْنُ عَبَّاسٍ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَرْحَمُ اللَّهُ أُمَّ إِسْمَاعِيلَ، لَوْ تَرَكَتْ زَمْزَمَ - أَوْ قَالَ: لَوْ لَمْ تَغْرِفْ مِنَ المَاءِ -، لَكَانَتْ زَمْزَمُ عَيْنًا مَعِينًا " قَالَ: فَشَرِبَتْ وَأَرْضَعَتْ وَلَدَهَا، فَقَالَ لَهَا المَلَكُ: لاَ تَخَافُوا الضَّيْعَةَ، فَإِنَّ هَا هُنَا بَيْتَ اللَّهِ، يَبْنِي هَذَا الغُلاَمُ وَأَبُوهُ، وَإِنَّ اللَّهَ لاَ يُضِيعُ أَهْلَهُ، وَكَانَ البَيْتُ مُرْتَفِعًا مِنَ الأَرْضِ كَالرَّابِيَةِ، تَأْتِيهِ السُّيُولُ، فَتَأْخُذُ عَنْ يَمِينِهِ وَشِمَالِهِ، فَكَانَتْ كَذَلِكَ حَتَّى مَرَّتْ بِهِمْ رُفْقَةٌ مِنْ جُرْهُمَ، أَوْ أَهْلُ بَيْتٍ مِنْ جُرْهُمَ، مُقْبِلِينَ مِنْ طَرِيقِ كَدَاءٍ، فَنَزَلُوا فِي أَسْفَلِ مَكَّةَ فَرَأَوْا طَائِرًا عَائِفًا، فَقَالُوا: إِنَّ هَذَا الطَّائِرَ لَيَدُورُ عَلَى مَاءٍ، لَعَهْدُنَا بِهَذَا الوَادِي وَمَا فِيهِ مَاءٌ، فَأَرْسَلُوا جَرِيًّا أَوْ جَرِيَّيْنِ فَإِذَا هُمْ بِالْمَاءِ، فَرَجَعُوا فَأَخْبَرُوهُمْ بِالْمَاءِ فَأَقْبَلُوا، قَالَ: وَأُمُّ إِسْمَاعِيلَ عِنْدَ المَاءِ، فَقَالُوا: أَتَأْذَنِينَ لَنَا أَنْ نَنْزِلَ عِنْدَكِ؟ فَقَالَتْ: نَعَمْ، وَلَكِنْ لاَ حَقَّ لَكُمْ فِي المَاءِ، قَالُوا: نَعَمْ، قَالَ ابْنُ عَبَّاسٍ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَأَلْفَى ذَلِكَ أُمَّ إِسْمَاعِيلَ وَهِيَ تُحِبُّ الإِنْسَ» فَنَزَلُوا وَأَرْسَلُوا إِلَى أَهْلِيهِمْ فَنَزَلُوا مَعَهُمْ، حَتَّى إِذَا كَانَ بِهَا أَهْلُ أَبْيَاتٍ مِنْهُمْ، وَشَبَّ الغُلاَمُ وَتَعَلَّمَ العَرَبِيَّةَ مِنْهُمْ، وَأَنْفَسَهُمْ وَأَعْجَبَهُمْ حِينَ شَبَّ، فَلَمَّا أَدْرَكَ زَوَّجُوهُ امْرَأَةً مِنْهُمْ، وَمَاتَتْ أُمُّ إِسْمَاعِيلَ، فَجَاءَ إِبْرَاهِيمُ بَعْدَمَا تَزَوَّجَ إِسْمَاعِيلُ يُطَالِعُ تَرِكَتَهُ، فَلَمْ يَجِدْ إِسْمَاعِيلَ، فَسَأَلَ امْرَأَتَهُ عَنْهُ فَقَالَتْ: خَرَجَ يَبْتَغِي لَنَا، ثُمَّ سَأَلَهَا عَنْ عَيْشِهِمْ وَهَيْئَتِهِمْ، فَقَالَتْ نَحْنُ بِشَرٍّ، نَحْنُ فِي ضِيقٍ وَشِدَّةٍ، فَشَكَتْ إِلَيْهِ، قَالَ: فَإِذَا جَاءَ زَوْجُكِ فَاقْرَئِي عَلَيْهِ السَّلاَمَ، وَقُولِي لَهُ يُغَيِّرْ عَتَبَةَ بَابِهِ، فَلَمَّا جَاءَ إِسْمَاعِيلُ كَأَنَّهُ آنَسَ شَيْئًا، فَقَالَ: هَلْ جَاءَكُمْ مِنْ أَحَدٍ؟ قَالَتْ: نَعَمْ، جَاءَنَا شَيْخٌ كَذَا وَكَذَا، فَسَأَلَنَا عَنْكَ فَأَخْبَرْتُهُ، وَسَأَلَنِي كَيْفَ عَيْشُنَا، فَأَخْبَرْتُهُ أَنَّا فِي جَهْدٍ وَشِدَّةٍ، قَالَ: فَهَلْ أَوْصَاكِ بِشَيْءٍ؟ قَالَتْ: نَعَمْ، أَمَرَنِي أَنْ أَقْرَأَ عَلَيْكَ السَّلاَمَ، وَيَقُولُ غَيِّرْ عَتَبَةَ بَابِكَ، قَالَ: ذَاكِ أَبِي، وَقَدْ أَمَرَنِي أَنْ أُفَارِقَكِ، الحَقِي بِأَهْلِكِ، فَطَلَّقَهَا، وَتَزَوَّجَ مِنْهُمْ أُخْرَى، فَلَبِثَ عَنْهُمْ إِبْرَاهِيمُ مَا شَاءَ اللَّهُ، ثُمَّ أَتَاهُمْ بَعْدُ فَلَمْ يَجِدْهُ، فَدَخَلَ عَلَى امْرَأَتِهِ فَسَأَلَهَا عَنْهُ، فَقَالَتْ: خَرَجَ يَبْتَغِي لَنَا، قَالَ: كَيْفَ أَنْتُمْ؟ وَسَأَلَهَا عَنْ عَيْشِهِمْ وَهَيْئَتِهِمْ، فَقَالَتْ: نَحْنُ بِخَيْرٍ وَسَعَةٍ، وَأَثْنَتْ عَلَى اللَّهِ، فَقَالَ: مَا طَعَامُكُمْ؟ قَالَتِ اللَّحْمُ، قَالَ فَمَا شَرَابُكُمْ؟ قَالَتِ المَاءُ. قَالَ: اللَّهُمَّ بَارِكْ لَهُمْ فِي اللَّحْمِ وَالمَاءِ، قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَلَمْ يَكُنْ لَهُمْ يَوْمَئِذٍ حَبٌّ، وَلَوْ كَانَ لَهُمْ دَعَا لَهُمْ فِيهِ». قَالَ: فَهُمَا لاَ يَخْلُو عَلَيْهِمَا أَحَدٌ بِغَيْرِ مَكَّةَ إِلَّا لَمْ يُوَافِقَاهُ، قَالَ: فَإِذَا جَاءَ زَوْجُكِ فَاقْرَئِي عَلَيْهِ السَّلاَمَ، وَمُرِيهِ يُثْبِتُ عَتَبَةَ بَابِهِ، فَلَمَّا جَاءَ إِسْمَاعِيلُ قَالَ: هَلْ أَتَاكُمْ مِنْ أَحَدٍ؟ قَالَتْ: نَعَمْ، أَتَانَا شَيْخٌ حَسَنُ الهَيْئَةِ، وَأَثْنَتْ عَلَيْهِ، فَسَأَلَنِي عَنْكَ فَأَخْبَرْتُهُ، فَسَأَلَنِي كَيْفَ عَيْشُنَا فَأَخْبَرْتُهُ أَنَّا بِخَيْرٍ، قَالَ: فَأَوْصَاكِ بِشَيْءٍ، قَالَتْ: نَعَمْ، هُوَ يَقْرَأُ عَلَيْكَ السَّلاَمَ، وَيَأْمُرُكَ أَنْ تُثْبِتَ عَتَبَةَ بَابِكَ، قَالَ: ذَاكِ أَبِي وَأَنْتِ العَتَبَةُ، أَمَرَنِي أَنْ أُمْسِكَكِ، ثُمَّ لَبِثَ عَنْهُمْ مَا شَاءَ اللَّهُ، ثُمَّ جَاءَ بَعْدَ ذَلِكَ، وَإِسْمَاعِيلُ يَبْرِي نَبْلًا لَهُ تَحْتَ دَوْحَةٍ قَرِيبًا مِنْ زَمْزَمَ، فَلَمَّا رَآهُ قَامَ إِلَيْهِ، فَصَنَعَا كَمَا يَصْنَعُ الوَالِدُ بِالوَلَدِ وَالوَلَدُ بِالوَالِدِ، ثُمَّ قَالَ يَا إِسْمَاعِيلُ، إِنَّ اللَّهَ أَمَرَنِي بِأَمْرٍ، قَالَ: فَاصْنَعْ مَا أَمَرَكَ رَبُّكَ، قَالَ: وَتُعِينُنِي؟ قَالَ: وَأُعِينُكَ، قَالَ: فَإِنَّ اللَّهَ أَمَرَنِي أَنْ أَبْنِيَ هَا هُنَا بَيْتًا، وَأَشَارَ إِلَى أَكَمَةٍ مُرْتَفِعَةٍ عَلَى مَا حَوْلَهَا، قَالَ: فَعِنْدَ ذَلِكَ رَفَعَا القَوَاعِدَ مِنَ البَيْتِ، فَجَعَلَ إِسْمَاعِيلُ يَأْتِي بِالحِجَارَةِ وَإِبْرَاهِيمُ يَبْنِي، حَتَّى إِذَا ارْتَفَعَ البِنَاءُ، جَاءَ بِهَذَا الحَجَرِ فَوَضَعَهُ لَهُ فَقَامَ عَلَيْهِ، وَهُوَ يَبْنِي وَإِسْمَاعِيلُ يُنَاوِلُهُ الحِجَارَةَ، وَهُمَا يَقُولاَنِ: {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ العَلِيمُ} [البقرة: 127]، قَالَ: فَجَعَلاَ يَبْنِيَانِ حَتَّى يَدُورَا حَوْلَ البَيْتِ وَهُمَا يَقُولاَنِ: {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ العَلِيمُ} [البقرة: 127].

সাঈদ ইবন জুবায়র রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, নারী জাতি সর্বপ্রথম কোমরবন্দ বানানো শিখেছে ইসমাঈল আলাইহিস সালামের মায়ের (হাযেরা) নিকট থেকে। হাযেরা আলাইহাস সালামের কোমরবন্দ লাগাতেন সারাহ আলাইহাস সালামের থেকে নিজের মর্যাদা গোপন রাখার জন্য। তারপর (আল্লাহর হুকুমে) ইব্রাহীম আলাইহিস সালামের হাযেরা আলাইহাস সালামের এবং তাঁর শিশু ছেলে ইসমাঈল আলাইহিস সালামকে সাথে নিয়ে বের হলেন, এ অবস্থায় যে, হাযেরা আলাইহাস সালাম শিশুকে দুধ পান করাতেন। অবশেষে যেখানে কা‘বা ঘির অবস্থিত, ইব্রাহীম আলাইহিস সালামের তাঁদের উভয়কে সেখানে নিয়ে এসে মসজিদের উঁচু অংশে যমযম কূপের উপরে অবস্থিত একটি বিরাট গাছের নীচে তাদেরকে রাখলেন। তখন মক্কায় না ছিল কোনো মানুষ না ছিল কোনরূপ পানির ব্যবস্থা। পরে তিনি তাদেরকে সেখানেই রেখে গেলেন। আর এছাড়া তিনি তাদের কাছে রেখে গেলেন একটি থলের মধ্যে কিছু খেজুর এবং একটি মশকে কিছু পরিমাণ পানি। এরপর ইব্রাহীম আলাইহিস সালাম ফিরে চললেন। তখন ইসমাঈল আলাইহিস সালামের মা পিছু পিছু ছুটে আসলেন এবং বলতে লাগলেন, হে ইব্রাহীম! আপনি কোথায় চলে যাচ্ছেন? আমাদেরকে এমন এক ময়দানে রেখে যাচ্ছেন, যেখানে না আছে কোনো সাহায্যকারী আর না আছে (পানাহারের) ব্যবস্থা। তিনি একথা তাকে বারবার বললেন। কিন্তু ইব্রাহীম আলাইহিস সালাম তাঁর দিকে তাকালেন না। তখন হাযেরা আলাইহাস সালাম তাঁকে বললেন, এ (নির্বাসনের) আদেশ কি আপনাকে আল্লাহ দিয়েছেন? তিনি বললেন, হ্যাঁ। হাযেরা আলাইহাস সালাম বললেন, তাহলে আল্লাহ্ আমাদেরকে ধ্বংস করবেন না। তারপর তিনি ফিরে আসলেন। আর ইব্রাহীম আলাইহিস সালাম ও সামনে চললেন। চলতে চলতে যখন তিনি গিরিপথের বাঁকে পৌছলেন, যেখানে স্ত্রী ও সন্তান তাঁকে আর দেখতে পাচ্চেন না, তখন কা’বা ঘরের দিকে মুখ করে দাঁড়ালেন। তারপর তিনি দু’হাত তুলে এ দো‘আ করলেন, আর বললেন, ‘‘হে আমার প্রতিপালক! আমি আমার পরিবারকে কতকে আপনার সম্মানিত ঘরের নিকট এক অনুর্বর উপত্যকায় .........যাতে আপনার কৃতজ্ঞতা প্রকাশ করে”। [সূরা ইবরাহীম: ৩৭] (এ দো‘আ করে ইব্রাহীম আলাইহিস সালাম চলে গেলেন) আর ইসমাঈল আলাইহিস সালামের মা ইসমাঈল আলাইহিস সালামকে স্বীয় স্তন্যের দুধ পান করাতেন এবং নিজে ঐ মশক থেকে পানি পান করতেন। অবশেষে মশকে যা পানি ছিল তা ফুরিয়ে গেল। তিনি নিজে পিপাসিত হলেন, এবং তাঁর (বুকের দুধ শুখিয়ে যাওয়ায়) শিশু পুত্রটি পিপাসায় কাতর হয়ে পড়ল। তিনি শিশুটির প্রতি দেখতে লাগলেন। পিপাসায় তার বুক ধরফড় করেছে অথবা রাবী বলেন, সে মাটিতে পড়ে ছটফট করছে। শিশুপুত্রের এ করুন অবস্থার প্রতি তাকানো অসহনীয় হয়ে পড়ায় তিনি সরে গেলেন আর তাঁর অবস্থানের সংলগ্ন পর্বত ‘সাফা’ কে একমাত্র তাঁর নিকটমত পর্বত হিসাবে পেলেন। এরপর তিনি তার উপর উঠে দাঁড়ালেন আর ময়দানের দিকে তাকালেন। এদিকে সেদিকে তাকিয়ে দেখলেন, কোথাও কাউকে দেখা যায় না? কিন্তু তিনি কাউকে দেখতে পেলেন না। তখন ‘সাফা’ পর্বত থেকে নেমে পড়লেন। এমন কি যখন তিনি নিচু ময়দান পর্যন্ত পৌছলেন, তখন তিনি তাঁর কামিজের এক প্রান্ত তুলে ধরে একজন শ্রান্ত-ক্লান্ত মানুষের ন্যায় ছুটে চললেন। অবশেষে ময়দানে অতিক্রম করে ‘মারওয়া’ পাহাড়ের নিকট এসে তার উপর উঠে দাঁড়ালেন। তারপর এদিকে সেদিকে তাকালেন, কাউকে দেখতে পান কিনা? কিন্তু কাউকেই দেখতে পেলেন না। এমনিভাবে সাতবার দৌড়াদৌড়ি করলেন। ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, এজন্যই মানুষ (হজ্জ বা উমরার সময়) এ পাহাড়দ্বয়ের মধ্যে সায়ী করে থাকে। এরপর এরপর তিনি যখন মারওয়া পাহাড়ে উঠলেন, তখন একটি শব্দ শুনতে পেলেন এবং তিনি নিজেকেই নিজে বললেন, একটু অপেক্ষা কর। (মনোযোগ দিয়ে শুনি)। তিনি একাগ্রচিত্তে শুনলেন। তখন তিনি বললেন, তুমি তো তোমার শব্দ শুনিয়েছ, আর আমিও শুনেছি)। যদি তোমার কাছে কোনো সাহায্যকারী থাকে (তাহলে আমাকে সাহায্য কর)। হঠাৎ যেখানে যমযম কূপ অবস্থিত সেখানে তিনি একজন ফিরিশ্তা দেখতে পেলেন। সেই ফিরিশতা আপন পায়ের গোড়ালি দ্বারা আঘাত করলেন অথবা তিনি বলছেন, আপন ডানা দ্বারা আঘাত করলেন। ফলে পানি বের হতে লাগল। তখন হাযেরা আলাইহাস সালামের চারপাশে নিজ হাতে বাঁধা দিয়ে এক হাউযের ন্যায় করে দিলেন এবং হাতের কোষভরে তাঁর মশকটিতে পানি ভরতে লাগলেন। তখনো পানি উপছে উঠতে থাকলো। ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, ইসমাঈলের মাকে আল্লাহ রহম করুন। যদি তিনি বাঁধ না দিয়ে যমযমকে এভাবে ছেড়ে দিতেন কিংবা বলেছেন, যদি কোষে ভরে পানি মশকে জমা না করতেন, তাহলে যমযম একটি কূপ না হয়ে একটি প্রবাহমান ঝর্ণায় পরিণত হতো। রাবী বলেন, তারপর হাযেরা আলাইহাস সালাম পানি পান করলেন, আর শিশু পুত্রকেও দুধ পান করালেন, তখন ফিরিশতা তাঁকে বললেন, আপনি ধ্বংসের কোনো আশংকা করবেন না। কেননা এখানেই আল্লাহর ঘর রয়েছে। এ শিশুটি এবং তাঁর পিতা দু’জনে এখানে ঘর নির্মাণ করবে এবং আল্লাহ তার আপনজনকে কখনও ধ্বংস করেন না। ঐ সময় আল্লাহর ঘরের স্থানটি যমীন থেকে টিলার ন্যায় উঁচু ছিল। বন্যা আসার ফলে তাঁর দানে বামে ভেঙ্গে যাচ্ছিল। এরপর হাযেরা আলাইহাস সালাম এভাবেই দিন যাপন করছিলেন। অবশেষে (ইয়ামান দেশীয়) জুরহুম গোত্রের একদল লোক তাদের কাছ দিয়ে অতিক্রম করছিল। অথবা রাবী বলেন, জুরহুম পরিবারের কিছু লোক কাদা নামক উঁচু ভুমির পথ ধরে এদিক আসছিল। তারা মক্কার নিচু ভুমিতে অবতরণ করল এবং তারা দেখতে পেল একঝাঁক পাখি চক্রাকারে উড়ছে। তখন তারা বলল, নিশ্চয় এ পাখিগুলো পানির উপর উড়ছে। আমরা এ ময়দানের পথ হয়ে বহুবার অতিক্রম করেছি। কিন্তু এখানে কোনো পানি ছিল না। তখন তারা একজন কি দু’জন লোক সেখানে পাঠালো। তারা সেখানে গিয়েই পানি দেখতে পেল। তারা সেখান থেকে ফিরে এসে পানির সকলকে পানির সংবাদ দিল। সনবাদ শুনে সবাই সেদিকে অগ্রসর হল। রাবী বলেন, ইসমাঈল আলাইহিস সালামের মা পানির নিকট ছিলেন। তারা তাঁকে বলল, আমরা আপনার নিকটবর্তী স্থানে বসবাস করতে চাই। আপনি আমাদেরকে অনুমতি দিবেন কি? তিনি জবাব দিলেন, হ্যাঁ। তবে, এ পানির উপর তোমাদের কোনো অধিকার থাকবে না। তারা হাঁ, বলে তাদের মত প্রকাশ করল। ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, এ ঘটনা ইসমাঈলের মাকে একটি সুযোগ এনে দিল। আর তিনিও মানুষের সাহচর্য চেয়েছিলেন। এরপর তারা সেখানে বসতি স্থাপন করল এবং তাদের পরিবার –পরিজনের নিকটও সংবাদ পাঠাল। তারপর তারাও এসে তাদের সাথে বসবাস করতে লাগল। পরিশেষে সেখানে তাদের কয়েকটি পরিবারের বসতি স্থাপিত হল। আর ইসমাঈল আলাইহিস সালাম ও যৌবন উপনীত হলেন এবং তাদের থেকে আরবী ভাষা শিখলেন। যৌবনে পৌছে তিনি তাদের কাছে অধিক আকর্ষণীয় ও প্রিয়পাত্র হয়ে উঠলেন। এরপর যখন তিনি পূর্ণ যৌবন লাভ করলেন, তখন তারা তাঁর সঙ্গে তাদেরই একটি মেয়েকে বিবাহ দিল। এরই মধ্যে ইসমাঈলের মা হাযেরা আলাইহাস সালাম ইন্তেকাল করেন। ইসমাঈলের বিবাহের পর ইব্রাহীম আলাইহিস সালাম তাঁর পরিত্যক্ত পরিজনের অবস্থা দেখার জন্য এখানে আসলেন। কিন্তু তিনি ইসমাঈলকে পেলেন না। তিনি তাঁর স্ত্রীকে তাঁর সম্বন্ধে জিজ্ঞাসা করলেন। স্ত্রী বলল, তিনি আমাদের জীবিকার খোঁজে বেরিয়ে গেছেন। এরপর তিনি পুত্রবধুকে তাদের জীবন যাত্রা এবং অবস্থা সম্বন্ধে জিজ্ঞাসা করলেন। সে বলল, আমরা অতি দুরাবস্থায়, অতি টানাটানি ও খুব কষ্টে আছি। সে ইব্রাহীম আলাইহিস সালামের নিকট তাদের দুর্দশার অভিযোগ করল। তিনি বললেন, তোমার স্বামী বাড়ী আসলে, তাঁকে আমার সালাম জানিয়ে বলবে, সে যেন তার ঘরের দরজায় চৌকাঠ বদলিয়ে নেয়। এরপর যখন ইসমাঈল বাড়ী আসলেন, তখন তিনি যেন (তাঁর পিতা ইব্রাহীম আলাইহিস সালামের আগমনের) কিছুটা আভাস পেলেন। তখন তিনি তাঁর স্ত্রীকে জিজ্ঞাসা করলেন, তোমাদেরকে কাছে কেউ কি এসেছিল? স্ত্রী বলল, হ্যাঁ। এমন এমন আকৃতির একজন বৃদ্ধ লোক এসেছিলেন এবং আমাকে আপনার সম্বন্ধে জজ্ঞাসা করছিলেন। আমি তাঁকে আপনার সংবাদ দিলাম। তিনি আমাকে আমাদের জীবন যাত্রা সম্পর্কে জিজ্ঞাসা করলেন, আমি তাঁকে জানালাম, আমরা খুব কষ্ট ও অভাবে আছি। ইসমাঈল আলাইহিস সালাম জিজ্ঞাসা করলেন, তিনি কি তোমাকে কোনো উপদেশ দিয়েছেন? স্ত্রী বলল, হ্যাঁ। তিনি আমাকে নির্দেশ দিয়েছেন, আমি যেন আপনাকে তাঁর সালাম পৌঁছাই এবং তিনি আরো বলেছেন, আপনি যেন আপনার ঘরের দরজায় চৌকাঠ বদলিয়ে ফেলেন। ইসমাঈল আলাইহিস সালাম বললেন, ইনি আমার পিতা। এ কথা দ্বারা তিনি আমাকে নির্দেশ দিয়ে গেছেন, আমি যেন তোমাকে পৃথক করে দেই। অতএব তুমি তোমার আপন জন্দের কাছে চলে যাও। এ কথা বলে, ইসমাঈল আলাইহিস সালাম তাকে তালাক দিয়ে দিলেন এবং ঐ লোকদের থেকে অপর একটি মেয়েকে বিবাহ করলেন। এরপর ইব্রাহীম আলাইহিস সালাম এদের থেকে দূরে রইলেন, আল্লাহ যতদিন চাইলেন। তারপর তিনি আবার এদের দেখতে আসলেন। কিন্তু এবারও তিনি ইসমাঈল আলাইহিস সালামের দেখা পেলেন না। তিনি ছেলের বউয়ের নিকট উপস্থিত হলেন এবং তাঁকে ইসমাঈল আলাইহিস সালাম সম্পর্কে জিজ্ঞাসা করলেন। সে বললো, তিনি আমাদের খাবারের খোঁজে বেরিয়ে গেছেন। ইব্রাহীম আলাইহিস সালাম জিজ্ঞাসা করলেন, তোমরা কেমন আছ? তিনি তাদের জীবনযাত্রা ও অবস্থা জানতে চাইলেন। তখন সে বলল, আমরা ভাল এবং স্বচ্ছলতার মধ্যেই আছি। আর সে আল্লাহর প্রশংসাও করলো। ইব্রাহীম আলাইহিস সালাম জিজ্ঞাসা করলেন, তোমাদের প্রধান খাদ্য কি? সে বলল, গোশত। তিনি আবার জানতে চাইলেন, তোমাদের পানীয় কি? সে বলল, পানি। ইব্রাহীম আলাইহিস সালাম দো‘আ করলেন, হে আল্লাহ্! তাদের গোশত ও পানিতে বরকত দিন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, ঐ সময় তাদের সেখানে খাদ্যশস্য উৎপাদন হতো না। যদি হতো তাহলে ইব্রাহীম আলাইহিস সালাম সে বিষয়েও তাদের জন্য দো‘আ করতেন। বর্ণনাকারী বলেন, মক্কা ব্যতিত অন্য কোথাও কেউ শুধু গোসত ও পানি দ্বারা জীবন ধারণ করতে পারেনা। কেননা, শুধু গোসত ও পানি জীবনযাপনের অনুকূল হতে পারে না। ইব্রাহীম আলাইহিস সালাম বললেন, যখন তোমার স্বামী ফিরে আসবে, তখন তাঁকে আমার সালাম বলবে, আর তাঁকে আমার পক্ষ থেকে হুকুম করবে যে, সে যেন তার ঘরের দরজায় চৌকাঠ ঠিক রাখে। এরপর ইসমাঈল আলাইহিস সালাম যখন ফিরে আসলেন, তখন তিনি বললেন, তোমাদের নিকট কেউ এসেছিলেন কি? সে বলল, হ্যাঁ। একজন সুন্দর আকৃতিকে বৃদ্ধ লোক এসেছিলেন এবং সে তাঁর প্রশংসা করলো, (তারপর বললো) তিনি আমাএক আপনার সম্বন্ধে জিজ্ঞাসা করেছেন। আমি তাঁকে আপনার সংবাদ জানিয়েছি। এরপর তিনি আমাকে আপনার সম্বন্ধে জিজ্ঞাসা করেছেন। আমি তাঁকে আপনার সংবাদ জানিয়েছি। এরপর তিনি আমার নিকট আমাদের জীবনযাপন সম্পর্কে জানতে চেয়েছেন। আমি তাঁকে জানিয়েছি যে, আমরা ভাল আছি। ইসমাঈল আলাইহিস সালাম বললেন, তিনি কি তোমাকে আর কোনো কিচুর জন্য আদেশ করেছেন? সে বললো, হ্যাঁ। তিনি আপনার প্রতি সালাম জানিয়ে আপনাকে নির্দেশ দিয়েছেন যে, আপনি যেন আপনার ঘরের দরজায় চৌকাঠ ঠিক রাখেন। ইসমাঈল আলাইহিস সালাম বললেন, ইনিই আমার পিতা। আর তুমি হলে আমার ঘরের দরজার চৌকাঠ। একথার দ্বারা তিনি আমাকে নির্দেশ দিয়েছেন, আমি যেন তোমাকে স্ত্রী হিসাবে বহাল রাখি। এরপর ইব্রাহীম আলাইহিস সালাম এদের থেকে দূরে রইলেন, যদ্দিন আল্লাহ চাইলেন। এরপর তিনি আবার আসলেন। (দেখতে পেলেন) যমযম কূপের নিকটস্থ একটি বৃক্ষের নীচে বসে ইসমাঈল আলাইহিস সালাম তাঁর একটি তীর মেরামত করেছেন। যখন তিনি তাঁর পিতাকে দেখতে পেলেন, তিনি দাঁড়িয়ে তাঁর দিকে এগিয়ে গেলেন। এরপর একজন বাপ-বেটার সঙ্গে, একজন বেটা-বাপের সঙ্গে সাক্ষাৎ হলে যেরূপ করে থাকে তারা উভয়ে তাই করলেন। এরপর ইব্রাহীম আলাইহিস সালাম বললেন, হে ইসমাঈল। আল্লাহ্ আমাকে একটি কাজের নির্দেশ দিয়েছেন। ইসমাঈল আলাইহিস সালাম বললেন, আপনার রব ! আপনাকে যা আদেশ করেছেন, তা করুন। ইব্রাহীম আলাইহিস সালাম বললেন, আল্লাহ্ আমাকে এখানে একটি ঘর বানাতে নির্দেশ দিয়েছেন। এই বলে তিনি উঁচু টিলাটির দিকে ইশারা করলেন যে, এর চারপাশে ঘেরাও দিয়ে, তখনই তাঁরা উভয়ে কা’বা ঘরের দেওয়াল উঠাতে লেগে গেলেন। ইসমাঈল আলাইহিস সালাম পাথর আনতেন, আর ইব্রাহীম আলাইহিস সালাম নির্মাণ করতেন। পরিশেষে যখন দেওয়াল উঁচু হয়ে গেল, তখন ইসমাঈল আলাইহিস সালাম (মাকামে ইব্রাহীম নামে খ্যাত) পাথরটি আনলেন এবং ইব্রাহীম আলাইহিস সালামের জন্য তা যথাস্থানে রাখলেন। ইব্রাহীম আলাইহিস সালাম তার উপর দাঁড়িয়ে নির্মাণ কাজ করতে লাগলেন। আর ইসমাঈল আলাইহিস সালাম তাঁকে পাথর যোগান দিতে থাকেন। তখন তারা উভয়ে দো‘আ করতে থাকলেন, হে আমাদের রব। আমাদের থেকে (একাজ) কবুল করুন। নিশ্চয়ই আপনি সব কিছু শুনেন ও জানেন। তাঁরা উভয়ে আবার কা’বা ঘর তৈরি করতে থাকেন। এবং কা’বা ঘরের চার দিকে ঘুরে ঘুরে এ দো‘আ করতে থাকেন। ‘‘হে আমাদের রব! আমাদের থেকে (এ শ্রমটুকু) কবুল করে নিন। নিশ্চয়ই আপনি সব কিছু শুনেন ও জানেন।’’ [সূরা বাকারা : ১২৭][314]

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: لَمَّا كَانَ بَيْنَ إِبْرَاهِيمَ وَبَيْنَ أَهْلِهِ مَا كَانَ، خَرَجَ بِإِسْمَاعِيلَ وَأُمِّ إِسْمَاعِيلَ، وَمَعَهُمْ شَنَّةٌ فِيهَا مَاءٌ، فَجَعَلَتْ أُمُّ إِسْمَاعِيلَ تَشْرَبُ مِنَ الشَّنَّةِ، فَيَدِرُّ لَبَنُهَا عَلَى صَبِيِّهَا، حَتَّى قَدِمَ مَكَّةَ فَوَضَعَهَا تَحْتَ دَوْحَةٍ، ثُمَّ رَجَعَ إِبْرَاهِيمُ إِلَى أَهْلِهِ، فَاتَّبَعَتْهُ أُمُّ إِسْمَاعِيلَ، حَتَّى لَمَّا بَلَغُوا كَدَاءً نَادَتْهُ مِنْ وَرَائِهِ: يَا إِبْرَاهِيمُ إِلَى مَنْ تَتْرُكُنَا؟ قَالَ: إِلَى اللَّهِ، قَالَتْ: رَضِيتُ بِاللَّهِ، قَالَ: فَرَجَعَتْ فَجَعَلَتْ تَشْرَبُ مِنَ الشَّنَّةِ وَيَدِرُّ لَبَنُهَا عَلَى صَبِيِّهَا، حَتَّى لَمَّا فَنِيَ المَاءُ، قَالَتْ: لَوْ ذَهَبْتُ فَنَظَرْتُ لَعَلِّي أُحِسُّ أَحَدًا، قَالَ فَذَهَبَتْ فَصَعِدَتِ الصَّفَا فَنَظَرَتْ، وَنَظَرَتْ هَلْ تُحِسُّ أَحَدًا، فَلَمْ تُحِسَّ أَحَدًا، فَلَمَّا بَلَغَتِ الوَادِيَ سَعَتْ وَأَتَتِ المَرْوَةَ، فَفَعَلَتْ ذَلِكَ أَشْوَاطًا، ثُمَّ قَالَتْ: لَوْ ذَهَبْتُ فَنَظَرْتُ مَا فَعَلَ، تَعْنِي الصَّبِيَّ، فَذَهَبَتْ فَنَظَرَتْ فَإِذَا هُوَ عَلَى حَالِهِ كَأَنَّهُ يَنْشَغُ لِلْمَوْتِ، فَلَمْ تُقِرَّهَا نَفْسُهَا، فَقَالَتْ: لَوْ ذَهَبْتُ فَنَظَرْتُ، لَعَلِّي أُحِسُّ أَحَدًا، فَذَهَبَتْ فَصَعِدَتِ الصَّفَا، فَنَظَرَتْ وَنَظَرَتْ فَلَمْ تُحِسَّ أَحَدًا، حَتَّى أَتَمَّتْ سَبْعًا، ثُمَّ قَالَتْ: لَوْ ذَهَبْتُ فَنَظَرْتُ مَا فَعَلَ، فَإِذَا هِيَ بِصَوْتٍ، فَقَالَتْ: أَغِثْ إِنْ كَانَ عِنْدَكَ خَيْرٌ، فَإِذَا جِبْرِيلُ، قَالَ: فَقَالَ بِعَقِبِهِ هَكَذَا، وَغَمَزَ عَقِبَهُ عَلَى الأَرْضِ، قَالَ: فَانْبَثَقَ المَاءُ، فَدَهَشَتْ أُمُّ إِسْمَاعِيلَ، فَجَعَلَتْ تَحْفِزُ، قَالَ: فَقَالَ أَبُو القَاسِمِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ تَرَكَتْهُ كَانَ المَاءُ ظَاهِرًا». قَالَ: فَجَعَلَتْ تَشْرَبُ مِنَ المَاءِ وَيَدِرُّ لَبَنُهَا عَلَى صَبِيِّهَا، قَالَ: فَمَرَّ نَاسٌ مِنْ جُرْهُمَ بِبَطْنِ الوَادِي، فَإِذَا هُمْ بِطَيْرٍ، كَأَنَّهُمْ أَنْكَرُوا ذَاكَ، وَقَالُوا: مَا يَكُونُ الطَّيْرُ إِلَّا عَلَى مَاءٍ، فَبَعَثُوا رَسُولَهُمْ فَنَظَرَ فَإِذَا هُمْ بِالْمَاءِ، فَأَتَاهُمْ فَأَخْبَرَهُمْ، فَأَتَوْا إِلَيْهَا فَقَالُوا: يَا أُمَّ إِسْمَاعِيلَ، أَتَأْذَنِينَ لَنَا أَنْ نَكُونَ مَعَكِ، أَوْ نَسْكُنَ مَعَكِ، فَبَلَغَ ابْنُهَا فَنَكَحَ فِيهِمُ امْرَأَةً، قَالَ: ثُمَّ إِنَّهُ بَدَا لِإِبْرَاهِيمَ، فَقَالَ لِأَهْلِهِ: إِنِّي مُطَّلِعٌ تَرِكَتِي، قَالَ: فَجَاءَ فَسَلَّمَ، فَقَالَ: أَيْنَ إِسْمَاعِيلُ؟ فَقَالَتِ امْرَأَتُهُ: ذَهَبَ يَصِيدُ، قَالَ: قُولِي لَهُ إِذَا جَاءَ غَيِّرْ عَتَبَةَ بَابِكَ، فَلَمَّا جَاءَ أَخْبَرَتْهُ، قَالَ: أَنْتِ ذَاكِ، فَاذْهَبِي إِلَى أَهْلِكِ، قَالَ: ثُمَّ إِنَّهُ بَدَا لِإِبْرَاهِيمَ، فَقَالَ لِأَهْلِهِ: إِنِّي مُطَّلِعٌ تَرِكَتِي، قَالَ: فَجَاءَ، فَقَالَ: أَيْنَ إِسْمَاعِيلُ؟ فَقَالَتِ امْرَأَتُهُ: ذَهَبَ يَصِيدُ، فَقَالَتْ: أَلاَ تَنْزِلُ فَتَطْعَمَ وَتَشْرَبَ، فَقَالَ: وَمَا طَعَامُكُمْ وَمَا شَرَابُكُمْ؟ قَالَتْ: طَعَامُنَا اللَّحْمُ وَشَرَابُنَا المَاءُ، قَالَ: اللَّهُمَّ بَارِكْ لَهُمْ فِي طَعَامِهِمْ وَشَرَابِهِمْ، قَالَ: فَقَالَ أَبُو القَاسِمِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بَرَكَةٌ بِدَعْوَةِ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِمَا وَسَلَّمَ» قَالَ: ثُمَّ إِنَّهُ بَدَا لِإِبْرَاهِيمَ، فَقَالَ لِأَهْلِهِ: إِنِّي مُطَّلِعٌ تَرِكَتِي، فَجَاءَ فَوَافَقَ إِسْمَاعِيلَ مِنْ وَرَاءِ زَمْزَمَ يُصْلِحُ نَبْلًا لَهُ، فَقَالَ: يَا إِسْمَاعِيلُ، إِنَّ رَبَّكَ أَمَرَنِي أَنْ أَبْنِيَ لَهُ بَيْتًا، قَالَ: أَطِعْ رَبَّكَ، قَالَ: إِنَّهُ قَدْ أَمَرَنِي أَنْ تُعِينَنِي عَلَيْهِ، قَالَ: إِذَنْ أَفْعَلَ، أَوْ كَمَا قَالَ: قَالَ فَقَامَا فَجَعَلَ إِبْرَاهِيمُ يَبْنِي، وَإِسْمَاعِيلُ يُنَاوِلُهُ الحِجَارَةَ وَيَقُولاَنِ: {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ العَلِيمُ} [البقرة: 127]. قَالَ: حَتَّى ارْتَفَعَ البِنَاءُ، وَضَعُفَ الشَّيْخُ عَنْ نَقْلِ الحِجَارَةِ، فَقَامَ عَلَى حَجَرِ المَقَامِ، فَجَعَلَ يُنَاوِلُهُ الحِجَارَةَ وَيَقُولاَنِ: {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ العَلِيمُ} [البقرة: 127].

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, যখন ইব্রাহীম আলাইহিস সালাম ও তাঁর স্ত্রী (সারার) মাঝে যা হওয়ার হয়ে গেল, তখন ইব্রাহীম আলাইহিস সালাম (শিশুপুত্র) ইসমাঈল আলাইহিস সালাম এবং তাঁর মাকে নিয়ে বের হলেন। তাদের সাথে একটি থলে ছিল, যাতে পানি ছিল। ইসমাঈল আলাইহিস সালামের মা মশক থেকে পানি পান করতেন। ফলে শিশুর জন্য তাঁর স্তন্যে দুধ বাড়তে থাকে। অবশেষে ইব্রাহীম আলাইহিস সালাম মক্কায় পৌছে হাযেরকে (শিশুপুত্র ইসমাঈল আলাইহিস সালামসহ) একটি বিরাট বৃক্ষের নীচে থাকার ব্যবস্থা করে দিলেন। এরপর ইব্রাহীম আলাইহিস সালাম আপন পরিবার (সারার) নিকট ফিরে চললেন। তখন ইসমাঈল আলাইহিস সালামের মা কিছু দূর পর্যন্ত তাঁর অনুসরণ করলেন। অবশেষে যখন কাদা নামক স্থানে পৌছলেন, তখন তিনি পিছনে থেকে ডেকে বললেন, হে ইব্রাহীম! আপনি আমাদেরকে কার কাছে রেখে যাচ্ছেন? ইব্রাহীম আলাইহিস সালাম বললেন, আল্লাহর কাছে। হাযেরা আলাইহিস সালাম বললেন, আমি আল্লাহর প্রতি সন্তুষ্ট। রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, এরপর হাযেরা আলাইহিস সালাম ফিরে আসলেন, তিনি মশক থেকে পানি পান করতেন আর শিশুর জন্য (তাঁর স্তন্যের) দুধ বাড়ত। অবশেষে যখন পানি শেষ হয়ে গেল। তখন ইসমাঈল আলাইহিস সালামের মা বললেন, আমি যদি গিয়ে এদিকে সেদিকে তাকাতাম! তাহলে হয়ত কোনো মানুষ দেখতে পেতাম। রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু) বলেন, এরপর ইসমাঈল আলাইহিস সালামের মা গেলেন এবং সাফা পাহাড়ে উঠলেন আর এদিকে ওদিকে তাকালেন এবং কাউকে দেখেন কিনা এজন্য বিশেষভাবে তাকিয়ে দেখলেন। কিন্তু কাউকেও দেখতে পেলেন না। (এরপর যখন নীচু ভূমিতে পৌছলেন) তখন দ্রুত বেগে মারওয়া পাহাড়ে এসে গেলেন। এবং এভাবে তিনি কয়েক চক্কর দিলেন। পুনরায় তিনি (মনে মনে) বললেন, যদি গিয়ে দেখতাম যে শিশুটি কি করছে। এরপর তিনি গেলেন এবং দেখতে পেলেন যে সে তার অবস্থায়ই আছে। সে যেন মরণাপন্ন হয়ে গেছে। এতে তাঁর মন স্বস্তি পাচ্ছিল না। তখন তিনি বললেন, যদি সেখানে (আবার) যেতাম এবং এদিকে সেদিকে তাকিয়ে দেখতাম। সম্ভবতঃ কাউকে দেখতে পেতাম। এরপর তিনি গেলেন, সাফা পাহাড়ের উপর উঠলেন এবং এদিক সেদিক দেখলেন এবং গভীরভাবে তাকিয়ে দেখলেন। কিন্তূ কাউকে দেখতে পেলেন না। এমনকি তিনি সাতটি চক্কর পূর্ণ করলেন। এরপর তিনি মনে মনে বললেন, যদি যেতাম তখন দেখতাম যে সে কি করছে। হঠাৎ তিনি একটি শব্দ শুনতে পেলেন। তখন তিনি বললেন, যদি আপনার কোনো সাহায্য করার থাকে তবে আমাকে সাহায্য করুন। হঠাৎ তিনি জিবরীল আলাইহিস সালামকে দেখতে পেলেন। রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, তখন তিনি (জিবরীল) তাঁর পায়ের গোড়ালি দ্বারা এরূপ করলেন অর্থাৎ গোড়ালি দ্বারা যমীনের উপর আঘাত করলেন। রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, তখনই পানি বেরিয়ে আসল। এ দেখে ইসমাঈল আলাইহিস সালামের মা অস্থির হয়ে গেলেন এবং গর্ত খনন করতে লাগলেন। রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, এ প্রসঙ্গে আবুল কাসিম (রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম) বলেছেন, হাযেরা আলাইহাস সালাম যদি একে তার অবস্থায় উপর ছেড়ে দিতেন তাহলে পানি বিস্তৃত হয়ে যেত। রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, তখন হাযেরা আলাইহাস সালাম পানি পান করতে লাগলেন এবং তাঁর সন্তানের জন্য তাঁর দুধ বাড়তে থাকে। রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, এরপর জুরহুম গোত্রের (ইয়ামান দেশীয়) একদল লোক উপত্যকার নীচু ভূমি দিয়ে অতিক্রম করচিল। হঠাৎ তারা দেখল কিছু পাখি উড়ছে। তারা যেন তা বিশ্বাসই করতে পারছিল না আর তারা বলতে লাগল এসব পাখি তো পানি ছাড়া কোথাও থাকতে পারে না। তখন তারা সেখানে তাদের একজন দুত পাঠাল। সে সেখানে গিয়ে দেখল, সেখানে পানি মাওজুদ আছে। তখন সে তার দলের লোকদের কাছে ফিরে আসল এবং তাদেরকে সংবাদ দিল। এরপর তারা হাযেরা আলাইহাস সালামের কাছে এসে বলল, হে ইসমাঈলের মা। আপনি কি আমাদেরকে আপনার কাছে থাকা অথবা (রাবী বলেছেন), আপনার কাছে বসবাস করার অনুমতি দিবেন? (হাযেরা আলাইহাস সালাম তাদেরকে বসবাসের অনুমতি দিলেন এবং এভাবে অনেক দিন কেতে গেল)। এরপর তাঁর ছেলে বয়ঃপ্রাপ্ত হল। তখন তিনি (ইসমাঈল আলাইহিস সালাম) জুরহুম গোত্রেরই একটি মেয়ে বিয়ে করলেন। রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, পুনরায় ইব্রাহীম আলাইহিস সালামের মনে জাগল (ইসমাঈল আলাইহিস সালাম এবং তাঁর মা হাযেরার কথা) তখন তিনি তাঁর স্ত্রীকে (সারা) বললেন, আমি আমার পরিত্যক্ত পরিজনের অবস্থা সম্পর্কে খবর নিতে চাই রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, এরপর তিনি (তাদের কাছে) আসলেন এবং সালাম দিলেন। তিনি জিজ্ঞাসা করলেন, ইসমাঈল কোথায়? ইসমাঈল আলাইহিস সালামের স্ত্রী বলল, তিনি শিকারে গিয়েছেন। ইব্রাহীম আলাইহিস সালাম বললেন, সে যখন আসবে তখন তুমি তাঁকে আমার এ নির্দেশের কথা বলবে, ‘‘তুমি ঘরের চৌকাঠখানা বদলিয়ে ফেলবে। ইসমাঈল আলাইহিস সালাম যখন আসলেন, তখন স্ত্রী তাঁকে খবরটি জানালেন, তখন তিনি স্ত্রীকে বললেন, তুমি সেই চৌকাঠ। অতএব তুমি তোমার পিতামাতার কাছে চলে যাও। রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, অতঃপর (তাদের কথা) ইব্রাহীম আলাইহিস সালামের আবার মনে পড়ল। তখন তিনি তাঁর স্ত্রী (সারা) কে বললেন, আমি আমার নির্বাসিত পরিবারের খবর নিতে চাই। এরপর তিনি সেখানে আসলেন, এবং (পুত্রবধূকে) জিজ্ঞাসা করলেন, ইসমাঈল কোথায়? ইসমাঈল আলাইহিস সালামের স্ত্রী বলল, তিনি শিকারে গিয়েছেন। পুত্রবধু তাঁকে বললেন, আপনি কি আমাদের এখানে অবস্থান করবেন না? কিছু পানাহার করবেন না? তখন ইব্রাহীম আলাইহিস সালাম বললেন, তোমাদের খাদ্য এবং পানীয় কি? স্ত্রী বলল, আমাদের খাদ্য হল গোশত আর পানীয় হল পানি। তখন ইবরাহীম আলাইহিস সালাম দো‘আ করলেন, ‘‘হে আল্লাহ্! তাদের খাদ্য হল গোশত আর পানীয় হল পানি। তখন ইব্রাহীম আলাইহিস সালাম দো‘আ করলেন, ‘‘হে আল্লাহ্! তাদের খাদ্য এবং পানীয় দ্রব্যের মধ্যে বরকত দিন।’’ রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, আবুল কাসিম সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, ইব্রাহীম আলাইহিস সালামের দু‘আর কারণেই (মক্কার খাদ্য ও পানীয় দ্রব্যের মধ্যে) বরকত রয়েছে। রাবী (ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, আবার কিছুদিন পর ইব্রাহীম আলাইহিস সালামের মনে তাঁর নির্বাসিত পরিজনের কথা জাগল। তখন তিনি তাঁর স্ত্রী (সারা)-কে বললেন, আমি আমার পরিত্যক্ত পরিজনের খবর নিতে চাই। এরপর তিনি আলেন এবং ইসমাঈলের দেখা পেলেন, তিনি যমযম কূপের পিছনে বসে তাঁর একটি তীর মেরামত করেছেন। তখন ইব্রাহীম আলাইহিস সালাম ডেকে বললেন, হে ইসমাঈল! তোমার রব তাঁর জন্য একখানা ঘর নির্মাণ করতে আমাকে নির্দেশ দিয়েছেন। ইসমাঈল আলাইহিস সালাম বললেন, আপনার রবের নির্দেশ পালন করুন। ইব্রাহিম আলাইহিস সালাম বললেন, তাহলে আমি তা করব অথবা তিনি অনুরূপ কিছু বলেছিলেন। এরপর উভয়ে উঠে দাঁড়ালেন। ইব্রাহীম আলাইহিস সালাম ইমারাত বানাতে লাগলেন আর ইসমাঈল আলাইহিস সালাম তাঁকে পাথর এনে দিতে লাগলেন আর তাঁরা উভয়ে এ দো‘আ করছিলেন, হে আমাদের রব! আপনি আমাদের এ কাজ কবুল করুন। আপনি তো সব কিছু শুনেন এবং জানেন রাবী বলেন, এরই মধ্যে প্রাচীর উঁচু হয়ে গেল আর বৃদ্ধ ইব্রাহীম আলাইহিস সালাম এতটা উঠতে দুর্বল হয়ে পড়লেন। তখন তিনি (মাকামে ইব্রাহীমের) পাথরের উপর দাঁড়ালেন। ইসমাঈল আলাইহিস সালাম তাঁকে পাতজর এগিয়ে দিতে লাগলেন আর উভয়ে এ দো‘আ পড়তে লাগলেন, হে আমাদের রব! আপনি আমাদের এ কাজটুকু কবূল করুন। নিঃসন্দেহে আপনি সবকিছু শুনেন ও জানেন। [সূরা বাকারা: ১২৭][315]

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «يَرْحَمُ اللَّهُ أُمَّ إِسْمَاعِيلَ، لَوْلاَ أَنَّهَا عَجِلَتْ، لَكَانَ زَمْزَمُ عَيْنًا مَعِينًا».

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, ইসলামাঈলের মায়ের প্রতি আল্লাহ্ রহম করুন। যদি তিনি তাড়াতাড়ি না করতেন, তবে যমযম একটির প্রবহমান ঝরণায় পরিণত হত।[316]

عَنْ سَلَمَةَ بْنِ الأَكْوَعِ رَضِيَ اللَّهُ عَنْهُ، قَالَ: مَرَّ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى نَفَرٍ مِنْ أَسْلَمَ يَنْتَضِلُونَ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «ارْمُوا بَنِي إِسْمَاعِيلَ، فَإِنَّ أَبَاكُمْ كَانَ رَامِيًا ارْمُوا، وَأَنَا مَعَ بَنِي فُلاَنٍ» قَالَ: فَأَمْسَكَ أَحَدُ الفَرِيقَيْنِ بِأَيْدِيهِمْ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا لَكُمْ لاَ تَرْمُونَ». فَقَالُوا: يَا رَسُولَ اللَّهِ نَرْمِي وَأَنْتَ مَعَهُمْ، قَالَ: «ارْمُوا وَأَنَا مَعَكُمْ كُلِّكُمْ».

সালামা ইবন আকওয়া রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একদা রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (ইয়ামানের) আসলাম গোত্রের একদল লোকের কাছ দিয়ে অতিক্রম করছিলেন। এ সময় তাঁরা তীরন্দাজীর প্রতিযোগিতা করছিল। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে বনী ইসমাঈল! তোমরা তীরন্দাজী করে যাও। কেননা তোমাদের পূর্বপুরুষ ইসমাঈল আলাইহিস সালাম তীরন্দাজ ছিলেন। সুতরাং তোমরাও তীরন্দাজী করে যাও আর আমি অমুক গোত্রের লোকদের সাথে আছি। রাবী বলন, (এ কথা শুনে) তাদের এক পক্ষ হাত চালনা থেকে বিরত হয়ে গেল। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমাদের কি হল, তোমরা যে তীরন্দাজী করছ না? তখন তারা বলল, ইয়া রাসূলুল্লাহ! আমরা কিভাবে তীর ছুঁড়তে পারি, অথচ আপনি তো তাদের সাথে রয়েছেন। তখন তিনি বললেন, তোমরা তীর ছুঁড়তে থাক, আমি তোমাদের সবার সাথেই আছি।[317]

আল্লাহর নবী ইউসুফ আলাইহিস সালামের ঘটনা

আল্লাহ বলেছেন,

﴿ إِذۡ قَالَ يُوسُفُ لِأَبِيهِ يَٰٓأَبَتِ إِنِّي رَأَيۡتُ أَحَدَ عَشَرَ كَوۡكَبٗا وَٱلشَّمۡسَ وَٱلۡقَمَرَ رَأَيۡتُهُمۡ لِي سَٰجِدِينَ ٤ قَالَ يَٰبُنَيَّ لَا تَقۡصُصۡ رُءۡيَاكَ عَلَىٰٓ إِخۡوَتِكَ فَيَكِيدُواْ لَكَ كَيۡدًاۖ إِنَّ ٱلشَّيۡطَٰنَ لِلۡإِنسَٰنِ عَدُوّٞ مُّبِينٞ ٥ وَكَذَٰلِكَ يَجۡتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِن تَأۡوِيلِ ٱلۡأَحَادِيثِ وَيُتِمُّ نِعۡمَتَهُۥ عَلَيۡكَ وَعَلَىٰٓ ءَالِ يَعۡقُوبَ كَمَآ أَتَمَّهَا عَلَىٰٓ أَبَوَيۡكَ مِن قَبۡلُ إِبۡرَٰهِيمَ وَإِسۡحَٰقَۚ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٞ ٦ ﴾ [يوسف: ٤، ٦]

"যখন ইউসুফ তার পিতাকে বলল, ‘হে আমার পিতা, আমি দেখেছি এগারটি নক্ষত্র, সূর্য ও চাঁদকে, আমি দেখেছি তাদেরকে আমার প্রতি সিজদাবনত অবস্থায়’। সে বলল, ‘হে আমার পুত্র, তুমি তোমার ভাইদের নিকট তোমার স্বপ্নের বর্ণনা দিও না, তাহলে তারা তোমার বিরুদ্ধে গভীর ষড়যন্ত্র করবে। নিশ্চয় শয়তান মানুষের প্রকাশ্য দুশমন’। আর এভাবে তোমার রব তোমাকে মনোনীত করবেন এবং তোমাকে স্বপ্নের ব্যাখ্যা শিক্ষা দেবেন। আর তোমার উপর ও ইয়াকূবের পরিবারের উপর তাঁর নিআমত পূর্ণ করবেন যেভাবে তিনি তা পূর্বে পূর্ণ করেছিলেন তোমার পিতৃপুরুষ ইবরাহীম ও ইসহাকের উপর, নিশ্চয় তোমার রব সর্বজ্ঞ, প্রজ্ঞাময়"। [সূরা: ইউসুফ: ৪-৬]

﴿ وَلَقَدۡ هَمَّتۡ بِهِۦۖ وَهَمَّ بِهَا لَوۡلَآ أَن رَّءَا بُرۡهَٰنَ رَبِّهِۦۚ كَذَٰلِكَ لِنَصۡرِفَ عَنۡهُ ٱلسُّوٓءَ وَٱلۡفَحۡشَآءَۚ إِنَّهُۥ مِنۡ عِبَادِنَا ٱلۡمُخۡلَصِينَ ٢٤ وَٱسۡتَبَقَا ٱلۡبَابَ وَقَدَّتۡ قَمِيصَهُۥ مِن دُبُرٖ وَأَلۡفَيَا سَيِّدَهَا لَدَا ٱلۡبَابِۚ قَالَتۡ مَا جَزَآءُ مَنۡ أَرَادَ بِأَهۡلِكَ سُوٓءًا إِلَّآ أَن يُسۡجَنَ أَوۡ عَذَابٌ أَلِيمٞ ٢٥ قَالَ هِيَ رَٰوَدَتۡنِي عَن نَّفۡسِيۚ وَشَهِدَ شَاهِدٞ مِّنۡ أَهۡلِهَآ إِن كَانَ قَمِيصُهُۥ قُدَّ مِن قُبُلٖ فَصَدَقَتۡ وَهُوَ مِنَ ٱلۡكَٰذِبِينَ ٢٦ وَإِن كَانَ قَمِيصُهُۥ قُدَّ مِن دُبُرٖ فَكَذَبَتۡ وَهُوَ مِنَ ٱلصَّٰدِقِينَ ٢٧ فَلَمَّا رَءَا قَمِيصَهُۥ قُدَّ مِن دُبُرٖ قَالَ إِنَّهُۥ مِن كَيۡدِكُنَّۖ إِنَّ كَيۡدَكُنَّ عَظِيمٞ ٢٨ يُوسُفُ أَعۡرِضۡ عَنۡ هَٰذَاۚ وَٱسۡتَغۡفِرِي لِذَنۢبِكِۖ إِنَّكِ كُنتِ مِنَ ٱلۡخَاطِ‍ِٔينَ ٢٩ ۞وَقَالَ نِسۡوَةٞ فِي ٱلۡمَدِينَةِ ٱمۡرَأَتُ ٱلۡعَزِيزِ تُرَٰوِدُ فَتَىٰهَا عَن نَّفۡسِهِۦۖ قَدۡ شَغَفَهَا حُبًّاۖ إِنَّا لَنَرَىٰهَا فِي ضَلَٰلٖ مُّبِينٖ ٣٠ فَلَمَّا سَمِعَتۡ بِمَكۡرِهِنَّ أَرۡسَلَتۡ إِلَيۡهِنَّ وَأَعۡتَدَتۡ لَهُنَّ مُتَّكَ‍ٔٗا وَءَاتَتۡ كُلَّ وَٰحِدَةٖ مِّنۡهُنَّ سِكِّينٗا وَقَالَتِ ٱخۡرُجۡ عَلَيۡهِنَّۖ فَلَمَّا رَأَيۡنَهُۥٓ أَكۡبَرۡنَهُۥ وَقَطَّعۡنَ أَيۡدِيَهُنَّ وَقُلۡنَ حَٰشَ لِلَّهِ مَا هَٰذَا بَشَرًا إِنۡ هَٰذَآ إِلَّا مَلَكٞ كَرِيمٞ ٣١ قَالَتۡ فَذَٰلِكُنَّ ٱلَّذِي لُمۡتُنَّنِي فِيهِۖ وَلَقَدۡ رَٰوَدتُّهُۥ عَن نَّفۡسِهِۦ فَٱسۡتَعۡصَمَۖ وَلَئِن لَّمۡ يَفۡعَلۡ مَآ ءَامُرُهُۥ لَيُسۡجَنَنَّ وَلَيَكُونٗا مِّنَ ٱلصَّٰغِرِينَ ٣٢ ﴾ [يوسف: ٢٤، ٣٢]

"আর সে মহিলা তার প্রতি আসক্ত হল, আর সেও তার প্রতি আসক্ত হত, যদি না তার রবের স্পষ্ট প্রমাণ [318] প্রত্যক্ষ করত। এভাবেই, যাতে আমি তার থেকে অনিষ্ট ও অশ্লীলতা দূর করে দেই। নিশ্চয় সে আমার খালেস বান্দাদের অন্তর্ভুক্ত। আর তারা উভয়ে দরজার দিকে দৌড়ে গেল এবং মহিলা পেছন হতে তার জামা ছিঁড়ে ফেলল। আর তারা মহিলার স্বামীকে দরজার কাছে পেল। মহিলা বলল, ‘যে লোক তোমার পরিবারের সাথে মন্দকর্ম করতে চেয়েছে, তাকে কারাবন্দি করা বা যন্ত্রনাদায়ক শাস্তি দেওয়া ছাড়া তার আর কী দন্ড হতে পারে’? সে বলল, ‘সে-ই আমাকে কুপ্ররোচনা দিয়েছে’। আর মহিলার পরিবার থেকে এক সাক্ষ্যদাতা সাক্ষ্য প্রদান করল, ‘যদি তার জামা সামনের দিক থেকে ছেঁড়া হয় তাহলে সে (মহিলা) সত্য বলেছে এবং সে (পুরুষ) মিথ্যাবাদীদের অন্তর্ভুক্ত’। আর তার জামা যদি পেছন থেকে ছেঁড়া হয় তাহলে সে (মহিলা) মিথ্যা বলেছে এবং সে (পুরুষ) হচ্ছে সত্যবাদীদের অন্তর্ভুক্ত’। অতঃপর যখন সে দেখল, তার জামা পেছন থেকে ছেঁড়া তখন বলল, ‘নিশ্চয় এটি তোমাদের ষড়যন্ত্র। নিশ্চয় তোমাদের ষড়যন্ত্র ভয়ানক’।‘ইউসুফ, তুমি এ প্রসঙ্গ এড়িয়ে যাও, আর (হে নারী) তুমি তোমার পাপের জন্য ইস্তেগফার কর। নিশ্চয় তুমিই পাপীদের অন্তর্ভূক্ত’। আর নগরীতে মহিলারা বলাবলি করল, ‘আযীয পত্নী স্বীয় যুবককে কুপ্ররোচনা দিচ্ছে। (যুবকের প্রতি) গভীর প্রেম তাকে আসক্ত করে ফেলেছে, নিশ্চয় আমরা তাকে প্রকাশ্য ভ্রান্তিতে দেখতে পাচ্ছি’। অতঃপর যখন সে তাদের কূটকৌশলের কথা শুনতে পেল, তখন তাদেরকে ডেকে পাঠাল এবং তাদের জন্য আসন প্রস্তুত করল, আর তাদের প্রত্যেককে একটি করে ছুরি প্রদান করল এবং ইউসুফকে বলল, ‘তাদের সামনে বেরিয়ে আস’। অতঃপর তারা যখন তাকে দেখল, তখন তাকে বিশাল সৌন্দর্যের অধিকারী মনে করল এবং তারা নিজদের হাত কেটে ফেলল আর বলল, ‘মহিমা আল্লাহর, এতো মানুষ নয়। এ তো এক সম্মানিত ফেরেশতা’।সে বলল, ‘এ-ই সে, যার ব্যাপারে তোমরা আমাকে ভৎর্সনা করেছিলে। আর আমিই তাকে কুপ্ররোচনা দিয়েছি; কিন্তু সে বিরত থেকেছে এবং আমি তাকে যা আদেশ করছি সে যদি তা না করে তবে অবশ্যই সে কারারুদ্ধ হবে এবং নিশ্চয় সে অপদস্থদের অন্তর্ভুক্ত হবে"। [সূরা: ইউসুফ: ২৪-৩২]

﴿ وَدَخَلَ مَعَهُ ٱلسِّجۡنَ فَتَيَانِۖ قَالَ أَحَدُهُمَآ إِنِّيٓ أَرَىٰنِيٓ أَعۡصِرُ خَمۡرٗاۖ وَقَالَ ٱلۡأٓخَرُ إِنِّيٓ أَرَىٰنِيٓ أَحۡمِلُ فَوۡقَ رَأۡسِي خُبۡزٗا تَأۡكُلُ ٱلطَّيۡرُ مِنۡهُۖ نَبِّئۡنَا بِتَأۡوِيلِهِۦٓۖ إِنَّا نَرَىٰكَ مِنَ ٱلۡمُحۡسِنِينَ ٣٦ قَالَ لَا يَأۡتِيكُمَا طَعَامٞ تُرۡزَقَانِهِۦٓ إِلَّا نَبَّأۡتُكُمَا بِتَأۡوِيلِهِۦ قَبۡلَ أَن يَأۡتِيَكُمَاۚ ذَٰلِكُمَا مِمَّا عَلَّمَنِي رَبِّيٓۚ إِنِّي تَرَكۡتُ مِلَّةَ قَوۡمٖ لَّا يُؤۡمِنُونَ بِٱللَّهِ وَهُم بِٱلۡأٓخِرَةِ هُمۡ كَٰفِرُونَ ٣٧ وَٱتَّبَعۡتُ مِلَّةَ ءَابَآءِيٓ إِبۡرَٰهِيمَ وَإِسۡحَٰقَ وَيَعۡقُوبَۚ مَا كَانَ لَنَآ أَن نُّشۡرِكَ بِٱللَّهِ مِن شَيۡءٖۚ ذَٰلِكَ مِن فَضۡلِ ٱللَّهِ عَلَيۡنَا وَعَلَى ٱلنَّاسِ وَلَٰكِنَّ أَكۡثَرَ ٱلنَّاسِ لَا يَشۡكُرُونَ ٣٨ يَٰصَٰحِبَيِ ٱلسِّجۡنِ ءَأَرۡبَابٞ مُّتَفَرِّقُونَ خَيۡرٌ أَمِ ٱللَّهُ ٱلۡوَٰحِدُ ٱلۡقَهَّارُ ٣٩ مَا تَعۡبُدُونَ مِن دُونِهِۦٓ إِلَّآ أَسۡمَآءٗ سَمَّيۡتُمُوهَآ أَنتُمۡ وَءَابَآؤُكُم مَّآ أَنزَلَ ٱللَّهُ بِهَا مِن سُلۡطَٰنٍۚ إِنِ ٱلۡحُكۡمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعۡبُدُوٓاْ إِلَّآ إِيَّاهُۚ ذَٰلِكَ ٱلدِّينُ ٱلۡقَيِّمُ وَلَٰكِنَّ أَكۡثَرَ ٱلنَّاسِ لَا يَعۡلَمُونَ ٤٠ يَٰصَٰحِبَيِ ٱلسِّجۡنِ أَمَّآ أَحَدُكُمَا فَيَسۡقِي رَبَّهُۥ خَمۡرٗاۖ وَأَمَّا ٱلۡأٓخَرُ فَيُصۡلَبُ فَتَأۡكُلُ ٱلطَّيۡرُ مِن رَّأۡسِهِۦۚ قُضِيَ ٱلۡأَمۡرُ ٱلَّذِي فِيهِ تَسۡتَفۡتِيَانِ ٤١ ﴾ [يوسف: ٣٦، ٤١]

"আর কারাগারে তার সাথে প্রবেশ করল দু’জন যুবক। তাদের একজন বলল, ‘আমি স্বপ্নে আমাকে দেখতে পেলাম যে, আমি মদ নিংড়াচ্ছি’। আর অপর জন বলল, ‘আমি স্বপ্নে আমাকে দেখেছি যে, আমি আমার মাথার উপর রুটি বহন করছি তা থেকে পাখি খাচ্ছে। আপনি আমাদেরকে এর ব্যাখ্যা অবহিত করুন। নিশ্চয় আমরা আপনাকে ইহসানকারীদের অন্তর্ভুক্ত দেখতে পাচ্ছি’। সে বলল, ‘তোমাদেরকে যে খাদ্য দেওয়া হয় তা তোমাদের কাছে আসার পূর্বেই আমি তোমাদেরকে স্বপ্নের ব্যাখ্যা জানিয়ে দেব। সেটি এমন জ্ঞান থেকেই বলব যা আমার রব আমাকে শিক্ষা দিয়েছেন। নিশ্চয়ই আমি পরিত্যাগ করেছি সে কওমের ধর্ম যারা আল্লাহর প্রতি ঈমান আনে না এবং যারা আখিরাতকে অস্বীকারকারী’।‘আর আমি অনুসরণ করেছি আমার পিতৃপুরুষ ইবরাহীম, ইসহাক ও ইয়াকূবের ধর্ম। আল্লাহর সাথে কোনো কিছুকে শরীক করা আমাদের জন্য সঙ্গত নয়। এটি আমাদের ও সকল মানুষের উপর আল্লাহর অনুগ্রহ। কিন্তু অধিকাংশ মানুষই কৃতজ্ঞতা প্রকাশ করে না’। হে আমার কারা সঙ্গীদ্বয়, বহু সংখ্যক ভিন্ন ভিন্ন রব ভাল নাকি মহাপরাক্রমশালী এক আল্লাহ’? তোমরা তাঁকে বাদ দিয়ে নিছক কতগুলো নামের ইবাদাত করছ, যাদের নামকরণ তোমরা ও তোমাদের পিতৃপুরুষরা করেছ, যাদের ব্যাপারে আল্লাহ প্রমাণ নাযিল করেননি। বিধান একমাত্র আল্লাহরই। তিনি নির্দেশ দিয়েছেন যে, ‘তাঁকে ছাড়া আর কারো ইবাদাত করো না’। এটিই সঠিক দীন, কিন্তু অধিকাংশ লোক জানে না’।‘হে আমার কারা সঙ্গীদ্বয়, তোমাদের একজন স্বীয় মনিবকে মদপান করাবে। আর অন্যজনকে শূলে চড়ানো হবে, অতঃপর পাখি তার মাথা থেকে আহার করবে। যে বিষয়ে তোমরা জানতে চাচ্ছ তার সিদ্ধান্ত হয়ে গিয়েছে"। [সূরা: ইউসুফ: ৩৬-৪১]

﴿ وَقَالَ ٱلۡمَلِكُ إِنِّيٓ أَرَىٰ سَبۡعَ بَقَرَٰتٖ سِمَانٖ يَأۡكُلُهُنَّ سَبۡعٌ عِجَافٞ وَسَبۡعَ سُنۢبُلَٰتٍ خُضۡرٖ وَأُخَرَ يَابِسَٰتٖۖ يَٰٓأَيُّهَا ٱلۡمَلَأُ أَفۡتُونِي فِي رُءۡيَٰيَ إِن كُنتُمۡ لِلرُّءۡيَا تَعۡبُرُونَ ٤٣ قَالُوٓاْ أَضۡغَٰثُ أَحۡلَٰمٖۖ وَمَا نَحۡنُ بِتَأۡوِيلِ ٱلۡأَحۡلَٰمِ بِعَٰلِمِينَ ٤٤ وَقَالَ ٱلَّذِي نَجَا مِنۡهُمَا وَٱدَّكَرَ بَعۡدَ أُمَّةٍ أَنَا۠ أُنَبِّئُكُم بِتَأۡوِيلِهِۦ فَأَرۡسِلُونِ ٤٥ يُوسُفُ أَيُّهَا ٱلصِّدِّيقُ أَفۡتِنَا فِي سَبۡعِ بَقَرَٰتٖ سِمَانٖ يَأۡكُلُهُنَّ سَبۡعٌ عِجَافٞ وَسَبۡعِ سُنۢبُلَٰتٍ خُضۡرٖ وَأُخَرَ يَابِسَٰتٖ لَّعَلِّيٓ أَرۡجِعُ إِلَى ٱلنَّاسِ لَعَلَّهُمۡ يَعۡلَمُونَ ٤٦ قَالَ تَزۡرَعُونَ سَبۡعَ سِنِينَ دَأَبٗا فَمَا حَصَدتُّمۡ فَذَرُوهُ فِي سُنۢبُلِهِۦٓ إِلَّا قَلِيلٗا مِّمَّا تَأۡكُلُونَ ٤٧ ثُمَّ يَأۡتِي مِنۢ بَعۡدِ ذَٰلِكَ سَبۡعٞ شِدَادٞ يَأۡكُلۡنَ مَا قَدَّمۡتُمۡ لَهُنَّ إِلَّا قَلِيلٗا مِّمَّا تُحۡصِنُونَ ٤٨ ثُمَّ يَأۡتِي مِنۢ بَعۡدِ ذَٰلِكَ عَامٞ فِيهِ يُغَاثُ ٱلنَّاسُ وَفِيهِ يَعۡصِرُونَ ٤٩ ﴾ [يوسف: ٤٣، ٤٩]

"আর বাদশাহ বলল, ‘আমি স্বপ্নে দেখছি, সাতটি মোটা তাজা গাভী, তাদের খেয়ে ফেলছে সাতটি ক্ষীণকায় গাভী এবং সাতটি সবুজ শীষ ও অপর সাতটি শুষ্ক। হে পারিষদবর্গ, তোমরা আমাকে আমার স্বপ্ন সম্বন্ধে ব্যাখ্যা দাও যদি তোমরা স্বপ্নের ব্যাখ্যা দিয়ে থাক’। তারা বলল, ‘এটি এলোমেলো অলীক স্বপ্ন। আর আমরা এরূপ স্বপ্ন ব্যাখ্যায় জ্ঞানী নই’। আর সে দু’জনের মধ্যে যে মুক্তি পেয়েছিল, সে বলল এবং দীর্ঘ দিন পর তার স্মরণ হল, ‘আমি তোমাদেরকে এর ব্যাখ্যা জানিয়ে দিচ্ছি, অতএব তোমরা আমাকে পাঠিয়ে দাও’।হে ইউসুফ, হে সত্যবাদী, আপনি আমাদের ব্যাখ্যা দিন, সাতটি মোটা তাজা গাভী সম্বন্ধে, যাদের খাচ্ছে সাতটি ক্ষীণকায় গাভী এবং সাতটি সবুজ শীষ ও অপর সাতটি শুষ্ক শীষ সম্পর্কে, যাতে আমি লোকদের কাছে ফিরে যেতে পারি যেন তারা জানতে পারে’। সে বলল, ‘তোমরা সাত বছর একাধারে চাষাবাদ করবে অতঃপর যে শস্য কেটে ঘরে তুলবে তার মধ্য থেকে যে সামান্য পরিমাণ খাবে সেগুলো ছাড়া সব শীষের মধ্যে রেখে দেবে’। তারপর আসবে সাতটি কঠিন বছর। এর জন্য তোমরা পূর্বে যা সঞ্চয় করে রেখে দেবে এরা (ঐ সময়ের লোকেরা) সেগুলো খেয়ে ফেলবে, সামান্য কিছু ছাড়া যা তোমরা সংরক্ষণ করে রাখবে’।‘এরপর আসবে এমন এক বছর যাতে মানুষ বৃষ্টি সিক্ত হবে এবং যাতে তারা (ফলের ও যয়তুনের) রস নিংড়াবে"। [সূরা: ইউসুফ: ৪৩-৪৯]

﴿ ٱذۡهَبُواْ بِقَمِيصِي هَٰذَا فَأَلۡقُوهُ عَلَىٰ وَجۡهِ أَبِي يَأۡتِ بَصِيرٗا وَأۡتُونِي بِأَهۡلِكُمۡ أَجۡمَعِينَ ٩٣ وَلَمَّا فَصَلَتِ ٱلۡعِيرُ قَالَ أَبُوهُمۡ إِنِّي لَأَجِدُ رِيحَ يُوسُفَۖ لَوۡلَآ أَن تُفَنِّدُونِ ٩٤ قَالُواْ تَٱللَّهِ إِنَّكَ لَفِي ضَلَٰلِكَ ٱلۡقَدِيمِ ٩٥ فَلَمَّآ أَن جَآءَ ٱلۡبَشِيرُ أَلۡقَىٰهُ عَلَىٰ وَجۡهِهِۦ فَٱرۡتَدَّ بَصِيرٗاۖ قَالَ أَلَمۡ أَقُل لَّكُمۡ إِنِّيٓ أَعۡلَمُ مِنَ ٱللَّهِ مَا لَا تَعۡلَمُونَ ٩٦ قَالُواْ يَٰٓأَبَانَا ٱسۡتَغۡفِرۡ لَنَا ذُنُوبَنَآ إِنَّا كُنَّا خَٰطِ‍ِٔينَ ٩٧ قَالَ سَوۡفَ أَسۡتَغۡفِرُ لَكُمۡ رَبِّيٓۖ إِنَّهُۥ هُوَ ٱلۡغَفُورُ ٱلرَّحِيمُ ٩٨ فَلَمَّا دَخَلُواْ عَلَىٰ يُوسُفَ ءَاوَىٰٓ إِلَيۡهِ أَبَوَيۡهِ وَقَالَ ٱدۡخُلُواْ مِصۡرَ إِن شَآءَ ٱللَّهُ ءَامِنِينَ ٩٩ وَرَفَعَ أَبَوَيۡهِ عَلَى ٱلۡعَرۡشِ وَخَرُّواْ لَهُۥ سُجَّدٗاۖ وَقَالَ يَٰٓأَبَتِ هَٰذَا تَأۡوِيلُ رُءۡيَٰيَ مِن قَبۡلُ قَدۡ جَعَلَهَا رَبِّي حَقّٗاۖ وَقَدۡ أَحۡسَنَ بِيٓ إِذۡ أَخۡرَجَنِي مِنَ ٱلسِّجۡنِ وَجَآءَ بِكُم مِّنَ ٱلۡبَدۡوِ مِنۢ بَعۡدِ أَن نَّزَغَ ٱلشَّيۡطَٰنُ بَيۡنِي وَبَيۡنَ إِخۡوَتِيٓۚ إِنَّ رَبِّي لَطِيفٞ لِّمَا يَشَآءُۚ إِنَّهُۥ هُوَ ٱلۡعَلِيمُ ٱلۡحَكِيمُ ١٠٠ ۞رَبِّ قَدۡ ءَاتَيۡتَنِي مِنَ ٱلۡمُلۡكِ وَعَلَّمۡتَنِي مِن تَأۡوِيلِ ٱلۡأَحَادِيثِۚ فَاطِرَ ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِ أَنتَ وَلِيِّۦ فِي ٱلدُّنۡيَا وَٱلۡأٓخِرَةِۖ تَوَفَّنِي مُسۡلِمٗا وَأَلۡحِقۡنِي بِٱلصَّٰلِحِينَ ١٠١ ذَٰلِكَ مِنۡ أَنۢبَآءِ ٱلۡغَيۡبِ نُوحِيهِ إِلَيۡكَۖ وَمَا كُنتَ لَدَيۡهِمۡ إِذۡ أَجۡمَعُوٓاْ أَمۡرَهُمۡ وَهُمۡ يَمۡكُرُونَ ١٠٢ ﴾ [يوسف: ٩٣، ١٠٢]

“তোমরা আমার এ জামাটি নিয়ে যাও, অতঃপর সেটি আমার পিতার চেহারায় ফেল। এতে তিনি দৃষ্টিশক্তি ফিরে পাবেন। আর তোমরা তোমাদের পরিবারের সকলকে নিয়ে আমার কাছে চলে আস’। আর যখন কাফেলা বের হল, তাদের পিতা বলল, ‘নিশ্চয় আমি ইউসুফের ঘ্রাণ পাচ্ছি, যদি তোমরা আমাকে নির্বোধবৃদ্ধ মনে না কর’। তারা বলল, ‘আল্লাহর কসম, আপনি তো সেই পুরোন ভ্রান্তিতেই আছেন’। অতঃপর যখন সুসংবাদদাতা এল, তখন সে জামাটি তার চেহারায় ফেলল। এতে সে দৃষ্টিশক্তি ফিরে পেল, বলল, ‘আমি কি তোমাদেরকে বলিনি, নিশ্চয় আমি আল্লাহ্র পক্ষ থেকে যা জানি তোমরা তা জান না’। তারা বলল, ‘হে আমাদের পিতা, আপনি আমাদের পাপ মোচনের জন্য ক্ষমা চান। নিশ্চয় আমরা ছিলাম অপরাধী’। সে বলল, ‘অচিরেই আমি তোমাদের জন্য আমার রবের নিকট ক্ষমা চাইব, নিশ্চয় তিনি ক্ষমাশীল, পরম দয়ালু’। অতঃপর যখন তারা ইউসুফের নিকট প্রবেশ করল, তখন সে তার পিতামাতাকে নিজের কাছে স্থান করে দিল এবং বলল, ‘আল্লাহর ইচ্ছায় আপনারা নিরাপদে মিসরে প্রবেশ করুন’।আর সে তার পিতামাতাকে রাজাসনে উঠাল এবং তারা সকলে তার সামনে সেজদায় লুটিয়ে পড়ল এবং সে বলল, ‘হে আমার পিতা, এই হল আমার ইতঃপূর্বের স্বপ্নের ব্যাখ্যা, আমার রব তা বাস্তবে পরিণত করেছেন আর তিনি আমার উপর এহসান করেছেন, যখন আমাকে জেলখানা থেকে বের করেছেন এবং তোমাদেরকে গ্রাম থেকে নিয়ে এসেছেন, শয়তান আমার ও আমার ভাইদের মধ্যে সম্পর্ক নষ্ট করার পর। নিশ্চয় আমার রব যা ইচ্ছা করেন, তা বাস্তবায়নে তিনি সূক্ষ্মদর্শী। নিশ্চয় তিনি সম্যক জ্ঞানী, প্রজ্ঞাময়’।‘হে আমার রব, আপনি আমাকে কিছু রাজত্ব দান করেছেন এবং স্বপ্নের কিছু ব্যাখ্যা শিখিয়েছেন। হে আসমানসমূহ ও যমীনের স্রষ্টা, দুনিয়া ও আখিরাতে আপনিই আমার অভিভাবক, আমাকে মুসলিম অবস্থায় মৃত্যু দিন এবং নেককারদের সাথে আমাকে যুক্ত করুন’। এগুলো গায়েবের সংবাদ, যা আমি তোমার কাছে ওহী করছি। তুমি তো তাদের নিকট ছিলে না যখন তারা তাদের সিদ্ধান্তে একমত হয়েছিল অথচ তারা ষড়যন্ত্র করছিল"। [সূরা: ইউসুফ: ৯৩-১০২]

حَدَّثَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ، عَنْ أَبِيهِ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: قِيلَ يَا رَسُولَ اللَّهِ: مَنْ أَكْرَمُ النَّاسِ؟ قَالَ: «أَتْقَاهُمْ» فَقَالُوا: لَيْسَ عَنْ هَذَا نَسْأَلُكَ، قَالَ: «فَيُوسُفُ نَبِيُّ اللَّهِ، ابْنُ نَبِيِّ اللَّهِ، ابْنِ نَبِيِّ اللَّهِ، ابْنِ خَلِيلِ اللَّهِ» قَالُوا: لَيْسَ عَنْ هَذَا نَسْأَلُكَ، قَالَ: «فَعَنْ مَعَادِنِ العَرَبِ تَسْأَلُونِ؟ خِيَارُهُمْ فِي الجَاهِلِيَّةِ خِيَارُهُمْ فِي الإِسْلاَمِ، إِذَا فَقُهُوا» قَالَ: أَبُو أُسَامَةَ، وَمُعْتَمِرٌ، عَنْ عُبَيْدِ اللَّهِ، عَنْ سَعِيدٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, ইয়া রাসূলুল্লাহ্! মানুষের মধ্যে সবচেয়ে সম্মানিত ব্যাক্তি কে? তিনি বলেন, তাদের মধ্যে সবচেয়ে বেশি মুত্তাকী। তখন তারা বলল, আমরা তো আপনাকে এ ব্যাপারে জিজ্ঞাসা করিনি। তিনি বললেন, তা হলে (সবচেয়ে সম্মানিত ব্যাক্তি) আল্লাহর নবী ইউসুফ আলাইহিস সালাম, যিনি আল্লাহর নবী (ইয়াকুব আলাইহিস সালাম)-এর পুত্র, আল্লাহ্‌র নবী (ইসহাক আলাইহিস সালাম)-এর পৌত্র, এবং আল্লাহর খলিল (ইব্রাহীম আলাইহিস সালাম)-এর প্রপৌত্র। তারা বলল, আমরা আপনাকে এ সম্বন্ধেও জিজ্ঞাসা করিনি। তিনি বললেন, তাহলে কি তোমরা আরবের মূল্যবান গোত্রসমুহ সম্বন্ধে জিজ্ঞাসা করছ? জাহিলী জুগে তাদের মধ্যে যারা সর্বোত্তম ব্যাক্তি ছিলেন, ইসলামেও তাঁরা সর্বোত্তম ব্যাক্তি যদি তাঁরা ইসলামী জ্ঞানার্জন করেন। আবূ উসামা ও মু’তামির (রহ.) আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু সূত্রে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণিত।[319]

আল্লাহর নবী আইয়ুব আলাইহিস সালাম

আল্লাহ তা‘আলা বলেছেন,

﴿ ۞وَأَيُّوبَ إِذۡ نَادَىٰ رَبَّهُۥٓ أَنِّي مَسَّنِيَ ٱلضُّرُّ وَأَنتَ أَرۡحَمُ ٱلرَّٰحِمِينَ ٨٣ فَٱسۡتَجَبۡنَا لَهُۥ فَكَشَفۡنَا مَا بِهِۦ مِن ضُرّٖۖ وَءَاتَيۡنَٰهُ أَهۡلَهُۥ وَمِثۡلَهُم مَّعَهُمۡ رَحۡمَةٗ مِّنۡ عِندِنَا وَذِكۡرَىٰ لِلۡعَٰبِدِينَ ٨٤ ﴾ [الانبياء: ٨٣، ٨٤]

“আর স্মরণ কর আইউবের কথা, যখন সে তার রবকে আহবান করে বলেছিল, ‘আমি দুঃখ-কষ্টে পতিত হয়েছি। আর আপনি তো সর্বশ্রেষ্ঠ দয়ালু’। তখন আমি তার ডাকে সাড়া দিলাম। আর তার যত দুঃখ-কষ্ট ছিল তা দূর করে দিলাম এবং তার পরিবার-পরিজন তাকে দিয়ে দিলাম। আর তাদের সাথে তাদের মত আরো দিলাম আমার পক্ষ থেকে রহমত এবং ইবাদাতকারীদের জন্য উপদেশস্বরূপ”। [সূরা আল-আম্বিয়া: ৮৩-৮৪]

﴿ وَٱذۡكُرۡ عَبۡدَنَآ أَيُّوبَ إِذۡ نَادَىٰ رَبَّهُۥٓ أَنِّي مَسَّنِيَ ٱلشَّيۡطَٰنُ بِنُصۡبٖ وَعَذَابٍ ٤١ ٱرۡكُضۡ بِرِجۡلِكَۖ هَٰذَا مُغۡتَسَلُۢ بَارِدٞ وَشَرَابٞ ٤٢ وَوَهَبۡنَا لَهُۥٓ أَهۡلَهُۥ وَمِثۡلَهُم مَّعَهُمۡ رَحۡمَةٗ مِّنَّا وَذِكۡرَىٰ لِأُوْلِي ٱلۡأَلۡبَٰبِ ٤٣ وَخُذۡ بِيَدِكَ ضِغۡثٗا فَٱضۡرِب بِّهِۦ وَلَا تَحۡنَثۡۗ إِنَّا وَجَدۡنَٰهُ صَابِرٗاۚ نِّعۡمَ ٱلۡعَبۡدُ إِنَّهُۥٓ أَوَّابٞ ٤٤ ﴾ [ص: ٤١، ٤٤]

“আর স্মরণ কর আমার বান্দা আইউবকে, যখন সে তার রবকে ডেকে বলেছিল, ‘শয়তান তো আমাকে কষ্ট ও আযাবের ছোঁয়া দিয়েছে’।[আমি বললাম], ‘তুমি তোমার পা দিয়ে (ভূমিতে) আঘাত কর, এ হচ্ছে গোসলের সুশীতল পানি আর পানীয়’। আর আমার পক্ষ থেকে রহমতস্বরূপ ও বুদ্ধিমানদের জন্য উপদেশস্বরূপ আমি তাকে দান করলাম তার পরিবার-পরিজন ও তাদের সাথে তাদের অনুরূপ অনেককে। আর তুমি তোমার হাতে এক মুঠো তৃণলতা নাও এবং তা দিয়ে আঘাত কর। আর কসম ভংগ করো না। নিশ্চয় আমি তাকে ধৈর্যশীল পেয়েছি। সে কতই না উত্তম বান্দা! নিশ্চয়ই সে ছিল আমার অভিমুখী”। [সূরা সোয়াদ: ৪১-৪৪]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «بَيْنَمَا أَيُّوبُ يَغْتَسِلُ عُرْيَانًا، خَرَّ عَلَيْهِ رِجْلُ جَرَادٍ مِنْ ذَهَبٍ، فَجَعَلَ يَحْثِي فِي ثَوْبِهِ، فَنَادَاهُ رَبُّهُ يَا أَيُّوبُ أَلَمْ أَكُنْ أَغْنَيْتُكَ عَمَّا تَرَى، قَالَ بَلَى يَا رَبِّ، وَلَكِنْ لاَ غِنَى لِي عَنْ بَرَكَتِكَ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, একদা আইয়্যুব আলাইহিস সালাম নগ্ন দেহে গোসল করেছিলেন। এমন সময় তাঁর উপর স্বর্ণের এক ঝাঁক পঙ্গপাল পতিত হল। তিনি সেগুলো দু’হাতে কাপড়ে রাখতে লাগলেন। তখন তাঁর রব তাঁকে ডেকে বললেন, হে আইয়্যুব! তুমি যা দেখতে পাচ্ছ, তা থেকে কি আমি তোমাকে মুখাপেক্ষীহীন করে দেই নি? তিনি উত্তর দিলেন, হ্যাঁ, হে রব! কিন্তু আমি আপনার বরকতের অমুখাপেক্ষী নই। [320]

আল্লাহর নবী মূসা আলাইহিস সালাম ও তাঁর জাতি

আল্লাহ তা‘আলা বলেছেন,

﴿ وَأَوۡحَيۡنَآ إِلَىٰٓ أُمِّ مُوسَىٰٓ أَنۡ أَرۡضِعِيهِۖ فَإِذَا خِفۡتِ عَلَيۡهِ فَأَلۡقِيهِ فِي ٱلۡيَمِّ وَلَا تَخَافِي وَلَا تَحۡزَنِيٓۖ إِنَّا رَآدُّوهُ إِلَيۡكِ وَجَاعِلُوهُ مِنَ ٱلۡمُرۡسَلِينَ ٧ فَٱلۡتَقَطَهُۥٓ ءَالُ فِرۡعَوۡنَ لِيَكُونَ لَهُمۡ عَدُوّٗا وَحَزَنًاۗ إِنَّ فِرۡعَوۡنَ وَهَٰمَٰنَ وَجُنُودَهُمَا كَانُواْ خَٰطِ‍ِٔينَ ٨ وَقَالَتِ ٱمۡرَأَتُ فِرۡعَوۡنَ قُرَّتُ عَيۡنٖ لِّي وَلَكَۖ لَا تَقۡتُلُوهُ عَسَىٰٓ أَن يَنفَعَنَآ أَوۡ نَتَّخِذَهُۥ وَلَدٗا وَهُمۡ لَا يَشۡعُرُونَ ٩ وَأَصۡبَحَ فُؤَادُ أُمِّ مُوسَىٰ فَٰرِغًاۖ إِن كَادَتۡ لَتُبۡدِي بِهِۦ لَوۡلَآ أَن رَّبَطۡنَا عَلَىٰ قَلۡبِهَا لِتَكُونَ مِنَ ٱلۡمُؤۡمِنِينَ ١٠ وَقَالَتۡ لِأُخۡتِهِۦ قُصِّيهِۖ فَبَصُرَتۡ بِهِۦ عَن جُنُبٖ وَهُمۡ لَا يَشۡعُرُونَ ١١ ۞وَحَرَّمۡنَا عَلَيۡهِ ٱلۡمَرَاضِعَ مِن قَبۡلُ فَقَالَتۡ هَلۡ أَدُلُّكُمۡ عَلَىٰٓ أَهۡلِ بَيۡتٖ يَكۡفُلُونَهُۥ لَكُمۡ وَهُمۡ لَهُۥ نَٰصِحُونَ ١٢ فَرَدَدۡنَٰهُ إِلَىٰٓ أُمِّهِۦ كَيۡ تَقَرَّ عَيۡنُهَا وَلَا تَحۡزَنَ وَلِتَعۡلَمَ أَنَّ وَعۡدَ ٱللَّهِ حَقّٞ وَلَٰكِنَّ أَكۡثَرَهُمۡ لَا يَعۡلَمُونَ ١٣ ﴾ [القصص: ٧، ١٣]

“আর আমি মূসার মায়ের প্রতি নির্দেশ পাঠালাম, ‘তুমি তাকে দুধ পান করাও। অতঃপর যখন তুমি তার ব্যাপারে আশঙ্কা করবে, তখন তাকে দরিয়ায় নিক্ষেপ করবে। আর তুমি ভয় করবে না এবং চিন্তা করবে না। নিশ্চয় আমি তাকে তোমার কাছে ফিরিয়ে দেব এবং তাকে রাসূলদের অন্তর্ভুক্ত করব’। অতঃপর ফির‘আউন পরিবার তাকে উঠিয়ে নিল, পরিণামে সে তাদের শত্রু ও দুঃশ্চিন্তার কারণ হবে। নিশ্চয় ফির‘আউন, হামান ও তাদের সৈন্যরা ছিল অপরাধী। আর ফির‘আউনের স্ত্রী বলল, ‘এ শিশুটি আমার ও তোমার চক্ষু শীতলকারী, তাকে হত্যা করো না। আশা করা যায়, সে আমাদের কোনো উপকারে আসবে। অথবা আমরা তাকে সন্তান হিসেবে গ্রহণ করতে পারি’। অথচ তারা উপলব্ধি করতে পারেনি। আর মূসার মায়ের অন্তর বিচলিত হয়ে উঠেছিল। সে তো তার পরিচয় প্রকাশ করেই দিত, যদি আমি তার অন্তরকে দৃঢ় করে না দিতাম, যাতে সে আস্থাশীলদের অন্তর্ভুক্ত হয়। আর সে মূসার বোনকে বলল, ‘এর পিছনে পিছনে যাও’। সে দূর থেকে তাকে দেখছিল, কিন্তু তারা টের পায়নি।আর আমি তার জন্য পূর্ব থেকেই ধাত্রী (স্তন্য পান) নিষিদ্ধ করে দিয়েছিলাম। তারপর মূসার বোন এসে বলল, ‘আমি কি তোমাদেরকে এমন একটি পরিবারের সন্ধান দেব, যারা এ শিশুটিকে তোমাদের পক্ষে লালন পালন করবে এবং তারা তার শুভাকাঙ্ক্ষী হবে’। অতঃপর আমি তাকে তার মায়ের কাছে ফিরিয়ে দিলাম, যাতে তার চোখ জুড়ায় এবং সে যেন কোনো দুশ্চিন্তা না করে। আর সে যেন জানতে পারে যে, নিশ্চয় আল্লাহর ওয়াদা সত্য। কিন্তু তাদের অধিকাংশই তা জানে না”। [সূরা আল্-কাসাস: ৭-১৩]

আল্লাহ আরো বলেন,

﴿ ثُمَّ بَعَثۡنَا مِنۢ بَعۡدِهِم مُّوسَىٰ بِ‍َٔايَٰتِنَآ إِلَىٰ فِرۡعَوۡنَ وَمَلَإِيْهِۦ فَظَلَمُواْ بِهَاۖ فَٱنظُرۡ كَيۡفَ كَانَ عَٰقِبَةُ ٱلۡمُفۡسِدِينَ ١٠٣ وَقَالَ مُوسَىٰ يَٰفِرۡعَوۡنُ إِنِّي رَسُولٞ مِّن رَّبِّ ٱلۡعَٰلَمِينَ ١٠٤ حَقِيقٌ عَلَىٰٓ أَن لَّآ أَقُولَ عَلَى ٱللَّهِ إِلَّا ٱلۡحَقَّۚ قَدۡ جِئۡتُكُم بِبَيِّنَةٖ مِّن رَّبِّكُمۡ فَأَرۡسِلۡ مَعِيَ بَنِيٓ إِسۡرَٰٓءِيلَ ١٠٥ قَالَ إِن كُنتَ جِئۡتَ بِ‍َٔايَةٖ فَأۡتِ بِهَآ إِن كُنتَ مِنَ ٱلصَّٰدِقِينَ ١٠٦ فَأَلۡقَىٰ عَصَاهُ فَإِذَا هِيَ ثُعۡبَانٞ مُّبِينٞ ١٠٧ وَنَزَعَ يَدَهُۥ فَإِذَا هِيَ بَيۡضَآءُ لِلنَّٰظِرِينَ ١٠٨ قَالَ ٱلۡمَلَأُ مِن قَوۡمِ فِرۡعَوۡنَ إِنَّ هَٰذَا لَسَٰحِرٌ عَلِيمٞ ١٠٩ يُرِيدُ أَن يُخۡرِجَكُم مِّنۡ أَرۡضِكُمۡۖ فَمَاذَا تَأۡمُرُونَ ١١٠ قَالُوٓاْ أَرۡجِهۡ وَأَخَاهُ وَأَرۡسِلۡ فِي ٱلۡمَدَآئِنِ حَٰشِرِينَ ١١١ يَأۡتُوكَ بِكُلِّ سَٰحِرٍ عَلِيمٖ ١١٢ وَجَآءَ ٱلسَّحَرَةُ فِرۡعَوۡنَ قَالُوٓاْ إِنَّ لَنَا لَأَجۡرًا إِن كُنَّا نَحۡنُ ٱلۡغَٰلِبِينَ ١١٣ قَالَ نَعَمۡ وَإِنَّكُمۡ لَمِنَ ٱلۡمُقَرَّبِينَ ١١٤ قَالُواْ يَٰمُوسَىٰٓ إِمَّآ أَن تُلۡقِيَ وَإِمَّآ أَن نَّكُونَ نَحۡنُ ٱلۡمُلۡقِينَ ١١٥ قَالَ أَلۡقُواْۖ فَلَمَّآ أَلۡقَوۡاْ سَحَرُوٓاْ أَعۡيُنَ ٱلنَّاسِ وَٱسۡتَرۡهَبُوهُمۡ وَجَآءُو بِسِحۡرٍ عَظِيمٖ ١١٦ ۞وَأَوۡحَيۡنَآ إِلَىٰ مُوسَىٰٓ أَنۡ أَلۡقِ عَصَاكَۖ فَإِذَا هِيَ تَلۡقَفُ مَا يَأۡفِكُونَ ١١٧ فَوَقَعَ ٱلۡحَقُّ وَبَطَلَ مَا كَانُواْ يَعۡمَلُونَ ١١٨ فَغُلِبُواْ هُنَالِكَ وَٱنقَلَبُواْ صَٰغِرِينَ ١١٩ وَأُلۡقِيَ ٱلسَّحَرَةُ سَٰجِدِينَ ١٢٠ قَالُوٓاْ ءَامَنَّا بِرَبِّ ٱلۡعَٰلَمِينَ ١٢١ رَبِّ مُوسَىٰ وَهَٰرُونَ ١٢٢ قَالَ فِرۡعَوۡنُ ءَامَنتُم بِهِۦ قَبۡلَ أَنۡ ءَاذَنَ لَكُمۡۖ إِنَّ هَٰذَا لَمَكۡرٞ مَّكَرۡتُمُوهُ فِي ٱلۡمَدِينَةِ لِتُخۡرِجُواْ مِنۡهَآ أَهۡلَهَاۖ فَسَوۡفَ تَعۡلَمُونَ ١٢٣ لَأُقَطِّعَنَّ أَيۡدِيَكُمۡ وَأَرۡجُلَكُم مِّنۡ خِلَٰفٖ ثُمَّ لَأُصَلِّبَنَّكُمۡ أَجۡمَعِينَ ١٢٤ قَالُوٓاْ إِنَّآ إِلَىٰ رَبِّنَا مُنقَلِبُونَ ١٢٥ وَمَا تَنقِمُ مِنَّآ إِلَّآ أَنۡ ءَامَنَّا بِ‍َٔايَٰتِ رَبِّنَا لَمَّا جَآءَتۡنَاۚ رَبَّنَآ أَفۡرِغۡ عَلَيۡنَا صَبۡرٗا وَتَوَفَّنَا مُسۡلِمِينَ ١٢٦ ﴾ [الاعراف: ١٠٣، ١٢٦]

“অতঃপর তাদের পরে আমি মূসাকে আমার আয়াতসমূহ সহকারে ফির‘আউন ও তার সভাসদদের কাছে পাঠিয়েছি। অতঃপর তারা এর সাথে যুলম করেছে। সুতরাং লক্ষ্য কর, ফাসাদকারীদের পরিণাম কীরূপ হয়েছিল। মূসা বলল, ‘হে ফির‘আউন, আমি তো সকল সৃষ্টির রবের পক্ষ থেকে রাসূল।’ সমীচীন যে, আমি আল্লাহ সম্পর্কে সত্য ছাড়া বলব না। আমি তোমাদের রবের নিকট থেকে স্পষ্ট প্রমাণ নিয়ে তোমাদের কাছে এসেছি। সুতরাং তুমি বনী ইসরাঈলকে আমার সাথে পাঠিয়ে দাও।’ সে বলল, ‘তুমি যদি কোনো আয়াত নিয়ে আস তবে তা পেশ কর, যদি তুমি সত্যবাদীদের অন্তর্ভুক্ত হও।’ তখন সে ছেড়ে দিল তার লাঠি। তৎক্ষণাৎ তা এক স্পষ্ট অজগর হয়ে গেল। আর সে বের করল তার হাত, তৎক্ষণাৎ তা দর্শকদের কাছে ধবধবে সাদা (দেখাচ্ছিল)। ফির‘আউনের কওমের সভাসদরা বলল, ‘নিশ্চয় এ হল বিজ্ঞ জাদুকর।’‘সে তোমাদেরকে তোমাদের দেশ থেকে বের করতে চায়, সুতরাং তোমরা কী নির্দেশ দেবে?’ তারা বলল, ‘আপনি তাকে ও তার ভাইকে সুযোগ দিন এবং শহরগুলোতে সংগ্রহকারী পাঠিয়ে দিন।’‘তারা আপনার কাছে সকল বিজ্ঞ জাদুকরকে নিয়ে আসবে।’ আর জাদুকররা ফির‘আউনের কাছে আসল। তারা বলল, ‘নিশ্চয় আমাদের জন্য পারিশ্রমিক আছে, যদি আমরা বিজয়ী হই?’ সে বলল, ‘হ্যাঁ, আর অবশ্যই তোমরা আমার ঘনিষ্ঠ লোকদের অন্তর্ভুক্ত হবে।’ তারা বলল, ‘হে মূসা, হয় তুমি নিক্ষেপ করবে, নয়তো আমরাই নিক্ষেপ করব।’ সে বলল, ‘তোমরা নিক্ষেপ কর।’ অতঃপর যখন তারা নিক্ষেপ করল তখন তারা লোকদের চোখে জাদু করল এবং তাদেরকে ভীত করে তুলল। তারা বড় জাদু প্রদর্শন করল। আর আমি মূসার প্রতি ওহী পাঠালাম যে, ‘তুমি তোমার লাঠি ছেড়ে দাও’ তৎক্ষণাৎ সে গিলতে লাগল সেগুলিকে যে অলীক বস্তু তারা বানিয়েছিল। ফলে সত্য প্রকাশ হয়ে গেল এবং তারা যা কিছু করছিল তা বাতিল হয়ে গেল। তাই সেখানে তারা পরাজিত হল এবং লাঞ্ছিত হয়ে গেল। আর জাদুকররা সিজদায় পড়ে গেল। তারা বলল, ‘আমরা সকল সৃষ্টির রবের প্রতি ঈমান আনলাম, মূসা ও হারূনের রবের প্রতি।’ ফির‘আউন বলল, ‘আমি তোমাদেরকে অনুমতি দেওয়ার আগে তোমরা তার প্রতি ঈমান আনলে! নিশ্চয় এটা এমন এক চক্রান্ত যা তোমরা শহরে করেছ সেখান থেকে তার অধিবাসীদেরকে বের করার জন্য। সুতরাং তোমরা অচিরেই জানতে পারবে।’ আমি অবশ্যই তোমাদের হাত ও পা বিপরীত দিক থেকে কেটে দেব। তারপর অবশ্যই তোমাদের সবাইকে শূলে চড়াব।’ তারা বলল, ‘নিশ্চয় আমরা আমাদের রবের কাছে প্রত্যাবর্তন করব। আর তুমি আমাদের থেকে প্রতিশোধ গ্রহণ করছ শুধু এ কারণে যে, আমরা আমাদের রবের আয়াতসমূহের প্রতি ঈমান এনেছি, যখন তা আমাদের কাছে এসেছে। হে আমাদের রব, আমাদেরকে পরিপূর্ণ ধৈর্য দান করুন এবং মুসলিম হিসাবে আমাদেরকে মৃত্যু দান করুন”। [সূরা আল-আ‘রাফ: ১০৩-১২৬]

আল্লাহ আরো বলেছেন,

﴿ وَهَلۡ أَتَىٰكَ حَدِيثُ مُوسَىٰٓ ٩ إِذۡ رَءَا نَارٗا فَقَالَ لِأَهۡلِهِ ٱمۡكُثُوٓاْ إِنِّيٓ ءَانَسۡتُ نَارٗا لَّعَلِّيٓ ءَاتِيكُم مِّنۡهَا بِقَبَسٍ أَوۡ أَجِدُ عَلَى ٱلنَّارِ هُدٗى ١٠ فَلَمَّآ أَتَىٰهَا نُودِيَ يَٰمُوسَىٰٓ ١١ إِنِّيٓ أَنَا۠ رَبُّكَ فَٱخۡلَعۡ نَعۡلَيۡكَ إِنَّكَ بِٱلۡوَادِ ٱلۡمُقَدَّسِ طُوٗى ١٢ وَأَنَا ٱخۡتَرۡتُكَ فَٱسۡتَمِعۡ لِمَا يُوحَىٰٓ ١٣ إِنَّنِيٓ أَنَا ٱللَّهُ لَآ إِلَٰهَ إِلَّآ أَنَا۠ فَٱعۡبُدۡنِي وَأَقِمِ ٱلصَّلَوٰةَ لِذِكۡرِيٓ ١٤ إِنَّ ٱلسَّاعَةَ ءَاتِيَةٌ أَكَادُ أُخۡفِيهَا لِتُجۡزَىٰ كُلُّ نَفۡسِۢ بِمَا تَسۡعَىٰ ١٥ فَلَا يَصُدَّنَّكَ عَنۡهَا مَن لَّا يُؤۡمِنُ بِهَا وَٱتَّبَعَ هَوَىٰهُ فَتَرۡدَىٰ ١٦ وَمَا تِلۡكَ بِيَمِينِكَ يَٰمُوسَىٰ ١٧ قَالَ هِيَ عَصَايَ أَتَوَكَّؤُاْ عَلَيۡهَا وَأَهُشُّ بِهَا عَلَىٰ غَنَمِي وَلِيَ فِيهَا مَ‍َٔارِبُ أُخۡرَىٰ ١٨ قَالَ أَلۡقِهَا يَٰمُوسَىٰ ١٩ فَأَلۡقَىٰهَا فَإِذَا هِيَ حَيَّةٞ تَسۡعَىٰ ٢٠ قَالَ خُذۡهَا وَلَا تَخَفۡۖ سَنُعِيدُهَا سِيرَتَهَا ٱلۡأُولَىٰ ٢١ وَٱضۡمُمۡ يَدَكَ إِلَىٰ جَنَاحِكَ تَخۡرُجۡ بَيۡضَآءَ مِنۡ غَيۡرِ سُوٓءٍ ءَايَةً أُخۡرَىٰ ٢٢ لِنُرِيَكَ مِنۡ ءَايَٰتِنَا ٱلۡكُبۡرَى ٢٣ ٱذۡهَبۡ إِلَىٰ فِرۡعَوۡنَ إِنَّهُۥ طَغَىٰ ٢٤ قَالَ رَبِّ ٱشۡرَحۡ لِي صَدۡرِي ٢٥ وَيَسِّرۡ لِيٓ أَمۡرِي ٢٦ وَٱحۡلُلۡ عُقۡدَةٗ مِّن لِّسَانِي ٢٧ يَفۡقَهُواْ قَوۡلِي ٢٨ وَٱجۡعَل لِّي وَزِيرٗا مِّنۡ أَهۡلِي ٢٩ هَٰرُونَ أَخِي ٣٠ ٱشۡدُدۡ بِهِۦٓ أَزۡرِي ٣١ وَأَشۡرِكۡهُ فِيٓ أَمۡرِي ٣٢ كَيۡ نُسَبِّحَكَ كَثِيرٗا ٣٣ وَنَذۡكُرَكَ كَثِيرًا ٣٤ إِنَّكَ كُنتَ بِنَا بَصِيرٗا ٣٥ قَالَ قَدۡ أُوتِيتَ سُؤۡلَكَ يَٰمُوسَىٰ ٣٦ وَلَقَدۡ مَنَنَّا عَلَيۡكَ مَرَّةً أُخۡرَىٰٓ ٣٧ إِذۡ أَوۡحَيۡنَآ إِلَىٰٓ أُمِّكَ مَا يُوحَىٰٓ ٣٨ أَنِ ٱقۡذِفِيهِ فِي ٱلتَّابُوتِ فَٱقۡذِفِيهِ فِي ٱلۡيَمِّ فَلۡيُلۡقِهِ ٱلۡيَمُّ بِٱلسَّاحِلِ يَأۡخُذۡهُ عَدُوّٞ لِّي وَعَدُوّٞ لَّهُۥۚ وَأَلۡقَيۡتُ عَلَيۡكَ مَحَبَّةٗ مِّنِّي وَلِتُصۡنَعَ عَلَىٰ عَيۡنِيٓ ٣٩ إِذۡ تَمۡشِيٓ أُخۡتُكَ فَتَقُولُ هَلۡ أَدُلُّكُمۡ عَلَىٰ مَن يَكۡفُلُهُۥۖ فَرَجَعۡنَٰكَ إِلَىٰٓ أُمِّكَ كَيۡ تَقَرَّ عَيۡنُهَا وَلَا تَحۡزَنَۚ وَقَتَلۡتَ نَفۡسٗا فَنَجَّيۡنَٰكَ مِنَ ٱلۡغَمِّ وَفَتَنَّٰكَ فُتُونٗاۚ فَلَبِثۡتَ سِنِينَ فِيٓ أَهۡلِ مَدۡيَنَ ثُمَّ جِئۡتَ عَلَىٰ قَدَرٖ يَٰمُوسَىٰ ٤٠ ﴾ [طه: ٩، ٤٠]

“আর তোমার কাছে কি মূসার কথা পৌঁছেছে? যখন সে আগুন দেখল, তখন নিজ পরিবারকে বলল, ‘তোমরা অপেক্ষা কর, আমি আগুন দেখতে পেয়েছি, আশা করি আমি তোমাদের জন্য তা থেকে কিছু জ্বলন্ত আঙ্গার নিয়ে আসতে পারব অথবা আগুনের নিকট পথনির্দেশ পাব।’ যখন সে আগুনের কাছে আসল তখন তাকে আহবান করা হল, ‘হে মূসা’ নিশ্চয় আমি তোমার রব; সুতরাং তোমার জুতা জোড়া খুলে ফেল, নিশ্চয় তুমি পবিত্র ‘তুওয়া’ উপত্যকায় রয়েছ’।‘আর আমি তোমাকে মনোনীত করেছি, সুতরাং যা ওহীরূপে পাঠানো হচ্ছে তা মনোযোগ দিয়ে শুন’।‘নিশ্চয় আমি আল্লাহ, আমি ছাড়া কোনো (সত্য) ইলাহ নেই; সুতরাং আমার ইবাদাত কর এবং আমার স্মরণার্থে সালাত কায়েম কর’।‘নিশ্চয় কিয়ামত আসবে; আমি তা গোপন রাখতে চাই যাতে প্রত্যেককে স্বীয় চেষ্টা-সাধনা অনুযায়ী প্রতিদান দেওয়া যায়’। অতএব যে ব্যক্তি তার প্রতি ঈমান রাখে না এবং স্বীয় প্রবৃত্তির অনুসরণ করে সে যেন কিছুতেই তাতে ঈমান আনয়নে তোমাকে বাধা দিতে না পারে; অন্যথায় তুমি ধ্বংস হয়ে যাবে। আর ‘হে মূসা, তোমার ডান হাতে ওটা কি’? সে বলল, ‘এটি আমার লাঠি; আমি এর ওপর ভর করি, এটি দিয়ে আমি আমার মেষপালের জন্য গাছের পাতা পাড়ি এবং এটি আমার আরো অনেক কাজে লাগে।’ তিনি বললেন, ‘হে মূসা! ওটা ফেলে দাও।’ অতঃপর সে তা ফেলে দিল; অমনি তা সাপ হয়ে ছুটতে লাগল। তিনি বললেন, ‘ওটা ধর এবং ভয় করো না, আমি ওকে ওর পূর্বের অবস্থায় ফিরিয়ে দেব’।‘আর তোমার হাত তোমার বগলের সাথে মিলাও, তাহলে তা উজ্জ্বল হয়ে বেরিয়ে আসবে কোনরূপ ত্রুটি ছাড়া; আরেকটি নিদর্শনরূপে’। এটা এজন্য যে, আমি তোমাকে আমার বড় বড় নিদর্শনসমূহের কিছু দেখাব।‘ফির‘আউনের কাছে যাও; নিশ্চয় সে সীমালঙ্ঘন করেছে’। সে বলল, ‘হে আমার রব, আমার বুক প্রশস্ত করে দিন’‘এবং আমার কাজ সহজ করে দিন, ‘আর আমার জিহবার জড়তা দূর করে দিন- যাতে তারা আমার কথা বুঝতে পারে’।‘আর আমার পরিবার থেকে আমার জন্য একজন সাহায্যকারী নির্ধারণ করে দিন। আমার ভাই হারূনকে’‘তার দ্বারা আমার শক্তি সুদৃঢ় করুন এবং তাকে আমার কাজে শরীক করুন’।‘যাতে আমরা বেশী করে আপনার তাসবীহ পাঠ করতে পারি’, এবং অধিক পরিমাণে আপনাকে স্মরণ করতে পারি।‘আপনিই তো আমাদের সম্যক দ্রষ্টা’। তিনি বললেন, ‘হে মূসা, তুমি যা চেয়েছ তা তোমাকে দেওয়া হল’।‘আর আমি আরো একবার তোমার প্রতি অনুগ্রহ করেছিলাম’। ‘যখন আমি তোমার মাতাকে জানিয়ে দিয়েছিলাম যা জানাবার ছিল, ‘যে, তুমি তাঁকে সিন্ধুকের মধ্যে রেখে দাও। তারপর তা দরিয়ায় ভাসিয়ে দাও। যেন দরিয়া তাকে তীরে ঠেলে দেয়। ফলে তাকে আমার শত্রু ও তার শত্রু নিয়ে নেবে। আর আমি আমার পক্ষ থেকে তোমার প্রতি ভালবাসা ঢেলে দিয়েছিলাম, যাতে তুমি আমার চোখের সামনে প্রতিপালিত হও’। যখন তোমার বোন (সিন্দুকের সাথে সাথে) চলছিল। অতঃপর সে গিয়ে বলল, ‘আমি কি তোমাদেরকে এমন একজনের সন্ধান দেব, যে এর দায়িত্বভার নিতে পারবে’? অতঃপর আমি তোমাকে তোমার মায়ের নিকট ফিরিয়ে দিলাম; যাতে তার চোখ জুড়ায় এবং সে দুঃখ না পায়। আর তুমি এক ব্যক্তিকে হত্যা করেছিলে। তখন আমি তোমাকে মানোবেদনা থেকে মুক্তি দিলাম এবং তোমাকে আমি বিভিন্নভাবে পরীক্ষা করেছি। অতঃপর তুমি কয়েক বছর মাদইয়ানবাসীদের মধ্যে অবস্থান করেছ। হে মূসা, তারপর নির্ধারিত সময়ে তুমি এসে উপস্থিত হলে”। [সূরা তা-হা: ৯-৪০]

আল্লাহ আরো বলেছেন,

﴿ وَلَقَدۡ أَرَيۡنَٰهُ ءَايَٰتِنَا كُلَّهَا فَكَذَّبَ وَأَبَىٰ ٥٦ قَالَ أَجِئۡتَنَا لِتُخۡرِجَنَا مِنۡ أَرۡضِنَا بِسِحۡرِكَ يَٰمُوسَىٰ ٥٧ فَلَنَأۡتِيَنَّكَ بِسِحۡرٖ مِّثۡلِهِۦ فَٱجۡعَلۡ بَيۡنَنَا وَبَيۡنَكَ مَوۡعِدٗا لَّا نُخۡلِفُهُۥ نَحۡنُ وَلَآ أَنتَ مَكَانٗا سُوٗى ٥٨ قَالَ مَوۡعِدُكُمۡ يَوۡمُ ٱلزِّينَةِ وَأَن يُحۡشَرَ ٱلنَّاسُ ضُحٗى ٥٩ فَتَوَلَّىٰ فِرۡعَوۡنُ فَجَمَعَ كَيۡدَهُۥ ثُمَّ أَتَىٰ ٦٠ قَالَ لَهُم مُّوسَىٰ وَيۡلَكُمۡ لَا تَفۡتَرُواْ عَلَى ٱللَّهِ كَذِبٗا فَيُسۡحِتَكُم بِعَذَابٖۖ وَقَدۡ خَابَ مَنِ ٱفۡتَرَىٰ ٦١ فَتَنَٰزَعُوٓاْ أَمۡرَهُم بَيۡنَهُمۡ وَأَسَرُّواْ ٱلنَّجۡوَىٰ ٦٢ قَالُوٓاْ إِنۡ هَٰذَٰنِ لَسَٰحِرَٰنِ يُرِيدَانِ أَن يُخۡرِجَاكُم مِّنۡ أَرۡضِكُم بِسِحۡرِهِمَا وَيَذۡهَبَا بِطَرِيقَتِكُمُ ٱلۡمُثۡلَىٰ ٦٣ فَأَجۡمِعُواْ كَيۡدَكُمۡ ثُمَّ ٱئۡتُواْ صَفّٗاۚ وَقَدۡ أَفۡلَحَ ٱلۡيَوۡمَ مَنِ ٱسۡتَعۡلَىٰ ٦٤ قَالُواْ يَٰمُوسَىٰٓ إِمَّآ أَن تُلۡقِيَ وَإِمَّآ أَن نَّكُونَ أَوَّلَ مَنۡ أَلۡقَىٰ ٦٥ قَالَ بَلۡ أَلۡقُواْۖ فَإِذَا حِبَالُهُمۡ وَعِصِيُّهُمۡ يُخَيَّلُ إِلَيۡهِ مِن سِحۡرِهِمۡ أَنَّهَا تَسۡعَىٰ ٦٦ فَأَوۡجَسَ فِي نَفۡسِهِۦ خِيفَةٗ مُّوسَىٰ ٦٧ قُلۡنَا لَا تَخَفۡ إِنَّكَ أَنتَ ٱلۡأَعۡلَىٰ ٦٨ وَأَلۡقِ مَا فِي يَمِينِكَ تَلۡقَفۡ مَا صَنَعُوٓاْۖ إِنَّمَا صَنَعُواْ كَيۡدُ سَٰحِرٖۖ وَلَا يُفۡلِحُ ٱلسَّاحِرُ حَيۡثُ أَتَىٰ ٦٩ فَأُلۡقِيَ ٱلسَّحَرَةُ سُجَّدٗا قَالُوٓاْ ءَامَنَّا بِرَبِّ هَٰرُونَ وَمُوسَىٰ ٧٠ قَالَ ءَامَنتُمۡ لَهُۥ قَبۡلَ أَنۡ ءَاذَنَ لَكُمۡۖ إِنَّهُۥ لَكَبِيرُكُمُ ٱلَّذِي عَلَّمَكُمُ ٱلسِّحۡرَۖ فَلَأُقَطِّعَنَّ أَيۡدِيَكُمۡ وَأَرۡجُلَكُم مِّنۡ خِلَٰفٖ وَلَأُصَلِّبَنَّكُمۡ فِي جُذُوعِ ٱلنَّخۡلِ وَلَتَعۡلَمُنَّ أَيُّنَآ أَشَدُّ عَذَابٗا وَأَبۡقَىٰ ٧١ قَالُواْ لَن نُّؤۡثِرَكَ عَلَىٰ مَا جَآءَنَا مِنَ ٱلۡبَيِّنَٰتِ وَٱلَّذِي فَطَرَنَاۖ فَٱقۡضِ مَآ أَنتَ قَاضٍۖ إِنَّمَا تَقۡضِي هَٰذِهِ ٱلۡحَيَوٰةَ ٱلدُّنۡيَآ ٧٢ إِنَّآ ءَامَنَّا بِرَبِّنَا لِيَغۡفِرَ لَنَا خَطَٰيَٰنَا وَمَآ أَكۡرَهۡتَنَا عَلَيۡهِ مِنَ ٱلسِّحۡرِۗ وَٱللَّهُ خَيۡرٞ وَأَبۡقَىٰٓ ٧٣ ﴾ [طه: ٥٦، ٧٣]

“আমি তাকে আমার সকল নিদর্শন দেখিয়েছিলাম, কিন্তু সে মিথ্যা আরোপ করেছে এবং অমান্য করেছে। সে বলল, ‘হে মূসা, তুমি কি আমাদের কাছে এজন্য এসেছ যে, তোমার জাদুর দ্বারা আমাদেরকে আমাদের দেশ থেকে বের করে দেবে’? ‘তাহলে আমরা অবশ্যই তোমার নিকট অনুরূপ জাদু নিয়ে আসব। সুতরাং একটা মধ্যবর্তী স্থানে আমাদের ও তোমার মিলিত হওয়ার জন্য একটি সময় নির্ধারণ কর, যা আমরাও লঙ্ঘন করব না, তুমিও করবে না’। মূসা বলল, ‘তোমাদের নির্ধারিত সময় হল উৎসবের দিন। আর সেদিন পূর্বাহ্নেই যেন লোকজনকে সমবেত করা হয়’। অতঃপর ফির‘আউন উঠে গেল। তারপর সে তার কৌশল একত্র করল, তারপর সে আসল। মূসা তাদেরকে বলল, ‘তোমাদের দুর্ভাগ্য! তোমরা আল্লাহর প্রতি মিথ্যা আরোপ করো না। করলে তিনি আযাব দ্বারা তোমাদেরকে সমূলে ধ্বংস করে দেবেন। আর যে ব্যক্তি মিথ্যা আরোপ করে, সে-ই ব্যর্থ হয়। তখন তারা নিজদের মধ্যে তাদের কর্ম সম্বন্ধে বাক-বিতন্ডা করল এবং তারা গোপনে পরামর্শ করল। তারা বলল, ‘এ দু’জন অবশ্যই জাদুকর। তারা চায় তাদের জাদুর মাধ্যমে তোমাদেরকে তোমাদের দেশ থেকে বের করে দিতে এবং তোমাদের উৎকৃষ্ট জীবন পদ্ধতি ধ্বংস করে দিতে’।‘কাজেই তোমরা তোমাদের কলা-কৌশল জমা কর। তারপর তোমরা সবাই সারিবদ্ধভাবে আস। আর আজ যে বিজয়ী হবে, সে-ই সফল হবে’। তারা বলল, হে মূসা, হয় তুমি নিক্ষেপ কর, না হয় আমরাই প্রথমে নিক্ষেপ করি। মূসা বলল, ‘বরং তোমরাই নিক্ষেপ কর। অতঃপর তাদের জাদুর প্রভাবে মূসার কাছে মনে হল যেন তাদের রশি ও লাঠিগুলো ছুটোছুটি করছে। তখন মূসা তার অন্তরে কিছুটা ভীতি অনুভব করল। আমি বললাম, ‘তুমি ভয় পেয়ো না, নিশ্চয় তুমিই বিজয়ী হবে’।‘আর তোমার ডান হাতে যা আছে, তা ফেলে দাও। তারা যা করেছে, এটা সেগুলো গ্রাস করে ফেলবে। তারা যা করেছে, তাতো কেবল জাদুকরের কৌশল। আর জাদুকর যেখানেই আসুক না কেন, সে সফল হবে না’। অতঃপর জাদুকরেরা সিজদায় লুটিয়ে পড়ল। তারা বলল, ‘আমরা হারূন ও মূসার রবের প্রতি ঈমান আনলাম’।ফির‘আউন বলল, ‘কী, আমি তোমাদেরকে অনুমতি দেওয়ার আগেই তোমরা তার প্রতি ঈমান আনলে? নিশ্চয় সে-ই তোমাদের প্রধান, যে তোমাদেরকে জাদু শিখিয়েছে। সুতরাং আমি অবশ্যই তোমাদের হাত ও পা বিপরীত দিক থেকে কেটে ফেলব এবং আমি তোমাদেরকে খেজুর গাছের কান্ডে শূলিবিদ্ধ করবই। আর তোমরা অবশ্যই জানতে পারবে, আমাদের মধ্যে কার আযাব বেশী কঠোর এবং বেশী স্থায়ী।তারা বলল, ‘আমাদের নিকট যে সকল স্পষ্ট নিদর্শন এসেছে এবং যিনি আমাদেরকে সৃষ্টি করেছেন, তার উপর আমরা তোমাকে কিছুতেই প্রাধান্য দেব না। সুতরাং তুমি যা ফয়সালা করতে চাও, তাই করো। তুমিতো কেবল এ দুনিয়ার জীবনের উপর কর্তৃত্ব করতে পার’।‘নিশ্চয় আমরা আমাদের রবের প্রতি ঈমান এনেছি, যাতে তিনি আমাদের অপরাধসমূহ এবং যে জাদু তুমি আমাদেরকে করতে বাধ্য করেছ, তা ক্ষমা করে দেন। আর আল্লাহ সর্বশ্রেষ্ঠ ও চিরস্থায়ী”। [সূরা তা-হা: ৫৬-৭৩]

﴿ وَلَقَدۡ أَوۡحَيۡنَآ إِلَىٰ مُوسَىٰٓ أَنۡ أَسۡرِ بِعِبَادِي فَٱضۡرِبۡ لَهُمۡ طَرِيقٗا فِي ٱلۡبَحۡرِ يَبَسٗا لَّا تَخَٰفُ دَرَكٗا وَلَا تَخۡشَىٰ ٧٧ فَأَتۡبَعَهُمۡ فِرۡعَوۡنُ بِجُنُودِهِۦ فَغَشِيَهُم مِّنَ ٱلۡيَمِّ مَا غَشِيَهُمۡ ٧٨ وَأَضَلَّ فِرۡعَوۡنُ قَوۡمَهُۥ وَمَا هَدَىٰ ٧٩ يَٰبَنِيٓ إِسۡرَٰٓءِيلَ قَدۡ أَنجَيۡنَٰكُم مِّنۡ عَدُوِّكُمۡ وَوَٰعَدۡنَٰكُمۡ جَانِبَ ٱلطُّورِ ٱلۡأَيۡمَنَ وَنَزَّلۡنَا عَلَيۡكُمُ ٱلۡمَنَّ وَٱلسَّلۡوَىٰ ٨٠ كُلُواْ مِن طَيِّبَٰتِ مَا رَزَقۡنَٰكُمۡ وَلَا تَطۡغَوۡاْ فِيهِ فَيَحِلَّ عَلَيۡكُمۡ غَضَبِيۖ وَمَن يَحۡلِلۡ عَلَيۡهِ غَضَبِي فَقَدۡ هَوَىٰ ٨١ ﴾ [طه: ٧٧، ٨١]

“আর আমি অবশ্যই মূসার কাছে ওহী প্রেরণ করেছিলাম যে, ‘আমার বান্দাদেরকে নিয়ে রাতের বেলায় রওয়ানা হও। অতঃপর সজোরে আঘাত করে তাদের জন্য শুকনো রাস্তা বানাও। পেছন থেকে ধরে ফেলার আশংকা করো না এবং ভয়ও করো না’। তারপর ফির‘আউন তার সেনাবাহিনী সহ তাদের পিছু নিল। অতঃপর সমুদ্র তাদেরকে সম্পূর্ণরূপে নিমজ্জিত করল। আর ফির‘আউন তার কওমকে পথভ্রষ্ট করেছিল এবং সে সঠিক পথ দেখায়নি। হে বনী ইসরাঈল, আমিই তোমাদেরকে তোমাদের শত্রু থেকে নাজাত দিয়েছি। আর তোমাদেরকে ওয়াদা দিয়েছিলাম তূর পাহাড়ের ডান পাশের [321] এবং আমি তোমাদের জন্য অবতরণ করেছিলাম ‘মান্না’ ও ‘সালওয়া’। আমি তোমাদেরকে যে রিযিক দান করেছি তা থেকে ভালগুলো খাও এবং এতে সীমালঙ্ঘন করো না। করলে তোমাদের উপর আমার গযব পতিত হবে। আর যার উপর আমার গযব পতিত হয় সে অবশ্যই ধ্বংস হয়”।[সূরা তা-হা: ৭৭-৮১]

﴿ وَلَقَدۡ أَخَذۡنَآ ءَالَ فِرۡعَوۡنَ بِٱلسِّنِينَ وَنَقۡصٖ مِّنَ ٱلثَّمَرَٰتِ لَعَلَّهُمۡ يَذَّكَّرُونَ ١٣٠ فَإِذَا جَآءَتۡهُمُ ٱلۡحَسَنَةُ قَالُواْ لَنَا هَٰذِهِۦۖ وَإِن تُصِبۡهُمۡ سَيِّئَةٞ يَطَّيَّرُواْ بِمُوسَىٰ وَمَن مَّعَهُۥٓۗ أَلَآ إِنَّمَا طَٰٓئِرُهُمۡ عِندَ ٱللَّهِ وَلَٰكِنَّ أَكۡثَرَهُمۡ لَا يَعۡلَمُونَ ١٣١ وَقَالُواْ مَهۡمَا تَأۡتِنَا بِهِۦ مِنۡ ءَايَةٖ لِّتَسۡحَرَنَا بِهَا فَمَا نَحۡنُ لَكَ بِمُؤۡمِنِينَ ١٣٢ فَأَرۡسَلۡنَا عَلَيۡهِمُ ٱلطُّوفَانَ وَٱلۡجَرَادَ وَٱلۡقُمَّلَ وَٱلضَّفَادِعَ وَٱلدَّمَ ءَايَٰتٖ مُّفَصَّلَٰتٖ فَٱسۡتَكۡبَرُواْ وَكَانُواْ قَوۡمٗا مُّجۡرِمِينَ ١٣٣ وَلَمَّا وَقَعَ عَلَيۡهِمُ ٱلرِّجۡزُ قَالُواْ يَٰمُوسَى ٱدۡعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِندَكَۖ لَئِن كَشَفۡتَ عَنَّا ٱلرِّجۡزَ لَنُؤۡمِنَنَّ لَكَ وَلَنُرۡسِلَنَّ مَعَكَ بَنِيٓ إِسۡرَٰٓءِيلَ ١٣٤ فَلَمَّا كَشَفۡنَا عَنۡهُمُ ٱلرِّجۡزَ إِلَىٰٓ أَجَلٍ هُم بَٰلِغُوهُ إِذَا هُمۡ يَنكُثُونَ ١٣٥ فَٱنتَقَمۡنَا مِنۡهُمۡ فَأَغۡرَقۡنَٰهُمۡ فِي ٱلۡيَمِّ بِأَنَّهُمۡ كَذَّبُواْ بِ‍َٔايَٰتِنَا وَكَانُواْ عَنۡهَا غَٰفِلِينَ ١٣٦ وَأَوۡرَثۡنَا ٱلۡقَوۡمَ ٱلَّذِينَ كَانُواْ يُسۡتَضۡعَفُونَ مَشَٰرِقَ ٱلۡأَرۡضِ وَمَغَٰرِبَهَا ٱلَّتِي بَٰرَكۡنَا فِيهَاۖ وَتَمَّتۡ كَلِمَتُ رَبِّكَ ٱلۡحُسۡنَىٰ عَلَىٰ بَنِيٓ إِسۡرَٰٓءِيلَ بِمَا صَبَرُواْۖ وَدَمَّرۡنَا مَا كَانَ يَصۡنَعُ فِرۡعَوۡنُ وَقَوۡمُهُۥ وَمَا كَانُواْ يَعۡرِشُونَ ١٣٧ ﴾ [الاعراف: ١٣٠، ١٣٧]

“আর আমি পাকড়াও করেছি ফির‘আউনের অনুসারীদেরকে দুর্ভিক্ষ ও ফল- ফলাদির ক্ষয়-ক্ষতির মাধ্যমে, যাতে তারা উপদেশ গ্রহণ করে।অতঃপর যখন তাদের কাছে কল্যাণ আসত, তখন তারা বলত, ‘এটা আমাদের জন্য।’ আর যখন তাদের কাছে অকল্যাণ পৌঁছত তখন তারা মূসা ও তার সঙ্গীদেরকে অশুভলক্ষুণে মনে করত। তাদের কল্যাণ-অকল্যাণ তো আল্লাহর কাছে। কিন্তু তাদের অধিকাংশ জানে না। আর তারা বলল, ‘তুমি আমাদেরকে জাদু করার জন্য যে কোনো নিদর্শন আমাদের কাছে নিয়ে আস না কেন আমরা তো তোমার প্রতি ঈমান আনব না।’ সুতরাং আমি তাদের বিরুদ্ধে বিস্তারিত নিদর্শনাবলী হিসাবে পাঠালাম তুফান, পঙ্গপাল, উকুন, ব্যাঙ ও রক্ত। তার পরেও তারা অহঙ্কার করল। আর তারা ছিল এক অপরাধী কওম। আর যখন তাদের উপর আযাব পতিত হল তখন তারা বলল, ‘হে মূসা আমাদের জন্য তুমি তোমার রবের কাছে দুআ কর তিনি যে ওয়াদা তোমার সাথে করেছেন সে অনুযায়ী। যদি তুমি আমাদের উপর থেকে আযাব সরিয়ে দাও তাহলে অবশ্যই আমরা তোমার প্রতি ঈমান আনব এবং অবশ্যই তোমার সাথে বনী ইসরাঈলকে পাঠিয়ে দেব।’ অতঃপর যখনই আমি তাদের থেকে আযাব সরিয়ে নিতাম কিছু কালের জন্য যা তাদের জন্য নির্ধারিত ছিল, তখনই তারা অঙ্গীকার ভঙ্গ করত। অতঃপর আমি তাদের থেকে প্রতিশোধ নিলাম, ফলে তাদেরকে সমুদ্রে ডুবিয়ে দিলাম। কারণ তারা আমার আয়াতসমূহকে অস্বীকার করেছে এবং এ সম্পর্কে তারা ছিল গাফেল ।আর যে জাতিকে দুর্বল মনে করা হত আমি তাদেরকে যমীনের পূর্ব ও তার পশ্চিমের উত্তরাধিকারী বানালাম, যেখানে আমি বরকত দিয়েছি এবং বনী ইসরাঈলের উপর তোমার রবের উত্তম বাণী পরিপূর্ণ হল। কারণ তারা ধৈর্য ধারণ করেছে। আর ধ্বংস করে দিলাম যা কিছু তৈরি করেছিল ফির‘আউন ও তার কওম এবং তারা যা নির্মাণ করেছিল”। [সূরা আল-আ‘রাফ: ১৩০-১৩৭]

﴿ ۞وَإِذِ ٱسۡتَسۡقَىٰ مُوسَىٰ لِقَوۡمِهِۦ فَقُلۡنَا ٱضۡرِب بِّعَصَاكَ ٱلۡحَجَرَۖ فَٱنفَجَرَتۡ مِنۡهُ ٱثۡنَتَا عَشۡرَةَ عَيۡنٗاۖ قَدۡ عَلِمَ كُلُّ أُنَاسٖ مَّشۡرَبَهُمۡۖ كُلُواْ وَٱشۡرَبُواْ مِن رِّزۡقِ ٱللَّهِ وَلَا تَعۡثَوۡاْ فِي ٱلۡأَرۡضِ مُفۡسِدِينَ ٦٠ ﴾ [البقرة: ٦٠]

“আর স্মরণ কর, যখন মূসা তার কওমর জন্য পানি চাইল, তখন আমি বললাম, ‘তুমি তোমার লাঠি দ্বারা পাথরকে আঘাত কর’। ফলে তা থেকে উৎসারিত হল বারটি ঝরনা। প্রতিটি দল তাদের পানি পানের স্থান জেনে নিল। তোমরা আল্লাহর রিযিক থেকে আহার কর ও পান কর এবং ফাসাদকারী হয়ে যমীনে ঘুরে বেড়িয়ো না”। [সূরা বাকারা: ৬০]

﴿ وَإِذۡ قَتَلۡتُمۡ نَفۡسٗا فَٱدَّٰرَٰٔتُمۡ فِيهَاۖ وَٱللَّهُ مُخۡرِجٞ مَّا كُنتُمۡ تَكۡتُمُونَ ٧٢ فَقُلۡنَا ٱضۡرِبُوهُ بِبَعۡضِهَاۚ كَذَٰلِكَ يُحۡيِ ٱللَّهُ ٱلۡمَوۡتَىٰ وَيُرِيكُمۡ ءَايَٰتِهِۦ لَعَلَّكُمۡ تَعۡقِلُونَ ٧٣ ﴾ [البقرة: ٧٢، ٧٣]

“আর স্মরণ কর, যখন তোমরা একজনকে হত্যা করলে অতঃপর সে ব্যাপারে একে অপরকে দোষারোপ করলে। আর আল্লাহ প্রকাশ করে দিলেন তোমরা যা গোপন করছিলে। অতঃপর আমি বললাম, ‘তোমরা তাকে আঘাত কর গাভীটির (গোশ্তের) কিছু অংশ দিয়ে। এভাবে আল্লাহ জীবিত করেন মৃতদেরকে। আর তিনি তোমাদেরকে তাঁর নিদর্শনসমূহ দেখান, যাতে তোমরা বুঝ”। [সূরা বাকারা: ৭২-৭৩]

﴿ وَإِذۡ قُلۡتُمۡ يَٰمُوسَىٰ لَن نُّؤۡمِنَ لَكَ حَتَّىٰ نَرَى ٱللَّهَ جَهۡرَةٗ فَأَخَذَتۡكُمُ ٱلصَّٰعِقَةُ وَأَنتُمۡ تَنظُرُونَ ٥٥ ثُمَّ بَعَثۡنَٰكُم مِّنۢ بَعۡدِ مَوۡتِكُمۡ لَعَلَّكُمۡ تَشۡكُرُونَ ٥٦ وَظَلَّلۡنَا عَلَيۡكُمُ ٱلۡغَمَامَ وَأَنزَلۡنَا عَلَيۡكُمُ ٱلۡمَنَّ وَٱلسَّلۡوَىٰۖ كُلُواْ مِن طَيِّبَٰتِ مَا رَزَقۡنَٰكُمۡۚ وَمَا ظَلَمُونَا وَلَٰكِن كَانُوٓاْ أَنفُسَهُمۡ يَظۡلِمُونَ ٥٧ ﴾ [البقرة: ٥٥، ٥٧]

“আর যখন তোমরা বললে, ‘হে মূসা, আমরা তোমার প্রতি ঈমান আনব না, যতক্ষণ না আমরা প্রকাশ্যে আল্লাহকে দেখি’। ফলে বজ্র তোমাদেরকে পাকড়াও করল আর তোমরা তা দেখছিলে। অতঃপর আমি তোমাদের মৃত্যুর পর তোমাদেরকে পুনঃজীবন দান করলাম, যাতে তোমরা শোকর আদায় কর।আর আমি তোমাদের উপর মেঘের ছায়া দিলাম এবং তোমাদের প্রতি নাযিল করলাম ‘মান্না’ [322] ও ‘সালওয়া’ [323] । তোমরা সে পবিত্র বস্তু থেকে আহার কর, যা আমি তোমাদেরকে রিযিক দিয়েছি। আর তারা আমার প্রতি যুলম করেনি, বরং তারা নিজদেরকেই যুলম করত”। [সূরা বাকারা: ৫৫-৫৭]

﴿ وَقَالَ مُوسَىٰ رَبَّنَآ إِنَّكَ ءَاتَيۡتَ فِرۡعَوۡنَ وَمَلَأَهُۥ زِينَةٗ وَأَمۡوَٰلٗا فِي ٱلۡحَيَوٰةِ ٱلدُّنۡيَا رَبَّنَا لِيُضِلُّواْ عَن سَبِيلِكَۖ رَبَّنَا ٱطۡمِسۡ عَلَىٰٓ أَمۡوَٰلِهِمۡ وَٱشۡدُدۡ عَلَىٰ قُلُوبِهِمۡ فَلَا يُؤۡمِنُواْ حَتَّىٰ يَرَوُاْ ٱلۡعَذَابَ ٱلۡأَلِيمَ ٨٨ قَالَ قَدۡ أُجِيبَت دَّعۡوَتُكُمَا فَٱسۡتَقِيمَا وَلَا تَتَّبِعَآنِّ سَبِيلَ ٱلَّذِينَ لَا يَعۡلَمُونَ ٨٩ ﴾ [يونس: ٨٨، ٨٩]

“আর মূসা বলল, ‘হে আমাদের রব, আপনি ফির‘আউন ও তার পারিষদবর্গকে দুনিয়াবী জীবনে সৌন্দর্য ও ধন-সম্পদ দান করেছেন। হে আমাদের রব, যাতে তারা আপনার পথ থেকে গোমরাহ করতে পারে। হে আমাদের রব, তাদের ধন-সম্পদ নিশ্চি‎হ্ন করে দিন, তাদের অন্তরসমূহকে কঠোর করে দিন। ফলে তারা ঈমান আনবে না, যতক্ষণ না যন্ত্রণাদায়ক আযাব দেখে’। তিনি বললেন, ‘তোমাদের দো‘আ কবূল করা হয়েছে। সুতরাং তোমরা দৃঢ় থাক এবং যারা জানে না তাদের পথ অনুসরণ করো না”। [সূরা ইউনুস: ৮৮-৮৯]

قَالَ: سَعِيدُ بْنُ جُبَيْرٍ، قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ: إِنَّ نَوْفًا البَكَالِيَّ يَزْعُمُ أَنَّ مُوسَى لَيْسَ بِمُوسَى بَنِي إِسْرَائِيلَ، إِنَّمَا هُوَ مُوسَى آخَرُ؟ فَقَالَ: كَذَبَ عَدُوُّ اللَّهِ حَدَّثَنَا أُبَيُّ بْنُ كَعْبٍ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: قَامَ مُوسَى النَّبِيُّ خَطِيبًا فِي بَنِي إِسْرَائِيلَ فَسُئِلَ أَيُّ النَّاسِ أَعْلَمُ؟ فَقَالَ: أَنَا أَعْلَمُ، فَعَتَبَ اللَّهُ عَلَيْهِ، إِذْ لَمْ يَرُدَّ العِلْمَ إِلَيْهِ، فَأَوْحَى اللَّهُ إِلَيْهِ: أَنَّ عَبْدًا مِنْ عِبَادِي بِمَجْمَعِ البَحْرَيْنِ، هُوَ أَعْلَمُ مِنْكَ. قَالَ: يَا رَبِّ، وَكَيْفَ بِهِ؟ فَقِيلَ لَهُ: احْمِلْ حُوتًا فِي مِكْتَلٍ، فَإِذَا فَقَدْتَهُ فَهُوَ ثَمَّ، فَانْطَلَقَ وَانْطَلَقَ بِفَتَاهُ يُوشَعَ بْنِ نُونٍ، وَحَمَلاَ حُوتًا فِي مِكْتَلٍ، حَتَّى كَانَا عِنْدَ الصَّخْرَةِ وَضَعَا رُءُوسَهُمَا وَنَامَا، فَانْسَلَّ الحُوتُ مِنَ المِكْتَلِ فَاتَّخَذَ سَبِيلَهُ فِي البَحْرِ سَرَبًا، وَكَانَ لِمُوسَى وَفَتَاهُ عَجَبًا، فَانْطَلَقَا بَقِيَّةَ لَيْلَتِهِمَا وَيَوْمَهُمَا، فَلَمَّا أَصْبَحَ قَالَ مُوسَى لِفَتَاهُ: آتِنَا غَدَاءَنَا، لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَبًا، وَلَمْ يَجِدْ مُوسَى مَسًّا مِنَ النَّصَبِ حَتَّى جَاوَزَ المَكَانَ الَّذِي أُمِرَ بِهِ، فَقَالَ لَهُ فَتَاهُ: (أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الحُوتَ وَمَا أَنْسَانِيهِ إِلَّا الشَّيْطَانُ) قَالَ مُوسَى: (ذَلِكَ مَا كُنَّا نَبْغِي فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا) فَلَمَّا انْتَهَيَا إِلَى الصَّخْرَةِ، إِذَا رَجُلٌ مُسَجًّى بِثَوْبٍ، أَوْ قَالَ تَسَجَّى بِثَوْبِهِ، فَسَلَّمَ مُوسَى، فَقَالَ الخَضِرُ: وَأَنَّى بِأَرْضِكَ السَّلاَمُ؟ فَقَالَ: أَنَا مُوسَى، فَقَالَ: مُوسَى بَنِي إِسْرَائِيلَ؟ قَالَ: نَعَمْ، قَالَ: هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رَشَدًا قَالَ: إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا، يَا مُوسَى إِنِّي عَلَى عِلْمٍ مِنْ عِلْمِ اللَّهِ عَلَّمَنِيهِ لاَ تَعْلَمُهُ أَنْتَ، وَأَنْتَ عَلَى عِلْمٍ عَلَّمَكَهُ لاَ أَعْلَمُهُ، قَالَ: سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا، وَلاَ أَعْصِي لَكَ أَمْرًا، فَانْطَلَقَا يَمْشِيَانِ عَلَى سَاحِلِ البَحْرِ، لَيْسَ لَهُمَا سَفِينَةٌ، فَمَرَّتْ بِهِمَا سَفِينَةٌ، فَكَلَّمُوهُمْ أَنْ يَحْمِلُوهُمَا، فَعُرِفَ الخَضِرُ فَحَمَلُوهُمَا بِغَيْرِ نَوْلٍ، فَجَاءَ عُصْفُورٌ، فَوَقَعَ عَلَى حَرْفِ السَّفِينَةِ، فَنَقَرَ نَقْرَةً أَوْ نَقْرَتَيْنِ فِي البَحْرِ، فَقَالَ الخَضِرُ: يَا مُوسَى مَا نَقَصَ عِلْمِي وَعِلْمُكَ مِنْ عِلْمِ اللَّهِ إِلَّا كَنَقْرَةِ هَذَا العُصْفُورِ فِي البَحْرِ، فَعَمَدَ الخَضِرُ إِلَى لَوْحٍ مِنْ أَلْوَاحِ السَّفِينَةِ، فَنَزَعَهُ، فَقَالَ مُوسَى: قَوْمٌ حَمَلُونَا بِغَيْرِ نَوْلٍ عَمَدْتَ إِلَى سَفِينَتِهِمْ فَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا؟ قَالَ: أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا؟ قَالَ: لاَ تُؤَاخِذْنِي بِمَا نَسِيتُ وَلاَ تُرْهِقْنِي مِنْ أَمْرِي عُسْرًا - فَكَانَتِ الأُولَى مِنْ مُوسَى نِسْيَانًا -، فَانْطَلَقَا، فَإِذَا غُلاَمٌ يَلْعَبُ مَعَ الغِلْمَانِ، فَأَخَذَ الخَضِرُ بِرَأْسِهِ مِنْ أَعْلاَهُ فَاقْتَلَعَ رَأْسَهُ بِيَدِهِ، فَقَالَ مُوسَى: أَقَتَلْتَ نَفْسًا زَكِيَّةً بِغَيْرِ نَفْسٍ؟ قَالَ: أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْرًا؟ - قَالَ ابْنُ عُيَيْنَةَ: وَهَذَا أَوْكَدُ - فَانْطَلَقَا، حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا، فَأَبَوْا أَنْ يُضَيِّفُوهُمَا، فَوَجَدَا فِيهَا جِدَارًا يُرِيدُ أَنْ يَنْقَضَّ فَأَقَامَهُ، قَالَ الخَضِرُ: بِيَدِهِ فَأَقَامَهُ، فَقَالَ لَهُ مُوسَى: لَوْ شِئْتَ لاَتَّخَذْتَ عَلَيْهِ أَجْرًا، قَالَ: هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ " قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَرْحَمُ اللَّهُ مُوسَى، لَوَدِدْنَا لَوْ صَبَرَ حَتَّى يُقَصَّ عَلَيْنَا مِنْ أَمْرِهِمَا».

সা‘ঈদ ইবন জুবায়র রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি ইবন ‘আব্বাস রাদিয়াল্লাহু ‘আনহুকে বললাম, নাওফ আল-বাকালী দাবী করে যে, মূসা আলাইহিস সালাম [যিনি খাযির আলাইহিস সালামের সাক্ষাৎ লাভ করেছিলেন] বনী ইসরাঈলের মূসা নন বরং তিনি অন্য এক মূসা। (একথা শুনে তিনি) তিনি বললেন, আল্লাহর দুশমন মিথ্যা বলেছে। উবাঈ ইবন কা‘ব রাদিয়াল্লাহু ‘আনহু রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে আমাদের কাছে বর্ণনা করেছেন যে, তিনি বলেছেন, মূসা আলাইহিস সালাম একবার বনী ইসরাঈলদের মধ্য বক্তৃতা দিতে দাঁড়ালেন। তখন তাঁকে প্রশ্ন করা হয়, সবচাইতে জ্ঞানী কে? তিনি বললেন, ‘আমি সবচাইতে জ্ঞানী।’ মহান আল্লাহ তাঁকে সতর্ক করে দিলেন। কেননা তিনি ইলমকে আল্লাহর উপর ন্যস্ত করেন নি। তারপর আল্লাহ তাঁর নিকট এ ওহী পাঠালেন, দুই সমুদ্রের সংগমস্থলে আমার বান্দাদের মধ্য এক বান্দা রয়েছে, যে তোমার চাইতে বেশী জ্ঞানী। তিনি বলেন, ‘ইয়া রব! কিভাবে তাঁর সাক্ষাৎ পাওয়া যাবে?’ তখন তাঁকে বলা হল, থলের মধ্য একটি মাছ নিয়ে নাও। এরপর যেখানে সেটি হারিয়ে ফেলবে সেখানেই তাঁকে পাবে। তারপর তিনি রওয়ানা হলেন এবং ইউশা‘ ইবন নূন নামক তাঁর একজন খাদিমও তাঁর সাথে চলল। তাঁরা থলের মধ্য একটি মাছ নিলেন। চলার পথে তাঁরা একটি বড় পাথরের কাছে এসে, সেখানে মাথা রেখে শুয়ে পড়লেন। তারপর মাছটি (জীবিত হয়ে) থলে থেকে বেরিয়ে গেল এবং সুড়ঙ্গের মত পথ করে সমুদ্রে চলে গেল। এ ব্যাপারটি মূসা আলাইহিস সালাম ও তাঁর খাদিম-এর জন্য ছিল আশ্চর্যের বিষয়। এরপর তাঁরা তাঁদের বাকী রাতটুকু এবং পরের দিনভর চলতে থাকলেন। পরে ভোরবেলা মূসা আলাইহিস সালাম তাঁর খাদিমকে বললেন, ‘আমাদের নাশতা নিয়ে এস, আমরা আমাদের এ সফরে ক্লান্ত হয়ে পড়েছি, আর মূসা আলাইহিস সালাম কে যে স্থানের নির্দেশ দেওয়া হয়েছিল, সে স্থান অতিক্রম করার পূর্বে তিনি ক্লান্ত অনুভব করেন নি। তারপর তাঁর খাদিম তাঁকে বলল, ‘আপনি কি লক্ষ্য করেছন, আমরা যখন পাথরের পাশে বিশ্রাম করছিলাম, তখন আমি মাছের কথা ভুলে গিয়েছি? মূসা আলাইহিস সালাম বললেন, ‘আমরা তো সেই স্থানটিই খুঁজছিলাম। তারপর তাঁরা তাঁদের পদচিহ্ন ধরে ফিরে চলল। তাঁরা সেই পাথরের কাছে পোঁছে, কাপড়ে আবৃত (বর্ণনাকারী বলেন) কাপড় মুড়ি দেওয়া এক ব্যক্তিকে দেখতে পেলেন। মূসা আলাইহিস সালাম তাঁকে সালাম দিলেন। তখন খাযির বললেন, এ দেশে সালাম কোথা থেকে এল! তিনি বললেন, ‘আমি মূসা।’ খাযির জিজ্ঞাসা করলেন, ‘বনী ইসরাইলের মূসা আলাইহিস সালাম?’ তিনি বললেন, হ্যাঁ। তিনি আরো বললেন, “আমি কি আপনাকে অনুসরণ করতে পারি এ শর্তে যে, সত্য পথের যে জ্ঞান আপনাকে দান করা হয়েছে, তা থেকে আমাকে শিক্ষা দিবেন? খাযির বললেন, “তুমি কিছুতেই আমার সঙ্গে ধৈর্য ধারণ করতে পারবে না।” ‘মূসা আলাইহিস সালাম বললেন, “আল্লাহ চাইলে আপনি আমাকে ধৈর্যশীল পাবেন এবং আমি আপনার আদেশ অমান্য করব না। তারপর তাঁরা দুজন সমুদ্র তীর দিয়ে চলতে লাগলেন, তাঁদের কোনো নৌকা ছিল না। ইতিমধ্যে তাঁদের কাছ দিয়ে একটি নৌকা যচ্ছিল। তাঁরা নৌকাওয়ালাদের সঙ্গে তাঁদের আরোহণ করিয়ে নেওয়ার কথা বললেন। তারা খাযিরকে চিনতে পারল এবং ভাড়া ব্যতিরেকে তাঁদের নৌকায় তুলে নিল। তখন একটি চড়ুই পাখি এসে নৌকার এক প্রান্তে বসে দুই-একবার সমুদ্রে তার ঠোঁট মারল। খাযির বললেন, ‘হে মূসা আলাইহিস সালাম! আমার ইল্‌ম এবং তোমার ইল্‌ম (সব মিলেও) আল্লাহর ইল্‌ম থেকে সমুদ্র থেকে চড়ুই পাখি্র ঠোঁটে যতটুকু পানি এসেছে ততটুকু পরিমাণও কমাতে পারবে না।’ এরপর খাযির নৌকার তক্তাগুলির মধ্য থেকে একটি খুলে ফেললেন। মূসা আলাইহিস সালাম বললেন, এরা আমাদের ভাড়া ছড়া আরোহণ করিয়েছে, আর আপনি আরোহীদের ডুবিয়ে দেওয়ার জন্য নৌকায় ফাটল সৃষ্টি করলেন?’ খাযির বললেন, “আমি কি বলিনি যে, তুমি কিছুতেই আমার সঙ্গে ধৈর্য ধারণ করতে পারবে না।” মূসা আলাইহিস সালাম বললেন, ‘আমার ভুলের জন্য আমাকে অপরাধী করবেন না এবং আমার ব্যাপারে অধির কঠোরতা অবলম্বন করবেন না।’ বর্ণনাকারী বলেন, ইহা মূসা আলাইহিস সালাম এর প্রথম ভুল। তারপর তাঁরা উভয়ে (নৌকা থেকে নেমে) চলতে লাগলেন। (পথে) একটি বালক অন্যান্য বালকের সাথে খেলছিল। খাযির তার মাথার উপর দিক দিয়ে ধরলেন এবং হাত দিয়ে তার মাথা ছিদ্র করে ফেললেন। মূসা আলাইহিস সালাম বললেন, ‘আপনি কি একটি নিষ্পাপ জীবন নাশ করলেন কোনো হত্যার অপরাধ ছাড়াই?’ খাযির বললেন, “আমি তোমাকে বলিনি যে, তুমি কিছুতেই আমার সঙ্গে ধৈর্য ধারণ করতে পারবে না?” ইবন ‘উয়ায়না (রহ.) বলেন, এটা ছিল পূর্বের চেয়ে বেশী জোরালো। তারপর আবারো চলতে লাগলেন; চলতে চলতে তাঁরা এক গ্রামের অধিবাসীদের কাছে পৌঁছে তাদের কাছে খাবার চাইলেন, কিন্তু তারা তাঁদের মেহমানদারী করতে অস্বীকার করল। তারপর সেখানে তাঁরা এক পতনোন্মুখ প্রাচীর দেখতে পেলেন। খাযির তাঁর হাত দিয়ে সেটি খাড়া করে দিলেন। মূসা আলাইহিস সালাম বললেন, ‘আপনি ইচ্ছে করলে এর জন্য পারিশ্রমিক গ্রগন করতে পারতেন।’ তিনি বললেন, ‘এখানেই তোমার আর আমার সম্পর্কের অবসান।’ রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আল্লাহ তা‘আলা মূসা আলাইহিস সালামের ওপর রহম করুন। আমাদের কতই না মনোবাঞ্ছা পূর্ণ হতো যদি তিনি সবর করতেন, তাহলে আমাদের কাছে তাঁদের আরো ঘটনাবলী বর্ণনা করা হতো।[324]

عَنِ ابْنِ عَبَّاسٍ أَنَّهُ تَمَارَى هُوَ وَالحُرُّ بْنُ قَيْسِ بْنِ حِصْنٍ الفَزَارِيُّ فِي صَاحِبِ مُوسَى، قَالَ ابْنُ عَبَّاسٍ: هُوَ خَضِرٌ، فَمَرَّ بِهِمَا أُبَيُّ بْنُ كَعْبٍ، فَدَعَاهُ ابْنُ عَبَّاسٍ فَقَالَ: إِنِّي تَمَارَيْتُ أَنَا وَصَاحِبِي هَذَا فِي صَاحِبِ مُوسَى، الَّذِي سَأَلَ مُوسَى السَّبِيلَ إِلَى لُقِيِّهِ، هَلْ سَمِعْتَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ شَأْنَهُ؟ قَالَ: نَعَمْ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " بَيْنَمَا مُوسَى فِي مَلَإٍ مِنْ بَنِي إِسْرَائِيلَ جَاءَهُ رَجُلٌ فَقَالَ: هَلْ تَعْلَمُ أَحَدًا أَعْلَمَ مِنْكَ؟ " قَالَ مُوسَى: لاَ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى مُوسَى: بَلَى، عَبْدُنَا خَضِرٌ، فَسَأَلَ مُوسَى السَّبِيلَ إِلَيْهِ، فَجَعَلَ اللَّهُ لَهُ الحُوتَ آيَةً، وَقِيلَ لَهُ: إِذَا فَقَدْتَ الحُوتَ فَارْجِعْ، فَإِنَّكَ سَتَلْقَاهُ، وَكَانَ يَتَّبِعُ أَثَرَ الحُوتِ فِي البَحْرِ، فَقَالَ لِمُوسَى فَتَاهُ: (أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الحُوتَ وَمَا أَنْسَانِيهِ إِلَّا الشَّيْطَانُ أَنْ أَذْكُرَهُ)، قَالَ: (ذَلِكَ مَا كُنَّا نَبْغِي فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصًا)، فَوَجَدَا خَضِرًا، فَكَانَ مِنْ شَأْنِهِمَا الَّذِي قَصَّ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ.

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি এবং হুর ইবন কায়স ইবন হিসন আল ফাযারী মূসা আলাইহিস সালামের সঙ্গী সম্পর্কে বাদানুবাদ করেছিলেন। ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বললেন, তিনি ছিলেন খিযর। ঘটনাক্রমে তখন তাদের পাশ দিয়ে উবাঈ ইবন কা’ব রাদিয়াল্লাহু ‘আনহু যাচ্ছিলেন। ইবন ‘আব্বাস রাদিয়াল্লাহু ‘আনহু তাঁকে ডেকে বললেন, আমি ও আমার এ ভাই মতবিরোধ পোষণ করছি মূসা আলাইহিস সালামের সেই সঙ্গীর ব্যাপারে যাঁর সাথে সাক্ষাত করার জন্য মূসা আলাইহিস সালাম আল্লাহ্‌র কাছে পথের সন্ধান চেয়েছিলেন—আপনি কি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে তাঁর সম্পর্কে কিছু বলতে শুনেছেন? তিনি বললেন, হ্যাঁ। আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি, একবার মূসা আলাইহিস সালাম বনী ইসরাঈলের কোনো এক মজলিসে হাজির ছিলেন। তখন তাঁর কাছে এক ব্যক্তি এসে বলল, ‘আপনি কাউকে আপনার চেয়ে অধিক জ্ঞানী বলে জানেন কি?’ মূসা আলাইহিস সালাম বললেন, ‘না।’ তখন আল্লাহ্ তা’আলা মূসা আলাইহিস সালামের কাছে অহী পাঠালেন, হ্যাঁ, আমার বান্দা খিযর।’ অতঃপর মূসা আলাইহিস সালাম তাঁর সাথে সাক্ষাত করার রাস্তা জানতে চাইলেন। আল্লাহ্ তা‘আলা মাছকে তার জ্ন্য নিশানা বানিয়ে দিলেন এবং তাঁকে বলা হল, তুমি যখন মাছটি হারিয়ে ফেলবে তখন ফিরে আসবে। কারণ, কিছুক্ষনের মধ্যেই তুমি তাঁর সাক্ষাত পাবে। তখন তিনি সমুদ্রে সে মাছের অনুসরন করতে লাগলেন। মূসা আলাইহিস সালামকে তাঁর সঙ্গী যুবক বললেন, (কুরআনে এসেছে) “আপনি কি লক্ষ্য করেছেন আমরা যখন পাথরের কাছে বিশ্রাম নিচ্ছিলাম তখন আমি মাছের কথা ভুলে গিয়েছিলাম? শয়তান তার কথা আমাকে ভুলিয়ে দিয়েছিল। ........মূসা বললেন, আমরা তো সে স্থানটিরই অনুসন্ধান করছিলাম। এরপর তারা নিজেদের পদচিহ্ন ধরে ফিরে চলল”। [সূরা আল-কাহফ: ৬৪] তাঁরা খিযরকে পেলেন। তাদের ঘটনা তা-ই, যা আল্লাহ্ তা‘আলা তাঁর কিতাবে বর্ণনা করেছেন।[325]

عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كَانَتْ بَنُو إِسْرَائِيلَ يَغْتَسِلُونَ عُرَاةً، يَنْظُرُ بَعْضُهُمْ إِلَى بَعْضٍ، وَكَانَ مُوسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَغْتَسِلُ وَحْدَهُ، فَقَالُوا: وَاللَّهِ مَا يَمْنَعُ مُوسَى أَنْ يَغْتَسِلَ مَعَنَا إِلَّا أَنَّهُ آدَرُ، فَذَهَبَ مَرَّةً يَغْتَسِلُ، فَوَضَعَ ثَوْبَهُ عَلَى حَجَرٍ، فَفَرَّ الحَجَرُ بِثَوْبِهِ، فَخَرَجَ مُوسَى فِي إِثْرِهِ، يَقُولُ: ثَوْبِي يَا حَجَرُ، حَتَّى نَظَرَتْ بَنُو إِسْرَائِيلَ إِلَى مُوسَى، فَقَالُوا: وَاللَّهِ مَا بِمُوسَى مِنْ بَأْسٍ، وَأَخَذَ ثَوْبَهُ، فَطَفِقَ بِالحَجَرِ ضَرْبًا " فَقَالَ أَبُو هُرَيْرَةَ: وَاللَّهِ إِنَّهُ لَنَدَبٌ بِالحَجَرِ، سِتَّةٌ أَوْ سَبْعَةٌ، ضَرْبًا بِالحَجَرِ.

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, বনী ইসরাঈলের লোকেরা নগ্ন হয়ে একে অপরকে দেখা অবস্থায় গোসল করত। কিন্তু মূসা আলাইহিস সালাম একাকী গোসল করতেন। এতে বনী ইসরাঈলের লোকেরা বলাবলি করছিল, আল্লাহর কসম! মূসা আলাইহিস সালাম ‘কোষবৃদ্ধি’ রোগের কারনেই আমাদের সাথে গোসল করে না। একবার মূসা আলাইহিস সালাম একটা পাথরের উপর কাপড় রেখে গোসল করছিলেন। পাথরটা তাঁর কাপড় নিয়ে পালাতে লাগল। তখন মূসা আলাইহিস সালাম “পাথর! আমার কাপড় দাও, পাথর! আমার কাপড় দাও” বলে পেছন পেছন ছুটলেন। এদিকে বনী ইসরাঈল মূসার দিকে তাকাল। তখন তারা বলল, আল্লাহ্‌র কসম! মূসার কোনো রোগ নেই। মূসা আলাইহিস সালাম পাথর থেকে কাপড় নিয়ে পরলেন এবং পাথরটাকে পিটাতে লাগলেন। আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন, আল্লাহ্‌র কসম! পাথরটিতে ছয় কিংবা সাতটি পিটুনির দাগ পড়ে গেল।[326]

عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " بَيْنَا أَيُّوبُ يَغْتَسِلُ عُرْيَانًا، فَخَرَّ عَلَيْهِ جَرَادٌ مِنْ ذَهَبٍ، فَجَعَلَ أَيُّوبُ يَحْتَثِي فِي ثَوْبِهِ، فَنَادَاهُ رَبُّهُ: يَا أَيُّوبُ، أَلَمْ أَكُنْ أَغْنَيْتُكَ عَمَّا تَرَى؟ قَالَ: بَلَى وَعِزَّتِكَ، وَلَكِنْ لاَ غِنَى بِي عَنْ بَرَكَتِكَ ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু আরো বলেন যে, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, এক সময় আইয়ূব আলাইহিস সালাম বিবস্ত্রাবস্থায় গোসল করছিলেন। তখন তাঁর উপর সোনার পঙ্গপাল বর্ষিত হচ্ছিল। আইয়ূব আলাইহিস সালাম তাঁর কাপড়ে সেগুলো কুড়িয়ে নিচ্ছিলেন। তখন তাঁর রব তাঁকে বললেন, হে আইয়ূব! আমি কি তোমাকে এগুলো থেকে অমুখাপেক্ষী করিনি? উত্তরে তিনি বললেন, হ্যাঁ, আপনার ইজ্জতের কসম! অবশ্যই করেছেন। তবে আমি আপনার বরকত থেকে বেনিয়ায নেই। এভাবে বর্ণনা করেছেন ইব্রাহীম (রহ.) আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে যে, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, একবার আইয়ূব আলাইহিস সালাম বিবস্ত্রাবস্থায় গোসল করেছিলেন।[327]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مُوسَى كَانَ رَجُلًا حَيِيًّا سِتِّيرًا، لاَ يُرَى مِنْ جِلْدِهِ شَيْءٌ اسْتِحْيَاءً مِنْهُ، فَآذَاهُ مَنْ آذَاهُ مِنْ بَنِي إِسْرَائِيلَ فَقَالُوا: مَا يَسْتَتِرُ هَذَا التَّسَتُّرَ، إِلَّا مِنْ عَيْبٍ بِجِلْدِهِ: إِمَّا بَرَصٌ وَإِمَّا أُدْرَةٌ: وَإِمَّا آفَةٌ، وَإِنَّ اللَّهَ أَرَادَ أَنْ يُبَرِّئَهُ مِمَّا قَالُوا لِمُوسَى، فَخَلاَ يَوْمًا وَحْدَهُ، فَوَضَعَ ثِيَابَهُ عَلَى الحَجَرِ، ثُمَّ اغْتَسَلَ، فَلَمَّا فَرَغَ أَقْبَلَ إِلَى ثِيَابِهِ لِيَأْخُذَهَا، وَإِنَّ الحَجَرَ عَدَا بِثَوْبِهِ، فَأَخَذَ مُوسَى عَصَاهُ وَطَلَبَ الحَجَرَ، فَجَعَلَ يَقُولُ: ثَوْبِي حَجَرُ، ثَوْبِي حَجَرُ، حَتَّى انْتَهَى إِلَى مَلَإٍ مِنْ بَنِي إِسْرَائِيلَ، فَرَأَوْهُ عُرْيَانًا أَحْسَنَ مَا خَلَقَ اللَّهُ، وَأَبْرَأَهُ مِمَّا يَقُولُونَ، وَقَامَ الحَجَرُ، فَأَخَذَ ثَوْبَهُ فَلَبِسَهُ، وَطَفِقَ بِالحَجَرِ ضَرْبًا بِعَصَاهُ، فَوَاللَّهِ إِنَّ بِالحَجَرِ لَنَدَبًا مِنْ أَثَرِ ضَرْبِهِ، ثَلاَثًا أَوْ أَرْبَعًا أَوْ خَمْسًا، فَذَلِكَ قَوْلُهُ: يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, মূসা আলাইহিস সালাম অত্যন্ত লজ্জাশীল ছিলেন, সব সময় শরীর আবৃত রাখতেন। তাঁর দেহের কোনো অংশ খোলা দেখা যেতনা তা থেকে তিনি লজ্জাবোধ করতেন। বনী ইসরাঈলের কিছু সংখ্যক লোক তাঁকে খুব কষ্ট দিত। তারা বলত, তিনি যে শরীরকে এত বেশী ঢেকে রাখেন, তাঁর একমাত্র কারণ হলো, তাঁর শরীরে কোনো দোষ আছে। হয়ত শ্বেত রোগ অথবা একশিরা বা অন্য কোনো রোগ আছে। আল্লাহ্তা’আলা ইচ্ছা করলেন মূসা আলাইহিস সালাম সম্পর্কে তারা যে অপবাদ রটিয়েছি তা থেকে তাঁকে মুক্ত করবেন। এরপর একদিন নির্জন স্থানে গিয়ে তিনি একাকী হলেন এবং তাঁর পরণের কাপর খুলে একটি পাথরের উপর রাখলেন, তারপর গোসল করলেন, গোসল সেরে যখনই তিনি কাপর নেওয়ার জন্য সেদিকে এগিয়ে গেলেন তাঁর কাপড়সহ পাথরটি ছুটে চলল। এরপর মূসা আলাইহিস সালাম লাঠিটি হাতে নিয়ে পাথরটি পেছনে পেছনে ছুটলেন। তিনি বলতে লাগলেন, আমার কাপড় হে পাথর! হে পাথর! পরিশেষে পাথরটি বনী ইসরাঈলের একটি জন সমাবেশে গিয়ে পৌছল। তখন তারা মূসা আলাইহিস সালামকে বিবস্ত্র অবস্থায় দেখল যে তিনি আল্লাহর সৃষ্টির মধ্যে সবচেয়ে সৌন্দর্যের পরিপূর্ণ এবং তারা তাঁকে যে অপবাদ দিয়েছিল সে সব দোষ থেকে তিনি সম্পূর্ণ মুক্ত। আর পাথরটি থামল, তখন মূসা আলাইহিস সালাম তাঁর কাপড় নিয়ে পরিধান করলেন এবং তাঁর হাতের লাঠি দিয়ে পাথরটিকে জোরে জোরে আঘাত করতে লাগলেন। আল্লাহর কসম! এতে পাথরটিতে তিন, চার, কিংবা পাঁচটি আঘাতের দাগ পড়ে গেল। আর এটিই হলো আল্লাহর এ বাণীর মর্ম, “হে মুমিনগণ! তোমরা তাদের ন্যায় হয়োনা যারা মূসা আলাইহিস সালামকে কষ্ট দিয়েছিল। এরপর আল্লাহ তাকে নির্দোষ প্রমাণিত করেন তা থেকে যা তারা রটনা করেছিল। আর তিনি ছিলেন আল্লাহর কাছে মর্যাদাবান”। [সূরা আল-আহযাব : ৬৯][328]

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، لَمَّا قَدِمَ المَدِينَةَ، وَجَدَهُمْ يَصُومُونَ يَوْمًا، يَعْنِي عَاشُورَاءَ، فَقَالُوا: هَذَا يَوْمٌ عَظِيمٌ، وَهُوَ يَوْمٌ نَجَّى اللَّهُ فِيهِ مُوسَى، وَأَغْرَقَ آلَ فِرْعَوْنَ، فَصَامَ مُوسَى شُكْرًا لِلَّهِ، فَقَالَ «أَنَا أَوْلَى بِمُوسَى مِنْهُمْ» فَصَامَهُ وَأَمَرَ بِصِيَامِهِ.

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন (হিজরত করে) মদীনায় আগমন করেন, তখন তিনি মদিনাবাসীকে এমনভাবে পেলেন যে, তারা একদিন সাওম পালন করে অর্থাৎ সে দিনটি হল আশুরার দিন। (জিজ্ঞাসা করার পর) তারা বলল, এটি একটি মহান দিবস। এ এমন দিন যে দিনে আল্লাহ্‌ মুসা আলাইহিস সালামকে নাজাত দিয়েছেন এবং ফিরাউনের সম্প্রদায়কে ডুবিয়ে দিয়েছেন। এরপর মূ্সা আলাইহিস সালামশুকরিয়া হিসাবে আদিন সাওম পালন করেছেন। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তাদের তুলনায় আমি হলাম মূসা আলাইহিস সালা্মের অধিক ঘনিষ্ঠ। কাজেই তিনি নিজেও এদিন সাওম পালন করেছেন এবং (সবাইকে) এদিন সাওম পালনের আদেশ দিয়েছেন।[329]

عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «النَّاسُ يَصْعَقُونَ يَوْمَ القِيَامَةِ، فَأَكُونُ أَوَّلَ مَنْ يُفِيقُ، فَإِذَا أَنَا بِمُوسَى آخِذٌ بِقَائِمَةٍ مِنْ قَوَائِمِ العَرْشِ، فَلاَ أَدْرِي أَفَاقَ قَبْلِي أَمْ جُوزِيَ بِصَعْقَةِ الطُّورِ».

আবূ সাঈদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, কিয়ামতের দিন সব মানুষ বেহুশ হয়ে যাবে। এরপর সর্বপ্রথম আমারই হুশ ফিরে আসবে। তখন আমি মূসা আলাইহিস সালামকে দেখতে পাব যে, তিনি আরশের খুঁটিগুলোর একটি খুঁটি ধরে রেখেছেন। আমি জানিনা, আমার আগেই কি তাঁর হুশ আসল, না-কি তূর পাহাড়ে বেহুশ হওয়ার প্রতিদানে তাঁকে দেওয়া হল। [330]

عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّهُ عَنْهُ، قَالَ: اسْتَبَّ رَجُلٌ مِنَ المُسْلِمِينَ وَرَجُلٌ مِنَ اليَهُودِ، فَقَالَ المُسْلِمُ: وَالَّذِي اصْطَفَى مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى العَالَمِينَ، فِي قَسَمٍ يُقْسِمُ بِهِ، فَقَالَ اليَهُودِيُّ: وَالَّذِي اصْطَفَى مُوسَى عَلَى العَالَمِينَ، فَرَفَعَ المُسْلِمُ عِنْدَ ذَلِكَ يَدَهُ فَلَطَمَ اليَهُودِيَّ، فَذَهَبَ اليَهُودِيُّ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ الَّذِي كَانَ مِنْ أَمْرِهِ وَأَمْرِ المُسْلِمِ، فَقَالَ «لاَ تُخَيِّرُونِي عَلَى مُوسَى، فَإِنَّ النَّاسَ يَصْعَقُونَ، فَأَكُونُ أَوَّلَ مَنْ يُفِيقُ، فَإِذَا مُوسَى بَاطِشٌ بِجَانِبِ العَرْشِ، فَلاَ أَدْرِي أَكَانَ فِيمَنْ صَعِقَ فَأَفَاقَ قَبْلِي، أَوْ كَانَ مِمَّنِ اسْتَثْنَى اللَّهُ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একজন মুসলিম আর একজন ইয়াহূদী পরস্পরকে গালি দিল। মুসলিম ব্যাক্তি বললেন, সেই সত্তার কসম! যিনি মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে সমগ্র জগতের উপর মনোনীত করেছেন। কসম করার তিনি একথাটি বলেছেন। তখন ইয়াহূদী লোকটিও বলল, ঐ সত্তার কসম! যিনি মূসা আলাইহিস সালামকে সমগ্র জাগতের উপর মনোনীত করেছেন। তখন সেই মুসলিম সাহাবী সে সময় তার হাত উঠিয়ে ইয়াহূদী লোকটিকে একটি চড় মারলেন। তখন সে ইয়াহূদী নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট গেল এবং ঐ ঘটনাটি অবহিত করলো যা তার ও মুসলিম সাহাবীর মধ্যে সংঘটিত হয়েছিল। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমরা আমাকে মূসা আলাইহিস সালামের উপর উপর মর্যাদা দেখাতে যেওনা (কেননা কিয়ামতের দিন) সকল মানুষ বেহুশ হয়ে যাবে। আর আমিই সর্বপ্রথম হুশ ফিরে পাব। তখনই আমি মূসা আলাইহিস সালামকে দেখব, তিনি আরশের একপাশ ধরে রয়েছেন। আমি জানিনা, যারা বেহুশ হয়েছিল, তিনিও কি তাদের মধ্যে ছিলেন? তারপর আমার আগে তাঁর হুশ এসে গেসে? অথবা তিনি তাদেরই একজন, যাদেরকে আল্লাহ বেহুশ হওয়া থেকে বাদ দিয়েছিলেন।[331]

عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ، أَنَّ أَبَا هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " احْتَجَّ آدَمُ وَمُوسَى، فَقَالَ لَهُ مُوسَى: أَنْتَ آدَمُ الَّذِي أَخْرَجَتْكَ خَطِيئَتُكَ مِنَ الجَنَّةِ، فَقَالَ لَهُ آدَمُ: أَنْتَ مُوسَى الَّذِي اصْطَفَاكَ اللَّهُ بِرِسَالاَتِهِ وَبِكَلاَمِهِ، ثُمَّ تَلُومُنِي عَلَى أَمْرٍ قُدِّرَ عَلَيَّ قَبْلَ أَنْ أُخْلَقَ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَحَجَّ آدَمُ مُوسَى مَرَّتَيْنِ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আদম আলাইহিস সালাম ও মূসা আলাইহিস সালাম (রূহানী জগতে) তর্ক-বিতর্ক করছিলেন। তখন মূসা আলাইহিস সালাম তাঁকে বলছিলেন, আপনি সেই আদম যে, আপনার ভুল আপনাকে বেহেশত থেকে বের করে দিয়েছিল। আদম আলাইহিস সালাম তাঁকে বললেন, আপনি সেই মূসা আলাইহিস সালাম যে, আপনাকে আল্লাহ তাঁর রিসালাত দান এবং বাক্যালাপ দ্বারা সম্মানিত করেছিলেন। তারপরও আপনি আমাকে এমন একটি বিষয়ে দোষারোপ করছেন, যা আমার সৃষ্টির আগেই আমার তাকদীরে নির্ধারিত হয়ে গিয়েছিল। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দু’বার বলেছেন, এ বিতর্কে আদম আলাইহিস সালাম মূসা আলাইহিস সালামের উপর জয়ী হন।[332]

عَنْ ابْنِ عُمَرَ، أَنَّهُ قَالَ: إِنَّ الْيَهُودَ جَاءُوا إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرُوا لَهُ أَنَّ رَجُلًا مِنْهُمْ وَامْرَأَةً زَنَيَا، فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «مَا تَجِدُونَ فِي التَّوْرَاةِ فِي شَأْنِ الزِّنَا؟» فَقَالُوا: نَفْضَحُهُمْ وَيُجْلَدُونَ، فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ: كَذَبْتُمْ، إِنَّ فِيهَا الرَّجْمَ، فَأَتَوْا بِالتَّوْرَاةِ، فَنَشَرُوهَا فَجَعَلَ أَحَدُهُمْ يَدَهُ عَلَى آيَةِ الرَّجْمِ، ثُمَّ جَعَلَ يَقْرَأُ مَا قَبْلَهَا وَمَا بَعْدَهَا، فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ سَلَامٍ: ارْفَعْ يَدَيْكَ، فَرَفَعَهَا فَإِذَا فِيهَا آيَةُ الرَّجْمِ، فَقَالُوا: صَدَقَ يَا مُحَمَّدُ، فِيهَا آيَةُ الرَّجْمِ،، فَأَمَرَ بِهِمَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَرُجِمَا، قَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: فَرَأَيْتُ الرَّجُلَ يَحْنِي عَلَى الْمَرْأَةِ يَقِيهَا الْحِجَارَةَ.

আবদুল্লাহ্ ইবন উমর রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন, ইয়াহুদীগণ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট এসে জানাল তাদের একজন পুরুষ ও একজন নারী যিনা করেছে। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদেরকে জিজ্ঞাসা করলেন যে, তোমরা তাওরাতে রজম সম্পর্কে কি পাচ্ছ? তারা বলল, তাদেরকে অপমান ও কশাঘাত করা হয়। আবদুল্লাহ্ ইবন সালাম রাদিয়াল্লাহু আনহু বললেন, তোমার মিথ্যে বলেছ। তাওরাতে অবশ্যই রজমের উল্লেখ রয়েছে। তারা তাওরাত নিয়ে এল এবং তা খুলল। আর তাদের একজন রজমের আয়াতের ওপর হাত রেখে দিয়ে তার আগপিছ পাঠ করল। তখন আবদুল্লাহ্ ইবন সালাম রাদিয়াল্লাহু আনহু বললেন, তোমার হাত উঠাও। সে তার হাত উঠালে দেখা গেল যে, তাতে রজমের আয়াত বিদ্যমান রয়েছে। তারা বলল, আবদুল্লাহ্ ইবন সালাম সত্যই বলেছেন। হে মুহাম্মদ! তাতে রজমের আয়াত সত্যই বিদ্যমান রয়েছে। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের উভয় সম্বন্ধে নির্দেশ করলেন এবং তাদের উভয়কে রজম করা হল। আমি দেখলাম, পুরুষটি নারীটির ওপর উপুড় হয়ে আছে। সে তাকে পাথরের আঘাত থেকে রক্ষা করছে।[333]

عَنِ ابْنِ عَبَّاسٍ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِوَادِي الْأَزْرَقِ، فَقَالَ: «أَيُّ وَادٍ هَذَا؟» فَقَالُوا: هَذَا وَادِي الْأَزْرَقِ، قَالَ: «كَأَنِّي أَنْظُرُ إِلَى مُوسَى عَلَيْهِ السَّلَامُ هَابِطًا مِنَ الثَّنِيَّةِ، وَلَهُ جُؤَارٌ إِلَى اللهِ بِالتَّلْبِيَةِ»، ثُمَّ أَتَى عَلَى ثَنِيَّةِ هَرْشَى، فَقَالَ: «أَيُّ ثَنِيَّةٍ هَذِهِ؟» قَالُوا: ثَنِيَّةُ هَرْشَى، قَالَ: «كَأَنِّي أَنْظُرُ إِلَى يُونُسَ بْنِ مَتَّى عَلَيْهِ السَّلَامُ عَلَى نَاقَةٍ حَمْرَاءَ جَعْدَةٍ عَلَيْهِ جُبَّةٌ مِنْ صُوفٍ، خِطَامُ نَاقَتِهِ خُلْبَةٌ وَهُوَ يُلَبِّي»، قَالَ ابْنُ حَنْبَلٍ فِي حَدِيثِهِ: قَالَ هُشَيْمٌ: يَعْنِي لِيفًا.

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখন আযরাক উপত্যকা অতিক্রম করে যাচ্ছিলেন, তখন বললেন, এটি কোনো উপত্যকা? সঙ্গীগণ উত্তর দিলেন, আযরাক উপত্যকা। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আমি যেন মূসা আলাইহিস সালামকে গিরিপথ থেকে অবতরণ করতে দেখছি, তিনি উচ্চম্বরে তালবিয়া পাঠ করছিলেন। তারপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হারশা গিরিপথে আসলেন। তিনি বললেন, এটি কোনো গিরিপথ? সঙ্গীগণ বললেন, হারশা গিরিপথ। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি যেন ইউনূস ইবন মাত্তা আলাইহিস সালামকে দেখছি। তিনি সুঠামদেহী লাল বর্নের উষ্ট্রের পিঠে আরোহিত; গায়ে একটি পশমী জোব্বা, আর তাঁর উষ্টের রশিটি খেজুরের ছাল দিয়ে তৈরি, তিনি তালবিয়া পাঠ করছিলেন। ইবন হানবাল তার হাদীসে বলেন, হুশায়ম বলেছেন, আরবি এর অর্থ আরবি খেজুর বৃক্ষের ছাল।[334]

عَنِ ابْنِ عَبَّاسٍ، قَالَ: سِرْنَا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَيْنَ مَكَّةَ وَالْمَدِينَةِ، فَمَرَرْنَا بِوَادٍ، فَقَالَ: «أَيُّ وَادٍ هَذَا؟» فَقَالُوا: وَادِي الْأَزْرَقِ، فَقَالَ: «كَأَنِّي أَنْظُرُ إِلَى مُوسَى صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ - فَذَكَرَ مِنْ لَوْنِهِ وَشَعَرِهِ شَيْئًا لَمْ يَحْفَظْهُ دَاوُدُ - وَاضِعًا إِصْبَعَيْهِ فِي أُذُنَيْهِ، لَهُ جُؤَارٌ إِلَى اللهِ بِالتَّلْبِيَةِ، مَارًّا بِهَذَا الْوَادِي» قَالَ: ثُمَّ سِرْنَا حَتَّى أَتَيْنَا عَلَى ثَنِيَّةٍ، فَقَالَ: «أَيُّ ثَنِيَّةٍ هَذِهِ؟» قَالُوا: هَرْشَى - أَوْ لِفْتٌ - فَقَالَ: «كَأَنِّي أَنْظُرُ إِلَى يُونُسَ عَلَى نَاقَةٍ حَمْرَاءَ، عَلَيْهِ جُبَّةُ صُوفٍ، خِطَامُ نَاقَتِهِ لِيفٌ خُلْبَةٌ، مَارًّا بِهَذَا الْوَادِي مُلَبِّيًا».

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে আমরা মক্কা ও মদীনার মধ্যকার এক স্থানে সফর করছিলাম। আমরা একটি উপত্যকা অতিক্রম করছি, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞেস করলেন, এটি কোনো উপত্যকা? সঙ্গীগণ উত্তর করলেন, আযরাক উপত্যকা। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি যেন এখনও মূসা আলাইহিস সালামকে দেখতে পাচ্ছি, তিনি তাঁর কর্ণদ্বয়ের ছিদ্রে আঙ্গূল স্থাপন পূর্বক উচ্চঃস্বরে তালবিয়া পাঠ করে এ উপত্যকা অতিক্রম করে যাচ্ছেন। বর্ণনাকারী বলেন, এখানে রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মূসা আলাইহিস সালা্মের দেহের বর্ণ ও চুলের আকৃতি সম্পর্কে উল্লেখ করেছিলেন। কিন্তু রাবী দাউদ তা স্বরণ রাখতে পারেন নি। ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু বলেন, তারপর আমরা সামনে আরো অগ্রসর হলাম এবং একটি গিরিপথে এসে পৌছলাম। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞেস করলেন, এটি কোনো গিরিপথ? সঙ্গীগণ বললেন, হারশা কিংবা লিফত। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি যেন এখনও ইউনূস আলাইহিস সালামকে দেখতে পাচ্ছি তালবিয়া পাঠ করা অবস্থায় তিনি গিরিপথ অতিক্রম করে যাচ্ছেন। তাঁর গায়ে একটি পশমী জোব্বা আর তিনি একটি লাল বর্ণের উষ্ট্রির পিঠে আরোহিত। তাঁর উষ্টির রশিটি খেজুর বৃক্ষের ছাল দ্বারা তৈরি।[335]

আল্লাহর নবী মূসা আলাইহিস সালাম তাঁর রবের কাছে সর্বোচ্চ জান্নাতীর মর্যারা আর সর্বনিম্ন জান্নাতীর মর্যাদা সম্পর্কে জিজ্ঞাসা।

قَالَ سُفْيَانُ: رَفَعَهُ أَحَدُهُمَا، أُرَاهُ ابْنَ أَبْجَرَ - قَالَ: " سَأَلَ مُوسَى رَبَّهُ، مَا أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً، قَالَ: هُوَ رَجُلٌ يَجِيءُ بَعْدَ مَا أُدْخِلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ، فَيُقَالُ لَهُ: ادْخُلِ الْجَنَّةَ، فَيَقُولُ: أَيْ رَبِّ، كَيْفَ وَقَدْ نَزَلَ النَّاسُ مَنَازِلَهُمْ، وَأَخَذُوا أَخَذَاتِهِمْ، فَيُقَالُ لَهُ: أَتَرْضَى أَنْ يَكُونَ لَكَ مِثْلُ مُلْكِ مَلِكٍ مِنْ مُلُوكِ الدُّنْيَا؟ فَيَقُولُ: رَضِيتُ رَبِّ، فَيَقُولُ: لَكَ ذَلِكَ، وَمِثْلُهُ وَمِثْلُهُ وَمِثْلُهُ وَمِثْلُهُ، فَقَالَ فِي الْخَامِسَةِ: رَضِيتُ رَبِّ، فَيَقُولُ: هَذَا لَكَ وَعَشَرَةُ أَمْثَالِهِ، وَلَكَ مَا اشْتَهَتْ نَفْسُكَ، وَلَذَّتْ عَيْنُكَ، فَيَقُولُ: رَضِيتُ رَبِّ، قَالَ: رَبِّ، فَأَعْلَاهُمْ مَنْزِلَةً؟ قَالَ: أُولَئِكَ الَّذِينَ أَرَدْتُ غَرَسْتُ كَرَامَتَهُمْ بِيَدِي، وَخَتَمْتُ عَلَيْهَا، فَلَمْ تَرَ عَيْنٌ، وَلَمْ تَسْمَعْ أُذُنٌ، وَلَمْ يَخْطُرْ عَلَى قَلْبِ بَشَرٍ "، قَالَ: وَمِصْدَاقُهُ فِي كِتَابِ اللهِ عَزَّ وَجَلَّ: " {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} [السجدة: 17] الْآيَةَ.

সুফিয়ান রহ. মারফু সূত্রে বর্ণনা করেন, তাদের একজন মনে হয় ইবন আবজার রাদিয়াল্লাহু ‘আনহু, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, মূসা আলাইহিস সালাম তাঁর রবকে জিজ্ঞেস করলেন, একজন নিম্ন শ্রেণীর বেহেশতীর কিরূপ মযার্দা হবে? আল্লাহ তা‘আলা বললেন, সমস্ত জান্নাতবাসীকে জান্নাতে প্রবেশ করানোর পর এক ব্যক্তিকে উপস্থিত করা হবে। তাকে বলা হবে, যাও, জান্নাতে প্রবেশ করো। সে বলবে, হে প্রভু, এখন ওখানে গিয়ে কি করবো? প্রত্যেক ব্যক্তিই তো স্ব স্ব স্থান ও যা যা নেওয়ার তা নিয়ে ফেলেছে। আমি ওখানে গিয়ে কিছুই তো পাবো না। তখন আল্লাহ বলবেন, তুমি কি এতে সন্তুষ্ট হবে যে, দুনিয়ার যেকোন বাদশার রাজ্যের সম পরিমাণ এক রাজত্ব তোমাকে দেওয়া হবে? সে বলবে, আমি সন্তুষ্ট, হে আমার প্রভু, তখন আল্লাহ তা’আলা বলবেন, তোমাকে তা দেওয়া হল এবং তার দ্বিগুণ, তার দ্বিগুণ, তার দ্বিগুণ দেওয়া হল। পঞ্চম বারে সে ব্যক্তি বলবে, আমি সন্তুষ্ট হয়েছি, হে আমার পরওয়ারদিগার। অতঃপর তিনি বলবেন, তোমাকে তা দেওয়া হলো এবং তার দশগুণ পরিমাণ দেওয়া হলো। আর তোমাকে তাও দেওয়া হলো, যা তোমার মন চায় ও চোখে ভাল লাগে। সে ব্যক্তি বলবে, আমি সন্তুষ্ট হয়েছি। মূসা আলাইহিস সালাম বললেন, সবোর্চ্চ শ্রেণী বেহেশতীর মযার্দা কিরূপ হবে? মহান আল্লাহ বললেন, এরা সেই সমস্ত লোক যাদেরকে আমি নিজের হাতে মযার্দার স্থানে উন্নীত করেছি এবং এর ওপর মোহর করে দিয়েছে। তাদেরকে এমন কিছু প্রদান করা হবে যা কোনো চোখে কখনো দেখেনি, কোনো কান কখনো শুনেনি, এমনকি কোনো অন্তর তা কল্পনাও করতে পারেনি। বণর্নাকারী বলেন, এর প্রমাণে মহাপরাক্রমশালী আল্লাহর কিতাবে রয়েছে, “তাদের কাজের প্রতিদানস্বরুপ তাদের জন্য চক্ষুশীতলকারী যে সমগ্রী গোপন রাখা হয়েছে, কোনো প্রাণীরই তার খবর নেই” [সূরা সাজদা: ১৭] [336]

মূসা আলাইহিস সালাম কর্তৃক মালাকুল মাউতকে প্রহার

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: " أُرْسِلَ مَلَكُ المَوْتِ إِلَى مُوسَى عَلَيْهِمَا السَّلاَمُ، فَلَمَّا جَاءَهُ صَكَّهُ، فَرَجَعَ إِلَى رَبِّهِ، فَقَالَ: أَرْسَلْتَنِي إِلَى عَبْدٍ لاَ يُرِيدُ المَوْتَ، قَالَ: ارْجِعْ إِلَيْهِ فَقُلْ لَهُ يَضَعُ يَدَهُ عَلَى مَتْنِ ثَوْرٍ، فَلَهُ بِمَا غَطَّتْ يَدُهُ بِكُلِّ شَعَرَةٍ سَنَةٌ، قَالَ: أَيْ رَبِّ، ثُمَّ مَاذَا؟ قَالَ: ثُمَّ المَوْتُ، قَالَ: فَالْآنَ، قَالَ: فَسَأَلَ اللَّهَ أَنْ يُدْنِيَهُ مِنَ الأَرْضِ المُقَدَّسَةِ رَمْيَةً بِحَجَرٍ، قَالَ أَبُو هُرَيْرَةَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لَوْ كُنْتُ ثَمَّ لَأَرَيْتُكُمْ قَبْرَهُ، إِلَى جَانِبِ الطَّرِيقِ تَحْتَ الكَثِيبِ الأَحْمَرِ» قَالَ وَأَخْبَرَنَا مَعْمَرٌ، عَنْ هَمَّامٍ، حَدَّثَنَا أَبُو هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ.

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, মালাকুল মউত ফিরিশতাকে মূসা আলাইহিস সালামের নিকট তাঁর (জান কবযের) জন্য পাঠান হয়েছিল। ফিরিশতা যখন তাঁর নিকট আসলেন, তিনি তাঁর চোখে থাপ্পর মারলেন। রখন ফিরিশতা তাঁর রবের নিকট ফিরে গেলেন এবং বললেন, আপনি এমন এক বান্দার নিকট পাঠিয়েছেন যে মরতে চায় না। আল্লাহ্ বললেন, তুমি তার কাছে ফিরে যাও এবং তাকে বল সে যেন তার একটি হাত একটি গরুর পিঠে রাখে, তার হাত যতগুলো পশম দাকবে তার প্রতিটি পশমের পরিবরতে তাকে এক বছর করে হায়াত দেওয়া হবে। মূসা আলাইহিস সালাম বললেন, হে রব! তারপর কি হবে? আল্লাহ বললেন, তারপর মৃত্যু। মূসা আলাইহিস সালাম বললেন, এখনই হউক। (রাবী) আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন, তখন তিনি আল্লাহর নিকট আরয করলেন, তাঁকে যেন ‘আরদে মুকাদ্দাস’ বা পবিত্র ভুমি থেকে পাথর নিক্ষেপের দূরত্বের সমান স্থানে পৌছে দেওয়া হয়। আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহিস ওয়াসাল্লাম বলেছেন, আমি যদি সেখানে থাকতাম তাহলে অবশ্যই আমি তোমাদেরকে রাস্তার পার্শ্বে লাল টিলার নীচে কবরটি দেখিয়ে দিতাম। রাবী আব্দুর রায্যাক বলেন, মা’মর (র) আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু সূত্রে নবী সাল্লাল্লাহু আলাইহিস ওয়াসাল্লাম থেকে অনুরূপ বর্ণনা করেছেন। [337]

আল্লাহর নবী হারুন আলাইহিস সালামের ঘটনা

عَنْ مَالِكِ بْنِ صَعْصَعَةَ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، حَدَّثَهُمْ عَنْ " لَيْلَةَ أُسْرِيَ بِهِ: حَتَّى أَتَى السَّمَاءَ الخَامِسَةَ، فَإِذَا هَارُونُ، قَالَ: هَذَا هَارُونُ فَسَلِّمْ عَلَيْهِ، فَسَلَّمْتُ عَلَيْهِ فَرَدَّ، ثُمَّ قَالَ: مَرْحَبًا بِالأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ " تَابَعَهُ ثَابِتٌ، وَعَبَّادُ بْنُ أَبِي عَلِيٍّ، عَنْ أَنَسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

মালিক ইবন সা‘সা‘আ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহিস ওয়াসাল্লাম মিরাজ রাত্রির ঘটনা বর্ণনা করতে গিয়ে তাঁদের কাছে এও বলেন, তিনি যখন পঞ্চম আকাশে এসে পৌছলেন, তখন হঠাৎ সেখানে হারূন আলাইহিস সালামের সাথে সাক্ষাৎ হল। জিবরীল আলাইহিস সালাম বললেন, ইনি হলেন, হারূন আলাইহিস সালাম তাঁকে সালাম করুন। তখন আমি তাঁকে সালাম করলাম। তিনি সালামের জবাব দিয়ে বললেন, মারহাবা পুণ্যবান ভাই ও পুণ্যবান নবী। সাবিত এবং আব্বাদ ইবন আবূ আলী (রহ.) আনাস রাদিয়াল্লাহু ‘আনহু সূত্রে নবী সাল্লাল্লাহু আলাইহিস ওয়াসাল্লাম থেকে হাদীস বর্ণনায় কাতাদা (রহ.)-এর অনুসরণ করেছেন।[338]

আল্লাহর নবী দাউদ ও সুলাইমান আলাইহিমাস সালাম

আল্লাহ তা‘আলা বলেছেন,

﴿ ۞وَلَقَدۡ ءَاتَيۡنَا دَاوُۥدَ مِنَّا فَضۡلٗاۖ يَٰجِبَالُ أَوِّبِي مَعَهُۥ وَٱلطَّيۡرَۖ وَأَلَنَّا لَهُ ٱلۡحَدِيدَ ١٠ أَنِ ٱعۡمَلۡ سَٰبِغَٰتٖ وَقَدِّرۡ فِي ٱلسَّرۡدِۖ وَٱعۡمَلُواْ صَٰلِحًاۖ إِنِّي بِمَا تَعۡمَلُونَ بَصِيرٞ ١١ وَلِسُلَيۡمَٰنَ ٱلرِّيحَ غُدُوُّهَا شَهۡرٞ وَرَوَاحُهَا شَهۡرٞۖ وَأَسَلۡنَا لَهُۥ عَيۡنَ ٱلۡقِطۡرِۖ وَمِنَ ٱلۡجِنِّ مَن يَعۡمَلُ بَيۡنَ يَدَيۡهِ بِإِذۡنِ رَبِّهِۦۖ وَمَن يَزِغۡ مِنۡهُمۡ عَنۡ أَمۡرِنَا نُذِقۡهُ مِنۡ عَذَابِ ٱلسَّعِيرِ ١٢ يَعۡمَلُونَ لَهُۥ مَا يَشَآءُ مِن مَّحَٰرِيبَ وَتَمَٰثِيلَ وَجِفَانٖ كَٱلۡجَوَابِ وَقُدُورٖ رَّاسِيَٰتٍۚ ٱعۡمَلُوٓاْ ءَالَ دَاوُۥدَ شُكۡرٗاۚ وَقَلِيلٞ مِّنۡ عِبَادِيَ ٱلشَّكُورُ ١٣ ﴾ [سبا: ١٠، ١٣]

“আর অবশ্যই আমি আমার পক্ষ থেকে দাঊদের প্রতি অনুগ্রহ করেছিলাম। (আমি আদেশ করলাম) ‘হে পর্বতমালা, তোমরা তার সাথে আমার পবিত্রতা ঘোষণা কর’ এবং পাখিদেরকেও (এ আদেশ দিয়েছিলাম)। আর আমি তার জন্য লোহাকেও নরম করে দিয়েছিলাম, (এ নির্দেশ দিয়ে যে,) ‘তুমি পরিপূর্ণ বর্ম তৈরী কর এবং যথার্থ পরিমাণে প্রস্তুত কর’। আর তোমরা সৎকর্ম কর। তোমরা যা কিছু কর নিশ্চয় আমি তার সম্যক দ্রষ্টা।আর সুলাইমানের জন্য আমি বাতাসকে অনুগত করে দিয়েছিলাম, যা সকালে এক মাসের পথ এবং সন্ধ্যায় এক মাসের পথ অতিক্রম করত। আর আমি তার জন্য গলিত তামার প্রস্রবণ প্রবাহিত করেছিলাম। আর কতিপয় জিন তার রবের অনুমতিক্রমে তার সামনে কাজ করত। তাদের মধ্যে যে আমার নির্দেশ থেকে বিচ্যুত হয় তাকে আমি জ্বলন্ত আগুনের আযাব আস্বাদন করাব। তারা তৈরী করত সুলাইমানের ইচ্ছানুযায়ী তার জন্য প্রাসাদ, ভাস্কর্য, সুবিশাল হাউযের মত বড় পাত্র ও স্থির হাড়ি। ‘হে দাঊদ পরিবার, তোমরা কৃতজ্ঞতাস্বরূপ আমল করে যাও এবং আমার বান্দাদের মধ্যে অল্পই কৃতজ্ঞ”। [সূরা সাবা’ : ১০-১৩]

﴿ وَلَقَدۡ ءَاتَيۡنَا دَاوُۥدَ وَسُلَيۡمَٰنَ عِلۡمٗاۖ وَقَالَا ٱلۡحَمۡدُ لِلَّهِ ٱلَّذِي فَضَّلَنَا عَلَىٰ كَثِيرٖ مِّنۡ عِبَادِهِ ٱلۡمُؤۡمِنِينَ ١٥ وَوَرِثَ سُلَيۡمَٰنُ دَاوُۥدَۖ وَقَالَ يَٰٓأَيُّهَا ٱلنَّاسُ عُلِّمۡنَا مَنطِقَ ٱلطَّيۡرِ وَأُوتِينَا مِن كُلِّ شَيۡءٍۖ إِنَّ هَٰذَا لَهُوَ ٱلۡفَضۡلُ ٱلۡمُبِينُ ١٦ وَحُشِرَ لِسُلَيۡمَٰنَ جُنُودُهُۥ مِنَ ٱلۡجِنِّ وَٱلۡإِنسِ وَٱلطَّيۡرِ فَهُمۡ يُوزَعُونَ ١٧ حَتَّىٰٓ إِذَآ أَتَوۡاْ عَلَىٰ وَادِ ٱلنَّمۡلِ قَالَتۡ نَمۡلَةٞ يَٰٓأَيُّهَا ٱلنَّمۡلُ ٱدۡخُلُواْ مَسَٰكِنَكُمۡ لَا يَحۡطِمَنَّكُمۡ سُلَيۡمَٰنُ وَجُنُودُهُۥ وَهُمۡ لَا يَشۡعُرُونَ ١٨ فَتَبَسَّمَ ضَاحِكٗا مِّن قَوۡلِهَا وَقَالَ رَبِّ أَوۡزِعۡنِيٓ أَنۡ أَشۡكُرَ نِعۡمَتَكَ ٱلَّتِيٓ أَنۡعَمۡتَ عَلَيَّ وَعَلَىٰ وَٰلِدَيَّ وَأَنۡ أَعۡمَلَ صَٰلِحٗا تَرۡضَىٰهُ وَأَدۡخِلۡنِي بِرَحۡمَتِكَ فِي عِبَادِكَ ٱلصَّٰلِحِينَ ١٩ وَتَفَقَّدَ ٱلطَّيۡرَ فَقَالَ مَا لِيَ لَآ أَرَى ٱلۡهُدۡهُدَ أَمۡ كَانَ مِنَ ٱلۡغَآئِبِينَ ٢٠ لَأُعَذِّبَنَّهُۥ عَذَابٗا شَدِيدًا أَوۡ لَأَاْذۡبَحَنَّهُۥٓ أَوۡ لَيَأۡتِيَنِّي بِسُلۡطَٰنٖ مُّبِينٖ ٢١ فَمَكَثَ غَيۡرَ بَعِيدٖ فَقَالَ أَحَطتُ بِمَا لَمۡ تُحِطۡ بِهِۦ وَجِئۡتُكَ مِن سَبَإِۢ بِنَبَإٖ يَقِينٍ ٢٢ إِنِّي وَجَدتُّ ٱمۡرَأَةٗ تَمۡلِكُهُمۡ وَأُوتِيَتۡ مِن كُلِّ شَيۡءٖ وَلَهَا عَرۡشٌ عَظِيمٞ ٢٣ وَجَدتُّهَا وَقَوۡمَهَا يَسۡجُدُونَ لِلشَّمۡسِ مِن دُونِ ٱللَّهِ وَزَيَّنَ لَهُمُ ٱلشَّيۡطَٰنُ أَعۡمَٰلَهُمۡ فَصَدَّهُمۡ عَنِ ٱلسَّبِيلِ فَهُمۡ لَا يَهۡتَدُونَ ٢٤ أَلَّاۤ يَسۡجُدُواْۤ لِلَّهِ ٱلَّذِي يُخۡرِجُ ٱلۡخَبۡءَ فِي ٱلسَّمَٰوَٰتِ وَٱلۡأَرۡضِ وَيَعۡلَمُ مَا تُخۡفُونَ وَمَا تُعۡلِنُونَ ٢٥ ٱللَّهُ لَآ إِلَٰهَ إِلَّا هُوَ رَبُّ ٱلۡعَرۡشِ ٱلۡعَظِيمِ۩ ٢٦ ۞قَالَ سَنَنظُرُ أَصَدَقۡتَ أَمۡ كُنتَ مِنَ ٱلۡكَٰذِبِينَ ٢٧ ٱذۡهَب بِّكِتَٰبِي هَٰذَا فَأَلۡقِهۡ إِلَيۡهِمۡ ثُمَّ تَوَلَّ عَنۡهُمۡ فَٱنظُرۡ مَاذَا يَرۡجِعُونَ ٢٨ قَالَتۡ يَٰٓأَيُّهَا ٱلۡمَلَؤُاْ إِنِّيٓ أُلۡقِيَ إِلَيَّ كِتَٰبٞ كَرِيمٌ ٢٩ إِنَّهُۥ مِن سُلَيۡمَٰنَ وَإِنَّهُۥ بِسۡمِ ٱللَّهِ ٱلرَّحۡمَٰنِ ٱلرَّحِيمِ ٣٠ أَلَّا تَعۡلُواْ عَلَيَّ وَأۡتُونِي مُسۡلِمِينَ ٣١ قَالَتۡ يَٰٓأَيُّهَا ٱلۡمَلَؤُاْ أَفۡتُونِي فِيٓ أَمۡرِي مَا كُنتُ قَاطِعَةً أَمۡرًا حَتَّىٰ تَشۡهَدُونِ ٣٢ قَالُواْ نَحۡنُ أُوْلُواْ قُوَّةٖ وَأُوْلُواْ بَأۡسٖ شَدِيدٖ وَٱلۡأَمۡرُ إِلَيۡكِ فَٱنظُرِي مَاذَا تَأۡمُرِينَ ٣٣ قَالَتۡ إِنَّ ٱلۡمُلُوكَ إِذَا دَخَلُواْ قَرۡيَةً أَفۡسَدُوهَا وَجَعَلُوٓاْ أَعِزَّةَ أَهۡلِهَآ أَذِلَّةٗۚ وَكَذَٰلِكَ يَفۡعَلُونَ ٣٤ وَإِنِّي مُرۡسِلَةٌ إِلَيۡهِم بِهَدِيَّةٖ فَنَاظِرَةُۢ بِمَ يَرۡجِعُ ٱلۡمُرۡسَلُونَ ٣٥ فَلَمَّا جَآءَ سُلَيۡمَٰنَ قَالَ أَتُمِدُّونَنِ بِمَالٖ فَمَآ ءَاتَىٰنِۦَ ٱللَّهُ خَيۡرٞ مِّمَّآ ءَاتَىٰكُمۚ بَلۡ أَنتُم بِهَدِيَّتِكُمۡ تَفۡرَحُونَ ٣٦ ٱرۡجِعۡ إِلَيۡهِمۡ فَلَنَأۡتِيَنَّهُم بِجُنُودٖ لَّا قِبَلَ لَهُم بِهَا وَلَنُخۡرِجَنَّهُم مِّنۡهَآ أَذِلَّةٗ وَهُمۡ صَٰغِرُونَ ٣٧ قَالَ يَٰٓأَيُّهَا ٱلۡمَلَؤُاْ أَيُّكُمۡ يَأۡتِينِي بِعَرۡشِهَا قَبۡلَ أَن يَأۡتُونِي مُسۡلِمِينَ ٣٨ قَالَ عِفۡرِيتٞ مِّنَ ٱلۡجِنِّ أَنَا۠ ءَاتِيكَ بِهِۦ قَبۡلَ أَن تَقُومَ مِن مَّقَامِكَۖ وَإِنِّي عَلَيۡهِ لَقَوِيٌّ أَمِينٞ ٣٩ قَالَ ٱلَّذِي عِندَهُۥ عِلۡمٞ مِّنَ ٱلۡكِتَٰبِ أَنَا۠ ءَاتِيكَ بِهِۦ قَبۡلَ أَن يَرۡتَدَّ إِلَيۡكَ طَرۡفُكَۚ فَلَمَّا رَءَاهُ مُسۡتَقِرًّا عِندَهُۥ قَالَ هَٰذَا مِن فَضۡلِ رَبِّي لِيَبۡلُوَنِيٓ ءَأَشۡكُرُ أَمۡ أَكۡفُرُۖ وَمَن شَكَرَ فَإِنَّمَا يَشۡكُرُ لِنَفۡسِهِۦۖ وَمَن كَفَرَ فَإِنَّ رَبِّي غَنِيّٞ كَرِيمٞ ٤٠ قَالَ نَكِّرُواْ لَهَا عَرۡشَهَا نَنظُرۡ أَتَهۡتَدِيٓ أَمۡ تَكُونُ مِنَ ٱلَّذِينَ لَا يَهۡتَدُونَ ٤١ فَلَمَّا جَآءَتۡ قِيلَ أَهَٰكَذَا عَرۡشُكِۖ قَالَتۡ كَأَنَّهُۥ هُوَۚ وَأُوتِينَا ٱلۡعِلۡمَ مِن قَبۡلِهَا وَكُنَّا مُسۡلِمِينَ ٤٢ وَصَدَّهَا مَا كَانَت تَّعۡبُدُ مِن دُونِ ٱللَّهِۖ إِنَّهَا كَانَتۡ مِن قَوۡمٖ كَٰفِرِينَ ٤٣ قِيلَ لَهَا ٱدۡخُلِي ٱلصَّرۡحَۖ فَلَمَّا رَأَتۡهُ حَسِبَتۡهُ لُجَّةٗ وَكَشَفَتۡ عَن سَاقَيۡهَاۚ قَالَ إِنَّهُۥ صَرۡحٞ مُّمَرَّدٞ مِّن قَوَارِيرَۗ قَالَتۡ رَبِّ إِنِّي ظَلَمۡتُ نَفۡسِي وَأَسۡلَمۡتُ مَعَ سُلَيۡمَٰنَ لِلَّهِ رَبِّ ٱلۡعَٰلَمِينَ ٤٤ ﴾ [النمل: ١٥، ٤٤]

“আর অবশ্যই আমি দাঊদ ও সুলাইমানকে জ্ঞান দান করেছি এবং তারা উভয়ে বলল, ‘সকল প্রশংসা আল্লাহর জন্যই, যিনি তাঁর অনেক মুমিন বান্দাদের উপর আমাদেরকে মর্যাদা দান করেছেন’। আর সুলাইমান দাঊদের ওয়ারিস হল এবং সে বলল, ‘হে মানুষ, আমাদেরকে পাখির ভাষা শেখানো হয়েছে এবং আমাদেরকে সকল কিছু দেওয়া হয়েছে। নিশ্চয় এটা সুস্পষ্ট অনুগ্রহ’। আর সুলাইমানের জন্য তার সেনাবাহিনী থেকে জিন, মানুষ ও পাখিদের সমবেত করা হল। তারপর এদেরকে বিন্যস্ত করা হল। অবশেষে যখন তারা পিপড়ার উপত্যকায় পৌঁছল তখন এক পিপড়া বলল, ‘ওহে পিপড়ার দল, তোমরা তোমাদের বাসস্থানে প্রবেশ কর। সুলাইমান ও তার বাহিনী তোমাদেরকে যেন অজ্ঞাতসারে পিষ্ট করে মারতে না পারে’।তারপর সুলাইমান তার কথায় মুচকি হাসল এবং বলল, ‘হে আমার রব, তুমি আমার প্রতি ও আমার পিতা-মাতার প্রতি যে অনুগ্রহ করেছ তার জন্য আমাকে তোমার শুকরিয়া আদায় করার তাওফীক দাও। আর আমি যাতে এমন সৎকাজ করতে পারি যা তুমি পছন্দ কর। আর তোমার অনুগ্রহে তুমি আমাকে তোমার সৎকর্মপরায়ণ বান্দাদের অন্তর্ভুক্ত কর’। আর সুলাইমান পাখিদের খোঁজ খবর নিল। তারপর সে বলল, ‘কী ব্যাপার, আমি হুদহুদকে দেখছি না; নাকি সে অনুপস্থিতদের অন্তর্ভুক্ত’? অবশ্যই আমি তাকে কঠিন আযাব দেব অথবা তাকে যবেহ করব। অথবা সে আমার কাছে সুস্পষ্ট প্রমাণ নিয়ে আসবে’। তারপর অনতিবিলম্বে হুদহুদ এসে বলল, ‘আমি যা অবগত হয়েছি আপনি তা অবগত নন, আমি সাবা থেকে আপনার জন্য নিশ্চিত খবর নিয়ে এসেছি’। আমি এক নারীকে দেখতে পেলাম, সে তাদের উপর রাজত্ব করছে। তাকে দেওয়া হয়েছে সব কিছু। আর তার আছে এক বিশাল সিংহাসন’।‘আমি তাকে ও তার কওমকে দেখতে পেলাম তারা আল্লাহর পরিবর্তে সূর্যকে সিজদা করছে। আর শয়তান তাদের কার্যাবলীকে তাদের জন্য সৌন্দর্যমন্ডিত করে দিয়েছে এবং তাদেরকে সৎপথ থেকে নিবৃত করেছে, ফলে তারা হিদায়াত পায় না’। যাতে তারা আল্লাহকে সিজদা না করে, যিনি আসমান ও যমীনের লুকায়িত বস্তুকে বের করেন। আর তোমরা যা গোপন কর এবং তোমরা যা প্রকাশ কর তিনি সবই জানেন। আল্লাহ ছাড়া সত্যিকারের কোনো ইলাহ নেই। তিনি মহা আরশের রব। সুলাইমান বলল, আমরা দেখব, ‘তুমি কি সত্য বলেছ, নাকি তুমি মিথ্যাবাদীদের অন্তর্ভুক্ত’।‘তুমি আমার এ পত্র নিয়ে যাও। অতঃপর এটা তাদের কাছে নিক্ষেপ কর, তারপর তাদের কাছ থেকে সরে থাক এবং দেখ, তারা কী জবাব দেয়’? সে (রাণী) বলল, ‘হে পারিষদবর্গ! নিশ্চয় আমাকে এক সম্মানজনক পত্র দেওয়া হয়েছে’।‘নিশ্চয় এটা সুলাইমানের পক্ষ থেকে। আর নিশ্চয় এটা পরম করুণাময় পরম দয়ালু আল্লাহর নামে’।‘যাতে তোমরা আমার প্রতি উদ্ধত না হও এবং অনুগত হয়ে আমার কাছে আস’। সে (রাণী) বলল, ‘হে পারিষদবর্গ, তোমরা আমার ব্যাপারে আমাকে অভিমত দাও। তোমাদের উপস্থিতি ছাড়া আমি কোনো বিষয়ে চূড়ান্ত সিদ্ধান্ত গ্রহণ করি না। তারা বলল, ‘আমরা শক্তিশালী ও কঠোর যোদ্ধা, আর সিদ্ধান্ত আপনার কাছেই। অতএব চিন্তা করে দেখুন, আপনি কী নির্দেশ দেবেন’। সে বলল, ‘নিশ্চয় রাজা-বাদশাহরা যখন কোনো জনপদে প্রবেশ করে তখন তাকে বিপর্যস্ত করে এবং সেখানকার সম্মানিত অধিবাসীদেরকে অপদস্থ করে। আর তা-ই তারা করবে’।‘আর নিশ্চয় আমি তাদের কাছে উপঢৌকন পাঠাচ্ছি, তারপর দেখি দূতেরা কী নিয়ে ফিরে আসে’।অতঃপর দূত যখন সুলাইমানের কাছে আসল, তখন সে বলল, ‘তোমরা কি আমাকে সম্পদ দ্বারা সাহায্য করতে চাচ্ছ? সুতরাং আল্লাহ আমাকে যা দিয়েছেন তা তোমাদেরকে যা দিয়েছেন তা থেকে উত্তম। বরং তোমরা তোমাদের উপঢৌকন নিয়ে খুশি হও’।‘তোমরা তাদের কাছে ফিরে যাও। তারপর আমি অবশ্যই তাদের কাছে এমন সৈন্যবাহিনী নিয়ে আসব যার মুকাবিলা করার শক্তি তাদের নেই। আর আমি অবশ্যই তাদেরকে সেখান থেকে লাঞ্ছিত অবস্থায় বের করে দেব আর তারা অপমানিত।’ সুলাইমান বলল, ‘হে পারিষদবর্গ, তারা আমার কাছে আত্মসমর্পণ করে আসার পূর্বে তোমাদের মধ্যে কে তার (রাণীর) সিংহাসন আমার কাছে নিয়ে আসতে পারবে’? এক শক্তিশালী জিন বলল, ‘আপনি আপনার স্থান থেকে উঠার পূর্বেই আমি তা এনে দেব। আমি নিশ্চয়ই এই ব্যাপারে শক্তিমান, বিশ্বস্ত।যার কাছে কিতাবের এক বিশেষ জ্ঞান ছিল সে বলল, ‘আমি চোখের পলক পড়ার পূর্বেই তা আপনার কাছে নিয়ে আসব’। অতঃপর যখন সুলাইমান তা তার সামনে স্থির দেখতে পেল, তখন বলল, ‘এটি আমার রবের অনুগ্রহ, যাতে তিনি আমাকে পরীক্ষা করেন যে, আমি কি কৃতজ্ঞতা প্রকাশ করি না কি অকৃতজ্ঞতা প্রকাশ করি। আর যে কৃতজ্ঞতা প্রকাশ করে সে তো তার নিজের কল্যাণেই তা করে, আর যে কেউ অকৃতজ্ঞ হবে, তবে নিশ্চয় আমার রব অভাবমুক্ত, অধিক দাতা’। সুলাইমান বলল, ‘তোমরা তার জন্য তার সিংহাসনের আকার-আকৃতি পরিবর্তন করে দাও। দেখব সে সঠিক দিশা পায় নাকি তাদের অন্তর্ভুক্ত হয়ে পড়ে, যারা সঠিক দিশা পায় না’। অতঃপর যখন সে আসল, তখন তাকে বলা হল; ‘এরূপই কি তোমার সিংহাসন’? সে বলল, ‘এটি যেন সেটিই’। আর বলল, ‘আমাদেরকে তার পূর্বেই জ্ঞান দান করা হয়েছিল এবং আমরা আত্মসমর্পণ করেছিলাম’। আর আল্লাহকে বাদ দিয়ে যার পূজা সে করত তা তাকে ঈমান থেকে নিবৃত্ত করেছিল। নিশ্চয় সে ছিল কাফির সম্প্রদায়ের অন্তর্ভুক্ত।তাকে বলা হল, ‘প্রাসাদটিতে প্রবেশ কর’। অতঃপর যখন সে তা দেখল, সে তাকে এক গভীর জলাশয় ধারণা করল, এবং তার পায়ের গোছাদ্বয় অনাবৃত করল। সুলাইমান বলল, ‘এটি আসলে স্বচ্ছ কাঁচ-নির্মিত প্রাসাদ’। সে বলল, ‘হে আমার রব, নিশ্চয় আমি আমার নিজের প্রতি যুলম করেছি। আমি সুলাইমানের সাথে সৃষ্টিকুলের রব আল্লাহর নিকট আত্মসমর্পণ করলাম”। [সূরা আন্-নামাল: ১৫-৪৪]

﴿ وَدَاوُۥدَ وَسُلَيۡمَٰنَ إِذۡ يَحۡكُمَانِ فِي ٱلۡحَرۡثِ إِذۡ نَفَشَتۡ فِيهِ غَنَمُ ٱلۡقَوۡمِ وَكُنَّا لِحُكۡمِهِمۡ شَٰهِدِينَ ٧٨ فَفَهَّمۡنَٰهَا سُلَيۡمَٰنَۚ وَكُلًّا ءَاتَيۡنَا حُكۡمٗا وَعِلۡمٗاۚ وَسَخَّرۡنَا مَعَ دَاوُۥدَ ٱلۡجِبَالَ يُسَبِّحۡنَ وَٱلطَّيۡرَۚ وَكُنَّا فَٰعِلِينَ ٧٩ وَعَلَّمۡنَٰهُ صَنۡعَةَ لَبُوسٖ لَّكُمۡ لِتُحۡصِنَكُم مِّنۢ بَأۡسِكُمۡۖ فَهَلۡ أَنتُمۡ شَٰكِرُونَ ٨٠ وَلِسُلَيۡمَٰنَ ٱلرِّيحَ عَاصِفَةٗ تَجۡرِي بِأَمۡرِهِۦٓ إِلَى ٱلۡأَرۡضِ ٱلَّتِي بَٰرَكۡنَا فِيهَاۚ وَكُنَّا بِكُلِّ شَيۡءٍ عَٰلِمِينَ ٨١ وَمِنَ ٱلشَّيَٰطِينِ مَن يَغُوصُونَ لَهُۥ وَيَعۡمَلُونَ عَمَلٗا دُونَ ذَٰلِكَۖ وَكُنَّا لَهُمۡ حَٰفِظِينَ ٨٢ ﴾ [الانبياء: ٧٨، ٨٢]

“আর স্মরণ কর দাঊদ ও সুলায়মানের কথা, যখন তারা শস্যক্ষেত সম্পর্কে বিচার করছিল। যাতে রাতের বেলায় কোনো কওমের মেষ ঢুকে পড়েছিল। আর আমি তাদের বিচার কাজ দেখছিলাম।অতঃপর আমি এ বিষয়ের ফয়সালা সুলায়মানকে বুঝিয়ে দিয়েছিলাম। আর আমি তাদের প্রত্যেককেই দিয়েছিলাম প্রজ্ঞা ও জ্ঞান। আর আমি পর্বতমালা ও পাখীদেরকে দাঊদের অধীন করে দিয়েছিলাম, তারা দাঊদের সাথে আমার তাসবীহ পাঠ করত। আর এসবকিছু আমিই করছিলাম। আর আমিই তাকে তোমাদের জন্য বর্ম বানানো শিক্ষা দিয়েছিলাম। যাতে তা যুদ্ধে তোমাদেরকে রক্ষা করতে পারে। সুতরাং তোমরা কি কৃতজ্ঞ হবে? আর আমি সুলায়মানের জন্য অনুগত করে দিয়েছিলাম প্রবল হাওয়াকে, যা তার নির্দেশে প্রবাহিত হত সেই দেশের দিকে, যেখানে আমি বরকত রেখেছি। আর আমি প্রত্যেক বিষয় সম্পর্কেই অবগত ছিলাম। আর শয়তানদের মধ্যে কতক তার জন্য ডুবুরীর কাজ করত, এছাড়া অন্যান্য কাজও করত। আর আমিই তাদের জন্য হিফাযতকারী ছিলাম”। [সূরা আল-আম্বিয়া: ৭৮-৮২]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ «خُفِّفَ عَلَى دَاوُدَ عَلَيْهِ السَّلاَمُ القُرْآنُ، فَكَانَ يَأْمُرُ بِدَوَابِّهِ فَتُسْرَجُ، فَيَقْرَأُ القُرْآنَ قَبْلَ أَنْ تُسْرَجَ دَوَابُّهُ، وَلاَ يَأْكُلُ إِلَّا مِنْ عَمَلِ يَدِهِ» رَوَاهُ مُوسَى بْنُ عُقْبَةَ، عَنْ صَفْوَانَ، عَنْ عَطَاءِ بْنِ يَسَارٍ، عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, দাউদ আলাইহিস সালামের পক্ষে কুরআন (যাবুর) তিলাওয়াত সহজ করে দেওয়া হয়েছিল। তিনি তাঁর যানবাহনের পশুর উপর গদি বাঁধার আদেশ করতেন, তখন তার উপর গদি বাধা হতো। তারপর তাঁর যানবাহনের পশুটির উপর গদি বাঁধার পূর্বেই তিনি যাবুর তিলাওয়াত করে শেষ করে ফেলতেন। তিনি নিজ হাতে উপার্জন করেই খেতেন। মূসা ইবন উকবা (রহ.) আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু সূত্রে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে হাদীসটি রেওয়াত করেছেন।[339]

عَنْ عَبْدَ اللَّهِ بْنَ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: أُخْبِرَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنِّي أَقُولُ: وَاللَّهِ لَأَصُومَنَّ النَّهَارَ، وَلَأَقُومَنَّ اللَّيْلَ مَا عِشْتُ " فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَنْتَ الَّذِي تَقُولُ وَاللَّهِ لَأَصُومَنَّ النَّهَارَ وَلَأَقُومَنَّ اللَّيْلَ مَا عِشْتُ» قُلْتُ: قَدْ قُلْتُهُ قَالَ: «إِنَّكَ لاَ تَسْتَطِيعُ ذَلِكَ، فَصُمْ وَأَفْطِرْ، وَقُمْ وَنَمْ، وَصُمْ مِنَ الشَّهْرِ ثَلاَثَةَ أَيَّامٍ، فَإِنَّ الحَسَنَةَ بِعَشْرِ أَمْثَالِهَا، وَذَلِكَ مِثْلُ صِيَامِ الدَّهْرِ» فَقُلْتُ: إِنِّي أُطِيقُ أَفْضَلَ مِنْ ذَلِكَ يَا رَسُولَ اللَّهِ، قَالَ: «فَصُمْ يَوْمًا وَأَفْطِرْ يَوْمَيْنِ» قَالَ: قُلْتُ: إِنِّي أُطِيقُ أَفْضَلَ مِنْ ذَلِكَ، قَالَ: فَصُمْ يَوْمًا وَأَفْطِرْ يَوْمًا، وَذَلِكَ صِيَامُ دَاوُدَ وَهُوَ أَعْدَلُ الصِّيَامِ " قُلْتُ إِنِّي أُطِيقُ أَفْضَلَ مِنْهُ يَا رَسُولَ اللَّهِ، قَالَ: «لاَ أَفْضَلَ مِنْ ذَلِكَ».

আবদুল্লাহ ইবন আমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে জানান হলো যে, আমি বলছি, আল্লাহ্‌র কসম! আমি যতদিন বেঁচে থাকব ততদিন অবশ্যই আমি বিরামহীনভাবে দিনে সাওম পালন করবো এবং রাতে ইবাদতে রত থাকবো। তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞাসা করলেন, তুমিই কি বলছো, ‘আল্লাহর কসম, আমি যতদিন বাঁচবো, ততদিন দিনে সাওম পালন করবো এবং রাতে ইবাদাত রত থাকবো। আমি আরয করলাম, আমিই তা বলছি। তিনি বললেন, সেই শক্তি তোমার নেই। কাজেই সাওমও পালন কর, ইফ্তারও কর অর্থাৎ বিরতি দাও। রাতে ইবাদাতও কর এবং ঘুম যাও। আর প্রতি মাসে তিন দিন সাওম পালন কর। কেননা প্রতিটি নেক কাজের কমপক্ষে দশগুণ সাওয়াব পাওয়া যায় আর এটা সারা বছর সাওম পালন করার সমান। তখন আরয করলাম, ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আমি এর চেয়েও বেশী সাওম পালন করার ক্ষমতা রাখি। তখন তিনি বললেন, তাহলে তুমি একদিন সাওম পালন কর আর দু’দিন ইফতার কর অর্থাৎ বিরতি দাও। তখন আমি আরয করলাম, ইয়া রাসূলুল্লাহ্! আমি এর চেয়েও অধিক পালন করার শক্তি রাখি। তখন তিনি বললেন, তাহলে একদিন সাওম পালন কর আর একদিন বিরতি দাও। এটা দাউদ আলাইহিস সালামের সাওম পালনের পদ্ধতি। আর এটাই সাওম পালনের উত্তম পদ্ধতি। আমি আরয করলাম, ইয়া রাসূলুল্লাহ! আমি এর চেয়েও বেশী শক্তি রাখি। তিনি বললেন, এর চেয়ে অধিক কিছু নেই।[340]

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ العَاصِ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَلَمْ أُنَبَّأْ أَنَّكَ تَقُومُ اللَّيْلَ وَتَصُومُ النَّهَارَ» فَقُلْتُ: نَعَمْ، فَقَالَ: «فَإِنَّكَ إِذَا فَعَلْتَ ذَلِكَ هَجَمَتِ العَيْنُ، وَنَفِهَتِ النَّفْسُ، صُمْ مِنْ كُلِّ شَهْرٍ ثَلاَثَةَ أَيَّامٍ، فَذَلِكَ صَوْمُ الدَّهْرِ، أَوْ كَصَوْمِ الدَّهْرِ» قُلْتُ: إِنِّي أَجِدُ بِي، - قَالَ مِسْعَرٌ يَعْنِي قُوَّةً - قَالَ: «فَصُمْ صَوْمَ دَاوُدَ عَلَيْهِ السَّلاَمُ، وَكَانَ يَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا، وَلاَ يَفِرُّ إِذَا لاَقَى».

আবদুল্লাহ ইবন আমর ইবন ‘আস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে জিজ্ঞাসা করলেন, আমি কি অবহিত হইনি যে, তুমি রাত ভর ইবাদাত কর এবং দিন ভর সাওম পালন কর! আমি বল্ললাম, হ্যাঁ। (খবর সত্য) তিনি বললেন, যদি তুমি এরূপ কর; তবে তোমার দৃষ্টিশক্তি ক্ষীণ হয়ে যাবে এবং দেহ অবসন্ন হয়ে যাবে। কাজেই প্রতি মাসে তিন দিন সাওম পালন কর। তাহলে তা সারা বছরের সাওমের সমতুল্য হয়ে যাবে। আমি বললাম, আমি আমার মধ্যে আরো বেশী পাই। মিসআর (রহ.) বলেন, এখানে শক্তি বুঝানো হয়েছে। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তাহলে তুমি দাউদ আলাইহিস সালামের পদ্ধতিতে সাওম পালন কর। তিনি একদিন সাওম পালন করতেন আর একদিন বিরত থাকতেন। আর শত্রুর সম্মুখীন হলে তিনি কখনও পলায়ন করতেন না।[341]

আল্লাহর নবী সুলাইমান আলাইহিস সালাম

আল্লাহ তা‘আলা বলেছেন,

﴿ وَلَقَدۡ فَتَنَّا سُلَيۡمَٰنَ وَأَلۡقَيۡنَا عَلَىٰ كُرۡسِيِّهِۦ جَسَدٗا ثُمَّ أَنَابَ ٣٤ قَالَ رَبِّ ٱغۡفِرۡ لِي وَهَبۡ لِي مُلۡكٗا لَّا يَنۢبَغِي لِأَحَدٖ مِّنۢ بَعۡدِيٓۖ إِنَّكَ أَنتَ ٱلۡوَهَّابُ ٣٥ فَسَخَّرۡنَا لَهُ ٱلرِّيحَ تَجۡرِي بِأَمۡرِهِۦ رُخَآءً حَيۡثُ أَصَابَ ٣٦ وَٱلشَّيَٰطِينَ كُلَّ بَنَّآءٖ وَغَوَّاصٖ ٣٧ وَءَاخَرِينَ مُقَرَّنِينَ فِي ٱلۡأَصۡفَادِ ٣٨ هَٰذَا عَطَآؤُنَا فَٱمۡنُنۡ أَوۡ أَمۡسِكۡ بِغَيۡرِ حِسَابٖ ٣٩ وَإِنَّ لَهُۥ عِندَنَا لَزُلۡفَىٰ وَحُسۡنَ مَ‍َٔابٖ ٤٠ ﴾ [ص: ٣٤، ٤٠]

“আর আমি তো সুলাইমানকে পরীক্ষা করেছিলাম এবং তার সিংহাসনের উপর রেখেছিলাম একটি দেহ [342] , অতঃপর সে আমার অভিমুখী হল। সুলাইমান বলল, ‘হে আমার রব, আমাকে ক্ষমা করুন এবং আমাকে এমন এক রাজত্ব দান করুন যা আমার পর আর কারও জন্যই প্রযোজ্য হবে না। নিশ্চয়ই আপনি বড়ই দানশীল। ফলে আমি বায়ুকে তার অনুগত করে দিলাম যা তার আদেশে মৃদুমন্দভাবে প্রবাহিত হত, যেখানে সে পৌঁছতে চাইত। আর (অনুগত করে দিলাম) প্রত্যেক প্রাসাদ নির্মাণকারী ও ডুবুরী শয়তান [জিন]সমূহকেও আর শেকলে আবদ্ধ আরও অনেককে। এটি আমার অনুগ্রহ। অতএব তুমি এটি অন্যের জন্য খরচ কর অথবা নিজের জন্য রেখে দাও, এর কোনো হিসাব দিতে হবে না। আর আমার নিকট রয়েছে তার জন্য নৈকট্য ও শুভ পরিণাম”। [সূরা সোয়াদ: ৩৪-৪০]

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَنَّ سُلَيْمَانَ بْنَ دَاوُدَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَمَّا بَنَى بَيْتَ الْمَقْدِسِ سَأَلَ اللَّهَ عَزَّ وَجَلَّ خِلَالًا ثَلَاثَةً: سَأَلَ اللَّهَ عَزَّ وَجَلَّ حُكْمًا يُصَادِفُ حُكْمَهُ فَأُوتِيَهُ، وَسَأَلَ اللَّهَ عَزَّ وَجَلَّ مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِهِ فَأُوتِيَهُ، وَسَأَلَ اللَّهَ عَزَّ وَجَلَّ حِينَ فَرَغَ مِنْ بِنَاءِ الْمَسْجِدِ أَنْ لَا يَأْتِيَهُ أَحَدٌ لَا يَنْهَزُهُ إِلَّا الصَّلَاةُ فِيهِ أَنْ يُخْرِجَهُ مِنْ خَطِيئَتِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ ".

আবদুল্লাহ ইবন ‘আমর রাদিয়াল্লাহু ‘আনহু রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণনা করেন যে, সুলায়মান ইবন দাঊদ আলাইহিস সালাম যখন বায়তুল মুকাদ্দাস নির্মাণ করলেন, তখন তিনি আল্লাহ তা’আলার কাছে তিনটি বস্তু চাইলেন: তিনি আল্লাহ তা’আলার নিকট প্রার্থনা করলেন এমন ফয়সালা যা তাঁর ফয়সালার মত হয়। তা তাঁকে প্রদান করা হল। আর তিনি আল্লাহ তা’আলার নিকট চাইলেন এমন রাজ্য, যার অধিকারী তারপর আর কেউ হবে না। তাও তাঁকে দেওয়া হল। আর যখন তিনি মসজিদ নির্মাণের কাজ সমাপ্ত করলেন তখন তিনি আল্লাহ তা’আলার নিকট প্রার্থনা করলেন, যে ব্যক্তি তাতে সালাতের জন্য আগমন করবে, তাকে যেন পাপ থেকে ঐদিনের মত মু্ক্ত করে দেন যেদিন সে তার মাতৃগর্ভ থেকে ভূমিষ্ঠ হয়েছিল।[343]

عَنْ أَبِي الدَّرْدَاءِ، قَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي فَسَمِعْنَاهُ يَقُولُ: «أَعُوذُ بِاللَّهِ مِنْكَ»، ثُمَّ قَالَ: «أَلْعَنُكَ بِلَعْنَةِ اللَّهِ ثَلَاثًا»، وَبَسَطَ يَدَهُ كَأَنَّهُ يَتَنَاوَلُ شَيْئًا، فَلَمَّا فَرَغَ مِنَ الصَّلَاةِ قُلْنَا: يَا رَسُولَ اللَّهِ، قَدْ سَمِعْنَاكَ تَقُولُ فِي الصَّلَاةِ شَيْئًا لَمْ نَسْمَعْكَ تَقُولُهُ قَبْلَ ذَلِكَ، وَرَأَيْنَاكَ بَسَطْتَ يَدَكَ، قَالَ: " إِنَّ عَدُوَّ اللَّهِ إِبْلِيسَ جَاءَ بِشِهَابٍ مِنْ نَارٍ لِيَجْعَلَهُ فِي وَجْهِي، فَقُلْتُ: أَعُوذُ بِاللَّهِ مِنْكَ ثَلَاثَ مَرَّاتٍ، ثُمَّ قُلْتُ: أَلْعَنُكَ بِلَعْنَةِ اللَّهِ، فَلَمْ يَسْتَأْخِرْ ثَلَاثَ مَرَّاتٍ، ثُمَّ أَرَدْتُ أَنْ آخُذَهُ، وَاللَّهِ لَوْلَا دَعْوَةُ أَخِينَا سُلَيْمَانَ لَأَصْبَحَ مُوثَقًا بِهَا يَلْعَبُ بِهِ وِلْدَانُ أَهْلِ الْمَدِينَةِ ".

আবু দারদা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (একবার) সালাতে দাঁড়ালে আমরা তাকে বলতে শুনলাম, আমি তোর (ইবলীস) থেকে আল্লাহর কাছে পানাহ চাই। তারপর বললেন, আমি আল্লাহর লানত দ্বারা তোকে লানত দিচ্ছি। (এ বাক্যটি তিনি) তিনবার (বললেন) এবং হাত প্রসারিত করলেন যেন কোন কিছু ধরতে চাচ্ছেন। যখন তিনি সালাত শেষ করলেন, আমরা বললাম, ইয়া রাসুলল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! (আজ) আমরা সালাতে আপনাকে এমন কিছু বলতে শুনেছি যা ইতোপূর্বে আর কখনো বলতে শুনিনি, আর (আজ) আপনাকে হাত প্রসারিত করতে দেখেছি। তিনি বললেন, আল্লাহর দুশমন ইবলীস অগ্নিস্ফুলিংগ নিয়ে এসেছিল আমার চেহারায় নিক্ষেপ করার জন্য, তখন আমি তিনবার বললাম, আমি তোর থেকে আল্লাহর কাছে পানাহ চাই। এরপর আমি তিনবার বললাম, আল্লাহর লানত দ্বারা আমি তোকে লানত দিচ্ছি। এতেও সে যখন পেছনে সরে গেল না তখন আমি তাকে ধরতে ইচ্ছা করেছিলাম। আল্লাহর শপথ! যদি আমার ভাই সুলায়মান আলাইহিস সালামের দো‘আ না থাকতো তা হলে সে ভোর পর্যন্ত খৃঁটির সাথে বাঁধা থাকতো। তার সাথে মদীনার শিশু?-কিশোররা খেলা করত।[344]

عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ عِفْرِيتًا مِنَ الجِنِّ تَفَلَّتَ البَارِحَةَ لِيَقْطَعَ عَلَيَّ صَلاَتِي، فَأَمْكَنَنِي اللَّهُ مِنْهُ فَأَخَذْتُهُ، فَأَرَدْتُ أَنْ أَرْبُطَهُ عَلَى سَارِيَةٍ مِنْ سَوَارِي المَسْجِدِ حَتَّى تَنْظُرُوا إِلَيْهِ كُلُّكُمْ، فَذَكَرْتُ دَعْوَةَ أَخِي سُلَيْمَانَ رَبِّ هَبْ لِي مُلْكًا لاَ يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي فَرَدَدْتُهُ خَاسِئًا» {عِفْرِيتٌ} [النمل: 39] مُتَمَرِّدٌ مِنْ إِنْسٍ أَوْ جَانٍّ، مِثْلُ زِبْنِيَةٍ جَمَاعَتُهَا الزَّبَانِيَةُ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, একটি অবাধ্য জ্বিন এক রাতে আমার সালাতে বিঘ্ন সৃষ্টির উদ্দেশ্যে আমার নিকট আসল। আল্লাহ্ আমাকে তাঁর উপর ক্ষমতা প্রদান করলেন। আমি তাঁকে পাকড়াও করলাম এবং মসজিদের একটি খুটির সঙ্গে বেঁধে রাখার মনস্থ করলাম, যাতে তোমরা সবাই সচক্ষে তাঁকে দেখতে পাও। তখনই আমার ভাই সুলায়মান আলাইহিস সালামের দু‘আটি আমার মনে পড়লো। “হে আমার রব! আমাকে ক্ষমা করুণ এবং আমাকে দান করুন এবং আমাকে দান করুন এমন এক রাজ্য যার অধিকারী আমার পরে আমি ছাড়া কেউ না হয়”। [সূরা নামল : ৩৯] এরপর আমি জ্বিনটিকে ব্যর্থ এবং অপমানিত করে ছেড়ে দিলাম। জিন অথবা ইনসানের অত্যন্ত পিশাচ ব্যক্তিকে ইফ্রীত বলা হয়। ইফ্রীত ও ইফ্রীয়াতুন যিব্নীয়াতুন-এর ন্যায় এক বচন, যার বহু বচন যাবানিয়াতুন।[345]

عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: قَالَ: سُلَيْمَانُ بْنُ دَاوُدَ لَأَطُوفَنَّ اللَّيْلَةَ عَلَى سَبْعِينَ امْرَأَةً، تَحْمِلُ كُلُّ امْرَأَةٍ فَارِسًا يُجَاهِدُ فِي سَبِيلِ اللَّهِ، فَقَالَ لَهُ صَاحِبُهُ: إِنْ شَاءَ اللَّهُ، فَلَمْ يَقُلْ، وَلَمْ تَحْمِلْ شَيْئًا إِلَّا وَاحِدًا، سَاقِطًا أَحَدُ شِقَّيْهِ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: لَوْ قَالَهَا لَجَاهَدُوا فِي سَبِيلِ اللَّهِ " قَالَ شُعَيْبٌ وَابْنُ أَبِي الزِّنَادِ: تِسْعِينَ وَهُوَ أَصَحُّ.

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, সুলায়মান ইবন দাউদ আলাইহিস সালাম বলেছেন, আজ রাতে আমি আমার সত্তর জন্য স্ত্রীর নিকট যাব। প্রত্যেক স্ত্রী একজন করে আশারোহী যোদ্ধা গর্ভধারণ করবে। এরা আল্লাহর রাস্তায় জিহাদ করবে। তখন তাঁর সাথী বললেন, ইনশাআল্লাহ্ (বলুন)। কিন্তু তিনি মুখে তা বলেন নি। এরপর একজন স্ত্রী ব্যতীত কেউ গর্ভধারণ করলেন, না। সে যাও এক (পুত্র) সন্তান প্রসব করলেন। তাও তার এক অঙ্গ ছিল না। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তিনি যদি ‘ইনশাআল্লাহ্’ মুখে বলতেন, তা হলে (সবগুলো সন্তানই জন্ম নিত এবং) আল্লাহর রাস্তায় জিহাদ করতো। শু‘আয়ব এবং আবূ যিনাদ (রহ.) এখানে নব্বই জন্য স্ত্রীর কথা উল্লেখ করেছেন আর এটাই সঠিক বর্ণনা।[346]

حَدَّثَهُ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: " مَثَلِي وَمَثَلُ النَّاسِ، كَمَثَلِ رَجُلٍ اسْتَوْقَدَ نَارًا، فَجَعَلَ الفَرَاشُ وَهَذِهِ الدَّوَابُّ تَقَعُ فِي النَّارِ، وَقَالَ: كَانَتِ امْرَأَتَانِ مَعَهُمَا ابْنَاهُمَا، جَاءَ الذِّئْبُ فَذَهَبَ بِابْنِ إِحْدَاهُمَا، فَقَالَتْ صَاحِبَتُهَا: إِنَّمَا ذَهَبَ بِابْنِكِ، وَقَالَتِ الأُخْرَى: إِنَّمَا ذَهَبَ بِابْنِكِ، فَتَحَاكَمَتَا إِلَى دَاوُدَ، فَقَضَى بِهِ لِلْكُبْرَى، فَخَرَجَتَا عَلَى سُلَيْمَانَ بْنِ دَاوُدَ فَأَخْبَرَتَاهُ، فَقَالَ: ائْتُونِي بِالسِّكِّينِ أَشُقُّهُ بَيْنَهُمَا، فَقَالَتِ الصُّغْرَى: لاَ تَفْعَلْ يَرْحَمُكَ اللَّهُ، هُوَ ابْنُهَا، فَقَضَى بِهِ لِلصُّغْرَى " قَالَ أَبُو هُرَيْرَةَ: وَاللَّهِ إِنْ سَمِعْتُ بِالسِّكِّينِ إِلَّا يَوْمَئِذٍ، وَمَا كُنَّا نَقُولُ إِلَّا المُدْيَةُ.

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছেন যে, আমার ও অন্যান্য মানুষের উপমা হলো এমন যেমন কোনো এক ব্যক্তি আগুন জ্বালাল এবং তাতে পতঙ্গ এবং কীটগুলো ঝাঁকে ঝাঁকে পড়তে লাগল। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, দু’জন মহিলা ছিল। তাদের সঙ্গে দু’টি সন্তানও ছিল। হঠাৎ একটি বাঘ এসে তাদের একজনের ছেলে নিয়ে গেল। সাথের একজন মহিলা বললো, ‘‘না, বাঘে তোমার ছেলেটি নিয়ে গেছে।’’ তারপর উভয় মহিলাই দাউদ আলাইহিস সালামের নিকট এ বিরোধ মীমাংসার জন্য বিচারপ্রার্থী হলো। তখন তিনি ছেলেটির বিষয়ে বয়স্কা মহিলাটির পক্ষে রায় দিলেন। তারপর তারা উভয়ে (বিচারালয় থেকে) বেরিয়ে দাউদ আলাইহিস সালামের পুত্র সুলায়মান আলাইহিস সালামের কাছ দিয়ে যেতে লাগল এবং তারা উভয়ে তাঁকে ঘটনাটি জানালেন। তখন তিনি লোকদেরকে বললেন, তোমরা আমার কাছে ছোরা আনয়ন কর। আমি ছেলেটিকে দু’ টুক্রা করে তাদের উভয়ের মধ্যে ভাগ করে দেই। এ কথা শুনে অল্প বয়স্কা মহিলাটি বলে উঠলো, তা করবেন না, আল্লাহ্ আপনার উপর রহম করুন। ছেলেটি তারই। (এটা আমি মেনে নিচ্ছি) তখন তিনি ছেলেটির ব্যাপারে অল্প বয়স্কা মহিলাটির পক্ষেই রায় দিলেন। আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন, আল্লাহর কসম! ছোরা অর্থে শব্দটি আমি ঐ দিনই শুনেছি। আর না হয় আমরা তো ছোরাকেই বলতাম।[347]

আল্লাহর নবী ইউনূস আলাইহিস সালাম

﴿ وَذَا ٱلنُّونِ إِذ ذَّهَبَ مُغَٰضِبٗا فَظَنَّ أَن لَّن نَّقۡدِرَ عَلَيۡهِ فَنَادَىٰ فِي ٱلظُّلُمَٰتِ أَن لَّآ إِلَٰهَ إِلَّآ أَنتَ سُبۡحَٰنَكَ إِنِّي كُنتُ مِنَ ٱلظَّٰلِمِينَ ٨٧ فَٱسۡتَجَبۡنَا لَهُۥ وَنَجَّيۡنَٰهُ مِنَ ٱلۡغَمِّۚ وَكَذَٰلِكَ نُ‍ۨجِي ٱلۡمُؤۡمِنِينَ ٨٨ ﴾ [الانبياء: ٨٧، ٨٨]

“আর স্মরণ কর যুন-নূন এর কথা, যখন সে রাগান্বিত অবস্থায় চলে গিয়েছিল এবং মনে করেছিল যে, আমি তার উপর ক্ষমতা প্রয়োগ করব না। তারপর সে অন্ধকার থেকে ডেকে বলেছিল, ‘আপনি ছাড়া কোনো (সত্য) ইলাহ নেই’। আপনি পবিত্র মহান। নিশ্চয় আমি ছিলাম যালিম’ । অতঃপর আমি তার ডাকে সাড়া দিয়েছিলাম এবং দুশ্চিন্তা থেকে তাকে উদ্ধার করেছিলাম। আর এভাবেই আমি মুমিনদেরকে উদ্ধার করে থাকি”। [সূরা আল-আম্বিয়া: ৮৭-৮৮]

عَنِ ابْن عَبَّاسٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " لاَ يَنْبَغِي لِعَبْدٍ أَنْ يَقُولَ: أَنَا خَيْرٌ مِنْ يُونُسَ بْنِ مَتَّى ". وَنَسَبَهُ إِلَى أَبِيهِ،

وَذَكَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ أُسْرِيَ بِهِ، فَقَالَ: " مُوسَى آدَمُ، طُوَالٌ، كَأَنَّهُ مِنْ رِجَالِ شَنُوءَةَ، وَقَالَ: عِيسَى جَعْدٌ مَرْبُوعٌ " وَذَكَرَ مَالِكًا خَازِنَ النَّارِ، وَذَكَرَ الدَّجَّالَ.

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, কোনো ব্যাক্তির একথা বলা উচিৎ হবেনা যে, আমি (নবী) ইউনুস ইবন মাত্তার চেয়ে উত্তম। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একথা বলতে গিয়ে ইউনুস আলাইহিস সালামের পিতার নাম উল্লেখ করেছেন। আর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মিরাজের রজনীর কথাও উল্লেখ করেছেন এবং বলেছেন মূসা আলাইহিস সালাম বাদামী রং বিশিষ্ট দীর্ঘদেহী ছিলেন। যেন তিনি শানুআ গোত্রের একজন লোক। তিনি আরো বলেছেন যে, ঈসা আলাইহিস সালাম ছিলেন মধ্যমদেহী, কোঁকড়ানো চুলওয়ালা ব্যক্তি। আর তিনি দোযখের দারোগা মালিক এবং দাজ্জালের কথাও উল্লেখ করেছেন।[348]

আল্লাহর নবী যাকারিয়া ও ইয়াহইয়া আলাইহিমাস সালাম

আল্লাহ বলেছেন,

﴿ كٓهيعٓصٓ ١ ذِكۡرُ رَحۡمَتِ رَبِّكَ عَبۡدَهُۥ زَكَرِيَّآ ٢ إِذۡ نَادَىٰ رَبَّهُۥ نِدَآءً خَفِيّٗا ٣ قَالَ رَبِّ إِنِّي وَهَنَ ٱلۡعَظۡمُ مِنِّي وَٱشۡتَعَلَ ٱلرَّأۡسُ شَيۡبٗا وَلَمۡ أَكُنۢ بِدُعَآئِكَ رَبِّ شَقِيّٗا ٤ وَإِنِّي خِفۡتُ ٱلۡمَوَٰلِيَ مِن وَرَآءِي وَكَانَتِ ٱمۡرَأَتِي عَاقِرٗا فَهَبۡ لِي مِن لَّدُنكَ وَلِيّٗا ٥ يَرِثُنِي وَيَرِثُ مِنۡ ءَالِ يَعۡقُوبَۖ وَٱجۡعَلۡهُ رَبِّ رَضِيّٗا ٦ يَٰزَكَرِيَّآ إِنَّا نُبَشِّرُكَ بِغُلَٰمٍ ٱسۡمُهُۥ يَحۡيَىٰ لَمۡ نَجۡعَل لَّهُۥ مِن قَبۡلُ سَمِيّٗا ٧ قَالَ رَبِّ أَنَّىٰ يَكُونُ لِي غُلَٰمٞ وَكَانَتِ ٱمۡرَأَتِي عَاقِرٗا وَقَدۡ بَلَغۡتُ مِنَ ٱلۡكِبَرِ عِتِيّٗا ٨ قَالَ كَذَٰلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٞ وَقَدۡ خَلَقۡتُكَ مِن قَبۡلُ وَلَمۡ تَكُ شَيۡ‍ٔٗا ٩ قَالَ رَبِّ ٱجۡعَل لِّيٓ ءَايَةٗۖ قَالَ ءَايَتُكَ أَلَّا تُكَلِّمَ ٱلنَّاسَ ثَلَٰثَ لَيَالٖ سَوِيّٗا ١٠ فَخَرَجَ عَلَىٰ قَوۡمِهِۦ مِنَ ٱلۡمِحۡرَابِ فَأَوۡحَىٰٓ إِلَيۡهِمۡ أَن سَبِّحُواْ بُكۡرَةٗ وَعَشِيّٗا ١١ ﴾ [مريم: ١، ١١]

“কাফ-হা-ইয়া-‘আঈন-সোয়াদ। এটা তোমার রবের রহমতের বিবরণ তাঁর বান্দা যাকারিয়্যার প্রতি। যখন সে তার রবকে গোপনে ডেকেছিল। সে বলেছিল, ‘হে আমার রব! আমার হাড়গুলো দুর্বল হয়ে গেছে এবং বার্ধক্যবশতঃ আমার মাথার চুলগুলো সাদা হয়ে গেছে। হে আমার রব, আপনার নিকট দো‘আ করে আমি কখনো ব্যর্থ হইনি’।‘আর আমার পরে স্বগোত্রীয়দের সম্পর্কে আমি আশংকাবোধ করছি। আমার স্ত্রী তো বন্ধ্যা, অতএব আপনি আমাকে আপনার পক্ষ থেকে একজন উত্তরাধিকারী দান করুন’।‘যে আমার উত্তরাধিকারী হবে এবং ইয়াকূবের বংশের উত্তরাধিকারী হবে। হে আমার রব, আপনি তাকে পছন্দনীয় বানিয়ে দিন’।(আল্লাহ বললেন) ‘হে যাকারিয়্যা, আমি তোমাকে একটি পুত্র সন্তানের সুসংবাদ দিচ্ছি, তার নাম ইয়াহইয়া। ইতোপূর্বে কাউকে আমি এ নাম দেইনি’। সে বলল, ‘হে আমার রব, কিভাবে আমার পুত্র সন্তান হবে, আমার স্ত্রী তো বন্ধ্যা, আর আমিও তো বার্ধক্যের শেষ পর্যায়ে পৌঁছে গিয়েছি’। সে (ফেরেশতা) বলল, ‘এভাবেই’। তোমার রব বলেছেন, ‘এটা আমার জন্য সহজ। আমি তো ইতঃপূর্বে তোমাকে সৃষ্টি করেছি, তখন তুমি কিছুই ছিলে না’। সে বলল, ‘হে আমার রব, আমার জন্য একটি নিদর্শন ঠিক করে দিন’। তিনি বললেন, ‘তোমার জন্য এটাই নিদর্শন যে, তুমি সুস্থ থেকেও তিন রাত কারো সাথে কথা বলবে না’। অতঃপর সে মিহরাব হতে বেরিয়ে তার লোকদের সামনে আসল এবং ইশারায় তাদেরকে বলল যে, ‘তোমরা সকাল ও সন্ধ্যায় তাসবীহ পাঠ কর”। [সূরা মারইয়াম: ১-১১]

﴿ هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُۥۖ قَالَ رَبِّ هَبۡ لِي مِن لَّدُنكَ ذُرِّيَّةٗ طَيِّبَةًۖ إِنَّكَ سَمِيعُ ٱلدُّعَآءِ ٣٨ فَنَادَتۡهُ ٱلۡمَلَٰٓئِكَةُ وَهُوَ قَآئِمٞ يُصَلِّي فِي ٱلۡمِحۡرَابِ أَنَّ ٱللَّهَ يُبَشِّرُكَ بِيَحۡيَىٰ مُصَدِّقَۢا بِكَلِمَةٖ مِّنَ ٱللَّهِ وَسَيِّدٗا وَحَصُورٗا وَنَبِيّٗا مِّنَ ٱلصَّٰلِحِينَ ٣٩ قَالَ رَبِّ أَنَّىٰ يَكُونُ لِي غُلَٰمٞ وَقَدۡ بَلَغَنِيَ ٱلۡكِبَرُ وَٱمۡرَأَتِي عَاقِرٞۖ قَالَ كَذَٰلِكَ ٱللَّهُ يَفۡعَلُ مَا يَشَآءُ ٤٠ قَالَ رَبِّ ٱجۡعَل لِّيٓ ءَايَةٗۖ قَالَ ءَايَتُكَ أَلَّا تُكَلِّمَ ٱلنَّاسَ ثَلَٰثَةَ أَيَّامٍ إِلَّا رَمۡزٗاۗ وَٱذۡكُر رَّبَّكَ كَثِيرٗا وَسَبِّحۡ بِٱلۡعَشِيِّ وَٱلۡإِبۡكَٰرِ ٤١ ﴾ [ال عمران: ٣٨، ٤١]

“সেখানে যাকারিয়্যা তার রবের কাছে প্রার্থনা করেছিল, সে বলল, ‘হে আমর রব, আমাকে আপনার পক্ষ থেকে উত্তম সন্তান দান করুন। নিশ্চয় আপনি প্রার্থনা শ্রবণকারী’।অতঃপর ফেরেশতারা তাকে ডেকে বলল, সে যখন কক্ষে দাঁড়িয়ে সালাত আদায় করছিল, ‘নিশ্চয় আল্লাহ তোমাকে ইয়াহইয়া সম্পর্কে সুসংবাদ দিচ্ছেন, যে হবে আল্লাহর পক্ষ থেকে বাণীর সত্যায়নকারী, নেতা ও নারী সম্ভোগমুক্ত এবং নেককারদের মধ্য থেকে একজন নবী’। সে বলল, ‘হে আমার রব, কীভাবে আমার পুত্র হবে? অথচ আমার তো বার্ধক্য এসে গিয়েছে, আর আমার স্ত্রী বন্ধা’। তিনি বললেন, ‘এভাবেই আল্লাহ যা ইচ্ছা তা করেন’। সে বলল, ‘হে আমার রব, আমাকে দেন একটি নিদর্শন’। তিনি বললেন, ‘তোমার নিদর্শন হল, তুমি তিন দিন পর্যন্ত মানুষের সাথে ইশারা ছাড়া কথা বলবে না। আর তোমার রবকে অধিক স্মরণ কর এবং সকাল-সন্ধ্যা তার তাসবীহ পাঠ কর”। [আলে ইমরান: ৩৮-৪১]

عَنْ مَالِكِ بْنِ صَعْصَعَةَ: أَنَّ نَبِيَّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُمْ عَنْ لَيْلَةَ أُسْرِيَ بِهِ " ثُمَّ صَعِدَ حَتَّى أَتَى السَّمَاءَ الثَّانِيَةَ فَاسْتَفْتَحَ، قِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ، فَلَمَّا خَلَصْتُ فَإِذَا يَحْيَى وَعِيسَى وَهُمَا ابْنَا خَالَةٍ، قَالَ: هَذَا يَحْيَى وَعِيسَى فَسَلِّمْ عَلَيْهِمَا، فَسَلَّمْتُ فَرَدَّا، ثُمَّ قَالاَ: مَرْحَبًا بِالأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ ".

মালিক ইবন সা‘সা‘আ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সাহাবাগণের কাছে মিরাজের রাত্রি সম্পর্কে বর্ণনা করতে গিয়ে বলেছেন, অনন্তর তিনি (জিবরীল আলাইহিস সালাম) আমাকে নিয়ে উপরে বললেন, এমনকি দ্বিতীয় আকাশে এসে পৌছলেন এবং দরজা খুলতে বললেন, জিজ্ঞাসা করা হলো কে? উত্তর দিলেন, আমি জিবরীল আলাইহিস সালাম। প্রশ্ন করা হলো, আপনার সাথে কে? তিনি বললেন, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পৌছলাম তখন সেখানে ইয়াহ্ইয়া আলাইহিস সালাম এবং ঈসা আলাইহিস সালাম। তাদেরকে সালাম করুন। তখন আমি সালাম করলাম। তাঁরাও সালামের জবাব দিলেন। তারপর তাঁরা বললেন, নেক ভাই এবং নেক নবীর প্রতি মারহাবা।[349]

عَنْ زَيْدِ بْنِ سَلاَّمٍ، أَنَّ أَبَا سَلاَّمٍ، حَدَّثَهُ أَنَّ الحَارِثَ الأَشْعَرِيَّ، حَدَّثَهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: إِنَّ اللَّهَ أَمَرَ يَحْيَى بْنَ زَكَرِيَّا بِخَمْسِ كَلِمَاتٍ أَنْ يَعْمَلَ بِهَا وَيَأْمُرَ بني إسرائيل أَنْ يَعْمَلُوا بِهَا، وَإِنَّهُ كَادَ أَنْ يُبْطِئَ بِهَا، فَقَالَ عِيسَى: إِنَّ اللَّهَ أَمَرَكَ بِخَمْسِ كَلِمَاتٍ لِتَعْمَلَ بِهَا وَتَأْمُرَ بني إسرائيل أَنْ يَعْمَلُوا بِهَا، فَإِمَّا أَنْ تَأْمُرَهُمْ، وَإِمَّا أَنَا آمُرُهُمْ، فَقَالَ يَحْيَى: أَخْشَى إِنْ سَبَقْتَنِي بِهَا أَنْ يُخْسَفَ بِي أَوْ أُعَذَّبَ، فَجَمَعَ النَّاسَ فِي بَيْتِ الْمَقْدِسِ، فَامْتَلأَ الْمَسْجِدُ وَقَعَدُوا عَلَى الشُّرَفِ، فَقَالَ: إِنَّ اللَّهَ أَمَرَنِي بِخَمْسِ كَلِمَاتٍ أَنْ أَعْمَلَ بِهِنَّ، وَآمُرَكُمْ أَنْ تَعْمَلُوا بِهِنَّ: أَوَّلُهُنَّ أَنْ تَعْبُدُوا اللَّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا، وَإِنَّ مَثَلَ مَنْ أَشْرَكَ بِاللَّهِ كَمَثَلِ رَجُلٍ اشْتَرَى عَبْدًا مِنْ خَالِصِ مَالِهِ بِذَهَبٍ أَوْ وَرِقٍ، فَقَالَ: هَذِهِ دَارِي وَهَذَا عَمَلِي فَاعْمَلْ وَأَدِّ إِلَيَّ، فَكَانَ يَعْمَلُ وَيُؤَدِّي إِلَى غَيْرِ سَيِّدِهِ، فَأَيُّكُمْ يَرْضَى أَنْ يَكُونَ عَبْدُهُ كَذَلِكَ؟ وَإِنَّ اللَّهَ أَمَرَكُمْ بِالصَّلاَةِ، فَإِذَا صَلَّيْتُمْ فَلاَ تَلْتَفِتُوا فَإِنَّ اللَّهَ يَنْصِبُ وَجْهَهُ لِوَجْهِ عَبْدِهِ فِي صَلاَتِهِ مَا لَمْ يَلْتَفِتْ، وَآمُرُكُمْ بِالصِّيَامِ، فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ فِي عِصَابَةٍ مَعَهُ صُرَّةٌ فِيهَا مِسْكٌ، فَكُلُّهُمْ يَعْجَبُ أَوْ يُعْجِبُهُ رِيحُهَا، وَإِنَّ رِيحَ الصَّائِمِ أَطْيَبُ عِنْدَ اللهِ مِنْ رِيحِ الْمِسْكِ، وَآمُرُكُمْ بِالصَّدَقَةِ فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ أَسَرَهُ العَدُوُّ، فَأَوْثَقُوا يَدَهُ إِلَى عُنُقِهِ وَقَدَّمُوهُ لِيَضْرِبُوا عُنُقَهُ، فَقَالَ: أَنَا أَفْدِيهِ مِنْكُمْ بِالقَلِيلِ وَالكَثِيرِ، فَفَدَى نَفْسَهُ مِنْهُمْ، وَآمُرُكُمْ أَنْ تَذْكُرُوا اللَّهَ فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ خَرَجَ العَدُوُّ فِي أَثَرِهِ سِرَاعًا حَتَّى إِذَا أَتَى عَلَى حِصْنٍ حَصِينٍ فَأَحْرَزَ نَفْسَهُ مِنْهُمْ، كَذَلِكَ العَبْدُ لاَ يُحْرِزُ نَفْسَهُ مِنَ الشَّيْطَانِ إِلاَّ بِذِكْرِ اللهِ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وَأَنَا آمُرُكُمْ بِخَمْسٍ اللَّهُ أَمَرَنِي بِهِنَّ، السَّمْعُ وَالطَّاعَةُ وَالجِهَادُ وَالهِجْرَةُ وَالجَمَاعَةُ، فَإِنَّهُ مَنْ فَارَقَ الجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الإِسْلاَمِ مِنْ عُنُقِهِ إِلاَّ أَنْ يَرْجِعَ، وَمَنْ ادَّعَى دَعْوَى الجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَا جَهَنَّمَ، فَقَالَ رَجُلٌ: يَا رَسُولَ اللهِ وَإِنْ صَلَّى وَصَامَ؟ قَالَ: وَإِنْ صَلَّى وَصَامَ، فَادْعُوا بِدَعْوَى اللهِ الَّذِي سَمَّاكُمُ الْمُسْلِمِينَ الْمُؤْمِنِينَ، عِبَادَ اللَّهِ.

হারিস আল-আশ‘আরী রাদিয়াল্লাহু আনহু থেকে বর্ণিত যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আল্লাহু তা‘আলা ইয়াহ্ইয়া ইবন যাকারিয়া আলাইহিস সালামকে নিজে আমল করতে এবং বনূ ইসরাঈলকেও আমল করার জন্য বলতে পাঁচটি বিষয়ের নির্দেশ আল্লাহ তা‘আলা আপনাকে দিয়েছিলেন। হয় আপনি লোকদের এগুলো করতে নির্দেশ দিন, না হয় আমিই তাদের সেগুলো করতে নির্দেশ দিব। ইয়াহ্ইয়া আলাইহিস সালাম বললেন, আপনি যদি এই বিষয়ে আমার অগ্রগামী হয়ে যান তবে আমার আশংকা হয় যে আমাকে ভূমিতে ধসিয়ে দেওয়া হবে বা অন্য কোনো আযাব দেওয়া হবে। অনন্তর তিনি বায়তুল মুকাদ্দাসে লোকদের একত্রিত করলেন। মসজিদ লোকে পরিপূর্ণ হয়ে গেল। এমন কি বারান্দাগুলোতে গিয়েও তারা বসল। তিনি বললেন: আল্লাহ তা‘আলা আমাকে পাঁচ বিষয়ের নির্দেশ দিয়েছেন, যেন আমি নিজেও সেগুলোর উপর আমল করি এবং তোমাদেরকেও সেগুলোর উপর আমলের নির্দেশ দিই। প্রথম হল, আল্লাহর ইবাদত করবে তাঁর সঙ্গে কিছুর শরীক করবে না। যে ব্যক্তি আল্লাহর সঙ্গে শরীক করে তার উদাহরণ হল, সেই ব্যক্তির মত যে তার সোনা বা রূপা নির্ভেজাল সম্পদ দিয়ে একটি দাস ক্রয় করল। তাকে বলল, এ হল আমার বাড়ি আর এ হল আমার কাজ। তুমি কাজ কর এবং আমাকে আমার হক দিবে। অনন্তর সে কাজ করতে থাকল কিন্তু তার মালিক ভিন্ন অন্যের হক আদায় করল। তোমাদের মধ্যে কেউ কি এই কথার উপর রাযী আছে যে, তার দাস এ ধরনের হোক? আল্লাহ তা‘আলা তোমাদেরকে সালাতের নির্দেশ দিয়েছেন, সুতরাং তোমরা যখন সালাত আদায় করবে তখন এদিক-সেদিক তাকাবে না। কেননা যতক্ষণ বান্দা এদিক-সেদিক না তাকায় ততক্ষণ সারাতে আল্লাহ তা‘আলা তাঁর নেক দৃষ্টি তাঁর বান্দার চেহারার দিকে নিবিষ্ট করে রাখেন। তোমাদের আমি সিয়ামের নির্দেশ দিচ্ছি। এর উদাহরণ হল সেই ব্যক্তির মত, যে ব্যক্তি একটি দলে অবস্থান করছে। তার সঙ্গে আছে মিশক ভর্তি একটি থলে। দলের প্রত্যেকের কাছেই এ সুগন্ধি ভাল লাগে। আল্লাহ তা‘আলার কাছে মিশকের সুগন্ধি অপেক্ষা সিয়াম পালনকারীর (মুখের) গন্ধ অনেক বেশী সুগন্ধময়। তোমাদের আমি সাদাকা-এর নির্দেশ দিচ্ছি। এর উদাহরণ হল সে ব্যক্তির মত যাকে শক্ররা বন্দী করে তার ঘাড় পেঁচিয়ে তার হাত বেঁধে ফেলেছে এবং গর্দান উড়িয়ে দেওয়ার জন্য বধ্যভূমিতে নিয়ে চলেছে। তখন সে ব্যক্তি বলল: আমার কম বেশী যা কিছু আছে সব কিছু মুক্তিপণ হিসাবে তোমাদের দিচ্ছি। অনন্তর সে এভাবে তাদের থেকে নিজেকে মুক্ত করে নিল। (সাদাকার মাধ্যমেও মানূষ নিজেকে আযাব থেকে মুক্ত করে নেয়।) তোমাদের আমি আল্লাহর যিকরের নির্দেশ দিচ্ছি। এর উদাহরণ হল সে ব্যক্তির মত যাকে তার দুশমণ দ্রম্নত পশ্চাদ্ধাবণ করছে। শেষে সে একটি সুন্দর কেল্লার ভিতরে এসে নিজেকে শক্রদের থেকে হেফাজত করে নিল। এমনি ভাবে বান্দা আল্লাহর যিকরের কেল্লা ছাড়া নিজেকে হেফাযত করতে পারে না। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন: আমিও তোমাদের পাঁচটি বিষয়ের নির্দেশ দিচ্ছি যেগুলোর নির্দেশ তিনি আমাকে দিয়েছেন: কথা শুনবে ও ফরমাবরদারী করবে। জিহাদ, হিজরত এবং মুসলিমদের জামা‘আত অবলম্বন করবে। কেননা, যে ব্যক্তি এক বিঘত পরিমাণও জামা‘আত থেকে বিচ্ছিন্ন হয়ে পড়ল সে তার গলা থেকে ইসলামের বেড়ী খুলে ফেলে দিল- যতক্ষণ না সে আবার পূর্বাবস্থায় ফিরে এসেছে। যে ব্যক্তি জাহেলী যুগের ডাকে ডাকবে সে হল জাহান্নামীদের দলভুক্ত। জনৈক ব্যক্তি তখন বলল: ইয়া রাসূলুল্লাহ! সে যদি সালাত ও সিয়াম পালন করে তবুও? তিনি বললেন: যদিও সে সালাত আদায় করে এবং সিয়াম পালন করে। সুতরাং মুসলিম, মুমিন, আল্লাহর বান্দা রূপে যে নামে আল্লাহ তা‘আলা তোমাদের নামকরণ করেছেন সেই আল্লাহর ডাকেই তোমরা নিজেদের ডাকবে। [350]

عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «كَانَ زَكَرِيَّاءُ نَجَّارًا».

আবূ হুরাইরা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, যাকারিয়া আলাইহিস সালাম কাঠমিস্ত্রি ছিলেন। [351]

আল্লাহর নবী ঈসা আলাইহিস সালাম ও তাঁর মাতা মারইয়াম আলাইহাস সালাম

আল্লাহ তাদের সম্পর্কে বলেছেন,

﴿ وَٱذۡكُرۡ فِي ٱلۡكِتَٰبِ مَرۡيَمَ إِذِ ٱنتَبَذَتۡ مِنۡ أَهۡلِهَا مَكَانٗا شَرۡقِيّٗا ١٦ فَٱتَّخَذَتۡ مِن دُونِهِمۡ حِجَابٗا فَأَرۡسَلۡنَآ إِلَيۡهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرٗا سَوِيّٗا ١٧ قَالَتۡ إِنِّيٓ أَعُوذُ بِٱلرَّحۡمَٰنِ مِنكَ إِن كُنتَ تَقِيّٗا ١٨ قَالَ إِنَّمَآ أَنَا۠ رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَٰمٗا زَكِيّٗا ١٩ قَالَتۡ أَنَّىٰ يَكُونُ لِي غُلَٰمٞ وَلَمۡ يَمۡسَسۡنِي بَشَرٞ وَلَمۡ أَكُ بَغِيّٗا ٢٠ قَالَ كَذَٰلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٞۖ وَلِنَجۡعَلَهُۥٓ ءَايَةٗ لِّلنَّاسِ وَرَحۡمَةٗ مِّنَّاۚ وَكَانَ أَمۡرٗا مَّقۡضِيّٗا ٢١ ۞فَحَمَلَتۡهُ فَٱنتَبَذَتۡ بِهِۦ مَكَانٗا قَصِيّٗا ٢٢ فَأَجَآءَهَا ٱلۡمَخَاضُ إِلَىٰ جِذۡعِ ٱلنَّخۡلَةِ قَالَتۡ يَٰلَيۡتَنِي مِتُّ قَبۡلَ هَٰذَا وَكُنتُ نَسۡيٗا مَّنسِيّٗا ٢٣ فَنَادَىٰهَا مِن تَحۡتِهَآ أَلَّا تَحۡزَنِي قَدۡ جَعَلَ رَبُّكِ تَحۡتَكِ سَرِيّٗا ٢٤ وَهُزِّيٓ إِلَيۡكِ بِجِذۡعِ ٱلنَّخۡلَةِ تُسَٰقِطۡ عَلَيۡكِ رُطَبٗا جَنِيّٗا ٢٥ فَكُلِي وَٱشۡرَبِي وَقَرِّي عَيۡنٗاۖ فَإِمَّا تَرَيِنَّ مِنَ ٱلۡبَشَرِ أَحَدٗا فَقُولِيٓ إِنِّي نَذَرۡتُ لِلرَّحۡمَٰنِ صَوۡمٗا فَلَنۡ أُكَلِّمَ ٱلۡيَوۡمَ إِنسِيّٗا ٢٦ فَأَتَتۡ بِهِۦ قَوۡمَهَا تَحۡمِلُهُۥۖ قَالُواْ يَٰمَرۡيَمُ لَقَدۡ جِئۡتِ شَيۡ‍ٔٗا فَرِيّٗا ٢٧ يَٰٓأُخۡتَ هَٰرُونَ مَا كَانَ أَبُوكِ ٱمۡرَأَ سَوۡءٖ وَمَا كَانَتۡ أُمُّكِ بَغِيّٗا ٢٨ فَأَشَارَتۡ إِلَيۡهِۖ قَالُواْ كَيۡفَ نُكَلِّمُ مَن كَانَ فِي ٱلۡمَهۡدِ صَبِيّٗا ٢٩ قَالَ إِنِّي عَبۡدُ ٱللَّهِ ءَاتَىٰنِيَ ٱلۡكِتَٰبَ وَجَعَلَنِي نَبِيّٗا ٣٠ وَجَعَلَنِي مُبَارَكًا أَيۡنَ مَا كُنتُ وَأَوۡصَٰنِي بِٱلصَّلَوٰةِ وَٱلزَّكَوٰةِ مَا دُمۡتُ حَيّٗا ٣١ وَبَرَّۢا بِوَٰلِدَتِي وَلَمۡ يَجۡعَلۡنِي جَبَّارٗا شَقِيّٗا ٣٢ وَٱلسَّلَٰمُ عَلَيَّ يَوۡمَ وُلِدتُّ وَيَوۡمَ أَمُوتُ وَيَوۡمَ أُبۡعَثُ حَيّٗا ٣٣ ذَٰلِكَ عِيسَى ٱبۡنُ مَرۡيَمَۖ قَوۡلَ ٱلۡحَقِّ ٱلَّذِي فِيهِ يَمۡتَرُونَ ٣٤ مَا كَانَ لِلَّهِ أَن يَتَّخِذَ مِن وَلَدٖۖ سُبۡحَٰنَهُۥٓۚ إِذَا قَضَىٰٓ أَمۡرٗا فَإِنَّمَا يَقُولُ لَهُۥ كُن فَيَكُونُ ٣٥ ﴾ [مريم: ١٦، ٣٥]

“আর স্মরণ কর এই কিতাবে মারইয়ামকে যখন সে তার পরিবারবর্গ থেকে পৃথক হয়ে পূর্ব দিকের কোনো এক স্থানে চলে গেল। আর সে তাদের নিকট থেকে (নিজকে) আড়াল করল। তখন আমি তার নিকট আমার রূহ (জিবরীল) কে প্রেরণ করলাম। অতঃপর সে তার সামনে পূর্ণ মানবের রূপ ধারণ করল। মারইয়াম বলল, ‘আমি তোমার থেকে পরম করুণাময়ের আশ্রয় চাচ্ছি, যদি তুমি মুত্তাকী হও’। সে বলল, ‘আমি তো কেবল তোমার রবের বার্তাবাহক, তোমাকে একজন পবিত্র পুত্রসন্তান দান করার জন্য এসেছি’। মারইয়াম বলল, ‘কিভাবে আমার পুত্র সন্তান হবে? অথচ কোনো মানুষ আমাকে স্পর্শ করেনি। আর আমি তো ব্যভিচারিণীও নই’। সে বলল, ‘এভাবেই। তোমার রব বলেছেন, এটা আমার জন্য সহজ। আর যেন আমি তাকে করে দেই মানুষের জন্য নিদর্শন এবং আমার পক্ষ থেকে রহমত। আর এটি একটি সিদ্ধান্তকৃত বিষয়’। তারপর সে তাকে গর্ভে ধারণ করল এবং তা নিয়ে দূরবর্তী একটি স্থানে চলে গেল। অতঃপর প্রসব-বেদনা তাকে খেজুর গাছের কান্ডের কাছে নিয়ে এলো। সে বলল, ‘হায়! এর আগেই যদি আমি মরে যেতাম এবং সম্পূর্ণরূপে বিস্মৃত হতাম’! তখন তার নিচ থেকে সে তাকে ডেকে বলল যে, ‘তুমি চিন্তা করো না। তোমার রব তোমার নিচে একটি ঝর্ণা সৃষ্টি করেছেন’।‘আর তুমি খেজুর গাছের কান্ড ধরে তোমার দিকে নাড়া দাও, তাহলে তা তোমার উপর তাজা-পাকা খেজুর ফেলবে’।‘অতঃপর তুমি খাও, পান কর এবং চোখ জুড়াও। আর যদি তুমি কোনো লোককে দেখতে পাও তাহলে বলে দিও, ‘আমি পরম করুণাময়ের জন্য চুপ থাকার মানত করেছি। অতএব আজ আমি কোনো মানুষের সাথে কিছুতেই কথা বলব না’। তারপর সে তাকে কোলে নিয়ে নিজ কওমের নিকট আসল। তারা বলল, ‘হে মারইয়াম! তুমি তো এক অদ্ভূত বিষয় নিয়ে এসেছ’! ‘হে হারূনের বোন! তোমার পিতা তো খারাপ লোক ছিল না। আর তোমার মা-ও ছিল না ব্যভিচারিণী’। তখন সে শিশুটির দিকে ইশারা করল। তারা বলল, ‘যে কোলের শিশু আমরা কিভাবে তার সাথে কথা বলব’? শিশুটি বলল, ‘আমি তো আল্লাহর বান্দা; তিনি আমাকে কিতাব দিয়েছেন এবং আমাকে নবী বানিয়েছেন’।‘আর যেখানেই আমি থাকি না কেন তিনি আমাকে বরকতময় করেছেন এবং যতদিন আমি জীবিত থাকি তিনি আমাকে সালাত ও যাকাত আদায় করতে আদেশ করেছেন’।‘আর আমাকে মায়ের প্রতি অনুগত করেছেন এবং তিনি আমাকে অহঙ্কারী, অবাধ্য করেননি’।‘আর আমার উপর শান্তি, যেদিন আমি জন্মেছি এবং যেদিন আমি মারা যাব আর যেদিন আমাকে জীবিত অবস্থায় উঠানো হবে’। এই হচ্ছে মারইয়াম পুত্র ঈসা। এটাই সঠিক বক্তব্য, যে বিষয়ে লোকেরা সন্দেহ পোষণ করছে। সন্তান গ্রহণ করা আল্লাহর কাজ নয়। তিনি পবিত্র-মহান। তিনি যখন কোনো বিষয়ের সিদ্ধান্ত গ্রহণ করেন তখন তদুদ্দেশ্যে শুধু বলেন, ‘হও’, অমনি তা হয়ে যায়”। [সূরা মারইয়াম: ১৬-৩৫]

﴿ فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٖ وَأَنۢبَتَهَا نَبَاتًا حَسَنٗا وَكَفَّلَهَا زَكَرِيَّاۖ كُلَّمَا دَخَلَ عَلَيۡهَا زَكَرِيَّا ٱلۡمِحۡرَابَ وَجَدَ عِندَهَا رِزۡقٗاۖ قَالَ يَٰمَرۡيَمُ أَنَّىٰ لَكِ هَٰذَاۖ قَالَتۡ هُوَ مِنۡ عِندِ ٱللَّهِۖ إِنَّ ٱللَّهَ يَرۡزُقُ مَن يَشَآءُ بِغَيۡرِ حِسَابٍ ٣٧ ﴾ [ال عمران: ٣٧]

“অতঃপর তার রব তাকে উত্তমভাবে কবুল করলেন এবং তাকে উত্তমভাবে গড়ে তুললেন। আর তাকে যাকারিয়্যার দায়িত্বে দিলেন। যখনই যাকারিয়্যা তার কাছে তার কক্ষে প্রবেশ করত, তখনই তার নিকট খাদ্যসামগ্রী পেত। সে বলত, ‘হে মারইয়াম, কোথা থেকে তোমার জন্য এটি’? সে বলত, ‘এটি আল্লাহর পক্ষ থেকে। নিশ্চয় আল্লাহ যাকে চান বিনা হিসাবে রিযিক দান করেন”। [আলে ইমরান: ৩৭]

﴿ إِذۡ قَالَتِ ٱلۡمَلَٰٓئِكَةُ يَٰمَرۡيَمُ إِنَّ ٱللَّهَ يُبَشِّرُكِ بِكَلِمَةٖ مِّنۡهُ ٱسۡمُهُ ٱلۡمَسِيحُ عِيسَى ٱبۡنُ مَرۡيَمَ وَجِيهٗا فِي ٱلدُّنۡيَا وَٱلۡأٓخِرَةِ وَمِنَ ٱلۡمُقَرَّبِينَ ٤٥ وَيُكَلِّمُ ٱلنَّاسَ فِي ٱلۡمَهۡدِ وَكَهۡلٗا وَمِنَ ٱلصَّٰلِحِينَ ٤٦ قَالَتۡ رَبِّ أَنَّىٰ يَكُونُ لِي وَلَدٞ وَلَمۡ يَمۡسَسۡنِي بَشَرٞۖ قَالَ كَذَٰلِكِ ٱللَّهُ يَخۡلُقُ مَا يَشَآءُۚ إِذَا قَضَىٰٓ أَمۡرٗا فَإِنَّمَا يَقُولُ لَهُۥ كُن فَيَكُونُ ٤٧ وَيُعَلِّمُهُ ٱلۡكِتَٰبَ وَٱلۡحِكۡمَةَ وَٱلتَّوۡرَىٰةَ وَٱلۡإِنجِيلَ ٤٨ وَرَسُولًا إِلَىٰ بَنِيٓ إِسۡرَٰٓءِيلَ أَنِّي قَدۡ جِئۡتُكُم بِ‍َٔايَةٖ مِّن رَّبِّكُمۡ أَنِّيٓ أَخۡلُقُ لَكُم مِّنَ ٱلطِّينِ كَهَيۡ‍َٔةِ ٱلطَّيۡرِ فَأَنفُخُ فِيهِ فَيَكُونُ طَيۡرَۢا بِإِذۡنِ ٱللَّهِۖ وَأُبۡرِئُ ٱلۡأَكۡمَهَ وَٱلۡأَبۡرَصَ وَأُحۡيِ ٱلۡمَوۡتَىٰ بِإِذۡنِ ٱللَّهِۖ وَأُنَبِّئُكُم بِمَا تَأۡكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمۡۚ إِنَّ فِي ذَٰلِكَ لَأٓيَةٗ لَّكُمۡ إِن كُنتُم مُّؤۡمِنِينَ ٤٩ ﴾ [ال عمران: ٤٥، ٤٩]

“স্মরণ কর, যখন ফেরেশতারা বলল, ‘হে মারইয়াম, নিশ্চয় আল্লাহ তোমাকে তাঁর পক্ষ থেকে একটি কালেমার সুসংবাদ দিচ্ছেন, যার নাম মসীহ ঈসা ইবনে মারইয়াম, যে দুনিয়া ও আখিরাতে সম্মানিত এবং নৈকট্যপ্রাপ্তদের অন্তর্ভুক্ত’। আর সে মানুষের সাথে কথা বলবে দোলনায় ও পরিণত বয়সে এবং সে নেককারদের অন্তর্ভুক্ত।মারইয়াম বলল, ‘হে আমার রব, কিভাবে আমার সন্তান হবে? অথচ কোনো মানুষ আমাকে স্পর্শ করেনি’! আল্লাহ বললেন, ‘এভাবেই’ আল্লাহ যা চান সৃষ্টি করেন। তিনি যখন কোনো বিষয়ের সিদ্ধান্ত নেন, তখন তাকে শুধু বলেন, ‘হও’। ফলে তা হয়ে যায়।‘আর তিনি তাকে কিতাব, হিকমাত, তাওরাত ও ইনজীল শিক্ষা দেবেন’।আর বনী ইসরাঈলদের রাসূল বানাবেন (সে বলবে) ‘নিশ্চয় আমি তোমাদের নিকট তোমাদের রবের পক্ষ থেকে নিদর্শন নিয়ে এসেছি যে, অবশ্যই আমি তোমাদের জন্য কাদামাটি দিয়ে পাখির আকৃতি বানাব, অতঃপর আমি তাতে ফুঁক দেব। ফলে আল্লাহর হুকুমে সেটি পাখি হয়ে যাবে। আর আমি আল্লাহর হুকুমে জন্মান্ধ ও কুষ্ঠ রুগীকে সুস্থ করব এবং মৃতকে জীবিত করব। আর তোমরা যা আহার কর এবং তোমাদের ঘরে যা জমা করে রাখ তা আমি তোমাদেরকে জানিয়ে দেব। নিশ্চয় এতে তোমাদের জন্য নিদর্শন রয়েছে, যদি তোমরা মুমিন হও”। [আলে ইমরান: ৪৫-৪৯]

﴿ إِذۡ قَالَ ٱللَّهُ يَٰعِيسَى ٱبۡنَ مَرۡيَمَ ٱذۡكُرۡ نِعۡمَتِي عَلَيۡكَ وَعَلَىٰ وَٰلِدَتِكَ إِذۡ أَيَّدتُّكَ بِرُوحِ ٱلۡقُدُسِ تُكَلِّمُ ٱلنَّاسَ فِي ٱلۡمَهۡدِ وَكَهۡلٗاۖ وَإِذۡ عَلَّمۡتُكَ ٱلۡكِتَٰبَ وَٱلۡحِكۡمَةَ وَٱلتَّوۡرَىٰةَ وَٱلۡإِنجِيلَۖ وَإِذۡ تَخۡلُقُ مِنَ ٱلطِّينِ كَهَيۡ‍َٔةِ ٱلطَّيۡرِ بِإِذۡنِي فَتَنفُخُ فِيهَا فَتَكُونُ طَيۡرَۢا بِإِذۡنِيۖ وَتُبۡرِئُ ٱلۡأَكۡمَهَ وَٱلۡأَبۡرَصَ بِإِذۡنِيۖ وَإِذۡ تُخۡرِجُ ٱلۡمَوۡتَىٰ بِإِذۡنِيۖ وَإِذۡ كَفَفۡتُ بَنِيٓ إِسۡرَٰٓءِيلَ عَنكَ إِذۡ جِئۡتَهُم بِٱلۡبَيِّنَٰتِ فَقَالَ ٱلَّذِينَ كَفَرُواْ مِنۡهُمۡ إِنۡ هَٰذَآ إِلَّا سِحۡرٞ مُّبِينٞ ١١٠ ﴾ [المائ‍دة: ١١٠]

“যখন আল্লাহ বলবেন, ‘হে মারইয়ামের পুত্র ঈসা, তোমার উপর ও তোমার মাতার উপর আমার নি‘আমত স্মরণ কর, যখন আমি তোমাকে শক্তিশালী করেছিলাম পবিত্র আত্মা [352] দিয়ে, তুমি মানুষের সাথে কথা বলতে দোলনায় ও পরিণত বয়সে। আর যখন আমি তোমাকে শিক্ষা দিয়েছিলাম কিতাব, হিকমাত, তাওরাত ও ইনজীল; আর যখন আমার আদেশে কাদামাটি থেকে পাখির আকৃতির মত গঠন করতে এবং তাতে ফুঁক দিতে, ফলে আমার আদেশে তা পাখি হয়ে যেত। আর তুমি আমার আদেশে জন্মান্ধ ও কুষ্ঠ রোগীকে সুস্থ করতে এবং যখন আমার আদেশে তুমি মৃতকে জীবিত বের করতে। আর যখন তুমি স্পষ্ট প্রমাণাদি নিয়ে এসেছিলে তখন আমি বনী ইসরাঈলকে তোমার থেকে ফিরিয়ে রেখেছিলাম। অতঃপর তাদের মধ্যে যারা কুফরী করেছিল তারা বলেছিল, এতো স্পষ্ট জাদু”। [আল-মায়েদা: ১১০]

﴿ إِذۡ قَالَ ٱلۡحَوَارِيُّونَ يَٰعِيسَى ٱبۡنَ مَرۡيَمَ هَلۡ يَسۡتَطِيعُ رَبُّكَ أَن يُنَزِّلَ عَلَيۡنَا مَآئِدَةٗ مِّنَ ٱلسَّمَآءِۖ قَالَ ٱتَّقُواْ ٱللَّهَ إِن كُنتُم مُّؤۡمِنِينَ ١١٢ قَالُواْ نُرِيدُ أَن نَّأۡكُلَ مِنۡهَا وَتَطۡمَئِنَّ قُلُوبُنَا وَنَعۡلَمَ أَن قَدۡ صَدَقۡتَنَا وَنَكُونَ عَلَيۡهَا مِنَ ٱلشَّٰهِدِينَ ١١٣ قَالَ عِيسَى ٱبۡنُ مَرۡيَمَ ٱللَّهُمَّ رَبَّنَآ أَنزِلۡ عَلَيۡنَا مَآئِدَةٗ مِّنَ ٱلسَّمَآءِ تَكُونُ لَنَا عِيدٗا لِّأَوَّلِنَا وَءَاخِرِنَا وَءَايَةٗ مِّنكَۖ وَٱرۡزُقۡنَا وَأَنتَ خَيۡرُ ٱلرَّٰزِقِينَ ١١٤ قَالَ ٱللَّهُ إِنِّي مُنَزِّلُهَا عَلَيۡكُمۡۖ فَمَن يَكۡفُرۡ بَعۡدُ مِنكُمۡ فَإِنِّيٓ أُعَذِّبُهُۥ عَذَابٗا لَّآ أُعَذِّبُهُۥٓ أَحَدٗا مِّنَ ٱلۡعَٰلَمِينَ ١١٥ ﴾ [المائ‍دة: ١١٢، ١١٥]

“যখন হাওয়ারীগণ বলেছিল, ‘হে মারইয়ামের পুত্র ঈসা, তোমার রব কি পারে আমাদের উপর আসমান থেকে খাবারপূর্ণ দস্তরখান নাযিল করতে?’ সে বলেছিল, ‘আল্লাহর তাকওয়া অবলম্বন কর, যদি তোমরা মুমিন হও’। তারা বলল, ‘আমরা তা থেকে খেতে চাই। আর আমাদের হৃদয় প্রশান্ত হবে এবং আমরা জানব যে, তুমি আমাদেরকে সত্যই বলেছ, আর আমরা এ ব্যাপারে সাক্ষীদের অন্তর্ভুক্ত হব।’মারইয়ামের পুত্র ঈসা বলল, ‘হে আল্লাহ, হে আমাদের রব, আসমান থেকে আমাদের প্রতি খাবারপূর্ণ দস্তরখান নাযিল করুন; এটা আমাদের জন্য ঈদ হবে। আমাদের পূর্ববর্তী ও পরবর্তীদের জন্য। আর আপনার পক্ষ থেকে এক নিদর্শন হবে। আর আমাদেরকে রিযিক দান করুন, আপনিই শ্রেষ্ঠ রিযিকদাতা’। আল্লাহ বললেন, ‘নিশ্চয় আমি তোমাদের প্রতি তা নাযিল করব; কিন্তু এরপর তোমাদের মধ্যে যে কুফরী করবে তাকে নিশ্চয় আমি এমন আযাব দেব, যে আযাব সৃষ্টিকুলের কাউকে দেব না”। [আল-মায়েদা: ১১২-১১৫]

﴿ وَبِكُفۡرِهِمۡ وَقَوۡلِهِمۡ عَلَىٰ مَرۡيَمَ بُهۡتَٰنًا عَظِيمٗا ١٥٦ وَقَوۡلِهِمۡ إِنَّا قَتَلۡنَا ٱلۡمَسِيحَ عِيسَى ٱبۡنَ مَرۡيَمَ رَسُولَ ٱللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَٰكِن شُبِّهَ لَهُمۡۚ وَإِنَّ ٱلَّذِينَ ٱخۡتَلَفُواْ فِيهِ لَفِي شَكّٖ مِّنۡهُۚ مَا لَهُم بِهِۦ مِنۡ عِلۡمٍ إِلَّا ٱتِّبَاعَ ٱلظَّنِّۚ وَمَا قَتَلُوهُ يَقِينَۢا ١٥٧ بَل رَّفَعَهُ ٱللَّهُ إِلَيۡهِۚ وَكَانَ ٱللَّهُ عَزِيزًا حَكِيمٗا ١٥٨ ﴾ [النساء: ١٥٦، ١٥٨]

“আর তাদের কুফরীর কারণে এবং মারইয়ামের বিরুদ্ধে মারাত্মক অপবাদ দেওয়ার কারণে।এবং তাদের এ কথার কারণে যে, ‘আমরা আল্লাহর রাসূল মারইয়াম পুত্র ঈসা মাসীহকে হত্যা করেছি’। অথচ তারা তাকে হত্যা করেনি এবং তাকে শূলেও চড়ায়নি। বরং তাদেরকে ধাঁধায় ফেলা হয়েছিল। আর নিশ্চয় যারা তাতে মতবিরোধ করেছিল, অবশ্যই তারা তার ব্যাপারে সন্দেহের মধ্যে ছিল। ধারণার অনুসরণ ছাড়া এ ব্যাপারে তাদের কোনো জ্ঞান নেই। আর এটা নিশ্চিত যে, তারা তাকে হত্যা করেনি। বরং আল্লাহ তাঁর কাছে তাকে তুলে নিয়েছেন এবং আল্লাহ মহা পরাক্রমশালী, প্রজ্ঞাময়”। [সূরা আন্-নিসা: ১৫৬-১৫৮]

قَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «مَا مِنْ بَنِي آدَمَ مَوْلُودٌ إِلَّا يَمَسُّهُ الشَّيْطَانُ حِينَ يُولَدُ، فَيَسْتَهِلُّ صَارِخًا مِنْ مَسِّ الشَّيْطَانِ، غَيْرَ مَرْيَمَ وَابْنِهَا» ثُمَّ يَقُولُ أَبُو هُرَيْرَةَ: {وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ} [آل عمران: 36] ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন, আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি, এমন কোনো আদম সন্তান নেই, যাকে জন্মের সময় শয়তান স্পর্শ করে না। জন্মের সময় শয়তানের স্পর্শের কারণেই সে চিৎকার করে কাঁদে। তবে মারিয়াম এবং তাঁর ছেলে (ঈসা) আলাইহিস সালামের ব্যতিক্রম। তারপর আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন, (এর কারণ হলো মারিয়ামের মায়ের এ সালাত ‘‘হে আল্লাহ্! নিশ্চয় আমি আপনার নিকট তাঁর এবং তাঁর বংশধরদের জন্য বিতাড়িত শয়তান থেকে আশ্রয় প্রার্থনা করছি” [সূরা আলে ইমরান: ৩৬]। [353]

عَنْ هِشَامٍ، قَالَ: أَخْبَرَنِي أَبِي، قَالَ:، سَمِعْتُ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ، قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ، يَقُولُ سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «خَيْرُ نِسَائِهَا مَرْيَمُ ابْنَةُ عِمْرَانَ، وَخَيْرُ نِسَائِهَا خَدِيجَةُ».

আলী রাদিয়াল্লাহু ‘আনহু বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে এ কথা বলতে শুনেছি যে, (ঐ সময়ের) সমগ্র নারীদের মধ্যে ইমরানের কন্যা মারিয়াম আলাইহাস সালাম হলেন সর্বোত্তম আর (এ সময়ে) নারীদের সেরা হলেন খাদীজা রাদিয়াল্লাহু ‘আনহা।[354]

عَنْ أَبِي مُوسَى الأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " فَضْلُ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ، كَمَلَ مِنَ الرِّجَالِ كَثِيرٌ، وَلَمْ يَكْمُلْ مِنَ النِّسَاءِ: إِلَّا مَرْيَمُ بِنْتُ عِمْرَانَ، وَآسِيَةُ امْرَأَةُ فِرْعَوْنَ ".

আবূ মূসা আশ‘আরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, সকল নারীর উপর আয়েশার মর্যাদা এমন, যেমন সকল খাদ্য সামগ্রির উপর সারীদের মর্যাদা। পুরুষদের মধ্যে অনেকেই কামালিয়াত অরজন করেছেন। (অতিত যুগে) কিন্তূ নারীদের মধ্যে ইমরানের কন্যা মারিয়াম এবং ফিরাউনের স্ত্রী আছিয়া ব্যতিত কেউ কামালিয়াত অর্জন করতে পারেনি।[355]

عَنْ عُبَادَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «مَنْ شَهِدَ أَنْ لاَ إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، وَأَنَّ عِيسَى عَبْدُ اللَّهِ وَرَسُولُهُ، وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ، وَالجَنَّةُ حَقٌّ، وَالنَّارُ حَقٌّ، أَدْخَلَهُ اللَّهُ الجَنَّةَ عَلَى مَا كَانَ مِنَ العَمَلِ».

উবাদা রাদিয়াল্লাহু ‘আনহু সূত্রে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণিত, তিনি বলেন, যে ব্যক্তি সাক্ষ্য দিল, আল্লাহ ছাড়া আর কোনো ইলাহ নেই, তিনি একক, তাঁর কোনো শরীক নেই আর মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর বান্দা ও রাসূল আর নিশ্চয়ই ঈসা আলাইহিস সালাম আল্লাহর বান্দা ও তাঁর রাসূল তাঁর সেই কালিমা যা তিনি মারিয়ামকে পৌছিয়েছেন এবং তাঁর পক্ষ থেকে একটি রূহ মাত্র, আর জান্নাত সত্য ও জাহান্নাম সত্য আল্লাহ্তাকে জান্নাত প্রবেশ করাবেন, তার আমল যাই হোক না কেন।[356]

عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " لَمْ يَتَكَلَّمْ فِي المَهْدِ إِلَّا ثَلاَثَةٌ: عِيسَى، وَكَانَ فِي بَنِي إِسْرَائِيلَ رَجُلٌ يُقَالُ لَهُ جُرَيْجٌ، كَانَ يُصَلِّي، جَاءَتْهُ أُمُّهُ فَدَعَتْهُ، فَقَالَ: أُجِيبُهَا أَوْ أُصَلِّي، فَقَالَتْ: اللَّهُمَّ لاَ تُمِتْهُ حَتَّى تُرِيَهُ وُجُوهَ المُومِسَاتِ، وَكَانَ جُرَيْجٌ فِي صَوْمَعَتِهِ، فَتَعَرَّضَتْ لَهُ امْرَأَةٌ وَكَلَّمَتْهُ فَأَبَى، فَأَتَتْ رَاعِيًا فَأَمْكَنَتْهُ مِنْ نَفْسِهَا، فَوَلَدَتْ غُلاَمًا، فَقَالَتْ: مِنْ جُرَيْجٍ فَأَتَوْهُ فَكَسَرُوا صَوْمَعَتَهُ وَأَنْزَلُوهُ وَسَبُّوهُ، فَتَوَضَّأَ وَصَلَّى ثُمَّ أَتَى الغُلاَمَ، فَقَالَ: مَنْ أَبُوكَ يَا غُلاَمُ؟ قَالَ: الرَّاعِي، قَالُوا: نَبْنِي صَوْمَعَتَكَ مِنْ ذَهَبٍ؟ قَالَ: لاَ، إِلَّا مِنْ طِينٍ. وَكَانَتِ امْرَأَةٌ تُرْضِعُ ابْنًا لَهَا مِنْ بَنِي إِسْرَائِيلَ، فَمَرَّ بِهَا رَجُلٌ رَاكِبٌ ذُو شَارَةٍ فَقَالَتْ: اللَّهُمَّ اجْعَلِ ابْنِي مِثْلَهُ، فَتَرَكَ ثَدْيَهَا وَأَقْبَلَ عَلَى الرَّاكِبِ، فَقَالَ: اللَّهُمَّ لاَ تَجْعَلْنِي مِثْلَهُ، ثُمَّ أَقْبَلَ عَلَى ثَدْيِهَا يَمَصُّهُ، - قَالَ: أَبُو هُرَيْرَةَ كَأَنِّي أَنْظُرُ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَمَصُّ إِصْبَعَهُ - ثُمَّ مُرَّ بِأَمَةٍ، فَقَالَتْ: اللَّهُمَّ لاَ تَجْعَلِ ابْنِي مِثْلَ هَذِهِ، فَتَرَكَ ثَدْيَهَا، فَقَالَ: اللَّهُمَّ اجْعَلْنِي مِثْلَهَا، فَقَالَتْ: لِمَ ذَاكَ؟ فَقَالَ: الرَّاكِبُ جَبَّارٌ مِنَ الجَبَابِرَةِ، وَهَذِهِ الأَمَةُ يَقُولُونَ: سَرَقْتِ، زَنَيْتِ، وَلَمْ تَفْعَلْ ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, তিন জন শিশু ব্যতিত আর কেউ দোলনায় থেকে কথা বলেনি। বনী ইসরাঈলের এক ব্যক্তি যাকে ‘জুরাইজ’ বলে ডাকা হতো। একদা ইবাদাতে রত থাকা অবস্থায় তার মা এসে তাকে ডাকল। সে ভাবল আমি কি তার ডাকে সারা দেব, না সালাত আদায় করতে থাকব। (জবাব না পেয়ে) তার মা বলল, ইয়া আল্লাহ্! ব্যভিচারিণীর চেহারা না দেখা পর্যন্ত তুমি তাকে মৃত্যু দিও না। জুরায়জ তার ইবাদাত খানায় থাকত । একবার তার কাছে একটি মহিলা আসল। সে (অসৎ উদ্দেশ্যে সাধনের জন্য) তার সাথে কথা বলল। কিন্তু জুরায়জ তা অস্বীকার করল। তারপর মহিলাটি একজন রাখালের নিকট গেল এবং তাকে দিয়ে মনোবাসনা পূরণ করল। পরে সে একটি পুত্র সন্তান প্রসব করল। তাকে জিজ্ঞাসা করা হলো।এটি কার থেকে? স্ত্রী লোকটি বলল, জুরাইজ থেকে। লোকেরা তার কাছে আসল এবং তার ইবাদাত খানা ভেঙ্গে দিল। আর তাকে নীচে নামিয়ে আনল ও তাকে গালি গালাজ করল। তখন জুরাইজ অযু সেরে ইবাদাত করল। এরপর নবজাত শিশুটির নিকট এসে তাকে জিজ্ঞাসা করল। হে শিশু! তোমার পিতা কে? সে জবাব দিল সেই রাখাল। তারা (বনী ইসরাঈলেরা) বলল, আমরা আপনার ইবাদতখানাটি সোনা দিয়ে তৈরি করে দিচ্ছি। সে বুলল, না। তবে মাটি দিয়ে (করতে পার)। বনী ইসরাঈলের একজন মহিলা তার শিশুকে দুধ পান করাচ্ছিল। তার কাছ দিয়ে দিয়ে একজন সুদর্শন পুরুষ আরোহী চলে গেল। মহিলাটি দো‘আ করল, ইয়া আল্লাহ্! আমার ছেলেটিকে তার মত বানাও। শিশুটি তখনই তার মায়ের স্তন ছেড়ে দিল। এবং আরোহীটির দিকে মুখ ফিরালো। আর বলল, ইয়া আল্লাহ্! আমাকে তার মত করনা। এরপর মুখ ফিরিয়ে দুধ পান করতে লাগল। আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বললেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে দেখতে পাচ্ছি তিনি আঙ্গুল চুষছেন। এরপর সেই মহিলাটির পাশ দিয়ে একটি দাসী চলে গেল। মহিলাটি বলল, ইয়া আল্লাহ্! আমার শিশুকে এর মত করো না। শিশুটি তৎক্ষনাৎ তার মায়ের দুধ ছেড়ে দিল। আর বলল, ইয়া আল্লাহ্! আমাকে তার মত কর। তার মা জিজ্ঞাসা করল, তা কেন? শিশুটি জবাব দিল, সেই আরোহীটি ছিল যালিমদের একজন । আর এ দাসীটি লোকে বলছে তুমি চুরি করেছ, যিনা করেছ। অথচ সে কিছুই করেনি।[357]

عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رَأَيْتُ عِيسَى ومُوسَى وَإِبْرَاهِيمَ، فَأَمَّا عِيسَى فَأَحْمَرُ جَعْدٌ عَرِيضُ الصَّدْرِ، وَأَمَّا مُوسَى، فَآدَمُ جَسِيمٌ سَبْطٌ كَأَنَّهُ مِنْ رِجَالِ الزُّطِّ».

ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, (মিরাজের রাতে) আমি ঈসা আলাইহিস সালাম, মূসা আলাইহিস সালাম ও ইব্রাহীম আলাইহিস সালামকে দেখেছি। ঈসা আলাইহিস সালাম গৌর বর্ণ, সোজা চুল এবং প্রশস্ত বক্ষবিশিষ্ট লোক ছিলেন, মূসা আলাইহিস সালাম বাদামি রং বিশিষ্ট ছিলেন, তাঁর দেহ ছিল সুঠাম এবং মাথার চুল ছিল কোকড়ানো যেন ‘যুত’ গোত্রের একজন লোক।[358]

عَنْ نَافِعٍ، قَالَ عَبْدُ اللَّهِ: ذَكَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَوْمًا بَيْنَ ظَهْرَيِ النَّاسِ المَسِيحَ الدَّجَّالَ، فَقَالَ: " إِنَّ اللَّهَ لَيْسَ بِأَعْوَرَ، أَلاَ إِنَّ المَسِيحَ الدَّجَّالَ أَعْوَرُ العَيْنِ اليُمْنَى، كَأَنَّ عَيْنَهُ عِنَبَةٌ طَافِيَةٌ،

وَأَرَانِي اللَّيْلَةَ عِنْدَ الكَعْبَةِ فِي المَنَامِ، فَإِذَا رَجُلٌ آدَمُ، كَأَحْسَنِ مَا يُرَى مِنْ أُدْمِ الرِّجَالِ تَضْرِبُ لِمَّتُهُ بَيْنَ مَنْكِبَيْهِ، رَجِلُ الشَّعَرِ، يَقْطُرُ رَأْسُهُ مَاءً، وَاضِعًا يَدَيْهِ عَلَى مَنْكِبَيْ رَجُلَيْنِ وَهُوَ يَطُوفُ بِالْبَيْتِ، فَقُلْتُ: مَنْ هَذَا؟ فَقَالُوا: هَذَا المَسِيحُ ابْنُ مَرْيَمَ، ثُمَّ رَأَيْتُ رَجُلًا وَرَاءَهُ جَعْدًا قَطِطًا أَعْوَرَ العَيْنِ اليُمْنَى، كَأَشْبَهِ مَنْ رَأَيْتُ بِابْنِ قَطَنٍ، وَاضِعًا يَدَيْهِ عَلَى مَنْكِبَيْ رَجُلٍ يَطُوفُ بِالْبَيْتِ، فَقُلْتُ: مَنْ هَذَا؟ قَالُوا: المَسِيحُ الدَّجَّالُ " تَابَعَهُ عُبَيْدُ اللَّهِ، عَنْ نَافِعٍ.

আবদুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একদা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম লোকজনের সামনে মাসীহ দাজ্জালের কথা উল্লেখ করলেন। তিনি বললেন, আল্লাহ্ টেঁড়া নন। সাবধান! মাসীহ দাজ্জালের ডান চোখ টেঁড়া। তার চোখ যেন ফুলে যাওয়া আঙ্গুরের মত। আমি এক রাতে স্বপ্নে নিজেকে কা’বার কাছে দেখলাম। হঠাৎ সেখানে বাদামী রং এর এক ব্যক্তিকে দেখলাম। তোমরা যেমন সুন্দর বাদামী রঙের লোক দেখে থাক তার থেকেও বেশী সুন্দর ছিলেন তিনি। তাঁর মাথার সোজা চুল, তার দু’কাঁধ পর্যন্ত ঝূলছিল। তার মাথা থেকে পানি ফোটা ফোটা করে পরছিল। তিনি দু’জন লোকের কাঁধে হাত রেখে কা’বা শরীফ তাওয়াফ করছিলেন। আমি জিজ্ঞাসা করলাম ইনি কে? তারা জবাব দিলেন, ইনি হলেন, মসীহ ইবন মারিয়াম। তারপর তাঁর পিছনে আর একজন লোককে দেখলাম। তাঁর মাথার চুল ছিল বেশ কোঁকড়ানো, ডান চোখ টেঁড়া, আকৃতিতে সে আমার দেখা মত ইবন কাতানের অধিক সাদৃশ্যপূর্ণ। সে একজন লোকের দু’কাঁধে ভর করে কা’বার চারদিকে ঘুরছিল। আমি জিজ্ঞাসা করলাম, এ লোকটি কে? তারা বললেন, এ হল মাসীহ দাজ্জাল।[359]

عَنْ سَالِمٍ، عَنْ أَبِيهِ، قَالَ: لاَ وَاللَّهِ مَا قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لِعِيسَى أَحْمَرُ، وَلَكِنْ قَالَ: " بَيْنَمَا أَنَا نَائِمٌ أَطُوفُ بِالكَعْبَةِ، فَإِذَا رَجُلٌ آدَمُ، سَبْطُ الشَّعَرِ، يُهَادَى بَيْنَ رَجُلَيْنِ، يَنْطِفُ رَأْسُهُ مَاءً، أَوْ يُهَرَاقُ رَأْسُهُ مَاءً، فَقُلْتُ: مَنْ هَذَا؟ قَالُوا: ابْنُ مَرْيَمَ، فَذَهَبْتُ أَلْتَفِتُ، فَإِذَا رَجُلٌ أَحْمَرُ جَسِيمٌ، جَعْدُ الرَّأْسِ، أَعْوَرُ عَيْنِهِ اليُمْنَى، كَأَنَّ عَيْنَهُ عِنَبَةٌ طَافِيَةٌ، قُلْتُ: مَنْ هَذَا؟ قَالُوا: هَذَا الدَّجَّالُ، وَأَقْرَبُ النَّاسِ بِهِ، شَبَهًا ابْنُ قَطَنٍ " قَالَ الزُّهْرِيُّ: رَجُلٌ مِنْ خُزَاعَةَ، هَلَكَ فِي الجَاهِلِيَّةِ.

সালিম রাদিয়াল্লাহু ‘আনহুর পিতা থেকে বর্ণিত, তিনি বলেন, আল্লাহর কসম! নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ কথা বলেননি যে ঈসা আলাইহিস সালাম রক্তিম বর্ণের ছিলেন। বরং বলেছেন, একদা আমি স্বপ্নে কা’বা ঘর তাইয়াফ করছিলাম। হঠাৎ সোজা চুল ও বাদামী রং বিশিষ্ট একজন লোক দেখলাম। তিনি দু’জন লোকের মাঝখানে চলছেন। তাঁর মাথার পানি ঝরে পড়ছে অথবা বলেছেন, তার মাথা থেকে পানি বেয়ে পড়ছে। আমি বললাম, ইনি কে? তারা বললেন, ইনি মারিয়ামের পুত্র। তখন আমি এদিক সেদিক তাকালাম। হঠাৎ দেখলাম, এক ব্যক্তি তার গায়ের রং লালবর্ণ, খুব মোটা, মাথার চুল কোকড়ানো এবং তার ডান চোখ টেঁড়া। তার চোখ যেন ফুলা আঙ্গুরের ন্যায়। আমি জিজ্ঞাসা করলাম, এ লোকটি কে? তারা বললেন, এ হলো মানুষের মধ্যে ইবন কাতানের সাথে তার অধিক সাদৃশ্য রয়েছ। যুহরী (রহ.) তার বর্ণনায় বলেন, ইবন কাতান খুযা‘আ গোত্রের লোক, সে জাহেলী যুগেই মারা গেছে।[360]

عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ، أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «أَنَا أَوْلَى النَّاسِ بِابْنِ مَرْيَمَ، وَالأَنْبِيَاءُ أَوْلاَدُ عَلَّاتٍ، لَيْسَ بَيْنِي وَبَيْنَهُ نَبِيٌّ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি, আমি মারিয়ামের পুত্র ঈসার বেশী নিকটতম। আর নবীগণ পরস্পর আল্লাতী ভাই অর্থাৎ দীনের মূল বিষয়ে এক এবং বিধানে বিভিন্ন। আমার ও তার (ঈসার) মাঝখানে কোনো নবী নেই।[361]

عَنْ أَبِي هُرَيْرَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " رَأَى عِيسَى ابْنُ مَرْيَمَ رَجُلًا يَسْرِقُ، فَقَالَ لَهُ: أَسَرَقْتَ؟ قَالَ: كَلَّا وَاللَّهِ الَّذِي لاَ إِلَهَ إِلَّا هُوَ، فَقَالَ عِيسَى: آمَنْتُ بِاللَّهِ، وَكَذَّبْتُ عَيْنِي ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, ঈসা আলাইহিস সালাম এক ব্যাক্তিকে চুরি করতে দেখলেন, তখন তিনি তাকে জিজ্ঞাসা করলেন, তুমি কি চুরি করেছ? সে বলল, কখনও নয়। সেই সত্তার কসম। যিনি ব্যাতীত আর কোনো ইলাহ নেই। তখন ঈসা আলাইহিস সালাম বললেন, আমি আল্লাহ্‌র প্রতি ঈমান এনেছি আর আমি আমার দু’নয়নকে বাহ্যত সমর্থন করলাম না।[362]

عَنْ أَبِي مُوسَى الأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا أَدَّبَ الرَّجُلُ أَمَتَهُ فَأَحْسَنَ تَأْدِيبَهَا، وَعَلَّمَهَا فَأَحْسَنَ تَعْلِيمَهَا، ثُمَّ أَعْتَقَهَا فَتَزَوَّجَهَا كَانَ لَهُ أَجْرَانِ، وَإِذَا آمَنَ بِعِيسَى، ثُمَّ آمَنَ بِي فَلَهُ أَجْرَانِ، وَالعَبْدُ إِذَا اتَّقَى رَبَّهُ وَأَطَاعَ مَوَالِيَهُ، فَلَهُ أَجْرَانِ».

আবূ মূসা মাশ‘আরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, যদি কোনো লোক তার দাসীকে আদব-কায়দা শিখায় এবং তা ভালভাবে শিখায় এবং তাকে দীন শিখায় আর তা উত্তমভাবে শিখায় তারপর তাদের আযাদ করে দেয় অতঃপর তাকে বিয়ে করে তবে সে দু’টি করে সওয়াব পাবে। আর যদি কেউ ঈসা আলাইহিস সালামের প্রতি ঈমান আনয়ন করে তারপর আমার প্রতিও ঈমান আনে, তার জন্যও দু’টি করে সওয়াব রয়েছে। আর গোলাম যদি তার প্রতিপালককে ভয় করে এবং তার মনিবদেরকে মেনে চলে তার জন্যও দু’টি করে সওয়াব রয়েছে।[363]

عَنِ ابْنِ شِهَابٍ أَنَّ سَعِيدَ بْنَ المُسَيِّبِ، سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَيُوشِكَنَّ أَنْ يَنْزِلَ فِيكُمْ ابْنُ مَرْيَمَ حَكَمًا عَدْلًا، فَيَكْسِرَ الصَّلِيبَ، وَيَقْتُلَ الخِنْزِيرَ، وَيَضَعَ الجِزْيَةَ، وَيَفِيضَ المَالُ حَتَّى لاَ يَقْبَلَهُ أَحَدٌ، حَتَّى تَكُونَ السَّجْدَةُ الوَاحِدَةُ خَيْرًا مِنَ الدُّنْيَا وَمَا فِيهَا»، ثُمَّ يَقُولُ أَبُو هُرَيْرَةَ: " وَاقْرَءُوا إِنْ شِئْتُمْ: {وَإِنْ مِنْ أَهْلِ الكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ، وَيَوْمَ القِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا} [النساء: 159] ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, কসম সেই সত্তার, যার হাতে আমার প্রান, অচিরেই তোমাদের মাঝে মারিয়ামের পুত্র ঈসা আলাইহিস সালাম শাসক ও ন্যায় বিচারক হিসেবে অবতরণ করবেন। তিনি ‘ক্রুশ’ ভেঙ্গে ফেলবেন, শূকর মেরে ফেলবেন এবং তিনি যুদ্ধের পরিসমাপ্তি ঘটাবেন। তখন সম্পদের স্রোত বয়ে চলবে। এমনকি কেউ তা গ্রহন করতে চাইবে না। তখন আল্লাহকে একটি সিজ্দা করা সমগ্র দুনিয়া এবং তার মধ্যকার সমস্ত সম্পদ থেকে বেশী মূল্যবান বলে গণ্য হবে। এরপর আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন, তোমরা ইচ্ছা করলে এর সমর্থনে এ আয়াতটি পড়তে পার, “কিতাবীদের মধ্যে প্রত্যেকে তাঁর [ঈসা আলাইহিস সালামের] মৃত্যুর পূর্বে তাঁকে বিশ্বাস করবেই এবং কিয়ামতের দীন তিনি তাদের বিরুদ্ধে সাক্ষ্য দিবেন” [সূরা নিসা: ১৫৯]। [364]

কুরআনের অস্পষ্টভাবে উল্লেখিত নবীগণের আলোচনা

عَنِ أَبِي هُرَيْرَة رَضِيَ اللَّهُ عَنْهُ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: " قَرَصَتْ نَمْلَةٌ نَبِيًّا مِنَ الأَنْبِيَاءِ، فَأَمَرَ بِقَرْيَةِ النَّمْلِ، فَأُحْرِقَتْ، فَأَوْحَى اللَّهُ إِلَيْهِ: أَنْ قَرَصَتْكَ نَمْلَةٌ أَحْرَقْتَ أُمَّةً مِنَ الأُمَمِ تُسَبِّحُ ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি যেকোন একজন নবীকে পিপিলীকা কামড় দেয়। তিনি পিপিলীকা সহবাসাটি জ্বালিয়ে দেওয়ার আদেশ করেন এবং তা জ্বালিয়ে দেওয়া হয়। আল্লাহ তা‘আলা তার প্রতি অহী অবতীর্ণ করেন, তোমাকে একটি পিপিলীকা কামড় দিয়েছে আর তুমি আল্লাহর তাসবীহ পাঠকারী জাতিকে জ্বালিয়ে দিয়েছ।[365]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " نَزَلَ نَبِيٌّ مِنَ الأَنْبِيَاءِ تَحْتَ شَجَرَةٍ، فَلَدَغَتْهُ نَمْلَةٌ، فَأَمَرَ بِجَهَازِهِ فَأُخْرِجَ مِنْ تَحْتِهَا، ثُمَّ أَمَرَ بِبَيْتِهَا فَأُحْرِقَ بِالنَّارِ، فَأَوْحَى اللَّهُ إِلَيْهِ: فَهَلَّا نَمْلَةً وَاحِدَةً ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, নবীগণের মধ্যে কোনো এক নবী গাছের নীচে অবতরণ করেন। এরপর তাঁকে একটি পিপড়ায় কামড় দেয়। তিনি তাঁর প্রয়োজনীয় আসবাবসম্বন্ধে নির্দেশ দিলেন। এগুলো গাছের নীচ হতে বের করে দেওয়া হল। তারপর তিনি নির্দেশ দিলে পিপড়ার বাসা আগুন দিয়ে জ্বালিয়ে দেওয়া হল। তখন আল্লাহ তাঁর প্রতি অহী নাযিল করলেন, ‘তুমি একটি মাত্র পিপড়াকে কে সাজা দিলে না?। [366]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " غَزَا نَبِيٌّ مِنَ الأَنْبِيَاءِ، فَقَالَ لِقَوْمِهِ: لاَ يَتْبَعْنِي رَجُلٌ مَلَكَ بُضْعَ امْرَأَةٍ، وَهُوَ يُرِيدُ أَنْ يَبْنِيَ بِهَا؟ وَلَمَّا يَبْنِ بِهَا، وَلاَ أَحَدٌ بَنَى بُيُوتًا وَلَمْ يَرْفَعْ سُقُوفَهَا، وَلاَ أَحَدٌ اشْتَرَى غَنَمًا أَوْ خَلِفَاتٍ وَهُوَ يَنْتَظِرُ وِلاَدَهَا، فَغَزَا فَدَنَا مِنَ القَرْيَةِ صَلاَةَ العَصْرِ أَوْ قَرِيبًا مِنْ ذَلِكَ، فَقَالَ لِلشَّمْسِ: إِنَّكِ مَأْمُورَةٌ وَأَنَا مَأْمُورٌ اللَّهُمَّ احْبِسْهَا عَلَيْنَا، فَحُبِسَتْ حَتَّى فَتَحَ اللَّهُ عَلَيْهِ، فَجَمَعَ الغَنَائِمَ، فَجَاءَتْ يَعْنِي النَّارَ لِتَأْكُلَهَا، فَلَمْ تَطْعَمْهَا فَقَالَ: إِنَّ فِيكُمْ غُلُولًا، فَلْيُبَايِعْنِي مِنْ كُلِّ قَبِيلَةٍ رَجُلٌ، فَلَزِقَتْ يَدُ رَجُلٍ بِيَدِهِ، فَقَالَ: فِيكُمُ الغُلُولُ، فَلْيُبَايِعْنِي قَبِيلَتُكَ، فَلَزِقَتْ يَدُ رَجُلَيْنِ أَوْ ثَلاَثَةٍ بِيَدِهِ، فَقَالَ: فِيكُمُ الغُلُولُ، فَجَاءُوا بِرَأْسٍ مِثْلِ رَأْسِ بَقَرَةٍ مِنَ الذَّهَبِ، فَوَضَعُوهَا، فَجَاءَتِ النَّارُ، فَأَكَلَتْهَا ثُمَّ أَحَلَّ اللَّهُ لَنَا الغَنَائِمَ رَأَى ضَعْفَنَا، وَعَجْزَنَا فَأَحَلَّهَا لَنَا ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, ‘কোন একজন নবী জিহাদ করেছিলেন। তিনি তাঁর সম্প্রদায়কে বললেন, এমন কোনো ব্যক্তি আমার অনুসরণ করবে না, যে কোনো মহিলাকে বিবাহ করেছে এবং তার সঙ্গে মিলিত হওয়ার ইচ্ছা রাখে, কিন্তু সে এখনো মিলিত হয়নি। এমন ব্যক্তিও না যে ঘর তৈরী করেছে কিন্তু তার ছাদ তোলেনি। আর এমন ব্যক্তিও না যে গর্ভবতী ছাগল বা উটনী কিনেছে এবং সে তার প্রসবের অপেক্ষা করছে। তারপর তিনি জিহাদে গেলেন এবং আসরের সালাতের সময় কিংবা এর কাছাকাছি সময়ের একটি জনপথের নিকটবর্তী হলেন। তখন তিনি সূর্যকে বললেন, তুমিও আদিষ্ট আর আমিও আদিষ্ট। ইয়া আল্লাহ! সূর্যকে থামিয়ে দিন। তখন তাকে থামিয়ে দেওয়া হল। অবশেষে আল্লাহ তাঁকে বিজয় দান করেন। এরপর তিনি গনীমত একত্রিত করলেন। তখন সেগুলি জ্বালিয়ে দিতে আগুন এল কিন্তু আগুন তা জ্বালালো না। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন বললেন, তোমাদের মধ্যে (গনীমতের) আত্মসাৎকারী রয়েছে। প্রত্যেক গোত্র থেকে একজন যেন আমার কাছে বাইয়াত করে। সে সময় একজনের হাত নবীর হাতের সঙ্গে আটকে গেল। তখন তিনি বললেন, তোমাদের মধ্যে আত্মসাৎ রয়েছে। কাজেই তোমার গোত্রের লোকেরা যেন আমার কাছে বাইয়অত করে। এ সময় দু’ব্যক্তির বা তিন ব্যক্তির হাত তাঁর হাতের সঙ্গে আটকে গেল। তখন তিনি বললেন, তোমাদের মধ্যেই আত্মসাৎ রয়েছে। অবশেষে তারা একটি গাভীর সমতুল্য স্বর্ণ উপস্থিত করল এবং তা রেখে দিল। তারপর আগুন এসে তা জ্বালিয়ে ফেলল। এরপর আল্লাহ আমাদর জন্য গনীমত হালাল করে দিলেন এবং আমাদের দুর্বলতা ও অক্ষমতা লক্ষ্য করে তা আমাদের জন্য তা হালাল করে দিলেন।[367]

চল্লিশতম পরিচ্ছেদ

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কর্তৃক ভবিষ্যৎবাণী

عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: «لَقَدْ خَطَبَنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خُطْبَةً، مَا تَرَكَ فِيهَا شَيْئًا إِلَى قِيَامِ السَّاعَةِ إِلَّا ذَكَرَهُ»، عَلِمَهُ مَنْ عَلِمَهُ وَجَهِلَهُ مَنْ جَهِلَهُ، إِنْ كُنْتُ لَأَرَى الشَّيْءَ قَدْ نَسِيتُ، فَأَعْرِفُ مَا يَعْرِفُ الرَّجُلُ إِذَا غَابَ عَنْهُ فَرَآهُ فَعَرَفَهُ.

হুযায়ফা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (একদা) আমাদের মাঝে এমন একটি ভাষণ প্রদান করলেন যাতে কিয়ামত পর্যন্ত যা সংঘটিত হবে এমন কোনো কথায় বাদ দেননি। এগুলি স্মরণ রাখা যার সৌভাগ্য সে স্মরণ রেখেছে আর যে ভুলে যাবার সে ভুলে গিয়েছে। আমি ভুলে যাওয়া কোনো কিছু যখন দেখতে পাই তখন তা চিনে নিতে পারি এভাবে যেমন, কোনো ব্যক্তি কাউকে হারিয়ে ফেললে আবার যখন তাকে দেখতে পায় তখন চিনতে পারে।[368]

حَدَّثَنِي أَبُو زَيْدٍ يَعْنِي عَمْرَو بْنَ أَخْطَبَ، قَالَ: «صَلَّى بِنَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْفَجْرَ، وَصَعِدَ الْمِنْبَرَ فَخَطَبَنَا حَتَّى حَضَرَتِ الظُّهْرُ، فَنَزَلَ فَصَلَّى، ثُمَّ صَعِدَ الْمِنْبَرَ، فَخَطَبَنَا حَتَّى حَضَرَتِ الْعَصْرُ، ثُمَّ نَزَلَ فَصَلَّى، ثُمَّ صَعِدَ الْمِنْبَرَ، فَخَطَبَنَا حَتَّى غَرَبَتِ الشَّمْسُ، فَأَخْبَرَنَا بِمَا كَانَ وَبِمَا هُوَ كَائِنٌ» فَأَعْلَمُنَا أَحْفَظُنَا.

আবু যায়িদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একদা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদেরকে নিয়ে ফজরের সালাত আদায় করলেন। অতঃপর মিম্বরে আরোহণ করে খুতবা দিলেন। অবশেষে যোহরের সালাতের সময় হল। তিনি মিম্বর হতে অবতরণ করতঃ সালাত আদায় করলেন। এরপর আবার মিম্বরে আরোহণ করতঃ তিনি খুতবা দিলেন। এবার আসরের সালাতের সময় হল। তিনি মিম্বর থেকে অবতরণ করে সালাত আদায় করে পুনরায় মিম্বরে আরোহণ করলেন এবং আমাদেরকে লক্ষ্য করে খূৎবা দিলেন। অতঃপর সূর্য অস্তমিত হলে তিনি আমাদেরকে যা হয়েছে এবং যা হবে ইত্যাকার বিষয়ে সংবাদ দিলেন। অতঃপর তিনি বলেন, যে ব্যক্তি এ কথাগুলো সর্বাধিক স্বরন রেখেছেন আমাদের মাঝে এ বিষয়ে তিনি সর্বাধিক জ্ঞাত।[369]

ঘটনাবলী উল্লেখের ক্ষেত্রে ধারাবাহিকতা রক্ষা করা সম্ভব হয়নি। দীর্ঘ হওয়ার আশঙ্কায় অনেক হাদীস ব্যাখ্যা ছাড়া ছেড়ে দিয়েছি।

এমনিভাবে শাহেদের স্থানে সতর্ক করিনি। সেক্ষেত্রে শুধু বাবের তরজমা উল্লেখ করেছি। এভাবে অনেক মুহাদ্দীসগণ করেছেন।

আবূ বকর রাদিয়াল্লাহু ‘আনহুর খলিফা হওয়ার ইশারা

عَنْ عَائِشَةَ، قَالَتْ: قَالَ لِي رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: فِي مَرَضِهِ " ادْعِي لِي أَبَا بَكْرٍ، أَبَاكِ، وَأَخَاكِ، حَتَّى أَكْتُبَ كِتَابًا، فَإِنِّي أَخَافُ أَنْ يَتَمَنَّى مُتَمَنٍّ وَيَقُولُ قَائِلٌ: أَنَا أَوْلَى، وَيَأْبَى اللهُ وَالْمُؤْمِنُونَ إِلَّا أَبَا بَكْرٍ ".

আয়েশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে তাঁর রোগ শয্যায় বললেন, তোমার আব্বা ও ভাইকে ডাক। আমি একটা পত্র লিখে দিই। কেননা আমি ভয় করছি যে, কোনো আশা পোষণকারী আশা করবে, আর কেউ বলবে, আমিই শ্রেষ্ঠ। অথচ আবু বকর ছাড়া অন্য কাউকে আল্লাহ অস্কীকার করেন এবং মুসলিমরাও অস্বীকার করে।[370]

عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ، قَالَ: أَتَتِ امْرَأَةٌ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَمَرَهَا أَنْ تَرْجِعَ إِلَيْهِ، قَالَتْ: أَرَأَيْتَ إِنْ جِئْتُ وَلَمْ أَجِدْكَ؟ كَأَنَّهَا تَقُولُ: المَوْتَ، قَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنْ لَمْ تَجِدِينِي فَأْتِي أَبَا بَكْرٍ».

জুবায়র ইবন মুতঈম রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একজন মহিলা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে এলো। (আলোচনা শেষে যাওয়ার সময়) তিনি তাঁকে আবার আসার জন্য বললেন। মহিলা বলল, আমি এসে যদি আপনাকে না পাই তবে কি করব? একথা দ্বারা মহিলাটি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ওফাতের প্রতি ইঙ্গিত করেছিল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যদি আমাকে না পাও তবে আবু বকরের নিকট আসবে। [371]

عَنْ حَمْزَةَ بْنِ عَبْدِ اللَّهِ، أَنَّهُ أَخْبَرَهُ، عَنْ أَبِيهِ، قَالَ: لَمَّا اشْتَدَّ بِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَجَعُهُ قِيلَ لَهُ فِي الصَّلاَةِ، فَقَالَ: «مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ» قَالَتْ عَائِشَةُ: إِنَّ أَبَا بَكْرٍ رَجُلٌ رَقِيقٌ، إِذَا قَرَأَ غَلَبَهُ البُكَاءُ، قَالَ: «مُرُوهُ فَيُصَلِّي» فَعَاوَدَتْهُ، قَالَ: «مُرُوهُ فَيُصَلِّي، إِنَّكُنَّ صَوَاحِبُ يُوسُفَ».

আবু মূসা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অসুস্থ্য হয়ে পড়লেন, ক্রমে তাঁর অসুস্থতা বেড়ে যায়। তখন তিনি বললেন, আবু বকরকে লোকদের নিয়ে সালাত আদায় করতে বল। আয়িশা রাদিয়াল্লাহু ‘আনহা বললেন তিনি তো কোমল হৃদয়ের লোক। যখন আপনার স্থানে দাঁড়াবেন, তখন তিনি লোকদের নিয়ে সালাত আদায় করতে পারবেন না। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আবারো বললেন, আবু বকরকে বল, সে যেন লোকদের নিয়ে সালাত আদায় করে। আয়িশা রাদিয়াল্লাহু ‘আনহা আবার সে কথা বললেন। তখন তিনি আবার বললেন, আবু বকরকে বল, সে যেন লোকদের নিয়ে সালাত আদায় করে। তোমরা ইউসুফ আলাইহিস সালামের সাথী রমণীদেরই মত। [372]

عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي أَنَسُ بْنُ مَالِكٍ الأَنْصَارِيُّ - وَكَانَ تَبِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَخَدَمَهُ وَصَحِبَهُ - أَنَّ أَبَا بَكْرٍ كَانَ يُصَلِّي لَهُمْ فِي وَجَعِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّذِي تُوُفِّيَ فِيهِ، حَتَّى إِذَا كَانَ يَوْمُ الِاثْنَيْنِ وَهُمْ صُفُوفٌ فِي الصَّلاَةِ، فَكَشَفَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ سِتْرَ الحُجْرَةِ يَنْظُرُ إِلَيْنَا وَهُوَ قَائِمٌ كَأَنَّ وَجْهَهُ وَرَقَةُ مُصْحَفٍ، ثُمَّ تَبَسَّمَ يَضْحَكُ، فَهَمَمْنَا أَنْ نَفْتَتِنَ مِنَ الفَرَحِ بِرُؤْيَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَنَكَصَ أَبُو بَكْرٍ عَلَى عَقِبَيْهِ لِيَصِلَ الصَّفَّ، وَظَنَّ أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَارِجٌ إِلَى الصَّلاَةِ «فَأَشَارَ إِلَيْنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ أَتِمُّوا صَلاَتَكُمْ وَأَرْخَى السِّتْرَ فَتُوُفِّيَ مِنْ يَوْمِهِ».

আনাস ইবন মালিক আনসারী রাদিয়াল্লাহু ‘আনহু যিনি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অনুসারী, খাদিম ও সাহাবী ছিলেন। তিনি বর্ণনা করেন যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অন্তিম রোগে আক্রান্ত অবস্থায় আবু বকর রাদিয়াল্লাহু ‘আনহু সাহাবীগণকে নিয়ে সালাত আদায় করতেন। অবশেষে যখন সোমবার এবং লোকেরা সালাতের জন্য কাতারে দাঁড়ালো, তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হুজরার পর্দা উঠিয়ে আমাদের দিকে তাকালেন। তিনি দাঁড়িয়ে ছিলেন তাঁর চেহারা যেন কোরআনের পৃষ্ঠা (এর ন্যায় ঝলমল করছিল)। তিনি মুচকি হাসলেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে দেখতে পেয়ে আমরা খুশিতে প্রায় আত্মহারা হয়ে গিয়ে ছিলাম এবং আবু বকর রাদিয়াল্লাহু ‘আনহু কাতারে দাঁড়ানোর জন্য পিছন দিকে সরে আসছিলেন। তিনি ভেবেছিলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হয়তো সালাতে আসবেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদেরকে ইশারায় বললেন যে, তোমরা তোমাদের সালাত পূর্ণ করে নাও। এরপর তিনি পর্দা ফেলে দিলেন। সে দিনই তিনি ইনতিকাল করেন। [373]

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: «لَمْ يَخْرُجِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ثَلاَثًا»، فَأُقِيمَتِ الصَّلاَةُ، فَذَهَبَ أَبُو بَكْرٍ يَتَقَدَّمُ، فَقَالَ نَبِيُّ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «بِالحِجَابِ فَرَفَعَهُ، فَلَمَّا وَضَحَ وَجْهُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، مَا نَظَرْنَا مَنْظَرًا كَانَ أَعْجَبَ إِلَيْنَا مِنْ وَجْهِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ وَضَحَ لَنَا، فَأَوْمَأَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ إِلَى أَبِي بَكْرٍ أَنْ يَتَقَدَّمَ، وَأَرْخَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الحِجَابَ، فَلَمْ يُقْدَرْ عَلَيْهِ حَتَّى مَاتَ».

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, (রোগশয্যায় থাকার কারণে) তিনি দিন পর্যন্ত নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বাইরে আসেন নি। এ সময় একবার সালাতের ইকামত দেওয়া হল। আবু বকর রাদিয়াল্লাহু ‘আনহু ইমামতি করার জন্য অগ্রসর হচ্ছিলেন। এমন সময় নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর ঘরের পর্দা ধরে উঠালেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চেহারা যখন আমাদের সম্মুখে প্রকাশ পেল, তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হাতের ইশারায় আবু বকর রাদিয়াল্লাহু ‘আনহুকে (ইমামতির জন্য) এগিয়ে যেতে বললেন এবং পর্দা ফেলে দেন। তারপর মৃত্যুর পূর্বে তাঁকে আর দেখার সৌভাগ্য হয়নি। [374]

শাইখাইন তথা আবু বকর ও উমর রাদিয়াল্লাহু ‘আনহুমার খিলাফাতের ইঙ্গিত

عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «رَأَيْتُ النَّاسَ مُجْتَمِعِينَ فِي صَعِيدٍ، فَقَامَ أَبُو بَكْرٍ فَنَزَعَ ذَنُوبًا أَوْ ذَنُوبَيْنِ، وَفِي بَعْضِ نَزْعِهِ ضَعْفٌ، وَاللَّهُ يَغْفِرُ لَهُ ثُمَّ أَخَذَهَا عُمَرُ فَاسْتَحَالَتْ بِيَدِهِ غَرْبًا، فَلَمْ أَرَ عَبْقَرِيًّا فِي النَّاسِ يَفْرِي فَرِيَّهُ حَتَّى ضَرَبَ النَّاسُ بِعَطَنٍ».

আবদুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, একদা (স্বপ্নে) লোকজনকে একটি মাঠে সমবেত দেখতে পেলাম। তখন আবু বকর রাদিয়াল্লাহু ‘আনহু উঠে দাঁড়ালেন এবং (একটি) কুপ থেকে এক অথবা দুই (রাবির সন্দেহ) বালতি পানি উঠালেন। পানি উঠাতে তিনি দুর্বলতা বোধ করছিলেন। আল্লাহ তাঁকে ক্ষমা করুন। তারপর উমর রাদিয়াল্লাহু ‘আনহু বালতিটি হাতে নিলেন। বালতিটি তখন বৃহদাকার হয়ে গেল। আমি মানুষের মধ্যে পানি উঠাতে উমরের মত দক্ষ ও শক্তিশালী ব্যক্তি কখনো দেখিনি। অবশেষে উপস্থিত লোকেরা তাদের উটগুলোকে পানি পান করিয়ে উটশালায় নিয়ে গেল।[375]

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যুর পরে যারা মুরতাদ হবে তাদের সম্পর্কে ভবিষ্যৎবাণী

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " تُحْشَرُونَ حُفَاةً، عُرَاةً، غُرْلًا، ثُمَّ قَرَأَ: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الأنبياء: 104] فَأَوَّلُ مَنْ يُكْسَى إِبْرَاهِيمُ، ثُمَّ يُؤْخَذُ بِرِجَالٍ مِنْ أَصْحَابِي ذَاتَ اليَمِينِ وَذَاتَ الشِّمَالِ، فَأَقُولُ: أَصْحَابِي، فَيُقَالُ: إِنَّهُمْ لَمْ يَزَالُوا مُرْتَدِّينَ عَلَى أَعْقَابِهِمْ مُنْذُ فَارَقْتَهُمْ، فَأَقُولُ كَمَا قَالَ العَبْدُ الصَّالِحُ عِيسَى ابْنُ مَرْيَمَ: {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ، فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ، وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ، إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ، وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ العَزِيزُ الحَكِيمُ} [المائدة: 118]، قَالَ: مُحَمَّدُ بْنُ يُوسُفَ الفَرَبْرِيُّ، ذُكِرَ عَنْ أَبِي عَبْدِ اللَّهِ، عَنْ قَبِيصَةَ، قَالَ: " هُمُ المُرْتَدُّونَ الَّذِينَ ارْتَدُّوا عَلَى عَهْدِ أَبِي بَكْرٍ فَقَاتَلَهُمْ أَبُو بَكرٍ رَضِيَ اللَّهُ عَنْهُ.

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমরা হাশরের মাঠে খালি-পা, খালি-গা এবং খাতনাবিহীন অবস্থায় সমবেত হবে। তারপর তিনি এ আয়াত পাঠ করলেন, “যেভাবে আমি প্রথবার সৃষ্টির সূচনা করেছিলাম সেভাবে পুনরায় সৃষ্টি করবো। এটা আমার ওয়াদা। আমি তা অবশ্যই পুর্ণ করব”। [সূরা আম্বিয়া: ১০৪] এরপর (হাশরে) সর্বপ্রথম যাকে কাপড় পরানো হবে, তিনি হলেন ইব্রাহীম আলাইহিস সালাম। তারপর আমার সাহাবীদের কিছু সংখ্যককে ডান দিকে (জান্নাতে) এবং কিছু সংখ্যককে বাম দিকে (জাহান্নামে) নিয়ে যাওয়া হবে। তখন আমি বলব, এরা তো আমার অনুসারী। তখন বলা হবে আপনি তাদের থেকে বিদায় নেওয়ার পর তারা মুরতাদ হয়ে গেছে। তখন আমি এমন কথা বলব, যেমন বলেছিল, পুণ্যবান বান্দা ঈসা ইবন মারিয়াম আলাইহিস সালাম। তার উক্তিটি হলো এ আয়াত, “আর আমি যতদিন তাদের মধ্যে ছিলাম ততদিন আমি তাদের উপর সাক্ষী ছিলাম। এরপর আপনি যখন আমকে উঠিয়ে নিলেন তখন আপনিই তাদের হেফাযতকারী ছিলেন। আর আপনি তো সবকিছুর উপরই সাক্ষী। যদি আপনি তাদেরকে আযাব দেন, তবে এরা আপনারই বান্দা। আর যদি আপনি তাদেরকে ক্ষমা করে দেন তবে আপনি নিশ্চয়ই পরাক্রমশীল ও প্রজ্ঞাময়। [সূরা মায়েদা: ১১৮] কাবীসা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, এরা হলো ঐ সব মুরতাদ যারা আবূ বকর রাদিয়াল্লাহু ‘আনহুর খিলাফতকালে মুরতাদ হয়ে গিয়েছিল। তখন আবু বক র রাদিয়াল্লাহু ‘আনহু তাদের সাথে যুদ্ধ করেছিলেন।[376]

عَنِ ابْنِ أَبِي مُلَيْكَةَ، قَالَ: قَالَتْ أَسْمَاءُ: عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: " أَنَا عَلَى حَوْضِي أَنْتَظِرُ مَنْ يَرِدُ عَلَيَّ، فَيُؤْخَذُ بِنَاسٍ مِنْ دُونِي، فَأَقُولُ: أُمَّتِي، فَيُقَالُ: لاَ تَدْرِي، مَشَوْا عَلَى القَهْقَرَى " قَالَ ابْنُ أَبِي مُلَيْكَةَ: «اللَّهُمَّ إِنَّا نَعُوذُ بِكَ أَنْ نَرْجِعَ عَلَى أَعْقَابِنَا، أَوْ نُفْتَنَ».

আসমা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণনা করেছেন যে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন: আমি আমার হাউযের পাশে আগমনকারী লোকদের অপেক্ষায় থাকব। তখন আমার সম্মুখ থেকে কতিপয় লোককে ধরে নিয়ে যাওয়া হবে। আমি বলব, এরা তো আমার উম্মত। তখন বলা হবে, আপনি জানেন না, এরা (আপনার পথ ছেড়ে) পিছনে চলে গিয়েছিল। (বর্ণনাকারী) ইবন আবূ মুলায়কা বলেন: হে আল্লাহ! পিছনে ফিরে যাওয়া কিংবা ফিতনায় পতিত হওয়া থেকে আমরা আপনার নিকট আশ্রয় প্রার্থনা করি।[377]

عَنْ أَبِي وَائِلٍ، قَالَ: قَالَ عَبْدُ اللَّهِ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أَنَا فَرَطُكُمْ عَلَى الحَوْضِ، لَيُرْفَعَنَّ إِلَيَّ رِجَالٌ مِنْكُمْ، حَتَّى إِذَا أَهْوَيْتُ لِأُنَاوِلَهُمْ اخْتُلِجُوا دُونِي، فَأَقُولُ: أَيْ رَبِّ أَصْحَابِي، يَقُولُ: لاَ تَدْرِي مَا أَحْدَثُوا بَعْدَكَ ".

আবদুল্লাহ ইবন মাসউদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত। তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন: আমি হাউযে কাউসারের নিকট তোমাদের আগেই উপস্থিত থাকব। তোমাদের থেকে কিছু লোককে আমার নিকট পেশ করা হবে।কিন্তু আমি যখন তাদের পান করাতে অগ্রসর হব, তখন তাদেরকে আমার কাছ থেকে ছিনিয়ে নেওয়া হবে। আমি বলব, হে রব! এরা তো আমার সাথী। তখন তিনি বলবেন, আপনার পর তারা নতুন কী ঘটিয়েছে তা আপনি জানেন না।[378]

عَنْ أَبِي حَازِمٍ، قَالَ: سَمِعْتُ سَهْلَ بْنَ سَعْدٍ، يَقُولُ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «أَنَا فَرَطُكُمْ عَلَى الحَوْضِ، فَمَنْ وَرَدَهُ شَرِبَ مِنْهُ، وَمَنْ شَرِبَ مِنْهُ لَمْ يَظْمَأْ بَعْدَهُ أَبَدًا، لَيَرِدُ عَلَيَّ أَقْوَامٌ أَعْرِفُهُمْ وَيَعْرِفُونِي، ثُمَّ يُحَالُ بَيْنِي وَبَيْنَهُمْ» قَالَ أَبُو حَازِمٍ: فَسَمِعَنِي النُّعْمَانُ بْنُ أَبِي عَيَّاشٍ، - وَأَنَا أُحَدِّثُهُمْ هَذَا، فَقَالَ: هَكَذَا سَمِعْتَ سَهْلًا، فَقُلْتُ: نَعَمْ، قَالَ: وَأَنَا - أَشْهَدُ عَلَى أَبِي سَعِيدٍ الخُدْرِيِّ، لَسَمِعْتُهُ يَزِيدُ فِيهِ قَالَ: " إِنَّهُمْ مِنِّي، فَيُقَالُ: إِنَّكَ لاَ تَدْرِي مَا بَدَّلُوا بَعْدَكَ، فَأَقُولُ: سُحْقًا سُحْقًا لِمَنْ بَدَّلَ بَعْدِي ".

সাহল ইবন সা’দ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি যে, আমি হাউযের পাড়ে তোমাদের আগে উপস্থিত থাকব। যে সেখানে উপস্থিত হবে, সে সেখান থেকে পান করার সুযোগ পাবে। আর যে কেউবার সে হাউয থেকে পান করবে সে কখনই তৃষ্ণার্ত হবে না। অবশ্যই এমন কিছু দল আমার কাছে উপস্থিত হবে যাদেরকে আমি (আমার উম্মত বলে) চিনতে পারব এবং তারাও আমাকে চিনতে পারবে। কিন্তু এর পরই তাদের ও আমার মাঝে প্রতিবন্ধকতা সৃষ্টি করে দেওয়া হবে।

আবূ হাযিম (রহ.) বলেন, আমি হাদীস বর্ণনা করছিলাম, এমতাবস্থায় নু’মান ইবন আয়াস আমার কাছ থেকে এ হাদীসটি শুনে জিজ্ঞাসা করলেন, আপনি কি সাহল থেকে হাদীসটি অনুরূপ শুনেছেন। আমি বললাম, হ্যাঁ। তখন সে বলল, আমি সাক্ষ্য প্রদান করছি যে, আমি আবূ সাঈদ খুদরী রাদিয়াল্লাহু ‘আনহুকে এ হাদীসে অতিরিক্ত বলতে শুনেছি যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন বলবেন: এরা তো আমারই অনুসারী। তখন বলা হবে, আপনি নিশ্চয়ই অবহিত নন যে, আপনার পরে এরা দীনের মধ্যে কি পরিবর্তন করেছে। এশুনে আমি বলব, যারা আমার পরে পরিবর্তন করেছে, তারা দূর হোক, দূর হোক।[379]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী:

তাবেঈগণ সাহাবীদের থেকে এবং তাবেতাবেঈনগন তাবেঈদের থেকে ইলম শুনবে ও শিখবে।

عَنِ ابْنِ عَبَّاسٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَسْمَعُونَ وَيُسْمَعُ مِنْكُمْ وَيُسْمَعُ مِمَّنْ سَمِعَ مِنْكُمْ».

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমরা আমার নিকট হতে শ্রবণ কর এবং লোকেরা তোমাদের নিকট হতে শ্রবণ করবে। আর যারা তোমাদের নিকট হতে শোনবে তাদের নিকট হতে অন্য লোকেরা শ্রবণ করবে।[380]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী:

অধিক ভূমিকম্প হবে।

عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لاَ تَقُومُ السَّاعَةُ حَتَّى يُقْبَضَ العِلْمُ، وَتَكْثُرَ الزَّلاَزِلُ، وَيَتَقَارَبَ الزَّمَانُ، وَتَظْهَرَ الفِتَنُ، وَيَكْثُرَ الهَرْجُ - وَهُوَ القَتْلُ القَتْلُ - حَتَّى يَكْثُرَ فِيكُمُ المَالُ فَيَفِيضَ».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, কিয়ামত কায়েম হবে না, যে পর্যন্ত না ইলম উঠিয়ে নেওয়া হবে, অধিক পরিমাণে ভুমিকম্প হবে, সময় সংকুচিত হয়ে আসবে, ফিতনা প্রকাশ পাবে এবং হারজ বৃদ্ধি পাবে। (হারজ অর্থ খুনখারাবী) তোমাদের সম্পদ এত বৃদ্ধি পাবে যে, উপচে পড়বে।[381]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী:

ছোটদের থেকে বাদশাহ হবে, বড়দের মাঝে অশ্লীলতা ছড়িয়ে পড়বে এবং অপাত্রে ইলম হবে।

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ مَتَى نَتْرُكُ الْأَمْرَ بِالْمَعْرُوفِ، وَالنَّهْيَ عَنِ الْمُنْكَرِ؟ قَالَ: «إِذَا ظَهَرَ فِيكُمْ مَا ظَهَرَ فِي الْأُمَمِ قَبْلَكُمْ» ، قُلْنَا: يَا رَسُولَ اللَّهِ وَمَا ظَهَرَ فِي الْأُمَمِ قَبْلَنَا؟ قَالَ: «الْمُلْكُ فِي صِغَارِكُمْ، وَالْفَاحِشَةُ فِي كِبَارِكُمْ، وَالْعِلْمُ فِي رُذَالَتِكُمْ» قَالَ زَيْدٌ: " تَفْسِيرُ مَعْنَى قَوْلِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَالْعِلْمُ فِي رُذَالَتِكُمْ» ، إِذَا كَانَ الْعِلْمُ فِي الْفُسَّاقِ ".

আনাস ইবনে মালেক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, জিজ্ঞাসা করা হলো, হে আল্লাহর রাসূল! আমরা সৎকাজের আদেশ ও অসৎ কাজে নিষেধ করা কখন ত্যাগ করবো? তিনি বলেন, যখন তোমাদের মাঝে সেইসব বিষয় প্রকাশ পাবে, যা তোমাদের পুর্ববর্তী উম্মাতদের মাঝে প্রকাশ পেয়েছিলো। আমরা বললাম, হে আল্লাহর রাসূল! আমাদের পূর্বেকার উম্মাতগণের যুগে কি কি বিষয় প্রকাশ পেয়েছিলো? তিনি বলেন, তোমাদের মধ্যকার নিকৃষ্ট তরুণদের হাতে রাষ্ট্রীয় ক্ষমতা চলে যাবে। বয়স্ক লোক অশ্লীল কার্যকলাপে লিপ্ত হবে এবং নিকৃষ্ট লোক জ্ঞানের অধিকারী হবে। রাবী যায়েদ রাদিয়াল্লাহু ‘আনহু বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বাণী, ‘‘নিকৃষ্ট ও নীচ ব্যক্তিরা জ্ঞানের অধিকারী হবে’’, এর তাৎপর্য হলো, পাপাচারীরা জ্ঞানের বাহক হবে।[382]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী:

মানুষের মাঝে মদপান ও যেনা ব্যভিচার বেড়ে যাবে।

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ: أَنْ يُرْفَعَ العِلْمُ وَيَثْبُتَ الجَهْلُ، وَيُشْرَبَ الخَمْرُ، وَيَظْهَرَ الزِّنَا ".

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন যে, কিয়ামতের কিছু নিদর্শন হল, ইলম লোপ পাবে, অজ্ঞাতার বিস্তৃতি ঘটবে, মদপান ব্যাপক হবে এবং ব্যভিচার ছড়িয়ে পড়বে।[383]

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: لَأُحَدِّثَنَّكُمْ حَدِيثًا لاَ يُحَدِّثُكُمْ أَحَدٌ بَعْدِي، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مِنْ أَشْرَاطِ السَّاعَةِ: أَنْ يَقِلَّ العِلْمُ، وَيَظْهَرَ الجَهْلُ، وَيَظْهَرَ الزِّنَا، وَتَكْثُرَ النِّسَاءُ، وَيَقِلَّ الرِّجَالُ، حَتَّى يَكُونَ لِخَمْسِينَ امْرَأَةً القَيِّمُ الوَاحِدُ ".

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি তোমাদের এমন একটি হাদীস বর্ণনা করব যা আমার পর তোমাদের কাছে আর কেউ বর্ণনা করবেন না। আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি যে, কিয়ামতের কিছু নিদর্শন হল, ইলম কমে যাবে, অজ্ঞতার প্রসার ঘটবে, ব্যভিচার ছড়িয়ে পড়বে, স্ত্রীলোকের সংখ্যা বেড়ে যাবে এবং পুরুষের সংখ্যা কমে যাবে, এমনকি প্রতি পঞ্চাশজন স্ত্রীলোকের জন্য মাত্র একজন পুরুষ হবে তত্ত্বাবধায়ক।[384]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী:

মুসলমানের বড় দু’টি দলের মধ্যে যুদ্ধ সংঘটিত হবে।

قَالَ: أَخْبَرَنِي أَبُو سَلَمَةَ، أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لاَ تَقُومُ السَّاعَةُ حَتَّى يَقْتَتِلَ فِئَتَانِ دَعْوَاهُمَا وَاحِدَةٌ».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, কিয়ামত সংঘটিত হবে না যে পর্যন্ত এমন দুটি দলের মধ্যে যুদ্ধ না হবে যাদের দাবী হবে এক অর্থাৎ উভয় পক্ষ নিজেদেরকে সত্য ও ন্যায়ের উপর প্রতিষ্ঠিত বলে দাবী করবে।[385]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لاَ تَقُومُ السَّاعَةُ حَتَّى يَقْتَتِلَ فِئَتَانِ فَيَكُونَ بَيْنَهُمَا مَقْتَلَةٌ عَظِيمَةٌ، دَعْوَاهُمَا وَاحِدَةٌ، وَلاَ تَقُومُ السَّاعَةُ حَتَّى يُبْعَثَ دَجَّالُونَ كَذَّابُونَ، قَرِيبًا مِنْ ثَلاَثِينَ، كُلُّهُمْ يَزْعُمُ أَنَّهُ رَسُولُ اللَّهِ».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, কিয়ামতের সংঘটিত হবে না যে পর্যন্ত দুটি দলের মধ্যে যুদ্ধ না হবে। তাদের মধ্যে হবে এক রক্তক্ষয়ী যুদ্ধ। তাদের দাবী হবে অভিন্ন। আর কিয়ামত কায়েম হবেনা যে পর্যন্ত প্রায় ত্রিশজন মিথ্যাবাদী দাজ্জালের আবির্ভাব না হবে। এরা সবাই নিজ নিজকে আল্লাহ্‌র রাসূল বলে দাবী করবে।[386]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী:

সাহাবীরা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যুর পর তাঁকে দেখার আকাঙ্ক্ষা করবে।

عَنْ هَمَّامِ بْنِ مُنَبِّهٍ، قَالَ: هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ، عَنْ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرَ أَحَادِيثَ مِنْهَا: وَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَالَّذِي نَفْسُ مُحَمَّدٍ فِي يَدِهِ لَيَأْتِيَنَّ عَلَى أَحَدِكُمْ يَوْمٌ وَلَا يَرَانِي، ثُمَّ لَأَنْ يَرَانِي أَحَبُّ إِلَيْهِ مَنْ أَهْلِهِ وَمَالِهِ مَعَهُمْ» قَالَ أَبُو إِسْحَاقَ: الْمَعْنَى فِيهِ عِنْدِي، لَأَنْ يَرَانِي مَعَهُمْ أَحَبُّ إِلَيْهِ مِنْ أَهْلِهِ وَمَالِهِ، وَهُوَ عِنْدِي مُقَدَّمٌ وَمُؤَخَّرٌ.

হাম্মাম ইবন মুনাব্বিহ (রহ.) থেকে বর্ণিত, তিনি বলেন, এটা আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে আমাদের কাছে বর্ণনা করেছেন, অতঃপর তিনি কতকগুলো হাদীস উল্লেখ করলেন। তার মধ্য থেকে একটি হাদীস হল এই যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, মুহাম্মদের প্রাণ যার হাতে, তাঁর কসম! তোমাদের কারো উপর এমন এক সময় আসবে যখন সে আমাকে দেখতে পাবে না আর আমার দর্শন লাভ তার কাছে তখন তার ধন-ঐশ্বর্য্য ও পরিবার-পরিজনের চেয়েও প্রিয় হবে। আবু ইসহাক বলেন: এর মধ্যে আমার নিকট অর্থ হলো নিশ্চয়ই আমাকে দেখা তাদের কাছে তার পরিবার ও ধন-সম্পদ থেকে অধিকতর প্রিয় হবে এবং ওটা আমার নিকট অগ্র-পশ্চাৎ করা হয়েছে। [387]

ওয়াইস করনী সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ أُسَيْرِ بْنِ جَابِرٍ، أَنَّ أَهْلَ الْكُوفَةِ وَفَدُوا إِلَى عُمَرَ، وَفِيهِمْ رَجُلٌ مِمَّنْ كَانَ يَسْخَرُ بِأُوَيْسٍ، فَقَالَ عُمَرُ: هَلْ هَاهُنَا أَحَدٌ مِنَ الْقَرَنِيِّينَ؟ فَجَاءَ ذَلِكَ الرَّجُلُ فَقَالَ عُمَرُ: إِنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَدْ قَالَ: «إِنَّ رَجُلًا يَأْتِيكُمْ مِنَ الْيَمَنِ يُقَالُ لَهُ أُوَيْسٌ، لَا يَدَعُ بِالْيَمَنِ غَيْرَ أُمٍّ لَهُ، قَدْ كَانَ بِهِ بَيَاضٌ، فَدَعَا اللهَ فَأَذْهَبَهُ عَنْهُ، إِلَّا مَوْضِعَ الدِّينَارِ أَوِ الدِّرْهَمِ، فَمَنْ لَقِيَهُ مِنْكُمْ فَلْيَسْتَغْفِرْ لَكُمْ».

উসায়র ইবন জাবির রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, কুফার একটি প্রতিনিধি দল উমর রাদিয়াল্লাহু ‘আনহুর কাছে এলো। তাদের মধ্যে এমন এক ব্যক্তিও ছিল, যে উওয়াস (রহ.)-কে উপহাস করত। তখন উমর রাদিয়াল্লাহু ‘আনহু বললেন, এখানে করনী গোত্রের কোনো লোক আছে কি? তখন সেই লোকটি এলো। এরপর উমর রাদিয়াল্লাহু ‘আনহু বললেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমাদের কাছে ইয়ামন থেকে এক ব্যক্তি আসবে, যে উওয়াস নামে পরিচিত। ইয়ামানে তাঁর মা ব্যতীত কেউ থাকবে না। তার শ্বেতরোগ হয়েছিল। সে আল্লাহর কাছে দূ‘আ করার বদৌলতে আল্লাহ তাকে শ্বেত রোগ মুক্ত করে দেন। তবে কেবল মাত্র এক দীনার অথবা এক দিরহাম পরিমাণ স্থান বাকী থাকে। তোমাদের মধ্য থেকে যদি কেউ তাঁর সাক্ষাৎ পায় সে যেন নিজের জন্য তাঁর কাছে মাগফিরাতের দুআ কামনা করে।[388]

عَنْ عُمَرَ بْنِ الْخَطَّابِ، قَالَ: إِنِّي سَمِعْتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ خَيْرَ التَّابِعِينَ رَجُلٌ يُقَالُ لَهُ أُوَيْسٌ، وَلَهُ وَالِدَةٌ وَكَانَ بِهِ بَيَاضٌ فَمُرُوهُ فَلْيَسْتَغْفِرْ لَكُمْ».

উমর ইবনুল খাত্তাব রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি যে, অবশ্যই তাবিঈনগণের মধ্যে সেই ব্যক্তি শ্রেষ্ঠ যে উওয়াস নামে পরিচিত। তাঁর একমাত্র মা আছে এবং তার শ্বেত রোগ হয়েছিল। তোমরা তাঁর কাছে অনুরোধ করবে যেন সে তোমাদের মাগফিরাতের জন্য দো‘আ করে। [389]

عَنْ أُسَيْرِ بْنِ جَابِرٍ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ إِذَا أَتَى عَلَيْهِ أَمْدَادُ أَهْلِ الْيَمَنِ، سَأَلَهُمْ: أَفِيكُمْ أُوَيْسُ بْنُ عَامِرٍ؟ حَتَّى أَتَى عَلَى أُوَيْسٍ فَقَالَ: أَنْتَ أُوَيْسُ بْنُ عَامِرٍ؟ قَالَ: نَعَمْ، قَالَ: مِنْ مُرَادٍ ثُمَّ مِنْ قَرَنٍ؟ قَالَ: نَعَمْ، قَالَ: فَكَانَ بِكَ بَرَصٌ فَبَرَأْتَ مِنْهُ إِلَّا مَوْضِعَ دِرْهَمٍ؟ قَالَ: نَعَمْ، قَالَ: لَكَ وَالِدَةٌ؟ قَالَ: نَعَمْ، قَالَ سَمِعْتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «يَأْتِي عَلَيْكُمْ أُوَيْسُ بْنُ عَامِرٍ مَعَ أَمْدَادِ أَهْلِ الْيَمَنِ، مِنْ مُرَادٍ، ثُمَّ مِنْ قَرَنٍ، كَانَ بِهِ بَرَصٌ فَبَرَأَ مِنْهُ إِلَّا مَوْضِعَ دِرْهَمٍ، لَهُ وَالِدَةٌ هُوَ بِهَا بَرٌّ، لَوْ أَقْسَمَ عَلَى اللهِ لَأَبَرَّهُ، فَإِنِ اسْتَطَعْتَ أَنْ يَسْتَغْفِرَ لَكَ فَافْعَلْ» فَاسْتَغْفِرْ لِي، فَاسْتَغْفَرَ لَهُ، فَقَالَ لَهُ عُمَرُ: أَيْنَ تُرِيدُ؟ قَالَ: الْكُوفَةَ، قَالَ: أَلَا أَكْتُبُ لَكَ إِلَى عَامِلِهَا؟ قَالَ: أَكُونُ فِي غَبْرَاءِ النَّاسِ أَحَبُّ إِلَيَّ. قَالَ: فَلَمَّا كَانَ مِنَ الْعَامِ الْمُقْبِلِ حَجَّ رَجُلٌ مِنْ أَشْرَافِهِمْ، فَوَافَقَ عُمَرَ، فَسَأَلَهُ عَنْ أُوَيْسٍ، قَالَ: تَرَكْتُهُ رَثَّ الْبَيْتِ، قَلِيلَ الْمَتَاعِ، قَالَ: سَمِعْتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «يَأْتِي عَلَيْكُمْ أُوَيْسُ بْنُ عَامِرٍ مَعَ أَمْدَادِ أَهْلِ الْيَمَنِ مِنْ مُرَادٍ، ثُمَّ مِنْ قَرَنٍ، كَانَ بِهِ بَرَصٌ فَبَرَأَ مِنْهُ، إِلَّا مَوْضِعَ دِرْهَمٍ لَهُ وَالِدَةٌ هُوَ بِهَا بَرٌّ، لَوْ أَقْسَمَ عَلَى اللهِ لَأَبَرَّهُ، فَإِنِ اسْتَطَعْتَ أَنْ يَسْتَغْفِرَ لَكَ فَافْعَلْ» فَأَتَى أُوَيْسًا فَقَالَ: اسْتَغْفِرْ لِي، قَالَ: أَنْتَ أَحْدَثُ عَهْدًا بِسَفَرٍ صَالِحٍ، فَاسْتَغْفِرْ لِي، قَالَ: اسْتَغْفِرْ لِي، قَالَ: أَنْتَ أَحْدَثُ عَهْدًا بِسَفَرٍ صَالِحٍ، فَاسْتَغْفِرْ لِي، قَالَ: لَقِيتَ عُمَرَ؟ قَالَ: نَعَمْ، فَاسْتَغْفَرَ لَهُ، فَفَطِنَ لَهُ النَّاسُ، فَانْطَلَقَ عَلَى وَجْهِهِ، قَالَ أُسَيْرٌ: وَكَسَوْتُهُ بُرْدَةً، فَكَانَ كُلَّمَا رَآهُ إِنْسَانٌ قَالَ: مِنْ أَيْنَ لِأُوَيْسٍ هَذِهِ الْبُرْدَةُ.

উসায়র ইবন জাবির রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত । তিনি বলেন, উমার ইবন খাত্তাব রাদিয়াল্লাহু ‘আনহুর অভ্যাস ছিল, যখন ইয়ামনের কোনো সাহায্যকারী দল তার কাছে আসত তখন তিনি তাঁদের জিজ্ঞাসা করতেন, তোমাদের মধ্যে কি উওয়াস ইবন আমির আছে? অবশেষে তিনি উওয়াসকে পান। তখন তিনি বললেন, তুমি কি উওয়াস ইবন আমির? তিনি বললেন, হ্যাঁ। তিনি জিজ্ঞাসা করলেন, মুরাদ গোত্রের কারান বংশের? বললেন, হ্যাঁ। জিজ্ঞাসা করলেন, তোমার কি শ্বেত রোগ ছিল এবং তা নিরাময় হয়েছে, কেবলমাত্র এক দিরহাম স্থান ব্যতীত? তিনি বললেন, হ্যাঁ। তিনি জিজ্ঞাসা করলেন, তোমার মা কি আছেন? তিনি বললেন, হ্যাঁ। তখন উমার রাদিয়াল্লাহু ‘আনহু বললেন, আমি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি, তিনি বলেছেন, “তোমাদের কাছে মুরাদ গোত্রের কারান বংশের উওয়াস ইবন আমির ইয়ামানের সাহায্যকারী দলের সঙ্গে আসবে। তাঁর ছিল শ্বেত রোগ। পরে তা নিরাময় হয়ে গিয়েছে। কেবলমাত্র এক দিরহাম ব্যতিরেকে। তার মা রয়েছেন। সে তাঁর প্রতি অতি সেবাপরায়ন। এমন ব্যক্তি আল্লাহর উপর কসম করে নিলে আল্লাহ তা পূর্ণ করে দেন। কাজেই যদি তুমি তোমার জন্য তার কাছে মাগফিরাতের দো‘আ কামনার সুযোগ পাও তাহলে তা করবে।” সুতরাং আপনি আমার জন্য মাগফিরাতের দো‘আ করুন। তখন উওয়াস (রহ.) তার মাগফিরাতের জন্য দো‘আ করলেন। এরপর উমার রাদিয়াল্লাহু ‘আনহু তাকে বললেন, তুমি কোথায় যেতে চাও? তিনি বললেন, কুফা এলাকায়। উমার রাদিয়াল্লাহু ‘আনহু বললেন, আমি কি তোমার জন্য কুফার গভর্ণরের কাছে চিঠি লিখে দেব? তিনি বললেন, আমি অখ্যাত গরীব লোকদের মধ্যে থাকাই পছন্দ করি। বর্ণনাকারী বলেন, পরবর্তী বছরে তাদের অতিজাত লোকদের মধ্যে এক ব্যক্তি হাজ্জ করতে এলো এবং উমার রাদিয়াল্লাহু ‘আনহুর সংগে তার সাক্ষাৎ হল। তখন তিনি তাকে উওয়াস কারানী (রহ.)-এর অবস্থা সম্পর্কে জিজ্ঞাসা করলেন। সে বলল, আমি তাঁকে জীর্ণ গৃহে সম্পদহীন অবস্থায় রেখে এসেছি। তিনি বললেন, আমি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি যে, তিনি বলেছেন, তোমাদের কাছে কারান বংশের মুরাদ গোত্রের উওয়াস ইবন আমির (রহ.) ইয়ামানের একদল সাহায্যকারীর সঙ্গে আসবে। তার শ্বেত রোগ ছিল। সে তা থেকে আরোগ্য লাভ করে, এক দিরহাম পরিমাণ স্থান ব্যতীত। তাঁর মা রয়েছেন, সে তার অতি সেবাপরায়ণ। যদি সে আল্লাহর নামে কসম খায় তবে আল্লাহ তা‘আলা তা পূর্ণ করে দেন। তোমরা নিজের জন্য তাঁর কাছে মাগফিরাতের দো‘আ চাওয়ার সুযোগ পেলে তা করবে। সে ব্যক্তি উওয়াসের কাছে এল এবং বলল, আমার জন্য মাগফিরাত-এর দো‘আ করুন। তিনি বললেন, আপনি তো নেক সফর থেকে। অতএব, আমার জন্য দো‘আ করুন। তিনি বললেন, আপনি আমার অন্য দো‘আ করুন। তিনি বললেন, আপনি তো নেক সফর থেকে। অতএব, আমার জন্য দো‘আ করুন। তিনি বললেন, আপনি আমার অন্য দো‘আ করুন। তিনি বললেন, আপনি কি উমর রাদিয়াল্লাহু ‘আনহুর সাথে সাক্ষাৎ করেছেন? তিনি বললেন, হ্যাঁ। তাঁর জন্য দো‘আ করেছেন। ফলে মানুষ তাঁকে চিনে ফেলল। অতঃপর তিনি সেখান থেকে চলে গেলেন। উসাইর রহ. বলেন, আমি তাঁকে একখানা চাদর পড়িয়েছি। এরপর মানুষ যখনই তাঁকে দেখত তখন তাঁকে জিজ্ঞেস করত চাদরখানি কোথা থেকে পেলে?[390]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

যেসব লোক কুরআনের মুতাশাবিহাতের অনুসরণ করবে তাদের সম্পর্কে সংবাদ দেওয়া।

عَنْ عَائِشَةَ، قَالَتْ: تَلَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ، فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ، وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللهُ، وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا، وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} قَالَتْ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا رَأَيْتُمُ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ، فَأُولَئِكَ الَّذِينَ سَمَّى اللهُ فَاحْذَرُوهُمْ».

আয়েশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তিলাওয়াত করলেন, “তিনিই তোমার প্রতি এই কিতাব অবতীর্ণ করেছেন, যার কতক আয়াত সুম্পষ্ট দ্যর্থহীন; এইগুলো কিতাবের মূল অংশ আর অন্যগুলো রুপক। যাদের অন্তরে সত্য-লঙ্ঘন প্রবণতা রয়েছে, শুধু উভই ফিতনা এবং ভুল ব্যাখ্যার উদ্দেশ্যে যা রুপক তার অনুসরণ করে। বস্তুতঃ আল্লাহ ব্যতীত অন্য কেউ এর ব্যাখ্যা জানে না; আর যারা জ্ঞানে সুগভীর তারা বলে, আমরা এতে বিশ্বাস করি, সমস্তই আমাদের প্রতিপালকের নিকট থেকে আগত এবং বোধশক্তি সস্পন্নরা ব্যতীত অপর কেউ শিক্ষা “গ্রহণ করে না।” [সূরা আলে ইমরান: ৭] তিনি (আয়েশা রাদিয়াল্লাহু ‘আনহা) বললেন, রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমরা সে সব লোকদের দেখতে পাবে যারা সাদৃশ্যপূর্ণ আয়াতের অর্থের সন্ধ্যানে ব্যাপৃত, এরাই সে সব ব্যক্তি, যাদের কথা আল্লাহ উল্লেখ করেছেন, তখন আমরা তাদের থেকে দূরে থাকবো। [391]

আবু আব্দুর রহমান বলেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যেভাবে সংবাদ দিয়েছেন সেভাবেই তা প্রতিফলিত হয়েছে। বিদ‘আতী ও আল্লাহদ্রোহীরা সর্বদা মুতাশাবিহাত আয়াত দ্বারাই দলিল দিয়ে থাকে।

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

প্রথম তিন শতাব্দীর লোকদের ইসতিকামাত তথা দীনের উপর অটল থাকার সংবাদ।

عَنْ عِمْرَان بْن حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خَيْرُكُمْ قَرْنِي، ثُمَّ الَّذِينَ يَلُونَهُمْ، ثُمَّ الَّذِينَ يَلُونَهُمْ» - قَالَ عِمْرَانُ: لاَ أَدْرِي أَذَكَرَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعْدُ قَرْنَيْنِ أَوْ ثَلاَثَةً - قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ بَعْدَكُمْ قَوْمًا يَخُونُونَ وَلاَ يُؤْتَمَنُونَ، وَيَشْهَدُونَ وَلاَ يُسْتَشْهَدُونَ، وَيَنْذِرُونَ وَلاَ يَفُونَ، وَيَظْهَرُ فِيهِمُ السِّمَنُ».

ইমরান ইবন হুসাইন রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমার যুগের লোকেরাই তোমাদের মধ্যে সর্বোত্তম। তারপর তাদের নিকটবর্তী যুগের লোকেরা, এরপর নিকটবর্তী যুগের লোকেরা। ইমরান রাদিয়াল্লাহু ‘আনহু বলেন, আমি বলতে পারছি না, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম (তার যুগের) পরে দুই যুগের কথা বলছিলেন, না তিন যুগের কথা। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমাদের পর এমন লোকদের আগমন ঘটবে, যারা খিয়ানত করবে, আমানতদারী রক্ষা করবে না। সাক্ষ্য দিতে না ডাকলেও তারা সাক্ষ্য দিবে। তারা মান্নত করবে কিন্তু তা পূর্ণ করবে, না। তাদের মধ্যে মেদ বৃদ্ধি পাবে।[392]

عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «خَيْرُ النَّاسِ قَرْنِي، ثُمَّ الَّذِينَ يَلُونَهُمْ، ثُمَّ الَّذِينَ يَلُونَهُمْ، ثُمَّ يَجِيءُ أَقْوَامٌ تَسْبِقُ شَهَادَةُ أَحَدِهِمْ يَمِينَهُ، وَيَمِينُهُ شَهَادَتَهُ» قَالَ إِبْرَاهِيمُ: «وَكَانُوا يَضْرِبُونَنَا عَلَى الشَّهَادَةِ، وَالعَهْدِ».

আবদুল্লাহ (ইবন মাস’উদ) রাদিয়াল্লাহু ‘আনহু সূত্রে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণিত, তিনি বলেন, আমার যুগের লোকেরাই হচ্ছে সর্বোত্তম লোক, এরপর যারা তাদের নিকটবর্তী, এরপর যারা তাদের নিকটবর্তী যুগের। এরপরে এমন সব লোক আসবে যারা কসম করার আগেই সাক্ষ্য দিবে, আবার সাক্ষ্য দেওয়ার আগে কসম করে বসবে। ইবরাহীম (নাখঈ) (রহ.) বলেন, আমাদেরকে সাক্ষ্য দিলে ও অংগীকার করলে মারতেন।[393]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

মুসলিমগণ কিছু দেশ জয়লাভ করবে এবং কিছু মানুষ মদিনা থেকে বেরিয়ে যাবে।

عَنْ سُفْيَانَ بْنِ أَبِي زُهَيْرٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «تُفْتَحُ اليَمَنُ، فَيَأْتِي قَوْمٌ يُبِسُّونَ، فَيَتَحَمَّلُونَ بِأَهْلِهِمْ وَمَنْ أَطَاعَهُمْ، وَالمَدِينَةُ خَيْرٌ لَهُمْ لَوْ كَانُوا يَعْلَمُونَ، وَتُفْتَحُ الشَّأْمُ، فَيَأْتِي قَوْمٌ يُبِسُّونَ، فَيَتَحَمَّلُونَ بِأَهْلِيهِمْ وَمَنْ أَطَاعَهُمْ، وَالمَدِينَةُ خَيْرٌ لَهُمْ لَوْ كَانُوا يَعْلَمُونَ، وَتُفْتَحُ العِرَاقُ، فَيَأْتِي قَوْمٌ يُبِسُّونَ، فَيَتَحَمَّلُونَ بِأَهْلِيهِمْ وَمَنْ أَطَاعَهُمْ، وَالمَدِينَةُ خَيْرٌ لَهُمْ لَوْ كَانُوا يَعْلَمُونَ».

সুফিয়ান ইবন আবূ যুহায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি, ইয়ামান বিজিত হবে, তখন একদল লোক নিজেদের সওয়ারী হাঁকিয়ে এসে স্বীয় পরিবার-পরিজন এবং অনুগত লোকদের উঠিয়ে নিয়ে যাবে। অথচ মদীনাই তাঁদের জন্য উত্তম ছিল, যদি তাঁরা বুঝত। সিরিয়া বিজিত হবে, তখন একদল লোক নিজেদের সওয়ারী হাঁকিয়ে এসে স্বীয় পরিবার-পরিজন এবং অনুগত লোকদের উঠিয়ে নিয়ে যাবে; অথচ মদীনাই ছিল তাঁদের জন্য কল্যাণকর, যদি তাঁরা জানত। এরপর ইরাক বিজিত হবে তখন, তখন একদল লোক নিজেদের সওয়ারী হাঁকিয়ে এসে স্বীয় পরিবার-পরিজন এবং অনুগত লোকদের উঠিয়ে নিয়ে যাবে; অথচ মদীনাই ছিল তাঁদের জন্য কল্যাণকর, যদি তাঁরা জানত।[394]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

উমর ইবন খাত্তাব রাদিয়াল্লাহু ‘আনহুর শাহাদাতের সংবাদ

عَنِ الأَعْمَشِ، قَالَ: حَدَّثَنِي شَقِيقٌ، قَالَ: سَمِعْتُ حُذَيْفَةَ، قَالَ: كُنَّا جُلُوسًا عِنْدَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ، فَقَالَ: أَيُّكُمْ يَحْفَظُ قَوْلَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الفِتْنَةِ، قُلْتُ أَنَا كَمَا قَالَهُ: قَالَ: إِنَّكَ عَلَيْهِ أَوْ عَلَيْهَا لَجَرِيءٌ، قُلْتُ: «فِتْنَةُ الرَّجُلِ فِي أَهْلِهِ وَمَالِهِ وَوَلَدِهِ وَجَارِهِ، تُكَفِّرُهَا الصَّلاَةُ وَالصَّوْمُ وَالصَّدَقَةُ، وَالأَمْرُ وَالنَّهْيُ»، قَالَ: لَيْسَ هَذَا أُرِيدُ، وَلَكِنِ الفِتْنَةُ الَّتِي تَمُوجُ كَمَا يَمُوجُ البَحْرُ، قَالَ: لَيْسَ عَلَيْكَ مِنْهَا بَأْسٌ يَا أَمِيرَ المُؤْمِنِينَ، إِنَّ بَيْنَكَ وَبَيْنَهَا بَابًا مُغْلَقًا، قَالَ: أَيُكْسَرُ أَمْ يُفْتَحُ؟ قَالَ: يُكْسَرُ، قَالَ: إِذًا لاَ يُغْلَقَ أَبَدًا، قُلْنَا: أَكَانَ عُمَرُ يَعْلَمُ البَابَ؟ قَالَ: نَعَمْ، كَمَا أَنَّ دُونَ الغَدِ اللَّيْلَةَ، إِنِّي حَدَّثْتُهُ بِحَدِيثٍ لَيْسَ بِالأَغَالِيطِ فَهِبْنَا أَنْ نَسْأَلَ حُذَيْفَةَ، فَأَمَرْنَا مَسْرُوقًا فَسَأَلَهُ، فَقَالَ: البَابُ عُمَرُ.

হুযাইফা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একদা আমরা উমর রাদিয়াল্লাহু ‘আনহুর কাছে বসা ছিলাম। তখন তিনি বললেন, ফিতনা সম্পর্কে রাসুলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বক্তব্য তোমাদের মধ্যে কে স্মরণ রেখেছ? হুযাইফা রাদিয়াল্লাহু ‘আনহু বললেন, ‘যেমনি তিনি বলেছিলেন হুবহু তেমনিই আমি মনে রেখেছি’। উমর রাদিয়াল্লাহু ‘আনহু বললেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বাণী স্মরণ রাখার ব্যপারে তুমি খুব দৃঢ়তার পরিচয় দিচ্ছ। আমি বললাম, (রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছিলেন) মানুষ নিজের পরিবার-পরিজন, ধন-সম্পদ, সন্তান-সন্ততি, পাড়া-প্রতিবেশীদের ব্যাপারে যে ফেতনায় পতিত হয়-সালাত, সিয়াম, সাদাকা, (ন্যায়ের) আদেশ ও (অন্যায়ের) নিষেধ তা দূরীভূত করে দেয়। উমর রাদিয়াল্লাহু ‘আনহু বললেন, তা আমার উদ্দেশ্যে নয়। বরং আমি সেই ফিতনার কথা বলছি, যা সমুদ্র তরঙ্গের ন্যায় ভয়াল হবে। হুযাইফা রাদিয়াল্লাহু ‘আনহু বললেন, হে আমীরুল মু’মিনীন! সে ব্যাপারে আপনার ভয়ের কোনো কারণ নেই। কেননা, আপনার ও সে ফিতনার মাঝখানে একটি বন্ধ দরজা রয়েছে। উমর রাদিয়াল্লাহু ‘আনহু জিজ্ঞাসা করলেন, সে দরজাটি ভেঙ্গে ফেলা হবে, না খুলে দওয়া হবে? হুযাইফা রাদিয়াল্লাহু ‘আনহু বললেন, ভেঙ্গে ফেলা হবে। উমর রাদিয়াল্লাহু ‘আনহু বললেন, তাহলে তো আর কোনো দিন তা বন্ধ করা যাবে না। [হুযাইফা রাদিয়াল্লাহু ‘আনহুর ছাত্র শাকীক (রহ.) বললেন], আমরা জিজ্ঞাসা করতে আমার ভয় পাছিলাম। তাই, আমরা মাসরূক (রহ.) – কে বললাম এবং তিনি তাঁকে জিজ্ঞাসা করলেন। তিনি বললেন, দরজাটি উমর রাদিয়াল্লাহু ‘আনহু নিজেই।[395]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

উসমান রাদিয়াল্লাহু ‘আনহুর শাহাদাতের সংবাদ

عَنِ ابْنِ عُمَرَ، قَالَ: ذَكَرَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِتْنَةً، فَقَالَ: يُقْتَلُ هَذَا فِيهَا مَظْلُومًا لِعُثْمَانَ.

ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ফিতনা সম্পর্কে আলোচনা করেন। তিনি বলেন, এতে উসমান রাদিয়াল্লাহু ‘আনহু মাজলুম হয়ে নিহত হবে। [396]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

ফাতিমা রাদিয়াল্লাহু ‘আনহা সর্বপ্রথম রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে মিলিত হবেন।

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: أَقْبَلَتْ فَاطِمَةُ تَمْشِي كَأَنَّ مِشْيَتَهَا مَشْيُ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَرْحَبًا بِابْنَتِي» ثُمَّ أَجْلَسَهَا عَنْ يَمِينِهِ، أَوْ عَنْ شِمَالِهِ، ثُمَّ أَسَرَّ إِلَيْهَا حَدِيثًا فَبَكَتْ، فَقُلْتُ لَهَا: لِمَ تَبْكِينَ؟ ثُمَّ أَسَرَّ إِلَيْهَا حَدِيثًا فَضَحِكَتْ، فَقُلْتُ: مَا رَأَيْتُ كَاليَوْمِ فَرَحًا أَقْرَبَ مِنْ حُزْنٍ، فَسَأَلْتُهَا عَمَّا قَالَ: فَقَالَتْ: مَا كُنْتُ لِأُفْشِيَ سِرَّ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، حَتَّى قُبِضَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَسَأَلْتُهَا.

فَقَالَتْ: أَسَرَّ إِلَيَّ: «إِنَّ جِبْرِيلَ كَانَ يُعَارِضُنِي القُرْآنَ كُلَّ سَنَةٍ مَرَّةً، وَإِنَّهُ عَارَضَنِي العَامَ مَرَّتَيْنِ، وَلاَ أُرَاهُ إِلَّا حَضَرَ أَجَلِي، وَإِنَّكِ أَوَّلُ أَهْلِ بَيْتِي لَحَاقًا بِي». فَبَكَيْتُ، فَقَالَ: «أَمَا تَرْضَيْنَ أَنْ تَكُونِي سَيِّدَةَ نِسَاءِ أَهْلِ الجَنَّةِ، أَوْ نِسَاءِ المُؤْمِنِينَ» فَضَحِكْتُ لِذَلِكَ.

আয়েশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের চলার ভঙ্গিতে চলতে চলতে ফাতিমা রাদিয়াল্লাহু ‘আনহা আমাদের নিকট আগমন করলেন। তাঁকে দেখে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমার স্নেহের কন্যাকে অনেক অনেক মোবারকবাদ। তারপর তাঁকে তাঁর ডানপাশে অথবা বামপাশে (রাবির সন্দেহ) বসালেন এবং তাঁর সাথে চুপিচুপি (কি যেন) কথা বললেন। তখন তিনি (ফাতিমা রাদিয়াল্লাহু ‘আনহা) কেঁদে দিলেন। আমি (আয়েশা রাদিয়াল্লাহু ‘আনহা) বললাম কাঁদছেন কেন? নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, পুনরায় চুপিচুপি তাঁর সাথে কথা বললেন। তিনি (ফাতিমা রাদিয়াল্লাহু ‘আনহা) এবার হেঁসে উঠলেন। আমি (আয়িশা রাদিয়াল্লাহু ‘আনহা) বললাম, আজকের মত দুঃখ ও বেদনার সাথে সাথে আনন্দ ও খুশী আমি আর কখনো দেখিনি। আমি তাঁকে (ফাতিমা রাদিয়াল্লাহু ‘আনহা) কে জিজ্ঞাসা করলাম, তিনি (নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম) কি বলেছিলেন? তিনি উত্তর দিলেন, আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের গোপন কথাকে প্রকাশ করবো না। পরিশেষে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ইন্তেকাল হয়ে যাওয়ার পর আমি তাঁকে আবার জিজ্ঞাসা করলাম, তিনি কি বলেছিলেন? তিনি বললেন, তিনি (নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম) প্রথমবার আমাকে বলেছিলেন, জিবরীল আলাইহিস সালাম প্রতিবছর একবার আমার সঙ্গে পরস্পর কোরআন পাঠ করতেন, এ বছর দু’বার এরূপ পড়ে শুনিয়েছেন। আমার মনে হয় আমার বিদায় কাল ঘনিয়ে এসেছে এবং এরপর আমার পরিবারের মধ্যে তুমিই সর্বপ্রথম আমার সাথে মিলিত হবে। তা শুনে আমি কেঁদে দিলাম। দ্বিতীয়বার বলেছিলেন, তুমি কি এতে সন্তুষ্ট নও যে, জান্নাতবাসি মহিলাদের অথবা মু’মিন মহিলাদের তুমি সরদার (নেত্রী) হবে। এ কথা শুনে আমি হেসেছিলাম। [397]

حَدَّثَنِي يَحْيَى بْنُ قَزَعَةَ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ، عَنْ أَبِيهِ، عَنْ عُرْوَةَ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: دَعَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَاطِمَةَ ابْنَتَهُ فِي شَكْوَاهُ الَّذِي قُبِضَ فِيهِ فَسَارَّهَا بِشَيْءٍ فَبَكَتْ، ثُمَّ دَعَاهَا فَسَارَّهَا فَضَحِكَتْ، قَالَتْ: فَسَأَلْتُهَا عَنْ ذَلِكَ، فَقَالَتْ: «سَارَّنِي النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَنِي أَنَّهُ يُقْبَضُ فِي وَجَعِهِ الَّذِي تُوُفِّيَ فِيهِ، فَبَكَيْتُ ثُمَّ سَارَّنِي فَأَخْبَرَنِي أَنِّي أَوَّلُ أَهْلِ بَيْتِهِ أَتْبَعُهُ فَضَحِكْتُ».

আয়েশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অন্তিম রোগকালে তাঁর কন্য ফাতিমা রাদিয়াল্লাহু ‘আনহাকে ডেকে পাঠালেন। এরপর চুপিচাপি কি যেন বললেন। ফাতিমা রাদিয়াল্লাহু ‘আনহা তা শুনে কেঁদে ফেললেন। তারপর আবার ডেকে তাঁকে চুপিচাপি আরো কি যেন বললেন। এতে ফাতিমা রাদিয়াল্লাহু ‘আনহা হেঁসে উঠলেন। আয়েশা রাদিয়াল্লাহু ‘আনহা বলেন, আমি হাঁসি-কান্নার কারণ জিজ্ঞাসা করলে তিনি বললেন, (প্রথম বার) নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে চুপে চুপে বলেছিলেন, যে রোগে তিনি আক্রান্ত হয়েছেন এ রোগেই তাঁর ওফাত হবে; তাই আমি কেঁদে দিয়েছিলাম। এরপর তিনি চুপিচাপি আমাকে বলেছিলেন, তার পরিবার পরিজনের মধ্যে আমিই সর্বপ্রথম তাঁর সাথে মিলিত হব, এতে আমি হেঁসে দিয়েছিলেন।[398]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

প্রথম তিন শতাব্দীতে ইসলামী বিজয় সাধিত হবে।

حَدَّثَنَا أَبُو سَعِيدٍ الخُدْرِيُّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَأْتِي عَلَى النَّاسِ زَمَانٌ، فَيَغْزُو فِئَامٌ مِنَ النَّاسِ، فَيَقُولُونَ: فِيكُمْ مَنْ صَاحَبَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ فَيَقُولُونَ: نَعَمْ، فَيُفْتَحُ لَهُمْ، ثُمَّ يَأْتِي عَلَى النَّاسِ زَمَانٌ، فَيَغْزُو فِئَامٌ مِنَ النَّاسِ، فَيُقَالُ: هَلْ فِيكُمْ مَنْ صَاحَبَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ فَيَقُولُونَ: نَعَمْ، فَيُفْتَحُ لَهُمْ، ثُمَّ يَأْتِي عَلَى النَّاسِ زَمَانٌ، فَيَغْزُو فِئَامٌ مِنَ النَّاسِ، فَيُقَالُ: هَلْ فِيكُمْ مَنْ صَاحَبَ مَنْ صَاحَبَ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ فَيَقُولُونَ: نَعَمْ، فَيُفْتَحُ لَهُمْ ".

আবু সাঈদ খুদরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, জনগনের উপর এমন এক সময় আসবে যখন তাদের বিরাট সৈন্যবাহিনী জিহাদের উদ্দেশ্যে বের হবে। তখন তাদেরকে জিজ্ঞাসা করা হবে, তোমাদের মধ্যে এমন কেউ আছেন কি যিনি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহচার্য লাভ করেছেন? (অর্থাৎ সাহাবী) তাঁরা বলবেন, হ্যাঁ আছেন। তখন (ঐ সাহাবীর বরকতে) তাদেরকে জয়ী করা হবে। তারপর জনগনের উপর পুনরায় এমন এক সময় আসবে যখন তাদের বিরাট সৈন্যবাহিনী (শত্রুদের বিরুদ্ধে) যুদ্ধে লিপ্ত থাকবে। তখন তাদেরকে জিজ্ঞাসা করা হবে, তোমাদের মধ্যে এমন কেউ আছেন কি যিনি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহচার্য লাভে ধন্য কিংবা কোনো ব্যক্তির (সাহাবীর) সাহচার্য লাভ করেছেন? (অর্থাৎ তাবেয়ী) তখন তাঁরা বলবেন, হ্যাঁ আছেন। তখন (ঐ তাবেয়ীর বরকতে) তাদেরকে জয়ী করা হবে। এরপর লোকদের উপর এমন এক সময় আসবে, যখন তাদের বিরাট বাহিনী জিহাদে অংশগ্রহণ করবে। তখন তাদেরকে জিজ্ঞাসা করা হবে, তোমাদের মধ্যে এমন কি কেউ আছেন, যিনি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবীগণের সাহচার্য লাভকারী কোনো বক্তির (তাবেয়ীর) সাহচার্য লাভ করেছেন? (অর্থাৎ তাবে-তাবেয়ী) বলা হবে আছেন। তখন তাদেরকে (ঐ তাবে-তাবেয়ীর বরকতে) জয়ী করা হবে। [399]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

যাইনাব রাদিয়াল্লাহু ‘আনহা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের স্ত্রীদের মধ্যে সর্বপ্রথম তাঁর সাথে মিলিত হবে।

عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ، قَالَتْ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَسْرَعُكُنَّ لَحَاقًا بِي أَطْوَلُكُنَّ يَدًا» قَالَتْ: فَكُنَّ يَتَطَاوَلْنَ أَيَّتُهُنَّ أَطْوَلُ يَدًا، قَالَتْ: فَكَانَتْ أَطْوَلَنَا يَدًا زَيْنَبُ، لِأَنَّهَا كَانَتْ تَعْمَلُ بِيَدِهَا وَتَصَدَّقُ.

উম্মুল মু’মিনীন আয়েশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণনা করেন, তিনি বলেন: রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমাদের মধ্যে সর্বপ্রথম সে-ই আমার সাথে মিলিত হবে যার হাত সর্বাধিক লম্বা। সুতরাং সব বিবিরা নিজ নিজ হাত মেপে দেখতে লাগলেন কার হাত বেশি লম্বা। আয়েশা রাদিয়াল্লাহু ‘আনহা বলেন, অবশেষে আমাদের মধ্যে যয়নবের হাতই সবচেয়ে লম্বা বলে স্হির হল। কারণ তিনি হাত দিয়ে কাজ করতেন এবং দান-খয়রাত করতেন।[400]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

আলী ও মু‘আবিয়া রাদিয়াল্লাহু ‘আনহুমার মধ্যকর বিবেদ ও আলী রাদিয়াল্লাহু ‘আনহু মু‘আবিয়া রাদিয়াল্লাহু ‘আনহুর চেয়ে শ্রেষ্ঠ।

عَنِ ابْنِ شِهَابٍ، أَخْبَرَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ، وَالضَّحَّاكُ الْهَمْدَانِيُّ، أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ، قَالَ: بَيْنَا نَحْنُ عِنْدَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقْسِمُ قَسْمًا، أَتَاهُ ذُو الْخُوَيْصِرَةِ، وَهُوَ رَجُلٌ مِنْ بَنِي تَمِيمٍ، فَقَالَ: يَا رَسُولَ اللهِ، اعْدِلْ، قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «وَيْلَكَ وَمَنْ يَعْدِلُ إِنْ لَمْ أَعْدِلْ؟ قَدْ خِبْتُ وَخَسِرْتُ إِنْ لَمْ أَعْدِلْ» فَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللهُ عَنْهُ: يَا رَسُولَ اللهِ، ائْذَنْ لِي فِيهِ أَضْرِبْ عُنُقَهُ، قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «دَعْهُ، فَإِنَّ لَهُ أَصْحَابًا يَحْقِرُ أَحَدُكُمْ صَلَاتَهُ مَعَ صَلَاتِهِمْ، وَصِيَامَهُ مَعَ صِيَامِهِمْ، يَقْرَءُونَ الْقُرْآنَ، لَا يُجَاوِزُ تَرَاقِيَهُمْ، يَمْرُقُونَ مِنَ الْإِسْلَامِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ، يُنْظَرُ إِلَى نَصْلِهِ فَلَا يُوجَدُ فِيهِ شَيْءٌ، ثُمَّ يُنْظَرُ إِلَى رِصَافِهِ فَلَا يُوجَدُ فِيهِ شَيْءٌ، ثُمَّ يُنْظَرُ إِلَى نَضِيِّهِ فَلَا يُوجَدُ فِيهِ شَيْءٌ - وَهُوَ الْقِدْحُ - ثُمَّ يُنْظَرُ إِلَى قُذَذِهِ فَلَا يُوجَدُ فِيهِ شَيْءٌ، سَبَقَ الْفَرْثَ وَالدَّمَ، آيَتُهُمْ رَجُلٌ أَسْوَدُ، إِحْدَى عَضُدَيْهِ مِثْلُ ثَدْيِ الْمَرْأَةِ، أَوْ مِثْلُ الْبَضْعَةِ تَتَدَرْدَرُ، يَخْرُجُونَ عَلَى حِينِ فُرْقَةٍ مِنَ النَّاسِ» قَالَ أَبُو سَعِيدٍ: «فَأَشْهَدُ أَنِّي سَمِعْتُ هَذَا مِنْ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَشْهَدُ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللهُ عَنْهُ قَاتَلَهُمْ وَأَنَا مَعَهُ، فَأَمَرَ بِذَلِكَ الرَّجُلِ فَالْتُمِسَ، فَوُجِدَ، فَأُتِيَ بِهِ، حَتَّى نَظَرْتُ إِلَيْهِ، عَلَى نَعْتِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الَّذِي نَعَتَ».

আবু সাঈদ খুদরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একদা আমরা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট বসা ছিলাম। তখন তিনি কিছু সম্পদ বন্টন করলেন। সে সময় বনী তামীম গোত্রের যুল খুওসায়সিরা নামক এক ব্যক্তি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট এসে বলল, হে আল্লাহর রাসুল ইনসাফ করুন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমার ধবংস হোক কে ইনসাফ করবে যদি আমি ইনসাফ না করি! আমি যদি ইসনাফ না করি তবে তো আমি অকৃতকার্য ও ক্ষতিগ্রস্ত হয়ে যাব। তখন উমর ইবনুল খাত্তাব রাদিয়াল্লাহু ‘আনহু বললেন, হে আল্লাহর রাসুল! আমাকে অনুমতি দিন, আমি তার গর্দান উড়িয়ে দেই। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তাকে ছেড়ে দাও। তার সঙ্গী সাহলরা তো এমন যে, তোমরা তোমাদের সালাতকে তাদের তুলনায় তুচ্ছ মনে করবে এবং তোমরা তোমাদের সিয়ামকে তাদের সিয়ামের তুলনায় নগণ্য মনে করবে। তারা কুরআন পাঠ করবে কিন্তু কুরআন তাদের কন্ঠনালী অতিক্রম করবে না। তারা ইসলাম থেকে বেরিয়ে যাবে- যেমন বেরিয়ে যায় তীর তার লক্ষ্যস্হল অতিক্রম করে। তখন তীর নিক্ষেপকারী ব্যক্তি ধনুকের নাসল পরীক্ষা করে দেখবে এতেও কিছু পাওয়া যাবে না। এরপর সে এর রুসাফ পরীক্ষা করে দেখবে এতেও কিছু পাওয়া যাবে না। তারপর সে এর নায়িইও পরীক্ষা করে দেখবে এতে ও কিছুই পাওয়া যাবে না। কাদাহকেই নাযিই বলা হয়। তারপর সে এর কুযায পরীক্ষা করে দেখবে এতেও পাওয়া যাবে না। তীর এত তীব্র গতিতে বেরিয়ে যায় যে মল বা রক্তের গাদ এতে লাগতেই পারে না। এ সম্প্রদায়ের লোকদের পরিচয় এই যে, এক কাল ব্যক্তি যার উভয় বাহুহ-তে একটি বাবু হবে মহিলাদের স্তনের ন্যায় অথবা এক টূকরা বাড়তি গোশতের ন্যায়। এদের আবির্ভাব তখন হবে যখন লোকদের মধ্যে মতানৈক্য দেখা দেবে। আবু সাঈদ রাদিয়াল্লাহু ‘আনহু বলেন, আমি সাক্ষ্য দিচ্ছি যে, আমি একথা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে শুনেছি। আরো সাক্ষ্য দিচ্ছি যে, আলী রাদিয়াল্লাহু ‘আনহু তাদের সাথে যুদ্ধ করেছেন, তখন আমি তার সাথে ছিলাম। আলী রাদিয়াল্লাহু ‘আনহু এ লোকটিকে খোজ করার নির্দেশ দেওয়ার পর তাকে তালাশ করে পাওয়া গেল। এরপর তাকে আনা হল। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার যে নিদর্শন করেছেন সে বর্ণিত নিদর্শন মুতাবিক আমি তার দিকে তাকালাম। [401]

عَنْ أَبِي سَعِيدٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ قَوْمًا يَكُونُونَ فِي أُمَّتِهِ، يَخْرُجُونَ فِي فُرْقَةٍ مِنَ النَّاسِ، سِيمَاهُمْ التَّحَالُقُ قَالَ: «هُمْ شَرُّ الْخَلْقِ - أَوْ مِنْ أَشَرِّ الْخَلْقِ - يَقْتُلُهُمْ أَدْنَى الطَّائِفَتَيْنِ إِلَى الْحَقِّ» قَالَ: فَضَرَبَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَهُمْ مَثَلًا، أَوْ قَالَ قَوْلًا «الرَّجُلُ يَرْمِي الرَّمِيَّةَ - أَوْ قَالَ الْغَرَضَ - فَيَنْظُرُ فِي النَّصْلِ فَلَا يَرَى بَصِيرَةً، وَيَنْظُرُ فِي النَّضِيِّ فَلَا يَرَى بَصِيرَةً، وَيَنْظُرُ فِي الْفُوقِ فَلَا يَرَى بَصِيرَةً» قَالَ: قَالَ أَبُو سَعِيدٍ: «وَأَنْتُمْ قَتَلْتُمُوهُمْ، يَا أَهْلَ الْعِرَاقِ».

আবু সাঈদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একদল লোক সম্পর্কে আলোচনা করলেন যারা তাঁর উম্মাতের মাঝেই সৃষ্টি হবে। তারা আবির্ভুত হবে ঐ সময় যখন মানুষের মধ্যে বিরোধ দেখা দিবে। তাদের নিদর্শন এই যে, তাদের মাথা মুন্ডান থাকবে। তারা সৃষ্টির নিকৃষ্ট বা সর্বাধিক নিকৃষ্ট লোক হবে। তা-দেরকে দু’দলের এমন দলটি হত্যা করবে যারা সভ্যের দিকে অধিক নিকটবর্তী এরপর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের একটি উপমা বর্ণনা করলেন অথবা করলেন, এক ব্যক্তি লক্ষ্যস্হল নিরুপন করে তীর নিক্ষেপ করে এরপর নাসল পরীক্ষা করে দেখে কিন্তু এতে বিব্দুমাত্র রক্তও সে দেখতে পায় না। এরপর এর নাযিই পরীক্ষা করে দেখে, এতেও বিন্দুমাত্র রক্ত সে দেখে না। তারপর সে এর ফুক পরীক্ষা করে দেখে কিন্তু এতেও সে বিন্দুমাত্র কোনো কিছু দেখতে পায় না। বর্ণনাকারী আবু সাঈদ রাদিয়াল্লাহু ‘আনহু বলেন, হে ইরাকবাসী! তোমরা তাদেরকে হত্যা করেছ। [402]

عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَمْرُقُ مَارِقَةٌ عِنْدَ فُرْقَةٍ مِنَ الْمُسْلِمِينَ، يَقْتُلُهَا أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ».

আবু সাঈদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, মুসলিমদের মতবিরোধের সময় একটি দল বের হবে, তাদেরকে হত্যা করবে, দু-দলের এমন দলটি যারা হকের অধিক নিকটবর্তী। [403]

عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «تَكُونُ فِي أُمَّتِي فِرْقَتَانِ، فَتَخْرُجُ مِنْ بَيْنِهِمَا مَارِقَةٌ، يَلِي قَتْلَهُمْ أَوْلَاهُمْ بِالْحَقِّ».

আবু সাঈদ খূদরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমার উম্মাতে দুটি দল সৃষ্টি হবে। তখন তাদের থেকে অন্য আরেকটি দল সৃষ্টি হবে। এদলকে দুদলের ওই দলহ হত্যা করবে যারা হকের অধীক নিকটবর্তী। [404]

عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «تَمْرُقُ مَارِقَةٌ فِي فُرْقَةٍ مِنَ النَّاسِ، فَيَلِي قَتْلَهُمْ أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ».

আবু সাঈদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, মানুষের মধ্যে যখন মত বিরোধ দেখা দিবে তখন একদল লোক বের হবে। তাদেরকে হত্যা করবে দু”দলের যে দলটি হকের অধিক নিকটবর্তী। [405]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

মু‘আবিয়া রাদিয়াল্লাহু ‘আনহুর সাথে হাসান রাদিয়াল্লাহু ‘আনহুর সমজোতা।

عَنْ أَبِي مُوسَى، قَالَ: سَمِعْتُ الحَسَنَ، يَقُولُ: اسْتَقْبَلَ وَاللَّهِ الحَسَنُ بْنُ عَلِيٍّ مُعَاوِيَةَ بِكَتَائِبَ أَمْثَالِ الجِبَالِ، فَقَالَ عَمْرُو بْنُ العَاصِ: إِنِّي لَأَرَى كَتَائِبَ لاَ تُوَلِّي حَتَّى تَقْتُلَ أَقْرَانَهَا، فَقَالَ لَهُ مُعَاوِيَةُ وَكَانَ وَاللَّهِ خَيْرَ الرَّجُلَيْنِ: أَيْ عَمْرُو إِنْ قَتَلَ هَؤُلاَءِ هَؤُلاَءِ، وَهَؤُلاَءِ هَؤُلاَءِ مَنْ لِي بِأُمُورِ النَّاسِ مَنْ لِي بِنِسَائِهِمْ مَنْ لِي بِضَيْعَتِهِمْ، فَبَعَثَ إِلَيْهِ رَجُلَيْنِ مِنْ قُرَيْشٍ مِنْ بَنِي عَبْدِ شَمْسٍ: عَبْدَ الرَّحْمَنِ بْنَ سَمُرَةَ، وَعَبْدَ اللَّهِ بْنَ عَامِرِ بْنِ كُرَيْزٍ، فَقَالَ: اذْهَبَا إِلَى هَذَا الرَّجُلِ، فَاعْرِضَا عَلَيْهِ، وَقُولاَ لَهُ: وَاطْلُبَا إِلَيْهِ، فَأَتَيَاهُ، فَدَخَلاَ عَلَيْهِ فَتَكَلَّمَا، وَقَالاَ لَهُ: فَطَلَبَا إِلَيْهِ، فَقَالَ لَهُمَا الحَسَنُ بْنُ عَلِيٍّ: إِنَّا بَنُو عَبْدِ المُطَّلِبِ، قَدْ أَصَبْنَا مِنْ هَذَا المَالِ، وَإِنَّ هَذِهِ الأُمَّةَ قَدْ عَاثَتْ فِي دِمَائِهَا، قَالاَ: فَإِنَّهُ يَعْرِضُ عَلَيْكَ كَذَا وَكَذَا، وَيَطْلُبُ إِلَيْكَ وَيَسْأَلُكَ قَالَ: فَمَنْ لِي بِهَذَا، قَالاَ: نَحْنُ لَكَ بِهِ، فَمَا سَأَلَهُمَا شَيْئًا إِلَّا قَالاَ: نَحْنُ لَكَ بِهِ، فَصَالَحَهُ، فَقَالَ الحَسَنُ: وَلَقَدْ سَمِعْتُ أَبَا بَكْرَةَ يَقُولُ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى المِنْبَرِ وَالحَسَنُ بْنُ عَلِيٍّ إِلَى جَنْبِهِ، وَهُوَ يُقْبِلُ عَلَى النَّاسِ مَرَّةً، وَعَلَيْهِ أُخْرَى وَيَقُولُ: «إِنَّ ابْنِي هَذَا سَيِّدٌ وَلَعَلَّ اللَّهَ أَنْ يُصْلِحَ بِهِ بَيْنَ فِئَتَيْنِ عَظِيمَتَيْنِ مِنَ المُسْلِمِينَ»، قَالَ أَبُو عَبْدِ اللَّهِ: " قَالَ لِي عَلِيُّ بْنُ عَبْدِ اللَّهِ: إِنَّمَا ثَبَتَ لَنَا سَمَاعُ الحَسَنِ مِنْ أَبِي بَكْرَةَ، بِهَذَا الحَدِيثِ ".

আবু মূসা রহ. হাসান (বসরী) রহ. হতে বর্ণনা করেন, তিনি বলেন, আল্লাহর কসম, হাসান ইবন আলী রাদিয়াল্লাহু ‘আনহু পর্বত সদৃস সেনাদল নিয়ে মু‘আবিয়া রাদিয়াল্লাহু ‘আনহুর মুখোমুখি হলেন। আমার ইবন আস রাদিয়াল্লাহু ‘আনহু বললেন, আমি এমন সেনাদল দেখতে পাচ্ছি যারা প্রতিপক্ষকে হত্যা না করে ফির যাবে না। মু‘আবিয়া রাদিয়াল্লাহু ‘আনহু তখন বললেন, আল্লাহর কসম! (আর মু‘আবিয়া ও আমর ইবনুল ‘আস) রাদিয়াল্লাহু ‘আনহু উভয়ের মধ্যে মু‘আবিয়া রাদিয়াল্লাহু ‘আনহু ছিলেন উত্তম ব্যক্তি। ‘হে ‘আমর! এরা ওদের এবং ওরা এদের হত্যা করলে আমি কাকে দিয়ে লোকের সমস্যার সমাধান করব? তাদের নারীদের কে তত্ত্ববধান করবে? তাদের দূর্বল ও শিশুদের রক্ষণাবেক্ষণ করবে? তারপর তিনি কুরায়শের বানূ আবদে শামস শাখার দু’জন আব্দুর রহমান ইবন সামুরাহ ও আব্দুল্লাহ ইবন আমর রাদিয়াল্লাহু ‘আনহুকে হাসান রাদিয়াল্লাহু ‘আনহুর কাছে পাঠালেন। তিনি তাদের বললেন, ‘তোমরা উভয়ে এই লোকটির কাছে যাও এবং তার কাছে (সন্ধির) প্রস্তাব পেশ করো, তাঁর সঙ্গে আরোচনা করো ও তার বক্তব্য জানতে চেষ্টা কর।’ তারা তার কাছে গেলেন এবং তার সঙ্গে কখা বললেন, আলাপ-আলোচনা করলেন এবং তার বক্তব্য জানলেন। হাসান ইবন আলী রাদিয়াল্লাহু ‘আনহু তাদের বললেন, ‘আমরা আব্দুল মুত্তালিবের সন্তান, এই সম্পদ (বায়তুল মালের) আমরা পেয়েছি। আর এরা রক্তপাতে লিপ্ত হয়েছে।’ তারা উভয়ে বললেন, (মু‘আবিয়া রাদিয়াল্লাহু ‘আনহু) আপনার কাছে এরূপ বক্তব্য পেশ করেছেন। আর আপনার বক্তব্যও জানতে চেয়েছেন ও সন্ধি কামনা করেছেন। তিনি বললেন, ‘এ দায়িত্ব কে নেবে? তারা বললেন, আমরা আপনার জন্য এ দায়িত্ব গ্রহণ করছি।’ এরপর তিনি তাদের কাছে যে সব প্রশ্ন করলেন, তারা (তার জওয়াবে) বললেন, ‘আমরা এ দায়িত্ব নিচ্ছি।’ তারপর তিনি তার সাথে সন্ধি করলেন। হাসান (বসরী) (র) বলেন, আমি আবু বাকরা রাদিয়াল্লাহু ‘আনহুকে বলতে শুনেছিঃ রাসূরুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে আমি মিম্বরের উপর দেখেছি, হাসান রাদিয়াল্লাহু ‘আনহু তাঁর পাশে ছিলেন। তিনি একবার লোকদের দিকে আর একবার তাঁর দিকে তাকাচ্ছিলেন আর বলছিলেন, আমার এ সন্তান নেতৃস্থানীয়। সম্ভবত তাঁর মাধ্যমে আল্লাহ তা‘আলা মুসরমানের দু’টি বড় দলের মধ্যে মীমাংশাকরাবেন।’ আবু আব্দুল্লাহ রাদিয়াল্লাহু ‘আনহু বলেন, আলী ইবন আব্দুল্লাহ আমাকে বলেছেন যে, এ হাদীসের মাধ্যমেই আবু বাকরা রাদিয়াল্লাহু ‘আনহু থেকে হাসানের শ্রুতি আমাদের কাছে প্রমাণিত হয়েছে। [406]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

‘আম্মার ইবন ইয়াসির রাদিয়াল্লাহু ‘আনহুর শাহাদাত

عَنْ عِكْرِمَةَ، قَالَ لِي ابْنُ عَبَّاسٍ وَلِابْنِهِ عَلِيٍّ: انْطَلِقَا إِلَى أَبِي سَعِيدٍ فَاسْمَعَا مِنْ حَدِيثِهِ، فَانْطَلَقْنَا فَإِذَا هُوَ فِي حَائِطٍ يُصْلِحُهُ، فَأَخَذَ رِدَاءَهُ فَاحْتَبَى، ثُمَّ أَنْشَأَ يُحَدِّثُنَا حَتَّى أَتَى ذِكْرُ بِنَاءِ المَسْجِدِ، فَقَالَ: كُنَّا نَحْمِلُ لَبِنَةً لَبِنَةً وَعَمَّارٌ لَبِنَتَيْنِ لَبِنَتَيْنِ، فَرَآهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَيَنْفُضُ التُّرَابَ عَنْهُ، وَيَقُولُ: «وَيْحَ عَمَّارٍ، تَقْتُلُهُ الفِئَةُ البَاغِيَةُ، يَدْعُوهُمْ إِلَى الجَنَّةِ، وَيَدْعُونَهُ إِلَى النَّارِ» قَالَ: يَقُولُ عَمَّارٌ: أَعُوذُ بِاللَّهِ مِنَ الفِتَنِ ".

ইকরিমা (রহ.) বর্ণিত, তিনি বলেন: ইবনে আব্বাস রাদিয়াল্লাহু ‘আনহু আমাকে ও তার ছেলে আলী রাদিয়াল্লাহু ‘আনহুকে বললেন, তোমরা উভয়ই আবূ সা’ঈদ রাদিয়াল্লাহু ‘আনহু কাছে যাও এবং তাঁর থেকে হদীস শুনে আস। আমরা গেলাম। তখন তিনি এক বাগানে কাজ করছেন। তিনি আমাদেরকে দেখে চাদরে হাঁটু মুড়ি দিয়ে বসলেন এবং পরে হাদিস বর্ণনা শুরু করলেন। শেষ পর্যায়ে তিনি মসজিদে নববী নির্মাণ আলোচনায় আসলেন। তিনি বললেন: আমরা একটা একটা করে কাঁচা ইট বহন করছিলাম আর আম্মার রাদিয়াল্লাহু ‘আনহু দুটো দুটো করে কাঁচা ইট বহন করছিলেন। রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তা দেখে তাঁর দেহ থেকে মাটি ঝাড়তে লাগলেন এবং বলতে লাগলেন, আম্মারের জন্য আফসোস, তাকে বিদ্রোহী দল হত্যা করবে। সে তাদেরকে আহবান করবে জান্নাতের দিকে আর তারা আহবান করবে জাহান্নামের দিকে। আবূ সা’ঈদ রাদিয়াল্লাহু ‘আনহু বলেন: তখন আম্মার রাদিয়াল্লাহু ‘আনহু বললেন: আমি ফিতনা থেকে আল্লাহর কাছে পানাহ চাই।[407]

عَنْ أُمِّ سَلَمَةَ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ لِعَمَّارٍ: «تَقْتُلُكَ الْفِئَةُ الْبَاغِيَةُ».

উম্মে সালামা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আম্মার রাদিয়াল্লাহু ‘আনহুকে বলেছেন, তোমাকে রাষ্ট্রদ্রোহী লোকেরা হত্যা করবে।[408]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

খাইবার থেকে ইয়াহুদীরা বিতাড়িত হবে।

عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: لَمَّا فَدَعَ أَهْلُ خَيْبَرَ عَبْدَ اللَّهِ بْنَ عُمَرَ، قَامَ عُمَرُ خَطِيبًا، فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ عَامَلَ يَهُودَ خَيْبَرَ عَلَى أَمْوَالِهِمْ، وَقَالَ: «نُقِرُّكُمْ مَا أَقَرَّكُمُ اللَّهُ» وَإِنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ خَرَجَ إِلَى مَالِهِ هُنَاكَ، فَعُدِيَ عَلَيْهِ مِنَ اللَّيْلِ، فَفُدِعَتْ يَدَاهُ وَرِجْلاَهُ، وَلَيْسَ لَنَا هُنَاكَ عَدُوٌّ غَيْرَهُمْ، هُمْ عَدُوُّنَا وَتُهْمَتُنَا وَقَدْ رَأَيْتُ إِجْلاَءَهُمْ، فَلَمَّا أَجْمَعَ عُمَرُ عَلَى ذَلِكَ أَتَاهُ أَحَدُ بَنِي أَبِي الحُقَيْقِ، فَقَالَ: يَا أَمِيرَ المُؤْمِنِينَ، أَتُخْرِجُنَا وَقَدْ أَقَرَّنَا مُحَمَّدٌ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعَامَلَنَا عَلَى الأَمْوَالِ وَشَرَطَ ذَلِكَ لَنَا، فَقَالَ عُمَرُ: أَظَنَنْتَ أَنِّي نَسِيتُ قَوْلَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَيْفَ بِكَ إِذَا أُخْرِجْتَ مِنْ خَيْبَرَ تَعْدُو بِكَ قَلُوصُكَ لَيْلَةً بَعْدَ لَيْلَةٍ» فَقَالَ: كَانَتْ هَذِهِ هُزَيْلَةً مِنْ أَبِي القَاسِمِ، قَالَ: كَذَبْتَ يَا عَدُوَّ اللَّهِ، فَأَجْلاَهُمْ عُمَرُ، وَأَعْطَاهُمْ قِيمَةَ مَا كَانَ لَهُمْ مِنَ الثَّمَرِ، مَالًا وَإِبِلًا، وَعُرُوضًا مِنْ أَقْتَابٍ وَحِبَالٍ وَغَيْرِ ذَلِكَ رَوَاهُ حَمَّادُ بْنُ سَلَمَةَ، عَنْ عُبَيْدِ اللَّهِ، أَحْسِبُهُ عَنْ نَافِعٍ، عَنْ ابْنِ عُمَرَ، عَنْ عُمَرَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ اخْتَصَرَهُ.

ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, যখন খায়বারবাসীরা আব্দুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহুর হাত, পা ভেঙ্গে দিল, তখন উমর রাদিয়াল্লাহু ‘আনহু ভাষণ দিতে দাঁড়ালেন এবং বললেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খায়বারের ইয়াহূদীদের সাথে তাদের বিষয় সম্পত্তি সম্পর্কে চুক্তি করেছিলেন এবং বলেছিলেন, আল্লাহ তাআলা যতদিন তোমাদের রাখেন, ততদিন আমরাও তোমাদের রাকব। এমতাবস্থায় আব্দুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহু তাঁর নিজ সম্পত্তি দেখাশুনা করার জন্য খায়বার গমন করলে এক রাতে তাঁর উপর আক্রমন করা হয় এবং তাঁর দুটি হাত পা ভেঙ্গে দেওয়া হয়। সেখানে ইয়াহূদীরা ছাড়া আর কোনো শত্রু নেই। তারাই আমাদের দুশমন। তাদের উপর আমাদের সন্দেহ। অতএব আমি তাদের নির্বাসিত করার সিদ্ধান্ত নিয়েছি। উমর রাদিয়াল্লাহু ‘আনহু যখন এ ব্যাপারে তাঁর দৃঢ় মত প্রকাশ করলেন, তখন আবু হুকায়ক গোত্রের এক ব্যক্তি এসে বলল, ‘হে আমীরুল মুমিনীন, আপনি কি আমাদের খায়বার থেকে বহিস্কার করবেন? অথচ মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদেরকে এখানে অবস্থানের অনুমতি দিয়েছিলেন। আর উক্ত সম্পত্তির ব্যাপারে আমাদের সাথে বর্গাচাষের ব্যবস্থা করেন এবং আমাদের এ শর্তে দেন।’ উমর রাদিয়াল্লাহু ‘আনহু বলেন, ‘তুমি কি মনে করেছ যে, আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সে উক্তি ভুলে গিয়েছি, তোমার কি অবস্থা হবে, যখন তোমাকে খায়বার থেকে বের করে দেওয়া হবে এবং তোমার উটগুলো রাতের পর রাত তোমাকে নিয়ে ছুটবে।’ সে বলল, ‘এ উক্তি তো আবুল কাসিম এর পক্স থেকে বিদ্রুপ স্বরূপ ছিল।’ উমর রাদিয়াল্লাহু ‘আনহু বললেন, ‘হে আল্লাহর দুশমন! তুমি মিথ্যা বলছ।’ তারপর উমর রাদিয়াল্লাহু ‘আনহু তাদের নির্বাসিত করেন এবং তাদের ফসলাদি, মালপত্র, উট, লাগাম রশি ইত্যাদি সামগ্রীর মূল্য দিয়ে দেন। রিওয়ায়াতটি হাম্মদ ইবন সালামা (রহ.) উমর রাদিয়াল্লাহু ‘আনহু সূত্রে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে সংক্ষিপ্তভাবে বর্ণনা করেন।[409]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

এক ব্যক্তি রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে জিহাদে শরিক হয়েছেন, অথচ সে জাহান্নামে যাবে।

عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، التَقَى هُوَ وَالمُشْرِكُونَ، فَاقْتَتَلُوا، فَلَمَّا مَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى عَسْكَرِهِ، وَمَالَ الآخَرُونَ إِلَى عَسْكَرِهِمْ، وَفِي أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ، لاَ يَدَعُ لَهُمْ شَاذَّةً وَلاَ فَاذَّةً إِلَّا اتَّبَعَهَا يَضْرِبُهَا بِسَيْفِهِ، فَقَالَ: مَا أَجْزَأَ مِنَّا اليَوْمَ أَحَدٌ كَمَا أَجْزَأَ فُلاَنٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «أَمَا إِنَّهُ مِنْ أَهْلِ النَّارِ»، فَقَالَ رَجُلٌ مِنَ القَوْمِ: أَنَا صَاحِبُهُ، قَالَ: فَخَرَجَ مَعَهُ كُلَّمَا وَقَفَ وَقَفَ مَعَهُ، وَإِذَا أَسْرَعَ أَسْرَعَ مَعَهُ، قَالَ: فَجُرِحَ الرَّجُلُ جُرْحًا شَدِيدًا، فَاسْتَعْجَلَ المَوْتَ، فَوَضَعَ نَصْلَ سَيْفِهِ بِالأَرْضِ، وَذُبَابَهُ بَيْنَ ثَدْيَيْهِ، ثُمَّ تَحَامَلَ عَلَى سَيْفِهِ، فَقَتَلَ نَفْسَهُ، فَخَرَجَ الرَّجُلُ إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: أَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ، قَالَ: «وَمَا ذَاكَ؟» قَالَ: الرَّجُلُ الَّذِي ذَكَرْتَ آنِفًا أَنَّهُ مِنْ أَهْلِ النَّارِ، فَأَعْظَمَ النَّاسُ ذَلِكَ، فَقُلْتُ: أَنَا لَكُمْ بِهِ، فَخَرَجْتُ فِي طَلَبِهِ، ثُمَّ جُرِحَ جُرْحًا شَدِيدًا، فَاسْتَعْجَلَ المَوْتَ، فَوَضَعَ نَصْلَ سَيْفِهِ فِي الأَرْضِ وَذُبَابَهُ بَيْنَ ثَدْيَيْهِ ثُمَّ تَحَامَلَ عَلَيْهِ فَقَتَلَ نَفْسَهُ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذَلِكَ: «إِنَّ الرَّجُلَ لَيَعْمَلُ عَمَلَ أَهْلِ الجَنَّةِ، فِيمَا يَبْدُو لِلنَّاسِ، وَهُوَ مِنْ أَهْلِ النَّارِ، وَإِنَّ الرَّجُلَ لَيَعْمَلُ عَمَلَ أَهْلِ النَّارِ، فِيمَا يَبْدُو لِلنَّاسِ، وَهُوَ مِنْ أَهْلِ الجَنَّةِ».

সাহল ইবন সা‘দ সাঈদী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, একবার রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও মুশরিকদের মধ্যে মুকাবিলা হয় এবং উভয় পক্ষ তুমুল যুদ্ধে লিপ্ত হয়। তারপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম নিজ সৈন্যদলের কাছে ফিরে এলেন, মুশরিকরাও নিজ সৈন্যদলে ফিরে গেল। সেই যুদ্ধে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গীদের মধ্যে এমন এক ব্যক্তি ছিল, যে কোনো মুশরিককে দেখলেই তার পশ্চাদ্ধবন করত এবং তাকে তলোয়ার দিয়ে আক্রমন করত। বর্ণনাকরী (সাহল ইবন সা‘দ রাদিয়াল্লাহু ‘আনহু) বলেন, আজ আমাদের কেউ অমুকের মত যুদ্ধ করতে পারেনি। তা শুনে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, সে তো জাহান্নামের বাসিন্দা হবে। একজন সাহাবী বলে উঠলেন, আমি তার সঙ্গী হব। তারপর তিনি তার সাথে বেরিয়ে পড়লেন, সে দাঁড়ালে তিনিও দাঁড়াতেন এবং সে দ্রুত চললে সেও দ্রুত চলতেন। তিনি বললেন, এক সময় সে মারাত্মাকভাবে আহত হলো এবং সে দ্রুত মৃত্যু কামনা করতে লাগল। এক সময় তলোয়ারের বাট মাটিতে লাগল এবং এর তীক্ষ্ণ দিক বুকে চেপে ধরে তার উপর ঝাপিয়ে পড়ে আত্মহত্যা করল। অনুসরণকারী লোকটি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে আসলেন এবং বললেন, আমি সাক্ষ্য দিচ্ছি যে, আপনি আল্লাহর রাসূল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, কি ব্যাপার? যে লোকটি সম্পর্কে, আপনি কিছুক্ষণ আগেই বলেছিলেন যে, সে জাহান্নামী হবে। তা শুনে সাহাবীগণ বিষয়টিকে অস্বাভাবিক মনে করলেন। আমি তাদের বললাম যে, আমি লোকটির সম্পর্কে খবর তোমাদের জানাবো। তারপর আমি তার পিছু পিছু বের হলাম এবং সে শীঘ্রই মৃত্যু কামনা করতে থাকল। তারপর তার তলোয়ারের বাট মাটিতে রেখে এর তীক্ষ্ণ ধার বুকে চেপে ধরল এবং তার উপরে ঝাপিয়ে পড়ে আত্মহত্যা করল। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন বললেন, ‘মানুষের বাহ্যিক বিচারে অনেক সময় কোনো ব্যক্তি জান্নাতবাসীর মত আমল করতে থাকে, প্রকৃতপক্ষে সে জাহান্নামী হয় এবং অনুরফভাবে মানুষের বাহ্যিক বিচারে কোনো ব্যক্তি জাহান্নামীর মতামল করলেও প্রকৃতপক্ষে সে জান্নাতবাসী হয়।[410]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর উম্মতের কিছু লোক জিহাদের জন্য সমুদ্রযানে আরোহণ করবে।

عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ سَمِعَهُ يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُ عَلَى أُمِّ حَرَامٍ بِنْتِ مِلْحَانَ فَتُطْعِمُهُ - وَكَانَتْ أُمُّ حَرَامٍ تَحْتَ عُبَادَةَ بْنِ الصَّامِتِ - فَدَخَلَ عَلَيْهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَطْعَمَتْهُ وَجَعَلَتْ تَفْلِي رَأْسَهُ، فَنَامَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ اسْتَيْقَظَ وَهُوَ يَضْحَكُ، قَالَتْ: فَقُلْتُ: وَمَا يُضْحِكُكَ يَا رَسُولَ اللَّهِ؟ قَالَ: " نَاسٌ مِنْ أُمَّتِي عُرِضُوا عَلَيَّ غُزَاةً فِي سَبِيلِ اللَّهِ، يَرْكَبُونَ ثَبَجَ هَذَا البَحْرِ مُلُوكًا عَلَى الأَسِرَّةِ، أَوْ: مِثْلَ المُلُوكِ عَلَى الأَسِرَّةِ "، شَكَّ إِسْحَاقُ، قَالَتْ: فَقُلْتُ: يَا رَسُولَ اللَّهِ، ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهمْ، فَدَعَا لَهَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، ثُمَّ وَضَعَ رَأْسَهُ، ثُمَّ اسْتَيْقَظَ وَهُوَ يَضْحَكُ، فَقُلْتُ: وَمَا يُضْحِكُكَ يَا رَسُولَ اللَّهِ؟ قَالَ: «نَاسٌ مِنْ أُمَّتِي عُرِضُوا عَلَيَّ غُزَاةً فِي سَبِيلِ اللَّهِ» - كَمَا قَالَ فِي الأَوَّلِ - قَالَتْ: فَقُلْتُ: يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ، قَالَ: «أَنْتِ مِنَ الأَوَّلِينَ»، فَرَكِبَتِ البَحْرَ فِي زَمَانِ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ، فَصُرِعَتْ عَنْ دَابَّتِهَا حِينَ خَرَجَتْ مِنَ البَحْرِ، فَهَلَكَتْ.

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উম্মে হারাম বিন্‌ত মিলহান রাদিয়াল্লাহু ‘আনহার কাছে যাতায়াত করতেন এবং তিনি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে খেতে দিতেন। উম্মে হারাম রাদিয়াল্লাহু ‘আনহা ছিলেন, উবাদা ইবন সামিত রাদিয়াল্লাহু ‘আনহুর স্ত্রী। একদিন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার ঘরে তাশরীফ নিয়ে গেলে তিনি তাঁকোহার করান এবং তাঁর মথার উকুন বাচতে থাকেন। এক সময় রসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম গুমিয়ে পড়েন। তিনি হাসতে হাসতে ঘুম থেকে জাগলেন। উম্মে হারাম রাদিয়াল্লাহু ‘আনহা বলেন, আমি তাঁকে জিজ্ঞাস করলাম, ‘ইয়া রাসূলুল্লাহ! হাসির কারণ কি?’ তিনি বললেন, ‘আমার উম্মাতের কিছু লোককে আল্লাহর পথে জিহাদরত অবস্থায় আমার সামনে পেশ করা হয়। তারা এ সমুদ্রের মঝে এমনভাবে আরোহী যেমন বাদশাহ তখতের উপর অথবা বলেছেন, বাদশাহর মত তখতে উপবিষ্ট।’ এ শব্দ বর্ণনায় ইসহাক (রহ.) সন্দেহ করেছেন। উম্মে হারাম রাদিয়াল্লাহু ‘আনহা বলেন, আমি বললাম, ইয়া রাসূলুল্লাহ! আল্লাহর কাছে দো‘আ করুন যেন আমাকে তিনি তাদের অন্তর্ভুক্ত করেন।’ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার জন্য দো‘আ করলেন। এরপর রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আবার মাথা রাখেন (ঘুমিয়ে পড়েন)। তারপর হাসতে হাসতে জেগে উঠলেন। আমি তাঁকে জিজ্ঞাসা করলাম, ‘ইয়া রাসূলুল্লাহ! আপনার হাসার কারণ কি?’ তিনি বললেন, আমার উম্মাতের মধ্যে থেকে আল্লাহর পথে জিহাদরত কিছু লোককে আমার সামনে পেম করা হয়।’ পরবর্তী অংশ প্রথম উক্তির মত। উম্মে হারাম রাদিয়াল্লাহু ‘আনহা বলেন, আমি বললাম, ইয়া রাসূলুল্লাহ! আপনি আল্লাহর কাছে দো‘আ করুন, যেন আমাকে তাদের অন্তর্ভুক্ত করেন। তিনি বললেন, তুমি তো প্রথম দলের মধ্যেই আছ। তারপর মু‘আবিয়া ইবন আবূ সুফিয়ান রাদিয়াল্লাহু ‘আনহুর সময় উম্মে হারাম রাদিয়াল্লাহু ‘আনহা জিহাদের উদ্দেশ্যে সামদ্রিক সফরে যান এবং সমুদ্র থেকে যখন অবতরণ করেন তখন তিনি তাঁর সওয়ারী থেকে ছিটকে পড়েন। আর এতে তিনি শাহাদত বরণ করেন।[411]

মিশর বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِمَاسَةَ الْمَهْرِيِّ، قَالَ: سَمِعْتُ أَبَا ذَرٍّ، يَقُولُ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ سَتَفْتَحُونَ أَرْضًا يُذْكَرُ فِيهَا الْقِيرَاطُ، فَاسْتَوْصُوا بِأَهْلِهَا خَيْرًا، فَإِنَّ لَهُمْ ذِمَّةً وَرَحِمًا، فَإِذَا رَأَيْتُمْ رَجُلَيْنِ يَقْتَتِلَانِ فِي مَوْضِعِ لَبِنَةٍ، فَاخْرُجْ مِنْهَا» قَالَ: فَمَرَّ بِرَبِيعَةَ، وَعَبْدِ الرَّحْمَنِ، ابْنَيْ شُرَحْبِيلَ ابْنِ حَسَنَةَ، يَتَنَازَعَانِ فِي مَوْضِعِ لَبِنَةٍ، فَخَرَجَ مِنْهَا.

আবদুর রাহমান ইবনে শুমাসাতান মিহরী থেকে বর্ণিত, তিনি বলেন, আমি আবু যার রাদিয়াল্লাহু ‘আনহুকে বলতে শুনেছি, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমরা অচিরেই এমন একটি ভূখন্ড জয় করবে যেখানে কীরাতের (দিরহাম বা দীনারের অংশবিশেষ) প্রচলন আছে। সেখানকার লোকদের সাথে সহানুভূতিপূর্ণ ব্যবহার করবে। কেননা তোমাদের ওপর তাদের অধিকার রয়েছে এবং তাদের সাথে তোমাদের আত্মীয়তার সম্পর্ক রয়েছে (অর্থাৎ ইসমাঈল আলাইহিস সালামের মাতা হাজেরার জন্মভূমি ছিল মিসরে। তিনি আরবদের আদি মাতা)। তোমরা যখন দুই ব্যক্তিকে সেখানে একটি ইটের জায়গায় দাঁড়িয়ে পরষ্পর দ্বন্দ্বে লিপ্ত দেখবে তখন সেখান থেকে চলে আসবে।[412]

عَنْ أَبِي ذَرٍّ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ سَتَفْتَحُونَ مِصْرَ وَهِيَ أَرْضٌ يُسَمَّى فِيهَا الْقِيرَاطُ، فَإِذَا فَتَحْتُمُوهَا فَأَحْسِنُوا إِلَى أَهْلِهَا، فَإِنَّ لَهُمْ ذِمَّةً وَرَحِمًا» أَوْ قَالَ «ذِمَّةً وَصِهْرًا، فَإِذَا رَأَيْتَ رَجُلَيْنِ يَخْتَصِمَانِ فِيهَا فِي مَوْضِعِ لَبِنَةٍ، فَاخْرُجْ مِنْهَا» قَالَ: فَرَأَيْتُ عَبْدَ الرَّحْمَنِ بْنَ شُرَحْبِيلَ بْنِ حَسَنَةَ، وَأَخَاهُ رَبِيعَةَ يَخْتَصِمَانِ فِي مَوْضِعِ لَبِنَةٍ فَخَرَجْتُ مِنْهَا.

আবু যার রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত। তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলছেন, তোমরা অচিরেই মিসর জয় করবে। সেখানে কীরাতের প্রচলন রয়েছে। তোমরা যখন সে দেশ জয় করবে তখন সেখানকার অধিবাসীদের সাথে সহানুভূতিপূর্ণ ব্যবহার করবে। কেননা তোমাদের ওপর তাদের ব্যাপারে দায়িত্ব রয়েছে এবং তাদের সাথে তোমাদের রক্তের সম্পর্ক রয়েছে। অথবা তিনি বলেছেন, তাদের ব্যাপারে তোমাদের দায়িত্ব রয়েছে এবং তাদের সাথে তোমাদের শ্বশুর-জামাইয়ের সম্পর্ক রয়েছে [মহানবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম স্ত্রী এবং তাঁর পুত্র ইবরাহীম রাদিয়াল্লাহু ‘আনহুর মাতা মারিয়ার রাদিয়াল্লাহু ‘আনহার জন্মভূমি ছিল মিসর]। তুমি যখন সেখানে দুই ব্যক্তিকে একই ইটের উপর পরস্পর বিবাদে লিপ্ত দেখবে তখন সে দেশ পরিত্যাগ করবে। রাবী বলেন, আমি আবদুর রহমান ইবনে শুরাহবিল ইবনে হাসান ও তার ভাই রবী’আকে সেখানে একটি ইটের স্থানে পরস্পর বিবাদে লিপ্ত দেখলাম। ফলে আমি সেখান থেকে প্রস্থান করে চলে আসলাম। [413]

আনসারগণ যেসব নিদর্শণ পাবে সে সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ، قَالَ: لَمَّا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ، قَسَمَ فِي النَّاسِ فِي المُؤَلَّفَةِ قُلُوبُهُمْ، وَلَمْ يُعْطِ الأَنْصَارَ شَيْئًا، فَكَأَنَّهُمْ وَجَدُوا إِذْ لَمْ يُصِبْهُمْ مَا أَصَابَ النَّاسَ، فَخَطَبَهُمْ فَقَالَ: «يَا مَعْشَرَ الأَنْصَارِ، أَلَمْ أَجِدْكُمْ ضُلَّالًا فَهَدَاكُمُ اللَّهُ بِي، وَكُنْتُمْ مُتَفَرِّقِينَ فَأَلَّفَكُمُ اللَّهُ بِي، وَعَالَةً فَأَغْنَاكُمُ اللَّهُ بِي» كُلَّمَا قَالَ شَيْئًا قَالُوا: اللَّهُ وَرَسُولُهُ أَمَنُّ، قَالَ: «مَا يَمْنَعُكُمْ أَنْ تُجِيبُوا رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ». قَالَ: كُلَّمَا قَالَ شَيْئًا، قَالُوا: اللَّهُ وَرَسُولُهُ أَمَنُّ، قَالَ: " لَوْ شِئْتُمْ قُلْتُمْ: جِئْتَنَا كَذَا وَكَذَا، أَتَرْضَوْنَ أَنْ يَذْهَبَ النَّاسُ بِالشَّاةِ وَالبَعِيرِ، وَتَذْهَبُونَ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى رِحَالِكُمْ، لَوْلاَ الهِجْرَةُ لَكُنْتُ امْرَأً مِنَ الأَنْصَارِ، وَلَوْ سَلَكَ النَّاسُ وَادِيًا وَشِعْبًا لَسَلَكْتُ وَادِيَ الأَنْصَارِ وَشِعْبَهَا، الأَنْصَارُ شِعَارٌ وَالنَّاسُ دِثَارٌ، إِنَّكُمْ سَتَلْقَوْنَ بَعْدِي أُثْرَةً، فَاصْبِرُوا حَتَّى تَلْقَوْنِي عَلَى الحَوْضِ ".

আবদুল্লাহ্ ইবন যায়দ ইবন আসিম রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, হুনায়নের দিবসে আল্লাহ যখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে গনীমতের সম্পদ দান করলেন তখন তিনি ঐগুলো সেসব মানুষের মধ্যে বন্টন করে দিলেন যাদের হৃদয়কে ঈমানের উপর সুদৃঢ় করার প্রয়োজন তিনি অনুভব করেছিলেন। আর আনসারগণকে কিছুই তিনি দেননি। ফলে তাঁরা যেন নাখোশ হয়ে গেলেন। কেননা অন্যান্য লোক যা পেয়েছে তাঁরা তা পান নি। অথবা তিনি বলেছেন, তাঁরা যেন দুঃখিত হয়ে গেলেন। কেননা অন্যান্য লোক যা পেয়েছে তারা তা পাননি। কাজেই নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদেরকে সম্বোধন করে বললেন, হে আনসারগণ! আমি কি তোমাদেরকে গুমরাহীর মধ্যে লিপ্ত পাইনি, যার পরে আল্লাহ্ আমার দ্বারা তোমাদেরকে হেদায়েত দান করেছেন? তোমরা ছিলে পরস্পর বিচ্ছিন্ন, যার পর আল্লাহ্ আমার মাধ্যমে তোমাদের পরস্পরকে জুড়ে দিয়েছেন। তোমরা ছিলে রিক্তহস্ত, যার পরে আল্লাহ্ আমার মাধ্যমে তোমাদেরকে অভাবমুক্ত করেছেন। এভাবে যখনই তিনি কোনো কথা বলেছেন তখন আনসারগন জবাবে বলতেন, আল্লাহ্ এবং তাঁর রাসূলই আমাদের উপর অধিক ইহ্সানকারী। তিনি বললেন, আল্লাহর রাসূলের জবাব দিতে তোমাদেরক বাধা দিচ্ছে কিসে? তাঁরা তখনও তিনি যা কিছু বলছেন তার উত্তরে বলে গেলেন, আল্লাহ্ এবাং তাঁর রাসূলই আমাদের উপর অধিক ইহ্সানকারী। তিনি বললেন, তোমরা ইচ্ছা করলে বলতে পার যে, আপনি আমাদের কাছে এমন এমন (সংকটময়) সময়ে এসেছিলেন (যেগুলোকে আমরা বিদূরিত করেছি এবং আপনাকে সাহায্য করেছি) কিন্তু তোমরা কি এ কথার সন্তুষ্ট নও যে, অন্যান্য লোক বকরী ও উট নিয়ে ফিরে যাবে আর তোমরা তোমাদের বাড়ি ফিরে যাবে আল্লাহর নবীকে সাথে নিয়ে। যদি আল্লাহর পক্ষ থেকে আমাকে হিজরত করানোর সিদ্ধান্ত গৃহীত না থাকত তা হলে আমি আনসারদের মধ্যকারই একজন থাকতাম। যদি লোকজন কোনো উপত্যকা ও গিরিপথ দিয়ে চলে তা হলে আমি আনসারদের উপত্যকা ও গিরিপথ দিয়েই চলব। আনসারগণ হলো (নববী) দেহ সংযুক্ত গেঞ্জি আর অন্যান্য লোক হল উপরের জামা। আমার বিদায়ের পর অচিরেই তোমরা দেখতে পাবে অন্যদের অগ্রাধিকার। তখন ধৈর্য ধারণ করবে (দীনের উপর টিকে থাকবে) অবশেষে তোমরা হাউজে কাউসারে আমার সঙ্গে সাক্ষাৎ করবে।[414]

عَنِ الزُّهْرِيِّ، قَالَ: أَخْبَرَنِي أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ نَاسٌ مِنَ الأَنْصَارِ، حِينَ أَفَاءَ اللَّهُ عَلَى رَسُولِهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَا أَفَاءَ مِنْ أَمْوَالِ هَوَازِنَ، فَطَفِقَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعْطِي رِجَالًا المِائَةَ مِنَ الإِبِلِ، فَقَالُوا: يَغْفِرُ اللَّهُ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعْطِي قُرَيْشًا وَيَتْرُكُنَا، وَسُيُوفُنَا تَقْطُرُ مِنْ دِمَائِهِمْ، قَالَ أَنَسٌ: فَحُدِّثَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِمَقَالَتِهِمْ، فَأَرْسَلَ إِلَى الأَنْصَارِ فَجَمَعَهُمْ فِي قُبَّةٍ مِنْ أَدَمٍ، وَلَمْ يَدْعُ مَعَهُمْ غَيْرَهُمْ، فَلَمَّا اجْتَمَعُوا قَامَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: «مَا حَدِيثٌ بَلَغَنِي عَنْكُمْ»، فَقَالَ فُقَهَاءُ الأَنْصَارِ: أَمَّا رُؤَسَاؤُنَا يَا رَسُولَ اللَّهِ فَلَمْ يَقُولُوا شَيْئًا، وَأَمَّا نَاسٌ مِنَّا حَدِيثَةٌ أَسْنَانُهُمْ فَقَالُوا: يَغْفِرُ اللَّهُ لِرَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُعْطِي قُرَيْشًا وَيَتْرُكُنَا، وَسُيُوفُنَا تَقْطُرُ مِنْ دِمَائِهِمْ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «فَإِنِّي أُعْطِي رِجَالًا حَدِيثِي عَهْدٍ بِكُفْرٍ أَتَأَلَّفُهُمْ، أَمَا تَرْضَوْنَ أَنْ يَذْهَبَ النَّاسُ بِالأَمْوَالِ، وَتَذْهَبُونَ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَى رِحَالِكُمْ، فَوَاللَّهِ لَمَا تَنْقَلِبُونَ بِهِ خَيْرٌ مِمَّا يَنْقَلِبُونَ بِهِ» قَالُوا: يَا رَسُولَ اللَّهِ قَدْ رَضِينَا، فَقَالَ لَهُمُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَتَجِدُونَ أُثْرَةً شَدِيدَةً، فَاصْبِرُوا حَتَّى تَلْقَوُا اللَّهَ وَرَسُولَهُ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَإِنِّي عَلَى الحَوْضِ» قَالَ أَنَسٌ: «فَلَمْ يَصْبِرُوا».

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, যখন আল্লাহ্ তাঁর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে হাওয়াযিন গোত্রের সম্পদ থেকে গনীমত হিসেবে যতটুকু দান করতে চেয়েছেন দান করলেন, তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কতিপয় লোককে এক একশ’ করে উট দান করতে লাগলেন। (এ অবস্থা দেখে) আনসারদের কিছুসংখ্যক লোক বলে ফেললেন, আল্লাহ্ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ক্ষমা করুন, তিনি আমাদেরকে বাদ দিয়ে কুরাইশদেরকে (গনীমতের মাল) দিচ্ছেন। অথচ আমাদের তরবারি থেকে এখনো তাদের তাজা রক্ত টপকাচ্ছে। আনাস রাদিয়াল্লাহু ‘আনহু বলেন, তাঁদের এ কথা রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বর্ণনা করা হলে তিনি আনসারদের কাছে সংবাদ পাঠালেন এবং তাদেরকে একটি চামড়ার তৈরি তাঁবুতে জামায়েত করলেন। এবং তাঁরা ব্যতীত অন্য কাউকে এখানে উপস্থিত থাকতে অনুমতি দেননি। এরপর তাঁরা সবাই জমায়েত হলে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দাঁড়িয়ে বললেন, তোমাদের কাছ থেকে কি কথা আমার নিকট পৌঁছলো? আনসারদের বিজ্ঞ উলামাবৃন্দ বললেন, ইয়া রাসূলাল্লাহ্! আমাদের নেতৃস্থানীয় কেউ তো কিছু বলেনি, তবে আমাদের কতিপয় কমবয়সী লোকেরা বলেছে যে, আল্লাহ্ রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে ক্ষমা করুন, তিনি আমাদেরকে বাদ দিয়ে কুরাইশদেরকে (গনীমতের মাল) দিচ্ছেন। অথচ আমাদের তরবারিগুলো থেকে এখনো তাদের তাজা রক্ত টপকাচ্ছে। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি অবশ্য এমন কিছু লোককে (গনীমতের মাল) দিচ্ছি যারা সবেমাত্র কুফর ত্যাগ করে ইসলামে প্রবেশ করেছে। আর তা এ জন্যে যেন তাদের মনকে আমি ঈমানের উপর সুদৃঢ় করতে পারি। তোমরা কি এত সন্তুষ্ট নও যে, অন্যান্য লোক ফিরে যাবে ধন-সম্পদ নিয়ে আর তোমরা বাড়ি ফিরে যাবে (আল্লাহর) নবীকে সঙ্গে নিয়ে? আল্লাহর কসম, তোমরা যে জিনিস নিয়ে ফিরে যাবে তা অনেক উত্তম ঐ ধন-সম্পদ অপেক্ষা, যা নিয়ে তারা ফিরে যাচ্ছে। আনসারগন বললেন, ইয়া রাসূলাল্লাহ্ আমরা এতে সন্তুষ্ট থাকলাম। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের বললেন, অচিরেই তোমরা (নিজেদের উপর) অন্যদের প্রাধান্য প্রবলভাবে অনুভব করতে থাকবে। অতএব, আমার মৃত্যুর পর আল্লাহ্এবং তাঁর রাসূলের সঙ্গে সাক্ষাৎ করা পর্যন্ত তোমরা সবর করে থাকবে। আমি হাউজে কাউসারের নিকট থাকন। আনাস রাদিয়াল্লাহু ‘আনহু বলেন, কিন্তু তাঁরা (আনসাররা) সবর করেননি।[415]

আনসারগণের সংখ্যা হ্রাস পাওয়া সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ، بِمِلْحَفَةٍ قَدْ عَصَّبَ بِعِصَابَةٍ دَسْمَاءَ، حَتَّى جَلَسَ عَلَى المِنْبَرِ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، ثُمَّ قَالَ: «أَمَّا بَعْدُ، فَإِنَّ النَّاسَ يَكْثُرُونَ وَيَقِلُّ الأَنْصَارُ، حَتَّى يَكُونُوا فِي النَّاسِ بِمَنْزِلَةِ المِلْحِ فِي الطَّعَامِ، فَمَنْ وَلِيَ مِنْكُمْ شَيْئًا يَضُرُّ فِيهِ قَوْمًا وَيَنْفَعُ فِيهِ آخَرِينَ، فَلْيَقْبَلْ مِنْ مُحْسِنِهِمْ وَيَتَجَاوَزْ عَنْ مُسِيئِهِمْ» فَكَانَ آخِرَ مَجْلِسٍ جَلَسَ بِهِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম অন্তিম রোগে আক্রান্ত হওয়ার পর (একদিন বৃহস্পতিবার) একটি চাদর পরিধান করে এবং মাথায় একটি কাল কাপড় দিয়ে পট্টি বেঁধে ঘর থেকে বের হয়ে সোজা মিম্বারের উপর গিয়ে বসলেন। আল্লাহ্ তা‘আলার হামদ ও সানা পাঠ করার পর বললেন, আম্মা বাদ। লোক সংখ্যা বৃদ্ধি পেতে থাকবে, আর আনসারদের সংখ্যা হ্রাস পেতে থাকবে। ক্রমান্বয়ে তাদের অবস্থা লোকের মাঝে এ রকম দাঁড়াবে যেমন খাদ্যের মধ্যে লবণ। তখন তোমাদের মধ্যে যে ব্যক্তি মানুষকে উপকার বা ক্ষতি করার মত ক্ষমতা লাভ করবে তখন সে যেন আনসারদের ভাল কার্যাবলি কবুল করে এবং তাদের ভুল-ভ্রান্তি ক্ষমার চোখে দেখে। এটাই ছিল নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লানের সর্বশেষ মজলিস। [416]

হাজ্জাজ ইবন ইউসূফের অত্যাচার ও মুখতার ইবন আবী উবাইদ আস-সাকাফীর মিথ্যাচার সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ أَبِي نَوْفَلٍ، رَأَيْتُ عَبْدَ اللهِ بْنَ الزُّبَيْرِ عَلَى عَقَبَةِ الْمَدِينَةِ، قَالَ: فَجَعَلَتْ قُرَيْشٌ تَمُرُّ عَلَيْهِ، وَالنَّاسُ حَتَّى مَرَّ عَلَيْهِ عَبْدُ اللهِ بْنُ عُمَرَ، فَوَقَفَ عَلَيْهِ فَقَالَ: السَّلَامُ عَلَيْكَ، أَبَا خُبَيْبٍ السَّلَامُ عَلَيْكَ أَبَا خُبَيْبٍ السَّلَامُ عَلَيْكَ أَبَا خُبَيْبٍ أَمَا وَاللهِ لَقَدْ كُنْتُ أَنْهَاكَ عَنْ هَذَا، أَمَا وَاللهِ لَقَدْ كُنْتُ أَنْهَاكَ عَنْ هَذَا، أَمَا وَاللهِ لَقَدْ كُنْتُ أَنْهَاكَ عَنْ هَذَا، أَمَا وَاللهِ إِنْ كُنْتَ، مَا عَلِمْتُ، صَوَّامًا، قَوَّامًا، وَصُولًا لِلرَّحِمِ، أَمَا وَاللهِ لَأُمَّةٌ أَنْتَ أَشَرُّهَا لَأُمَّةٌ خَيْرٌ، ثُمَّ نَفَذَ عَبْدُ اللهِ بْنُ عُمَرَ، فَبَلَغَ الْحَجَّاجَ مَوْقِفُ عَبْدِ اللهِ وَقَوْلُهُ، فَأَرْسَلَ إِلَيْهِ، فَأُنْزِلَ عَنْ جِذْعِهِ، فَأُلْقِيَ فِي قُبُورِ الْيَهُودِ، ثُمَّ أَرْسَلَ إِلَى أُمِّهِ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ، فَأَبَتْ أَنْ تَأْتِيَهُ، فَأَعَادَ عَلَيْهَا الرَّسُولَ: لَتَأْتِيَنِّي أَوْ لَأَبْعَثَنَّ إِلَيْكِ مَنْ يَسْحَبُكِ بِقُرُونِكِ، قَالَ: فَأَبَتْ وَقَالَتْ: وَاللهِ لَا آتِيكَ حَتَّى تَبْعَثَ إِلَيَّ مَنْ يَسْحَبُنِي بِقُرُونِي، قَالَ: فَقَالَ: أَرُونِي سِبْتَيَّ فَأَخَذَ نَعْلَيْهِ، ثُمَّ انْطَلَقَ يَتَوَذَّفُ، حَتَّى دَخَلَ عَلَيْهَا، فَقَالَ: كَيْفَ رَأَيْتِنِي صَنَعْتُ بِعَدُوِّ اللهِ؟ قَالَتْ: رَأَيْتُكَ أَفْسَدْتَ عَلَيْهِ دُنْيَاهُ، وَأَفْسَدَ عَلَيْكَ آخِرَتَكَ، بَلَغَنِي أَنَّكَ تَقُولُ لَهُ: يَا ابْنَ ذَاتِ النِّطَاقَيْنِ أَنَا، وَاللهِ ذَاتُ النِّطَاقَيْنِ، أَمَّا أَحَدُهُمَا فَكُنْتُ أَرْفَعُ بِهِ طَعَامَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَطَعَامَ أَبِي بَكْرٍ مِنَ الدَّوَابِّ، وَأَمَّا الْآخَرُ فَنِطَاقُ الْمَرْأَةِ الَّتِي لَا تَسْتَغْنِي عَنْهُ، أَمَا إِنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدَّثَنَا، «أَنَّ فِي ثَقِيفٍ كَذَّابًا وَمُبِيرًا» فَأَمَّا الْكَذَّابُ فَرَأَيْنَاهُ، وَأَمَّا الْمُبِيرُ فَلَا إِخَالُكَ إِلَّا إِيَّاهُ، قَالَ: فَقَامَ عَنْهَا وَلَمْ يُرَاجِعْهَا.

আবু নাওফাল রহ. থেকে বর্ণিত, তিনি বলেন, আমি আবদুল্লাহ ইবন যুবাইর রাদিয়াল্লাহু ‘আনহুকে মদীনার উপত্যকায় দেখলাম। কুরাইশ বংশের লোকেরা তাকে অতিক্রম করে যেত এবং অপরাপর লোকও (অভিশপ্ত হাজ্জাজ তাকে ফাঁসী দিয়ে ঝুলিয়ে রেখেছিল)। অবশেষে আবদুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহুও তার কাছ দিয়ে যাচ্ছিলেন। তিনি তার পাশে দাঁড়ালেন এবং বললেন, হে খুবাইরের পিতা! আসসালামু আলাইকা, হে খুবাইরের পিতা! আসসালামু আলাইকা! হে আবু খুবাইব। আসসালামু আলাইকা। আল্লাহর শপথ! আমি তোমাকে এ (খিলাফতের দাবীদার হওয়া) থেকে নিষেধ করেছিলাম। আল্লাহর শপথ! আমি তোমাকে এ থেকে বিরত থাকতে বলেছিলাম। আল্লাহর শপথ! আমি তোমাকে এ থেকে বারণ করেছিলাম। আল্লাহর শপথ! আমি যতদূর জানি- তুমি ছিলে সাওম পালনকারী, রাতে দাঁড়িয়ে দাঁড়িয়ে ইবাদকারী এবং আত্মীয়ার সম্পর্ক সম্মিলনকারী। আল্লাহর শপথ! যারা তোমার সাথে দুর্ব্যবহার করেছে তাদের চেয়ে তুমি উত্তম। অতঃপর আবদুল্লাহ ইবন উমার রাদিয়াল্লাহু ‘আনহু চলে গেলেন। তার অবস্থান এবং মন্তব্য (ইবন যুবাইর সম্পর্কে) হাজ্জাজের কানে পৌঁছলো। এই ইতর লোক পাঠিয়ে তার (ইবনে যুবাইরের) লাশ ফাঁসীকাষ্ঠ থেকে নামিয়ে ইহুদীদের কবরে তা নিক্ষেপ করায়। অতঃপর সে তার (আবদুল্লাহ) মা আসমা বিনতে আবু বাক্র রাদিয়াল্লাহু ‘আনহার কাছে তাকে ডেকে আনার জন্য লোক পাঠায়। কিন্তু তিনি হাজ্জাজের কাছে উপস্থিত হয়ে অস্বীকৃতি জানান। সে আবারো তাকে ডেকে নেওয়ার জন্য দূত পাঠায় এবং বলে যে, তুমি স্বেচ্ছায় আসলে আসো অন্যথায় আমি এমন লোক পাঠাবো, যে তোমার চুলের বেনী ধরে টেনে নিয়ে আসবে। রাবী বলেন, এবারও তিনি অস্বীকৃতি জ্ঞাপন করে বললেন, তুমি যতক্ষণ এমন ব্যক্তিকে না পাঠাবে, যে আমার চুলের বেনী ধরে টেনে নিতে পারে- আমি ততক্ষণ তোমার কাছে যাব না। রাবী বলেন, হাজ্জাজ বলল, আমার জুতা আনো, সে জুতা পরল এবং সদর্পে রওনা হল। অবশেষে আসমার রাদিয়াল্লাহু ‘আনহা ঘরে এসে পৌঁছলো। সে বলল, তুমি দেখেছ আমি আল্লাহর দুশমনের সাথে কিরূপ ব্যবহার করেছি। তিনি উত্তরে বললেন, আমি দেখেছি, তুমি তার পার্থিব জীবনকে ক্ষতিগ্রস্ত করেছ আর সে তোমার আখরাতকে বরবাদ করে দিয়েছে। আমি জানতে পেরেছি তুমি তাকে বলেছ, হে দুটি কোমর-বন্ধনীর পুত্র। আল্লাহর শপথ! আমি নিশ্চিতই দুই কোমরবন্ধ ব্যবহারকারিনী। একটি কোমর বন্ধ হচ্ছে- আমি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এবং আবু বাকর রাদিয়াল্লাহু ‘আনহু খাদ্যদ্রব্য বেঁধে তুলে রাখাতাম যাতে পশু তা খেয়ে ফেলতে না পারে। আর দ্বিতীয়টি হচ্ছে সেই কোমরবন্ধ যা মহিলাদের প্রয়োজন। সাবধান! রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের কাছে বর্ণনা করেছেন, “সাকীফ গোত্র থেকে এক মিত্যাবাদী এবং এক নরহত্যাকারীর আবির্ভাব হবে”। মিথ্যাবাদীকে আমরা অবশ্যই দেখেছি। আর গণহত্যাকারী তোমাকে ছাড়া আর কাউকে আমি মনে করি না। এ কথা শুনে হাজ্জাজ উঠে পড়ল এবং তার কথার কোনো প্রতিউত্তর করল না। [417]

আলী রাদিয়াল্লাহু ‘আনহুর হাতে খাইবার বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ سَلَمَةَ، قَالَ: كَانَ عَلِيٌّ قَدْ تَخَلَّفَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي خَيْبَرَ، وَكَانَ بِهِ رَمَدٌ، فَقَالَ: أَنَا أَتَخَلَّفُ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَخَرَجَ عَلِيٌّ فَلَحِقَ بِالنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا كَانَ مَسَاءُ اللَّيْلَةِ الَّتِي فَتَحَهَا اللَّهُ فِي صَبَاحِهَا، قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَأُعْطِيَنَّ الرَّايَةَ، أَوْ لَيَأْخُذَنَّ الرَّايَةَ، غَدًا رَجُلًا يُحِبُّهُ اللَّهُ وَرَسُولُهُ، أَوْ قَالَ: يُحِبُّ اللَّهَ وَرَسُولَهُ، يَفْتَحُ اللَّهُ عَلَيْهِ " فَإِذَا نَحْنُ بِعَلِيٍّ وَمَا نَرْجُوهُ، فَقَالُوا: هَذَا عَلِيٌّ فَأَعْطَاهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الرَّايَةَ فَفَتَحَ اللَّهُ عَلَيْهِ.

সালামা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, আলী রাদিয়াল্লাহু ‘আনহু নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে খায়বার যুদ্ধে যাননি। কেননা তাঁর চোখে অসুখ ছিল। এতে তিনি (মনে মনে) বললেন, আমি কি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে (জিহাদে) যাব না? তারপর তিনি বেড়িয়ে পড়লেন এবং নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে মিলিত হলেন। যেদিন সকালে আল্লাহ বিজয় দান করলেন, তার পূর্ব রাত্রে (সান্ধ্যায়) রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আগামী কাল সকালে আমি এমন এক ব্যক্তিকে পতাকা প্রদান করব, অথবা বলেছিলেন যে এমন এক ব্যক্তি ঝান্ডা গ্রহণ করবে যাঁকে আল্লাহ এবং তার রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ভালবাসেন, অথবা বলেছিলেন, সে আল্লাহ ও তাঁর রাসূলকে ভালবাসে। তাঁর মাধ্যমে আল্লাহ তা‘আলা বিজয় দান করাবেন। তারপর আমরা দখেতে পেলাম তিনি হলেন আলী রাদিয়াল্লাহু ‘আনহু, অথচ আমরা তাঁর সম্পর্কে এমনটি আশা করি নি। তাই সকলেই বলে উঠলেন, এই যে আলী রাদিয়াল্লাহু ‘আনহু। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম দিলেন এবং তাঁর মাধ্যমেই আল্লাহ তা‘আলা বিজয় দিলেন।[418]

عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لَأُعْطِيَنَّ الرَّايَةَ غَدًا رَجُلًا يَفْتَحُ اللَّهُ عَلَى يَدَيْهِ»، قَالَ: فَبَاتَ النَّاسُ يَدُوكُونَ لَيْلَتَهُمْ أَيُّهُمْ يُعْطَاهَا، فَلَمَّا أَصْبَحَ النَّاسُ غَدَوْا عَلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كُلُّهُمْ يَرْجُو أَنْ يُعْطَاهَا، فَقَالَ: «أَيْنَ عَلِيُّ بْنُ أَبِي طَالِبٍ». فَقَالُوا: يَشْتَكِي عَيْنَيْهِ يَا رَسُولَ اللَّهِ، قَالَ: «فَأَرْسِلُوا إِلَيْهِ فَأْتُونِي بِهِ». فَلَمَّا جَاءَ بَصَقَ فِي عَيْنَيْهِ وَدَعَا لَهُ، فَبَرَأَ حَتَّى كَأَنْ لَمْ يَكُنْ بِهِ وَجَعٌ، فَأَعْطَاهُ الرَّايَةَ، فَقَالَ عَلِيٌّ: يَا رَسُولَ اللَّهِ، أُقَاتِلُهُمْ حَتَّى يَكُونُوا مِثْلَنَا؟ فَقَالَ: «انْفُذْ عَلَى رِسْلِكَ حَتَّى تَنْزِلَ بِسَاحَتِهِمْ، ثُمَّ ادْعُهُمْ إِلَى الإِسْلاَمِ، وَأَخْبِرْهُمْ بِمَا يَجِبُ عَلَيْهِمْ مِنْ حَقِّ اللَّهِ فِيهِ، فَوَاللَّهِ لَأَنْ يَهْدِيَ اللَّهُ بِكَ رَجُلًا وَاحِدًا، خَيْرٌ لَكَ مِنْ أَنْ يَكُونَ لَكَ حُمْرُ النَّعَمِ».

সাহল ইবন সা‘দ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আমি আগামীকাল এমন এক ব্যক্তিকে পতাকা দিব যাঁর হাতে আল্লাহ্ বিজয় দান করবেন। রাবী বলেন, তারা এই আগ্রহ ভরে রাত্রি যাপন করলেন যে, কাকে ঐ পতাকা দেওয়া হবে। যখন সকাল হল তখন সকলেই রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট গিয়ে হাযির হলেন। তাদের প্রত্যেকেই এ আশা পোষণ করছিলেন যে, পতাকা তাকে দেওয়া হবে। তারপর তিনি বললেন, আলী ইব্ন আবূ তালিব কোথায়? তাঁরা বললেন, ইয়া রাসূলাল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তিনি চক্ষু রোগে আক্রান্ত। তিনি বললেন, কাউকে পাঠিয়ে তাঁকে আমার কাছে নিয়ে এস। যখন তিনি এলেন, তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর দু'চোখে থুথু লাগিয়ে দিলেন এবং তাঁর জন্য দু‘আও করলেন। এতে তিনি এমন সুস্থ হয়ে গেলেন যেন তাঁর চোখে কোনো রোগই ছিলনা। রাসূলে করীম সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁকে পতাকাটি দিলেন। আলী রাদিয়াল্লাহু ‘আনহু বললেন, ইয়া রাসূলাল্লাহ, তারা যতক্ষণ পর্যন্ত আমাদের মত না হয়ে যাবে ততক্ষণ পর্যন্ত আমি কি তাদের সাথে যুদ্ধ চালিয়ে যাব। তিনি বললেন, তুমি সোজা অগ্রসর হতে থাক এবং তাদের আঙ্গিনায় উপনীত হয়ে তাদেরকে ইসলাম গ্রহণের দাওয়াত দাও। তাদের উপর আল্লাহর যে দায়িত্ব ও কর্তব্য বর্তাবে তাও তাদেরকে জানিয়ে দাও। আল্লাহর কসম, তোমাদের দ্বারা যদি একটি মানুষও হিদায়েত প্রাপ্ত হয়, তা হবে তোমার জন্য লাল রঙ্গের উট প্রাপ্তির চেয়েও অধিক উত্তম।[419]

পারস্য বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ جُبَيْرِ بْنِ حَيَّةَ، قَالَ: بَعَثَ عُمَرُ النَّاسَ فِي أَفْنَاءِ الأَمْصَارِ، يُقَاتِلُونَ المُشْرِكِينَ، فَأَسْلَمَ الهُرْمُزَانُ، فَقَالَ: إِنِّي مُسْتَشِيرُكَ فِي مَغَازِيَّ هَذِهِ؟ قَالَ: نَعَمْ مَثَلُهَا وَمَثَلُ مَنْ فِيهَا مِنَ النَّاسِ مِنْ عَدُوِّ المُسْلِمِينَ مَثَلُ طَائِرٍ لَهُ رَأْسٌ وَلَهُ جَنَاحَانِ وَلَهُ رِجْلاَنِ، فَإِنْ كُسِرَ أَحَدُ الجَنَاحَيْنِ نَهَضَتِ الرِّجْلاَنِ بِجَنَاحٍ وَالرَّأْسُ، فَإِنْ كُسِرَ الجَنَاحُ الآخَرُ نَهَضَتِ الرِّجْلاَنِ وَالرَّأْسُ، وَإِنْ شُدِخَ الرَّأْسُ ذَهَبَتِ الرِّجْلاَنِ وَالجَنَاحَانِ وَالرَّأْسُ، فَالرَّأْسُ كِسْرَى، وَالجَنَاحُ قَيْصَرُ، وَالجَنَاحُ الآخَرُ فَارِسُ، فَمُرِ المُسْلِمِينَ، فَلْيَنْفِرُوا إِلَى كِسْرَى، - وَقَالَ بَكْرٌ، وَزِيَادٌ جَمِيعًا عَنْ جُبَيْرِ بْنِ حَيَّةَ - قَالَ: فَنَدَبَنَا عُمَرُ، وَاسْتَعْمَلَ عَلَيْنَا النُّعْمَانَ بْنَ مُقَرِّنٍ، حَتَّى إِذَا كُنَّا بِأَرْضِ العَدُوِّ، وَخَرَجَ عَلَيْنَا عَامِلُ كِسْرَى فِي أَرْبَعِينَ أَلْفًا، فَقَامَ تَرْجُمَانٌ، فَقَالَ: لِيُكَلِّمْنِي رَجُلٌ مِنْكُمْ، فَقَالَ المُغِيرَةُ: سَلْ عَمَّا شِئْتَ؟ قَالَ: مَا أَنْتُمْ؟ قَالَ: نَحْنُ أُنَاسٌ مِنَ العَرَبِ، كُنَّا فِي شَقَاءٍ شَدِيدٍ وَبَلاَءٍ شَدِيدٍ، نَمَصُّ الجِلْدَ وَالنَّوَى مِنَ الجُوعِ، وَنَلْبَسُ الوَبَرَ وَالشَّعَرَ، وَنَعْبُدُ الشَّجَرَ وَالحَجَرَ، فَبَيْنَا نَحْنُ كَذَلِكَ إِذْ بَعَثَ رَبُّ السَّمَوَاتِ وَرَبُّ الأَرَضِينَ - تَعَالَى ذِكْرُهُ وَجَلَّتْ عَظَمَتُهُ - إِلَيْنَا نَبِيًّا مِنْ أَنْفُسِنَا نَعْرِفُ أَبَاهُ وَأُمَّهُ، فَأَمَرَنَا نَبِيُّنَا رَسُولُ رَبِّنَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ «أَنْ نُقَاتِلَكُمْ حَتَّى تَعْبُدُوا اللَّهَ وَحْدَهُ، أَوْ تُؤَدُّوا الجِزْيَةَ، وَأَخْبَرَنَا نَبِيُّنَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ رِسَالَةِ رَبِّنَا، أَنَّهُ مَنْ قُتِلَ مِنَّا صَارَ إِلَى الجَنَّةِ فِي نَعِيمٍ لَمْ يَرَ مِثْلَهَا قَطُّ، وَمَنْ بَقِيَ مِنَّا مَلَكَ رِقَابَكُمْ».

জুবাইর ইবন হাইয়্যাহ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, উমর রাদিয়াল্লাহু ‘আনহু মুশরিকদের বিরুদ্ধে যুদ্ধ করার জন্য বিভিন্ন বড় বড় শহরে সেনাদল পাঠালেন। সে সময় হুরমযান (মাদায়েনের শাসক) ইসলা গ্রহণ করে। উমর রাদিয়াল্লাহু ‘আনহু তাঁকে বললেন, আমি এ সব ব্যাপারে তোমার পরামর্শ গ্রহণ করতে চাই। তিনি বললেন, ঠিক আছে। এ সকল দেশ এবং দেশে মুসলিমদের দুসমন যেসব লোক বাস করছে, তাদের উদাহরণ একটি পাখির ন্যায়, যার একটি মাথা, দু’টি পা রয়েছে। যদি একটি ডানা ভেঙ্গে দেওয়া হয়, তাহলে দু’টি পাও মাথার সাহায্যে উঠে দাঁড়াবে। আর যদি মাথা ভেঙ্গে দেওয়া হয়, তবে উভয় পা, উভয় ডানা ও মাথা সবই অকেজো হয়ে যাবে। কিসরা শত্রুদের হলো মাথা, কায়সার হলো একটি ডানা, আর পারস্য হলো অপর ডানা। কাজেই মুসলিমগণকে এ আদেশ করুন, তারা যেন কিসরার উপর আক্রমন করে। বকর ও যিয়াদ (রহ.) উভয়ে জুবাইর ইবন হাইয়া রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, তারপর উমর রাদিয়াল্লাহু ‘আনহু আমাদের ডাকলেন আর আমাদের উপর নু‘মান ইবন মুকাররিনকে আমির নিযুক্ত করেন। আমরা যখন শত্রু দেশে পৌঁছলাম, কিসরা এক সেনাপতি চল্লিম হাজার সৈন্য নিয়ে আমাদের মুকাবিলায় আসল। তখন তার পক্ষ থেকে একজন দোভাষী দাঁড়িয়ে বলল, তোমাদের মধ্য থেকে একজন আমার সঙ্গে আলোচনা করুক। তখন মুগীরা ইবন (শু‘বা) রাদিয়াল্লাহু ‘আনহু বললেন, যা ইচ্ছা প্রশ্ন করতে পার। সে বলল, তোমরা কারা? তিনি বললেন, আমরা আরবের লোক। দীর্ঘ দিন আমরা অতিশয় দুর্ভাগ্য (কুফরীতে) এবং কঠিন বিপদে (দারিদ্রে) ছিলাম। ক্ষুধার তাড়নায় আমরা চামড়া ও খেজুর গুটি চুষতাম। চুল ও পশম পরিধান করতাম বৃক্ষ ও পাথর পূজা করতাম। আমরা যখন এ অবস্থায় পতিত তখন আসমান ও যমীনের প্রতিপালক আমাদের মধ্য থেকে একজন নবী প্রেরণ করেন। তাঁর পিতা-মাতাকে আমরা চিনি। আমাদের নবী ও আমাদের রবের রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদেরকে তোমাদের বিরুদ্ধে যুদ্ধ করার আদেশ করেছেন, যে পর্যন্ত না তোমরা এক আল্লাহ তা‘আলার ইবাদত কর কিংবা জিযিয়া দাও। আর আমাদের নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের রবের পক্ষ থেকে আমাদেরকে জানিয়েছেন যে, আমাদের মধ্য থেকে যে নিহত হবে, সে জান্নাতে এমন নিয়মত লাভ করবে, যা কখনো দেখা যায়নি। আর আমাদের মধ্য থেকে যারা জীবিত থাকবে তোমাদের গর্দানের মালিক হবে।[420]

হিরা বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ عَدِيِّ بْنِ حَاتِمٍ، قَالَ: بَيْنَا أَنَا عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذْ أَتَاهُ رَجُلٌ فَشَكَا إِلَيْهِ الفَاقَةَ، ثُمَّ أَتَاهُ آخَرُ فَشَكَا إِلَيْهِ قَطْعَ السَّبِيلِ، فَقَالَ: «يَا عَدِيُّ، هَلْ رَأَيْتَ الحِيرَةَ؟» قُلْتُ: لَمْ أَرَهَا، وَقَدْ أُنْبِئْتُ عَنْهَا، قَالَ «فَإِنْ طَالَتْ بِكَ حَيَاةٌ، لَتَرَيَنَّ الظَّعِينَةَ تَرْتَحِلُ مِنَ الحِيرَةِ، حَتَّى تَطُوفَ بِالكَعْبَةِ لاَ تَخَافُ أَحَدًا إِلَّا اللَّهَ، - قُلْتُ فِيمَا بَيْنِي وَبَيْنَ نَفْسِي فَأَيْنَ دُعَّارُ طَيِّئٍ الَّذِينَ قَدْ سَعَّرُوا البِلاَدَ -، وَلَئِنْ طَالَتْ بِكَ حَيَاةٌ لَتُفْتَحَنَّ كُنُوزُ كِسْرَى»، قُلْتُ: كِسْرَى بْنِ هُرْمُزَ؟ قَالَ: " كِسْرَى بْنِ هُرْمُزَ، وَلَئِنْ طَالَتْ بِكَ حَيَاةٌ، لَتَرَيَنَّ الرَّجُلَ يُخْرِجُ مِلْءَ كَفِّهِ مِنْ ذَهَبٍ أَوْ فِضَّةٍ، يَطْلُبُ مَنْ يَقْبَلُهُ مِنْهُ فَلاَ يَجِدُ أَحَدًا يَقْبَلُهُ مِنْهُ، وَلَيَلْقَيَنَّ اللَّهَ أَحَدُكُمْ يَوْمَ يَلْقَاهُ، وَلَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجُمَانٌ يُتَرْجِمُ لَهُ، فَلَيَقُولَنَّ لَهُ: أَلَمْ أَبْعَثْ إِلَيْكَ رَسُولًا فَيُبَلِّغَكَ؟ فَيَقُولُ: بَلَى، فَيَقُولُ: أَلَمْ أُعْطِكَ مَالًا وَأُفْضِلْ عَلَيْكَ؟ فَيَقُولُ: بَلَى، فَيَنْظُرُ عَنْ يَمِينِهِ فَلاَ يَرَى إِلَّا جَهَنَّمَ، وَيَنْظُرُ عَنْ يَسَارِهِ فَلاَ يَرَى إِلَّا جَهَنَّمَ " قَالَ عَدِيٌّ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «اتَّقُوا النَّارَ وَلَوْ بِشِقَّةِ تَمْرَةٍ فَمَنْ لَمْ يَجِدْ شِقَّةَ تَمْرَةٍ فَبِكَلِمَةٍ طَيِّبَةٍ» قَالَ عَدِيٌّ: فَرَأَيْتُ الظَّعِينَةَ تَرْتَحِلُ مِنَ الحِيرَةِ حَتَّى تَطُوفَ بِالكَعْبَةِ لاَ تَخَافُ إِلَّا اللَّهَ، وَكُنْتُ فِيمَنِ افْتَتَحَ كُنُوزَ كِسْرَى بْنِ هُرْمُزَ وَلَئِنْ طَالَتْ بِكُمْ حَيَاةٌ، لَتَرَوُنَّ مَا قَالَ النَّبِيُّ أَبُو القَاسِمِ: صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُخْرِجُ مِلْءَ كَفِّهِ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ، حَدَّثَنَا أَبُو عَاصِمٍ، أَخْبَرَنَا سَعِيدُ بْنُ بِشْرٍ، حَدَّثَنَا أَبُو مُجَاهِدٍ، حَدَّثَنَا مُحِلُّ بْنُ خَلِيفَةَ، سَمِعْتُ عَدِيًّا كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

‘আদি ইবন হাতিম রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমরা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মজলিসে বসা ছিলাম। তখন এক ব্যক্তি এসে দুর্ভিক্ষের অভিযোগ করল। তারপর আর এক ব্যক্তি এসে ডাকাতের উৎপাতের কথা বলে অনুযোগ করল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হে ‘আদী, তুমি কি হীরা নামক স্থানটি দেখেছ? আমি বললাম, দেখি নাই, তবে স্থানটি আমার জানা আছে। তিনি বললেন, তুমি যদি দীর্ঘজীবি হও তবে দেখতে পাবে একজন উট সওয়ার হাওদানশীল মহিলা হীরা থেকে রওয়ানা হয়ে বায়তুল্লাহ তাওয়াফ করে যাবে। আল্লাহ ব্যতীত অন্য কাউকেও ভয় করবেন না। আমি মনে মনে বলতে লাগলাম তাঈ গোত্রের ডাকাতগুলো কোথায় থাকবে যারা ফিতনা ফাসাদের আগুন জ্বালিয়ে দেশকে ছারখার করে দিচ্ছে। তিনি বললেন, তুমি যদি দীর্ঘজীবি হও, তবে নিশ্চয়ই দেখতে পাবে যে, কিসরার (পারস্য সম্রাট) ধনভাণ্ডার কবজা করা হয়েছে। আমি বললাম, কিসরা ইবন হুরমুযের? নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, হ্যাঁ, কিসরা ইবন হুরমুযের। তোমার আয়ু যদি দীর্ঘ হয় তবে অবশ্যই তুমি দেখতে পাবে, লোকজন মুষ্টিভরা যাকাতের স্বর্ণ-রৌপ্য নিয়ে বের হবে এবং এমন ব্যক্তিকে তালাশ করে বেড়াবে যে তাদের এ মাল গ্রহণ করে। কিন্তু গ্রহণকারী একটি মানুষও পাবেনা। তোমাদের প্রত্যেকটি মানুষ কিয়ামত দিবসে মহান আল্লাহর সাক্ষাৎ লাভ করবে। তখন তার ও আল্লাহর মাঝে অন্য কোনো দোভাষী থাকবেনা যিনি ভাষান্তর করে বলবেন। আল্লাহ্ বলবেন, আমি কি (দুনিয়াতে) তোমার নিকট আমার বাণী পৌঁছানোর জন্য রাসূল প্রেরণ করিনি? সে বলবে, হ্যাঁ। প্রেরণ করেছেন। আল্লাহ বলবেন, আমি কি তোমাকে ধন-সম্পদ, সন্তানসন্ততি দান করিনি এবং দয়া মেহেরবানী করিনি? তখন সে বলবে, হ্যাঁ, দিয়েছেন। তারপর সে ডান দিকে নজর করবে, জাহান্নাম ব্যতীত আর কিছুই দেখতে পাবে না। আবার সে বাম দিকে নজর করবে, তখনো সে জাহান্নাম ব্যতীত কিছুই দেখবে না। ‘আদী রাদিয়াল্লাহু ‘আনহু বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি, অর্ধেকটি খেজুর দান করে হলেও জাহান্নামের আগুন থেকে নিজেকে রক্ষা কর আর যদি তাও করার তৌফিক না হয় তবে মানুষের জন্য মঙ্গলজনক সৎ ও ভাল কথা বলে নিজেকে আগুন থেকে রক্ষা কর। ‘আদী রাদিয়াল্লাহু ‘আনহু বলেন, আমি নিজে দেখেছি, এক উট সাওয়ার মহিলা হীরা থেকে একাকী রওয়ানা হয়ে কা’বাহ শরীফ তাওয়াফ করেছে। সে আল্লাহ ব্যতীত অন্য কাউকেও ভয় করে না। আর পারস্য সম্রাট কিসরা ইবন হুরমুযের ধনভাণ্ডার যারা দখল করেছিল, তাদের মধ্যে আমি একজন ছিলাম। যদি তোমরা দীর্ঘজীবি হও, তবে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যা বলেছেন, তা স্বচক্ষে দেখতে পাবে। (অর্থাৎ মুষ্টিভরা স্বর্ণ দিতে চাইবে কিন্তু কেউ নিতে চাইবে না।)[421]

রোম ও পারস্য ধ্বংস ও তা মুসলিমগণের বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ أَبِي هُرَيْرَةَ، أَنَّهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِذَا هَلَكَ كِسْرَى، فَلاَ كِسْرَى بَعْدَهُ، وَإِذَا هَلَكَ قَيْصَرُ فَلاَ قَيْصَرَ بَعْدَهُ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ، لَتُنْفِقُنَّ كُنُوزَهُمَا فِي سَبِيلِ اللَّهِ».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, যখন কিসরা (পারস্য সম্রাটের উপাধি) ধ্বংস হবে, তারপর অন্য কোনো কিসরার আবির্ভাব হবে না। যখন কায়সার (রোম সম্রাটের উপাধি) ধ্বংস হবে তখন আর কোনো কায়সারের আবির্ভাব হবে না। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একথাও বলেছেন, ঐ সত্তার কসম যার হাতে আমার প্রাণ নিশ্চয়ই এ দুই সাম্রাজ্যের ধনভাণ্ডার তোমরা আল্লাহর পথে ব্যয় করবে।[422]

عَنْ جَابِرِ بْنِ سَمُرَةَ، رَفَعَهُ، قَالَ: " إِذَا هَلَكَ كِسْرَى فَلاَ كِسْرَى بَعْدَهُ، وَذَكَرَ وَقَالَ: لَتُنْفَقَنَّ كُنُوزُهُمَا فِي سَبِيلِ اللَّهِ ".

জাবির ইবন সামুরা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, কিসরা ধ্বংস হয়ে যাওয়ার পর আর কোনো কিসরা আগমন হবে না এবং কায়সার ধ্বংস হয়ে যাওয়ার পর আর কোনো কায়সারের আগমন হবে না। রাবী উল্লেখ করেন যে, (তিনি আরো বলেছেন) নিশ্চয়ই তাদের ধনভাণ্ডার আল্লাহ্‌র রাস্তায় ব্যয় করা হবে। [423]

মদীনায় যেসব ফিতনা সংঘটিত হবে সে সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ أُسَامَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: أَشْرَفَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، عَلَى أُطُمٍ مِنَ الآطَامِ، فَقَالَ: «هَلْ تَرَوْنَ مَا أَرَى؟ إِنِّي أَرَى الفِتَنَ تَقَعُ خِلاَلَ بُيُوتِكُمْ مَوَاقِعَ القَطْرِ».

উসামা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একদিন মদিনায় একটি উচু টিলায় আরোহণ করলেন, তারপর (সাহাবায়ে কেরামকে লক্ষ করে) বললেন, আমি যা দেখেছি, তোমরা কি তা দেখতে পাচ্ছ? আমি দেখছি বাড়ি ধারার ন্যায় ফাসাদ ঢুকে পড়ছে তোমাদের ঘরে ঘরে।[424]

একদল হকপন্থী বিজয়ী দল ও কিয়ামত পর্যন্ত টিকেথাকার ব্যাপারে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

حَدَّثَنَا قَيْسٌ، سَمِعْتُ المُغِيرَةَ بْنَ شُعْبَةَ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لاَ يَزَالُ نَاسٌ مِنْ أُمَّتِي ظَاهِرِينَ حَتَّى يَأْتِيَهُمْ أَمْرُ اللَّهِ وَهُمْ ظَاهِرُونَ».

মুগীরা ইবন শু’বা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আমার উম্মতের একটি দল সর্বদা বিজয়ী থাকবে। এমনকি কিয়ামত আসবে তখনো তারা বিজয়ী থাকবে।[425]

حَدَّثَنِي عُمَيْرُ بْنُ هَانِئٍ، أَنَّهُ سَمِعَ مُعَاوِيَةَ، يَقُولُ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «لاَ يَزَالُ مِنْ أُمَّتِي أُمَّةٌ قَائِمَةٌ بِأَمْرِ اللَّهِ، لاَ يَضُرُّهُمْ مَنْ خَذَلَهُمْ، وَلاَ مَنْ خَالَفَهُمْ، حَتَّى يَأْتِيَهُمْ أَمْرُ اللَّهِ وَهُمْ عَلَى ذَلِكَ» قَالَ عُمَيْرٌ: فَقَالَ مَالِكُ بْنُ يُخَامِرَ: قَالَ مُعَاذٌ: وَهُمْ بِالشَّأْمِ، فَقَالَ مُعَاوِيَةُ: هَذَا مَالِكٌ يَزْعُمُ أَنَّهُ سَمِعَ مُعَاذًا يَقُولُ: وَهُمْ بِالشَّأْمِ.

মু’আবিয়া রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি, আমার উম্মতের একটি দল সর্বদা আল্লাহর দীনের উপর অটল থাকবে। তাদেরকে যারা সাহায্য না করবে অথবা তাদের বিরোধীতা করবে, তারা তাদের কোনো প্রকার ক্ষতি করতে পারবে না। এমনকি কিয়ামত আসা পর্যন্ত তাঁরা তাদের অবস্থার উপর মজবুত থাকবে। উমাইর ইবন হানী (রহ.) মালিক ইবন ইউখামিরের (রহ.) বরাত দিয়ে বলেন, মু’আয রাদিয়াল্লাহু ‘আনহু বলেছেন, ঐ দলটি সিরিয়ায় অবস্থান করবে। মু’আবিয়া (রহ.) বলেন, মালিক (রহ.) এর ধারণা যে, ঐ দলটি সিরিয়ায় অবস্থান করবে বলে মু’আয রাদিয়াল্লাহু ‘আনহু বলেছেন।[426]

নবুওয়তের মিথ্যাদাবীদার কিছু দাজ্জাল সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ ثَوْبَانَ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللهَ زَوَى لِي الْأَرْضَ، فَرَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا، وَإِنَّ أُمَّتِي سَيَبْلُغُ مُلْكُهَا مَا زُوِيَ لِي مِنْهَا، وَأُعْطِيتُ الْكَنْزَيْنِ الْأَحْمَرَ وَالْأَبْيَضَ، وَإِنِّي سَأَلْتُ رَبِّي لِأُمَّتِي أَنْ لَا يُهْلِكَهَا بِسَنَةٍ عَامَّةٍ، وَأَنْ لَا يُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ، فَيَسْتَبِيحَ بَيْضَتَهُمْ، وَإِنَّ رَبِّي قَالَ: يَا مُحَمَّدُ إِنِّي إِذَا قَضَيْتُ قَضَاءً فَإِنَّهُ لَا يُرَدُّ، وَإِنِّي أَعْطَيْتُكَ لِأُمَّتِكَ أَنْ لَا أُهْلِكَهُمْ بِسَنَةٍ عَامَّةٍ، وَأَنْ لَا أُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ، يَسْتَبِيحُ بَيْضَتَهُمْ، وَلَوِ اجْتَمَعَ عَلَيْهِمْ مَنْ بِأَقْطَارِهَا - أَوْ قَالَ مَنْ بَيْنَ أَقْطَارِهَا - حَتَّى يَكُونَ بَعْضُهُمْ يُهْلِكُ بَعْضًا، وَيَسْبِي بَعْضُهُمْ بَعْضًا ".

সাওবান রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আল্লাহ সমন্ত পৃথিবীকে ভাজ করে আমার সামনে রেখে দিয়েছেন। অতঃপর আমি এর পূর্ব দিগন্ত হতে পশ্চিম দিগন্ত পর্যন্ত দেখে নিয়েছি। পৃথিবীর যে পরিমাণ অংশ শুটিয়ে আমার সম্মুখে রাখা হয়েছিল সে পর্যন্ত আমার উম্মাতের রাজত্ব পৌছবে। আমাকে লাল ও সাদা দু-টি ধনাগার দেওয়া হয়েছে। আমি আমার উম্মাতের জন্য আমার প্রতিপালকের নিকট এ দুআ করেছি, যেন তিনি তাদেরকে সাধারণ দুর্ভিক্ষের দ্বারা ধ্বংসনা করেন এবং যেন তিনি তাদের উপর নিজেদের ব্যতীত এমন কোনো শক্রকে চাপিয়ে না দেন যারা তাদের দলকে ভেঙ্গে টুকরা টুকরা করে দিবে। এ কথা শুনে আমার প্রতিপালক বললেন, হে মুহাম্মদ! আমি যা সিদ্ধান্ত করি তা কখনো প্রতিহত হয় না। আমি তোমার দুআ কবুল করেছি। আমি তোমার উম্মাতকে সাধারণ দুর্ভিক্ষের দ্বারা ধ্বংস করবো না এবং তাদের উপর তাদের নিজেদের ব্যতীত অন্য এমন কোন শক্রকে চাপিয়ে দেবো না যারা তাদের সমষ্টিকে বিক্ষিপ্ত ও ধ্বংস করতে সক্ষম হবে। যদিও তিনি বিভিন্ন প্রান্ত হতে লোক সমবেত হয়ে চেষ্টা করে না কেন। তবে মুসলিমগণ পরস্পর একে অপরকে ধ্বংস করবে এবং একে অপরকে বন্দী করবে।[427]

عَنْ ثَوْبَانَ، أَنَّ نَبِيَّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «إِنَّ اللهَ تَعَالَى زَوَى لِي الْأَرْضَ، حَتَّى رَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا، وَأَعْطَانِي الْكَنْزَيْنِ الْأَحْمَرَ وَالْأَبْيَضَ» ثُمَّ ذَكَرَ نَحْوَ حَدِيثِ أَيُّوبَ، عَنْ أَبِي قِلَابَةَ.

সাওবান রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, পৃথিবীকে গুটিয়ে আল্লাহ তায়ালা আমার সামনে পেশ করেছেন। আমি এর পূর্ব দিগন্ত হতে পশ্চিম দিগন্ত পর্যন্ত দেখে নিয়েছি। আল্লাহ তা‘আলা আমাকে লাল ও সাদা দুটি ধন-ভাণ্ডার দান করেছেন। অতঃপর কাতাদা (রহ.) আইউবের সুত্রে আবু কেলাবা (রহ.) হতে বর্ণিত হাদীসের অনুরূপ বর্ণনা করেছেন।[428]

মানুষ আল্লাহর শুরু সম্পর্কে সন্দেহ করবে এ ব্যাপারে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ، سَمِعْتُ أَنَسَ بْنَ مَالِكٍ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " لَنْ يَبْرَحَ النَّاسُ يَتَسَاءَلُونَ حَتَّى يَقُولُوا: هَذَا اللَّهُ خَالِقُ كُلِّ شَيْءٍ، فَمَنْ خَلَقَ اللَّهَ ".

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, লোকেরা পরস্পরে প্রশ্ন করতে থাকবে যে, ইনি আল্লাহ সবকিছুরই স্রষ্টা, তবে আল্লাহকে কে সৃষ্টি করলেন?

قَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ: مَنْ خَلَقَ كَذَا، مَنْ خَلَقَ كَذَا، حَتَّى يَقُولَ: مَنْ خَلَقَ رَبَّكَ؟ فَإِذَا بَلَغَهُ فَلْيَسْتَعِذْ بِاللَّهِ وَلْيَنْتَهِ ".

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমাদের কারো কাছে শংতান আসতে পারে এবং সে বলতে পারে, এ বস্তু সৃষ্টি করেছেন? ঐ বস্তু সৃষ্টি করেছে? এরূপ প্রশ্ন করতে করতে শেস পর্যণ্ত বলে বসবে, তোমার প্রতিপালককে কে সৃষ্টি করেছে? যখন বিষয়টি এ পর্যায়ে পৌঁছে যাবে তখন সে যেন অবশ্যই আল্লাহর কাছে পানাহ চায় এবং বিরত হয়ে যায়।[429]

কিছু ফিতনা সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী, যা তাঁর ইন্তিকালের পরে সংঘটিত হয়েছিল।

عَنِ ابْنِ المُسَيِّبِ، وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «سَتَكُونُ فِتَنٌ القَاعِدُ فِيهَا خَيْرٌ مِنَ القَائِمِ، وَالقَائِمُ فِيهَا خَيْرٌ مِنَ المَاشِي، وَالمَاشِي فِيهَا خَيْرٌ مِنَ السَّاعِي، وَمَنْ يُشْرِفْ لَهَا تَسْتَشْرِفْهُ، وَمَنْ وَجَدَ مَلْجَأً أَوْ مَعَاذًا فَلْيَعُذْ بِهِ»

عَنْ نَوْفَلِ بْنِ مُعَاوِيَةَ، مِثْلَ حَدِيثِ أَبِي هُرَيْرَةَ، هَذَا إِلَّا أَنَّ أَبَا بَكْرٍ يَزِيدُ «مِنَ الصَّلاَةِ صَلاَةٌ مَنْ فَاتَتْهُ فَكَأَنَّمَا وُتِرَ أَهْلَهُ وَمَالَهُ».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু বর্ণনা করেন, রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, অচিরেই অসংখ্য সর্বগ্রাসী ফিতনা ফাসাদ আসতে থাকবে। ঐ সময় বসা ব্যক্তি দাঁড়ানো ব্যক্তির চেয়ে উত্তম (নিরাপদ), দাঁড়ানো ব্যক্তি চলমান ব্যক্তি হতে অধিক রক্ষিত আর চলমান ব্যক্তি ধাবমান ব্যক্তির চেয়ে অধিক বিপদমুক্ত। যে ব্যক্তি ফিতনার দিকে চোখ তুলে তাকাবে ফিতনা তাকে গ্রাস করবে। তখন যদি কোনো ব্যক্তি তাঁর দীন রক্ষার জন্য কোনো ঠিকানা ঠিকানা অথবা নিরাপদ আশ্রয় পায়, তবে সেখানে আশ্রয় গ্রহণ করাই উচিৎ হবে। ইবন শিহাব যুহরী (র.) নাওফাল ইবন মু’আবিয়া রাদিয়াল্লাহু ‘আনহু হতে আবু হুরায়রা রাদিয়াল্লাহু ‘আনহুর হাদীসের অনুরূপই বর্ণনা করেছেন। তবে অতিরিক্ত আর একটি কথাও বর্ণনা করেছেন যে এমন একটি সালাত রয়েছে (আসর) যে ব্যক্তির ঐ সালাত কাযা হয়ে গেল, তার পরিবার পরিজন ধন-সম্পদ সবই যেন ধ্বংস হয়ে গেল।[430]

মুসলিমগণ যখন সুদ ও দুনিয়াদারীতে পতিত হবে তখন তাদের অধঃপতন সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ أَبِي أُمَامَةَ البَاهِلِيِّ، قَالَ: وَرَأَى سِكَّةً وَشَيْئًا مِنْ آلَةِ الحَرْثِ، فَقَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «لاَ يَدْخُلُ هَذَا بَيْتَ قَوْمٍ إِلَّا أَدْخَلَهُ اللَّهُ الذُّلَّ».

আবূ উমামা বাহিলী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, লাঙ্গলের হাল এবং কিছু কৃষি যন্ত্রপাতি দেখে বললেন, আমি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি এটা যে সম্প্রদায়ের ঘরে প্রবেশ করে, আল্লাহ্সেখানে অপমান প্রবেশ করান।[431]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

সূদের দ্বারা সম্পদ বাড়ালে পরিণামে তার সম্পদ হ্রাসপ্রাপ্ত হবেই।

عَنِ ابْنِ مَسْعُودٍ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «مَا أَحَدٌ أَكْثَرَ مِنَ الرِّبَا، إِلَّا كَانَ عَاقِبَةُ أَمْرِهِ إِلَى قِلَّةٍ».

ইবনে মাসউদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, যে ব্যক্তি সূদের দ্বারা সম্পদ বাড়িয়েছে, পরিণামে তার সম্পদ হ্রাসপ্রাপ্ত হবেই। [432]

জালিম শাসকদের সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

حَدَّثَنَا زَيْدُ بْنُ وَهْبٍ، سَمِعْتُ عَبْدَ اللَّهِ، قَالَ: قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّكُمْ سَتَرَوْنَ بَعْدِي أَثَرَةً وَأُمُورًا تُنْكِرُونَهَا» قَالُوا: فَمَا تَأْمُرُنَا يَا رَسُولَ اللَّهِ؟ قَالَ: «أَدُّوا إِلَيْهِمْ حَقَّهُمْ، وَسَلُوا اللَّهَ حَقَّكُمْ».

আবদুল্লাহ ইবন মাসউদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের বলেছেন: আমার পরে তোমরা অবশ্যই ব্যক্তিস্বার্থকে প্রাধান্য দেওয়ার প্রবণতা লক্ষ্য করবে। এবং এমন কিছু বিষয় দেখতে পাবে, যা তোমরা পছন্দ করবে না। তাঁরা জিজ্ঞাসা করলেন, ইয়া রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! তাহলে আমাদের জন্য কি হুকুম করছেন? উত্তরে তিনি বললেন: তাদের হক পরিপূর্ণরূপে আদায় করবে, আর তোমাদের প্রাপ্য আল্লাহর কাছে চাইবে।[433]

عَنْ كَعْبِ بْنِ عُجْرَةَ قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ تِسْعَةٌ، فَقَالَ: «إِنَّهُ سَتَكُونُ بَعْدِي أُمَرَاءُ مَنْ صَدَّقَهُمْ بِكَذِبِهِمْ، وَأَعَانَهُمْ عَلَى ظُلْمِهِمْ، فَلَيْسَ مِنِّي وَلَسْتُ مِنْهُ، وَلَيْسَ بِوَارِدٍ عَلَيَّ الْحَوْضَ، وَمَنْ لَمْ يُصَدِّقْهُمْ بِكَذِبِهِمْ، وَلَمْ يُعِنْهُمْ عَلَى ظُلْمِهِمْ، فَهُوَ مِنِّي وَأَنَا مِنْهُ، وَهُوَ وَارِدٌ عَلَيَّ الْحَوْضَ».

কাব ইবন উজরা রাদিয়াল্লাহু ‘আনহু বর্ণিত, তিনি বলেন: রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের নিকট আগমন করলেন, তখন আমরা ছিলাম নয়জন। তিনি বললেন, দেখ, আমার পর শাসক হবে, যে ব্যক্তি তাদের মিথ্যাকে স্বীকার করবে, আর অত্যাচারে তাদের সাহায্য করবে, সে আমার দলভূক্ত নয় এবং আমার সাথে তার কোনো সম্পর্ক থাকবে না। কিয়ামতের দিন সে আমার হাওযে আসবে না, আর যারা এ সকল শাসকের মিথ্যাকে সত্য বলবে না, আর জুলুমেও তাদের সাহায্য করবে না; সে আমার সাথী এবং আমিও তার সাথী আর এ ব্যক্তি আমার হাওযে আগমন করবে।[434]

عَنْ كَعْبِ بْنِ عُجْرَةَ قَالَ: خَرَجَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ تِسْعَةٌ خَمْسَةٌ وَأَرْبَعَةٌ، أَحَدُ الْعَدَدَيْنِ مِنَ الْعَرَبِ، وَالْآخَرُ مِنَ الْعَجَمِ، فَقَالَ: «اسْمَعُوا، هَلْ سَمِعْتُمْ أَنَّهُ سَتَكُونُ بَعْدِي أُمَرَاءُ، مَنْ دَخَلَ عَلَيْهِمْ فَصَدَّقَهُمْ بِكَذِبِهِمْ، وَأَعَانَهُمْ عَلَى ظُلْمِهِمْ، فَلَيْسَ مِنِّي وَلَسْتُ مِنْهُ، وَلَيْسَ يَرِدُ عَلَيَّ الْحَوْضَ، وَمَنْ لَمْ يَدْخُلْ عَلَيْهِمْ، وَلَمْ يُصَدِّقْهُمْ بِكَذِبِهِمْ، وَلَمْ يُعِنْهُمْ عَلَى ظُلْمِهِمْ، فَهُوَ مِنِّي وَأَنَا مِنْهُ، وَسَيَرِدُ عَلَيَّ الْحَوْضَ».

কাব ইবন উজরা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমরা নয় ব্যক্তি ছিলাম, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের নিকট আগমন করলেন। আমাদের পাচ ব্যক্তি আরবী, আর চার ব্যক্তি ছিল অনারব। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, শুন, তোমরা শুনে থাকবে যে, আমার পরে শাসক হবে। যারা তাদের নিকট গিয়ে তাদের মিথ্যাকে সত্য বলে প্রতিপাদন করবে, আর অত্যাচারে তাদের সাহায্য করবে আমি তার নই, আর সেও আমার নয়। সে আমার হাওযে আসতে পারবে না। আর যারা তাদের নিকট যাবে না তাদের মিথ্যাকে সত্য প্রতিপাদন করবে না এবং তাদের অত্যাচারে সাহায্য করবে না সে হবে আমার সাথী এবং আমিও হবো তার সাথী, আর সে আমার হাওযে আগমন করবে।[435]

عَنْ عَمْرِو بْنِ مَيْمُونٍ الْأَوْدِيِّ، قَالَ: قَدِمَ عَلَيْنَا مُعَاذُ بْنُ جَبَلٍ الْيَمَنَ رَسُولُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَيْنَا، قَالَ: فَسَمِعْتُ تَكْبِيرَهُ مَعَ الْفَجْرِ رَجُلٌ أَجَشُّ الصَّوْتِ، قَالَ: فَأُلْقِيَتْ عَلَيْهِ مَحَبَّتِي فَمَا فَارَقْتُهُ حَتَّى دَفَنْتُهُ بِالشَّامِ مَيِّتًا، ثُمَّ نَظَرْتُ إِلَى أَفْقَهِ النَّاسِ بَعْدَهُ فَأَتَيْتُ ابْنَ مَسْعُودٍ فَلَزِمْتُهُ حَتَّى مَاتَ، فَقَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «كَيْفَ بِكُمْ إِذَا أَتَتْ عَلَيْكُمْ أُمَرَاءُ يُصَلُّونَ الصَّلَاةَ لِغَيْرِ مِيقَاتِهَا»، قُلْتُ: فَمَا تَأْمُرُنِي إِنْ أَدْرَكَنِي ذَلِكَ يَا رَسُولَ اللَّهِ قَالَ: «صَلِّ الصَّلَاةَ لِمِيقَاتِهَا وَاجْعَلْ صَلَاتَكَ مَعَهُمْ سُبْحَةً».

আব্দুর রহমান ইবন ইব্রাহীম আমর ইবন মায়মূন (রহ.) হতে বর্ণিত, তিনি বলেন, মু‘আয ইবন জাবাল রাদিয়াল্লাহু ‘আনহু রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লামের প্রতিনিধি হিসাবে আমাদের নিকট ইয়ামনে আগমন করেন। ফজরেব নামাযে তাঁর কন্ঠস্বর বড় ছিল। এবং তাঁর সাথে আমার প্রগাঢ় মহব্বত সৃষ্টি হওয়ায় আমি তাঁর সাথে অবস্থান করতাম। অতঃপর শামদেশে তিনি ইন্তেকাল করলে আমি তাঁকে সেখানে দাফন করি তাঁর ইন্তেকালের পর আমি অপর একজন জ্ঞান তাপস সাহাবীর অন্বেষণে বের হয়ে ইবন মাসউদ রাদিয়াল্লাহু ‘আনহুর খিদমতে হাযির হই এবং তাঁর ইন্তেকাল পর্যন্ত তাঁর সাথে অবস্থান করি একদা হযরত ইবন মাসউদ রাদিয়াল্লাহু ‘আনহু বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম আমাকে বলেন, যখন শাসকবর্গ বিলম্বে সালাত আদায় করবে তখন তুমি কি করবে? আমি বলি- ইয়া রাসূল্লাল্লাহ্! এমতাবস্থায় আপনি আমাকে কি করার নির্দেশ দেন? তিনি বলেন, তুমি নির্ধারিত সময়ে একাকী সালাত আদায় করবে। অতঃপর তাদের সাথে জামাআতে আদায়কৃত সালাত পুনরায় নফল হিসাবে আদায় করবে। [436]

عَنِ الزُّهْرِيِّ، قَالَ: كَانَ مُحَمَّدُ بْنُ جُبَيْرِ بْنِ مُطْعِمٍ يُحَدِّثُ أَنَّهُ بَلَغَ مُعَاوِيَةَ وَهُوَ عِنْدَهُ فِي وَفْدٍ مِنْ قُرَيْشٍ: أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ العَاصِ يُحَدِّثُ أَنَّهُ سَيَكُونُ مَلِكٌ مِنْ قَحْطَانَ، فَغَضِبَ مُعَاوِيَةُ، فَقَامَ فَأَثْنَى عَلَى اللَّهِ بِمَا هُوَ أَهْلُهُ، ثُمَّ قَالَ: أَمَّا بَعْدُ، فَإِنَّهُ بَلَغَنِي أَنَّ رِجَالًا مِنْكُمْ يَتَحَدَّثُونَ أَحَادِيثَ لَيْسَتْ فِي كِتَابِ اللَّهِ، وَلاَ تُؤْثَرُ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأُولَئِكَ جُهَّالُكُمْ، فَإِيَّاكُمْ وَالأَمَانِيَّ الَّتِي تُضِلُّ أَهْلَهَا، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ «إِنَّ هَذَا الأَمْرَ فِي قُرَيْشٍ لاَ يُعَادِيهِمْ أَحَدٌ، إِلَّا كَبَّهُ اللَّهُ عَلَى وَجْهِهِ، مَا أَقَامُوا الدِّينَ».

মুহাম্মদ ইবন জুবায়ের ইবন মুত্'ঈম (রহ.) থেকে বর্ণিত, তিনি বলেন, মু'আবিয়া রাদিয়াল্লাহু ‘আনহুর নিকট কুরাইশ প্রতিনিধিদের সহিত তার উপস্থিতিতে সংবাদ পৌছলো যে, আবদুল্লাহ ইবন আমর ইবনুল আস রাদিয়াল্লাহু ‘আনহু বর্ণনা করেন, অচিরেই কাহতান বংশীয় একজন বাদশাহর আবির্ভাব ঘটবে। ইহা শুনে মু'আবীয়া রাদিয়াল্লাহু ‘আনহু ক্রোধান্বিত হয়ে খুত্বা দেওয়ার জন্য দাঁড়িয়ে আল্লাহর যথাযোগ্য হামদ ও সানার পর তিনি বলেন, আমি জানতে পেরেছি, তোমাদের মধ্য হতে কিছু সংখ্যক লোক এমন সব কথাবার্তা বলতে শুরু করেছ যা আল্লাহর কিতাবে নেই এবং রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম থেকেও বর্ণিত হয়নি। এরাই মূর্খ, এদের থেকে সাবধান থাক এবং এরূপ কাল্পনিক ধারনা হতে সতর্ক থাক যা-এর পোষণকারীকে বিপথগামী করে। রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে আমি বলতে শুনেছি যে, যতদিন তারা দীন কায়েমে নিয়োজিত থাকবে ততদিন খিলাফত ও শাসন ক্ষমতা কুরাইশদের হাতেই থাকবে। এ বিষয়ে যে-ই তাদের সহিত শত্রুতা করবে আল্লাহ তাকে অধঃমুখে নিক্ষেপ করবেন (অর্থাৎ লাঞ্ছিত ও অপমানিত করবেন)।[437]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

মানুষ অজ্ঞ লোকদেরকে রাজা বাদশাহ বানাবে।

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ العَاصِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: «إِنَّ اللَّهَ لاَ يَقْبِضُ العِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنَ العِبَادِ، وَلَكِنْ يَقْبِضُ العِلْمَ بِقَبْضِ العُلَمَاءِ، حَتَّى إِذَا لَمْ يُبْقِ عَالِمًا اتَّخَذَ النَّاسُ رُءُوسًا جُهَّالًا، فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْمٍ، فَضَلُّوا وَأَضَلُّوا».

আবদুল্লাহ্ ইবন ‘আমর ইবনুল ‘আস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি যে, আল্লাহ্ তা‘আলা বান্দার অন্তর থেকে ইলম বের করে উঠিয়ে নেবেন না; বরং আলিমদের উঠিয়ে নেওয়ার মাধ্যমেই ইলম উঠিয়ে নেবেন। যখন কোনো আলিম বাকী থাকবে না তখন লোকেরা জাহিলদেরই নেতা হিসেবে গ্রহণ করবে। তাদের জিজ্ঞাসা করা হবে, তারা না জেনেই ফতোয়া দিবে। ফলে তারা নিজেরাও গোমরাহ হবে, আর অপরকেও গোমরাহ করবে।[438]

عَنْ أَبِي هُرَيْرَةَ قَالَ: بَيْنَمَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مَجْلِسٍ يُحَدِّثُ القَوْمَ، جَاءَهُ أَعْرَابِيٌّ فَقَالَ: مَتَى السَّاعَةُ؟ فَمَضَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ، فَقَالَ بَعْضُ القَوْمِ: سَمِعَ مَا قَالَ فَكَرِهَ مَا قَالَ. وَقَالَ بَعْضُهُمْ: بَلْ لَمْ يَسْمَعْ، حَتَّى إِذَا قَضَى حَدِيثَهُ قَالَ: «أَيْنَ - أُرَاهُ - السَّائِلُ عَنِ السَّاعَةِ» قَالَ: هَا أَنَا يَا رَسُولَ اللَّهِ، قَالَ: «فَإِذَا ضُيِّعَتِ الأَمَانَةُ فَانْتَظِرِ السَّاعَةَ»، قَالَ: كَيْفَ إِضَاعَتُهَا؟ قَالَ: «إِذَا وُسِّدَ الأَمْرُ إِلَى غَيْرِ أَهْلِهِ فَانْتَظِرِ السَّاعَةَ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেনঃ একবার রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মজলিসে লোকদের সামনে কিছু আলোচনা করছিলেন। ইতিমধ্যে তাঁর কাছে একজন বেদু্ঈন এসে প্রশ্ন করলেন, ‘কিয়ামত কবে?’ রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর আলোচনায় রত রইলেন। এতে কেউ কেউ বললেন, লোকটি য বলেছে তিনি তা শুনেছেন কিন্তু তার কথা পছন্দ করেন নি। আর কেউ কেউ বললেন বরং তিনি শুনতেই পান নি। রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আলোচনা শেষ করে বললেন, ‘কিয়ামত সম্পর্কে প্রশ্নকারী লোকটি কোথয়?’ সে বলল, ‘এই যে আমি, ইয়া রাসূলুল্লাহ্!’ তিনি বললেন, ‘যখন আমানত নষ্ট করা হয় তখন কিয়ামতের প্রতীক্ষা করবে।’ সে বলল, ‘কিভাবে আমানত নষ্ট করা হয়?’ তিনি বললেন, ‘যখন কোনো কাজের দায়িত্ব অনুপযুক্ত লোকের প্রতি ন্যস্ত হয়, তখন তুমি কিয়ামতের প্রতীক্ষা করবে।’[439]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

মহামারী মদীনায় প্রবেশ করতে পারবে না।

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لاَ يَدْخُلُ المَدِينَةَ المَسِيحُ، وَلاَ الطَّاعُونُ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত। তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, মদীনা নগরীতে প্রবেশ করতে পারবে না মাসীহ দাজ্জাল, আর না মহামারী।[440]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

আমার উম্মত তিয়াত্তর দলে বিভক্ত হবে।

عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «افْتَرَقَتِ الْيَهُودُ عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً، وَتَفَرَّقَتِ النَّصَارَى عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً، وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেনঃ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, ইয়য়াহূদীরা একাত্তর বা বাহাত্তর ফিরকায় (দলে) বিভক্ত হয়েছে; নাসারারাও একাত্তর বা বাহাত্তর দলে বিভক্ত, আর আমার উম্মাত তিয়াত্তর দলে বিভক্ত হবে।[441]

عَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ، أَنَّهُ قَامَ فِينَا فَقَالَ: أَلَا إِنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَامَ فِينَا فَقَالَ: " أَلَا إِنَّ مَنْ قَبْلَكُمْ مِنْ أَهْلِ الْكِتَابِ افْتَرَقُوا عَلَى ثِنْتَيْنِ وَسَبْعِينَ مِلَّةً، وَإِنَّ هَذِهِ الْمِلَّةَ سَتَفْتَرِقُ عَلَى ثَلَاثٍ وَسَبْعِينَ: ثِنْتَانِ وَسَبْعُونَ فِي النَّارِ، وَوَاحِدَةٌ فِي الْجَنَّةِ، وَهِيَ الْجَمَاعَةُ «زَادَ ابْنُ يَحْيَى، وَعَمْرٌو فِي حَدِيثَيْهِمَا» وَإِنَّهُ سَيَخْرُجُ مِنْ أُمَّتِي أَقْوَامٌ تَجَارَى بِهِمْ تِلْكَ الْأَهْوَاءُ، كَمَا يَتَجَارَى الْكَلْبُ لِصَاحِبِهِ " وَقَالَ عَمْرٌو: «الْكَلْبُ بِصَاحِبِهِ لَا يَبْقَى مِنْهُ عِرْقٌ وَلَا مَفْصِلٌ إِلَّا دَخَلَهُ».

মু‘আবিয়া ইবন আবূ সুফিয়ান রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একদা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের মাঝে দাঁড়িয়ে বলেন, জেনে রাখ! তোমাদের আগের আহলে-কিতাব (ইয়াহূদ ও নাসারা)গণ বাহাত্তর ফিরকায় বিভক্ত হয়েছে, আর এ মিল্লাতের লোকগণ অদূর ভবিষ্যতে তিয়াত্তর ফিরকায় বিভক্ত হবে। এক ফিরকা হবে জান্নাতী; আর তারা ঐ জামাআতভূক্ত, যারা আল্লাহর কিতাব এবং তাঁর রাসূলের সুন্নাতের অনুসারী হবে। রাবী ইবন ইয়াহ্ইয়া এবং আমর (রহ.) তাদের হাদীসে এরূপ অতিরিক্ত বর্ণনা করেছেন যে, আমার উম্মতের মধ্যে অদূর ভবিষ্যতে এমন একদল লোক সৃষ্টি হবে, যাদের মাঝে গুমরাহী এভাবে বিস্তার লাভ করবে, যেমন ক্ষিপ্ত কুকুরের কাঁমড়ানোর ফলে সৃষ্ট রোগ (যা রোগীকে পাগল বানিয়ে দেয়)। রাবী আমার (রহ.) বলেন।, ক্ষিপ্ত কুকুরের দংশন জনিত রোগ - এমন একটা মারাত্নক ব্যাধি যার বিষাক্ত প্রভাব থেকে রোগীর দেহের রগ ও জোড় কিছুই রক্ষা পায় না। [442]

حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو السُّلَمِيُّ، وَحُجْرُ بْنُ حُجْرٍ، قَالَا: أَتَيْنَا الْعِرْبَاضَ بْنَ سَارِيَةَ، وَهُوَ مِمَّنْ نَزَلَ فِيهِ {وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ} [التوبة: 92] فَسَلَّمْنَا، وَقُلْنَا: أَتَيْنَاكَ زَائِرِينَ وَعَائِدِينَ وَمُقْتَبِسِينَ، فَقَالَ الْعِرْبَاضُ: صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ، ثُمَّ أَقْبَلَ عَلَيْنَا فَوَعَظَنَا مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ وَوَجِلَتْ مِنْهَا الْقُلُوبُ، فَقَالَ قَائِلٌ: يَا رَسُولَ اللَّهِ كَأَنَّ هَذِهِ مَوْعِظَةُ مُوَدِّعٍ، فَمَاذَا تَعْهَدُ إِلَيْنَا؟ فَقَالَ «أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ، وَإِنْ عَبْدًا حَبَشِيًّا، فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ بَعْدِي فَسَيَرَى اخْتِلَافًا كَثِيرًا، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ الرَّاشِدِينَ، تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ، فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ».

হাজার ইবন হাজার (রহ.) থেকে বর্ণিত, তিনি বলেন, একদা আমরা ইরবাদ ইবন সারিয়া রাদিয়াল্লাহু ‘আনহুর নিকট গমন করি, যার শানে এ আয়াত নাযিল হয়, “তাদের জন্য কোনো অসুবিধা নেই, যারা আপনার নিকট এ জন্য আসে যে, আপনি তাদের জন্য বাহনের ব্যবস্থা করবেন। আপনি বলেন, আমি তো তোমাদের জন্য কোনো বাহন পাই না”। [সূরা তাওবা: ৯২] রাবী বলেন, আমরা তাঁর কাছে উপস্থিত হয়ে তাঁকে সালাম করি এবং বলি, আমরা আপনাকে দেখার জন্য, আপনার খিদমতের জন্য এবং আপনার কাছ থেকে কিছু সংগ্রহের জন্য এসেছি। তখন তিনি বলেন, একদা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের সঙ্গে সালাত আদায়ের পর, আমাদের দিকে ফিরে একটি গুরুত্বপূর্ণ ভাষণ দেন, যাতে আমাদের চোখ অশ্রু ভারাক্রান্ত হয় এবং অন্তর ভীত-সন্ত্রস্থ হয়। আমাদের মধ্যে একজন বলেনঃ ইয়া রাসূলুল্লাহ! মনে হচ্ছে এ আপনার বিদায়ী ভাষণ, কাজেই আপনি আমাদের আরো কিছু অছীয়ত করুন। তখন তিনি সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আমি তোমাদের তাকওয়া অবলম্বনের জন্য বলছি এবং শোনা ও মানার জন্যও, যদিও তোমাদের আমীর হাবশী গোলাম হয়। কেননা, তোমাদের মাঝে যারা আমার পরে জীবিত থাকবে, তারা বহু মতভেদ দেখতে পাবে। এমতাবস্থায় তোমাদের উচিত হবে আমার ও আমার খুলাফায়ে-রাশেদার সুন্নাতের অনুসরণ করা, যারা সত্য ও ন্যায়ের অনুসারী। তোমরা তাদের দৃঢ়ভাবে অনুসরণ করবে। তোমরা বিদ'আতের অনুসরণ ও অনুকরণ করা হতে দূরে থাকবে। কেননা, প্রত্যেক নতুন কথাই বিদ'আত এবং প্রত্যেক বিদ'আতই গুমরাহী। [443]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

ইলম উঠে যাবে এবং যিনা ব্যভিচার বৃদ্ধি পাবে।

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ: أَنْ يُرْفَعَ العِلْمُ وَيَثْبُتَ الجَهْلُ، وَيُشْرَبَ الخَمْرُ، وَيَظْهَرَ الزِّنَا ".

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন যে, কিয়ামতের কিছু নিদর্শন হল, ইলম লোপ পাবে, অজ্ঞাতার বিস্তৃতি ঘটবে, মদপান ব্যাপক হবে এবং ব্যভিচার ছড়িয়ে পড়বে।[444]

عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: لَأُحَدِّثَنَّكُمْ حَدِيثًا لاَ يُحَدِّثُكُمْ أَحَدٌ بَعْدِي، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مِنْ أَشْرَاطِ السَّاعَةِ: أَنْ يَقِلَّ العِلْمُ، وَيَظْهَرَ الجَهْلُ، وَيَظْهَرَ الزِّنَا، وَتَكْثُرَ النِّسَاءُ، وَيَقِلَّ الرِّجَالُ، حَتَّى يَكُونَ لِخَمْسِينَ امْرَأَةً القَيِّمُ الوَاحِدُ ".

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি তোমাদের এমন একটি হাদীস বর্ণনা করব যা আমার পর তোমাদের কাছে আর কেউ বর্ণনা করবেন না। আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি যে, কিয়ামতের কিছু নিদর্শন হল, ইলম কমে যাবে, অজ্ঞতার প্রসার ঘটবে, ব্যভিচার ছড়িয়ে পড়বে, স্ত্রীলোকের সংখ্যা বেড়ে যাবে এবং পুরুষের সংখ্যা কমে যাবে, এমনকি প্রতি পঞ্চাশজন স্ত্রীলোকের জন্য মাত্র একজন পুরুষ হবে তত্ত্বাবধায়ক।[445]

عَنْ سَالِمٍ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يُقْبَضُ العِلْمُ، وَيَظْهَرُ الجَهْلُ وَالفِتَنُ، وَيَكْثُرُ الهَرْجُ»، قِيلَ يَا رَسُولَ اللَّهِ، وَمَا الهَرْجُ؟ فَقَالَ: «هَكَذَا بِيَدِهِ فَحَرَّفَهَا، كَأَنَّهُ يُرِيدُ القَتْلَ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, (শেষ যামানায়) ‘ইল্‌ম তুলে নেওয়া হবে, অজ্ঞতা ও ফিতনার প্রসার ঘটবে এবং ‘হারাজ’ বেড়ে যাবে। জিজ্ঞাসা করা হল, ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! ‘হারাজ’ কি? তিনি হাত দিয়ে ইশারা করে বললেন, ‘এ রকম।’ যেন তিনি এর দ্বারা ‘হত্যা’ বুঝিয়েছিলেন।[446]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তুর্কীদের সাথে মুসলিমদের যুদ্ধ হবে।

حَدَّثَنَا عَمْرُو بْنُ تَغْلِبَ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ أَنْ تُقَاتِلُوا قَوْمًا يَنْتَعِلُونَ نِعَالَ الشَّعَرِ، وَإِنَّ مِنْ أَشْرَاطِ السَّاعَةِ أَنْ تُقَاتِلُوا قَوْمًا عِرَاضَ الوُجُوهِ، كَأَنَّ وُجُوهَهُمُ المَجَانُّ المُطْرَقَةُ».

আম্‌র ইবন তাগলিব রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন কিয়ামতের আলামতসমূহের একটি এই যে, তোমরা এমন এক জাতির বিরুদ্ধে যুদ্ধ করবে, যারা পশমের জুতা পরিধান করবে। কিয়ামতের আর একটি আলামত এই যে, তোমরা এমন এক জাতির বিরুদ্ধে যুদ্ধ করবে, যাদের মূখ হবে চওড়া, যেন তাদের মুখমন্ডল পিটানো চামড়ার ঢাল।[447]

قَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «لاَ تَقُومُ السَّاعَةُ حَتَّى تُقَاتِلُوا التُّرْكَ، صِغَارَ الأَعْيُنِ، حُمْرَ الوُجُوهِ، ذُلْفَ الأُنُوفِ، كَأَنَّ وُجُوهَهُمُ المَجَانُّ المُطْرَقَةُ، وَلاَ تَقُومُ السَّاعَةُ حَتَّى تُقَاتِلُوا قَوْمًا نِعَالُهُمُ الشَّعَرُ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, ততদিন কিয়ামত সংঘটিত হবে না, তোমরা এমন তুর্ক জাতির বিরুদ্ধে যুদ্ধ করবে, যাদের চোখ ছোট, চেহারা লাল, নাক চেপ্‌টা এবং মুখমন্ডল পেটানো চামড়ার ঢালের ন্যায়। আর ততদিন কিয়ামত সংঘটিত হবে না, যতদিন না তোমরা এমন এক জাতির বিরুদ্ধে যুদ্ধ করবে, যাদের জুতা হবে পশমের।[448]

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لاَ تَقُومُ السَّاعَةُ حَتَّى تُقَاتِلُوا قَوْمًا نِعَالُهُمُ الشَّعَرُ، وَلاَ تَقُومُ السَّاعَةُ حَتَّى تُقَاتِلُوا قَوْمًا كَأَنَّ وُجُوهَهُمُ المَجَانُّ المُطْرَقَةُ»، قَالَ سُفْيَانُ وَزَادَ فِيهِ أَبُو الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ رِوَايَةً: «صِغَارَ الأَعْيُنِ، ذُلْفَ الأُنُوفِ، كَأَنَّ وُجُوهَهُمْ، المَجَانُّ المُطْرَقَةُ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, কিয়ামত সংঘটিত হবে না যতক্ষণ না তোমরা এমন জাতির বিরুদ্ধে যুদ্ধ করবে যাদের জুতা হবে পশমের। আর কিয়ামত সংঘটিত হবে না যতক্ষন না তোমরা এমন জাতির বিরুদ্ধে যুদ্ধ করবে, যাদের মুখমন্ডল হবে পিটানো চামড়ার ঢালের ন্যায়। সুফিয়ান (রহ.) বলেন, আ‘রাজ সূত্রে আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে আবুযযিনাদ এই রেওয়ায়তে অতিরিক্ত বর্ণনা করেন; তাদের চোখ হবে ছোট, নাক হবে চেপ্টা, তাদের চেহারা যেন পিটানো ঢালের ন্যায়।[449]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর উম্মত দুনিয়ার ব্যাপারে অতিউৎসাহী হবে।

عَنْ أَبِي سَعِيدٍ الخُدْرِيِّ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ أَكْثَرَ مَا أَخَافُ عَلَيْكُمْ مَا يُخْرِجُ اللَّهُ لَكُمْ مِنْ بَرَكَاتِ الأَرْضِ» قِيلَ: وَمَا بَرَكَاتُ الأَرْضِ؟ قَالَ: «زَهْرَةُ الدُّنْيَا» فَقَالَ لَهُ رَجُلٌ: هَلْ يَأْتِي الخَيْرُ بِالشَّرِّ؟ فَصَمَتَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى ظَنَنَّا أَنَّهُ يُنْزَلُ عَلَيْهِ، ثُمَّ جَعَلَ يَمْسَحُ عَنْ جَبِينِهِ، فَقَالَ: «أَيْنَ السَّائِلُ؟» قَالَ: أَنَا - قَالَ أَبُو سَعِيدٍ: لَقَدْ حَمِدْنَاهُ حِينَ طَلَعَ ذَلِكَ - قَالَ: «لاَ يَأْتِي الخَيْرُ إِلَّا بِالخَيْرِ، إِنَّ هَذَا المَالَ خَضِرَةٌ حُلْوَةٌ، وَإِنَّ كُلَّ مَا أَنْبَتَ الرَّبِيعُ يَقْتُلُ حَبَطًا أَوْ يُلِمُّ، إِلَّا آكِلَةَ الخَضِرَةِ، أَكَلَتْ حَتَّى إِذَا امْتَدَّتْ خَاصِرَتَاهَا، اسْتَقْبَلَتِ الشَّمْسَ، فَاجْتَرَّتْ وَثَلَطَتْ وَبَالَتْ، ثُمَّ عَادَتْ فَأَكَلَتْ. وَإِنَّ هَذَا المَالَ حُلْوَةٌ، مَنْ أَخَذَهُ بِحَقِّهِ، وَوَضَعَهُ فِي حَقِّهِ، فَنِعْمَ المَعُونَةُ هُوَ، وَمَنْ أَخَذَهُ بِغَيْرِ حَقِّهِ كَانَ كَالَّذِي يَأْكُلُ وَلاَ يَشْبَعُ».

আবূ সাঈদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আল্লাহ তা‘আলা তোমাদের জন্যে যমীনের বরকতসমূহ প্রকাশিত করে দেবেন। আমি তোমাদের জন্যে এ ব্যাপারেই সর্বাধিক আশংকা করছি। জিজ্ঞাসা করা হলো, যমীনের বরকতসমূহ কি? তিনি বললেন, দুনিয়ার ঝাঁকজমক। তখন এক ব্যাক্তি তার কাছে বললেন, ভালো কি মন্দ নিয়ে আসবে? তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কিছুক্ষন নীরব থাকলেন, যদ্দরুন আমরা ধারণা করলাম যে, এখন তার উপর অহী নাযিল হচ্ছে। এরপর তিনি তার কপাল থেকে ঘাম মুছে জিজ্ঞাসা করলেন, প্রশ্নকারী কোথায়? সে বলল, আমি, আবূ সাঈদ রাদিয়াল্লাহু ‘আনহু বলেন, যখন এটি প্রকাশ পেল, তখন আমরা প্রশ্নকারীর প্রশংসা করলাম। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ভালো একমাত্র ভালোকেই বয়ে আনে। নিশ্চয়ই এ ধনেদৈালত সবুজ শ্যামল সুমিষ্ট। অবশ্য বসন্ত যে সবজি উৎপাদন করে, তা ভক্ষনকারী পশুকে মৃত্যুর মুখে ঠেলে দেয় অথবা নিকটে করে দেয়, তবে প্রানী পেট ভরে খেয়ে সূর্য মুখী হয়ে জাবর কাটে, মল-মূত্র ত্যাগ করে এবং পুনঃখায় (এর অবস্থা ভিন্ন)। এ পৃথিবীর ধনদৈালত তদ্রুপ সুমিষ্ট, যে ব্যক্তি তা সৎভাবে গ্রহণ করবে এবং সৎকাজে ব্যায় করবে, তা তার খুবই সাহায্যকারী হবে। আর যে তা অন্যায়ভাবে গ্রহন করবে, তার অবস্থা হবে ঔ ব্যাক্তির মত যে খেতে থাকে আর পরিতৃপ্ত হয় না। [450]

عَنْ عُقْبَةَ بْنِ عَامِرٍ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَرَجَ يَوْمًا، فَصَلَّى عَلَى أَهْلِ أُحُدٍ صَلاَتَهُ عَلَى المَيِّتِ، ثُمَّ انْصَرَفَ إِلَى المِنْبَرِ، فَقَالَ: «إِنِّي فَرَطُكُمْ، وَأَنَا شَهِيدٌ عَلَيْكُمْ، وَإِنِّي وَاللَّهِ لَأَنْظُرُ إِلَى حَوْضِي الآنَ، وَإِنِّي قَدْ أُعْطِيتُ مَفَاتِيحَ خَزَائِنِ الأَرْضِ - أَوْ مَفَاتِيحَ الأَرْضِ - وَإِنِّي وَاللَّهِ مَا أَخَافُ عَلَيْكُمْ أَنْ تُشْرِكُوا بَعْدِي، وَلَكِنِّي أَخَافُ عَلَيْكُمْ أَنْ تَنَافَسُوا فِيهَا».

‘উকবা ইবন আমির রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, একদিন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বের হলেন এবং উহুদের শহীদানের উপর সালাত আদায় করলেন, যেমন তিনি মুর্দার উপর সালাত আদায় করে থাকেন। তারপর মিম্বরে আরোহন করে বললেনঃ আমি তোমাদের অগ্রণী, আমি তোমাদের সাক্ষী হব। আল্লাহর কসম! নিশ্চয়ই আমি আমার —হাওয্' কে এখন দেখছি। আমাকে তো জমিনের ধনাগারের চাবিসমূহ অথবা জমিনের চাবিসমূহ দেওয়া হয়েছে। আল্লাহর কসম! আমি তোমাদের উপর এ আশংকা করছি যে, তোমরা দুনিয়ার ধন সম্পদে আসক্ত হয়ে যাবে। [451]

عَنْ مُوسَى بْنِ عُقْبَةَ، قَالَ ابْنُ شِهَابٍ: حَدَّثَنِي عُرْوَةُ بْنُ الزُّبَيْرِ، أَنَّ المِسْوَرَ بْنَ مَخْرَمَةَ، أَخْبَرَهُ: أَنَّ عَمْرَو بْنَ عَوْفٍ، وَهُوَ حَلِيفٌ لِبَنِي عَامِرِ بْنِ لُؤَيٍّ، كَانَ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَخْبَرَهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَا عُبَيْدَةَ بْنَ الجَرَّاحِ إِلَى البَحْرَيْنِ يَأْتِي بِجِزْيَتِهَا، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هُوَ صَالَحَ أَهْلَ البَحْرَيْنِ، وَأَمَّرَ عَلَيْهِمُ العَلاَءَ بْنَ الحَضْرَمِيِّ، فَقَدِمَ أَبُو عُبَيْدَةَ بِمَالٍ مِنَ البَحْرَيْنِ، فَسَمِعَتِ الأَنْصَارُ بِقُدُومِهِ، فَوَافَتْهُ صَلاَةَ الصُّبْحِ مَعَ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا انْصَرَفَ تَعَرَّضُوا لَهُ، فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حِينَ رَآهُمْ، وَقَالَ: «أَظُنُّكُمْ سَمِعْتُمْ بِقُدُومِ أَبِي عُبَيْدَةَ، وَأَنَّهُ جَاءَ بِشَيْءٍ» قَالُوا: أَجَلْ يَا رَسُولَ اللَّهِ، قَالَ: «فَأَبْشِرُوا وَأَمِّلُوا مَا يَسُرُّكُمْ، فَوَاللَّهِ مَا الفَقْرَ أَخْشَى عَلَيْكُمْ، وَلَكِنْ أَخْشَى عَلَيْكُمْ أَنْ تُبْسَطَ عَلَيْكُمُ الدُّنْيَا، كَمَا بُسِطَتْ عَلَى مَنْ كَانَ قَبْلَكُمْ، فَتَنَافَسُوهَا كَمَا تَنَافَسُوهَا، وَتُلْهِيَكُمْ كَمَا أَلْهَتْهُمْ».

আমর ইবন আওফ রাদিয়াল্লাহু ‘আনহু, তিনি বনী আমর ইবন লুওয়াই- এর সাথে চুক্তিবদ্ধ ছিলেন এবং রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে বদরের যুদ্ধে ও শরীক ছিলেন। তিনি বর্ণনা করেন, একবার রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আবূ উবায়দা ইবন জাররাহ্ কে জিজিয়া আদায় করার জন্য বাহরাইন পাঠালেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বাহরাইন বাসীদের সঙ্গে সন্ধি করেছিলেন এবং তাদের উপর আলা ইবন হাযরামী রাদিয়াল্লাহু ‘আনহুকে আমীর নিযুক্ত করেছিলেন। আবূ উবায়দা রাদিয়াল্লাহু ‘আনহু বাহরাইন থেকে মালামাল নিয়ে আসেন, আনসারগণ তার আগমনের সংবাদ শুনে ফজরের সালাতে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে শরীক হন। সালাত শেষে তারা তার সামনে এলেন। তিনি তাঁদের দেখে হেসে বললেন, আমি মনে করি তোমরা আবূ উবায়দা রাদিয়াল্লাহু ‘আনহুর আগমনের এবং তিনি যে মাল নিয়ে এসেছেন সে সুসংবাদ শুনেছ। তাঁরা বললেন ইয়া রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, তিনি বললেন, তোমরা এ সুসংবাদ গ্রহন করো এবং তোমরা আশা রেখো, যা তোমাদেরকে খুশি করবে, তবে, আল্লাহর কসম! আমি তোমাদের উপর দরিদ্রতার আশংকা করছি না বরং আশংকা করছি যে, তোমাদের পূর্ববর্তী উম্মতের উপর যেমন দুনিয়া প্রশস্ত করে দেওয়া হয়েছিল, তেমনি তোমাদের উপরও দুনিয়া প্রশস্ত করে দেওয়া হবে। আর তোমরা যা নয় তা তোমাদের আখিরাত বিমুখ করে ফেলবে, যেমন তাদের জন্যে আখিরাত বিমুখ করেছিল। [452]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

কিছু লোক কুরাআন বেচে খাবে।

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ نَقْرَأُ الْقُرْآنَ وَفِينَا الْأَعْرَابِيُّ وَالْأَعْجَمِيُّ، فَقَالَ: «اقْرَءُوا فَكُلٌّ حَسَنٌ وَسَيَجِيءُ أَقْوَامٌ يُقِيمُونَهُ كَمَا يُقَامُ الْقِدْحُ يَتَعَجَّلُونَهُ وَلَا يَتَأَجَّلُونَهُ».

জাবের ইবন আব্দুল্লাহ্ রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত। তিনি বলেন, একদা যখন আমরা কিরা‘আত পাঠে মগ্ন ছিলাম, তখন হঠাৎ সেখানে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়া সাল্লাম আগমন করেন এবং এ সময় আমাদের মধ্যে আরব বেদুইন ও অনারব লোকেরা ছিল। তিনি সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, তোমরা পাঠ কর, সকলেই উত্তম। কেননা অদুর ভবিষ্যতে এমন সম্প্রদায় নির্গত হবে, যারা কুরআনকে তীরের মত ঠিক করবে (অর্থাৎ তাজবীদ নিয়ে অত্যন্ত বাড়াবাড়ি করবে), তা দ্রুত গতিতে পাঠ করবে, ধীরস্হিরভাবে পড়বে না।[453]

عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمًا وَنَحْنُ نَقْتَرِئُ، فَقَالَ: «الْحَمْدُ لِلَّهِ كِتَابُ اللَّهِ وَاحِدٌ، وَفِيكُمُ الْأَحْمَرُ وَفِيكُمُ الْأَبْيَضُ وَفِيكُمْا لْأَسْوَدُ، اقْرَءُوهُ قَبْلَ أَنْ يَقْرَأَهُ أَقْوَامٌ يُقِيمُونَهُ كَمَا يُقَوَّمُ السَّهْمُ يُتَعَجَّلُ أَجْرُهُ وَلَا يُتَأَجَّلُهُ».

সাহল ইবন সা’দ রাদিয়াল্লাহু ‘আনহু হতে বর্ণিত। তিনি বলেন, এক দিন আমরা কিরা‘আত পাঠ করাকালীন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম উপস্হিত হয়ে বলেন, আলহামদুলিল্লাহ! আলল্লাহর কিতাব- একই এবং তোমাদের কেউ লাল, কেউ সাদা এবং কেউ কাল রঙের। তোমরা ঐ সম্প্রদায়ের আবির্ভাবের পূর্বে কিরাআত পাঠ কর যারা কুরআনকে তীরের ন্যায় দৃঢ় করবে। তারা কুরআন পাঠের (বিনিময় দুনিয়াতে পেতে) তাড়াহুড়া করবে এবং (আখিরাতের) অপেক্ষা করবে না।[454]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

শাসকগোষ্ঠী ও আলেম ও ইসলামী দলের মাঝে পরস্পর শত্রুতা থাকবে।

حَدَّثَنَا عُثْمَانُ بْنُ حَكِيمٍ، أَخْبَرَنِي عَامِرُ بْنُ سَعْدٍ، عَنْ أَبِيهِ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَقْبَلَ ذَاتَ يَوْمٍ مِنَ الْعَالِيَةِ، حَتَّى إِذَا مَرَّ بِمَسْجِدِ بَنِي مُعَاوِيَةَ دَخَلَ فَرَكَعَ فِيهِ رَكْعَتَيْنِ، وَصَلَّيْنَا مَعَهُ، وَدَعَا رَبَّهُ طَوِيلًا، ثُمَّ انْصَرَفَ إِلَيْنَا، فَقَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " سَأَلْتُ رَبِّي ثَلَاثًا، فَأَعْطَانِي ثِنْتَيْنِ وَمَنَعَنِي وَاحِدَةً، سَأَلْتُ رَبِّي: أَنْ لَا يُهْلِكَ أُمَّتِي بِالسَّنَةِ فَأَعْطَانِيهَا، وَسَأَلْتُهُ أَنْ لَا يُهْلِكَ أُمَّتِي بِالْغَرَقِ فَأَعْطَانِيهَا، وَسَأَلْتُهُ أَنْ لَا يَجْعَلَ بَأْسَهُمْ بَيْنَهُمْ فَمَنَعَنِيهَا ".

‘আমির ইবন সা‘দ তাঁর পিতা থেকে সা‘দ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একদা আলিয়া হতে এসে বনূ মু‘আবিয়ায় অবস্হিত মসজিদের নিকট গেলেন। অতঃপর তিনি উক্ত মসজিদে প্রবেশ করে দুরাকআত সালাত আদায় করলেন। আমরাও তার সাথে সালতি আদায় করলাম। এ সময় তিনি তার প্রতিপালকের নিকট দীর্ঘ দুআ করলেন। এবং দো‘আ শেষে আমাদের নিকট ফিরে এলেন। এরপর তিনি বললেন, আমি আমার প্রতিপালকের নিকট তিনটি জিনিস কামনা করেছি। তন্মধ্যে তিনি আমাকে দুটি প্রদান করেছেন এবং একটি প্রদান করেননি। আমি আমার প্রতিপালকের নিকট কামনা করেছিলাম, যেন তিনি আমার উম্মাতকে দুর্ভিক্ষের দারা ধ্বংস না করেন। তিনি আমার এ দো‘আ কবুল করেছেন তাঁর নিকট এও প্রার্থনা করেছিলাম যে, তিনি যেন আমার উম্মাতকে পানিতে ড়ুবিয়ে ধ্বংস না করেন। তিনি আমার এ দু‘আও কবুল করেছেন। আমি তাঁর নিকট এ মর্মেও দো‘আ করেছিলাম যে, যেন মুসলিম পরস্পর একে অন্যের বিরুদ্ধে যুদ্ধে লিপ্ত না হয়। তিনি আমার এ দো‘আ কবুল করেননি।[455]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর উম্মত ইসলামের শত্রুর অনুসরণ করবে।

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لاَ تَقُومُ السَّاعَةُ حَتَّى تَأْخُذَ أُمَّتِي بِأَخْذِ القُرُونِ قَبْلَهَا، شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ»، فَقِيلَ: يَا رَسُولَ اللَّهِ، كَفَارِسَ وَالرُّومِ؟ فَقَالَ: «وَمَنِ النَّاسُ إِلَّا أُولَئِكَ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণনা করেন যে, তিনি বলেছেন, কিয়ামত কায়েম হবে না যতক্ষণ না আমার উম্মাত পূর্বযুগীয়দের আচার-অভ্যাসকে বিঘতে বিঘতে, হাতে হাতে গ্রহণ না করবে। জিজ্ঞাসা করা হল, ইয়া রাসূলাল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! পারস্য ও রোমকদের মত কি? তিনি বললেন: লোকদের মধ্যে আর কারা? এরাই তো![456]

عَنْ أَبِي سَعِيدٍ الخُدْرِيِّ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لَتَتْبَعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ، شِبْرًا شِبْرًا وَذِرَاعًا بِذِرَاعٍ، حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ تَبِعْتُمُوهُمْ»، قُلْنَا: يَا رَسُولَ اللَّهِ، اليَهُودُ وَالنَّصَارَى؟ قَالَ: «فَمَنْ».

আবূ সাঈদ খুদরী রাদিয়াল্লাহু ‘আনহু নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণনা করেন। তিনি বলেছেন: নিশ্চয় তোমরা তোমাদের পূর্ববর্তীদের আচার-আচরণকে বিঘতে বিঘতে, হাতে হাতে অনুকরণ করবে। এমনকি তারা যদি গুঁইসাপের গর্তেও প্রবেশ করে থাকে, তাহলে তোমরাও এতে তাদের অনুকরণ করবে। আমরা বললাম, ইয়া রাসূলাল্লাহ্! এরা কি ইহুদী ও নাসারা? তিনি বললেন: আর কারা? [457]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর উম্মতের কিছু লোক হালাল হারাম উপার্জনের ক্ষেত্রে পরোয়া করবে না।

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «يَأْتِي عَلَى النَّاسِ زَمَانٌ، لاَ يُبَالِي المَرْءُ مَا أَخَذَ مِنْهُ، أَمِنَ الحَلاَلِ أَمْ مِنَ الحَرَامِ».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু সূত্রে রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে বর্ণিত, এমন এক যুগ আসবে, যখন মানুষ পরোয়া করবেনা যে, সে কোথা থেকে অর্জন করল, হালাল থেকে না হারাম থেকে।[458]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

পথভ্রষ্ট আহলে কুরআনীদের সম্পর্কে সংবাদ।

عَنِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: «أَلَا إِنِّي أُوتِيتُ الْكِتَابَ، وَمِثْلَهُ مَعَهُ أَلَا يُوشِكُ رَجُلٌ شَبْعَانُ عَلَى أَرِيكَتِهِ يَقُولُ عَلَيْكُمْ بِهَذَا الْقُرْآنِ فَمَا وَجَدْتُمْ فِيهِ مِنْ حَلَالٍ فَأَحِلُّوهُ، وَمَا وَجَدْتُمْ فِيهِ مِنْ حَرَامٍ فَحَرِّمُوهُ، أَلَا لَا يَحِلُّ لَكُمْ لَحْمُ الْحِمَارِ الْأَهْلِيِّ، وَلَا كُلُّ ذِي نَابٍ مِنَ السَّبُعِ، وَلَا لُقَطَةُ مُعَاهِدٍ، إِلَّا أَنْ يَسْتَغْنِيَ عَنْهَا صَاحِبُهَا، وَمَنْ نَزَلَ بِقَوْمٍ فَعَلَيْهِمْ أَنْ يَقْرُوهُ فَإِنْ لَمْ يَقْرُوهُ فَلَهُ أَنْ يُعْقِبَهُمْ بِمِثْلِ قِرَاهُ».

মিকদাম ইবন মা'দীকরাব রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, জেনে রাখ! আমাকে কুরআন প্রদান করা হয়েছে এবং এর সাথে অনুরূপ (হাদীস) দেওয়া হয়েছ। অদূর ভবিষ্যতে একজন অভাবহীন তৃপ্ত ব্যক্তি তার খাটের উপর অবস্থান করে বলবে, তোমরা এ কুরআনকে গ্রহণ কর এবং এতে যা হালাল বলা হয়েছে, তা হালাল হিসাবে গ্রহণ কর; আর যা হারাম বলা হয়েছে তা হারাম হিসাবে গ্রহণ কর। জেনে রাখ! গৃহ-পালিত গাধার গোশত তোমাদের জন্য হালাল নয়, কোনো হিংস্র জন্তুর গোশত ও হালাল নয়, কোনো যিম্মীর পরিত্যক্ত মাল হালাল নয়, তবে যদি তার মালিক তা থেকে বে-পরওয়া হয়, সে আলাদা ব্যাপার। আর যদি কেউ মেহমান হিসারে কোনো কাওমের কাছে যায়, তবে তাদের উচিত তার মেহমানদারী করা। তারা যদি সে ব্যক্তি মেহমানদারী না করে, তবে তাদের নিকট থেকে মেহমানের হক গ্রহণ করার অধিকার তার থাকবে।[459]

عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ، عَنْ أَبِيهِ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا أُلْفِيَنَّ أَحَدَكُمْ مُتَّكِئًا عَلَى أَرِيكَتِهِ يَأْتِيهِ الْأَمْرُ مِنْ أَمْرِي مِمَّا أَمَرْتُ بِهِ أَوْ نَهَيْتُ عَنْهُ فَيَقُولُ لَا نَدْرِي مَا وَجَدْنَا فِي كِتَابِ اللَّهِ اتَّبَعْنَاهُ».

আবূ রাফি (রহ.) তার পিতা থেকে বর্ণনা করেন যে, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আমি তোমাদের মাঝে কাউকে এরূপ পাব না, যে তার খাটের উপর বালিশে হেলান দিয়ে থাকে। যদি তার কাছে আমার কোন আদেশ বা নিষেধ আসে, তখন সে বলেঃ আমি তো এ জানি না। বরং আমি আল্লাহ্র কিতাবে যে নির্দেশ পেয়েছি, তার অনুসরণ করি।[460]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

নিঃস্ব দরিদ্র লোকেরা বিরাট বিরাট অট্রালিকার মালিক হওয়ার প্রতিযোগিতায় গর্বিত হবে।

عَنْ أَبِي هُرَيْرَةَ، قَالَ: كَانَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمًا بَارِزًا لِلنَّاسِ، فَأَتَاهُ رَجُلٌ، فَقَالَ: يَا رَسُولُ اللهِ، مَا الْإِيمَانُ؟ قَالَ: «أَنْ تُؤْمِنَ بِاللهِ، وَمَلَائِكَتِهِ، وَكِتَابِهِ، وَلِقَائِهِ، وَرُسُلِهِ، وَتُؤْمِنَ بِالْبَعْثِ الْآخِرِ»، قَالَ: يَا رَسُولَ اللهِ، مَا الْإِسْلَامُ؟ قَالَ: «الْإِسْلَامُ أَنْ تَعْبُدَ اللهَ، وَلَا تُشْرِكَ بِهِ شَيْئًا، وَتُقِيمَ الصَّلَاةَ الْمَكْتُوبَةَ، وَتُؤَدِّيَ الزَّكَاةَ الْمَفْرُوضَةَ، وَتَصُومَ رَمَضَانَ» قَالَ: يَا رَسُولَ اللهِ، مَا الْإِحْسَانُ؟ قَالَ: «أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ، فَإِنَّكَ إِنْ لَا تَرَاهُ فَإِنَّهُ يَرَاكَ»، قَالَ: يَا رَسُولَ اللهَ، مَتَى السَّاعَةُ؟ قَالَ: " مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ، وَلَكِنْ سَأُحَدِّثُكَ عَنْ أَشْرَاطِهَا: إِذَا وَلَدَتِ الْأَمَةُ رَبَّهَا، فَذَاكَ مِنْ أَشْرَاطِهَا، وَإِذَا كَانَتِ الْعُرَاةُ الْحُفَاةُ رُءُوسَ النَّاسِ، فَذَاكَ مِنْ أَشْرَاطِهَا، وَإِذَا تَطَاوَلَ رِعَاءُ الْبَهْمِ فِي الْبُنْيَانِ، فَذَاكَ مِنْ أَشْرَاطِهَا فِي خَمْسٍ لَا يَعْلَمُهُنَّ إِلَّا اللهُ، ثُمَّ تَلَا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: {إِنَّ اللهِ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللهَ عَلِيمٌ خَبِيرٌ} [لقمان: 34] " قَالَ: ثُمَّ أَدْبَرَ الرَّجُلُ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «رُدُّوا عَلَيَّ الرَّجُلَ»، فَأَخَذُوا لِيَرُدُّوهُ، فَلَمْ يَرَوْا شَيْئًا، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَذَا جِبْرِيلُ جَاءَ لِيُعَلِّمَ النَّاسَ دِينَهُمْ».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণনা করেন যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমরা আমাকে প্রশ্ন কর। সাহাবা কিরাম তার কাছে প্রশ্ন করতে ভয় পেলেন। (রাবী বলেন) তারপর একজন লোক এলেন এবং তাঁর কাছে বসে বললেন, হে আল্লাহর রাসুল! ইসলাম কী? রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ইসলাম হলো, আল্লাহর সাথে কাউকে শরীক করবে না, সালাত কায়েম করবে, যাকাত দিবে, রমাদানের সাওম পালন করবে। আগন্তুক বললেন, আপনি ঠিকই বলেছেন। তারপর বললেন, হে আল্লাহর রাসুল! ঈমান কী? রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আল্লাহর প্রতি, তাঁর ফেরেশতাদের প্রতি, তাঁর কিতাবসমূহের প্রতি, তাঁর সঙ্গে সাক্ষাতের প্রতি, উখানের বিষয়ে এবং পুরোপুরি তাকদীরে ঈমান রাখবে। আগন্তুক বললেন, আপনি ঠিকই বলেছেন। তারপর বললেন, হে আল্লাহর রাসুল! ইহসান কী? রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আল্লাহকে এমনভাবে ভয় করবে, যেন তাঁকে দেখছ, যদি তাকে নাও দেখ; তাহলে ধারণা করবে যে তিনি তোমাকে দেখছেন। আগন্তুক বললেন, আপনি যথার্থ বলেছেন। তারপর বললেন, হে আল্লাহর রাসুল! কিয়ামত কখন ঘটবে? রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এ বিষয়ে যাকে জিজ্ঞেস করা হয়েছে সে ব্যক্তি প্রশ্নকারীর চাইতে অধিক অবহিত নয়। তবে আমি কিয়ামতের কিছু আলামত বর্ণনা করছি। যখন দেখবে, দাসী তার মুনিবকে জন্ম দেবে, এটা কিয়ামতের একটি আলামত। আর যখন দেখবে নগ্নপদ, বস্ত্রহীন, বধির ও মূকেরা দেশের শাসক হয়েছে, এটিও কিয়ামতের একটি আলামত। আর যখন দেখবে, মেষপালক বিরাট বিরাট অট্রালিকার মালিক হওয়ার প্রতিযোগিতায় গর্বিত, এটিও কিয়ামতের একটি আলামত। পাঁচটি অদৃশ্য বিষয়ে আল্লাহ ব্যতীত কেউ কিছু জানে না। তারপর (তিনি কুরআনুল করীম-এর আয়াত) তিলাওয়াত করলেন, নিশ্চয়ই আল্লাহ, তাঁর কাছে রয়েছে কিয়ামতের মতের জ্ঞান। তিনি নাযিল করেন বৃষ্টি এবং তিনি জানেন, যা রয়েছে মাতৃগর্ভ জানে না কেউ, কি কামাই করবে সে আগামীকাল। আর জানে না কেউ, কোনো মাটিতে (দেশে) সে মারা যাবে, নিশ্চয়ই আল্লাহ সব জানেন, সব খবর রাখেন। [সূরা লুকমান: ৩৪] তারপর আগন্তুক উঠে চলে গেলেন। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সাহাবীদের বললেন, তাঁকে আমার কাছে ফিরিয়ে আন। তাঁকে তালাশ করা হলো, কিন্তু তাঁকে পাওয়া গেল না। তারপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ইনি জিবরীল আলাইহিস সালাম তোমরা প্রশ্ন না করায়, তিনি চাইলেন যেন তোমরা দীন সম্বন্ধে জ্ঞান লাভ কর।[461]

عَنْ يَحْيَى بْنِ يَعْمَرَ، قَالَ: كَانَ أَوَّلَ مَنْ قَالَ فِي الْقَدَرِ بِالْبَصْرَةِ مَعْبَدٌ الْجُهَنِيُّ، فَانْطَلَقْتُ أَنَا وَحُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الْحِمْيَرِيُّ حَاجَّيْنِ - أَوْ مُعْتَمِرَيْنِ - فَقُلْنَا: لَوْ لَقِينَا أَحَدًا مَنْ أَصْحَابِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَسَأَلْنَاهُ عَمَّا يَقُولُ هَؤُلَاءِ فِي الْقَدَرِ، فَوُفِّقَ لَنَا عَبْدُ اللهِ بْنُ عُمَرَ بْنِ الْخَطَّابِ دَاخِلًا الْمَسْجِدَ، فَاكْتَنَفْتُهُ أَنَا وَصَاحِبِي أَحَدُنَا عَنْ يَمِينِهِ، وَالْآخَرُ عَنْ شِمَالِهِ، فَظَنَنْتُ أَنَّ صَاحِبِي سَيَكِلُ الْكَلَامَ إِلَيَّ، فَقُلْتُ: أَبَا عَبْدِ الرَّحْمَنِ إِنَّهُ قَدْ ظَهَرَ قِبَلَنَا نَاسٌ يَقْرَءُونَ الْقُرْآنَ، وَيَتَقَفَّرُونَ الْعِلْمَ، وَذَكَرَ مِنْ شَأْنِهِمْ، وَأَنَّهُمْ يَزْعُمُونَ أَنْ لَا قَدَرَ، وَأَنَّ الْأَمْرَ أُنُفٌ، قَالَ: «فَإِذَا لَقِيتَ أُولَئِكَ فَأَخْبِرْهُمْ أَنِّي بَرِيءٌ مِنْهُمْ، وَأَنَّهُمْ بُرَآءُ مِنِّي»، وَالَّذِي يَحْلِفُ بِهِ عَبْدُ اللهِ بْنُ عُمَرَ «لَوْ أَنَّ لِأَحَدِهِمْ مِثْلَ أُحُدٍ ذَهَبًا، فَأَنْفَقَهُ مَا قَبِلَ اللهُ مِنْهُ حَتَّى يُؤْمِنَ بِالْقَدَرِ» ثُمَّ قَالَ: حَدَّثَنِي أَبِي عُمَرُ بْنُ الْخَطَّابِ قَالَ: بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ، إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ، شَدِيدُ سَوَادِ الشَّعَرِ، لَا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ، وَلَا يَعْرِفُهُ مِنَّا أَحَدٌ، حَتَّى جَلَسَ إِلَى النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ، وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ، وَقَالَ: يَا مُحَمَّدُ أَخْبِرْنِي عَنِ الْإِسْلَامِ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَتُقِيمَ الصَّلَاةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَصُومَ رَمَضَانَ، وَتَحُجَّ الْبَيْتَ إِنِ اسْتَطَعْتَ إِلَيْهِ سَبِيلًا»، قَالَ: صَدَقْتَ، قَالَ: فَعَجِبْنَا لَهُ يَسْأَلُهُ، وَيُصَدِّقُهُ، قَالَ: فَأَخْبِرْنِي عَنِ الْإِيمَانِ، قَالَ: «أَنْ تُؤْمِنَ بِاللهِ، وَمَلَائِكَتِهِ، وَكُتُبِهِ، وَرُسُلِهِ، وَالْيَوْمِ الْآخِرِ، وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ»، قَالَ: صَدَقْتَ، قَالَ: فَأَخْبِرْنِي عَنِ الْإِحْسَانِ، قَالَ: «أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ»، قَالَ: فَأَخْبِرْنِي عَنِ السَّاعَةِ، قَالَ: «مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ» قَالَ: فَأَخْبِرْنِي عَنْ أَمَارَتِهَا، قَالَ: «أَنْ تَلِدَ الْأَمَةُ رَبَّتَهَا، وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ»، قَالَ: ثُمَّ انْطَلَقَ فَلَبِثْتُ مَلِيًّا، ثُمَّ قَالَ لِي: «يَا عُمَرُ أَتَدْرِي مَنِ السَّائِلُ؟» قُلْتُ: اللهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: «فَإِنَّهُ جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ».

ইয়াহইয়া ইবন ইয়া’মার (রহ.) থেকে বর্ণিত, তিনি (ইয়াহইয়া ইবন ইয়া’মার) বলেন, সর্বপ্রথম ‘কাদর’ সম্পর্কে বসরা শহরে মাবাদ আল জুহানী কথা তোলেন। আমি (ইয়াহইয়া ইবন ইয়া’মার) এবং হুমায়দ ইবন আব্দুর রহমান আল হিমায়রী হজ্জ অথবা উমরা আদায়ের জন্য মক্কায় আসলাম। আমরা নিজেদের মধ্যে আলোচনা করছিলাম যে, যদি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কোনো সাহাবীর সাক্ষাৎ পাই তাহলে তাঁর কাছে এসব লোক তাকদীর সস্পর্কে যা বলে বেড়াচ্ছে, সে বিষয়ে জিজ্ঞেস করতাম। সৌভাগ্যক্রমে মসজিদে নববীতে আমরা আবদুল্লাহ ইবন উমর ইবন খাত্তাব রাদিয়াল্লাহু ‘আনহুর দেখা পাই। আমরা তাঁর কাছে গিয়ে একজন তাঁর ডানপাশে এবং আর একজন বামপাশে বসলাম। আমার মনে হলো, আমার সাথী চান যে, আমিই কথা বলি। আমি আরয করলাম, হে আবু আবদুর রহমান! আবদুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহুর কুনিয়াত ছিল আবু আবদুর রহমান। আমার দেশে এমন কতিপয় লোকের আবির্ভাব হয়েছে যারা কুরআন পাঠ করে এবং ইলমে দীন সম্পর্কে গবেষণা করে। তিনি তাদের অবস্থা সস্পর্কে আরো কিছু উল্লেখ করেন এবং বলেন যে, তারা মনে করে তাকদীর- বলতে কিছু নেই। সবকিছু তাৎক্ষনিকভাবে ঘটে। আবদুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহু বললেন, তাদের সাথে তোমাদের দেখা হলে বলে দিও যে, তাদের সাথে আমার কোনো সস্পর্ক নেই এবং আমার সঙ্গে তাদেরও কোন সম্পর্ক নেই। আল্লাহর কসম! যদি এদের কেউ উহুদ পাহাড় পরিমাণ সোনার মালিক হয় এবং তা আল্লাহর রাস্তায় খরচ করে, তাকদীরের প্রতি ঈমান না আনা পর্যন্ত আল্লাহ তা কবুল করবেন না। তারপর তিনি বললেন, আমাকে আমার পিতা উমর ইবন খাত্তাব রাদিয়াল্লাহু ‘আনহু হাদীস শুনিয়েছেন যে, একদা আমরা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খিদমতে ছিলাম। এমন সময় একজন লোক আমাদের কাছে এসে হাযির হলেন। তাঁর পরিধানের কাপড় ছিল সাদা ধবধবে, মাথার কেশ ছিল কাল কুচকুচে। তাঁর মধ্যে সফরের কোনো চিহ্ন ছিল না। আমরা কেউ তাঁকে চিনি না। তিনি নিজের দুই হাঁটু নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দুই হাঁটুর সাথে লাগিয়ে বসে পড়লেন আর তার দুই হাত নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দুই উরুর উপর রাখলেন। তারপর তিনি বললেন, হে মুহাম্মদ! আমাকে ইসলাম সস্পর্কে অবহিত করুন। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ইসলাম হলো, তুমি এ কথার সাক্ষ্য প্রদান করবে যে, আল্লাহ ব্যতীত কোনো ইলাহ নেই এবং নিশ্চয়ই মুহাম্মাদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আল্লাহর রাসুল, সালাত কায়েম করবে, যাকাত আদায় করবে, রামাদানের সাওম পালন করবে এবং বায়তুল্লাহ পৌছার সামর্থ্য থাকলে হজ্জ পালন করবে। আগন্তুক বললেন, আপনি ঠিকই বলেছেন। তার কথা শুনে আমরা বিষ্মিত হলাম যে, তিনিই প্রশ্ন করেছেন আর তিনিই-তা সত্যায়িত করছেন। আগন্তুক বললেন, আমাকে ঈমান সম্পর্কে অবহিত করুন। রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ঈমান হলো আল্লাহর প্রতি, তার ফেরেশতাদের প্রতি, তার কিতাবসমূহের প্রতি, তার রাসুলগণের প্রতি এবং আখিরাতের প্রতি ঈমান আনবে, আর তাকদিরের ভালমন্দের প্রতি ঈমান রাখবে। আগন্তুক বললেন,আপনি ঠিকই বলেছেন। তারপর বললেন, আমাকে ইহসান সম্পর্কে অবহিত করুন। রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, ইহসান হলো, এমনভাবে ইবাদত-বন্দেগী করবে যেন তুমি আল্লাহকে দেখছ, যদি তুমি তাকে নাও দেখ, তাহলে ভাববে তিনি তোমাকে দেখছেন। আগন্তুক বললেন, আমাকে কিয়ামত সস্পর্কে অবহিত করুন। রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, এ বিষয়ে প্রশ্নকারীর চাইতে যাকে জিজ্ঞেস করা হয়েছে তিনি অধিক অবহিত নন। আগন্তুক বললেন, আমাকে এর আলামত সস্পর্কে অবহিত করুন। রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তা হলো এই যে, দাসী তার প্রভুর জননী হবে; আর নগ্নপদ, বিবস্ত্রদেহ দরিদ্র মেষপালকদের বিরাট বিরাট অট্টালিকার প্রতিযোগিতায় গর্বিত দেখতে পাবে। উমর ইবন খাত্তাব রাদিয়াল্লাহু ‘আনহু বললেন যে, পরে আগন্তুক প্রস্থান করলেন। আমি বেশ কিছুক্ষণ অপেক্ষা করলাম। তারপর রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে বললেন, হে উমর! তুমি জান, এই প্রশ্নকারী কে? আমি আরয করলাম, আল্লাহ ও তাঁর রাসুলই সম্যক জ্ঞাত আছেন। রাসুল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তিনি জিবরীল আলাইহিস সালাম। তোমাদের তিনি দীন শিক্ষা দিতে এসেছিলেন। [462]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

খাওয়ারিজদের আবির্ভাব ঘটবে।

حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي نُعْمٍ، قَالَ: سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ، يَقُولُ: بَعَثَ عَلِيُّ بْنُ أَبِي طَالِبٍ إِلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنَ الْيَمَنِ، بِذَهَبَةٍ فِي أَدِيمٍ مَقْرُوظٍ لَمْ تُحَصَّلْ مِنْ تُرَابِهَا، قَالَ: فَقَسَمَهَا بَيْنَ أَرْبَعَةِ نَفَرٍ: بَيْنَ عُيَيْنَةَ بْنِ حِصْنٍ، وَالْأَقْرَعِ بْنِ حَابِسٍ، وَزَيْدِ الْخَيْلِ، وَالرَّابِعُ إِمَّا عَلْقَمَةُ بْنُ عُلَاثَةَ، وَإِمَّا عَامِرُ بْنُ الطُّفَيْلِ، فَقَالَ رَجُلٌ مِنْ أَصْحَابِهِ: كُنَّا نَحْنُ أَحَقَّ بِهَذَا مِنْ هَؤُلَاءِ، قَالَ: فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «أَلَا تَأْمَنُونِي؟ وَأَنَا أَمِينُ مَنْ فِي السَّمَاءِ، يَأْتِينِي خَبَرُ السَّمَاءِ صَبَاحًا وَمَسَاءً» قَالَ: فَقَامَ رَجُلٌ غَائِرُ الْعَيْنَيْنِ، مُشْرِفُ الْوَجْنَتَيْنِ، نَاشِزُ الْجَبْهَةِ، كَثُّ اللِّحْيَةِ، مَحْلُوقُ الرَّأْسِ، مُشَمَّرُ الْإِزَارِ، فَقَالَ: يَا رَسُولَ اللهِ، اتَّقِ اللهَ، فَقَالَ: «وَيْلَكَ أَوَلَسْتُ أَحَقَّ أَهْلِ الْأَرْضِ أَنْ يَتَّقِيَ اللهَ» قَالَ: ثُمَّ وَلَّى الرَّجُلُ، فَقَالَ خَالِدُ بْنُ الْوَلِيدِ: يَا رَسُولَ اللهِ، أَلَا أَضْرِبُ عُنُقَهُ؟ فَقَالَ: «لَا، لَعَلَّهُ أَنْ يَكُونَ يُصَلِّي» قَالَ خَالِدٌ: وَكَمْ مِنْ مُصَلٍّ يَقُولُ بِلِسَانِهِ مَا لَيْسَ فِي قَلْبِهِ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنِّي لَمْ أُومَرْ أَنْ أَنْقُبَ عَنْ قُلُوبِ النَّاسِ، وَلَا أَشُقَّ بُطُونَهُمْ» قَالَ: ثُمَّ نَظَرَ إِلَيْهِ وَهُوَ مُقَفٍّ، فَقَالَ: «إِنَّهُ يَخْرُجُ مِنْ ضِئْضِئِ هَذَا قَوْمٌ يَتْلُونَ كِتَابَ اللهِ، رَطْبًا لَا يُجَاوِزُ حَنَاجِرَهُمْ، يَمْرُقُونَ مِنَ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ» قَالَ: أَظُنُّهُ قَالَ: «لَئِنْ أَدْرَكْتُهُمْ لَأَقْتُلَنَّهُمْ قَتْلَ ثَمُودَ».

আবু সাঈদ খুদরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, ইয়ামান থেকে আলী রাদিয়াল্লাহু ‘আনহু দাবাগাত করা চামড়ার থলিতে করে কিছু সোনা রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট পাঠালেন। তখনো স্বর্নগুলো মাটি থেকে পৃথক করা হয়নি। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এ গুলো চার ব্যক্তির মাঝে বণ্টন করে দিলেন। উয়ায়না ইবন হিসন, আকরা ইবন হাবিস, যায়িদ জাল-খায়ল, চতুর্থ ব্যক্তি হয় তো আলকামা ইবন উলাসা অথবা আমির ইবন তুফায়ল রাদিয়াল্লাহু ‘আনহু। তখন সাহাবাদের মধ্য থেকে একজন বললেন, তাদের থেকে আমরাই এ মালের অধিক হকদার ছিলাম। এ খবর নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট পৌঁছার পর তিনি বললেন, তোমরা কি আমাকে আমানতদার মনে কর না? অথচ যিনি আসমানে আছেন, তাঁর কাছে আমি আমানতদার। আমার কাছে সকাল সন্ধ্যায় আসমানের খবর আসে। রাবী বলেন, তখন কোটরাগত চোখ, ফোলাগাল, উঁচু ললাট, ঘন দাঁড়ি, মুন্ডিত মস্থক এবং লুঙ্গি কাঁচানো এক ব্যক্তি দাড়িয়ে বলল, ইয়া রাসুলুল্লাহ! আপনি আল্লাহকে ভয় করুন। তখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমার সর্বনাশ হোক। আল্লাহকে ভয় করার ব্যাপারে পৃথিবীতে আমি কি সর্বাধিক যোগ্য নই? রাবী বলেন, অতঃপর লোকটি ফিরে চলে গেল। এ সময় খালিদ ইবন ওয়ালীদ রাদিয়াল্লাহু ‘আনহু বললেন, ইয়া রাসুলুল্লাহ! আমি কি তার গর্দান উড়িয়ে দেব না? তিনি বললেন, না সম্ভবত সে সালাত আদায় করে। খালিদ রাদিয়াল্লাহু ‘আনহু বললেন, অনেক মুসল্লী আছে যারা মুখ দিয়ে এমন কথা বলে যা তাদের অন্তরে নেই। তখন রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, মানুষের হদয় অনুসন্ধানের এবং পেট বির্দিন্ন করার জন্য আমি আদিষ্ট হইনি। তারপর তিনি লোকটির দিকে তাকালেন, সে ঘাড় ফিরিয়ে চলে যাচ্ছে। তখন তিনি বললেন, তার বংশে এমন লোক জন্মগ্রহণ করবে যারা অনায়াসে আল্লাহর কিতাব তিলাওয়াত করবে কিন্তু তা তাদের কণ্ঠনালী অতিক্রম করবে না। তারা দীন থেকে এভাবে বেরিয়ে যাবে যেমন বেরিয়ে যায় তীর তার শিকার ভেদ করে। রাবী বলেন, আমার মনে হয়, তিনি এও বলেছেন যদি আমি তাদের পাই তবে অবশ্যই আমি তাদের সামুদ সম্প্রদায়ের মত হত্যা করব।[463]

عَنْ أَبِي سَعِيدٍ، قَالَ: بَيْنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقْسِمُ، جَاءَ عَبْدُ اللَّهِ بْنُ ذِي الخُوَيْصِرَةِ التَّمِيمِيُّ، فَقَالَ: اعْدِلْ يَا رَسُولَ اللَّهِ، فَقَالَ: «وَيْلَكَ، وَمَنْ يَعْدِلُ إِذَا لَمْ أَعْدِلْ» قَالَ عُمَرُ بْنُ الخَطَّابِ: دَعْنِي أَضْرِبْ عُنُقَهُ، قَالَ: " دَعْهُ، فَإِنَّ لَهُ أَصْحَابًا، يَحْقِرُ أَحَدُكُمْ صَلاَتَهُ مَعَ صَلاَتِهِ، وَصِيَامَهُ مَعَ صِيَامِهِ، يَمْرُقُونَ مِنَ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ، يُنْظَرُ فِي قُذَذِهِ فَلاَ يُوجَدُ فِيهِ شَيْءٌ، ثُمَّ يُنْظَرُ فِي نَصْلِهِ فَلاَ يُوجَدُ فِيهِ شَيْءٌ، ثُمَّ يُنْظَرُ فِي رِصَافِهِ فَلاَ يُوجَدُ فِيهِ شَيْءٌ، ثُمَّ يُنْظَرُ فِي نَضِيِّهِ فَلاَ يُوجَدُ فِيهِ شَيْءٌ، قَدْ سَبَقَ الفَرْثَ وَالدَّمَ، آيَتُهُمْ رَجُلٌ إِحْدَى يَدَيْهِ، أَوْقَالَ: ثَدْيَيْهِ، مِثْلُ ثَدْيِ المَرْأَةِ، أَوْقَالَ: مِثْلُ البَضْعَةِ تَدَرْدَرُ، يَخْرُجُونَ عَلَى حِينِ فُرْقَةٍ مِنَ النَّاسِ " قَالَ أَبُو سَعِيدٍ: أَشْهَدُ سَمِعْتُ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَأَشْهَدُ أَنَّ عَلِيًّا، قَتَلَهُمْ، وَأَنَا مَعَهُ، جِيءَ بِالرَّجُلِ عَلَى النَّعْتِ الَّذِي نَعَتَهُ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: فَنَزَلَتْ فِيهِ: {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ} [التوبة: 58].

আবূ সাঈদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত। তিনি বলেন, নবী কোনো কিছু বন্টন করছিলেন। ঘটনাক্রমে আবদুল্লাহ ইবন যুলখুওয়ায়সিরা তামীমী এল এবং বলল, হে আল্লাহর রাসূল! ইনসাফ করুন। তিনি বললেন, আফসোস তোমার জন্য! আমি যদি ইনসাফ না করি তা হলে আর কে ইনসাফ করবে? উমর ইবন খাত্তাব রাদিয়াল্লাহু ‘আনহু বললেন, আমাকে অনুমতি দিন। তার গর্দান উড়িয়ে দেই। তিনি বললেন, তাকে ছেড়ে দাও। তার জন্য সাথীবৃন্দ রয়েছে। যাদের সালাতের তুলনায় তোমরা তোমাদের সালাতকে তুচ্ছ মনে করবে। যাদের সিয়ামের তুলনায় তোমরা তোমাদের সিয়ামকে তুচ্ছ মনে করবে। তারা দীন থেকে এরূপ বেরিয়ে যাবে যেমন তীর শিকার ভেদ করে বেরিয়ে যায়। তীরের পরে লক্ষ্য করলে তাতে কিছু পাওয়া যায় না। তীরের মুখের বেষ্টনীর প্রতি লক্ষ্য করলেও কিছু পাওয়া যায় না। তীরের কাঠের অংশের দিকে তাকালেও তাতে কিছু পাওয়া যায় না। বরং তীর তীব্র গতিতে বেরিয়ে যাওয়ার কালে তাতে মল ও রক্তের দাগ পর্যন্ত লাগে না। তাদের পরিচয় এই যে, তাদের একটি লোকের একটি হাত অথবা বলেছেন, একটি স্তন্য হবে মহিলাদের স্তনের ন্যায়। অথবা বলেছেন, বাড়তি গোশতের টুকরার ন্যায়। লোকদের মধ্যে বিরোধের সময় তাদের আবির্ভাব হবে। আবূ সা’ঈদ রাদিয়াল্লাহু ‘আনহু বলেন, আমি সাক্ষ্য দিচ্ছি যে, আমি তা নবী থেকে শুনেছি। এও সাক্ষ্য দিচ্ছি যে, আলী রাদিয়াল্লাহু ‘আনহু তাদেরকে হত্যা করেছেন। আমি তখন তাঁর সাথে ছিলাম। তখন নবী প্রদত্ত বর্ণনার অনুরূপ ব্যক্তিকে আনা হয়েছিল। তিনি বলেন, ওর সম্পর্কেই নাযিল হয়েছে, ওদের মধ্যে এমন লোক আছে যে সাদকা সম্পর্কে তোমাকে দোষারোপ করে। [সূরা তাওবা: ৫৮] [464]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

মুশরিকরা বদরের যুদ্ধে পরাজিত হবে।

عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ فِي قُبَّةٍ: «اللَّهُمَّ إِنِّي أَنْشُدُكَ عَهْدَكَ وَوَعْدَكَ، اللَّهُمَّ إِنْ شِئْتَ لَمْ تُعْبَدْ بَعْدَ اليَوْمِ» فَأَخَذَ أَبُو بَكْرٍ بِيَدِهِ، فَقَالَ: حَسْبُكَ يَا رَسُولَ اللَّهِ، فَقَدْ أَلْحَحْتَ عَلَى رَبِّكَ وَهُوَ فِي الدِّرْعِ، فَخَرَجَ وَهُوَ يَقُولُ: {سَيُهْزَمُ الجَمْعُ، وَيُوَلُّونَ الدُّبُرَ بَلِ السَّاعَةُ مَوْعِدُهُمْ، وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} [القمر: 46]، وَقَالَ وُهَيْبٌ، حَدَّثَنَا خَالِدٌ، يَوْمَ بَدْرٍ.

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বদরের দিন একটি গুম্বুরাজি তাঁবুতে অবস্থান কালে দো‘আ করছিলেন, ‘ইয়া আল্লাহ! আমি আপনার প্রতিজ্ঞা ও ওয়াদার দোহাই দিয়ে বলছি, আপনি যদি চান, তাহলে আজকের পরে আর আপনার ইবাদাত করা হবে না’। এ সময় আবূ বকর রাদিয়াল্লাহু ‘আনহু তাঁর হাত ধরে বললেন, ‘ইয়া রাসূলাল্লাহ্, যথেষ্ট হয়েছে। আপনি বার বার মিনতির সঙ্গে আপনার রবের কাছে দো‘আ করেছেন’। সে সময় নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বর্ম পরিহিত ছিলেন। এরপর তিনি এই আয়াত পাঠ করতে করতে বেরিয়ে এলেন: “শীঘ্রই দুশমনরা পরাজিত হবে এবং পৃষ্ঠ প্রদর্শন করবে অধিকন্তু কিয়ামত শাস্তির নির্ধারিত কাল এবং কিয়ামত হবে কঠিনতর ও তিক্ততর। [সূরা আল-কামার: ৪৬] ওহাইব (রহ.) বলেন, খালিদ (রহ.) বলেছেন, ‘বদরের দিন’। [465]

বাইতুল মুকাদ্দিস বিজয়ের ব্যাপারে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنِ عَوْف بْنَ مَالِكٍ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ وَهُوَ فِي قُبَّةٍ مِنْ أَدَمٍ، فَقَالَ: " اعْدُدْ سِتًّا بَيْنَ يَدَيِ السَّاعَةِ: مَوْتِي، ثُمَّ فَتْحُ بَيْتِ المَقْدِسِ، ثُمَّ مُوْتَانٌ يَأْخُذُ فِيكُمْ كَقُعَاصِ الغَنَمِ، ثُمَّ اسْتِفَاضَةُ المَالِ حَتَّى يُعْطَى الرَّجُلُ مِائَةَ دِينَارٍ فَيَظَلُّ سَاخِطًا، ثُمَّ فِتْنَةٌ لاَ يَبْقَى بَيْتٌ مِنَ العَرَبِ إِلَّا دَخَلَتْهُ، ثُمَّ هُدْنَةٌ تَكُونُ بَيْنَكُمْ وَبَيْنَ بَنِي الأَصْفَرِ، فَيَغْدِرُونَ فَيَأْتُونَكُمْ تَحْتَ ثَمَانِينَ غَايَةً، تَحْتَ كُلِّ غَايَةٍ اثْنَا عَشَرَ أَلْفًا ".

আউফ ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি তাবুক যুদ্ধে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নিকট এলাম। তিনি তখন একটি চর্ম নির্মিত তাবুতে ছিলেন। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, কিয়ামতের পূর্বের ছয়টি আলামত গণনা করে রাখো। আমার মৃত্যু, তারপর বায়তুল মুকাদ্দাস বিজয়, তারপরও তোমাদের মাঝে ঘটবে মহামারী, বকরীর পালের মহামারীর মত, সম্পদের প্রাচুর্য, এমনকি এক ব্যক্তিকে একশ’ দীনার দেওয়া সত্ত্বেও সে অসন্তুষ্ট থাকবে। তারপর এমন এক ফিতনা আসবে যা আরবের প্রতি ঘরে প্রবেশ করবে। তারপর যুদ্ধ বিরতির চুক্তি-যা তোমাদের ও রোমকদের (খৃষ্টানদের) মধ্যে সম্পাদিত হবে। এরপর তারা বিশ্বাসঘাতকতা করবে এবং আশিটি পতাকা উত্তোলন করে তোমাদের মোকাবিলায় আসবে; প্রত্যেক পতাকা তলে বার হাজার সৈন্য দল থাকবে। [466]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর পরে বারোজন আমীরেব আবির্ভাব হবে।

عَنْ عَبْدِ المَلِكِ، سَمِعْتُ جَابِرَ بْنَ سَمُرَةَ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «يَكُونُ اثْنَا عَشَرَ أَمِيرًا»، فَقَالَ كَلِمَةً لَمْ أَسْمَعْهَا، فَقَالَ أَبِي: إِنَّهُ قَالَ: «كُلُّهُمْ مِنْ قُرَيْشٍ».

জাবির ইবন সামুরা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসূলূল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি যে, বারোজন আমীর হবে। এরপর তিনি একটি কথা বলেছিলেন যা আমি শুনতে পারিনি। তবে আমার পিতা বলেছেন যে, তিনি বলেছিলেন সকলেই কুরাইশ গোত্র থেকে হবে। [467]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পরে কিছু কল্যাণ ও ফিতনা সম্পর্কে ভবিষ্যৎবাণী

عَنْ أُمِّ سَلَمَةَ، قَالَتْ: اسْتَيْقَظَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ فَقَالَ: «سُبْحَانَ اللَّهِ، مَاذَا أُنْزِلَ اللَّيْلَةَ مِنَ الفِتَنِ، وَمَاذَا فُتِحَ مِنَ الخَزَائِنِ، أَيْقِظُوا صَوَاحِبَاتِ الحُجَرِ، فَرُبَّ كَاسِيَةٍ فِي الدُّنْيَا عَارِيَةٍ فِي الآخِرَةِ».

উম্মে সালামা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, এক রাতে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ঘুম থেকে জেগে বলেন, সুবহানআল্লাহ! এ রাতে কতই না বিপদাপদ নেমে আসছে এবং কতই না ভাণ্ডার খুলে দেওয়া হচ্ছে! অন্য সব ঘরের মহিলাগণকেও জানিয়ে দাও, ‘বহু মহিলা যারা দুনিয়ায় বস্ত্র পরিহিতা, তারা আখিরাতে হবে বস্ত্রহীনা।’ [468]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পরে যামানা পরিবর্তন হবে সে ব্যাপারে ভবিষ্যৎবাণী

عَنِ الزُّبَيْرِ بْنِ عَدِيٍّ، قَالَ: أَتَيْنَا أَنَسَ بْنَ مَالِكٍ، فَشَكَوْنَا إِلَيْهِ مَا نَلْقَى مِنَ الحَجَّاجِ، فَقَالَ: «اصْبِرُوا، فَإِنَّهُ لاَ يَأْتِي عَلَيْكُمْ زَمَانٌ إِلَّا الَّذِي بَعْدَهُ شَرٌّ مِنْهُ، حَتَّى تَلْقَوْا رَبَّكُمْ» سَمِعْتُهُ مِنْ نَبِيِّكُمْ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

যুবায়র ইবন আদী (রহ.) থেকে বর্ণিত, তিনি বলেন, আমরা আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহুর নিকট গেলাম এবং হাজ্জাজের পক্ষ থেকে মানুষ যে নির্যাতন ভোগ করছে সে সম্পর্কে অভিযোগ পেশ করলাম। তিনি বললেন, ধৈর্য ধারণ কর। কেননা, মহান প্রতিপালকের সহিত মিলিত হওয়ার পূর্ব পর্যন্ত (মৃত্যুর পূর্বে) তোমাদের উপর এমন কোনো যুগ অতিবাহিত হবে না, যার পরবর্তী যুগ তার চেয়েও নিকৃষ্টতর নয়। তিনি বলেন, এ কথাটি আমি তোমাদের নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে শ্রবণ করেছি। [469]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর মৃত্যুর একশত বছর পরে তাঁর কোনো সাহাবী জীবিত থাকবেন না

عَنْ سَالِمٍ، وَأَبِي بَكْرِ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ، أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ، قَالَ: صَلَّى بِنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ العِشَاءَ فِي آخِرِ حَيَاتِهِ، فَلَمَّا سَلَّمَ قَامَ، فَقَالَ: «أَرَأَيْتَكُمْ لَيْلَتَكُمْ هَذِهِ، فَإِنَّ رَأْسَ مِائَةِ سَنَةٍ مِنْهَا، لاَ يَبْقَى مِمَّنْ هُوَ عَلَى ظَهْرِ الأَرْضِ أَحَدٌ».

‘আবদুল্লাহ ইবন উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর জীবনের শেষের দিকে আমাদের নিয়ে ‘ইশার সালাত আদায় করলেন। সালাম ফিরাবার পর তিনি দাঁড়িয়ে বললেন, তোমরা কি এ রাতের সম্পর্কে জান? বর্তমানে যারা পৃথিবীতে রয়েছে, একশ বছরের মাথায় তাদের কেউ আর বাকী থাকবে না। [470]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

আবু হুরাইরা রাদিয়াল্লাহু ‘আনহুর হিফযের ব্যাপারে আল্লাহর বরকত।

عَنْ أَبِي هُرَيْرَةَ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ، إِنِّي أَسْمَعُ مِنْكَ حَدِيثًا كَثِيرًا أَنْسَاهُ؟ قَالَ: «ابْسُطْ رِدَاءَكَ» فَبَسَطْتُهُ، قَالَ: فَغَرَفَ بِيَدَيْهِ، ثُمَّ قَالَ: «ضُمَّهُ» فَضَمَمْتُهُ، فَمَا نَسِيتُ شَيْئًا بَعْدَهُ. حَدَّثَنَا إِبْرَاهِيمُ بْنُ المُنْذِرِ قَالَ: حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ بِهَذَا أَوْ قَالَ: غَرَفَ بِيَدِهِ فِيهِ.

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহুর থেকে বর্ণিত, তিনি বলেন, আমি বললাম, ‘ইয়া রাসূলুল্লাহ! আমি আমি আপনার কাছ থেকে বহু হাদীস শুনি কিন্তু ভুলে যাই।’ তিনি বলবেন তোমার চাদর খুলে ধর। আমি খুলে ধরলাম। তিনি দু’হাত অঞ্জলী করে তাতে কিছু ঢেলে দেওয়ার মত করে বললেন, এটা তোমার বুকের সাথে লাগিয়ে ধর। আমি তা বুকের সাথে লাগালাম। এরপর আমি আর কিছুই ভুলিনি। ইবরাহীম ইবনুল মুনযির (রহ.) ইবন আবূ ফুদায়ক (রহ.) সূত্রে অনুরূপ হাদীস বর্ণনা করেন এবং তাতে বলেন যে, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর হাত দিয়ে সে চাদরের মধ্য (কিছু) দিলেন। [471]

قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ المُسَيِّبِ، وَأَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ، أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، قَالَ: إِنَّكُمْ تَقُولُونَ: إِنَّ أَبَا هُرَيْرَةَ يُكْثِرُ الحَدِيثَ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَتَقُولُونَ مَا بَالُ المُهَاجِرِينَ، وَالأَنْصَارِ لاَ يُحَدِّثُونَ عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، بِمِثْلِ حَدِيثِ أَبِي هُرَيْرَةَ، وَإِنَّ إِخْوَتِي مِنَ المُهَاجِرِينَ كَانَ يَشْغَلُهُمْ صَفْقٌ بِالأَسْوَاقِ، وَكُنْتُ أَلْزَمُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى مِلْءِ بَطْنِي، فَأَشْهَدُ إِذَا غَابُوا، وَأَحْفَظُ إِذَا نَسُوا، وَكَانَ يَشْغَلُ إِخْوَتِي مِنَ الأَنْصَارِ عَمَلُ أَمْوَالِهِمْ، وَكُنْتُ امْرَأً مِسْكِينًا مِنْ مَسَاكِينِ الصُّفَّةِ، أَعِي حِينَ يَنْسَوْنَ، وَقَدْ قَالَ: رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثٍ يُحَدِّثُهُ: «إِنَّهُ لَنْ يَبْسُطَ أَحَدٌ ثَوْبَهُ حَتَّى أَقْضِيَ مَقَالَتِي هَذِهِ، ثُمَّ يَجْمَعَ إِلَيْهِ ثَوْبَهُ، إِلَّا وَعَى مَا أَقُولُ»، فَبَسَطْتُ نَمِرَةً عَلَيَّ، حَتَّى إِذَا قَضَى رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَقَالَتَهُ جَمَعْتُهَا إِلَى صَدْرِي، فَمَا نَسِيتُ مِنْ مَقَالَةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ تِلْكَ مِنْ شَيْءٍ.

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আপনারা বলে থাকেন, রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু বেশী বেশী হাদীস বর্ণনা করে থাকে এবং আরো বলেন, মুহাজির ও আনসারদের কি হলো যে, তারা তো রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে হাদীস বর্ণনা করেন না? (কিন্তু ব্যাপার হলো এই যে) আমার মুহাজির ভাইগন বাজারে কেনা-বেচায় ব্যাস্ত থাকতেন আর আমি কোনো প্রকারে আমার পেটের চাহিদা মিটিয়ে (খেয়ে না খেয়ে) রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দরবারে পড়ে থাকতাম। তাঁরা যখন (কাজের ব্যাস্ততায়) অনুপস্থিত থাকতেন, আমি তখন উপস্থিত থাকতাম। তাঁরা যা ভুলে যেতেন, আমি তা সংরক্ষন করতাম। আর আমার আনসার ভাইয়েরা নিজেদের খেত-খামারের কাজে ব্যাপৃত থাকতেন। আমি ছিলাম আসহাবে সুফফার মিসকীনদের এক মিসকীন। তাঁরা যা ভুলে যেতেন, আমি তা সংরক্ষন করতাম। রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর এক বর্ণনায় বললেন, আমার এ কথা শেষ না হওয়া পর্যন্ত যে কেউ তার কাপড় বিছিয়ে দিবে এবং পরে নিজের শরীরের সাথে তার কাপড় জড়িয়ে নেবে, আমি যা বলছি সে তা স্মরন রাখতে পারবে। [আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু বলেন] আমি আমার গায়ের চাদরখানা বিছিয়ে দিলাম, যতক্ষন না রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর কথা শেষ করলেন, পরে আমি তা আমার বুকের সাথে জড়িয়ে ধরলাম। ফলে আমি রাসূলূল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সে কথার কিছুই ভুলিনি। [472]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

বৃষ্টির রাতে লাইলাতুল কদর হবে।

عَنْ أَبِي سَلَمَةَ، قَالَ: انْطَلَقْتُ إِلَى أَبِي سَعِيدٍ الخُدْرِيِّ فَقُلْتُ: أَلاَ تَخْرُجُ بِنَا إِلَى النَّخْلِ نَتَحَدَّثُ، فَخَرَجَ، فَقَالَ: قُلْتُ: حَدِّثْنِي مَا سَمِعْتَ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي لَيْلَةِ القَدْرِ، قَالَ: اعْتَكَفَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَشْرَ الأُوَلِ مِنْ رَمَضَانَ وَاعْتَكَفْنَا مَعَهُ، فَأَتَاهُ جِبْرِيلُ، فَقَالَ: إِنَّ الَّذِي تَطْلُبُ أَمَامَكَ، فَاعْتَكَفَ العَشْرَ الأَوْسَطَ، فَاعْتَكَفْنَا مَعَهُ فَأَتَاهُ جِبْرِيلُ فَقَالَ: إِنَّ الَّذِي تَطْلُبُ أَمَامَكَ، فَقَامَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ خَطِيبًا صَبِيحَةَ عِشْرِينَ مِنْ رَمَضَانَ فَقَالَ: «مَنْ كَانَ اعْتَكَفَ مَعَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلْيَرْجِعْ، فَإِنِّي أُرِيتُ لَيْلَةَ القَدْرِ، وَإِنِّي نُسِّيتُهَا، وَإِنَّهَا فِي العَشْرِ الأَوَاخِرِ، فِي وِتْرٍ، وَإِنِّي رَأَيْتُ كَأَنِّي أَسْجُدُ فِي طِينٍ وَمَاءٍ» وَكَانَ سَقْفُ المَسْجِدِ جَرِيدَ النَّخْلِ، وَمَا نَرَى فِي السَّمَاءِ شَيْئًا، فَجَاءَتْ قَزَعَةٌ، فَأُمْطِرْنَا، فَصَلَّى بِنَا النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى رَأَيْتُ أَثَرَ الطِّينِ وَالمَاءِ عَلَى جَبْهَةِ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَرْنَبَتِهِ تَصْدِيقَ رُؤْيَاهُ.

আবূ সালামা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি আবূ সায়ীদ খুদরী রাদিয়াল্লাহু ‘আনহুর নিকট উপস্থিত হয়ে বললাম, আমাদের খেজুর বাগানে চলুন, (হাদীস সংক্রান্ত) আলাপ আলোচনা করব। তিনি বেরিয়ে আসলেন। আবূ সালাম রাদিয়াল্লাহু ‘আনহু বলেন, আমি তাকে বললাম, ‘লাইলাতুল কাদর’ সম্পর্কে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম থেকে যা শুনেছেন, তা আমার কাছে বর্ণনা করুন। তিনি বললেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম রামযানের প্রথম দশ দিন ই’তিকাফ করলেন। আমারও তাঁর সঙ্গে ই’তিকাফ করলাম। জিবরীল আলাইহিস সালাম এসে বললেন, আপনি যা তালাশ করছেন, তা আপনার সামনে রয়েছে। এরপর তিনি মধ্যবর্তী দশ দিন ই’তিকাফ করলেন, আমরাও তাঁর সঙ্গে ই’তিকাফ করলাম। পুনরায় জিবরীল আলাইহিস সালাম এসে বললেন, আপনি যা তালাশ করছেন, তা আপনার সামনে রয়েছে। এরপর রামযানের বিশ তারিখ সকালে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম খুতবা দিতে দাঁড়িয়ে বললেন, যারা আল্লাহ্ নবীর সঙ্গে ই’তিকাফ করেছেন, তারা যেন ফিরে আসেন (আবার ই’তিকাফ করেন) কেননা, আমাকে স্বপ্নে ‘লাইলাতুল কাদর’ অবগত করানো হয়েছে। তবে আমাকে তা (নির্ধারিত তারিখটি) ভুলিয়ে দেওয়া হয়েছে। নিঃসন্দেহে তা শেষ দশ দিনের কোনো এক বেজোড় তারিখে। স্বপ্নে দেখলাম যেন আমি কাদা ও পানির উপর সিজদা করছি। তখন মসজিদের ছাদ খেজুরের ডাল দ্বারা নির্মিত ছিল। আমরা আকাশে কোনো কিছুই (মেঘ) দেখিনি, এক বই হালকা মেঘ আসল এবং আমাদের উপর (বৃষ্টি) বর্ষিত হল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের নিয়ে সালাত আদায় করলেন। এমন কি আমি রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কপাল ও নাকের অগ্রভাগে পানি ও কাঁদার চিহ্ন দেখতে পেলাম। এভাবেই তাঁর স্বপ্ন সত্যে পরিণত হলো। [473]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

সালেহীন তথা নেককার লোকেরা ক্রমান্বয়ে চলে যাবেন।

عَنْ مِرْدَاسٍ الأَسْلَمِيِّ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «يَذْهَبُ الصَّالِحُونَ، الأَوَّلُ فَالأَوَّلُ، وَيَبْقَى حُفَالَةٌ كَحُفَالَةِ الشَّعِيرِ، أَوِ التَّمْرِ، لاَ يُبَالِيهِمُ اللَّهُ بَالَةً» قَالَ أَبُو عَبْدِ اللَّهِ: «يُقَالُ حُفَالَةٌ وَحُثَالَةٌ».

মিরদাস আসলামী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, নেককার লোকেরা ক্রমান্বয়ে চলে যাবেন। আর থেকে যাবে নিকৃষ্টরা- যব অথবা খেজুরের মত লোকজন। আল্লাহ্ তা‘আলা এদের প্রতি ভ্রুক্ষেপ ও করবেন না। [474]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তিনি তাঁর স্ত্রী আয়েশা রাদিয়াল্লাহু ‘আনহার আগে মারা যাবেন।

عَنْ يَحْيَى بْنِ سَعِيدٍ، قَالَ: سَمِعْتُ القَاسِمَ بْنَ مُحَمَّدٍ، قَالَ: قَالَتْ عَائِشَةُ: وَا رَأْسَاهْ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «ذَاكِ لَوْ كَانَ وَأَنَا حَيٌّ فَأَسْتَغْفِرَ لَكِ وَأَدْعُوَ لَكِ» فَقَالَتْ عَائِشَةُ: وَا ثُكْلِيَاهْ، وَاللَّهِ إِنِّي لَأَظُنُّكَ تُحِبُّ مَوْتِي، وَلَوْ كَانَ ذَاكَ، لَظَلِلْتَ آخِرَ يَوْمِكَ مُعَرِّسًا بِبَعْضِ أَزْوَاجِكَ، فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " بَلْ أَنَا وَا رَأْسَاهْ، لَقَدْ هَمَمْتُ - أَوْ أَرَدْتُ - أَنْ أُرْسِلَ إِلَى أَبِي بَكْرٍ وَابْنِهِ وَأَعْهَدَ: أَنْ يَقُولَ القَائِلُونَ - أَوْ يَتَمَنَّى المُتَمَنُّونَ - ثُمَّ قُلْتُ: يَأْبَى اللَّهُ وَيَدْفَعُ المُؤْمِنُونَ، أَوْ يَدْفَعُ اللَّهُ وَيَأْبَى المُؤْمِنُونَ ".

কাসিম ইবন মুহাম্মদ (রহ.) থেকে বর্ণিত, তিনি বলেন, আয়েশা রাদিয়াল্লাহু ‘আনহা বলেছিলেন “হায় যন্ত্রনায় আমার মাথা গেল। তখন রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যদি এমনটি হয় আর আমি জীবিত থাকি তাহলে আমি তোমার জন্য ক্ষমা প্রার্থনা করবো, তোমার জন্য দো‘আ করবো। আয়েশা রাদিয়াল্লাহু ‘আনহা বললেন, হায় আফসুস, আল্লাহর কসম। আমার মনে হয় আপনি আমার মৃত্যুকে পছন্দ করেন। আর এমনটি হলে আপনি পরের দিনই আপনার অন্যান্য সহধর্মিনীদের সংগে রাত যাপন করতে পারবেন। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, বরং আমি আমার মাথা গেল বলার বেশী যোগ্য। আমি তো ইচ্ছা করেছিলাম কিংবা বলেছেন, আমি ঠিক করেছিলাম, আবূ বকর রাদিয়াল্লাহু ‘আনহু ও তার ছেলের নিকট সংবাদ পাঠাবো এবং অসীয়ত করে যাবো, যেন লোকদের কিছু বলার অবকাশ না থাকে কিংবা আকাঙ্খাকারীদের কোনো আকাঙ্খা করার অবকাশ না থাকে। তারপর ভাবলাম। আল্লাহ (আবূ বকর রাদিয়াল্লাহু ‘আনহু ব্যতীত অন্য কেউ খিলাফতের আকাঙ্খা করুক) তা অপছন্দ করবেন, মু’মিনগন তা পরিহার করবেন। কিংবা তিনি বলেছেন, আল্লাহ তা পরিহার করবেন এবং মু’মিনগন তা অপছন্দ করবেন। [475]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর উম্মতের কিছু লোক কিছু হারামকে হালাল মনে করবে।

حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ غَنْمٍ الأَشْعَرِيُّ، قَالَ: حَدَّثَنِي أَبُو عَامِرٍ أَوْ أَبُو مَالِكٍ الْأَشْعَرِيُّ، وَاللَّهِ مَا كَذَبَنِي: سَمِعَ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ، يَسْتَحِلُّونَ الحِرَ وَالحَرِيرَ، وَالخَمْرَ وَالمَعَازِفَ، وَلَيَنْزِلَنَّ أَقْوَامٌ إِلَى جَنْبِ عَلَمٍ، يَرُوحُ عَلَيْهِمْ بِسَارِحَةٍ لَهُمْ، يَأْتِيهِمْ - يَعْنِي الفَقِيرَ - لِحَاجَةٍ فَيَقُولُونَ: ارْجِعْ إِلَيْنَا غَدًا، فَيُبَيِّتُهُمُ اللَّهُ، وَيَضَعُ العَلَمَ، وَيَمْسَخُ آخَرِينَ قِرَدَةً وَخَنَازِيرَ إِلَى يَوْمِ القِيَامَةِ ".

আবদুর রহমান ইবন গানাম আশ’আরী (রহ.) থেকে বর্ণিত, তিনি বলেন, আমার নিকট আবূ আমের কিংবা আবূ মালেক আশ’আরী রাদিয়াল্লাহু ‘আনহু বর্ণনা করেছেন, আল্লাহর কসম! তিনি আমার কাছে মিথ্যে কথা বলেননি। তিনি রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছেন: আমার উম্মতের মাঝে অবশ্যই এমন কতগুলো দলের সৃষ্টি হবে, যারা ব্যভিচার, রেশমী কাপড়, মদ ও বাদ্যযন্ত্রকে হালাল জ্ঞান করবে। অনুরূপভাবে এমন অনেক দল হবে, যারা পর্বতের কিনারায় বসবাস করবে, বিকাল বেলায় যখন তারা পশুপাল নিয়ে ফিরবে তখন তাদের কাছ কোনো অভাব নিয়ে ফকীর আসলে তারা উত্তর দেবে, আগামী দিন সকালে তুমি আমাদের নিকট এসো। এদিকে রাতের অন্ধকারেই আল্লাহ তাদের ধ্বংস করে দেবেন। পর্বতটি ধসিয়ে দেবেন, আর অবশিষ্ট লোকদের তিনি কিয়ামত দিবস পর্যন্ত বানর ও শূকর বানিয়ে রাখবেন। [476]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

মুশরিকরা খন্দকের যুদ্ধের পরে মদীনায় এসে যুদ্ধ করবে না, বরং মদীনাবাসিরাই তাদের বিরুদ্ধে যুদ্ধ করবে।

عَنْ سُلَيْمَانَ بْنِ صُرَدٍ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْأَحْزَابِ: «نَغْزُوهُمْ، وَلاَ يَغْزُونَنَا».

সুলায়মান ইবন সুরাদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, খন্দক যুদ্ধের দিন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন যে, এখন থেকে আমরাই তাদের বিরুদ্ধে যুদ্ধ করব। তারা আর আমাদের প্রতি আক্রমণ করতে পারবে না।[477]

حَدَّثَنَا إِسْرَائِيلُ، سَمِعْتُ أَبَا إِسْحَاقَ، يَقُولُ: سَمِعْتُ سُلَيْمَانَ بْنَ صُرَدٍ، يَقُولُ: سَمِعْتُ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: حِينَ أَجْلَى الأَحْزَابَ عَنْهُ: «الآنَ نَغْزُوهُمْ وَلاَ يَغْزُونَنَا، نَحْنُ نَسِيرُ إِلَيْهِمْ».

সুলায়মান ইব্ন সুরাদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আহযাব যুদ্ধের দিন কাফেরদের সম্মিলিত বাহিনী মদীনা ছেড়ে ফিরে যেতে বাধ্য হলে নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে আমি বলতে শুনেছি যে, এখন থেকে আমরাই তাদের বিরুদ্ধে যুদ্ধ করব। তারা আমাদের বিরুদ্ধে আক্রমণ করতে পারবেনা। আর আমরা তাদের এলাকায় গিয়েই আক্রমণ করব।[478]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

সা‘দ রাদিয়াল্লাহু ‘আনহুর দ্বারা কিছু লোক উপকৃত হবে এবং কিছু লোক ক্ষতিগ্রস্ত হবে। মুসলমানেরা তাঁর দ্বারা উপকৃত হয়েছে এবং পারসিকরা ক্ষতিগ্রস্ত হয়েছে।

عَنْ عَامِرِ بْنِ سَعْدِ بْنِ مَالِكٍ، عَنْ أَبِيهِ، قَالَ: عَادَنِي النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَامَ حَجَّةِ الوَدَاعِ مِنْ مَرَضٍ أَشْفَيْتُ مِنْهُ عَلَى المَوْتِ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، بَلَغَ بِي مِنَ الوَجَعِ مَا تَرَى، وَأَنَا ذُو مَالٍ، وَلاَ يَرِثُنِي إِلَّا ابْنَةٌ لِي وَاحِدَةٌ، أَفَأَتَصَدَّقُ بِثُلُثَيْ مَالِي؟ قَالَ: «لاَ»، قَالَ: فَأَتَصَدَّقُ بِشَطْرِهِ؟ قَالَ: «الثُّلُثُ يَا سَعْدُ، وَالثُّلُثُ كَثِيرٌ، إِنَّكَ أَنْ تَذَرَ ذُرِّيَّتَكَ أَغْنِيَاءَ، خَيْرٌ مِنْ أَنْ تَذَرَهُمْ عَالَةً يَتَكَفَّفُونَ النَّاسَ وَلَسْتَ بِنَافِقٍ نَفَقَةً تَبْتَغِي بِهَا وَجْهَ اللَّهِ، إِلَّا آجَرَكَ اللَّهُ بِهَا حَتَّى اللُّقْمَةَ تَجْعَلُهَا فِي فِي امْرَأَتِكَ» قُلْتُ: يَا رَسُولَ اللَّهِ، أُخَلَّفُ بَعْدَ أَصْحَابِي؟ قَالَ: «إِنَّكَ لَنْ تُخَلَّفَ، فَتَعْمَلَ عَمَلًا تَبْتَغِي بِهَا وَجْهَ اللَّهِ إِلَّا ازْدَدْتَ بِهِ دَرَجَةً وَرِفْعَةً، وَلَعَلَّكَ تُخَلَّفُ حَتَّى يَنْتَفِعَ بِكَ أَقْوَامٌ، وَيُضَرَّ بِكَ آخَرُونَ، اللَّهُمَّ أَمْضِ لِأَصْحَابِي هِجْرَتَهُمْ، وَلاَ تَرُدَّهُمْ عَلَى أَعْقَابِهِمْ، لَكِنِ البَائِسُ سَعْدُ ابْنُ خَوْلَةَ». يَرْثِي لَهُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ تُوُفِّيَ بِمَكَّةَ وَقَالَ أَحْمَدُ بْنُ يُونُسَ، وَمُوسَى، عَنْ إِبْرَاهِيمَ، أَنْ تَذَرَ وَرَثَتَكَ.

সা‘দ ইবন আবূ ওয়াক্কাস রাদিয়াল্লাহু ‘আনহু বলেন, বিদায় হজ্জের বছর আমি মারাত্মক রোগে আক্রান্ত হয়ে মৃত্যুর নিকটবর্তী হয়ে পড়ি তখন রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাকে দেখতে আসেন। তখন আমি বললাম, ইয়া রাসূলুল্লাহ! আমার রোগ কি পর্যায়ে পৌঁছেছে তা আপনি দেখতে পাচ্ছেন। আমি একজন বিত্তবান লোক। আমার ওয়ারিশ হচ্ছে একটি মাত্র কন্যা। আমি আমার সম্পদের দুই-তৃতীয়াংশ আল্লাহর রাস্তায় সাদকা দিব? তিনি বললেন না। আমি বললাম, তবে কি অর্ধেক? তিনি বললেন, হে সা‘দ এক-তৃতীয়াংশ দান কর। এ তৃতীয়াংশই অনেক বেশী। তুমি তোমার সন্তান-সন্ততিদেরকে বিত্তবান রেখে যাও ইহাই উত্তম, এর চাইতে যে তুমি তাদেরকে নিঃস্ব রেখে গেলে যে তারা অন্যের নিকট হাত পেতে ভিক্ষা করে। তুমি তোমার উত্তরাধিকারীদের সম্পদশালী রেখে যাবে আর তুমি আল্লাহর সন্তুষ্টির জন্য যা ব্যয় করবে, আল্লাহ তার প্রতিদান তোমাকে দেবে। তুমি তোমার স্ত্রীর মুখে যে লোকমাটি তুলে দিবে এর প্রতিদানও আল্লাহ তোমাকে দেবে। আমি বললাম, ইয়া আল্লাহ্! আমি কি আমার সাথী সঙ্গীদের থেকে পিছনে পড়ে থাকব? তিনি বললেন, তুমি কখনই পিছনে পড়ে থাকবেনা আর এ অবস্থায় আল্লাহর সন্তুষ্টি লাভের উদ্দেশ্যে তুমি যে কোনো নেক ‘আমল করবে তাহলে তোমার সম্মান ও মর্যাদা আরো বেড়ে যাবে। সম্ভবতঃ তুমি পিছনে থেকে যাবে এবং এর ফলে তোমার দ্বারা অনেক মানুষ উপকৃত এবং অনেক মানুষ ক্ষতিগ্রস্থ হবে। হে আল্লাহ্! আমার সাহাবীদের হিজরতকে অক্ষুন্ন রাখুন। তাদেরকে পশ্চাৎমুখি করে ফিরিয়ে নিবেন না। কিন্তু অভাবগ্রস্থ সা‘দ ইবন খওলার মক্কায় মৃত্যুর কারণে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তার জন্য দুঃখ প্রকাশ করলেন। আহমদ ইবন ইউনুস (রহ.) ও মূসা (রহ.) ইব্রাহীম সূত্রে বর্ণনা করেছেন, তোমরা উত্তরাধিকারীদের রেখে যাওয়া...।[479]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর হায়াত শেষ হয়ে যাচ্ছে।

عَنْ أَبِي سَعِيدٍ الخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ جَلَسَ عَلَى المِنْبَرِ فَقَالَ: «إِنَّ عَبْدًا خَيَّرَهُ اللَّهُ بَيْنَ أَنْ يُؤْتِيَهُ مِنْ زَهْرَةِ الدُّنْيَا مَا شَاءَ، وَبَيْنَ مَا عِنْدَهُ، فَاخْتَارَ مَا عِنْدَهُ» فَبَكَى أَبُو بَكْرٍ وَقَالَ: فَدَيْنَاكَ بِآبَائِنَا وَأُمَّهَاتِنَا، فَعَجِبْنَا لَهُ، وَقَالَ النَّاسُ: انْظُرُوا إِلَى هَذَا الشَّيْخِ، يُخْبِرُ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ عَبْدٍ خَيَّرَهُ اللَّهُ بَيْنَ أَنْ يُؤْتِيَهُ مِنْ زَهْرَةِ الدُّنْيَا، وَبَيْنَ مَا عِنْدَهُ، وَهُوَ يَقُولُ: فَدَيْنَاكَ بِآبَائِنَا وَأُمَّهَاتِنَا، فَكَانَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ هُوَ المُخَيَّرَ، وَكَانَ أَبُو بَكْرٍ هُوَ أَعْلَمَنَا بِهِ، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّ مِنْ أَمَنِّ النَّاسِ عَلَيَّ فِي صُحْبَتِهِ وَمَالِهِ أَبَا بَكْرٍ، وَلَوْ كُنْتُ مُتَّخِذًا خَلِيلًا مِنْ أُمَّتِي لاَتَّخَذْتُ أَبَا بَكْرٍ، إِلَّا خُلَّةَ الإِسْلاَمِ، لاَ يَبْقَيَنَّ فِي المَسْجِدِ خَوْخَةٌ إِلَّا خَوْخَةُ أَبِي بَكْرٍ».

আবূ সাঈদ খুদরী রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মিম্বরে বসলেন এবং বললেন, আল্লাহ তাঁর এক বান্দাকে দুটি বিষয়ের একটির ইখতিয়ার দিয়েছেন। তাঁর একটি হল- দুনিয়ার ভোগ-সম্পদ আর একটি হল আল্লাহ্‌র নিকট যা রক্ষিত রয়েছে। তখন সে বান্দা আল্লাহর কাছে যা রয়েছে তাই পছন্দ করলেন। একথা শুনে, আবূ বকর রাদিয়াল্লাহু ‘আনহু কেঁদে ফেললেন, এবং বললেন, আমাদের পিতা-মাতাকে আপনার জন্য উৎসর্গ করলাম। তাঁর অবস্থা দেখে আমরা বিস্মিত হলাম। লোকেরা বলতে লাগল, এ বৃদ্ধের অবস্থা দেখ রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম এক বান্দার সম্বন্ধে খবর দিলেন যে, তাকে আল্লাহ পার্থিব ভোগ-সম্পদ দেওয়ার এবং তাঁর কাছে যা হয়েছে, এ দু’য়ের মধ্যে ইখতিয়ার দিলেন আর এই বৃদ্ধ বলছে, আপনার জন্য আমাদের মাতাপিতা উৎসর্গ করলাম। (প্রকৃতপক্ষে) রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামই হলেন সেই ইখতিয়ার প্রাপ্ত বান্দা। আর আবূ বকর রাদিয়াল্লাহু ‘আনহুই হলেন আমাদের মধ্যে সবচাইতে বিজ্ঞ ব্যাক্তি। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, যে ব্যক্তি তার সহচর্য ও মাল দিয়ে আমার প্রতি সর্বাধিক ইহসান করেছেন তিনি হলেন আবূ বকর রাদিয়াল্লাহু ‘আনহু। যদি আমি আমার উম্মতের কোনো ব্যক্তিকে অন্তরঙ্গ বন্ধুরূপে গ্রহণ করতাম তাহলে আবূ বকরকেই করতাম। তবে তার সঙ্গে আমার ইসলামী ভ্রাতৃত্বের গভীর সম্পর্ক রয়েছে। মসজিদের দিকে আবূ বকর রাদিয়াল্লাহু ‘আনহুর দরজা ছাড়া অন্য কারো দরজা খোলা থাকবে না।[480]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

আয়েশা রাদিয়াল্লাহু ‘আনহা তাঁর স্ত্রী হবেন।

عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أُرِيتُكِ فِي المَنَامِ مَرَّتَيْنِ، إِذَا رَجُلٌ يَحْمِلُكِ فِي سَرَقَةٍ مِنْ حَرِيرٍ، فَيَقُولُ: هَذِهِ امْرَأَتُكَ، فَأَكْشِفُهَا فَإِذَا هِيَ أَنْتِ، فَأَقُولُ: إِنْ يَكُنْ هَذَا مِنْ عِنْدِ اللَّهِ يُمْضِهِ ".

আয়েশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমাকে আমায় দু’বার স্বপ্নে দেখানো হয়েছে। আমি দেখলাম, এক ব্যক্তি তোমাকে রেশমী এক টুকরা কাপড়ে জড়িয়ে বহন করে নিয়ে আসছে এবং বলছে ইনি আপনার স্ত্রী। আমি তার নিকাব উন্মোচন করে দেখতে পাই যে ঐ মহিলাটি তুমিই এবং আমি বলেছি, যদি এটা আল্লাহর পক্ষ থেকে হয়ে থাকে তা হলে তিনি তা বাস্তবায়িত করবেন। [481]

عَنْ عَائِشَةَ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " أُرِيتُكِ قَبْلَ أَنْ أَتَزَوَّجَكِ مَرَّتَيْنِ، رَأَيْتُ المَلَكَ يَحْمِلُكِ فِي سَرَقَةٍ مِنْ حَرِيرٍ، فَقُلْتُ لَهُ: اكْشِفْ، فَكَشَفَ فَإِذَا هِيَ أَنْتِ، فَقُلْتُ: إِنْ يَكُنْ هَذَا مِنْ عِنْدِ اللَّهِ يُمْضِهِ، ثُمَّ أُرِيتُكِ يَحْمِلُكِ فِي سَرَقَةٍ مِنْ حَرِيرٍ، فَقُلْتُ: اكْشِفْ، فَكَشَفَ، فَإِذَا هِيَ أَنْتِ، فَقُلْتُ: إِنْ يَكُ هَذَا مِنْ عِنْدِ اللَّهِ يُمْضِهِ ".

আয়েশা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, তোমাকে (আয়েশাকে) শাদী করার পূর্বেই দু’বার আমাকে দেখানো হয়েছে। আমি দেখেছি, একজন ফেরেশতা তোমাকে রেশমী এক টুকরা কাপড়ে জড়িয়ে বহন করে নিয়ে আসছে। আমি বললাম, আপনি নিকাব উন্মোচন করুন। যখন সে নিকব উন্মোচন করল তখন আমি দেখতে পেলাম যে, উক্ত মহিলা তুমিই। আমি তখন বললাম, এটা যদি আল্লাহর পক্ষ থেকে হয়ে থাকে তাহলে তিনি তা বাস্তবায়িত করবেন। এরপর আবার আমাকে দেখানো হল যে, ফেরেশতা তোমাকে রেশমী এক টুকরা কাপড়ে জড়িয়ে বহন করে নিয়ে আসছে। আমি বললাম, আপনি (তার নিকাব) উন্মোচন করুন। সে তা উন্মোচন করলে আমি দেখতে পাই যে, উক্ত মহিলা তুমিই। তখন আমি বললাম: এটা যদি আল্লাহর পক্ষ থেকে হয়ে থাকে তাহলে তিনি তা বাস্তবায়িত করবেন। [482]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তিনি আবু বকর রাদিয়াল্লাহু ‘আনহুর আগে ইনতেকাল করবেন।

عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ، عَنْ أَبِيهِ، قَالَ: أَتَتِ امْرَأَةٌ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَأَمَرَهَا أَنْ تَرْجِعَ إِلَيْهِ، قَالَتْ: أَرَأَيْتَ إِنْ جِئْتُ وَلَمْ أَجِدْكَ؟ كَأَنَّهَا تَقُولُ: المَوْتَ، قَالَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنْ لَمْ تَجِدِينِي فَأْتِي أَبَا بَكْرٍ».

জুবায়র ইবন মুতঈম রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, একজন মহিলা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে এলো। (আলোচনা শেষে যাওয়ার সময়) তিনি তাঁকে আবার আসার জন্য বললেন। মহিলা বলল, আমি এসে যদি আপনাকে না পাই তবে কি করব? একথা দ্বারা মহিলাটি নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ওফাতের প্রতি ইঙ্গিত করেছিল। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, যদি আমাকে না পাও তবে আবু বকরের নিকট আসবে। [483]

খাইবার বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ أَنَسِ بْنِ مَالِكٍ: أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا غَزَا بِنَا قَوْمًا، لَمْ يَكُنْ يَغْزُو بِنَا حَتَّى يُصْبِحَ وَيَنْظُرَ، فَإِنْ سَمِعَ أَذَانًا كَفَّ عَنْهُمْ، وَإِنْ لَمْ يَسْمَعْ أَذَانًا أَغَارَ عَلَيْهِمْ، قَالَ: فَخَرَجْنَا إِلَى خَيْبَرَ، فَانْتَهَيْنَا إِلَيْهِمْ لَيْلًا، فَلَمَّا أَصْبَحَ وَلَمْ يَسْمَعْ أَذَانًا رَكِبَ، وَرَكِبْتُ خَلْفَ أَبِي طَلْحَةَ، وَإِنَّ قَدَمِي لَتَمَسُّ قَدَمَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: فَخَرَجُوا إِلَيْنَا بِمَكَاتِلِهِمْ وَمَسَاحِيهِمْ، فَلَمَّا رَأَوُا النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالُوا: مُحَمَّدٌ وَاللَّهِ، مُحَمَّدٌ وَالخَمِيسُ، قَالَ: فَلَمَّا رَآهُمْ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، خَرِبَتْ خَيْبَرُ، إِنَّا إِذَا نَزَلْنَا بِسَاحَةِ قَوْمٍ {فَسَاءَ صَبَاحُ المُنْذَرِينَ} [الصافات: 177] ".

আনাস রাদিয়াল্লাহু ‘আনহু থকে বর্ণিত, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যখনই আমাদের নিয়ে কোনো গোত্রের বিরুদ্ধে যুদ্ধ করতে যেতেন, ভোর না হওয়া পর্যন্ত অভিযান পরিচালনা করতেন না বরং লক্ষ্য রাখতেন, যদি তিনি তখন আযান শুনতে পেতেন, তাহলে তাদের বিরুদ্ধে অভিযান পরিচালনা করা থেকে বিরত থাকতেন। আর যদি আযান শুনতে না পেতেন, তাহলে অভিযান চালাতেন। আনাস রাদিয়াল্লাহু ‘আনহু বলেন, আমারা খায়বারের উদ্দেশ্যে রওয়ানা হলাম এবং রাতের বেলায় তাদের সেখানে পৌছলাম। যখন প্রভাত হল এবং তিনি আযান শুনতে পেলেন না; তখন রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সাওয়ার হলেন। আমি আবূ তালহা রাদিয়াল্লাহু ‘আনহুর পিছনে সাওয়ার হলাম। আমার পা, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কদম মুবারকের সাথে লেগে যাচ্ছিল। আনাস রাদিয়াল্লাহু ‘আনহু বলেন, তারা তাদের থলে ও কোদাল নিয়ে বেরিয়ে আমাদের দিকে আসল। হঠাৎ তারা যখন নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে দেখতে পেল, তখন বলে উঠল, ‘এ যে মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম, আল্লাহ্‌র শপথ! মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাঁর পঞ্চ বাহিনী সহ!’ আনাস রাদিয়াল্লাহু ‘আনহু বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের দেখে বলে উঠলেন, ‘আল্লাহু আকবর, আল্লাহু আকবর, খায়বার ধ্বংস হোক। আমরা যখন কোনো কাওমের আঙ্গিনায় অবতরণ করি, তখন সতর্কীকৃতদের প্রভাত হবে কত মন্দ! [484]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

উমাইয়্যাহ ইবন খালফ নিহত হবে।

عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: انْطَلَقَ سَعْدُ بْنُ مُعَاذٍ مُعْتَمِرًا، قَالَ: فَنَزَلَ عَلَى أُمَيَّةَ بْنِ خَلَفٍ أَبِي صَفْوَانَ، وَكَانَ أُمَيَّةُ إِذَا انْطَلَقَ إِلَى الشَّأْمِ، فَمَرَّ بِالْمَدِينَةِ نَزَلَ عَلَى سَعْدٍ، فَقَالَ أُمَيَّةُ، لِسَعْدٍ: انْتَظِرْ حَتَّى إِذَا انْتَصَفَ النَّهَارُ، وَغَفَلَ النَّاسُ انْطَلَقْتُ فَطُفْتُ، فَبَيْنَا سَعْدٌ يَطُوفُ إِذَا أَبُو جَهْلٍ، فَقَالَ: مَنْ هَذَا الَّذِي يَطُوفُ بِالكَعْبَةِ؟ فَقَالَ سَعْدٌ: أَنَا سَعْدٌ، فَقَالَ أَبُو جَهْلٍ: تَطُوفُ بِالكَعْبَةِ آمِنًا، وَقَدْ آوَيْتُمْ مُحَمَّدًا وَأَصْحَابَهُ؟ فَقَالَ: نَعَمْ، فَتَلاَحَيَا بَيْنَهُمَا، فَقَالَ أُمَيَّةُ لسَعْدٍ: لاَ تَرْفَعْ صَوْتَكَ عَلَى أَبِي الحَكَمِ، فَإِنَّهُ سَيِّدُ أَهْلِ الوَادِي، ثُمَّ قَالَ سَعْدٌ: وَاللَّهِ لَئِنْ مَنَعْتَنِي أَنْ أَطُوفَ بِالْبَيْتِ لَأَقْطَعَنَّ مَتْجَرَكَ بِالشَّامِ، قَالَ: فَجَعَلَ أُمَيَّةُ يَقُولُ لِسَعْدٍ: لاَ تَرْفَعْ صَوْتَكَ، وَجَعَلَ يُمْسِكُهُ، فَغَضِبَ سَعْدٌ فَقَالَ: دَعْنَا عَنْكَ «فَإِنِّي سَمِعْتُ مُحَمَّدًا صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَزْعُمُ أَنَّهُ قَاتِلُكَ»، قَالَ: إِيَّايَ؟ قَالَ: نَعَمْ، قَالَ: وَاللَّهِ مَا يَكْذِبُ مُحَمَّدٌ إِذَا حَدَّثَ فَرَجَعَ إِلَى امْرَأَتِهِ، فَقَالَ: أَمَا تَعْلَمِينَ مَا قَالَ لِي أَخِي اليَثْرِبِيُّ، قَالَتْ: وَمَا قَالَ؟ قَالَ: زَعَمَ أَنَّهُ سَمِعَ مُحَمَّدًا يَزْعُمُ أَنَّهُ قَاتِلِي، قَالَتْ: فَوَاللَّهِ مَا يَكْذِبُ مُحَمَّدٌ، قَالَ: فَلَمَّا خَرَجُوا إِلَى بَدْرٍ، وَجَاءَ الصَّرِيخُ، قَالَتْ لَهُ امْرَأَتُهُ: أَمَا ذَكَرْتَ مَا قَالَ لَكَ أَخُوكَ اليَثْرِبِيُّ، قَالَ: فَأَرَادَ أَنْ لاَ يَخْرُجَ، فَقَالَ لَهُ أَبُو جَهْلٍ: إِنَّكَ مِنْ أَشْرَافِ الوَادِي فَسِرْ يَوْمًا أَوْ يَوْمَيْنِ، فَسَارَ مَعَهُمْ، فَقَتَلَهُ اللَّهُ.

আবদুল্লাহ ইবন মাসউদ রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, সাদ ইবন মু‘আয রাদিয়াল্লাহু ‘আনহু (আনসারী) ওমরা আদায় করার জন্য (মক্কা) গমন করলেন এবং সাফওয়ানের পিতা উমাইয়া ইবন খালাফ এর বাড়িতে তিনি অতিথি হলেন। উমাইয়াও সিরিয়ায় গমনকালে (মদিনায়) সা‘দ রাদিয়াল্লাহু ‘আনহুর বাড়িতে অবস্থান করত। উমাইয়া সা’দ রাদিয়াল্লাহু ‘আনহুকে বলল, অপেক্ষা করুন, যখন দুপুর হবে এবং যখন চলাফেরা কমে যাবে, তখন আপনি যেয়ে তাওয়াফ করে নিবেন। (অবসর মুহূর্তে) সা‘দ রাদিয়াল্লাহু ‘আনহু তাওয়াফ করছিলেন। এমতাবস্থায় আবু জেহেল এসে হাজির হল। সা’‘দ রাদিয়াল্লাহু ‘আনহুকে দেখে জিজ্ঞাসা করল, এ ব্যক্তি কে? যে কা’বার তাওয়াফ করছে? সা‘দ রাদিয়াল্লাহু ‘আনহু বললেন, আমি সা‘দ। আবু জেহেল বলল, তুমি নির্বিঘ্নে কা’বার তাওয়াফ করছ? অথচ তোমরাই মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ও তাঁর সাথীদেরকে আশ্রয় দিয়েছে? সা‘দ রাদিয়াল্লাহু ‘আনহু বললেন, হ্যাঁ। এভাবে দু’জনের মধ্যে কথা কাটাকাটি শুরু হয়ে গেল। তখন উমাইয়া সা‘দ রাদিয়াল্লাহু ‘আনহুকে বলল, আবুল হাকামের সাথে উচ্চস্বরে কথা বল না, কেননা সে মক্কাবাসীদের (সর্বজন মান্য) নেতা। এরপর সা‘দ রাদিয়াল্লাহু ‘আনহু বললেন, আল্লাহ্‌র কসম! তুমি যদি আমাকে বায়তুল্লাহর তাওয়াফ করতে বাঁধা প্রদান কর, তবে আমিও তোমার সিরিয়ার সাথে ব্যবসা বানিজ্যের রাস্তা বন্ধ করে দিব। উমাইয়া সা‘দ রাদিয়াল্লাহু ‘আনহুকে তখন বলতে লাগল, তোমার স্বর উচু করো না এবং সে তাঁকে বিরত করতে চেষ্টা করতে লাগল। তখন সা‘দ রাদিয়াল্লাহু ‘আনহু ক্রোধান্বিত হয়ে বললেন, আমাকে ছেড়ে দাও। আমি মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি, তারা তোমাকে হত্যা করবে। উমাইয়া বলল, আমাকেই? তিনি বলেলন, হ্যাঁ (তোমাকেই)। উমাইয়া বলল, আল্লাহর কসম মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কখনো মিথ্যা কথা বলেন না। এরপর উমাইয়া তাঁর স্ত্রীর কাছে ফিরে এসে বলল, তুমি কি জান, আমার ইয়াসরিবী ভাই (মদীনা) আমাকে কি বলেছে? স্ত্রী জিজ্ঞাসা করল কি বলছে? উমাইয়া বলল, সে মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছে যে, তারা আমাকে হত্যা করবে। তার স্ত্রী বলল, আল্লাহ্‌র কসম, মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তো মিথ্যা বলেন না। যখন মক্কার মুশরিকরা বদরের উদ্দেশ্যে রাওয়ানা হল এবং আহ্বানকারী আহ্বান চালাল। তখন উমাইয়ার স্ত্রী তাঁকে স্মরণ করিয়ে দিল, তোমার ইয়াসরিবী ভাই তোমাকে যে কথা বলছিল সে কথা কি তোমার স্মরণ নেই? তখন উমাইয়া (বদরের যুদ্ধে) না যাওয়াই সিদ্ধান্ত নিল। আবু জেহেল তাকে বলল, তুমি এ অঞ্চলের একজন শীর্ষস্থানীয় নেতা। (তুমি যদি না যাও তবে কেউ-ই যাবে না) আমাদের সাথে দুই একদিনের পথ চলো। (এরপর না হয় ফিরে আসবে।) উমাইয়া তাদের সাথে চলল। আল্লাহ তা‘আলার ইচ্ছায় (বদর প্রান্তে মুসলিমদের হাতে) সে নিহত হল। [485]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

জাবির রাদিয়াল্লাহু ‘আনহু ও তাঁর পরিবারে গালিচার কার্পেট হবে।

عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَلْ لَكُمْ مِنْ أَنْمَاطٍ» قُلْتُ: وَأَنَّى يَكُونُ لَنَا الأَنْمَاطُ؟ قَالَ: «أَمَا إِنَّهُ سَيَكُونُ لَكُمُ الأَنْمَاطُ» فَأَنَا أَقُولُ لَهَا - يَعْنِي امْرَأَتَهُ - أَخِّرِي عَنِّي أَنْمَاطَكِ، فَتَقُولُ: أَلَمْ يَقُلِ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «إِنَّهَا سَتَكُونُ لَكُمُ الأَنْمَاطُ» فَأَدَعُهَا.

জাবির রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম জিজ্ঞাসা করলেন, তোমাদের নিকট আনমাত (গালিচার কার্পেট) আছে কি? আমি বললাম আমরা তা পাব কোথায়? তিনি বললেন, অচিরেই তোমরা আনমাত লাভ করবে।(আমার স্ত্রী যখন শয্যায় তা বিছিয়ে দেয়) তখন আমি তাকে বলি, আমার বিছানা থেকে এটা সরিয়ে নাও। তখন সে বলল, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কি তা বলেন নাই যে, অচিরেই তোমার আনমাত পেয়ে যাবে? তখন আমি তো (বিছান অবস্থায়) থাকতে দেই। [486]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর ইনতেকালের পরে মানুষ নিরাপত্তা লাভ করবে এবং বাস্তবে তা হয়েছে।

عَنْ خَبَّابِ بْنِ الأَرَتِّ، قَالَ: شَكَوْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَهُوَ مُتَوَسِّدٌ بُرْدَةً لَهُ فِي ظِلِّ الكَعْبَةِ، قُلْنَا لَهُ: أَلاَ تَسْتَنْصِرُ لَنَا، أَلاَ تَدْعُو اللَّهَ لَنَا؟ قَالَ: «كَانَ الرَّجُلُ فِيمَنْ قَبْلَكُمْ يُحْفَرُ لَهُ فِي الأَرْضِ، فَيُجْعَلُ فِيهِ، فَيُجَاءُ بِالْمِنْشَارِ فَيُوضَعُ عَلَى رَأْسِهِ فَيُشَقُّ بِاثْنَتَيْنِ، وَمَا يَصُدُّهُ ذَلِكَ عَنْ دِينِهِ، وَيُمْشَطُ بِأَمْشَاطِ الحَدِيدِ مَا دُونَ لَحْمِهِ مِنْ عَظْمٍ أَوْ عَصَبٍ، وَمَا يَصُدُّهُ ذَلِكَ عَنْ دِينِهِ، وَاللَّهِ لَيُتِمَّنَّ هَذَا الأَمْرَ، حَتَّى يَسِيرَ الرَّاكِبُ مِنْ صَنْعَاءَ إِلَى حَضْرَمَوْتَ، لاَ يَخَافُ إِلَّا اللَّهَ، أَوِ الذِّئْبَ عَلَى غَنَمِهِ، وَلَكِنَّكُمْ تَسْتَعْجِلُونَ».

খাব্বার ইবন আরত রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমরা নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের খেদমতে (কাফিরদের পক্ষ থেকে যে সব নির্যাতন ভোগ করছিলাম এসবের) অভিযোগ করলাম। তখন তিনি নিজের চাদরকে বালিশ বানিয়ে কা’বা শরীফের ছায়ায় বিশ্রাম করছিলেন। আমরা তাঁকে বললাম, আপনি কি আমাদের জন্য (আল্লাহর নিকট) সাহায্য প্রার্থনা করবেন না? আপনি কি আমাদের (দুঃখ দুর্দশা লাঘবের) জন্য আল্লাহর নিকট দো‘আ করবেন না? তিনি বললেন, তোমাদের পূর্ববর্তী (ঈমানদার) গণের অবস্থা ছিল এই, তাদের জন্য মাটিতে গর্ত খনন করা হত এবং ঐ গর্তে তাকে পুঁতে রেখে করাত দিয়ে তাঁর মস্তক দ্বিখণ্ডিত করা হত। এ (অমানুষিক নির্যাতনেও) তাদেরকে দীন থেকে বিচ্যুত করতে পারত না। লোহার চিরুনী দিয়ে আঁছড়িয়ে শরীরের হাঁড় পর্যন্ত মাংস ও শিরা উপশিরা সব কিছু ছিন্নভিন্ন করে দিত। এ (লোমহর্ষক নির্যাতন) তাদেরকে দীন থেকে বিমুখ করতে পারেনি। আল্লাহর কসম, আল্লাহ এ দীনকে অবশ্যই পূর্ণতা দান করবেন (এবং সর্বত্র নিরাপদ ও শান্তিময় অবস্থা বিরাজ করবে।) তখনকার দিনের একজন উষ্ট্রারোহী সান‘আ থেকে হাযারামাউত পর্যন্ত ভ্রমণ করবে, আল্লাহ ব্যতীত অন্য কাউকেও ভয় করবে না। অথবা তাঁর মেঘপালের জন্য নেকড়ে বাঘের আশঙ্কাও করবে না। কিন্তু তোমরা (ঐ সময়ের অপেক্ষা না করে) তাড়াহুড়া করছ। [487]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তিনি স্বপ্নে দেখেন যে, তিনি এমন এক দেশে হিজরত করবেন সেখানে খেজুর গাছ আছে।

عَنْ أَبِي مُوسَى، أُرَاهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «رَأَيْتُ فِي المَنَامِ أَنِّي أُهَاجِرُ مِنْ مَكَّةَ إِلَى أَرْضٍ بِهَا نَخْلٌ، فَذَهَبَ وَهَلِي إِلَى أَنَّهَا اليَمَامَةُ أَوْ هَجَرُ، فَإِذَا هِيَ المَدِينَةُ يَثْرِبُ، وَرَأَيْتُ فِي رُؤْيَايَ هَذِهِ أَنِّي هَزَزْتُ سَيْفًا، فَانْقَطَعَ صَدْرُهُ فَإِذَا هُوَ مَا أُصِيبَ مِنَ المُؤْمِنِينَ يَوْمَ أُحُدٍ، ثُمَّ هَزَزْتُهُ بِأُخْرَى فَعَادَ أَحْسَنَ مَا كَانَ فَإِذَا هُوَ مَا جَاءَ اللَّهُ بِهِ مِنَ الفَتْحِ، وَاجْتِمَاعِ المُؤْمِنِينَ وَرَأَيْتُ فِيهَا بَقَرًا، وَاللَّهُ خَيْرٌ فَإِذَا هُمُ المُؤْمِنُونَ يَوْمَ أُحُدٍ، وَإِذَا الخَيْرُ مَا جَاءَ اللَّهُ بِهِ مِنَ الخَيْرِ وَثَوَابِ الصِّدْقِ، الَّذِي آتَانَا اللَّهُ بَعْدَ يَوْمِ بَدْرٍ».

আবূ মুসা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, আমি স্বপ্নে দেখতে পেলাম, আমি মক্কা থেকে হিজরত করে এমন এক স্থানে যাচ্ছি যেখানে প্রচুর খেজুর গাছ রয়েছে। তখন আমার ধারণা হল, এ স্থানটি ইয়ামামা অথবা হাযর হবে। পরে বুঝতে পেলাম, স্থানটি মদীনা ছিল। যার পূর্বনাম ইয়াসরিব। স্বপ্নে আমি আরো দেখতে পেলাম যে আমি একটি তরবারী হাতে নিয়ে নাড়াচাড়া করছি। হঠাৎ তার অগ্রভাগ ভেঙ্গে গেল। উহুদ যুদ্ধে মুসলিমদের যে বিপর্যয় ঘটেছিল এটা তা-ই। তারপর দ্বিতীয় বার তরবারীটি হাতে নিয়ে নাড়াচাড়া করলাম তখন তরবারীটি পূর্বাবস্থার চেয়েও অধিক উত্তম হয়ে গেল। এর তাৎপর্য হল যে, আল্লাহ মুসলিমগনকে বিজয়ী ও একত্রিত করে দেবেন। আমি স্বপ্নে আরো দেখতে পেলাম, একটি গরু (যা জবাই করা হচ্ছে) এবং শুনতে পেলাম আল্লাহ যা করেন সবই ভালো। এটাই হল উহুদ যুদ্ধে মুসলিমদের শাহাদাত বরণ। আর খায়ের হল – আল্লাহ্‌র তরফ হতে আগত ঐ সকল কল্যাণই কল্যাণ এবং সত্যবাদিতার পুরষ্কার যা আল্লাহ্ আমাদেরকে বদর যুদ্ধের পর দান করেছেন। [488]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

আল্লাহ তা‘আলা তাঁকে জানিয়ে দিয়েছেন য, তাঁর মৃত্যু সন্নিকটে।

عَنِ ابْنِ عَبَّاسٍ، قَالَ: كَانَ عُمَرُ بْنُ الخَطَّابِ رَضِيَ اللَّهُ عَنْهُ، يُدْنِي ابْنَ عَبَّاسٍ، فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ: إِنَّ لَنَا أَبْنَاءً مِثْلَهُ، فَقَالَ: إِنَّهُ مِنْ حَيْثُ تَعْلَمُ، فَسَأَلَ عُمَرُ ابْنَ عَبَّاسٍ عَنْ هَذِهِ الآيَةِ، {إِذَا جَاءَ نَصْرُ اللَّهِ وَالفَتْحُ} [النصر: 1]، فَقَالَ: «أَجَلُ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَعْلَمَهُ إِيَّاهُ» قَالَ: مَا أَعْلَمُ مِنْهَا إِلَّا مَا تَعْلَمُ.

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, উমর ইবন খাত্তাব রাদিয়াল্লাহু ‘আনহু (তাঁর সভাসদদের মধ্যে) ইবন আব্বাস রাদিয়াল্লাহু ‘আনহুকে বিশেষ মর্যাদা দান করতেন। একদিন আবদুর রহমান ইবন আউফ রাদিয়াল্লাহু ‘আনহু তাঁকে বললেন, তাঁর মত ছেলে তো আমাদেরও রয়েছে। এতে তিনি বললেন, এর কারণ তো আপনি নিজেও জানেন। তখন উমর রাদিয়াল্লাহু ‘আনহু ইবন আব্বাস রাদিয়াল্লাহু ‘আনহুকে ডেকে “ইজা যা আ নাসরুল্লহি ওয়াল ফাতহ” আয়াতের ব্যাখ্যা জিজ্ঞাসা করেন। ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু উত্তর দিলেন, এ আয়াতে রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে তাঁর ওফাত নিকটবর্তী বলে জানিয়ে দেওয়া হয়েছে। উমর রাদিয়াল্লাহু ‘আনহু বললেন, আমিও এ আয়াতের ব্যাখ্যা জানি, যা তুমি জান। [489]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর মৃত্যুর পরে তাঁর উম্মতেরা তাঁর দ্বীনি ভাই হবে।

عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَتَى الْمَقْبُرَةَ، فَقَالَ: «السَّلَامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ، وَإِنَّا إِنْ شَاءَ اللهُ بِكُمْ لَاحِقُونَ، وَدِدْتُ أَنَّا قَدْ رَأَيْنَا إِخْوَانَنَا» قَالُوا: أَوَلَسْنَا إِخْوَانَكَ؟ يَا رَسُولَ اللهِ قَالَ: «أَنْتُمْ أَصْحَابِي وَإِخْوَانُنَا الَّذِينَ لَمْ يَأْتُوا بَعْدُ» فَقَالُوا: كَيْفَ تَعْرِفُ مَنْ لَمْ يَأْتِ بَعْدُ مِنْ أُمَّتِكَ؟ يَا رَسُولَ اللهِ فَقَالَ: «أَرَأَيْتَ لَوْ أَنَّ رَجُلًا لَهُ خَيْلٌ غُرٌّ مُحَجَّلَةٌ بَيْنَ ظَهْرَيْ خَيْلٍ دُهْمٍ بُهْمٍ أَلَا يَعْرِفُ خَيْلَهُ؟» قَالُوا: بَلَى يَا رَسُولَ اللهِ قَالَ: " فَإِنَّهُمْ يَأْتُونَ غُرًّا مُحَجَّلِينَ مِنَ الْوُضُوءِ، وَأَنَا فَرَطُهُمْ عَلَى الْحَوْضِ أَلَا لَيُذَادَنَّ رِجَالٌ عَنْ حَوْضِي كَمَا يُذَادُ الْبَعِيرُ الضَّالُّ أُنَادِيهِمْ أَلَا هَلُمَّ فَيُقَالُ: إِنَّهُمْ قَدْ بَدَّلُوا بَعْدَكَ فَأَقُولُ سُحْقًا سُحْقًا ".

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, একবার রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম একটি কবরস্থানে এসে বললেন, তোমাদের ওপর শান্তি বর্ষিত হোক। এটা মুমিনদের ঘর। ইনশা আল্লাহ আমরাও তোমাদের সাথে এসে মিলব। আমার বড় ইচ্ছা হয় আমাদের ভাইদেরকে দেখি। সাহাবায়ে কিরাম আরয করলেন, ইয়া রাসুলুল্লাহ! আমরা কি আপনার ভাই নই? তিনিবললেন, তোমরা তো আমার সাহাবী। আর যারা এখনো (পৃথিবীতে) আসেনি তারা আমাদের ভাই। সাহাবীরা আরয করলেন, ইয়া রাসুলুল্লাহ! আপনার উম্মাতের মধ্যে যারা এখনো (পৃথিবীতে) আসেনি তাদেরকে আপনি কিভাবে চিনবেন? তিনি বললেন, “কেন, যদি কোনো ব্যক্তির কপাল ও হাত-পা সাদাযুক্ত ঘোড়া ঘোর কালো ঘোড়ার মধ্যে মিশে যায়তবে সে কি তার ঘোড়াকে চিনে নিতে পারে না? তাঁরা বললেন, হ্যাঁ, ইয়া রাসুলুল্লাহ! তিনি বললেন, তাঁরা (আমারউম্মাত) সেদিন এমন অবস্থায় আসবে যে, উযুর ফলে তাদের মুখমন্ডল হবে নূরানী এবং হাত-পা দীণ্ডিময়। আর হাউযের পাড়ে আমিহব তাদের অগ্রনায়ক। জেনে রাখ, কিছু সংখ্যক লোককে সেদিন আমার হাউয থেকে হটিয়ে দেওয়া হবে যেমনিভাবে পথহারা উটকে হটিয়ে দেওয়া হয়। আমি তাদেরকে ডাকব, এসো এসো। তখন বলা হবে, “এরা আপনার পরে (আপনারদীনকে) পরিবর্তন করে দিয়েছিল। তখন আমি বলব, দূর হও, দূর হও। [490]

আরব বিশ্বে যা হবে সে সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ أَبِي هُرَيْرَةَ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَقُومُ السَّاعَةُ حَتَّى يَكْثُرَ الْمَالُ وَيَفِيضَ، حَتَّى يَخْرُجَ الرَّجُلُ بِزَكَاةِ مَالِهِ فَلَا يَجِدُ أَحَدًا يَقْبَلُهَا مِنْهُ، وَحَتَّى تَعُودَ أَرْضُ الْعَرَبِ مُرُوجًا وَأَنْهَارًا».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, কিয়ামত সংঘটিত হবে নাযতক্ষন না প্রঢ়ুর ধন-সম্পদ ও বিপূল প্রাচুর্য প্রকাশ পায়। এমনকি তখন মানুষ তাঁর মালের যাকাত নিয়ে বের হবে, কিন্তু তা গ্রহণ করার মত কাউকে পাওয়া যাবে না। আরব দেশ চারণভূমি ও নদী-নালায় পরিণত হবে। [491]

কুরাইশ নেতাদের নিহত হওয়ার স্থান সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ أَنَسٍ، أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ شَاوَرَ حِينَ بَلَغَهُ إِقْبَالُ أَبِي سُفْيَانَ، قَالَ: فَتَكَلَّمَ أَبُو بَكْرٍ، فَأَعْرَضَ عَنْهُ، ثُمَّ تَكَلَّمَ عُمَرُ، فَأَعْرَضَ عَنْهُ، فَقَامَ سَعْدُ بْنُ عُبَادَةَ، فَقَالَ: إِيَّانَا تُرِيدُ يَا رَسُولَ اللهِ؟ وَالَّذِي نَفْسِي بِيَدِهِ، لَوْ أَمَرْتَنَا أَنْ نُخِيضَهَا الْبَحْرَ لَأَخَضْنَاهَا، وَلَوْ أَمَرْتَنَا أَنْ نَضْرِبَ أَكْبَادَهَا إِلَى بَرْكِ الْغِمَادِ لَفَعَلْنَا، قَالَ: فَنَدَبَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ النَّاسَ، فَانْطَلَقُوا حَتَّى نَزَلُوا بَدْرًا، وَوَرَدَتْ عَلَيْهِمْ رَوَايَا قُرَيْشٍ، وَفِيهِمْ غُلَامٌ أَسْوَدُ لِبَنِي الْحَجَّاجِ، فَأَخَذُوهُ، فَكَانَ أَصْحَابُ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُونَهُ عَنْ أَبِي سُفْيَانَ، وَأَصْحَابِهِ، فَيَقُولُ: مَا لِي عِلْمٌ بِأَبِي سُفْيَانَ، وَلَكِنْ هَذَا أَبُو جَهْلٍ، وَعُتْبَةُ، وَشَيْبَةُ، وَأُمَيَّةُ بْنُ خَلَفٍ، فَإِذَا قَالَ ذَلِكَ ضَرَبُوهُ، فَقَالَ: نَعَمْ، أَنَا أُخْبِرُكُمْ، هَذَا أَبُو سُفْيَانَ، فَإِذَا تَرَكُوهُ فَسَأَلُوهُ، فَقَالَ مَا لِي بِأَبِي سُفْيَانَ عِلْمٌ، وَلَكِنْ هَذَا أَبُو جَهْلٍ، وَعُتْبَةُ، وَشَيْبَةُ، وَأُمَيَّةُ بْنُ خَلَفٍ، فِي النَّاسِ، فَإِذَا قَالَ هَذَا أَيْضًا ضَرَبُوهُ، وَرَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ يُصَلِّي، فَلَمَّا رَأَى ذَلِكَ انْصَرَفَ، قَالَ: «وَالَّذِي نَفْسِي بِيَدِهِ، لَتَضْرِبُوهُ إِذَا صَدَقَكُمْ، وَتَتْرُكُوهُ إِذَا كَذَبَكُمْ»، قَالَ، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «هَذَا مَصْرَعُ فُلَانٍ»، قَالَ: وَيَضَعُ يَدَهُ عَلَى الْأَرْضِ «هَاهُنَا، هَاهُنَا»، قَالَ: فَمَا مَاطَ أَحَدُهُمْ عَنْ مَوْضِعِ يَدِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ.

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে যখন আবু সুফিয়ানের (মদীনায়) আগ্রাভিযানের সংবাদ পৌছল। তখন তিনি সাহাবীদের সাথে এ নিয়ে পরামর্শ করলেন। আবু বকর রাদিয়াল্লাহু ‘আনহু এ ব্যাপারে কথা বললেন, কিন্তু তাঁর কথার উত্তর দিলেন না। এরপর উমর রাদিয়াল্লাহু ‘আনহু কথা বললেন। তিনি তার কথারও কোনো উত্তর দিলেন না। পরিশেষে সা‘দ ইবন উবাদা রাদিয়াল্লাহু ‘আনহু দন্ডায়মান হলেন। এরপর বললেন, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! আপনি কি আমাদের জবাব?-প্রত্যাশা করেন? সে আল্লাহর শপথ! যার হাতে আমার জীবন, যদি আপনি আমাদেরকে আমাদের ঘোড়া নিয়ে সমুদ্রে ঝাঁপ দিতে বলেন, তবে-নিশ্চয়ই আমরা যেখানে ঝাপ দিব। আর যদি আপনি আমাদেরকে নির্দেশ দেন, সাওয়ারী হাঁকিয়ে বারকুল গামাদ- পর্যন্ত পৌছার জন্য তবে আমরা তাই করবো। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মুসলিমদেরকে আহবান করলেন। তখন সকলে রওয়ানা হলেন এবং বদর নামক স্থানে সম্মিলীত হলেন। আর সাহাবীগণের সামনে সেখান কুরাইশের সাকীগণও উপনীত হল। তাদের মধ্যে বনী হাজ্জাজের একজন কৃষ্ণকায় দাস ছিল। সাহাবীগণ তাকে পাকড়াও করলেন। তারপর তাকে আবু সুফিয়ান এবং তার সাথীদের সম্পর্কে তাঁরা জিজ্ঞাসাবাদ করলেন, তখন সে বলতে লাগলো, আবু সুফিয়ান সম্পর্কে আমার কোনো কিছু জানা নেই। তবে আবু জাহল, উতবা, শায়বা এবং উমাইয়া ইবন খালফ তো-উপাস্থিত আছে। যখন সে এরুপ বললো তখন তাঁরা তাকে প্রহার করতে লাগলেন। এমতাবস্থায় সে বলল, হ্যাঁ, আমি আবু সুফিয়ান সম্পর্কে খবর দিচ্ছি। তখন তাঁরা তাকে ছেড়ে দিলেন। এরপর যখন তারা পুনরায় আবু সুফিয়ান সম্পর্কে জিজ্ঞাসাবাদ করলেন, তখন সে বলল, আবু সুফিয়ান জনগণের মাঝে উপস্তিত আছেন। যখন সে পুনরায় এ একই কথা বলল, তখন তাঁরা আবার তাকে প্রহার করতে লাগলেন। সে সময় রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম সালাতে দন্ডায়মান ছিলেন। অতএব, যখন তিনি এ অবস্থা দেখলেন, তখন সালাত সমাপ্ত করার পর বললেন, সে আল্লাহর শপথ! যার হাতে আমার জান, যখন সে তোমাদের কাছে সত্য কথা বলে তখন তোমরা তাকে ছেড়ে দাও। এরপর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ভূমির উপর স্বীয় হাত রেখে বললেন, এ স্থান অমুক বিধর্মীর ধরাশায়ী হওয়ার স্থান বা মৃত্যুস্হল। বর্ণনাকারী বলেন যে, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যে স্থানে যে বিধর্মীর নাম নিয়ে হাত রেখেছিলেন, সেখানেই তার মৃত্যু হয়েছে, এর বিন্দুমাত্র ব্যতিক্রম হয়নি। [492]

عَنْ ثَابِتٍ، قَالَ: قَالَ أَنَسٌ: كُنْتُ مَعَ عُمَرَ، ح وَحَدَّثَنَا شَيْبَانُ بْنُ فَرُّوخَ - وَاللَّفْظُ لَهُ - حَدَّثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ، عَنْ ثَابِتٍ، عَنْ أَنَسِ بْنِ مَالِكٍ، قَالَ: كُنَّا مَعَ عُمَرَ بَيْنَ مَكَّةَ وَالْمَدِينَةِ، فَتَرَاءَيْنَا الْهِلَالَ، وَكُنْتُ رَجُلًا حَدِيدَ الْبَصَرِ، فَرَأَيْتُهُ وَلَيْسَ أَحَدٌ يَزْعُمُ أَنَّهُ رَآهُ غَيْرِي، قَالَ: فَجَعَلْتُ أَقُولُ لِعُمَرَ، أَمَا تَرَاهُ؟ فَجَعَلَ لَا يَرَاهُ، قَالَ: يَقُولُ عُمَرُ: سَأَرَاهُ وَأَنَا مُسْتَلْقٍ عَلَى فِرَاشِي، ثُمَّ أَنْشَأَ يُحَدِّثُنَا عَنْ أَهْلِ بَدْرٍ، فَقَالَ: إِنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، كَانَ يُرِينَا مَصَارِعَ أَهْلِ بَدْرٍ، بِالْأَمْسِ، يَقُولُ: «هَذَا مَصْرَعُ فُلَانٍ غَدًا، إِنْ شَاءَ اللهُ»، قَالَ: فَقَالَ عُمَرُ: فَوَالَّذِي بَعَثَهُ بِالْحَقِّ مَا أَخْطَئُوا الْحُدُودَ الَّتِي حَدَّ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: فَجُعِلُوا فِي بِئْرٍ بَعْضُهُمْ عَلَى بَعْضٍ، فَانْطَلَقَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَتَّى انْتَهَى إِلَيْهِمْ، فَقَالَ: «يَا فُلَانَ بْنَ فُلَانٍ وَيَا فُلَانَ بْنَ فُلَانٍ هَلْ وَجَدْتُمْ مَا وَعَدَكُمُ اللهُ وَرَسُولُهُ حَقًّا؟ فَإِنِّي قَدْ وَجَدْتُ مَا وَعَدَنِي اللهُ حَقًّا»، قَالَ عُمَرُ: يَا رَسُولَ اللهِ كَيْفَ تُكَلِّمُ أَجْسَادًا لَا أَرْوَاحَ فِيهَا؟ قَالَ: «مَا أَنْتُمْ بِأَسْمَعَ لِمَا أَقُولُ مِنْهُمْ، غَيْرَ أَنَّهُمْ لَا يَسْتَطِيعُونَ أَنْ يَرُدُّوا عَلَيَّ شَيْئًا».

আনাস ইবন মালিক রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, উমার রাদিয়াল্লাহু ‘আনহুর সাথে একদা আমরা মক্কা ও মদীনার মধ্যবর্তী স্থানে ছিলাম। তখন আমরা চাঁদ দেখাছিলাম। আমি তীক্ষ্ণ দৃষ্টিসম্পন্ন ছিলম, তাই আমি চাঁদ দেখে ফেললাম। আমি ব্যতীত কেউ বলেনি যে, সে চাঁদ দেখেছে। তিনি বলেন, আমি উমার রাদিয়াল্লাহু ‘আনহুকে বলছিলাম, আপনি কি চাঁদ দেখছেন না? এ ই তো চাঁদ। কিন্তু তিনি দেখছিলেন না। বর্ণনাকারী বলেন, তখন উমার রাদিয়াল্লাহু ‘আনহু বলছিলেন, অল্পক্ষণের মাঝেই আমি দেখতে পাব। আনাস রাদিয়াল্লাহু ‘আনহু বলেন, আমি বিছানায় চিত হয়ে শুয়ে ছিলাম, এমতাবস্থায় তিনি আমাদের নিকট বদর যুদ্ধে অংশ গ্রহণকারী কাফিরদের ঘটনা বর্ণনা করতে শুরু করলেন। বললেন, গতকাল বদর যুদ্ধাদের ধরাশায়ী হবার স্থান রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদেরকে দেখাচ্ছিলেন। তিনি বলছিলেন, আল্লাহর ইচ্ছায় এটা অমুকের ধরাশায়ী হবার স্থান। বর্ণনাকারী বলেন, উমার রাদিয়াল্লাহু ‘আনহু বলেছেন, শপথ সে সত্তার, যিনি তাকে সত্য বানী সহ প্রেরণ করেছেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম যে সীমারেখা বলে দিয়েছেন, তারা সে সীমারেখা একটুও অতিক্রম করেনি। অতঃপর তাদেরকে একটি কুপে এক জনের উপর অপর জনকে নিক্ষেপ করা হল। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তাদের নিকট গিয়ে বললেন, হে অমুকের ছেলে অমুক, হে অমুকের ছেলে অমুক! আল্লাহ ও তাঁর রাসুল যে ওয়াদা তোমাদের সাথে করেছেন তোমরা কি তা সঠিক পেয়েছো? আমার প্রতিপালক আমার সাথে যে ওয়াদা করেছেন? আমি তা সঠিক পেয়েছি। তখন উমার রাদিয়াল্লাহু ‘আনহু বললেন, ইয়া রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম! যে সব দেহে প্রাণ নেই, আপনি তাদের সাথে কিভাবে কথা বলছেন? নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, আমি যা বলছি, তা তোমরা তাদের চেয়ে বেশী শুনছনা। তবে তারা এ কথার উত্তর দিতে সক্ষম নয়। [493]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তিনি গোপনে দাওয়াত দেওয়ার পরে প্রকাশ্যে দাওয়াত দিবেন

عَنْ أَبِي أُمَامَةَ - قَالَ عِكْرِمَةُ، وَلَقِيَ شَدَّادٌ أَبَا أُمَامَةَ، وَوَاثِلَةَ، وَصَحِبَ أَنَسًا إِلَى الشَّامِ وَأَثْنَى عَلَيْهِ فَضْلًا وَخَيْرًا - عَنْ أَبِي أُمَامَةَ، قَالَ: قَالَ عَمْرُو بْنُ عَبَسَةَ السُّلَمِيُّ: كُنْتُ وَأَنَا فِي الْجَاهِلِيَّةِ أَظُنُّ أَنَّ النَّاسَ عَلَى ضَلَالَةٍ، وَأَنَّهُمْ لَيْسُوا عَلَى شَيْءٍ وَهُمْ يَعْبُدُونَ الْأَوْثَانَ، فَسَمِعْتُ بِرَجُلٍ بِمَكَّةَ يُخْبِرُ أَخْبَارًا، فَقَعَدْتُ عَلَى رَاحِلَتِي، فَقَدِمْتُ عَلَيْهِ، فَإِذَا رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مُسْتَخْفِيًا جُرَءَاءُ عَلَيْهِ قَوْمُهُ، فَتَلَطَّفْتُ حَتَّى دَخَلْتُ عَلَيْهِ بِمَكَّةَ، فَقُلْتُ لَهُ: مَا أَنْتَ؟ قَالَ: «أَنَا نَبِيٌّ»، فَقُلْتُ: وَمَا نَبِيٌّ؟ قَالَ: «أَرْسَلَنِي اللهُ»، فَقُلْتُ: وَبِأَيِّ شَيْءٍ أَرْسَلَكَ، قَالَ: «أَرْسَلَنِي بِصِلَةِ الْأَرْحَامِ، وَكَسْرِ الْأَوْثَانِ، وَأَنْ يُوَحَّدَ اللهُ لَا يُشْرَكُ بِهِ شَيْءٌ»، قُلْتُ لَهُ: فَمَنْ مَعَكَ عَلَى هَذَا؟ قَالَ: «حُرٌّ، وَعَبْدٌ»، قَالَ: وَمَعَهُ يَوْمَئِذٍ أَبُو بَكْرٍ، وَبِلَالٌ مِمَّنْ آمَنَ بِهِ، فَقُلْتُ: إِنِّي مُتَّبِعُكَ، قَالَ: «إِنَّكَ لَا تَسْتَطِيعُ ذَلِكَ يَوْمَكَ هَذَا، أَلَا تَرَى حَالِي وَحَالَ النَّاسِ، وَلَكِنِ ارْجِعْ إِلَى أَهْلِكَ فَإِذَا سَمِعْتَ بِي قَدْ ظَهَرْتُ فَأْتِنِي»، قَالَ: فَذَهَبْتُ إِلَى أَهْلِي وَقَدِمَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ، وَكُنْتُ فِي أَهْلِي فَجَعَلْتُ أَتَخَبَّرُ الْأَخْبَارَ، وَأَسْأَلُ النَّاسَ حِينَ قَدِمَ الْمَدِينَةَ، حَتَّى قَدِمَ عَلَيَّ نَفَرٌ مِنْ أَهْلِ يَثْرِبَ مِنْ أَهْلِ الْمَدِينَةَ، فَقُلْتُ: مَا فَعَلَ هَذَا الرَّجُلُ الَّذِي قَدِمَ الْمَدِينَةَ؟ فَقَالُوا النَّاسُ: إِلَيْهِ سِرَاعٌ وَقَدْ أَرَادَ قَوْمُهُ قَتْلَهُ فَلَمْ يَسْتَطِيعُوا ذَلِكَ، فَقَدِمْتُ الْمَدِينَةَ فَدَخَلْتُ عَلَيْهِ، فَقُلْتُ: يَا رَسُولَ اللهِ أَتَعْرِفُنِي؟ قَالَ: «نَعَمْ، أَنْتَ الَّذِي لَقِيتَنِي بِمَكَّةَ»، قَالَ: فَقُلْتُ: بَلَى

فَقُلْتُ: يَا نَبِيَّ اللهِ أَخْبِرْنِي عَمَّا عَلَّمَكَ اللهُ وَأَجْهَلُهُ، أَخْبِرْنِي عَنِ الصَّلَاةِ، قَالَ: «صَلِّ صَلَاةَ الصُّبْحِ، ثُمَّ أَقْصِرْ عَنِ الصَّلَاةِ حَتَّى تَطْلُعَ الشَّمْسُ حَتَّى تَرْتَفِعَ، فَإِنَّهَا تَطْلُعُ حِينَ تَطْلُعُ بَيْنَ قَرْنَيْ شَيْطَانٍ، وَحِينَئِذٍ يَسْجُدُ لَهَا الْكُفَّارُ، ثُمَّ صَلِّ فَإِنَّ الصَّلَاةَ مَشْهُودَةٌ مَحْضُورَةٌ حَتَّى يَسْتَقِلَّ الظِّلُّ بِالرُّمْحِ، ثُمَّ أَقْصِرْ عَنِ الصَّلَاةِ، فَإِنَّ حِينَئِذٍ تُسْجَرُ جَهَنَّمُ، فَإِذَا أَقْبَلَ الْفَيْءُ فَصَلِّ، فَإِنَّ الصَّلَاةَ مَشْهُودَةٌ مَحْضُورَةٌ حَتَّى تُصَلِّيَ الْعَصْرَ، ثُمَّ أَقْصِرْ عَنِ الصَّلَاةِ حَتَّى تَغْرُبَ الشَّمْسُ، فَإِنَّهَا تَغْرُبُ بَيْنَ قَرْنَيْ شَيْطَانٍ، وَحِينَئِذٍ يَسْجُدُ لَهَا الْكُفَّارُ»

قَالَ: فَقُلْتُ: يَا نَبِيَّ اللهِ فَالْوُضُوءَ حَدِّثْنِي عَنْهُ، قَالَ: «مَا مِنْكُمْ رَجُلٌ يُقَرِّبُ وَضُوءَهُ فَيَتَمَضْمَضُ، وَيَسْتَنْشِقُ فَيَنْتَثِرُ إِلَّا خَرَّتْ خَطَايَا وَجْهِهِ، وَفِيهِ وَخَيَاشِيمِهِ، ثُمَّ إِذَا غَسَلَ وَجْهَهُ كَمَا أَمَرَهُ اللهُ، إِلَّا خَرَّتْ خَطَايَا وَجْهِهِ مِنْ أَطْرَافِ لِحْيَتِهِ مَعَ الْمَاءِ، ثُمَّ يَغْسِلُ يَدَيْهِ إِلَى الْمِرْفَقَيْنِ، إِلَّا خَرَّتْ خَطَايَا يَدَيْهِ مِنْ أَنَامِلِهِ مَعَ الْمَاءِ، ثُمَّ يَمْسَحُ رَأْسَهُ، إِلَّا خَرَّتْ خَطَايَا رَأْسِهِ مِنْ أَطْرَافِ شَعْرِهِ مَعَ الْمَاءِ، ثُمَّ يَغْسِلُ قَدَمَيْهِ إِلَى الْكَعْبَيْنِ، إِلَّا خَرَّتْ خَطَايَا رِجْلَيْهِ مِنْ أَنَامِلِهِ مَعَ الْمَاءِ، فَإِنْ هُوَ قَامَ فَصَلَّى، فَحَمِدَ اللهَ وَأَثْنَى عَلَيْهِ وَمَجَّدَهُ بِالَّذِي هُوَ لَهُ أَهْلٌ، وَفَرَّغَ قَلْبَهُ لِلَّهِ، إِلَّا انْصَرَفَ مِنْ خَطِيئَتِهِ كَهَيْئَتِهِ يَوْمَ وَلَدَتْهُ أُمُّهُ».

فَحَدَّثَ عَمْرُو بْنُ عَبَسَةَ بِهَذَا الْحَدِيثِ أَبَا أُمَامَةَ صَاحِبَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ لَهُ أَبُو أُمَامَةَ: «يَا عَمْرَو بْنَ عَبَسَةَ، انْظُرْ مَا تَقُولُ فِي مَقَامٍ وَاحِدٍ يُعْطَى هَذَا الرَّجُلُ»، فَقَالَ عَمْرٌو: «يَا أَبَا أُمَامَةَ، لَقَدْ كَبِرَتْ سِنِّي، وَرَقَّ عَظْمِي، وَاقْتَرَبَ أَجَلِي، وَمَا بِي حَاجَةٌ أَنْ أَكْذِبَ عَلَى اللهِ وَلَا عَلَى رَسُولِ اللهِ، لَوْ لَمْ أَسْمَعْهُ مِنْ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِلَّا مَرَّةً، أَوْ مَرَّتَيْنِ، أَوْ ثَلَاثًا حَتَّى عَدَّ سَبْعَ مَرَّاتٍ، مَا حَدَّثْتُ بِهِ أَبَدًا، وَلَكِنِّي سَمِعْتُهُ أَكْثَرَ مِنْ ذَلِكَ».

ইকরামা (রহ.) বলেন, শাদ্দাদ, আবু উমামা ও ওয়াসিলার সাথে তার সাক্ষাৎ হয়েছে এবং সিরিয়া ভ্রমণকালেও আনাস রাদিয়াল্লাহু ‘আনহুর সহচর ছিলেন এবং তার প্রশংসা ও গুন বর্ণনা করেছেন। আবু উমামা রাদিয়াল্লাহু ‘আনহু বলেন, আমর ইবন আবাসা সুলামী রাদিয়াল্লাহু ‘আনহু বলেন, আমি প্রাক ইসলাম যুগে সকল মানুষকে পথভ্রষ্ট বলে ধারণা করতাম। তারা কোনো ধর্মের উপর নেই। তারা সবাই মুর্তি পূঁজা, দেব-দেবীর পূঁজা করত। তিনি বলেন, তখন আমি মক্কায় এমন এক ব্যক্তির কথা শুনলাম যিনি বিভিন্ন সংবাদ বর্ণনা করেন। তখন আমি সাওয়ারীর উপর আরোহণ করে তাঁর নিকট এলাম এবং আমি জানতে পারলাম যে তিনি জনসমাবেশ থেকে নিজকে দুরে রাখেন। তাঁর কাওম তাঁর উপর নির্যাতন করে। আমি কৌশলে মক্কায় তার নিকট পৌছিলাম এবং তাঁকে জিজ্ঞাসা করলাম আপনার পরিচয় কি? তিনি বললেন, আমি নবী। আমি বললাম, নবী কি? তিনি বললেন, আল্লাহ আমাকে প্রেরণ করেছেন। আমি জিজ্ঞাসা করলাম আল্লাহ আপনাকে কি দিয়ে পাঠিয়েছেন? তিনি বললেন, আমাকে আত্মীয়তার বন্ধন সুদূঢ় করা, দেব-দেবী ও মূর্তি ভেঙ্গে দেওয়া, আল্লাহকে এক বলে জানা এবং তাঁর সঙ্গে কোনো কিছু শরীক না করা। আমি জিজ্ঞাসা করলাম, এ ব্যাপারে আপনার সঙ্গে কারা আছে? তিনি বললেন, একজন স্বাধীন ব্যক্তি ও একজন কৃতদাস। তিনি বলেন যে, তাঁর প্রতি যারা ঈমান এনেছিলেন তাদের মধ্যে আবু বকর রাদিয়াল্লাহু ‘আনহু ও বিলাল রাদিয়াল্লাহু ‘আনহু ছিলেন। আমি বললাম, আমিও আপনার অনুসারী হাত চাই। তিনি বললেন, বর্তমান অবস্থায় তুমি তা পারবে না। তুমি আমার অবস্থা ও লোকজনের অবস্থা কি দেখছ না? তুমি বরং পরিজনদের কাছে ফিরে যাও। যখন আমি বিজয় লাভ করেছি বলে শুনতে পাবে তখন আমার কাছে এসো। তিনি বললেন, আমি পরিজনদের কাছে চলে গেলাম। ইতিমধ্যে রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হিজরত করে মদীনায় গমন করলেন। তখন আমি পরিজনদের মাঝে অবস্থান করছিলাম। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মদীনায় গমন করার পর থেকে আমি সর্বদা এ বিষয়ে খোঁজ-খবর এবং মানুষকেও জিজ্ঞাসাবাদ করতে থাকলাম। মদীনাবাসীদের একদল লোক আমার কাছে এলেন। তাদেরকে আমি জিজ্ঞেস করলাম। যে ব্যক্তি মদীনায় আগমন করেছেন তিনি কি করছেন, তাঁর অবস্থা কি? তারা বললেন, লোকজন অতি দ্রুত তাঁর সাহচর্যে যাচ্ছে তাঁর কাওম তাঁকে হত্যা করতে চাচ্ছিল। কিন্তু তারা সফলকাম হয়নি। আমি ও কথা শুলে মদীনায় গেলাম এবং তাঁর কাছে পৌহুলাম। তাঁকে জিজ্ঞেস করলাম ইয়া রাসুলুল্লাহ! আমাকে চিনতে পেরেছেন? তিনি বললেন হ্যাঁ, তুমি সে ব্যক্তি যে আমার সাথে মক্কায় সাক্ষাৎ করেছিলে। (বর্ণনাকারী) বলেন, আমি বললাম, হ্যাঁ। আমি আবার বললাম, ইয়া-নবী আল্লাহ। আমি জানিনা, আল্লাহ পাক আপনাকে যা কিছু শিখিয়েছেন তা আমাকে শিক্ষা দিন। আমাকে সালাত সম্পর্কে বলুন। তিনি বললেন, ফজরের সালাত আদায় কর। এরপর সূর্য উদিত হয়ে পরিষ্কারভাবে উপরে না উঠা পর্যন্ত তুমি সালাত থেকে বিরত থাক। কেননা সূর্য উদিত হয় তবে -সেটা উদয়ের সময় শয়তানের দু-শিং-এর মাঝখান দিয়ে। সে সময়ে কাফির তাকে সিজদা করে। এরপর সালাত আদায় কর, তীরের ছায়া তার সমান না হওয়া পর্যন্ত। এরপর সালাত থেকে বিরত থাকো কেননা এ সময়ে জাহান্নামকে উত্তপ্ত করা হয়। এরপর যখন ছায়ায় পরিবর্তন শুরু হয় তখন সালাত পড়তে থাক। ফিরিশতাগণ সালাতে উপস্থিত থাকেন। অর্থাৎ আসরের সালাত আদায় করা পর্যন্ত, তারপর সালাত হতে বিরত থাক সূর্য অস্তমিত না যাওয়া পর্যন্ত। কেননা সূর্য শয়তানের দু-শিং-এর মধ্যে দিয়ে অস্ত যায়। ঐ সময় কাফিররা তাকে সিজদা করে। রাবী বলেন, আমি বললাম, ইয়া রাসুলাল্লাহ! অযূ সম্পর্কে আমাকে বলে দিন। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন, তোমাদের কোনো ব্যক্তির (কাছে) অযুর পানি পেশ করা হয়, এরপর সে কুলি করে ও নাকে পানি দেয় ও তা পরিষ্কার করে। তখন তার মুখমন্ডলের মূখ গহব্বর ও নাকের সকল গুনাহ ঝরে যায়। তারপর যখন সে আল্লাহ পাকের নির্দেশ অনুসারে মুখমন্ডল ধোয় তখন মুখমন্ডলের চারিদিক থেকে সকল গুনাহ পানির সাথে ঝরে যায়। এরপর যখন দু- হাত ধোয় কুনূই পর্যন্ত, তখন তার উভয় হাতের গুনাহসমূহ আঙ্গুল দিয়ে পানির সাথে ঝরে পড়ে। এরপর উভয় পা গোড়ালী পর্যন্ত ধৌত করলে উভয় পায়ের গুনাহগুলো আঙ্গুল দিয়ে পানির সাথে ঝরে পড়ে। এরপর যদি সে দাঁড়িয়ে সালাত আদায় করে আল্লাহর হামদ ও সানা বর্ণনা করে, তাঁর মহিমা বর্ণনা করে যথাযোগ্যভাবে ও তাঁর অন্তরে আল্লাহর জন্য মুক্ত করে নিল, তাহলে সে গুনাহ থেকে মুক্ত হয়ে যাবে সেদিনের মত যে দিন তার মাতা তাকে প্রসব করোছিল। আমর ইবন আবাসা রাদিয়াল্লাহু ‘আনহু ও হাদীসটি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাহাবী আবু উমামা রাদিয়াল্লাহু ‘আনহুর নিকট বর্ণনা করেন। তখন আবু উমামা রাদিয়াল্লাহু ‘আনহু তাঁকে বললেন, হে আমর ইবন আবাসা! ভেবে দেখ, তুমি কি বলছ! একই স্থানে ঐ ব্যক্তিকে এত মর্যাদা দেওয়া হবে। তখন আমর রাদিয়াল্লাহু ‘আনহু বললেন, হে আবু উমামা রাদিয়াল্লাহু ‘আনহু! আমি বয়োবৃদ্ধ হয়ে গিয়েছি। আমার হাড়গুলো নরম হয়ে গিয়েছে। আমার মৃত্যু কাল নিকটবর্তী হয়ে পড়েছে। আল্লাহ ও তাঁর রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর মিথ্যা আরোপের কোন প্রয়োজন আমার নেই। আমি যদি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম হতে না শুনতাম একবার দু-বার, তিনবার - এমনকি তিনি সাত বার পর্যন্ত গণনা করলেন। তবে আমি কখনো এ হাদীস বর্ণনা করতাম না। আমি হাদীসটি সাত বারের চেয়েও অনেক বেশী বার শুনেছি। [494]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

হিজাজ থেকে আগুন বের হবে এবং তাতে বসরার উটের ঘাড় আলোকিত হয়ে যাবে।

قَالَ سَعِيدُ بْنُ المُسَيِّبِ: أَخْبَرَنِي أَبُو هُرَيْرَةَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: «لاَ تَقُومُ السَّاعَةُ حَتَّى تَخْرُجَ نَارٌ مِنْ أَرْضِ الحِجَازِ تُضِيءُ أَعْنَاقَ الإِبِلِ بِبُصْرَى».

আবু হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলূল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন: কিয়ামত কায়েম হবেনা যতক্ষন না হিজাযের যমীন থেকে আগুন বের হবে, যা বুসরার উটগুলোর গর্দান আলোকিত করে দেবে। [495]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর উম্মতেরা মসজিদ কারুকার্য করার ব্যাপারে গর্ব করবে।

عَنْ أَنَسٍ، أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «لَا تَقُومُ السَّاعَةُ حَتَّى يَتَبَاهَى النَّاسُ فِي الْمَسَاجِدِ».

আনাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, লোকেরা মসজিদে পরস্পরের মধ্যে (নির্মাণ ও কারুকার্য নিয়ে) গর্ব না করা পর্যন্ত কিয়ামত কায়েম হবে না। [496]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর পরে মুজাদ্দিদগণের আগমন হবে যারা দীনের সংস্কার করবে।

عَنْ أَبِي هُرَيْرَةَ، فِيمَا أَعْلَمُ، عَنْ رَسُولِ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «إِنَّ اللَّهَ يَبْعَثُ لِهَذِهِ الْأُمَّةِ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُجَدِّدُ لَهَا دِينَهَا».

আবু হুরাইরা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, আল্লাহ এ উম্মতের জন্য প্রতি একশত বছর অন্তর একজন মুজাদ্দিদ পাঠাবেন, যিনি দীনের সংস্কার করবেন।[497]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

নবুওয়তের খিলাফতের সময়কাল হলো ত্রিশ বছর।

عَنْ سَفِينَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خِلَافَةُ النُّبُوَّةِ ثَلَاثُونَ سَنَةً، ثُمَّ يُؤْتِي اللَّهُ الْمُلْكَ مَنْ يَشَاءُ، أَوْ مُلْكَهُ مَنْ يَشَاءُ».

সাফিনা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, নবুওয়তের খিলাফতের সময়কাল হলো ত্রিশ বছর। এরপর আল্লাহ যাকে ইচ্ছা করবেন, সুলতানাত (বাদশাহী) দান করবেন। [498]

عَنْ سَفِينَةَ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «خِلَافَةُ النُّبُوَّةِ ثَلَاثُونَ سَنَةً، ثُمَّ يُؤْتِي اللَّهُ الْمُلْكَ أَوْ مُلْكَهُ مَنْ يَشَاءُ» قَالَ سَعِيدٌ قَالَ لِي سَفِينَةُ: «أَمْسِكْ عَلَيْكَ أَبَا بَكْرٍ سَنَتَيْنِ، وَعُمَرُ عَشْرًا، وَعُثْمَانُ اثْنَتَيْ عَشْرَةَ، وَعَلِيٌّ كَذَا» قَالَ سَعِيدٌ، قُلْتُ: لِسَفِينَةَ إِنَّ هَؤُلَاءِ يَزْعُمُونَ أَنَّ عَلِيًّا عَلَيْهِ السَّلَام لَمْ يَكُنْ بِخَلِيفَةٍ قَالَ: «كَذَبَتْ أَسْتَاهُ بَنِي الزَّرْقَاءِ يَعْنِي بَنِي مَرْوَانَ».

সাফীনা রাদিয়াল্লাহু ‘আনহা থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, নবুওয়তের খিলাফতের সময়কাল হলো ত্রিশ বছর। এরপর আল্লাহ্ যাকে ইচ্ছা রাজত্ব বা বাদশাহী দান করবেন। রাবী সাঈদ (রহ.) বলেন, সাফীনা রাদিয়াল্লাহু ‘আনহা আমাকে বলেন, তুমি হিসাব কর। আবূ বকর রাদিয়াল্লাহু ‘আনহুর শাসনকাল হবে দু' বছর; উমর রাদিয়াল্লাহু ‘আনহুর দশ বছর; উসমান রাদিয়াল্লাহু ‘আনহুর বার বছর এবং আলী রাদিয়াল্লাহু ‘আনহুর অর্থাৎ ছয় বছর। রাবী সাঈদ (রহ.) বলেন, তখন আমি সাফীনা রাদিয়াল্লাহু ‘আনহাকে জিজ্ঞাসা করি যে, বনূ-মারওয়ান এরূপ ধারণা করে যে, আলী রাদিয়াল্লাহু ‘আনহু খলীফাদের অন্তর্ভুক্ত নন। তিনি বলেন, বনূ-মারওয়ানরা মিথ্যা বলেছে। [499]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

কিয়ামতের নিদর্শনাবলী হলো মালের প্রাচুর্য এবং আধিক্য, ব্যবসা বৃদ্ধি পাবে আর বিদ্যা বিলুপ্ত হবে।

عَنْ عَمْرِو بْنِ تَغْلِبَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ أَنْ يَفْشُوَ الْمَالُ وَيَكْثُرَ، وَتَفْشُوَ التِّجَارَةُ، وَيَظْهَرَ الْعِلْمُ، وَيَبِيعَ الرَّجُلُ الْبَيْعَ فَيَقُولَ: لَا حَتَّى أَسْتَأْمِرَ تَاجِرَ بَنِي فُلَانٍ، وَيُلْتَمَسَ فِي الْحَيِّ الْعَظِيمِ الْكَاتِبُ فَلَا يُوجَدُ ".

‘আমর ইবন তাগলিব রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, মালের প্রাচুর্য এবং আধিক্য হলো কিয়ামতের নিদর্শনাবলীর অন্তর্গত এবং ব্যবসা বৃদ্ধি পাবে আর বিদ্যা বিলুপ্ত হবে। কোনো ব্যক্তি মাল বিক্রিদাতা বলবে: না, আমি অমুক গোত্রের ব্যবসায়ীর সাথে পরামর্শ করে নেই। আর বিরাট লোকালয়ে লেখক তালাশ করে পাওয়া যারে না।[500]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

শেষ যমানায় কিছু লোক হবে কালো খিযাব লাগাবে

عَنْ ابْنِ عَبَّاسٍ، رَفَعَهُ أَنَّهُ قَالَ: «قَوْمٌ يَخْضِبُونَ بِهَذَا السَّوَادِ آخِرَ الزَّمَانِ كَحَوَاصِلِ الْحَمَامِ، لَا يَرِيحُونَ رَائِحَةَ الْجَنَّةِ».

ইবন আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, শেষ যমানায় কিছু লোক হবে, যারা কালো খিযাব লাগাবে কবুতরের বুকের মত, তারা বেহেশতের সুগন্ধও পাবে না।[501]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

পারস্যের উপর রোমের বিজয় সাধিত হবে।

عَنِ ابْنِ عَبَّاسٍ، فِي قَوْلِ اللهِ تَعَالَى: {الم غُلِبَتِ الرُّومُ فِي أَدْنَى الأَرْضِ} قَالَ: غُلِبَتْ وَغَلَبَتْ، كَانَ الْمُشْرِكُونَ يُحِبُّونَ أَنْ يَظْهَرَ أَهْلُ فَارِسَ عَلَى الرُّومِ لأَنَّهُمْ وَإِيَّاهُمْ أَهْلُ أَوْثَانٍ، وَكَانَ الْمُسْلِمُونَ يُحِبُّونَ أَنْ يَظْهَرَ الرُّومُ عَلَى فَارِسَ لأَنَّهُمْ أَهْلُ كِتَابٍ، فَذَكَرُوهُ لأَبِي بَكْرٍ فَذَكَرَهُ أَبُو بَكْرٍ لِرَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: أَمَا إِنَّهُمْ سَيَغْلِبُونَ، فَذَكَرَهُ أَبُو بَكْرٍ لَهُمْ، فَقَالُوا: اجْعَلْ بَيْنَنَا وَبَيْنَكَ أَجَلاً، فَإِنْ ظَهَرْنَا كَانَ لَنَا كَذَا وَكَذَا، وَإِنْ ظَهَرْتُمْ كَانَ لَكُمْ كَذَا وَكَذَا، فَجَعَلَ أَجَلاً خَمْسَ سِنِينَ، فَلَمْ يَظْهَرُوا، فَذَكَرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: أَلاَ جَعَلْتَهُ إِلَى دُونَ، قَالَ: أُرَاهُ العَشْرَ، قَالَ سَعِيدٌ: وَالْبِضْعُ مَا دُونَ العَشْرِ، قَالَ: ثُمَّ ظَهَرَتِ الرُّومُ بَعْدُ. قَالَ: فَذَلِكَ قَوْلُهُ تَعَالَى: {الم غُلِبَتِ الرُّومُ}، إِلَى قَوْلِهِ: {يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللهِ يَنْصُرُ مَنْ يَشَاءُ} قَالَ سُفْيَانُ: سَمِعْتُ أَنَّهُمْ ظَهَرُوا عَلَيْهِمْ يَوْمَ بَدْرٍ.

ইবন আববাস রাদিয়াল্লাহু আনহু থেকে

{الم غُلِبَتِ الرُّومُ فِي أَدْنَى الأَرْضِ} প্রসঙ্গে বলেছেন: তিনি غُلِبَتْ وَغَلَبَتْ উভয় পাঠই রয়েছে। তিনি বলেন, মুশরিকরা রোমকদের উপর পারসিকদের বিজয় পছন্দ করতো। কেননা ওরা এবং এরা ছিল মূর্তি পূজারী। আর মুসলিমরা ভালবাসত পারস্যের উপর রোমের বিজয়। কেননা রোমকরা ছিল কিতাবী সম্প্রদায়। তারা আবূ বকর রাদিয়াল্লাহু আনহু-এর সঙ্গে এই কথা আলোচনা করে। এরপর আবূ আবূ বকর তা রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে উল্লেখ করেন। তখন তিনি বললেন: শুনে রাখ, রোমবাসী অবশ্যই অচিরেই জয়লাভ করবে। আবূ বকর রাদিয়াল্লাহু আনহু তখন তাদের এই কথা বলেন, তারা বলল, আমাদের এবং তোমার মাঝে এর একটা মেয়াদ নির্ধারণ কর। আমরা যদি জয়ী হই তবে আমাদের হবে অমুক অমুক জিনিস আর তোমরা জয়ী হলে তোমাদের হবে অমুক অমুক জিনিস। তিনি পাঁচ বছরের মেয়াদ নির্ধারণ করেন। কিন্তু এই সময়ে তাদের বিজয় হয়নি। নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের কাছে বিষয়টি আলোচনা করা হলে তিনি বললেন: তুমি কেন এর চাইতে বেশী মেয়াদ নির্ধারণ করলে না? সাঈদ (র) বলেন: وَالْبِضْعُ مَا دُونَ العَشْرِ হল দশ বছর থেকে কম। পরবর্তীতে রোমকরা বিজয় লাভ করে। এ প্রসঙ্গে হল আল্লাহর এই বাণী : {الم غُلِبَتِ الرُّومُ} সুফইয়ান (রহ.) বলেন, আমি শুনেছি যে, বদর যুদ্ধের দিন রোমকরা পারস্যের উপর বিজয় লাভ করে। [502]

عَنْ نِيَارِ بْنِ مُكْرَمٍ الأَسْلَمِيِّ، قَالَ: لَمَّا نَزَلَتْ {الم غُلِبَتِ الرُّومُ فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ} فَكَانَتْ فَارِسُ يَوْمَ نَزَلَتْ هَذِهِ الآيَةُ قَاهِرِينَ لِلرُّومِ، وَكَانَ الْمُسْلِمُونَ يُحِبُّونَ ظُهُورَ الرُّومِ عَلَيْهِمْ لأَنَّهُمْ وَإِيَّاهُمْ أَهْلُ كِتَابٍ، وَفِي ذَلِكَ قَوْلُ اللهِ تَعَالَى: {وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ العَزِيزُ الرَّحِيمُ} فَكَانَتْ قُرَيْشٌ تُحِبُّ ظُهُورَ فَارِسَ لأَنَّهُمْ وَإِيَّاهُمْ لَيْسُوا بِأَهْلِ كِتَابٍ وَلاَ إِيمَانٍ بِبَعْثٍ، فَلَمَّا أَنْزَلَ اللَّهُ تَعَالَى هَذِهِ الآيَةَ، خَرَجَ أَبُو بَكْرٍ الصِّدِّيقُ يَصِيحُ فِي نَوَاحِي مَكَّةَ {الم غُلِبَتِ الرُّومُ فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ} قَالَ نَاسٌ مِنْ قُرَيْشٍ لأَبِي بَكْرٍ: فَذَلِكَ بَيْنَنَا وَبَيْنَكُمْ، زَعَمَ صَاحِبُكَ أَنَّ الرُّومَ سَتَغْلِبُ فَارِسَ فِي بِضْعِ سِنِينَ، أَفَلاَ نُرَاهِنُكَ عَلَى ذَلِكَ، قَالَ: بَلَى، وَذَلِكَ قَبْلَ تَحْرِيمِ الرِّهَانِ، فَارْتَهَنَ أَبُو بَكْرٍ وَالمُشْرِكُونَ وَتَوَاضَعُوا الرِّهَانَ، وَقَالُوا لأَبِي بَكْرٍ: كَمْ تَجْعَلُ البِضْعُ ثَلاَثُ سِنِينَ إِلَى تِسْعِ سِنِينَ، فَسَمِّ بَيْنَنَا وَبَيْنَكَ وَسَطًا تَنْتَهِي إِلَيْهِ، قَالَ: فَسَمَّوْا بَيْنَهُمْ سِتَّ سِنِينَ، قَالَ: فَمَضَتِ السِّتُّ سِنِينَ قَبْلَ أَنْ يَظْهَرُوا، فَأَخَذَ الْمُشْرِكُونَ رَهْنَ أَبِي بَكْرٍ، فَلَمَّا دَخَلَتِ السَّنَةُ السَّابِعَةُ ظَهَرَتِ الرُّومُ عَلَى فَارِسَ، فَعَابَ الْمُسْلِمُونَ عَلَى أَبِي بَكْرٍ تَسْمِيَةَ سِتِّ سِنِينَ، لأَنَّ اللَّهَ تَعَالَى قَالَ فِي بِضْعِ سِنِينَ، قَالَ: وَأَسْلَمَ عِنْدَ ذَلِكَ نَاسٌ كَثِيرٌ.

নিয়ার ইবন মুকাররাম রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন:

{الم غُلِبَتِ الرُّومُ فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ}

“আলিফ-লাম-মীম। রোমানরা [503] পরাজিত হয়েছে। নিকটবর্তী অঞ্চলে [504] , আর তারা তাদের এ পরাজয়ের পর অচিরেই বিজয়ী হবে, কয়েক বছরের মধ্যেই” [505] । [সূরা রূম: ১-৪]

আয়াতগুলো নাযিল হওয়ার সময় পারসিকরা রোমকদের উপর বিজয়ী ছিল আর মুসলিমরা তাদের উপর রোমকদের বিজয় ভালবাসতেন। কেননা মুসলিমরা আর এরা উভয়েই ছিলেন আহলে কিতাব। এই প্রসঙ্গে ছিল আল্লাহ্ তা‘আলার এই বাণী:

{وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللهِ يَنْصُرُ مَنْ يَشَاءُ وَهُوَ العَزِيزُ الرَّحِيمُ}

“আর সেদিন মুমিনরা আনন্দিত হবে, আল্লাহর সাহায্যে। তিনি যাকে ইচ্ছা সাহায্য করেন। আর তিনি মহাপরাক্রমশালী, পরম দয়ালু”। [সূরা রূম: ৪-৫]

আর কুরাইশরা ভালবাসত পারসিকদের বিজয়। কেননা এরা উভয়ই আহলে কিতাব ছিল না এবং (মৃত্যুর পর) উত্থানে বিশ্বাসী ছিল না। যা হোক, আল্লাহ্ তা‘আলা এই আয়াত নাযিল করার পর আবূ বকর সিদ্দীক রাদিয়াল্লাহু আনহু মক্কার গলিতে গলিতে বের হয়ে পড়েছিলেন এবং চিৎকার করে পাঠ করছিলেন:

{الم غُلِبَتِ الرُّومُ فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ}

“আলিফ-লাম-মীম। রোমানরা পরাজিত হয়েছে। নিকটবর্তী অঞ্চলে, আর তারা তাদের এ পরাজয়ের পর অচিরেই বিজয়ী হবে, কয়েক বছরের মধ্যেই”। [সূরা রূম: ১-৪]

কুরাইশদের কতক লোক তখন আবূ বকর রাদিয়াল্লাহু আনহুকে বলল, এ হল আমাদের এবং তোমাদের একটি বিষয়। তোমার নবী তো বলে থাকে যে, কয়েক বছরের মধ্যেই রোম পারস্যের উপর বিজয়ী হবে। আমরা এই বিষয়ে কি একটা বাজি ধরতে পারি না? আবূ বকর রাদিয়াল্লাহু আনহু বললেন: অবশ্যই। তখনও ইসলামে বাজি নিষিদ্ধ হয়নি! আবূ বকর রাদিয়াল্লাহু আনহু ও মুশরিকগণ পরস্পর বাজি ধরলেন। কুরাইশরা আবূ বকর রাদিয়াল্লাহু আনহুকে বলল, মেয়াদ কতদিন নির্ধারণ করবে? বিদ‘আ শব্দটি তিন থেকে নয় বছর বুঝায় সুতরাং আমাদের এবং তোমার ক্ষেত্রে মাঝামাঝি একটি সময় নির্ধারণ করে নাও, যে সময়ে গিয়ে মেয়াদ শেষ হবে। অনন্তর তারা ছয় বছর সময় নির্ধারণ করেন। কিন্তু ছয় বছর অতিবাহিত হয়ে গেল এ দিকে রোমকদের বিজয় ঘটল না। মুশরিকরা আবূ বকর রাদিয়াল্লাহু আনহুর স্থিরীকৃত বাজির বস্তুটি নিয়ে নিল। সপ্তম বছরে রোমকরা পারসিকদের উপর বিজয় লাভ করে। তখন মুসলিমরা ছয় বছর সময় নির্ধারণের কারণে আবূ বকর রাদিয়াল্লাহু আনহুকে দোষারোপ করেন। কেননা আল্লাহ্ তা‘আলা তো এই বিষয়ে فِي بِضْعِ سِنِينَ (তিন থেকে নয় বছর সময়) বলেছিলেন। নিয়ার ইবন মুকাররাম রাদিয়াল্লাহু আনহু বলেন, এই সময় বহু লোক ইসলাম গ্রহণ করে। [506]

বস্ত্র পরিহিত হয়েও বিবস্ত্রা স্ত্রীলোক সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «صِنْفَانِ مِنْ أَهْلِ النَّارِ لَمْ أَرَهُمَا، قَوْمٌ مَعَهُمْ سِيَاطٌ كَأَذْنَابِ الْبَقَرِ يَضْرِبُونَ بِهَا النَّاسَ، وَنِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ مُمِيلَاتٌ مَائِلَاتٌ، رُءُوسُهُنَّ كَأَسْنِمَةِ الْبُخْتِ الْمَائِلَةِ، لَا يَدْخُلْنَ الْجَنَّةَ، وَلَا يَجِدْنَ رِيحَهَا، وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ كَذَا وَكَذَا».

আবু হুরায়রা রাদিয়াল্লাহু আনহু থেকে বর্ণিত, তিনি বলেন: রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, জাহান্নামবাসী দু-ধরনের লোক, যাদের আমি (এখনো) দেখতে পাইনি। একদল লোক, যাদের সাথে গরুর লেজের ন্যায় চাবুক থাকবে, তা দিয়ে তারা লোকজনকে পিটাবে। আর এক দল স্ত্রীলোক, যারা বস্ত্র পরিহিত হয়েও বিবস্ত্রা, যারা অন্যদের আকর্ষণ কারিনা ও আকৃষ্টা, তাদের- মাথার চুলের অবস্থা উটের হেলে পড়া কূঁজের ন্যায় ওরা জান্নাতে প্রবেশ করবে না, এমনকি তার খুশবুও পাবে না। অথচ এত এত দূর থেকে তার খুশবু পাওয়া যায়। [507]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

শেষ জামানায় মানুষের মধ্যে আমানতদারীতা কমে যাবে।

عَنْ زَيْدِ بْنِ وَهْبٍ، حَدَّثَنَا حُذَيْفَةُ، قَالَ: حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ حَدِيثَيْنِ، رَأَيْتُ أَحَدَهُمَا وَأَنَا أَنْتَظِرُ الآخَرَ: حَدَّثَنَا: «أَنَّ الأَمَانَةَ نَزَلَتْ فِي جَذْرِ قُلُوبِ الرِّجَالِ، ثُمَّ عَلِمُوا مِنَ القُرْآنِ، ثُمَّ عَلِمُوا مِنَ السُّنَّةِ» وَحَدَّثَنَا عَنْ رَفْعِهَا قَالَ: " يَنَامُ الرَّجُلُ النَّوْمَةَ فَتُقْبَضُ الأَمَانَةُ مِنْ قَلْبِهِ، فَيَظَلُّ أَثَرُهَا مِثْلَ أَثَرِ الوَكْتِ، ثُمَّ يَنَامُ النَّوْمَةَ فَتُقْبَضُ فَيَبْقَى فِيهَا أَثَرُهَا مِثْلَ أَثَرِ المَجْلِ، كَجَمْرٍ دَحْرَجْتَهُ عَلَى رِجْلِكَ فَنَفِطَ، فَتَرَاهُ مُنْتَبِرًا وَلَيْسَ فِيهِ شَيْءٌ، وَيُصْبِحُ النَّاسُ يَتَبَايَعُونَ، فَلاَ يَكَادُ أَحَدٌ يُؤَدِّي الأَمَانَةَ، فَيُقَالُ: إِنَّ فِي بَنِي فُلاَنٍ رَجُلًا أَمِينًا، وَيُقَالُ لِلرَّجُلِ: مَا أَعْقَلَهُ وَمَا أَظْرَفَهُ وَمَا أَجْلَدَهُ، وَمَا فِي قَلْبِهِ مِثْقَالُ حَبَّةِ خَرْدَلٍ مِنْ إِيمَانٍ " وَلَقَدْ أَتَى عَلَيَّ زَمَانٌ، وَلاَ أُبَالِي أَيُّكُمْ بَايَعْتُ، لَئِنْ كَانَ مُسْلِمًا رَدَّهُ عَلَيَّ الإِسْلاَمُ، وَإِنْ كَانَ نَصْرَانِيًّا رَدَّهُ عَلَيَّ سَاعِيهِ، وَأَمَّا اليَوْمَ: فَمَا كُنْتُ أُبَايِعُ إِلَّا فُلاَنًا وَفُلاَنًا.

হুযায়ফা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম আমাদের দুটি হাদীস বর্ণনা করেছিলেন, যার একটি আমি দেখেছি (বাস্তবায়িত হয়েছে) আর অপরটির অপেক্ষায় আছি। তিনি আমাদের বলেন, আমানত মানুষের অন্তর্মূলে প্রবিষ্ট হয়। এরপর তারা কুরআন শিখে, তারপর তারা সুন্নাহর জ্ঞান অর্জন করে। তিনি আমাদের আমানত বিলুপ্তি সম্পর্কেও বর্ণনা করেছেন। তিনি বলেছেন, মানুষ এক সময় ঘুমাবে। তার অন্তর থেকে আমানত উঠিয়ে নেওয়া হবে। তখন একটি বিন্দুর ন্যায় চিহ্ন অবশিষ্ট থাকবে। এরপর সে আবার ঘুমাবে। তারপর আবার তুলে নেওয়া হবে, তখন ফোসকার ন্যায় তার চিহ্ন অবশিষ্ট থাকবে। যেমন একটা জ্বলন্ত অঙ্গারকে যদি তুমি পায়ের উপর রেখে দাও এতে পায়ে ফোসকা পড়ে, তখন তুমি সেটাকে ফোলা দেখবে। অথচ তার মধ্যে কিছুই নেই। (এ সময়) মানুষ বেচাকেনা করবে বটে কিন্তু কেউ আমানত আদায় করবে না। তখন বলা হবে, অমুক গোত্রে একজন আমানতদার ব্যক্তি আছেন। কোনো কোন লোক সম্পর্কে বলা হবে যে, লোকটি কতই না বুদ্ধিমান, কতই না বিচক্ষণ, কতই না বীর, অথচ তার অন্তরে সরিষার দানা পরিমাণ ঈমান নেই। [এরপর হুযায়ফা রাদিয়াল্লাহু ‘আনহু বললেন] আমার উপর দিয়ে এমন একটি যুগ অতিবাহিত হয়েছে তখন আমি তোমাদের কার সাথে লেনদেন করছি এ সম্পর্কে মোটেও চিন্তা-ভাবনা করতাম না। কেননা সে যদি মুসলিম হয় তাহলে তার দীনই (হক আদায়ের জন্য) তাকে আমার কাছে ফিরিয়ে আনবে। আর যদি সে খৃষ্টান হয়, তাহলে তার অভিভাবকরাই (হক আদায়ের জন্য) তাকে আমার কাছে ফিরে আসতে বাধ্য করবে। কিন্তু বর্তমানে আমি অমুক অমুক কে ছাড়া কারো সঙ্গে বেচাকেনা করি না। [508]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

তাঁর কিছু সাহাবী পরীক্ষায় পতিত হবেন।

عَنْ حُذَيْفَةَ، قَالَ: كُنَّا مَعَ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالَ: «أَحْصُوا لِي كَمْ يَلْفِظُ الْإِسْلَامَ»، قَالَ: فَقُلْنَا: يَا رَسُولَ اللهِ، أَتَخَافُ عَلَيْنَا وَنَحْنُ مَا بَيْنَ السِّتِّمِائَةٍ إِلَى السَّبْعِمِائةٍ؟ قَالَ: «إِنَّكُمْ لَا تَدْرُونَ لَعَلَّكُمْ أَنْ تُبْتَلَوْا»، قَالَ: «فَابْتُلِيَنَا حَتَّى جَعَلَ الرَّجُلُ مِنَّا لَا يُصَلِّي إِلَّا سِرًّا».

হুযায়ফা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত যে, তিনি বলেন, আমরা একবার রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সঙ্গে ছিলাম। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম তখন আমাদেরকে বললেন, গণনা কর তো, কতজন মানুষ ইসলামের কথা স্বীকার করে। আমরা বললাম, হে আল্লাহর রাসুল! আপনি কি আমাদের ব্যাপারে আশঙ্কা করেছেন? আমরা তো প্রায় ছয়শত থেকে সাতশ” লোক আছি। রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বললেন?, তোমরা জান না, অবশ্যই তোমাদেরকে পরীক্ষায় ফেলা হবে। সাহাবী বলেন, পরবর্তীকালে সত্যিই আমরা পরীক্ষার সম্মুখীন হই, এমন কি আমাদের কোনো কোন ব্যক্তিকে গোপনে সালাত আদায় করতে হতো। [509]

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

যে ব্যক্তি মানুষের সম্পদ নষ্ট করার উদ্দেশ্যে গ্রহণ করে তাঁর শাস্তি।

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «مَنْ أَخَذَ أَمْوَالَ النَّاسِ يُرِيدُ أَدَاءَهَا أَدَّى اللَّهُ عَنْهُ، وَمَنْ أَخَذَ يُرِيدُ إِتْلاَفَهَا أَتْلَفَهُ اللَّهُ».

আবূ হুরায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ্ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, যে ব্যক্তি মানুষের মাল (ধার) নেয় পরিশোধ করার উদ্দেশ্যে আল্লাহ তা’আলা তা আদায়ের ব্যবস্থা করে দেন। আর যে তা নেয় বিনষ্ট করার নিয়্যাতে আল্লাহ তা’আলা তাকে ধ্বংস করেন। [510]

সিরিয়া বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

عَنِ ابْنِ عَبَّاسٍ، قَالَ: «إِنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَقَّتَ لِأَهْلِ المَدِينَةِ ذَا الحُلَيْفَةِ، وَلِأَهْلِ الشَّأْمِ الجُحْفَةَ، وَلِأَهْلِ نَجْدٍ قَرْنَ المَنَازِلِ، وَلِأَهْلِ اليَمَنِ يَلَمْلَمَ، هُنَّ لَهُنَّ، وَلِمَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْرِهِنَّ مِمَّنْ أَرَادَ الحَجَّ وَالعُمْرَةَ، وَمَنْ كَانَ دُونَ ذَلِكَ، فَمِنْ حَيْثُ أَنْشَأَ حَتَّى أَهْلُ مَكَّةَ مِنْ مَكَّةَ».

ইবন ‘আব্বাস রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, রাসূলুল্লাহ্‌ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম ইহ্‌রাম বাঁধার স্থান নির্ধারণ করে দিয়েছেন, মদীনাবাসীদের জন্য যুল-হুলায়ফা, সিরিয়াবাসীদের জন্য জুহফা, নজদবাসীদের জন্য কারনুল-মানাযিল, ইয়ামানবাসীদের জন্য ইয়ালামলাম। হজ্জ ও ‘উমরা নিয়্যাতকারী সেই অঞ্চলের অধিবাসী এবং ঐ সীমারেখা দিয়ে অতিক্রমকারী অন্যান্য অঞ্চলের অধিবাসী সকলের জন্য উক্ত স্থানগুলো মীকাতরূপে গণ্য এবং যারা এ সব মীকাতের ভিতরে (অর্থাৎ মক্কার নিকটবর্তী) স্থানের অধিবাসী, তারা যেখান হতে হজ্জের নিয়্যাত করে বের হবে (সেখান হতে ইহরাম বাঁধবে)। এমন কি মক্কাবাসী মক্কা থেকেই (হজ্জের) ইহরাম বাঁধবে। [511]

عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «يُهِلُّ أَهْلُ المَدِينَةِ مِنْ ذِي الحُلَيْفَةِ، وَيُهِلُّ أَهْلُ الشَّأْمِ مِنَ الجُحْفَةِ، وَأَهْلُ نَجْدٍ مِنْ قَرْنٍ»، قَالَ عَبْدُ اللَّهِ وَبَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: «وَيُهِلُّ أَهْلُ اليَمَنِ مِنْ يَلَمْلَمَ».

ইবন ‘উমর রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেন, মদীনাবাসীগণ যুল-হুলাইফা থেকে, সিরিয়াবাসীগণ জুহফা থেকে ও নজদবাসীগণ কারণ থেকে ইহরাম বাঁধবে। ‘আবদুল্লাহ রাদিয়াল্লাহু ‘আনহু বলেন, আমি (অন্যের মাধ্যমে) জানতে পেরেছি, রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম বলেছেন, ইয়ামেনবাসীগণ ইয়ালামলাম থেকে ইহ্‌রাম বাঁধবে। [512]

عَنْ سُفْيَانَ بْنِ أَبِي زُهَيْرٍ رَضِيَ اللَّهُ عَنْهُ، أَنَّهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، يَقُولُ: «تُفْتَحُ اليَمَنُ، فَيَأْتِي قَوْمٌ يُبِسُّونَ، فَيَتَحَمَّلُونَ بِأَهْلِهِمْ وَمَنْ أَطَاعَهُمْ، وَالمَدِينَةُ خَيْرٌ لَهُمْ لَوْ كَانُوا يَعْلَمُونَ، وَتُفْتَحُ الشَّأْمُ، فَيَأْتِي قَوْمٌ يُبِسُّونَ، فَيَتَحَمَّلُونَ بِأَهْلِيهِمْ وَمَنْ أَطَاعَهُمْ، وَالمَدِينَةُ خَيْرٌ لَهُمْ لَوْ كَانُوا يَعْلَمُونَ، وَتُفْتَحُ العِرَاقُ، فَيَأْتِي قَوْمٌ يُبِسُّونَ، فَيَتَحَمَّلُونَ بِأَهْلِيهِمْ وَمَنْ أَطَاعَهُمْ، وَالمَدِينَةُ خَيْرٌ لَهُمْ لَوْ كَانُوا يَعْلَمُونَ».

সুফিয়ান ইবন আবূ যুহায়রা রাদিয়াল্লাহু ‘আনহু থেকে বর্ণিত, তিনি বলেন, আমি রাসুলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বলতে শুনেছি, ইয়ামেন বিজিত হবে, তখন একদল লোক নিজেদের সওয়ারী হাঁকিয়ে এসে স্বীয় পরিবার-পরিজন এবং অনুগত লোকদের উঠিয়ে নিয়ে যাবে। অথচ মদীনাই তাঁদের জন্য উত্তম ছিল, যদি তাঁরা বুঝত। সিরিয়া বিজিত হবে, তখন একদল লোক নিজেদের সওয়ারী হাঁকিয়ে এসে স্বীয় পরিবার-পরিজন এবং অনুগত লোকদের উঠিয়ে নিয়ে যাবে; অথচ মদীনাই ছিল তাঁদের জন্য কল্যাণকর, যদি তাঁরা জানত। এরপর ইরাক বিজিত হবে তখন, তখন একদল লোক নিজেদের সওয়ারী হাঁকিয়ে এসে স্বীয় পরিবার-পরিজন এবং অনুগত লোকদের উঠিয়ে নিয়ে যাবে; অথচ মদীনাই ছিল তাঁদের জন্য কল্যাণকর, যদি তাঁরা জানত। [513]

পরিসমাপ্তি

আলহামদুলিল্লাহ

“সহীহ হাদীসের আলোকে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ” কিতাবখানা শেষ করলাম। আল্লাহর কাছে প্রার্থনা করছি তিনি যেন বইখানা দ্বারা ইসলামের উপকার সাধন করেন। তিনি যেন এ কাজকে একমাত্র তাঁর সন্তুষ্টির উদ্দেশ্যে কবুল করেন।

আল্লাহ সুবহানাহু ওতা‘আলার কাছে দো‘আ করছি তিনি যেন যারা এ কিতাবটি প্রকাশে সর্বাত্বক সহযোগীতা করেছেন তাদেরকে জাযা খাইর দান করেন। তাদের মধ্যে অন্যতম হলেন, প্রিয় ভাই, আলী মাগরিবী, যিনি বইটি কম্পিউটারে লেখার কাজটি করেছেন। আরেকজন হলেন, প্রিয় ভাই, আব্দুল্লাহ ইবন ‘আয়েদ, যিনি সন্নিবেশনের কাজে সাহায্য করেছে। আরেকজন হলেন, প্রিয় ভাই, মুহাম্মদ সুরুর, যিনি প্রকাশনার কাজ সম্পন্ন করেছেন।

“সহীহ হাদীসের আলোকে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ” বইটি সহীহ হাদীসের কিতাব থেকে সংকলিত ও সন্নিবেশিত একখানা কিতাব, আল্লাহ তা‘আলা আমাকে জমা করতে যতটুকু সহজ ও সাহায্য করেছেন।

দাওয়াত ও শিক্ষার কাজে নিয়োজিত অন্যান্য লেখকেরও এ বিষয়ে অনেক গবেষণাপত্র ও বই রয়েছে, যা দাওয়াতের পথের শত্রু কবরপূজারী, স্বজনপ্রিয় ও বাতিলের মোকাবিলা করে। মুসলিমদের এ সব জামা‘আত যা আমরা সঠিক ধারণা করি, কিন্তু তারা আমাদের আহলে সুন্নত ওয়াল জামা‘আতের দাওয়াতের মোকাবিলা করতে সর্বাত্বক প্রচেষ্টা চালিয়ে যাচ্ছে, মিথ্যার আশ্রয় গ্রহণ করে হলেও। কিন্তু আল্লাহ তা‘আলা আহলে সুন্নত ওয়াল জামা‘আতের দাওয়াতকে বিজয়ী করবেনই যদিও তাদের শত্রুর সংখ্যা অনেক। সব অনুগ্রহ ও দয়া মহান আল্লাহর। সব প্রশংসা আল্লাহর।

وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه.

সূচিপত্র

বিষয়

পৃষ্ঠা

1

ভূমিকা

2

অলৌকিক ঘটনার প্রকারভেদ

3

অলৌকিক ঘটনার ব্যাপারে মু‘তাযিলাদের মতামত বিশ্লেষণ

4

নবীগণের মু‘জিযা (আলামত) তাদের সত্যতার প্রমাণ

5

প্রথম পরিচ্ছেদ: আল কুরআনের বিস্ময় মুহাম্মদ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

6

পরিচ্ছেদ: কুরআনের আরো বিস্ময়

7

পরিচ্ছেদ: নবুওয়তের পূর্বাভাষ

8

পরিচ্ছেদ: অহী নাযিলের ধরণ ও প্রকার

9

পরিচ্ছেদ: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের স্বপ্ন সম্পর্কে এবং নবীগণের স্বপ্ন অহীর অন্তর্ভুক্ত

10

দ্বিতীয় পরিচ্ছেদ: রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দৈহিক ও চারিত্রিক বৈশিষ্ট্যের মধ্যে নবুওয়তের প্রমাণ

11

তৃতীয় পরিচ্ছেদ: রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের ব্যাপারে পূর্ববর্তীদের সুসংবাদের মধ্যে নবুওয়তের প্রমাণ

12

চতুর্থ পরিচ্ছেদ: গনক, জিন ও আহলে কিতাবদের থেকে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের সাক্ষ্য দেওয়ার মধ্যে নবুওয়তের প্রমাণ

13

কতিপয় জিনের ইসলাম গ্রহণ

14

পঞ্চম পরিচ্ছেদ: গাছ-পালা, পাথর ও পশু-পাখির সাথে কথোপকথন ও সেগুলোর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের আনুগত্যের মধ্যে নবুওয়তের প্রমাণ

15

ষষ্ঠ পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ: তাঁর সাথে জীব জন্তুর আচরণ

16

সপ্তম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ: অল্প খাবার বেশী হওয়া

17

অষ্টম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ: অল্প পানিতে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বরকত

18

নবম পরিচ্ছেদ: নবী সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বরকতে আল্লাহ যাদেরকে শিফা (আরোগ্য) দান করেছেন, যা তার নবুওয়তকে প্রমাণ করে। বরকত মূলত আল্লাহর তরফ থেকে বা আল্লাহ তাতে বরকত দান করেছেন ও সৌন্দর্য করেছেন।

19

দশম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ: গায়েবী বিষয়ে তাঁর সংবাদ দেওয়া এবং তিনি যেভাবে বলেছেন সেগুলো ঠিক সেভাবেই সংঘটিত হয়েছিল।

20

একাদশ পরিচ্ছেদ: রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কর্তৃক আহলে কিতাব ও অন্যান্যদের প্রশ্নের জবাব যা তারা গোপন রাখত। আর তার মধ্যে রয়েছে নবুওয়তের প্রমাণ

21

দ্বাদশ পরিচ্ছেদ: রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণের মধ্যে অন্যতম হচ্ছে, একদল লোক সম্পর্কে তাঁর সংবাদ দেওয়া যে, তারা জান্নাতী। যাদের সম্পর্কে তিনি সংবাদ দিয়েছেন তাদের কেউ পরিবর্তন বা বেঈমান হয়েছে এমন কোনো তথ্য পাওয়া যায়নি।

22

ত্রয়োদশ পরিচ্ছেদ: খাতমুন নুবুওয়াহ তথা নবুওয়তের সীলমোহর রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

23

চতুর্দশ পরিচ্ছেদ: জাহেলী যুগের নানা অন্যায় কাজ থেকে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম পবিত্র থাকার মধ্যে নবুওয়তের প্রমাণ।

24

পঞ্চদশ পরিচ্ছেদ: চাঁদ দ্বিখন্ডিত হওয়া রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

25

ষোড়শ পরিচ্ছেদ: আল্লাহ তা‘আলা কর্তৃক তার রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে রক্ষা করার মধ্যে নবুওয়তের প্রমাণ

26

সপ্তদশ পরিচ্ছেদ: রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ: খেজুর কাণ্ডের ক্রন্দন

27

অষ্টাদশ পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কর্তৃক কাফিরদের মুখে বালু ও পাথর টুকরা নিক্ষেপের দ্বারা সবার কাছে তা পৌঁছার মধ্যে নবুওয়তের প্রমাণ

28

ঊনবিংশ পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে যে ধোঁকা দেয় তাঁর শাস্তি হওয়ার মধ্যে নবুওয়তের প্রমাণ

29

বিংশ পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বিরুদ্ধে যে বিদ্রোহ করে তাঁর শাস্তির মধ্যে নবুওয়তের প্রমাণ

30

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের বিরূদ্ধে যে বিদ্রোহ করে ও আল্লাহকে নিয়ে যে উপহাস করে তাঁর শাস্তির মধ্যে নবুওয়তের প্রমাণ

31

একবিংশ পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের যুগে ও পরবর্তী যুগে যারা নবুওয়তের মিথ্যাদাবী করেছিল তাদের মিথ্যাচার উন্মুক্ত করার মধ্যে নবুওয়তের প্রমাণ

32

দ্বাবিংশ পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দো‘আ কবুল হওয়া তাঁর নবুওয়তের প্রমাণ

33

ত্রয়োবিংশ পরিচ্ছেদ: ইসরা ও ‘মিরাজের রাত্রিতে আল্লাহ তাঁর নবীকে যা দেখিয়েছেন তা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ

34

চতুর্বিংশ পরিচ্ছেদ: মক্কায় রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সামনে বাইতুল মুকাদ্দাস পেশ করা ও তা দেখে বাইতুল মুকাদ্দাসের বর্ণনা দেওয়ার মধ্যে নবুওয়তের প্রমাণ

35

পঞ্চবিংশতম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পোশাকের দ্বারা কিছু সাহাবী বরকত গ্রহণ করেছেন, যা তার নবুওয়তের প্রমাণ ।

36

ষড়বিংশতম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে ফিরিশতাগণের জিহাদে শরিক হওয়ার মধ্যে নবুওয়তের প্রমাণ ।

37

সপ্তবিংশতম পরিচ্ছেদ: আল্লাহ তা‘আলা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামকে বিশুদ্ধভাষা ও বাগ্মিতা দান করেছেন। যা তার নবুওয়তের প্রমাণ

38

অষ্টবিংশতম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের উপর যে রহমত নাযিল হয়েছে তার মধ্যে নবুওয়তের প্রমাণ

39

ঊনত্রিশতম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ব্যবহৃত পানি ও চুলের দ্বারা সাহাবীগণের বরকত লাভ। আর তাতে রয়েছে নবুওয়তের প্রমাণ

40

ত্রিশতম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ঘামের সুঘ্রাণের মধ্যে নবুওয়তের প্রমাণ

41

একত্রিশতম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ব্যবহৃত পানি দ্বারা বরকত হাসিল হওয়ার মধ্যে নবুওয়তের প্রমাণ

42

বত্রিশতম পরিচ্ছেদ: আল্লাহ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের জন্য মানুষের শ্রবণশক্তি খুলে দেন, ফলে তারা অনেক দূরবর্তী স্থান থেকেও তাঁর কথা শুনতে পান, যা তাঁর নবুওয়তের প্রমাণ।

43

ত্রেত্রিশতম পরিচ্ছেদ: আল্লাহ রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের দ্বারা আহলে কিতাবদের মুখোশ উম্মোচণ করেছেন, যা তাঁর নবুওয়তের প্রমাণ

44

চৌত্রিশতম পরিচ্ছেদ: আল্লাহ তা‘আলা তাঁর নবীর মধ্যে যে বরকত দান করেছেন তা তাঁর নবুওয়তের প্রমাণ

45

পঁয়ত্রিশতম পরিচ্ছেদ: কা‘ব ইবন মালিক রাদিয়াল্লাহু আনহু ও তাঁর সাথীদ্বয়ের তাওবার ঘটনা এবং এ থেকে শিক্ষা। এটা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণ।

46

ছত্রিশতম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের নবুওয়তের প্রমাণের মধ্যে আরেকটি হলো তিনি সালাতে তাঁর পিছনের দিকের অবস্থা দেখতে পেতেন।

47

সাইত্রিশতম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের অনুসারীদের কিছু কারামত তাঁর নবুওয়তের প্রমাণের মধ্যে অন্যতম।

48

হকের উপর কায়েম থাকা সবচেয়ে বড় কারামত এটা অলীদের কারামতের মধ্যে শামিল করার কারণ।

49

আটত্রিশতম পরিচ্ছেদ: সালেহীন তথা নেকবান্দাহদের স্বপ্ন

50

উনচল্লিশতম পরিচ্ছেদ: কাসাসুল আম্বিয়া তথা নবীগণের ঘটনা বর্ণনায় রয়েছে নবুওয়তের প্রমাণ

51

আদম ও হাওয়া আলাইহিমাস সালামের ঘটনা

52

নূহ আলাইহিস সালাম

53

হূদ আলাইহিস সালাম ও তাঁর সম্প্রদায় ‘আদ

54

সালেহ আলাইহিস সালাম ও সামূদ জাতি

55

ইবরাহীম আলাহিস সালামের ঘটনা

56

আল্লাহর নবী শো‘আইব আলাইহিস সালাম ও তাঁর জাতির ঘটনা

57

আল্লাহর নবী লূত আলাইহিস সালাম ও তাঁর জাতির ঘটনা

58

ইসমাঈল আলাইহিস সালাম ও তাঁর মাতা হাজির আলাইহাস সালামের ঘটনা

59

আল্লাহর নবী ইউসুফ আলাইহিস সালামের ঘটনা

60

আল্লাহর নবী আইয়ুব আলাইহিস সালাম

61

আল্লাহর নবী মূসা আলাইহিস সালাম ও তাঁর জাতি

62

আল্লাহর নবী মূসা আলাইহিস সালাম তাঁর রবের কাছে সর্বোচ্চ জান্নাতীর মর্যারা আর সর্বনিম্ন জান্নাতীর মর্যাদা সম্পর্কে জিজ্ঞাসা।

63

মূসা আলাইহিস সালাম কর্তৃক মালাকুল মাউতকে প্রহার

64

আল্লাহর নবী হারুন আলাইহিস সালামের ঘটনা

65

আল্লাহর নবী দাউদ ও সুলাইমান আলাইহিমাস সালাম

66

আল্লাহর নবী সুলাইমান আলাইহিস সালাম

67

আল্লাহর নবী ইউনূস আলাইহিস সালাম

68

আল্লাহর নবী যাকারিয়া ও ইয়াহইয়া আলাইহিমাস সালাম

69

আল্লাহর নবী ঈসা আলাইহিস সালাম ও তাঁর মাতা মারইয়াম আলাইহাস সালাম

70

কুরআনের অস্পষ্টভাবে উল্লেখিত নবীগণের আলোচনা

71

চল্লিশতম পরিচ্ছেদ: রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম কর্তৃক ভবিষ্যৎবাণীসমূহ আর তাতে রয়েছে তাঁর নবুওয়তের প্রমাণ

72

আবূ বকর রাদিয়াল্লাহু ‘আনহুর খলিফা হওয়ার ইশারা

73

শাইখাইন তথা আবু বকর ও উমর রাদিয়াল্লাহু ‘আনহুমার খিলাফাতের ইঙ্গিত

74

রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যুর পরে যারা মুরতাদ হবে তাদের সম্পর্কে ভবিষ্যৎবাণী

75

তাবেঈগণ সাহাবীদের থেকে এবং তাবেতাবেঈনগন তাবেঈদের থেকে ইলম শুনবে ও শিখবে।

76

অধিক ভূমিকম্প হবে।

77

ছোটদের থেকে বাদশাহ হবে, বড়দের মাঝে অশ্লীলতা ছড়িয়ে পড়বে এবং অপাত্রে ইলম হবে।

78

মানুষের মাঝে মদপান ও যেনা ব্যভিচার বেড়ে যাবে।

79

মুসলমানের বড় দু’টি দলের মধ্যে যুদ্ধ সংঘটিত হবে।

80

সাহাবীরা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মৃত্যুর পর তাঁকে দেখার আকাঙ্ক্ষা করবে।

81

ওয়াইস করনী সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

82

যেসব লোক কুরআনের মুতাশাবিহাতের অনুসরণ করবে তাদের সম্পর্কে সংবাদ দেওয়া।

83

প্রথম তিন শতাব্দীর লোকদের ইসতিকামাত তথা দীনের উপর অটল থাকার সংবাদ।

84

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

মুসলিমগণ কিছু দেশ জয়লাভ করবে এবং কিছু মানুষ মদিনা থেকে বেরিয়ে যাবে।

85

উমর ইবন খাত্তাব রাদিয়াল্লাহু ‘আনহুর শাহাদাতের সংবাদ

86

উসমান রাদিয়াল্লাহু ‘আনহুর শাহাদাতের সংবাদ

87

ফাতিমা রাদিয়াল্লাহু ‘আনহা সর্বপ্রথম রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে মিলিত হবেন।

88

প্রথম তিন শতাব্দীতে ইসলামী বিজয় সাধিত হবে।

89

যাইনাব রাদিয়াল্লাহু ‘আনহা রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের স্ত্রীদের মধ্যে সর্বপ্রথম তাঁর সাথে মিলিত হবে।

90

আলী ও মু‘আবিয়া রাদিয়াল্লাহু ‘আনহুমার মধ্যকর বিবেদ ও আলী রাদিয়াল্লাহু ‘আনহু মু‘আবিয়া রাদিয়াল্লাহু ‘আনহুর চেয়ে শ্রেষ্ঠ।

91

মু‘আবিয়া রাদিয়াল্লাহু ‘আনহুর সাথে হাসান রাদিয়াল্লাহু ‘আনহুর সমজোতা।

92

‘আম্মার ইবন ইয়াসির রাদিয়াল্লাহু ‘আনহুর শাহাদাত

93

খাইবার থেকে ইয়াহুদীরা বিতাড়িত হবে।

94

এক ব্যক্তি রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের সাথে জিহাদে শরিক হয়েছেন, অথচ সে জাহান্নামে যাবে।

95

তাঁর উম্মতের কিছু লোক জিহাদের জন্য সমুদ্রযানে আরোহণ করবে।

96

মিশর বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

97

আনসারগণ যেসব নিদর্শণ পাবে সে সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

98

আনসারগণের সংখ্যা হ্রাস পাওয়া সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

99

হাজ্জাজ ইবন ইউসূফের অত্যাচার ও মুখতার ইবন আবী উবাইদ আস-সাকাফীর মিথ্যাচার।

100

আলী রাদিয়াল্লাহু ‘আনহুর হাতে খাইবার বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

101

পারস্য বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

102

হিরা বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

103

রোম ও পারস্য ধ্বংস ও তা মুসলিমগণের বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

104

মদীনায় যেসব ফিতনা সংঘটিত হবে সে সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

105

একদল হকপন্থী বিজয়ী দল ও কিয়ামত পর্যন্ত টিকেথাকার ব্যাপারে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

106

নবুওয়তের মিথ্যাদাবীদার কিছু দাজ্জাল সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

107

মানুষ আল্লাহর শুরু সম্পর্কে সন্দেহ করবে এ ব্যাপারে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

108

কিছু ফিতনা সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী, যা তাঁর ইন্তিকালের পরে সংঘটিত হয়েছিল।

109

মুসলিমগণ যখন সুদ ও দুনিয়াদারীতে পতিত হবে তখন তাদের অধঃপতন সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

110

সূদের দ্বারা সম্পদ বাড়ালে পরিণামে তার সম্পদ হ্রাসপ্রাপ্ত হবেই।

111

জালিম শাসকদের সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

112

মানুষ অজ্ঞ লোকদেরকে রাজা বাদশাহ বানাবে।

113

মহামারী মদীনায় প্রবেশ করতে পারবে না।

114

আমার উম্মত তিয়াত্তর দলে বিভক্ত হবে।

115

ইলম উঠে যাবে এবং যিনা ব্যভিচার বৃদ্ধি পাবে।

116

তুর্কীদের সাথে মুসলিমদের যুদ্ধ হবে।

117

তাঁর উম্মত দুনিয়ার ব্যাপারে অতিউৎসাহী হবে।

118

কিছু লোক কুরাআন বেচে খাবে।

119

শাসকগোষ্ঠী ও আলেম ও ইসলামী দলের মাঝে পরস্পর শত্রুতা থাকবে।

120

তাঁর উম্মত ইসলামের শত্রুর অনুসরণ করবে।

121

তাঁর উম্মতের কিছু লোক হালাল হারাম উপার্জনের ক্ষেত্রে পরোয়া করবে না।

122

পথভ্রষ্ট আহলে কুরআনীদের সম্পর্কে সংবাদ।

123

নিঃস্ব দরিদ্র লোকেরা বিরাট বিরাট অট্রালিকার মালিক হওয়ার প্রতিযোগিতায় গর্বিত হবে।

124

খাওয়ারিজদের আবির্ভাব ঘটবে।

125

মুশরিকরা বদরের যুদ্ধে পরাজিত হবে।

126

বাইতুল মুকাদ্দিস বিজয়ের ব্যাপারে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

127

তাঁর পরে বারোজন আমীরেব আবির্ভাব হবে।

128

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পরে কিছু কল্যাণ ও ফিতনা সম্পর্কে ভবিষ্যৎবাণী

129

রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের পরে যামানা পরিবর্তন হবে সে ব্যাপারে ভবিষ্যৎবাণী

130

তাঁর মৃত্যুর একশত বছর পরে তাঁর কোনো সাহাবী জীবিত থাকবেন না

131

আবু হুরাইরা রাদিয়াল্লাহু ‘আনহুর হিফযের ব্যাপারে আল্লাহর বরকত।

132

বৃষ্টির রাতে লাইলাতুল কদর হবে।

133

সালেহীন তথা নেককার লোকেরা ক্রমান্বয়ে চলে যাবেন।

134

তিনি তাঁর স্ত্রী আয়েশা রাদিয়াল্লাহু ‘আনহার আগে মারা যাবেন।

135

তাঁর উম্মতের কিছু লোক কিছু হারামকে হালাল মনে করবে।

136

মুশরিকরা খন্দকের যুদ্ধের পরে মদীনায় এসে যুদ্ধ করবে না, বরং মদীনাবাসিরাই তাদের বিরুদ্ধে যুদ্ধ করবে।

137

সা‘দ রাদিয়াল্লাহু ‘আনহুর দ্বারা কিছু লোক উপকৃত হবে এবং কিছু লোক ক্ষতিগ্রস্ত হবে। মুসলমানেরা তাঁর দ্বারা উপকৃত হয়েছে এবং পারসিকরা ক্ষতিগ্রস্ত হয়েছে।

138

তাঁর হায়াত শেষ হয়ে যাচ্ছে।

139

আয়েশা রাদিয়াল্লাহু ‘আনহা তাঁর স্ত্রী হবেন।

140

তিনি আবু বকর রাদিয়াল্লাহু ‘আনহুর আগে ইনতেকাল করবেন।

141

খাইবার বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

142

উমাইয়্যাহ ইবন খালফ নিহত হবে।

143

জাবির রাদিয়াল্লাহু ‘আনহু ও তাঁর পরিবারে গালিচার কার্পেট হবে।

144

তাঁর ইনতেকালের পরে মানুষ নিরাপত্তা লাভ করবে এবং বাস্তবে তা হয়েছে।

145

তিনি স্বপ্নে দেখেন যে, তিনি এমন এক দেশে হিজরত করবেন সেখানে খেজুর গাছ আছে।

146

আল্লাহ তা‘আলা তাঁকে জানিয়ে দিয়েছেন য, তাঁর মৃত্যু সন্নিকটে।

147

তাঁর মৃত্যুর পরে তাঁর উম্মতেরা তাঁর দ্বীনি ভাই হবে।

148

আরব বিশ্বে যা হবে সে সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

149

কুরাইশ নেতাদের নিহত হওয়ার স্থান সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

150

তিনি গোপনে দাওয়াত দেওয়ার পরে প্রকাশ্যে দাওয়াত দিবেন

151

হিজাজ থেকে আগুন বের হবে এবং তাতে বসরার উটের ঘাড় আলোকিত হয়ে যাবে।

152

তাঁর উম্মতেরা মসজিদ কারুকার্য করার ব্যাপারে গর্ব করবে।

153

তাঁর পরে মুজাদ্দিদগণের আগমন হবে যারা দীনের সংস্কার করবে।

154

নবুওয়তের খিলাফতের সময়কাল হলো ত্রিশ বছর।

155

কিয়ামতের নিদর্শনাবলী হলো মালের প্রাচুর্য এবং আধিক্য, ব্যবসা বৃদ্ধি পাবে আর বিদ্যা বিলুপ্ত হবে।

156

শেষ যমানায় কিছু লোক হবে কালো খিযাব লাগাবে।

157

পারস্যের উপর রোমের বিজয় সাধিত হবে।

158

বস্ত্র পরিহিত হয়েও বিবস্ত্রা স্ত্রীলোক সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

159

শেষ জামানায় মানুষের মধ্যে আমানতদারীতা কমে যাবে।

160

তাঁর কিছু সাহাবী পরীক্ষায় পতিত হবেন।

161

যে ব্যক্তি মানুষের সম্পদ নষ্ট করার উদ্দেশ্যে গ্রহণ করে তাঁর শাস্তি।

162

সিরিয়া বিজয় সম্পর্কে রাসূল সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের ভবিষ্যৎবাণী

163

পরিসমাপ্তি

164

সূচিপত্র

[1] এখানে জীবনের দ্বিগুণ ও মরণের দ্বিগুণ আযাব দ্বারা দুনিয়াবী জীবন ও আখিরাতের জীবনের দ্বিগুণ আযাব উদ্দেশ্য।

[2] এখানে যে সব আলিমদের সম্পর্কে মন্তব্য করা হয়েছে তা শুধুমাত্র লেখকের ব্যক্তিগত মতামত, এর সাথে অনুবাদকের কোনো ধরণের সম্পর্ক নেই।

[3] দেখুন: ‘ইলামুল আনাম বিমুখালিফাতি শাইখুল আযহার শালতুত লিলইসলাম”।

[4] মুসনাদে আহমদ: হাদীস নং ১৪৪।

[5] আবু দাউদ, হাদীস নং ৪২৫২।

[6] তালিবে ইলমদেরকে এদের বই পুস্তক না পড়তে অনুরোধ করছি। আল্লাহ তা‘আলা তালিবে ইলেমদেরকে এসব বই ব্যতীত আহলে সুন্নত ওয়াল জামা‘আতের কিতাবসমূহ দ্বারা অমুখাপেক্ষী করেছেন। আল্লাহ তাদেরকে জাযা খায়ের দান করুন।

[7] এ সম্পর্কে বিস্তারিতভাবে তাফসীরে ইবন কাসীরের ভূমিকায় আমি আলোচনা করেছি।

[8] এর চেয়েও মারাত্মক হলো আমীন খাওলী ও ত্বোয়া হুসাইন কর্তৃক ‘কাসাসুল আম্বিয়া’ সম্পর্কে যা লিখেছেন।

[9] সাধারণ মানুষের চাহিদার প্রতি খেয়াল রেখে সংক্ষেপ করা হয়েছে।

[10] তা হল- যাক্কুম বৃক্ষ যার মূল জাহান্নামে।

[11] জিবরীল (আলাইহিস সালাম)।

[12] মুহাম্মাদ (সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম)।

[13] মুহাম্মাদ (সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম)।

[14] জিবরীল (আলাইহিস সালাম)।

[15] বুখারী, হাদীস নং ৪৯৮১, মুসলিম, হাদীস নং ১৫২।

[16] বুখারী, হাদীস নং ৭৭৩, মুসলিম, হাদীস নং ৪৪৯।

[17] মুসতাদরাক লিলহাকিম, হাদীস নং ৩৭০১। তিনি বলেন, সনদটি সহীহ, ইমাম বুখারী ও মুসলিম উল্লেখ করন নি। ইমাম যাহাবী রহ. এটাকে স্বীকৃতি দিয়েছেন। প্রকৃত পক্ষে এটা হাসান হাদীস। কেননা এতে ‘আসিম ইবন আবী নুজুদ আছে, তিনি হাসানুল হাদীস। দেখুন ‘আল-মিজান’ গ্রন্থে।

[18] বুখারী, হাদীস নং ৪৮৫৪।

[19] বু‘আস যুদ্ধ আউস ও খাযরাজ গোত্রদ্বয়ের মধ্যে সংঘঠিত দীর্ঘ একশ বিশ বছর স্থায়ী একটি যুদ্ধ। রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লাম মদীনায় আগমন করার পূর্বপর্যন্ত এ যুদ্ধ চলছিল। আল্লাহ তা‘আলা রাসূলুল্লাহ সাল্লাল্লাহু আলাইহি ওয়াসাল্লামের মাধ্যমে তাদের উপর অনুগ্রহ করে এ যুদ্ধের পরিসমাপ্তি ঘটান। সেদিকে ইঙ্গিত দিয়েই আল্লাহ বলেছেন,

﴿وَٱذۡكُرُواْ نِعۡمَتَ ٱللَّهِ عَلَيۡكُمۡ إِذۡ كُنتُمۡ أَعۡدَآءٗ فَأَلَّفَ بَيۡنَ قُلُوبِكُمۡ فَأَصۡبَحۡتُم بِنِعۡمَتِهِۦٓ إِخۡوَٰنٗا وَكُنتُمۡ عَلَىٰ شَفَا حُفۡرَةٖ مِّنَ ٱلنَّارِ فَأَنقَذَكُم مِّنۡهَاۗ ١٠٣ ﴾ [ال عمران: ١٠٣]

“আর তোমরা তোমাদের উপর আল্লাহর নিয়ামতকে স্মরণ কর, যখন তোমরা পরস্পরে শত্রু ছিলে। তারপর আল্লাহ তোমাদের অন্তরে ভালবাসার সঞ্চার করেছেন। অতঃপর তাঁর অনুগ্রহে তোমরা ভাই-ভাই হয়ে গেল। আর তোমরা ছিলে আগুনের গর্তের কিনারায়, অতঃপর তিনি তোমাদেরকে তা থেকে রক্ষা করেছেন”। [আলে-ইমরান: ১০৩]

[20] বুখারী, হাদীস নং ৩৭৭৭।

[21] মুসলিম, হাদীস নং ১৬২।

[22] বুখারী, হাদীস নং ৬৪২৭।

[23] বুখারী, হাদীস নং ২।

[24] বুখারী, হাদীস নং ৩।

[25] বুখারী, হাদীস নং ৫, মুসলিম, হাদীস নং ৪৪৮।

[26] বুখারী, হাদীস নং ৬, মুসলিম, হাদীস নং ২৩০৮।

[27] মুসলিম, হাদীস নং ২৩৩৪।

[28] মুসলিম, হাদীস নং ২৩৩৫।

[29] বুখারী, হাদীস নং ৩৬৩৪, মুসলিম, হাদীস নং ২৪৫১।

[30] বুখারী, হাদীস নং ৪৯৮৩।

[31] বুখারী, হাদীস নং ৪৩২৯, মুসলিম, হাদীস নং ১১৮০।

[32] বুখারী, হাদীস নং ৮১৩, মুসলিম, হাদীস নং ১১৬৭।

[33] মুসলিম, হাদীস নং ১১৬৮।

[34] বুখারী, হাদীস নং ৩৬২২, মুসলিম, হাদীস নং ২২৭২।

[35] বুখারী, হাদীস নং ৩৬২২।

[36] বুখারী, হাদীস নং ৭০৩৬।

[37] বুখারী, হাদীস নং ৪৩৭৪, মুসলিম, হাদীস নং ২২৭৪।

[38] বুখারী, হাদীস নং ৭০৩৮।

[39] মুসলিম, হাদীস নং ২২৭০।

[40] মুসলিম, হাদীস নং ২২৭১।

[41] বুখারী, হাদীস নং ৭০১৩।

[42] বুখারী, হাদীস নং ২৯৭৭, মুসলিম, হাদীস নং ৫২৩।

[43] বুখারী, হাদীস নং ২৭৮৮, মুসলিম, হাদীস নং ১৯১২।

[44] বুখারী, হাদীস নং ৩৫৪৯।

[45] বুখারী, হাদীস নং ৩৫৫১।

[46] বুখারী, হাদীস নং ৩৫৫২।

[47] বুখারী, হাদীস নং ৩৫৫৩।

[48] বুখারী, হাদীস নং ৩৫৬৬।

[49] বুখারী, হাদীস নং ৬, মুসলিম, হাদীস নং ২৩০৮।

[50] বুখারী, হাদীস নং ৩৫৫৫।

[51] বুখারী, হাদীস নং ৩৫৫৬।

[52] বুখারী, হাদীস নং ৩৫৫৯।

[53] বুখারী, হাদীস নং ৩৫৬০।

[54] বুখারী, হাদীস নং ৩৫৬১।

[55] বুখারী, হাদীস নং ৩৫৬১-৩৫৬২।

[56] বুখারী, হাদীস নং ৩৫৬৩।

[57] বুখারী, হাদীস নং ৩৫৬৯।

[58] বুখারী, হাদীস নং ৪১৮।

[59] মুসলিম, হাদীস নং ৪২৫।

[60] বুখারী, হাদীস নং ২৮৬৪, মুসলিম, হাদীস নং ১৭৭৬।

[61] মুসলিম, হাদীস নং ১৭৭৫।

[62] বুখারী, হাদীস নং ৬০৩৩।

[63] বুখারী, হাদীস নং ২৯০৮।

[64] বুখারী, হাদীস নং ২৯১১, মুসলিম, হাদীস নং ১৭৯০।

[65] বুখারী, হাদীস নং ৩৯৫২।

[66] বুখারী, হাদীস নং ৫০৬৩।

[67] বুখারী, হাদীস নং ৩১৪৮।

[68] বুখারী, হাদীস নং ৩১৪৯। এ হাদীসটি ইমাম বুখারী রহ. বাব আদদিহক ওয়াতাবাসসুম অধ্যয়ে উল্লেখ করেছেন, হাদীস নং ৬০৮৮। মুসলিম, হাদীস নং ১০৫৭।

[69] বুখারী, হাদীস নং ৩১৫০, মুসলিম, হাদীস নং ১০৬২।

[70] মুসলিম, হাদীস নং ১০৫৬।

[71] বুখারী, হাদীস নং ১১৩০, মুসলিম, হাদীস নং ২৮১৯।

[72] বুখারী, হাদীস নং ৪০৪২, মুসলিম, হাদীস নং ২২৯৬।

[73] মুসলিম, হাদীস নং ৭৪৬।

[74] মুসনাদে আহমদ, হাদীস নং ১৪৬৫৩। আর হাদীসটি বাইহাকী তার দালায়েলুন নাবুওয়াত গ্রন্থে বর্ণনা করেন, (২/৪৩২)।

[75] বুখারী, হাদীস নং ৩।

[76] বুখারী, হাদীস নং ৭, মুসলিম, হাদীস নং ১৭৭৩।

[77] বুখারী, হাদীস নং ৪৮৩৮।

[78] বুখারী, হাদীস নং ৩৮৬৬।

[79] তিরমিযি, হাদীস নং ৩৬২০।

[80] সিরাতে ইবন হিশাম, ১/২১১, হাদীসের সনদটি হাসান।

[81] বুখারী, হাদীস নং ৪৩৫৯।

[82] ফাতহুল বারী: ৮/৭৬।

[83] মুসনাদে আহমদ, হাদীস নং ১৫৮৪১, হাদীসটি হাসান।

[84] সহীহ ইবন হিব্বান, হাদীস নং ৬৫৮০, হাদীসটি হাসান।

[85] মুসান্নাফ ইবন আবী শাইবাহ, হাদীস নং ৩৬৬৪০। হাদীসটি সহীহ এবং এর রিজাল শাইখাইনের রিজাল।

[86] বুখারী, হাদীস নং ৪৮১১, মুসলিম, হাদীস নং ২৭৮৬।

[87] বুখারী, হাদীস নং ৬৫২০, মুসলিম, হাদীস নং ২৭৯২।

[88] মুসলিম, হাদীস নং ৩০৩০।

[89] মুসলিম, হাদীস নং ৩০৩০।

[90] মুসলিম, হাদীস নং ৩০৩০। হাদীসটি বুখারীতে সংক্ষেপে এসেছে, হাদীস নং ৪৭১৫।

[91] মুসলিম, হাদীস নং ২২৩৬।

[92] মুসলিম, হাদীস নং ২২৩৬।

[93] মুসলিম, হাদীস নং ২২৩৬।

[94] বুখারী, হাদীস নং ৩৮৫৯।

[95] মুসলিম, হাদীস নং ২২৭৭।

[96] ইবন মাজাহ, হাদীস নং ৪০২৮। মাজমা‘উয যাওয়াদেদে ইমাম হাইসামী রহ. বলেছেন, হাদীসের সনদটি সহীহ।

[97] সুনানে দারামী, হাদীস নং ১৬, মুহাক্বকিক হুসাইন সুলাইম বলেছেন, হাদীসটি সহীহ।

[98] মুসনাদ আহমদ, হাদীস নং ১৯৫৪, হাদীসটি সহীহ।

[99] বুখারী, হাদীস নং ২০৯৯, মুসলিম, হাদীস নং ৭১৫।

[100] মুসনাদে আহমদ, হাদীস নং ১৭৪৫। হাদীসটি সহীহ।

[101] বুখারী, হাদীস নং ২১২৭।

[102] বুখারী, হাদীস নং ২৩৯৬।

[103] বুখারী, হাদীস নং ২৬১৮, মুসলিম, হাদীস নং ২০৫৬।

[104] বুখারী, হাদীস নং ৩৫৭৮, মুসলিম, হাদীস নং ২০৪০।

[105] বুখারী, হাদীস নং ৪১০১।

[106] বুখারী, হাদীস নং ৪১০২, মুসলিম, হাদীস নং ২০৩৯।

[107] বুখারী, হাদীস নং ৫১৬৩।

[108] বুখারী, হাদীস নং ৬৪৫২।

[109] মুসলিম, হাদীস নং ২৭।

[110] মুসলিম, হাদীস নং ২৭।

[111] মুসনাদে আহমদ, হাদীস নং ১৫৪৪৯। হাদীসটি সহীহ, এর সনদের বর্ণনাকারীরা সিকাহ।

[112] তিরমিযী, হাদীস নং ৩৬২৫, ইমাম তিরমিযী বলেন, হাদীসটি হাসান সহীহ। আবূ ই‘য়ালার নাম হলো ইয়াযীদ ইবন আব্দুল্লাহ ইবন শিখখীর।

[113] বুখারী, হাদীস নং ৩৫৭৪।

[114] বুখারী, হাদীস নং ৩৫৭২।

[115] বুখারী, হাদীস নং ১৬৯, মুসলিম, হাদীস নং ২২৭৯।

[116] বুখারী, হাদীস নং ১৯৫।

[117] বুখারী, হাদীস নং ২০০।

[118] বুখারী, হাদীস নং ৩৪৪।

[119] বুখারী, হাদীস নং ২৭৩১।

[120] বুখারী, হাদীস নং ৩৫৭৬।

[121] বুখারী, হাদীস নং ৫৬৩৯।

[122] বুখারী, হাদীস নং ৩৫৭৭।

[123] বুখারী, হাদীস নং ৩৫৭৯।

[124] মুসলিম, হাদীস নং ১৮০৭।

[125] মুসলিম, হাদীস নং ৭০৬।

[126] বুখারী, হাদীস নং ৪০৩৯।

[127] বুখারী, হাদীস নং ৪২০৬।

[128] মুসলিম, হাদীস নং ২৪০৪।

[129] বুখারী, হাদীস নং ৩৫৪০।

[130] মুসনাদে আহমদ, হাদীস নং ২০৩১৭। হাদীসটি সহীহ, এর সনদের রিজালেরা সবাই সিকাহ।

[131] বুখারী, হাদীস নং ১২৬৯।

[132] বুখারী, হাদীস নং ১২৭০।

[133] বুখারী, হাদীস নং ১২৪৫।

[134] বুখারী, হাদীস নং ১৩২৭-১৩২৮।

[135] বুখারী, হাদীস নং ৩৮৭৭।

[136] বুখারী, হাদীস নং ৩৮৭৮।

[137] বুখারী, হাদীস নং ৩৮৭৯।

[138] বুখারী, হাদীস নং ১২৪৬।

[139] মুসনাদে আহমদ, হাদীস নং ১৭৫০। হাদীসটি সহীহ্ম এর সনদের রিজাল সবাই সিকাহ।

[140] বুখারী, হাদীস নং ৩০০৭, মুসলিম, হাদীস নং ২৪৯৪।

[141] মুসলিম, হাদীস নং ১৭৮০।

[142] মুসলিম, হাদীস নং ১৭৮০।

[143] মুসলিম, হাদীস নং ১৭৮০।

[144] মুসলিম, হাদীস নং ১৩৯২।

[145] মুসলিম, হাদীস নং ২৯৪২।

[146] মুসলিম, হাদীস নং ১৭৭৯।

[147] আবু দাউদ, হাদীস নং ৩৩৩২। আলবানী রহ. বলেছেন, হাদীসটি সহীহ।

[148] আবু দাউদ, হাদীস নং ২৫০১। আলবানী রহ. বলেছেন, হাদীসটি সহীহ।

[149] মুসনাদে আহমদ, হাদীস নং ১৯১৮০। হাদীসটি সহীহ।

[150] বুখারী, হাদীস নং ১২৫।

[151] মুসনাদে আহমদ, হাদীস নং ২৩০৯। হাদীসের সনদটি সহীহ।

[152] বুখারী, হাদীস নং ৭২৯৪, মুসলিম, হাদীস নং ২৩৫৯।

[153] মুসলিম, হাদীস নং ৩১৫।

[154] বুখারী, হাদীস নং ৩১৬৯।

[155] বুখারী, হাদীস নং ৩৩২৯।

[156] মুসলিম, হাদীস নং ১৭০০।

[157] মুসলিম, হাদীস নং ১২।

[158] বুখারী, হাদীস নং ৪৮৪৬।

[159] বুখারী, হাদীস নং ৩৬৭৪, মুসলিম, হাদীস নং ২৪০৩।

[160] বুখারী, হাদীস নং ৩৬৭৯, মুসলিম, হাদীস নং ২৩৯৫।

[161] মুসলিম, হাদীস নং ২৪৫৬।

[162] মুসলিম, হাদীস নং ২৪৫৭।

[163] বুখারী, হাদীস নং ৩৬৭৫।

[164] বুখারী, হাদীস নং ২৭৭৮।

[165] বুখারী, হাদীস নং ৩৮১২, মুসলিম, হাদীস নং ২৪৮৩।

[166] বুখারী, হাদীস নং ৩৮১৩।

[167] বুখারী, হাদীস নং ৫৭০৫, মুসলিম, হাদীস নং ২২০।

[168] আবু দাউদ, হাদীস নং ৪৬৪৯। হাদীসটি সহীহ।

[169] বুখারী, হাদীস নং ৩৮১৬।

[170] বুখারী, হাদীস নং ৩৮১৭।

[171] বুখারী, হাদীস নং ৩৮২০।

[172] বুখারী, হাদীস নং ৩৫৪১, মুসলিম, হাদীস নং ২৩৪৫।

[173] বুখারী, হাদীস নং ৩০৭১।

[174] মুসলিম, হাদীস নং ২৩৪৪।

[175] মুসলিম, হাদীস নং ২৩৪৬।

[176] মুসনাদে আহমদ, হাদীস নং ২০৭৩২। হাদীসটি সহীহ।

[177] বুখারী, হাদীস নং ৩৬৪, মুসলিম, হাদীস নং ৩৪০।

[178] দালায়েলুন নুবুওয়াহ লিলবাইহাক্বী, ২/৩৪। হাদীসটি হাসান।

[179] বুখারী, হাদীস নং ৩৬৩৬।

[180] বুখারী, হাদীস নং ৩৬৩৭।

[181] বুখারী, হাদীস নং ৩৬৩৮।

[182] বুখারী, হাদীস নং ৫৭৬৩, মুসলিম, হাদীস নং ২১৮৯।

[183] বুখারী, হাদীস নং ৫৭৭৭।

[184] বুখারী, হাদীস নং ২৯১০, মুসলিম, হাদীস নং ৮৪৩।

[185] মুসলিম, হাদীস নং ২৭৯৭।

[186] বুখারী, হাদীস নং ৩৫৩৩।

[187] বুখারী, হাদীস নং ৪০৫৪, মুসলিম, হাদীস নং ২৩০৬।

[188] বুখারী, হাদীস নং ২০৯৫।

[189] বুখারী, হাদীস নং ৩৫৮৫।

[190] বুখারী, হাদীস নং ৩৫৮৩।

[191] মুসলিম, হাদীস নং ১৭৭৫।

[192] মুসলিম, হাদীস নং ১৭৭৭।

[193] বুখারী, হাদীস নং ৩৬১৭।

[194] বুখারী, হাদীস নং ৪০৯১, মুসলিম, হাদীস নং ৬৭৭।

[195] মুসনাদে বাজ্জার, হাদীস নং ৭০০৭, ইমাম বাজ্জার রহ. বলেন, দাইলাম সালিহুল হাদীস। ইমাম হাইসামী রহ. বলেন, (মাজমাউজ্জাওউয়ায়েদ: ৭/৪২) দাইলাম ইবন গাযওয়ান রহ. ব্যতীত হাদীসের সনদের সবাই সহীহ, তিনি সিকাহ।

[196] বুখারী, হাদীস নং ৩০৫৫, মুসলিম, হাদীস নং ২৯৩০।

[197] বুখারী, হাদীস নং ৩৬০৯, মুসলিম, হাদীস নং ১৫৭।

[198] বুখারী, হাদীস নং ৩৬২০-৩৬২১।

[199] আবু দাউদ, হাদীস নং ৪৩৩৩। হাদীসটি সহিহ লিগাইরিহি।

[200] আবু দাউদ, হাদীস নং ৪৩৩৪। হাদীসটি সহিহ লিগাইরিহি।

[201] বুখারী, হাদীস নং ৭৫।

[202] বুখারী, হাদীস নং ১৪৩, মুসলিম, হাদীস নং ২৪৭৭।

[203] বুখারী, হাদীস নং ২৪০।

[204] বুখারী, হাদীস নং ১০০৭। মুসলিম, হাদীস নং ২৭৯৮।

[205] বুখারী, হাদীস নং ১০০৬।

[206] বুখারী, হাদীস নং ১০১৩।

[207] বুখারী, হাদীস নং ১০২৩।

[208] বুখারী, হাদীস নং ১৮৮৯।

[209] বুখারী, হাদীস নং ১৯৮২।

[210] বুখারী, হাদীস নং ২৪৮৪।

[211] মুসলিম, হাদীস নং ২৭।

[212] বুখারী, হাদীস নং ২৫০১।

[213] বুখারী, হাদীস নং ২৯৩৭, মুসলিম, হাদীস নং ২৫২৪।

[214] বুখারী, হাদীস নং ২৯৪২, মুসলিম, হাদীস নং ২৪০৬।

[215] বুখারী, হাদীস নং ২৯৬৭।

[216] বুখারী, হাদীস নং ৩৬১৫, মুসলিম, হাদীস নং ২০০৯।

[217] বুখারী, হাদীস নং ৩৯১১।

[218] মুসনাদে আহমদ, হাদীস নং ২০৭৩৩।

[219] বুখারী, হাদীস নং ৬১৪৮।

[220] বুখারী, হাদীস নং ৪৩৫৭।

[221] মুসলিম, হাদীস নং ২১৪৪।

[222] বুখারী, হাদীস নং ৩০৭১।

[223] বুখারী, হাদীস নং ১০০৬।

[224] মুসলিম, হাদীস নং ২৪৯১।

[225] বুখারী, হাদীস নং ৬৪।

[226] তিরমিযী, হাদীস নং ৩৬৮১। ইমাম তিরমিযী রহ. বলেন, হাদীসটি হাসান সহীহ গরীব।

[227] মুসলিম, হাদীস নং ২০২১।

[228] বুখারী, হাদীস নং ৫৬৫৯।

[229] বুখারী, হাদীস নং ৫১৫৩।

[230] বুখারী, হাদীস নং ৫৭৬৩, মুসলিম, হাদীস নং ২১৮৯।

[231] বুখারী, হাদীস নং ৬৩৯২।

[232] ফিলিস্তীনে অবস্থিত বাইতুল মাকদিস, যা মুসলমানদের প্রথম কিবলা ছিল।

[233] জিবরীলকে।

[234] মিরাজের সময়।

[235] সিদরাতুল মুনতাহা হল সপ্তম আকাশে আরশের ডান দিকে একটি কুল জাতীয় বৃক্ষ, সকল সৃষ্টির জ্ঞানের সীমার শেষ প্রান্ত। তারপর কি আছে, একমাত্র আল্লাহই জানেন।

[236] ফেরেশতা, শহীদদের রূহ ও মুত্তাকীদের অবস্থানস্থল।

[237] বুখারী, হাদীস নং ৩৪৯।

[238] বুখারী, হাদীস নং ৩২০৭।

[239] বুখারী, হাদীস নং ৩৮৮৬, মুসলিম: ১৭০।

[240] মুসলিম, হাদীস নং ১৭২।

[241] বুখারী, হাদীস নং ২০৯৩।

[242] বুখারী, হাদীস নং ৪১১৭।

[243] বুখারী, হাদীস নং ৪১১৮।

[244] মুসলিম, হাদীস নং ৮৬৮।

[245] মুসলিম, হাদীস নং ২০৫৫।

[246] মুসলিম, হাদীস নং ২৩২৪।

[247] মুসলিম, হাদীস নং ২৩২৫।

[248] মুসলিম, হাদীস নং ২৩৩১।

[249] মুসলিম, হাদীস নং ২৩৩১।

[250] মুসলিম, হাদীস নং ২৩৩২।

[251] মুসলিম, হাদীস নং ২৪৯৭।

[252] আবু দাউদ, হাদীস নং ১৯৫৭।

[253] বুখারী, হাদীস নং ৬৮৪১।

[254] বুখারী, হাদীস নং ২৮৪।

[255] বুখারী, হাদীস নং ৪৪১৮, মুসলিম, হাদীস নং ২৭৬৯।

[256] বুখারী, হাদীস নং ৪১৯।

[257] বুখারী, হাদীস নং ৪১৮।

[258] বুখারী, হাদীস নং ৩০৪৫।

[259] বুখারী, হাদীস নং ৩১২৯।

[260] বুখারী, হাদীস নং ৩৬১৪।

[261] বুখারী, হাদীস নং ১৮৯০।

[262] বুখারী, হাদীস নং ৩০৪৩।

[263] বুখারী, হাদীস নং ৪১২২।

[264] বুখারী, হাদীস নং ৪৫০০।

[265] বুখারী, হাদীস নং ১০১০।

[266] বুখারী, হাদীস নং ৬০২।

[267] আবু দাউদ, হাদীস নং ৪৯৯।

[268] বুখারী, হাদীস নং ৩৬৬৫।

[269] বুখারী, হাদীস নং ১২৪১।

[270] মুসলিম, হাদীস নং ১৭৮৮।

[271] বুখারী, হাদীস নং ৬৯৮৭।

[272] বুখারী, হাদীস নং ৬৯৮৮।

[273] বুখারী, হাদীস নং ৬৯৮৯।

[274] বুখারী, হাদীস নং ৬৯৮৩।

[275] বুখারী, হাদীস নং ৬৯৯০।

[276] সুনান ইবন মাজাহ, হাদীস নং ২১১৮। হাদীসটি সহীহ।

[277] সুনানে নাসায়ী, হাদীস নং ১৩৫০। হাদীসটি সহীহ।

[278] বুখারী, হাদীস নং ৭০২৮-৭০২৯।

[279] বুখারী, হাদীস নং ৭০৩০-৭০৩১।

[280] বুখারী, হাদীস নং ৩৩২৬।

[281] বুখারী, হাদীস নং ৩৩৩০।

[282] বুখারী, হাদীস নং ৪৭১২।

[283] মুসলিম, হাদীস নং ১৬৭৭।

[284] মুসলিম, হাদীস নং ২৬১১।

[285] التنور এর আরেকটি অর্থ হল ভূপৃষ্ঠ। প্লাবন শুরু হওয়ার আগে ভূপৃষ্ঠের সবখান দিয়ে পানি উৎসারিত হতে লাগল।

[286] অর্থাৎ প্রত্যেক শ্রেণী থেকে একটি নর ও একটি মাদী।

[287] বুখারী, হাদীস নং ৩৩৩৭।

[288] বুখারী, হাদীস নং ৩৩৩৮।

[289] বুখারী, হাদীস নং ৩৩৪৩।

[290] মুসলিম, হাদীস নং ৮৯৯।

[291] মুসলিম, হাদীস নং ৮৯৯।

[292] বুখারী, হাদীস নং ৩৩৭৭।

[293] বুখারী, হাদীস নং ৪৯৪২।

[294] বুখারী, হাদীস নং ৩৩৭৯।

[295] বুখারী, হাদীস নং ৩৩৮০।

[296] বুখারী, হাদীস নং ৩৩৮১।

[297] . এ বাক্যের অর্থ ‘তারা মনে মনে চিন্তা করল তারা বিবেক বুদ্ধি খাটাল’ ও হতে পারে।

[298] ইসমাঈলকে

[299] তা ছিল একটি জান্নাতী দুম্বা।

[300] বুখারী, হাদীস নং ৩৪৩৭।

[301] বুখারী, হাদীস নং ৩৩৪৯।

[302] বুখারী, হাদীস নং ২২১৭।

[303] বুখারী, হাদীস নং ৫০৮৪।

[304] বুখারী, হাদীস নং ৩৩৫১।

[305] বুখারী, হাদীস নং ৩৩৫২।

[306] বুখারী, হাদীস নং ৩৩৫০।

[307] মুসলিম, হাদীস নং ১৩৭৪।

[308] মুসলিম, ১৩৬২।

[309] মুসলিম, ১৩৭৪।

[310] ‘আমার মেয়ে’ দ্বারা উদ্দেশ্য কওমের মেয়েরা। কারণ, যে কোন কওমের নবী তাদের পিতাতুল্য।

[311] মক্কা থেকে সিরিয়া অভিমুখে যাত্রাপথের পাশেই তা বিদ্যমান।

[312] ‘সুদৃঢ় স্তম্ভ’ বলতে শক্তিশালী সৈন্যসামন্ত কিংবা কওম অথবা গোত্র বুঝানো হয়েছে।

[313] বুখারী, হাদীস নং ৩৩৭৫।

[314] বুখারী, হাদীস নং ৩৩৬৪।

[315] বুখারী, হাদীস নং ৩৩৬৪।

[316] বুখারী, হাদীস নং ৩৩৬২।

[317] বুখারী, হাদীস নং ৩৩৭৩।

[318] برهان অর্থ উজ্জ্বল প্রমাণ এখানে নিদর্শন অর্থে ব্যবহৃত হয়েছে। সে নিদর্শনটি কী ছিল এ সম্পর্কে বিভিন্ন মতামত পাওয়া যায় । তাফসীরে ইবনে কাছীরে এর বিশদ বর্ণনা এসেছে। কেউ কেউ বলেন, তিনি নিজ পিতা ইয়াকূবের মুখচ্ছবি এবং তাঁর পক্ষ থেকে সতর্ক ইঙ্গিত পেয়েছিলেন। আবার কেউ কেউ বলেছেন, আযীয মিসরের মুখচ্ছবি দেখেছিলেন। আর কারো কারো মতে সেই বুরহান হচ্ছে আল্লাহ প্রদত্ত বিবেকের নির্দেশ।

[319] বুখারী, হাদীস নং ৩৩৫৩।

[320] বুখারী, হাদীস নং ৩৩৯১।

[321] তারা তূর পাহাড়ের ডানপার্শ্বে উপস্থিত হলে আল্লাহ তা‘আলা তাদেরকে তাওরাত কিতাব প্রদান করবেন বলে ওয়াদা করেছিলেন।

[322] ‘মান্না’ এক ধরনের সুস্বাদু খাবার, যা শিশিরের মত গাছের পাতায় ও ঘাসের উপর জমে থাকত। আল্লাহ বিশেষভাবে তা বনী ইসরাঈলের জন্য প্রেরণ করেছিলেন।

[323] ‘সালওয়া’ পাখীর গোশ্ত জাতীয় এক প্রকার খাদ্য, যা আল্লাহ বনী ইসরাঈলের জন্য বিশেষভাবে প্রেরণ করেছিলেন।

[324] বুখারী, হাদীস নং ১২২, মুসলিম, হাদীস নং ২৩৮০।

[325] বুখারী, হাদীস নং ৭৪।

[326] বুখারী, হাদীস নং ২৭৮।

[327] বুখারী, হাদীস নং ২৭৯।

[328] বুখারী, হাদীস নং ৩৪০৩।

[329] বুখারী, হাদীস নং ৩৩৯৭।

[330] বুখারী, হাদীস নং ৩৩৯৮।

[331] বুখারী, হাদীস নং ৩৪০৮।

[332] বুখারী, হাদীস নং ৩৪০৯।

[333] বুখারী, হাদীস নং ৬৮৪১।

[334] মুসলিম, হাদীস নং ১৬৬।

[335] মুসলিম, হাদীস নং ১৬৬।

[336] মুসলিম, হাদীস নং ১৮৯।

[337] বুখারী, হাদীস নং ৩৪০৭। মুসলিম, হাদীস নং ২৩৭২।

[338] বুখারী, হাদীস নং ৩৩৯৩।

[339] বুখারী, হাদীস নং ৩৪১৭।

[340] বুখারী, হাদীস নং ৩৪১৮।

[341] বুখারী, হাদীস নং ৩৪১৯।

[342] আবু হুরাইরা সূত্রে বুখারী শরীফের বর্ণনা মতে হযরত সুলাইমান একদা তাঁর সকল স্ত্রীর সাথে সহবাস করার দীপ্ত কামনা ব্যক্ত করে বলেন যে, এর ফলে তাদের গর্ভে যেসব সন্তান আসবে তারা সব আল্লাহর পথে লড়াকু মুজাহিদ হবে। তবে তিনি ইনশাআল্লাহ বলতে ভুলে যান। ফলে একমাত্র এক স্ত্রীর গর্ভেই একটি সন্তান হয়, যে ছিল বিকলাঙ্গ নিষ্প্রাণ প্রায়। ভূমিষ্ট হবার পর এ সন্তানকে সুলাইমানের দরবারে তার সিংহাসনে এনে রাখা হলে তিনি স্বীয় ভুল বুঝতে পেরে অনুতপ্ত হন এবং তওবা করেন।

[343] নাসায়ী, হাদীস নং ৬৯৩।

[344] নাসায়ী, হাদীস নং ১২১৫। হাদীসটি মুসলিমের শর্তে সহীহ।

[345] বুখারী, হাদীস নং ৩৪২৩।

[346] বুখারী, হাদীস নং ৩৪২৪।

[347] বুখারী, হাদীস নং ৩৪২৬-৩৪২৭।

[348] বুখারী, হাদীস নং ৩৩৯৫-৩৩৯৬, মুসলিম, হাদীস নং ১৬৫।

[349] বুখারী, হাদীস নং ৩৪৩০।

[350] তিরমিযী, হাদীস নং ২৮৬৩। হাদীসটি হাসান সহীহ গরীব।

[351] মুসলিম, হাদীস নং ২৩৭৯।

[352] ‘পবিত্র আত্মা’ বলে জিবরীল (আঃ) কে বুঝানো হয়েছে।

[353] বুখারী, হাদীস নং ৩৪৩১।

[354] বুখারী, হাদীস নং ৩৪৩২।

[355] বুখারী, হাদীস নং ৩৪৩৩।

[356] বুখারী, হাদীস নং ৩৪৩৫।

[357] বুখারী, হাদীস নং ৩৪৩৬।

[358] বুখারী, হাদীস নং ৩৪৩৮।

[359] বুখারী, হাদীস নং ৩৪৩৯-৩৪৪০।

[360] বুখারী, হাদীস নং ৩৪৪১।

[361] বুখারী, হাদীস নং ৩৪৪২।

[362] বুখারী, হাদীস নং ৩৪৪৪।

[363] বুখারী, হাদীস নং ৩৪৪৬।

[364] বুখারী, হাদীস নং ৩৪৪৮।

[365] বুখারী, হাদীস নং ৩০১৯।

[366] বুখারী, হাদীস নং ৩৩১৯।

[367] বুখারী, হাদীস নং ৩১২৪।

[368] বুখারী, হাদীস নং ৬৬০৪।

[369] মুসলিম, হাদীস নং ২৮৯২।

[370] মুসলিম, হাদীস নং ২৩৮৭।

[371] বুখারী, হাদীস নং ৩৬৫৯।

[372] বুখারী, হাদীস নং ৬৮২।

[373] বুখারী, হাদীস নং ৬৮০।

[374] বুখারী, হাদীস নং ৬৮১।

[375] বুখারী, হাদীস নং ৩৬৩৩।

[376] বুখারী, হাদীস নং ৩৪৪৭, মুসলিম, হাদীস নং ২৮৬০।

[377] বুখারী, হাদীস নং ৭০৪৮।

[378] বুখারী, হাদীস নং ৭০৪৯।

[379] বুখারী, হাদীস নং ৭০৫০।

[380] আবু দাউদ, হাদীস নং ৩৬৫৯। হাদীসটি সহীহ, এর রিজাল রিজালুস সহীহ, তবে আব্দুল্লাহ ইবন আব্দুল্লাহ আবু জাফর আর-রাযী হলেন সিকাহ। ইমাম আহমদ তাকে সিকাহ বলেছেন।

[381] বুখারী, হাদীস নং ১০৩৬।

[382] ইবন মাজাহ, হাদীস নং ৪০১৫। হাদীসটি হাসান।

[383] বুখারী, হাদীস নং ৮০।

[384] বুখারী, হাদীস নং ৮১।

[385] বুখারী, হাদীস নং ৩৬০৮।

[386] বুখারী, হাদীস নং ৩৬০৯।

[387] মুসলিম, হাদীস নং ২৩৬৪।

[388] মুসলিম, হাদীস নং ২৫৪২।

[389] মুসলিম, হাদীস নং ২৫৪২।

[390] মুসলিম, হাদীস নং ২৫৪২।

[391] মুসলিম, হাদীস নং ২৬৬৫।

[392] বুখারী, হাদীস নং ২৬৫১, মুসলিম, হাদীস নং ২৫৩৫।

[393] বুখারী, হাদীস নং ২৬৫২।

[394] বুখারী, হাদীস নং ১৮৭৫।

[395] বুখারী, হাদীস নং ৫২৫।

[396] তিরমিযী, হাদীস নং ৩৭০৮। হাদীসটি হাসান।

[397] বুখারী, হাদীস নং ৩৬২৩-৩৬২৪।

[398] বুখারী, হাদীস নং ৩৬২৫-৩৬২৬।

[399] বুখারী, হাদীস নং ৩৬৪৯।

[400] মুসলিম, হাদীস নং ২৪৫২।

[401] মুসলিম, হাদীস নং ১০৬৪।

[402] মুসলিম, হাদীস নং ১০৬৪।

[403] মুসলিম, হাদীস নং ১০৬৪।

[404] মুসলিম, হাদীস নং ১০৬৪।

[405] মুসলিম, হাদীস নং ১০৬৪।

[406] বুখারী, হাদীস নং ২৭০৪।

[407] বুখারী, হাদীস নং ৪৪৭।

[408] মুসলিম, হাদীস নং ২৯১৬।

[409] বুখারী, হাদীস নং ২৭৩০।

[410] বুখ, হাদীস নং ২৮৯৮।

[411] বুখারী, হাদীস নং ২৭৮৮।

[412] মুসলিম, হাদীস নং ২৫৪৩।

[413] মুসলিম, হাদীস নং ২৫৪৩।

[414] বুখারী, হাদীস নং ৪৩৩০।

[415] বুখারী, হাদীস নং ৪৩৩১।

[416] বুখারী, হাদীস নং ৩৬২৮।

[417] মুসলিম, হাদীস নং ২৫৪৫।

[418] বুখারী, হাদীস নং ৩৭০২।

[419] বুখারী, হাদীস নং ৩৭০১।

[420] বুখারী, হাদীস নং ৩১৫৯।

[421] বুখারী, হাদীস নং ৩৫৯৫।

[422] বুখারী, হাদীস নং ৩৬১৮।

[423] বুখারী, হাদীস নং ৩৬১৯।

[424] বুখারী, হাদীস নং ৩৫৯৭।

[425] বুখারী, হাদীস নং ৩৬৪০।

[426] বুখারী, হাদীস নং ৩৬৪১।

[427] মুসলিম, হাদীস নং ২৮৮৯।

[428] মুসলিম, হাদীস নং ২৮৮৯।

[429] বুখারী, হাদীস নং ৩২৭৬।

[430] বুখারী, হাদীস নং ৩৬০১-৩৬০২।

[431] বুখারী, হাদীস নং ২৩২১।

[432] ইবন মাজাহ, হাদীস নং ২২৭৯।

[433] বুখারী, হাদীস নং ৭০৫২।

[434] নাসায়ী, হাদীস নং ৪২০৭।

[435] নাসায়ী, হাদীস নং ৪২০৮।

[436] আবু দাউদ, হাদীস নং ৪৩২। হাদীসটি সহীহ।

[437] বুখারী, হাদীস নং ৩৫০০।

[438] বুখারী, হাদীস নং ১০০।

[439] বুখারী, হাদীস নং ৫৯।

[440] বুখারী, হাদীস নং ৫৭৩১।

[441] আবু দাউদ, হাদীস নং ৪৫৯৫।

[442] আবু দাউদ, হাদীস নং ৪৫৯৭।

[443] আবু দাউদ, হাদীস নং ৪৬০৭।

[444] বুখারী, হাদীস নং ৮০।

[445] বুখারী, হাদীস নং ৮১।

[446] বুখারী, হাদীস নং ৮৫।

[447] বুখারী, হাদীস নং ২৯২৭।

[448] বুখারী, হাদীস নং ২৯২৮।

[449] বুখারী, হাদীস নং ২৯২৯।

[450] বুখারী, হাদীস নং ৬৪২৭।

[451] বুখারী, হাদীস নং ৬৪২৬।

[452] বুখারী, হাদীস নং ৬৪২৫।

[453] আবু দাউদ, হাদীস নং ৮৩০। হাদীসটি সহীহ।

[454] আবু দাউদ, হাদীস নং ৮৩১। হাদীসটি হাসান সহীহ।

[455] মুসলিম, হাদীস নং ২৮৯০।

[456] বুখারী, হাদীস নং ৭৩১৯।

[457] বুখারী, হাদীস নং ৭৩২০।

[458] বুখারী, হাদীস নং ২০৫৯।

[459] আবু দাউদ, হাদীস নং ৪৬০৪। হাদীসটি সহীহ।

[460] আবু দাউদ, হাদীস নং ৪৬০৫। হাদীসটি সহীহ।

[461] বুখারী, হাদীস নং ৫০, মুসলিম, হাদীস নং ৯।

[462] মুসলিম, হাদীস নং ৮।

[463] বুখারী, হাদীস নং ৪৩৫১। মুসলিম, হাদীস নং ১০৬৪।

[464] বুখারী, হাদীস নং ৬৯৩৩।

[465] বুখারী, হাদীস নং ২৯১৫।

[466] বুখারী, হাদীস নং ৩১৭৬।

[467] বুখারী, হাদীস নং ৭২২২।

[468] বুখারী, হাদীস নং ১১৫।

[469] বুখারী, হাদীস নং ৭০৬৮।

[470] বুখারী, হাদীস নং ১১৬।

[471] বুখারী, হাদীস নং ১১৯।

[472] বুখারী, হাদীস নং ২০৪৭।

[473] বুখারী, হাদীস নং ৮১৩।

[474] বুখারী, হাদীস নং ৬৪৩৪।

[475] বুখারী, হাদীস নং ৫৬৬৬।

[476] বুখারী, হাদীস নং ৫৫৯০।

[477] বুখারী, হাদীস নং ৪১০৯।

[478] বুখারী, হাদীস নং ৪১১০।

[479] বুখারী, হাদীস নং ৩৯৩৬।

[480] বুখারী, হাদীস নং ৩৯০৪।

[481] বুখারী, হাদীস নং ৭০১১।

[482] বুখারী, হাদীস নং ৭০১২।

[483] বুখারী, হাদীস নং ৩৬৫৯।

[484] বুখারী, হাদীস নং ৬১০।

[485] বুখারী, হাদীস নং ৩৬৩২।

[486] বুখারী, হাদীস নং ৩৬৩১।

[487] বুখারী, হাদীস নং ৩৬১২।

[488] বুখারী, হাদীস নং ৩৬২২।

[489] বুখারী, হাদীস নং ৩৬২৭।

[490] মুসলিম, হাদীস নং ২৪৯।

[491] মুসলিম, হাদীস নং ১৫৭।

[492] মুসলিম, হাদীস নং ১৭৭৯।

[493] মুসলিম, হাদীস নং ২৮৭৩।

[494] মুসলিম, হাদীস নং ৮৩২।

[495] বুখারী, হাদীস নং ৭১১৮।

[496] আবু দাউদ, হাদীস নং ৪৪৯।

[497] আবু দাউদ, হাদীস নং ৪২৯১। হাদীসটি সহীহ।

[498] আবু দাউদ, হাদীস নং ৪৬৪৭। হাদীসটি হাসান সহীহ।

[499] আবু দাউদ, হাদীস নং ৪৬৪৬। হাদীসটি হাসান সহীহ।

[500] নাসায়ী, হাদীস নং ৪৪৫৬। হাদীসটি সহীহ।

[501] নাসায়ী, হাদীস নং ৫০৭৫। হাদীসটি সহীহ।

[502] তিরমিযী, হাদীস নং ৩১৯৩। হাদীসটি হাসান গরীব।

[503] . ৩৯৫ খৃস্টাব্দে রোমক সাম্রাজ্য থেকে পৃথক হয়ে বায়যানটাইন নামে যে সাম্রাজ্যটি পরিচিত হয়েছিল, এখানে الروم বলতে তাকে বুঝানো হয়েছে। সিরিয়া ও প্যালেস্টাইন এ সাম্রাজ্যের অধীন ছিল।

[504] . হিজাযের উত্তর পশ্চিম সীমানা সংলগ্ন আযরুয়াত ও বুসরার মধ্যবর্তী স্থান। সম্রাট হিরাক্লিয়াস ও খসরু পারভেজের মধ্যে এখানে যুদ্ধ হয়। যুদ্ধে খসরু পারভেজ বিজয় লাভ করে। ফলে মক্কার পৌত্তলিকরা খুশি হয়ে বলতে শুরু করে, আমরা মুসলিমদেরকে পরাজিত করব। তখন উক্ত আয়াতগুলো নাযিল হয়।

[505] . بضع سنين তিন থেকে দশ বছর। এ আয়াতে ভবিষ্যদ্বাণী করা হয় যে, অনধিক নয় বছরের মধ্যে রোমানরা পারসিকদের উপর বিজয় লাভ করবে। ৬২৩-২৪ খৃ এ ভবিষ্যদ্বাণী সত্যে পরিণত হয়। আর সে বছরই বদর যুদ্ধে মুসলিমরা মুশরিকদেরকে পরাজিত করে।

[506] তিরমিযী, হাদীস নং ৩১৯৪। হাদীসটি হাসান সহীহ গরীব।

[507] মুসলিম, হাদীস নং ২১২৮।

[508] বুখারী, হাদীস নং ৭০৮৬।

[509] মুসলিম, হাদীস নং ১৪৯।

[510] বুখারী, হাদীস নং ২৩৮৭।

[511] বুখারী, হাদীস নং ১৫২৪।

[512] বুখারী, হাদীস নং ১৫২৫।

[513] বুখারী, হাদীস নং ১৮৭৫।


id_fatawa_on_fasting_moqbel

( Index )

Translations to other Languages

Kerajaan Saudi Arabia – Riyadh

Maktab Dakwah Dan Bimbingan Jaliyat Rabwah

1430 H – 2009 M

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

FATWA-FATWA RAMADHAN

] Indonesia [

Penyusun : Abu Malik al-Maqthary Abu Thalhah al-Duba'i

Terjemah : Ibnu Abi Yusuf

Editor : Abu Hamzah & Abu Ziyad

Hak Cipta Milik Kaum Muslimin

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم المملكة العربية السعودية – الرياض

المكتب التعاوني للدعوة والإرشاد وتوعية الجاليات بالربوة

2009م – 1430ه‍

سلسلة المنتقى من فتاوى الشيخ العلامة مقبل بن هادي الوادعي

[ اللغة الإندونيسية ]

جمع وترتيب :

أبو مالك المقطري و أبو طلحة الدباعي

ترجمة: ابن أبي يوسف

مراجعة: أبو حمزة و أبو زياد

حقوق الطبع والنشر لعموم المسلمين

بســـــــــم الله الرحمن الرحيم

سلسلة المنتقى من فتاوى الشيخ العلامة مقبل بن هادي الوادعي

Kumpulan Fatwa Syaikh Muqbil Seputar Puasa

Segala puji hanya untuk Allah SWT. Semoga shalawat dan salam selalu tertuju kepada Muhammmad Rasulullah SAW, keluarganya, dan sahabatnya, serta para pengikutnya. Wa ba’du ….

Wahai saudaraku, ini adalah kumpulan fatwa Syaikh Al-Allamah Al-Muhaddits Al-Fahhamah Muqbil bin Hadi Al-Wadi’i seputar puasa. Fatwa tersebut dirangkum dari kitab-kitab: Qam’u al- Mu’anid, Ijabatu al-Sail, Nashaih wa Fadhaih dan Gharatu al-Asyrithah. Semoga fatwa ini bermanfaat bagi para pembaca umumnya dan bagi para para pelajar khususnya untuk lebih memperdalam pemahaman mengenai ibadah bulan Ramadhan ini.

Untuk Saudaraku,

Kumpulan 44 Fatwa Syaikh Al-Allamah Al-Muhaddits Al-Fahhamah Muqbil bin Hadi al-Wadi’i

Silsilah Al-Muntaqa min Fatawa Al-Syaikh Al-Allamah Muqbil bin Hadi Al-Wadi'i.

Judul Asli: Bulugh al-Maram min Fatawa al-Shiyam al-ilah Ajaba 'alaiha al-Syaikh Muqbil bin Hadi Al-Wadi'i.

Peringkas: Abu Malik al-Maqthary Abu Thalhah al-Duba'i.

Penerbit: Al-Maktabah al-Salafiyyah al-Da'wiyyah: Masjid Jamal al-Din, al-Bab al-Kabir, Yaman.

PENGANTAR DARI PENERBIT

Segala puji bagi Allah Subhanahu wa Ta'ala. Shalawat serta salam untuk Rasulullah SAW beserta keluarga, para sahabat, dan para pengikutnya hingga akhir zaman. Buku kecil di hadapan pembaca ini, merupakan terbitan perdana Ats-Tsiqat Press, yang mencoba untuk hadir di tengah-tengah umat yang haus akan siraman ilmu agama. Pada penerbitan perdana ini, kami sengaja menyuguhkan tulisan Abu Malik al-Maqthary dan Abu Thalhah Al-Duba'i, yang mentranskrip fatwa-fatwa Syaikh Muqbil bin Hadi Al-Wadi'i rahimahullah seputar masalah puasa. Sebagaimana kita ketahui, Syaikh Muqbil rahimahullah merupakan seorang ulama besar di zaman ini yang diakui sebagai salah seorang imam Ahlus Sunnah wal Jama'ah, namun karya-karya beliau belum banyak diterjemahkan ke dalam bahasa Indonesia. Tulisan beliau cukup banyak yang membahas berbagai permasalahan kekinian yang banyak dibutuhkan umat. Insya Allah, semoga pada masa yang akan datang, kami dapat turut berperan lebih banyak dalam menyebarkan dakwah melalui penerbitan.

Bandung, Sya'ban 1423 H/Oktober 2002 M.

Penerbit

PENGANTAR PENERJEMAH

Telah umum diketahui oleh kaum muslimin akan kewajiban puasa Ramadhan yang sudah dijelaskan oleh Allah ta'ala dalam firman-Nya dan oleh Rasulullah shallallahu'alaihi wasallam melalui sunahnya. Namun, disayangkan masih banyak kaum muslimin yang belum memahami hukum-hukum dan praktek pelaksanaan puasa yang sesuai sunnah Rasulullah shallallahu'alaihi wasallam. Oleh sebab itu, kami terpanggil untuk menghadirkan buku kecil ini ke hadapan para pembaca sebagai jawaban dari fenomena di atas.

Buku ini dipilih karena bobot isinya, yang diuraikan sedemikian jelas disertai dalil-dalil dari Al-Qur'an dan As-Sunnah oleh seorang ulama besar Ahli Hadits masa kini Syaikh Muqbil bin Hadi Al-Wadi'i rahimahullah.

Semoga kehadiran buku ini, akan tercatat sebagai amal saleh bagi semua pihak yang ikut berperan serta dalam menghadirkannya di hadapan para pembaca.

Penerjemah,

Ibnu Abi Yusuf

RIWAYAT HIDUP SYAIKH MUQBIL BIN HADI AL-WADI'I RAHIMAHULLAH.

Beliau adalah Muqbil bin Hadi bin Muqbil bin Qanidah Al-Hamadani Al-Wadi’i Al-Khallaaly dari kabilah Al Rasyid yang berasal dari timur Sha’dah dekat lembah Dammaj, Yaman. Pada awal menuntut ilmu, beliau belajar sendiri di Masjid Al-Hadi dan tak ada seorang guru pun pada waktu itu yang membimbingnya. Selang beberapa waktu kemudian, beliau pergi ke Makkah dan Madinah. Suatu ketika seorang penceramah menasihatinya agar mempelajari kitab-kitab yang bermanfaat dan menunjukkannya pada kitab Shahih Bukhari, Buluughul Maram, Riyaadhu al-Shalihin, Fathul Majiid dan si penceramah memberinya satu naskah Kitab Tauhid. Hanya dalam beberapa waktu, beliau berhasil mempelajari dan menelaah semua buku tersebut. Tidak berapa lama kemudian, beliau pun pulang ke negerinya dan menolak setiap berbuatan bid’ah yang tidak sesuai dengan tauhid, misalnya penyembelihan hewan yang diperuntukkan selain kepada Allah SWT, membangun kubah di atas kuburan dan memohon doa dari orang-orang yang telah meninggal.

Ketika berita ini terdengar oleh orang-orang Syi’ah pada waktu itu, mereka mengatakan: “Barangsiapa yang mengubah ajaran agamanya, maka bunuhlah!” Sebagian dari mereka mengadukan hal ini kepada para kerabat Syaikh, “Jika kalian tidak melarangnya, maka kami akan memenjarakannya,” demikian ancaman yang diterima keluarga Syaikh. Setelah peristiwa itu, keluarga memutuskan untuk mengirimnya kembali ke Masjid Al-Hadi untuk belajar pada beberapa guru dan untuk menghilangkan syubhat-syubhat yang ada padanya (menurut anggapan mereka. pentj). Syaikh mengatakan: “Ketika aku melihat kurikulum yang ditetapkan adalah Syi’ah Mu’tazilah, maka aku putuskan untuk konsentrasi dalam Ilmu Nahwu.” Ketika terjadi pertikaian politik dan perubahan bentuk pemerintahan ke Republik yang tadinya Kerajaan (Yaman), beliau meninggalkan negerinya dan pergi ke Najran untuk berguru kepada Abu Husain Majduddin Al-Muayyid dan mendapatkan banyak ilmu darinya, terlebih khusus dalam bidang bahasa Arab. Beliau tinggal di sana selama kurang lebih dua tahun, kemudian ber-’azzam untuk ber-rihlah (menempuh perjalanan, pentj.) ke Makkah dan belajar pada sebuah madrasah tahfizh Al-Qur'an Al-Karim. Selama di Makkah, beliau juga sering menghadiri halaqah-halaqah ilmu, di antaranya kepada Syaikh Yahya bin Utsman Al-Baqistani dan Syaikh Al-Qadhi Yahya Asywal dan Syaikh Abdurrazzaq Asy-Syahidi Al-Mahwithi. Kemudian, beliau belajar di Ma’had Al-Haram Al-Makki dan menyelesaikan tingkat mutawasith dan tsanawi, lalu beliau pindah ke Madinah Al-Munawwarah dan masuk ke Jami’ah Al-Islamiyah pada Fakultas Da’wah dan Ushuluddin. Saat waktu liburan tiba, beliau merasa takut kehilangan waktunya, sehingga beliau ikut mendaftarkan diri juga sebagai mahasiswa pada Fakultas Syari’ah untuk memperdalam ilmu di bidang ini. Karena materi-materinya saling berdekatan dan sebagiannya sama, maka hal itu dianggap sebagai pengulangan atas apa yang telah beliau pelajari di Fakultas Da’wah.

Setamat dari dua fakultas ini, Syaikh berkata, “Alhamdulillah, aku telah diberi dua ijazah, tetapi aku tidak terlalu bangga dengannya, yang terpenting bagiku adalah ilmu.” Setelah tamat dari dua fakultas ini dibukalah di jami’ah untuk tingkatan lanjutan yaitu magister. Beliau pun mendaftarkan diri dan berhasil dalam ujian penerimaan dalam bidang Ilmu Hadits. Syaikh berkata, “Setelah ini semua, aku akan tinggal di perpustakaanku. Tak berapa lama, berdatanganlah murid-murid dari Mesir, maka aku mengajarkan beberapa kitab hadits dan bahasa. Kemudian, berdatangan juga murid-murid dari Kuwait, Najd, ‘Adn, Hadramaut, Aljazair, Libya, Somalia, Belgia dan dari negeri-negeri Islam dan yang lainnya.” Gunung dan pasir serta lembah menjadi saksi bagi Abu Abdirrahman (nama kunyah Syaikh Muqbil, pentj.) dalam penyebaran sunah dan kesabarannya dalam menanamkan aqidah yang benar kepada murid-muridnya serta penentangannya terhadap praktek bid’ah. Semuanya ini, tentu berkat fadhilah dari Allah Subhanahu wa Ta’ala.

Di antara Guru-Guru Beliau yang Masyhur:

1. Abdul Aziz Al-Subail.

2. Abdullah bin Muhammad bin Humaid.

3. Abdul Aziz bin Rasyid An-Najdi.

4. Muhammad bin Abdillah Al-Shoumali.

5. Muhammad Al-Amin Al-Mishri.

6. Hammad bin Muhammad Al-Anshari.

7. Abdul Aziz bin Abdillah bin Baaz (beliau pernah hadir mengikuti

sebagian pengajian di Masjid Nabawi yaitu pada kitab Shahih

Muslim).

8. Muhammad Nashiruddin Al-Albani (beliau mengambil faidah

darinya pada pertemuan khusus para thalabatul ilmi dan pada

kesempatan kesempatan yang lainnya).

Sebagian dari buku karya Syaikh:

1. Al-Shahih al-Musnad min Asbabi al-Nuzul.

2. Al-Ilzamaat wa al-Tatabbu’.

3. Al-Syafa’at.

4. Al-Shahih al-Musnad mimma laisa fi al-Shahihaini.

5. Al-Shahih al-Musnad min Dalaail lin-Nubuwwati.

6. Al-Jami’u al-Shahih fi al-Qadari.

7. Al-Jami’u al-Shahih Mimma Laisa fi al-Shahihaini (tersusun

sesuai dengan bab-bab fiqhiyyah).

8. Tatabbu’u Awhamil Hakim fi al-Mustadrak al-lati Lam Yunabbih

‘alaiha al-Dzahabi ma’a Tarajimi lir-ruwati alladziina laisu min

rijali Tahdzibi al-Tahdzib.

9. Al-Suyufu al-Bathirat li al-hadi Asy-Syuyuiyyah Al-Kafirah.

10. Ijabatu As-Saili ‘an ahammi Al-Masaili.

Selain buku-buku tersebut di atas, beliau juga mempunyai sekitar 33 karya yang lain.

Beberapa murid Syaikh Muqbil yang menonjol:

Murid beliau sangat banyak sekali, tetapi tidak ada yang mengetahui jumlah mereka secara pasti. Kami sebutkan beberapa di antaranya yang menonjol dari kalangan muallifin (penulis buku), para dai, dan sebagainya:

1. Ahmad bin Ibrahim Abul Ainain Al-Mishri.

2. Ahmad bin Sa’id Al-Asyhabi Al-Hajari Abul Mundzir.

3. Usamah bin Abdul Latif Al-Kushi, penulis kitab Al-Adzan.

4. Abdullah bin Utsman Al-Damari, beliau terkenal sebagai pemberi

ceramah kalangan Ahlussunnah di Yaman.

5. Abdul Aziz bin Yahya Al-Bura’i.

6. Abdul Mushawwir bin Muhammad Al-Ba’dani.

7. Muhammad bin Abdul Wahhab Al-Wushobi Al-Abdadi.

8. Muhammad bin Abdillah Al-Imam Abu Nashr Ar-Raimi.

9. Musthofa bin Ismail Abul Hasan As-Sulaimani Al-Maghribi.

10. Musthofa ibnul Adawi Al-Mishry.

11. Yahya bin Ali Al-Muri.

12. Abdur Raqib bin Ali Al-Ibbi.

13. Qasim bin Ahmad Abu Abdillah Al-Taizi.

14. Jamil bin Ali Asy-Syaja’ Al-Shabari.

15. Ali bin Abdillah Abul Hasan Asy-Syaibani.

16. Auf bin Abdillah Al-Bakkari Abu Harun.

17. Utsman bin Abdillah Al-Utmi.

18. Ummu Abdillah binti Muqbil bin Hadi Al-Wadi’i, penulis kitab

Al-Shahihul Musnad min al-Syamaili al-Muhammadiyyah dan

yang lainnya yang diringkas oleh Abu Malik Adnan Al-Maqthari.

Fatwa-Fatwa Sekitar Puasa

:: Kapan waktu niat::

Pertanyaan

Apakah kita wajib berniat puasa Ramadhan setiap malam harinya, ataukah cukup satu kali niat saja di awal Ramadhan untuk sebulan penuh?

Jawaban

Nabi bersabda: “Setiap amalan bergantung pada niat dan setiap orang (akan mendapatkan) sesuai dengan apa yang ia niatkan.” Ini adalah dalil tentang keharusan niat dalam setiap amal. Bagi orang yang hendak berpuasa, ia harus berniat di setiap malam harinya. Tetapi, bukan berarti ia harus mengucapkan: “Nawaitu… untuk berpuasa pada besok hari di bulan Ramadhan.” Niat adalah maksud atau tujuan. Bangunmu untuk melaksanakan sahur dianggap sudah berniat, demikian juga suapanmu berupa makanan atau minuman untuk tujuan berpuasa besoknya juga sudah berarti niat. Adapun hadits yang mengatakan: “Barangsiapa yang tidak berniat malam hari, maka tidak sah puasanya,” ini adalah Hadits Mudhtarrib. Walaupun sebagian ulama menganggap ini adalah Hadits Hasan, tapi yang benar adalah Hadits Mudhtarrib.

Hadits Mudhtarrib adalah hadits yang datang dari banyak jalan dan berbeda-beda lafazhnya sehingga tidak bisa untuk dirajihkan, dan Hadits Mudhtarib ini termasuk kategori Hadits Dhaif.

:: Apa yang harus kita lakukan apabila mengetahui masuk bulan Ramadhan justru setelah terbit fajar? ::

Pertanyaan

Apabila seseorang bangun tidur setelah terbit fajar pada hari pertama di bulan Ramadhan, lalu ia sarapan. Sementara itu, ia belum mengetahui kalau hari itu adalah sudah masuk awal bulan Ramadhan. Ia diberitahukan tentang hal itu justru setelah sarapan. Apakah ia harus berpuasa pada hari itu?

Jawaban

Ya.. Ia wajib berpuasa pada hari itu dan tidak ada mudharat baginya walaupun ia baru saja sarapan karena ia baru diberitahu tentang masuknya awal Ramadhan pada pagi hari itu.

:: Puasa sehari sebelum Ramadhan karena ragu ::

Pertanyaan

Apakah boleh bagi seorang yang ragu akan awal masuknya bulan Ramadhan untuk berpuasa sehari sebelumnya?

Jawaban

Dari kalangan Al-Hanabilah (pengikut madzhab Ahmad bin Hanbal, pentj.) ada yang berpendapat seperti itu, tetapi yang benar adalah tidak dibolehkan puasa Ramadhan sebelum waktunya, sebagaimana sabda Nabi: “Janganlah kalian mendahului Ramadhan dengan berpuasa sehari sebelumnya atau dua hari sebelumnya.” Sahabat Ammar bin Yasir berkata: “Barangsiapa yang berpuasa pada hari syakk (ragu-ragu), maka berarti ia telah bermaksiat kepada Abu al-Qasim.” Maka, menurut pendapat yang shahih adalah tidak boleh berpuasa sebelum waktunya. Nabi bersabda: “Berpuasalah kalian dengan melihat ru’yah dan berbukalah dengan melihat ru’yah. Jika tertutupi awan maka sempurnakanlah hitungan Sya’ban 30 hari.”

:: Puasa Wishal (Berpuasa Kembali Setelah Berbuka) ::

Pertanyaan

Apabila seseorang tertidur dan belum berbuka dan ia tidak bangun dari tidurnya kecuali pagi hari yang kedua. Apakah boleh untuk melanjutkan puasanya atau harus berbuka?

Jawaban

Wajib baginya untuk meneruskan puasanya. Hal yang demikian itu pernah terjadi pada Qais bin Sarmah. Ia pergi bekerja dan waktu itu tepat permulaan diwajibkannya puasa. Apabila ia tertidur sebelum makan, maka ia tidak membolehkan dirinya untuk makan, kemudian ia pulang ke istrinya dan bertanya: “Apakah ada makanan?” Istrinya menjawab, “Tidak ada, tetapi aku akan pergi memintakan makanan untukmu.” Setelah istrinya kembali, ternyata ia sudah tertidur lalu istrinya berkata, “Engkau telah rugi,” atau ucapan yang semakna dengan ini. Kemudian Qais pergi bekerja lagi sampai pertengahan hari dan kemudian tertidur lagi. Kemudian Allah SWT menurunkan ayat: “Dihalalkan bagi kamu pada malam hari bulan puasa bercampur dengan isteri-isteri kamu, mereka itu adalah pakaian bagimu, dan kamu pun pakaian bagi mereka. Allah mengetahui bahwasanya kamu tidak dapat menahan nafsumu, … sampai firman-Nya…."Dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar."

::Yang Harus Dilakukan Saat Sahur Ketika Terdengar Adzan Subuh ::

Pertanyaan

Apabila seseorang sedang makan sahur, kemudian terdengar adzan subuh, apakah ia harus mengeluarkan makanan yang ada di mulutnya atau ia boleh menelannya?

Jawaban

Makanan yang ada di mulutnya boleh ditelan, tetapi ia tidak boleh lagi menambahnya dengan makanan yang tersisa di piring, dan ia pun masih dibolehkan minum. Hal ini berdasarkan hadits sunan Abu Dawud dari Abu Hurairah bahwa Nabi bersabda: “Apabila muadzin telah mengumandangkan adzan, sedangkan bejana masih dalam tangan seseorang, maka hendaklah ia mengambil untuk keperluannya.” Berdasarkan hadits ini, seseorang masih boleh minum apabila telah dikumandangkan adzan dengan syarat air tersebut masih dipegangnya.

:: Adakah Keutamaan Meninggal Dunia pada Bulan Ramadhan ::

Pertanyaan

Adakah terdapat keutamaan bagi seseorang yang meninggal dunia pada bulan Ramadhan?

Jawaban

Ya, memang ada, tetapi tidak ada hadits yang menunjukkan tentang hal ini.

:: Yang Harus Dilakukan Wanita Hamil atau Menyusui Apabila Tidak Berpuasa ::

Pertanyaan

Apa hukumnya seorang perempuan yang hamil jika ia tidak berpuasa di bulan Ramadhan karena takut akan keselamatan janinnya akan terganggu. Apa pula hukumnya bagi seorang wanita yang menyusui, jika ia tidak berpuasa di bulan Ramadhan karena takut akan bayinya akan kekurangan gizi?

Jawaban

Para ulama berselisih pendapat tentang hal ini. Sebagian mereka mengatakan wajib bagi wanita tersebut untuk mengqadha puasanya. Sementara sebagian yang lain mengatakan selain wajib menqadha ia juga wajib membayar kafarah. Sebagiannya lagi mengatakan tidak ada kewajiban qadha tetapi ada kewajiban kafarah. Sementara sebagian lagi mengatakan tidak ada kewajiban baginya baik qadha maupun kafarah. Mereka ini berdalil dengan hadits Anas bin Malik Al-Ka’bi bahwasanya beliau datang kepada Nabi. Kemudian Nabi mengatakan kepadanya, “Makanlah!” Anas bin Malik menjawab: “Aku dalam keadaan berpuasa.” Lalu Nabi berkata: “Apakah engkau tahu bahwasanya Allah ta’ala menggugurkan setengah shalat atas orang yang musafir (boleh menqashar) dan menggugurkan kewajiban puasa bagi wanita yang hamil atau menyusui.”

Maka mereka berdalil dengan ini, bahwasanya tidak ada kewajiban apapun baginya. Aku sendiri berpendapat bahwa wajib bagi wanita tersebut menqadha puasanya dan ia tidak wajib membayar kafarah. Hal ini berdasarkan firman Allah Ta’ala: “Barangsiapa di antara kalian sakit atau mengadakan suatu perjalanan, maka gantilah (puasanya) pada hari-hari yang lainnya.”

:: Datang Haidh sebelum Maghrib ::

Pertanyaan

Bagaimana hukumnya bagi seorang wanita yang sedang berpuasa mendapat haidh menjelang saat berbuka?

Jawaban

Wajib baginya untuk membatalkan puasanya, dan menqadhanya sebanyak puasa yang ditinggalkannya. Adapun apabila haidnya datang setelah terbenam matahari, maka puasanya pada hari itu sah dan tidak wajib baginya untuk menqadha.

:: Tidak Berpuasa bagi Wanita Hamil atau Melahirkan ::

Pertanyaan

Apa hukumnya seorang wanita yang tidak berpuasa di bulan Ramadhan karena hamil atau melahirkan?

Jawaban

Wajib baginya untuk menqadha sejumlah puasa yang ditinggalkannya.

:: Berbuka Karena Keluar Darah Sebelum Melahirkan ::

Pertanyaan

Apa pula hukumnya bagi wanita, jika ia tidak berpuasa sehari atau dua hari sebelum melahirkan disebabkan karena keluarnya sebagian darah?

Jawaban

Jika keluar sebagian darah, maka ini dianggap sebagai darah nifas dan ia tidak wajib berpuasa, tetapi wajib baginya menqadha sejumlah puasa yang ditinggalkannya.

:: Berbuka Karena Sakit Bertahun-Tahun ::

Pertanyaan

Bagimana hukumnya orang yang tidak berpuasa disebabkan karena sakit yang terus menerus bertahun-tahun?

Jawaban

Apabila seseorang ditetapkan oleh ahli medis bahwasanya ia tidak mungkin lagi sembuh, maka ia boleh tidak berpuasa, tetapi ia atau keluarganya wajib dan memberikan fidyah makanan setiap harinya kepada orang miskin, sebagaimana firman Allah Ta’ala: “…dan bagi orang-orang yang tidak mampu hendaknya membayar fidyah dengan memberikan makanan kepada orang miskin.” Diriwayatkan bahwa ketika Anas bin Malik tidak mampu untuk melaksanakan puasa, maka beliau memberikan makanan setiap harinya kepada orang miskin.

:: Memakai Siwak dan Sikat Gigi/Pasta Gigi ::

Pertanyaan

Apa hukumnya bersiwak atau menggososk gigi menggunakan odol pada siang hari di bulan Ramadhan?

Jawaban

Adapun bersiwak dibolehkan, sementara menggosok gigi menggunakan odol, kami menyarankan untuk meninggalkannya pada siang hari bulan Ramadhan. Walaupun kami tidak memiliki dalil bahwa hal itu dapat membatalkan puasa, akan tetapi kita harus berhati-hati sehingga tidak sampai masuk sesuatu ke dalam perut ketika kita berpuasa. Nabi bersabda: “…dan sempurnakanlah pada waktu istinsyaq kecuali dalam keadaan berpuasa.” Karena sesungguhnya apabila seseorang dalam keadaan berpuasa maka dikhawatirkan akan masuk air ke dalam perutnya.

:: Memakai Wangi-wangian dan Cologne ::

Pertanyaan

Bagimana pula hukum memakai wangi-wangian dengan segala macam aromanya seperti al-Bukhur, al-’Uud, dan wangi-wangian masa kini yang aromanya semerbak?

Jawaban

Selama berpuasa boleh saja memakai wangi-wangian dan bukhur. Tetapi, seyogianya seseorang untuk menjauhi wangi-wangian yang mengandung alkohol baik pada bulan Ramadhan maupun di luar bulan Ramadhan. Lebih khusus lagi, hindarilah pemakaian jenis kolonia (cologne), karena sesungguhnya hal ini telah diyakini mengandung alkohol.

:: Memakai Obat Tetes Mata, Telinga, dan Hidung ::

Pertanyaan

Demikian juga, apa hukumnya memakai obat-obatan luar badan berupa obat tetes mata, telinga atau hidung?

Jawaban

Selama obatan-obatan tersebut di atas tidak tertelan, maka dibolehkan bagi sesorang yang sedang berpuasa untuk memakainya.

Terlepas dari masalah di atas, saya katakan sesungguhnya keluar dari perkara ini adalah bagi orang yang sakit keras, maka ia diperbolehkan untuk berbuka sesuai dengan firman Allah Ta’ala, “Barangsiapa yang di antara kalian dalam keadaan sakit atau bepergian, maka hendaknya diganti dengan hari-hari yang lainnya.” Dengan demikian, apabila sesorang sakit sementara ia membutuhkan pengobatan, maka kami nasehatkan supaya tidak berpuasa tetapi ia wajib menqadhanya apabila sudah sembuh dari penyakitnya.

:: Memakai Suntikan ::

Pertanyaan

Apa hukumnya memakai suntikan ketika kita berpuasa?

Jawaban

Sebahagian ulama mengatakan bahwa apabila suntikannya ini terbukti memberikan tenaga atau mengandung bahan makanan seperti infus, maka puasanya menjadi batal. Seperti yang telah kami sarankan di atas, bahwa orang yang sakit supaya tidak berpuasa sehingga tidak terdapat hal-hal yang syubhat dalam puasanya. Kemudian setelah sembuh, ia wajib menqadhanya.

:: Mencabut Gigi ::

Pertanyaan

Bagimana hukum mencabut gigi bagi orang yang berpuasa yang kadang-kadang menyebabkan pada air liurnya terdapat darah?

Jawaban

Air liur yang mengandung darah yang berasal dari dirinya sendiri, hal ini tidaklah membatalkan puasa. Jika sekiranya ditunda mencabut giginya setelah berbuka puasa, maka hal ini lebih baik karena kadang-kadang ditakutkan akan membahayakan seseorang, jika ia mencabut giginya dalam keadaan berpuasa.

:: Orang Pingsan atau Muntah ::

Pertanyaan

Apa pula hukumnya bagi orang yang berpuasa tiba-tiba pingsan atau muntah?

Jawaban

Orang yang berpuasa sementara ia pingsan, maka hal itu tidak dikategorikan sebagai hal yang membatalkan berpuasa. Demikian juga halnya dengan orang yang muntah, tidaklah membatalkan puasa. Adapun hadits yang menyatakan: “Barangsiapa yang muntah maka tidak ada qadha baginya dan barangsiapa yang sengaja muntah maka hendaknya ia menqadha,” ini adalah hadits yang lemah.

:: Berenang dan Menyelam ::

Pertanyaan

Apa hukumnya berenang dan menyelam bagi orang yang berpuasa?

Jawaban

Dibolehkan berenang dan menyelam bagi orang yang berpuasa, asalkan tidak ada sesuatupun yang masuk ke dalam tenggorokannya. Akan tetapi, berenang di lautan berbeda keadaannya. Air asin sangat memungkinkan sekali akan masuk ke dalam tenggorokan. Kami pernah berenang di lautan, dan seorang teman tanpa disadarinya merasakan asin di dalam tenggorokannya. Oleh karena itu, kami menasehatkan untuk menjauhi hal ini.

:: Mencicipi Masakan ::

Pertanyaan

Apa hukumnya bagi orang yang berpuasa mencicipi masakan dengan ujung lidahnya?

Jawaban

Hal tersebut dibolehkan bagi orang yang berpuasa, asal jangan sampai ada sesuatupun yang masuk ke dalam tenggorokannya.

:: Menggunakan Bahan Oksigen ::

Pertanyaan

Apa pula hukumnya menggunakan bahan oksigen bagi seseorang yang sedang berpuasa menderita penyaki sesak nafas?

Jawaban

Oksigen bukanlah termasuk makanan atau minuman, oleh karena itu penggunaannya dibolehkan bagi orang yang berpuasa.

:: Kafarat atas Suami yang Berjima' ::

Pertanyaan

Apakah kafarat atas orang yang berpuasa melakukan jima’ pada siang hari bulan Ramadhan?

Jawaban

Ada dua hadits dari Aisyah dan Abu Hurairah dan keduanya adalah Shahih. Bahwasanya salah seorang laki-laki datang menemui Rasulullah dan berkata, “Wahai Rasulullah aku telah binasa.” Kemudian Rasulullah bertanya: “Apa yang telah membuatmu binasa?” Kemudian ia menjawab: “Aku telah berjima’ dengan istriku siang hari di bulan Ramadhan.” Dalam hadits Abu Hurairah diceritakan bahwa seorang laki-laki berkata: “Ya Rasulullah, aku telah binasa.” Lalu Beliau bertanya: “Apa yang telah membuat engkau binasa?” Kemudian orang itu menjawab: “Aku telah berjima’i dengan istriku di siang hari bulan Ramadhan.” Lalu Rasulullah berkata: “Apakah engkau punya budak untuk dimerdekakan?” Orang itu menjawab: “Tidak.” Kemudian Rasulullah bertanya lagi: “Apakah engkau mampu untuk berpuasa dua bulan terus menerus?” Ia menjawab: “Tidak.” Kemudian Rasulullah bertanya kembali: “Apakah engkau mampu untuk memberi makan 60 orang miskin?” Laki-laki tadi menjawab: “Tidak, Ya Rasulullah.” Kemudian ia duduk, sementara Rasulullah pergi. Tidak lama kemudian, Beliau datang kembali sambil membawa satu karung kurma, lalu berkata: “Ambillah ini dan engkau bershadaqah dengan ini!”. Kemudian laki-laki itu menjawab: “Ya Rasulullah, tidak ada yang lebih faqir dari aku – demi Allah – di antara dua kota ini.” Kemudian Rasulullah tersenyum dan berkata: “Ambillah ini, dan beri makanlah keluargamu!” Atau dengan kata lain, apabila ia sanggup hendaklah ia memerdekakan budak, jika tidak memiliki budak maka berpindah pada kewajiban berpuasa dua bulan berturut-turut dan tidak boleh berpindah kepada memberikan makanan jika dia mampu untuk melakukan puasa. Karena sesungguhnya memberikan makanan ini sangat mudah bagi orang-orang kaya sedangkan berpuasa dua bulan berturut-turut terdapat di dalamnya masyaqqah (kesulitan/keberatan).

:: Kafarat bagi Istri yang Berjima' ::

Pertanyaan

Apa pula hukumnya atas seseorang istri apabila jima’ tersebut dengan keridhaannya dan ia pun tidak mencegah suaminya melakukan hal itu?

Jawaban

Apabila hal ini timbul dari keinginan si istri, maka ia pun turut berdosa, dan ia wajib membayar kafarah. Rasulullah pernah mengatakan kepada seorang laki-laki: “Perintahlah istrimu, jika ia ridha untuk mengerjakan hal itu (yaitu membayar kafarah).” Apabila si perempuan itu yang menyebabkan suaminya mencumbuinya sehingga terjadi jima’, maka si perempuan itu berdosa, tetapi apabila ia dipaksa, maka dosa dikembalikan kepada suaminya.

:: Tidak Mengetahui Hukum Berjima’ ::

Pertanyaan

Apa yang harus dilakukan oleh orang yang berjima’, sedangkan ia tidak tahu hukumnya?

Jawaban

Setelah orang tersebut tahu hukumnya walaupun setelah beberapa tahun kemudian, ia tetap harus membayar kafarah sebagaimana telah disebutkan sebelumnya karena sesungguhnya hadits tentang ini adalah mutlak.

:: Mencumbui Istri ::

Pertanyaan

Apa hukumnya orang yang memeluk istrinya dan menciumnya di siang hari bulan Ramadhan, tetapi tidak sampai berjima’?

Jawaban

Aisyah berkata: “Bahwasanya Nabi pernah memeluk dan menciumnyanya di siang hari bulan Ramadhan.” Kemudian Aisyah mengatakan: “Siapa di antara kalian yang paling dapat menahan kebutuhannya?” Ummu Salamah pun pernah mengatakan bahwasanya Nabi menciumnya di siang hari bulan Ramadhan. Aisyah mengatakan bahwasanya Nabi adalah orang yang paling dapat menahan kebutuhannya. Apakah Ummul Mu’minin ini termasuk orang yang paling dapat menahan kebutuhannya ataukah tidak, yang jelas bahwasanya hal itu boleh saja. Tetapi, apabila ditakutkan akan sampai terjadi jima’, maka wajib baginya untuk meninggalkan hal itu.

:: Ihtilam (Mimpi Basah) di Siang Hari Ramadhan ::

Pertanyaan

Apa hukumnya seseorang apabila ia bermimpi basah pada siang hari bulan Ramadhan?

Jawaban

Mimpi basah tidak membatalkan puasa. Ia wajib mandi sebagai syarat sah untuk melaksanakan shalat.

:: Shalat dan Puasa setelah Ihtilam ::

Pertanyaan

Aku pernah bermimpi basah pada siang hari bulan Ramadhan, sementara aku tidak tahu apakah aku bermimpi pada hari pertama ataukah hari kedua. Aku baru mengetahuinya setelah mengganti celana dalam beberapa hari kemudian. Bagaimana hukum shalat dan puasaku selama itu?

Jawaban

Baik shalat maupun puasa kedua-duanya sah. Begitu engkau mengetahuinya, hendaklah segera mandi. Nabi bersabda: "Sesungguhnya Allah Ta’ala memberikan keringanan atas umatku dari kesalahan dan kelupaan dan apa-apa yang ia terpaksa atasnya." Dalam hal ini, engkau dikategorikan sebagai orang yang lupa, maka tidak ada sesuatu hukum apapun bagimu, insya Allah. Engkau tidak diharuskan untuk menqadha baik itu puasa maupun shalat karena sesungguhnya qadha dalam hal puasa itu sudah diketahui yaitu apabila sakit atau dalam perjalanan, demikian pula bagi perempuan yang haidh. Nabi bersabda: “Barangsiapa yang tertidur dan belum melaksanakan shalat atau ia lupa, maka waktunya adalah ketika ia mengingatnya.”

:: Berbuka di Rumah bagi Orang yang akan Bepergian ::

Pertanyaan

Apakah dibolehkan bagi seorang yang bepergian di bulan Ramadhan untuk tidak berpuasa terlebih dulu sebelum berangkat dari rumahnya?

Jawaban

Diperbolehkan bagi orang yang punya azzam (niat) untuk bepergian jauh untuk tidak berpuasa atau makan terlebih dahulu di rumahnya sebelum ia berangkat keluar meninggalkan rumah. Dalil yang menunjukkan akan hal ini adalah dari shahabat Anas bin Malik, bahwasanya ketika beliau hendak bepergian jauh, diberikan kepadanya makanan, lalu dimakannya. Beliau mengatakan tentang hal itu, bahwasanya Rasulullah pernah melakukannya. Masalah seperti ini terdapat di dalam kitab Shahih al-Musnad Mimma Laisa fi al-Shahihain. Syaikh Al-Albani pun pernah menulis satu risalah tentang hal ini. Adapun perbedaan antara puasa dan shalat adalah bahwa sesungguhnya orang yang berpuasa diperbolehkan baginya untuk tidak berpuasa sejak dari rumahnya apabila ia telah bersiap-siap untuk bersafar. Berbeda dengan orang yang shalat yang tidak diperbolehkan baginya untuk menqasharnya sehingga ia telah keluar terlebih dahulu dari kampungnya. Anas bin Malik pernah meriwayatkan bahwasanya Rasulullah shalat Dzuhur di masjidnya empat raka’at, kemudian Beliau shalat di Dzul Hulaifah dua raka’at. Hal ini menunjukkan perbedaan perlakuan antara puasa dan shalat.

:: Waktu, Tempat, dan Rakaat Shalat Tarawih Sesuai Sunnah ::

Pertanyaan

Di tempat kami sangat banyak sekali masjid, sebagian jamaahnya melaksanakan shalat Tarawih 8 rakaat dan sebagian lagi 20 rakaat. Sebagiannya memanjangkan bacaan shalat dan sebagian lagi memendekkannya. Masjid manakah yang benar yang sesuai dengan perbuatan Nabi?

Jawaban

Jika kalian mampu maka hendaknya kalian melaksanakan shalat Tarawih di masjid pada pertengahan malam atau sepertiga malam terakhir dengan sebelas raka’at atau tiga belas raka’at sebagaimana dalam hadits Aisyah bahwasanya Rasulullah tidak menambah raka’at pada bulan Ramadhan melebihi sebelas rakaat. Ada pula riwayat yang mengatakan Beliau shalat Tarawih tiga belas rakaat. Saya menyarankan untuk mengakhirkan shalat tarawih pada pertengahan malam atau sepertiga malam terakhir. Nabi bersabda: ”Barangsiapa yang takut akan tertidur pada akhir malam, maka hendaknya ia witir pada awalnya, dan barangsiapa yang menginginkan untuk bangun di akhir malam maka hendaknya witir pada akhir malam, karena sesungguhnya shalat pada akhir malam adalah disaksikan.” Diriwayatkan bahwa ketika Umar keluar rumah, beliau mendapati Ubay bin Ka’ab sedang melaksanakan shalat bersama orang banyak. Kemudian ia berkata, “Alangkah nikmatnya satu hal yang baru ini dan orang-orang yang tertidur darinya juga tidak mengapa.” Maka, apabila mereka mampu untuk pergi ke masjid kemudian menegakkan sunnah di sana (di dalamnya) dan melaksanakan shalat pada pertengahan malam atau setelahnya dengan sebelas rakaat dan mereka memanjangkannya sesuai dengan kemampuannya. Karena sesungguhnya shalat malam adalah nafilah dan bukan termasuk shalat yang fardhu. Nabi bersabda: “Sesungguhnya aku akan masuk (atau baru mulai) dalam shalat maka aku menginginkan untuk memanjangkannya, akan tetapi aku tidak meneruskannya karena/ketika aku mendengar suara tangisan seorang bayi karena kasihan pada ibunya.” Nabi mengatakan kepada Muadz bin Jabal, “Apakah engkau telah membuat fitnah, wahai Muadz?” Yaitu disebabkan karena ia telah memanjangkan bacaan shalatnya. Rasulullah mengatakan juga: “Apabila salah seorang di antara kalian shalat sendiri, maka hendaknya memanjangkan sekehendaknya dan apabila ia shalat bersama orang lain atau bersama jamaah maka hendaklah ia meringankannya karena di antara mereka ada yang lemah, ada yang sakit dan ada yang memiliki kebutuhan.” Maka ini semua adalah di dalam shalat yang fardhu, adapun di dalam shalat nafilah, maka tidak wajib, bahkan seseorang boleh melaksanakan shalat sekehendaknya dan boleh bagi ia untuk beristirahat dari satu rakaat menuju kepada rakaat yang lainnya atau ia pergi dulu ke rumahnya. Jika seseorang mampu untuk melaksanakan shalat Tarawih di rumahnya, ini juga afdhal. Karena Nabi bersabda ketika Beliau shalat bersama jamaah dua malam atau tiga malam di bulan Ramadhan, Beliau mengatakan: ”Shalat yang paling afdhal bagi seseorang adalah di rumahnya, kecuali shalat yang wajib atau fardhu.” Bahwa yang paling afdhal shalat bagi seseorang adalah di rumahnya, kecuali shalat yang wajib. Walaupun sebagian orang mengatakan bahwa engkau telah menepati sunnah yang muakkadah dikarenakan menyelisihi Syi'ah, karena sesungguhnya mereka melihat bahwa shalat tarawih itu adalah bid’ah. Maka kita tidak menyepakati mereka akan tetapi kita menginginkan untuk menyepakati atau sesuai dengan hadits Rasulullah dan apabila ditakutkan tertidur ataupun kalau shalat sunat di dalam rumah akan terganggu oleh anak-anaknya atau oleh yang lainnya, maka kami sarankan untuk shalat sunat di masjid.

:: Shalat di Belakang Imam Tarawih 20 Raka'at ::

Pertanyaan

Apabila aku shalat Tarawih di masjid yang imamnya memimpin shalat dengan dua puluh rakaat, manakah yang lebih utama, apakah aku ikut bersamanya dalam rangka mengikuti imam ataukah aku shalat delapan raka’at lalu aku witir sendirian kemudian keluar?

Jawab

Saya sarankan hendaknya engkau shalat delapan raka’at saja dan kemudian engkau shalat witir sendirian. Maka sesungguhnya mengikuti sunnah Rasulullah adalah lebih utama, karena Nabi mengatakan: “Shalatlah kalian sebagaimana kalian melihat aku melaksanakannya.”

:: Bolehkah Shalat Tarawih di Rumah ::

Pertanyaan

Apakah dibolehkan bagi seseorang untuk melaksanakan shalat Tarawih bersama keluarganya di rumah?

Jawaban

Boleh saja, dan hal itu adalah afdhal sebagaimana telah disebutkan di atas.

:: Wanita Pergi ke Tempat Shalat Tarawih dengan Memakai Wangi-wangian ::

Pertanyaan

Apa hukumnya seorang wanita berdandan dan memakai wangi-wangian untuk pergi melaksanakan shalat Tarawih berdasarkan keyakinan bahwa ini adalah sebagai realisasi dari firman Allah Ta’ala, "Ambillah (pakailah) perhiasan-perhiasanmu pada setiap kali ke masjid."?

Jawaban

Nabi memberikan rukhshah kepada para wanita untuk keluar menuju ke masjid pada shalat Isya’ dengan syarat mereka keluar dengan memakai (atau menutupi) seluruh tubuhnya, yaitu mereka memakai pakaian yang tidak tembus pandang dan tidak pula memakai wangi-wangian. Abu Hurairah meriwayatkan bahwasanya Nabi bersabda: “Perempuan mana saja yang keluar dalam keadaan memakai wangi-wangian dengan tujuan supaya orang-orang mendapatkan baunya, maka berarti ia telah berzina.”

:: Mematikan Lampu pada Waktu Shalat Supaya Menambah Kekhusyu'an ::

Pertanyaan

Kami mematikan lampu pada waktu shalat Tarawih untuk menambah kekhusyuan. Bagaimana pendapat Syaikh tentang hal ini dan apakah ia termasuk perbuatan bid’ah?

Jawaban

Hal ini tidak sampai kepada perbuatan bid’ah dan bukan pula merupakan suatu yang sunnah. Apabila seseorang merasa lebih khusyu' dengan memejamkan kedua matanya dan mematikan lampu, bahkan akan menjauhkannya dari sifat riya’, maka hal ini dibolehkan. Walaupun memang bahwasanya manusia berbeda pendapat dalam hal ini. Ada yang suka shalat dengan mematikan lampu, dan mungkin yang lain tidak menyukainya. Maka, kami sarankan untuk shalat dalam keadaan biasa dan sewajarnya.

:: Tentang Hadits: “Tidak Ada I’tikaf Kecuali di Tiga Masjid” ::

Pertanyaan

Bagaimana pendapat Syaikh tentang hadits: “Tidak ada i’tikaf kecuali di tiga masjid”?

Jawaban

Sebagian di antara ulama ada yang menganggap bahwa hadits tersebut adalah mauquf kepada Hudzaifah dan sebagian yang lain ada yang mengatakan bahwa sesungguhnya Hudzaifah berkata kepada Abdullah bin Mas’ud: “Bahwa sesungguhnya orang-orang itu melaksanakan shalat antara engkau dan antara ini dan itu.” Dan tampaknya mereka semuanya berada di Kufah. Maka Abdullah ibn Mas’ud berkata: “Barangkali merekalah yang benar sedang engkau yang salah.” Mereka (sebagian ahli ilmu) mengatakan, jika sekiranya hadits ini marfu’ maka tidak mungkin Abdullah ibn Mas’ud berani untuk mengatakan kepada Hudzaifah, “Barangkali mereka yang benar dan engkau yang salah.” Dan jika sekiranya hadits ini benar (shahih) maka tafsirannya adalah bahwa: “Tidak ada i’tikaf yang lebih afdhal dari pada di tiga masjid.” Oleh karena itu, maka ini menjadi dalil keutamaan i’tikaf di tiga masjid ini seperti yang telah terdapat dalil-dalil yang menyebutkan tentang keutamaan shalat di tiga masjid. Dan kalau tidak demikian maka ayat juga datang secara mutlak yaitu, “Dan janganlah kalian menggauli istri-istrimu sedang kalian beri’tikaf di masjid.” Dan tidak terdapat keterikatan (pengkhususannya) dengan tiga masjid, lagi pula hadits ini adalah idhthirab, terdapat di dalamnya kadang-kadang Hudzaifah meriwayatkannya mauquf dan pada riwayat lain meriwayatkannya dengan marfu’, maka jauhlah dari amalan-amalan kaum muslimin. Aku juga mengetahui bahwa ada sebagian saudara-saudara yang telah menuliskan risalah tentang hal ini, tetapi tidak semestinya untuk menyempitkan manusia (kaum muslimin) dengan sesuatu apapun yang Allah Ta’ala telah berikan keluasan kepada mereka.

:: Puasa bagi Orang Lanjut Usia (Lansia) yang Sudah Pikun ::

Pertanyaan

Seorang yang sudah lanjut usianya dan sudah berubah akalnya dengan sebagian perubahan-perubahan, kemudian ia meninggal dan ia punya hutang puasa dua kali bulan Ramadhan, sedangkan ia tidak mengetahui Ramadhan dari selainnya disebabkan karena terjadi hilang ingatan/akalnya. Apakah ada kewajiban anaknya atau ahli warisnya untuk memberikan makanan sebagai menggantikan puasa ataukah harus dengan berpuasa pula?

Jawaban

Orang yang dalam keadaan seperti ini termasuk golongan orang yang diberikan rukhshah. Nabi bersabda: “Diangkat pena (tidak dikenakan hukum) dari tiga golongan: orang yang gila sehingga ia sembuh, anak kecil sehingga di baligh dan dari orang yang tertidur sehingga ia bangun kembali.”

:: Onani di Bulan Ramadhan ::

Pertanyaan

Apa hukumnya orang yang melakukan onani di bulan Ramadhan, apakah hukumnya sama dengan hukum orang yang menjima’?

Jawaban

Orang tersebut yang jelas berdosa. Adapun ia tidak dituntut untuk memberikan kafarah, sedangkan tentang dosanya Nabi bersabda yang meriwayatkannya dari Rabb-nya, “…meninggalkan makanannya, minumannya dan syahwatnya karena aku.” Dan tidak ada pula atasnya kewajiban untuk mengqadha karena sesungguhnya mengqadha itu tidak ada kecuali dengan dalil. Sedangkan dalil terdapat pada orang-orang yang musafir dan yang sakit apabila ia tidak berpuasa, sebagaimana firman Allah Subhanahu wa Ta’ala, “Maka barangsiapa di antara kamu sakit atau dalam perjalanan maka hendaknya mengganti puasanya pada hari yang lainnya.” Demikian pula dengan wanita yang haidh, ia hendaknya menqadha puasa dikarenakan hadits Aisyah dalam Shahihain. Juga orang yang menyusui dan yang hamil apabila ia tidak berpuasa diwajibkan untuk menqadha dikarenakan hadits Anas bin Malik Al-Ka’bi.

:: Tahlil, Takbir, Tahmid Setelah Imam Membacaan Surat Adh-Dhuha ::

Pertanyaan

Apakah hukumnya orang yang shalat Tarawih, ketika imam selesai membaca surat Adh-Dhuha, ia memerintahkan kepada makmum untuk mengangkat suara-suaranya atau mengucapkan kalimat: “Laa ilaaha illallaahu wallaahu akbar wa lillahilhamd’. Imam mengangap hal itu termasuk sunnah karena Rasulullah ketika tidak datang kepadanya wahyu kemudian turun wahyu kepadanya maka ia bertakbir dan memerintahkan para sahabatnya untuk bertakbir. Apakah sah shalat dengan memberikan tambahan bacaan seperti di atas?

Jawaban

Adapun ucapan ‘Laa ilaha illallahu wallahu akbar…’ sesudah membaca surat Adh-Dhuha, terdapat satu hadits yang dhaif yang telah disebutkan oleh Al-Hafiz Adz-Dzahaby di dalam kitab ‘Thabaqatul Qura Al-Kibar’ dan ia mengatakan di dalam sanadnya terdapat seorang rawi yang bernama Ibnu Abi Barzah. Dan ia bukan yang dimaksud adalah Qasim bin Abi Barzah, karena Qasim bin Abi Barzah adalah tsiqah. Akan tetapi yang dimaksudkan adalah Ahmad bin Muhammad. Tidak terdapat hadits Nabi tentang perintah untuk melakukan hal itu atau untuk mengatakan hal itu. Dengan demikian, justru ucapan seperti itu dapat dikategorikan sebagai bid’ah. Adapun membuat tambahan-tambahan di dalam shalat dengan sesuatu hal yang termasuk bid’ah jelas tidak boleh. Telah terdapat di dalam Shahih dari Nabi, bahwa Beliau berkata kepada Malik bin Huwairits dan sahabat-sahabatnya, bahwa jangan menambah-nambah bacaan shalat, kecuali jika tambahan itu dalam hal doa-doa qunut atau sujud atau tasyahud sebagaimana yang telah kami terangkan di dalam kitab ‘Riyaadhul Jannah fii Raddi ala A’daai al-Sunnah’.

:: Puasa Sunat Sebelum Menqadha Puasa Wajib ::

Pertanyaan

Apakah boleh mendahulukan puasa tathawwu (sunat) sebelum membayar qadha puasa wajib. Contohnya seorang laki-laki masih mempunyai hutang puasa di bulan Ramadhan, kemudian ia hendak melaksanakan puasa sunat satu hari, maka apakah ia harus mendahulukan yang wajib ataukah boleh puasa sunat terlebih?

Jawaban

Apabila ditakutkan tertinggal hari itu atau hari-hari itu (yaitu hari-hari puasa tathawwu, pentj.) maka boleh mendahulukan puasa sunat dari pada puasa wajib. Karena sesungguhnya waktu mengqadha itu adalah waktu yang panjang/waktu yang luas. Aisyah berkata, “Kami tidak menqadha kecuali di bulan Sya’ban,” karena beliau disibukkan dengan Rasulullah. Nabi bersabda yang diriwayatkan dari Rabb-nya: “Dan tidaklah seorang hamba mendekatkan diri kepada-Ku dengan sesuatu yang Aku cintai dari perkara-perkara yang Aku wajibkan atasnya dan masih saja ia mendekatkan diri kepada-Ku dengan yang nafilah sehingga Aku mencintainya…” sampai akhir hadits. Namun, yang paling afdhal adalah mendahulukan apa yang telah Allah Ta’ala wajibkan kepadanya. Akan tetapi jika di sana ada hari yang utama dan ia takut meninggalkannya atau tertinggal, sedangkan waktu menqadha adalah waktu yang luas maka tidak mengapa, insya Allah. Seperti enam hari di bulan Syawal (setelah puasa wajib di bulan Ramadhan pentj.) atau seperti tiga hari di setiap bulan dan seperti puasa Senin-Kamis dan juga puasa hari Arafah dan hari Asyura.

:: Puasa bagi Musafir yang Berniat Tinggal untuk Waktu Lama ::

Pertanyaan

Apa hukumnya puasa bagi orang musafir yang berniat untuk tinggal dalam waktu yang cukup lama, selama sebulan misalnya?

Jawaban

Apabila orang tersebut berniat tinggal lebih dari 20 hari, maka hendaklah ia berpuasa dan tidak lagi dianggap sebagai musafir. Barangsiapa yang mengatakan bahwa ia masih musafir, maka telah menyelisihi keumuman kata musafir secara bahasa dari makna kata ‘safar’. Nabi pernah tinggal di Tabuk selama 19 hari dan Ibnu Abbas berkata: “Apabila kami menetap setelah itu maka kami menyempurnakan shalat.” Yang berarti bahwa kami tidak lagi sebagai musafir dan ini adalah pendapat (ijtihadnya) Ibnu Abbas, inilah pendapat yang lebih dapat diterima, insya Allah Ta’ala.

:: Keluar Mani setelah Bercumbu ::

Pertanyaan

Seorang laki-laki mencumbui istrinya di siang hari bulan Ramadhan sampai keluar air maninya, sedangkan ia tidak mengetahui hukumnya apakah hal itu haram? Atau adakah kewajib atasnya?

Jawaban

Apabila ia mencumbui istrinya dengan tujuan untuk memenuhi syahwatnya dengan mengeluarkan maninya di luar farji (kemaluan) istrinya maka ia dianggap berdosa. Rasulullah bersabda dari apa yang diriwayatkan dari Rabb-nya, “…meninggalkan makanannya, minumannya dan syahwatnya karena Aku.” Apabila seorang suami mencumbui istrinya dalam keadaan tidak mengetahui akan hukumnya maka hendaknya ia bertaubat kepada Allah SWT. Jika ia mencumbui istrinya sedangkan ia dalam keadaan mengetahui bahwa mencumbui ini adalah hal yang diperbolehkan baginya kemudian ia memeluknya dan ia beranggapan bahwa hal ini tidak haram atasnya kecuali jima’ kemudian setelah itu ia mengeluarkan mani dan ia tidak bermaksud untuk mengeluarkan mani, maka tidak apa-apa baginya. Dan walau bagaimanapun maka tidak diwajibkan atasnya untuk memberikan kafarah jima’ pada kasus seperti ini, dan ini adalah ucapan (pendapat) Abu Muhammad bin Hazm rahimahullah ta’ala dan ini adalah shahih.

:: Zakat Fitrah kepada Pemerintah atau Zakat dengan Uang ::

Pertanyaan

Bagaimana pendapat Syaikh tentang zakat yang diserahkan kepada pemerintah di bulan Ramadhan, apakah ia sah?

Jawaban

Zakat fitrah yang diambil oleh pemerintah biasanya dalam bentuk uang. Sedangkan zakat fitrah itu ialah seperti apa yang telah diberitakan oleh Rasulullah dalam hadits Abdullah bin Umar dan hadits Abu Said Al- Khudri yaitu satu sha’ kurma atau satu sha’ gandum atau satu sha’ anggur yang dikeringkan atau satu sha’ akid (keju). Maka jika ia mendapatkan kemudahan dari salah satu dari empat macam tersebut maka silakan untuk mengeluarkannya dan jika tidak memudahkannya dari hal tersebut maka hendaknya dari pokok hasil bumi. Adapun menggantinya atau menghargakannya dengan uang maka yang shahih dalam hal ini adalah tidak sah. Akan tetapi apabila pemerintahan mengharuskannya dengan hal ini dan tidak menguatkannya dengan dalil-dalil, maka jika seseorang mampu maka hendaklah ia mengeluarkan dari biji-bijian atau dari empat macam tadi. Kemudian ia memberikan harganya atau uangnya kemudian ia memberikan atas apa yang diinginkan atau diharuskan oleh pemerintahan sehingga ia selamat dari kejahatannya. Dan jika ia tidak mampu untuk mengeluarkan zakat dua kali maka sah untuknya mengeluarkan dari macam yang pertama. Maka sah baginya untuk mengeluarkan salah satunya dan dosanya kembali kepada pemerintah.

:: Wanita Tidak Berpuasa karena Hamil dan Melahirkan ::

Pertanyaan

Ada seseorang yang bertanya tentang perempuan yang tidak mampu untuk melaksanakan puasa Ramadhan dikarenakan melahirkan atau hamil.

Jawaban

Maka hendaknya ia menqadha, sebagaimana firman Allah dalam Al-Qur’anul Karim, “Maka barangsiapa di antara kalian sakit atau bepergian maka hendaknya mengganti pada hari yang lainnya.” Maka hendaknya ia menqadha pada waktu yang ia mampu, baik itu setelah setahun atau dua tahun atau bahkan tiga tahun. Allah Subhanahu wa Ta’ala tidak membebani seseorang kecuali sesuai dengan kemampuannya. Dan telah terdapat di dalam Sunan (dalam salah satu kitab sunan, pentj.) dari hadits Anas bin Malik Al- Ka’bi . Ia berkata, “Aku menemui Rasulullah, kemudian Rasulullah berkata, ‘Kemarilah kepada makanan’, kemudian aku menjawab, ‘Wahai Rasulullah, sesungguhnya aku sedang berpuasa (yakni ia sedang dalam keadaan musafir).’Kemudian Nabi berkata, “Sesungguhnya Allah menggugurkan atas orang yang musafir setengah shalat (atau keringanan) shalat dan menggugurkan puasa bagi yang musafir dan bagi yang hamil dan orang yang menyusui (keringanan puasa).” Yang dimaksud dengan meletakkan di sini adalah meletakkan sementara, berdasarkan ayat yang kalian telah mendengarnya yaitu: “Barangsiapa di antara kalian yang sakit atau bepergian maka hendaknya mengganti pada hari yang lainnya.” Sebagian ulama ada yang mengatakan bahwa jika sudah lewat satu tahun, sedang ia belum menqadha Ramadhan yang pertama maka diharuskan baginya untuk membayar kafarah bersamaan dengan qadha. Akan tetapi tidak ada dalilnya baik dari Kitabullah atau Sunnah Rasulullah, hal ini hanya perkataan sebagian salafush shalihin saja. Kita mengambil zahir ayat bahwasanya Allah Ta’ala tidak mengatakan, “Barangsiapa di antara kalian yang sakit atau bepergian maka hendaklah ia menggantinya pada hari-hari yang lain. Dan apabila melewati satu tahun sedang ia belum menqadha maka berpuasalah dan ia wajib membayar kafarah juga." "Dan tidaklah Rabb-mu ini memiliki sifat pelupa". Maka tidak ada kewajiban lain baginya kecuali menqadha saja jika ia mampu walaupun ia lewat tiga kali Ramadhan atau bahkan lebih. Dan menqadha ini tidak mesti berurut-urutan sehingga tidak memberatkan kepadanya. Jika sekiranya ia berpuasa tiga hari kemudian berbuka pada satu hari sesuai dengan kekuatan dan kemampuan, maka lakukanlah. Aisyah mengatakan bahwasanya tersisa padanya sesuatu (puasa) Ramadhan, yaitu disebabkan karena haidh kemudian beliau tidak menqadhanya kecuali di bulan Sya’ban. Dan yang dimaksudkan oleh Aisyah bahwa sesungguhnya qadha ini tidak mesti segera, wallahul musta’an.

:: Wanita Haidh dan Nifas Menyentuh dan Membaca Al-Quran ::

Pertanyaan

Apakah diperbolehkan bagi seorang perempuan yang sedang haidh atau nifas untuk menyentuh mushaf Al-Quran atau membacanya, terlebih khusus lagi di bulan Ramadhan yang penuh berkah. Pada bulan ini kaum muslimin mengkhususkannya untuk mengkhatamkannya?

Jawaban

Aku tidak mengetahui di sana ada larangan tentang hal itu, sedangkan hadits yang berbunyi: “Tidak boleh seseorang menyentuh Al-Quran kecuali yang thahir (suci)….“ sebagian ulama berpendapat bahwa hadits itu adalah mursal. Sekiranya hadits tersebut dengan berbagai banyak jalannya adalah menjadi shahih untuk dipakai sebagai hujjah, maka ia diambil kepada apa yang dikatakan oleh Imam Asy-Syaukani di dalam kitabnya, yaitu Nailul Authar. Beliau mengatakan, “Tidak boleh menyentuh Al-Quran kecuali oleh yang thahir, yakni maksudnya adalah yang muslim. Maka tidak boleh orang kafir menyentuhnya, karena Nabi melarang untuk membawa Al-Quran ke negeri musuh.” Adapun firman Allah Ta’ala: “Tidak ada yang menyentuhnya kecuali almuthaharuun,“ yang dimaksud adalah para malaikat, seperti halnya perkataan Imam Malik di dalam Muwaththa-nya berkata: “Bahwa ayat ini ditafsirkan dengan firman Allah Ta’ala, "Jangan demikian, sesungguhnya ia (petunjuk di dalam Al-Qur'an) adalah suatu peringatan. Maka barangsiapa yang menghendaki niscaya dia mengingatkannya, dalam lembaran-lembaran (kitab-kitab) yang dimuliakan, Yang ditinggikan lagi disucikan, Di tangan para utusan, Yang mulia lagi (pula) takwa" (QS. ’Abasa: 11–16), yakni yang dimaksudkan adalah para malaikat. Seperti halnya firman Allah Subhanahu wa Ta’ala: “…dan Al-Qur'an itu bukanlah dibawa turun oleh syaithan-syaithan. Dan tidaklah patut mereka membawa Al-Qur'an itu dan merekapun tidak kuasa. Sesungguhnya mereka benar-benar dijauhkan daripada mendengarkan Al-Quran itu.” (QS. 26: 210-212).

:: Wanita Haidh dan Nifas Menghadiri Majlis Ilmu di Masjid ::

Pertanyaan

Apakah dibolehkan bagi wanita yang sedang haidh atau nifas menghadiri majelis ilmu di masjid?

Jawaban

Dibolehkan baginya. Sedangkan hadits yang menyatakan: "Sesungguhnya aku tidak menghalalkan masjid bagi yang haidh ataupun yang junub," ini adalah hadits yang dhaif. Nabi SAW pernah mengatakan kepada Aisyah r.a: “Sesungguhnya haidhmu bukanlah pada tanganmu.” Nabi juga pernah mengatakan kepada Aisyah r.a: "Lakukanlah apa yang dilakukan oleh orang-orang yang haji, kecuali tidak boleh untukmu berthawaf di Baitul Haram." Dengan demikian, dibolehkan bagi wanita yang haidh atau nifas menghadiri majelis ilmu di masjid. Walhamdulillaahi rabbil ‘alamiin.


أحاديث معلة ظاهرها الصحة

الكتاب: أحاديث معلة ظاهرها الصحة
المؤلف: أبي عبدالرحمن مقبل بن هادي الوادعي
الناشر: دار الآثار للنشر والتوزيع
الطبعة: الثانية، 1421 هـ - 2000 م
طبعة جديدة ومنقحة ومفهرسة
ومزيدة بأكثر من مائة حديث عن الطبعة السابقة
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


الإلحاد الخميني في أرض الحرمين

الكتاب: الإلحاد الخميني في أرض الحرمين
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دار الآثار للنشر والتوزيع، صنعاء - اليمن
الطبعة: الثالثة، 1428 هـ - 2007 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


الباعث على شرح الحوادث

الكتاب: الباعث على شرح الحوادث
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: مكتبة صنعاء الأثرية، اليمن
الطبعة: الثانية، 1425 هـ - 2004 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


الشفاعة

الكتاب: الشفاعة
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دَارُ الآثَار للنشر وَالتوزيع، صَنعاء - اليمن
الطبعة: الثالثة، 1420 هـ - 1999 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


الصحيح المسند من أسباب النزول

الكتاب: الصحيح المسند من أسباب النزول
المؤلف: مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: مكتبة ابن تيمية - القاهرة
الطبعة: الرابعة مزيدة ومنقحة، 1408هـ- 1987م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


المقترح في أجوبة بعض أسئلة المصطلح

الكتاب: المقترح في أجوبة بعض أسئلة المصطلح - أكثر من 200 سؤال في المصطلح مع محاضرات في:
البحث، الاستفادة من الكتب، وعلم الحديث
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دَارُ الآثَار للنشر وَالتوزيع، صَنعاء - اليمن
الطبعة: الثالثة، 1425 هـ - 2004 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


تحفة المجيب على أسئلة الحاضر والغريب

الكتاب: تحفة المجيب على أسئلة الحاضر والغريب
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دَارُ الآثَار للنشر وَالتوزيع، صَنعاء - اليمن
الطبعة: الثانية، 1423 هـ - 2002 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


تراجم رجال الدارقطني في سننه الذين لم يترجم لهم في التقريب ولا في رجال الحاكم

الكتاب: تراجم رجال الدارقطني في سننه الذين لم يترجم لهم في التقريب ولا في رجال الحاكم
المؤلف: مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دار الآثار - صنعاء
الطبعة: الأولى، 1420هـ، 1999م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


رجال الحاكم في المستدرك

الكتاب: رجال الحاكم في المستدرك
المؤلف: مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: مكتبة صنعاء الأثرية
الطبعة: الثانية، 1425 هـ - 2004 م
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.

عن الكتاب:

[رجال الحاكم في المستدرك - مقبل الوادعي]

تراجم مختصرة لرجال «مستدرك الحاكم» الذين لم يترجموا في «تهذيب التهذيب»

يقول المؤلف - رحمه الله تعالى -:
لا تحسبن أن فائدة ذلك مقصورة على رجال الحاكم،
• فابن حبان والدارقطني هما من شيوخ الحاكم، والطبراني وابن عدي والطبري من شيوخ شيوخه، فمعنى هذا أنك تجد غالب رجال هؤلاء في رجال الحاكم،
• والبيهقي وأبو عثمان الصابوني من تلاميذ الحاكم وأبو نعيم أحمد بن عبد الله صاحب «الحلية»، ومحمد بن إسحاق بن منده من معاصريه، وابن عبد البر والخطيب ليس بينهما وبين الحاكم إلا راو واحد، فالخطيب يروي في «التاريخ» عن شيخه عن الحاكم.
ولو شئت لقلت: إن كثيرا من نقاد الحديث وجهابذته من بعد أصحاب الأمهات الست إلى الحاكم قد احتوى عليهم هذا الكتاب الذي وضع لتراجم رجال الحاكم الذين لم يترجموا في «تهذيب التهذيب.»

رتب المؤلف كتابه، على ترتيب «تقريب التهذيب»، قال: «فإنه الذي قد ألفه الباحثون»، إلا عبد الله وعبد الرحمن فقد قدمهما لحديث مسلم في صحيحه عن ابن عمر قال: رسول الله - صلى الله عليه وعلى آله وسلم -: «إن أحب أسمائكم إلى الله عبد الله وعبد الرحمن»


ردود أهل العلم على الطاعنين في حديث السحر

الكتاب: ردود أهل العلم على الطاعنين في حديث السحر وبيان بُعد محمد رشيد رضا عن السلفية
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دَارُ الآثَار للنشر وَالتوزيع، صَنعاء - اليمن
الطبعة: الثانية، 1420 هـ - 1999 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


غارة الفصل على المعتدين على كتب العلل

الكتاب: غارة الفصل على المعتدين على كتب العلل
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دَارُ الآثَار للنشر وَالتوزيع، صَنعاء - اليمن
الطبعة: الثانية، 1425 هـ - 2004 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


مجموعة رسائل علمية

الكتاب: مجموعة رسائل علمية
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دَارُ الآثَار للنشر وَالتوزيع، صَنعاء - اليمن
الطبعة: الثانية، 1423 هـ - 2002 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


مشاهداتي في المملكة العربية السعودية

الكتاب: مشاهداتي في المملكة العربية السعودية
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دَارُ الآثَار للنشر وَالتوزيع، صَنعاء - اليمن
الطبعة: الأولى، 1426 هـ - 2005 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


مقتل الشيخ جميل الرحمن الأفغاني

الكتاب: مقتل الشيخ جميل الرحمن الأفغاني، ومعه (حول كلمة وهابي)
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دَارُ الآثَار للنشر وَالتوزيع، صَنعاء - اليمن
الطبعة: الثانية، 1421 هـ - 2000 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

الكتاب: نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة
المؤلف: أَبِو عَبد الرَّحمَن مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دار الحرمين، القاهرة - مصر
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


الإلزامات والتتبع للدارقطني

الكتاب: الإلزامات والتتبع للدارقطني
المؤلف: أبو الحسن علي بن عمر بن أحمد بن مهدي بن مسعود بن النعمان بن دينار البغدادي الدارقطني (المتوفى: 385هـ)
دراسة وتحقيق: الشيخ أبو عبد الرحمن مقبل بن هادي الوداعي
الناشر: دار الكتب العلمية، بيروت - لبنان
الطبعة: الثانية، 1405 هـ - 1985 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

الكتاب: الإلزامات والتتبع
المؤلف : أبو الحسن الدارقطني
385 هجرية
المحقق : مقبل بن هادي
الناشر : دار الكتب العلمية
الطبعة : الثانية
عدد الأجزاء : 1
قوبل قراءةً على المطبوع.
يتوافق الترقيم ، والجزء والصفحة ، مع طبعة :
دار الكتب العلمية
الطبعة الثانية 1405 هجرية

عن المؤلف:

الدَّارقطْنِيّ (306 - 385هـ، 918 - 995م).

أبو الحسن علي بن عمر بن أحمد بن مهدي بن مسعود بن النعمان بن دينار البغدادي، الإمام الحافظ المجوِّد، شيخ الإسلام، المقرئ المحدّث. من أهل محلة دار القطن ببغداد.
سمع وهو صبيّ من أبي القاسم البغوي، ويحيى بن محمد بن صاعد، وأبي بكر بن أبي داود، وأبي بكر النيسابوري، والحسين بن إسماعيل المحاملي، وأبي العباس ابن عُقدة، وإسماعيل الصفار، وغيرهم، وحدَّثَ عنه خَلقْ منهم؛ الحافظ أبو عبد الله الحاكم، والحافظ عبد الغني، وتمّام الرازي، وأبو نعيم الأصبهاني، وأبو بكر البرقاني، وأبو عبد الرحمن السلمي، والفقيه أبو حامد الإسفراييني، والقاضي أبو الطيب الطبريّ، وحمزة السهمي، وغيرهم.
ارتحل في كهولته إلى الشام ومصر، وسمع من ابن حَيَّوَيْهِ النيسابوري، وأبي الطاهر الذهلي، وخلق كثير.كان عارفًا بعلل الحديث ورجاله، مُتَقدِّمًا في القراءات وطرقها، وقوة المشاركة في الفقه، والاختلاف والمغازي، وأيام الناس، وغير ذلك.
قال الحافظ عبد الغني الأزدي : أحسن الناس كلامًا على حديث رسول الله -صلى الله عليه وسلم - ثلاثة: ابن المديني في وقته، وموسى بن هارون في وقته، والدارقطني في وقته. صنّف الكثير حتى بلغت مصنفاته أكثر من 80 مصنفاً، من أبرزها كتابه العلل والسنن؛ الأفراد والغرائب؛ المؤتلف والمختلف في أسماء الرجال؛ الضعفاء والمتروكون؛ الإلزامات على صحيحي البخاري ومسلم. تُوفي رحمه الله سنة 385هـ ودُفن في بغداد في مقبرة باب الدير قريباً من قبر معروف الكَرْخيّ.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net


المستدرك على الصحيحين للحاكم

الكتاب: المستدرك على الصحيحين للحاكم
المؤلف: أبو عبد الله محمد بن عبد الله بن محمد بن حمدويه الحاكم النيسابوري (المتوفى: 405هـ)
المحقق: أبو عبد الرحمن مقبل بن هادي الوادعي
دار النشر: دار الحرمين
البلد: القاهرة - مصر
سنة الطبع: 1417هـ - 1997 م
عدد الأجزاء: 5
وافقه للمطبوع: مصطفى الشقيري
لا تنسنا من صالح دعائك،،،،،،،،،،،،
[طبعة أخرى]

عن المؤلف:

أبو عبد الله الحاكم (321 - 405هـ، 933 - 1015م).

محمد بن عبد الله بن محمد بن حمدويه بن نُعيم بن الحكم. الإمام، الحافظ، الناقد، العلامة، شيخ المحدثين، أبو عبد الله بن البيِّع، الضّبي، النيسابوري، الشافعي، صاحب التصانيف.
أدرك الأسانيد العالية بخراسان، والعراق، وما وراء النهر، وسمع من نحو ألفي شيخ. صنّف وخرَّج ورجَّح وصحَّح وعدَّل، وكان من بحور العلم. كان إمام عصره في الحديث، العارف به حق معرفته، صالحاً ثقة. قال الحاكم : شربت ماء زمزم وسألت الله أن يرزقني حسن التصنيف. قال ابن عساكر: وقع من تصانيفه المسموعة في أيدي الناس ما يبلغ ألفاً وخمسمائة جزء. وكان سفيرًا لملوك بني بويه وقد أحسن السفارة بينهم وبين السامانيين. ومن تصانيفه : المستدرك على الصحيحين؛ تاريخ نيسابور؛ علوم الحديث؛ المدخل؛ والإكليل وغيرها.

نقلا عن
الموسوعة العربية العالمية http://www.mawsoah.net

عن الكتاب:

المستدرك على الصحيحين
المؤلف :
أبو عبد الله محمد بن عبد الله بن محمد بن حمدويه بن نعيم الضبي الطهماني النيسابوري المعروف بابن البيع ( 321 - 405 ه ) .
اسم الكتاب الذي طبع به ووصف أشهر طبعاته :
طبع باسم :
المستدرك على الصحيحين
صدر عن مجلس دائرة المعارف النظامية ، بحيدر آباد الدكن بالهند سنة 1334 ه .
وهي طبعة عارية عن التحقيق ، وبها الكثير من السقط ، ومع ذلك فقد صورها عدد من دور النشر في البلاد الإسلامية كافة على حالها .
ثم قام مصطفى عبد القادر عطا بترقيم كتبها وأحاديثها ، وأعيد صفها ، وصدرت عن دار الكتب العلمية ببيروت ، سنة 1411ه ، وقد أضافت إعادة الصف إلى أخطاء النسخة القديمة عددا غير قليل من التصحيفات والأخطاء والسقط في الأسانيد والمتون .
ولما كان الأمر كذلك ، وكانت هذه النسخ لا تصلح للاعتماد عليها فقد عارضنا المطبوعة بأصل مخطوط في حوزتنا يبلغ قدر نصف الكتاب ، وعملنا قدر الطاقة على إخراج الكتاب في صورة مقبولة ، وبالله التوفيق .
توثيق نسبة الكتاب إلى مؤلفه :
لقد ثبتت صحة نسبة هذا الكتاب إلى مؤلفه بما لا يقبل الشك ، من خلال عدة عوامل ؛ من أهمها :
1 - لقد تتابعت كتب التراجم التي ترجمت للمؤلف على نسبة هذا الكتاب إليه ؛ ومن ذلك :
أ - الخطيب البغدادي في تاريخ بغداد ( 5 / 473 ) .
ب - الحافظ الذهبي في تذكرة الحفاظ ( 3 / 1039 ) ، وفي سير النبلاء ( 17 / 162 ) .
ج - الحافظ ابن كثير في البداية والنهاية ( 11 / 355 ) .
د - التاج السبكي في طبقات الشافعية ( 4 / 155 ) .
ه - السيوطي في طبقات الحفاظ ( ص : 410 )
2 - كما نص أصحاب كتب الفهارس على نسبة هذا الكتاب للإمام الحاكم ؛ ومن هؤلاء :
أ - حاجي خليفة في كشف الظنون ( 2 / 1672 ) .
ب - إسماعيل البغدادي في هدية العارفين ( 2 / 59 ) .
ج - الكتاني في الرسالة المستطرفة ( ص : 21 ) .
د - فؤاد سزگين في تاريخ التراث العربي ( 1 / 543 ) .
3 - كما أن أهل العلم قد اعتنوا بهذا الكتاب تلخيصا واستدراكا وتعقيبا ؛ ومن هؤلاء :
أ - الحافظ الذهبي ، له كتاب " تلخيص المستدرك " ، طبع على حاشية المستدرك غي نسخته القديمة .
ب - الحافظ ابن الملقن ، له كتاب " النكت اللطاف في بيان أحاديث الضعاف المخرجة في مستدرك الحافظ النيسابوري " ذكره سزگين في تاريخ التراث العربي ( 1 / 544 ) .
ج - الحافظ العراقي له أمالي على المستدرك مطبوعة بمكتبة السنة بالقاهرة ، سنة 1410ه 4 . سبط ابن العجمي له حواش على " تلخيص المستدرك " السابق الذكر ، ذكر في ذيل تذكرة الحفاظ ( ص : 314 ) .
فهذه الأدلة في مجملها تقضي بتواتر الكتاب إلى المؤلف رحمه الله .
وصف الكتاب ومنهجه :
رأى المؤلف أن أهل البدع قد أثاروا شائعة بأنه لم يصح من النصوص الحديثية إلا ما أخرجه البخاري ومسلم في صحيحيهما ، وبالتالي فلا زالت بعض أصول الدين مفتقرة إلى نصوص صحيحة تثبت بها ، واتخذوا ذلك ذريعة للطعن في الدين .
وثارت حمية الصدق في قلب الإمام الحاكم ، فشمر عن ساعده المبارك ؛ ليستخرج من نصوص الشرع الشريف ، ما هو مروي بأسانيد تشبه أسانيد الشيخين ، أو أحدهما ، أو ليست تشبه أسانيد الشيخين لكنها قوية في نفسها ، وليست ذات علة .
واستخرج من هذا الدرب نصوص كثيرة ، بلغت ( 8956 ) ثم رتبها على الكتب ، مبتدأ ب " كتاب الإيمان " ، وختمها ب " كتاب الأهوال " ، وشرع يفحصها وينقحها ويهذب مادة الكتاب ، لكن المنية عاجلته بعد بلوغه قدر ربع الكتاب ، فصار الكتاب لا يعبر عن النقد الحقيقي للإمام الحاكم .
واطلع الأئمة على مواضع من الكتاب ضعيفة النصوص ، بل بعض نصوص الكتاب موضوعة أو باطلة ، لكنها مما لم تجري عليه يد المؤلف بالبحث أو التمحيص .
ومن ثم فقد اعتنى جماعة من أهل العلم بالكتاب ؛ لاستكمال ما بدأه المؤلف ؛ لأن الاعتماد عليه بهذه الصورة أصبح لا يجدي .
على أن مادة الكتاب قد سلم منها الكثير الطيب ، وربما لا يصل بعض ذلك إلى شرط الشيخين لكنه لا ينزل عن حد القبول ، وربما كان إسناده الذي خرجه به المؤلف به علة أو ضعف ، لكن له من الشواهد والمتابعات في غير كتاب الحاكم ما ينهض به وينقله إلى دائرة المقبول .
والمؤلف ربما كرر نصا في موضعين أو أكثر من الكتاب ، بنفس السند أو بإسناد مغاير كل ذلك يفعل لكن هذا مرده إلى ما وضع النص تحته من التراجم ، فالمؤلف لا يفوته الاستدلال بالنص الواحد على قضايا مختلفة ، تكثيرا لدلالة النص وهذا مذهب معروف عند أهل السنة والجماعة من قديم .
وقد يخرج المؤلف النص بسند ، ثم يعقبه بسند آخر ، أو أكثر من سند ، وهذا إنما يفعله غالبا إذا كان بالسند وجه من وجوه الضعف .
وكل سند يخرجه ، ويكون في نقده على شرط الشيخين أو أحدهما ، فهو يعقبه بالتنصيص على ذلك .
وبعد فهذا الكتاب جهد مشكور من مؤلفه رحمه الله صد به كيد أهل البدعة ، وربما لو أن المقادير أمهلته لخرج على الدنيا بكتاب رائع يتمشى مع إمامته التي ظهرت من خلال ما بقي من كتبه . وبالله التوفيق .
نقلا عن : برنامج جامع الحديث


إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

الكتاب: إسكات الكلب العاوي يوسف بن عبدالله القرضاوي
تأليف: أبي عبدالرحمن مقبل بن هادي الوادعي
رحمه الله تعالى
المتوفى 1422هـ
حقوق الطبع محفوظة
دار الآثار
1426هـ _ 2005م

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


البركان لنسف جامعة الإيمان

الكتاب: البركان لنسف جامعة الإيمان
المؤلف: مقبل بن هادي الوادعي
اعتنى به وعلق عليه
أبو عبد السلام حسن بن قاسم الحسني الريمي
حقوق الطبع والتصوير محفوظة
الطبعة الأولى 1420 هـ 1999 م
تصريح وزارة الثقافة رقم (106) وتاريخ: 8/ 8 /1999
رقم الإيداع بالمكتبة الوطنية (140) وتاريخ: 1999 م

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


قرة العين في أجوبة قائد العلابى وصاحب العدين

الكتاب: قرة العين في أجوبة قائد العلابى وصاحب العدين
المؤلف: مقبل بن هادي الوادعي
الناشر: مكتبة دار القدس - صنعاء، اليمن
الطبعة الأولى
1411هـ - 1991م

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


مجموع الفتاوى النسائية

الكتاب: مجموع الفتاوى النسائية
فهذه مجموعة من النصائح والفتاوى للإمام العلامة مجدد الدين في القطر اليماني ومحدثها مقبل بن هادي الوادعي - رحمه الله - أحببت نشره ليعم النفع للمسلمين، نقلتها من كتبه ولم أكملها بعد لكن يمكن أن يكون هذا بمثابة الجزء الأول.
وحقوق الطبع محفوظة إلا لمن أراد طبعها ونشرها مجانًا فله ذلك وجزاه الله خيرا.
جمعها من كتب الشيخ - رحمه الله -: خالد بن محمد الغرباني - غفر الله له ولوالديه ولجميع المسلمين.

عن المؤلف:

مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ (اسم رجل) الهَمْدَاني الوادعِيُّ

هو أحد علماء السلفية باليمن وأحد رواد الحديث، قام بالدعوة السلفية في اليمن، وأنشأ مدرسة علمية سلفية بدماج سماها بدار الحديث يفد إليها الطلاب من أنحاء اليمن، ومن بلدان أخرى، وتخرج على يديه شيوخ أنشئوا مدارس في عدد من مناطق اليمن.

نشأته
ولد في قرية دماج التابعة لمحافظة صعدة باليمن، ولم يؤرخ ميلاده على وجه التحديد لكونه نشأ في بيئة أُمِّيَّة، ولكن يعتقد أنه في حدود عام 1351هـ، وقد نشأ يتيم لأب، وهو من قبيلة وادعة من هَمْدان.

طلبه للعلم
كانت بداية طلبه للعلم في اليمن وكانت مقتصرة على إجادة القراءة والكتابة وشيء من تلاوة القرآن، ثم رحل إلى السعودية وتأثر هناك بالواعظين وأرشده أحدهم إلى كتاب فتح المجيد شرح كتاب التوحيد لأحد أحفاد الشيخ محمد بن عبد الوهاب فتأثر به جدًّا ولما رجع إلى اليمن أخذ ينكر ما عليه أهل بلده من الأمور المخالفة للعقيدة مما استفاده من ذلك الكتاب، فأرغم على الدراسة في مسجد الهادي بصعدة الذي يدرس المذهب الزيدي الهادوي، ثم لما قامت الثورة في اليمن رحل إلى السعودية حيث درس هناك بمعهد الحرم المكي حتى أتم المرحلة الثانوية، ثم بالجامعة الإسلامية، فدرس بكلية أصول الدين انتظاماً، وبكلية الشريعة انتساباً، ثم واصل دراسته فيها حتى حصل على الماجستير في تخصص علم الحديث، ثم أقبل على كتب السنة، والتفسير، وكتب الرجال، ينهل منها، ويستمد منها مؤلفاته القيمة. فجزاة الله خيرا.

محنته

أثناء تحضير الشيخ للماجستير قبض عليه في السعودية بتهمة كتابة الرسائل لجهيمان العتيبي، ثم رحِّل إلى اليمن.
قال الشيخ في ترجمته: ولما وصلت إلى اليمن عدت إلى قريتي ومكثت بها أُعلِّمُ الأولاد القرآن، فما شعرت إلا بتكالب الدنيا عليَّ، فكأني خرجت لخراب البلاد والدين والحكم، وأنا آنذاك لا أعرف مسئولاً ولا شيخ قبيلة، فأقول: حسبي الله ونعم الوكيل، وإذا ضقت ذهبت إلى صنعاء أو إلى حاشد، أو إلى ذمار، وهكذا إلى تعز، وإب، والحديدة، دعوة وزيارة للإخوان في الله.

مشايخه
تتلمذ الشيخ مقبل على مشايخ عدة، وفي مدارس متنوعة، وفنون متفرعة:
فمن مشايخه في اليمن
1. أبو الحسين مجد الدين المؤيدي، يقول عنه الشيخ: استفاد منه كثيراً في النحو في نجران.
2. إسماعيل حطبة.
3. محمد بن حسن المتميز.
4. قاسم بن يحيى شويل.

ومن مشايخه الآخرين
1. العلامة المحدث محمد ناصر الدين الألباني، رحل من الجامعة الإسلامية قبل أن يدخلها الشيخ، إلا أنه كان يزور طلبة العلم في المدينة، وينصحهم فربما يأتي، وقد صار بعضهم من جماعة التكفير فيبقى معهم في مشاددة حتى يهديهم الله على يديه، وكان الشيخ يحضر جلساته الخاصة بطلبة العلم "قواعد في الحديث" لا العامة لأن المحاضر يتنزل على مستوى الحاضرين فكان يتجه إلى المكتبة.
2. العلامة الفقيه (والمحدث) عبد العزيز بن عبد الله بن باز، كان يحضر دروسه في "صحيح مسلم" في الحرم المدني.
3. محمد بن عبد الله الصومالي، درس عنده سبعة أشهر، أو أكثر واستفاد منه كثيراً في علم الحديث، ومعرفة رجال الشيخين، يقول عنه الشيخ: لعل أمثاله قليل في معرفة رجال الشيخين أو ليس له مثيل. اهـ
4. عبد الله بن محمد بن حميد، درسه في " التحفة السنية " وكان يتعجب من إجابات الشيخ واعتراضاته، وكان يتوسع فتفرق الطلاب، فقال للشيخ: وأنت انصرف.
5. حماد بن محمد الأنصاري، من مشايخه في الدراسات العليا.
6. يحيى بن عثمان الباكستاني، من مشايخه في الحرم المكي درس عنده في "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير".
7. عبد العزيز بن راشد النجدي، من مشايخه في الحرم المكي يقول عنه الشيخ: كان له معرفة قوية بعلم الحديث، وينفر عن التقليد، وهو خريج الأزهر، وكان متشدداً في التضعيف حتى أنه ألف "تيسير الوحيين في الاقتصار على القرآن والصحيحين "، وكان يقول - -: الصحيح الذي في غير الصحيحين يعد على الأصابع فبقيت كلمته في ذهني منكراً لها حتى عزمت على تأليف "الصحيح المسند مما ليس في الصحيحين" فازددت يقيناً ببطلان كلامه، وقد أنكر عليه الشيخ فقال: هذا من أجل العامة، وأما أنتم فلو تقرءون في التوراة والإنجيل ما منعتكم.
8. القاضي يحيى الأشول، صاحب معمرة درسه في "سبل السلام" وفي أي شيء يطلب.
9. عبد الرزاق الشاحذي المحويتي، كان يدرسه فيما يطلب.
10. محمد بن عبد الله السبيل، درس عنده في علم الفرائض.
11. محمد الأمين المصري، استفاد منه في علم الحديث وهو من مشايخه في الدراسات العليا.
12. السيد محمد الحكيم المصري، المدافع والمشرف على رسالة الماجستير درس عنده في "سبل السلام" وهو من مشايخه في كلية الدعوة.
13. محمود عبد الوهاب فايد، من مشايخه في كلية الدعوة درسهم التفسير قال فيه الشيخ: قوي ومحقق.
14. عبد العزيز السبيل، من مشايخه في معهد الحرم المكي.
15. بديع الدين الراشدي، يقول الشيخ: كان يبغض التقليد.
16. محمد تقي الدين الهلالي.
17. طه الزيني.
18. عبد العظيم فياض.
19. عبد المحسن العباد تتلمذ عليه بالأسئلة.
20. الشيخ محمد الأمين الشنقيطي، تتلمذ عليه بالأسئلة وعرض المشكلات، يقول الشيخ: كان آية من آيات الله في الحفظ ما رأت عيني مثله يسرد الفوائد سردًا دون أن يتعتع، وقد نصح الشيخ بحضور دروسه إلا أنه كان يؤثر العكوف على الكتب والقراءة الهادئة. يقول الشيخ: على أن أكثر استفادتي من الكتب فليبلغ الشاهد الغائب. اهـ
21. محمد بن سنان الحدائي، درس عنده بالرياض في مدرسة تحفيظ القرآن.

مؤلفاته
كتب الشيخ في فنون متشعبة، وأبواب متفرعة وإليك ما طبع منها:
في التفسير:
1. تحقيق وتخريج مجلدين من "تفسير ابن كثير" إلى سورة المائدة والباقي يقوم به الطلاب.
2. الصحيح المسند من أسباب النزول.

في العقيدة:
1. الشفاعة.
2. الجامع الصحيح في القدر.
3. الصحيح المسند من دلائل النبوة.
4. صعقة الزلزال لنسف أباطيل الرفض والاعتزال.
5. السيوف الباترة لإلحاد الشيوعية الكافرة.
6. رياض الجنة في الرد على أعداء السنة.
7. الطليعة في الرد على غلاة الشيعة.
8. بحث حول القبة المبنية على قبر رسول الله صلى الله عليه وسلم.
9. الإلحاد الخميني في أرض الحرمين.
10. فتوى في الوحدة مع الشيوعيين.
11. إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن، حاشية على الرسالة الوازعة للمعتدين ليحيى بن حمزة.
12. ردود أهل العلم على الطاعنين في حديث السحر.
13. المخرج من الفتنة.
14. هذه دعوتنا وعقيدتنا.
15. إيضاح المقال في أسباب الزلزال.

في الحديث ومصطلحة:
1. الصحيح المسند مما ليس في الصحيحين، في مجلدين صنعه على عينه صنع من طب لمن حب وقد رتبه ترتيباً فقهياً في ستة مجلدات سماه " الجامع الصحيح مما ليس في الصحيحين ".
2. تتبع أوهام الحاكم في المستدرك، التي لم ينبه عليها الذهبي في خمسة مجلدات مع المستدرك.
3. تحقيق ودراسة الإلزامات والتتبع للدارقطني.
4. تراجم رجال الحاكم الذين ليسوا من رجال تهذيب التهذيب، في مجلدين.
5. تراجم رجال الدارقطني الذين ليسوا في تهذيب التهذيب، ولا رجال الحاكم، وشاركه بعض تلامذته.
6. نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.
7. المقترح في أجوبة أسئلة المصطلح.
8. أحاديث معلة ظاهرها الصحة.
9. غارة الفصل في الرد على المعتدين على كتب العلل.

في فقه السنة القائم على الأحاديث النبوية
1. الجامع الصحيح مما ليس في الصحيحين، نهج في ترتيبه وتبويبه منهج إمام هذه الصنعة الإمام البخاري في صحيحه-ستة مجلدات.
2. الجمع بين الصلاتين في السفر.
3. شرعية الصلاة في النعال.
4. تحفة الشباب الرباني في الرد على الإمام محمد بن علي الشوكاني في شأن الاستمناء.
5. تحريم الخضاب بالسواد.
6. حكم تصوير ذوات الأرواح.

الفتاوى والردود
1. غارة الأشرطة على أهل الجهل والسفسطة، في مجلدين.
2. قمع المعاند وزجر الحاقد الحاسد.
3. تحفة المجيب على أسئلة الحاضر والغريب.
4. إجابة السائل عن أهم المسائل.
5. المصارعة.
6. الفواكه الجنية في المحاضرات والخطب السنية.
7. إقامة البرهان على ضلالات عبد الرحيم الطحان.
8. قرة العين بأجوبة العلابي وصاحب العدين.
9. ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي.
10. الباعث على شرح الحوادث.
11. ذم المسألة.
12. مقتل الشيخ جميل الرحمن الأفغاني.
13. فضائح ونصائح.
14. البركان لنسف جامعة الإيمان ومعه الرد على يوسف بن عبد الله القرضاوي.
15. رثاء الشيخ عبد العزيز بن باز.

تلاميذه
تلاميذ الشيخ يعدَّون بالآلاف ذلك لأن متفرغ للتدريس بدار الحديث التي أسسها بدماج وهؤلاء مجموعة من أبرز تلاميذه:
1. محمد بن عبد الوهاب الوصابي.
2. محمد بن عبد الله الإمام.
3. عبد العزيز بن يحيى البرعي.
4. عبد الله بن محمد عثمان الذماري.
5. يحيى بن علي الحجوري.
6. عبد الرحمن بن مرعي العدني.
7. محمد بن صالح الصوملي.
8. أحمد بن إبراهيم بن أبي العينين المصري.
9. مصطفى بن العدوي.
10. أسامة بن عبد اللطيف القوصي.
11. أحمد بن سالم الزبيدي.
12. أحمد بن سعيد بن علي الأَشهَبِي الحُجَري.
13. أحمد بن عبد الله بن غالب الغِبَّاني الوصابي.
14. أحمد بن عثمان العَدَني.
15. أحمد بن علي بن مُثَنَّى أبومالك الرَيَاشِي.
16. أحمد بن محمد القَدَسِي.
17. أحمد بن محمد بن منصور.
18. توفيق بن محمد بن نصر البَعْدَاني.
19. تركي بن عبد الله مقود الوادعي.
20. جميل بن عبده بن قائد الصِّلْوِي.
21. حسن بن إبراهيم بن نُور أبوعزيز المَرْوَعِي.
22. خالد بن إبراهيم المصري.
23. خالد بن عبد الله الغِبَّاني الوُصَابي.
24. خَالِدُ بنُ عَبُود بَاعَامِر أَبِوبِلالٍ الحَضْرَمِي.
25. ردمان بن أحمد بن علي الحبيشي.
26. رشاد بن أمين بن قاسم الحبيشي.
27. صادق بن محمد بن صالح البيضاني.
28. صالح بن أحمد بن ثابت اليافعي البيضاني.
29. صالح بن عبد الله البكري اليافعي.
30. صالح بن قايد الوادعي.
31. عادل بن محمد السياغي.
32. عايض مسمار.
33. عبد الله بن عيسى أبو رواحة الموري.
34. عبد الله بن عمر بن مرعي بن بريك العدني.
35. عبد الحميد بن يحيى بن زيد الحجوري الزعكري.
36. عبد الرحمن بن محمد بن صالح العَيزَرِي، أبوالحسن.
37. عبد الرزاق النهمي.
38. عبد الرقيب بن علي أبو الفداء الإبي.
39. عبد المجيد بن قائد الشميري.
40. عبد المصور بن محمد بن غالب العَرُومِي البعداني.
41. عثمان بن عبد الله أبوعبدالله السالمِي العُتْمِي.
42. علي بن أحمد بن حسن الرازحي.
43. علي بن محمد المغربي أبوعبدالله المصري.
44. قاسم بن أحمد بن سيف أبوعبدالله التَّعِزِّي.
45. محمد بن علي بن حِزَام البعداني.
46. محمد الصغير بن قائد الحُجَري.
47. محمد بن يحيى أبوعبدالقهار الحُطَامِي الوُصَابي.
48. مصطفى بن محمد بن مَبْرَم اللَّوْدَرِي أبوسليمان.
49. معمر بن عبد الجليل القدسي.
50. نعمان بن عبد الكريم الوَتَر أبوعبدالرحمن.
51. نور الدين بن علي السِّدعِي.
52. ياسر بن عبده بن محمد أبوعمار العدني.
53. أبوبكر بن ماهر بن عطية بن جمعة المصري.

وصيته
هذا نص وصيته المنشور على موقعه:
بسم الله الرحمن الرحيم
الحَمدُ لله ربِّ العالمين وصلَّى الله على نبينا محمد وعلى آله وصحبه، وأشهدُ أن لا إله إلا الله وحدَه لا شريك (له) وأشهد أنَّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: {كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور} ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيدة} .
ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم} ، ويقول سبحانه وتعالى: {فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون} ، وروى الترمذي في جامعه بسند صحيح عن أبي عزة يسار عن النبي صلى الله عليه وعلى آله وسلم: ((إذا أراد الله قبض عبد بأرض جعل له إليها حاجة)) ، هذا الحديث كثيرًا ما أقرؤه على إخواننا في رحلاتنا فإنا لا نستغرب أن يغدر بنا الأعداء فإن دعوةً واجهت الباطل متوقع أن يغدر بها أصحاب الباطل، ولعله قد قدر الله أن أموت على فراشي وكنت أرغب أن يختم لي بالشهادة مع الدعوة الحمد لله على ما قدر الله على أنه قد قال غير واحد من العلماء أن الرد على أهل البدع بمنزلة الجهاد في سبيل الله بل أفضل من الجهاد في سبيل الله، ولكن أسأل لله أن يرزقني الإخلاص فيما بقي من العمر.
وبعد هذا فأوصي أقربائي جميعًا بالصبر والاحتساب، وليعلموا أن الله لن يضيعهم وعليهم بما علم النبي صلى الله عليه وعلى آله وسلم أم سلمة أن تقول: ((اللهم ابدلني زوجًا خيرًا من أبي سلمة)) الحديث.
كما أني أوصي الأقرباء حفظهم الله ووفقهم لكل خير بأخينا الشيخ أحمد الوصابي خيرًا وألاَّ يصدقوا فيه، وأوصيهم بالشيخ الفاضل يحيى بن علي الحجوري خيرًا وألا يرضوا بنزوله عن الكرسي فهو ناصح أمين، وكذا بسائر الطلاب الحراس الأفاضل، وبقية الطلاب الغرباء؛ فهم صابرون على أمور شديدة يعلمها الله من أجل طلب العلم فأحسنوا إليهم فإن الله سبحانه وتعالى يقول: {فبما رحمة من الله لنت لهم ولو كنت فظًا غليظ القلب لانفضوا من حولك} ، والغريب يتألم من أي كلمة لا سيما وبعضهم أتى من بلده متنعمًا فارفقوا بهم حفظكم الله.
وإياكم أن تختلفوا دعوا الأمر في مسألة الطرد لأحمد الوصابي والشيخ يحيى والحراس.
وأوصي قبيلتي وادعة أعزهم الله بطاعته أن يحافظوا على دار الحديث فإنه يعتبر عزًا لهم، وقد قاموا بنصرة الدعوة في بدء أمرها فجزاهم الله خيرًا.
وأوصي إخواني في الله أهل السنة بالإقبال على العلم النافع والصدق مع الله والإخلاص، وإذا نزلت بهم نازلة اجتمع لها أولو الحل والعقد: كالشيخ محمد بن عبد الوهاب والشيخ أبي الحسن المأربي، والشيخ محمد الإمام، والشيخ عبد العزيز البرعي، الشيخ عبد الله بن عثمان، والشيخ يحيى الحجوري، والشيخ عبد الرحمن العدني، وأنصحهم أن يستشيروا في قضاياهم الشيخ الفاضل الواعظ الحكيم الشيخ محمد الصومالي فإني كنت أستشيره ويشير علي بالرشد.
وأطلب من جميع من ذُكر ومن سائر أهل السنة المسامحة خصوصًا طلبة العلم بدماج فإني ربما آثرت بعض المجتهدين ولكن لا عن هوًى.
واعلموا حفظكم الله أني خرجت إلى اليمن لا أملك شيئًا فعلى هذا فالسيارات ومكائن الآبار لمصلحة طلبة العلم تحت نظر السيخ أحمد الوصابي والشيخ يحيى الحجوري، والأخوة الحراس ينفذ أمرهم إن لم يختلفوا.
هذا وأسأل (الله) أن يثبتنا وإياكم بالقول الثابت في الحياة الدنيا والآخرة وأن يعيذنا وإياكم من فتنة المحيا والممات، إنه على كل شيء قدير.

وفاته
كانت وفاته مع غروب شمس السبت 30 ربيع الآخر 1422هـ في مدينة جدة بعد رحلة علاجية دامت أكثر من سنة، عن عمر ناهز السبعين عامًا فنسأل الله أن يغفر له ويدخله جنته.

قالوا عن الشيخ مقبل
* قال الشيخ الألباني: أما بالنسبة للشيخ مقبل فأهل مكة أدرى بشعابها، والأخبار التي تأتينا منكم أكبر شهادة؛ لكون الله قد وفقه توفيقًا ربما لا يعرف له مثيلٌ بالنسبة لبعض الدعاة الظاهرين اليوم على وجه الأرض.
* الشيخ عبد العزيز بن باز سأله سائل من أهل اليمن: أين يذهب ليطلب العلم؟ فقال: اذهب إلى الشيخ مقبل. اهـ.
* الشيخ محمد بن صالح العثيمين نقل عنه الشيخ عبد الله بن عثمان الذماري أنه قال: إن الشيخ مقبلًا إمام إمام إمام.
* قال الشيخ ربيع بن هادي المدخلي في كتابه بسير أسلافهم حفاظ الحديث السابقين واللاحقين: وقد عرفت هذا الرجل بالصدق والإخلاص، والعفة، والزهد في الدنيا، والعقيدة الصحيحة والمنهج السلفي السليم، والرجوع إلى الحق على يد الصغير والكبير. وقد بارك الله في دعوته فأقبل عليها الناس، فله ولتلاميذه آثار كبيرة في شعب اليمن، يشهد بذلك كل ذي عقل ودين وإنصاف.

وقال أيضًا في نصيحته أهل اليمن بتاريخ 1/5/1422هـ: هذا ما نعزيكم به في حامل لواء السنة والتوحيد، ذلكم الداعي إلى الله المجدد بحق في بلاد اليمن، وامتدت آثار دعوته إلى أصقاع شتى من أصقاع الأرض. وأقول لكم ما أعتقده: إن بلادكم بعد القرون المفضلة عرفت السنة، ومنهج السلف الصالح، على تفاوت في الظهور والقوة، ومع ذلك فلا أعرف نظيرًا لهذا العهد الذي مَنَّ الله به عليكم وعلى أهل اليمن، على يدي هذا الرجل الصالح المحدث الزاهد الورع الذي داس الدنيا وزخارفها تحت قدميه. اهـ

* الشيخ أحمد بن يحيى النجمي يقول في زيارته لدار الحديث بدماج: الحمد لله على قضاء الله وقدره، ولا بد من الصبر؛ فالناس كلهم إلى الموت، ولكن من خلّف مثل هذا لا يعتبر مات، فإنه قد أسس، وإنه قد أصلح، وإنه قد دعا، وإنه قد بذل جهدًا نغبطه عليه، ونحسب أنه عند الله من فضلاء الأتقياء، ومِن عِلية الأولياء، نحسبه كذلك والله حسبنا جميعًا، ولكنّا نرى هذا نراه بأعيننا ونلمسه بحواسنا ونعرف والحمد لله أنه عمل خيرًا كثيرًا، قلّ أن يصل إليه أحد، وما هذه المراكز التي انبثقت في اليمن جميعًا إلا حسنة من حسناته، إلا من بعض حسناته، وكل أصحاب المراكز من تلاميذه، وكلهم اقتدوا به. اهـ

المصادر للتوسع
* ترجمة أبي عبد الرحمن مقبل بن هادي الوادعي، بقلم صاحب الترجمة-الطبعة الرابعة-دار الآثار صنعاء.
* الشيخ مقبل ودار الحديث بدماج، معمر بن عبد الجليل القدسي، دار الاثار-صنعاء.
* الإبهاج بترجمة العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي ودار الحديث بدماج، بقلم أبي إبراهيم حميد بن قائد بن علي العتمي، دار شرقين صنعاء.
* إعلام الأجيال بكلام الإمام الوادعي في الفرق والكتب والرجال، مجموعة، دار الآثار-صنعاء.
* نبذة يسيرة من حياة أحد اعلام الجزيرة، أبوهمام الصومعي، مجالس الهدى-الجزائر.
* نبذة مختصرة من حياة نصائح والدي العلامة مقبل بن هادي الوادعي وسيرته العطرة، أم عبد الله بنت الشيخ مقبل بن هادي الوادعي، دار الآثار-صنعاء.


مقدمات - أحاديث معلة

أحاديث معلة ظاهرها الصحة

أحاديث معلة ظاهرها الصحة
طبعة جديدة ومنقحة ومفهرسة
ومزيدة بأكثر من مائة حديث عن الطبعة السابقة
تأليف
أبي عبد الرحمن مقبل بن هادي الوادعي

دار الآثار
1421هـ _ 2000م

(/)

مقدمة الطبعة الثانية
الحمد لله حمداً كثيراً طيباً مباركاً فيه كما يحب ربنا ويرضى، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
أما بعد: فإني أحمد الله الذي وفقني وأعانني على تأليف "أحديث معلة ظاهرها الصحة"، وقد يسر الله دراستها في دار الحديث بدماج مع طلبة العلم، وفيهم الحفاظ الكبار، والباحثون الأخيار، فكانت الفوائد تتدفق حتى ضُمَّ بحمد الله إلى الكتاب زيادة على مائة حديث، أغلب تلك الزيادات من بحثي وتنقيبي عنها، ومنها من إخواننا في الله جزاهم الله خيراً.
ثم طلب مني الأخ الفاضل سعيد بن عمر حبيشان الحضرمي صاحب (مكتبة الآثار) بصنعاء أن يعيد طبع الكتاب فأذنت له بذلك، والكتاب بحمد الله قد اشتمل على فوائد تشد لها الرحال، وستمر بم إن شاء الله إذ لا داعي لذكرها في المقدمة، فذكرها في المقدمة من باب تحصيل حاصل.

(1/5)

ثم إن بعض إخواننا في الله انتقد خمسة أحاديث قد أجبنا بحمد الله على اعتراضاته بجواب إجمالي عند الأحاديث التي انتقدها، وبجواب تفصيلي ضم فوائد تشد لها الرحال في " غارة الفصل على المعتدين على كتاب العلل " وهو مطبوع بحمد الله.
هذا وآخر دعوانا أن الحمد لله رب العالمين.
أبو عبد الرحمن مقبل بن هادي الوادعي

(1/6)

تقديم [أحمد بن أبي العينين]
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
(يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ)
(يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا)
(يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا)
أما بعد: فإن أصدق الحديث كتاب الله، وأحسن الهدي هدي محمدٍ صلى الله عليه وعلى آله وسلم وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
وبعد
فقد ثبت عن نبينا صلى الله عليه وعلى آله وسلم أنه قال: ((لا يأتي زمان إلا والذي بعده شر منه)) ، فهذا دليل على تغير الناس في آخر الزمان وتغير أحوالهم،

(1/7)

روى البخاري في "صحيحه" عن مرداس السلمي رضي الله عنه قال
: قال النبي صلى الله عليه وعلى آله وسلم (يذهب الصالحون الأول فالأول ويبقى حفالة كحفالة الشعير أو التمر لا يباليهم الله بالة) قال البخاري يقال حفالة وحثالة، أي انهما بمعنى واحد.
وفي "الصحيحين" من حديث أبي موسى وعبد الله بن مسعود رضي الله عنمها قالا قال النبي صلى الله عليه وعلى آله وسلم " إِنَّ بَيْنَ يَدَىِ السَّاعَةِ أَيَّامًا يُرْفَعُ فِيهَا الْعِلْمُ وَيَنْزِلُ فِيهَا الْجَهْلُ وَيَكْثُرُ فِيهَا الْهَرْجُ وَالْهَرْجُ الْقَتْلُ ".
وفي "الصحيحين" من حديث عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ- يَقُولُ " إِنَّ اللَّهَ لاَ يَقْبِضُ الْعِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنَ النَّاسِ وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ حَتَّى إِذَا لَمْ يَتْرُكْ عَالِمًا اتَّخَذَ النَّاسُ رُءُوسًا جُهَّالاً فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْمٍ فَضَلُّوا وَأَضَلُّوا ".
وفي "الصحيحين" ايضاً عن حُذَيْفَةَ قَالَ حَدَّثَنَا رَسُولُ اللَّهِ -صلى الله عليه وعلى آله وسلم- حَدِيثَيْنِ قَدْ رَأَيْتُ أَحَدَهُمَا وَأَنَا أَنْتَظِرُ الآخَرَ حَدَّثَنَا " أَنَّ الأَمَانَةَ نَزَلَتْ فِى جِذْرِ قُلُوبِ الرِّجَالِ ثُمَّ نَزَلَ الْقُرْآنُ فَعَلِمُوا مِنَ الْقُرْآنِ وَعَلِمُوا مِنَ السُّنَّةِ ". ثُمَّ حَدَّثَنَا عَنْ رَفْعِ الأَمَانَةِ قَالَ " يَنَامُ الرَّجُلُ النَّوْمَةَ فَتُقْبَضُ الأَمَانَةُ مِنْ قَلْبِهِ فَيَظَلُّ أَثَرُهَا مِثْلَ الْوَكْتِ ثُمَّ يَنَامُ النَّوْمَةَ فَتُقْبَضُ الأَمَانَةُ مِنْ قَلْبِهِ فَيَظَلُّ أَثَرُهَا مِثْلَ الْمَجْلِ كَجَمْرٍ دَحْرَجْتَهُ عَلَى رِجْلِكَ فَنَفِطَ فَتَرَاهُ مُنْتَبِرًا وَلَيْسَ فِيهِ شَىْءٌ - ثُمَّ أَخَذَ حَصًى فَدَحْرَجَهُ عَلَى رِجْلِهِ - فَيُصْبِحُ النَّاسُ يَتَبَايَعُونَ لاَ يَكَادُ أَحَدٌ يُؤَدِّى الأَمَانَةَ حَتَّى يُقَالَ إِنَّ فِى بَنِى فُلاَنٍ رَجُلاً أَمِينًا. حَتَّى يُقَالَ لِلرَّجُلِ مَا أَجْلَدَهُ مَا أَظْرَفَهُ مَا أَعْقَلَهُ وَمَا فِى قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ إِيمَانٍ ". وَلَقَدْ أَتَى عَلَىَّ زَمَانٌ وَمَا أُبَالِى أَيَّكُمْ بَايَعْتُ لَئِنْ كَانَ مُسْلِمًا لَيَرُدَّنَّهُ عَلَىَّ دِينُهُ وَلَئِنْ كَانَ نَصْرَانِيًّا أَوْ يَهُودِيًّا لَيَرُدَّنَّهُ عَلَىَّ سَاعِيهِ وَأَمَّا الْيَوْمَ فَمَا كُنْتُ لأُبَايِعَ مِنْكُمْ إِلاَّ فُلاَنًا وَفُلاَنًا.
ففي هذه الأحاديث بيان أن العلماء العاملين يقلون في آخر الزمان، وأن

(1/8)

الرجل ربما تراه يعجبك كلامه وسمته، وما في قلبه حبة خردل من إيمان، نسأل الله ان يجعلنا من الصادقين، وأن يرزقنا العلم النافع. ومن هولاء العلماء الذين لا نزكيهم على الله عزوجل، شيخنا مقبل بن هادي حفظه الله، فهو ممن نحسبه جمع بين العلم والعمل، فمن الناحية العلمية لا أكون مبالغاً إذا قلت: إنه ممن يحب علم الحديث أكثر من أهله وماله.
كثير من الناس إذا رأى محققاً من المحققين قد أكثر من التخريجات للحديث وأرقا الصفحات وأرقام الحاديث، اغتر بذلك وظن أن ذلك المحقق من أكابر العلماء، ولكن كثرة التخريج وإن كانت مفيدة وتدل على علم إلا أنها وحدها لا تكفي، العلم الحقيقي ما حواه الصدر، وبعض المحققين علمه في أوراقه التي يكتبها، فربما إذا قابل هؤلاء إسناد فيه أبو إسحاق السبيعي، أو الأعمش أو زهير بن معاوية، ذهب ينظر ترجمته، لأن علمه هو الرجوع للكتب في كل شيئ، أما شيخنا حفظه الله فهو حريص على معرفة حال الرواة، فلان أثبت الناس في فلان، وفلان أخص من فلان من غيره، وقد عرفنا من صحبته أنه يشتهي ذلك ويستمتع به أشد من اشتهائه الطعام والشراب، وهذا هو العلم الحقيقي، فإنه إذا كان في إسناد اختلاف فذهب يرجح بين الرواة فإنه يقضي بينهم، فهو كأنه يعيش وسطهم، فهذا عندما يتكلم بكلمة في مثل هذه المواطن يكون لها وزنها، أما من كان مبلغ علمه هو الرجوع إلى الكتب وليست عنده ملكة للتمييز بين الرواة، فإنه إما يتحير، وإما يسلك مسلك أصحاب الرياضيات، فيقول: ثلاثة خالفوا واحداً، إذن الثلاثة على صواب والواحد مخطئ، فالمسألة ليست مسألة رياضيات بحتة، والعدد وإن

(1/9)

كان له دوره في الترجيح إلا أنه ليس العامل الوحيد للترجيح، فلننظر إلى حديث أن النبي صلى الله عليه وعلى آله وسلم (كان يقبل الهدية ويثيب عليها) الحديث أخرجه البخاري من طريق عيسى بن يونس، عن هشام بن عروة عن أبه عن عائشة، وقال عقبه: لم يذكر وقيع ومحاضر عن هشام عن أبيه عن عائشة، أي أنهما روياه مرسلاً عن عروة، وسئل أبو داود عنه فقال: تفرد بوصله عيسى بن يونس، وهو عند الناس مرسل،. وقال أحمد: كان عيسى بن يونس يسند حديث الهدية والناس يرسلونه. وقال نحو ذلك ابن معين.
ومع هذا فإن البخاري أخرج الطريق الموصولة، والقصد ليس بيان الراجح من القولين، وإنما بيان أن البخاري رحمه الله إنما رجّح الطريق الموصولة لعلة غير العدد، وإنما قضى بذلك لملكته التي تكونت عنده من معرفة أحوال الرجال.
ومن راجع ردود الحافظ ابن حجر على الدارقطني وغيره فيما انتقدوه على البخاري، تبين له ذلك، انظر مثلا إجابته عن الحديث الأول من الأحاديث المنتقدة في مقدمة "الفتح" وفي أثناء إجابته يقول: ويتأيد ذلك بأن الإسماعيلي لما أخرج هذا الحديث في "مستخرجه" على الصحيح من طريق يحيى بن سعيد القطان عن زهير، استدل بذلك على أن هذا مما لم يدلس فيه أبو إسحاق، قال: لأن يحيى بن سعيد لا يرضى أن يأخذ عن زهير ما ليس بسماع لشيخه، وكأنه عرف هذا بالاستقراء من حال يحيى والله أعلم. اهـ
الغرض من هذا هو بيان أن معرفة أحوال الرجال موسعة لا غنى لمحدث عنها، بل هي أساس علم الحديث، ومن عرف شيخنا أو جالسه علم حرصه الشديد على ذلك، قل أن تجد مثله في هذا الشأن، وبعض المحققين

(1/10)

المعاصرين تجد أحدهم يحقق ويدون ويثبت في أوراقه: هذا حديث صحيح وهذا ضعيف، أما ما يتعلق في ذاكرته من ذلك فقليل، ومن هو أحسن حالاً من يتذكر أن هذا الحديث ضعيف أو صحيح، أما شيخنا مقبل حفظه الله فإذا سئل عن حديث ضعيف فغالباً يذكر سبب الضعف، فيه فلان وهو ضعيف، أو متروك أو هو من طريق فلان، يرويه عن فلان، ولم يسمع منه، وهكذا غالباً يبين سبب الضعف، ولا شك أن السامع ينتفع من هذا أكثر، وأن هذا أثبت حجة وأكثر نشراً للعلم، نسأل الله عزوجل أن يزكي فينا هذا الجانب.
وبعض الناس يقول: إن الشيخ لا يهتم بالجانب الفقهي، وأقول: إن الشيخ يحذو في هذا الجانب حذو البخاري وغيره من أهل الحديث الذين عمدتهم في مسائل الأحكام هو حديث رسول الله صلى الله عليه وعلى آله وسلم فإن البخاري رحمه الله كتابه كتاب فقه بحديث رسول الله صلى الله عليه وعلى آله وسلم فهو يترجم للمسألة ثم يتبعها بحديث رسول الله صلى الله عليه وعلى آله وسلم الذي هو دليل المسألة، ولذلك فهو يكرر الحديث الواحد في أكثر من موضع حسب استدلاله به، وشيخنا يسير على هذه الطريقة ويلزم نفسه بها، فقلما يسأل عن مسألة إلا أجاب بحديث رسول الله صلى الله عليه وعلى آله وسلم فهل من ذلك من بأس؟؟ مع أنه يرجع أيضاً إلى كتب الفقه لمعرفة أقوال أهل العلم كلما احتاج إلى ذلك، وبعض العاملين في التحقيق في زماننا جل همه التحقيق فقط وليس له دور يذكر في الدعوة إلى الله تعالى، بل إن بعضهم ربما لا يكون له دور بالكلية، وأما شيخنا حفظه الله فهو حريص أشد الحرص على الدعوة إلى الله، ويحض طلبته على ذلك ويشجعهم / وكثيراً ما كان يجعل أحد طلبته يخطب الجمعة وهو جالس تشجيعاً لهم.
وهو يحض الطلبة على الذهاب للدعوة إلى الله في القرى والمدن، وفي ذات

(1/11)

مرة طلب من أحد الأخوة المجتهدين في تحصيل العلم أن يذهب للدعوة إلى الله فرفض فاعتزل الدرس من ساعتها وبقي يوماً أو يومين لا يحضر للدروس حتى رجع ذلك الأخ عن رأيه وذهب للدعوة.
وهو مع طلبته لا يحملهم على رأيه، بل لا يغضب إذا خالفه بعضهم عن اجتهاد وإن كان مظهراً في ذلك أنه يرجح رأي غيره من أهل العلم الذين هم أقرانه، فهو لا يحب لطلبته أن يكونوا مقلدين له، بل دائماً يحضهم على الجد والإجتهاد في العلم والعمل، حتى إنه كثيراً ما كان يصرح بأنه يحب أن يرى طلبته أفضل منه، ويظهر ذلك في سلوكه لمن عايشه، وهو مع ذلك محب لمشائخه، مبجل من غير تقليد، فهو إذا خالف الشيخ العلامة الألباني في مسألة لا يصرح باسمه كما يعرف ذلك كل من يطلع على كتابات شيخنا، فهو يبين ما يراه حقاً من غير أن يظهر نفسه ناقداً لشيخه.
وهو إذا رأى طالب علم بصدق فهو يساعده بكل ما يستطيع حتى إن استطاع أن يخلع له ثيابه التي يلبسها لفعل ذلك، ولا يدخر شيئاً عن طالب علم، صادق حريص على العلم، والتعليم هو شغله، أما الدنيا فلا يلتفت إليها، كتبه التي يكتبها لا يأخذ من ورائها ديناراً ولا درهماً، إذا اتاه أحد بشيء لإنفاقه في الدعوة لا يدخل بيته وإنما يوضع في صندوق يقوم عليه أحد طلبة العلم لينفق منه على طلبة العلم والدعوة إلى الله، وبيته كما هو من أول أمره باللبن ونفقته في بيته مثل النفقه على طلبة العلم، بل ربما تكون أحيانً أقل.
وقد يأخذ عليه بعضهم أنه شديد على مخالفه، فنقول: إنه يشتد على من يريد صرف الناس عن العلم والتعليم، ويشغلهم بالسياسات وهو مع ذلك لا يحب إيذاء أحد ولا هدم شيء فيه منفعة للإسلام، فهو مع ما كان يظهر بينه

(1/12)

بين جماعة الإخوان المسلمين من جفوة، إلا أنه دائماً كان يعرض القضاء على المعاهد العلمية التي يسيطر عليه الإخوان، لما يرى فيها من نفع للإسلام أكثر من مدارس التربية والتعليم.
وهذا وإنني ذكرت ما مضى ليس رغبة في مدح الشيخ، فأن أعلم أنه لا يحب ذلك بل يكرهه، ولكن ذكرت ذلك لما أرى فيه من المنفعة لطالب العلم وذلك ليتخلقوا بالخصال الطيبة الموجودة في أهل العلم، والشخص الحريص على ما ينفعه يحاول أن يستفيد من أهل الخير فكل خصلة طيبة في شخص يحرص على أن يتصف بهذه الصفة (وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ) وفي "الصحيحين" عن عبد الله بن مسعود قال: قال النبي صلى الله عليه وعلى آله وسلم (لا حسد إلا في اثنتين رجل آتاه الله مالا فسلط على هلكته في الحق ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها) .
وبعض الناس إذا سمع أخبار السلف الصالح لم يحرك فيه ذلك رغبة التأسي بهم وكأنهم خلق آخر غيرنا، وأما من كان في عصرنا ويعيش بيننا وهم يتأسون بالسلف الصالح فهم حافز لغيرهم على التأسي بسلفنا، ونرجو من الله عزوجل أن يأخذ بأيدينا ونواصينا للخير حتى نكون أهلاً لميراث جنة الفردوس في مقعد صدق عند مليك مقتدر، إنه ولي ذلك والقادر عليه، كما نسأله سبحانه أن يمد في عمر شيخنا، وأن ينفع به الإسلام والمسلمين، كما نسأله سبحانه أن يغفر لنا ما قدمنا، وما أخرنا، وما أسرننا، وما أعلنا، وما هو أعلم به منا، وآخر دعوانا ا، الحمد لله رب العالمين.
كتبه
أبو عبد الله أحمد بن إبراهيم بن أبي العينين

(1/13)

المقدمة

الحمد لله حمداً مباركاً فيه، كما يحب ربنا ويرضى، وصلى الله على نبينا محمد وآله وصحبه وسلم، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
أما بعد: فإني في بحث "الصحيح المسند مما ليس في الصحيحين" كانت تمر بي أحاديث ظاهرها الصحة، فأجدها في كتاب آخر معلة، وربما يطلع عليها باحث من الإخوة الباحثين، ففيظن أنها مما يلزمني إخراجه، فأفردت لها دفتراً حتى اجتمع لديَّ نحو أربعمائة حديث، فرأيت إخراجها حتى يتم الانتفاع بها كما تم بـ"الصحيح المسند مما ليس في الصحيحين"، اسأل الله أن ينفع بها وأن يجعل العمل خالصاً لوجهه الكريم.
وغالب هذه الفوائد من كتب أهل العلم كما ستراها إن شاء الله، فليس لي إلا الجمع والحمد لله الذي وفقني لذلك.

(1/15)

معنى العلة

قال ابن الصلاح في "المقدمة" فالحديث المعلل هو: الحديث الذي اطلع فيه على علة تقدح في صحته مع أن ظاهرة السلامة منها.
قال الحافظ في "النكت" (ج2ص710 بتحقيق الشيخ الفاضل ربيع بن هادي حفظه الله) قلت: وهذا تحرير لكلام الحاكم في "علوم الحديث" فإنه قال: وإنما يعلل الحديث من أوجه ليس للجرح فيها مدخل، فإن حديث المجروح ساقط واه وعلة الحديث تكثر في أحاديث الثقات أن يحدثوا بحديث له علة فتخفى عليهم علته، والحجة فيه عندنا العلم والفهم والمعرفة.
متى يسمى الحديث معلولاً:
فعلى هذا لا يسمى الحديث المنقطع مثلا معلولاً، ولا الحديث الذي راويه مجهول معلولاً أو ضعيف وإنما يسمى معلولاً إذ آل أمره إلى شيء من ذلك مع كونه ظاهر السلامة من ذلك.
وفي هذا رد على من زعم أن المعلول يشمل كل مردود.
وإذا تقرر هذا فالسبيل إلى معرفة سلامة الحديث من العلة كما نقله المصنف عن الخطيب أن يجمع طرقه، فإن اتفقت رواته واستووا ظهرت سلامته.
وإن اختلفوا أمكن ظهور العلة، فمدار التعليل في الحقيقة على بيان الاختلاف وسأوضحه في النوع الذي بعد هذا إن شاء الله تعالى وهذا الفن أغمض أنواع الحديث وأدقها مسلكاً، ولا يقوم به إلا من منحه الله تعالى فهما غايصاً وإطلاعاً حاوياً وإدراكاً لمراتب الرواة ومعرفة ثاقبة، ولهذا لم يتكلم

(1/16)

فيه إلا أفراد أئمة هذا الشأن وحذاقهم وإليهم المرجع في ذلك لما جعل الله فيهم من معرفة ذلك، والاطلاع على غوامضه دون غيرهم ممن لم يمارس ذلك.
وقد تقصر عبارة المعلِّل منهم، فلا يفصح بما استقر في نفسه من ترجيح إحدى الروايتين على الأخرى كما في نقد الصيرفي سواء، فمتى وجدنا حديثا قد حكم إمام من الأئمة المرجوع إليهم - بتعليله - فالأولى إتباعه في ذلك كما نتبعه في تصحيح الحديث إذا صححه.
وهذا الشافعي مع إمامته يحيل القول على أئمة الحديث في كتبه فيقول: "وفيه حديث لا يثبته أهل العلم بالحديث".
وهذا حيث لا يوجد مخالف منهم لذلك المعلل، وحيث يصرِّح بإثبات العلة فأما إن وجدغيره صححه فينبغي حينئذ توجه النظر إلى الترجيح بين كلاميهما.
وكذلك إذا أشار المعلل إلى العلة إشارة ولم يتبين منه ترجيح لإحدى الروايتين، فإن ذلك يحتاج إلى الترجيح والله أعلم.

الترجيح
قال الحافظ في "النكت" (ج2ص712 بتحقيق الشيخ الفاضل ربيع بن هادي حفظه الله) : قال الحافظ العلائي بعد أن ذكر ما هذا ملخصه: "فأما إذا كان رجال الإسنادين متكافئين في الحفظ أو العدد أو كان من أسنده أو رفعه دون من أرسله أو وقفه في شيء من ذلك مع أن كلهم ثقات محتج بهم فههنا مجال النظر واختلاف أئمة الحديث والفقهاء.

(1/17)

فالذي يسلكه كثير من أهل الحديث بل غالبهم جعل ذلك علة مانعة من الحكم بصحة الحديث مطلقا، فيرجعون إلى الترجيح لإحدى الروايتين على الأخرى، فمتى اعتضدت إحدى الطريقين بشيء من وجوه الترجيح حكموا لها وإلا توقفوا (1) عن الحديث وعللوه بذلك، ووجوه الترجيح كثيرة لا تنحصر ولا ضابط لها بالنسبة إلى جميع الأحاديث، بل كل حديث يقوم به ترجيح خاص، وإنما ينهض بذلك الممارس الفطن الذي أكثر من الطرق والروايات ولهذا لم يحكم المتقدمون في هذا المقام بحكم كلي يشمل القاعدة بل يختلف نظرهم بحسب ما يقوم عندهم في كل حديث بمفرده -والله أعلم.

قال الحافظ في "النكت على ابن الصلاح" (ج2ص715 بتحقيق الشيخ الفاضل ربيع بن هادي حفظه الله) : قال العلائي: "وهذا كله إذا كان الإسناد واحداً من حيث المخرج غير مختلف في الحالات، أما إذا اختلف في الوصل والإرسال كأن يروي بعضهم عن الزهري عن سعيد بن المسيب عن أبي هريرة - رضي الله عنه - حديثا مرفوعاً فيرويه بعضهم عن الزهري، عن أبي سلمة - رضي الله عنه - عن النبي - صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ - مرسلاً.
أو يرويه بعضهم عن الأعمش، عن أبي صالح، عن أبي هريرة - رضي الله عنه - حديثاً مرفوعاً، فيرويه بعضهم، عن الأعمش، عن أبي صالح عن أبي سعيد - رضي الله عنه - موقوفاً.
ففي مثل هذه الصيغة يَضعُفُ تعليل أحدهما بالآخر؛ لكون كل منهما
_________
(1) الذي يظهر أنه إذا كانت الطرق متكافئة أنه يحمل على الوجهين، فإذا كان بعضهم يرسله عن المحدث وبعضهم يوصله فيحمل على أنه حدث به على الوجهين، ويؤخذ بالوصل لأنها زيادة لم يعارضها ما هو أرجح منها. وهذكا الرفع والوقف يؤخذ بالرفع لأنها زيادة لم يعارضها ما هو أرجح منها ولعله يأتي في المقدمة إن شاء الله شيء من ذلك.

(1/18)

إسناداً برأسه، ولقوة احتمال كونهما إسنادين عند الزهري أو عند الأعمش كل واحد منهما على وجه.
قلت (1) : وإنما يقوى هذا إذا أتى بهما الراوي جميعا في وقت واحد وحينئذ ينتفي التعليل، وشرط هذا كله التساوي في الحفظ أو العدد. فأما إذا كان راوي الوصل أو الرفع مرجوحاً، فلا، تقرر غير مرة - والله أعلم -.

أمثلة للعلة القادحة
منها تكافؤ الطرق، قال الدارقطني في "التتبع" ص (176) : وأخرجا جميعًا حديث يحيى بن سعيد القطان، عَن عُبيد الله، عَن سعيد المقبري، عَن أبيه، عَن أبي هريرة: قصة المسيء صلاته وقول النبي صلى الله عليه وعلى آله وسلم: (ارجع فصل فإنك لم تصل) .
قال: وقد خالف يحيى أصحاب عُبيد الله كلهم منهم أبو أسامة وعبد الله بن نمير وعيسى بن يونس وغيرهم ورووه، عَن عُبيد الله، عَن سعيد، عَن أبي هريرة، فلم يذكروا أباه، ورواه معتمر، عَن عُبيد الله، عَن سعيد، مُرْسَلاً، عَن النبي صلى الله عليه وآله وسلم، ويحيى حافظ ويشبه أن يكون عُبيد الله حدث به على الوجهين. والله أعلم.
وأخرجا أيضًا حديث يحيى القطان، عَن عُبيد الله، عَن سعيد، عَن أبيه، عَن أبي هريرة: قيل يا رسول الله من أكرم.
وقد خالف خالف يحيى جماعة منهم أبو أسامة وابن نمير وعبد ة ومعتمر ومحمد بن بشر وغيرهم فرووه، عَن عُبيد الله، عَن سعيد، عَن أبي هريرة، وأخرج
_________
(1) القائل هو الحافظ.

(1/19)

البخاري الوجهين جميعًا وأخرج مسلم حديث يحيى دون من خالفه. اهـ
وبعض إخواننا من طلبة العلم حفظهم الله إذا سألته عن العلة غير القادحة قال: إبدال ثقة بثقة، نعم، هذه علة غير قادحة، ولكنها مجرد مثال، فإذا وجدت في الحديث علة قادحة ثم أزيلت وسلم الحديث من العلة يقال: فيه علة غير قادحة.
وذلك كعنعنة المدلس الذي تضر عنعنته ثم جاء من طريق تنتهي إلى ذلك الملس وفيها التصريح بسماعه، والإرسال والوصل، ثم ترجح الوصل، والوقف والرفع ثم ترجح الرفع، وهكذا بقية العلل القادحة التي تطرأ على الحديث وتعرف بجمع الطرق كما قال علي بن المديني رحمه الله: "الباب إذا لم تجمع طرقه، لم يتبين خطؤه".

فائدة في معنى نفي الحفاظ المتابعات

قال الحافظ في "النكت على ابن الصلاح" (ج2ص721 بتحقيق الشيخ الفاضل ربيع بن هادي حفظه الله) :
ولما أخرج الترمذي حديث ابن جريج المبدأ بذكره في "كتاب الدعوات" من جامعه عن أبي عبيدة بن أبي السفر، عن حجاج قال: هذا حديث حسن صحيح غريب لا نعرفه من حديث سهيل إلا من هذا الوجه"انتهى.
وهو متعقب أيضاً، وقد عرفناه من حديث سهيل من غير هذا الوجه فرويناه في الخلعيات مخرجاً من أفراد الدارقطني من طريق الواقدي ثنا عاصم ابن عمر وسليمان بن بلال كلاهما عن سهيل به.
ورويناه في كتاب " الذكر " لجعفر الفريابي قال: ثنا هشام بن عمار: ثنا

(1/20)

إسماعيل بن عياش. ثنا سهيل.
ورويناه في "الدعاء" للطبراني من طريق ابن وهب قال: حدثني محمد بن أبي حميد عن سهيل.
فهؤلاء أربعة رووه عن سهيل من غير الوجه الذي أخرجه الترمذي فلعله إنما نفى أن يكون يعرفه من طريق قوية، لأن الطرق المذكورة لا يخلو واحد منها من مقال.
أما الأولى: فالواقدي متروك الحديث.
وأما الثانية: فإسماعيل بن عياش مضعف في غير روايته عن الشاميين ولو صرح بالتحديث.
وأما الثالثة: فمحمد بن أبي حميد وإن كان مدنيا، لكنه ضعيف أيضاً.
وقد سبق الترمذي أبو حاتم إلى ما حكم به من تفرد تلك الطريق عن سهيل، فقال: فيما حكاه ابنه عنه في "العلل": (لا أعلم روى هذا الحديث عن النبي - صلى الله عليه وعلى آله وسلم - في شيء من طرق أبي هريرة رضي الله عنه. قال: وأما رواية إسماعيل بن عياش، فما أدري ما هي؟، إنما روى عنه إسماعيل أحاديث يسيرة) .
فكأن أبا حاتم استبعد أن يكون إسماعيل حدث به، لأن هشام بن عمار تغير في آخر عمره، فلعله رأى أن هذا مما خلط فيه، ولكن أورد ابن أبي حاتم عى إطلاق أبيه طريق سعيد المقبري عن أبي هريرة التي قدمناها، ثم اعتذر عنه بقوله: كأنه لم يصحح رواية عبد الرحمن بن أبي عمرو عن المقبري.
وهذا يدلك على أنهم قد يطلقون النفي، ويقصدون به نفي الطرق الصحيحة، فلا ينبغي أن يورد على إطلاقهم معذلك الطرق الضعيفة والله

(1/21)

الموفق.

قال أبو عبد الرحمن: وربما صرحوا بذلك، قال الدارقطني رحمه الله في "الإلزامات" ص (98) :
وانفرد البخاري بحديث سنين أبي جميلة ولم يرو عنه غير الزهري من وجه يصح مثله.
وانفرد البخاري بحديث شيبة بن عثمان ولم يرو عنه غير أبي وائل من وجه يصح مثله، فهذا حديث الثوري والشيباني، عَن واصل، عَن أبي وائل.
وانفرد مسلم بحديث الأغر المزني ولم يروه عنه غير أبي بردة بن أبي موسى من وجه يصح مثله.
وانفرد مسلم بحديث أبي رفاعة العدوي، ولم يرو عنه غير حميد بن هلال العدوي من وجه يصح مثله.
وانفرد مسلم برافع بن عمرو الغفاري أخي الحكم بن عمرو ولم يرو غير عنه عبد الله بن الصامت من وجه يصح مثله.
وانفرد مسلم بحديث ربيعة بن كعب الأسلمي، ولم يرو عنه غير أبي سلمة بن عبد الرحمن من وجه يصح مثله.
وانفرد البخاري بحديث أبي عبس بن جبر: (من اغبرت قدماه في سبيل الله) من رواية عباية بن رفاعة، ولم يرو عنه من وجه يصح مثله غيره.

(1/22)

تنبيه مهم
قد يكون الحديث معلاً من طريق، وصحيحاً من طريق أخرى، أو من طُرُقٍ.
قال الدارقطني رحمه الله في "التتبع" ص (375) : وأخرج مسلم، عَن المقدمي، عَن حماد، عَن أيوب، عَن نافع، عَن ابن عمر أن عمر قبل الحجر. قال: وقد إختلف فيه على أيوب وعلى حماد بن زيد وقد وصله مسدد والحوضي، عَن حماد. وخالفهم سليمان وأبو الربيع وعارم فأرسلوه، عَن حماد. قال بن علية، عَن أيوب نبئت أن عمر ليس فيه نافع، ولكن عمر وهو صحيح من حديث سويد بن غفلة وعابس بن ربيعة وابن سرجس، عَن عمر.
وقال ص (379) وأخرج البخاري حديث عمران بن حطان، عَن ابن عمر، عَن عمر في لبس الحرير، وعمران متروك لسوء اعتقاده وخبث رأيه والحديث ثابت من وجوه، عَن عمر، عَن عبد الله مولى أسماء وغيره، عَن ابن عمر، عَن عمر. اهـ
فعلى لا يجوز لطالب علم أن يحكم على الحديث بالضعف بمجرد أن يراه في كتب العلل، فربما يكون صحيحاً من طريق أخرى، أو صحيحاً عن صحابي آخر، بل ربما يكون الحديث في "مجمع الزوائد" بسند ضعيف وهو في "الصحيحين" عن صحابي آخر.
ولا يحكم على الحديث بالضعف المطلق إلا حافظ كبير كالإمام أحمد وعلي بن المديني، والبخاري، ومسلم، وأبي زرعة، وأبي حاتم الرازيين، ومن

(1/23)

كان في مضمارهم كالدارقطني وبقية حفاظ الحديث المتبحرين في هذا الفن، ومن العلماء المبرزين في هذا الفن الحافظ ابن حجر رحمه الله فإني وجدت في كتابه "النكت على كتاب ابن الصلاح " في المعلِّ وفي المضطرب تعقبات له تشد لها الرحال، فجزاه الله عن الإسلام وعن علم الحديث بخصوصه خيراً.
ولسنا بحمد الله ممن يتحجر واسعاً، وال ممن يهضم الناس جهودهم، فالباحث في هذا الزمن الذي أعطاه الله إمكانية البحث ويسَّر له الكتب التي أصبحت متوفرة في هذا الزمن وجمعت ولم تكن مجموعة من قبل، له أن يقول: قد بحثت فلم أجد لفلان متابعاً، فعلى هذا فالحديث شاذ أو مرسل. والله أعلم.

كلمة شكر ودعاء

روى أبو داود في "سننه" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: (لا يشكر الله من لا يشكر الناس) .
فأسأل الله أن يجزي أخانا حسين بن محمد مناع خيراً على قيامه بكتابة "أحاديث معلة ظاهرها الصحة" على الآلة الكاتبة، ثم ترتيبه إياها على المسانيد مع مشاركة أخيه في الله صالح بن صالح مناع فجزاهما الله خيراً.
وأسأل الله أن يجزي أخانا الهمام محمد بن قائد الحجري على مراجعته الكتاب وإبداء ملاحظاته القيمة، فأسأل الله أن يبارك فيه وفي علمه ويجزيه خيراً، وأن يعيذه من الحزبية المساخة ومن فتنة المحيا والممات. إنه على كل شيء قدير.

(1/24)


مسند أبي اللحم، مسند أبى بن كعب رضي الله عنه، مسند أسامة بن زيد رضي الله عنهم - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند أبي اللحم

1-قال الإمام النسائي رحمه الله (ج3 ص158) : أَخْبَرَنَا قُتَيْبَةُ قَالَ حَدَّثَنَا اللَّيْثُ عَنْ خَالِدِ بْنِ يَزِيدَ عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ عَنْ عُمَيْرٍ مَوْلَى آبِي اللَّحْمِ عَنْ آبِي اللَّحْمِ أَنَّهُ رَأَى رَسُول اللهْْْ صلى الله عليه وعلى آله وسلم عِنْدَ أَحْجَارِ الزَّيْتِ يَسْتَسْقِي , وَهُوَ مُقْنِعٌ بِكَفَّيْهِ يَدْعُو.

هذا حديث ظاهره الصحة , ولكن الحافظ في "تهذيب التهذيب"قال في ترجمة يزيد بن عبد الله بن أسامة بن الهاد: روى عن عمير مولى آبى اللحم والصحيح أن بينهما محمد بن إبراهيم التيمي.

(1/25)

مسند أبى بن كعب رضي الله عنه
2-قال الإمام أبو عبد الله بن ماجه رحمه الله (ج1 ص523) حَدَّثَنَا إِسْحَقُ بْنُ مَنْصُورٍ أَنْبَأَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ الْعِجْلِيُّ عَنْ ابْنِ عَوْنٍ عَنْ الْحَسَنِ عَنْ أُبَيِّ بْنِ كَعْبٍ قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَإِنَّمَا وَجْهُنَا وَاحِدٌ فَلَمَّا قُبِضَ نَظَرْنَا هَكَذَا وَهَكَذَا.

هذا الحديث إذا نظرت إلى رجاله وجدته قابل للتحسين، ولكن في جامع التحصيل وفى "مصباح الزجاجة" أن الحسن لم يسمع من أبى بن كعب، وإنما سمعه من عتي بن ضمرة السعدي عن أبى.

3- قال أبو يعلى الموصلي رحمه الله (ج8ص145) : حدثنا ابو كريب حدثنا معاوية بن هشام عن عمران بن أبي أنس المكي عن ابن أبي ملكية: عن عائشة قالت: قال رسول الله صلى الله عليه وعلى آله وسلم لأصحابه تدرون أزنى الزنا عند الله؟ قالوا: الله ورسوله أعلم قال: (فإن أزنى الزنا عند الله استحلال عرض امرئ مسلم ـ ثم قرأ: (والذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا)
هذا الحديث كنت حكمت عليه في "الصحيح المسند مما ليس في الصحيحين" (ج2ص 471) بالصحة، ظاناً أن عمران بن أبي أنس هو القرشي، حتى أفادنا الشيخ الفاضل عبد الرقيب الإبي بأن الصحيح أنه عمران بن أنس المكي وهو ضعيف، وأحالنا على

(1/26)

"شعب الإيمان " للبيهقي (ج5ص298) رقم حديث (6711) فوجدنا في "شعب الإيمان": عن ابن (1) سلام عن يحيى بن واضح سمع عمران. قال البخاري لا يُتَابَعُ عليه، ورواه عبد العزيز بن رفيع، عن ابن أبي مليكة، عن عبد الله بن الراهب عن كعب من قوله وهو أصح. اهـ
_________
(1) في الأصل: أبي سلام، والصواب: ابن سلام وهو محمد بن سلام البيكندي وهو في "تاريخ البخاري " على الصواب

(1/27)

مسند أسامة بن زيد رضي الله عنهما
4- قال الإمام النسائي - (5/219) : أَخْبَرَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ قَالَ حَدَّثَنَا يَحْيَى قَالَ حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ أَبِي سُلَيْمَانَ قَالَ حَدَّثَنَا عَطَاءٌ عَنْ أُسَامَةَ بْنِ زَيْدٍ أَنَّهُ دَخَلَ هُوَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ الْبَيْتَ فَأَمَرَ بِلَالًا فَأَجَافَ الْبَابَ وَالْبَيْتُ إِذْ ذَاكَ عَلَى سِتَّةِ أَعْمِدَةٍ فَمَضَى حَتَّى إِذَا كَانَ بَيْنَ الْأُسْطُوَانَتَيْنِ اللَّتَيْنِ تَلِيَانِ بَابَ الْكَعْبَةِ جَلَسَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَسَأَلَهُ وَاسْتَغْفَرَهُ ثُمَّ قَامَ حَتَّى أَتَى مَا اسْتَقْبَلَ مِنْ دُبُرِ الْكَعْبَةِ فَوَضَعَ وَجْهَهُ وَخَدَّهُ عَلَيْهِ وَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَسَأَلَهُ وَاسْتَغْفَرَهُ ثُمَّ انْصَرَفَ إِلَى كُلِّ رُكْنٍ مِنْ أَرْكَانِ الْكَعْبَةِ فَاسْتَقْبَلَهُ بِالتَّكْبِيرِ وَالتَّهْلِيلِ وَالتَّسْبِيحِ وَالثَّنَاءِ عَلَى اللَّهِ وَالْمَسْأَلَةِ وَالِاسْتِغْفَارِ ثُمَّ خَرَجَ فَصَلَّى رَكْعَتَيْنِ مُسْتَقْبِلَ وَجْهِ الْكَعْبَةِ ثُمَّ انْصَرَفَ فَقَالَ هَذِهِ الْقِبْلَةُ هَذِهِ الْقِبْلَةُ.

هذا حديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح , ولكن في جامع التحصيل عن أبي زرعة أن عطاء بن أبي رباح لم يسمع من أسامة بن زيد , وفي تهذيب التهذيب عن أبي حاتم أن عطاء لم يسمع من أسامة بن زيد , والذي أسقطه عطاء هنا هو ابن عباس ,كما في صحيح مسلم , وفي النسائي أيضا (ج5 ص 220) .

5- وقال الإمام البزار رحمه الله (ج7ص65) : حدثنا عَمْرو بن علي, أخبرنا

(1/28)

معاذ بن هشام, أخبرنا همام عن قتادة عن عزرة عن الشعبي قال أخبرني أسامة بن زيد أنه كان رديف النبي صلى الله عليه وعلى آله وسلم من جمع فما رفعت يديها عادية حتى رمى الجمرة.
قال البزار رحمه الله تعالى: ولا نعلم روى الشعبي عن أسامة غير هذا الحديث ولا رواه عن الشعبي إلا عزرة وعزرة هذا هو عزرة بن عبد الرحمن روى عنه قتادة وداود بن أبي هند وغيرهما. أهـ

قال أبو عبد الرحمن: الحديث ظاهره الحسن، ولكن ابن أبى حاتم فى "العلل" (ج1ص270) قال سألت أبى عن حديث رواه همام عن قتادة عن عزرة عن الشعبي أن الفضل بن العباس حدثه وأن أسامة بن زيد حدثه أن النبي صلى الله عليه وعلى آله وسلم كان يلبى حتى رمى جمرة العقبة، هل سمع الشعبي منهما؟ فقال أبوه: لا يحتمل، وينبغي أن يكون بينهما أحد، ولكن كذا حدث به همام، فلا أدرى ما هذا الأمر؟. اهـ

6-قال أبو داود الطيالسي رحمه الله تعالى كما في "المسند" (ص88) : حدثنا شعبة وهمام، عن قتادة، عن عزرة، عن الشعبي، قال: حدثني أسامة بن زيد، أنه " أفاض مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ من عرفة فلم ترفع راحلته يدا غادية حتى أتى المزدلفة ".
قال أبو عبد الرحمن: الحديث ظاهره الصحة، ولكن ابن أبى حاتم ذكر في "العلل" (ج1ص277-288) أنه سأل أباه عن هذا الحديث فقال أبوه: هذان الحديثان خطأ، الشعبي لم يسمع من أسامة شيئا فيما أعلم. اهـ
وأما التصريح بالسماع هنا فيحتمل أن يكون غلطا من الناسخين أو الطابعين أو وهما من بعض الرواة، وعلى كل فقول الحافظ مقدم على نسخة ليست مسموعة لنا، والله أعلم.

7-قال الترمذي رحمه الله تعالى (ج4 ص380بتحقيق إبراهيم عطوة) :

(1/29)

حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ الْمَرْوَزِيُّ بِمَكَّةَ وَإِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ قَالَا حَدَّثَنَا الْأَحْوَصُ بْنُ جَوَّابٍ عَنْ سُعَيْرِ بْنِ الْخِمْسِ عَنْ سُلَيْمَانَ التَّيْمِيِّ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ عَنْ أُسَامَةَ بْنِ زَيْدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مَنْ صُنِعَ إِلَيْهِ مَعْرُوفٌ فَقَالَ لِفَاعِلِهِ جَزَاكَ اللَّهُ خَيْرًا فَقَدْ أَبْلَغَ فِي الثَّنَاءِ.
قَالَ أَبُو عِيسَى: هَذَا حَدِيثٌ حَسَنٌ جَيِّدٌ غَرِيبٌ لَا نَعْرِفُهُ مِنْ حَدِيثِ أُسَامَةَ بْنِ زَيْدٍ إِلَّا مِنْ هَذَا الْوَجْهِ , وَقَدْ رُوِيَ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بِمِثْلِهِ وَسَأَلْتُ مُحَمَّدًا فَلَمْ يَعْرِفْهُ.
هذا الحديث إذا نظرت إلى سنده وجدتهم ما بين ثقة وصدوق، فظاهره الحسن، ولكن ابن أبى حاتم يقول في "العلل" (ج2ص350) سمعت أبى يقول: هذا حديث منكر بهذا الإسناد.

(1/30)


مسند أسامة بن عمير رضي الله عنه، مسند أنس بن مالك رضي الله عنه، مسند الأقرع بن حابس رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند أسامة بن عمير رضي الله عنه
8-قال الإمام أبو عبد الله الحاكم رحمه الله (ج4ص292) : حدثنا علي بن عيسى، ثنا أحمد بن نجدة القرشي، ثنا سعيد بن منصور، ثنا محمد بن حمران، ثنا خالد الحذاء، عن أبي تميمة، عن أبي المليح بن أسامة، عن أبيه، رضي الله عنه، قال: كنت رديف رسول الله صلى الله عليه وعلى آله وسلم فعثر بعيرنا فقلت: تعس الشيطان، فقال لي النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: " لا تقل تعس الشيطان، فإنه يستعظم حتى يكون مثل البيت ويقوى، ولكن قل بسم الله، فإذا قلت: بسم الله تصاغر حتى يصير مثل الذباب "0

الحديث معروف عن أبى المليح عن رديف النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ غير مسمى، حتى قال الإمام المزي في "تحفة الأشراف": رواه جماعة عن خالد، لم يقولوا: عن أبيه، قالوا عن رجل.
وقال الإمام النسائي في عمل "اليوم والليلة" (ص374) بعد أن ذكره من طريق عبد الله بن المبارك، عن خالد الحذاء، عن أبى تميمة، عن أبى المليح، عن رديف رسول الله صلى الله عليه وعلى آله وسلم، ثم ذكره من طريق محمد بن حمران، عن خالد، عن أن أبى تميمة عن أبى المليح، عن أبيه. قال: الصواب عندنا حديث عبد الله بن المبارك وهذا عندي خطأ.

9- قال الحاكم رحمه الله (ج4ص292) : حدثنا علي بن حمشاذ العدل, ثنا أبو المثنى, ثنا مسدد, ثنا يزيد بن زريع, ثنا خالد الحذاء, عن أبي تميمة,

(1/31)

عن رديف رسول الله صلى الله عليه وعلى آله وسلم أنه عثرت به دابته فقال: تعس الشيطان فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: لا تقل تعس الشيطان فإنك إن قلت تعس الشيطان تعاظم وقال بقوتي صرعته وإذا قيل بسم الله خنس حتى يصير مثل الذباب) .

هذا حديث صحيح الإسناد ولم يخرجاه.
أبو تميمة هو طريف بن مجالد لم يذكر أنه سمعه من ردف رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وقد جاء في "سنن أبي داود" و "عمل اليوم والليلة" من طريق عبد الله بن المبارك، عن خالد الحذاء، عن أبي تميمة، عن ابي المليح، عن ردف النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. فعلم أن في رواية الحاكم رحمه الله سقطاً وهو أبو المليح والله أعلم.
والحديث أخرجه أحمد (ج5ص59) من حديث عاصم بن سليمان الأحول، كما جاء مصرحاً به في "المسند" (ج5ص71) وهو في هذا الموضع عن أبي تميمة عن رديف النبي صلى الله عليه وعلى آله وسلم رجل عن ردف النبي صلى الله عليه وعلى آله وسلم فَتُؤُكِّد من السقط، والحمد لله.

10-قال الإمام أحمد رحمه الله (ج5ص74) : حَدَّثَنَا إِسْمَاعِيلُ أَخْبَرَنَا سَعِيدٌ وَابْنُ جَعْفَرٍ حَدَّثَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنْ أَبِي الْمَلِيحِ بْنِ أُسَامَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ نَهَى عَنْ جُلُودِ السِّبَاعِ.
ثم قال ص (75) : حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ حَدَّثَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنْ أَبِي الْمَلِيحِ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ نَهَى عَنْ جُلُودِ السِّبَاعِ.
الحديث أخرجه أبو داود (ج11ص194) , وأخرجه الترمذي (ج5ص467) ثم قال: ولا نعلم أحدا قال (عن أبى المليح عن أبيه) غير سعيد بن أبى عروبة، ثم قال: حدثنا محمد بن بشار، حدثنا محمد بن جعفر، عن شعبة عن يزيد الرشك، عن أبى المليح، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أنه نهى عن جلود السباع , وهذا أصح.
زاد الحافظ المزي في"تحفة الأشراف" عازيا له إلى الترمذي: وعن ابن بشار عن

(1/32)

معاذ بن هشام عن أبيه عن قتادة عن أبى المليح أنه كره جلود السباع. أهـ
فسعيد بن أبى عروبة يعتبر شاذا، لأنه خالف من هو أرجح منه، والله أعلم.
والحديث ذكره الإمام الترمذي في "العلل" (ج2ص741) بعد أن ذكره من حديث سعيد بن أبى عروبة متصلا، قال: سألت محمدا يعنى البخاري، فقال: سعيد بن أبى عروبة روى عن قتادة، عن أبى المليح، عن أبيه عن النبي صلى الله عليه وَعَلَى آلِهِ وسلم , وروى هشام عن قتادة عن أبى المليح فقال: نهى عن جلود السباع، ولم يعرض محمد في هذا بشئ أيهما أصح.
قال أبو عيسى: وروى شعبة هذا الحديث عن يزيد الرشك، عن أبى المليح، أن النبي صلى الله عليه وعلى آله وسلم نهى عن جلود السباع، ولم يذكر فيه عن أبيه. أهـ

11-قال الطبراني (ج1ص191) : حَدَّثَنَا مُحَمَّدُ بن يَحْيَى الْقَزَّازُ، حَدَّثَنَا أَبُو عُمَرَ الْحَوْضِيُّ، وَهَانِي بن يَحْيَى، قَالا: حَدَّثَنَا هَمَّامٌ، عَنْ قَتَادَةَ، عَنْ أَبِي الْمَلِيحِ، عَنْ أَبِيهِ، أَنَّ رَجُلا أَعْتَقَ شِقْصًا مِنْ مَمْلُوكٍ، فَأَجَازَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ عِتْقَهُ، وَقَالَ: لَيْسَ لِلَّهِ شَرِيكٌ. هذا إسناد قوى كما قال الحافظ في "الفتح" (ج5ص159) .
وأخرجه أحمد (ج5ص759) من طريق عبد الله بن بكر السهمي، ثنا سعيد، عن قتادة به موصولا، ثم قال: ثنا بهز، عن همام، قال: حديث الشقص في العبد مرسل. وأخرجه أبو داود (4970) موصولا، فقال: أخبرنا محمد بن المثنى، قال: ثنا أبو الوليد، قال: ثنا همام، قال: ثنا قتادة. وأخبرنا محمد بن معمر، قال: ثنا حبان، قال: ثنا همام به، ثم رواه (4971) فقال أخبرنا المؤمل بن هشام، قال: ثنا إسماعيل، عن سعيد، عن قتادة، عن أبى المليح به مرسلا. وقال (4972) : أخبرنا محمد بن المثنى، قال: حدثنى أبو عامر، قال: ثنا هشام، عن قتادة، عن أبى المليح به مرسلا.
وأخرجه النسائي في "الكبرى" (3933) فقال: حدثنا أبو الوليد الطيالسى، قال: ثنا

(1/33)

همام (ح) وثنا محمد بن كثير المعنى، أخبرنا همام، عن قتادة، عن أبى المليح، قال أبو الوليد: عن أبيه به.
ونقل المزي في "التحفة" (ج1ص65) أن النسائي قال: هشام وسعيد أثبت في قتادة فاتضح من ذلك شذوذ الرواية الموصولة، وقد اختلف على همام فيه، فقد رواه محمد بن كثير عنه مرسلا عند النسائي ورواه أبو عمر الحوضي ويحيى بن هانئ عند الطبراني وأبو الوليد عند أبى داود، والنسائي موصولا؛ وكذا حبان بن هلال عند أبى داود أيضا.
والصواب ما رواه البخاري (ج5ص132فتح) فقال: حدثنا بشر بن محمد، أخبرنا عبد الله، عن سعيد بن أبى عروبة، عن قتادة، عن النضر بن أنس، عن بشير بن نهيك عن أبى هريرة رضي الله عنه عن النبي صلى الله عليه وَعَلَى آلِهِ وسلم قال من أعتق شقصا له من عبد أو شركا-أو قال: نصيبا-وكان له ما يبلغ ثمنه بقيمة العدل فهو عتيق، وإلا فقد عتق منه ما عتق) .
ورواه مسلم (1503) عن عمرو الناقد، عن إسماعيل بن إبراهيم، عن ابن أبى عروبة، عن قتادة به نحوه. ورواه عن على بن خشرم، أخبرنا عيسى بن يونس، عن ابن أبى عروبة به نحوه.

(1/34)

مسند أنس بن مالك رضي الله عنه
12-قال الإمام النسائي رحمه الله (ج5ص194) : أَخْبَرَنَا إِسْحَقُ بْنُ إِبْرَاهِيمَ قَالَ أَنْبَأَنَا عَبْدُ الرَّزَّاقِ قَالَ حَدَّثَنَا مَعْمَرٌ عَنْ قَتَادَةَ عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ احْتَجَمَ وَهُوَ مُحْرِمٌ عَلَى ظَهْرِ الْقَدَمِ مِنْ وَثْءٍ كَانَ بِهِ.
إذا نظرت في سنده وجدتهم رجال الصحيح. ولكن أبا داود (ج5ص290) : يقول عقب هذا الحديث: سمعت أحمد قال: ابن أبى عروبة أرسله. يعنى عن قتادة. أهـ. وفى رواية معمر عن قتادة كلام، وأما سعيد ابن أبى عروبة فمن أثبت الناس في قتادة، فيعتبر حديث معمر شاذاً. والله أعلم.

13-قال الإمام النسائي رحمه الله (ج3ص110) : أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَيْمُونٍ قَالَ حَدَّثَنَا الْفِرْيَابِيُّ قَالَ حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ عَنْ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ يَنْزِلُ عَنْ الْمِنْبَرِ فَيَعْرِضُ لَهُ الرَّجُلُ فَيُكَلِّمُهُ فَيَقُومُ مَعَهُ النَّبِيُّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ حَتَّى يَقْضِيَ حَاجَتَهُ ثُمَّ يَتَقَدَّمُ إِلَى مُصَلَّاهُ فَيُصَلِّي.

هذا حديث إذا نظرت إلى سنده حكمت عليه بالصحة، فرجاله رجال الصحيح إلا محمد بن على بن ميمون، وقد قال الحاكم عنه إمام أهل الجزيرة في عصره ثقة مأمون.

(1/35)

ولكن أبا داود رحمه الله تعالى يقول (ج3ص16) بعد ذكر الحديث: والحديث ليس بمعروف عن ثابت، هو مما انفرد جرير عن حازم. اهـ
ويقول الإمام الترمذي رحمه الله (ج3ص52) بعد ذكره الحديث هذا حديث لا نعرفه إلا من حديث جرير بن حازم سمعت يقول: وهم جرير بن حازم في هذا الحديث. والصحيح ما روي عن ثابت عن أنس قال: أقيمت الصلاة فأخذ رجل بيد النبي - صلى الله عليه وعلى آله وسلم - فمازال يكلمه حتى نعس بعض القوم.
قال محمد: والحديث هو هذا، وجرير بن حازم ربما يَهِمُ في الشيء، وهو صدوق. اهـ

14-قال الإمام النسائي رحمه الله (ج4ص16) : أَخْبَرَنَا إِسْحَقُ قَالَ أَنْبَأَنَا عَبْدُ الرَّزَّاقِ قَالَ حَدَّثَنَا مَعْمَرٌ عَنْ ثَابِتٍ عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّم أَخَذَ عَلَى النِّسَاءِ حِينَ بَايَعَهُنَّ أَنْ لَا يَنُحْنَ فَقُلْنَ يَا رَسُولَ اللَّهِ إِنَّ نِسَاءً أَسْعَدْنَنَا فِي الْجَاهِلِيَّةِ أَفَنُسْعِدُهُنَّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ لَا إِسْعَادَ فِي الْإِسْلامِ
إذا نظرت في رجال هذا الحديث، وجدتهم رجال الصحيح.
وسيأتي ما قيل في رواية معمر عن ثابت، وقد قال أبو حاتم كما في كتاب "العلل"لابنه (ج1ص37) : هذا حديث منكر.

15-قال الإمام الترمذي رحمه الله (ج8ص170) : حَدَّثَنَا قُتَيْبَةُ حَدَّثَنَا حَمَّادُ بْنُ يَحْيَى الْأَبَحُّ عَنْ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ وَسَلَّمَ مَثَلُ أُمَّتِي مَثَلُ الْمَطَرِ لَا يُدْرَى أَوَّلُهُ خَيْرٌ أَمْ آخِرُهُ.
هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ0 قَالَ: وَرُوِي عَنْ عَبْدِ الرَّحْمَنِ بْنِ

(1/36)

مَهْدِيٍّ أَنَّهُ كَانَ يُثَبِّتُ حَمَّادَ بْنَ يَحْيَى الْأَبَحَّ، وَكَانَ يَقُولُ هُوَ مِنْ شُيُوخِنَا. أهـ
قال الحافظ ابن رجب في "شرح علل الترمذي" (ج2ص143) : الصواب عن ثابت عن الحسن مرسلا، كذا رواه حماد بن سلمة عن ثابت. يريد رحمه الله أن حماد بن سلمة أثبت الناس في ثابت، وحكم أن حماد بن يحيى الأبح وهم في هذا.
هذا بالنظر إلى هذا السند، وأما متن الحديث فله طرق يرتقى بها إلى الحسن، كما قال الحافظ ابن حجر كما في "كشف الخفاء".
ورواية حماد بن سلمة المرسلة رواها الإمام أحمد رحمه الله (ج3ص143) : فقال: حدثنا حسن بن موسى حدثنا حماد بن سلمة عن ثابت وحميد ويونس، عن الحسن، أن رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ قال: "مثل أمتى.." فذكره.

16- قال أبو داود رحمه الله (ج9ص42) : حَدَّثَنَا يَحْيَى بْنُ مُوسَى الْبَلْخِيُّ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ ثَابِتٍ عَنْ أَنَسٍ قَالَ: قَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ "لَا عَقْرَ فِي الْإِسْلَامِ ".
رواية معمر عن ثابت ضعيفة، وفى "شرح علل الترمذي" (ج2ص42) : قال على يعنى بن المديني: وفى أحاديث معمر عن ثابت غرائب ومنكرة 0وذكر على أنها تشبه أحاديث أبان بن أبى عياش. وقال العقيلي: أنكرهم رواية عن ثابت معمر.
وذكر ابن أبي خيثمة عن يحيى ابن معين قال: حديث معمر عن ثابت مضطربٌ كثير الأوهام.

17-قال الإمام الترمذي رحمه الله (ج5ص426) : حَدَّثَنَا إِسْحَقُ بْنُ مَنْصُورٍ، أَخْبَرَنَا سَعِيدُ بْنُ عَامِرٍ، وَالْحَجَّاجُ بْنُ مِنْهَالٍ،، قَالَا حَدَّثَنَا هَمَّامٌ، عَنْ ابْنِ جُرَيْجٍ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ إِذَا دَخَلَ الْخَلاءَ

(1/37)

نَزَعَ خَاتَمَهُ. هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن أبا داود رحمه الله يقول في "سننه" (ج9ص35) : هَذَا حَدِيثٌ مُنْكَرٌ وَإِنَّمَا يُعْرَفُ عَنِ ابْنِ جُرَيْجٍ عَنْ زِيَادِ بْنِ سَعْدٍ عَنِ الزُّهْرِىِّ عَنْ أَنَسٍ أَنَّ النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ اتَّخَذَ خَاتَمًا مِنْ وَرِقٍ ثُمَّ أَلْقَاهُ. وَالْوَهَمُ فِيهِ مِنْ هَمَّامٍ وَلَمْ يَرْوِهِ إِلاَّ هَمَّامٌ. أهـ
وفى "تحفة الأشراف" في ترجمة ابن جريج عن الزهري أن النسائي قال: هذا الحديث غير محفوظ.
ولم أجده في النسائي، فقد ذكر الحديث (ج8ص178) ، فإما أن يكون قد سقط من "الصغرى"وإما أن يكون في "الكبرى". والله أعلم.
وإن كنت تريد المزيد في المسألة راجعت "تهذيب التهذيب "لابن القيم، فقد نصر رحمه الله ما قاله أبو داود.

18-قال الإمام الترمذي رحمه الله (ج6ص605) : حَدَّثَنَا سُلَيْمَانُ بْنُ عَبْدِ الْجَبَّارِ الْبَغْدَادِيُّ، حَدَّثَنَا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ، حَدَّث َنَا أَبِي عَنْ الْأَعْمَشِ، عَنْ أَنَسٍ قَالَ: تُوُفِّيَ رَجُلٌ مِنْ أَصْحَابِهِ فَقَالَ- يَعْنِي رَجُلً-أَبْشِرْ بِالْجَنَّةِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ: " أَوَلَا تَدْرِي، فَلَعَلَّهُ تَكَلَّمَ فِيمَا لَا يَعْنِيهِ، أَوْ بَخِلَ بِمَا لَا يَنْقُصُهُ".
قَالَ هَذَا حَدِيثٌ غَرِيب.
هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح إلا سليمان بن عبد الجبار , وقد قال ابن أبى حاتم: إنه صدوق كما في تهذيب التهذيب , روى عن أنس ولم يثبت له منه سماع وفى تهذيب التهذيب أيضا وقال الخليلى: رأى أنساً ولم يُرزَق السماع منه , وما رواه عن أنسٍ ففيه الإرسالُ.

(1/38)

19-قال الإمام الترمذي رحمه الله (ج6ص109) : حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ وَغَيْرُ وَاحِدٍ قَالُوا حَدَّثَنَا عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ ثَابِتٍ عَنْ أَنَسٍ قَالَ: قَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ " مَا كَانَ الْفُحْشُ فِي شَيْءٍ إِلَّا شَانَهُ وَمَا كَانَ الْحَيَاءُ فِي شَيْءٍ إِلَّا زَانَهُ".
قَالَ أَبُو عِيسَى: هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ عَبْدِ الرَّزَّاقِ.
وأخرجه ابن ماجه (ج4ص1400) فقال حدثنا الحسن بن على الخلال ثنا عبد الرزاق به. هذا الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح ولكن يحيى بن معين يقول إن معمرا عن ثابت مضطرب كثير الأوهام.

20- قال الإمام ابن ماجه رحمه الله (ج1ص475) : حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ، وَهَارُونُ بْنُ عَبْدِ اللَّهِ الْحَمَّالُ، قَالَا حَدَّثَنَا مُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ، أَنْبَأَنَا يُونُسُ بْنُ يَزِيدَ الْأَيْلِيُّ، عَنْ الزُّهْرِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ وَأَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ يَمْشُونَ أَمَامَ الْجِنَازَةِ.
هذا حديث ظاهر سنده الحسن , ورجاله رجال الشيخين ولكن الإمام الترمذي رحمه الله تعالى بعد أن ذكر محمد بن المثنى أخبرنا محمد بن بكر به قال وسألت محمدا عن هذا الحديث فقال هذا حديث أخطأ فيه محمد بن بكر وإنما يروى هذا الحديث عن يونس عن الزهري أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ وأبا بكر وعمر كانوا يمشون أمام الجنازة قال الزهري وأخبرني سالم أن أباه كان يمشى أمام الجنازة قال محمد وهذا أصحُّ.

21-قال الإمام أبو داود الطيالسي رحمه الله في مسنده (ج9ص2849) :

(1/39)

حدثنا ابن سعد، عن أبيه، عن أنس، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ قال: " الأئمة من قريش، إذا حكموا عدلوا، وإذا عاهدوا وفوا، وإن استرحموا رحموا، فمن لم يفعل ذلك منهم فعليه لعنة الله والملائكة والناس أجمعين، لا يُقبل منهم صرفٌ ولا عدلٌ ".
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح فابن سعد هو إبراهيم بن سعد وأبوه هو سعد بن إبراهيم بن عبد الرحمن بن عوف.
ولكن الحافظ ابن رجب في "شرح علل الترمذي" (ج2ص596) يقول: إن أحمد بن حنبل سئل عن هذا الحديث فقال هذا الحديث ليس في كتب إبراهيم ابن سعد لا ينبغي أن يكون له أصل. أهـ بتصرف.
هذا وحديث الأئمة من قريش صحيح عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فقد قال الحافظ رحمه الله في الفتح إنه روى عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ قدر أربعين صحابياً.

22-قال الإمام أحمد رحمه الله (ج3ص146) : حدَّثَنَا هَارُونُ (قَالَ: أَبُو عَبْد الرَّحْمَنِ (وهو عبد الله بن أحمد) وَسَمِعْتُهُ أَنَا مِنْ هَارُونَ غَيْرَ مَرَّةٍ) حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ قَالَ حَدَّثَنِي جَرِيرُ بْنُ حَازِمٍ أَنَّهُ سَمِعَ قَتَادَةَ بْنَ دِعَامَةَ حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ: أَنَّ رَجُلًا جَاءَ إِلَى صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ قَدْ تَوَضَّأَ وَتَرَكَ عَلَى قَدَمِهِ مِثْلَ مَوْضِعِ الظُّفُرِ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ: "ارْجِعْ فَأَحْسِنْ وُضُوءَكَ"
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح ولكن أبا داود رحمه الله يقول في السنن (ج1ص146) هذا الحديث ليس بمعروف عن جرير بن حازم ولم يروه إلا ابن وهب وحده ثم قال عقب حديث ساقه بعده حدثنا موسى ابن اسماعيل قال حدثنا حماد قال أخبرني يونس وحميد عن الحسن عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ.
فكأن أبا داود رحمه الله يرجح المرسل والله أعلم.
ثم إن في رواية جرير ابن حازم عن قتادة ضعف ففي "تهذيب التهذيب": وقال عبد الله ابن أحمد سألت ابن معين عنه أي عن جرير فقال ليس به بأس فقلت: إنه

(1/40)

يحدث عن قتادة عن أنس أحاديث مناكير؟ فقال ليس بشيء هو عن قتادة ضعيف.
وفى "تهذيب التهذيب" أيضاً قال ابن عدى: وقد حدث عن أيوب السختياني , والليث بن سعد , وله أحاديث كثيرة عن مشايخه , وهو مستقيم الحديث صالح فيه إلا في روايته عن قتادة , فإنه يروى عنه أشياء لا يرويها عنه غيره.
وفى "تهذيب التهذيب" أيضاً , وقال الميموني؛ عن أحمد: كان حديثه عن قتادة غير حديث الناس يُوقِفُ أشياء , ويسند أشياء, ثم أثنى عليه , وقال: صاحب سنَّةٍ وفضل. اهـ

23-قال الإمام أحمد رحمه الله: حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ حَدَّثَنَا لَيْثٌ عَنْ خَالِدِ بْنِ يَزِيدَ عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ قَالَ: أَتَى رَجُلٌ مِنْ بَنِي تَمِيمٍ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي ذُو مَالٍ كَثِيرٍ وَذُو أَهْلٍ وَوَلَدٍ وَحَاضِرَةٍ فَأَخْبِرْنِي كَيْفَ أُنْفِقُ وَكَيْفَ أَصْنَعُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ " تُخْرِجُ الزَّكَاةَ مِنْ مَالِكَ فَإِنَّهَا طُهْرَةٌ تُطَهِّرُكَ وَتَصِلُ أَقْرِبَاءَكَ وَتَعْرِفُ حَقَّ السَّائِلِ وَالْجَارِ وَالْمِسْكِينِ" فَقَالَ يَا رَسُولَ اللَّهِ أَقْلِلْ لِي قَالَ فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا فَقَالَ حَسْبِي يَا رَسُولَ اللَّهِ إِذَا أَدَّيْتُ الزَّكَاةَ إِلَى رَسُولِكَ فَقَدْ بَرِئْتُ مِنْهَا إِلَى اللَّهِ وَرَسُولِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ نَعَمْ إِذَا أَدَّيْتَهَا إِلَى رَسُولِي فَقَدْ بَرِئْتَ مِنْهَا فَلَكَ أَجْرُهَا وَإِثْمُهَا عَلَى مَنْ بَدَّلَهَا.
هذا الحديث إذا نظرت في سنده وجدت رجاله رجال الصحيح , ولكن في "تهذيب التهذيب" أن رواية سعيد ابن أبى هلال عن أنسٍ مرسلة.

24-قال الإمام النسائي رحمه الله (ج7ص101) : أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُثَنَّى قَالَ حَدَّثَنَا عَبْدُ الصَّمَدِ قَالَ حَدَّثَنَا هِشَامٌ عَنْ قَتَادَةَ عَنْ أَنَسٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ يَحُثُّ فِي خُطْبَتِهِ عَلَى الصَّدَقَةِ وَيَنْهَى عَنْ الْمُثْلَة.

(1/41)

هذا الحديث إذا نظرت إلى إسناده وجدتهم رجال الصحيح. ولكن الحافظ يقول في "النكت الظراف" قلت: أخرجه البخاري في قصة العرنيين من رواية سعيد ابن أبى عروبة عن قتادة عن أنس فذكر قصة العرنيين ثم قال: قال قتادة: وبلغنا النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ فذكر هذا رواه معاذ بن هشام عن أبيه عن قتادة عن الحسن عن هياج عن عمران بن حصين فهذه علة رواية عبد الصمد عن هشام عن قتادة أي لم يسنده قتادة عن أنس وإنما ذكره بلاغاً. اهـ
فحديث النسائي معل وأما الحديث من طريق قتادة عن الحسن عن هياج بن عمران عن عمران بن حصين فسنده قوى كما قال الحافظ في الفتح (ج7ص459) . اهـ
هذا وأما على بن المديني فقد قال إن هياجا مجهول كما في تهذيب التهذيب ولكن إذا قد عرف ابن سعد فلا يضره أن حكم عليه ابن المدينى بالجهالة والله أعلم.

25-قال الإمام أحمد رحمه الله (ج3ص118) : حَدَّثَنَا وَكِيعٌ حَدَّثَنَا هِشَامٌ (ح) وَإِسْحَاقُ (1) الْأَزْرَقُ قَالَ أَخْبَرَنَا الدَّسْتُوَائِيُّ عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ إِذَا أَفْطَرَ عِنْدَ أَهْلِ بَيْتٍ قَالَ أَفْطَرَ عِنْدَكُمْ الصَّائِمُونَ وَأَكَلَ طَعَامَكُمْ الْأَبْرَارُ وَتَنَزَّلَتْ عَلَيْكُمْ الْمَلَائِكَة ُ.
هذا الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح ولكن في "جامع التحصيل" أن أبا زرعة وأبا حاتم والبخاري وغيرهم قالوا إن يحيى بن أبى كثير لم يدرك أحداً من الصحابة إلا أنس ابن مالك فإنه رآه ولم يسمع منه وهذا لفظ ابن أبى حاتم قال أبو زرعة وحديثه عنه مرسل يعنى عن أنس. اهـ
وفى "تحفة الأشراف" بعد عزوه إلى "اليوم والليلة " للنسائي أن أنساً حدث فذكر هذا الحديث وفيها أيضا عن هشام عن يحيي حدثت عن أنس. اهـ
وفى "النكت الظراف " في ترجمة يحيى بن أنس وهو منقطع بين يحيى وأنس وذكر
_________
(1) معطوف على وكيع, والدستوائي هو: هشام شيخ وكيع, فوكيع وإسحاق يرويانه عن هشام.

(1/42)

ما في سند الحديث من الإختلاف.

26-قال الإمام أحمد رحمه الله: حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ أَخْبَرَنَا الْأَعْمَشُ عَنْ أَنَسٍ قَالَ: كَانَتْ دِرْعُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ مَرْهُونَةً مَا وَجَدَ مَا يَفْتَكُّهَا حَتَّى مَاتَ.

هذا الحديث رجاله رجال الصحيح , وهو منقطع، الأعمش لم يسمع من أنس، وقد آه، قاله على بن المدينى كما في "جامع التحصيل ".

27-قال الإمام أبو داود رحمه الله (13ص437) : حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحَسَنِ الْخَثْعَمِيُّ حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ عَنْ ابْنِ جُرَيْجٍ عَنْ إِسْحَقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ قَالَ إِذَا خَرَجَ الرَّجُلُ مِنْ بَيْتِهِ فَقَالَ بِسْمِ اللَّهِ تَوَكَّلْتُ عَلَى اللَّهِ لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ قَالَ يُقَالُ حِينَئِذٍ هُدِيتَ وَكُفِيتَ وَوُقِيتَ فَتَتَنَحَّى لَهُ الشَّيَاطِينُ فَيَقُولُ لَهُ شَيْطَانٌ آخَرُ كَيْفَ لَكَ بِرَجُلٍ قَدْ هُدِيَ وَكُفِيَ وَوُقى.

الحديث أخرجه الترمذي (ج9ص177) فقال حدثنا سعيد بن يحيى بن سعيد الأموي أخبرنا أبى أخبرنا ابن جريج به , وقال هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه.
ورواه النسائي في "عمل اليوم والليلة "ص (177) فقال أخبرنا عبد الله بن محمد ابن تميم عن حجاج عن ابن جريج به.
هذا الحديث إذا نظرت إلى سنده حكمت عليه بالصحة , ولكن الحافظ ابن حجر لما ذكر أن ابن حبان صححه قال: لكن خفيت عليه علته , قال البخاري: لا أعرف لابن جريج عن إسحاق إلا هذا ولا أعرف له منه سماعاً.
وقال الدارقطني: رواه عبد المجيد بن عبد العزيز عن ابن جريج قال حُدِّثْتُ عن

(1/43)

إسحاق , قال: وعبد المجيد أثبت الناس بابن جريج , ثم ذكر له شاهدا مرسلا قويا من طريق عون ابن عبد الله بن عتبة. أهـ المراد من تخريج "اليوم والليلة "للنسائي.
وذكر الترمذي رحمه الله في العلل الكبير ص (362) فقال سألت محمدا يعنى البخاري عن هذا الحديث فقال حدثوني عن يحيى بن سعيد عن ابن جريج بهذا الحديث ولا أعرف لا بن جريج عن إسحاق بن عبد الله بن أبى طلحة غير هذا ولا أعرف له سماعاً منه. اهـ
فالحاصل أن الحديث بهذا السند ضعيف.

28-قال الإمام محمد ابن حبان رحمه الله (ص336) من "موارد الظمآن": أخبرنا الحسن بن سفيان الشيباني، قال: حدثنا إسحاق بن إبراهيم الحنظلي، قال: أخبرنا معاذ بن هشام، قال: حدثني أبي، عن قتادة، عن أنس بن مالك، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ قال: " إن الله سائل كل راع عما استرعاه أحفظ أم ضيع حتى يسأل الرجل عن أهل بيته ".
هذا الحديث إذا نظرت إلى سنده وجدتهم ثقات من رجال الصحيح إلا الحسن بن سفيان وهو حافظ كبير ولكن الإمام الترمذي رحمه الله يقول (ج5ص362) بعد ذكره حديث ابن عمر المتفق عليه وفى الباب عن أبى هريرة وأنس وأبى موسى ثم قال وحديث أبى موسى غير محفوظ وحديث أنس غير محفوظ ثم قال رحمه الله قال محمد وروى اسحاق ابن إبراهيم عن معاذ بن هشام عن أبيه عن قتادة عن أنس عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ إن الله سائل كل راع عما استرعاه سمعت محمدا يقول هذا غير محفوظ إنما الصحيح عن معاذ بن هشام عن أبيه عن قتادة عن الحسن عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ مرسلاً.

29-قال الإمام أبو عبد الله ابن ماجه (ج2ص906) : حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ حَدَّثَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ

(1/44)

جَابِرٍ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ أَنَّهُ حَدَّثَهُ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: إِنِّي لَتَحْتَ نَاقَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ يَسِيلُ عَلَيَّ لُعَابُهَا, فَسَمِعْتُهُ يَقُولُ: إِنَّ اللَّهَ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ أَلا لا وَصِيَّةَ لِوَارِثٍ.
قال الإمام البوصيرى رحمه الله في مصباح الزجاجة (ج3ص144) هذا إسناد صحيح رجاله ثقات ومحمد بن شعيب وثقه دحيم وأبو داود , وباقي الإسناد على شرط البخاري. اعهـ
هذا قول البوصيرى رحمه الله , وإليك ما قاله الحافظ في النكت الظراف في الكلام على ترجمة الحافظ المزي: سعيد بن أبى سعيد المقبري , فقال الحافظ: قلت هو سعيد بن أبى سعيد الساحلي شامي وأما المقبري فمدني وقد أوضحت ذلك في "التهذيب ". اهـ
وفى حاشية "تحفة الأشراف" حاشية بخط ابن عبد الهادي: سعيد بن أبى سعيد راوي هذه الأحاديث عن أنس ليس هو المقبري أحد الثقات , وإنما هو الساحلي , وهو غير محتج به , كذا جاء مصرحاً به عن عبد الرحمن بن يزيد بن جابر. أهـ المراد من الحاشية.
وراجع "تهذيب التهذيب "ترجمة سعيد بن أبى سعيد المقبري.

30-قال الإمام أبو عبد الله الحاكم رحمه الله (ج4ص200) : حدثني محمد بن صالح بن هانئ، ثنا الفضل بن محمد الشعراني، ثنا عبيد الله بن محمد بن عائشة، ثنا حماد بن سلمة، عن حميد، عن أنس بن مالك، رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: " إذا حم أحدكم فليشن عليه الماء البارد ثلاث ليال من السحر ".
هذا حديث صحيح على شرط مسلم ولم يخرجاه، وإنما اتفقا على الأسانيد في أن الحمى من فيح جهنم فأطفئوها بالماء) .
وقال الحاكم رحمه الله (ج4ص403) : أخبرنا أبو بكر بن إسحاق، أنبأ محمد
بن

(1/45)

غالب بن حرب، والحسين بن يسار الخياط، قالا: ثنا عبيد الله بن محمد ابن عائشة (1) ، ثنا حماد بن سلمة، به 0وقال أيضا صحيح على شرط مسلم، ولم يخرجاه.
هكذا قال الحاكم وسكت عليه الذهبي، وإليك ما قاله ابن أبي حاتم رحمه الله في كتاب "العلل" (ج2ض337) قال رحمه الله: سألت أبي وأبا زرعة عن حديث رواه روح بن عبادة وابن عائشة عن حماد عن حميد عن انس - فذكره- قال أبي: رواه موسى ابن اسماعيل وغيره عن حماد بن سلمة عن حميد عن الحسن عن النبي - صلى الله عليه وعلى آله وسلم - وهو أشبه. قال أبو زرعة هذا خطأ إنما هو حميد عن الحسن عن النبي - صلى الله عليه وعلى آله وسلم - وهو الصحيح. اهـ
هذا قول الحافظين الناقدين ولسنا نعارض قولهما بكلام عصري باحث ليس بحافظ فإن وجدنا من يعارضهما من العلماء الحفاظ نظرنا في حجة كل واحد منهما ثم نرجح إن تيسر الترجيح وإلا توقفنا والحمد لله.

31- قال الإمام أبو داود رحمه الله (ج14ص20) : حَدَّثَنَا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ حَدَّثَنَا عُمَرُ بْنُ عَبْدِ الْوَاحِدِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ قَالَ حَدَّثَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ وَنَحْنُ بِبَيْرُوتَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَقُولُ: مَنْ ادَّعَى إِلَى غَيْرِ أَبِيهِ أَوْ انْتَمَى إِلَى غَيْرِ مَوَالِيهِ فَعَلَيْهِ لَعْنَةُ اللَّهِ الْمُتَتَابِعَةُ إِلَى يَوْمِ الْقِيَامَةِ.
هذا حديث ظاهره الصحة ولا سيما وقد ذكر الحافظ المزي في تحفة الأشراف تحت ترجمة سعيد بن أبى سعيد المقبري فتنظر في السند فتجدهم ثقات ولكن الحافظ ابن حجر يتعقب الحافظ المزي في "النكت الظراف " فيقول قلت هو سعيد بن أبى سعيد الساحلي شامي وأما المقبري فهو مدني وقد أوضحت ذلك في "التهذيب ".
_________
(1) في الأصل في هذا الموضع (عبد الله) مكبرَّ, والصواب: (عبيد الله) كما تقدم, وكما في "الجرح والتعديل" لابن أبي حاتم, وهو عبيد الله بن محمد بن حفص القرشي المعروف بابن عائشة.

(1/46)

وفى "تحفة الأشراف "حاشية ك: بخط ابن عبد الهادي: سعيد بن أبى سعيد راوي هذه الأحاديث عن أنس ليس هو المقبري أحد الثقات، وإنما هو الساحلي وهو غير محتج به كذلك جاء مصرحاً به عن عبد الرحمن بن يزيد بن جابر , والظاهر أنه سعيد بن خالد. أهـ المراد من الحاشية.
وذكر الحافظ في "تهذيب التهذيب "نحو ذلك (1) .

32- قال الإمام أبو عبد الله بن ماجه رحمه الله (ج2ص802) :
حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ وَعَبْدُ الرَّحْمَنِ بْنُ إِبْرَاهِيمَ الدِّمَشْقِيَّانِ قَالَا حَدَّثَنَا مُحَمَّدُ بْنُ شُعَيْبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَقُولُ: الْعَارِيَةُ مُؤَدَّاةٌ وَالْمِنْحَةُ مَرْدُودَةٌ.
في "مصباح الزجاجة " (ج3ص62) هذا إسناد صحيح رجاله ثقات.
قال أبو عبد الرحمن: هكذا قال رحمه الله ظنا منه أن سعيد بن أبى سعيد هو المقبري ,وهكذا ظننا حتى راجعت "تهذيب التهذيب ", و "النكت الظراف "قال الحافظ في "النكت الظراف " قلت: هو سعيد بن أبى سعيد الساحلي ,وأما المقبري فمدني وقد أوضحت ذلك في "التهذيب". أهـ وفى حاشية "تحفة الأشراف" حاشية بخط ابن عبد الهادي: سعيد بن أبى سعيد راوي هذه الأحاديث عن أنس ليس هو المقبري أحد الثقات وإنما هو الساحلي وهو غير محتج به. كذلك جاء مصرحاً به عن عبد الرحمن بن يزيد بن جابر والظاهر أنه سعيد بن خالد أهـ. المراد من "النكت" و"الحاشية".
وذكر الحافظ في "تهذيب التهذيب" في ترجمة سعيد بن أبى سعيد نحو ذلك.

33-قال أبو يعلى رحمه الله (ج2ص583 بتحقيق الأخ: باسم بن طاهر حفظه الله) : وحدثنا عمر بن شبة، حدثنا أبو بكر بن
_________
(1) والحديث معناه صحيح في أحاديث أخرى.

(1/47)

مروان الأسيدي، عن عبد الوارث، عن شعيب بن الحبحاب، عن أنس قال: قال رسول الله صلى الله عليه وعلى آله وسلم: "ما من مسلم يشهد جنازة امرىء مسلم إلا كان له قيراط من الأجر فإن قعد حتى صلوا عليها كان له قيراطان من الأجر كل قيراط مثل أحد.
هذا حديث ظاهره الحسن , ولكن ابن أبى حاتم يقول في "العلل" (ج1ص366) عن أبيه إنه حديث منكر , قال أبو حاتم: وأبو بكر بن مروان كتبت عنه ليس به بأس.

34-قال الإمام أبو يعلى رحمه الله (ج5ص280) :: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَوْنٍ الْخَرَّازُ، حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ عَنْ مِسْعَرِ بْنِ كِدَامٍ، عَنْ قَتَادَةَ، عَنْ أَنَسٍ قَالَ قَامَ رَسُولُ اللَّهِ صلى الله عليه وعلى آله وسلم حَتَّى تَوَرَّمَتْ قَدَمَاهُ، أَوْ سَاقَاهُ فَقِيلَ لَهُ أَلَيْسَ قَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ قَالَ أَفَلا أَكُونُ عَبْدًا شَكُورًا.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح ولكن الحافظ يقول في "المطالب العالية" (ج1ص144) قلت: هو معلول , والمشهور عن مسعر عن زياد بن علاقة عن المغيرة بن شعبة. اهـ
ويقول الحافظ في "الفتح" (ج3ص15) : في الكلام على رواية مسعر عن زياد بن علاقة عن المغيرة بن شعبة هكذا رواه الحفاظ من أصحاب مسعر وخالفهم محمد بن بشر وحده فرواه عن مسعر عن قتادة عن أنس أخرجه البزار وقال الصواب عن مسعر عن زياد. أهـ المراد من "الفتح".
وقال الحافظ ابن كثير رحمه الله في "التفسير" (ج4ص184 طبعة الشعب) : وقد ساقه بسند ابن أبى حاتم من حديث محمد بن بشر عن مسعر عن قتادة عن أنس غريب من هذا الوجه. أهـ
المخالفون لمحمد بن بشر:
(1) أبو نعيم عند البخاري (ج3ص14) .

(1/48)

(2) خلاد بن يحيى عند البخاري (ج11ص303) .
(3) سفيان بن عيينة عند البخاري (ج8ص584) .
(4) أبو عوانة وضاح بن عبد الله اليشكري عند مسلم (ج4ص1271) .
فهؤلاء أربعة منهم من هو بمفرده أرجح من محمد بن بشر فعلم شذوذ والحمد لله.

35- قال البزار رحمه الله كما في "كشف الأستار" (ج3ص254) حدثنا محمد بن المثنى, ثنا عبد الله بن رجاء, عن قتادة, عن أنس فذكر حديثا بهذا ثم قال: وبإسناده أن النبي - صلى الله عليه وعلى آله وسلم - قال يوم الحديبية: (دعونى فأنطلق بالهدى) فنحره أو كما قال فقال المقداد بن الأسود: لا والله لا نكون كالملأ من بني إسرائيل إذ قالوا لموسى (اذهب أنت وربك إنا ههنا قاعدون) , ولكن اذهب أنت وربك فقاتلا إنا معكم مقاتلون , فنحر الهدى بالحديبية.
قال قتادة: وكانت معهم يومئذ سبعين بدنة.
قال البزار: لا نعلمه يُروى عن قتادة عن أنس إلا من هذا الوجه.
قال أبو عبد الرحمن: إذا نظرت إلى سند هذا الحديث وجدتهم رجال الصحيح , وعبد الله بن رجاء هو الغداني روى عن أصحاب قتادة همام وأبى عوانة وهشام الدستوائي وشعبة ولم يذكروا في مشايخه قتادة وقد ذكروا أن قتادة توفى سنة (117) وقيل (118) وعبد الله بن رجاء توفى سنة (219) وقيل (220) ولم يتيسر لي الوقوف على ولادة عبد الله بن رجاء.
وقد ذكر الحافظ ابن كثير في تفسيره الحديث عن أنس وعبد الله بن مسعود أن المقداد قال ذلك في غزوة بدر ثم ذكر الحافظ ابن كثير رحمه الله تعالى الحديث المرسل الذي أخرجه ابن جرير.

(1/49)

قال ابن جرير رحمه الله (ج15ص186 بتحقيق محمود شاكر) : حدثنا بشر قال حدثنا يزيد قال حدثنا سعيد عن قتادة قال: ذكر لنا أن رسول الله صلى الله عليه وعلى آله وسلم قال لأصحابه..فذكره. ثم قال الحافظ ابن كثير رحمه الله عقبه: وهذا وإن كان محفوظا يوم الحديبية يحتمل أنه كرر المقالة يومئذ كما قاله يوم بدر. اهـ
أقول: ليس بمحفوظ نعم سنده صحيح إلى قتادة , ولكنه مرسل وهو أيضاً يُعِّلُ حديث البزار. والله أعلم.

36 -قال الإمام الطبري رحمه الله في "التفسير" (ج3ص205) : حدثنا خلاد بن أسلم قال، أخبرنا النضر بن شميل قال، أخبرنا حماد بن سلمة قال، أخبرنا شعيب بن الحبحاب، عن أنس: أن رسول الله صلى الله عليه وعلى آله وسلم أُتِي بقِناع بُسْر، فقال: (مثل كلمة طيبة كشجرة طيبة) قال: هي النخلة.
الحديث رجاله رجال الصحيح إلا خلاد بن أسلم وقد وثقه النسائي والدارقطني ومسلمة وابن حبان كما في "تهذيب التهذيب" ثم قال الطبري رحمه الله حدثنا سوار بن عبد الله قال ثنا أبى قال ثنا حماد بن سلمة به.
سوار بن عبد الله وثقه النسائي كما في "تهذيب التهذيب" وأبوه عبد الله بن سوار وثقه أبو داود كما في "تهذيب التهذيب".
وأخرجه أبو يعلى (ج7 ص182) فقال حدثنا غسان عن حماد به وغسان هو ابن الربيع ترجم له ابن أبى حاتم ولم يذكر فيه جرحا ولا تعديلا فالمعتبر هو رواية الطبري , ولكن الحديث أخرجه الترمذي (ج8ص445) فقال رحمه الله حدثنا عبد بن حميد أخبرنا أبو الوليد أخبرنا حماد بن سلمة به. ثم قال الترمذي رحمه الله (ص546) حدثنا قتيبة حدثنا أبو بكر بن ِعيب بن
الحبحاب عن أبيه عن أنس بن مالك نحوه بمعناه ولم يرفعه ولم يذكر قول أبى العالية (1) وهذا أصح من حديث حماد بن سلمة.
وروى غير واحد مثل هذا موقوفاً ولا نعلم أحداً رفعه في حماد بن سلمة ورواه معمر وحماد بن زيد وغير واحد ولم يرفعوه. حدثنا أحمد بن عبدة الضبى أخبرنا حماد بن زيد عن شعيب بن الحبحاب عن أنس بن مالك نحو حديث عبد الله بن أبى بكر بن شعيب بن
_________
(1) في الطبري قال شعيب: فأخبرت بذلك أبا العالية فقال: كذلك كانوا يقولون، وفي الترمذي فقال: صدوق وأحسن.

(1/50)

الحبحاب ولم يرفعوه وهو في الصحيحين من حديث عبد الله بن عمر رضي الله عنهما.

37- قال الإمام النسائي رحمه الله (ج4ص147) أَخْبَرَنَا إِسْحَقُ بْنُ إِبْرَاهِيمَ قَالَ أَنْبَأَنَا عَبْدُ الرَّزَّاقِ قَالَ أَنْبَأَنَا مَعْمَرٌ عَنْ قَتَادَةَ عَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَذَلِكَ عِنْدَ السُّحُورِ يَا أَنَسُ إِنِّي أُرِيدُ الصِّيَامَ أَطْعِمْنِي شَيْئًا فَأَتَيْتُهُ بِتَمْرٍ وَإِنَاءٍ فِيهِ مَاءٌ وَذَلِكَ بَعْدَ مَا أَذَّنَ بِلَالٌ فَقَالَ يَا أَنَسُ انْظُرْ رَجُلًا يَأْكُلْ مَعِي فَدَعَوْتُ زَيْدَ بْنَ ثَابِتٍ فَجَاءَ فَقَالَ إِنِّي قَدْ شَرِبْتُ شَرْبَةَ سَوِيقٍ وَأَنَا أُرِيدُ الصِّيَامَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ (وَأَنَا أُرِيدُ الصِّيَامَ) فَتَسَحَّرَ مَعَهُ ثُمَّ قَامَ فَصَلَّى رَكْعَتَيْنِ ثُمَّ خَرَجَ إِلَى الصَّلاةِ.
هذا الحديث إذا نظرت إليه قلت هؤلاء ثقات أثبات، ولكن الحافظ ابن رجب يقول في كتاب "شرح علل الترمذي" (ج2ص508) وقال الدارقطني في "العلل": معمر سيء الحفظ لحديث قتادة والأعمش وقال ابن أبى خيثمة سمعت يحيى بن معين يقول قال معمر جلست إلى قتادة وأنا صغير فلم أحفظ عنه الأسانيد. اهـ
وقد نظرت في "تحفة الأشراف" في ترجمة معمر عن قتادة عن أنس فلم أرَ الشيخين أخرجا شيئا بهذا الإسناد إلا حديث واحد عند مسلم في الشواهد.

(1/51)

وفى مقدمة الفتح أن البخاري لم يخرج معمر عن قتادة والأعمش شيئاً إلا تعليقاً. اهـ
وما ذكر في "تهذيب التهذيب" عن معمر أنه قال جلست إلى معمر عن قتادة وأنا ابن أربع عشرة سنة فما سمعت منه حديثاً إلا كأنه ينقش في صدري فهذا إن صح حُمِلَ على المتن جمعاً بين الروايتين، ثم إن قتادة بصري , وقد قال الحافظ ابن رجب في "شرح علل الحديث" (ج2ص612) قال ابن أبى خيثمة سمعت يحيى ابن معين يقول إذا حدثت معمر عن العراقيين فخفه إلا عن الزهري وابن طاووس فإن حديثه عنهما مستقيم فأما أهل الكوفة والبصرة فلا وما عمل في حديث الأعمش شيئاً.

38 -قال الإمام محمد بن يزيد بن ماجه رحمه الله (ج2ص900) : حَدَّثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ سَمِعْتُ أَبِي يُحَدِّثُ عَنْ قَتَادَةَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كَانَتْ عَامَّةُ وَصِيَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ حِينَ حَضَرَتْهُ الْوَفَاةُ وَهُوَ يُغَرْغِرُ بِنَفْسِهِ الصَّلَاةَ وَمَا مَلَكَتْ أَيْمَانُكُم.
إذا نظرت إلى هذا السند وجدتهم رجال الصحيح ولكن رواية سليمان بن طرخان التيمى عن قتادة فيها ضعف قال الحافظ ابن رجب في "شرح علل الحديث للترمذي" (ج2ص631) قال أبو بكر بن الأثرم في كتاب "الناسخ والمنسوخ" كان التيمى من أصحاب قتادة ولكن كان لا يقوم بحديث قتادة وقال أيضاً: لم يكن التيمى من الحفاظ من أصحاب قتادة - وذكر له أحاديث وهم فيها عن قتادة منها هذا - قال وإنما رواه قتادة عن أبى الخليل عن سفينة عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال وهذا خطأٌ فاحشٌ أهـ يعنى روايته عن أنس.
قال أبو عبد الرحمن ورواية قتادة عن أبى الخليل وهو صالح بن أبى مريم الضبعي عن سفينة ضعيفة، لأنها منقطعة ففي "تهذيب التهذيب" في ترجمة صالح بن أبى خليل: وأرسل عن أبى قتادة وأبى موسى وأبي سعيد وسفينة مولى رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.

39-قال الإمام الترمذي رحمه الله (ج6ص206) : حَدَّثَنَا حُمَيْدُ بْنُ

(1/52)

مَسْعَدَةَ حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ أَخْبَرَنَا مَعْمَرٌ عَنْ الزُّهْرِيِّ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ كَوَى أَسْعَدَ بْنَ زُرَارَةَ مِنْ الشَّوْكَةِ.

وهَذَا حَدِيثٌ حَسَنٌ غَرِيب.
هذا الحديث إذا نظرت إليه حكمت عليه بالصحة فإن رجاله كلهم رجال الصحيحين ولكن الحافظ في "الإصابة" يقول: إن هذه الطريق شاذة وإن المحفوظ رواية عبد الرزاق عن معمر عن الزهري عن أبى أمامة بن سهل وهو مرسل.
ويقول ابن رجب رحمه الله في "شرح العلل" (ج2ص261) والصواب المرسل، - وقد جعله مثالاً لما اختلف فيه على معمر باليمن وبالبصرة فرواه باليمن مرسلاً وبالبصرة متصلاً - ثم قال والصواب المرسل أهـ
وقال ابن أبى حاتم في "العلل" (ج2ص261) سألت أبى عن حديث رواه يزيد بن زريع عن معمر عن الزهري عن أنس أن النبي زالت الشمس أو لم تزل صلاة الظهر ثم ارتحل. فقال ابن المبارك وما حسن هذا الحديث؟! أنا أقول كان النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يصلى قبل الزوال وقبل الوقت. اهـ
قال أبو عبد الرحمن: هذا الكلام قاله ابن المبارك على سبيل الإنكار كيف تصلى الصلاة قبل الوقت. كوى أسعد بن زرارة من الشوكة فقال أبى: هذا خطأ , أخطأ فيه معمر إنما هو الزهري عن أبى أمامة بن سهل أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ كوى أسعد , مرسل. اهـ

40- قال الإمام أبو داود رحمه الله (ج4ص71) : حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنْ الْمِسْحَاجِ بْنِ مُوسَى قَالَ قُلْتُ لِأَنَسِ بْنِ مَالِكٍ حَدِّثْنَا مَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ كُنَّا إِذَا كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فِي السَّفَرِ فَقُلْنَا زَالَتْ الشَّمْسُ أَوْ لَمْ تَزُلْ صَلَّى الظُّهْرَ ثُمَّ ارْتَحَلَ.
هذا حديث ظاهره الصحة , ولكن قال ابن حبان في "المجروحين" (ج3ص32) في ترجمة المسحاج بن موسى , روى حديثاً واحداً منكراً في تقديم صلاة الظهر قبل الوقت للمسافرين، لا يجوز الاحتجاج به , سمعت أحمد بن محمد بن الحسين سمعت الحسن بن عيسى قلت لابن المبارك حدثنا أبو نعيم بحديث حسن قال ما هو؟ قلت: حدثنا أبو نعيم عن مسحاج بن أنس بن مالك قال: كنا مع رسول الله في سفر ونزلنا منزلاً فقلنا:

(1/53)

زالت الشمس أو لم تزل صلاة الظهر ثم ارتحل. فقال ابن المبارك وما حسن هذا الحديث؟! أنا أقول كان النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يصلى قبل الزوال وقبل الوقت. اهـ
قال أبو عبد الرحمن: هذا الكلام قاله ابن المبارك على سبيل الإنكار كيف تصلى الصلاة قبل الوقت.

41-قال ابن جرير رحمه الله (ج2ص900) : وقد حدثني يونس، قال: أخبرنا ابن وهب، قال: أخبرني نافع بن يزيد، عن عقيل، عن ابن شهاب، عن أنس بن مالك، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال:
"إنَّ نَبِيَّ الله أيُّوبَ لَبِثَ بِهِ بَلاؤهُ ثَمانِيَ عَشْرَة سَنَة، فَرَفَضَه القَرِيبُ وَالبَعِيدُ، إلا رَجُلانِ مِنْ إخْوَانِهِ كانا مِنْ أخَصّ إخْوَانِهِ بِهِ، كَانَا يَغْدُوانِ إلَيْهِ ويَرُوحانِ، فَقالَ أحَدُهُما لِصَاحِبه: تَعْلَم والله لَقَدْ أذْنَبَ أيُّوبُ ذَنْبًا ما أذْنَبَهُ أحَدٌ مِنَ العَالَمِينَ، قَالَ لَهُ صَاحِبُهُ: ومَا ذَاكَ؟ قَالَ: مِنْ ثَمانِيَ عَشْرَةَ سَنَةً لَمْ يَرْحَمْهُ الله فَيَكْشِفَ ما بِهِ; فَلَمَّا رَاحا إلَيْهِ لَمْ يَصْبِر الرَّجُلُ حتَّى ذَكَرَ ذَلِكَ لَهُ، فقَالَ أيَّوُّبُ: لا أدْرِي ما تَقُولُ، غَيرَ أنَّ الله يَعْلَمُ أنِّي كُنْتُ أمُرُّ على الرُّجُلَيْنِ يَتَنازَعانِ فَيَذْكُرَانِ الله، فَأَرْجِعَ إلى بَيْتِي فَأكفِّرُ عَنْهُما كَرَاهِيَةَ أنْ يُذْكَرَ الله إلا في حَقّ; قال: وكان يَخْرُجُ إلى حاجَتِهِ، فإذَا قَضَاها أمْسَكَت امْرأُتُه بِيَدِهِ حتى يَبْلُغ فَلَما كانَ ذاتَ يَوْمٍ أبْطَأُ عَلَيْها، وأوحِيَ إلى أيُّوب في مَكانِهِ: (ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ) فاسْتَبطأتَهُ، فَتَلقتهُ تَنْظُرُ، فأقْبَلَ عَلَيْهَا قَدْ أذْهَبَ الله ما بِهِ مِنَ البَلاءِ، وَهُوَ عَلى أحْسَنِ ما كانَ; فَلَمَّا رَأتْهُ قَالَتْ: أيْ بارَكَ الله فِيكَ، هَلْ رَأَيْتَ نَبِيَّ الله هَذَا المُبْتَلى، فو الله على ذلك ما رَأَيْتُ أحَدًا أشبه به منك إذ كان صحيحا!! قال: فإنى هو. قال: وكان له أندران: أندر للقمح, وأندر

(1/54)

للشعير فبعث الله سحابتين فلما كانت إحداهما على أندر القمح أفرغت فيه الذهب حتى فاض وأفرغت الأخرى في أندر الشعير الورق حتى فاض) .
قال ابن كثير رحمه الله في قصص الأنبياء من "تاريخه" (ج1ص222) بعد أن ذكر الحديث بسند ابن أبى حاتم وابن جرير وهذا غريب رفعه جداً، والأشبه أن يكون موقوفاً.

42-قال الإمام أحمد رحمه الله (ج3ص136) : حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا مَعْمَرٌ عَنْ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسٍ قَالَ: خَطَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ عَلَى جُلَيْبِيبٍ امْرَأَةً مِنْ الْأَنْصَارِ إِلَى أَبِيهَا فَقَالَ حَتَّى أَسْتَأْمِرَ أُمَّهَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَنَعَمْ إِذًا قَالَ فَانْطَلَقَ الرَّجُلُ إِلَى امْرَأَتِهِ فَذَكَرَ ذَلِكَ لَهَا فَقَالَتْ لَاهَا اللَّهُ إِذًا مَا وَجَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِلَّا جُلَيْبِيبًا وَقَدْ مَنَعْنَاهَا مِنْ فُلَانٍ وَفُلَانٍ قَالَ وَالْجَارِيَةُ فِي سِتْرِهَا تَسْتَمِعُ قَالَ فَانْطَلَقَ الرَّجُلُ يُرِيدُ أَنْ يُخْبِرَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بِذَلِكَ فَقَالَتْ الْجَارِيَةُ أَتُرِيدُونَ أَنْ تَرُدُّوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَمْرَهُ إِنْ كَانَ قَدْ رَضِيَهُ لَكُمْ فَأَنْكِحُوهُ فَكَأَنَّهَا جَلَّتْ عَنْ أَبَوَيْهَا وَقَالَا صَدَقْتِ فَذَهَبَ أَبُوهَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَقَالَ إِنْ كُنْتَ قَدْ رَضِيتَهُ فَقَدْ رَضِينَاهُ قَالَ فَإِنِّي قَدْ رَضِيتُهُ فَزَوَّجَهَا ثُمَّ فُزِّعَ أَهْلُ الْمَدِينَةِ فَرَكِبَ جُلَيْبِيبٌ فَوَجَدُوهُ قَدْ قُتِلَ وَحَوْلَهُ نَاسٌ مِنْ الْمُشْرِكِينَ قَدْ قَتَلَهُمْ. قَالَ أَنَسٌ: فَلَقَدْ رَأَيْتُهَا وَإِنَّهَا لَمِنْ أَنْفَقِ بَيْتٍ فِي الْمَدِينَةِ.
قال ابن أبي حاتم في "العلل" (ج1ص341) : سئل أبو زرعة عن حديث اختلف على ثابت البناني فروى معمر عن ثابت عن أنس قال وقع فزع بالمدينة فركب جليبيب فوجده قد قتل وحوله ناس من المشركين قد قتلهم.
وروى حماد بن سلمة عن ثابت عن كنانة بن نعيم عن أبي برزة عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بهذا المتن وبزيادة أنهم وجدوه إلى جنب سبعة قد قتلهم ثم قتلوه فأتى النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ

(1/55)

فأخبره فجاء حتى قام عليه فقال: (هذا مني وأنا منه قتل سبعة ثم قتلوه هذا مني وأنا منه) ثم حمله النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ على ساعده ماله سرير غير ساعدي النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ حتى حفر له ودفن ولم يذكر غسلاً.
فقال أبو زرعة: عن أبي برزة أصح من حديث ثابت عن أنس.

43-قال الإمام ابن ماجه رحمه الله (ج1ص388) : حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ حَدَّثَنَا بِشْرُ بْنُ عُمَرَ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ حَدَّثَنِي إسماعيل بْنُ مُحَمَّدِ بْنِ سَعْدٍ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ خَرَجَ فَرَأَى أُنَاسًا يُصَلُّونَ قُعُودًا فَقَالَ صَلَاةُ الْقَاعِدِ عَلَى النِّصْفِ مِنْ صَلَاةِ الْقَائِمِ
الحديث ظاهره الصحة ولكن قال النسائي رحمه الله يقول في "الكبرى" (ج1ص430) بعد أن ساقه إلى عبد الله بن جعفر به هذا خطأ والصواب إسماعيل عن مولى لابن العاص عن عبد الله بن عمرو.

44-قال الإمام ابن ماجه رحمه الله: حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ حَدَّثَنَا خَالِدٌ الْحَذَّاءُ عَنْ أَبِي قِلَابَةَ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ أَرْحَمُ أُمَّتِي بِأُمَّتِي أَبُو بَكْرٍ وَأَشَدُّهُمْ فِي دِينِ اللَّهِ عُمَرُ وَأَصْدَقُهُمْ حَيَاءً عُثْمَانُ وَأَقْضَاهُمْ عَلِيُّ بْنُ أَبِي طَالِبٍ وَأَقْرَؤُهُمْ لِكِتَابِ اللَّهِ أُبَيُّ بْنُ كَعْبٍ وَأَعْلَمُهُمْ بِالْحَلَالِ وَالْحَرَامِ مُعَاذُ بْنُ جَبَلٍ وَأَفْرَضُهُمْ زَيْدُ بْنُ ثَابِتٍ أَلَا وَإِنَّ لِكُلِّ أُمَّةٍ أَمِينًا وَأَمِينُ هَذِهِ الْأُمَّةِ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ. حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ حَدَّثَنَا وَكِيعٌ عَنْ سُفْيَانَ عَنْ خَالِدٍ الْحَذَّاءِ عَنْ أَبِي قِلَابَةَ مِثْلَهُ عِنْدَ ابْنِ قُدَامَةَ غَيْرَ أَنَّهُ يَقُولُ فِي حَقِّ زَيْدٍ وَأَعْلَمُهُمْ بِالْفَرَائِضِ.
وأخرجه الترمذي (ج5ص665بتحقيق إبراهيم عطوة) وقال: هذا حديث حسن صحيح.

(1/56)

وأنت إذا نظرت إلى سند هذا الحديث وجدتهم رجال الصحيح. ولكن البيهقي رحمه الله (ج6ص210) بعد ذكره من طريق عبد الوهاب الثقفي عن خالد الحذاء يقول: ورواه بشر بن المفضل وإسماعيل ابن علية ومحمد بن أبى عدى عن خالد الحذاء عن أبى قلابة عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مرسلا لقوله في أبى عبيدة فإنهم وصلوه في آخره فجعلوه عن أنس بن مالك عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وكل هؤلاء الرواة ثقات أثبات والله أعلم.
وقال الحافظ في الفتح (ج7ص93) بعد ذكره من طريق خالد الحذاء عن أبى قلابة عن أنس عن النبي قال وإسناده صحيح إلا أن الحفاظ قالوا إن الصواب في أوله الإرسال والموصول ما اقتصر عليه البخاري. اهـ
يعنى آخره: (وإن لكل أمة أميناً وأمين هذه الأمة أبو عبيدة بن الجراح) (ج7ص92 93) وأخرج آخره مسلم (ج15ص191 مع النووي) ، وإعراض الشيخين عن أوله ولم يخرجا إلا فضيلة أبى عبيدة من طريق خالد عن أبى قلابة دليل على أن أوله معل عندهما.

45- قال ابن حبان رحمه الله: أخبرنا محمد بن أحمد بن أبي عون، قال: حدثنا هارون بن عبد الله الحمال، قال: حدثنا يحيى بن آدم، قال: حدثنا سفيان، عن خالد الحذاء، عن أبي قلابة، عن أنس، قال: " وكان رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وأبو بكر، وعمر، رضوان الله عليهما، لا يجهرون بـ (بسم الله الرحمن الرحيم) "
الحديث رجاله رجال الصحيح وشيخ ابن حبان وصفه الذهبي رحمه الله في السير (ج14ص423) بأنه الحافظ المحدث الثقة.
فعلى هذا فالحديث ظاهره الصحة ولكن الحافظ ابن حجر رحمه الله تعالى يقول في "النكت على ابن الصلاح" (ج2ص423 بتحقيق الشيخ الفاضل ربيع بن هادى حفظه الله) : وذكر الخلال في "العلل" أن مهنا بن يحيى سأل أحمد عنه فقال: هو وَهَمٌ، حدثنى

(1/57)

يحيى بن آدم - يعنى بهذا الإسناد - فقال عن أبى نعامة قيس بن عباية عن أنس رضي الله عنه - بدل أبى قلابة -. قال وكذا هو في كتاب الأشجعى عن سفيان. قال: وكذلك بلغني عن العدني عن سفيان.
قال الحافظ ابن حجر رحمه الله رواية العدني أخرجها البيهقي من طريقه، وكذا قال على ابن المدينى في "العلل" إن يحيى ابن آدم حدث به على الوهم ولم يخرجه أحمد في "مسنده" من هذا الوجه وهو في "معجم الطبراني" من طريق محمد بن يوسف الفريابى، عن سفيان على الصواب، وكذا أخرجه البيهقي من طريق الحسين بن حفص عن سفيان بنفي الجهر، وقال أبو نعامة وثقه يحيى ابن معين ولم يخرج له الشيخين. اهـ

46 -قال الإمام أحمد رحمه الله: حَدَّثَنَا الْأَحْوَصُ بْنُ جَوَّابٍ حَدَّثَنَا عَمَّارُ بْنُ رُزَيْقٍ عَنِ الْأَعْمَشِ عَنْ شُعْبَةَ عَنْ ثَابِتٍ عَنْ أَنَسٍ قَالَ: صَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَمَعَ أَبِي بَكْرٍ وَمَعَ عُمَرَ فَلَمْ يَجْهَرُوا بـ {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} .
الحديث أخرجه ابن خزيمة (ج1ص250) , والطحاوي (ج1ص203) ,والخطيب (ج7ص334 335) ,و (ج8ص19) و (ص163) , و (ج10ص129) .
هذا الحديث ظاهر إسناده يحكم عليه بالحسن لكن إليك كلام أبى حاتم وابن عبد البر على هذه الطريق:
1) قال ابن أبي حاتم رحمه الله في كتابه "العلل" (ج1ص86) : سألت أبي عن حديث رواه أبو الجواب، عن عمار بن رزيق، عن الأعمش، عن شعبة، عن ثابت عن أنس قال صليت خلف النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وأبي بكر وعمر فلم يجهروا ببسم الله الرحمن الرحيم فقال أبي هذا خطأ أخطأ فيه الأعمش أنما هو شعبة عن قتادة عن أنس.
قلت لأبي حدثنا احمد بن يونس الضبي عن بعض أصحابه أن شعبة كان عند

(1/58)

الأعمش فقال له الأعمش: يا بصري! أي شيء عندكم مما تغربون به علينا؟ فقال شعبة: حدثنا قتادة عن أنس أنه صلى خلف أبي بكر وعمر. فقال: يا بصري أحلني على غير قتادة. فقال: حدثنا ثابت عن أنس.
قال أبي ليس هذا بشيء لم يحك صاحبك عن أحد معروف ثقة يحكى عن شعبة هذا الكلام والحديث عن شعبة معروف عن قتادة عن أنس. اهـ
2) وقال ابن عبد البر رحمه الله (ج2ص167) من الرسالة التي في "الرسائل المنيرية": ورواه ثابت عن أنس وقد ذكرناه من رواية حماد بن سلمة عن ثابت وقتادة وحميد عن أنس ورواه عمار بن زريق عن الأعمش عن شعبة عن ثابت عن أنس أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، وأبا بكر، وعمر كانوا لا يجهرون ببسم الله الرحمن الرحيم فأخطأ فيه، ولا يصح لشعبة بن ثابت؛ لأنه لم يروه إلا الأحوص بن جواب عن عمار بن رزيق، عن الأعمش، عن شعبة، عن ثابت، عن أنس ولم يروه أصحاب شعبة الذين هم فيه حجة، ولا يعرف للأعمش عن شعبة رواية محفوظة، والحديث لشعبة صحيح عن قتادة لا عن ثابت.
3) ثم وجدت البخاري رحمه الله قد أشار إلى هذا الإختلاف في "التاريخ الكبير" في ترجمة أحوص بن جواب (ج2ص58) فقال قال لي محمد بن حسين حدثنا أبو الجواب الأحوص بن جواب حدثنا عمار بن زريق عن الأعمش عن شعبة عن ثابت عن أنس أن النبي وأبا بكر وعمر كانوا يستفتتحون الصلاة بـ الحمد لله. قال أبو عبد الله: وحدثنا أصحاب شعبة عن شعبة عن قتادة عن أنس. اهـ

47- قال الإمام أبى يعلى رحمه الله في "مسنده" (ج7ص229) : حدثنا شيبان بن فروخ، حدثنا الصعق بن حزن، حدثنا علي بن الحكم البناني، عن أنس بن مالك، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال: " أتاني جبريل بمثل المرآة البيضاء فيها نكتة سوداء، قلت: يا جبريل: ما هذه؟ قال: هذه الجمعة، جعلها الله عيدا لك

(1/59)

ولأمتك، فأنتم قبل اليهود والنصارى، فيها ساعة لا يوافقها عبد يسأل الله فيها خيرا إلا أعطاه إياه "، قال: " قلت: ما هذه النكتة السوداء؟ قال: هذا يوم القيامة، تقوم في يوم الجمعة، ونحن ندعوه عندنا المزيد "، قال: " قلت: ما يوم المزيد؟ قال: إن الله جعل في الجنة واديا أفيح، وجعل فيه كثبانا من المسك الأبيض، فإذا كان يوم الجمعة ينزل الله فيه، فوضعت فيه منابر من ذهب للأنبياء، وكراسي من در للشهداء، وينزلن الحور العين من الغرف فحمدوا الله ومجدوه "، قال: " ثم يقول الله: اكسوا عبادي، فيكسون، ويقول: أطعموا عبادي، فيطعمون، ويقول: اسقوا عبادي، فيسقون، ويقول: طيبوا عبادي فيطيبون، ثم يقول: ماذا تريدون؟ فيقولون: ربنا رضوانك "، قال: " يقول: رضيت عنكم، ثم يأمرهم فينطلقون، وتصعد الحور العين الغرف، وهي من زمردة خضراء، ومن ياقوتة حمراء ".
هذا الحديث ظاهر إسناده الحسن , ولكن انظر ما يقول عنه أئمة العلل قال لي ابن أبى حاتم: سألت أبي وأبا زرعة عن حديث رواه الصعق بن حزن عن علي بن الحكم عن أنس عن النبي فذكره.
قال أبو زرعة هذا خطأ رواه سعيد بن زيد عن علي بن الحكم عن عثمان بن عثمان عن أنس عن النبي قال أبي نقص الصعق رجلا من الوسط. اهـ من "العلل" (ج1ص198 199) .
قلت عثمان هو أبو اليقظان ,ففي "تهذيب التهذيب" قال البخاري فيه وأبو حاتم وأحمد -في رواية - والجوزجانى: منكر الحديث , زاد البخاري ولم يسمع من أنس أهـ المراد.
وفى "التقريب" ضعيف واختلط وكان يدلس ويغلو في التشيع. اهـ
فقوله: [ابن عثمان] هكذا في "العلل" ولعله خطأ ولهذا جعلناه بين معكوفتين كما ترى فيقال فيه: ابن عمير، وقيل ابن قيس، وقيل: ابن قيس وقيل: ابن أبى حميد.

(1/60)

قلت: وتابعه أبو النعمان عارم، عن الصعق نفسه عن على بن الحكم عن عثمان عن أنس به. أخرجه العقيلي في الضعفاء (ج1ص293) فبان الأمر جلياً أن الوهم من الصعق كما يقول الرويانى والله أعلم. أفادنا بهذا الأخ أحمد بن سعيد.

48 -قال الإمام أحمد رحمه الله (ج3ص155) : حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ حَدَّثَنَا جَسْرٌ عَنْ ثَابِتٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَدِدْتُ أَنِّي لَقِيتُ إِخْوَانِي قَالَ فَقَالَ أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَوَلَيْسَ نَحْنُ إِخْوَانَكَ قَالَ أَنْتُمْ أَصْحَابِي وَلَكِنْ إِخْوَانِي الَّذِينَ آمَنُوا بِي وَلَمْ يَرَوْنِي.
قد كنت حكمت على الحديث في الصحيح المسند مما ليس في الصحيحين فأفادنا الأخ على المغربي حفظه الله أن جسراً وهو ابن فرقد تصحف إلى حسن كما في مجمع الزوائد (ج1ص67) وجسر ضعيف كما في"لسان الميزان"عن النسائي رحمه الله.

49-قال الإمام أحمد رحمه الله (ج3ص155) : حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ قَالَ حَدَّثَنَا جَسْرٌ عَنْ ثَابِتٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ طُوبَى لِمَنْ آمَنَ بِي وَرَآنِي مَرَّةً وَطُوبَى لِمَنْ آمَنَ بِي وَلَمْ يَرَنِي سَبْعَ مِرَارٍ.
الحديث كسابقه أفادنا به الأخ على المغربي حفظه الله وانظر"مجمع الزوائد" (ج10ص66) .

50- قال ابن جرير رحمه الله (ج16ص585) : حدثنا سَوَّار بن عبد الله قال، حدثنا أبي قال، حدثنا حماد بن سلمة، عن شعيب بن الحبحاب، عن أنس بن مالك: أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال: (ومثل كَلِمة خبيثةٍ كشجرة خبيثة اجْتُثَّت من فوق الأرض ما لها من قَرار) ، قال: هي الحنظلة , قال شعيب: وأخبرت بذلك أبا العالية فقال: كذلك كانوا يقولون.

(1/61)

الحديث ظاهره الصحة ولكن الإمام الترمذي رحمه الله بعد أن ذكره (ج8ص433) مع "تحفة الأحوذي" عقبه بقوله: حَدَّثَنَا قُتَيْبَةُ حَدَّثَنَا أَبُو بَكْرِ بْنُ شُعَيْبِ بْنِ الْحَبْحَابِ عَنْ أَبِيهِ عَنْ أَنَسِ بْنِ مَالِكٍ نَحْوَهُ بِمَعْنَاهُ وَلَمْ يَرْفَعْهُ وَلَمْ يَذْكُرْ قَوْلَ أَبِي الْعَالِيَةِ وَهَذَا أَصَحُّ مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ. وَرَوَى غَيْرُ وَاحِدٍ مِثْلَ هَذَا مَوْقُوفًا وَلا نَعْلَمُ أَحَدًا رَفَعَهُ غَيْرَ حَمَّادِ بْنِ سَلَمَةَ، وَرَوَاهُ مَعْمَرٌ وَحَمَّادُ بْنُ زَيْدٍ وَغَيْرُ وَاحِدٍ وَلَمْ يَرْفَعُوه.
حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ الضَّبِّيُّ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ شُعَيْبِ بْنِ الْحَبْحَابِ، عَنْ أَنَسٍ نَحْوَ حَدِيثِ قُتَيْبَةَ وَلَمْ يَرْفَعْهُ. اهـ
قال أبو عبد الرحمن: والأمر كما يقول الترمذي رحمه الله فقد رواه جمع موقوفاً على أنس فعند ابن جرير (ج16ص583) شعبة عن معاوية بن قرة عن أنس موقوفاً.
و (ص584) : ابن علية عن شعيب بن الحبحاب عن أنس موقوفاً.

51- قال الإمام أبو يعلى (ج5ص78) : حدثني مخلد بن أبي زميل، حدثنا عبيد الله بن عمرو الرقي، عن أيوب، عن أبي قلابة، عن أنس، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ صلى بأصحابه، فلما قضى صلاته أقبل عليهم بوجهه فقال: (أتقرءون في صلاتكم خلف الإمام والإمام يقرأ؟) فسكتوا، فقالها ثلاث مرات، فقال قائل - أو قال قائلون - إنا لنفعل، قال: (فلا تفعلوا ليقرأ أحدكم بفاتحة الكتاب في نفسه) .
الحديث ظاهره الحسن , ولكن ابن أبى حاتم يقول كما في "العلل" لولده (ج1ص175) رقم (502) : وهم فيه عبيد الله بن عمرو والحديث ما رواه خالد الحذاء عن أبى قلابة عن محمد بن أبى عائشة عن رجل من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
من فوائد أخينا الحربي.

(1/62)

مسند الأقرع بن حابس رضي الله عنه
52- قال ابن جرير رحمه الله (ج22ص 284) : حدثنا الحسن بن أبي يحيى المقدمي، قال: ثنا عفان، قال: ثنا وُهَيب، قال: ثنا موسى بن عقبة، عن أبي سَلَمة، قال: ثني الأقرع بن حابس التميميّ أنه أتى النبيّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، فناداه، فقال: يا محمد إن مدحي زين، وإن شتمي شين; فخرج إليه النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فقال: وَيْلَكَ ذَلِكَ اللهُ، فأنزل الله (إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ) ... الآية.
هذا الحديث يحتمل الصحة، ولكن الحافظ ابن حجر يقول في طالإصابة"بعد أن ذكره في ترجمة الأقرع بن حابس: قال بن مندة: وروى عن أبي سلمة أن الأقرع بن حابس نادى فذكره مرسلاً وهو الأصح، وكذا رواه الروياني من طريق عمر بن أبي سلمة عن أبيه قال نادى الأقرع فذكره مرسلاً.
وأخرجه أحمد على الوجهين ووقع في رواية بن جرير التصريح بسماع أبي سلمة من الأقرع فهذا يدل على أنه تأخر. اهـ
قال أبو عبد الرحمن: يحتمل أن يكون الوهم في التصريح بالتحديث من بعض رجال السند لا سيما والحسن بن أبي يحيى لم نقف له على ترجمة. والله أعلم.
فائدة قال أحمد بن سعيد:
رواية أبي سلمة بن عبد الرحمن عن الأقراع بن حابس

(1/63)

ذُكِرَ في ترجمته أنه توفي سنة (94) وهو ابن (72) سنة وعلى هذا فولادته سنة (22) آخر خلافة عمر بن الخطاب وقبل وفاته بعام واحد هذا ما قيل في أبي سلمة.
أما الأقرع فقيل: توفي في اليرموك كما في "الإصابة" قلت: واليرموك كانت في آخر خلافة الصديق وأول خلافة الفاروق في سنة ثلاثة عشر كما في "البداية" (ج7ص141) و "تاريخ الإسلام"مجلد الخلفاء ص (285-256) .
وقيل توفي في خلافة عثمان. قال ابن الأثير: واستعمله عبد الله بن عامر على جيش سيره إلى خرسان فأصيب بالجوزجان هو والجيش. اهـ.
قال الذهبي في "تاريخه وابن كثير في "بدايته" وابن حجر في "إصابته": وذلك في زمن خلافة عثمان. وذكر هذا الحافظ في "التعجيل" ورجح أنه توفي في خلافة عثمان، ثم قال في آخر الترجمة: رواية أبي سلمة عن الأقرع منقطعة. اهـ المراد وانظر "الفتح" (ج8ص592-593)

(1/64)


مسند البراء بن عازب رضى الله عنهما، مسند بريدة بن الحصيب رضي الله عنه، مسند بسر بن أبى بسر السلمي رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند البراء بن عازب رضى الله عنهما
53-قال الإمام الترمذي رحمه الله (ج7ص417) : حَدَّثَنَا عَبْدُ بْنُ حُمَيْدٍ حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى عَنْ إِسْرَائِيلَ عَنْ أَبِي إِسْحَقَ عَنْ الْبَرَاءِ قَالَ: مَاتَ رِجَالٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَبْلَ أَنْ تُحَرَّمَ الْخَمْرُ فَلَمَّا حُرِّمَتْ الْخَمْرُ قَالَ رِجَالٌ كَيْفَ بِأَصْحَابِنَا وَقَدْ مَاتُوا يَشْرَبُونَ الْخَمْرَ فَنَزَلَتْ {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ} .
هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ، وقد رواه شعبة عن أبى إسحاق عن البراء أيضاً.

حَدَّثَنَا بِذَلِكَ بُنْدَارٌ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ عَنْ أَبِي إِسْحَقَ قَالَ: قَالَ الْبَرَاءُ: مَاتَ نَاسٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَهُمْ يَشْرَبُونَ الْخَمْرَ فَلَمَّا نَزَلَ تَحْرِيمُهَا قَالَ نَاسٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَكَيْفَ بِأَصْحَابِنَا الَّذِينَ مَاتُوا وَهُمْ يَشْرَبُونَهَا فَنَزَلَتْ {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} الآيَةَ.
هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ.

(1/65)

هذا حديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن أبا يعلى ذكر في مسنده (ج3ص226) بعد أن أخرجه: شعبة قال لأبي إسحاق: أسمعته من البراء؟ قال لا. فعلى هذا فالحديث منقطع.
والحديث قد أخرجه ابن جرير (ج7ص37) وابن حبان في "الموارد" (333) و (430) وأبو يعلى (ج3ص265) وليس عندهم تصريح أبو اسحاق بالتحديث، بل ذكر أبو يعلى بسنده الصحيح المتصل إلى شعبة ما تقدم (1) .

54-قال الإمام أبو داود الطيالسي رحمه الله (711) : حدثنا شعبة، عن أبي إسحاق، عن البراء إن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أتى على قوم جلسوا في الطريق فقال: " إن كنتم لابد فاعلين فردوا السلام وأعينوا المظلوم واهدوا السبيل "
هذا الحديث ظاهره الصحة ولكن في "جامع الترمذي " (ج7ص512) أن شعبة قال ولم يسمعه -يعني أبا اسحاق -من البراء.

55- قال الإمام النسائي رحمه الله: أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مَسْعُودٍ قَالَ حَدَّثَنَا خَالِدٌ عَنْ شُعْبَةَ عَنْ سُلَيْمَانَ بْنِ عَبْدِ الرَّحْمَنِ مَوْلَى بَنِي أَسَدٍ عَنْ أَبِي الضَّحَّاكِ عُبَيْدِ بْنِ فَيْرُوزَ مَوْلَى بَنِي شَيْبَانَ قَالَ قُلْتُ لِلْبَرَاءِ حَدِّثْنِي عَمَّا نَهَى عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مِنْ الْأَضَاحِيِّ قَالَ قَامَ رَسُولُ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَيَدِي أَقْصَرُ مِنْ يَدِهِ فَقَالَ أَرْبَعٌ لَا يَجُزْنَ الْعَوْرَاءُ الْبَيِّنُ عَوَرُهَا وَالْمَرِيضَةُ الْبَيِّنُ مَرَضُهَا وَالْعَرْجَاءُ الْبَيِّنُ ظَلْعُهَا وَالْكَسِيرَةُ الَّتِي لَا تُنْقِي قُلْتُ إِنِّي أَكْرَهُ أَنْ يَكُونَ فِي الْقَرْنِ نَقْصٌ وَأَنْ يَكُونَ فِي السِّنِّ نَقْصٌ قَالَ مَا كَرِهْتَهُ فَدَعْهُ وَلَا تُحَرِّمْهُ عَلَى أَحَدٍ.
_________
(1) وهو متفق عليه من حديث أنس، وفي "الصحيح المسند من أسباب النزول" من حديث ابن عباس.

(1/66)

والحديث أخرجه أبو داود برقم (2802) والترمذي برقم (1497) وابن ماجه (ج2ص1050) رقم (3144) من طريق شعبة.
والحديث ظاهره الصحة ولكن قال الحافظ في "التهذيب" في ترجمة سليمان بن عبد الرحمن: قال علي بن المديني في "العلل": لم يسمع سليمان من عبيد بن فيروز. اهـ
وجاء في بعض طرقه ذكر واسطة بين سليمان وعبيد، ولكن نقل الترمذي في" العلل الكبير "عن البخاري أن رواية الإسقاط أصح. والله أعلم.

56 -قال الإمام النسائي رحمه الله (ج2ص13 رقم 646) : أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُثَنَّى قَالَ حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ قَالَ حَدَّثَنِي أَبِي عَنْ قَتَادَةَ عَنْ أَبِي إِسْحَقَ الْكُوفِيِّ عَنْ الْبَرَاءِ بْنِ عَازِبٍ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الصَّفِّ الْمُقَدَّمِ وَالْمُؤَذِّنُ يُغْفَرُ لَهُ بِمَدِّ صَوْتِهِ وَيُصَدِّقُهُ مَنْ سَمِعَهُ مِنْ رَطْبٍ وَيَابِسٍ وَلَهُ مِثْلُ أَجْرِ مَنْ صَلَّى مَعَهُ.
أخرجه النسائي وأحمد من طريق هشام عن قتادة عن أبي اسحاق الكوفي عن البراء مرفوعا. وهذا إسناد ضعيف لعنعنة قتادة، قال البرديجي في "جامع التحصيل": وحدث عن أبي إسحاق ولا أدري اسمع منه أم لا والذي يقر في القلب أنه لم يسمع منه والله أعلم.
وقال الحافظ ابن رجب في شرحه للبخاري: وذكر الترمذي في "العلل" أنه لا يعرف لقتادة سماعاً من أبي اسحاق الكوفي. اهـ
وروى جرير بن حازم وعمار بن شريق الشطر الأول من الحديث دون قوله: (والمؤذن يغفر له....) عن أبي اسحاق عن عبد الرحمن بن عوسجة عن البراء وزادوا في الإسناد بين أبي اسحاق والبراء عبد الرحمن بن عوسجة وكذلك رواه إسرائيل عن أبي اسحاق عن البراء مختصرا دون قوله: (والمؤذن يغفر له) ولم يذكر عبد الرحمن بن عوسجة في الإسناد

(1/67)

57 - قال الإمام أبو داود رحمه الله (ج3حديث 3570) : حَدَّثَنَا مَحْمُودُ بْنُ خَالِدٍ حَدَّثَنَا الْفِرْيَابِيُّ عَنْ الْأَوْزَاعِيِّ عَنْ الزُّهْرِيِّ عَنْ حَرَامِ بْنِ مُحَيِّصَةَ الْأَنْصَارِيِّ عَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: كَانَتْ لَهُ نَاقَةٌ ضَارِيَةٌ فَدَخَلَتْ حَائِطًا فَأَفْسَدَتْ فِيهِ فَكُلِّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فِيهَا فَقَضَى أَنَّ حِفْظَ الْحَوَائِطِ بِالنَّهَارِ عَلَى أَهْلِهَا وَأَنَّ حِفْظَ الْمَاشِيَةِ بِاللَّيْلِ عَلَى أَهْلِهَا وَأَنَّ عَلَى أَهْلِ الْمَاشِيَةِ مَا أَصَابَتْ مَاشِيَتُهُمْ بِاللَّيْل.

رواه أحمد في المسند (ج5ص435) من طريق مالك وابن ماجه (2/برقم 2332) من طريق الليث بن سعد وعبد الرزاق في "تفسيره" (ج2ص26) عن معمر كلهم عن الزهري عن حرام بن محيصة أن ناقة للبراء ... فذكره مرسلا، ومالك والليث بن سعد ومعمر من الطبقة الأولى من أصحاب الزهري ومن أثبت الناس فيه وهذه الرواية هي الراجحة.
وحرام بن محيصة هو ابن سعد ينسب إلى جده قال في التهذيب روى عن جده محيصة والبراء بن عازب قال ابن سعد كان ثقة قليل الحديث.
وأخرجه أبو داود (3/برقم 3570) والنسائي في "الكبرى" (3/برقم 5785) والحاكم (ج2ص48-49) كلهم من طريق الأوزاعي وابن ماجه (ج2ص781) من طريق عبد الله بن عيسى كلاهما عن الزهري عن حرام بن محيصة عن البراء فذكره، وقد خالف الأوزاعي وعبد الله بن عيسى مالكاً ومعمراً في قولهما عن البراء وهم أثبت في الزهري منهما.
وحرام هو ابن سعد بن محيصة قال ابن حبان: لم يسمع من البراء.
وأخرجه عبد الرزاق (10/برقم 18437) ومن طريقه أبو داود (3/برقم 3569) وابن حبان (7/5976) . عن معمر عن الزهري عن حرام بن محيصة عن أبيه أن ناقة للبراء مرسلاً.

(1/68)

قال ابن عبد البر في "التمهيد" (ج11ص82-81) : ورواه عبد الرزاق عن معمر عن الزهري عن حرام بن محيصة عن أبيه عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ ولم يتابع عبد الرزاق على ذلك وأنكروا عليه قوله فيه عن أبيه ثم ساق سنده إلى أبي داود قال: لم يتابع أحد عبد الرزاق على قوله في هذا الحديث: عن أبيه، وقال محمد بن يحيى الذهلي: لم يتابع معمر على ذلك، فجعل محمد بن يحيى الخطأ فيه من معمر وجعله أبو داود من عبد الرزاق. اهـ
وأبوه اسمه سعد ابن محيصة بن مسعود الأنصاري قال الحافظ في "التقريب": قيل له صحبة أو رؤية وروايته مرسلة. اهـ
وقد أعله ابن حزم في "المحلى" (ج8ص146) ، وابن التركماني في "الجوهر النقي" (ج8ص342) .

(1/69)

مسند بُرَيدَةَ بن الحُصَيْب رضي الله عنه
58-قال الإمام أبو داود رحمه الله (ج13ص409) : حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ حَدَّثَنَا زُهَيْرٌ حَدَّثَنَا الْوَلِيدُ بْنُ ثَعْلَبَةَ الطَّائِيُّ عَنْ ابْنِ بُرَيْدَةَ عَنْ أَبِيهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ مَنْ قَالَ حِينَ يُصْبِحُ أَوْ حِينَ يُمْسِي اللَّهُمَّ أَنْتَ رَبِّي لَا إِلَهَ إِلَّا أَنْتَ خَلَقْتَنِي وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوءُ بِنِعْمَتِكَ وَأَبُوءُ بِذَنْبِي فَاغْفِرْ لِي إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ فَمَاتَ مِنْ يَوْمِهِ أَوْ مِنْ لَيْلَتِهِ دَخَلَ الْجَنَّةَ.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح إلا الوليد بن ثعلبة وقد وثقه ابن معين كما في "تهذيب التهذيب".
ولكن الإمام النسائي رحمه الله يقول في "عمل اليوم والليلة" ص (386) بعد أن ذكره من طريق الوليد بن ثعلبة عن عبد الله بن بريدة عن أبيه ثم ذكره من طريق حسين المعلم عن عبد الله بن بريدة عن بشير بن كعب عن شداد (1) بن أوس.
قال رحمه الله: حسين أثبت عندنا من الوليد بن ثعلبة وأعلم بعبد الله بن بريدة وحديثه أولى بالصواب. اهـ
فعلى هذا فحديث الوليد بن ثعلبة عن عبد الله بن بريدة عن أبيه يعتبر شاذا ويكون الوليد قد سلك الجادة. وهذا مما يرجح رواية حسين المعلم. والله أعلم.
_________
(1) وهو في البخاري من حديث شداد بن أوس.

(1/70)

59-قال الإمام أبو داود رحمه الله (ج10ص416) : حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا هِشَامٌ عَنْ قَتَادَةَ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ كَانَ لَا يَتَطَيَّرُ مِنْ شَيْءٍ وَكَانَ إِذَا بَعَثَ عَامِلًا سَأَلَ عَنْ اسْمِهِ فَإِذَا أَعْجَبَهُ اسْمُهُ فَرِحَ بِهِ وَرُئِيَ بِشْرُ ذَلِكَ فِي وَجْهِهِ وَإِنْ كَرِهَ اسْمَهُ رُئِيَ كَرَاهِيَةُ ذَلِكَ فِي وَجْهِهِ وَإِذَا دَخَلَ قَرْيَةً سَأَلَ عَنْ اسْمِهَا فَإِنْ أَعْجَبَهُ اسْمُهَا فَرِحَ وَرُئِيَ بِشْرُ ذَلِكَ فِي وَجْهِهِ وَإِنْ كَرِهَ اسْمَهَا رُئِيَ كَرَاهِيَةُ ذَلِكَ فِي وَجْهِهِ.

والحديث أخرجه أحمد (ج5ص347) .
ظاهر هذا السند أن الحديث على شرط الشيخين، ولكن الترمذي ينقل عن بعض أهل العلم أنه لا يعرف لقتادة سماعا من عبد الله بن بريدة كما في "جامع التحصيل" , وفى "تهذيب التهذيب" عن البخاري نحو ذلك.

60-قال الإمام أبو داود رحمه الله (ج13ص323) :
حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ بْنِ مَيْسَرَةَ حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ قَالَ حَدَّثَنِي أَبِي عَنْ قَتَادَةَ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ لَا تَقُولُوا لِلْمُنَافِقِ سَيِّدٌ فَإِنَّهُ إِنْ يَكُ سَيِّدًا فَقَدْ أَسْخَطْتُمْ رَبَّكُمْ عَزَّ وَجَلّ.

ظاهر هذا الحديث أنه صحيح على شرط الشيخين ولكن الحافظ العلائي يقول فى "جامع التحصيل " وقال الترمذي (1) قال بعض أهل العلم لا نعرف لقتادة سماعا من عبد الله بن بريدة. اهـ
وقال البخاري كما في تهذيب التهذيب ولا نعرف لقتادة سماعاً من ابن بريدة. اهـ
فإن قال قائل إن الترمذي لم يذكر عن بعض أهل العلم الجزم بعدم السماع؟ فالجواب: إن قتادة مدلس ويرسل, ولم يصرح في هذا الحديث بالسماع, فنحن نتوقف
_________
(1) (ج3ص302) بتحقيق محمد فؤاد عبد الباقي

(1/71)

في نسبة الحديث إلى رسول الله.
فإن قال قائل فقد تابعه عقبة بن عبد الله الأصم عند الحاكم (ج4ص31) وعند أبى نعيم في "أخبار أصبهان" (ج2ص198) ,وعند الخطيب في "تاريخه" (ج5ص454) وقال الحاكم: صحيح الإسناد.
فالجواب أن عقبة ضعيف جداً لا يصلح في الشواهد والمتابعات، قال الحافظ الذهبي في "ميزان الاعتدال" قال يحيى ليس بشيء وقال أبو داود ضعيف وقال الفلاس كان واهي الحديث ليس بالحافظ وقال النسائي ليس بثقة إلى آخر ما ذكر الذهبي رحمه الله فقول النسائي رحمه الله ليس بثقة يفيد أنه لا يصلح في الشواهد والمتابعات ... والله أعلم.

61-قال البزار رحمه الله (ج2ص411) :
حدثنا محمد بن المثنى ثنا معاذ بن هشام عن أبيه عن قتادة عن عبد الله بن بريدة عن أبيه قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ (إذا أبردتم إلي بريدا فابعثوا حسن الوجه حسن الاسم) .
قال البزار لا نعلم رواه بهذا الإسناد إلا قتادة.
قال أبو عبد الرحمن: هذا الحديث رجاله رجال الصحيح ولكن في "جامع التحصيل": وقال الترمذي: قال بعض أهل العلم: لا نعرف لقتادة سماعا من عبد الله بن بريدة.

62-قال الحاكم رحمه الله في "المستدرك" (ج1ص354) : أخبرني أبو قتيبة سَلمُ (1) بن الفضل الآدمي بمكة، ثنا إبراهيم بن هاشم البغوي، ثنا أبو بكر بن أبي شيبة، ثنا أبو معاوية، ثنا أبو بردة بريد بن عبد الله، عن علقمة بن مرثد، عن سُليمان بن بريدة، عن أبيه، قال: " لما أخذوا في غسل رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فإذا هُم بمنادٍ من الدَّاخِلِ: لا تنزعوا عن رسول الله قميصه "..
_________
(1) في "المستدرك" سالم والصواب ما اثبتناه كما في " الأنساب " للسمعاني ...

(1/72)

هذا حديث صحيح على شرط الشيخين، ولم يخرجاه.
كذا قال الحاكم وعليه فيه مؤاخذتان:
الأولى أن سليمان ليس من رجال البخاري كما في "تهذيب التهذيب".
الثانية: أن أبا بردة هو عمرو بن يزيد التميمي وهو ضعيف وليس ببريد وأن صرح به الحاكم فقول الحفاظ أقدم من قول الحاكم لكثرة أوهامه.
وقد صرح المزي أنه التميمي وتبعه على ذلك البوصيري في "مصباح الزجاجة" (ج2ص26) والحافظ ابن حجر في "تهذيب التهذيب" وحكي عن ابن معين أنه ليس من ولد أبو موسى الأشعري.
فعلى هذا فقول الحافظ في "النكت الظراف ": (إنه أخرجه الحاكم وصرح فيه أنه بريد بن عبد الله الأشعري) ليس صادراً عن تأمل وما حققه في "تهذيب التهذيب " في ترجمة أبي بردة عمرو بن يزيد أولى، لموافقته لغيره من الحفاظ. والله أعلم.

63- قال الإمام أحمد رحمه الله (ج5ص346) :
حَدَّثَنَا أَسْوَدُ بْنُ عَامِرٍ حَدَّثَنَا زُهَيْرٌ عَنْ وَاصِلِ بْنِ حِبَّانَ الْبَجَلِيِّ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ عَنْ أَبِيهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَقُولُ قَالَ الْكَمْأَةُ دَوَاءُ الْعَيْنِ وَإِنَّ الْعَجْوَةَ مِنْ فَاكِهَةِ الْجَنَّةِ وَإِنَّ هَذِهِ الْحَبَّةَ السَّوْدَاءَ قَالَ ابْنُ بُرَيْدَةَ يَعْنِي الشُّونِيزَ الَّذِي يَكُونُ فِي الْمِلْحِ دَوَاءٌ مِنْ كُلِّ دَاءٍ إِلَّا الْمَوْتَ.
إذا نظرت في سند هذا الحديث قلت صحيح على شرط الشيخين ولكن أبا حاتم رحمه الله يقول كما في "العلل " لولده (ج2ص232) : أخطأ زهير مع اتقانه هذا هو صالح بن حيان وليس هو واصلاً وصالح بن حيان ليس بالقوي هو شيخ ولم يدرك زهير واصلاً. اهـ المراد منه
وفي "تهذيب التهذيب" في ترجمة صالح بن حيان وروى عنه زهير بن معاوية فسماه واصل بن حيان فقال أحمد بن حنبل انقلب على زهير اسمه. وقال أبو داود:::

(1/73)

غلط فيه معمر. اهـ المرادراجع "شرح علل الترمذي " (ج2ص686) للحافظ ابن رجب وينظر في نسبة واصل بن حيان وصالح بن حيان إلى بجيلة فإني لم أجد هذا.
ثم رأيت الحديث والحمد لله في "مسند أحمد " (ج5ص351) فقال رحمه الله: ثنا محمد بن عبيد ثنا صالح بن حيان عن ابن بريدة....فذكره.
فَعُلِم صحة ما قاله هؤلاء الأمة رحمهم الله تعالى أن الذي في السند هو صالح بن حيان وهو ضعيفٌ والحمد لله.

64-قال الإمام أبو عبد الله بن ماجه رحمه الله (ج1ص467) :
حَدَّثَنَا بَكْرُ بْنُ خَلَفٍ أَبُو بِشْرٍ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ الْمُثَنَّى بْنِ سَعِيدٍ عَنْ قَتَادَةَ عَنْ ابْنِ بُرَيْدَةَ عَنْ أَبِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ الْمُؤْمِنُ يَمُوتُ بِعَرَقِ الْجَبِينِ.

هذا الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح إلا بكر بن خلف وقد وثقه ابن أبى حاتم كما في "تهذيب التهذيب" بل قد توبع فقد تابعه محمد بن بشار عند الإمام الترمذي رحمه الله (ج4ص56) .
ولكن الإمام الترمذي رحمه الله قال بعد ذكره بسنده: هذا حديث حسن، وقال بعض أهل الحديث: لا نعرف لقتادة سماعاً من عبد الله بن بريدة. اهـ
ذكر هذا الحافظ العلائي في "جامع التحصيل" وسكت عليه مقراً له، وقال البخاري كما في "تهذيب التهذيب": ولا نعرف لقتادة سماعاً من عبد الله بن بريدة. اهـ بالمعنى::

(1/74)

مسند بُسر بن أبى بُسر السُّلمي رضي الله عنه
65-قال الإمام أبو عمرو الشهير بابن أبى عاصم رحمه الله في الآحاد والمثاني (ج3ص53) : حدثنا محمد بن المثنى، نا يحيى بن حماد، نا شعبة، عن يزيد بن خُمَيرٍ (1) ، عن عبد الله بن بسر، عن أبيه رضي الله عنه أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نزل بهم وذكر طعاماً وشراباً أتوه به وَوَطأةً (2) يعني الحيس, وكان يأكل التمر ويضع النوى على ظهر أصبعيه ثم يرمي به، ثم قام فركب بغلة له بيضاء فأخذت بركابه، فقلت: يا رسول الله ادع الله تعالى لنا. فقال: " اللهم بارك لهم فيما رزقتهم واغفر لهم وارحمهم.

الحديث رجاله رجال الصحيح ولكن يحيى بن حماد قد خالف محمد بن جعفر غندراً وابن أبي عدي عند مسلم وحفص بن عمر عند أبي داود وبهز بن أسد وأبا داود الطيالسي عند النسائي في "عمل اليوم والليلة" فهؤلاء خمسة يروونه عن عبد الله بن بسر
_________
(1) في الأصل حمير بالحاء المهملة، والصواب بالخاء المعجمة.
(2) كذا في الأصل، وفي" النهاية"مادة (وطب) : وفي حديث عبد اللَّه بن بُسْر (وجاءه بِوَطْبَة فأكَلَ منها) بالباء، ثم قال النَّضر: الوَطْبَة: الحَيْسُ يُجْمَعُ بين التَّمر والأقِط والسَّمْن. اهـ قال النووي "في شرح مسلم" نقل القاضي عياض عن رواية بعضهم فى مسلم وطئه بفتح الواو وكسر الطاء وبعدها همزة ... والوطئة بالهمز عند أهل اللغة: طعام يتخذ من التمر كالحيس. وقال في مادة وطأ: وفي حديث عبد اللَّه بن بُسْر (أتَيْناه بوَطيئة) هي طعامٌ يُؤخَذ من التَّمر كالحَيْس/هـ
وفي لسان العرب وطيئة ووطبة.
أبوالحارث

(1/75)

وليس عن أبيه كما في "تحفة الأشراف" بل يحيى ابن حماد يرويه عن شعبة كالجماعة عند مسلم كما في "تحفة الأشراف".
ثم وجدت سادساً وهو عفان بن مسلم عند أحمد (ج4ص188) .
وسابعاً عند الإمام أحمد (ص20) وهو روح بن عبادة فعلم بهذا شذوذ يحيى بن حماد في روايته التي ذكر فيها عن (أبيه) . والله أعلم. (1)
_________
(1) والحديث صحيحعند مسلم, كما تقدم في التخريج من حديث عبد الله بن بسر.

(1/76)


مسند بلال بن رباح رضي الله عنه، مسند ثوبان رضي الله عنه، مسند جابر بن سمرة رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند بلال بن رباح رضي الله عنه.
66- قال أبو عبد الله بن ماجه رحمه اله (ج1ص237) : حَدَّثَنَا عَمْرُو بْنُ رَافِعٍ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ مَعْمَرٍ عَنْ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ بِلَالٍ أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يُؤْذِنُهُ بِصَلَاةِ الْفَجْرِ فَقِيلَ هُوَ نَائِمٌ فَقَالَ الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ فَأُقِرَّتْ فِي تَأْذِينِ الْفَجْرِ فَثَبَتَ الْأَمْرُ عَلَى ذَلِكَ.
الحديث رجاله رجال الصحيح، إلا عمرو بن رافع وقد قال أبو حاتم: قل من كتبنا عنه أصدق لهجة وأصح حديثاً منه. اهـ من "تهذيب التهذيب" ... :::::
ولكن البوصيرى يقول في "الزوائد" (ج1ص32) : هذا إسناد رجاله ثقات، إلا أن فيه انقطاعاً: سعيد بن المسيب لم يسمع من بلال.

(1/77)

مسند ثوبان رضي الله عنه
67-قال الإمام الترمذي رحمه الله (ج7ص) 134: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا يَحْيَى بْنُ صَالِحٍ حَدَّثَنَا مُحَمَّدُ بْنُ الْمُهَاجِرِ عَنْ الْعَبَّاسِ عَنْ أَبِي سَلَّامٍ الْحَبَشِيِّ قَالَ: بَعَثَ إِلَيَّ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فَحُمِلْتُ عَلَى الْبَرِيدِ قَالَ فَلَمَّا دَخَلَ عَلَيْهِ قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ لَقَدْ شَقَّ عَلَى مَرْكَبِي الْبَرِيدُ فَقَالَ يَا أَبَا سَلَّامٍ مَا أَرَدْتُ أَنْ أَشُقَّ عَلَيْكَ وَلَكِنْ بَلَغَنِي عَنْكَ حَدِيثٌ تُحَدِّثُهُ عَنْ ثَوْبَانَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فِي الْحَوْضِ فَأَحْبَبْتُ أَنْ تُشَافِهَنِي بِهِ قَالَ أَبُو سَلَّامٍ حَدَّثَنِي ثَوْبَانُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ حَوْضِي مِنْ عَدَنَ إِلَى عَمَّانَ الْبَلْقَاءِ مَاؤُهُ أَشَدُّ بَيَاضًا مِنْ اللَّبَنِ وَأَحْلَى مِنْ الْعَسَلِ وَأَكَاوِيبُهُ عَدَدُ نُجُومِ السَّمَاءِ مَنْ شَرِبَ مِنْهُ شَرْبَةً لَمْ يَظْمَأْ بَعْدَهَا أَبَدًا أَوَّلُ النَّاسِ وُرُودًا عَلَيْهِ فُقَرَاءُ الْمُهَاجِرِينَ الشُّعْثُ رُءُوسًا الدُّنْسُ ثِيَابًا الَّذِينَ لَا يَنْكِحُونَ الْمُتَنَعِّمَاتِ وَلَا تُفْتَحُ لَهُمْ السُّدَدُ.
قَالَ عُمَرُ: لَكِنِّي نَكَحْتُ الْمُتَنَعِّمَاتِ وَفُتِحَ لِيَ السُّدَدُ وَنَكَحْتُ فَاطِمَةَ بِنْتَ عَبْدِ الْمَلِكِ لَا جَرَمَ أَنِّي لَا أَغْسِلُ رَأْسِي حَتَّى يَشْعَثَ وَلَا أَغْسِلُ ثَوْبِي الَّذِي يَلِي جَسَدِي حَتَّى يَتَّسِخَ

هَذَا حَدِيثٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ , وَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ عَنْ ثَوْبَانَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَأَبُو سَلَّامٍ الْحَبَشِيُّ اسْمُهُ مَمْطُورٌ وَهُوَ

(1/78)

شَامِيٌّ ثِقَةٌ.
هذا الحديث ظاهر سنده الحسن، ولكن ابن ماجه رواه (ج2ص1438) فقال حدثنا محمود بن خالد ثنا مروان بن محمد ثنا محمد بن مهاجر حدثنى العباس ابن سالم نبئت عن أبى سلام ... فذكره.
فعُلِمَ من هذا أن العباس لم يسمعه من أبى سلام، وأيضاً أبو سلام وهو ممطور الحبشي قال يحيى ابن معين وعلى بن المدينى: لم يسمع من ثوبان، وتوقف أبو حاتم كما في "جامع التحصيل".

68-قال الإمام أبو عبد الله بن ماجه رحمه الله (ج1ص101) :
حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ حَدَّثَنَا وَكِيعٌ عَنْ سُفْيَانَ عَنْ مَنْصُورٍ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ ثَوْبَانَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ اسْتَقِيمُوا وَلَنْ تُحْصُوا وَاعْلَمُوا أَنَّ خَيْرَ أَعْمَالِكُمْ الصَّلَاةَ وَلَا يُحَافِظُ عَلَى الْوُضُوءِ إِلَّا مُؤْمِنٌ.
الحديث إذا نظرت إلى سنده وجدتهم ثقات ولكنه منقطع، فالإمام أحمد يقول: إن سالماً لم يلق ثوبان، وأبو حاتم يقول لم يدرك ثوبان. اهـ من" جامع التحصيل"

(1/79)

مسند جابر بن سمرة رضي الله عنه
69- قال الإمام أبو عبد الله بن ماجه رحمه الله (ج1ص180) :
حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى حَدَّثَنَا يَحْيَى بْنُ يُوسُفَ الزِّمِّيُّ (ح) وحَدَّثَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ حَكِيمٍ حَدَّثَنَا سُلَيْمَانُ بْنُ عُبَيْدِ اللَّهِ الرَّقِّيُّ قَالَا حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ: سَأَلَ رَجُلٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أيُصَلِّي (1) فِي الثَّوْبِ الَّذِي يَأْتِي فِيهِ أَهْلَهُ قَالَ نَعَمْ إِلا أَنْ يَرَى فِيهِ شَيْئًا فَيَغْسِلَهُ.

هذا الحديث بسند محمد بن يحيى ظاهره أنه على شرط البخاري وأما سليمان بن عبد الله الرقي ففيه كلام ولكنه متابع كما ترى. ولكن الإمام أحمد رحمه الله يقول (ج5ص89) : هذا الحديث لا يرفع عن عبد الملك بن عمير.

70-قال الإمام الطحاوي رحمه الله في "مشكل الآثار" (ج1ص90) :
حدثنا أبو أمية، حدثنا علي بن بحر القطان، حدثنا هشام بن يوسف، عن معمر، عن عبد الملك بن عمير، عن جابر بن سمرة، قال: رأى رجل من أصحاب النبي عليه السلام في النوم قوما من اليهود فأعجبته هيئتهم فقال: إنكم قوم لولا أنكم تقولون: عزير ابن الله قال: وأنتم قوم لولا أنكم تقولون: ما
_________
(1) زيادة همزة من "مصباح الزجاجة"والسياق يقتضيها. وفي "مسند أحمد" (أُصلي في ثوبي الذي آتى فيه أهلي) .

(1/80)

شاء الله وشاء محمد ثم إنه رأى قوما من النصارى فأعجبته هيئتهم فقال: إنكم قوم لولا أنكم تقولون: المسيح ابن الله قال: وإنكم قوم لولا أنكم تقولون: ما شاء الله وشاء محمد فلما أصبح قص ذلك على رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: " قد كنت أسمعها منكم فتؤذيني فلا تقولوا: ما شاء الله وشاء محمد، ولكن قولوا: ما شاء الله، ثم شاء محمد) .

هذا الحديث ظاهره الصحة ولكنه قد شذَّ فيه معمر، لأنه قد خالفه شعبة عند الدارمي (ج2ص259) وأبو عوانة عند ابن ماجه (ج1ص685) وحماد بن سلمة عند الإمام أحمد (ج5ص32) كل هؤلاء الثلاثة يروونه عن عبد الملك، عن ربعي، عن الطفيل بن سخبرة، فعلم أن حديث معمر عن عبد الملك عن جابر بن سمرة شاذ. والله أعلم.

(1/81)


مسند جابر رضي الله عنه، مسند جبير بن مطعم رضى الله عنه، مسند جرير بن عبد الله البجلي رضى الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند جابر رضي الله عنه
71-قال الإمام أبو عبد الله الحاكم رحمه الله (ج2ص317) :
حدثنا علي بن حمشاذ العدل، ثنا بشر بن موسى، ثنا عبد الله بن الزبير الحميدي، ثنا سفيان، ثنا عمرو بن دينار، قال: قلت لجابر بن عبد الله إنهم يزعمون أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ " نهى عن لحوم الحمر الأهلية يوم خيبر "
قال: قد كان يقول ذلك الحكم بن عمرو، عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، ولكن أبى ذلك البحر يعني ابن عباس رضي الله عنهما، وقرأ (قل لا أجد فيما أوحي إلي محرما) الآية. وقد كان أهل الجاهلية يتركون أشياء تقذرا فأنزل الله عز وجل في كتابه وبين حلاله وحرامه، فما أحل فهو حلال، وما حرم فهو حرام، وما سكت عنه، فهو عفو، ثم تلا هذه الآية (قل لا أجد في ما أوحي إلي محرما على طاعم يطعمه إلا أن يكون ميتة أو دما مسفوحا أو لحم خنزير) هذا حديث صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة.

الحديث بهذا الحوار من حديث جابر بن عبد الله وهم وإنما هو جابر بن زيد بن الشعثاء كما في صحيح البخاري (ج9ص654) من حديث سُفْيَانُ قَالَ عَمْرٌو قُلْتُ لِجَابِرِ بْنِ زَيْدٍ: يَزْعُمُونَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نَهَى عَنْ حُمُرِ الْأَهْلِيَّةِ, فَقَالَ:

(1/82)

قَدْ كَانَ يَقُولُ ذَاكَ الْحَكَمُ بْنُ عَمْرٍو الْغِفَارِيُّ عِنْدَنَا بِالْبَصْرَةِ , وَلَكِنْ أَبَى ذَاكَ الْبَحْرُ ابْنُ عَبَّاسٍ وَقَرَأَ {قُلْ لَا أَجِدُ فِيمَا أُوحِيَ إِلَيَّ مُحَرَّمًا} .
ورواه الحميدي في المسند (ج2ص379) مثل رواية البخاري.
ورواه أبو داود (ج10ص285) فقال: حَدَّثَنَا إِبْرَاهِيمُ بْنُ حَسَنٍ الْمِصِّيصِيُّ حَدَّثَنَا حَجَّاجٌ عَنْ ابْنِ جُرَيْجٍ أَخْبَرَنِي عَمْرُو بْنُ دِينَارٍ أَخْبَرَنِي رَجُلٌ عَنْ جَابِرِ بَنِ عَبْدِ اللَّهِ قَالَ: نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَوْمَ خَيْبَرَ عَنْ أَنْ نَأْكُلَ لُحُومَ الْحُمُرِ وَأَمَرَنَا أَنْ نَأْكُلَ لُحُومَ الْخَيْلِ.
قَالَ عَمْرٌو: فَأَخْبَرْتُ هَذَا الْخَبَرَ أَبَا الشَّعْثَاءِ فَقَالَ قَدْ كَانَ الْحَكَمُ الْغِفَارِيُّ فِينَا يَقُولُ هَذَا وَأَبَى ذَلِكَ الْبَحْرُ يُرِيدُ ابْنَ عَبَّاسٍ.
ففصلت رواية أبي داود حديث عمرو بن رجل وحديث أبي الشعثاء عن الحكم ابن عمرو الغفاري وقول ابن عباس. والرجل المبهم في رواية أبي داود وهو محمد بن علي بن الحسين كما رواه البخاري (ج9ص648) قال رحمه الله: - حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمْ قَالَ: نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَوْمَ خَيْبَرَ عَنْ لُحُومِ الْحُمُرِ وَرَخَّصَ فِي لُحُومِ الْخَيْلِ.
فإن قلت من الواهم في رواية الحاكم؟ قلت الراجح عندي أنه الحاكم , فإنه كثير الأوهام حتى إني لا اعتمد على ما خالف وأتوقف فيما تفرد به، ولم يُخالف لكثرة أوهامه.

72- قال الإمام أبو يعلى رحمه الله (ج3ص444) : حدثنا أبو خيثمة، حدثنا محمد بن خازم، حدثنا داود بن أبي هند، عن أبي نضرة، عن جابر بن عبد الله قال: خرج رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ على أصحابه ذات ليلة، وهم ينتظرون العشاء، فقال: " صلى الناس ورقدوا وأنتم تنتظرونها، أما إنكم في صلاة ما انتظرتموها "، ثم قال: " لولا ضعف الضعيف وكبر الكبير لأخرت هذه الصلاة إلى شطر

(1/83)

الليل ".

وأخرجه أبو بكر بن أبو شيبة (ج1ص402) من طريق أبي معاوية به.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح ولكن ابن أبي حاتم يذكر في "العلل" (ج1ص186) عن أبي زرعة أنه قال: هذا حديث وهم فيه أبو معاوية، قلت: لم يبين الصحيح ما هو؟ والذي عندي أن الصحيح ما رواه وهيب وخالد الواسطي عن داود عن أبي نضرة عن أبي سعيد عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
وقال الدارقطني في "العلل" (ج11ص327) عندما سئل عن حديث أبي نضرة عن أبي سعيد: أخر رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ صلاة العشاء حتى مضى نحو من شطر الليل ثم خرج فصلى بنا ثم خرج فصلى بنا ثم قال: " ليس أحدا إلا صلى ونام غيركم، وإنكم لن تزالوا في صلاة ما انتظرتموها، لولا ضعف الضعيف لأخرتها ".
فقال: يرويه داود بن أبي هند، واختلف عنه، فرواه هشيم وخالد وابن أبي عدي وبشر بن المفضل وعلي بن مسهر وعبد الوارث وإبراهيم بن طهمان ويحيى بن زكريا ابن أبي زائدة ومحمد بن سعيد الأموي أخو يحيى - وهم أربعة إخوة: عبيد ومحمد ويحيى وعبد الله كلهم ثقات - عن داود عن أبي نضرة عن أبي سعيد. اهـ
وقال البيهقي في "السنن الكبرى " (ج1ص451) : حديث أبي سعيد من حديث علي بن عاصم عن داود عن أبي نضرة عن أبي سعيد قال: أخر رسول الله....فذكر الحديث، ثم قال البيهقي: وكذلك رواه بشر بن المفضل وابن أبي عدي وعبد الوارث وغيرهم عن داود ورواه أبو معاوية عن داود فقال عن جابر بدل أبي سعيد. اهـ

73-قال الإمام النسائي رحمه الله (ج4ص85) : أَخْبَرَنَا الْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنَا زَيْدُ بْنُ عَلِيٍّ وَهُوَ أَبُو أُسَامَةَ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ بُرْقَانَ عَنْ حَبِيبِ بْنِ أَبِي مَرْزُوقٍ عَنْ عَطَاءٍ عَنْ جَابِرٍ
أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ صَلَّى عَلَى قَبْرِ

(1/84)

امْرَأَةٍ بَعْدَ مَا دُفِنَتْ.

إذا نظرت إلى هذا السند وجدتهم ثقات وأيضا إذا نظرت إلى ترجمة حبيب بن أبي مرزوق وجدتهم يذكرون في مشايخه عطاء بن أبي رباح لكن الحافظ المزي يقول بعدما ذكر هذا السند: هكذا رواه أبو بكر بن السني عن النسائي وقال ابنه أبو موسى عبد الكريم وأبو الحسن بن حيويه والحسن بن الأخضر السيوطي وأبو القاسم الطبراني عن النسائي بإسناده عن حبيب بن أبي مرزوق عن ابن جريج عن عطاء وكذلك رواه أبو عروبة الحراني عن المغيرة بن عبد الرحمن وكذلك رواه محمد بن أبي أسامة الرقي عن أبيه به. اهـ
فعلم أن هذا الحديث منقطع بهذا السند، والله أعلم.

74-قال الإمام أحمد رحمه الله ((ج3ص364) : حَدَّثَنَا عَفَّانُ حَدَّثَنَا أَبُو عَوَانَةَ حَدَّثَنَا أَبُو بِشْرٍ عَنْ سُلَيْمَانَ بْنِ قَيْسٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَاتَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مُحَارِبَ خَصَفَةَ بِنَخْلٍ فَرَأَوْا مِنْ الْمُسْلِمِينَ غِرَّةً فَجَاءَ رَجُلٌ مِنْهُمْ يُقَالُ لَهُ غَوْرَثُ بْنُ الْحَارِثِ حَتَّى قَامَ عَلَى رَأْسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بِالسَّيْفِ فَقَالَ مَنْ يَمْنَعُكَ مِنِّي قَالَ اللَّهُ عَزَّ وَجَلَّ فَسَقَطَ السَّيْفُ مِنْ يَدِهِ فَأَخَذَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَقَالَ مَنْ يَمْنَعُكَ مِنِّي قَالَ كُنْ كَخَيْرِ آخِذٍ قَالَ أَتَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ قَالَ لَا وَلَكِنِّي أُعَاهِدُكَ أَنْ لَا أُقَاتِلَكَ وَلَا أَكُونَ مَعَ قَوْمٍ يُقَاتِلُونَكَ فَخَلَّى سَبِيلَهُ قَالَ فَذَهَبَ إِلَى أَصْحَابِهِ قَالَ قَدْ جِئْتُكُمْ مِنْ عِنْدِ خَيْرِ النَّاسِ فَلَمَّا كَانَ الظُّهْرُ أَوْ الْعَصْرُ صَلَّى بِهِمْ صَلَاةَ الْخَوْفِ فَكَانَ النَّاسُ طَائِفَتَيْنِ طَائِفَةً بِإِزَاءِ عَدُوِّهِمْ وَطَائِفَةً صَلَّوْا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَصَلَّى بِالطَّائِفَةِ الَّذِينَ كَانُوا مَعَهُ رَكْعَتَيْنِ ثُمَّ انْصَرَفُوا فَكَانُوا مَكَانَ أُولَئِكَ الَّذِينَ كَانُوا بِإِزَاءِ عَدُوِّهِمْ وَجَاءَ أُولَئِكَ فَصَلَّى بِهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ رَكْعَتَيْنِ فَكَانَ لِلْقَوْمِ رَكْعَتَانِ رَكْعَتَانِ وَلِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَرْبَعُ رَكَعَاتٍ.

(1/85)

وقال رحمه الله ص (390) : ثنا سريج ثنا أبو عوانة عن أبي بشر عن سليمان بن قيس به.
أنت إذا نظرت في سند هذا الحديث وجدتهم ثقات رجال الصحيح إلا سليمان بن قيس وقد وثقه أبو زرعة والنسائي. كما في "تهذيب التهذيب".
ولكن أبا بشر وهو جعفر بن أبي وحشية لم يسمع من سليمان بن قيس كما في" تهذيب التهذيب "عن البخاري وابن حبان.
والحديث صحيح عن جابر من طرق أخرى، رواه مسلم (ج1ص576) من حديث أبي سلمة بن عبد الرحمن عن جابر بنحوه. بل هو متفق عليه من حديث جابر.

75- قال الإمام أبو عبد الله الحاكم رحمه الله (ج2ص473) :
حدثنا أبو الحسن أحمد بن محمد بن إسماعيل بن مهران، ثنا أبي، ثنا هشام بن عمار، وأبو مسلم عبد الرحمن بن واقد الحراني قالا: ثنا الوليد بن مسلم، ثنا زهير بن محمد، عن محمد بن المنكدر، عن جابر بن عبد الله رضي الله عنهما، قال: لما قرأ رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ سورة الرحمن على أصحابه حتى فرغ قال: " ما لي أراكم سكوتا للجن كانوا أحسن منكم ردا، ما قرأت عليهم من مرة، (فبأي آلاء ربكما تكذبان) إلا قالوا: ولا بشيء من نعمتك ربنا نكذب فلك الحمد "
" صحيح على شرط الشيخين ولم يخرجاه وسكت عليه الذهبي.
قال أبو عبد الرحمن: الحديث ذكره الحافظ الذهبي في "الميزان" في ترجمة زهير بن محمد التميمي من مناكيره ثم قال الإمام الذهبي رحمه الله: تفرد به هشام بن عمار عن الوليد قال ابن عدي: سرقه جماعة فحدثوا به عن الوليد منهم سليمان بن أحمد الواسطي وعلي بن جميل الرقي وعمرو بن مالك البصري وبركة بن محمد الحلبي. اهـ
وذكر الذهبي قبل هذا في ترجمة زهير بن محمد: قال الترمذي في "العلل": سألت

(1/86)

البخاري عن حديث زهير هذا فقال: أنا أتَّقي هذا الشيخ كأن حديثه موضوع، وليس هذا عندي زهير بن محمد. قال وكان أحمد بن حنبل يضعف هذا الشيخ ويقول: ينبغي أن يكون قلب اسمه أهل الشام". اهـ
وقال الإمام الترمذي بعد ذكره هذا الحديث (ج4ص192مع "تحفة الأحوذي" طبعة هندية) : غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ الْوَلِيدِ بْنِ مُسْلِمٍ عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ قَالَ ابْنُ حَنْبَلٍ كَأَنَّ زُهَيْرَ بْنَ مُحَمَّدٍ الَّذِي وَقَعَ بِالشَّامِ لَيْسَ هُوَ الَّذِي يُرْوَى عَنْهُ بِالْعِرَاقِ كَأَنَّهُ رَجُلٌ آخَرُ قَلَبُوا اسْمَهُ يَعْنِي لِمَا يَرْوُونَ عَنْهُ مِنْ الْمَنَاكِيرِ. وسَمِعْت مُحَمَّدَ بْنَ إِسْمَاعِيلَ الْبُخَارِيَّ يَقُولُ: أَهْلُ الشَّامِ يَرْوُونَ عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ مَنَاكِيرَ وَأَهْلُ الْعِرَاقِ يَرْوُونَ عَنْهُ أَحَادِيثَ مُقَارِبَةً. اهـ

76-قال أبو داود رحمه الله (ج1ص327) : حَدَّثَنَا مُوسَى بْنُ سَهْلٍ أَبُو عِمْرَانَ الرَّمْلِيُّ حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ قَالَ: كَانَ آخِرَ الْأَمْرَيْنِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ تَرْكُ الْوُضُوءِ مِمَّا غَيَّرَتْ النَّارُ.
قَالَ أَبُو دَاوُدَ هَذَا اخْتِصَارٌ مِنَ الْحَدِيثِ الأَوَّلِ.
الحديث ظاهر سنده الصحة، لكن الحافظ ابن حجر رحمه الله قال في "التلخيص الحبير" (ج1ص116) : وَقَالَ أَبُو دَاوُد: هَذَا اخْتِصَارٌ مِنْ حَدِيثِ: قَرَّبْتُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ خُبْزًا وَلَحْمًا فَأَكَلَ، ثُمَّ دَعَا بِوَضُوءٍ فَتَوَضَّأَ قَبْلَ الظُّهْرِ، ثُمَّ دَعَا بِفَضْلِ طَعَامِهِ فَأَكَلَ، ثُمَّ قَامَ إلَى الصَّلَاةِ وَلَمْ يَتَوَضَّأْ.
وَقَالَ ابْنُ أَبِي حَاتِمٍ فِي "الْعِلَلِ" عَنْ أَبِيهِ نَحْوَهُ؛ وَزَادَ: وَيُمْكِنُ أَنْ يَكُونَ شُعَيْبٌ حَدَّثَ بِهِ مَنْ حَفِظَهُ، فَوَهِمَ فِيهِ، وَقَالَ ابْنُ حِبَّانَ: نَحْوًا مِمَّا قَالَهُ أَبُو دَاوُد، وَلَهُ عِلَّةٌ أُخْرَى: قَالَ الشَّافِعِيُّ فِي "سُنَنِ حَرْمَلَةَ": لَمْ يَسْمَعْ ابْنُ الْمُنْكَدِرِ هَذَا الْحَدِيثَ مِنْ جَابِرٍ، إنَّمَا سَمِعَهُ مِنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ. /هـ المراد من "التلخيص"

(1/87)

77-قال الإمام أحمد رحمه الله (ج3ص294) : حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَنْبَأَنَا مَعْمَرٌ عَنْ مَنْصُورٍ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِذَا سَجَدَ جَافَى حَتَّى يُرَى بَيَاضُ إِبْطَيْهِ.
إذا نظرت في هذا السند قلت: صحيح على شرط الشيخين ولكن الحافظ ابن رجب رحمه الله يقول في "شرح علل الترمذي" (ج2ص538) : ومعمر في منصور كأنه ليس بالقوي، فإن معمراً روى عن منصور عن سالم بن أبي الجعد عن جابر: أن النبي صلى الله عليه وعلى آله وسلم. كان إذا سجد جافى)) ، ورواه سفيان عن منصور عن إبراهيم مرسلاً.
والصحيح عند أحمد وابن معين قول سفيان في هذا، وحديث معمر عندهما خطأ.

78-قال الإمام مالك رحمه الله في الموطأ (ج2ص101) :
عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ أَنَّهُ قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فِي غَزْوَةِ بَنِي أَنْمَارٍ قَالَ جَابِرٌ فَبَيْنَا أَنَا نَازِلٌ تَحْتَ شَجَرَةٍ إِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَقْبَلَ فَقُلْتُ يَا رَسُولَ اللَّهِ هَلُمَّ إِلَى الظِّلِّ قَالَ فَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَقُمْتُ إِلَى غِرَارَةٍ لَنَا فَالْتَمَسْتُ فِيهَا شَيْئًا فَوَجَدْتُ فِيهَا جِرْوَ قِثَّاءٍ فَكَسَرْتُهُ ثُمَّ قَرَّبْتُهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَقَالَ مِنْ أَيْنَ لَكُمْ هَذَا قَالَ فَقُلْتُ خَرَجْنَا بِهِ يَا رَسُولَ اللَّهِ مِنْ الْمَدِينَةِ قَالَ جَابِرٌ وَعِنْدَنَا صَاحِبٌ لَنَا نُجَهِّزُهُ يَذْهَبُ يَرْعَى ظَهْرَنَا قَالَ فَجَهَّزْتُهُ ثُمَّ أَدْبَرَ يَذْهَبُ فِي الظَّهْرِ وَعَلَيْهِ بُرْدَانِ لَهُ قَدْ خَلَقَا قَالَ فَنَظَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِلَيْهِ فَقَالَ أَمَا لَهُ ثَوْبَانِ غَيْرُ هَذَيْنِ فَقُلْتُ بَلَى يَا رَسُولَ اللَّهِ لَهُ ثَوْبَانِ فِي الْعَيْبَةِ كَسَوْتُهُ إِيَّاهُمَا قَالَ فَادْعُهُ فَمُرْهُ فَلْيَلْبَسْهُمَا قَالَ فَدَعَوْتُهُ فَلَبِسَهُمَا ثُمَّ وَلَّى يَذْهَبُ قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مَا لَهُ ضَرَبَ اللَّهُ عُنُقَهُ أَلَيْسَ هَذَا خَيْرًا لَهُ قَالَ فَسَمِعَهُ الرَّجُلُ فَقَالَ يَا رَسُولَ اللَّهِ فِي سَبِيلِ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فِي سَبِيلِ اللَّهِ قَالَ فَقُتِلَ الرَّجُلُ فِي سَبِيلِ اللَّهِ.

(1/88)

هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح ولكن في"تهذيب التهذيب" في ترجمة زيد بن أسلم: قال الدوري: عن ابن معين لم يسمع من جابر.

79-قال الإمام أحمد رحمه الله (ج3ص357) : حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ عَنْ سَعِيدٍ عَنْ قَتَادَةَ عَنْ سُلَيْمَانَ الْيَشْكُرِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَنَّهُ قَالَ مَنْ كَانَ لَهُ شَرِيكٌ فِي حَائِطٍ فَلَا يَبِعْهُ حَتَّى يَعْرِضَهُ عَلَيْه.
الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح إلا سليمان وهو ابن قيس اليشكري وقد وثقه أبو زرعة والنسائي لكن رواه الترمذي (ج4ص540) فقال: حدثنا علي بن خشرم حدثنا عيسى بن يونس عن سعيد به
ثم قال: هذا حديث ليس إسنادة بمتصل وسمعت محمدا يقول سليمان اليشكري يقال إنه مات في حياة جابر بن عبد الله قال ولم يسمع منه قتادة ولا أبو بشر قال محمد ولا نعرف لأحد منهم سماعا من سليمان اليشكري إلا أن يكون عمرو بن دينار فلعله سمع منه في حياة جابر بن عبد الله قال وإنما يحدث قتادة عن صحيفة سليمان اليشكري وكان له كتاب عن جابر بن عبد الله. إلى آخر كلام الترمذي رحمه الله.

80-قال الإمام النسائي رحمه الله في "عمل اليوم والليلة" (ص529) :
أخبرنا أحمد بن سليمان قال حدثنا يزيد قال أخبرنا هشام عن الحسن عن جابر بن عبد الله قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ عليكم بالدلجة فإن الأرض تطوى بالليل فإذا تغولت لكم الغيلان فنادوا بالأذان.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح إلا شيخ النسائي أحمد بن سليمان وقد قال النسائي إنه ثقة مأمون صاحب حديث. وقال ابن أبي حاتم كتب إلي ببعض حديثه وهو ثقة صدوق.
أما يزيد فهو ابن هارون وهشام فهو ابن حسان والحسن هو ابن أبي الحسن

(1/89)

البصري. ولكن في "تهذيب التهذيب": قال أبو زرعة لم يلق جابرا. وقال ابن أبي حاتم: سألت أبي: سمع الحسن من جابر؟ قال ما أرى. ولكن هشام بن حسان يقول عن الحسن: ثنا جابر وأنا أنكر هذا إنما الحسن عن جابر كتاب مع إنه أدرك جابراً. اهـ.
وهشام بن حسان مضعف في الحسن ففي "تهذيب التهذيب": قال أبو بكر بن أبي شيبة عن ابن علية: ما كنا نعد هشام بن حسان في الحسن شيئا. وفيه: وقال أبو داود: غنما تكلموا في حديثه عن الحسن وعطاء، لأنه كان يرسل وكانوا يرون أنه أخذ كتب حوشب.

81-قال الإمام محمد بن يزيد الشهير بابن ماجه رحمه الله (ج1ص292) :
حَدَّثَنَا مُحَمَّدُ بْنُ زِيَادٍ حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ (ح) وحَدَّثَنَا يَحْيَى بْنُ حَكِيمٍ حَدَّثَنَا مُحَمَّدُ بْنُ بَكْرٍ قَالا حَدَّثَنَا أَيْمَنُ بْنُ نَابِلٍ حَدَّثَنَا أَبُو الزُّبَيْرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يُعَلِّمُنَا التَّشَهُّدَ كَمَا يُعَلِّمُنَا السُّورَةَ مِنْ الْقُرْآنِ بِاسْمِ اللَّهِ وَبِاللَّهِ التَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ لِلَّهِ السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ أَسْأَلُ اللَّهَ الْجَنَّةَ وَأَعُوذُ بِاللَّهِ مِنْ النَّارِ.

هذا الحديث ظاهر سنده أنه حسن وإن كان ابن الزبير مدلساً ولم يصرح بالتحديث فليس تضعيف الحديث من أجله ففي طتهذيب التهذيب" في ترجمة لأيمن بن نابل بعد أن ذكر من وثقه، وقال الدارقطنى: ليس بالقوى خالف الناس ولو لم يكن إلا حديث التشهد.
وقال الحافظ: قلت زاد في أول الحديث الذي رواه عن أبى الزبير عن طاوس عن ابن عباس في التشهد: (بسم الله وبالله) وقد رواه الليث وعمرو بن الحارث وغيرهما عن أبى الزبير بدون هذا قال النسائي بعد تخريجه: لا نعلم أحدا تابع أيمن على هذا وهو

(1/90)

خطأ وقال الترمذي حديث أيمن غير محفوظ. /هـ المراد من "تهذيب التهذيب".
أقول: الذي يظهر لي أن في كلام الحافظ ههنا تخليطاً، فإن الحديث الذي فيه زيادة (بسم الله وبالله) ليس من حديث أبى الزبير عن طاوس عن ابن عباس ولكن من حديث أيمن عن أبى الزبير عن جابر كما في "التلخيص الحبير" وفى كتاب "التمييز" لمسلم.
قال الحافظ في "التلخيص الحبير" بعد ذكره الحديث حديث جابر:
كذا روى النسائي وابن ماجه والترمذي في "العلل" والحاكم ورجاله ثقات إلا أن أيمن بن نابل راويه عن أبي الزبير أخطأ في إسناده وخالفه الليث وهو من أوثق الناس في أبي الزبير فقال عن أبي الزبير عن طاوس وسعيد بن جبير عن ابن عباس قال حمزة الكناني قوله: عن جابر خطأ ولا أعلم أحداً قال في التشهد بسم الله وبالله إلا أيمن، وقال الدارقطني: ليس بالقوي خالف الناس ولو لم يكن إلا حديث التشهد وقال يعقوب بن شيبة فيه ضعف
وقال الترمذي: سألت البخاري عنه فقال خطأ وقال الترمذي وهو غير محفوظ.
وقال النسائي لا نعلم أحداً تابعه، وهو لا بأس به لكن الحديث خطأ. اهـ المراد من "تلخيص الحبير".

82- قال الإمام أحمد رحمه الله (ج3ص381) : حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ حَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ عَن قَتَادَةَ عَن سليمان بن قيس اليشكرى عن جابر بن عبد الله الأنصاري: أَنَّ رسول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ مَنْ أَحَاطَ حَائِطًا عَلَى أَرْضٍ فَهِيَ لَهُ.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح إلا سليمان بن قيس وهو اليشكري وقد وثقه أبو زرعة والنسائي كما في "تهذيب التهذيب".
ولكن قتادة لم يسمع من سليمان بن قيس اليشكري، كما في "تهذيب التهذيب" عن البخاري.

83-قال الإمام أحمد رحمه الله (ج3ص353) : حَدَّثَنَا عَفَّانُ حَدَّثَنَا

(1/91)

أَبُو عَوَانَةَ حَدَّثَنَا أَبُو بِشْرٍ جَعْفَرُ بْنُ أَبِي وَحْشِيَّةَ عَنْ سُلَيْمَانَ بْنِ قَيْسٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: دَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَبَا طَيْبَةَ فَحَجَمَهُ قَالَ فَسَأَلَهُ كَمْ ضَرِيبَتُكَ قَالَ ثَلَاثَةُ آصُعٍ قَالَ فَوَضَعَ عَنْهُ صَاعًا.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح إلا سليمان بن قيس وهو اليشكري وقد وثقه أبو زرعة والنسائي كما في "تهذيب التهذيب".
ولكن أبا بشر لم يسمع من سليمان بن قيس، بل قال ابن حبان: لم يره.

84-قال الإمام أحمد رحمه الله ((ج3ص332) :
حَدَّثَنَا عَفَّانُ حَدَّثَنَا أَبُو عَوَانَةَ حَدَّثَنَا أَبُو بِشْرٍ عَنْ سُلَيْمَانَ بْنِ قَيْسٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: نَحَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَوْمَ الْحُدَيْبِيَةِ سَبْعِينَ بَدَنَةً الْبَدَنَةُ عَنْ سَبْعَةٍ.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح إلا سليمان بن قيس وهو اليشكري وقد وثقه أبو زرعة والنسائي كما في "تهذيب التهذيب".
ولكن أبا بشر لم يسمع من سليمان بن قيس، بل قال ابن حبان: لم يره كما في: تهذيب التهذيب"

85-قال الإمام أحمد رحمه الله (ج3ص332) :
حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ أَبِي بِشْرٍ عَنْ سُلَيْمَانَ بْنِ قَيْسٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ الْمَدِينَةُ يَتْرُكُهَا أَهْلُهَا وَهِيَ مُرْطِبَةٌ قَالُوا فَمَنْ يَأْكُلُهَا يَا رَسُولَ اللَّهِ قَالَ: (السِّبَاعُ وَالْعَائِفُ) .

قَالَ أَبُو عَوَانَةَ: فَحُدِّثْتُ أَنَّ أَبَا بِشْرٍ قَالَ كَانَ فِي كِتَابِ سُلَيْمَانَ بْنِ قَيْسٍ.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح إلا سليمان بن قيس وهو اليشكري وقد وثقه أبو زرعة والنسائي كما في "تهذيب التهذيب".
ولكن في "تهذيب التهذيب" قال البخاري: يقال إنه مات في حياة جابر ولم يسمع منه قتادة ولا أبو بشر ولا نعرف لأحد سماعاً إلا أن يكون عمرو بن دينار

(1/92)

سمع منه في حياة جابر.
وفي "تهذيب التهذيب" أيضا: أن ابن حبان قال: لم يروه أبو بشر.
والحديث متفق عليه من حديث أبي هريرة.

86- قال الإمام أحمد رحمه الله (ج3ص292) :
حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ أَخْبَرَنَا أَبُو عَوَانَةَ عَنْ أَبِي بِشْرٍ عَنْ سُلَيْمَانَ بْنِ قَيْسٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: بَايَعْنَا نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَوْمَ الْحُدَيْبِيَةِ عَلَى أَلَا نَفِرَّ.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح إلا سليمان بن قيس وهو اليشكري وقد وثقه أبو زرعة والنسائي كما في "تهذيب التهذيب".
ولكن في "تهذيب التهذيب" قال البخاري: يقال إنه مات في حياة جابر ولم يسمع منه قتادة ولا أبو بشر ولا نعرف لأحد سماعاً إلا أن يكون عمرو بن دينار سمع منه في حياة جابر.
وفي "تهذيب التهذيب" أيضا: أن ابن حبان قال: لم يروه أبو بشر.

87-قال الإمام أبو بكر الآجري رحمه الله في "الشريعة" ص (200) : حدثنا أبو القاسم عبد الله بن محمد بن عبد العزيز البغوي قال: حدثنا داود ابن رشيد قال حدثنا يحيى ابن زكريا عن موسى بن عقبة عن أبي الزبير وعن جعفر بن محمد عن أبيه: عن جابر بن عبد اللهط أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال لأبي بكر يا أبا بكر إن الله لو لم يشأ لان يعصى ما خلق إبليس.
هو في جزء "بيبي "ص76 بهذا السند.
الحديث إذا نظرت إلى سنده وجدتهم ثقات، هذا بناء على أن يحيى بن زكريا هو ابن أبي زائدة كما يتوهم الباحث.

(1/93)

ولكن ابن الجوزي ذكر هذا الحديث في "الموضوعات" (ج1ص273) وذكر أن في سنده يحيى ابن أبي زكريا واتهمه به.
وذكر الحافظ ابن كثير في تفسيره (ج1ص538) إن شيخ الإسلام أبا العباس ابن تيمية قال: هذا حديث موضوع مختلق باتفاق أهل المعرفة.
وقال ابن قتيبة في"تأويل مختلف الحديث ص (236) : الحديث ضعيف عند أهل الحديث.
وقال الحافظ الذهبي في "ميزان الاعتدال": (يحيى بن زكريا) صوابه (يحيى أبو زكريا) ، ثم ذكر الحديث وقال: إنه باطل. إلى أن قال الحافظ الذهبي: وبقيت مدة أظن أن يحيى هو ابن أبي زائدة وأن الحديث أدخل على بيبي في" جزئها "ثم إذا به في الأمل من حديث ابن أخي ميمي البغدادي عن البغوي أيضا والبغوي فصاحب حديث وفهم وصدق، وشيخه فثقة فتعين أن الحمل في هذا الحديث على يحيى ابن زكريا هذا المجهول التالف ثم ذكر له الحافظ الذهبي طريقا أخرى فيها يحيى ابن سابق وقال: وهو واه وسيأتي. اهـ
وأعلم أن الحديث جاء من طريق عبد الله بن عمر. ومن حديث عبد الله ابن عمرو ولا يصح منها شئ. والحمد لله.

88-قال الإمام أبو داود رحمه الله (ج10 ص348) :
حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا عَقِيلُ بْنُ مَعْقِلٍ قَالَ سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ يُحَدِّثُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ عَنْ النُّشْرَةِ فَقَالَ هُوَ مِنْ عَمَلِ الشَّيْطَانِ.

إذا نظرت إلى رجال هذا الحديث وجدتهم رجال الصحيح إلا عقيل بن معقل وقد وثقه ابن معين ولكن العلائي في جامع التحصيل يقول في ترجمة وهب: قال ابن معين: لم يلق جابر بن عبد الله إنما هو كتاب وقال في موضع آخر هو صحيفة ليست

(1/94)

بشيء.

89-قال الإمام أبو داود رحمه الله: حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ أَخْبَرَنَا هِشَامٌ عَنْ الْحَسَنِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نَحْوَ هَذَا قَالَ بَعْدَ قَوْلِهِ حَقَّهَا وَلَا تَعْدُوا الْمَنَازِلَ.
وقال الإمام أبو عبد الله بن ماجه رحمه الله (ج2ص1240) :
حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ أَنْبَأَنَا هِشَامٌ عَنْ الْحَسَنِ عَنْ جَابِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ لَا تَنْزِلُوا عَلَى جَوَادِّ الطَّرِيقِ وَلَا تَقْضُوا عَلَيْهَا الْحَاجَاتِ.
هذا الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح ولكنه منقطع قال ابن أبى حاتم كما في "جامع التحصيل" سألت أبى سمع الحسن من جابر؟ قال ما أرى ولكن هشام بن حسان يقول عن الحسن حدثنا جابر وأنا أنكر هذا إنما الحسن عن جابر كتاب مع أنه أدرك جابراً. اهـ
ورواية هشام بن حسان عن الحسن ضعيفة ففي "تهذيب التهذيب" قال أبو داود إنما تكلموا في حديثه عن الحسن عن عطاء لأنه كان يرسل وكانوا يرون أنه أخذ كتب حوشب. اهـ

90- قال الإمام أبو بكر بن أبى شيبة في "كتاب الإيمان" ص (14) :
حدثنا حسين بن علي عن زائدة عن الحسن عن جابر بن عبد الله أنه

(1/95)

قال: قيل: يا رسول الله؟ أي الأعمال أفضل، قال: " الصبر والسماحة، قيل: أي المؤمنين أكمل إيمانا قال: أحسنهم خلقاً)
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح فزائدة هو ابن قدامة وهشام هو ابن حسان والحسن هو الحسن بن أبي الحسن البصري ولكن رواية هشام عن الحسن ضعيفة. ففي "تهذيب التهذيب ": وقال أبو بكر بن أبي شيبة عن ابن عليه: ما كنا نعد هشام بن حسان في الحسن شيئا وذكر نحو هذا عن ابن المديني وأبي داود.
والحسن لم يسمع من جابر بن عبد الله كما في "تهذيب التهذيب" عن ابن المديني وأبي حاتم.

91-قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1079) : -
حَدَّثَنَا أَبُو إِسْحَقَ الْهَرَوِيُّ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ حَاتِمٍ حَدَّثَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ سُلَيْمَانَ الْيَشْكُرِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ لَمْ يُحَرِّمْ الضَّبَّ وَلَكِنْ قَذِرَهُ وَإِنَّهُ لَطَعَامُ عَامَّةِ الرِّعَاءِ وَإِنَّ اللَّهَ عَزَّ وَجَلَّ لَيَنْفَعُ بِهِ غَيْرَ وَاحِدٍ وَلَوْ كَانَ عِنْدِي لَأَكَلْتُهُ.
حَدَّثَنَا أَبُو سَلَمَةَ يَحْيَى بْنُ خَلَفٍ حَدَّثَنَا عَبْدُ الْأَعْلَى حَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ سُلَيْمَانَ عَنْ جَابِرٍ عَنْ عُمَرَ بْنِ الْخَطَّابِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نَحْوَهُ.

ظاهر سند الحديث أنه صحيح ولكن في" تهذيب التهذيب" عن البخاري أن قتادة لم يسمع من سليمان بن قيس اليشكري. وكذا قال يحيى ابن معين كما في "تهذيب التهذيب "أيضا وكذا قال البوصيري كما في"مصباح الزجاجة".

92-قال الإمام أبو عبد الله ابن ماجة رحمه الله (ج2ص971) :
حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ وَمُحَمَّدُ بْنُ طَرِيفٍ قَالَا حَدَّثَنَا أَبُو مُعَاوِيَةَ حَدَّثَنِي مُحَمَّدُ بْنُ

(1/96)

سُوقَةَ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ رَفَعَتْ امْرَأَةٌ صَبِيًّا لَهَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فِي حَجَّتِهِ فَقَالَتْ يَا رَسُولَ اللَّهِ أَلِهَذَا حَجٌّ قَالَ نَعَمْ وَلَكِ أَجْرٌ.
الحديث أخرجه الترمذي (ج3ص673) وقال حديث جابر حديث غريب.
هكذا قال الترمذي رحمه الله أما رجاله فرجال الصحيح أما علي ابن محمد فهو الطنافسي وليس من رجال الصحيح، ولكنه ثقة، وهو مقرون، فظاهر السند أن الحديث صحيح ولكن إليك ما ذكره ابن أبى حاتم في "العلل" (ج1ص293) بعد سؤاله أباه، وذكر الحديث فقال أبوه: قال ابن عيينة قال إبراهيم ابن عقبة إنما حديث ابن المنكدر عن كريب عن ابن عباس هذا الحديث. اهـ
فالحديث معروف من حديث ابن عباس منكرٌ من حديث جابر.

93-قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص864) : حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا أَبُو عَاصِمٍ عَنْ ابْنِ جُرَيْجٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ لَا يُقْطَعُ الْخَائِنُ وَلَا الْمُنْتَهِبُ وَلَا الْمُخْتَلِسُ.

هذا حديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن إليك ما قاله أبو حاتم وأبو زرعة كما في "العلل" لابن أبي حاتم (ج1ص450) قالا: لم يسمع ابن جريج هذا الحديث من أبي الزبير، يقال انه سمعه من ياسين: أنا حدثت ابن جريج عن أبي الزبير. قال ابن أبي حاتم فقلت لهما: ما حال ياسين؟ فقالا ليس بالقوي. اهـ.

94-قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص833) : حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا هُشَيْمٌ أَنْبَأَنَا عَبْدُ الْمَلِكِ عَنْ عَطَاءٍ عَنْ جَابِرٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ الْجَارُ أَحَقُّ بِشُفْعَةِ جَارِهِ يَنْتَظِرُ بِهَا وَإِنْ كَانَ غَائِبًا إِذَا كَانَ طَرِيقُهُمَا وَاحِدًا.

(1/97)

هذا الحديث إذا نظرت إلى سنده وجدتهم ثقات، ولكن الظاهر أن عبد الملك بن أبي سليمان وهم فيه، ففي "تهذيب التهذيب ": وقال الحسن بن حبان سئل يحيى بن معين عن حديث عطاء عن جابر في الشفعة فقال هو حديث لم يحدث به احد إلا عبد الملك، وقد أنكره الناس عليه ولكن عبد الملك ثقة صدوق لا يرد على مثله. قلت: تكلم فيه شعبة؟ قال: نعم. قال شعبة لو جاء عبد الملك بآخر مثله لرميت بحديثه.
وقال عبد الله بن أحمد بن حنبل عن أبيه هذا حديث منكر وعبد الملك ثقة. اهـ

95-قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص793) : حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا عَبْدُ الْوَهَّابِ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَابِرٍ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَضَى بِالْيَمِينِ مَعَ الشَّاهِد.
هذا الحديث إذا نظرت إلى سنده وجدته على شرط مسلم ولكن الإمام الترمذي رحمه الله بعد أن ذكره من طريق عبد الوهاب به قال (ج4ص574) : حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ أَخْبَرَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ عَنْ أَبِيهِ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَضَى بِالْيَمِينِ مَعَ الشَّاهِدِ الْوَاحِدِ. قَالَ وَقَضَى بِهَا عَلِيٌّ فِيكُمْ.
وَهَذَا أَصَحُّ وَهَكَذَا رَوَى سُفْيَانُ الثَّوْرِيُّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مُرْسَلًا.
وقال ابن أبي حاتم في العلل (ج1ص467) : إنه سأل أباه وأبا زرعة عن هذا الحديث فقالا: أخطأ عبد الوهاب في هذا الحديث إنما هو عن جعفر عن أبيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. مرسلا. اهـ المراد من الترمذي.
وقال ابن أبي حاتم في "العلل" (ج1ص467) أنه سألت أبِاه، وأبا زُرعة، عَن هذا الحدِيثٍ؛ فقالا: أخطأ عبدُ الوهّابِ فِي هذا الحدِيثِ، إِنّما هُو عن جعفرٍ، عن أبِيهِ: أنَّ النّبِيّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مُرسلاً.

96-قال الإمام أحمد رحمه الله (ج3ص354) :
حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ حَدَّثَنَا مُحَمَّدُ بْنُ مُطَرِّفٍ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ أَمِيرًا مِنْ أُمَرَاءِ الْفِتْنَةِ قَدِمَ الْمَدِينَةَ وَكَانَ قَدْ ذَهَبَ بَصَرُ جَابِرٍ فَقِيلَ لِجَابِرٍ لَوْ تَنَحَّيْتَ عَنْهُ فَخَرَجَ يَمْشِي بَيْنَ ابْنَيْهِ فَنُكِّبَ فَقَالَ: تَعِسَ مَنْ أَخَافَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.

(1/98)

فَقَالَ ابْنَاهُ أَوْ أَحَدُهُمَا: يَا أَبَتِ وَكَيْفَ أَخَافَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَقَدْ مَاتَ؟ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَقُولُ: (مَنْ أَخَافَ أَهْلَ الْمَدِينَةِ فَقَدْ أَخَافَ مَا بَيْنَ جَنْبَيَّ) .

الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح ولكن في "جامع التحصيل " عن علي بن الحسين بن الجنيد: زيد بن أسلم عن جابر مرسل.

97-قال الحاكم رحمه الله (ج1ص452) : أخبرنا أبو عبد الله محمد بن يعقوب الحافظ، ثنا الحسين بن الحسن المهاجري، ثنا هارون بن سعيد الأيلي، ثنا ابن وهب، أخبرني يعقوب بن عبد الرحمن الزهري، ويحيى بن عبد الله بن سالم، أن عمر، مولى المطلب أخبرهما، عن المطلب بن عبد الله بن حنطب، عن جابر بن عبد الله، عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أنه كان يقول: " لحم صيد البر لكم حلال، وأنتم حرم ما لم تصيدوه أو يصاد لكم "
هذا حديث صحيح على شرط الشيخين، ولم يخرجاه.
كذا قال الحاكم، والمطلب بن عبد الله بن حنطب لم يسمع من جابر، قاله أبو حاتم كما في "جامع التحصيل".

98- قال الإمام أبو داود رحمه الله (ج7ص11) : حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ حَدَّثَنَا اللَّيْثُ ح وَحَدَّثَنَا عِيسَى بْنُ حَمَّادٍ أَخْبَرَنَا اللَّيْثُ بْنُ سَعْدٍ عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ عَنْ عَبْدِ الْمَلِكِ بْنِ سَعِيدٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ قَالَ عُمَرُ بْنُ الْخَطَّابِ هَشِشْتُ فَقَبَّلْتُ وَأَنَا صَائِمٌ فَقُلْتُ يَا رَسُولَ اللَّهِ: صَنَعْتُ الْيَوْمَ أَمْرًا عَظِيمًا قَبَّلْتُ وَأَنَا صَائِمٌ. قَالَ: " أَرَأَيْتَ لَوْ مَضْمَضْتَ مِنَ الْمَاءِ وَأَنْتَ صَائِمٌ ".
قَالَ عِيسَى بْنُ حَمَّادٍ فِى حَدِيثِهِ قُلْتُ لاَ بَأْسَ بِهِ. ثُمَّ اتَّفَقَا قَالَ " فَمَهْ ".
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام النسائي

(1/99)

يقول عقب الحديث: هذا حديث منكر، وبكير مأمون، وعبد الملك بن سعيد روى عنه غير واحد، ولا ندري ممن هذا. كما في "تحفة الأشراف" في ترجمة عمر، وفي "ميزان الاعتدال" في ترجمة عبد الملك بن سعيد.

99-قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1027) : حَدَّثَنَا الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ عَبَّادٍ الْمُهَلَّبِيُّ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ حَدَّثَنَا سُفْيَانُ قَالَ حَجَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ ثَلَاثَ حَجَّاتٍ حَجَّتَيْنِ قَبْلَ أَنْ يُهَاجِرَ وَحَجَّةً بَعْدَ مَا هَاجَرَ مِنْ الْمَدِينَةِ وَقَرَنَ مَعَ حَجَّتِهِ عُمْرَةً وَاجْتَمَعَ مَا جَاءَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَمَا جَاءَ بِهِ عَلِيٌّ مِائَةَ بَدَنَةٍ مِنْهَا جَمَلٌ لِأَبِي جَهْلٍ فِي أَنْفِهِ بُرَةٌ مِنْ فِضَّةٍ فَنَحَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بِيَدِهِ ثَلَاثًا وَسِتِّينَ وَنَحَرَ عَلِيٌّ مَا غَبَرَ قِيلَ لَهُ مَنْ ذَكَرَهُ قَالَ جَعْفَرٌ عَنْ أَبِيهِ عَنْ جَابِرٍ وَابْنُ أَبِي لَيْلَى عَنْ الْحَكَمِ عَنْ مِقْسَمٍ عَنْ ابْنِ عَبَّاسٍ.
الحديث رجاله رجال الصحيح إلا القاسم بن محمد وقد وثقه الخطيب ثم إنه متابع، قال الترمذي رحمه الله (ج3ص545) : حدثنا عبد الله بن أبي زياد أخبرنا زيد بن حباب عن سفيان به.
ولكن الإمام الترمذي رحمه الله بعد أن ذكره بهذا السند قال: هذا حديث غريب من حديث سفيان لا نعرفه إلا من حديث زيد بن حباب ورأيت عبد الله بن عبد الرحمن روى هذا الحديث في كتبه عن عبد الله بن أبي زياد قال وسألت محمدا عن هذا فلم يعرفه من حديث الثوري عن جعفر عن أبيه عن جابر عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ورأيته لم يعد هذا الحديث محفوظا وقال إنما يروى عن الثوري عن أبي إسحق عن مجاهد مرسلاً اهـ.
أقول: قول الترمذي رحمه الله: لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ زَيْدِ بْنِ حُبَابٍ متعقب فقد تابع زيدا عبد الله بن داود وهو الخريبي ثقة فيبقى على الحديث العلة التي أعله بها البخاري.

(1/100)

ورواية الثوري عند ابن ماجه عن الحكم عن مقسم عن ابن عباس منقطعة فإن الحكم لم يسمع من مقسم عن ابن عباس إلا خمسة أحاديث ليس هذا منها.

100- قال أبو داود رحمه الله (ج4ص30) : حَدَّثَنَا ابْنُ أَبِي خَلَفٍ حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ حَدَّثَنَا مِسْعَرٌ عَنْ يَزِيدَ الْفَقِيرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: أَتَتْ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بَوَاكِي فَقَالَ اللَّهُمَّ اسْقِنَا غَيْثًا مُغِيثًا مَرِيئًا مَرِيعًا نَافِعًا غَيْرَ ضَارٍّ عَاجِلًا غَيْرَ آجِلٍ قَالَ فَأَطْبَقَتْ عَلَيْهِمْ السَّمَاءُ.
وأخرجه الطبراني في الدعاء (ج3ص1786) فقال رحمه الله: حدثنا عبد الله بن محمد، ثنا أحمد بن محمد بن أبي خلف به.
قال أبو عبد الرحمن: الحديث ظاهر سنده أنه على شرط مسلم، ولكن قال الحافظ في "التلخيص الحبير" (ج2ص202) : وقد أعله الدارقطني في "العلل" بالإرسال وقال: رواية من قال: عن يزيد الفقير من غير ذكر جابر أشبه بالصواب.
وكذا قال أحمد بن حنبل رحمه الله، وجرى النووي في الأذكار على ظاهره فقال: صحيح على شرط مسلم. اهـ

101-قال ابن القيم في المنار المنيف (ص94) : وقال الحارث بن أبي أسامة في مسنده حدثنا إسماعيل بن عبد الكريم حدثنا إبراهيم بن عقيل عن أبيه عن وهب بن منبه عن جابر قال: قال رسول الله ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة. وهذا إسناد جيد.
هذا الحديث إذا نظرت إلى سنده وجدته ظاهره الصحة، ولكن وهب ابن منبه قال ابن معين: لم يلق جابر بن عبد الله إنما هو كتاب، وقال في موضع آخر صحيفة ليست بشيء، وفى "التهذيب" أنه اختلف في سماعه من عبد الله بن عمرو بن العاص رضي الله

(1/101)

عنهما كما في "جامع التحصيل".

102-قال الإمام البيهقي رحمه الله (ج10ص200) :
أخبرنا أبو عبد الله الحافظ وأبو سعيد بن أبى عمرو قالا ثنا أبو العباس محمد بن يعقوب ثنا الحسن بن على بن عفان ثنا حسين ابن على عن سفيان بن عيينة عن عمرو عن جابر قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ انطلقوا بنا إلى البصير الذي في بنى واقف نعوده وكان رجلا أعمى - كذا قال.
الحديث ظاهر سنده الصحة ولكن الإمام البزار رحمه الله يقول عقب هذا الحديث كما في "كشف الأستار" (ج2ص389) : لا نعلم أحداً وصل هذا الحديث إلا الجعفي - يعنى الحسين بن على الجعفي الذي في السند - أحسبه أخطأ لأن الحفاظ إنما يروونه عن ابن عيينة عن عمرو عن محمد بن جبير مرسلاً. اهـ

(1/102)

مسند جبير بن مطعم رضى الله عنه
103-قال الإمام أحمد رحمه الله (ج4ص80) : حَدَّثَنَا هُشَيْمٌ عَنْ حُصَيْنٍ عَنْ مُحَمَّدِ بْنِ طَلْحَةَ بْنِ رُكَانَةَ عَنْ جُبَيْرِ بْنِ مُطْعِمٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ صَلَاةٌ فِي مَسْجِدِي هَذَا أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ إِلا الْمَسْجِدَ الْحَرَام.
هذا الحديث إذا نظرت إلى سنده وجدت رجاله رجال الصحيح ولكن فى "تهذيب التهذيب" و "جامع التحصيل" إن رواية محمد بن طلحة بن يزيد بن ركانة عن جبير بن مطعم مرسلة.

104- قال الإمام َ أحمد رحمه الله (ج4ص81) : حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ كَثِيرٍ عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ عَنْ أَبِيهِ قَالَ: انْشَقَّ الْقَمَرُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَصَارَ فِرْقَتَيْنِ فِرْقَةً عَلَى هَذَا الْجَبَلِ وَفِرْقَةً عَلَى هَذَا الْجَبَلِ فَقَالُوا سَحَرَنَا مُحَمَّدٌ فَقَالُوا إِنْ كَانَ سَحَرَنَا فَإِنَّهُ لَا يَسْتَطِيعُ أَنْ يَسْحَرَ النَّاسَ كُلَّهُمْ.

إذا نظرت إلى سند هذا الحديث فهو محتمل للحسن وقد رواه ابن حبان وعنده متابعة محمد ابن فضيل بن غزوان لسليمان بن كثير فيرتقي الحديث في ظاهره إلى الصحة ولكن الحديث رواه الحاكم (ج2ص472) من طريق هشيم عن حصين عن جبير بن محمد بن جبير عن أبيه عن جده وهشيم أثبت من سفيان وشعبة في حصين,

(1/103)

قاله يحيى بن سعيد وعبد الرحمن بن مهدي كما في "تهذيب التهذيب".
وقال أبو داود: قال أحمد: ليس أحد أصح حديثا عن حصين من هشيم كما في "تهذيب التهذيب" أيضاً.
وفيه اختلاف آخر ففي "تحفة الأشراف" عن المزي رحمه الله رواه محمد بن فضيل عن حصين عن سالم بن أبى الجعد عن محمد بن جبير عن أبيه. اهـ
وذكر الحافظ هذا الإختلاف في "النكت الظراف" ثم قال: ولولا هذا الإختلاف لكان الحديث على شرط الصحيح. اهـ
والظاهر أن الإختلاف من حصين بن عبد الرحمن فإنه كان قد تغير. والله أعلم.

105-قال الإمام أحمد رحمه الله (ج4ص81) : حَدَّثَنَا أَسْوَدُ بْنُ عَامِرٍ قَالَ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ نَافِعِ بْنِ جُبَيْرٍ عَنِ أَبِيهِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَنْزِلُ اللَّهُ عَزَّ وَجَلَّ فِي كُلِّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا فَيَقُولُ هَلْ مِنْ سَائِلٍ فَأُعْطِيَهُ هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ حَتَّى يَطْلُعَ الْفَجْر.
الحديث أخرجه الدارمي (ج1ص413) فقال: أخبرنا حجاج بن منهال ثنا حماد بن سلمة به. والحديث رجاله رجال الصحيح ولكنه معل، قال حمزة الكنانى الحافظ: لم يقل فيه أحد: (عن عمرو بن دينار، عن نافع بن جبير، عن أبيه) غير حماد بن سلمة ورواه ابن عيينة عن عمرو بن دينار، عن نافع بن جبير، عن رجل من أصحاب النبي وهو أشبه بالصواب. والله أعلم.

(1/104)

مسند جرير بن عبد الله البجلي رضى الله عنه
106-قال الإمام الطبراني رحمه الله في "المعجم الكبير" (ج2ص343) : حَدَّثَنَا مُحَمَّدُ بن عَبْدُوسِ بن كَامِلٍ السِّرَاجُ، حَدَّثَنَا عَبْدُ اللَّهِ بن عُمَرَ بن أَبَانَ، حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنْ إِسْمَاعِيلَ بن أَبِي خَالِدٍ، عَنْ قَيْسٍ، عَنْ جَرِيرٍ، قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ سَرِيَّةً إِلَى خَثْعَمٍ، فَاعْتَصَمَ نَاسٌ مِنْهُمْ بِالسُّجُودِ، فَأَسْرَعَ إِلَيْهِمُ الْقَتْلَ، فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، فَأَمَرَ لَهُمْ بنصْفِ الْعَقْلِ، وَقَالَ: " إِنِّي بَرِيءٌ مِنْ كُلِّ مُسْلِمٍ يُقِيمُ بَيْنَ ظَهْرَانَيِ الْمُشْرِكِينَ "، قَالُوا: يَا رَسُولَ اللَّهِ، وَلِمَ؟ قَالَ: " لا تَرَاءَى نارَهُمَا ".

الحديث رواه الترمذي (ج5ص229) فقال: حدثنا هناد، حدثنا أبو معاوية به.
ورواه أبو داود (ج3ص104) بسند الترمذي.
وأنت إذا نظرت إلى سنده من الكتابين وجدتهم رجال الصحيح، ولكن الإمام الترمذي قال عقبه: حدثنا هناد، حدثنا عبدة، عن اسماعيل بن أبى خالد، عن قيس بن أبى حازم مثل حديث أبى معاوية، ولم يذكر فيه (عن جرير) ، وهذا أصح، وأكثر أصحاب إسماعيل قالوا: (عن إسماعيل، عن قيس بن أبى حازم، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بعث سرية) ، ولم يذكروا فيه (عن جرير) .
وروى حماد بن سلمة عن الحجاج بن أرطأة، عن إسماعيل بن أبى خالد، عن قيس، عن جرير، مثل حديث أبى معاوية، وسمعت محمداً يقول: الصحيح حديث قيس عن النبي

(1/105)

صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مرسلاً. اهـ المراد منه.
وقال أبو داود عقبه: الحديث بسنده من حديث أبى معاوية متصلاً رواه هشيم ومعمر، وخالد الواسطي، وجماعة لم يذكروا جريراً. اهـ

(1/106)


مسند أبى ذر جندب بن جنادة رضى الله عنه، مسند أبي قتادة الحارث بن ربعي رضي الله عنه، مسند حذيفة بن اليمان رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند أبى ذر جندب بن جنادة رضى الله عنه
107-قال الإمام أحمد رحمه الله (ج5ص152) : حَدَّثَنَا أَبُو مُعَاوِيَةَ حَدَّثَنَا دَاوُدُ بْنُ أَبِي هِنْدٍ عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ عَنْ أَبِي الْأَسْوَدِ عَنْ أَبِي ذَرٍّ قَالَ: كَانَ يَسْقِي عَلَى حَوْضٍ لَهُ فَجَاءَ قَوْمٌ فَقَالَ أَيُّكُمْ يُورِدُ عَلَى أَبِي ذَرٍّ وَيَحْتَسِبُ شَعَرَاتٍ مِنْ رَأْسِهِ فَقَالَ رَجُلٌ أَنَا فَجَاءَ الرَّجُلُ فَأَوْرَدَ عَلَيْهِ الْحَوْضَ فَدَقَّهُ وَكَانَ أَبُو ذَرٍّ قَائِمًا فَجَلَسَ ثُمَّ اضْطَجَعَ فَقِيلَ لَهُ يَا أَبَا ذَرٍّ لِمَ جَلَسْتَ ثُمَّ اضْطَجَعْتَ قَالَ فَقَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ لَنَا إِذَا غَضِبَ أَحَدُكُمْ وَهُوَ قَائِمٌ فَلْيَجْلِسْ فَإِنْ ذَهَبَ عَنْهُ الْغَضَبُ وَإِلَّا فَلْيَضْطَجِعْ.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن أبا داود رواه (ج13ص140) من حديث أحمد بن حنبل به. ثم قال: حدثنا وهب بن بقية، عن خالد، عن داود، عن بكر أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بعث أبا ذر بهذا.
قال أبو داود: وهذا أصح الحديثين. يريد أبو داود أن المراسيل أصح.
قال صاحب "عون المعبود": قال: المنذري بعد ذكره كلام أبي داود: وقال غيره إنما يروى أبو حرب عن عمه عن أبى ذر، ولا يحفظ له سماع من أبى ذراهـ المراد من "عون المعبود".

108-قال الإمام أحمد رحمه الله (ج5ص178) : حَدَّثَنَا يَزِيدُ, حَدَّثَنَا

(1/107)

كَهْمَسُ بْنُ الْحَسَنِ حَدَّثَنَا أَبُو السَّلِيلِ عَنْ أَبِي ذَرٍّ قَالَ: جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَتْلُو عَلَيَّ هَذِهِ الْآيَةَ {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا} حَتَّى فَرَغَ مِنْ الْآيَةِ ثُمَّ قَالَ يَا أَبَا ذَرٍّ لَوْ أَنَّ النَّاسَ كُلَّهُمْ أَخَذُوا بِهَا لَكَفَتْهُمْ قَالَ فَجَعَلَ يَتْلُو بِهَا وَيُرَدِّدُهَا عَلَيَّ حَتَّى نَعَسْتُ ثُمَّ قَالَ يَا أَبَا ذَرٍّ كَيْفَ تَصْنَعُ إِنْ أُخْرِجْتَ مِنْ الْمَدِينَةِ قَالَ قُلْتُ إِلَى السَّعَةِ وَالدَّعَةِ أَنْطَلِقُ حَتَّى أَكُونَ حَمَامَةً مِنْ حَمَامِ مَكَّةَ قَالَ كَيْفَ تَصْنَعُ إِنْ أُخْرِجْتَ مِنْ مَكَّةَ قَالَ قُلْتُ إِلَى السَّعَةِ وَالدَّعَةِ إِلَى الشَّامِ وَالْأَرْضِ الْمُقَدَّسَةِ قَالَ وَكَيْفَ تَصْنَعُ إِنْ أُخْرِجْتَ مِنْ الشَّامِ قَالَ قُلْتُ إِذَنْ وَالَّذِي بَعَثَكَ بِالْحَقِّ أَضَعَ سَيْفِي عَلَى عَاتِقِي قَالَ أَوَ خَيْرٌ مِنْ ذَلِكَ قَالَ قُلْتُ أَوَ خَيْرٌ مِنْ ذَلِكَ قَالَ تَسْمَعُ وَتُطِيعُ وَإِنْ كَانَ عَبْدًا حَبَشِيًّا.

أنت إذا نظرت في سند هذا الحديث وجدتهم رجال الصحيح، ولكن في ترجمة أبى السليل ضريب بن نقير من تهذيب: وأرسل عن أبى ذر، وأبى هريرة، وابن عباس، فعلى هذا فالحديث منقطع.

109-قال الإمام أحمد رحمه الله (ج5ص151) : حَدَّثَنَا حُسَيْنٌ حَدَّثَنَا شَيْبَانُ عَنْ مَنْصُورٍ عَنْ رِبْعِيٍّ عَنْ خَرَشَةَ بْنِ الْحُرِّ عَنِ الْمَعْرُورِ بْنِ سُوَيْدٍ عَنْ أَبِي ذَرٍّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أُعْطِيتُ خَوَاتِيمَ سُورَةِ الْبَقَرَةِ مِنْ بَيْتِ كَنْزٍ مِنْ تَحْتِ الْعَرْشِ وَلَمْ يُعْطَهُنَّ نَبِيٌّ قَبْلِي.

هذا الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح فحسين هو ابن محمد المؤدب وشيبان هو ابن عبد الرحمن أبو معاوية، وبقية السند معروفون، ولكن الحديث له علة هي أنه قد اختلف على منصور فيه.
ففي المسند (ج5ص151) : ثنا جرير عن منصور عن ربعي بن حراش عمن

(1/108)

حدثه عن أبى ذر.
وبعده ثنا سن بن موسى ثنا زهير عن منصور عن ربعي بن راش قال منصور عن زيد بن بيان أو عن رجل أو عن أبي ذر به.
وفي "تفسير ابن كثير" (ج1ص604) بعد ما نقل حديث الباب بسنده قال وقد رواه ابن مردويه من حديث الأشجعى عن الثوري عن منصور عن ربعي عن زيد بن ظبيان عن أبي ذر به.
والثوري أحفظ من كل من رواه عن منصور وتؤيد روايته رواية زهير وهو ابن معاوية التي فيها تردد وزيد بن ظبيان الذي يرجع الحديث إليه ما روى عنه إلا ربعي ولم يوثقه معتبر كما في "تهذيب التهذيب" فهو مجهول العين فعلم أن الحديث ضعيف والله أعلم.

110-قال الإمام أبو بكر بن أبي شيبة رحمه الله (ج1ص309) : ثنا أبو معاوية عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر قال: من بنى لله مسجداً ولو مثل مفحص قطاة بنى له بيت في الجنة.
حدثنا يحيى بن آدم قال: حدثنا يزيد بن عبد العزيز عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال: (من بني لله مسجدا ولو مفحص قطاة بنى الله له بيتا في الجنة) .
الأثر الموقوف صحيح.
وقال الإمام أبو عمرو بن عبد الخالق البزار رحمه الله كما في "كشف الأستار" (ج1ص203) : حَدَّثَنَا سَلْمُ بْنُ جُنَادَةَ بْنِ سَلْمٍ، قَالَ: حَدَّثَنَا وَكِيعٌ في الدار، عَنْ سُفْيَانَ الثَّوْرِيِّ، عَنِ الأَعْمَشِ، عَنْ إِبْرَاهِيمَ التَّيمِيِّ، عَنْ أَبِيهِ، عَنْ أَبِي ذَرٍّ، (ح) وَحَدَّثَنَا يُوسُفُ بْنُ مُوسَى، حَدَّثَنَا أَحْمَدُ

(1/109)

ابْنُ يُونُسَ، حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الأَعْمَشِ (1) ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ، عَنْ أَبِيهِ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، قَالَ: مَنْ بَنَى لِلَّهِ مَسْجِدًا، وَلَوْ قَدْرَ مَفْحَصِ قَطَاةٍ بَنَى اللَّهُ لَهُ بَيْتًا فِي الْجَنَّةِ.
قال البزار: وَلاَ نَعْلَمُ أَنَّ سَلْمَ بْنَ جُنَادَةَ تُوبِعَ عَلَى هَذَا الْحَدِيثِ وَإِنَّمَا يُعْرَفُ مَرْفُوعًا مِنْ حَدِيثِ أَحْمَدَ بْنِ يُونُسَ، عَنْ أَبِي بَكْرِ وقد وَرَوَاهُ يَحْيَى بْنُ آدَمَ، عَبْدِ الْعَزِيزِ (2) .
كذا قال البزار رحمه الله وإليك ما قاله ابن أبي حاتم رحمه الله حول هذا الحديث، قال رحمه الله في "العلل" (ج1ص97) : سألت ابي وأبا زرعة عن حديث وراه علي بن حكيم عن شريك عن الأعمش عن ابراهيم التيمي عن أبيه عن أبي ذر رفعه قال من بنى مسجدا ولو مثل مفحص قطاة بنى الله له بيتا في الجنة فقالا هكذا رواه عدة من أصحاب شريك فلم يرفعوه والصحيح عن أبي ذر من حديث شريك موقوفاً.
قال أبي: ورواه أبو بكر بن عياش عن الأعمش ورفعه ونفس الحديث موقوف وهو أصح.
قال أبو محمد: وحدثني أبي قال حدثنا حماد بن زاذان قال سمعت ابن مهدي قال حديث الأعمش من بنى لله مسجداً ولو كمفحص قطاة) ليس من صحيح حديث الأعمش.

111-قال الإمام أحمد رحمه الله (ج5ص173) : حَدَّثَنَا ابْنُ الْوَلِيدِ حَدَّثَنَا سُفْيَانُ عَنْ مَنْصُورٍ عَنْ مُجَاهِدٍ عَنْ مُوَرِّقٍ الْعِجْلِيِّ عَنْ أَبِي ذَرٍّ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ مَنْ لَاءَمَكُمْ مِنْ خَدَمِكُمْ فَأَطْعِمُوهُمْ مِمَّا تَأْكُلُونَ وَاكْسُوهُمْ مِمَّا تَلْبَسُونَ وَمَنْ لَا يُلَائِمُكُمْ مِنْ خَدَمِكُمْ فَبِيعُوا وَلَا تُعَذِّبُوا خَلْقَ اللَّهِ عَزَّ وَجَلَّ.
هذا حديث ظاهره الصحة، ولكن ابن أبي حاتم يقول في "المراسيل" ص (216) :
_________
(1) في "التمهيد" لابن عبد البر (ج1ص32) قال شعبة وسفيان: لم يسمع الأعمش هذا الحديث من إبراهيم التيمي. اهـ من فوائد أبي أحمد المكي.
(2) كذا في الأصل، وصوابه: عن قطبة بن عبد العزيز كما في "موارد الظمآن إلى زوائد ابن حبان" (ص97)

(1/110)

قيل لأبي زرعة: مورق العجلي عن أبي ذر، قال لم يسمع مورق من أبي ذر شيئاً.
وقال الدارقطني في "العلل" (ج6ص264) : ومورق لم يسمع من أبي ذر.

112-قال الإمام أحمد رحمه الله (ج5ص161) : حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ وَبَهْزٌ وَحَجَّاجٌ قَالُوا حَدَّثَنَا شُعْبَةُ عَنْ وَاصِلٍ قَالَ بَهْزٌ حَدَّثَنَا وَاصِلٌ الْأَحْدَبُ عَنْ مُجَاهِدٍ وَقَالَ حَجَّاجٌ سَمِعْتُ مُجَاهِدًا عَنْ أَبِي ذَرٍّ: عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ قَبْلِي جُعِلَتْ لِي الْأَرْضُ طَهُورًا وَمَسْجِدًا وَأُحِلَّتْ لِي الْغَنَائِمُ وَلَمْ تَحِلَّ لِنَبِيٍّ قَبْلِي وَنُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ عَلَى عَدُوِّي وَبُعِثْتُ إِلَى كُلِّ أَحْمَرَ وَأَسْوَدَ وَأُعْطِيتُ الشَّفَاعَةَ وَهِيَ نَائِلَةٌ مِنْ أُمَّتِي مَنْ لَا يُشْرِكُ بِاللَّهِ شَيْئًا قَالَ حَجَّاجٌ مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا.

الحديث ظاهره الصحة، ولكن ابن أبي حاتم قال في "المراسيل" (ص205) : سمعت أبي يقول: مجاهد عن عائشة مرسل، وعن أبي ذر مرسل. اهـ
وذكره الدارقطني في "العلل" (ج6ص257) ، فقال: ورواه واصل الاحدب وعمر (1) بن ذر عن مجاهد عن أبي ذر مرسلا. إلى أن قال الدارقطني: والمحفوظ قول من قال عن مجاهد، عن عبيد بن عمير، عن (2) أبي ذر.

113-قال الإمام أبو داود رحمه الله (4205) : حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا مَعْمَرٌ عَنْ سَعِيدٍ الْجُرَيْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِي الْأَسْوَدِ الدِّيْلِيِّ عَنْ أَبِي ذَرٍّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِنَّ أَحْسَنَ مَا غُيِّرَ بِهِ هَذَا الشَّيْبُ الْحِنَّاءُ وَالْكَتَمُ) .

(1/111)

__________
(1) في الأصل (عمرو) والصواب ما أثبتناه.
(2) سقطت (عن) من الأصل ورأينا إثباتها.
أخرجه عبد الرزاق في "المصنف" (20174) ، وأخرجه الطبراني في "المعجم الكبير" (ج2ص153) : حدثنا اسحاق بن ابراهيم الدبري، أنا عبد الرزاق به.
وأخرجه الإمام أحمد (ج5ص147) : حدثنا عبد الرزاق به وغيرهم.
وأنت إذا نظرت إلى هذا السند وجدت ظاهره على شرط الشيخين.
ولكن قال الدارقطني في "العلل" (ج6ص278) : تفرد به معمر بن راشد وأغرب به. اهـ
وقال ابن أبي حاتم في "العلل" (ج2ص302) : سألت أبي عن حديث رواه عَبْدُ الرَّزَّاقِ عن مَعْمَرٌ عَنْ ٍ الْجُرَيْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِي الْأَسْوَدِ الدِّيْلِيِّ عَنْ أَبِي ذَرٍّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِنَّ أَحْسَنَ مَا غُيِّرَ بِهِ هَذَا الشَّيْبُ الْحِنَّاءُ وَالْكَتَم. قال أبي: إنما هو الأجلح ليس للجريري معنى. اهـ
فتبين من هذا أن رواية معمر شاذة، ولم يصب من صححه من هذه الطريق زاعما أنه على شرط الشيخين. هذا والله أعلم.
أما طريق الأجلح فالراجح فيها الإرسال حيث أن النسائي قال بعد ذكر طريق الأجلح: خالفه الجريري وكهمس. اهـ يعني فرووه من طريق عبد الله بن بريدة عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ كذا مرسلاً. انظر "سنن النسائي" (ج8ص139-140) .
تنبيه: لأحد تلاميذنا جزء في جمع طرق هذا الحديث.

114-قال الإمام النسائي رحمه الله (ج6ص223) : أَخْبَرَنَا عَمْرُو بْنُ عَلِيٍّ قَالَ أَنْبَأَنَا يَحْيَى قَالَ حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ قَالَ حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ عَنْ سُوَيْدِ بْنِ قَيْسٍ عَنْ مُعَاوِيَةَ بْنِ حُدَيْجٍ عَنْ أَبِي ذَرٍّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مَا مِنْ فَرَسٍ عَرَبِيٍّ إِلَّا يُؤْذَنُ لَهُ عِنْدَ كُلِّ سَحَرٍ بِدَعْوَتَيْنِ اللَّهُمَّ خَوَّلْتَنِي مَنْ خَوَّلْتَنِي مِنْ بَنِي آدَمَ وَجَعَلْتَنِي لَهُ فَاجْعَلْنِي أَحَبَّ أَهْلِهِ وَمَالِهِ إِلَيْهِ أَوْ مِنْ أَحَبِّ مَالِهِ وَأَهْلِهِ إِلَيْهِ) .

(1/112)

هذا الحديث ظاهر سنده الحجية، ولكن الدارقطني في "العلل" وقد سئل عن هذا الحديث يرويه يزيد بن أبي حبيب واختلف عنه فرواه عبد الحميد بن جعفر عن يزيد عن سويد بن قيس عن معاوية بن حديج عن أبي ذر عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال ذلك يحيى القطان عن عبد الحميد.
ووقفه غير يحيى عن عبد الحميد وكذلك رواه الليث عن يزيد بن أبي حبيب موقوفا أيضا وهو المحفوظ. اهـ
وهو عند الإمام أحمد (ج5ص162) - ولكن شيخ يزيد بن أبي حبيب أبو شماسة -أن معاوية بن حديج مر على أبي ذر وهو قائم عند فرس له، وذكره موقوفا ومعاوية بن حديج ليس من رجال السند، بل هو عن أبي شماسة عن أبي ذر.
وفي آخره: قال عبد الله: قال أبي: ووافقه عمرو بن الحارث. وقال الإمام أحمد بعد أن ذكره عند النسائي من طريق عبد الحميد بن جعفر: خالفه عمرو بن الحارث فقال عن يزيد عن عبد الرحمن بن شماسة وقال ليث: عن بن شماسة أيضاً. اهـ

(1/113)

مسند أبي قتادة الحارث بن رِبْعِي رضي الله عنه
115- قال الإمام النسائي رحمه الله (ج8ص184) : أَخْبَرَنَا عَمْرُو بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عُمَرُ بْنُ عَلِيِّ بْنِ مُقَدَّمٍ قَالَ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ أَبِي قَتَادَةَ قَالَ كَانَتْ لَهُ جُمَّةٌ ضَخْمَةٌ فَسَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَأَمَرَهُ أَنْ يُحْسِنَ إِلَيْهَا وَأَنْ يَتَرَجَّلَ كُلَّ يَوْمٍ.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح ن ولكن محمد بن المنكدر لم يسمع من أبي قتادة كما قرره الحافظ في "تهذيب التهذيب".
وفي الحديث اختلاف آخر، فقد رواه المفضل بن فضالة، عن ابن جريج عن عطاء عن ابن المنكدر، أن أبا قتادة.....كما في "تحفة الأشراف".
واختلاف آخر وهو حسان بن عطية رواه عن ابن المنكدر، عن جابر مرفوعا ن كما في "سنن أبي داود" (ج11ص111) . ويحيى ابن سعيد وهو الأنصاري، وعطاء وهوابن أبي رباح أرجح من حسان بن عطية، وأيضا هو قد سلك به الجادة فترجح روايتهما، ويكون الحديث عن أبي قتادة وهو منقطع. والله أعلم.

116-قال الحاكم رحمه الله (ج1ص310) : أخبرني أبو الحسين محمد بن أحمد بن تميم القنطري، ثنا جعفر بن محمد بن شاكر، ثنا يحيى بن إسحاق السيلحيني، ثنا حماد بن سلمة، عن ثابت البناني، عن عبد الله بن رباح، عن

(1/114)

أبي قتادة، أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مر بأبي بكر، وهو يصلي يخفض من صوته، ومر بعمر وهو يصلي رافعا صوته. قال: فلما اجتمعا عند النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، قال لأبي بكر: " يا أبا بكر مررت بك وأنت تصلي تخفض من صوتك؟ " فقال: قد أسمعت من ناجيت فقال: " مررت بك يا عمر وأنت ترفع صوتك؟ " فقال: يا رسول الله، أحتسب به أوقظ الوسنان، قال: فقال لأبي بكر: " ارفع من صوتك شيئاً ". وقال لعمر: " اخفض من صوتك ".

الحديث أخرجه أبو داود كما في "تحفة الأشراف" عن الحسن بن الصباح عن يحيى ابن اسحاق به، فظاهره أنه على شرط مسلم، ولكن أبا داود أتبعه عن موسى وهو ابن اسماعيل التبوذكي المنقري، عن حماد وهو ابن سلمة، عن ثابت البناني، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مرسلاً.

وذكر صاحب "التحفة" أن الترمذي قال: غريب إنما أسنده يحيى ابن اسحاق عن حماد، وأكثر الناس إنما رووا هذا عن ثابت عن ابن رباح مرسلاً.

(1/115)

مسند حُذيفة بن اليمان رضي الله عنه
117 -قال النسائي رحمه الله (ج4ص142) : أَخْبَرَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَيُّوبَ قَالَ أَنْبَأَنَا وَكِيعٌ قَالَ حَدَّثَنَا سُفْيَانُ عَنْ عَاصِمٍ عَنْ زِرٍّ قَالَ قُلْنَا لِحُذَيْفَةَ أَيَّ سَاعَةٍ تَسَحَّرْتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ هُوَ النَّهَارُ إِلَّا أَنَّ الشَّمْسَ لَمْ تَطْلُعْ.

هذا الحديث إذا نظرت إلى سنده حكمت عليه بالحسن، لكن النسائي رحمه الله عقبه بطريقين تدلان على أن الصحيح وقفه على حذيفة والمتن أيضا مغاير فقال: أَخْبَرَنَا مُحَمَّدُ بْنُ بَشَّارٍ قَالَ حَدَّثَنَا مُحَمَّدٌ قَالَ حَدَّثَنَا شُعْبَةُ عَنْ عَدِيٍّ قَالَ سَمِعْتُ زِرَّ بْنَ حُبَيْشٍ قَالَ
تَسَحَّرْتُ مَعَ حُذَيْفَةَ ثُمَّ خَرَجْنَا إِلَى الصَّلَاةِ فَلَمَّا أَتَيْنَا الْمَسْجِدَ صَلَّيْنَا رَكْعَتَيْنِ وَأُقِيمَتْ الصَّلَاةُ وَلَيْسَ بَيْنَهُمَا إِلَّا هُنَيْهَةٌ.
أَخْبَرَنَا عَمْرُو بْنُ عَلِيٍّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ قَالَ حَدَّثَنَا أَبُو يَعْفُورٍ قَالَ حَدَّثَنَا إِبْرَاهِيمُ عَنْ صِلَةَ بْنِ زُفَرَ قَالَ
تَسَحَّرْتُ مَعَ حُذَيْفَةَ ثُمَّ خَرَجْنَا إِلَى الْمَسْجِدِ فَصَلَّيْنَا رَكْعَتَيْ الْفَجْرِ ثُمَّ أُقِيمَتْ الصَّلَاةُ فَصَلَّيْنَا.
قال الحافظ المزي في "تحفة الأشراف": قال النسائي لا نعلم أحدا رفعه غير عاصم، ثم ذكر النسائي تأويله على فرض صحته.
قال أبو عبد الرحمن: لا يُحتاجُ إلى التأويل الذي ذكره الإمام النسائي رحمه الله، فإن الأثرين الذين بعده يدلان على أن عاصماً ما حفظ.

(1/116)

وقد قال الحافظ ابن رجب رحمه الله في " شرح علل الترمذي": بعد ذكره عاصماً: كان حفظه سيئاً وحديثه خاصة عن زر، وأبي وائل مضطرب، كان يحديث بالحديث تارة عن زر، وتارة عن أبي وائل.
قال حنبل بن إسحاق: نا مسدد أبو زيد الواسطي عن حماد ابن سلمة قال: ((كان عاصم يحدثنا بالحديث الغداة عن زر، وبالعشي عن أبي وائل)
قال العجلي: ((عاصم ثقة في الحديث، لكن يختلف عليه في حديث زر وأبي وائل) اهـ
. قال أبو عبد الرحمن: وحديث عاصم بن أبي النجود يزداد ضعفاً أنه خالف ظاهر قول الله تعالى (حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ) .
وحديث عائشة المتفق عليه وفيه (ولا يؤذن حتى يطلع الفجر) وفيه (فكلوا واشربوا حتى يؤذن ابن أم مكتوم) .

118-قال أبو داود رحمه الله (ج12ص420) : حَدَّثَنَا الْحَسَنُ بْنُ عَلِيٍّ حَدَّثَنَا يَزِيدُ أَخْبَرَنَا هِشَامٌ عَنْ مُحَمَّدٍ قَالَ قَالَ حُذَيْفَةُ: مَا أَحَدٌ مِنْ النَّاسِ تُدْرِكُهُ الْفِتْنَةُ إِلَّا أَنَا أَخَافُهَا عَلَيْهِ إِلَّا مُحَمَّدُ بْنُ مَسْلَمَةَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَقُولُ لَا تَضُرُّكَ الْفِتْنَةُ) .

محمد هو ابن سيرين، وهشام هوابن حسان، وأنت إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن محمد ابن سيرين روايته عن حذيفة مرسلة، كما في "جامع التحصيل".

119-قال أبو داود رحمه الله (ج13ص173) : حَدَّثَنَا مُوسَى بْنُ إِسْمَعِيلَ حَدَّثَنَا أَبَانُ حَدَّثَنَا قَتَادَةُ قَالَ حَدَّثَنِي أَبُو مِجْلَزٍ عَنْ حُذَيْفَةَ أَنَّ رَسُولَ اللَّهِ

(1/117)

صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ لَعَنَ مَنْ جَلَسَ وَسْطَ الْحَلْقَةِ.
الحديث أخرجه الترمذي (ج8ص28) وقال: هذا حديث حسن صحيح.
فأنت إذا نظرت إلى هذا السند قلت: هو صحيح على شرط الشيخين، ولكن في "تهذيب التهذيب" في ترجمة أبي مجلز لا حق بن حميد: وأرسل عن عمر وحذيفة، وفيه قال الدوري عن ابن معين: لم يسمع من حذيفة. وفي "جامع التحصيل" في ترجمة لاحق بن حميد: قال شعبة: لم يدرك حذيفة. اهـ

120-قال الترمذي رحمه الله (ج10ص147) : حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ الْبَزَّارُ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ زَائِدَةَ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنْ رِبْعِيٍّ وَهُوَ ابْنُ حِرَاشٍ عَنْ حُذَيْفَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ اقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ.
هذا حديث حسن.

ثم عقبه الترمذي بأنه منقطع وأن عبد الملك بن عمير لم يسمعه من ربعي، وإنما سمعه من مولى ربعي هلال.
قال أبو عبد الرحمن: وهلال مولى ربعي مجهول، لم يرو عنه إلا عبد الملك بن عمير ولم يوثقه معتبر، وزاد المناوي في " فيض القدير" أن ابن حجر يقول: إن أبا حاتم أعله بأن ربعي بن حراش لم يسمعه من حذيفة. اهـ
ومما ذكر أن حديث ابن مسعود وحديث أنس يشهدان له لا يصلح، لنه منقطع وهما شديدا الضعف. والله أعلم.

121-قال الإمام أحمد رحمه الله (ج5ص393) :
حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ حَدَّثَنَا سُفْيَانُ يَعْنِي ابْنَ عُيَيْنَةَ عَنْ عَبْدِ الْمَلِكِ عَنْ رِبْعِيٍّ عَنْ حُذَيْفَةَ قَالَ أَتَى رَجُلٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَقَالَ: إِنِّي رَأَيْتُ فِي الْمَنَامِ أَنِّي لَقِيتُ بَعْضَ أَهْلِ الْكِتَابِ

(1/118)

فَقَالَ نِعْمَ الْقَوْمُ أَنْتُمْ لَوْلَا أَنَّكُمْ تَقُولُونَ مَا شَاءَ اللَّهُ وَشَاءَ مُحَمَّدٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَدْ كُنْتُ أَكْرَهُهَا مِنْكُمْ فَقُولُوا مَا شَاءَ اللَّهُ ثُمَّ شَاءَ مُحَمَّدٌ.

هذا الحديث بهذا السند رجاله رجال الصحيح ولكن الحافظ ابن حجر يقول في " الفتح" (ج11ص540) : وقال أبو عوانة عن عبد الملك، عن ربعي ن عن الطفيل بن سخبرة اخي عائشة بنحوه. أخرجه ابن ماجه أيضا، وهكذا قال حماد بن سامة عند أحمد وشعبة وعبد الله بن ادريس، عن عبد الملك، وهو الذي رجحه الحفاظ وقالوا: إن ابن عيينة وهم في قوله: عن حذيفة والله أعلم. اهـ
ويضاف إلى هؤلاء زيد بن أبي أنيسة عند الطبراني في "الكبير " (ج8ص289) .
ويضاف إلى هؤلاء عبد الله بن عمرو الرقي كما في " الأسماء والصفات" ص (143) . فهؤلاء ستة. قال الحافظ في "النكت الظراف": قال ابراهيم الحربي في كتاب "الهجران " له: هذا وهم من ابن عيينة، إنما رواه ربعي ابن حراش عن الطفيل بن عبد الله بن سخبرة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
وفي "الأسماء والصفات" قال البخاري: حديث شعبة اصح من حديث ابن عيينة.
وقال الحافظ المزي في "تحفة الأشراف" في ترجمة الطفيل: وهم سفيان في ذلك. اهـ
فعلم شذوذ سفيان كما قال هؤلاء الحفاظ. والله أعلم.

122-قال الإمام أحمد رحمه الله (ج5ص391) : حَدَّثَنَا حَسَنٌ وَعَفَّانُ قَالَا حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ عُثْمَانَ الْبَتِّيِّ عَنْ نُعَيْمٍ قَالَ عَفَّانُ فِي حَدِيثِهِ ابْنِ أَبِي هِنْدٍ عَنْ حُذَيْفَةَ قَالَ أَسْنَدْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِلَى صَدْرِي فَقَالَ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ قَالَ حَسَنٌ ابْتِغَاءَ وَجْهِ اللَّهِ خُتِمَ لَهُ بِهَا دَخَلَ الْجَنَّةَ وَمَنْ صَامَ يَوْمًا ابْتِغَاءَ وَجْهِ اللَّهِ خُتِمَ لَهُ بِهَا دَخَلَ الْجَنَّةَ وَمَنْ تَصَدَّقَ بِصَدَقَةٍ ابْتِغَاءَ وَجْهِ اللَّهِ خُتِمَ لَهُ بِهَا دَخَلَ الْجَنَّةَ.

هذا الحديث رجاله رجال الصحيح، إلا عثمان البتي وهو عثمان بن مسلم البتي

(1/119)

مترجم له في "تهذيب التهذيب" وثقه أحمد وابن معين، وفي رواية معاوية بن صالح عن ابن معين تضعيفه، لكن قال النسائي: هذا عندي خطأ، لعله أراد عثمان البري. اهـ
وتصحيح الحديث متوقف على ثبوت سماع نعيم بن أبي هند من حذيفة، وهو في "تحفة الأشراف" في ترجمة ربعي عن حذيفة يروي عن ربعي عن حذيفة وليس هنا تصريح بالسماع حتى يقال: إنه من المزيد في متصل الأسانيد، على أنه قد جاء في "الأسماء والصفات" للبيهقي ص (385) ذكر الواسطة أنها ربعي، وإن في سندها الحسن بن بن أبي جعفر الجفري، وهو ضعيف إلا أنها تعطي ريبة في رواية نعيم عن حذيفة، والله اعلم.

123-قال الإمام أحمد رحمه الله (ج5 ص391) : حَدَّثَنَا أَبُو مُعَاوِيَةَ حَدَّثَنَا أَبُو مَالِكٍ الْأَشْجَعِيُّ عَنْ رِبْعِيِّ بْنِ حِرَاشٍ عَنْ حُذَيْفَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِنَّ مِمَّا أَدْرَكَ النَّاسُ مِنْ أَمْرِ النُّبُوَّةِ الْأُولَى إِذَا لَمْ تَسْتَحْيِ فَاصْنَعْ مَا شِئْتَ) .

هذا الحديث رجاله رجال الصحيح، ولكنه معل، قال ابن أبي حاتم: عن أبي زرعة وقد ذكر الحديث عن عبد العزيز الأويسي، عن أبراهيم بن سعد، عن سفيان الثوري، عن منصور، عن ربعي بن حراش عن حذيفة....وذكر الحديث، ثم قال أبو زرعة: والصحيح عن ربعي عن أبي مسعود (وهو عقبة بن عمرو البدري) عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ كلام الأول. والثاني ليس من الحديث يعني: (ويأتيك بالأخبار من لم تزود) .

124-قال الإمام عبد الرزاق الصنعاني رحمه الله في "المصنف" (ج10 ص420) : عن معمر عن الاعمش عن زيد ابن وهب عن حذيفة قال: كنا إذا دعينا إلى طعام والنبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ معنا، لم نضع أيدينا حتى يضع يده، قال: فأتينا بجفنة، فكف يده، فكففنا أيدينا، فجاء أعرابي كأنما يطرد، فوضع يده فيها، فأخذ النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بيده، فأجلسه، ثم جاءت جارية فوقعت بها، فأخذ النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ,

(1/120)

ثم قال النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: إن الشيطان يستحل طعام القوم إذا لم يذكروا عليه اسم الله، وإن الشيطان لما رآنا كففنا أيدينا جاء بهذا الرجل وهذه الجارية يستحل بهما طعامنا والذي لا إله غيره إن يده لمع أيديهما في يدي)

هذا الحديث ظاهر سنده الصحة، ولكن الإمام الطحاوي يقول في " مشكل الأثار" (ج3ص111) : وأهل العلم جميعا بالحديث يقولون: إن معمر غلط في إسناد عن معمر، وأن الصحيح في إسناده هو ما حدثناه فهد بن سليمان، قال حدثنا محمد بن الصلت الكوفي، قال حدثنا أبو معاوية، عن الأعمش عن خيثمة، عن أبي حذيفة، عن حذيفة فذكر الحديث. اهـ
قال أبو عبد الرحمن: الأمر كما يقول الإمام الطحاوي رحمه الله فقد خالف معمر أبو معاوية وعيسى ابن يوسف وسفيان الثوري كل هؤلاء الثلاثة عند مسلم (ج3ص1597 بتحقيق محمد فؤاد عبد الباقي) .

(1/121)


مسند الحكم بن عمرو الغفاري رضي الله عنه، مسند حكيم بن حزام رضي الله عنه، مسند أبي أيوب الأنصاري خالد بن زيد رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند الحكم بن عمرو الغفاري رضي الله عنه
125-قال الإمام أحمد رحمه الله (ج4ص213) :
حَدَّثَنَا عَبْدُ الصَّمَدِ حَدَّثَنَا شُعْبَةُ حَدَّثَنَا عَاصِمٌ عَنْ أَبِي حَاجِبٍ عَنِ الْحَكَمِ الْغِفَارِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نَهَى أَنْ يَتَوَضَّأَ بِفَضْلِهَا لَا يَدْرِي بِفَضْلِ وَضُوئِهَا أَوْ فَضْلِ سُؤْرِهَا.

الحديث إذا نظرت إلى سنده وجدت رجاله ثقات ن وأبو حاجب اسمه سوادة بن عاصم والراوي عنه هو عاصم بن سليمان الأحول.
ولكن الإمام الترمذي في "العلل" (ج1ص134) يقول: إنه سأل البخاري عن هذا الحديث فقال: ليس بصحيح. اهـ
وقال البخاري في "التاريخ الكبير" سوادة بن عاصم أبو حاجب العنزي بصري، كناه أحمد وغيره، ويقال الغفاري، ولا أراه يصح عن الحكم بن عمرو. ثم ساق الحديث.
وقال الدارقطني في "السنن" (ج1ص53) : بعد ذكره الحديث مرفوعا: أبو حاجب اسمه سوادة بن عاصم، واختلف عنه فرواه عمران بن حدير، وغزوان بن حجير السدوسي عنه موقوفا من قول الحكم غير مرفوع إلى النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.

(1/122)

مسند حكيم بن حزام رضي الله عنه
126-قال الإمام أبو داود رحمه الله (ج9ص410) : حَدَّثَنَا مُسَدَّدٌ أَخْبرَنَاأَبُو عَوَانَةَ عَنْ أَبِي بِشْرٍ عَنْ يُوسُفَ بْنِ مَاهَكَ عَنْ حَكِيمِ بْنِ حِزَامٍ قَالَ يَا رَسُولَ اللَّهِ يَأْتِينِي الرَّجُلُ فَيُرِيدُ مِنِّي الْبَيْعَ لَيْسَ عِنْدِي أَفَأَبْتَاعُهُ لَهُ مِنْ السُّوقِ فَقَالَ لَا تَبِعْ مَا لَيْسَ عِنْدَكَ) .
هذا الحديث إذا نظرت في سنده وجدتهم رجال الشيخين، ولكن في "جامع التحصيل" في ترجمة يوسف بن ماهك عن حكيم بن حزام قال الإمام أحمد: مرسل.
قلت أخرجه ابن حبان في "صحيحه"، والأصح ما قال الإمام أحمد: بينهما عبد الله بن عصمة. اهـ
قال أبو عبد الرحمن: قد عزى الحافظ المزي في "تحفة الأشراف" زيادة رواية يوسف بن ماهك، عن عبد الله بن عصمة، عن حكيم بن حزام إلى النسائي ن ولكن عبد الله بن عصمة مستور الحال. والله أعلم.

127-قال الإمام النسائي رحمه الله (ج2ص205) : أَخْبَرَنَا إِسْمَعِيلُ بْنُ مَسْعُودٍ قَالَ حَدَّثَنَا خَالِدٌ عَنْ شُعْبَةَ عَنْ أَبِي بِشْرٍ قَالَ سَمِعْتُ يُوسُفَ

(1/123)

وَهُوَ ابْنُ مَاهَكَ يُحَدِّثُ عَنْ حَكِيمٍ قَالَ: بايعت رسول الله ألا أخِرَّ (1) إلا قائماً.

أنت إذا نظرت في رجاله حكمت بأنه صحيح السند، ولكنه منقطع، قال الإمام أحمد: يوسف بن ماهك، عن حكيم بن حزام مرسل. كما في "جامع التحصيل".
_________
(1) قيل معناه: ألا يخر للسجود إلا بعد القيام من الركوع، وقيل معناه: ألا أُقتل إلا وأنا قائم على الإسلام. أي: ثابت على الإسلام. وقيل: مبايعته رسول الله صلى الله عليه وعلى آله وسلم على الموت. راجع "مشكل الآثار" للطحاوي (ج1ص196)

(1/124)

مسند أبي أيوب الأنصاري خالد بن زيد رضي الله عنه
128-قال أبو داود رحمه الله (ج4ص296) : حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ أخبَرَنَا قُرَيْشُ بْنُ حَيَّانَ الْعِجْلِيُّ حَدَّثَنَا بَكْرُ بْنُ وَائِلٍ عَنْ الزُّهْرِيِّ عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ الْوِتْرُ حَقٌّ عَلَى كُلِّ مُسْلِمٍ فَمَنْ أَحَبَّ أَنْ يُوتِرَ بِخَمْسٍ فَلْيَفْعَلْ وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِثَلَاثٍ فَلْيَفْعَلْ وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِوَاحِدَةٍ فَلْيَفْعَلْ) .

الحديث أخرجه النسائي (ج3ص238) في"المجتبى"، وابن ماجه (ج1ص376) فقال: حدثنا عبد الرحمن بن ابراهيم الدمشقي، ثنا الفريابي، عن الأوزاعي، عن الزهري به.
ظاهر الحديث بسند ابن ماجه أنه على شرط الشيخين.
ولكن النسائي في "الكبرى" يقول بعد أن ذكره من حديث سفيان عن الزهري عن عطاء بن يزيد عن أبي أيوب قال من شاء أوتر بسبع.....فذكره موقوفا، ثم قال النسائي: الموقوف أولى بالصواب.، والله أعلم.
وقال ابن أبي حاتم في "العلل" (ج1ص171) : سألت أبي عن حديث رواه الفريابي عن الاوزاعي عن الزهري عن عطاء بن يزيد عن أبي ايوب عن النبي قال: (الوتر حق فمن شاء أوتر بثلاث ومن شاء أوتر بخمس) ورواه عمر بن عبد الواحد عن الاوزاعي عن الزهري, عن عطاء بن يزيد, عن النبي مرسلاً، ولم

(1/125)

يذكر أبا أيوب. قلت لأبي: أيهما أصح مرسل أو متصل؟ قال لا هذا ولا هذا هو من كلام أبي ايوب.
قال أبو محمد: أخبرنا العباس بن الوليد بن مزيد (1) عن أبيه عن الاوزاعي فقال عن أبي أيوب عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ
وروى بكر بن وائل والزبيدي ومحمد بن أبي حفصة (2) وسفيان بن حسين ووهيب عن معمر، فقالوا كلهم: عن الزهري عن عطاء بن يزيد، عن أبي أيوب، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
وأما من وقفه فابن عيينة ومعمر من رواية عبد الرزاق وشعيب بن أبي حمزة (3) . اهـ
وذكره الدارقطني في "العلل" (ج6ص98) وسئل عنه فقال: يرويه الزهري واختلف عنه في رفعه فرواه بكر بن وائل والاوزاعي والزبيدي محمد بن أبي حفصة وسفيان بن حسين ومحمد بن إسحاق عن الزهري مرفوعا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
ورواه أشعث بن سوار عن الزهري فشك في رفعه واختلف عن يونس فرواه حرملة عن بن وهب عن يونس مرفوعا وخالفه بن أخي بن وهب عن عمه عن يونس فوقفه وتابعه عثمان بن عمر عن يونس واختلف عن معمر فرفعه عدي بن الفضل عن معمر ووقفه حماد بن يزيد وابن علية وعبد الاعلى وعبد الرزاق عنه. واختلف عن بن عيينة فرفعه محمد بن حسان الازرق عنه ووقفه الحميدي وقتيبة وسعيد بن منصور والذين وقفوه عن معمر أثبت ممن رفعه. أهـ
وقال الحافظ في "التلخيص" (ج2ص29) : وصحح أبو حاتم والذهلي والدارقطني في "العلل" والبيهقي وغير واحد وقفه وهو الصواب. اهـ
_________
(1) في الأصل: (ابن يزيد) والصواب ما أثبتناه.
(2) في الأصل: (حفص) والصواب ما أثبتناه.
(3) في الأصل: (شعير) والصواب ما أثبتناه.

(1/126)


مسند خالد بن عدي الجهني رضي الله عنه، مسند خريم بن فاتك الأسدي رضي الله عنه، مسند ذي الجوشن رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند خالد بن عدي الجهني رضي الله عنه
129-قال الإمام أحمد رحمه الله (ج4ص220) :
حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ حَدَّثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ وَحَيْوَةُ حَدَّثَنِي أَبُو الْأَسْوَدِ عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ عَنْ بُسْرِ بْنِ سَعِيدٍ عَنْ خَالِدِ بْنِ عَدِيٍّ الْجُهَنِيِّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَقُولُ مَنْ بَلَغَهُ مَعْرُوفٌ عَنْ أَخِيهِ مِنْ غَيْرِ مَسْأَلَةٍ وَلَا إِشْرَافِ نَفْسٍ فَلْيَقْبَلْهُ وَلَا يَرُدَّهُ فَإِنَّمَا هُوَ رِزْقٌ سَاقَهُ اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ) .

أبو الأسود هو محمد بن عبد الرحمن الملقب بيتيم عروة.
واخرجه أبو يعلى (ج2ص226) .
هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن ابن أبي حاتم ذكره في "العلل" (ج1ص217) وقال: قال أبي: هذا خطأ، إنما يروي عن بسر بن سعيد، عن ابن الساعدي، عن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. اهـ

(1/127)

مسند خُريم بن فَاتِك الأسَدي رضي الله عنه
130-قال الإمام أحمد رحمه الله (ج4ص321) : حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا مَعْمَرٌ عَنْ أَبِي إِسْحَاقَ عَنْ شِمْرٍ عَنْ خُرَيْمٍ رَجُلٍ مِنْ بَنِي أَسَدٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ لَوْلَا أَنْ فِيكَ اثْنَتَيْنِ كُنْتَ أَنْتَ قَالَ إِنْ وَاحِدَةً تَكْفِينِي قَالَ تُسْبِلُ إِزَارَكَ وَتُوَفِّرُ شَعْرَكَ قَالَ لَا جَرَمَ وَاللَّهِ لَا أَفْعَلُ.

هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، إلا شمر بن عطية ن وقد وثقه النسائي وابن سهد وابن نمير وابن معين كما في "تهذيب التهذيب" ولكنه لم يدرك خريم بن فاتك كما في "تهذيب التهذيب" فالحديث منقطع.

(1/128)

مسند ذِي الجَوشَن رضي الله عنه
131-قال الإمام أحمد رحمه الله (ج3ص484) :
حَدَّثَنَا عِصَامُ (1) بْنُ خَالِدٍ, حَدَّثَنَا عِيسَى بْنُ يُونُسَ بْنِ أَبِي إِسْحَاقَ الْهَمْدَانِيُّ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ ذِي الْجَوْشَنِ قَالَ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بَعْدَ أَنْ فَرَغَ مِنْ أَهْلِ بَدْرٍ بِابْنِ فَرَسٍ لِي فَقُلْتُ يَا مُحَمَّدُ إِنِّي قَدْ جِئْتُكَ بِابْنِ الْعَرْجَاءِ لِتَتَّخِذَهُ قَالَ لَا حَاجَةَ لِي فِيهِ وَلَكِنْ إِنْ شِئْتَ أَنْ أَقِيضَكَ بِهِ الْمُخْتَارَةَ مِنْ دُرُوعِ بَدْرٍ فَقُلْتُ مَا كُنْتُ لِأَقِيضَكَ الْيَوْمَ بِعُدَّةٍ قَالَ فَلَا حَاجَةَ لِي فِيهِ ثُمَّ قَالَ يَا ذَا الْجَوْشَنِ أَلَا تُسْلِمُ فَتَكُونَ مِنْ أَوَّلِ هَذَا الْأَمْرِ قُلْتُ لَا قَالَ لِمَ قُلْتُ إِنِّي رَأَيْتُ قَوْمَكَ قَدْ وَلِعُوا بِكَ قَالَ فَكَيْفَ بَلَغَكَ عَنْ مَصَارِعِهِمْ بِبَدْرٍ قَالَ قُلْتُ بَلَغَنِي قَالَ قُلْتُ إِنْ تَغْلِبْ عَلَى مَكَّةَ وَتَقْطُنْهَا قَالَ لَعَلَّكَ إِنْ عِشْتَ أَنْ تَرَى ذَلِكَ قَالَ ثُمَّ قَالَ يَا بِلَالُ خُذْ حَقِيبَةَ الرَّجُلِ فَزَوِّدْهُ مِنْ الْعَجْوَةِ فَلَمَّا أَنْ أَدْبَرْتُ قَالَ أَمَا إِنَّهُ مِنْ خَيْرِ بَنِي عَامِرٍ قَالَ فَوَاللَّهِ إِنِّي لَبِأَهْلِي بِالْغَوْرِ إِذْ أَقْبَلَ رَاكِبٌ فَقُلْتُ مِنْ أَيْنَ قَالَ مِنْ مَكَّةَ فَقُلْتُ مَا فَعَلَ النَّاسُ قَالَ قَدْ غَلَبَ عَلَيْهَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ قُلْتُ: هَبِلَتْنِي أُمِّي, فَوَاللَّهِ لَوْ أُسْلِمُ
_________
(1) في الأصل: عفان, والتصويب من " إتحاف المهرة ".

(1/129)

يَوْمَئِذٍ ثُمَّ أَسْأَلُهُ الْحِيرَةَ لَأَقْطَعَنِيهَا.

قال عبد الله بن أحمد (1) : حدثنا أبو بكر ابن أبي شيبة ن والحكم بن موسى، قال: حدثنا عيسى بن يونس ن عن أبيه، عن جده، عن ذي الجوشن عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نحوه.
قال حدثنا محمد بن عباد، قال حدثنا سفيان، عن أبي اسحاق عن ذي الجوشن أبي شمر الضبابي، نحو هذا الحديث.
قال سفيان: فكان ابن ذي الجوشن جارا لأبي أسحاق، لا أراه إلا سمع منه.

هذا الحديث رجاله رجال الصحيح، وظاهره الصحة، لكنه منقطع، أبو اسحاق لم يسمع من ذي الجوشن. قاله ابو زرعة كما في "تهذيب التهذيب" وكلام سفيان في آخره يشعر بذلك.
_________
(1) وقع في المطبوع من رواية أحمد بن حنبل، والتصحيح من "إتحاف المهرة" (ج4ص459) ، "أطراف المسند" (ج2ص321) وكلاهما للحافظ ابن حجر.

(1/130)


مسند رافع بن خديج رضي الله عنه، مسند الزبير بن العوام رضي الله عنه، مسند زياد بن لبيد رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند رافع بن خديج رضي الله عنه
132-قال الحاكم رحمه الله (ج2ص308) :
أخبرنا أبو زكريا العنبري، ثنا محمد بن عبد السلام، ثنا إسحاق بن إبراهيم، أنبأ عبد الرزاق، أنبأ معمر، عن الزهري، عن سعيد بن المسيب، وسليمان بن يسار، عن رافع بن خديج، أنه كانت تحته امرأة قد خلا من سنها، فتزوج عليها شابة، فآثر البكر عليها، فأبت امرأته الأولى أن تقر على ذلك، فطلقها تطليقة حتى إذا بقي من أجلها يسير، قال: إن شئت راجعتك، وصبرت على الأثرة، وإن شئت تركتك حتى يخلو أجلك. قالت: بل راجعني أصبر على الأثرة، فراجعها ثم آثر عليها، فلم تصبر على الأثرة، فطلقها الأخرى، وآثر عليها الشابة، قال: فذلك الصلح الذي بلغنا أن الله قد أنزل فيه " (وإن امرأة خافت من بعلها نشوزاً أو إعراضاً، فلا جناح عليهما أن يصلحا بينهما صلحاً "
هذا حديث صحيح على شرط الشيخين ولم يخرجاه.

كذا قال الحاكم رحمه الله. ولكن الحافظ ابن كثير رحمه الله في"تفسيره" (ج1ص520) يقول: قال الشافعي رحمه الله: أنبأنا ابن عيينة، عن الزهري، عن سعيد بن المسيب فذكره

(1/131)

مرسلا. وذكر ابن كثير عن البيهقي أنه رواه من طريق شعيب بن أبي حمزة، عن الزهري، أخبرني سعيد بن المسيب وسليمان بن يَسَار: أن السُّنَّة في هاتين الآيتين اللتين ذكر الله فيهما نشوز المرء وإعراضه عن امرأته في قوله: {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا} إلى تمام الآيتين، وذكر نحو ما تقدم عند الحاكم وكذا عزاه الحافظ ابن كثير إلى عبد الرحمن بن أبي حاتم عن أبيه 'ن أبي اليمان، عن شعيب، عن الزهري، عن سعيد بن المسيب، وسليمان بن يسار ن قال ابن كثير رحمه الله: فذكره بطوله. اهـ
فعلم من هذا أن الراجح إرساله، فإن ابن عيينة وشعيب بن أبي حمزة أرجح من معمر، ثم إنا لا نعتمد على الحاكم لكثرة أوهامه في.

(1/132)

مُسند الزُبيرِ بن العَوَّام رضي الله عنه
133-قال الإمام أحمد رحمه الله (ج1ص165) : حَدَّثَنَا مُحَمَّدُ بْنُ كُنَاسَةَ حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ عَنْ عُثْمَانَ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ (غَيِّرُوا الشَّيْبَ وَلَا تَشَبَّهُوا بِالْيَهُودِ) .
هذا الحديث إذا نظرت في سنده وجدتهم كلهم ثقات، ولكن في "تهذيب التهذيب" في ترجمة محمد بن عبد الله المعروف بابن كناسة: روى له النسائي حديثه عن هشام عن أخيه عثمان، عن أبيه عروة بن الزبير حديث: غيروا الشيب، ولا تشبهوا باليهود، قال ابن معين: غنما هو عن عروة مرسلاً. وقال الدارقطني: لم يتابع عليه، رواه الحفاظ من أصحاب هشام بن عروة مرسلاً. اهـ
وذكره الإمام النسائي في "سننه" (ج8ص137) من حديث عيسى بن يونس، عن هشام بن عروة، عن أبيه، عن ابن عمر قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (غيروا الشيب، ولا تشبهوا باليهود) .
ومن حديث محمد بن كناسة بمثل ما عند الإمام أحمد، ثم قال: وكلاهما غير محفوظ.

134-قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص653) : حَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ هَيَّاجٍ حَدَّثَنَا قَبِيصَةُ بْنُ عُقْبَةَ حَدَّثَنَا سُفْيَانُ عَنْ عَمْرِو بْنِ مَيْمُونٍ عَنْ أَبِيهِ عَنْ الزُّبَيْرِ بْنِ الْعَوَّامِ أَنَّهُ كَانَتْ عِنْدَهُ أُمُّ كُلْثُومٍ بِنْتُ

(1/133)

عُقْبَةَ فَقَالَتْ لَهُ وَهِيَ حَامِلٌ طَيِّبْ نَفْسِي بِتَطْلِيقَةٍ فَطَلَّقَهَا تَطْلِيقَةً ثُمَّ خَرَجَ إِلَى الصَّلاةِ فَرَجَعَ وَقَدْ وَضَعَتْ فَقَالَ مَا لَهَا خَدَعَتْنِي خَدَعَهَا اللَّهُ ثُمَّ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَقَالَ (سَبَقَ الْكِتَابُ أَجَلَهُ اخْطُبْهَا إِلَى نَفْسِهَا) .
هذا الحديث رجاله رجال الصحيح، إلا شيخ ابن ماجه وقد قال النسائي: لا بأس به
. وقال محمد بن عبد الله الحضرمي: كان ثقة.
ولكن قال البوصيري في "مصباح الزجاجة": هذا اسناد رجاله ثقات، إلا انه منقطع، ميمون هو ابن مهران أبو أيوب روايته عن الزبير مرسلة. قاله المزي في "التهذيب". اهـ

(1/134)

مسند زِيادِ بن لَبِيدٍ رضي الله عنه
135-قال الإمام أحمد رحمه الله (ج4ص160) : حَدَّثَنَا وَكِيعٌ حَدَّثَنَا الْأَعْمَشُ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ زِيَادِ بْنِ لَبِيدٍ قَالَ ذَكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ شَيْئًا فَقَالَ وَذَاكَ عِنْدَ أَوَانِ ذَهَابِ الْعِلْمِ قَالَ قُلْنَا يَا رَسُولَ اللَّهِ وَكَيْفَ يَذْهَبُ الْعِلْمُ وَنَحْنُ نَقْرَأُ الْقُرْآنَ وَنُقْرِئُهُ أَبْنَاءَنَا وَيُقْرِئُهُ أَبْنَاؤُنَا أَبْنَاءَهُمْ إِلَى يَوْمِ الْقِيَامَةِ قَالَ ثَكِلَتْكَ أُمُّكَ يَا ابْنَ أُمِّ لَبِيدٍ إِنْ كُنْتُ لَأَرَاكَ مِنْ أَفْقَهِ رَجُلٍ بِالْمَدِينَةِ أَوَلَيْسَ هَذِهِ الْيَهُودُ وَالنَّصَارَى يَقْرَءُونَ التَّوْرَاةَ وَالْإِنْجِيلَ لَا يَنْتَفِعُونَ مِمَّا فِيهِمَا بِشَيْءٍ؟) .
وقال الإمام أحمد ص (219) من هذا الجزء: ثنا محمد بن جعفر، ثنا شعبة، عن عمرو بن مرة قال: سمعت سالم بن أبي الجعد يحدث عن ابن لبيد الأنصاري به.
هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن الإمام الذهبي يقول في "الكاشف" في ترجمة زياد بن لبيد: إن رواية سالم عنه مرسلة.
والحديث صحيح من حديث عوف بن مالك كما في "مسند أحمد " (ج6ص26) وقد أخرجته في "الصحيح المسند مما ليس في الصحيحين".

(1/135)


مسند زيد بن ثابت رضي الله عنه، مسند زيد بن خالد الجهني رضي الله عنه، مسند سالم بن عبيد رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند زيد بن ثابت رضي الله عنه.
136-قال الإمام أبو داود رحمه الله (ج4ص281) : حَدَّثَنَا ابْنُ السَّرْحِ أَخْبَرَنَا ابْنُ وَهْبٍ حَدَّثَنَا أَبُو صَخْرٍ عَنِ ابْنِ قُسَيْطٍ عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ عَنْ أَبِيهِ عَنِ النَّبِىِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بِمَعْنَاهُ
أي بمعنى الحديث السابق، وهو أن زيد بن ثابت قرأ على النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ النجم فلم يسجد فيها.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن أبا صخر وهو - حميد بن زياد - خالف يزيد بن خصيفة وابن أبي ذئب ن فهما يرويانه عن ابن قسيط عن عطاء بن يسار عن زيد بن ثابت أنه قرأ على النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. وهو يرويه عن ابن قسيط عن خارجة بن زيد بن ثابت عن أبيه به. وهما أرجح منه فيعتبر شاذاً.
راجع ما كتبته على "التتبع" ص (468) وقد حصل لي وهم هناك، سيتبين ان شاء الله في الطبعة الثالثة.

(1/136)

مسند زيد بن خالد الجهني رضي الله عنه.
137-قال الإمام أحمد رحمه الله (ج5ص192) : حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ عَبْدِ الْمَلِكِ عَنْ عَطَاءٍ عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ (صَلُّوا فِي بُيُوتِكُمْ وَلَا تَتَّخِذُوهَا قُبُورًا) .
هذا حديث رجاله رجال الصحيح، عبد الملك هو ابن أبي سليمان، وعطاء هو ابن أبي رباح، وهو منقطع، ففي " جامع التحصيل" في ترجمة عطاء بن أبي رباح لم يسمع من زيد بن خالد الجهني.
وأخرجه البزار كما في "كشف الأستار" (ج1ص399) .

138-قال الإمام ابن ماجه رحمه الله (ج1ص304) : حَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ سَالِمٍ أَبِي النَّضْرِ عَنْ بُسْرِ بْنِ سَعِيدٍ قَالَ أَرْسَلُونِي إِلَى زَيْدِ بْنِ خَالِدٍ أَسْأَلُهُ عَنْ الْمُرُورِ بَيْنَ يَدَيْ الْمُصَلِّي فَأَخْبَرَنِي عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ (لَأَنْ يَقُومَ أَرْبَعِينَ خَيْرٌ لَهُ مِنْ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ) قَالَ سُفْيَانُ فَلَا أَدْرِي أَرْبَعِينَ سَنَةً أَوْ شَهْرًا أَوْ صَبَاحًا أَوْ سَاعَةً.

قال الحافظ المزي رحمه الله في "تحفة الأشراف" في ترجمة زيد بن خالد: إن المحفوظ حديث سالم أبي النضر عن بُسر بن سعيد: أنّ زيد بن خالد أرسله إلى أبي جُهيم. ومن جعل الحديث من مسند زيد بن خالد فقد وهم والله أعلم. اهـ مختصراً

(1/137)

وقال الحافظ ابن حجر في "الفتح" (ج1ص584) في الكلام على رواية البخاري من طريق مالك عن أبي النضر مولى عبد الله بن عمر بن عبيد الله عن بسر بن سعيد أن زيد بن خالد أَرْسَلَهُ إِلَى أَبِي جُهَيْمٍ.
قال الحافظ: هَكَذَا رَوَى مَالِك هَذَا الْحَدِيث فِي الْمُوَطَّأِ لَمْ يُخْتَلَفْ عَلَيْهِ فِيهِ أَنَّ الْمُرْسِلَ هُوَ زَيْد، وَأَنَّ الْمُرْسَلَ إِلَيْهِ هُوَ أَبُو جُهَيْم، وَتَابَعَهُ سُفْيَان الثَّوْرِيُّ عَنْ أَبِي النَّضْرِ عِنْد مُسْلِم وَابْن مَاجَهْ وَغَيْرِهِمَا وَخَالَفَهُمَا اِبْن عُيَيْنَة عَنْ أَبِي النَّضْرِ فَقَالَ " عَنْ بُسْر بْن سَعِيد قَالَ: أَرْسَلَنِي أَبُو جُهَيْمٍ إِلَى زَيْد بْن خَالِد أَسْأَلُهُ.... فَذَكَرَ الْحَدِيث.
قَالَ اِبْن عَبْد الْبَرّ: هَكَذَا رَوَاهُ اِبْن عُيَيْنَة مَقْلُوبًا أَخْرَجَهُ ابْنُ أَبِي خَيْثَمَةَ عَنْ ابْنِ عُيَيْنَةَ، ثُمَّ قَالَ اِبْن أَبِي خَيْثَمَةَ: سُئِلَ عَنْهُ يَحْيَى بْن مَعِينٍ فَقَالَ: هُوَ خَطَأ، إِنَّمَا هُوَ " أَرْسَلَنِي زَيْد إِلَى أَبِي جُهَيْمٍ " كَمَا قَالَ مَالِك. اهـ المراد من الفتح، وذكر الطحاوي في "مشكل الأثار" (ج1ص83) نحو ذلك.

139-قال الإمام أحمد رحمه الله (ج4ص116) : حَدَّثَنَا إِسْحَاقُ بْنُ يُوسُفَ أَخْبَرَنَا عَبْدُ الْمَلِكِ عَنْ عَطَاءٍ عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ (لَا تَتَّخِذُوا بُيُوتَكُمْ قُبُورًا صَلُّوا فِيهَا وَمَنْ فَطَّرَ صَائِمًا كُتِبَ لَهُ مِثْلُ أَجْرِ الصَّائِمِ لَا يَنْقُصُ مِنْ أَجْرِ الصَّائِمِ شَيْءٌ وَمَنْ جَهَّزَ غَازِيًا فِي سَبِيلِ اللَّهِ أَوْ خَلَفَهُ فِي أَهْلِهِ كُتِبَ لَهُ مِثْلُ أَجْرِ الْغَازِي فِي أَنَّهُ لَا يَنْقُصُ مِنْ أَجْرِ الْغَازِي شَيْءٌ) .
الحديث رجاله رجال الصحيح، فإسحاق بن يوسف هو المعروف بالأزرق، وعبد الملك هو ابن أبي سليمان، وعطاء هو ابن أبي رباح، ولكن الحديث منقطع، قال علي بن المديني: عطاء بن أبي رباح لم يسمع من زيد بن خالد الجهني. من "جامع التحصيل".
وأخرجه الترمذي (ج3ص533) مقتصراً على أجر التفطير.

(1/138)

140-قال الإمام أحمد رحمه الله (ج4ص114) : حَدَّثَنَا يَعْلَى حَدَّثَنَا عَبْدُ الْمَلِكِ عَنْ عَطَاءٍ عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ: عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ (مَنْ فَطَّرَ صَائِمًا كُتِبَ لَهُ مِثْلُ أَجْرِهِ إِلَّا أَنَّهُ لَا يَنْقُصُ مِنْ أَجْرِ الصَّائِمِ شَيْءٌ وَمَنْ جَهَّزَ غَازِيًا فِي سَبِيلِ اللَّهِ أَوْ خَلَفَهُ فِي أَهْلِهِ كُتِبَ لَهُ مِثْلُ أَجْرِهِ إِلَّا أَنَّهُ لَا يَنْقُصُ مِنْ أَجْرِ الْغَازِي شَيْءٌ) .
وَيَزِيدُ (1) قَالَ: أَنْبَأَنَا، إِلَّا أَنَّهُ قَالَ: مِنْ غَيْرِ أَنْ لَا يُنْتَقَصُ.

الحديث رجاله رجال الصحيح، فيعلى هو ابن عبيد، وعبد الملك هو ابن أبي سليمان، وعطاء هو ابن أبي رباح.
والحديث منقطع، فعطاء بن أبي رباح لم يسمع من زيد بن خالد، قاله ابن المديني كما في "جامع التحصيل".
_________
(1) الظاهر أنه يزيد بن هارون شيخ الإمام أحمد، ويكون شيخه عبد الملك.

(1/139)

مسند سالم بن عبيد رضي الله عنه.
141-قال الإمام أبو حاتم محمد ابن حبان البستي رحمه الله (ص479) من "الموارد": أخبرنا عبد الله بن محمد الأزدي، قال: حدثنا إسحاق بن إبراهيم، قال: حدثنا يحيى بن آدم، قال: حدثنا إسرائيل، عن منصور، عن هلال بن يساف، قال: كنا مع سالم بن عبيد في غزاة، فعطس رجل من القوم، فقال: السلام عليكم، فقال سالم: السلام عليك وعلى أمك، فوجد الرجل في نفسه، فقال له سالم: كأنك وجدت في نفسك؟ ، فقال: ما كنت أحب أن تذكر أمي بخير ولا بشر، فقال سالم كنا مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، في سفر فعطس رجل، فقال: السلام عليكم، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: " عليك وعلى أمك، إذا عطس أحدكم فليقل: الحمد لله على كل حال، أو، قال: الحمد لله رب العالمين، وليقل له: يرحمك الله، وليقل هو: يغفر الله لكم "

هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح إلا عبد الله بن محمد الأزدي، ولم أتمكن من البحث عنه، ولا يضر وليس هو المقصود منالبحث، إذ الحديث في "سنن أبي داود" والترمذي من غير طريقه. قال الإمام الترمذي رحمه الله (ج8ص12، 13) : هذا حديث قد اختلفوا في روايته عن منصور، وقد أدخلوا بين هلال بن يساف وبين سالم رجلاً.
وقال الإمام النسائي في "عمل اليوم والليلة" ص (241) وص (242) بعد ذكره

(1/140)

الإختلاف: أخبرنا محمد بن بشار، قال حدثنا يحيى عن سفيان، عن منصور، عن هلال بن يساف، عن رجل، عن آخر، قال: كنا مع سالم بن عبيد في سفر فقال كنا مع النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فعطس رجل....نحوه.
قال أبو عبد الرحمن (النسائي) : وهذا الصواب عندنا، والأول خطأ، والله أعلم.
ثم قال النسائي رحمه الله: أخبرنا القسام بن زكريا بن دينار قال حدثنا معاوية بن هشام عن سفيان عن منصور عن هلال عن رجل عن خالد بن عرفطة عن سالم بن عبيد.

(1/141)


مسند سراقة بن مالك رضي الله عنه، مسند سعد بن عبادة رضي الله عنه، مسند سعد بن أبي وقاص رضي الله عنه. - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند سُرَاقةَ بن مَالك رضي الله عنه.
142-قال الحاكم رحمه الله (ج1ص60) : أخبرنا أبو الفضل الحسن بن يعقوب بن يوسف، ثنا يحيى بن أبي طالب، ثنا زيد بن الحباب، حدثني موسى بن علي بن رباح، عن أبيه، عن سراقة بن مالك، قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: " ألا أنبئكم بأهل الجنة؟ المغلوبون الضعفاء، وأهل النار كل جعظري جواظ مستكبر ".
" هذا حديث صحيح على شرط مسلم ولم يخرجاه ".

وقال الحاكم رحمه الله (ج3ص619) : أخبرنا أبو عبد الله محمد بن عبد الله الأصبهاني الزاهد، ثنا أبو إسماعيل محمد بن إسماعيل، ثنا عبد الله بن صالح، حدثني موسى بن علي بن رباح به.
كذا قال الحاكم رحمه الله في الطريق الأول: إنه على شرط مسلم، ولكنه منقطع فقد رواه الإمام أحمد (ج4ص175) فقال: ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِيُّ، ثَنَا مُوسَى بْنُ عَلِيٍّ، قَالَ سَمِعْتُ أَبِي يَقُولُ بَلَغَنِي عَنْ سُرَاقَةَ بْنِ مَالِكِ بْنِ جُعْشُمٍ الْمُدْلِجِيِّ، وذكر الحديث.
فعلم من هذا أن علي بن رباح لم يسمعه من سراقة.

143-قال الإمام ابو عبد الله بن ماجه رحمه الله (ج2ص1209) : حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ عَنْ مُوسَى بْنِ عُلَيٍّ سَمِعْتُ أَبِي

(1/142)

يَذْكُرُ عَنْ سُرَاقَةَ بْنِ مَالِكٍ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ أَلَا أَدُلُّكُمْ عَلَى أَفْضَلِ الصَّدَقَةِ ابْنَتُكَ مَرْدُودَةً إِلَيْكَ لَيْسَ لَهَا كَاسِبٌ غَيْرُكَ.

هذا الحديث رجاله رجال الصحيح، إلا أنه منقطع، قال البوصيري في "مصباح الزجاجة": علي بن رباح لم يسمع من سراقة بن مالك.

(1/143)

مسند سعد بن عُبادة رضي الله عنه
144- قال الإمام النسائي رحمه الله (ج6ص255) : أخْبَرَنِي إِبْرَاهِيمُ بْنُ الْحَسَنِ عَنْ حَجَّاجٍ قَالَ سَمِعْتُ شُعْبَةَ يُحَدِّثُ عَنْ قَتَادَةَ قَالَ سَمِعْتُ الْحَسَنَ يُحَدِّثُ عَنْ سَعْدِ بْنِ عُبَادَة: أَنَّ أُمَّهُ مَاتَتْ فَقَالَ يَا رَسُولَ اللَّهِ إِنَّ أُمِّي مَاتَتْ أَفَأَتَصَدَّقُ عَنْهَا قَالَ نَعَمْ قَالَ فَأَيُّ الصَّدَقَةِ أَفْضَلُ قَالَ سَقْيُ الْمَاءِ فَتِلْكَ سِقَايَةُ سَعْدٍ بِالْمَدِينَةِ.

الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا ابراهيم بن الحسن، وقد قال أبو حاتم: إنه صدوق، ووثقه النسائي، ولكن الحسن لم يدرك سعد بن عبادة كما في "تهذيب التهذيب".

145-قال الإمام أبو عبد الله بن ماجه رحمه الله (ج2ص1214) :
حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ حَدَّثَنَا وَكِيعٌ عَنْ هِشَامٍ صَاحِبِ الدَّسْتُوَائِيِّ عَنْ قَتَادَةَ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ سَعْدِ بْنِ عُبَادَةَ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ أَيُّ الصَّدَقَةِ أَفْضَلُ قَالَ (سَقْيُ الْمَاءِ) .

الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا علي بن محمد، وقد توبع فقد رواه أبو داود في الزكاة عن محمد بن كثير، عن همام بن يحيى، عن قتادة به.
وعن محمد بن عبد الرحيم، عن محمد بن عرعرة، عن شعبة عن قتادة به.

(1/144)

فالحديث كما ترى رجاله رجال الصحيح، ولكنه منقطع، سعيد بن المسيب لم يدرك سعد بن عبادة كما في "جامع التحصيل".

(1/145)

مسند سعد بن أبي وقاص رضي الله عنه.
146-قال الإمام ابوعبد الله ابن ماجه رحمه الله (ج1ص45) : حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ حَدَّثَنَا أَبُو مُعَاوِيَةَ حَدَّثَنَا مُوسَى بْنُ مُسْلِمٍ عَنْ ابْنِ سَابِطٍ وَهُوَ عَبْدُ الرَّحْمَنِ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَالَ: قَدِمَ مُعَاوِيَةُ فِي بَعْضِ حَجَّاتِهِ فَدَخَلَ عَلَيْهِ سَعْدٌ فَذَكَرُوا عَلِيًّا فَنَالَ مِنْهُ فَغَضِبَ سَعْدٌ وَقَالَ تَقُولُ هَذَا لِرَجُلٍ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَقُولُ: (مَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ وَسَمِعْتُهُ يَقُولُ أَنْتَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلَّا أَنَّهُ لَا نَبِيَّ بَعْدِي وَسَمِعْتُهُ يَقُولُ لَأُعْطِيَنَّ الرَّايَةَ الْيَوْمَ رَجُلًا يُحِبُّ اللَّهَ وَرَسُولَهُ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم ثقات، ولكن يحيى ابن معين يقول: إن عبد الرحمن بن سابط لم يسمع من سعد بن أبي وقاص كما في "جامع التحصيل".

147- قال الإمام أبو داود رحمه الله (ج5ص102) : حَدَّثَنَا مُحَمَّدُ بْنُ سَوَّارٍ الْمِصْرِيِّ حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ حَرْبٍ عَنْ يُونُسَ بْنِ عُبَيْدٍ عَنْ زِيَادِ بْنِ جُبَيْرِ بْنِ حَيَّةَ عَنْ سَعْدٍ قَالَ: لَمَّا بَايَعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ النِّسَاءُ قَامَتْ امْرَأَةٌ جَلِيلَةٌ كَأَنَّهَا مِنْ نِسَاءِ مُضَرَ فَقَالَتْ: (يَا نَبِيَّ اللَّهِ إِنَّا كَلٌّ عَلَى آبَائِنَا وَأَبْنَائِنَا) - قَالَ أَبُو دَاوُد وَأُرَى فِيهِ وَأَزْوَاجِنَا - فَمَا يَحِلُّ لَنَا مِنْ أَمْوَالِهِمْ؟ فَقَالَ: (الرَّطْبُ تَأْكُلْنَهُ وَتُهْدِينَهُ) .

(1/146)

قَالَ أَبُو دَاوُد: الرَّطْبُ: الْخُبْزُ وَالْبَقْلُ وَالرُّطَبُ. قَالَ أَبُو دَاوُد: وَكَذَا رَوَاهُ الثَّوْرِيُّ عَنْ يُونُسَ.
هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، إلا محمد بن سوار بن راشد، وقد قال أبو حاتم: إنه صدوق، بل قد رواه سفيان الثوري عن يونس بن عبيد، فظاهر الحديث الصحة، ولكن الحافظ يقول في "تهذيب التهذيب" في ترجمة زياد بن جبير: قال أبو حاتم وأبو زرعة روايته عن سعد بن أبي وقاص مرسلة.

148- قال الإمام النسائي رحمه الله (ج5ص275) : أَخْبَرَنِي يَحْيَى بْنُ مُوسَى الْبَلْخِيُّ قَالَ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ ابْنِ أَبِي نَجِيحٍ قَالَ قَالَ مُجَاهِدٌ قَالَ سَعْدٌ رَجَعْنَا فِي الْحَجَّةِ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَبَعْضُنَا يَقُولُ رَمَيْتُ بِسَبْعِ حَصَيَاتٍ وَبَعْضُنَا يَقُولُ رَمَيْتُ بِسِتٍّ فَلَمْ يَعِبْ بَعْضُهُمْ عَلَى بَعْضٍ.

هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن أبا حاتم يقول: إن مجاهداً عن سعدٍ مرسل كما في "تهذيب التهذيب".

149-قال الإمام أحمد رحمه الله (ج1ص275) : حَدَّثَنَا سُرَيْجُ بْنُ النُّعْمَانِ حَدَّثَنَا عَبْدُ الْعَزِيزِ يَعْنِي الدَّرَاوَرْدِيَّ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (لَا تَقُومُ السَّاعَةُ حَتَّى يَخْرُجَ قَوْمٌ يَأْكُلُونَ بِأَلْسِنَتِهِمْ كَمَا يَأْكُلُ الْبَقَرُ بِأَلْسِنَتِهَا) .

الحديث ظاهر سنده الحسن، ولكن في "جامع التحصيل": وقال أبوزرعة: زيد بن أسلم عن سعد -يعني سعد بن أبي وقاص- مرسل، وفي "تهذيب التهذيب": قال أبوزرعة: لم يسمع من سعد. اهـ

150-قال الإمام أبو يعلى رحمه الله (ج2ص66) : حدثنا هارون بن معروف، حدثنا عبد الله بن وهب، أخبرني عمرو بن الحارث، أن سعيد بن أبي

(1/147)

هلال، حدثه، عن عائشة بنت سعد بن أبي وقاص، عن أبيها، أنه دخل مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ على امرأة، وبين يديها نوى وحصى تسبح، فقال: " أخبرك بما هو أيسر عليك من هذا، أو أفضل؟ قول: سبحان الله عدد ما خلق في السماء، وسبحان الله عدد ما خلق في الأرض، وسبحان الله عدد ما بين ذلك، وسبحان الله عدد ما هو خالق، والله أكبر مثل ذلك، والحمد لله مثل ذلك، ولا إله إلا الله مثل ذلك، ولا قوة إلا بالله مثل ذلك ".

وأخرجه ابن حبان كما في "موارد الظمآن" ص (579) ، والحاكم (ج1ص547) .
فأنت إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن إذا رجعت إلى "تهذيب التهذيب" لم تجد رواية لسعيد بن أبي هلال عن عائشة بنت سعد، فرجعنا إلى "تحفة الأشراف" فإذا يعزوه إلى أبي داود والترمذي والنسائي في "عمل اليوم والليلة" من طريق سعيد بن أبي هلال عن خزيمة عن عائشة عن أبيها، وخزيمة هذا قال الإمام الذهبي في "الميزان": لا يعرف، تفرد عنه سعيد بن أبي هلال، حديثه في التسبيح. اهـ

(1/148)


مسند أبي سعيد الخدري سعد بن مالك رضي الله عنهما، مسند سلمان الفارسي رضي الله عنه، مسند سفينة رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند أبي سعيد الخُدري سعد بن مالك رضي الله عنهما
151-قال الإمام الترمذي رحمه الله (ج4ص399) : حَدَّثَنَا هَنَّادٌ حَدَّثَنَا قَبِيصَةُ عَنْ سُفْيَانَ عَنْ أَبِي حَمْزَةَ عَنْ الْحَسَنِ عَنْ أَبِي سَعِيدٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ التَّاجِرُ الصَّدُوقُ الْأَمِينُ مَعَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ.
حَدَّثَنَا سُوَيْدُ بْنُ نَصْرٍ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ، عَنْ سُفْيَانَ الثَّوْرِيِّ عَنْ أَبِي حَمْزَةَ بِهَذَا الْإِسْنَادِ نَحْوَهُ.

هَذَا حَدِيثٌ حَسَنٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ مِنْ حَدِيثِ الثَّوْرِيِّ عَنْ أَبِي حَمْزَةَ وَأَبُو حَمْزَةَ اسْمَهُ عَبْدُ اللَّهِ بْنُ جَابِرٍ وَهُوَ شَيْخٌ بَصْرِيٌّ.
سويد هو ابن نصر، وأنت إذا نظرت في رجال هذا السند وجدتهم رجال الصحيح، إلا أبا حمزة عبد الله بن جابر وقد وثقه ابن معين، ولكن الحسن لم يسمع من أبي سعيد قاله علي بن المديني كما في "جامع التحصيل".

152-َقال الإمام النسائي رحمه الله (ج5ص40) : أخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ قَالَ حَدَّثَنَا وَكِيعٌ قَالَ حَدَّثَنَا إِدْرِيسُ الْأَوْدِيُّ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ أَبِي سَعِيدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (لَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ صَدَقَةٌ) .

هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن أبا البختري وهو

(1/149)

سعيد بن فيروز لم يدرك أبا سعيد الخدري كما في "جامع التحصيل" عن أبي حاتم رحمه الله.
وقال أبو داود (ج4ص422) عقب هذا الحديث: أبو البختري لم يسمع من أبي سعيد.
والحديث في "الصحيحين" من حديث أبي سعيد من غير هذه الطريق.

153- قال الإمام أحمد رحمه الله (ج3ص22) : حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي الْبَخْتَرِيِّ الطَّائِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ: عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَنَّهُ قَالَ لَمَّا نَزَلَتْ هَذِهِ السُّورَةُ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ قَالَ قَرَأَهَا رَسُولُصَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَوَسَلَّمَ حَتَّى خَتَمَهَا وَقَالَ النَّاسُ حَيْزُ وَأَنَا وَأَصْحَابِي حَيْزُ وَقَالَ لَا هِجْرَةَ بَعْدَ الْفَتْحِ وَلَكِنْ جِهَادٌ وَنِيَّةٌ فَقَالَ لَهُ مَرْوَانُ كَذَبْتَ وَعِنْدَهُ رَافِعُ بْنُ خَدِيجٍ وَزَيْدُ بْنُ ثَابِتٍ وَهُمَا قَاعِدَانِ مَعَهُ عَلَى السَّرِيرِ فَقَالَ أَبُو سَعِيدٍ لَوْ شَاءَ هَذَانِ لَحَدَّثَاكَ وَلَكِنْ هَذَا يَخَافُ أَنْ تَنْزِعَهُ عَنْ عِرَافَةِ قَوْمِهِ وَهَذَا يَخْشَى أَنْ تَنْزِعَهُ عَنْ الصَّدَقَةِ فَسَكَتَا فَرَفَعَ مَرْوَانُ عَلَيْهِ الدِّرَّةَ لِيَضْرِبَهُ فَلَمَّا رَأَيَا ذَلِكَ قَالُوا (1) : صَدَقَ.
هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن أبا البختري وهو سعيد بن فيروز لم يسمع من أبي سعيد حكاه في "جامع التحصيل" عن أبي حاتم.

154-قال الإمام النسائي رحمه الله (ج2ص123) : أَخْبَرَنَا عُبَيْدُ اللَّهِ بْنُ فَضَالَةَ بْنِ إِبْرَاهِيمَ قَالَ أَنْبَأَنَا عَبْدُ الرَّزَّاقِ قَالَ أَنْبَأَنَا جَعْفَرُ بْنُ سُلَيْمَانَ, عَنْ
_________
(1) كذا في "المسند"، وفي "تفسير ابن كثير" (ج8ص531) نقلاً عن "المسند": (قالا) :، وفي "دلائل النبوة" للبيهقي (ج5ص110) (قال: صدقت) والمناسب مافي "تفسير ابن كثير " (قالا) .

(1/150)

عَلِيِّ بْنِ عَلِيٍّ عَنْ أَبِي الْمُتَوَكِّلِ عَنْ أَبِي سَعِيدٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ كَانَ إِذَا افْتَتَحَ الصَّلَاةَ قَالَ سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ تَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إِلَهَ غَيْرُكَ.
أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ قَالَ حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ قَالَ حَدَّثَنِي جَعْفَرُ بْنُ سُلَيْمَانَ عَنْ عَلِيِّ بْنِ عَلِيٍّ عَنْ أَبِي الْمُتَوَكِّلِ عَنْ أَبِي سَعِيدٍ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِذَا افْتَتَحَ الصَّلَاةَ قَالَ (سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إِلَهَ غَيْرُكَ) .
هذا الحديث ظاهر سنده أنه حسن ولكن الإمام الترمذى رحمه الله يقول (ج2ص50) بعد ذكره الحديث وقد تكلم فى إسناد حديث أبى سعيد كان يحيى بن سعيد يتكلم فى على بن على وقال أحمد لايصح هذا الحديث. اهـ
وقال الإمام أبو داود رحمه الله (ج2ص478) بعد ذكره الحديث وهذا الحديث يقولون هو من على بن على عن الحسن مرسلاً الوهم من جعفر. اهـ
وقد أورده أبو داود في "المراسيل" عن الحسن كما في "تحفة الأشراف".

155-قال الإمام ابن ماجه رحمه الله (ج2ص1328) : حَدَّثَنَا أَبُو كُرَيْبٍ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ وَأَبُو مُعَاوِيَةَ عَنْ الْأَعْمَشِ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ أَبِي سَعِيدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (لَا يَحْقِرْ أَحَدُكُمْ نَفْسَهُ قَالُوا يَا رَسُولَ اللَّهِ كَيْفَ يَحْقِرُ أَحَدُنَا نَفْسَهُ قَالَ يَرَى أَمْرًا لِلَّهِ عَلَيْهِ فِيهِ مَقَالٌ ثُمَّ لَا يَقُولُ فِيهِ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لَهُ يَوْمَ الْقِيَامَةِ مَا مَنَعَكَ أَنْ تَقُولَ فِي كَذَا وَكَذَا فَيَقُولُ خَشْيَةُ النَّاسِ فَيَقُولُ فَإِيَّايَ كُنْتَ أَحَقَّ أَنْ تَخْشَى) .

فأنت إذا نظرت إلى رجال هذا الحديث وجدتهم رجال الصحيح، وقد قال

(1/151)

البوصيري في "مصباح الزجاجة" هذا اسناد صحيح اهـ.
ولكن أبا البختري وهو سعيد بن فيروز لم يدرك أبا سعيد كما في "جامع التحصيل" عن أبي حاتم.
ثم وجدت الحديث في "المسند" (ج3ص84) عن أبي البختري عن رجل عن أبي سعيد به. فصرح بالساقط وهو مبهم.

156- قال الإمام أبو عبد الله بن ماجه رحمه الله (ج1ص498) : حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الرَّقَاشِيُّ حَدَّثَنَا وُهَيْبٌ (1) حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ عَنْ الْقَاسِمِ بْنِ مُخَيْمِرَةَ عَنْ أَبِي سَعِيدٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نَهَى أَنْ يُبْنَى عَلَى الْقَبْرِ.

هذا الحديث رجاله رجال الصحيح، وإليك ما قاله البوصيري في "مصباح الزجاجة" (ج2ص41) قال رحمه الله: هذا اسناده ثقات، إلا أنه منقطع، القاسم بن مخيمرة لم يسمع من أبي سعيد. اهـ
وفي "تهذيب التهذيب" في ترجمة القاسم بن مخيمرة: وقال الدوري عن ابن معين: لم نسمع أنه سمع من أحد من الصحابة.
وقال ابن حبان في "الثقات": ماأحسبه سمع من أبي موسى يعني أبا بردة. وقال في موضع آخر: سأل عائشة عما يلبس المحرم؟. اهـ

157-قال الإمام أبو عبد الله بن ماجه رحمه الله (ج1ص171) : حَدَّثَنَا أَبُو كُرَيْبٍ حَدَّثَنَا الْمُحَارِبِيُّ عَنْ مَعْمَرِ بْنِ رَاشِدٍ عَنْ الزُّهْرِيِّ أَنْبَأَنَا سَعِيدُ بْنُ الْمُسَيَّبِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ عَنْ التَّشَبُّهِ فِي الصَّلَاةِ
_________
(1) في الأصل: وهب, والصواب ما أثبتناه كما في " تحفة الأشراف ".

(1/152)

فَقَالَ: (لَا يَنْصَرِفْ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا) .
هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، قال البوصيري رحمه الله في "مصباح الزجاجة" (ج1ص74) : هذا اسناد رجاله ثقات، إلا أنه معل برواية الحفاظ من أصحاب الزهري عنه،، عن سعيد، عن عبد الله بن زيد. اهـ
وحديث عبد الله بن زيد بن عاصم في "الصحيحين" وأبي داود والنسائي، وحديث أبي سعيد رواه الإمام أحمد في "المسند" وذكر العقيلي عن الإمام أحمد أنه كان ينكر حديث المحاربي عن معمر. وقال العلائي في "المراسيل": قال عبد الله بن أحمد بن حنبل: لم نعلم أن عبد الرحمن بن محمد المحاربي سمع من معمر شيئاً، وبلغنا أنه كان يدلس. اهـ

158-قال الإمام أحمد رحمه الله (ج3ص87) : حَدَّثَنَا عَلِيُّ بْنُ عَيَّاشٍ حَدَّثَنَا مُحَمَّدُ بْنُ مُطَرِّفٍ حَدَّثَنَا أَبُو حَازِمٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (إِنَّ الْمُتَحَابِّينَ لَتُرَى غُرَفُهُمْ فِي الْجَنَّةِ كَالْكَوْكَبِ الطَّالِعِ الشَّرْقِيِّ أَوْ الْغَرْبِيِّ فَيُقَالُ مَنْ هَؤُلَاءِ فَيُقَالُ هَؤُلَاءِ الْمُتَحَابُّونَ فِي اللَّهِ عَزَّ وَجَلّ) .
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن أبا حازم وهو سلمة بن دينار لم يسمع من أبي سعيد، ففي "جامع التحصيل" عن ولده عبد العزيز: من حدثك أن أبي سمع واحدا من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ غير سهل بن سعد فلا تصدقه.

159-قال الإمام أحمد رحمه الله (ج3ص84) : حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي عَدِيٍّ عَنِ ابْنِ عَوْنٍ عَنِ الْحَسَنِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ: (أَلَا إِنَّ الدُّنْيَا خَضِرَةٌ حُلْوَةٌ أَلَا فَاتَّقُوا الدُّنْيَا وَاتَّقُوا النِّسَاءَ أَلَا وَإِنَّ لِكُلِّ غَادِرٍ لِوَاءً وَإِنَّ أَكْثَرَ ذَاكُمْ غَدْرًا أَمِيرُ الْعَامَّةِ فَمَا نَسِيتُ رَفْعَهُ بِهَا صَوْتَهُ) .
هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن علي بن المديني

(1/153)

يقول: إن الحسن لم يسمع من أبي سعيد. كما في "جامع التحصيل".

160-قال الإمام أحمد رحمه الله (ج3ص78) : حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ قَالَ سُئِلَ عَنْ الْعَزْلِ قَالَ: حدثَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنْ الْحَسَنِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ سُئِلَ عَنْ ذَلِكَ فَقَالَ: (أَنْتَ تَخْلُقُهُ أَنْتَ تَرْزُقُهُ أَقِرَّهُ قَرَارَهُ أَوْ مَقَرَّهُ فَإِنَّمَا هُوَ الْقَدَرُ) .

هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن علي بن المديني قال: إن الحسن لم يسمع من أبي سعيد كما في "جامع التحصيل".

161-قال الإمام أحمد رحمه الله (ج3ص68) : حَدَّثَنَا سُرَيْجٌ حَدَّثَنَا حَمَّادٌ عَنْ حَمَّادٍ عَنْ إِبْرَاهِيمَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نَهَى عَنْ اسْتِئْجَارِ الْأَجِيرِ حَتَّى يُبَيَّنَ أَجْرُهُ وَعَنْ النَّجْشِ وَاللَّمْسِ وَإِلْقَاءِ الْحَجَرِ.
وقال الإمام أحمد رحمه الله (ج3ص71) : ثنا حسن، ثنا حماد بن سلمة، عن حماد، عن أبراهيم، عن أبي سعيد الخدري به.

هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، فسريح هو ابن النعمان، وحماد هو ابن سلمة، وحماد شيخه هو ابن أبي سليمان، وابراهيم هو ابن يزيد النخعي.
ولكن الحديث منقطع، قال الحافظ المزي في "تحفة الأشراف": إن ابراهيم لم يسمع من أبي سعيد.
وله علة آخرى هو أن النسائي رواه في "الكبرى" كما في "تحفة الأشراف": إن ابراهيم لم يسمع من أبي سعيد. اهـ
وله علة أخرى هي أن النسائي رواه في "الكبرى" كما في "تحفة الأشراف"عن حماد، عن إبراهيم، عن أبي سعيد: إذا استأجرت أجيراً فأعلمه أجره. موقوف.

162-قال الحاكم رحمه الله (ج1ص132) : وحدثنا أبو بكر محمد
بن

(1/154)

أحمد بن بالويه، ثنا أبو المثنى العنبري، قال (1) : ثنا أبو عمر (2) الضرير، ثنا حسان بن إبراهيم، عن سعيد بن مسروق الثوري، عن أبي نضرة، عن أبي سعيد، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، قال: " مفتاح الصلاة الوضوء، وتحريمها التكبير، وتحليلها التسليم ".
هذا حديث صحيح الإسناد على شرط مسلم، ولم يخرجاه.

فأنت إذا نظرت إلى السند وجدته كما يقول الحاكم رحمه الله صحيحا ولكن ابن عدي رحمه الله يقول في ترجمة حسان بن ابراهيم: إنه وهم فيه، وإنما الحديث لأبي سفيان وهو طريف العدوي ثم ساقه بسنده. اهـ المراد منه
وطريف هو ابن شهاب أبو سفيان، ضعفه ابن معين، وقال أحمد: ليس بشئ، وقال البخاري: ليس بالقوي عندهم، وقال النسائي: متروك. اه المراد من "الميزان".

163-قال الإمام ابو عبد الله ابن ماجه رحمه الله (ج1ص63) : حَدَّثَنَا مُحَمَّدُ بْنُ الْعَلَاءِ الْهَمْدَانِيُّ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ عَنْ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ السَّمَّانِ عَنْ أَبِي سَعِيدٍ قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ أَنَرَى رَبَّنَا قَالَ: (تَضَامُّونَ فِي رُؤْيَةِ الشَّمْسِ فِي الظَّهِيرَةِ فِي غَيْرِ سَحَابٍ قُلْنَا لَا قَالَ فَتَضَارُّونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ فِي غَيْرِ سَحَابٍ قَالُوا لَا قَالَ إِنَّكُمْ لَا تَضَارُّونَ فِي رُؤْيَتِهِ إِلَّا كَمَا تَضَارُّونَ فِي رُؤْيَتِهِمَا)
_________
(1) في "المستدرك": (قالا) وهو خطأ.
(2) أبوعمر هو حفص بن عمر وترجمته في " تذكرة الحفاظ ".
وفي " الكامل " لابن عدي: أبوعمر الحوضي وهو حفص بن عمر وكلاهما قد روى عن حسان كما في " تهذيب الكمال ".

(1/155)

ظاهر السند أنه على شرط الشيخين، ولكن إليك ما قاله الترمذي رحمه الله (ج7ص270) بعد ذكره الحديث من حديث جابر بن نوح، عن الأعمش، عن أبي صالح، عن أبي هريرة مرفوعاً: وهكذا روى يحيى بن عيسى الرملي وغير واحد عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وروى عبد الله بن إدريس عن الأعمش عن أبي صالح عن أبي سعيد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وحديث ابن إدريس عن الأعمش غير محفوظ وحديث أبي صالح عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أصح وهكذا رواه سهيل بن أبي صالح عن أبيه عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وقد روي عن أبي سعيد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ من غير هذا الوجه مثل هذا الحديث وهو حديث صحيح أيضاً. اهـ
يقول المباركفوري رحمه الله: أخرجه الشيخان من طريق عطاء بن يسار عن أبي سعيد. اهـ
وقد ذكر الحافظ رحمه الله كلام الترمذي في "النكت الظراف" وأقره عليه.

164- قال الإمام أبو داود رحمه الله (ج7ص497) : حَدَّثَنَا يَحْيَى بْنُ مَعِينٍ حَدَّثَنَا حَفْصٌ عَنْ جَعْفَرٍ عَنْ أَبِيهِ عَنْ أَبِي سَعِيدٍ قَالَ: كَانَ رَسُولُ اللَّهِ يُضَحِّي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بِكَبْشٍ أَقْرَنَ فَحِيلٍ يَنْظُرُ فِي سَوَادٍ وَيَأْكُلُ فِي سَوَادٍ وَيَمْشِي فِي سَوَادٍ.
الحديث أخرجه الترمذي (ج5ص80) وقال: هذا حديث حسن غريب لا نعرفه إلا من حديث حفص بن غياث. وأخرجه النسائي وابن ماجه.
قال أبو عبد الرحمن: ظاهر السند أنه على شرط مسلم، ولكن في "تهذيب التهذيب" وقد قيل: إن رواية محمد بن علي عن جميع من سمي هنا من الصحابة ما عدا ابن عباس وجابر بن عبد الله وعبد الله بن جعفر بن أبي طالب مرسلة. اهـ وما وجدت له في "تحفة الأشراف" عن أبي سعيد إلا هذا الحديث مع أن محمد رحمه الله من المكثرين.

(1/156)

165- قال الإمام ابن ماجه رحمه الله (ج1ص589) : حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَنْبَأَنَا مَعْمَرٌ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ إِلَّا لِخَمْسَةٍ لِعَامِلٍ عَلَيْهَا أَوْ لِغَازٍ فِي سَبِيلِ اللَّهِ أَوْ لِغَنِيٍّ اشْتَرَاهَا بِمَالِهِ أَوْ فَقِيرٍ تُصُدِّقَ عَلَيْهِ فَأَهْدَاهَا لِغَنِيٍّ أَوْ غَارِمٍ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح ولكن ابن أبي حاتم يسأل أباه وأبا زرعة عن هذا الحديث (ج1ص221) فقالا هذا خطأ، رواه الثوري عن زيد بن اسلم قال حدثني الثبت قال قال النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وهو اشبه وقال أبي: فان قال قائل: الثبت من هو؟ أليس هو عطاء بن يسار؟ قيل له لو كان عطاء بن يسار لم يُكَنَّ عنه.
قلت لأبي زرعة: أليس الثبت هو عطاء؟ قال: لا لو كان عطاء ما كان يكني عنه.
وقد رواه ابن عيينه عن زيد عن عطاء عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مرسل. قال أبي والثوري احفظ. اهـ من "العلل".

166- قال الإمام ابن ماجه رحمه الله (ج1ص586) : حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْكِنْدِيُّ حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ عَنْ إِدْرِيسَ الْأَوْدِيِّ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ أَبِي سَعِيدٍ: رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ: (الْوَسْقُ سِتُّونَ صَاعًا) .
هذا الحديث بهذا السند إذا نظرت إلى رجاله وجدتهم رجال الصحيح ولكن في "تهذيب التهذيب" في ترجمة أبي البختري سعيد بن فيروز: وقال أبوداود: لم يسمع من أبي سعيد، وفيه أيضا: وقال ابن أبي حاتم في "المراسيل" عن أبيه: لم يدرك أبا ذر ولا أبا سعيد، ولا زيد بن ثابت، ولا رافع بن خديج، وهو عن عائشة مرسل. اهـ

167- قال الإمام أبو داود رحمه الله (ج13ص170) : أخبََرَنَََا الْقَعْنَبِيُّ, أخبرنا

(1/157)

عَبْدُ الرَّحْمَنِ بْنُ أَبِي الْمَوَالِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ الْأَنْصَارِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَقُولُ: (خَيْرُ الْمَجَالِسِ أَوْسَعُهَا) .
قَالَ أَبُو دَاوُد هُوَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرِو بْنِ أَبِي عَمْرَةَ الْأَنْصَارِيُّ.
وقال البخاري في "الأدب المفرد" ص (388) : حدثنا عبد الله بن محمد، قال حدثنا أبو عامر، حدثنا عبد الرحمن بن أبي الموالي، حدثني عبد الرحمن بن أبي عمرة الأنصاري قال: أذن أبو سعيد بجنازة فكأنه تخلف حتى أخذالقوم مجالسهم، ثم جاء بعد فلما رآه القوم تسرعوا وقام بعضهم عنه ليجلس في مجلسه. فقال: إني سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يقول: خير المجالس أوسعها، ثم تنحى وجلس في مجلس واسع.
هذا الحديث إذا نظرت في سنده ظننتهم رجال الصحيح، ومن ثم يقول الإمام النووي في "رياض الصالحين" ص (339) : رواه أبو داود بإسناد على شرط البخاري. ويقول الحاكم في "المستدرك" (ج4ص269) : هذا حديث صحيح على شرط البخاري ولم يخرجاه.
ولكن في "تهذيب التهذيب" عبد الرحمن بن أبي عمرة الأنصاري اثنان: أحدهما من رجال الجماعة، والآخر ذكره الحافظ تمييزا، قال: وهو ابن أخي عبد الرحمن بن أبي عمرة.
وقال في ترجمة الأول الذي هو من رجال الجماعة: وما ادعاه المؤلف -يعني المزي- من أن ابن أبي الموالي روى عنه، ليس بشئ إنما روى عن ابن أخيه.
وقال في ترجمة التمييز: وما أظنه سمع منه -يعني أبا سعيد -.
وعبد الرحمن بن أبي عمرة الذي ذكر تمييزا روى عنه جماعة، وما وثقه معتبر فهو هذا.
فالحديث ضعيف من أجل عبد الرحمن، ومن أجل قول الحافظ: وما أظنه سمع من

(1/158)

أبي سعيد. وقد كنت وهمت في "الصحيح المسند مما ليس في الصحيحين" وقلت: صحيح على شرط البخاري، ثم نبهني بعض أخواني في الله على هذا، فجزاه الله خيراً.

168- قال الإمام أبو يعلى رحمه الله (ج2ص346) : حدثنا أبو بكر، حدثنا قبيصة، عن سفيان، عن زيد بن أسلم، عن عياض، عن أبي سعيد قال: " كنا نورثه على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ " يعني الجد.

هذا الحديث ظاهره الصحة، فأبو بكر هو بن أبي شيبة، وقبيصة هو ابن عقبة، وسفيان هو الثوري، وعياض هو ابن عبد الله، ولكن أبا زرعة يقول كما في "العلل" لابن أبي حاتم (ج2ص52) : هذا خطأ أخطأ فيه قبيصة انما هو كنا نؤدي صدقة الفطر على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
وقال الإمام مسلم في "التمييز" (ص190) : هذا خبر صحف فيه قبيصة، وانما كان الحديث بهذا الإسناد عن عياض (يعني عن أبي سعيد) ، قال: كنا نوديه على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يعني في الطعام وغيره في زكاة الفطر، فلم يقر قراءته، فقلب قوله، الى أن قال: يورثه. ثم قلب له معنى فقال: يعني الجد. اهـ

169- قال الحاكم رحمه الله (ج4ص311 بتحقيقنا) : حدثنا أبو العباس محمد بن يعقوب، ثنا الحسن بن علي بن عفان، ثنا أبو أسامة، ثنا سعيد بن إياس الجريري، عن أبي نضرة، عن أبي سعيد رضي الله عنه قال: كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إذا استجد ثوبا سماه عمامة أو قميصا أو رداء ثم يقول: " اللهم لك الحمد أنت كسوتنيه أسألك من خيره وخير ما صنع له وأعوذ بك من شره وشر ما صنع له "
" هذا حديث صحيح على شرط مسلم ولم يخرجاه ".
كذا قال الحاكم حكم عليه بظاهر الحديث ولكن الحافظ فى "نتائج الأفكار"

(1/159)

(ج1ص123) يذكر أن النسائى رواه من طريق حماد بن سلمة عن الجريرى عن أبى العلاء بن عبد الله بن الشخير عن النبى صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مرسلاً
وقال: هذا أولى بالصواب من رواية عيسى بن يونس -يعنى الذى يرويه عن سعيد الجريرى -فإنه سمع من الجريرى بعد الإختلاط وسماع حماد عنه قديم قبل اختلاطه ثم قال الحافظ: وكذا أشار أبو داود إلى هذه العلة وأفاد علة أخرى وهى أن عبد الوهاب الثقفى رواه عن الجريرى عن أبى نضرة مرسلا لم يذكر أبا سعيد وغفل ابن حبان والحاكم عن علته فصححاه
أخرجه ابن حبان من رواية عيسى ابن يونس ومن رواية خالد الطحان. وأخرجه الحاكم من رواية أبى أسامة كلهم عن الجريرى وكل من ذكرناه سوى حماد والثقفى سمع من الجريري بعد اختلاطه. اهـ المراد منه.

(1/160)

مسند سلمان الفارسي رضي الله عنه
170-قال أبو بكر بن أبي شيبة كما في "المطالب العالية" (ج1ص199) رقم (451) : حدثنا أبو أسامة عن عبد الرحمن بن يزيد بن جابر قال: سمعت القاسم بن مخيمرة يذكر أن سلمان قدمه قوم يصلى بهم فأبى فدفعوه فلما صلى بهم قال: أكلكم راض؟ قالوا: نعم قال: الحمد لله إني سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يقول: (ثلاثة لا تقبل صلاتهم المرأة تخرج من بيتها بغير إذنه والعبد الابق والرجل يؤم القوم وهم له كارهون) .
هذا سند رجال ثقات فظاهره الصحة، لكن لم يسمع القاسم بن مخيمرة من أحد من الصحابة كما في "تهذيب التهذيب".

171- قال الإمام البزار رحمه الله (ج6ص484) : أَخْبَرَنَا أَحْمَدُ بْنُ عَبْدَةَ، قَالَ: أَخْبَرَنَا أَبُو ضَمْرَةَ، قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ عَمْرٍو، عَنْ عَبِيدَةَ بْنِ سُفْيَانَ، عَنْ أَبِي الْجَعْدِ الضَّمْرِيِّ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، قَالَ: (رِبَاطُ يَوْمٍ فِي سَبِيلِ اللهِ خَيْرٌ مِنْ صِيَامِ شَهْرٍ) .
قال أبو عبد الرحمن: هذا الالحديث ظاهر سنده الحسن، ولكن ذكره ابن أبي حاتم في "العلل" (ج1ص310) قال: سألت أبي وأبا زرعة عن حديث رواه أنس بن عياض

(1/161)

عن محمد بن عمرو عن عبيدة بن سفيان عن أبي الجعد الضمري عن سلمان الفارسي عن النبي "رباط يوم في سبيل خير من صيام شهر وقيامه" فقالا: هذا خطأ انما هو محمد بن عمرو عن مكحول عن سلمان كذا رواه يحيى القطان واسماعيل بن جعفر قلت لهما الوهم ممن هو قالا من أبي ضمرة. اهـ

(1/162)

وقال الدارقطني رحمه الله في "أطراف الغرائب والأفراد" (ج3ص119) : تفرد به أبو ضمرة أنس بن عياض، عن محمد بن عمرو، عن عبيدة بن سفيان الحضرمي، عن أبي الجعد (1) عنه، أي عن سلمان، ووهم فيه وإنما رواه محمد بن عمرو، عن مكحول عن سلمان مرسلاً.

مسند سفينة رضي الله عنه
172- قال الإمام أبو عبد الله الحاكم رحمه الله (ج3ص606) : حدثنا أبو العباس، ثنا محمد بن عبد الله بن عبد الحكم، أنبأ ابن وهب، أخبرني أسامة بن زيد، أن محمد بن عبد الله بن عمرو بن عثمان، حدثه، عن محمد بن المنكدر، أن سفينة، مولى رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، قال: " ركبت البحر فانكسرت سفينتي التي كنت فيها فركبت لوحا من ألواحها فطرحني اللوح في أجمة فيها الأسد فأقبل إلي يريدني فقلت: يا أبا الحارث، أنا مولى رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فطأطأ رأسه، وأقبل إلي فدفعني بمنكبه حتى أخرجني من الأجمة، ووضعني على الطريق وهمهم فظننت أنه يودعني فكان ذلك آخر عهدي به " هذا حديث صحيح على شرط مسلم، ولم يخرجاه.
كذا قال الحاكم رحمه الله، وسكت عليه الذهبي، ومحمد بن عبد الله ما رولى له مسلم، وأسامة بن زيد هو الليثي، قال الحاكم: واستدللت بكثرة روايته على أنه عنده -أي عند مسلم - صحيح الكتاب.
على أن أكثر تلك الأحاديث مستشهد بها، أو هو مقرون في الإسناد، وقال ابن القطان الفاسي: لم يحتج به مسلم، وإنما أخرج له استشهاداً.
ومحمد بن المنكدر قال الحافظ في "تهذيب التهذيب": روايته عن سفينة مرسلة.
_________
(1) في الأصل (ابن الجعد) , والصواب ما أثبتناه.

(1/163)


مسند سمرة بن جندب رضي الله عنه، مسند سهل بن أبي حثمة رضي الله عنهما، مسند شداد بن أوس رضي الله عنهم - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند سَمُرة بن جُندب رضي الله عنه
173-قال الإمام أبو داود رحمه الله (ج10ص64) : حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْعَتَكِيُّ حَدَّثَنَا حَمَّادٌ حَدَّثَنَا وَاصِلٌ مَوْلَى أَبِي عُيَيْنَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ مُحَمَّدَ بْنَ عَلِيٍّ يُحَدِّثُ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ: أَنَّهُ كَانَتْ لَهُ عَضُدٌ مِنْ نَخْلٍ فِي حَائِطِ رَجُلٍ مِنْ الْأَنْصَارِ قَالَ وَمَعَ الرَّجُلِ أَهْلُهُ قَالَ فَكَانَ سَمُرَةُ يَدْخُلُ إِلَى نَخْلِهِ فَيَتَأَذَّى بِهِ وَيَشُقُّ عَلَيْهِ فَطَلَبَ إِلَيْهِ أَنْ يَبِيعَهُ فَأَبَى فَطَلَبَ إِلَيْهِ أَنْ يُنَاقِلَهُ فَأَبَى فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ فَطَلَبَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَنْ يَبِيعَهُ فَأَبَى فَطَلَبَ إِلَيْهِ أَنْ يُنَاقِلَهُ فَأَبَى قَالَ فَهِبْهُ لَهُ وَلَكَ كَذَا وَكَذَا أَمْرًا رَغَّبَهُ فِيهِ فَأَبَى فَقَالَ أَنْتَ مُضَارٌّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ (لِلْأَنْصَارِيِّ اذْهَبْ فَاقْلَعْ نَخْلَهُ) .
هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، ولكنه منقطع، ففي "تهذيب التهذيب": في وفاة سمرة بن جندب أنه توفي سنة ثمان وخمسين، وقيل: سنة تسع وخمسين.
وفيه في ولادة محمد بن علي أنه ولد سنة ستين، وقيل سنة ست وخمسين، وأما ما جاء عن الواقدي أن مولده سنة خمس وأربعين فلم يرتضه الحافظ. والله أعلم

174-قال الإمام أحمد رحمه الله (ج5ص11) : حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ,

(1/164)

حَدَّثَنَا شُعْبَةُ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ هِلَالِ بْنِ يَسَافٍ عَنْ سَمُرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ: (إِذَا حَدَّثْتُكُمْ حَدِيثًا فَلَا تَزِيدُنَّ عَلَيْهِ وَقَالَ أَرْبَعٌ مِنْ أَطْيَبِ الْكَلَامِ وَهُنَّ مِنْ الْقُرْآنِ لَا يَضُرُّكَ بِأَيِّهِنَّ بَدَأْتَ سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ ثُمَّ قَالَ لَا تُسَمِّيَنَّ غُلَامَكَ أَفْلَحًا وَلَا نَجِيحًا وَلَا رَبَاحًا وَلَا يَسَارًا) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح ولكن هل سمع هلال ابن يساف من سمرة بن جندب؟ وهلال يرسل عن الصحابة كما فى تهذيب التهذيب فمن ادعى سماعه من سمرة فعليه أن يأتى برواية واحدة صحيحة ولو فى غير هذا الحديث أو بقول حافظ من الحفاظ أنه سمع منه
وقد أخرجه أبو داود الطيالسى رقم (899، 900) مفرقا وأخرج قطعة منه ابن ماجه (ج2ص1252) وأخرجه النسائى فى عمل اليوم والليلة ص (487) وليس عندهم تصريح بالسماع ثم أيضا هلال بن يساف ليس له من سمرة إلا هذا الحديث عند النسائى فى "عمل اليوم والليلة" وقطعة منه عند ابن ماجه كما فى "تحفة الأشراف"
ومما يدل على أن هلال بن يساف لم يسمعه من سمرة أن الإمام أحمد رحمه الله رواه (ج5ص7) فقال ثنا محمد بن جعفر ثنا شعبة عن منصور عن هلال بن يساف عن ربيع بن عميلة عن سمرة وذكر النهى عن التسمية
وقال ص (10) ثنا حسن بن موسى ثنا زهير عن منصور عن هلال بن يساف عن ربيع بن عميلة عن سمرة قال قال رسول الله > أحب الكلام إلى الله تبارك وتعالى أربع. وذكر بقية الحديث المتقدم

وقال الإمام مسلم رحمه الله (ج3ص1685) : حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ حَدَّثَنَا زُهَيْرٌ حَدَّثَنَا مَنْصُورٌ عَنْ هِلَالِ بْنِ يَسَافٍ عَنْ رَبِيعِ بْنِ عُمَيْلَةَ عَنْ سَمُرَةَ بْنِ جُنْدَبٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَحَبُّ الْكَلَامِ إِلَى اللَّهِ أَرْبَعٌ سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ لَا يَضُرُّكَ بِأَيِّهِنَّ بَدَأْتَ وَلَا تُسَمِّيَنَّ غُلَامَكَ يَسَارًا وَلَا

(1/165)

رَبَاحًا وَلَا نَجِيحًا وَلَا أَفْلَحَ فَإِنَّكَ تَقُولُ أَثَمَّ هُوَ فَلَا يَكُونُ فَيَقُولُ لَا إِنَّمَا هُنَّ أَرْبَعٌ فَلَا تَزِيدُنَّ عَلَيَّ
وحَدَّثَنَا إِسْحَقُ بْنُ إِبْرَاهِيمَ أَخْبَرَنِي جَرِيرٌ ح وحَدَّثَنِي أُمَيَّةُ بْنُ بِسْطَامٍ حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ حَدَّثَنَا رَوْحٌ وَهُوَ ابْنُ الْقَاسِمِ ح وحَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى وَابْنُ بَشَّارٍ قَالَا حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ كُلُّهُمْ عَنْ مَنْصُورٍ بِإِسْنَادِ زُهَيْرٍ فَأَمَّا حَدِيثُ جَرِيرٍ وَرَوْحٍ فَكَمِثْلِ حَدِيثِ زُهَيْرٍ بِقِصَّتِهِ وَأَمَّا حَدِيثُ شُعْبَةَ فَلَيْسَ فِيهِ إِلَّا ذِكْرُ تَسْمِيَةِ الْغُلَامِ وَلَمْ يَذْكُرْ الْكَلَامَ الْأَرْبَع. اهـ
ولا يقال إن هلال سمعه من ربيع بن عميلة ثم سمعه من سمرة أو سمعه من سمرة ثم سمعه من ربيع بم عميلة وإنما يقال هذا فيمن ثبت سماعه من شيخ شيخه ولو مرة واحدة. والله أعلم
فالحاصل أن الحديث بذكر ربيع بن عميلة صحيح وبحذفه معل.

175- قال الإمام أبو بكر بن أبي شيبة رحمه الله (ج3ص266) : حدثنا إسماعيل بن علية عن أيوب عن أبي قلابة عن سمرة بن جندب قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (عليكم بالثياب البياض فليلبسها أحياؤكم وكفنوا فيها موتاكم) .

الحديث رجاله رجال الصحيح، ولكن في "جامع التحصيل": أبو قلابة عبد الله بن زيد الجرمي لم يسمع من سمرة. اهـ
وقد ذكرت الواسطة بينه وبين سمرة وهو أبو المهلب كما في "تحفة الأشراف" وعزاه للنسائي. وقد صح من حديث ابن عباس.

(1/166)

مسند سَهل بن أبي حَثمة رضي الله عنهما
176- قال ابن أبي عاصم رحمه الله في "السنة" (ج2ص1002) : حدثنا أبو بكر، ثنا عبد الأعلى، عن معمر عن الزهري، عن سهل بن أبي حثمة قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: تعلموا من قريش ولا تعلموهم.
أبو بكر هو ابن أبي شيبة.
وهذا الحديث ظاهره الصحة، ولكنه منقطع ففي ترجمة سهل بن أبي حثمة من "تهذيب التهذيب" (ج4ص218) ك وأرسل عنه الزهري.

177- قال ابن أبي عاصم رحمه الله في "السنة" (ج2ص1005) : حدثنا أبو بكر، ثنا عبد الأعلى، عن معمر عن الزهري، عن سهل بن أبي حثمة قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: قَدِّموا قريشاً ولا تَقَدَّمُوها.
الحديث تقدم الكلام عليه في الذي قبله.

(1/167)

مسند شَدَّادِ بن أوس رضي الله عنهما
178- قال الإمام أحمد في "مسنده" (ج4ص123) : حدثنا عبد الرزاق، قال: معمر ن أخبرني أيوب ن عن أبي قلابة، عن أبي الأشعث الصنعاني، عن أبي أسماء الرحبي، عن شداد بن أوس قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِنَّ اللَّهَ عَزَّ وَجَلَّ زَوَى لِي الْأَرْضَ أَوْ قَالَ إِنَّ رَبِّي زَوَى لِي الْأَرْضَ فَرَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا وَإِنَّ مُلْكَ أُمَّتِي سَيَبْلُغُ مَا زُوِيَ لِي مِنْهَا وَإِنِّي أُعْطِيتُ الْكَنْزَيْنِ الْأَحْمَرَ وَالْأَبْيَضَ وَإِنِّي سَأَلْتُ رَبِّي لِأُمَّتِي أَنْ لَا يَهْلِكُوا بِسَنَةٍ بِعَامَّةٍ وَلَا يُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ يَسْتَبِيحُ بَيْضَتَهُمْ وَإِنَّ رَبِّي عَزَّ وَجَلَّ قَالَ يَا مُحَمَّدُ إِنِّي إِذَا قَضَيْتُ قَضَاءً فَإِنَّهُ لَا يُرَدُّ وَقَالَ يُونُسُ لَا يُرَدُّ وَإِنِّي أَعْطَيْتُكَ لِأُمَّتِكَ أَنْ لَا أُهْلِكَهُمْ بِسَنَةٍ بِعَامَّةٍ وَلَا أُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ سِوَى أَنْفُسِهِمْ يَسْتَبِيحُ بَيْضَتَهُمْ وَلَوْ اجْتَمَعَ عَلَيْهِمْ مَنْ بَيْنَ أَقْطَارِهَا أَوْ قَالَ مَنْ بِأَقْطَارِهَا حَتَّى يَكُونَ بَعْضُهُمْ يَسْبِي بَعْضًا وَإِنَّمَا أَخَافُ عَلَى أُمَّتِي الْأَئِمَّةَ الْمُضِلِّينَ وَإِذَا وُضِعَ فِي أُمَّتِي السَّيْفُ لَمْ يُرْفَعْ عَنْهُمْ إِلَى يَوْمِ الْقِيَامَةِ.

قال أبو عبد الرحمن: الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن قال البزار بعد إخراجه من حديث شداد بن أوس (ج8ص413) : قَالَ أَحْمَدُ بْنُ مَنْصُورٍ: فَقُلْتُ لِعَبْدِ الرَّزَّاقِ إِنَّمَا هَذَا عَنْ ثَوْبَانَ، فَقَالَ: لاَ نَظَرْتَ وَهُوَ هَكَذَا. وَهَذَا الْحَدِيثُ رَوَاهُ حَمَّادُ بْنُ زَيْدٍ، وَعَبَّادُ بْنُ مَنْصُورٍ، عَنْ أَيُّوبَ، عَنْ أَبِي قِلابَةَ، عَنْ أَبِي أَسْمَاءَ,

(1/168)

عَنْ ثَوْبَانَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، وَهُوَ الصَّوَابُ. وَرَوَاهُ قَتَادَةُ، عَنْ أَبِي قِلابَةَ، عَنْ أَبِي أَسْمَاءَ، عَنْ ثَوْبَانَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. اهـ
فعلم من هذا أن الحديث معل من حديث شداد بن أوس، صحيح من حديث ثوبان.

(1/169)


مسند أبي أمامة صدي بن عجلان رضي الله عنه، مسند صفوان بن عسال المرادي رضي الله عنه، مسند ضرار بن الأزور رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند أبي أُمَامة صُديِّ بن عجلان رضي الله عنه
179- قال الإمام أحمد رحمه الله (ج5ص249) : حَدَّثَنَا هِشَامُ بْنُ عَبْدِ الْمَلِكِ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ حُصَيْنٍ عَنْ سَالِمٍ أَنَّ أَبَا أُمَامَةَ حَدَّثَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَنَّهُ قَالَ مَنْ قَالَ الْحَمْدُ لِلَّهِ عَدَدَ مَا خَلَقَ وَالْحَمْدُ لِلَّهِ مِلْءَ مَا خَلَقَ وَالْحَمْدُ لِلَّهِ عَدَدَ مَا فِي السَّمَوَاتِ وَالْأَرْضِ وَالْحَمْدُ لِلَّهِ مِلْءَ مَا فِي السَّمَوَاتِ وَالْأَرْضِ وَالْحَمْدُ لِلَّهِ عَدَدَ مَا أَحْصَى كِتَابُهُ وَالْحَمْدُ لِلَّهِ مِلْءَ مَا أَحْصَى كِتَابُهُ وَالْحَمْدُ لِلَّهِ عَدَدَ كُلِّ شَيْءٍ وَالْحَمْدُ لِلَّهِ مِلْءَ كُلِّ شَيءٍ، وسُبحَانَ الله مِثلَهَا فَأعظِم ذَلِكَ)
هذا الحديث رجاله رجال الصحيح، ولكنه منقطع قال العلائي في "جامع التحصيل": وحكى الترمذي في "العلل" (1) عن البخاري أنه قال: سالم بن أبي الجعد لم يسمع من أبي أمامة ولا ثوبان، وسمع من جابر وأنس بن مالك.

180- قال الإمام الترمذي رحمه الله (ج9ص471) : حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى الثَّقَفِيُّ الْمَرْوَزِيُّ حَدَّثَنَا حَفْصُ بْنُ غِيَاثٍ عَنْ ابْنِ جُرَيْجٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ عَنْ أَبِي أُمَامَةَ قَالَ: قِيلَ يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَيُّ الدُّعَاءِ
_________
(1) في " العلل الكبير" (ج2 ص963) .

(1/170)

أَسْمَعُ قَالَ جَوْفَ اللَّيْلِ الْآخِرِ وَدُبُرَ الصَّلَوَاتِ الْمَكْتُوبَاتِ.
هَذَا حَدِيثٌ حَسَنٌ.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في "تهذيب التهذيب" عن يحيى بن معين: أن عبد الرحمن بن سابط لم يسمع من أبي أمامة.

(1/171)

مسند صَفَوان بن عسَّال المُرادي رضي الله عنه
181- قال الإمام ابن ماجه رحمه الله (ج1ص829: حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَنْبَأَنَا مَعْمَرٌ عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ عَنْ زِرِّ بْنِ حُبَيْشٍ قَالَ: أَتَيْتُ صَفْوَانَ بْنَ عَسَّالٍ الْمُرَادِيَّ فَقَالَ مَا جَاءَ بِكَ قُلْتُ أُنْبِطُ الْعِلْمَ قَالَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَقُولُ: (مَا مِنْ خَارِجٍ خَرَجَ مِنْ بَيْتِهِ فِي طَلَبِ الْعِلْمِ إِلَّا وَضَعَتْ لَهُ الْمَلَائِكَةُ أَجْنِحَتَهَا رِضًا بِمَا يَصْنَعُ) .
هذا الحديث بهذا السند ظاهره الحسن، ولكن الإمام يحيى ابن معين يقول: وحديث معمر عن ثابت، وعاصم بن أبي النجود، وهشام بن عروة وهذا الضرب مضطرب كثير الأوهام. اهـ من "تهذيب التهذيب"
والحديث صحيح من حديث صفوان بن عسال من طريق أخرى، وقد ذكرته في "الصحيح المسند مما ليس في الصحيحين".

(1/172)

مسند ضِرَارِ بن الأزوَرِ رضي الله عنه
182- قال الإمام أحمد رحمه اله (ج4ص311) : حَدَّثَنَا عَبْدُ الرَّحْمَنِ حَدَّثَنَا سُفْيَانُ عَنِ الْأَعْمَشِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ ضِرَارِ بْنِ الْأَزْوَر: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مَرَّ بِهِ وَهُوَ يَحْلُبُ فَقَالَ: دَعْ دَاعِيَ اللَّبَنِ.
إذا نظرت إلى سند هذا الحديث وجدت رجاله ثقات، وظاهره الصحة ولكن الإمام عبد الرحمن بن أبي حاتم يقول كما في "العلل" (ج2ص245) : سألت أبي وأبا زرعة وذكر هذا الحديث: فقالا: روى هذا الحديث جماعة من الحفاظ عن الأعمش ن عن يعقوب بن بجير، عن ضرار بن الأزور، بدلا من عبد الله بن سنان، وهو الصحيح، قال: خالف الثوري الخلق في هذا الحديث. وقال غير سفيان: الأعمش عن يعقوب بن بجير، عن ضرار بن الأزور. اهـ
قلت: ويعقوب بن بجير قال الذهبي: في "الميزان": لا يعرف ثم قال: غريب فرد، والأعمش مدلس، وما ذكر سماعا ولا يعقوب ذكر سماعا من ضرار، ولا أعرف لضرار سواه. اهـ من "الميزان".
قلت: فالحديث لا يصح من الطريقين. والله أعلم.

(1/173)


مسند طلحة بن عبيد الله رضي الله عنه، مسند عبادة بن الصامت رضي الله عنه، مسند العباس بن عبد المطلب رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند طلحة بن عُبيد الله رضي الله عنه
183-قال الإمام أحمد رحمه الله (ج1ص163) : حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ حَدَّثَنَا بَكْرُ بْنُ مُضَرَ عَنِ ابْنِ الْهَادِ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ: أَنَّ رَجُلَيْنِ قَدِمَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَكَانَ إِسْلامُهُمَا جَمِيعًا وَكَانَ أَحَدُهُمَا أَشَدَّ اجْتِهَادًا مِنْ صَاحِبِهِ فَغَزَا الْمُجْتَهِدُ مِنْهُمَا فَاسْتُشْهِدَ ثُمَّ مَكَثَ الْآخَرُ بَعْدَهُ سَنَةً ثُمَّ تُوُفِّيَ قَالَ طَلْحَةُ فَرَأَيْتُ فِيمَا يَرَى النَّائِمُ كَأَنِّي عِنْدَ بَابِ الْجَنَّةِ إِذَا أَنَا بِهِمَا وَقَدْ خَرَجَ خَارِجٌ مِنْ الْجَنَّةِ فَأَذِنَ لِلَّذِي تُوُفِّيَ الْآخِرَ مِنْهُمَا ثُمَّ خَرَجَ فَأَذِنَ لِلَّذِي اسْتُشْهِدَ ثُمَّ رَجَعَا إِلَيَّ فَقَالَا لِي ارْجِعْ فَإِنَّهُ لَمْ يَأْنِ لَكَ بَعْدُ فَأَصْبَحَ طَلْحَةُ يُحَدِّثُ بِهِ النَّاسَ فَعَجِبُوا لِذَلِكَ فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَقَالَ مِنْ أَيِّ ذَلِكَ تَعْجَبُونَ قَالُوا يَا رَسُولَ اللَّهِ هَذَا كَانَ أَشَدَّ اجْتِهَادًا ثُمَّ اسْتُشْهِدَ فِي سَبِيلِ اللَّهِ وَدَخَلَ هَذَا الْجَنَّةَ قَبْلَهُ فَقَالَ أَلَيْسَ قَدْ مَكَثَ هَذَا بَعْدَهُ سَنَةً قَالُوا بَلَى وَأَدْرَكَ رَمَضَانَ فَصَامَهُ قَالُوا بَلَى وَصَلَّى كَذَا وَكَذَا سَجْدَةً فِي السَّنَةِ قَالُوا بَلَى قَالَ رَسُولُ اللَّهِ فَلَمَا بَيْنَهُمَا أَبْعَدُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ) .
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في "جامع التحصيل" عن ابن معين: أن أبا سلمة لم يسمع من طلحة.

(1/174)

مسند عُبَادَةَ بن الصَّامِت رضي الله عنه.
184-قال الحاكم رحمه الله (ج3ص356) : حدثنا علي بن حمشاذ العدل، ثنا هشام بن علي، ثنا حسين بن محمد، ثنا شيبان، عن قتادة، عن سليمان اليشكري، عن أبي الأشعث، عن عبادة بن الصامت قال: " بايعنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ على أن لا نخاف في الله لومة لائم ".
" هذا حديث صحيح على شرط الشيخين، ولم يخرجاه ".
كذا قال وسليمان لم يخرجا له.
وإذا نظرت إلى سند هذا الحديث وجدته صحيحا وليس كذلك، فقتادة لم يسمع من سليمان اليشكري كما في "تهذيب التهذيب" في ترجمة سليمان بن قيس اليشكري.

(1/175)

مسند العباس بن عبد المطلب رضي الله عنه.
185- قال أبو داود رحمه الله (ج14ص165) : حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ، حَدَّثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ، عَنْ مُوسَى الطَّحَّانِ، قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ سَابِطٍ، عَنْ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ: أَنَّهُ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِنَّا نُرِيدُ أَنْ نَكْنُسَ زَمْزَمَ وَإِنَّ فِيهَا مِنْ هَذِهِ الْجِنَّانِ، يَعْنِي الْحَيَّاتِ الصِّغَارَ، فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ بِقَتْلِهِنَّ.
الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، إلا موسى بن مسلم، وقد وثقه ابن معين كما في "تهذيب التهذيب" ولكن الحافظ المنذري يقول كما في "عون المعبود" في سماع عبد الرحمن بن سابط من العباس بن عبد المطلب نظر، والأظهر أنه مرسل.

(1/176)


مسند عبد الله بن أبي أوفى رضي الله عنه، مسند عبد الله بن جعفر رضي الله عنهما، مسند عبد الله بن حبشي الخثعمي رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند عبد الله بن أبي أوفى رضي الله عنه
186-قال الإمام عبد الله بن أحمد بن حنبل في زوائد "فضائل الصحابة" (ج1ص56) : حدثني عبد الله بن عون، قال: حدثنا أبو اسماعيل المؤدب ابراهيم بن سليمان، قال: حدثنا اسماعيل بن أبي خالد، عن الشعبي، عن عبد الله ابن أبي أوفى. وحدثنا الربيع بن ثعلب أبو الفضل إملاء، قال: حدثنا أبو اسماعيل المؤدب ابراهيم بن سليمان بن رزين، عن اسماعيل بن أبي خالد، عن الشعبي، عن عبد الله ابن أبي أوفى قال: " شكا عبد الرحمن بن عوف خالد بن الوليد- رضي الله عنه- إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يا خالد لم تؤذي رجلًا من أهل بدر؟ لو أنفقت مثل أحد ذهبًا لم تدرك عمله. فقال: يا رسول الله يقعون في فأرد عليهم. فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: لا تؤذوا خالدًا فإنه سيف من سيوف الله- عز وجل- صبَّه الله على الكفار ".
هذا الحديث ظاهره الصحة، ولكن ابن أبي حاتم يقول في "العلل" (ج2ص356) : وحدثنا أبوزرعة، عن ابن الأصبهاني عن عبد الله بن إدريس عن اسماعيل عن الشعبي,

(1/177)

عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مرسل. سمعت أبا زرعة يقول: الصحيح حديث أبي إدريس. اهـ
وقال الحافظ الذهبي متعقباً على الحاكم إذ قال: صحيح الإسناد ولم يخرجاه (ج3ص298) قلت: رواه ابن إدريس عن أبي خالد عن الشعبي مرسلاً وهو أشبه.

187-قال الإمام أبوعبد الله محمد بن يزيد القزويني رحمه الله (ج1ص61) : حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ، حَدَّثَنَا إِسْحَقُ الْأَزْرَقُ، عَنْ الْأَعْمَشِ، عَنْ ابْنِ أَبِي أَوْفَى قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ (الْخَوَارِجُ كِلَابُ النَّارِ) .
هذا الحديث بهذا السند إذا نظرت إلى رجاله وجدتهم رجال الصحيح ولكن الصحيح أن الأعمش لم يسمع من ابن أبي أوفى ففي "تهذيب التهذيب" يقال: أنه مرسل وكذا في "تحفة الشراف"
وفي "تهذيب التهذيب" أيضا: لم يسمع من ابن أبي أوفى. اهـ
وفي "جامع التحصيل": ذكر الترمذي أنه لم يسمع من أحد من الصحابة. اهـ
وفي "مصباح الزجاجة" واسناد ابن أبي أوفى رجاله ثقات إلا أنه منقطع والأعمش لم يسمع من ابن أبي أوفى، قاله غير واحد. اهـ
هذا وأما أبو نعيم في "الحلية" (ج5ص54) فقد قال: إن الأعمش رأى ابن أبي أوفى وسمع منه. اهـ وأبو نعيم ليس بمنزلة من نفى حتى يقال: المثبت مقدم على من النافي، بل هو متساهل جمع في "الحلية" ماهبَّ ودبَّ.
ثم إن إسحاق بن يوسف الأزرق قد خالفه عبد الله بن نمير فرواه عن الأعمش عن الحسين بن واقد عن أبي غالب عن أبي أمامة عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ كما في "تحفة الأشراف".
وقد قال أبو نعيم في "الحلية" (ج5ص56) : ويذكر أنه مما تفرد به اسحاق وروي من حديث الثوري عن الأعمش ثم ساقه بسنده إلى سفيان ولكن السند إلى سفيان يحتاج إلى نظر في رجاله. والله المستعان. وللحديث سند آخر حسن في "الصحيح المسند مما ليس في الصحيحين" مسند عبد الله بن أبي أوفى.

(1/178)

مسند عبد الله بن جعفر رضي الله عنهما
188-قال الإمام النسائي رحمه الله (ج8ص182) : أخبرنا اسحاق بن ابراهيم، قال: أنبأنا وهب بن جرير، قال: حدثنا أبي، قال: سمعت محمد بن أبي يعقوب، يحدث عن عبد الله بن جعفر قال: أمهل رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ آل جعفر ثلاثا أن يأتيهم، ثم أتاهم، فقال: لا تبكوا أخي بعد اليوم، ثم قال: ادعوا إلي بني أخي، فجئ بنا كأنا أفراخ، فقال: ادعوا الحلاق، فأمر بحلق رؤوسنا. مختصر.
هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح ولكن محمد بن أبي يعقوب وهو محمد بن عبد الله لم يسمع من عبد الله بن جعفر، رواه عن الحسن بن سعد، عن عبد الله بن جعفر كما في "مسند الإمام أحمد" (ج1ص2049 وكما في "تحفة الأشراف".
والظاهر أنه سقط عند الطبع أو النسخ التي طبع عليها، ولو كان من أصل النسائي لنبه عليه الحافظ المزي رحمه الله، وعندنا من النسائي نسختان في كلتيهما هذا السقط، ومن المؤكد أنه ليس من النسائي إذ قد عزاه إليه المزي في "تحفة الأشراف" من طريق محمد بن أبي يعقوب، عن الحسن بن سعد، عن عبد الله بن جعفر، فالله أعلم فالحديث ليس معلا، ولكنني أبقيته ليُعلم أن في نسختي النسائي سقطاً.

(1/179)

مسند عبد الله بن حبشي الخثعمي رضي الله عنه
189-قال الإمام أحمد رحمه الله (ج3ص411) : حَدَّثَنَا حَجَّاجٌ قَالَ قَالَ ابْنُ جُرَيْجٍ حَدَّثَنِي عُثْمَانُ بْنُ أَبِي سُلَيْمَانَ عَنْ عَلِيٍّ الْأَزْدِيِّ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ حُبْشِيٍّ الْخَثْعَمِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ سُئِلَ أَيُّ الْأَعْمَالِ أَفْضَلُ قَالَ: (إِيمَانٌ لَا شَكَّ فِيهِ وَجِهَادٌ لَا غُلُولَ فِيهِ وَحَجَّةٌ مَبْرُورَةٌ قِيلَ فَأَيُّ الصَّلَاةِ أَفْضَلُ قَالَ طُولُ الْقُنُوتِ قِيلَ فَأَيُّ الصَّدَقَةِ أَفْضَلُ قَالَ جَهْدُ الْمُقِلِّ قِيلَ فَأَيُّ الْهِجْرَةِ أَفْضَلُ قَالَ مَنْ هَجَرَ مَا حَرَّمَ اللَّهُ عَلَيْهِ قِيلَ فَأَيُّ الْجِهَادِ أَفْضَلُ قَالَ مَنْ جَاهَدَ الْمُشْرِكِينَ بِمَالِهِ وَنَفْسِهِ قِيلَ فَأَيُّ الْقَتْلِ أَشْرَفُ قَالَ مَنْ أُهَرِيقَ دَمُهُ وَعُقِرَ جَوَادُهُ) .
هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، فعلي هو ابن عبد الله البارقي، وقد روى له مسلم حديثا واحدا كما في "تهذيب التهذيب".
ولكن الحديث قد اختلف فيه على عبيد بن عمير كما في "تاريخ البخاري" ترجمة عبد الله بن حبشي ورجح الحافظ في "الإصابة" ما رواه البخاري في "تاريخه" قال رحمه الله: وقال زهير بن حرب حدثنا يعقوب، قال: حدثنا أبي، عن صالح، قال: حدثنا ابن شهاب، عن عبد الله بن عبيد، عن أبيه عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ....مثله.
وقال الحافظ: وهذا الأقوى.

(1/180)


مسند عبد الله بن حوالة رضي الله عنه، مسند عبد الله بن الزبير رضي الله عنهما، مسند عبد الله بن السائب رضي الله عنهم - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند عبد الله بن حوالة رضي الله عنه
190- قال الإمام يعقوب بن سفيان الفسوي في "المعرفة والتاريخ" (ج2ص88) : حدثنا عبد الله بن يوسف، قال: حدثنا يحيى بن حمزة، قال: حدثنى أبو علقمة، يرد الحديث إلى جبير بن نفير قال: قال عبد الله بن حوالة رضى الله عنه: كنا عند رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فشكونا إليه العرى والفقر وقلة الشئ فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: أبشروا فوالله لأنا بكثرة الشئ أخوفني عليكم من قلته، والله لا يزال هذا الامر فيكم حتى يفتح الله ارض فارس وارض الروم وارض حمير وحتى تكونوا اجنادا ثلاثة جندا بالشام وجندا بالعراق وجندا باليمن وحتى يعطى الرجل المائة فيسخطها، قال ابن حوالة ك قلت: يارسول الله ومن يستطيع الشام وبه الروم ذوات القرون؟ قال والله ليفتحها الله عليكم وليستخلفنكم فيها حتى يظل العصابة البيض منهم قمصهم الملحمة اقفاؤهم قياما على الرويجل الاسود منكم المحلوق ما امرهم من شئ فعلوه وان بها رجالا لأنتم أحقر في أعينهم من القردان في اعجاز الابل، قال ابن حوالة: فقلت: يارسول الله اختر لى ان ادركني ذلك قال انى اختار لك الشام فانه صفوة الله من بلاده واليه تجتبى صفوته من عباده يا اهل اليمن عليكم بالشام فان صفوة

(1/181)

الله من ارضه الشام ألا فمن أبى فليستبق في غدر اليمن فان الله قد تكفل لى بالشام واهله - قال أبو علقمة فسمعت عبد الرحمن بن جبير يقول: يعرف أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نعت هذا الحديث في جزء بن سهيل السلمى وكان على الاعاجم في ذلك الزمان فكان إذا راحوا إلى مسجد نظروا إليه واليهم قياما حوله فعجبوا لنعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فيه وفيهم، قال أبو علقمة أقسم رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ في هذا الحديث ثلاث مرات لا نعلم أنه أقسم في حديث مثله.
هذا حديث ظاهره الصحة فنصر بن علقمة وثقه دحيم كما في "تهذيب التهذيب" لكن في "المراسيل" للإبن أبي حاتم رحمه الله (ص176) أن أباه قال: نصر بن علقمة عن جبير بن نفير مرسل. وفي موضع آخر: نصر بن علقمة لم يدرك جبير بن نفير. اهـ
وذكر عبد الرحمن بن جبير في آخر الحديث لا يدل على أن عبد الرحمن أسنده عن أبيه جبير بن نفير، فتنبه.

(1/182)

مسند عبد الله بن الزبير رضي الله عنهما
191-قال الإمام أبو عبد الله الحاكم رحمه الله (ج2ص159) : حدثنا محمد بن صالح بن هانئ، ثنا السري بن خزيمة، ثنا موسى بن إسماعيل، ثنا وهيب، عن معمر بن راشد، عن عبد الله بن طاوس، عن أبيه، عن ابن الزبير رضي الله عنه، قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: " من شهر سيفه، ثم وضعه، فدمه هدر "
" هذا حديث صحيح على شرط الشيخين، ولم يخرجاه ".
وأخرجه النسائي (ج7ص117) فقال: حدثنا اسحاق بن ابراهيم، قال: أنبأنا الفضل بن موسى، قال: حدثنا معمر، عن ابن طاوس به.
ثم أخرجه من حديث عبد الرزاق عن معمر به موقوفاً، ثم رواه من حديث ابن جريج عن ابن طاوس به موقوفاً.
فالظاهر ترجيح الموقوف، لأن معمراً قد اختلف عليه في رفعه ووقفه، وابن جريج لم يختلف عليه فيه، والله أعلم.

192-قال البزار رحمه الله (ج6ص153) : حَدَّثَنَا زُرَيْقُ بْنُ السَّخْتِ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ، قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ، عَنْ أَبِي سَلَمَةَ، عَنْ عَبْدِ اللهِ بْنِ الزُّبَيْرِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، قَالَ: الْمُسْتَشَارُ مُؤْتَمَنٌ.

(1/183)

قال أبو عبد الرحمن: هذا الحديث ظاهره الحسن، وقد تكلم عليه البزار قال: إن أحمد بن اسحاق الحضرمي تفرد بهذا الحديث وخالف غيره.

وكذلك روى عن هدبة بن المنهال عن عبد الملك بن عمير مختصرا واختلف عن أبى عوانة فرواه أحمد بن إسحاق الحضرمي عن أبي عوانة عن عبد الملك بن عمير عن أبي سلمة عن عبد الله بن الزبير.
ولكن كلام الدارقطني أوسع، فلذلك نحن ننقل الكلام عليه من "العلل" للدارقطني (ج8ص18) قال: يرويه عبد الملك بن عمير واختلف عنه فرواه شيبان بن عبد الرحمن وأبو حمزة السكري وعبيد الله بن عمرو عن عبد الملك بن عمير عن أبي سلمة عن أبي هريرة.
وخالفه إبراهيم بن الحجاج فرواه عن أبي عوانة عن عبد الملك بن عمير عن أبي سلمة مرسلاً.
واختلف عن شريك فرواه جبارة عن شريك، عن عبد الملك بن عمير، عن أبي سلمة، عن أبي هريرة.
وخالفه منجاب فرواه عن شريك عن عبد الملك عن أبي سلمة مرسلا وقال محمد بن الطفيل عن شريك عن عبد الملك بن عمير عن أبي سلمة عن أم سلمة.
حدثنا ابن مخلد ثنا حمدان بن عمر ثنا يحيى بن أبي بكير ثنا شيبان عن يحيى عن أبي سلمة عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: "المستشار مؤتمن" ووهم فيه حمدان وإنما هذا في حديث شيبان عن عبد الملك وقوله عن يحيى بن أبي كثير وهم وقال عبد الحكيم بن منصور عن عبد الملك بن عمير عن أبي سلمة عن أبي هيثم بن التيهان ويشبه أن يكون الاضطراب من عبد الملك والاشبه بالصواب قول شيبان وأبي حمزة. اهـ

(1/184)

مسند عبد الله بن السائب رضي الله عنهما
193-قال الحاكم رحمه الله (ج1ض295) : أخبرنا أبو محمد الحسن بن محمد بن حليم المروزي، ثنا أبو الموجه، ثنا يوسف، عن عيسى، ثنا الفضل بن موسى، ثنا ابن جريج، عن عطاء، عن عبد الله بن السائب، قال: شهدت مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ العيد، فلما قضى الصلاة، قال: " إنا نخطب فمن أحب أن يجلس للخطبة فليجلس، ومن أحب أن يذهب فليذهب " هذا " حديث صحيح على شرط الشيخين، ولم يخرجاه

الحديث ظاهره الصحة كما قال الحاكم رحمه الله إلا أن أبا داود قال عقب الحديث (ج4ص16) : وهذا مرسل عن النبى صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
وأخرجه البيهقى (ج3ص301) ثم عقبه بقول يحيى ابن معين هذا خطأ إنما هو عن عطاء فقط وإنما يغلط فيه الفضل بن موسى يقول عن عبد الله ابن السائب
قال البيهقى رحمه الله وساق بسنده عن قبيصة عن سفيان عن ابن جريج عن عطاء قال النبى صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ....وذكر الحديث. اهـ
وذكر صاحب "عون المعبود" عن النسائى أنه قال: هذا خطأ والصواب انه مرسل. اهـ
ومحاولة ابن التركمانى فى الجوهر النقى وكذا بعض العصريين تقوية الحديث فماذا يقعان فى مقابلة الحفاظ:

(1/185)

1-يحيى ابن معين
2- أبو داود
3-النسائى
4- البيهقى
فأقول: رحم الله من عرف قدر نفسه فالحفاظ يحفظون حديث المحدث وحديث شيوخه وحديث تلاميذه فهم يعرفون وهم الشيخ، وهذا بخلاف الباحث العصرى فهو لايحكم إلا بما عنده من السند فلا مقارنة بين باحث عصرى وبين حافظ من المتقدمين.

(1/186)


مسند عبد الله بن سلام رضي الله عنه، مسند عبد الله بن عباس رضي الله عنه، مسند أبي بكر الصديق عبد الله بن عثمان رضي الله عنهم - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند عبد الله بن سلام رضي الله عنه.
194- قال الإمام الترمذي رحمه الله (ج7ص187) : حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ وَمُحَمَّدُ بْنُ جَعْفَرٍ وَابْنُ أَبِي عَدِيٍّ وَيَحْيَى بْنُ سَعِيدٍ عَنْ عَوْفِ بْنِ أَبِي جَمِيلَةَ الْأَعْرَابِيِّ عَنْ زُرَارَةَ بْنِ أَوْفَى عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ قَالَ: لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ الْمَدِينَةَ انْجَفَلَ النَّاسُ إِلَيْهِ وَقِيلَ قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَجِئْتُ فِي النَّاسِ لِأَنْظُرَ إِلَيْهِ فَلَمَّا اسْتَثْبَتُّ وَجْهَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ عَرَفْتُ أَنَّ وَجْهَهُ لَيْسَ بِوَجْهِ كَذَّابٍ وَكَانَ أَوَّلُ شَيْءٍ تَكَلَّمَ بِهِ أَنْ قَالَ أَيُّهَا النَّاسُ أَفْشُوا السَّلَامَ وَأَطْعِمُوا الطَّعَامَ وَصَلُّوا وَالنَّاسُ نِيَامٌ تَدْخُلُوا الْجَنَّةَ بِسَلَامٍ.
ثم قال الترمذي: هذا حديث حسن صحيح.
والحديث أخرجه ابن ماجه (ج1ص423) و (ج2ص1083) والدارمي (ج2ص357) والإمام أحمد (ج5ص451) وعبد بن حميد في "المنتخب" (ص444) والحاكم في "المستدرك" (ج3ص13) وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. و (ج4ص160) وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
ووالحديث يتوقف في الحكم على صحته، حتى يعلم ثبوت سماع زرارة بن أوفى من عبد الله بن سلام، فقد قال أبو حاتم لما سأله ابنه: ما أراه ولكن يدخل في المسند.
ولا يشكل على هذا ما وقع من التصيح عند ابن ماجة (ج2ص1083) بتحديث

(1/187)

عبد الله بن سلام لزرارة فإنه مخالف لجميع الأصول التي نقلت منها، فإن ابن ماجه يرويه (ج2ص1083) من طريق أبي أسامة عن عوف مصرحاً بالتحديث وقد رواه (ج1ص423) من طريق يحيى بن سعيد القطان، وابن أبي عدي وعبد الوهابومحمد بن جعفر عن عوف، وليس فيه التصريح بالتحديث. والترمذي كما ترى وزيادة على من لم يصرحوا بالتحديث سعيد بن عامر عند الدارمي، وابن حميد في "المنتخب" فالله أعلم التصريح في ابن ماجة من بعض النساخ، أو غلط مطبعي، أو وهم من بعض الرواة، والله أعلم.

(1/188)

مسند عبد الله بن عباس رضي الله عنه
195-قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص879) : حَدَّثَنَا الْعَبَّاسُ بْنُ جَعْفَرٍ حَدَّثَنَا مُحَمَّدُ بْنُ سِنَانٍ حَدَّثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ جَعَلَ الدِّيَةَ اثْنَيْ عَشَرَ أَلْفًا قَالَ وَذَلِكَ قَوْلُهُ {وَمَا نَقَمُوا إِلَّا أَنْ أَغْنَاهُمْ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ} قَالَ بِأَخْذِهِمْ الدِّيَة.

الحديث رواه الترمذى (ج4ص646) : فقال حدثنا محمد بن بشار حدثنا محمد بن هانىء حدثنا محمد بن مسلم الطائفى به
وأخرجه أبو داود (ج2ص290) : حدثنا محمد بن سليمان الأنبارى أخبرنا زيد بن الحباب عن محمد بن مسلم به
الحديث إذا نظرت إلى اسناده حكمت عليه بالحسن لأن محمد بن مسلم مختلف فيه والظاهر أنه لا ينزل حديثه عن الحسن ولكن أبا داود رحمه الله قال بعد ذكره الحديث من طريق محمد بن مسلم رواه بن عيينة عن عمرو عن عكرمة عن النبى لم يذكر ابن عباس وذكر الإمام الترمذى رحمه الله نحو كلام أبى داود.
وأنت خبير أن ابن عيينة أثبت الناس فى عمرو بن دينار فيكون محمد بن مسلم

(1/189)

شاذاً وقد وصله محمد بن ميمون عن ابن عيينة كما في "عون المعبود" وقد قال فيه النسائى إنه صالح كان أمياً مغفلاً.
فلا يقبل من الوصل والناس يرسلونه عن سفيان ونقل صاحب "تحفة الأشراف" عن النسائى أنه قال ومحمد بن ميمون أيضاً ليس بالقوي.

196-قال الإمام أبو عبد الله الحاكم رحمه الله (ج2ص506) : أخبرنا أبو عبد الله محمد بن علي الصنعاني بمكة، ثنا إسحاق بن إبراهيم، أنبأ عبد الرزاق، عن معمر، عن أيوب السختياني، عن عكرمة، عن ابن عباس رضي الله عنهما، أن الوليد بن المغيرة جاء إلى النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فقرأ عليه القرآن، فكأنه رق له فبلغ ذلك أبا جهل، فأتاه فقال: يا عم، إن قومك يرون أن يجمعوا لك مالاً. قال: لم؟ قال: ليعطوكه فإنك أتيت محمداً لتعرض لما قبله قال: قد علمت قريش أني من أكثرها مالاً. قال: فقل فيه قولاً يبلغ قومك أنك منكر له أو أنك كاره له قال: وماذا أقول " فوالله ما فيكم رجل أعلم بالأشعار مني، ولا أعلم برجز ولا بقصيدة مني ولا بأشعار الجن والله ما يشبه الذي يقول شيئا من هذا ووالله إن لقوله الذي يقول حلاوة، وإن عليه لطلاوة، وإنه لمثمر أعلاه مغدق أسفله، وإنه ليعلو وما يعلى وإنه لَيُحَطِّمُ مَا تَحتَهُ " قال: لا يرضى عنك قومك حتى تقول فيه. قال: فدعني حتى أفكر، فلما فكر قال: " هذا سحر يؤثر يأثره من غيره فنزلت (ذرني ومن خلقت وحيداً) "
هذا حديث صحيح الإسناد على شرط البخاري ولم يخرجاه

(1/190)

وقد ذكره الحافظ ابن كثير رحمه الله فى البداية والنهاية (ج3ص60) فقال قال اسحاق حدثنا عبد الرزاق به.
والحديث إذا نظرت إلى سنده وجدته على شرط البخارى كما يقول الحاكم رحمه الله ولكن الحافظ البيهقى بعد أن ذكره فى دلائل النبوة (ج2ص198) : قال هكذا حدثناه موصولا وفى حديث حماد بن زيد عن أيوب عن عكرمة قال جاء الوليد ثم ذكره ثم قال وهذا فيما رواه يوسف بن يعقوب القاضى عن سليمان بن حرب عن حماد هكذا مرسلاً
وكذلك رواه معمر عن عباد بن منصور عن عكرمة مرسلاً
فمعمر كما ترى اختلف عليه فيه وحماد بن زيد يرويه مرسلاً وحماد بن زيد أثبت الناس فى أيوب فرواية معمر المتصلة تعتبر شاذة والله أعلم.

197- قال الإمام ابو عبد الله الحاكم رحمه الله في "مستدركه" (ج4ص128) : أخبرني الحسين بن علي، ثنا محمد بن إسحاق، ثنا نصر بن علي الجهضمي، أخبرني أبي، عن هارون بن موسى النحوي، عن الزبير بن الحارث، عن عكرمة، عن ابن عباس، رضي الله عنهما قال: " نهى رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ عن طعام المتباريين أن يؤكل ".
" هذا حديث صحيح الإسناد ولم يخرجاه ".

هذا الحديث إذا نظرت إلى سنده وجدتهم ثقات، ولكن أبا داود رحمه الله (ج10ص224) قال: حدثنا هارون بن زيد بن أبي الزرقاء، قال: أخبرني أبي، قال: أخبرنا جرير بن حازم، عن الزبير بن الحارث به.
ثم قال أبو داود: أكثر من رواه عن جرير لا يذكر فيه ابن عباس. وهارون النحوي ذكر فيه ابن عباس، وحماد بن زيد لم يذكر ابن عباس. اهـ
وذكر المناوي في "فيض القدير" نحو قول أبي داود، وزاد أن الحافظ الذهبي قال في

(1/191)

"الميزان": صوابه مرسل.
وفي "عون المعبود" أن صاحب "المصابيح" قال: والصحيح أنه عن عكرمة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مرسلاً.

198- قال الإمام أحمد رحمه الله (ج1ص272) : حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ، حَدَّثَنَا جَرِيرٌ -يَعْنِي ابْنَ حَازِمٍ-، عَنْ كُلْثُومِ بْنِ جَبْرٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ، عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ: أَخَذَ اللَّهُ الْمِيثَاقَ مِنْ ظَهْرِ آدَمَ بِنَعْمَانَ يَعْنِي عَرَفَةَ فَأَخْرَجَ مِنْ صُلْبِهِ كُلَّ ذُرِّيَّةٍ ذَرَأَهَا فَنَثَرَهُمْ بَيْنَ يَدَيْهِ كَالذَّرِّ ثُمَّ كَلَّمَهُمْ قِبَلًا قَالَ:
{أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} .
هذا الحديث إذا نظرت في سنده وجدته على شرط مسلم، ولكن الإمام ابن منده يقول في "الرد على الجهمية": وهذا حديث تفرد به حسين بن محمد المروزي، عن جرير بن حازم، وهو أحد الثقات، ورواه حماد بن زيد، وعبد الوارث، وابن علية، وربيعة بن كلثوم، كلهم عن كلثوم بن جبر، عن سعيد بن جبير، عن ابن عباس موقوفاً. وكذا رواه حبيب بن أبي ثابت، وعلي بن بذيمة، وعطاء بن السائب كلهم عن سعيد بن جبير، عن ابن عباس مثله. اهـ المراد منه
وقال الحافظ ابن كثير رحمه الله في "التفسير" (ج2ص262) و"البداية والنهاية" (ج1ص83) بعد سياق طرقه موقوفاً: فهذا أكثر وأثبت، والله أعلم.

199- قال الإمام النسائي رحمه الله (ج4ص47) : أَخْبَرَنَا يَعْقُوبُ بْنُ

(1/192)

إِبْرَاهِيمَ، عَنْ ابْنِ عُلَيَّةَ، عَنْ سُلَيْمَانَ التَّيْمِيِّ، عَنْ أَبِي مِجْلَزٍ عَنْ، ابْنِ عَبَّاسٍ وَالْحَسَنِ بْنِ عَلِيٍّ مَرَّتْ بِهِمَا جَنَازَةٌ فَقَامَ أَحَدُهُمَا وَقَعَدَ الْآخَرُ فَقَالَ الَّذِي قَامَ: أَمَا وَاللَّهِ لَقَدْ عَلِمْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَدْ قَامَ، قَالَ لَهُ الَّذِي جَلَسَ: لَقَدْ عَلِمْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَدْ جَلَسَ.
هذا الحديث إذا نظرت إلى رجاله وجدتهم ثقات رجال الصحيح، ولكن قال الحافظ في "التهذيب" في ترجمة أبي مجلز لاحق بن حميد: وقال ابن خيثمة: سئل ابن معين عن حديث التميمي عن أبي مجلز أن ابن عباس والحسن بن علي مرت بهما جنازة فقال: مرسل.

200- قال الإمام النسائي رحمه الله (ج4ص46) : أَخْبَرَنَا قُتَيْبَةُ، قَالَ حَدَّثَنَا حَمَّادٌ، عَنْ أَيُّوبَ، عَنْ مُحَمَّدٍ، أَنَّ جَنَازَةً مَرَّتْ بِالْحَسَنِ بْنِ عَلِيٍّ وَابْنِ عَبَّاسٍ فَقَامَ الْحَسَنُ وَلَمْ يَقُمْ ابْنُ عَبَّاسٍ، فَقَالَ الْحَسَنُ: أَلَيْسَ قَدْ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لِجَنَازَةِ يَهُودِيٍّ؟ قَالَ ابْنُ عَبَّاسٍ: نَعَمْ ثُمَّ جَلَسَ.
أخبرنا يعقوب بن ابراهيم، قال: حدثنا هشيم، قال: أنبأنا منصور، عن ابن سيرين، قال: مر بجنازة على الحسن بن علي وابن عباس، فقام الحسن ولم يقم ابن عباس، فقال الحسن لابن عباس: أما قام لها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ؟ قال ابن عباس: قام لها، ثم قعد.
هذا الحديث إذا نظرت إلى سنده وجدتهم أثباتاً، قد أخرج لهم البخاري ومسلم، ولكن الحديث منقطع، محمد بن سيرين لم يسمع ابن عباس، قاله ابن المديني وأحمد كما في "جامع التحصيل".

201- قال الإمام النسائي رحمه الله (ج5ص277) : أَخْبَرَنَا عَمْرُو بْنُ عَلِيٍّ، قَالَ: حَدَّثَنَا يَحْيَى، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ، عَنْ الْحَسَنِ

(1/193)

الْعُرَنِيِّ، عَنْ ابْنِ عَبَّاسٍ قَالَ: إِذَا رَمَى الْجَمْرَةَ فَقَدْ حَلَّ لَهُ كُلُّ شَيْءٍ إِلَّا النِّسَاءَ قِيلَ وَالطِّيبُ قَالَ أَمَّا أَنَا فَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَتَضَمَّخُ بِالْمِسْكِ أَفَطِيبٌ هُوَ؟
سيأتي الكلام على هذا السند، وهو أن الحسن العرني لم يسمع من ابن عباس.

202- قال الإمام النسائي رحمه الله (ج6ص2) : أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ سَلَّامٍ، قَالَ: حَدَّثَنَا إِسْحَقُ الْأَزْرَقُ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ الْأَعْمَشِ، عَنْ مُسْلِمٍ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنْ ابْنِ عَبَّاسٍ قَالَ: لَمَّا أُخْرِجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مِنْ مَكَّةَ، قَالَ: أَبُو بَكْرٍ أَخْرَجُوا نَبِيَّهُمْ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ لَيَهْلِكُنَّ، فَنَزَلَتْ: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} فَعَرَفْتُ أَنَّهُ سَيَكُونُ قِتَالٌ، قَالَ ابْنُ عَبَّاسٍ: فَهِيَ أَوَّلُ آيَةٍ نَزَلَتْ فِي الْقِتَالِ.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام الترمذي رحمه الله يقول (ج5ص325 بتحقيق ابراهيم عطوة) بعد أن حسنه: وقد رواه عبد الرحمن ابن مهدي وغيره عن سفيان ن عن الأعمش، عن مسلم البطين، عن سعيد بن جبير مرسلا ليس فيه عن ابن عباس.
حدثنا محمد بن بشار، حدثنا أبو أحمد الزبيري، حدثنا سفيان، عن الأعمش، عن مسلم البطين، عن سعيد بن جبير مرسلاً ليس فيه ابن عباس.
ثم ذكره أيضا من طريق أبي أحمد الزبيري وهو محمد بن عبد الله مرسلاً.

(1/194)

تنبيهات
الأول: وقع تخليط بعد هذا الحديث في "تحفة الأحوذي" طبعة مصرية بتحقيق: عبد الرحمن بن محمد بن عثمان، علم بالمقابلة على الطبعة الهندية، والطبعة التي بتحقيق ابراهيم عطوة و "تفسير ابن كثير" (ج3ص225) .
الثاني: قد روى هذا الحديث ابن جرير (ج17ص172) والطبراني (ج12ص16) من طريق قيس بن الربيع، عن الأعمش متصلا، وقيس بن الربيع ضعيف.
الثالث: عند الترمذي من طريق شيخه سفيان بن وكيع، زيادة (وكيع) مع اسحاق الأزرق، فقال الترمذي (ج9ص15) : حدثنا سفيان بن وكيع، أخبرنا أبي واسحاق بن يوسف الأزرق به.
ولكن سفيان بن وكيع ضعيف، فالظاهر أنه تفرد بوصله اسحاق بن يوسف الأزرق، والله أعلم.
الرابع: قد روى هذا الحديث الإمام أحمد في "المسند" (ج1ص216) والترمذي والنسائي والحاكم (ج2ص66) وابن حبان كما في "الموارد" ص (409) والطبراني كما في "الأوائل" ص (58) كلهم من طريق سفيان عن الأعمش، وخالف الحاكم (ج3ص7) فرواه من طريق شعبة، عن الأعمش به، فصار شعبة متابعا لسفيان الذي اختلف عليه فيه، وقد بحثت حتى تعبت لعلي أجد طريق الحاكم عند غيره فلم أجد، ولا تطمئن النفس لما تفرد به الحاكم لكثرة أوهامه، على أن في السند علي بن سعيد وهما اثنان أحدهما: حافظ متفق على جلالته، والآخر حافظ فيه ضعف، ولم يتميز لي أيهما، فالحاصل أني لا أعتمد على الحاكم فيما تفرد به لكثرة أوهامه.
وقد تتبعت من "المستدرك" الكثير من الأوهام التي سكت عليها الإمام الذهبي، وأنا إن شاء الله مستمر في إكمال الباقي ثم إخراجه يسر الله ذلك (1) .
_________
(1) وقد خرج الكتاب مطبوعاً بحمد الله.

(1/195)

203- قال الإمام أبو داود رحمه الله (ج4 ص239) : حَدَّثَنَا نُوحُ بْنُ حَبِيبٍ وَيَحْيَى بْنُ مُوسَى، قَالَا: حَدَّثَنَا عَبْدُ الرَّزَّاقِ، أَخْبَرَنَا مَعْمَرٌ، عَنْ ابْنِ طَاوُسٍ، عَنْ عِكْرِمَةَ بْنِ خَالِدٍ، عَنْ ابْنِ عَبَّاسٍ قَالَ: بِتُّ عِنْدَ خَالَتِي مَيْمُونَةَ فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يُصَلِّي مِنْ اللَّيْلِ، فَصَلَّى ثَلَاثَ عَشْرَةَ رَكْعَةً مِنْهَا رَكْعَتَا الْفَجْرِ، حَزَرْتُ قِيَامَهُ فِي كُلِّ رَكْعَةٍ بِقَدْرِ يَا أَيُّهَا الْمُزَّمِّلُ.
لَمْ يَقُلْ نُوحٌ مِنْهَا رَكْعَتَا الْفَجْرِ.

هذا الحديث إذا نظرت إلى رجاله وجدتهم ثقات رجال الصحيح، إلا نوح بن حبيب، وهو موثق ومقرون، ولكن عكرمة بن خالد قال الإمام أحمد: لم يسمع من ابن عباس. كما في "تهذيب التهذيب".

204 - قال الإمام أبو داود رحمه الله (ج5 ص414) حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ أَنبَأَنَا سُفْيَانُ قَالَ حَدَّثَنِى سَلَمَةُ بْنُ كُهَيْلٍ عَنِ الْحَسَنِ الْعُرَنِىِّ عَنِ ابْنِ عَبَّاسٍ قَالَ قَدَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لَيْلَةَ الْمُزْدَلِفَةِ أُغَيْلِمَةَ بَنِى عَبْدِ الْمُطَّلِبِ عَلَى حُمُرَاتٍ فَجَعَلَ يَلْطَحُ أَفْخَاذَنَا وَيَقُولُ: " أُبَيْنِىَّ (1) لاَ تَرْمُوا الْجَمْرَةَ حَتَّى تَطْلُعَ الشَّمْسُ ".
قَالَ أَبُو دَاوُدَ اللَّطْحُ الضَّرْبُ اللَّيِّنُ.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في "تهذيب
_________
(1) في "النهاية": بعد ذكره الحديث وقد اختُلف في صيغتها ومعناها: فقيل إنه تصغير أبنى كأعمى وأُعَيْمَى وهو اسم مفرد يدل على الجمع. وقيل إنّ ابْناً يُجمع على أبْنَا مقصورا وممدودا. وقيل هو تصغير ابن وفيه نظر. وقال أبو عُبيد: هو تصغير بَنِيَّ جمع ابن مضافا إلى النفس فهذا يُوجب أن تكون صيغة اللفظ في الحديث (أُبَيْنِيّ) , بوزن (سُرَيْجِيّ) , وهذه التقديرات على اختلاف الروايات. /هـ

(1/196)

التهذيب" في ترجمة الحسن بن عبد الله العرني: قال أحمد بن حنبل: العرني لم يسمع من ابن عباس شيئاً. وقال أبو حاتم: لم يدركه. اهـ

205- قال الإمام أبو داود رحمه الله (ج6 ص321) حَدَّثَنَا نَصْرُ بْنُ عَلِىٍّ أَخْبَرَنِى أَبُو أَحْمَدَ عَنْ إِسْرَائِيلَ عَنْ سِمَاكٍ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ أَسْلَمَتِ امْرَأَةٌ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَتَزَوَّجَتْ فَجَاءَ زَوْجُهَا إِلَى النَّبِىِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّى قَدْ كُنْتُ أَسْلَمْتُ وَعَلِمَتْ بِإِسْلاَمِى فَانْتَزَعَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مِنْ زَوْجِهَا الآخَرِ وَرَدَّهَا إِلَى زَوْجِهَا الأَوَّلِ) .
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، لكن رواية سماك عن عكرمة مضطربة، قاله علي بن المديني كما في "تهذيب التهذيب".

206- قال الإمام أبو داود رحمه الله (ج9 ص175) حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ الْقَعْنَبِىُّ حَدَّثَنَا عَبْدُ الْعَزِيزِ - يَعْنِى ابْنَ مُحَمَّدٍ - عَنْ عَمْرٍو - يَعْنِى ابْنَ أَبِى عَمْرٍو - عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ أَنَّ رَجُلاً لَزِمَ غَرِيمًا لَهُ بِعَشْرَةِ دَنَانِيرَ فَقَالَ وَاللَّهِ لاَ أُفَارِقُكَ حَتَّى تَقْضِيَنِى أَوْ تَأْتِيَنِى بِحَمِيلٍ فَتَحَمَّلَ بِهَا النَّبِىُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَأَتَاهُ بِقَدْرِ مَا وَعَدَهُ فَقَالَ لَهُ النَّبِىُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ " مِنْ أَيْنَ أَصَبْتَ هَذَا الذَّهَبَ ". قَالَ مِنْ مَعْدِنٍ. قَالَ " لاَ حَاجَةَ لَنَا فِيهَا وَلَيْسَ فِيهَا خَيْرٌ ". فَقَضَاهَا عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.

ظاهر هذا الحديث أنه حسن، لكن قال الحافظ ابن رجب في "شرح علل الحديث للترمذي" في الكلام على عمرو بن أبي عمرو: وقال البخاري: هو صدوق، لكن روى عن عكرمة مناكير ولم يذكر في شئ منها أنه سمع من عكرمة، نقله عنه الترمذي في كتاب "العلل" إلى أن قال ابن رجب: وقال أحمد: كل أحاديثه عن عكرمة مضطربة، لكنه نسب الاضطراب إلى عكرمة لا إلى عمرو.

(1/197)

207- قال الإمام الترمذي رحمه الله (ج10 ص18) حدثنا أحمد بن الحسن حدثنا سليمان بن عبد الرحمن الدمشقي حدثنا الوليد بن مسلم حدثنا ابن جريج عن عطاء بن أبي رباح وعكرمة مولى ابن عباس عن ابن عباس أنه قال: بينما نحن عند رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إذ جاءه علي بن أبي طالب فقال بأبي أنت وأمي تفلت هذا القرآن من صدري فما أجدني أقدر عليه فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يا أبا الحسن أفلا أعلمك كلمات ينفعك الله بهن وينفع بهن من علمته ويثبت ما تعلمت في صدرك؟ قال أجل يا رسول الله فعلمني قال إذا كان ليلة الجمعة فإن استطعت أن تقوم في ثلث الليل الآخر فإنها ساعة مشهودة والدعاء فيها مستجاب وقد قال أخي يعقوب لبنيه {سوف أستغفر لكم ربي} يقول حتى تأتي ليلة الجمعة فإن لم يستطع فقم في وسطها فإن لم تستطع فقم في أولها فصل أربع ركعات تقرأ في الركعة الأولى بفاتحة الكتاب وسورة يس وفي الركعة الثانية بفاتحة الكتاب وحم الدخان وفي الركعة الثالثة بفاتحة الكتاب وآلم تنزيل السجدة وفي الركعة الرابعة بفاتحة الكتاب وتبارك المفصل فإذا فرغت من التشهد فاحمد الله وأحسن الثناء على الله وصل علي وأحسن وعلى سائر النبيين واستغفر للمؤمنين والمؤمنات ولإخوانك الذين سبقوك بالإيمان ثم قل في آخر ذلك اللهم ارحمني بترك المعاصي أبدا ما أبقيتني وارحمني أن أتكلف مالا يعنيني وارزقني حسن النظر فيما يرضيك عني اللهم بديع السموات والأرض ذو الجلال والإكرام والعزة التي لا ترام أسألك يا الله يا رحمن بجلالك ونور وجهك أن تلزم قلبي حفظ كتابك كما علمتني وارزقني أن أتلوه على النحو الذي يرضيك عني اللهم بديع السموات

(1/198)

والأرض ذا الجلال والإكرام والعزة التي لا ترام أسألك يا الله يا رحمن بجلالك ونور وجهك أن تنور بكتابك بصري وأن تطلق به لساني وأن تفرج به عن قلبي وأن تشرح به صدري وأن تعمل به بدني لأنه لا يعينني على الحق غيرك ولا يؤتيه إلا أنت ولا حول ولا وقوة إلا بالله العلي العظيم يا أبا الحسن فافعل ذلك ثلاث جمع أو خمس أو سبع يجاب بإذن الله والذي بعثني بالحق ما أخطأ مؤمنا قط)
قال عبد الله بن عباس: فوالله ما لبث علي إلا خمسا أو سبعا حتى جاء علي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في مثل ذلك المجلس فقال يا رسول الله إني كنت فيما خلا لا آخذ إلا أربع آيات أو نحوهن وإذا قرأتهن على نفسي تفلتن وأنا أتعلم اليوم أربعين آية أو نحوها وإذا قرأتها على نفسي فكأنما كتاب الله بين عيني ولقد كنت أسمع الحديث فإذا رددته تفلت وأنا اليوم أسمع الأحاديث فإذا تحدثت بها لم أخرم منها حرفا فقال له رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عند ذلك مؤمن ورب الكعبة يا أبا الحسن)
هذا حديث حسن غريب لا نعرفه إلا من حديث الوليد بن مسلم. وأخرجه الحاكم (ج1ص316) وقال: صحيحٌ على شرط الشيخين ولم يخرجاه. فتعقبه الذهبي فقال: قلت: هذا حديث منكر شاذ، أخاف أن يكون موضوعاً، وقد حيَّرني والله جودة سنده. اهـ
وأخرجه الطبراني في " الكبير" (ج11ص317) حدثنا الحسين بن إسحاق التستري ثنا هشام بن عمار ثنا محمد بن إبراهيم القرشي حدثني أبو صالح (1)
_________
(1) كذا في المعجم وصوابه أبو صالح عن عكرمة، ويقول ابن الجوزي ان أبا صالح إسحاق بن نجيح الملطي.

(1/199)

وعكرمة عن ابن عباس به
وذكره الحافظ ابن كثير في "فضائل القران" وقال بعد قول الحاكم: صحيح على شرط الشيخين ولاشك أن سنده من الوليد على شرط الشيخين حيث صرح الوليد بالسماع من ابن جريج فالله أعلم فإنه من البين غرابته بل نكارته والله أعلم. اهـ
وذكره ابن الجوزي في "الموضوعات" (ج2ص138) وذكر أن في سند الطبراني محمد بن إبراهيم القرشي مجروح، وأما بسند الوليد بن مسلم فقال: إن فيه محمد بن الحسن النقاش ونقل عن طلحة بن محمد بن جعفرأنه قال: كان النقاش يكذب. اهـ
وذكر الذهبي في ترجمة محمد بن إبراهيم القرشي أنه روى خبراً موضوعاً في الدعاء لحفظ القران.
قال أبوعبد الرحمن: كتبتُ هذا الحديث لأن ظاهره أنه حسن، كما قاله الترمذي وما علمت عالماً صححه من العلماء الأولين إلا الترمذي والحاكم وهما متساهلان، وقد رأيتَ ماذا قال أئمة النقد حول الحديث.
وقال الحافظ الذهبي في " ميزان الإعتدال"في ترجمة سليمان بن عبد الرحمنبعد أن أبان أنه ثقة مطلقاً ذكر له هذا الحديث ثم قال: وهو - مع نظافة سنده - حديث منكر جداً في نفسي منه شيء فالله أعلم فلعل سليمان شبه له وأدخل عليه كما قال فيه أبو حاتم لو أن رجلا وضع له حديثا لم يفهم. اهـ
وقال في ترجمة الوليد بن مسلم قلت ومن أنكر ما أتى حديث حفظ القرآن رواه الترمذي. اهـ
وقال الحافظ بن رجب رحمه الله في "شرح علل الترمذي" (ج2ص77) : ومنه قول أبي أحمد الحاكم في حديث علي الطويل في الدعاء لحفظ القرآن إنه يشبه أحاديث القصاص. اهـ

208- قال الإمام النسائي رحمه الله (ج40 ص135) : أَخْبَرَنَا أَحْمَدُ بْنُ

(1/200)

عُثْمَانَ أَبُو الْجَوْزَاءِ - وَهُوَ ثِقَةٌ بَصْرِيٌّ أَخُو أَبِي الْعَالِيَةِ- قَالَ أَنْبَأَنَا حِبَّانُ بْنُ هِلالٍ قَالَ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ ابْنِ عَبَّاسٍ قَالَ
قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ)

هذا الحديث إذا نظرت إليه وجدت سنده رجال الصحيح، لكنَّ النسائي رحمه الله روى بعده من طريق سفيان (1) عن عمرو, عن محمد (2) بن جبير عن ابن عباس.
وتابع سفيان ابن جريج عن عمرو بن دينار به كما في طتحفة الأشراف" فعلى هذا فحديث حماد بن سلمة منقطع.

209- قال الإمام البزار رحمه الله كما في " كشف الأستار" (ج4 ص94) حَدَّثنا سَهْل بن بحر، قال: حَدَّثنا أبو نعيم، قال: حَدَّثنا عصام بن قدامة، عَن عِكْرِمة، عَن ابنِ عباس، رَضِي الله عنهما، قال: قال رَسُول اللهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ لنسائه: ليت شعري أيتكن صاحبة الجمل الأديب تخرج كلاب حوأب فيقتل عن يمينها، وعَن يسارها قتلى كثيراً ثم تنجو بعدما كادت.
حدثنا محمد بن عثمان بن كرامة حدثنا عبيد الله (3) بن موسى عن عصام بن قدامة البجلي، عن عكرمة.
قال الهيثمي: قلت: فذكر نحوه غير أنه قال: (تقتل عن يمينها وعن يسارها قتلى كثيرة)
_________
(1) وهو أثبت الناس في عمرو بن دينار.
(2) في الأصل: محمد بن حنين والصواب ما أثبتناه كما في "تحفة الأشراف".
(3) في الأصل (عبد الله) والصواب ما أثبتناه كما في ترجمة محمد بن عثمان بن كرامة من "تهذيب الكمال".

(1/201)

قال البزار: لا نعلمه يُروى عن ابن عباس إلا بهذا الإسناد.
قال أبو عبد الرحمن: وظاهره الحسن، وسهل بن بحر ترجمه ابن أبي حاتم ثم قال: كتبت عنه بالري مع أبي وكان صدوقاً. اهـ. وبقية الرجال مترجم لهم في "تهذيب التهذيب" وسهل بن بحر متابع كما ترى، على أنه حسن الحديث لو تفرد، ومخرج الحديث هو عصام بن قدامة، وأقل أحواله أنه حسن الحديث، كما في ترجمته في "تهذيب التهذيب".
ولكن أبا حاتم يذكر في "العلل" (ج2ص426) أنه سأل أباه عن هذا الحديث فقال: لم يرو هذا الحديث غير عصام، وهو حديث منكر لا يروى من طريق غيره. اهـ
قلت: والحديث صحيح من حديث عائشة في "مسند أحمد" والبزار كما في "كشف الأستار" (ج4ص94) وقد أخرجته في "الصحيح المسند مما ليس في الصحيحين" بمعناه.

210- قال الإمام النسائي رحمه الله (ج2 ص399) : حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ وَحَفْصُ بْنُ عُمَرَ قَالاَ حَدَّثَنَا شُعْبَةُ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ يَحْيَى بْنِ الْجَزَّارِ عَنِ ابْنِ عَبَّاسٍ أَنَّ النَّبِىَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كَانَ يُصَلِّى فَذَهَبَ جَدْىٌ يَمُرُّ بَيْنَ يَدَيْهِ فَجَعَلَ يَتَّقِيهِ.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، وهو منقطع فيحيى بن الجزار لم يسمعه من ابن عباس كما في "تهذيب التهذيب".
وفي "المسند" (ج1ص291) : عفان ثنا شعبة قال أخبرني عمرو قال سمعت يحيى بن الجزار عن بن عباس لم يسمعه منه، وذكر الحديث.

211- قال الإمام أبو يعلى الموصلي رحمه الله في " المسند" (ج4 ص217) : حدثنا أحمد بن جميل المروزي حدثنا عبد الله بن المبارك أخبرنا رباح بن

(1/202)

زيد عن عمر بن حبيب عن القاسم بن أبي بزة عن سعيد بن جبير: عن ابن عباس أنه يحد ث أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: إن أول شيء خلقه الله القلم وأمره فكتب كل شيء.
الحديث ظاهره الصحة، فرجاله كلهم ثقات، أحمد بن جميل المروزي، قال أبوحاتم: صدوق، وقال ابن معين: ليس به بأس. ومعنى ليس به بأس عند ابن معين: ثقةكما في "مقدمة ابن الصلاح"ص (111) لكن أحمد بن جميل سمع من ابن المبارك وهو صغير كان يقول: كنت أسمع منه وأنا أنظر إلى العصافير. اهـ من "تعجيل المنفعة".
وقد تابع أحمد بن جميل عليه نعيم بن حماد الخزاعي، عند عثمان بن سعيد الدارمي ص (121) وعند ابن جرير (ج29ص16) ونعيم بن حماد فيه كلام، لكنه قد تابعهما علي بن الحسن بن شقيق عند الطبري في "النفسير" أيضاً، وتابعهم يعمر بن بشر عند ابن أبي عاصم في "السنة" (ج1ص50) ويعمر ترجمه ابن أبي حاتم فقال: روى عن ابن المبارك، وروى عنه أحمد بن سنان الواسطي، وحجاج بن حمزة وغيرهما. ولم يذكر ابن أبي حاتم فيه جرحاً ولا تعديلاً، فهو مستور الحال، يصلح في الشواهد والمتابعات.
وأما قول الشيخ ناصر الدين الألباني حفظه الله في "تخريج السنة": إن يعمر بن بشر تابعه الإمام أحمد فهو وهم، فلعله توهم (أحمد بن جميل) (أحمد بن حنبل) واغتر بما في "الأسماء والصفات" للبيهقي من التصحيف، والله أعلم.
وبعد هذا البحث تعلم أن مخرج الحديث الإمام ابن المبارك يرويه عن رباح ابن زيد، عن عمر بن حبيب، عن القاسم بن أبي بزة، عن سعيد بن جبير، عن ابن عباس به مرفوعاً.
وقد خالف هذه الطريق ما هو أرجح منها، وإليكها بالتفصيل.
قال الإمام عبد الله بن أحمد في "السنة"ص (131) : حدثني أبي نا جرير عن عطاء عن أبي الضحى عن ابن عباس رضي الله عنه قال أول ما خلق الله القلم ثم قال له اكتب قال ما اكتب قال اكتب ما هو كائن إلى يوم القيامة.

(1/203)

عطاء بن السائب مختلط، وجرير بن عبد الحميد سمع منه بعد الاختلاط، ولكن الوقف له طرق عن ابن عباس رضي الله عنهما.
قال الإمام عبد الله بن أحمد في "السنة"ص (131) حدثني أبي نا هشيم أنا منصور يعني ابن زاذان عن الحكم بن عتيبة عن أبي ظبيان عن ابن عباس قال إن أول ما خلق الله عز وجل القلم قال وأمره فكتب ما هو كائن قال فكتب فيما كتب تبت يدا أبي لهب.
هذا الأثر صحيح، وأبو ظبيان اسمه حصين بن جندب.
قال ابن جرير رحمه الله (ج29ص16) حدثنا ابن بشار، قال: ثنا عبد الرحمن، قال: ثنا سفيان، عن أبي هاشم، عن مجاهد قال: قلت لابن عباس.. وذكر الأثر موقوفاً، وسنده صحيح كما ترى، وأبو هاشم هو الرماني.
ثم ذكره من حديث شعبة، قال: ثنا أبو هاشم، وفيه التردد في الصحابي أهو ابن عباس أو ابن عمر، ولا يضر التردد هنا، فهو من طريق سفيان وهو الثوري مجزوم به أنه ابن عباس، فلا يضر التردد من شعبة، فسفيان أرجح من شعبة كما هو معلوم من ترجمتيهمت ومن قول شعبة: سفيان أحفظ مني. على أن الطريق المرفوعة تنتهي إلى القاسم بن أبي بِزَّةَ وقد جاء في "السنة" لعبد الله بن أحمد ص (36) بسند أصح من المرفوع، قال عبد الله: حدثني أبي نا يحيى بن سعيد عن هشام يعني الدستوائي حدثني القاسم ابن أبي بزة حدثني عروة بن عامر قال سمعت ابن عباس.. فذكره موقوفاً، فعُلِمَ بهذا أن المرفوع شاذٌّ وأن الصحيح وَقفُه على ابن عباس رضي الله عنهما.
وقد صح الحديث مرفوعاً من حديث عبادة بن الصامت رضي الله عنه، وقد كتبته بأسانيده في "الجامع الصحيح في القدر"ص (102، 103) .

212- قال الإمام الترمذي رحمه الله (ج3 ص639) : حدثنا قتيبة حدثنا أبو خالد الأحمر عن الأعمش عن الحكم عن مقسم عن ابن عباس: أن

(1/204)

النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أفاض قبل طلوع الشمس
قال أبو عيسى حديث ابن عباس حديث حسن صحيح.

الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام أحمد يقول: لم يسمع الحكم من مقسم إلا خمسة أحاديث ذكرها الحافظ في " تهذسي التهذيب" وليس هذا منها.

213- قال الإمام أحمد رحمه الله (ج1 ص246) رقم (2211) حَدَّثَنَا يُونُسُ حَدَّثَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ اعْتَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَرْبَعًا عُمْرَةً مِنْ الْحُدَيْبِيَةِ وَعُمْرَةَ الْقَضَاءِ فِي ذِي الْقَعْدَةِ مِنْ قَابِلٍ وَعُمْرَةَ الثَّالِثَةِ مِنْ الْجِعِرَّانَةِ وَالرَّابِعَةَ الَّتِي مَعَ حَجَّتِهِ.

وأخرجه أبو داود (ج5ص470) .
الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام الترمذي رحمه الله (ج3 ص547) بعد أن رواه من طريق داود بن عبد الرحمن قال: حديث ابن عباس حديث حسن غريب وروى ابن عيينة هذا الحديث عن عمرو بن دينار عن عكرمة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ اعتمر أربع عمر ولم يذكر فيه (عن ابن عباس) قال حدثنا بذلك سعيد بن عبد الرحمن المخزومي حدثنا سفيان بن عيينة عن عمرو بن دينار عن عكرمة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فذكر نحوه. اهـ
وسفيان ابن عيينة هو أثبت الناس في عمرو بن دينار، فتكون رواية داود بن عبد الرحمن شاذة والله أعلم.
قال البيهقي في "السنن الكبرى" (ج5 ص12) بعد أن روى الحديث: قال أبو الحسن يعني -علي بن عبد العزيز- ليس أحد يقول في هذا الحديث عن بن عباس إلا داود بن عبد الرحمن قال الشيخ قد رواه سفيان بن عيينة عن عمرو بن دينار عن عكرمة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ اعتمر مرسلا قال البخاري داود بن عبد الرحمن صدوق إلا أنه ربما

(1/205)

يهم في الشيء.

214- قال الإمام أبو داود رحمه الله (ج5 ص81) : حَدَّثَنَا عُثْمَانُ بْنُ أَبِى شَيْبَةَ حَدَّثَنَا يَحْيَى بْنُ يَعْلَى الْمُحَارِبِىُّ حَدَّثَنَا أَبِى حَدَّثَنَا غَيْلاَنُ عَنْ جَعْفَرِ بْنِ إِيَاسٍ عَنْ مُجَاهِدٍ عَنِ ابْنِ عَبَّاسٍ قَالَ لَمَّا نَزَلَتْ هَذِهِ الآيَةُ (وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ) قَالَ كَبُرَ ذَلِكَ عَلَى الْمُسْلِمِينَ فَقَالَ عُمَرُ - رضى الله عنه- أَنَا أُفَرِّجُ عَنْكُمْ. فَانْطَلَقَ فَقَالَ يَا نَبِىَّ اللَّهِ إِنَّهُ كَبُرَ عَلَى أَصْحَابِكَ هَذِهِ الآيَةُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ " إِنَّ اللَّهَ لَمْ يَفْرِضِ الزَّكَاةَ إِلاَّ لِيُطَيِّبَ مَا بَقِىَ مِنْ أَمْوَالِكُمْ وَإِنَّمَا فَرَضَ الْمَوَارِيثَ لِتَكُونَ لِمَنْ بَعْدَكُمْ ". فَكَبَّرَ عُمَرُ ثُمَّ قَالَ لَهُ " أَلاَ أُخْبِرُكَ بِخَيْرِ مَا يَكْنِزُ الْمَرْءُ الْمَرْأَةُ الصَّالِحَةُ إِذَا نَظَرَ إِلَيْهَا سَرَّتْهُ وَإِذَا أَمَرَهَا أَطَاعَتْهُ وَإِذَا غَابَ عَنْهَا حَفِظَتْهُ "
هذا الحديث إذا نظرت إلى سنده وجدته رجال الصحيح، وغيلان هو ابن جامع من رجال مسلم، فظاهره أنه على شرط مسلم، وقد كنت اغتررت بذلك حتى أفادني بعض إخواني في الله أن شعبة يقول: لم يسمع جعفر بن إياس من مجاهد كما في "تهذيب التهذيب".
ثم أوقفني بعض إخواني في الله على " سلسلة " الشيخ الضعيفة رقم (1319) فإذا الحديث فيها انقطاع بين غيلان وجعفر بن إياس، والساقط عثمان بن عمير أبو اليقظان، وهو ضعيف.

215- قال الإمام الترمذي رحمه الله (ج3ص459) : حدثنا قتيبة حدثنا عبد الوارث عن يونس عن الحسن عن ابن عباس: قال أمر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بصوم يوم عاشوراء يوم العاشر
قال أبو عيسى حديث ابن عباس حسن صحيح.

(1/206)

الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكنه منقطع، الحسن لم يسمع من ابن عباس كما في "جامع التحصي" عن أحمد ويحيى وبهز بن أسد وابن المديني. وفي "عون المعبود" أن أصحاب الأطراف حملو قول الترمذي: حسن صحيح على حديث قبله لابن عباس.

216- قال الإمام أبو داود رحمه الله (ج12ص204) : حَدَّثَنَا مُحَمَّدُ بْنُ الْعَلاَءِ حَدَّثَنَا عُبَيْدُ اللَّهِ - يَعْنِى ابْنَ مُوسَى - عَنْ عَلِىِّ بْنِ صَالِحٍ عَنْ سِمَاكِ بْنِ حَرْبٍ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ كَانَ قُرَيْظَةُ وَالنَّضِيرُ - وَكَانَ النَّضِيرُ أَشْرَفَ مِنْ قُرَيْظَةَ - فَكَانَ إِذَا قَتَلَ رَجُلٌ مِنْ قُرَيْظَةَ رَجُلاً مِنَ النَّضِيرِ قُتِلَ بِهِ وَإِذَا قَتَلَ رَجُلٌ مِنَ النَّضِيرِ رَجُلاً مِنْ قُرَيْظَةَ فُودِىَ بِمِائَةِ وَسْقٍ مِنْ تَمْرٍ فَلَمَّا بُعِثَ النَّبِىُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَتَلَ رَجُلٌ مِنَ النَّضِيرِ رَجُلاً مِنْ قُرَيْظَةَ فَقَالُوا ادْفَعُوهُ إِلَيْنَا نَقْتُلْهُ. فَقَالُوا بَيْنَنَا وَبَيْنَكُمُ النَّبِىُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَأَتَوْهُ فَنَزَلَتْ (وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ) وَالْقِسْطُ النَّفْسُ بِالنَّفْسِ ثُمَّ نَزَلَتْ (أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ) . قَالَ أَبُو دَاوُدَ قُرَيْظَةُ وَالنَّضِيرُ جَمِيعًا مِنْ وَلَدِ هَارُونَ النَّبِىِّ عَلَيْهِ السَّلاَمُ.
قال أبو عبد الرحمن هذا الحديث رجاله رجال الصحيح، ولكن رواية سماك عن عكرمة مضطربة.

217- قال الإمام أبو داود رحمه الله (ج12ص157) : حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِىُّ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ حَدَّثَنِى عَمْرُو بْنُ أَبِى عَمْرٍو عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ " مَنْ أَتَى بَهِيمَةً فَاقْتُلُوهُ

(1/207)

وَاقْتُلُوهَا مَعَهُ ". قَالَ قُلْتُ لَهُ: مَا شَأْنُ الْبَهِيمَةِ قَالَ مَا أُرَاهُ إِلاَّ قَالَ ذَلِكَ أَنَّهُ كَرِهَ أَنْ يُؤْكَلَ لَحْمُهَا وَقَدْ عُمِلَ بِهَا ذَلِكَ الْعَمَلُ.
قَالَ أَبُو دَاوُدَ لَيْسَ هَذَا بِالْقَوِىِّ.
قال أبو عبد الرحمن: تقدم ما قيل في رواية عمر بن أبي عمرو عن عكرمة (1) .

218- قال الإمام أبو داود رحمه الله (ج12ص153) : حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَلِىٍّ النُّفَيْلِىُّ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ عَنْ عَمْرِو بْنِ أَبِى عَمْرٍو عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: " مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ ". قَالَ أَبُو دَاوُدَ رَوَاهُ سُلَيْمَانُ بْنُ بِلاَلٍ عَنْ عَمْرِو بْنِ أَبِى عَمْرٍو مِثْلَهُ وَرَوَاهُ عَبَّادُ بْنُ مَنْصُورٍ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ رَفَعَهُ وَرَوَاهُ ابْنُ جُرَيْجٍ عَنْ إِبْرَاهِيمَ عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ رَفَعَهُ.

الحديث إذا نظرت إلى سنده حكمت عليه بأنه حسن، ولكن رواية عمرو بن أبي عمرو عن عكرمة مضطربة كما تقدم.
وعباد بن منصور ضعيف ومدلس، وقد دلس إبراهيم بن أبي يحيى وداود بن الحصين كما في "الميزان" وإبراهيم بن أبي يحيى تالف.
وأحديث داود بن الحصين عن عكرمة مناكير، قاله أبو داود كما في " الميزان".
وقد سأل ابن أبي حاتم أباه (ج1ص455) عن حديث إبراهيم ابن أبي حبيبة، عن داود بن حصين، عن عكرمة، عن ابن عباس، فقال: هذا حديث منكر، لم يروه غير ابن أبي حبيبة.
قال أبو عبد الرحمن: وإبراهيم بن أبي حبيبة هو إبراهيم بن سالم بن أي حبيبة مختلف فيه
_________
(1) في التعليق على حديث رقم (206) .

(1/208)

والراجح ضعفه، وقد رأيتَ أن أبا حاتم حمن على حديثه بأنه منكر.

219- قال الإمام أبو عيسى الترمذي رحمه الله (ج10ص266) : حدثنا إبراهيم بن سعيد الجوهري حدثنا عبد الوهاب بن عطاء عن ثور بن يزيد عن مكحول عن كريب عن ابن عباس قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ للعباس إذا كان غداة الاثنين فأتني أنت وولدك حتى أدعو لك بدعوة ينفعك الله بها وولدك فغدا وغدونا معه وألبسنا كساء ثم قال اللهم اغفر للعباس وولده مغفرة ظاهرة وباطنة لا تغادر ذنبا اللهم أحفظه في ولده
قال هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه.

الحديث ظاهره الحسن، كما قال الترمذيرحمه الله، لكن الحافظ المزي رحمه الله يقول في ترجمة عبد الوهاب بن عطاء: وقال عبد الرحمن بن أبي حاتم سئل أبو زرعة عنه فقال روى عن ثور بن يزيد حديثين ليسا من حديث ثور وذكر عن يحيى بن معين هذين الحديثين فقال لم يذكر فيهما الخبر وقال صالح بن محمد الأسدي أنكروا على الخفاف حديثا رواه لثور بن يزيد عن مكحول عن كريب عن بن عباس حديثا في فضل العباس وما أنكروا عليه غيره فكان يحيى بن معين يقول هذا موضوع وعبد الوهاب لم يقل فيه حدثنا ثور ولعله دلس فيه وهو ثقة ثم ذكر الحافظ المزي هذا الحديث. اهـ
وكذا ذكر الحافظ الذهبي هذا الحديث في ترجمته يعني أنه تفرد به. والله المستعان.

220- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص391) : حدثنا علي بن محمد. حدثنا وكيع عن إسرائيل عن أبي إسحاق عن الأرقم ابن شرحبيل عن ابن عباس قال: لما مرض رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مرضه الذي مات فيه كان في بيت عائشة. فقال (ادعوا لي عليا) قالت عائشة يا رسول الله

(1/209)

ندعو لك أبا بكر؟ قال (ادعوه) قالت حفصة يا رسول الله ندعو لك عمر؟ قال (ادعوه) قالت أم الفضل يا رسول الله ندعو لك العباس؟ قال نعم. فلما اجتمعوا رفع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ رأسه. فنظر فسكت. فقال عمر قوموا عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ. ثم جاء بلال يؤذنه بالصلاة. فقال (مروا أبا بكر فليصل بالناس) فقالت عائشة يا رسول الله أن أبا بكر رجل رقيق حصر. ومتى لا يراك يبكي والناس يبكون. فلو أمرت عمر يصلي بالناس. فخرج أبو بكر فصلى بالناس. فوجد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ من نفسه خفة. فخرج يهادي بين رجلين. ورجلاه تخطان في الأرض. فلما رآه الناس سبحوا بأبي بكر. فذهب ليستأخر. فأومأ إليه النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أي مكانك. فجاء رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فجلس عن يمينه. وقام أبو بكر. وكان أبو بكر يأتم بالنبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ والناس يأتمون بأبي بكر. قال ابن عباس وأخذ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ من القراءة من حيث كان بلغ أبو بكر
قال وكيع وكذا السنة. قال فمات رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في مرضه ذلك.

هذا الحديث إذا نظرت في سنده وجدتهم ثقات، ولكن أبا إسحاق مدلس ولم يصرح بالتحديث، قال الإمام البخاري رحمه الله في "التاريخ" في ترجمة أرقم بن شرحبيل: ولم يذكر أبو إسحاق سماعاً منه.

221- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص189) : حدثنا هشام بن عمار. حدثنا عبد الحميد بن حبيب بن أبي العشرين. حدثنا الأوزعي عن عطاء بن أبي رباح قال: سمعت ابن عباس يخبر أن رجلا أصابه جرح في رأسه على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ. ثم أصابه احتلام. فأُمر

(1/210)

بالإغتسال فاغتسل فكُزَّ (1) فمات. فبلغ ذلك النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فقال (قتلوه. قتلهم الله. أو لم يكن شفاء العي السؤال) . قال عطاء وبلغنا أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال (لو غسل جسده وترك رأسه حيث أصابه الجراح) .
هشام ابن عمار فيه كلام، وليس هو المقصود هنا، وبقية رجال السند ثقات، ولكن البوصيري يقول في "مصباح الزجاجة": هذا إسناد منقطع قال الدارقطني الأوزاعي عن عطاء مرسل انتهى. رواه أبو داود عن نضر بن عاصم الأنطاكي حدثنا محمد بن شعيب أخبرني الأوزاعي أنه بلغه عن عطاء بن أبي رباح فذكره بإسناده ومتنه. اهـ المراد من "مصباح الزجاجة".
وقد ذكر للأوزاعي متابعاً، ولسنا بصدد صحة الحديث من ضعفه، ولكن المقصود بيان سند ظاهره الصحة وفيه كلام.

222- قال الإمام أحمد رحمه الله (ج1ص307) : حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ عَنِ ابْنِ جُرَيْجٍ قَالَ أَخْبَرَنِي عِكْرِمَةُ مَوْلَى ابْنِ عَبَّاسٍ زَعَمَ أَنَّ ابْنَ عَبَّاسٍ أَخْبَرَهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَسَمَ غَنَمًا يَوْمَ النَّحْرِ فِي أَصْحَابِهِ وَقَالَ اذْبَحُوهَا لِعُمْرَتِكُمْ فَإِنَّهَا تُجْزِئُ عَنْكُمْ فَأَصَابَ سَعْدَ بْنَ أَبِي وَقَّاصٍ تَيْسٌ.
هذا الحديث إذا نظرت إلى ظاهره قلت: هو على شرط البخاري، ولكني رجعت إلى " تحفة الأشراف" فلم أجد في هذه الترجمة إلا حديثين خارج "الصحيحين"، فعلمت أن بهما شيئاً، فرجعت إلى "جامع التحصيل" فإذا علي بن المديني يقول: لم يلق ابن جريج عكرمة، وما ذكر في "المسند" (أخبرني عكرمة) يحمل على أنه وهم من حجاج بن محمد ذلك لأنه لم يثبت أحد سماع ابن جريج من عكرمة، فعلم أن ما في "المسند" وهمٌ. والله أعلم.
_________
(1) الكز مرض يؤخد من شدة البرد. كما في "مختار الصحاح".

(1/211)

223- قال الإمام أحمد رحمه الله (ج1ص240) : حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ عَنْ أَيُّوبَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَنَّهُ قَالَ فِي السَّلَفِ فِي حَبَلِ الْحَبَلَةِ رِبًا.

الحديث إذا نظرت إلى سنده وجدتهم رجال الشيخين، ولكن الإمام الترمذي بعد أن ذكره (ج4ص423) فقال: حدثنا قتيبة حدثنا حماد بن زيد عن أيوب عن نافع عن ابن عمر: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نهى عن بيع الحبل الحبلة قال وفي الباب عن عبد الله بن عباس وأبي سعيد الخدري
قال حديث ابن عمر حديث حسن صحيح والعمل على هذا عند أهل العلم وحبل الحبلة نتاج النتاج وهو بيع مفسوخ عند أهل العلم وهو من بيوع الغرر وقد روى شعبة هذا الحديث عن أيوب عن سعيد بن جبير عن ابن عباس وروى عبد الوهاب الثقفي وغيره عن أيوب عن سعيد بن جبير ونافع عن ابن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وهذا أصح. اهـ
قال أبو عبد الرحمن: وحديث ابن عمر متفق عليه، وحديث ابن عباس شاذ.

224- قال الإمام أحمد رحمه الله (ج1ص231) : حَدَّثَنَا أَسْبَاطٌ حَدَّثَنَا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ عَنْ حَمَّادٍ عَنْ إِبْرَاهِيمَ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِذَا أَرْسَلْتَ الْكَلْبَ فَأَكَلَ مِنْ الصَّيْدِ فَلَا تَأْكُلْ فَإِنَّمَا أَمْسَكَ عَلَى نَفْسِهِ وَإِذَا أَرْسَلْتَهُ فَقَتَلَ وَلَمْ يَأْكُلْ فَكُلْ فَإِنَّمَا أَمْسَكَ عَلَى صَاحِبِهِ)
قَالَ عَبْد اللَّهِ: (وَكَانَ فِي كِتَابِ أَبِي عَنْ إِبْرَاهِيمَ قَالَ سَمِعْتُ ابْنَ عَبَّاسٍ فَضَرَبَ عَلَيْهِ أَبِي كَذَا قَالَ أَسْبَاطٌ) .
هذا الحديث إذا نظرت في سنده وجدت رجاله رجال الصحيح، وحماد هو ابن أبي سليمان، ولكن الحديث ضعيف، لأن إبراهيم هو ابن يزيد النخعي لم يسمع من ابن عباس ففي "تهذيب التهذيب": وقال ابن المديني لم يلق النخعي أحدا من أصحاب

(1/212)

رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فقلت (1) له فعائشة قال هذا لم يروه غير سعيد ابن أبي عروبة عن أبي معشر عن ابراهيم وهو ضعيف وقد رأى أبا جحيفة وزيد بن أرقم وابن أبي أوفى ولم يسمع من ابن عباس..اهـ

225- قال الإمام أحمد رحمه الله (ج1ص215) : حَدَّثَنَا هُشَيْمٌ عَنْ مَنْصُورٍ عَنِ ابْنِ سِيرِينَ عَنِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ سَافَرَ مِنْ الْمَدِينَةِ لَا يَخَافُ إِلَّا اللَّهَ عَزَّ وَجَلَّ فَصَلَّى رَكْعَتَيْنِ رَكْعَتَيْنِ حَتَّى رَجَعَ.
الحديث إذا نظرت إلى سنده وجدتهم رجال الشيخين. ومنصور هو ابن راذان، ولكن في "جامع التحصيل" في ترجمة محمد بن سيرين: قال أحمد وابن المديني لم يسمع من بن عباس شيئا قال أحمد إنما يقول نُبِّئت عن ابن عباس وقد سمع من أبي هريرة وابن عمر وقال خالد الحذاء كل شيء قال بن سيرين نبئت عن بن عباس إنما سمعه من عكرمة لقيه أيام المختار بالكوفة.

226- قال الإمام أحمد رحمه الله (ج1ص294) : حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ حَدَّثَنَا أَبِي قَالَ سَمِعْتُ يُونُسَ يُحَدِّثُ عَنِ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ خَيْرُ الصَّحَابَةِ أَرْبَعَةٌ وَخَيْرُ السَّرَايَا أَرْبَعُ مِائَةٍ وَخَيْرُ الْجُيُوشِ أَرْبَعَةُ آلَافٍ وَلَا يُغْلَبُ اثْنَا عَشَرَ أَلْفًا مِنْ قِلَّةٍ) .
الحديث بهذا السند ظاهره أنه على شرط الشيخين، ولكن إليك ما ذكره ابن أبي حاتم (ج1ص347) قال: وسألت أبي عن حديث؛ رواه وهب بن جرير، عن أبيه، عن يحيى بن أيوب، عن يونس بن يزيد، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس، فذكره.
_________
(1) القائل (فقات له) هو محمد بن أحمد البراء كما في "المراسيل"لإبن أبي حاتم ص (8) وفيه: وقد رأى أبا جحيفة وزيد بن أرقم وابن أبي أوفى يعني عبد الله ولم يسمع منهم. ولم يذكر ابن عباس.

(1/213)

ورواه لوين: محمد بن سليمان، عن حبان بن علي أخي مندل، عن عقيل، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
ورواه ليث بن سعد، عن عقيل، عن ابن شهاب، أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، قال ... ، فسمعت أبي يقول: مرسل أشبه، لا يحتمل هذا الكلام يكون كلام النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. اهـ المراد منه.
وقال الترمذي (ج5ص66) : بعد ما ذكره: هذا حديث حسن غريب لا يسنده كبير أحد غير جرير بن حازم وإنما روى هذا الحديث عن الزهري وعن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مرسلاً، ثم ذكر ما تقدم من أنه قد رواه حبان بن علي مسنداً، وذكر روية الليث المرسلة. اهـ المراد منه.
وذكره أبو داود في "المراسيل" من حديث عقيل عن الزهري مرسلاً، قال أبو داود قد أسند هذا ولا يصح أسنده جرير بن حازم وهو خطأ. اهـ.
هذا ومما ينبغي أن يعلم أن مراسيل الزهري رحمه الله من أضعف المراسيل. والله أعلم.

227- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص880) : حدثنا محمد بن معمر. ثنا محمد بن كثير. ثنا سليمان بن كثير عن عمرو ابن دينار عن طاوس عن ابن عباس رفعه إلى صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال: (من قتل في عمية أو عصبية بحجر أو سوط أو عصا فعليه عقل الخطإ. ومن قتل عمدا فهو قود. ومن حال بينه وبينه فعليه لعنة الله والملائكة والناس أجمعين. لايقبل منه صرف ولاعدل) .
الحديث أخرجه النسائي (ج2ص40) من هذه الطريق وأخرجه قبلها فقال: أخبرنا هلال بن العلاء بن هلال قال حدثنا سعيد بن سليمان قال أنبأنا سليمان بن كثير به.
وأخرجه (ج12ص282) فقال: حدثنا محمد بن أبي غالب أخبرنا سعيد بن سليمان عن سليمان بن كثير به.

(1/214)

هذا الحديث بهذا السند محتمل للتحسين، ولكن سليمان بن كثير خالف سفيان بن عيينة قال أبو داود رحمه الله (ج12ص281) حدثنا محمد بن عبيد حدثنا حماد ح وحدثنا ابن السرح حدثنا سفيان - وهذا حديثه - عن عمرو عن طاوس قال من قتل. وقال ابن عبيد قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ ... الحديث.
فسليمان بن كثير شاذ، إذ قد خالف من هو أرجح منه، وهو سفيان بن عيينة، وسفيان أثبت الناس في عمرو بن دينار، فيكون الراجح أنه من قول طاوس أو مرفوعاً مرسلاً.

228- قال الإمام الحاكم رحمه الله (ج2ص396) : حدثنا أبو علي الحافظ أنبأ عبدان الأهوازي ثنا عمرو بن محمد الناقد ثنا محمد بن يوسف ثنا سفيان عن شعبة عن جعفر بن إياس عن مجاهد عن ابن عباس رضي الله عنهما: في قوله تعالى: {لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا} قال: أخطأ الكاتب حتى تستأذنوا
هذا حديث صحيح على شرط الشيخين ولم يخرجاه.
هذا الحديث إذا نظرت في سنده وجدته على شرط الشيخين، كما يقول الحاكم رحمه الله، ولكن في "تهذيب التهذيب" أن شعبة قال: لم يسمع جعفر بن إياس من مجاهد شيئاً إنما هي صحيفة. اهـ
وفي "مقدمة الفتح" أن الشيخين لم يخرجا لجعفر عن مجاهد شيئاً.
والأثر ثابت من طريق شعبة وهشيم، عن جعفر عن سعيد بن جبير عن ابن عباس كما في "تفسير ابن جرير".

229- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص787) : حدثنا محمد بن يحيى حدثنا محمد بن يسف. ثنا إسرائيل حدثنا سماك بن

(1/215)

حرب عن عكرمة عن ابن عباس أن قريشاً أتوا امرأة كاهنة. فقالوا لها أخبرينا أشبهنا أثراً بصاحب المقام. فقالت إن أنتم جررتم كساء على هذه السهلة ثم مشيتم عليها أنبأتكم. قال فجروا كساء. ثم مشى الناس عليها. فأبصرت أثر رسول الله. فقالت هذا أقربكم إليه شبها. ثم مكثوا بعد ذلك عشرين سنة أو ماشاء الله ثم بعث الله محمداً صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
قال البوصيري في "مصباح الزجاجة" (ج3ص50) هذا إسناد صحيح رجاله ثقات وله شاهد من حديث عائشة رواه أصحاب الكتب الستة. اهـ
قال أبو عبد الرحمن: سماك بن حرب روايته عن عكرمة مضطربة كما في " تهذيب التهذيب" عن علي بن المديني.

230- قال الإمام الترمذي رحمه الله (ج4ص380) : أنبأنا أبو عمار بن حسين حريث أنبأنا الفضل بن موسى عن معمر عن الحكم بن أبان عن عكرمة عن ابن عباس: أن رجلا أتى النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قد ظاهر من امرأته فوقع عليها فقال يا رسول الله! إني قد ظاهرت من زوجتي فوقعت عليها قبل أن أكفر فقال وما حملك على ذلك يرحمك الله؟ قال رأيت خلخالها في ضوء القمر قال فلا تقربها حتى تفعل ما أمرك الله به
قال أبو عيسى هذا حديث حسن غريب صحيح.
الحديث ظاهر سنده أنه حسن، لكن الإمام النسائي رحمه الله ذكره (ج6ص167) : قالأخبرنا محمد بن رافع، قال حدثنا عبد الرزاق، قال حدثنا معمر الحكم بن أبان عن عكرمة مرسلاً. ثم قال: أخبرنا إسحاق بن إبراهيم بن راهويه قال أنبأنا المعتمر (ح) وأنبأنا محمد بن عبد الأعلى الصنعاني قال حدثنا المعتمر قال سمعت الحكم بن أبان قال سمعت عكرمة مرسلاً. ثم قال الإمام النسائي المرسل

(1/216)

أولى بالصواب من المسند والله سبحانه وتعالى أعلم.
وفي "سنن أبي داود" (ج6ص306) : رواه عن الحكم مرسلاً سفيان وإسماعيل بن علية.
وفيها أيضاً: حدثنا أبو كامل أن عبد العزيز بن المختار حدثهم حدثنا خالد حدثنى محدث عن عكرمة فذكره مرسلاً. وخالد هو ابن مهران الحذاء.
فمعمر بن راشد يعتبر شاذاً، على أنه قد رواه عبد الرزاق مرسلاً، ولعل الوصل مما حدث به بالبصرة. والله أعلم.

231- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج12ص593) : حدثنا محمد بن يحيى. حدثنا سعيد بن سليمان. حدثنا محمد بن مسلم. حدثنا إبراهيم ابن ميسرة عن طاوس عن ابن عباس قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ (لم نر للمتحابين مثل النكاح) .

الحديث رجاله رجال الصحيح، ومحمد بن مسلم هو الطائفي والظاهر فيه أن حديثه لا ينزل عن الحسن ولكن الحاكم رحمه الله بعد إخراجه الحديث من طريق محمد بن مسلم به قال: هذا حديث صحيح على شرط مسلم ولم يخرجاه لأن سفيان بن عيينة ومعمر بن راشد أوقفاه عن إبراهيم بن ميسرة على ابن عباس. اهـ
وقال ابن أبي شيبة (ج5ص228) معاذ عن ابن جريج عن إبراهيم بن ميسرة عن طاوس قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فذكره.
فعلم أن وصله شاذ، وللحديث طرق أخرى ذكرها الشيخ ناصر حفظه الله في "الصحيحة" لا يرتقي بها الحديث إلى الحسن. والله أعلم.

232- قال الإمام أبو داود رحمه الله (ج14ص178) : حدثنا أحمد بن حنبل حدثنا عبد الرزاق حدثنا معمر عن الزهرى عن عبيد الله بن عبد الله بن عتبة,

(1/217)

عن ابن عباس قال: إن النبى صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نهى عن قتل أربع من الدواب: النملة والنحلة والهدهد والصرد.

وأخرجه ابن ماجه رحمه الله (ج2ص1074) .
ثم إذا إلى سند الحديث وجدت رجاله رجال الصحيح، ولكن إليك ما قاله ابن أبي حاتم في "العلل) (ج2ص301) قال رحمه الله: وسألت أبي، وأبا زرعة، عن حديث؛ رواه عبد الرزاق، عن معمر، عن الزهري، عن عبيد الله بن عبد الله بن عتبة، عن ابن عباس أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نهى عن قتل النملة والنحلة والهدهد والصرد.
قلت لهما: وقد روى هذا الحديث هشام الدستوائي، وأبان العطار، عن عبد الرحمن بن إسحاق، عن الزهري، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.
فقالا: رواه ابن جريج، عن عبد الله بن أبي لبيد، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس.
وقالا: سمعنا علي بن المديني يذكر عن يحيى بن سعيد، عن الثوري، قال: اطلعت في كتاب ابن جريج فوجدت فيه عن عبد الله بن أبي لبيد، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس.
قال أبو زرعة: وهو أصح.
ورواه رباح، عن معمر، عن الزهري، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.
وروى أيوب بن سويد، عن ابن جريج، عن الزهري، عن سليمان بن يسار، عن عبيد الله بن عبد الله، عن ابن عباس، وأخطأ فيه، ولم يسمع ابن جريج من الزهري هذا الحديث وقد روى بعضهم عن ابن جريج هذا الحديث، فقال: حدثت عن الزهري.
وروى هذا الحديث حارث الخازن شيخ بهمذان، عن إبراهيم بن سعد، عن الزهري، عن عبيد الله، عن ابن عباس، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، وأخطأ فيه الشيخ، يشبه أن يكون دخل له حديث في حديث، وليس هذا الحديث من حديث إبراهيم بن سعد.
قلت لأبي زرعة: ما حال هذا الشيخ الهمذاني؟ قال: كان شيخا لم يبلغني عنه أنه حدث بحديث منكر إلا هذا، وقد كان كتب عن أبي معشر حديثا كثيرا.
قلت لأبي زرعة: فما وجه هذا الحديث عندك؟ قال: أخطأ فيه عبد الرازق،

(1/218)

والصحيح من حديث معمر, عن الزهري أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، مرسلا.
وأما نفس الحديث فالصحيح عندنا على ما روي في كتاب ابن جريج: عن عبد الله بن أبي لبيد، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
قلت: أليس هشام وأبان العطار رويا عن عبد الرحمن بن إسحاق، عن الزهري: أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ؟ قال: بلى، ولكن زيادة الحافظ على الحافظ تقبل. اهـ
فالحاصل أن رواية عبد الرزاق معلة، ورواية ابن جريج، عن عبد الله بن أبي لبيد، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ صحيحة والله أعلم.

233- قال الإمام أحمد رحمه الله (ج1ص215) : حَدَّثَنَا هُشَيْمٌ عَنْ أَبِي بِشْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لَيْسَ الْخَبَرُ كَالْمُعَايَنَةِ

وقال (ص271) حَدَّثَنَا سُرَيْجُ بْنُ النُّعْمَانِ حَدَّثَنَا هُشَيْمٌ عَنْ أَبِي بِشْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ لَيْسَ الْخَبَرُ كَالْمُعَايَنَةِ إِنَّ اللَّهَ عَزَّ وَجَلَّ أَخْبَرَ مُوسَى بِمَا صَنَعَ قَوْمُهُ فِي الْعِجْلِ فَلَمْ يُلْقِ الْأَلْوَاحَ فَلَمَّا عَايَنَ مَا صَنَعُوا أَلْقَى الْأَلْوَاحَ فَانْكَسَرَتْ

أخرجه الحاكم رحمه الله (ج2ص321) وابن حبان (14/رقم6213) وابن عدي في "الكامل (ج7ص2596) كلهم من طريق هشيم عن أبى بشر عن سعيد بن جبير عن بن عباس مرفوعاً.
وساق ابن عدي سنده إلى يحيى بن حسان يقول هشيم لم يسمع حديث أبى بشر عن سعيد بن جبير عن بن عباس (ليس الخبر كالمعاينة) إنما دلسه.
قال ابن عدي: ويقال ان هذا لم يسمعه هشيم من أبى بشر إنما سمعه من أبى عوانة عن أبى بشر فدلسه. اهـ

(1/219)

وطريق أبي عوانة عن أبى بشر عن سعيد بن جبير عن بن عباسأخرجا البزار كما في "كسف الأستار" (1/رقم200) وابن حبان (14/رقم6214) من طريق أبي داور والحاكم (ج2ص380) من طريق عفان والطبراني في "الكبير" (12/رقم124510) من طريق محمد بن أبي نعيم الواسطي وابن عدي (ج7ص2596) من طريق حماد كلهم عن أبي عوانة به.
وهذا حديث صحيح الإسناد. والله أعلم.

234- قال الإمام الحاكم رحمه الله (ج1ص236) : أخبرنا أبو محمد الحسن بن حليم (1) المروزي أنبأ أبو الموجه أنبأ يوسف بن عيسى وأبو عمار قالا: ثنا الفضل بن موسى ثنا عبد الله بن سعيد بن أبي هند عن ثور بن زيد عن عكرمة عن ابن عباس قال: كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يلتفت في صلاته يمينا وشمالا ولا يلوي عنقه خلف ظهره
هذا حديث صحيح على شرط البخاري ولم يخرجاه.
هذا الحديث إذا نظرت إلى سنده حكمت عليه بما حكم عليه الحاكم رحمه الله، ولكن إليك ما ذكره المزي رحمه الله في "تحفة الأشراف" عقب هذا الحديث فيعد أن ذكره من حديث الفضل بن موسى، منحديث أبي داود رحمه الله ذكر عن أبي داود أنه ذكره عن هناد بن السري، عن وكيع، عن عبد الله بن سعيد عن رجل، عن عكرمة، عن النبيّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال- يعني أبا داود -: وهذا أصح.
ثم ذكر المزي أنه قال في حديث الفضل أنه: غريب. وقال الترمذي: قد خالف وكيع الفضل ثم قال: عن محمود عن وكيع عن عبد الله بن سعيد عن بعض أصحاب عكرمة: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بنحوه، ولم يقل عكرمة. اهـ.
_________
(1) في "المستدرك"حكيم، والصواب ما أثبتناه، بعد الحاء لام من الحلم، وهو الحسن بن محمد بن حليم.

(1/220)

235- قال الإمام الطبراني رحمه الله في "المعجم الكبير" (ج12ص63) : حدثنا الوليد بن العباس العداس المصري ثنا أبو صالح الحراني ثنا حماد بن سلمة عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قرأ (في عين حمئة) .
وذكره في "المعجم الضغير" (ص460) وقال: لم يروه عن بن خثيم إلا حماد تفرد به أبو صالح. اهـ
قلت: وأبو صالح هو عبد الغفار بن داود، كما في - السند في "الصغير"-.
وشيخ الطبراني ضعيف كما في " الميزان" و "اللسان" (1) ولكن رواه الحاكم (ج2ص244) فقال: حدثنا علي بن حمشاذ العدل ثنا عبيد بن شريك (2) البزاز ثنا أبو صالح عبد الغفار بن داود الحراني ثنا حماد بن سلمة عن عبد الله بن عثمان بن خثيم عن سعيد بن جبير عن ابن عباس: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كان يقرأ {في عين حمئة}
هذا حديث صحيح على شرط مسلم ولم يخرجاه.
الحديث ظاهره كما يقول الحاكم رحمه الله، ولكن إليك ما قاله الطحاوي رحمه الله في "مشكل الآثار" (ج1ص255-256) قال رحمه الله: حدثنا علي بن عبد الرحمن (3) ابن محمد بن المغيرة، حدثنا عبد الغفار بن داود الحراني، حدثنا حماد بن سلمة به.
ثم قال رحمه الله: وكأن هذا الحديث مما لم يرفعه أحد من حديث حماد بن سلمة
_________
(1) في "اللسان" نسبه الوليد بن العباس البصري إلى البصرة، والصواب إلى مصر كما في المصادر الأخرىى منها "الميزان".
(2) هو عبيد بن عبد الواحد بن شريك.
(3) قال الحافظ في التقريب: صدوق

(1/221)

غير عبد الغفار بن داود، وهو مما يخطئه فيه أهل الحديث ويقولون: إنه موقوف على ابن عباس وقد خالفه فيه أصحاب حماد فلم يرفعوه فممن خالفه فيه منهم خالد بن عبد الرحمن الخراساني وحجاج بن منهال الأنماطي، كما قد حدثنا محمد بن الحجاج بن سليمان الحضرمي أبو جعفر، حدثنا خالد بن عبد الرحمن، حدثنا حماد بن سلمة، عن عبد الله بن عثمان، عن سعيد بن جبير، عن ابن عباس أنه كان يقرؤها في عين حمئة يهمزها وكما قد حدثنا محمد بن خزيمة، حدثنا حجاج بن منهال، حدثنا حماد، عن عبد الله بن عثمان فذكر بإسناده مثله ولم يرفعه. اهـ
قال أبو عبد الرحمن: وقد رواه غير حماد أيضاً موقوفاً.
قال ابن جرير (ج16ص11) : حدثنا محمد بن المثنى، قال: ثنا ابن أبى عديّ، عن داود، عن عكرمة، عن ابن عباس (وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ) قال: ذات حمأة.
حدثنا الحسين بن الجنيد، قال: ثنا سعيد بن سلمة، قال: ثنا إسماعيل بن علية، عن عثمان بن حاضر، قال: سمعت عبد الله بن عباس يقول: قرأ معاوية هذه الآية، فقال: (عَيْنٌ حامِيَةٌ) فقال ابن عباس: إنها عين حمئة، قال: فجعلا كعبا بينهما، قال: فأرسلا إلى كعب الأحبار، فسألاه، فقال كعب: أما الشمس فإنها تغيب في ثأط، فكانت على ما قال ابن عباس، والثأط: الطين.
حدثنا يونس، قال: أخبرنا ابن وهب، قال: ثني نافع بن أبي نعيم، قال: سمعت عبد الرحمن الأعرج يقول: كان ابن عباس يقول (فِي عَيْنٍ حَمِئَةٍ) ثم فسرها. ذات حمأة، قال نافع: وسئل عنها كعب، فقال: أنتم أعلم بالقرآن مني، ولكني أجدها في الكتاب تغيب في طينة سوداء.
حدثني محمد بن سعد، قال: ثني أبي، قال: ثني عمي، قال: ثني أبي، عن أبيه، عن

(1/222)

ابن عباس (وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ) قال: هي الحمأة.
قال: وأخبرني عمرو بن دينار، عن عطاء بن أبي رباح، عن ابن عباس، قال: قرأت (فِي عَيْنٍ حَمِئَةٍ) وقرأ عمرو بن العاص (فِي عَيْنٍ حامِيَةٍ) فأرسلنا إلى كعب. فقال: إنها تغرب في حمأة طينة سوداء.
حدثنا بشر، قال: ثنا يزيد، قال: ثنا سعيد، عن قتادة (تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ) والحمئة: الحمأة السوداء.
حدثنا محمد بن عبد الأعلى، قال: ثنا مروان بن معاوية، عن ورقاء، قال: سمعت سعيد بن جبير، قال: كان ابن عباس يقرأ هذا الحرف (فِي عَيْنٍ حَمِئَةٍ) ويقول: حمأة سوداء تغرب فيها الشمس.
هذا وقد جاء الحديث مرفوعاً من حديث ابن عباس عن أبي بن كعب عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ لكنه لا يثبت فهو من طريق محمد بن دينار الطاحي، عن سعد بن أوس، عن مصدح أبي يحيىكما في "مشكل الآثار" (ج1ص261) ومحمد بن دينار الطاحي قال في الحافظ في "التقريب" صدوق سيء الحفظ رمي بالقدر، وتغير قبل موته.
وقال الحافظ في مصدح أبي يحيى: مقبول.
فعلم بهذا أن الحديث لا يثبت مرفوعاً. والحمد لله.

236- قال الإمام أحمد رحمه الله (ج1ص261) :
حَدَّثَنَا يَعْقُوبُ حَدَّثَنَا أَبِي عَنِ ابْنِ إِسْحَاقَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي نَجِيحٍ عَنْ مُجَاهِدِ بْنِ جَبْرٍ عَنِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَدْ كَانَ أَهْدَى جَمَلَ أَبِي جَهْلٍ الَّذِي كَانَ اسْتَلَبَ يَوْمَ بَدْرٍ فِي رَأْسِهِ بُرَةٌ مِنْ فِضَّةٍ عَامَ الْحُدَيْبِيَةِ فِي هَدْيِهِ وَقَالَ فِي مَوْضِعٍ آخَرَ لِيَغِيظَ بِذَلِكَ الْمُشْرِكِينَْْْْ.

هذا الحديث ظاهر سنده الحسن، ولكن الإمام البيهقي رحمه الله يقولفي "السنن الكبرى" (ج5ص230) عقب الحديث: أخبرنا أبو عبد الله الحافظ أخبرني محمد بن

(1/223)

صالح الهاشمي ثنا أبو جعفر المستعيني ثنا عبد الله بن علي المديني حدثني أبي قال: كنت أرى أن هذا من صحيح حديث بن إسحاق فإذا هو قد دلسه حدثنا يعقوب بن إبراهيم بن سعد عن أبيه عن محمد بن إسحاق قال حدثني من لا اتهم عن بن أبي نجيح عن مجاهد عن بن عباس قال علي فإذا الحديث مضطرب. اهـ
ولا يعترض على هذا بالتصريح بالتحديث، عند الإمام أحمد فقول الحافظ مقدم على نسخة يجوز أنه دخلها التتحريف أو الوهم من بعض الرواة.
ثم وجدته في "سيرة ابن هشام" (ج3ص322) طبع دار الصحابة: (وقال عبد الله بن أبي نجيح) غير مصرح بالتحديث، ومثله في الطبراني (ج11ص91- 92) وكذا في "سنن أبي داود" (ج2ص360) فعُلِم صحة قول ابن المديني إذ أعله بالتدليس ابن اسحاق. والله أعلم.
وفي "المسند" (ج1ص160) ثنا يعقوب، ثنا أبي، عن ابن إسحاق، قال حدثني رجل عن عبد الله بن أبي نجيح به.

طريق أخرى إلى ابن أبي نجيح:

237- حَدَّثَنَا حُسَيْنٌ حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ عَنِ ابْنِ أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ عَنِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَهْدَى فِي بُدْنِهِ بَعِيرًا كَانَ لِأَبِي جَهْلٍ فِي أَنْفِهِ بُرَةٌ مِنْ فِضَّةٍ.) .

هذا الحديث ظاهره الصحة، قال الحافظ البيهقي (ج5ص230) : وهذا إسناد صحيح إلا أنهم يرون أن جرير بن حازم أخذه من محمد بن إسحاق ثم دلسه فإن بين فيه سماع جرير من بن أبي نجيح صار الحديث صحيحا والله أعلم.
والحديث أخرجه الحاكم (ج1ص467) وقال صحيح على شرط مسلم.
وعليه فيه ثلاث مؤاخذات:

(1/224)

الأولى: أن مسلم لم يعتمد على ابن إسحاق، وما روى إلا قدر خمسة أحاديث في الشواهد والمتابعات.
الثانية: أن أحمد بن عبد الجبار العطاردي ليس من رجال مسلم، كما في "التقريب".
الثالثة: أنه معل كما ترى.

238- قال الإمام ابن حبان رحمه الله كما في "موارد الظمآن" (ص451) : أخبرنا الحسن بن سفيان قال: حدثنا يزيد بن صالح اليشكري ومحمد بن أبان الواسطي قالا: حدثنا جرير بن حازم قال: سمعت أبا رجاء العطاردي قال: سمعت ابن عباس وهو يقول على المنبر: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (لا يزال أمر هذه الأمة مواتياً - أو مقارباً - ما لم يتكلموا في الولدان والقدر) .
هذا الحديث صحيح رجاله رجال الصحيح، إلا يزيد بن صالح اليشكري، وقد قال ابن أبي حاتم عن أبيه: إنه مجهول. فتعقبه الذهبي في "الميزان" فقال: كان ورعا مجتهدا كبير القدر، قال الحسن بن سفيان فاتني لأجل أمي يحيى بن يحيى فعوضني الله بأبي خالد الفراء قال أبو حاتم الرازي مجهول
قلت: وثقه غيره. اهـ
وهو مقرون بمحمد بن أبن أبان الواسطي، وقد وثقه مسلمة كما في "تهذيب التهذيب"، وقد قيل فيه إنه من شيوخ البخاري.
وأما الحسن بن سفيان وإن كان أنزل من رجال الصحيح طبقة فإنه إمام عظيم الشأن.
هذا ما قررته على ظاهر السند ثم رأيت في "كشف الأستار" (ج3ص36) قال البزار قد رواه جماعة فوقفوه على ابن عباس. اهـ.

239- قال ابن أبي حاتم كما في "تفسير ابن كثير" رحمه الله (ج7ص312طبعة الشعب) : وحدثنا أبي، حدثنا يحيى بن المغيرة، أخبرنا جرير، عن عبد الله بن

(1/225)

عثمان بن خثيم، عن سعيد بن جبير، عن ابن عباس، قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في الحجر: "والله ليبعثه الله يوم القيامة له عينان ينظر بهما، ولسان ينطق، به ويشهد على من استلمه بالحق، فمن استلمه فقد بايع الله"، ثم قرأ: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ) .

قلت: هذا إسناد حسن، غير أن زيادة (فمن استلمه فقد بايع الله) تفرد بها يحيى بن المغيرة وهو حسن الحديث، وقد خالف قتيبة بن سعيد، عن جرير به دون الزيادة، أخرج حديثه الترمذيفي كتاب الحج (961) وتابعه متابعة قاصرة وهي لجري تامة جماعة منهم:
1) حماد بن سلمة عند أحمد (ج1ص291و 307و371) والدارمي رقم (1839) وابن خزيمة رقم (2734) والبيهقي (ج5ص75) .
2) ثابت بن يزيد أبو زيد الأحول عند أحمد (ج1ص266) وابن خزيمة رقم (2736) والحاكم (ج1ص457) .
3) عبد الرحيم بن سليمان الرازي عند ابن ماجه رقم (2944) .
4) علي بن عاصم عند أحمد (ج1ص247)
5) فضيل بن سليمان عند ابن خزيمة (2735) وابن حبان رقم (3711 و3712) .
6) عمران بن عبد الله عند أب نعيم في "الحلية" (ج6ص243) .
جميعهم عن عبد الله بن عثمان بن خيثم به، دون الزيادة المذكورة، فعلم من هذا أن الزيادة شاذة تفرد بها ابن المغيرة وخالف جمعاً.
أفادنا بهذا أحمد بن سعيد.

240- قال الإمام الحاكم رحمه الله (ج4ص319) : أنبأ أبو الحسن أحمد بن

(1/226)

محبوب الرملي بمكة ثنا عبد الله بن محمد بن نصر الرملي ثنا محمد بن أبي عمر العدني ثنا عبد العزيز بن محمد عن أبي سُهيل (1) بن مالك عن طاوس عن ابن عباس: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: ليس على المعتكف صيام إلا أن يجعله على نفسه. وأخرجه البيهقي في "سننه" (ج4ص319) مرفوعاً وقال: تفرد به عبد الله بن محمد بن نصر الرملي هذا ثم أخرجه موقوفاً على ابن عباس وقال: هذا هو الصحيح موقوف ورفعه وهم.
قال الدارقطني (ج2ص199) بعد أن روى الحديث: رفعه هذا الشيخ وغيره لا يرفعه.
قال في "التنقيح" والشيخ هو عبد الله بن محمد الرملي، ذكره ابن القطان في كتابه" بيان الوهم والإيهام" ثم قال: وعبد الله بن محمد بن نصر الرملي لا أعرفه (3/442) رقم (1198) .
عبد الله بن محمد بن نصرقال فيه الذهبي في "تاريخ الإسلام" (300-301) ص (316) : الحافظ كثير الحديث واسع الرحلة.

فائدة:
حديث عمر بن الخطاب (اعتكف وصم يوماً)
ذكر هذا الحديث ابن عدي في "الكامل" ثم قال: لا أعلم ذكر ذكر الصوم مع الاعتكاف الا من رواية عبد الله بن بديل ... وعبد الله بن بديل له غير ما ذكرت مما فقلنا عليه من الزيادة في متن أو في إسناد. (ج4ص1530) .
قال أبو بكر النيسابوري: هذا الحديث منكر لأن الثقات من أصحاب عمرو بن دينار لم يذكروه ومنهم ابن جريج وابن عيينة وحماد بن سلمة وحماد بن زيد وغيرهم وابن
_________
(1) في الأصل: أبو سهل, وهو خطأ وصوابه: أبو سهيل كما في "تهذيب الكمال"والبيهقي (ج4ص319) .

(1/227)

بديل ضعيف الحديث. (ج4ص316) .
أخرج البخاري ومسلم هذا الحديث ولم يذكروا الصوم بل فيه: (أوف بنذرك) "نصب الرأيةط (ج2ص488".
أفادنا بهذا خالد بن علي.

241- قال البزار رحمه الله كما في "كشف الأستار" (ج3ص52و53) رقم (2219) : يوسف بن موسى ومحمد بن عثمان بن كرامة حدثنا عبيد الله بن موسى: حدثنا سفيان بن عيينة، عن الزهري، عن عبيد الله بن عبد الله، عن ابن عباس، أن رجلاً من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، كان يحب امرأة، فاستأذن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في حاجة، فأذن له فانطلق في يوم مطير، فإذا هو بامرأة على غدير ماء تغتسل، فلما جلس منها مجلس الرجل من المرأة، ذهب يحرك ذكره، فإذا هو كأنه هدبة، فذكر ذلك، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: أربع ركعات فأنزل الله عز وجل: وأقم الصلاة طرفي النهار وزلفا من الليل إن الحسنات يذهبن السيئات) .
قال البزار: لانعلمه بهذا اللفظ إلا عن ابن عباس ولا نعلم رواه عن ابن عيينة إلا عبيد الله بن موسى. اهـ
الحديث ظاهره الصحة، ولكن الإمام أحمد رحمه الله وقد سُئِلَ عن هذا الحديث فقال: ماأرى هذا إلا كذاب أو كذب وأنكره جداً. الهـ من "العلل" (ج2ص210) رقم (2039) .
وقال أبو حاتم الرازي: وقد سأله عن هذا الحديث ولدهُ كما في"العلل" (ج2

(1/228)

ص58) رقم (1659) هذا خطأ، حدثنا ابن أبي عمر، قال: حدثنا ابن عيينة، عن عمرو، عن يحيى بن جعدة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وذكر الحديث. اهـ
وقال يعقوب الفسوي في "المعرفة والتاريخ" (ج2ص210) حدثنا أبو يوسف ثنا الحميدي حدثنا سفيان ثنا عمرو بن دينار أخبرني يحيى بن جعدة: أن رجلاً استأذن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في يوم مطير.
وعبيد الله بن موسى روى هذا الحديث عن ابن عيينة باسناد عجب، والصحيح ما ذكرنا عن الحميدي، وعبيد الله عند أصحابنا قد غلط فيما ذكر. اهـ
وقال عبد الرزاق في "تفسيرهط (ج2ص315) : عن محمد بن مسلم، عن عمرو بن دينار، عن يحيى بن جعدة، وذكر الحديث. اهـ
فالصحيح أن الحديث مرسل، والمرسل من قسم الضعيف
أفادنا بهذا الأخ أبو أحمد الحربي.

(1/229)

مسند أبي بكر الصديق عبد الله بن عثمان رضي الله عنهما
242- قال الإمام النسائي رحمه الله (ج5ص127) : أَخْبَرَنِي أَحْمَدُ بْنُ فَضَالَةَ بْنِ إِبْرَاهِيمَ النَّسَائِيُّ قَالَ حَدَّثَنَا خَالِدُ بْنُ مَخْلَدٍ قَالَ حَدَّثَنِي سُلَيْمَانُ بْنُ بِلَالٍ قَالَ حَدَّثَنِي يَحْيَى وَهُوَ ابْنُ سَعِيدٍ الْأَنْصَارِيُّ قَالَ سَمِعْتُ الْقَاسِمَ بْنَ مُحَمَّدٍ يُحَدِّثُ عَنْ أَبِيهِ عَنْ أَبِي بَكْرٍ أَنَّهُ خَرَجَ حَاجًّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ حَجَّةَ الْوَدَاعِ وَمَعَهُ امْرَأَتُهُ أَسْمَاءُ بِنْتُ عُمَيْسٍ الْخَثْعَمِيَّةُ فَلَمَّا كَانُوا بِذِي الْحُلَيْفَةِ وَلَدَتْ أَسْمَاءُ مُحَمَّدَ بْنَ أَبِي بَكْرٍ فَأَتَى أَبُو بَكْرٍ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَأَخْبَرَهُ فَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَنْ يَأْمُرَهَا أَنْ تَغْتَسِلَ ثُمَّ تُهِلَّ بِالْحَجِّ وَتَصْنَعَ مَا يَصْنَعُ النَّاسُ إِلَّا أَنَّهَا لَا تَطُوفُ بِالْبَيْتِ)

هذا الحديث رجاله رجال الصحيح، إلا أحمد بن فضالة، وقد قال النسائي ومسلمة بن قاسم: لا بأس كان يخطئ.
لكن محمد بن أبي بكر لم يسمع من أبيه، فقد كان عمره حين توفي أبوه أبو بكر رضي الله عنه نحو ثلاث سنين وذكر العلائي أن القاسم لم يدرك أباه أيضاً اهـ من "جامع التحصيل".
وقد بسط القول أبو محمد بن حزم رحمه الله في كتابه "حجة الوداع " في تضعيف هذا الحديث وعدم ثبوته، فراجعه إن شئت.

243- قال الإمام أحمد رحمه الله (ج1ص8) : حَدَّثَنَا وَكِيعٌ عَنْ سُفْيَانَ,

(1/230)

حَدَّثَنَا عَمْرُو بْنُ مُرَّةَ عَنْ أَبِي عُبَيْدَةَ قَالَ قَامَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بِعَامٍ فَقَالَ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَقَامِي عَامَ الْأَوَّلِ فَقَالَ سَلُوا اللَّهَ الْعَافِيَةَ فَإِنَّهُ لَمْ يُعْطَ عَبْدٌ شَيْئًا أَفْضَلَ مِنْ الْعَافِيَةِ وَعَلَيْكُمْ بِالصِّدْقِ وَالْبِرِّ فَإِنَّهُمَا فِي الْجَنَّةِ وَإِيَّاكُمْ وَالْكَذِبَ وَالْفُجُورَ فَإِنَّهُمَا فِي النَّارِ) .

هذا الحديث إذا نظرت في سنده وجدت رجاله رجال الصحيح، ولكن أبا عبيدة وهو عامر بن عبد الله بن مسعود لم يدرك أبا بكر..

244- قال الإمام أحمد رحمه الله (ج1ص8) : حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ عَنْ يُونُسَ عَنِ الْحَسَنِ أَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ خَطَبَ النَّاسَ فَقَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَا أَيُّهَا النَّاسُ إِنَّ النَّاسَ لَمْ يُعْطَوْا فِي الدُّنْيَا خَيْرًا مِنْ الْيَقِينِ وَالْمُعَافَاةِ فَسَلُوهُمَا اللَّهَ عَزَّ وَجَلَّ.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكنه منقطع الحسن بن أبي الحسن ولد لسنتين من خلافة عمر كما في "تهذيب التهذيب" فعلى هذا فهو لم يدرك أبا بكرالصديق رضي الله عنه.

245- قال الإمام أحمد رحمه الله (ج1ص9) : حَدَّثَنَا بَهْزُ بْنُ أَسَدٍ حَدَّثَنَا سَلِيمُ بْنُ حَيَّانَ قَالَ سَمِعْتُ قَتَادَةَ يُحَدِّثُ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ عُمَرَ قَالَ إِنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ خَطَبَنَا فَقَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَامَ فِينَا عَامَ أَوَّلَ فَقَالَ: أَلَا إِنَّهُ لَمْ يُقْسَمْ بَيْنَ النَّاسِ شَيْءٌ أَفْضَلُ مِنْ الْمُعَافَاةِ بَعْدَ الْيَقِينِ أَلَا إِنَّ الصِّدْقَ وَالْبِرَّ فِي الْجَنَّةِ أَلَا إِنَّ الْكَذِبَ وَالْفُجُورَ فِي النَّارٍٍٍٍِ) .
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، وحميد بن عبد الرحمن هو الحميري كما في "العلل" للدار قطني (ج1ص166) و "العلل"لابن أبي حاتم (ج2ص204) وما رأيت في "تهذيب التهذيب"رواية للحميري عن عمر وما أظنه أدركه.

(1/231)

على أنه قد رُوي عن سليم، عن قتادة عن ابن عباس عن عمر عن أبي بكر كما في "العلل" للدار قطني.
وفي "العلل" لابن أبي حاتم (ج2ص205) سألت أبي عن هذا الحديث؟ أي الذي هم حميد سمعت أبا بكر يخطب فقال: هذا خطأ، إنما هو حميد، عن ابن عباس، قال: سمعت أبا بكر. اهـ
فالحاصل أن هذا الحديث اختلف فيه على حميد ولعل الأرجح ما ذكره ابو حاتم رحمه الله. والله أعلم.

246- قال الإمام ابن ماجه رحمه الله (ج2ص975) : حدثنا إبراهيم بن المنذر الخزامي ويعقوب بن حميد بن كاسب قالا حدثنا ابن أبي فديك عن الضحاك بن عثمان عن محمد بن المنكدر عن عبد الرحمن بن يربوع عن أبي بكر الصديق أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ سئل أي الأعمال أفضل؟ : قال (العَجُّ والثَّجُّ) .

الحديث ظاهره أنه صالح للحجية. ولكن الإمام الترمذ رحمه الله في "سننه" (ج3ص190) بعد أن ذكر الحديث حديث أبي بكر غريب لا نعرفه إلا من حديث ابن أبي فديك عن الضحاك بن عثمان ومحمد بن المنكدر لم يسمع من عبد الرحمن بن يربوع وقد روى محمد بن المنكدر عن سعيد بن عبد الرحمن بن يربوع عن أبيه غير هذا الحديث.
وروى أبو نعيم الطحان ضرار بن صرد هذا الحديث عن ابن أبي فديك عن الضحاك عن عثمان عن محمد بن المنكدر عن سعيد بن عبد الرحمن ابن يربوع عن أبيه عن أبي بكر عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وأخطأ فيه ضرار.
قال أبو عيسى سمعت أحمد بن الحسن يقول: قال أحمد بن حنبل: من قال في هذا الحديث عن محمد بن المنكدر, عن ابن عبد الرحمن بن يربوع, عن أبيه فقد أخطأ.

(1/232)

قال وسمعت محمداً يقول: وذكرت له حديث ضرار بن صرد عن ابن أبي فديك فقال: هو خطأ, فقلت: قد رواه غيره عن ابن أبي فديك أيضا مثل روايته فقال لا شيء إنما رووه عن ابن أبي فديك ولم يذكروا فيه عن سعيد بن عبد الرحمن ورأيته يُضعِّفُ ضرار بن صرد.
والعج هو رفع الصوت بالتلبية والثج هو نحر البدن

(1/233)


مسند عبد الله بن عمر رضي الله عنهما، مسند عبد الله بن عمرو بن العاص رضي الله عنهما، مسند أبي موسى الأشعري (عبد الله بن قيس) رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند عبد الله بن عمر رضي الله عنهما
247- قال الإمام النسائي رحمه الله (ج2ص76) : أَخْبَرَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْكَرِيمِ أَبُو زُرْعَةَ الرَّازِيُّ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ قَالَ حَدَّثَنِي عَلِيُّ بْنُ الْفُضَيْلِ بْنِ عِيَاضٍ عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّ رَجُلًا رَأَى فِيمَا يَرَى النَّائِمُ قِيلَ لَهُ بِأَيِّ شَيْءٍ أَمَرَكُمْ نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ أَمَرَنَا أَنْ نُسَبِّحَ ثَلَاثًا وَثَلَاثِينَ وَنَحْمَدَ ثَلَاثًا وَثَلَاثِينَ وَنُكَبِّرَ أَرْبَعًا وَثَلَاثِينَ فَتِلْكَ مِائَةٌ قَالَ سَبِّحُوا خَمْسًا وَعِشْرِينَ وَاحْمَدُوا خَمْسًا وَعِشْرِينَ وَكَبِّرُوا خَمْسًا وَعِشْرِينَ وَهَلِّلُوا خَمْسًا وَعِشْرِينَ فَتِلْكَ مِائَةٌ فَلَمَّا أَصْبَحَ ذَكَرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ افْعَلُوا كَمَا قَالَ الْأَنْصَارِيُّ) .
هذا الحديث إذا نظرت في سنده حكمت عليه بالحسن، وعبد العزيز بن أبي رواد هو حسن الحديث، لكن روايته عن نافع فيها ضعفبل قال ابن حبان: روى عن نافععن ابن عمر نسخة موضوعة كما في "الميزان"

248- قال الإمام النسائي رحمه الله (ج5ص250) : أَخْبَرَنَا يَحْيَى بْنُ حَبِيبِ بْنِ عَرَبِيٍّ قَالَ حَدَّثَنَا حَمَّادٌ عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ عَنْ ابْنِ عُمَرَ قَالَ: غَدَوْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مِنْ مِنًى

(1/234)

إِلَى عَرَفَةَ فَمِنَّا الْمُلَبِّي وَمِنَّا الْمُكَبِّرُ
أَخْبَرَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ قَالَ حَدَّثَنَا هُشَيْمٌ قَالَ حَدَّثَنَا يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ عَنْ ابْنِ عُمَرَ قَالَ: غَدَوْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِلَى عَرَفَاتٍ فَمِنَّا الْمُلَبِّي وَمِنَّا الْمُكَبِّرُ.

هذا الحديث بهذا السند رجاله رجال الصحيح، ولكنه منقطع، فقد رواه مسلم عن عبد الله بن أبي سلمة عن عبد الله بن عبد الله بن عمر عن أبيه، وعبد الله بن أبي سلمة يرسل ولم يُتيقن سماعه من ابن عمر، بل لم يذكر له في الأمهات الست عن ابن عمر إلا هذا الحخديث، ولو ثبت سمتاعه لقلنا: يحتمل أنه رواه عن ابن عمر بواسطة ثم رواه عنه مباشرةولكنه لم يثبت، والله اعلم.

249- قال الإمام أبو محمد عبد الله بن عبد الرحمن الدارمي رحمه الله في "سننه" (ج1ص9) : أخبرنا محمد بن طريف ثنا محمد بن فضيل ثنا أبو حيان عن عطاء عن بن عمر قال: كنا مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في سفر فأقبل أعرابي فلما دنا منه قال له رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أين تريد قال إلى أهلي قال هل لك في خير قال وما هو قال تشهد أن لا إله الا الله وحده لا شريك له وأن محمدا عبده ورسوله قال ومن يشهد على ما تقول قال هذه السلمة فدعاها رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وهي بشاطئ الوادي فأقبلت تخد الأرض خدا حتى قامت بين يديه فاستشهدها ثلاثا فشهدت ثلاثا أنه كما قال ثم رجعت إلى منبتها ورجع الأعرابي إلى قومه وقال إن اتبعوني أتيتك بهم وإلا رجعت مكثت معك) .
أبو حيان هو يحيى بن سعيد التيمي، وعطاء يحتمل أنه ابن رباح، ويحتمل أنه ابن يسار.

(1/235)

وأنت إذا نظرت في رجاله وجدتهم رجال الصحيح، فهذا السند ظاهره أنه حسن، ولكن ابن أبي حاتم في "لالعلل" (ج2ص392) إن أباه قال: أنا أُنكر هذا، لأن أبا حيان لم يسمع من عطاء، ولم يروِ عنه، وليس هذا الحديث من حديث عطاء. اهـ المراد منه.

250- قال الإمام أبو داود رحمه الله (ج8ص464) : حدثنا القعنبى حدثنا سفيان بن عيينة عن الزهرى عن سالم عن أبيه قال رأيت النبى صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وأبا بكر وعمر يمشون أمام الجنازة.

هذا الحديث إذا نظرت إلى ظاهره قلت: هو في غاية من الصحة وإليك ما قاله الإمام الترمذي رحمه الله حول هذا الحديث (ج4ص88) بعد أن ساقه بسنده عن ابن عيينة متصلاً ثم قال: حدثنا الحسن بن علي الخلال حدثنا عمرو بن عاصم عن همام عن منصور وبكر الكوفي وزياد وسفيان كلهم يذكر أنه سمعت من الزهري عن سالم بن عبد الله عن أبيه قال: رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وأبا بكر وعمر يمشون أمام الجنازة.
حدثنا عبد بن حميد حدثنا عبد الرزاق أخبرنا معمر عن الزهري قال: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وأبو بكر وعمر يمشون أمام الجنازة.
قال الزهري وأخبرني سالم أن أباه كان يمشي أمام الجنازة.
قال أبو عيسى حديث ابن عمر هكذا رواه ابن جريج وزياد بن سعد وغير واحد عن الزهري عن سالم عن أبيه نحو حديث ابن عيينة وروى معمر ويونس بن يزيد ومالك وغير واحد من الحفاظ عن الزهري أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كان يمشي أمام الجنازة قال الزهري وأخبرني سالم أنه أباه كان يمشي أمام الجنازة.
وأهل الحديث كلهم يرون أن الحديث المرسل في ذلك أصح.
قال أبو عيسى: وسمعت يحيى بن موسى يقول: سمعتُ عبد الرزاق قال: ابن المبارك: حديث الزهري في هذا مرسل أصح من حديث ابن عيينة, قال ابن المبارك

(1/236)

وأرى ابن جريج أخذه عن ابن عيينة.
قال أبو عيسى وروى همام بن يحيى هذا الحديث عن زياد وهو ابن سعد ومنصور وبكر وسفيان عن الزهري عن سالم عن أبيه وإنما هو سفيان بن عيينة روى عنه همام. اهـ
يقصد التمذي من هذا أن همام بن يحيى وهم فيه، وقال النسائي (ج4ص52) هذا خطأ والجواب مرسل. اهـ
وراجع "تلخيص الحبير" للحافظ ابن حجر، وهذا الحديث كما ترى مما سكت عنهأبو داود، فعلى هذا فقوله رحمه الله تعالى: وما سكتُّ عنه فهو صالح يحتاج إلى بحث، فقد سكت عن أحاديث وتعقبه الحافظ المنذري، وسكت المنذري عن أشياء فتعقبه الحافظ ابن القيم كما يعلم من كتابيهما.

251- قال الإمام أبو داود رحمه الله (11ص308) : حَدَّثَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ سَعِيدٍ الْحِمْصِيُّ حَدَّثَنَا أَبُو الْمُغِيرَةِ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَالِمٍ حَدَّثَنِي الْعَلَاءُ بْنُ عُتْبَةَ عَنْ عُمَيْرِ بْنِ هَانِئٍ الْعَنْسِيِّ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَقُولُ: كُنَّا قُعُودًا عِنْدَ رَسُولِ اللَّهِ فَذَكَرَ الْفِتَنَ فَأَكْثَرَ فِي ذِكْرِهَا حَتَّى ذَكَرَ فِتْنَةَ الْأَحْلَاسِ. فَقَالَ قَائِلٌ: يَا رَسُولَ اللَّهِ وَمَا فِتْنَةُ الْأَحْلَاسِ؟ قَالَ هِيَ: (هَرَبٌ وَحَرْبٌ ثُمَّ فِتْنَةُ السَّرَّاءِ دَخَنُهَا مِنْ تَحْتِ قَدَمَيْ رَجُلٍ مِنْ أَهْلِ بَيْتِي يَزْعُمُ أَنَّهُ مِنِّي وَلَيْسَ مِنِّي وَإِنَّمَا أَوْلِيَائِي الْمُتَّقُونَ ثُمَّ يَصْطَلِحُ النَّاسُ عَلَى رَجُلٍ كَوَرِكٍ عَلَى ضِلَعٍ ثُمَّ فِتْنَةُ الدُّهَيْمَاءِ لَا تَدَعُ أَحَدًا مِنْ هَذِهِ الْأُمَّةِ إِلَّا لَطَمَتْهُ لَطْمَةً فَإِذَا قِيلَ انْقَضَتْ تَمَادَتْ يُصْبِحُ الرَّجُلُ فِيهَا مُؤْمِنًا وَيُمْسِي كَافِرًا حَتَّى يَصِيرَ النَّاسُ إِلَى فُسْطَاطَيْنِ فُسْطَاطِ إِيمَانٍ لَا نِفَاقَ فِيهِ وَفُسْطَاطِ نِفَاقٍ لَا إِيمَانَ فِيهِ فَإِذَا كَانَ ذَاكُمْ فَانْتَظِرُوا الدَّجَّالَ مِنْ يَوْمِهِ أَوْ مِنْ غَدِهِ) .

(1/237)

هذا الحديث إذا نظرت في سنده حكمت بصحته، ولكن الحافظ ابن أبي حاتم يسأل أباه عن هذا الحديث كما في "العلل" (ج2ص417) فيقول أبوه بعد ذكره الحديث: روى هذا الحديث ابن جابر، عن عمير بن هانئ، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، مرسلا، والحديث عندي ليس بصحيح، كأنه موضوع..

252- قال الإمام أحمد رحمه الله (ج2ص88) : حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ سَالِمٍ عَنِ ابْنِ عُمَرَ قَالَ رَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عَلَى عُمَرَ ثَوْبًا أَبْيَضَ فَقَالَ أَجَدِيدٌ ثَوْبُكَ أَمْ غَسِيلٌ فَقَالَ فَلَا أَدْرِي مَا رَدَّ عَلَيْهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (الْبَسْ جَدِيدًا وَعِشْ حَمِيدًا وَمُتْ شَهِيدًا) أَظُنُّهُ قَالَ (وَيَرْزُقُكَ اللَّهُ قُرَّةَ عَيْنٍ فِي الدُّنْيَا وَالْآخِرَةِ)
هذا الحديث إذا نظرت إليه تقول: هو صحيح على شرط الشيخين، ولكن ابن أبي حاتم يذكره في "العلل"0ج1ص490) ثم قال بعد أن سأل أباه عنه: ورواه عبد الرزاق أيضاً، عن الثوري، عن عاصم بن عبيد الله، عن سالم، عن أبيه، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: مثله، فأنكر الناس ذلك، وهو حديث باطل، فالتمس الحديث هل رواه أحد.
فوجدوه قد رواه ابن إدريس، عن إسماعيل بن أبي خالد، عن أبي الأشهب النخعي، عن رجل من مزينة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، فذكر مثله.
وقال الحافظ المزي في "تحفة الأشراف" (ج5ص397) قال حمزة بن محمد الكناني الحافظ: لا أعلم أحداً رواه عن الزهري غير معمر، وما أحسبه بالصحيح - والله أعلم.
وقال الحافظ في "النكت الظراف" قلت: قال النسائي: هذا حديث منكر أنكره يحيى القطان على عبد الرزاق ولم يروه عن معمر غيره. وقد رُوِيَ عن معقل واختلف عليه فقيل: عنه ابراهيم بن سعد عن الزهري مرسلاً، وليس هذا الحديث من حديث الزهري. هكذا وقع في رواية ابن الأحمر. اهـ
قلت وهو كذلكفي طعمل اليوم واليلة"ص (276) .

(1/238)

وقال الترمذي رحمه الله في "العلل الكبير"ص (373) عقب الحديث سألت محمداً (يعني البخاري) عن هذا الحديث قال: قال سليمان الشاذكوني قدمت على عبد الرزاق فحدثنا بهذا الحديث عن معمر عن الزهري عن سالم عن أبيه. ثم رأيت عبد الرزاق يحدث بهذا الحديث عن سفيان الثوري عن عاصم بن عبيد الله عن سالم عن ابن عمر.
قال محمد وقد حدثونا بهذا عن عبد الرزاق عن سفيان أيضاً
قال محمد وكلا الحديثين لا شيء. وأما حديث سفيان فالصحيح ما حدثنا به أبو نعيم عن سفيان عن ابن أبي خالد عن أبي الأشهب أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ رأى على عمر ثوبا جديداً مرسل
قال محمد واسم أبي الأشهب هذا زاذان قال ابن إدريس أنا ذهبت بابن أبي خالد إليه. اهـ
فالحاصل أنه حديث منكر كما قاله النسائي.

253- قال الإمام أحمد رحمه الله (ج1ص294) : حَدَّثَنَا أَبُو مُعَاوِيَةَ حَدَّثَنَا مُحَمَّدُ بْنُ سُوقَةَ عَنْ أَبِي بَكْرِ بْنِ حَفْصٍ عَنِ ابْنِ عُمَرَ قَالَ أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ أَذْنَبْتُ ذَنْبًا كَبِيرًا فَهَلْ لِي تَوْبَةٌ فَقَالَ لَهُ: (رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَلَكَ وَالِدَانِ) قَالَ لَا قَالَ: (فَلَكَ خَالَةٌ) قَالَ نَعَمْ فَقَالَ: (رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَبِرَّهَا إِذًا) .
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام الترمذي ذكره (ج6ص30) ثم قال: حدثنا ابن أبي عمر، حدثنا سفيان بن عيية، عن عن محمد بن سوقة عن أبي بكر بن حفص عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نحوه ولم يذكر فيه عن ابن عمر وهذا أصح من حديث أبي معاوية. اهـ يعني الإرسال.

254- قال الإمام أبو داود رحمه الله (ج3ص255) : حدثنا نصر بن على حدثنى أبى حدثنا شعبة عن أبى بشر سمعت مجاهدا يحدث عن ابن عمر عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فى التشهد " التحيات لله الصلوات الطيبات السلام

(1/239)

عليك أيها النبى ورحمة الله وبركاته ". قال قال ابن عمر زدت فيها وبركاته. " السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله ". قال ابن عمر زدت فيها وحده لا شريك له. " وأشهد أن محمدا عبده ورسوله ".

الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، وقد قال الدارقطني (ج1ص351) : هذا إسناد صحيح، وقد تابعه -يعني علي بن نصر- على رفعه بن أبي عدي عن شعبة ووقفه غيرهما. اهـ
ولم أكتبه من أجل قول الدارقطني فإنا لا ندري من وَقَفه أهو أرجح أم علي بن نصر وابن أبي عدي؟ ولكن كتبته هنالأن في "تهذيب التهذيب" أن الإمام أحمد قال كان شعبة يضعف حديث أبي بشر عن مجاهد قال لم يسمع منه شيئاً. وقال ابن معين طعن عليه شعبة في حديثه عن مجاهد قال من صحيفة. اهـ.
هذا وأما التصرح هنا بالسماع من مجاهد، فيحتمل أنه وهم من أبي بشر أو غيره والله أعلم.
ولا أقصد أن الحديث لم يصح بحال، ولكني أقصد أن هذه الطريق معلة لأن الحديث قد ورد في "مسند الإمام أحمد" (ج7ص193) بتحقيق أحمد شاكر: حَدَّثَنَا عَفَّانُ حَدَّثَنَا أَبَانُ بْنُ يَزِيدَ حَدَّثَنَا قَتَادَةُ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بَابَيْ الْمَكِّيُّ قَالَ صَلَّيْتُ إِلَى جَنْبِ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ فَلَمَّا قَضَى الصَّلَاةَ ضَرَبَ بِيَدِهِ عَلَى فَخِذِهِ فَقَالَ أَلَا أُعَلِّمُكَ تَحِيَّةَ الصَّلَاةِ كَمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يُعَلِّمُنَا فَتَلَا عَلَيَّ هَؤُلَاءِ الْكَلِمَاتِ يَعْنِي قَوْلَ أَبِي مُوسَى الْأَشْعَرِيِّ فِي التَّشَهُّدِ.
هذا حديث صحيح رجاله رجال الصحيح.

255- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص491) : حدثنا سهل بن أبي سهل. حدثنا مكي بن إبراهيم أبو السكن عن مالك عن نافع عن ابن عمر , أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ صلى على النجاشي فكبر أربعاً.

(1/240)

هذا الحديث إذا نظرت في سنده حكمتَ عليه بالصحة، وسهل بن أبي سهل هو سهل بن زنجلة حافظ كما في "تهذيب التهذيب" وقال أبو حاتم: صدوق، وقال مسلمة رازي ثقة.
ولكن في "تهذيب التهذيب" في ترجمة سهل: وسئل أبو إسحاق الحربي عن حديث رواه سهل بن زنجلة عن مكي بن ابراهيم عن مالك عن نافع عن ابن عمران النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ صلى على النجاشي.
فأنكره قال الخطيب وقد قال مكي حدثتهم بالبصرة عن مالك عن نافع يعني بهذا الحديث وهو خطأ إنما حدثنا مالك عن الزهري عن سعيد عن أبي هريرة. اهـ

256- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص95) : حدثنا زيد بن أخرم وأبو بدر عباد بن الوليد قالا حدثنا محمد بن عباد الهنائي. حدثنا علي بن المبارك الهنائي عن أيوب الختياني عن خالد بن دريك عن ابن عمر: - أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال (من طلب العلم لغير الله أو أراد به غير الله فليتبوأ مقعده من النار) .
الحديث أخرجه الترمذي (ج5ص33بتحقيق إبراهيم عطوة) .
ظاهر السند أن الحديث حسن، ولكن الحافظ العلائي يقول في ترجمة خالد بن دُريك: روى عم ابن عمر وعائشة ولم يدركهما. قاله شيخنا المزي. اهـ المراد منه.
وأما ما نقله الحافظ في "النكت الظراف" قال: حكم ابن القطان بصحته، فكأنه عنده متصل أو اكتفى بالمعاصرة. اهـ فأقول: يجوز ان ابن القطان اكتفى بظاهر السند، والله أعلم.

257- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص61) : حدثنا هشام بن عمار. حدثنا يحيى بن حمزة. حدثنا الأوزاعي عن نافع عن ابن عمر: أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال (ينشأ نشء يقرؤن القرأن لا يجاوز تراقيهم. كلما خرج قرن قطع)

(1/241)

قال ابن عمر سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: (كلما خرج قرن قطع أكثر من عشرين مرة, حتى يخرج في عِرَاضِهِم الدجال)
قال البوصيري في "مصباح الزجاجة (ج1ص26) : هذا إسناد صحيح احتج به البخاري بجميع رواته. اهـ
ولكن في "تهذيب التهذيب" وقال أبو زرعة الدمشقي لا يصح للاوزاعي عن نافع شئ وكذا قال عباس عن ابن معين لم يسمع من نافع شيئاً. اهـ

258- قال الإمام أحمد رحمه الله (ج2ص118) : حَدَّثَنَا عَبْدُ الصَّمَدِ حَدَّثَنَا حَمَّادٌ حَدَّثَنَا ثَابِتٌ عَنِ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ لِرَجُلٍ فَعَلْتَ كَذَا وَكَذَا فَقَالَ لَا وَالَّذِي لَا إِلَهَ إِلَّا هُوَ يَا رَسُولَ اللَّهِ مَا فَعَلْتُ قَالَ بَلَى قَدْ فَعَلْتَ وَلَكِنْ غُفِرَ لَكَ بِالْإِخْلَاصِ) .
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن قد تقدم في "المسند" (ج7ص194) وسيأتي فيه أيضاً (ج8ص232) أن حماد بن سلمة قال: لم يسمع هذا من ابن عمر - يعني ثابتاً - بينهما رجل.
فعلم أن الحديث بهذا السند منقطع، والحمد لله.

259- قال الإمام أحمد رحمه الله (ج2ص98) : - حَدَّثَنَا حُجَيْنُ بْنُ الْمُثَنَّي حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنِ ابْنِ عُمَرَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ إِنَّ الَّذِي لَا يُؤَدِّي زَكَاةَ مَالِهِ يُمَثِّلُ اللَّهُ عَزَّ وَجَلَّ لَهُ مَالَهُ يَوْمَ الْقِيَامَةِ شُجَاعًا أَقْرَعَ لَهُ زَبِيبَتَانِ ثُمَّ يَلْزَمُهُ يُطَوِّقُهُ يَقُولُ أَنَا كَنْزُكَ أَنَا كَنْزُكَ) .
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في "تحفة الأشراف" بعد أن ذَكَرَهُ: رواه عبد الرحمن بن عبد الله بن دينار, عن أبيه, عن أبي

(1/242)

صالح عن أبي هريرة, قال النسائيُّ: رواية عبد الرحمن أشبه بالصواب وعبد العزيز أثبت عندنا من عبد الرحمن. اهـ
وذكر نحو هذا الحافظ ابن كثير في "تفسيره" عن النسائي ثم عقبه بقوله: قلت: لا منافاة بين الروايتين فقد يكون عند عبد الله بن دينار من الوجهين والله أعلم.
قال أبو عبد الرحمن: الحديث في النسائي (ج5ص39) ولم أجد هذا الكلام، فلعله سقط من النسخة المطبوعة. وكذا لم أجده في طبعة الحلبي (ج5ص28) فلعله سقط أيضاً.
وقول الحافظ (لا منافاة بين الروايتين فقد يكون عند عبد الله بن دينار من الوجهين) مقبول لو لم يكن هناك قرينة تدل على وهم عبد العزيز بن عبد الله بن أبي سلمة بن الماجشون، وأما وقد وجدت القرينة وهي الظاهر أنه سلك الجادة وعبد الرحمن سلك غير الجادة، فترجح رواية من سلك الجادة كما في "فتح المغيث" والله أعلم.
وقال الحافظ في "الفتح"_ج3ص269) قوله عن أبي صالح كذا رواه عبد الرحمن وتابعه زيد بن أسلم عن أبي صالح عند مسلم وساقه مطولا وكذا رواه مالك عن عبد الله بن دينار ورواه بن حبان من طريق بن عجلان عن القعقاع بن حلية عن أبي صالح لكنه وقفه على أبي هريرة وخالفهم عبد العزيز بن أبي سلمة فرواه عن عبد الله بن دينار عن بن عمر أخرجه النسائي ورجحه (1) لكن قال بن عبد البر: رواية عبد العزيز خطأ بين لأنه لو كان عند عبد الله بن دينار عن بن عمر ما رواه عن أبي صالح أصلاً. انتهى.
وفي هذا التعليق نظر وما المانع أن يكون له فيه شيخان نعم الذي يجري على طريقة أهل الحديث أن رواية عبد العزيز شاذة لأنه سلك الجادة ومن عدل عنها دل على مزيد حفظه. اهـ
_________
(1) ينظر في قوله (رجحه) بل الذي في "تفسير ابن كثير " و"تحفة الأشراف" أن النسائي رجح رواية عبد الرحمن عن أبيه عن أبي صالح عن أبي هريرة مرفوعاً.

(1/243)

قال أبو عبد الرحمن: فالحاصل أن الحديث صحيح عن أبي هريرة وشاذ من حديث ابن عمر.

260- قال الإمام أحمد رحمه الله (ج2ص71) : حَدَّثَنَا سُرَيْجُ بْنُ النُّعْمَانِ حَدَّثَنَا هُشَيْمٌ أَخْبَرَنَا يُونُسُ بْنُ عُبَيْدٍ عَنْ نَافِعٍ عَنِ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَطْلُ الْغَنِيِّ ظُلْمٌ وَإِذَا أُحِلْتَ عَلَى مَلِيءٍ فَاتْبَعْهُ وَلَا بَيْعَتَيْنِ فِي وَاحِدَةٍ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في "تهذيب التهذيب" في ترجمة يونس بن عبيد وقال ابن أبي خيثمة قلت: لابن معين سمع يونس من نافع؟ قال: لا. - وفيه أيضاً- وقال أحمد وأبو حاتم لم يسمع من نافع شيئاً. - وفيه أيضاً- قال الترمذي قال البخاري ما أراه من نافع.
وما ذكر في "جامع التحصيل" أن أبا زرعة قال: أتوهم أنّ في حديثه شيئاً يدل على أنه سمع منه. فلا يقبل التوهم مع التصريح من أحمد وابن معين وأبي حاتم أنه لم يسمع منه. والله أعلم.

261- قال الإمام أحمد رحمه الله (ج2ص33) : حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَخْبَرَنَا إِسْرَائِيلُ عَنْ سِمَاكٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عُمَرَ أَنَّهُ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَشْتَرِي الذَّهَبَ بِالْفِضَّةِ فَقَالَ إِذَا أَخَذْتَ وَاحِدًا مِنْهُمَا فَلَا يُفَارِقْكَ صَاحِبُكَ وَبَيْنَكَ وَبَيْنَهُ لَبْسٌ) .
قال الإمام أحمد رحمه الله (ج7ص156) : حَدَّثَنَا وَكِيعٌ حَدَّثَنَا إِسْرَائِيلُ به.
قال الإمام أحمد رحمه الله (ص264) : حَدَّثَنَا يَحْيَى بْنُ آدَمَ حَدَّثَنَا إِسْرَائِيلُ به.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام الترمذي يتبعه كما في تحقيق أحمد شاكر (ج7ص50) من "المسند" بقوله:

(1/244)

هذا الحديث لا نعرفه مرفوعاً إلا من حديث سماك بن حرب عن سعيد بن جبير عن ابن عمر.
وروى داود بن أبي هند هذا الحديث عن سعيد بن جبير عن ابن عمر موقوفاً.
ثم قال أحمد شاكر رحمه الله: وقال المنذري: قال البيهقي: والحديث تفرد برفعه سماك بن حرب. وقال شعبة: رفعه لنا سماك بن حرب وأنا أفرقه. اهـ
ومعنى أفرقه: أي أخافه.
فعلى هذا فالحديث شاذ، ومحاولة أحمد شاكر تصحيحه أن زيادة الثقة مقبولة، هذا إذا لم يخالف من هو أرجح منه، وقد خالف سماكاً داود بن أبي هند فوقفه، فسماك يعتبر شاذ لأن داود أرجح منه، والله أعلم.

262- قال الإمام أحمد رحمه الله (ج2ص25) : حَدَّثَنَا وَكِيعٌ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدِ بْنِ أَبِي هِنْدٍ عَنْ أَبِيهِ عَنِ ابْنِ عُمَرَ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِذَا دَخَلَ مَكَّةَ قَالَ اللَّهُمَّ لَا تَجْعَلْ مَنَايَانَا بِهَا حَتَّى تُخْرِجَنَا مِنْهَا) .
قال الإمام أحمد رحمه الله أيضاً (ج8ص223) : حَدَّثَنَا مُحَمَّدُ بْنُ رَبِيعَةَ عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدِ به.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح بالسند الأول، وفي الثاني رجاله رجال الصحيح، إلا محمد بن ربيعة وهو ثقة. ولكن سعيد بن أبي هند يرسل ولم يصرح بالتحديث، ولا ندري أسمع من ابن عمر أم لم يسمع، ولم يذكر في شيوخه ان عمر كما في "تهذيب الكمال" وهكذا لم تذكر له ترجمة في "تحفة الأشراف" عن ابن عمر، فنحن نتوقف في ثبوت الحديث. والله أعلم.

263- قال الإمام أحمد رحمه الله (ج2ص8) : حَدَّثَنَا الْوَلِيدُ حَدَّثَنَا الْأَوْزَاعِيُّ حَدَّثَنِي الْمُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ أَنَّ ابْنَ عُمَرَ كَانَ يَتَوَضَّأُ

(1/245)

ثَلَاثًا ثَلَاثًا وَيُسْنِدُ ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن ابا حاتم يقول: إن رواية المطلب بن عبد الله بن حنطب عن ابن عمر مرسلة. كما في "تهذيب التهذيب".

264- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص918) : حدثنا محمد بن عبد الملك بن أبي الشوارب. ثنا يحيى بن سليم الطائفي عن عبيد الله بن عمر عن نافع عن ابن عمر قال نهى رسول الله عن بيع الولاء وعن هبته) .

هذا الحديث رجاله رجال الصحيح، وإليك ما قاله أبوزرعة الرازي كما في "العلل"لابن أبي حاتم (ج2ص53) قال أبو زرعة: الصحيح: عبيد الله عن عبد الله بن دينار، عن ابن عمر مرفوعاً ثم ذكره بسنده إلى حماد بن سلمة، عن عبيد الله بن عمر، عن عبد الله بن دينار، عن ابن عمر به.
وبسنده إلى عبد الله بن نمير عن عبيد الله، عن عبد الله بن دينار عن عبد الله به. اهـ المراد منه.
قال أبو عبد الرحمن وحديث عبد الله بن دينار عنابن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ في الصحيحين ولا يعرف الحديث إلا من طريق عبد الله بن دينار حتى قال مسلم في "صحيحه" الناس عيال في هذا على عبد الله بن دينار.

265- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص844) : حدثنا راشد بن سعيد الرملي وعبيد الله بن الجهم الأنماطي قالا ثنا ضمرة ابن ربيعة عن سفيان عن عبد الله بن دينار عن ابن عمر قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (من ملك ذا رحم محرم فهو حر) .

هذا الحديث إذا نظرت إلى سنده حمت عليه بأنه حسن، ولكن في "تهذيب التهذيب"في ترجمة ضمرة بن ربيعة- بعد ذكر أنه وثقه أحمد وابن معين والنسائي وابن سعد- ذكر أن الإمام أحمد أنكر على ضمرة هذا الحديث ورده رداً شديداً, وقال: لو

(1/246)

قال رجل ان هذا كذب لما كان مخطئاً وأخرجه الترمذي وقال لا يتابع ضمرة عليه وهو خطأ عند أهل الحديث. اهـ
وذكر الحافظ الذهبي في "الميزان" أن ضمرة تفرد بهذا الحديث.
وقال النسائي (4897) بعد إخراج الحديث: وهو حديث منكر. والله أعلم اهـ

266- قال الإمام أبو عبد الله ابن ماجة رحمه الله (ج2ص845) : حدثنا حرملة بن يحيى. عبد الله بن وهب. أخبرني ابن لهيعة. ح وحدثنا محمد بن بحيى. ثنا سعيد بن أبي مريم. أنبأنا الليث بن سعد جميعا عن عبيد الله بن أبي جعفر عن بكير بن الأشج عن نافع عن ابن عمر قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (من أعتق عبدا وله مال فمال العبد له. إلا أن يشترط السيد ماله فيكون له)

وقال ابن لهيعة: (إلا أن يستثنيه السيد) .
وقال الإمام أبو داود رحمه الله (ج10ص503) : حدثنا أحمد بن صالح حدثنا ابن وهب أخبرنى ابن لهيعة والليث بن سعد عن عبيد الله بن أبى جعفر به.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، وابن لهيعة متابع كما ترى، ولكن إليك ما قاله الحافظ ابن القيم رحمه الله في "تهذيب السنن" (ج10503 مع "عون المعبود") : وهذا الحديث يعد في أفراد عبيد الله هذا , وقد أنكره عليه الأئمة قال الإمام أحمد - وقد سئل عنه - يرويه عبيد الله بن أبي جعفر من أهل مصر , وهو ضعيف في الحديث , كان صاحب فقه , وأما في الحديث: فليس هو فيه بالقوي. وقال أبو الوليد: هذا الحديث خطأ.
ثم قال ابن القيم: وهذا كما قاله الأئمة , فإن الحديث المحفوظ عن سالم إنما هو في البيع " من باع عبدا وله مال فماله للبائع إلا أن يشترط المبتاع " هذا هو المحفوظ عنه إلى أن قال: وأما قصة العتق: فإنها وهم من ابن أبي جعفر , خالف فيها الناس.

(1/247)

قال البيهقي في روايته: وهي خلاف رواية الجماعة. اهـ المراد من "تهذيب السنن".

267- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص6280) : دثنا يحيى بن حكيم. حدثنا محمد بن جعفر. حدثنا معمر عن الزهري عن سالم عن ابن عمر قال: - أسلم غيلان بن سلمة وتحته عشر نسوة. فقال له النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ خذ منهن أربعاً)

الحديث ظاهر سنده الصحة. ولكن الإمام الترمذي رحمه الله بعد أن ذكره (ج4ص378) من طريق هناد أخبرنا عبدة عن سعيد بن أبي عروبة عن معمر به قال هكذا رواه معمر عن الزهري عن سالم عن أبيه قال وسمعت محمد بن إسماعيل يقول هذا حديث غير محفوظ والصحيح ما روى شعيب بن أبي حمزة وغيره عن الزهري وحمزة قال حدثت عن محمد بن سويد الثقفي أن غيلان بن سلمة أسلم وعنده عشر نسوة قال محمد وإنما حديث الزهري عن سالم عن أبيه أن رجلا من ثقيف طلق نساءه فقال له عمر لتراجعن نساءك أو لأرجمن قبرك كما رجم قبر أبي رغال. اهـ
وراجع بقية الكلام على هذا الحديث في "نيل الأوطار" (ج6ص170) تجد أن أبا حاتم وأبا زرعة وأحمد قد أعلوا هذا الحديث. والله أعلم.

268- قال الإمام أبو داود رحمه الله (ج92ص78) : حدثنا محمد بن العلاء حدثنا ابن إدريس قال سمعت الحسن بن عبيد الله عن سعد بن عبيدة قال سمع ابن عمر رجلا يحلف لا والكعبة فقال له ابن عمر إنى سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول " من حلف بغير الله فقد أشرك ".
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكنه منقطع قال البيهقي (10ص29) : وهذا مما لم يسمعه سعد بن عبيدة من بن عمر، أخبرنا أبو عبد الله الحافظ أنبأ أحمد بن جعفر هو القطيعي ثنا عبد الله بن أحمد بن حنبل حدثني أبي ثنا محمد بن جعفر ثنا شعبة عن منصور عن سعد بن عبيدة قال:

(1/248)

كنت عند عبد الله بن عمر رضي الله عنهما فقمت وتركت رجلا عنده من كندة فأتيت سعيد بن المسيب قال فجاء الكندي فزعا فقال جاء بن عمر رجل فقال احلف بالكعبة قال لا ولكن أحلف برب الكعبة فإن عمر كان يحلف بأبيه فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لا تحلف بأبيك فإنه من حلف بغير الله فقد أشرك.
وجاء بيان المجهول أنه محمد الكنديكما في "مسند أحمد" (ج2ص69) ومحمد الكندي ترجمته في "الجرح والتعديل" لابن أبي حاتم (ج8ص132) وهو مجهول، قاله أبو حاتم.
وأما مارواه الإمام أحمد رحمه الله (ج2ص58) فقال: حَدَّثَنَا وَكِيعٌ حَدَّثَنَا الْأَعْمَشُ عَنْ سَعْدِ بْنِ عُبَيْدَةَ قَالَ: كُنْتُ مَعَ ابْنِ عُمَرَ فِي حَلْقَةٍ فَسَمِعَ رَجُلًا فِي حَلْقَةٍ أُخْرَى وَهُوَ يَقُولُ لَا وَأَبِي فَرَمَاهُ ابْنُ عُمَرَ بِالْحَصَى وَقَالَ إِنَّهَا كَانَتْ يَمِينَ عُمَرَ فَنَهَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عَنْهَا وَقَالَ إِنَّهَا شِرْكٌ) .
وكذا ذكره (ص60) سنداً ومتناً، فهذه الرواية محمولة على رواية منصور، إذ في رواية منصور أنه لم يسمعه، إذ يحتمل أنه سمع رجلاً في حلقة أخرى لم يكن فيها، ثم منصور أثبت وأتقن من الأعمش، والأعمش أيضاً مدلس.
وقال الإمام الطحاوي رحمه الله في "مشكل الآثار" (ج2ص300) بعد ذكره من طريق منصور: وقفنا على أن منصور بن المعتمر قد زاد في إسناد هذا الحديث على الأعمش، وعلى سعيد بن مسروق، عن سعد بن عبيدة رجلاً مجهولاً بينه وبين ابن عمر في هذا الحديث ففسد بذلك إسناده. اهـ المراد منه.
فعلم أن الحديث ضعيف، والحمد لله.

269- قال الإمام أحمد رحمه الله (ج2ص91) : حَدَّثَنَا أَبُو عُبَيْدَةَ الْحَدَّادُ عَنْ عَاصِمِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنِ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نَهَى عَنْ الْوَحْدَةِ أَنْ يَبِيتَ الرَّجُلُ وَحْدَهُ أَوْ يُسَافِرَ وَحْدَهُ.

(1/249)

أبو عبيدة اسمه عبد الواحد بن واصل، وهو من رجال البخاري كما في "تهذيب التهذيب" فرجاله رجال الصحيح،، ولكنه شاذ، فقد خالف أبا عبيدة هاشم بن القاسم عند أحمد (ج2ص120) ومحمد بن عبيد وه الطنافسي عند أحمد (ج2ص24) و (ص60) وسفيان بن عيينة عند أحمد (ج2ص86) وأبو الوليد وهو هشام بن عبد الملك الطيالسي عند البخاري (ج6ص137) وأبو نعيم وهو الفضل بن دكين عند البخاري أيضاً (ج6ص137) والهيثم بن جميل عند الدارمي (ج2ص289) وبشر بن المفضل عند الحاكم (ج2ص101) ووكيع كما في "الموارد" (ص484) .
فهولاء ثمانية منهم من هو بمفرده أرجح من أبي عبيدة عبد الرحمن بن واصل.
ثم أيضاً عمر بن محمد يتابع أخاه عاصماً كمتا عند أحمد (ج2ص112) وعند النسائي في "الكبرى" كما في "تحفة الأشراف"، والراوي عنه عند أحمد مؤمل بن إسماعيل وهو ضعيف ولكنه تابعه محمد بن ربيعة عند النسائي.
ففي "التحفة" وعن المغيرة بن عبد الرحمن الحزامي، عن محمد بن ربيعة، عن عمر بن محمد بن زيد العمري عن أبيه به.
سند المتابعة عند النسائي كمافي "تحفة الأشراف".
المغيرة بن عبد الرحمن: وثقه النسائي ومسلمة كما في "تهذيب التهذيب".
ومحمد بن ربيعة وثقه ابن معين والنسائي والدارقطني كما في "تهذيب التهذيب".
وعمر بن محمد بن زيد من رجال الشيخين كما في "تهذيب التهذيب".
فالمتابعة صحيحة والحمد لله.
واللفظ المحفوظ: (لو يعلم الناس ما في الوحدة ما أعلم ما سار راكب بليل وحده) لفظ البخاري.

270- قال الإمام أبو داود رحمه الله (ج3ص175) : حدثنا يزيد بن محمد الدمشقى حدثنا هشام بن إسماعيل حدثنا محمد بن شعيب, أنبأنا

(1/250)

عبد الله بن العلاء بن زبر عن سالم بن عبد الله عن عبد الله بن عمر أن النبى صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ صلى صلاة فقرأ فيها فلبس عليه فلما انصرف قال لأبى " أصليت معنا ". قال نعم. قال " فما منعك ".
أي: أن تفتح عليَّ كما في "عون المعبود" وعزاه لابن حبان وهو في "تقريب الإحسان إلى صحيح ابن حبان" (ج6ص13و14) .

هذا حديث ظاهره الصحة، وقد كتبته في "الصحيح المسند مما ليس في الصحيحين"
فعسى الله أن ييسر حذفه، وذلك أن ابن أبي حاتم قال (ج1ص77) : وسألت أبي عن حديث؛ رواه هشام بن إسماعيل فذكره، قال أبي: هذا وهم، دخل لهشام بن إسماعيل حديث في حديث، نظرت في بعض أصناف محمد بن شعيب فوجدت هذا الحديث: رواه محمد بن شعيب، عن محمد بن يزيد البصري، عن هشام بن عروة، عن أبيه: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ صلى فترك آية هكذا مرسل.
ورأيت بجنبه حديث: عبد الله بن العلاء، عن سالم، عن أبيه: عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، أنه سئل عن صلاة الليل، فقال: مثنى مثنى ... ) فعلمتُ أنه سقط على هشام بن إسماعيل متن حديث عبد الله بن العلاء، وبقي إسناده، وسقط إسناد حديث محمد بن يزيد البصري، فصار متن حديث محمد بن يزيد البصري بإسناد حديث عبد الله بن العلاء بن زبر، وهذا حديث مشهور يرويه الناس عن هشام بن عروة.
فلما قدمت السفرة الثانية رأيت هشام بن عمار يحدث به عن محمد بن شعيب، فظننت أن بعض البغداديين أدخلوه عليه، فقلت له: يا أبا الوليد، ليس هذا من حديثك فقال: أنت كتبت حديثي كله؟ فقلت: أما حديث محمد بن شعيب فإني قدمت عليك سنة بضعة عشر، فسألتني أن أخرج لك مسند محمد بن شعيب، فأخرجت إلي حديث محمد بن شعيب فكتبت لك مسنده؟ فقال: نعم، هي عندي بخطك، قد أعلمت الناس أن هذا بخط أبي حاتم فسكت. اهـ

(1/251)

271- قال البزار رحمه الله كما في "كشف الأستار" (ج2ص202) : حَدَّثَنَا يُوسُفُ بْنُ مُوسَى، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ عَبْدِ اللهِ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ، عَنِ الأَعْمَشِ، عَنْ أَبِي الضُّحَى، عَنْ مَسْرُوقٍ، عَنْ عَبْدِ اللهِ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، قَالَ: لاَ تَرْجِعُوا بَعْدِي كُفَّارًا يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ، وَلاَ يُؤْخَذُ الرَّجُلُ بِجَرِيرَةِ أَبِيهِ، وَلاَ بِجَرِيرَةِ أَخِيهِ) .
وَحَدَّثَنَاهُ عِيسَى بْنُ مُوسَى السَّامِيُّ، قَالَ: حَدَّثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ، قَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ.
قال الهيثمي: قلت: فذكر نحوه.
قال البزار: لا نعلمه بهذا اللفظ إلا من هذا الوجه وهذا الكلام قد رُوِيَ نحوه من وجه آخر ورُوِيَ بألفاظ من وجوه.
هذا الحديث بالسند الأول رجاله رجال الصحيح، والحديث في النسائي (ج7ص126، 127) واستفدنا منه فوائد:
الأولى: أن الحديث في النسائي فليس من شرط "زوائد البزار".
الثانية: أن عبد الله هو ابن عمر، وكان المتبادر إلى الذهن أنه ابن مسعود، لأن هذه السلسلة تنتهي إلى ابن مسعود كثيراً.
الثالثة: أن الراجح في الحديث من هذه الطريق الإرسال، فقد ذكره النسائي من طريق شريك وأبي بكر بن عياش، عن الأعمش ثم قال: هذا خطأ والصواب مرسل، ثم ذكره من طريق أبي معاوية ويعلى بن عبيد عن الأعمش مرسلاً.

272- قال الإمام الترمذي رحمه الله (ج6ص3) : حدثنا أبو السائب سلم بن جنادة الكوفي حدثنا حفص بن غياث عن عبيد الله بن عمر عن نافع عن ابن عمر قال: كنا نأكل على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ونحن نمشي

(1/252)

ونشرب ونحن قيام
قال هذا حديث صحيح غريب من حديث عبيد الله بن عمر عن نافع عن ابن عمر وروى عمران بن جرير هذا الحديث عن أبي اليرزي عن ابن عمر وأبو اليرزي اسمه يزيد بن عطارد.
هذا حديث ظاهره الحسن.
وأخرجه الدارمي (2126) وابن حبان (5322، 5325) وابن أبي شيبة (24108) والطحاوي في "شرح معاني الآثار" وأحمد (5874) وابنه في "الزوائد" بنفس الرقم، والخطيب في "التاريخ" (ج8ص195-196) من طريق حفص بن غياث عن عبيد الله بن عمر عن نافع عن ابن عمر به.
وتابع سلم بن جنادة في روايته عن حفص بن غياث أبو بكر بن أبي شيبة، ومن خلال الطرق يثبت أن مدار هذا الحديث على حفص بن غياث، وهذا إسناده ظاهره الصحة إلا أنه معل بعلة خفية عجيبة، فقد جاء في "علل الترمذي الكبير" (ج2ص791) قال الترمذي رحمه الله: ما جاء في الرخصة في الشرب قائماً حدثنا أبو السائب حدثنا حفص بن غياث.. فذكر الحديث فسألت محمداً عن هذا الحديث فقال هذا حديث فيه نظر
قال أبو عيسى لا يعرف عن عبيد الله إلا من وجه رهاة حفص وإنما يعرف من حديث عمران بن حدير عن أبي البزري عن ابن عمر. اهـ
وإذا كنت تريد المزيد من الحديث راجعت"تاريخ الخطيب" (ج8ص195) اهـ مختصراً من كلام رضا المصري.

273- قال الإمام أحمد رحمه الله (6201) : حَدَّثَنَا أَبُو الْجَوَّابِ حَدَّثَنَا عَمَّارُ بْنُ رُزَيْقٍ عَنِ الْأَعْمَشِ عَنْ مُجَاهِدٍ عَنْ ابْنِ عُمَرَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَغْفِرُ اللَّهُ لِلْمُؤَذِّنِ مَدَّ صَوْتِهِ وَيَشْهَدُ لَهُ كُلُّ رَطْبٍ وَيَابِسٍ سَمِعَ صَوْتَهُ) .

(1/253)

قال الحافظ في "التلخيص الحبير" (ج1ص205ح 300) : ورواه البيهقي من وجهين آخرين عن الأعمش فقال تارة عن أبي صالح وتارة عن مجاهد عن أبي هريرة، ومن طريق أخرى عن مجاهد عن بن عمر. وقال الدارقطني: الأشبه أنه عن مجاهد مرسل. اهـ

274- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص383) : حدثنا علي بن محمد وأبو كريب وأحمد بن سنان. قالوا حدثنا أبو أسامة عن عبيد الله بن عمر عن نافع عن ابن عمر: أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ سها فسلم في الركعتين. فقال له رجل يقال له ذو اليدين يا رسول الله أقصرت أو نسيت؟ قال (ما قصرت وما نسيت) قال إذا فصليت ركعتين. قال (أكما يقول ذو اليدين؟) قالوا نعم. فتقدم فصلى ركعتين ثم سلم. ثم سجد سجدتي السهو.
وأخرجه أبو داود فقال: حدثنا أحمد بن محمد بن ثابت حدثنا أبو أسامة (ح) أخبرنا محمد بن العلاء أخبرنا أبو أسامة أخبرنى عبيد الله.

هذا حديث ظاهره الصحة، ولكن ابن أبي حاتم يقول في "العلل" (ج1ص99) : وسألت أبي عن حديث؛ رواه أبو أسامة، عن عبيد الله بن عمر، عن نافع، عن ابن عمر، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في قصة ذي اليدين.
قال أبي: هذا حديث منكر، أخاف أن يكون أخطأ فيه أبو أسامة. اهـ

275- قال الإمام الطحاوي رحمه الله في "مشكل الآثار" (ج7ص83) : حدثنا إبراهيم بن أبي داود (1) قال ثنا محمد بن الصباح قال ثنا سعيد بن عبد الرحمن الجمحي عن عبيد الله بن عمر عن نافع عن ابن عمر قال جاء
_________
(1) مترجم في "السير" (ج12ص612) وصفه الذهبي بأنه حافظ متقن.

(1/254)

رجل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فقال: أوصني, فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (لا تشرك بالله عز وجل شيئا وتقيم الصلاة وتؤتي الزكاة وتحج وتعتمر وتسمع وتطيع وعليك بالعلانية وإياك والسر) .
هذا الحديث ظاهره الصحة، ولكن افمام البخاري يقول في "التاريخ" (ج3ص494) في ترجمة سعيد بن عبد الرحمن الجمحي قال ابن صباح حدثنا سعيد عن عبيد الله عن نافع عن ابن عمر ان النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: عليك بالعلانية، وقال محمد بن بشر عن عبيد الله عن يونس عن الحسن عن عمر - قوله - مثله، وهذا اصح.
وذكره ابن عدي (ج3ص1235) في ترجمة سعيد بن عبد الرحمن الجمحي من طريق البخاري به، وذكر أنه قال: وإرساله أصح. اهـ
وذكر الحاكم (ج1ص51) عن محمد بن يحيى الذهلي مثل قول البخاري. اهـ
وذكر ابن أبي حاتم في "العلل" عن أبي زرعة أنه قال: يروى هذا الحديث عن عبيد الله عن يونس عن الحسن قال: قال جاء رجل إلى عمر.... فذكر الحديث. اهـ.

276- قال الإمام الحاكم رحمه الله (ج4ص244) : حدثنا أبو العباس محمد بن يعقوب ثنا بحر بن نصر بن سابق الخولاني ثنا أسد بن موسى ثنا أنس بن عياض عن يحيى بن سعيد حدثني عبد الله بن دينار عن عبد الله بن عمر رضي الله عنهما: أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قام بعد أن رجم الأسلمي فقال: اجتنبوا هذه القاذورة التي نهى الله عنها فمن ألم فليستتر بستر الله وليتب إلى الله فإنه من يبدلنا صفحته نقم عليه كتاب الله عز وجل
هذا حديث صحيح على شرط الشيخين ولم يخرجاه.
كذا قال رحمه الله، وأسد بن موسى لم يخرج له البخاري إلا تعليقاً، ولم يخرج له مسلم كما في "التقريب". وله متابع عند البيهقي (ج8ص330) : عبد الوهاب

(1/255)

الثقفي متابعة قاصرة، ومتابع آخر عند البيهقي أيضاً هارون بن موسى القروي وهو لا بأس به كما في "التقريب".
وقال الطحاوي رحمه الله في "مشكل الآثار" (ج1ص86) : ما قد حدثنا يونس- وهو ابن عبد الأعلى الصدفي، أخبرني أنس بن عياض الليثي، عن يحيى، حدثني عبد الله بن دينار، مولى ابن عمر أنه بلغه أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، ثم ذكر هذا الحديث حرفاً حرفاً. قلت وهذا مرسل.
وقال عبد الرزاق في "المصنف" (ج7ص323) قال بن جريج فأخبرني يحيى بن سعيد عن عبد الله بن دينار مولى بن عمر أنه بلغه أن رجلا من أسلم جاء النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. وهو مرسل كما ترى.
وقال عبد الرزاق في "المصنف" (ج7ص323) قال ابن عيينة فأخبرني عبد الله بن دينار، قال قام النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فذكر الحديث. فسفيان ابن عيينة يخالف يحيى بن سعيد الأنصاري، وسفيان أرجح من يحيى بن سعيد، ويحيى بن سعيد قد اختلف عليه فيه كما ترى.
والحديث ذكره العقيلي في "الضعفاء" في ترجمة عبد الله بن دينار (ج2ص248) وأنه مضطرب فيه عبد الله بن دينار فقال: حدثنا روح بن الفرج القطان قال: حدثنا أبو سعيد الجعفي قال: حدثنا عبد الرحيم بن سليمان قال: حدثنا يحيى بن سعيد، عن عبد الله بن دينار، قال الجعفي: أراه عن ابن عمر، أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لما رجم (1) الأسلمي الذي أخبره عن نفسه أنه زنا فرجمه، قام في الناس فقال: " يا أيها الناس، اجتنبوا هذه القاذورة التي نهى الله عنها، ومن ألم بها فليستتر بستر الله عز وجل "
حدثناه إبراهيم بن محمد قال: حدثنا أبو يعلى محمد بن الصلت التوزي قال: حدثنا أبو ضمرة، عن يحيى بن سعيد، عن عبد الله بن دينار، عن ابن عمر، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لما رجم الأسلمي خطب فقال: " يا أيها الناس، قدرنا لكم أن تنتهوا عن هذه القاذورة التي نهاكم الله عنها، فمن ألم بشيء فليستتر بستر الله، فإنه من يبد لنا صفحته نقم عليه كتاب الله "

(1/256)

حدثنا إسحاق بن إبراهيم قال: أخبرنا عبد الرزاق قال: أخبرنا ابن جريج، وحدثنا محمد بن إسماعيل قال: حدثنا حسين بن حسن قال: حدثنا عبد الوهاب الثقفي قال: سمعت يحيى بن سعيد وقال ابن جريج: أخبرنا يحيى بن سعيد، يقول: أخبرني عبد الله بن دينار، أنه بلغه أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لما رجم الأسلمي، فذكر نحوه.
حدثنا بشر بن موسى قال: حدثنا الحميدي قال: حدثنا سفيان قال: حدثنا بهذا الحديث يحيى بن سعيد، عن عبد الله بن دينار، ثم سألت ابن دينار عنه فقال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ على المنبر: " اجتنبوا هذه القاذورة ". فذكره.
وقد تقدم أن العقيلي قال إن عبد الله بن دينار اضطرب فيه. اهـ
وتعقبه الحافظ الذهبي في "الميزان" في ترجمة عبد الله بن دينار وقال: إن الإضطراب من غيره. فالحافظ الذهبي يقر الإضطراب ولكنه يتفيه عن عبد الله بن دينار.
وقال الحافظ ابن حجر رحمه الله في "التلخيص الحبير" (ج4ص116) وذكره الدارقطني في "العلل" وقال رُويَ عن عبد الله بن دينار مسنداً ومرسلاً والمرسل أشبه. اهـ

277- قال الإمام الحاكم رحمه الله (ج2ص57) : حدثنا أبو العباس محمد بن يعقوب ثنا الربيع بن سليمان ثنا الخصيب بن ناصح ثنا عبد العزيز بن محمد الدراوردي عن موسى بن عقبة عن نافع عن ابن عمر رضي الله عنهما: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نهى عن بيع الكالئ بالكالئ
هذا حديث صحيح على شرط مسلم ولم يخرجاه
هذا الحديث ظاهر سنده الحجية، وموسى بن عقبة ثقة حجة إمام في المغازي من رجال الجماعة كما في "التقريب".
لكن قد رواه البيهقي (ج5ص290) من طرق موسى عن نافع به، ولم يسمِّ موسى ثم قال موسى هذا هو بن عبيدة الربذة وشيخنا أبو عبد الله - أي الحاكم - قال في روايته: عن موسى بن عقبة وهو خطأ والعجب من أبي الحسن الدارقطني شيخ

(1/257)

عصره روى هذا الحديث في كتاب "السنن" عن أبي الحسن علي بن محمد المصري هذا فقال عن موسى بن عقبة وشيخنا أبو الحسين رواه لنا عن أبي الحسن المصري في الجزء الثالث من سنن المصري فقال عن موسى غير منسوب ثم أردفه المصري بما أخبرنا وساق الحديث عن عبد العزيز الربذي عن نافع عن ابن عمر: به.. أبو عبد العزيز الربذي هو موسى بن عبيدة. اهـ
ثم قال بعد سند آخر قال أبو أحمد وهذا معروف بموسى بن عبيدة عن نافع قال الشيخ رحمه الله وقد رواه عبيد الله بن موسى وزيد بن الحباب وغيرهما عن موسى بن عبيدة عن عبد الله بن دينار عن ابن عمر. اهـ
موسى بن عبيدة قال أحمد: لا يكتب حديثه، وقال النسائي وغيره: ضعيف، وقال ابن معين: ليس بشئ. وقال مرة لا يحتج بحديثه. اهـ المراد من "الميزان".
وقد ذكر ابن عدي الحديث في "الكامل" (ج5ص221) ثم قال في آخر الترجمة (ص2336) وهذه الأحاديث التي ذكرتها لموسى بن عبيدة بأسانيدها مختلفة عامتها مما ينفرد بها من يرويها عنه وعامتها متونها غير محفوظة وله غير ما ذكرت من الحديث والضعف على رواياته بين. اهـ
وقال الشيخ الألباني في "الإرواء" (ج5ص221) نقلاً عن تلخيص الحبير: وقد جزم الدارقطني في " العلل " بأن موسى بن عبيدة تفرد به. فهذا يدل على أن الوهم في قوله: موسى بن عقبة من غيره.
قال الشيخ الألباني: وأنا أظن أن الوهم من ابن ناصح فهو الذي قال ذلك لأن توهيمه أولى من توهيم حافظين مشهورين الدارقطني والحاكم. والله أعلم. ثم ذكر الحافظ عن الشافعي أنه قال: أهل الحديث يوهنون هذا الحديث. وعن الإمام أحمد قال: ليس في هذا حديث يصح لكن إجماع الناس على أنه لا يجوز بيع دين بدين. وقال الحافظ في " بلوغ المرام. رواه إسحاق والبزار بإسناد ضعيف اهـ المراد.

(1/258)

278- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص331) : حدثنا عثمان بن أبي شيبة. حدثنا طلحة بن يحيى عن يونس عن الزهري عن سالم عن ابن عمر قال: - قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ (لا ترفعوا أبصاركم إلى السماء أن تلتمع) يعني في الصلاة) .
هذا الحديث ظاهره الحسن، فطلحة بن يحيى وهو الأنصاري الدمشقي الظاهر أن حديثه لا ينزل عن الحسن. ولكن قال أبو حاتم كما في "العلل" لولده (ج1ص130) وهم يونس بن يزيد، روى بالحجاز عن الزهري، عن سالم، عن أبيه، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، وأخطأ فيه. وروى مرة عن الزهري، عن عبيد الله بن عبد الله، عن رجل من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، وهذا الصحيح. اهـ.
قلت: وحديث يونس عن الزهري، عن عبيد الله بن عبد الله، عن رجل من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ
قد ذكرته في"الصحيح المسند مما ليس في الصحيحين" والحمد لله.

(1/259)

مسند عبد الله بن عمرو بن العاص رضي الله عنهما
279- قال الإمام أحمد رحمه الله (ج2ص159) :
حَدَّثَنَا إِسْحَاقُ بْنُ يُوسُفَ الْأَزْرَقُ حَدَّثَنَا سُفْيَانُ الثَّوْرِيُّ عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ عَنِ الْقَاسِمِ يَعْنِي ابْنَ مُخَيْمِرَةَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ مَا أَحَدٌ مِنْ النَّاسِ يُصَابُ بِبَلَاءٍ فِي جَسَدِهِ إِلَّا أَمَرَ اللَّهُ عَزَّ وَجَلَّ الْمَلَائِكَةَ الَّذِينَ يَحْفَظُونَهُ فَقَالَ اكْتُبُوا لِعَبْدِي كُلَّ يَوْمٍ وَلَيْلَةٍ مَا كَانَ يَعْمَلُ مِنْ خَيْرٍ مَا كَانَ فِي وِثَاقِي

هذا حديث رجاله رجال الصحيح، ولكن في "تهذيب التهذيب "وقال الدوري: عن ابن معين: لم نسمع انه سمع من أحد من الصحابة اهـ يعني أن قاسماً لم يسمع من أحد من الصحابة.
وأما ما ذكر ابن حبان انه سال عائشة عما يلبس المحرم؟ فان ثبت كان مخصصاً بعائشة والله أعلم.

280- قال الإمام أحمد رحمه الله (ج1ص294) : حَدَّثَنَا ابْنُ نُمَيْرٍ حَدَّثَنَا الْحَسَنُ بْنُ عَمْرٍو عَنْ أَبِي الزُّبَيْرِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ إِذَا رَأَيْتُمْ أُمَّتِي تَهَابُ الظَّالِمَ أَنْ تَقُولَ لَهُ إِنَّكَ أَنْتَ ظَالِمٌ فَقَدْ تُوُدِّعَ مِنْهُمْ وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَكُونُ فِي أُمَّتِي خَسْفٌ وَمَسْخٌ وَقَذْفٌ) .

(1/260)

هذا الحديث إذا نظرت إلى سنده وجدتهم رجل الصحيح، والحسن بن عمرو وهو الفقيمي ولكن أبا الزبير وهو محمد بن مسلم بن تدرس المكي قال العلا ئي في ترجمته: إن ابن معين وأبا حاتم قالا: لم يسمع من عبد الله بن عمرو بن العاص.

281- قال عبد الرزاق رحمه الله (1713) : عن الثوري عن خالد الحذاء عن القاسم بن ربيعة عن عقبة بن أوس السدوسي عن رجل من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال لما قدم النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مكة قال لا إله إلا الله وحده صدق وعده ونصر عبده وهزم الاحزاب وحده ألا إن كل مأثرة تعد وتدعى ومال ودم تحت قدمي هاتين إلا سدانة البيت وسقاية الحجاج ألا إن قتيل الخطأ قتيل السوط والعصا قال القاسم منها أربعون في بطونها أولادها قال خالد وقال غير القاسم مائة منها أربعون في بطونها أولادها.

ورواه أحمد رحمه الله (ج5ص411-412) عن إسماعيل، عن خالد به نحوه، غير أنه قال عن رجل (1) من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
وروى نحوه أبو داود (4547) عن سليمان بن حرب، ومسدد، عن حماد، عن خالد به وقال فيه: عن عبد الله بن عمرو.
ورواه أيضاً النسائي (ج8ص41) نحوه عن يحي بن حبيب بن عربي عن حماد عن خالد به، وقال عن عبد الله بن عمرو.
وروى نحوه ابن ماجه (ج2ص877) عن محمد بن يحي عن سليمان بن حرب عن حماد بن زيد عن خالد به. وقال فيه: عن عبد الله بن عمرو أيضاً.
هذا الحديث إذا نظرت في سنده وجدته صالحاً للحجية، على اختلاف على خالد
_________
(1) الصحابي المبهم هو عبد الله بن عمرو كما في الطريق الأخرى.

(1/261)

الحذاء، بوب عليه النسائي رحمه الله (ج8ص40-41) ولا يضر.
وقد ذكره ابن ماجة عن أيوب بدل خالد بسند صحيح لكن سقط منه عقبة ابن أوس فقد رواه عن القاسم بن ربيعة عن عبد الله بن عمرو مباشرة.
والحديث معل فقد قال الحافظ العلائي في "جامع التحصيل" ترجمة (528) : عقبة ابن أوس، عن عبد الله بن عمر أو عبد الله بن عمرو، قال ابن الغلابي فيما رواه إبراهيم بن عبد الله بن الجنيد: لم يسمع منه.

(1/262)

مسند أبي موسى الأشعري (عبد الله بن قيس) رضي الله عنه
282- قال الإمام أحمد رحمه الله (ج4ص399) : حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ وَسَمِعْتُهُ أَنَا مِنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ أَبِي شَيْبَةَ حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ عَنْ عَبَّادِ بْنِ عَبَّادٍ عَنْ أَبِي مِجْلَزٍ عَنْ أَبِي مُوسَى قَالَ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بِوَضُوءٍ فَتَوَضَّأَ وَصَلَّى وَقَالَ اللَّهُمَّ أَصْلِحْ لِي دِينِي وَوَسِّعْ عَلَيَّ فِي ذَاتِي وَبَارِكْ لِي فِي رِزْقِي)

هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح وقد صححه النووي كما في "تخريج عمل اليوم الليلة"للنسائي قال المخرج: وخالفه الحافظ ابن حجر فقال: لان أبا مجلز في سماعه من أبي موسى نظر، وقد عهد منه الإرسال عمن لم يلقه. اهـ المراد منه.

283-قال قال الإمام الترمذي رحمه الله (ج5ص383) : حدثنا إسحاقُ بنُ منصورٍ حدثنا عبدُ الله بنُ نُمَيْرٍ حدثنا عُبَيْدُ الله بنُ عُمَرَ عن نَافِعٍ عن سَعيدِ بنِ أبي هِنْد عن أبي موسى الأشعَرِيِّ أنَّ رسولَ الله قال: "حُرَّمَ لِبَاسُ الْحَرِيرِ والذَّهَب على ذُكُورِ أُمَّتِي وأُحِلَّ لإنَاثِهمْ"
هذا حديث حسنٌ صحيحٌ.

إذا نظرت في السند وجدتهم رجال الصحيح، ولكن الحديث منقطع قال الحافظ

(1/263)

العلائي في"جامع التحصيل"في ترجمة سعيد بن أبي هند: قال أبو حاتم: لم يلق أبا موسى الأشعري. اهـ
والحديث في "مسند أحمد" (ج4ص392) و (393) عن سعيد بن أبي هند، عن رجل عن أبي موسى.

284- قال الإمام أبو داود رحمه الله (ج13ص283) حدثنا عَبْدُ الله بنُ مَسْلَمَةَ عن مَالِكٍ عن مُوسَى بنِ مَيْسَرَةَ عن سَعِيدٍ بنِ أَبِي هِنْدٍ عن أَبِي مُوسَى الأشْعَرِيِّ، أَنَّ رَسُولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قالَ: " مَنْ لَعِبَ بالنَّرْدِ فَقَدْ عَصَى الله وَرَسُولَهُ".

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح إلا موسى بن ميسرة قد وثقه ابن معين والنسائي كما في "تهذيب التهذيب" على أنه قد توبع قال ابن ماجه رحمه الله (ج2ص1237) حدثنا أبو بكر بن أبي شيبة. حدثنا عبد الرحيم بن سليمان وأبو أسامة عن عبيد الله بن عمر عن نافع عن سعيد بن أبي هند عن أبي موسى فذكره.
فهذا السند الظاهر أنه على شرط الشيخين، ولكن في "جامع التحصيل" أن سعيد بن أبي هند لم يلق أبا موسى الأشعري قاله أبو حاتم.

285- قال الإمام أحمد رحمه الله (ج4ص414) : حَدَّثَنَا وَكِيعٌ قَالَ ثَنَا عَلِيُّ بْنُ عَلِيِّ بْنِ رِفَاعَةَ عَن الْحَسَنِ عَن أَبِي مُوسَى رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يُعْرَضُ النَّاسُ يَوْمَ الْقِيَامَةِ ثَلَاثَ عَرَضَاتٍ فَأَمَّا عَرْضَتَانِ فَجِدَالٌ وَمَعَاذِيرُ وَأَمَّا الثَّالِثَةُ فَعِنْدَ ذَلِكَ تَطِيرُ الصُّحُفُ فِي الْأَيْدِي فَآخِذٌ بِيَمِينِهِ وَآخِذٌ بِشِمَالِهِ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا علي بن علي بن رفاعة، وقد وثقه ابن معين وأبو زرعة كما في " تهذيب التهذيب" وتكلم فيه أبو حاتم.
وأبو حاتم رحمه الله من المتشددين في الجرح، ولكن الحديث ضعيف من أجل أن الحسن

(1/264)

لم يسمع من أبي موسى، قاله ابن المديني كما في "تهذيب التهذيب".

286- حدثنا أحمد بن سنان حدثنا يزيد بن هارون عن سليمان التيمي وسعيد بن أبي عروبةض عن قتادة عن الحسن عن أبي موسى قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (إذا التقى المسلمان بسيفهيما فالقاتل والمقتول في النار) قالوا يا رسول الله هذا القاتل فما بال المقتول؟ قال (إنه أراد قتل صاحبه)

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، وقد قال البوصيري في الزوائد: هذا إسناد صحيح ورجاله ثقات. اهـ
ثم نظرت في " تهذيب التهذيب" فوجدت أن الحسن لم يسمع من أبي موسى، قاله علي بن المديني. وفيه وقال البزار ولا احسبه سمع من أبي موسى. اهـ
والحديث في "الصحيحين" من حديث الحسن عن الأحنف عن أبي بكرة رضي الله عنه عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فيزداد حديث أبي موسى ضعفاً لشذوده.

287- قال الإمام النسائي رحمه الله (ج8ص248) : أَخْبَرَنَا عَمْرُو بْنُ عَلِيٍّ قَالَ حَدَّثَنَا عَبْدُ الْأَعْلَى قَالَ حَدَّثَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ عَنْ أَبِيهِ عَنْ أَبِي مُوسَى
أَنَّ رَجُلَيْنِ اخْتَصَمَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فِي دَابَّةٍ لَيْسَ لِوَاحِدٍ مِنْهُمَا بَيِّنَةٌ فَقَضَى بِهَا بَيْنَهُمَا نِصْفَيْنِ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الحافظ المزي ذكر فيه من الإختلاف ثم قال: والصحيح عن سماك بن حرب مرسلاً إلى النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ والله أعلم. "تحفة الأشراف"

288- قال الإمام أبو داود رحمه الله (ج11ص77) حدثنا عَمْرُو بنُ عَوْنٍ أخبرنا أبُو عَوَانَةَ عن قَتَادَةَ عن أبِي بُرْدَةَ قال قال لِي أبي: "يَا بُنَيَّ لَوْ

(1/265)

رَأَيْتَنَا وَنَحْنُ مَعَ رَسُولِ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَقَدْ أصَابَتْنَا السَّماءُ حَسِبْتَ أنَّ رِيحَنَا رِيحُ الضَّأْنِ".
الحديث أخرجه ابن ماجه (ج2ص1180) فقال حدثنا أبو بكر بن أبي شيبة حدثنا الحسن بن موسى عن شيبان عن قتادة به.
وعزاه الحافظ المزي في "تحفة الأشراف " إلى الترمذي من طريق قتية عن أبي عوانة بسند أبي داود، فأنت إذا نظرت إلى سنده وجدتهم رجال الصحيح ولكن ذكر الحافظ العلائي في "جامع التحصيل" عن الإمام يحيى بن معين أنه قال: ولا أعلم سمع من أبي بردة. اهـ يعني أنه لا يعلم أن قتادة سمع من أبي بردة.

289- قال الإمام أبو داود رحمه الله (ج4ص395) : حدثنا مُحمَّدُ بنُ المُثَنَّى أخبرنا مُعَاذُ بنُ هِشَامٍ حدثني أبِي عن قَتَادَةَ عن أبي بُرْدَةَ بنِ عَبْدِ الله أَنَّ أَبَاهُ، حَدَّثَهُ: "أَنَّ النَّبيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كَانَ إذَا خَافَ قَوْماً قالَ: اللَّهُمَّ إِنَّا نَجْعَلُكَ في نُحُورِهِمْ وَنَعُوذُ بِكَ مِنْ شُرُورِهِمْ".

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الحافظ العلائي يذكر في "جامع التحصيل" عن الإمام يحيى بن معين أنه قال: ولا أعلم سمع من أبي بردة يعني قتادة.
والحديث أخرجه الإمام أحمد (ج4ص414) ثنا سليمان بن داود قال أنا عمران عن قتادة عن أبي بردة عن أبي موسى. فذكره.
وعمران هو ابن دوار القطان.
ثم الإمام أحمد ثنا على بن عبد الله قال ثنا معاذ قال حدثني أبي عن قتادة عن أبي بردة بن عبد الله بن قيس عن أبيه عبد الله بن قيس: ان نبي الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فذكره، وهذه علة أخرى للحديث وهي الإرسال.

(1/266)

290- قال الإمام أحمد رحمه الله (ج4ص412) : حَدَّثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ قَالَ ثَنَا إِسْمَاعِيلُ يَعْنِي ابْنَ جَعْفَرٍ قَالَ أَخْبَرَنِي عَمْرٌو عَن الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ عَن أَبِي مُوسَى الْأَشْعَرِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ مَنْ أَحَبَّ دُنْيَاهُ أَضَرَّ بِآخِرَتِهِ وَمَنْ أَحَبَّ آخِرَتَهُ أَضَرَّ بِدُنْيَاهُ فَآثِرُوا مَا يَبْقَى عَلَى مَا يَفْنَ) .

حَدَّثَنَا أَبُو سَلَمَةَ الْخُزَاعِيُّ قَالَ أَخْبَرَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ عَن عَمْرِو بْنِ أَبِي عَمْرٍو عَن الْمُطَّلِبِ عَن أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَنْ أَحَبَّ دُنْيَاهُ أَضَرَّ بِآخِرَتِهِ وَمَنْ أَحَبَّ آخِرَتَهُ أَضَرَّ بِدُنْيَاهُ فَآثِرُوا مَا يَبْقَى عَلَى مَا يَفْنَى) .

هذا الحديث ظاهره الصحة إذ رجاله رجال الصحيح، ولكن الحافظ الذهبي يقول في "تلخيص المستدرك" (ج4ص308) بع أن قال الحاكم هذا حديث صحيح على شرط الشيخين فقال الذهبي: فيه انقطاع. يعني الحافظ الذهبي أن المطلب بن عبد الله بن حنطب لم يسمع من أبي موسى.

291- قال الإمام النسائي رحمه الله في "السنن الكبرى" (ج6ص363) : قوله تعالى (ومن يكفر به من الأحزاب فالنار موعده) أنا محمد بن عبد الأعلى نا خالد عن شعبة عن أبي بشر عن سعيد بن جبير عن أبي موسى قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: لا يسمع بي من أمتي أو يهودي أو نصراني ثم لا يؤمن بي إلا دخل النار) .
قال أبوعبد الرحمن: هذا حديث ظاهره الصحة، فرجاله رجال الصحيح، وخالد هو

(1/267)

ابن الحارث كما في ترجمة شعبة في "تهذيب الكمال" لكن الإمام البزار يقول في "مسنده" (ج8ص59) وهذا الكلام لا نعلم رواه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إلا أبو موسى بهذا الإسناد ولا أحسب سمع سعيد بن جبير من أبي موسى.

قال ابوعبد الرحمن وقد نظرنا إلى مخرج الحديث. أحمد في "المسن" (ج4ص396) والطيالسي (ص69) والبزار (ج8ص59) فليس عند أحد منهم التصريح بالتحديثو أيضاً نظرنا في "تحفة الأشراف" فلم نجد لسعيد بن جبير رواية عن أبي موسى إلا هذا الحديث، فالظاهر صحة ما قاله البزار رحمه الله.
ثم وجدت الحافظ في "التقريب" يقول وروايته عن عائشة وأبي موسى ونحوهما مرسلة. اهـ

292- قال الإمام الحاكم رحمه الله (ج2ص476 بتحقيقنا) : حدثنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة ثنا إبراهيم بن إسحاق الزهري ثنا أبو نعيم ثنا يونس بن أبي إسحاق: أنه تلا قول الله عز وجل: {وأوحينا إلى موسى أن أسر بعبادي إنكم متبعون} فقال أبو بردة بن أبي موسى الأشعري عن أبيه قال: نزل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بأعرابي فأكرمه فقال له رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: تعهدنا ائتنا فأتاه الأعرابي فقال له رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: ما حاجتك؟ فقال: ناقة برحلها وبحر لبنها أهلي فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: عجز هذا أن يكون كعجوز بني إسرائيل فقال له أصحابه: ما عجوز بني إسرائيل يا رسول الله؟ فقال: إن موسى حين أراد أن يسير ببني إسرائيل ضل عنه الطريق فقال لبني إسرائيل ما هذا؟ قال فقال له علماء بني إسرائيل:

(1/268)

إن يوسف عليه السلام حين حضره الموت أخذ علينا موثقا من الله أن لا نخرج من مصر حتى تنقل عظامه معنا فقال موسى: أيكم يدري أين قبر يوسف؟ فقال علماء بني إسرائيل ما يعلم أحد مكان قبره إلا عجوز لبني إسرائيل فأرسل إليها موسى فقال: دلينا على قبر يوسف قالت: لا والله حتى تعطيني حكمي فقال لها: ما حكمك؟ قالت: حكمي أن أكون معك في الجنة فكأنه كره ذلك قال فقيل له: اعطها حكمها فأعطاها حكمها فانطلقت بهم إلى بحيرة مستنقعة ماء فقالت لهم: انضبوا هذا الماء فلما انضبوا قالت لهم: احفروا فحفروا فاستخرجوا عظام يوسف فلما أن أقلوه من الأرض إذ الطريق مثل ضوء النهار
هذا حديث صحيح على شرط الشيخين ولم يخرجاه ولعل واهم يتوهم أن يونس بن أبي إسحاق سمع من أبي بردة حديث لا نكاح إلا بولي كما سمعه أبوه. اهـ
وقال الحاكم رحمه الله (ج2ص355) : حدثنا أحمد بن سهل الفقيه ببخارى ثنا صالح بن محمد بن حبيب الحافظ ثنا أحمد بن عمران الأخمسي ثنا محمد بن فضيل ثنا يونس بن أبي إسحاق به. فذكره وقال في آخره: هذا حديث صحيح الإسناد ولم يخرجاه
. اهـ
الحديث إذا نظرت إلى سنده وجدته صالح للحجية، ولكن الحافظ ابن كثير رحمه الله يقول في "تفسيره" (ج3ص355) بعد ذكر هذا الحديث: وهذا حديث غريب جداً والأقرب أنه موقوف. والله أعلم.
قول الحاكم: ولعل واهم يتوهم أن يونس بن أبي إسحاق سمع من أبي بردة حديث: (لا نكاح إلا بولي) كما سمعه أبوه. /هـ غير مفهوم فيه سقط أخل بتركيب بالكلام والظاهر أنه: (ولعل واهماً يتوهم أن الحديث منقطع بين يونس بن أبي إسحاق وبين أبي بردة وليس كذلك فقد سمع يونس بن أبي إسحاق من أبي بردة حديث (لا نكاح إلا

(1/269)

بولي) كما سمعه أبوه) .
وكلام الذهبي في "التلخيص" يرشد إلى ذلك.

293- قال البيهقي رحمه الله (ج1ص146) : أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ حَدَّثَنَا عَلِىُّ بْنُ حَمْشَاذٍ الْعَدْلُ حَدَّثَنَا أَبُو الْمُثَنَّى مُعَاذُ بْنُ الْمُثَنَّى بْنِ مُعَاذِ بْنِ مُعَاذٍ الْعَنْبَرِىُّ حَدَّثَنَا أَبِى حَدَّثَنَا أَبِى حَدَّثَنَا شُعْبَةُ عَنْ فِرَاسٍ عَنِ الشَّعْبِىِّ عَنْ أَبِى بُرْدَةَ عَنْ أَبِى مُوسَى رَضِىَ اللَّهُ عَنْهُ عَنِ النَّبِىِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ: " ثَلاَثَةٌ يَدْعُونَ اللَّهَ فَلاَ يُسْتَجَابُ لَهُمْ رَجُلٌ كَانَتْ تَحْتَهُ امْرَأَةٌ سَيِّئَةُ الْخُلُقِ فَلَمْ يُطَلِّقْهَا وَرَجُلٌ كَانَ لَهُ عَلَى رَجُلٍ مَالٍ فَلَمْ يُشْهِدْ عَلَيْهِ وَرَجُلٌ آتَى سَفِيهًا مَالَهُ وَقَدْ قَالَ اللَّهُ عَزَّ وَجَلَّ (وَلاَ تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمْ) ".

الحديث بهذا السند ظاهره الصحة.
وقد أخرج الحاكم (1) الحديث (ج2ص302) ثم قال عقبه: هذا حديث صحيح على شرط الشيخين ولم يخرجاه لتوقيف أصحاب شعبة هذا الحديث على أبي موسى وإنما أجمعوا على سند حديث شعبة بهذا الإسناد ثلاثة يؤتون أجرهم مرتين وقد اتفقا جميعا على إخراجه. اهقول الحاكم.
وقال الذهبي في "التلخيص": ولم يخرجاه، لأن الجمهور رووه عن شعبة موقوفاً ورفعه معاذ بن معاذ عنه. اهـ
ونقل المناوي في "فيض القدير (ج3ص336) عن الذهبي قوله في "تهذيب
_________
(1) وقع عند الحاكم سقط وتخليط ففيه: حدثني علي بن حمشاذ العدل ثنا أبو المثنى معاذ بن معاذ العنبري ثنا أبي ثنا شعبة ... إلخ وصوابه، ثنا أَبُوالْمُثَنَّى مُعَاذُ بْنُ الْمُثَنَّى بْنِ مُعَاذِ بْنِ مُعَاذٍ الْعَنْبَرِىُّ حَدَّثَنَا أَبِى حَدَّثَنَا أَبِى حَدَّثَنَا شُعْبَةُ. كما في "سنن البيهقي"

(1/270)

السنن للبيهقي" هو مع نكارته إسناده نظيف. وقد رواه ابن جرير من طريق محمد بن جعفر عن شعبة به موقوفاً وهو صحيح على شرطهما.
وكذا رواه أبو نعيم في مسانيد أبي يحيى فراس الهمداني من طريق داود بن إبراهيم الواسطي وهو متروك كما في "الجرح والتعديل" (ج3ص407) من طريق عمر بن حكام وهو ضعيف، وكذا الطحاوي من طريق عمرو بن حكام مرفوعاً.
ورواه أبونعيم كذلك عن عثمان بن عمر موقوفاً، وقال رواه غندر وروح موقوفاً. اهـ
فالحاصل أنه تفرد به من يعتد به معاذ بن معاذ. وخالف غندر عند ابن جرير وأبي نعيم، وروح وعثمان بن عمر عند أبي نعيم أيضاً، ويحيى بن سعيد القطان عند ابن أبي شيبة.

(1/271)


مسند عبد الله بن مسعود رضي الله عنه، مسند عبد الله بن المغفل رضي الله عنه، مسند عبد الرحمن بن أزهر رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند عبد الله بن مسعود رضي الله عنه
294- قال الإمام أبو داود رحمه الله (ج11ص478) : حدثنا عَبْدُ الله بنُ مُحمَّدٍ النُّفَيْلِيُّ أخبرنا يُونُسُ بنُ رَائِدٍ عن عَلِيِّ بنِ بَذِيمَةَ عن أبي عُبَيْدَةَ عن عَبْدِ الله بنِ مَسْعُودٍ، قال قال رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: "إنَّ أوَّلَ مَا دَخَلَ النَّقْصُ عَلَى بَنِي إسْرَائِيلَ كَانَ الرَّجُلُ يَلْقَى الرَّجُلَ فَيَقُولُ: يَا هذَا اتَّقِ الله وَدَعْ مَا تَصْنَعُ فإنَّهُ لا يَحِلُّ لَكَ ثُمَّ يَلْقَاهُ مِنَ الْغَدِ فَلاَ يَمْنَعُهُ ذَلِكَ أنْ يَكُونَ أكِيلَهُ وَشَرِيبَهُ وَقَعِيدَهُ فلَمَّا فَعَلُوا ذَلِكَ ضَرَبَ الله قُلُوبَ بَعْضِهِمْ بِبَعْضٍ، ثُمَّ قالَ: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابنِ مَرْيَمَ ـ إلَى قَوْلِهِ ـ فَاسِقُونَ} ، ثُمَّ قالَ: كَلاَّ والله لَتَأْمُرُنَّ بالمَعْرُوفِ وَلَتَنْهَوُنَّ عن المُنْكَرِ وَلَتَأْخُذُنَّ عَلَى يَدَيِ الظَّالِمِ، وَلَتَأْطِرُنَّهُ عَلَى الْحَقِّ أطْراً، وَلَتَقْصُرُنَّهُ عَلَى الْحَقِّ قَصْراً".
حدثنا خَلَفُ بنُ هِشَامٍ أخبرنا أبُو شِهَابٍ الْحَنَّاطُ عن الْعَلاَءِ بنِ المُسَيِّبِ عن عَمْرِو بنِ مُرَّةَ عن سَالِمٍ عن أبي عُبَيْدَةَ عن ابنِ مَسْعُودٍ عن النَّبيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، بِنَحْوِهِ. زَادَ: "أوْ لَيَضْرِبَنَّ الله بِقُلُوبِ بَعْضِكُم عَلَى بَعْضٍ، ثُمَّ لَيَلْعَنَنَّكُمْ كَمَا

(1/272)

لَعَنَهُمْ".
قالَ أَبُو دَاوُدَ: رَوَاهُ المحَارِبيُّ عن الْعَلاَءِ بنِ المسَيِّبِ عن عَبْدِ الله بنِ عَمْرِو بنِ مُرَّةَ عن سَالِمٍ الأفْطَسِ عن أبي عُبَيْدَةَ عن عَبْدِ الله. وَرَوَاهُ خَالِدٌ الطَّحَّانُ عن الْعَلاَء عن عَمْرِو بنِ مُرَّةً عن أبي عُبَيْدَةَ.
الحديث قال فيه الإمام الترمذي (ج9ص413) : هذا حديث حسن غريب. وهو كما يقول الترمذي رحمه الله أو أعلى، لولا أن أبا عبيدة بن عبد الله بن مسعود لم يسمع من أبيه.
وقد جاء الحديث في "مجكع الزوائد" من حديث أبي موسى فقال الهيثمي: إن رجاله رجال الصحيح. وذلك لأنه جاء عن أبي عبيدة عن أبي موسى وأبو عبيدة قد سمع من أبي موسى، ولكن ابن أبي حاتم رحمه الله يقول (ج2ص103) من "العلل" وسألت أبي عن حديث؛ رواه خالد، عن العلاء بن المسيب، عن عمرو بن مرة، عن أبي عبيدة، عن أبي موسى، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فذكره. قال أبي: لا أعرف هذا الحديث من حديث عمرو بن مرة، وإنما رواه علي بن بذيمة، عن أبي عبيدة، عن عبد الله، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ ويرويه عن العلا بن المسيب عن عبد الله بن عمرو بن مرة عن سالم الا فطس عن ابي عبيدة عن النبي صلى عليه وعلى اله وسلم. والحديث من جميعه الى ابي عبيد ة، عن عبد الله، عن النبي صلى الله عليه وعلى اله وسلم. اهـ.

295- قال الإمام الترمذي رحمه الله (ج2ص103) : حدثنا هنّاد حدثنا وكيعٌ، عن سفيانَ، عن عاصمِ بن كُلَيْبٍ، عن عبدِ الرحم?نِ بن الأسودِ عن عَلْقَمَةَ قال: قال عبدُ الله ابنُ مسعودٍ: "ألا أُصلي بكمْ صلاةَ رسولِ الله، فصلى، فلم يرفعْ يَديْهِ إلاَّ في أول مرة"
قال أبو عيسى: حديثُ ابن مسعود حديث حسنٌ.

هذا الحديث إذا نظرت إلى سنده وجدته كما يقول الترمذي رحمه الله، ولكن إليك ما يقول أبو داود رحمه الله (ج2ص448) قال رحمه الله: هذا حديث مختصر من حديث

(1/273)

طويل، وليس هو بصحيح على هذا اللفظ.
حدثنا الحسن بن علي، اخبرنا معاوية وخالد بن عمرو وأبو حذيفة، اخبرنا سفيان بإسناده فقال: فرفع يديه في أول مرة وقال بعضهم: مرة واحدة. اهـ
وقال الإمام البخاري رحمه الله في "جزء رفع اليدين"بعد ذكر هـ هذا الحديث بصيغة التمريض، وقال أحمد بن حنبل: عن يحي بن ادم، قال: نظرت في كتاب عبد الله بن إدريس، عن عاصم بن كليب، ليس فيه (ثم لم يعد) فهذا أصح، لان الكتاب أحفظ عند أهل العلم لان الرجل يحدث بشيء ثم يرجع إلى الكتاب فيكون كما في الكتاب.
حدثنا الحسن بن الربيع، حدثنا ابن إدريس، عن عاصم بن كليب، عن عبد الرحمن بن الأسود، حدثنا علقمة أن عبد الله، رضي الله عنه قال: " علمنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ الصلاة: فقام فكبر ورفع يديه، ثم ركع، فطبق يديه جعلهما بين ركبتيه فبلغ ذلك سعدا فقال: صدق أخي قد كنا نفعل ذلك في أول الإسلام ثم أمرنا بهذا ".
قال البخاري: " وهذا المحفوظ عند أهل النظر من حديث عبد الله بن مسعود"
وقال ابن أبي حاتم في "العلل" (ج1ص96) : سألت أبي عن حديث رواه الثوي فذكره، فقال أبي: هذا خطأ يقال: وهم فيه الثوري، وروى هذا الحديث عن عاصم جماعة، فقالوا كلهم: إن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ افتتح فرفع يديه ثم ركع فطبق وجعلها بين ركبتيه. ولم يقل احد ما رواه الثوري. اهـ

296-قال الإمام الطبراني رحمه الله في "المعجم الكبير" (ج10ص256) : حدثنا الحسين بن إسحاق التستري وعبدان بن أحمد قالا: ثنا أبو كريب ثنا يحيى بن آدم عن أبي بكر بن عياش عن الأعمش عن منصور عن ربعي عن عبد الله يرفعه قال: ثلاثة يحبهم الله رجل قام من الليل يتلو كتاب الله ورجل تصدق بصدقة يخفيها من شماله ورجل كان في سرية فانهزم أصحابه فاستقبل العدو) .

(1/274)

قال الحافظ الهيثمي (ج1ص255) : رجاله رجال الصحيح.
وأخرجه الترمذي (ج7ص289) : فقال: حدثنا أبو كريب به. ثم أعقبه فقال: هذا حديث غريب من هذا الوجه غير محفوظ، والصحيح ما روى شعبة وغيره عن منصور، عن ربعي بن حراش، عن زيد بن ظبيان، عن أبي ذر، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وأبو بكر بن عياش كثير الغلط. اهـ
وقال ص (293) : من حديث شعبة عن منصور سمعت ربعياً يحدث عن زيد بن ظبيان رفعه إلى أبي ذر وذكر الحديث، ثم قال الترمذي: حديث صحيح، وهكذا روى شيبان عن منصور نحو هذا، وهذا اصح من حديث أبي بكر. اهـ
قال أبو عبد الرحمن: لا حديث ابن مسعود صحيح لما رأيت، ولا حديث أبي ذر، فا ن زيد بن ظبيان ما روى عنه إلا ربعي ولم يوثقه معتبر كما في "تهذيب التهذيب".

297-قال قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1412) : حدثنا محمد بن يحيى حدثنا عبد الرزاق، أنبأنا معمر عن منصور عن أبي وائل عن عبد الله قال: قال رجل لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كيف لي أن أعلم إذا أحسنت وإذا أسأت؟ قال النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (إذا سمعت جيرانك يقولون أن قد أحسنت فقد أحسنت. وإذا سمعتهم يقولون قد أسأت. فقد أسأت)

هذا الحديث رجاله رجال الصحيح، ولكن ابن أبي حاتم يذكره في "العلل" (ج2ص100) ويقول: انه سال أباه وأبازرعة وأنهما قالا: هذا خطأ، رواه حماد بن شعيب عن منصور عن جامع بن شداد عن الحسن (1) بن مسلم عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مرسل، قالا: وهذا هو الصحيح.
_________
(1) كذا في ابن ماجه قبل هذا الحديث: (جامع بن شداد، عن كلثوم الخزاعي) والظاهر أنه تصحف في "العلل"لابن أبي حاتم.

(1/275)

298-قال الإمام جعفر بن محمد الفريابي في كتابه "صفات المنافقين وذم المنافقين" ص (8) حدثنا عمرو بن علي، حدثنا أبو داود، حدثنا شعبة، قال: أخبرني منصور، سمعت أبا وائل، يحدث عن عبد الله، عن النبي صلى الله عليه وعلى آله وسلم قال: " آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان "
قال أبو حفص عمرو بن علي: لا أعلم أحداً تابع أبا داود على هذا وأبو داود ثقة

هذا الحديث رجاله رجال الصحيح، وقد تفرد برفعه أبو داود وقد رواه جرير عن منصور به موقوفاً.
ورواه زهير وهو ابن معاوية، عن منصور عند النسائي (ج8ص117) موقوفاً أيضاً.
ورواه عاصم بن بهدلة عن أب وائل به موقوفاً.
ورواه الأعمش عن عمارة بن عمير عن عبد الرحمن بن يزيد قال: قال عبد الله فذكره موقوفاً.
كل هذا عند المؤلف رحمه الله إلا رواية زهير فعند النسائي.
وأخرج ابن جرير رحمه الله (ج1ص191) حديث الأعمش عن عمارة بن عمير به موقوفاً. والحديث رواه أبو نعيم (ج5ص43) من طريق المؤلف ثم قال: تفرد برفعه أبوداور عن شعبة، ورواه غندر عن شعبة موقوفاً، ورواه أبو عوانة وزهير بن معاوية عن منصور موقوفاً. اهـ
وقال قال البزار رحمه الله كما في "كشف الأستار" (ج1ص62) وهذا لا نعلن سنده إلا أبوداود بهذا الإسناد وغيره يرويه موقوفاً. اهـ
فعُلِمَ بهذا شذوذ أبي داود سليمان بن داود الطيالسي.
والحديث متفق عليه من حديث أبي هريرة.

299- قال الإمام الترمذي رحمه الله (ج8ص363) : حدثنا ابنُ أبي عُمَرَ,

(1/276)

أخبرنا سُفْيَانُ عن جَامِعٍ، وَهُوَ ابنُ أَبي رَاشِدٍ وَعبْدُ المَلِكَ بنُ أَعْيَنَ عن أَبي وَائِلٍ عن عَبْدِ الله بن مسعود، يَبْلُغُ بِهِ النَّبيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قالَ: "مَا مِنْ رَجُلٍ لاَ يُؤَدِّي زَكَاةَ مَالِهِ إلاَّ جَعَلَ الله يَوْمَ الْقِيَامَةِ فِي عُنُقِهِ شُجَاعاً، ثُمَّ قَرَأَ عَلَيْنَا مِصْدَاقَهُ مِنْ كِتَابِ الله عز وجل {ولاَ يحسبن الَّذِينَ يَبْخَلُونَ بِمَا أَتَاهُمْ الله مِنْ فَضْلِهِ} الآيَةَ، وَقَالَ مَرَّةً قَرَأَ رَسُولُ الله مِصْدَاقَهُ {سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ} وَمَنْ اقْتَطَعَ مَالَ أَخِيهِ المسْلِمِ بِيَمِينٍ لَقِيَ الله وَهُوَ عَلَيْهِ غَضْبَانُ، ثُمَّ قَرَأَ رَسُولُ الله مِصْدَاقَهُ مِنْ كِتَابِ الله {إنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ الله} الآيَةَ"

هذا الحديث إذا نظرت إلى سنده توهمته صحيحاً، فظاهره أنه على شرط مسلم.
نعم قوله (من اقتطع) إلى آخره في "الصحيحينط من حديث ابن مسعود، وما قبله يعتبر رفعه شاذاً، ذلك لأنه قد خالف سفيان بن عيينة من هو أرجح منه فرواه الطبري (ج7ص436) من حديث سفيان الثوري، عن أبي إسحاق عن أبي وائل، عن عبد الله قولهز
ومن طريق شعبة عن أبي إسحاق سمعت أبا وائل يحدث أنه سمع عبد الله به.
ورواه الحاكم (ج2ص298) من حديث أبي بكر بن عياش، ثنا أبو إسحاق ثنا أبو وائل قال: قال عبد الله به.
فالثوري وشعبة وأبو بكر بن عياش يروونه موقوفاً، وسفيان بن عيينة يرفعه، يعتبر شاذاً كما ترى، والله أعلم.

(1/277)

300- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص880) : حدثنا علي بن محمد، حدثنا يحيى بن ادم، حدثنا زهير عن أبي إسحاق عن علقمة عن عبد الله قال: - لقد رأينا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يصلي في النعلين والخفين.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن أبا إسحاق مختلط، وزهير بن حرب ممن روى عنه بعد الإختلاط، وأبو إسحاق أيضاً مدلس والظاهر أنه هنا قد
دلس ففي "مسند الإمام أحمد" رحمه الله (ج1ص460) ثنا حسن بن موسى، ثنا زهير، عن أبي إسحاق، عن علقمة بن قيس، - ولم يسمع منه، وسأله رجل من حديث علقمة - فهو هذذا الحديث أن عبد الله بن مسعود أتى أبا موسى الأشعري ... وذكر الحديث.
وهذكا رواه ابن أبي شيبة (ج2ص417) والطحاوي في "شرح معاني الآثار" (ج1ص511) .
وأخرجه الطيالسي (ج1ص84 من "ترتيب المسند" فقال حدثنا زهير عن أبي إسحاق عمن حدثه عن عبد الله، فقد أبهم من حدثه ودلس علقمة بن قيس كما ترى.

301- قال الإمام أحمد رحمه الله (ج1ص458) : حَدَّثَنَا يَعْقُوبُ حَدَّثَنَا أَبِي عَنْ صَالِحٍ قَالَ ابْنُ شِهَابٍ حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ قَالَ بَيْنَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فِي قَرِيبٍ مِنْ ثَمَانِينَ رَجُلًا مِنْ قُرَيْشٍ لَيْسَ فِيهِمْ إِلَّا قُرَشِيٌّ لَا وَاللَّهِ مَا رَأَيْتُ صَفْحَةَ وُجُوهِ رِجَالٍ قَطُّ أَحْسَنَ مِنْ وُجُوهِهِمْ يَوْمَئِذٍ فَذَكَرُوا النِّسَاءَ فَتَحَدَّثُوا فِيهِنَّ فَتَحَدَّثَ مَعَهُمْ حَتَّى أَحْبَبْتُ أَنْ يَسْكُتَ قَالَ ثُمَّ أَتَيْتُهُ فَتَشَهَّدَ ثُمَّ قَالَ أَمَّا بَعْدُ يَا مَعْشَرَ قُرَيْشٍ فَإِنَّكُمْ أَهْلُ هَذَا الْأَمْرِ مَا لَمْ تَعْصُوا اللَّهَ فَإِذَا عَصَيْتُمُوهُ بَعَثَ إِلَيْكُمْ مَنْ يَلْحَاكُمْ كَمَا يُلْحَى هَذَا الْقَضِيبُ لِقَضِيبٍ فِي يَدِهِ ثُمَّ لَحَا

(1/278)

قَضِيبَهُ فَإِذَا هُوَ أَبْيَضُ يَصْلِدُ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن رواية عبيد الله عن عبد الله بن مسعود مرسلة كما في "تهذيب التهذيب" وفي "تحفة الأشراف" في ترجمة عبيد الله بن عبد الله: لم يدركه.

302- قال الإمام أحمد رحمه الله (ج1ص444) : حَدَّثَنَا مُحَمَّدُ بْنُ سَابِقٍ حَدَّثَنَا إِسْرَائِيلُ عَنِ الْأَعْمَشِ عَنْ إِبْرَاهِيمَ عَنْ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لَيْسَ الْمُؤْمِنُ بِطَعَّانٍ وَلَا بِلَعَّانٍ وَلَا الْفَاحِشِ الْبَذِيءِ وَقَالَ ابْنُ سَابِقٍ مَرَّةً بِالطَّعَّانِ وَلَا بِاللَّعَّان) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في "تهذيب التهذيب" بعد أن ذكر رواه أبو بكر بن أبي شيبة رواه عن محمد بن سابق قال إن كان ابن أبي شيبة حفظه فهو غريب وقال ابن المديني هذا حديثٌ منكرٌ من حديث إبراهيم عن علقمة وإنما روى هذا أبو وائل عن عبد الله من غير حديث الأعمش عنه. اهـ مختصراً من ترجمة محمد بن سابق.

303- قال الإمام أحمد رحمه الله (ج1ص389) : حَدَّثَنَا وَكِيعٌ عَنْ سُفْيَانَ عَنْ عَمَّارِ بْنِ مُعَاوِيَةَ الدُّهْنِيِّ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ الْأَشْجَعِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ابْنُ سُمَيَّةَ مَا عُرِضَ عَلَيْهِ أَمْرَانِ قَطُّ إِلَّا اخْتَارَ الْأَرْشَدَ مِنْهُمَا) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في "جامع التحصيل" في ترجمة سالم بن أبي الجعد قال ابن المديني: لم يلقَ ابن مسعود، ولم يلق عائشة.

304- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1142) : حدثنا علي بن سلمة. حدثنا زيد بن الحباب. حدثنا سفيان عن أبي إسحاق عن أبي

(1/279)

الأحوص عن عبد الله قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (عليكم بالشفاءين العسل والقرآن) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا علي بن سلمة وهو اللبقي وقد وثقه البخاري ومسلم كما في "تهذيب التهذيب"ولكن ابن جرير في "تفسيره" يقول (14ص141) حدثنا سفيان بن وكيع قال ثنا أبي عن سفيان عن أبي إسحاق عن أبي الأحوص عن عبد الله فذكر نحوه موقوفاً.
وسفيان بن وكيع ضعيف، ولكن الحافظ ابن كثير يذكرهذا في "تفسيرهط عقب حديث ابن ماجةثم يقول: وله شبه. اهـ كذا ولعله (ولعله أشبه) .
ويقول المناوي في "فيض القدير" قال الحاكم على شرطهما، وقال البيهقي في "الشعب" الصحيح موقوف على ابن مسعود. اهـ
ثم رأيت الحديث في "المستدرك" (ج4ص200) فإذا سفيان بن وكيع قد توبع، تابعه أبو بكر بن أبي شيبة، ثم قال الحاكم رحمه الله وحدثنا أبو العباس محمد بن يعقوب ثنا الحسن بن علي بن عفان ثنا محمد بن عبيد ثنا الأعمش عن خثيمة والأسود قالا: قال عبد الله: عليكم بالشفائين: القرآن والعسل.
فعلم أن الصحيح وقفه، وأن زيد بن الحباب الذي رفعه يعتبر شاذاً.

305- قال الإمام ابن حبان رحمه الله كما في "موارد الضمآن" (ص441) : أبو يعلى, حدثنا أبو همام (1) حدثنا ابن وهب, أنبأنا حيوة بن شريح عن عُقيل بن خالد عن سلمة بن أبي سلمة بن عبد الرحمن عن أبيه عن ابن مسعود عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: (كان الكتاب الأول ينزل من باب واحد
_________
(1) أبو همام هو يونس بن عبد الأعلى, ويقال له أيضاً: أبو محمد كما في "الكنى" للدولابي.

(1/280)

وعلى حرف واحد ونزل القرآن من سبعة أبواب على سبعة أحرف: زاجر وآمر وحلال وحرام ومحكم ومتشابه وأمثال فأحلوا حلاله وحرموا حرامه وافعلوا ما أمرتم به وانتهوا عما نهيتم عنه واعتبروا بأمثاله واعملوا بمحكمه وآمنوا بمتشابهه وقولوا: آمنا به كل من عند ربنا)
الحديث أخرجه ابن جرير (ج1ص30) فقال حدثني بذلك يونس بن عبد الأعلى فقال انبأنا ابن وهب به.
فظاهر السند أنه حسن، وقد أخرجه الحاكم (ج1ص553) وقال ك صحيح الإسناد. ولكن قال الإمام الطحاوي رحمه الله في "مشكل الآثار" (ج4ص185) : وكان أهل العلم بالأسانيد يدفعون هذا الإسناد بإنقطاعه في إسناده، لأن أبا سلمة لا يتهيأ في سِنّهِ لقاء عبد الله بن مسعود ولا أخذه عنه.

306- قال الإمام الدولابي رحمه الله في" الكنى" (ج1ص155) : أخبرني أحمد بن شعيب قال: أنبأ عبد الحميد بن محمد قال: حدثنا مخلد قال: حدثنا بشير أبو إسماعيل، عن سيار أبي الحكم، عن طارق عن ابن مسعود قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: " اقتربت الساعة، ولا يزداد الناس على الدنيا إلا حرصاً "

هذا الحديث إذا نظرت إلى سنده حكمت له بالحسن، وبشير هو ابن سليمان أبو إسماعيل، وأما سيار فالصحيح أنه أبو حمزة، وليس بأبي الحكم، وقد كان بشير بن سلمان يهم فيه ويقول: أبو الحكم. وأبو الحكم من رجال الجماعة، وأما سيار أبو حمزة فمستور الحال.
وإن كنت تريد المزيد راجعت ترجمة سيار أبي الحكم من "تهذيب التهذيب" وترجمة سيار أبي حمزة من "تهذيب الكمال"
فالحديث ضعيف لأن سياراً أبا حمزة لا يرتقي إلى الحجية، ولكن يصلح في الشواهد

(1/281)

والمتابعات. والله أعلم.

307- قال الإمام الحاكم رحمه الله (ج1ص20-21) : حدثني أبو بكر محمد بن أحمد بن بالويه ثنا محمد بن غالب بن حرب. وأخبرني الحسين بن علي ثنا محمد بن إسحاق قالا: ثنا علي بن مسلم الطوسي ثنا عبد الصمد بن عبد الوارث. وحدثنا أبو علي الحسين بن علي الحافظ ثنا علي بن العباس البجلي قال: ذكر عبد الوارث بن عبد الصمد قال: حدثني أبي ثنا شعبة عن الأعمش عن زيد بن وهب عن عبد الله قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: لو أن رجلين دخلا في الإسلام فاهتجرا كان أحدهما خارجا من الإسلام حتى يرجع الظالم
هذا حديث صحيح على شرط الشيخين جميعا ولم يخرجاه وعبد الصمد بن عبد الوارث بن سعيد: ثقة مأمون وقد خرجا جميعا له غير حديث تفرد به عن أبيه وشعبة وغيرهما.
قال أبو عبد الرحمن: الحديث ظاهره أنه على شرط مسلم، ولكن الإمام الدارقطني لما سئل عنه كما في "العلل" (ج1ص33) قال يرويه الأعمش وطلحة بن المصرف، عن زيد بن وهب رفعه عبد الصمد، عن شعبة عن الأعمش. ووقفه غيره. والموقوف أشبه. اهـ

308- قال الإمام الحاكم رحمه الله (ج2ص880) : حدثنا دعلج بن أحمد السجزي ببغداد ثنا موسى بن هارون وصالح بن مقاتل. وحدثنا علي بن حمشاد ثنا أبو المثنى العنبري (1) وأحمد بن علي الأبار. وحدثنا أحمد بن سَهلِ (2)
_________
(1) في الأصل: (العَنَزي) , والصواب ما أثبتناه.
(2) في الأصل: (أحمد بن سفيان) , والصواب ما أثبتناه.

(1/282)

بن حمدويه الفقيه ببخارى ثنا صالح بن محمد بن حبيب الحافظ قالوا: ثنا أحمد بن جناب المصيصي ثنا عيسى بن يونس عن سفيان الثوري عن زبيد عن مرة عن عبد الله قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم وإن الله يعطي الدنيا من يحب ومن لا يحب ولا يعطي الإيمان إلا من يحب) .

هذا حديث صحيح الإسناد تفرد به أحمد بن جناب المصيصي وهو شرط من شرطنا في هذا الكتاب أنا نحرج أفراد الثقات إذا لم نجد لها علة وقد وجدنا لعيسى بن يونس فيه متابعين: أحدهما من شرط هذا الكتاب وهو سفيان بن عقبة أخو قبيصة
حدثنا أبو علي الحسين بن علي الحافظ أنبأ مهران بن هارون الرازي ثنا الفضل بن العباس الرازي ـ وهو فضلك الرازي ـ ثنا إبراهيم بن محمد بن حمويه الرازي ثنا سفيان بن عقبة أخو قبيصة عن حمزة الزيات وسفيان الثوري عن زبيد عن مرة عن عبد الله بن مسعود: عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: إن الله قسم بينكم أخلاقكم كما قسم بينكم أرزاقكم وإن الله يعطي المال من يحب ومن لا يحب ولا يعطي الإيمان إلا من يحب وإذا أحب الله عبدا أعطاه الإيمان
وأما المتابع الذي من شرط هذا الكتاب فعبد العزيز بن أبان والحديث معروف به فقد صح بمتابعين لعيسى بن يونس ثم بمتابع الثوري عن زبيد وهو حمزة الزيات. اهـ
الحديث إذا نظرت إلى سنده فأقل أحواله أنه يحسن، ولكن إليك ما قاله الدارقطني رحمه الله في "العلل" (ج5ص269) وقد سئل عن هذا الحديث فقال: يرويه زبيد، عن مرة، عن عبد الله واختلف عنه، فرفعه أحمد بن جناب، عن عيسى بن يونس، عن الثوري، عن زبيد.
وتابعه عبد الرحمن بن زبيد، عن أبيه.
ووقفه عبد الرحمن بن مهدي، ومحمد بن كثير، عن الثوري، عن زبيد.
وكذلك، رواه محمد بن طلحة، وزهير بن معاوية.
وروي عن حمزة الزيات، عن زبيد، مرفوعا أيضا.
ورواه الصباح بن محمد الهمداني -وهو كوفي أحمسي ليس بقوي- عن مرة، عن

(1/283)

عبد الله، مرفوعا أيضاً والصحيح موقوف. اهـ.

309- قال الإمام أبو داود رحمه الله (ج12ص153) حدثنا عَلِيُّ بنُ الْحُسَيْنِ الرَّقِّيُّ حدثنا عَبْدُ الله بنُ جَعْفَرٍ الرَّقِّيُّ قال أخبرني عُبَيْدُالله بنُ عَمْرٍو عن زَيْدِ بنِ أبي أُنَيْسَةَ عنْ عَمْرِو بنِ مُرَّةَ عن إبْرَاهِيمَ، قال: أرَادَ الضَّحَّاكُ بنُ قَيْسٍ أنْ يَسْتَعْمِلَ مَسْرُوقاً، فقالَ لَهُ عُمَارَةُ بنُ عُقْبَةَ: أتَسْتَعْمِلُ رَجُلاً منْ بَقَايَا قَتَلَةِ عُثْمَانَ؟ فقالَ لَهُ مَسْرُوقٌ حدثنا عَبْدُ الله بنُ مَسْعُودٍ، وَكَانَ في أنْفُسِنَا مَوْثُوقَ الْحَدِيث: " أنَّ النَّبيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لَمَّا أرَادَ قَتْلَ أبِيكَ قال مَنْ لِلصِّبْيَةِ قال النَّارُ فَقَدْ رَضِيتُ لَكَ مَا رَضِيَ لَكَ رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ".
وأخرجه الطحاوي رحمه الله في "مشكل الآثار" (ج11ص402) وعنده عمارة بن عقبة بن أبي معيط. وأخرجه الحاكم (ج2ص124) وقال صحيح على شرط الشيخين ولم يخرجاه.
الحديث ظاهره الصحة إلا أن إبراهيم هو ابن يزيد النخعي كما في ترجمة عمرو بن مرة من "تهذيب الكمال" لم يسمع من أحمد من الصحابة كما في "المراسيلط لابن أبي حاتم، وعمارة بن عقبة بن أبي معيط صحابي كما في ترجمته من "الإصابة".
والضحاك بن قيس أثبت البخاري صحبته كما في " الإصابة" واختلفوا في صحة سماعه من رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، قال الحافظ في "الإصابة" - أي في سماعه من النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فإن أقل ما قيل في سنِّه عند موت النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أنه كان ابن ثمان سنين. اهـ.

310- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1424) : حدثنا أحمد بن ثابت الجحدري وعمر بن شبة بن عبيدة قالا حدثنا عمر بن علي. أخبرني إسماعيل بن أبي خالد عن قيس بن أبي حازم عن عبد الله بن

(1/284)

مسعود عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: (إذا كان أجل أحدكم بأرض وأوثبته. الحاجة, فإذا بلغ أقصى أثره قبضه الله سبحانه. فتقول الأرض يوم القيامة رب هذا ما استودعتني) .

وأخرجه ابن أبي عاصم رحمه الله في "السنة" (ج1ص137) فقال حدثنا محمد بن يحيى بن أبي حازم القطعي، حدثنا عمر بن علي، عن إسماعيل بن أبي خالد به.
وأخرجه الحاكم (ج1ص41-42) من طريق عمر بن علي المقدمي به. ومن طريق محمد بن خالد الوهبي عن إسماعيل به. ومن طريق هشيم عن إسماعيل به.
ثم قال الحاكم: فقد أسند هذا الحديث ثلاثة من الثقات عن إسماعيل وواقفه عنه سفيان بن عيينة فنحن على ما شرطنا في إخراج الزيادة من الثقة في الوصل والسند. اهـ
فأنت إذا نظرت إلى السند وجدته يستحق أن يحكم عليه بالصحة، ولكن ابن أبي حاتم ذكره في "العلل" (ج1ص362) فقال رحمه الله: وسألت أبي عن حديث؛ رواه محمد بن خالد الوهبي، عن إسماعيل بن أبي خالد، عن قيس بن أبي حازم، عن عبد الله بن مسعود، وذكر الحديث. ثم قال أبي: الكوفيون لا يرفعونه.
قال أبو محمد: هذا الحديث معروف بعمر بن علي بن مقدم، تفرد به عن إسماعيل بن أبي خالد، وتابعه على روايته محمد بن خالد الوهبي. اهـ
ذكره الدارقطني في "العلل" (ج5ص238) فقال: فقال وقد سُئِل عن الحديث فقال: يرويه إسماعيل بن أبي خالد، فرفعه عنه عمرو بن علي المقدمي، ومحمد بن خالد الوهبي، وهشيم من رواية موسى بن حيان، عن ابن مهدي عنه , وغيره يرويه، عن هشيم ولا يرفعه. وكذلك رواه ابن عيينة، ويحيى القطان، وغيرهما موقوفا، وهو الصواب.
حدثنا أحمد بن عبد الله الوكيل، حدثنا عمر بن شبة، حدثنا يحيى، حدثنا إسماعيل، عن قيس، قال: قال عبد الله: إذا كان أجل أحدكم بأرض أتى له الحاجة فيعمد إليها، فإذا كان أقصى أثره قبض، فتقول الأرض يوم القيامة: هذا ما استودعتني. اهـ

(1/285)

311- قال الإمام الحاكم رحمه الله (ج2ص880) : حدثنا أبو علي الحافظ أنبأ عبدان الأهوزي ثنا أبو بكر بن أبي شيبة ثنا أبو أحمد الزبيري ثنا سفيان عن عاصم عن زر عن عبد الله قال: هبطوا على النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وهو يقرأ ببطن نخلة فلما سمعوه قالوا: انصتوا قالوا: صه وكانوا تسعة أحدهم زوبعة فأنزل الله عز وجل: {وإذ صرفنا إليك نفرا من الجن يستمعون القرآن فلما حضروه قالوا أنصتوا} إلى {ضلال مبين}
صحيح الإسناد ولم يخرجاه.

وسكت عليه الذهبي، وأخرجه تلميذه في "الدلائل" (ج2ص228) من طريق الحاكم به. قلت: أبو احمد اسمه محمد بن عبد الله ثقة، إلا انه متكلم في روايته عن الثوري، فأقل أحوال هذا الإسناد انه حسن، ولكن أبا احمد قد خالف جماعة: يحي القطان عند إسحاق البستي رقم (877) ، والطبري رقم (31312) في "تفسيريهما" ووكيع ويحي ابن يمان عند أبي نعيم في "الدلال" (ح2ص464) رقم (253) ، ووافقهم في رواية أخرى وهي الراجحة البستي رقم (879) والطبري رقم (31313) ، والبزار (ج3ص68) كما في "كشف الأستار"، والدارقطني في "العلل" (ج5ص55) ، فرووه عن الثوري، عن عاصم، عن زر به مرسلاً وهو الراجح، فرواية الوصل تعتبر شاذة أو منكرة، وانظر أيضاً "علل الدارقطني" (ج5ص54-55) رقم (701) .

312- قال الإمام أحمد رحمه الله (3861) : حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ حَدَّثَنَا

(1/286)

سَعِيدٌ, حَدَّثَنَا قَتَادَةُ وَعَبْدُ الْوَهَّابِ, عَنِ ابْنِ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ عَنْ أَبِي الْأَحْوَصِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ بَيْنَمَا نَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ سَمِعْنَا مُنَادِيًا يُنَادِي اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ فَقَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عَلَى الْفِطْرَةِ فَقَالَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ فَقَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ خَرَجَ مِنْ النَّارِ قَالَ فَابْتَدَرْنَاهُ فَإِذَا هُوَ صَاحِبُ مَاشِيَةٍ أَدْرَكَتْهُ الصَّلَاةُ فَنَادَى بِهَا) .
أنت إذا نظرت في الحديث وجدت رجاله رجال الشيخين، ولكن قال ابن أبي حاتم في "المراسيل" (ص142) : سمعت أبي يقول: قتادة عن أبي الأحوص مرسل.

(1/287)

مسند عبد الله بن المغفل رضي الله عنه
313- قال الإمام أبو داود رحمه الله (ج11ص216) حدثنا مُسَدَّدٌ أخبرنا يحيى عن هِشَامِ بنِ حَسَّانَ عن الْحَسَنِ عن عَبْدِ الله بنِ مُغْفَّلٍ: "أنَّ رَسُولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نَهَى عن التَّرَجَّلِ إلاَّ غِبًّا".

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن رواية هشام بن حسان عن الحسن ضعيفة، قال ابن علية: ما كنا نعد هشام في الحسن شيئاً. اهـ من "تهذيب التهذيب"

(1/288)

مسند عبد الرحمن بن أزهر رضي الله عنه
214- قال الإمام أحمد رحمه الله (ج4ص88) : قَالَ حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ قَالَ حَدَّثَنِي أُسَامَةُ بْنُ زَيْدٍ قَالَ حَدَّثَنِي الزُّهْرِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَتَخَلَّلُ النَّاسَ يَوْمَ حُنَيْنٍ يَسْأَلُ عَنْ مَنْزِلِ خَالِدِ بْنِ الْوَلِيدِ فَأُتِيَ بِسَكْرَانَ فَأَمَرَ مَنْ كَانَ مَعَهُ أَنْ يَضْرِبُوهُ بِمَا كَانَ فِي أَيْدِيهِمْ.
قَالَ حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ قَالَ حَدَّثَنَا أُسَامَةُ بْنُ زَيْدٍ عَنِ الزُّهْرِيِّ أَنَّهُ سَمِعَ عَبْدَ الرَّحْمَنِ بْنَ أَزْهَرَ يُحَدِثُ أَنَّ خَالِدِ بْنِ الْوَلِيدِ ... الحديث.

الحديث أخرجه أبو داود (ج3ص475) والحميدي في "المسند" (ج3ص398) والبخاري في "التاريخ" (ج5ص340) والطبري في "التاريخ" (ج13ص43) ويعقوب الفسوي في "المعرفة والتاريخ" (ج ص383) . وقد ألزم الدارقطني البخاري ومسلماً أن يخرجاه.
هذا الحديث ظاهره الصحة، ولكن قال عبد الرحمن بن أبي حاتم في "العلل" (ج1ص416) : وسألت أبي، وأبا زرعة، عن حديث؛ رواه أسامة بن زيد، عن الزهري، عن عبد الرحمن بن أزهر، قال: رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يسأل عن خالد بن الوليد، وأنا غلام شاب، فأتي بشارب، وأمرهم، فضربوه، فمنهم من ضرب بنعله، وذكرت لهما الحديث.
فقالا: لم يسمع الزهري هذا الحديث من عبد الرحمن بن أزهر، يدخل بينهما عبد الله بن عبد الرحمن بن أزهر.
قلت لهما: من يدخل بينهما ابن عبد الرحمن بن أزهر؟ قالا: عُقيل

(1/289)

بن خالد. اهـ
قال أبو عبد الرحمن: وعبد الله بن عبد الرحمن بن أزهر: قال الحافظ في "التقريب"مقبول، أي إذا توبع وإلا فليّن، فعلى فالحديث لايصح والله أعلم.
والإمام أحمد يقول كما في "تهذيب التهذيب" في ترجمة الزهري: ما أراه سمع من عبد الرحمن بن أزهر إنما يقول الزهري: كان عبد الرحمن بن أزهر يحدث فيقول معمر وأسامة عنه سمعت عبد الرحمن. ولم يصنعا عندي شيئاً.
وذكر ابن أبي حاتم في "المراسيل" في ترجمة الزهري نحوه وقد تصحف معمر في "المراسيل" إلى (نعم) ومن "المراسيل" زيادة اراه حفظ وقد أدخل بينه وبينه طلحة بن عبد الله بن عوف. اهـ
أي أدخل الزهري بينه وبين عبد الرحمن بن أزهر.

(1/290)


مسند عبد الرحمن بن عوف رضي الله عنه، مسند عبد الرحمن بن يعمر رضي الله عنه، مسند عثمان بن أبي العاص رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند عبد الرحمن بن عوف رضي الله عنه
315- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص319) : حدثنا محمد بن المصفى الحمصي. حدثنا أنس بن عياض. حدثنا محمد بن عمرو بن علقمة عن إبراهيم بن عبد الرحمن بن عوف عن أبيه قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ (إن الله وملائكته يصلون على الصف الأول) .
هذا حديث حسن.
قال أبو عبد الرحمن: هذا الحديث إذا نظرت إلى سنده حكمت عليه بالحسن، ولكن قال الدارقطني في "العلل" (ج4ص287-288) رقم (570) وسئل عن حديث إبراهيم بن عبد الرحمن بن عوف، عن أبيه، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: إن الله وملائكته يصلون على الذين يصلون الصفوف فقال: يرويه محمد بن مصفى، وانفرد به، عن أنس بن عياض، عن محمد بن عمرو، عن إبراهيم بن عبد الرحمن بن عوف، عن أبيه، ووهم فيه. وإنما رواه محمد بن عمرو، عن محمد بن إبراهيم التيمي مرسلاً. اهـ
وقال ابن أبي حاتم في "العلل" (ج1ص172) : وسألت أبي عن حديث؛ رواه محمد بن المصفى، عن أبي ضمرة، عن محمد بن عمرو، عن إبراهيم بن عبد الرحمن بن عوف، عن أبيه، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، قال: إن الله وملائكته يصلون على الذين يصلون في الصفوف الأول.
قال أبي: هذا خطأ بهذا الإسناد، الصحيح، ما رواه الدراوردي، عن ابن عجلان، عن

(1/291)

إبراهيم بن عبد الله بن حنين، عن أبيه، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ. اهـ.
أفادنا بهذا أبو الفضل الليبي

316- قال الإمام أحمد رحمه الله في "المسند" (ج1ص193 رقم1675 بتحقيق أحمد شاكر) : حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حُمَيْدٍ عَنْ أَبِيهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ أَبُو بَكْرٍ فِي الْجَنَّةِ وَعُمَرُ فِي الْجَنَّةِ وَعَلِيٌّ فِي الْجَنَّةِ وَعُثْمَانُ فِي الْجَنَّةِ وَطَلْحَةُ فِي الْجَنَّةِ وَالزُّبَيْرُ فِي الْجَنَّةِ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فِي الْجَنَّةِ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ فِي الْجَنَّةِ وَسَعِيدُ بْنُ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ فِي الْجَنَّةِ وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ فِي الْجَنَّةِ) .

هذا الحديث ظاهر إسناده الحسن، ولكنه شاذ وسيأتي بيانه، وأخرجه الترمذي (ج5ص647) رقم (3747) فقال رحمه الله حدثنا قتيبة به. ثم قال: أخبرنا مصعب (1) قراءة عن عبد العزيز بن محمد عن عبد الرحمن بن حميد عن أبيه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نحوه ولم يذكر فيه عن عبد الرحمن بن عوف.
قلتُ: يعني أرسله ولكن رواية الوصل أرجح، لعلو مرتبة قتيبة على أبي مصعب، ثم أيضاً قتيبة توبع كما ذكر ذلك الحافظ في "نكته على الأطراف" حيث قال: قلت تابعه إسحاق بن إبراهيم والحماني على وصله. اهـ المراد. انظر "تحفة الأشراف" (ج1ص209) .
ثم قال الترمذي: وقد روي هذا الحديث عن عبد الرحمن بن حميد عن أبيه عن سعيد بن زيد عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نحو هذا وهذا أصح من الحديث الأول.
_________
(1) كذا في الأصل والصواب (أبو مصعب) واسمه أحمد بن أبي بكر الزهري. انظر "تحفة الأحوذي" و"تحفة الأشراف" وترجمته من "التهذيب" وغيرها.

(1/292)

قلت: يعني من حديث عبد الرحمن بن عوف هذا، ثم ذكر حديث سعيد بن زيد بسنده عمر بن سعيد - وهو ابن أبي الحسين النوفلي المكي ثقة - عن عبد الرحمن بن حميد عن أبيه عنه به ثم قال وسمعت محمداً - يعني البخاري- يقول هو أصح من الحديث الأول. اهـ.
وانظر "تحفة الأشراف" مع النكت عليها (ج7ص209) وأخرج الحديث أيضاً النسائي في "الكبرى" (ج5ص56) رقم (8194) قال أخبرنا قتيبة بن سعيد به. والبغوي في "شرح السنة" (ج14ص128) رقم (3925) من طريق قتيبة به.
قال ابن أبي حاتم في "العلل" (ج2ص366) رقم (2613) وسألت أبي عن حديث؛ رواه عبد العزيز الدراوردي، عن عبد الرحمن بن حميد بن عبد الرحمن بن عوف، عن أبيه، عن جده عبد الرحمن بن عوف، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، قال: عشرة في الجنة.
ورواه موسى بن يعقوب الزمعي، عن عمر بن سعيد بن سريج، عن عبد الرحمن بن حميد، عن أبيه، عن سعيد بن زيد، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.
قلت لأبي: أيهما أشبه؟ قال: حديث موسى أشبه، لأن الحديث يروى عن سعيد من طرق شتى، ولا يعرف عن عبد الرحمن بن عوف، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في هذا شيء. اهـ
فُلِمَ بهذا أن حديث ابن عوف شذ به الدراوردي فسلك به الجادة، وخالف في ذلك من هو أرجح منه - وهو عمر بن سعيد النوفلي- والله أعلم.

تنبيه: حديث العشرة صحيح بمجموع طرقه من حديث سعيد بن زيد أبي الأعور وهو أحدهم.
أفادنا بهذا الأخ أحمد بن سعيد.

317- قال البزار رحمه الله في "مسننده" (ج3ص241) : وَحَدَّثَنَاهُ عَبْدَةُ بْنُ عَبْدِ اللهِ، قَالَ: ثنا مُوسَى بْنُ إِسْمَاعِيلَ، قَالَ: ثنا عَبْدُ اللهِ بْنُ الْمُبَارَكِ، عَنْ حَيْوَةَ يَعْنِي ابْنَ شُرَيْحٍ، عَنْ عَقِيلٍ، عَنِ الزُّهْرِيِّ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ، عَنْ أَبِيهِ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (إِنَّ الشَّيْطَانَ لَعَنَهُ اللَّهُ)

(1/293)

، قَالَ: لَنْ يَنْفَلِتَ مِنِّي ابْنُ آدَمَ مِنْ إِحْدَى ثَلاثٍ: أَخْذُ الْمَالِ مِنْ غَيْرِ حِلِّهِ، وَوَضْعُهُ فِي غَيْرِ حَقِّهِ، أَوْ يَمْنَعُهُ مِنْ حَقِّهِ.
قلت: رجاله ثقات غير عبدة بن عبد الله وهو الصفار الجزاعي. فترجمته في "الجرح والتعديل" (ج6ص90) قال أبو حاتم: صدوق. ولكن قال يحيى بن معين والبخاري: أبو سلمة لم يسمع من أبيه شيئاً، زاد ابن معين: ولا من طلحة بن عبيد الله. اهـ

(1/294)

مسند عبد الرحمن بن يَعمُر رضي الله عنه
318- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1127) : حدثنا أبو بكر والعباس بن عبد العظيم العنبري قالا. حدثنا شبابة عن شعبة عن بكير بن عطاء عن عبد الرحمن بن يعمر قال نهى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عن الدباء والحنتم.

هذا الحديث إذا نظرت في سنده وجدتهم ثقات، ولكن الإمام الترمذي رحمه الله يقول في "العلل" (ج10ص527) بعد ذكر الحديث بسنده: هذا حديث غريب من قبل إسناده لا نعلم أحداً حدث به عن شعبة غير شبابة وقد روي عن النبي صلى الله عليه وعلى آله وسلم من أوجه كثيرة أنه نهى أن ينتبذ في الدباء والمزفت)) .
وحديث شبابة إنما يستغرب لأنه تفرد به عن شعبة، وقد روى شعبة وسفيان والثوري بهذا الإسناد عن بكير بن عطاء عن عبد الرحمن بن يعمر عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((الحج عرفة)) . فهذا الحديث المعروف عند أهل الحديث بهذا الإسناد) .
وقال البخاري" في التاريخ الكبير" في ترجمة وقال عبد الرزاق قال الثوري: كان عند بكير حديثان سمع شعبة احدهما ولم يسمع الآخر، وروى شبابة عن شعبة عن بكير عن ابن يعمر: نهى النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عن الجر، ولم يصح /هـ.
قال أبو عبد الرحمن: حديث (الحج عرفة) من الأحاديث التي ألزم الدارقطني البخاري ومسلماً أن يخرجاه.

(1/295)

مسند عثمان بن أبي العاص رضي الله عنه
319-قال أبو بكر بن أبي شيبة رحمه الله كما في "المطالب العالية" (ج1ص207) رقم (480) : وقال أبو بكر: حدثنا حسين بن علي، عن زائدة، عن ابن خثيم، حدثني داود بن عاصم الثقفي، عن عثمان بن أبي العاص رضي الله عنه قال: " وقت لي رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أن أقرأ بـ سبح اسم ربك الأعلى، وأشباهها من القرآن "
هذا حديث سنده حسن. ولكن قال ابن المديني كما في "جامع التحصيل": داود بن أبي عاصم عن عثمان بن أبي العاص هو مرسل.

(1/296)


مسند عثمان بن عفان رضي الله عنه، مسند عدي بن عميرة الكندي رضي الله عنه، مسند عقبة بن عامر الجهني رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند عثمان بن عفان رضي الله عنه
320- قال الإمام الترمذي رحمه الله (ج7ص4) : حَدَّثنا عَبْدُ بنُ حُمَيدٍ، أَخْبَرَنَا عَبْدُ الصَّمَدِ بنُ عَبْدِ الوَارِثِ، أخبرنا حُرَيثُ بنُ السَّائِبِ، قَالَ سَمِعْتُ الْحَسَنَ يَقُولُ حدثني حُمْرَانُ بنُ أَبَانَ، عَنْ عُثْمَانَ بنِ عَفَّانَ
، عَنْ النبيِّ قَالَ: "لَيْسَ لابنِ آدَمَ حَقٌ فِي سِوَى هذِهِ الخِصَالِ: بَيْتٍ يَسْكُنُهُ، وَثَوْبٍ يُوَارِي عَوْرَتَهُ، وَجِلْفِ الْخُبْزِ وَالْمَاءِ"
هَذَا حديثٌ حسنٌ صحيحٌ وَهُوَ حدِيثُ الحُرَيثِ بنِ السَّائِبِ.

ظاهر هذا السند أن الحديث حسن ورجاله رجال الصحيح، إلا حريث بن السائب وقد قال في ابن معين صالح وقال مرة ثقة وقال أبو حاتم ما به بأس، فمثل هذا يحسن حديثه ولا يضره إدخال الساجي إياه في "الضعفاء" مع قول ابن معين وأبي حاتم ولكن الحافظ يقول"تهذيب التهذيب": قال الساجي قال أحمد روى عن الحسن عن حمران عن عثمان حديثا منكرا يعني الذي أخرجه الترمذي وقد ذكر الاثرم عن أحمد علته فقال سئل أحمد عن حريث فقال هذا شيخ بصري روى حديثاً منكراً يعني الذي أخرجه الترمذي عن الحسن عن حمران عن عثمان كل شئ فضل عن ظل بيت وجلف الخبز وثوب يواري عورة ابن آدم فلا حق لابن آدم فيه. قال قلت قتادة يخالفه قال نعم سعيد عن قتادة عن الحسن عن حمران عن رجل من أهل الكتاب. قال أحمد حدثناه روح ثنا سعيد يعنى عن قتادة به.

(1/297)

321- قال الإمام أحمد رحمه الله (ج1ص63) : حَدَّثَنَا عَبْدُ الْوَهَّابِ الْخَفَّافُ حَدَّثَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنْ مُسْلِمِ بْنِ يَسَارٍ عَنْ حُمْرَانَ بْنِ أَبَانَ أَنَّ عُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ إِنِّي لَأَعْلَمُ كَلِمَةً لَا يَقُولُهَا عَبْدٌ حَقًّا مِنْ قَلْبِهِ إِلَّا حُرِّمَ عَلَى النَّارِ فَقَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَا أُحَدِّثُكَ مَا هِيَ هِيَ كَلِمَةُ الْإِخْلَاصِ الَّتِي أَعَزَّ اللَّهُ تَبَارَكَ وَتَعَالَى بِهَا مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَأَصْحَابَهُ وَهِيَ كَلِمَةُ التَّقْوَى الَّتِي أَلَاصَ (1) عَلَيْهَا نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عَمَّهُ أَبَا طَالِبٍ عِنْدَ الْمَوْتِ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ

يقول الفاضل أحمد شاكر: إسناده صحيح، وهو في "مجمع الزوائد" (ج1ص15) وقال: رجاله ثقات. اهـ
قال ابوعبد الرحمن: لكنه منقطع ففي"تهذيب التهذيب" في ترجمة مسلم بن يسار وقال القطان: لم يسمع قتادة منه. اهـ
وفي"جامع التحصيل"في ترجمة قتادة: وقال يحي بن سعيد: لم يسمع قتادة من مسلم بن يسار شيئاً. اهـ
وفي"تهذيب التهذيب"في ترجمة قتادة وقال ابن معين: لم يسمع من ابن أبي مليكة، ولا من حميد بن عبد الرحمن الحميري، ولا من مسلم بن يسار. اهـ

322- قال الإمام النسائي رحمه الله (ج7ص103) : أَخْبَرَنَا مُؤَمَّلُ بْنُ إِهَابٍ قَالَ حَدَّثَنَا عَبْدُ الرَّزَّاقِ قَالَ أَخْبَرَنِي ابْنُ جُرَيْجٍ عَنْ أَبِي النَّضْرِ عَنْ بُسْرِ بْنِ سَعِيدٍ عَنْ عُثْمَانَ بْنِ عَفَّانَ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ: (لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ إِلَّا بِثَلَاثٍ أَنْ يَزْنِيَ بَعْدَ مَا أُحْصِنَ أَوْ يَقْتُلَ إِنْسَانًا
_________
(1) ألاص عليها عمه أي أداره عليها وراوده فيها, وعمه هو أبوطالب. /هـ من تحقيق أحمد شاكر.

(1/298)

فَيُقْتَلَ أَوْ يَكْفُرَ بَعْدَ إِسْلَامِهِ فَيُقْتَلَ)

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا مؤمل بن إهاب، والظاهر أن حديثه لا ينزل عن درجة الحسن، ولكن الحافظ ابن حجر رحمه الله يقول في "النكت الظراف": قال ابن أبي حاتم في "العلل": سمعت أبي يقول: بسر بن سعيد عن عثمان مرسل. اهـ
والحديث صحيح عن عثمان من غير هذه الطريق، أخرجته في "الصحيح المسند مما ليس في الصحيحين".

323- قال الإمام أحمد رحمه الله (ج1ص62) : حَدَّثَنَا عَبْدُ الصَّمَدِ حَدَّثَنَا الْقَاسِمُ يَعْنِي ابْنَ الْفَضْلِ حَدَّثَنَا عَمْرُو بْنُ مُرَّةَ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ قَالَ دَعَا عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ نَاسًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فِيهِمْ عَمَّارُ بْنُ يَاسِرٍ فَقَالَ إِنِّي سَائِلُكُمْ وَإِنِّي أُحِبُّ أَنْ تَصْدُقُونِي نَشَدْتُكُمْ اللَّهَ أَتَعْلَمُونَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كَانَ يُؤْثِرُ قُرَيْشًا عَلَى سَائِرِ النَّاسِ وَيُؤْثِرُ بَنِي هَاشِمٍ عَلَى سَائِرِ قُرَيْشٍ فَسَكَتَ الْقَوْمُ فَقَالَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ لَوْ أَنَّ بِيَدِي مَفَاتِيحَ الْجَنَّةِ لَأَعْطَيْتُهَا بَنِي أُمَيَّةَ حَتَّى يَدْخُلُوا مِنْ عِنْدِ آخِرِهِمْ فَبَعَثَ إِلَى طَلْحَةَ وَالزُّبَيْرِ فَقَالَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ أَلَا أُحَدِّثُكُمَا عَنْهُ يَعْنِي عَمَّارًا أَقْبَلْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ آخِذًا بِيَدِي نَتَمَشَّى فِي الْبَطْحَاءِ حَتَّى أَتَى عَلَى أَبِيهِ وَأُمِّهِ وَعَلَيْهِ يُعَذَّبُونَ فَقَالَ أَبُو عَمَّارٍ يَا رَسُولَ اللَّهِ الدَّهْرَ هَكَذَا فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ اصْبِرْ ثُمَّ قَالَ اللَّهُمَّ اغْفِرْ لِآلِ يَاسِرٍ وَقَدْ فَعَلْتُ)

هذا حديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن أحمد شاكر يقول: إسناده ضعيف لانقطاعه، نقل عن الحافظ انه قال في"الإصابة": لم يدرك ثوبان ولا أبا الدرداء، ولا عمرو بن عبسة، فضلاً عن عمر، فضلاً عن أبي بكر. اهـ

(1/299)

مسند عَدي بن عَمِيرة الكِندي رضي الله عنه
324- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص602) : حدثنا عيسى بن حماد المصري. أنبأنا اليث بن سعد عن عبد الله بن عبد الرحمن بن أبي حسين عن عدي بن عدي الكندي عن أبيه قال: - قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ (الثيب تعرب عن نفسها والبكر رضاها صمتها)

هذا الحديث رجاله رجال الصحيح، ولكن في"تهذيب التهذيب"في ترجمة عدي ابن عدي وقال ابن أبي حاتم: عن ابيه: روى عن أبيه مرسلاً لم يسمع من أبيه، يدخل بينهما العرس بن عميرة (1) . اهـ
وقال البوصيري في"مصباح الزجاجة" (ج2ص101) : هذا إسناد رجاله ثقات، إلا أنه منقطع، عدي لم يسمع من أبي عدي بن عميرة يدخل بينهما العرس بن عميرة، قاله أبو حاتم وغيره. اهـ المراد من"مصباح الزجاجة". وأخرجه الإمام احمد (ج4ص192) و (ج4ص492) وفيه العلة المتقدمة.
_________
(1) قلت: هو في "المراسيل" لابن أبي حاتم ص (126) .

(1/300)

مسند عقبةبن عامر الجهني رضي الله عنه
325- قال الإمام أحمد رحمه الله (ج4ص148) : حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ أَخْبَرَنَا إِسْمَاعِيلُ يَعْنِي ابْنَ أَبِي خَالِدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِذٍ رَجُلٍ مِنْ أَهْلِ الشَّامِ قَالَ انْطَلَقَ عُقْبَةُ بْنُ عَامِرٍ الْجُهَنِيُّ إِلَى الْمَسْجِدِ الْأَقْصَى لِيُصَلِّيَ فِيهِ فَاتَّبَعَهُ نَاسٌ فَقَالَ مَا جَاءَ بِكُمْ قَالُوا صُحْبَتُكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَحْبَبْنَا أَنْ نَسِيرَ مَعَكَ وَنُسَلِّمَ عَلَيْكَ قَالَ انْزِلُوا فَصَلُّوا فَنَزَلُوا فَصَلَّى وَصَلَّوْا مَعَهُ فَقَالَ حِينَ سَلَّمَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ لَيْسَ مِنْ عَبْدٍ يَلْقَى اللَّهَ عَزَّ وَجَلَّ لَا يُشْرِكُ بِهِ شَيْئًا لَمْ يَتَنَدَّ بِدَمٍ حَرَامٍ إِلَّا دَخَلَ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ شَاءَِِِِ) .

الحديث ظاهره الصحة، ولكن عبد الرحمن بن عائذ لم يسمع من عقبة بن عامر، كما في"تحفة الأشراف".

326- قال الإمام أحمد رحمه الله (ج4ص153) : حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ حَدَّثَنَا أَبَانُ بْنُ يَزِيدَ الْعَطَّارُ عَنْ قَتَادَةَ عَنْ نُعَيْمِ بْنِ هَمَّارٍ عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ يَا ابْنَ آدَمَ اكْفِنِي أَوَّلَ النَّهَارِ بِأَرْبَعِ رَكَعَاتٍ أَكْفِكَ بِهِنَّ آخِرَ يَوْمِكَ) .

هذا حديث ظاهره الصحة، ولكن قتادة يرسل كثيراً.
قال الإمام احمد: ما اعلم قتادة سمع من احد من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إلا من انس

(1/301)

ابن مالك قيل له: فعبد الله بن سرجس؟ فكأنه لم يره سماعاً، قال حرب: فقلت لأحمد: شيخ يقال له دغفل بن حنظلة له صحبة يروي عنه قتادة؟ قال: ما اعرفه. وصحح أبو زرعة سماعه من عبد الله بن سرجس وزاد ابن المديني: أبا الطفيل. اهـ مختصراً من "جامع التحصيل"

327- قال الإمام أبو داود رحمه الله (ج9ص413) حدثنا مُسْلِمُ بنُ إبْرَاهِيمَ أخبرنا أَبَانُ عن قَتَادَةَ عن الْحَسَنِ عن عُقْبَةَ بنِ عَامِرٍ أنَّ رَسُولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قالَ: "عُهْدَةُ الرَّقِيقِ ثَلاَثَةُ أيَّامٍ".

الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكنه منقطع، الحسن لم يسمع من عقبة بن عامر كما في "جامع التحصيل"عن علي بن المديني. وكذا في"المراسيل"لابن أبي حاتم ص (42) اهـ..
وقال الخطابي في "اختصار السنن"وضعف احمد بن حنبل عهدة الثلاث في الرقيق، وقال: لا يثبت في العهدة حديث. وقالوا لم يسمع الحسن من عقبة بن عامر شيئاً، الحديث (1) مشكوك فيه، عن سمرة، ومرة قال: عقبة. اهـ ويزداد ضعفاً انه في"مصنف ابن أبي شيبة " (ج8ص406) عن الحسن مرسلاً.
_________
(1) في الأصل " (فالحديث) وفي التعليق على متن "سنن أبي داود) (ج7ص76) : (والحديث) وهو الصواب، لأنه ابتداء كلام.

(1/302)


مسند أبي مسعود الأنصاري عقبة بن عمرو رضي الله عنه، مسند علي بن أبي طالب رضي الله عنه، مسند عمار بن ياسر رضي الله عنهم - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند أبي مسعود الأنصاري عُقبة بن عَمرو رضي الله عنه
328- قال الإمام أحمد رحمه الله (ج4ص119) : حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُثَنَّى قَالَ حَدَّثَنَا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ الدَّسْتُوَائِيُّ قَالَ حَدَّثَنَا حَمَّادٌ عَنْ إِبْرَاهِيمَ عَنْ أَبِي عَبْدِ اللَّهِ الْجَدَلِيِّ عَنْ أَبِي مَسْعُودٍ عُقْبَةَ بْنِ عَمْرٍو الْأَنْصَارِيِّ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يُوتِرُ أَوَّلَ اللَّيْلِ وَأَوْسَطَهُ وَآخِرَهُ

هذا الحديث رجاله رجال الصحيح، إلا أبا عبد الله الجدلي، وقد وثقه أحمد وابن معين كما في "تهذيب التهذيب"
والحديث ظاهره الصحة، ولكنه منقطع، ففي "جامع التحصيل"في ترجمة إبراهيم ابن يزيد النخعي وقال شعبة: لم يسمع إبراهيم النخعي من أبي عبد الله الجدلي. اهـ وأخرجه احمد أيضاً (ج5ص272) من هذه الطريق المعلة.

329- قال الإمام أبو داود رحمه الله (ج13ص315) حدثنا أَبُو بَكْرِ بنُ أَبِي شَيْبةَ أخبرنا وَكِيعٌ عن الأوْزَاعِيِّ عن يَحْيَى عن أَبِي قِلاَبَةَ، قال قال أبو مَسْعُود لأبِي عَبْدِ الله أَوْ قال أَبُو عَبْدِ الله لأبِي مسعود: " مَا سَمِعْتَ رَسُولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ بئس مطية الرَّجل زَعَمُوا؟ قال سَمِعْتُ رَسُولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ: بِئْسَ مَطِيَّةُ الرَّجُلِ زَعَمُوا".
قَالَ أبُو دَاوُدَ: أَبُو عَبْدِ الله هذَا حُذَيْفَةُ.

(1/303)

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن صاحب "عون المعبود"ينقل عن أبي مسعود الدمشقي في الأطراف انابا قلابة لم يسمع منهما يعني حذيفة وأبا مسعود رضي الله عنهم. اهـ
وقال المناوي في "فيض القدير"قال الذهبي في "المهذب": فيه إرسال، وقال ابن عساكر في"الأطراف": حديث منقطع لأنه من رواية عبد الله بن زيد الجرمي وهو لم يسمع منه. اهـ
وقال العلائي في"جامع التحصيل": وقد ذكر جماعة من الصحابة في ترجمة أبي قلابة منهم حذيفة والظاهر في ذلك كله الإرسال. اهـ
فقول هؤلاء الأئمة مقدم على وجادات الشيخ ناصر الدين رجفظه الله التصريح بالتحديث عند الطحاوي في "مشكل الآثار" وعند ابن مندة في "المعرفة" لأن هذين الكتابين غير مسموعين له، والكتب قد دخلها التصحيف، وهذه القاعدة لنا أن نقول الحافظ مقدم على ما نجده في الكتب لأن الكتب ليست مسموعة لنا، والله أعلم.
ثم وجدت الحافظ رحمه اله قد ذكره في "النكت الظراف" فقال بعد ذكره كلام المزي: إن أبا القاسم قال: إن أبا قلابة لم يسمع منهما، قال الحافظ: قلت في تفسير أبي عبد الله في هذا الحديث بأنه حذيفة نظر، لأن الوليد بن مسلم روى هذا الحديث عن الأوزاعي أنه حدثه قال ثنا يحيى بن أبي كثير، ثنا أبو قلابة حدثني أبو عبد الله هكذا أخرجه الحسن بن سفيان، عن دحجيم عن الوليد، فعلى فأبو عبد الله آخر غير حذيفة لأن أبا قلابة ما أدرك حذيفة.
قلت وقد اختلف فيه على يحيى بن أبي كثير اختلافاً آخر، فرواه يحيى بن عبد العزيز، عن يحيى بن أبي كثير عن أبي قلابة عن أبي المهلب أنا عبد الله بن عمر قال: يا أبا مسعود فذكره. اهـ
قال أبو عبد الرحمن: والحديث من الطريقين في "الأدب المفرد" فعلم بما قرره الحافظ رحمه الله أن يحيى بن أبي كثير قد اضطرب في شيخ أبي قلابة ولا تزال أيضاً علة

(1/304)

الانقطاع، لأنه لم يسمع من أبي مسعود. والله أعلم.

330- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص1100) : دثنا إسماعيل بن أسد. حدثنا جعفر بن عون. حدثنا إسماعيل بن أبي خالد عن قيس بن أبي حازم عن أبي مسعود قال أتى النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ رجل. فكلمه. فجعل ترعد فرائصه. فقال له: (هون عليك فإني لست بملك إنما أنا ابن امرأة تأكل القديد)
قال أبو عبد الله إسماعيل وحده وصله.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا إسماعيل بن أسد، وقد قال ابن أبي حاتم: كتبت عنه مع أبي وهو ثقة صدوق كما في "تهذيب التهذيب" ولكن في "مصباح الزجاجة" هذا الحديث معدود في أفراد ابن ماجه. وقد استغربه حجاج بن الشاعر. وأشار على إسماعيل أن لا يحدث به إلا مرة في السنة لغرابته إلى أن قال حاكياً عنابن عدي هذا الحديث سرقه ابن أبان من إسماعيل بن أبي الحارث القطان. وسرقه منه أيضا عبيد بن الهيثم الحلبي. ورواه زهير وابن عيينة ويحيى القطان عن أبي خالد مرسلاً والمحفوظ عن إسماعيل بن أبي خالد عن قيس مرسلاً من غير ذكر أبي مسعود.
وقال الإمام البيهقي في "دلائل النبوة" (ج5ص69) بع ذكره موصولاً قال: وقد أخبرنا أبو زكريا بن أبي إسحاق المزكي، قال: أنبأنا أبو عبد الله محمد بن يعقوب، قال: حدثنا محمد بن عبد الوهاب، قال: أنبأنا جعفر بن عون، قال: أنبأنا إسماعيل، عن قيس، قال: جاء رجل إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يكلمه فأرعد الرجل، فقال له: " هون عليك، فإني لست بملك، إنما أنا ابن امرأة من قريش كانت تأكل القديد " هذا مرسل وهو المحفوظ.
وأخرجه ابن سعد مرسلاً (ج1ص23) فقال أخبرنا يزيد بن هارون وعبد الله بن نمير قالا أخبرنا إسماعيل بن أبي خالد عن قيس بن أبي حازم أن رجلا أتى رسول الله

(1/305)

صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فذكر الحديث.
فأنت ترى أن زهير بن معاوية، ويحيى بن سعيد القطان، وابن عيينة، ويزيد بن هارون، وعبد الله بن نمير، يرسلونه ولم يخالفهم من هو مماثل لهم، فعلى فالوصل شاذٌ والله أعلم.
وقد خالف الجميع عباد بن العوام عند الحاكم (ج2ص466) فرواه عن إسماعيل بن أبي خالد عن قيس عن جرير بن عبد الله به سلك الجادة، وهو يعتبر شاذاً والله أعلم.

(1/306)

مسند علي بن أبي طالب رضي الله عنه
331- قال الإمام أحمد رحمه الله (ج1ص135) : حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ أَنْبَأَنَا أَيُّوبُ عَنْ مُجَاهِدٍ قَالَ قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ جُعْتُ مَرَّةً بِالْمَدِينَةِ جُوعًا شَدِيدًا فَخَرَجْتُ أَطْلُبُ الْعَمَلَ فِي عَوَالِي الْمَدِينَةِ فَإِذَا أَنَا بِامْرَأَةٍ قَدْ جَمَعَتْ مَدَرًا فَظَنَنْتُهَا تُرِيدُ بَلَّهُ فَأَتَيْتُهَا فَقَاطَعْتُهَا كُلَّ ذَنُوبٍ عَلَى تَمْرَةٍ فَمَدَدْتُ سِتَّةَ عَشَرَ ذَنُوبًا حَتَّى مَجَلَتْ يَدَايَ ثُمَّ أَتَيْتُ الْمَاءَ فَأَصَبْتُ مِنْهُ ثُمَّ أَتَيْتُهَا فَقُلْتُ بِكَفَّيَّ هَكَذَا بَيْنَ يَدَيْهَا وَبَسَطَ إِسْمَاعِيلُ يَدَيْهِ وَجَمَعَهُمَا فَعَدَّتْ لِي سِتَّةَ عَشْرَ تَمْرَةً فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَأَخْبَرْتُهُ فَأَكَلَ مَعِي مِنْهَا.
هذا الحديث إذا نظرت في سنده وجدته رجال الصحيح، لكن في "جامع التحصيل" عن أبي زرعة: مجاهد عن علي مرسل.

332- قال الإمام أحمد رحمه الله (ج1ص116) : حَدَّثَنَا هُشَيْمٌ أَنْبَأَنَا يُونُسُ عَنِ الْحَسَنِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ: (رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ عَنْ الصَّغِيرِ حَتَّى يَبْلُغَ وَعَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ وَعَنْ الْمُصَابِ حَتَّى يُكْشَفَ عَنْهُِِِِ) .

هذا الحديث إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن الحسن لم يسمع من علي ففي"جامع التحصيل" قال الترمذي لا نعرف للحسن سماعاً من علي وقد

(1/307)

روى عنه حديث (رفع القلم عن ثلاثة) وقد أدركه ولكنا لا نعلم له سماعاً منه. اهـ

333- قال الإمام أحمد رحمه الله (ج1ص112) : حَدَّثَنَا أَبُو الْمُغِيرَةِ حَدَّثَنَا صَفْوَانُ حَدَّثَنِي شُرَيْحٌ يَعْنِي ابْنَ عُبَيْدٍ قَالَ ذُكِرَ أَهْلُ الشَّامِ عِنْدَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ بِالْعِرَاقِ فَقَالُوا الْعَنْهُمْ يَا أَمِيرَ الْمُؤْمِنِينَ قَالَ لَا إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ الْأَبْدَالُ يَكُونُونَ بِالشَّامِ وَهُمْ أَرْبَعُونَ رَجُلًا كُلَّمَا مَاتَ رَجُلٌ أَبْدَلَ اللَّهُ مَكَانَهُ رَجُلًا يُسْقَى بِهِمْ الْغَيْثُ وَيُنْتَصَرُ بِهِمْ عَلَى الْأَعْدَاءِ وَيُصْرَفُ عَنْ أَهْلِ الشَّامِ بِهِمْ الْعَذَابُ) .

هذا الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح، ولكن شريح بن عبيد لم يدرك علياً، كما أفاده الشيخ أحمد شاكر.

334- قال الإمام أحمد رحمه الله (ج1ص94) : حَدَّثَنَا عَفَّانُ حَدَّثَنَا وُهَيْبٌ حَدَّثَنَا أَيُّوبُ عَنْ عِكْرِمَةَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ: (يُودَى (1) الْمُكَاتَبُ بِقَدْرِ مَا أَدَّىُُُُ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الحافظ العلائي يقول في "جامع التحصيل" وقال أبو زرعة: عكرمة عن أبي بكر الصديق وعن علي رضي الله عنهمامرسل. اهـ
وفي "تحفة الأشراف" أن الترمذي بعد ما ذكره تعليقاً قال: روى خالد عن عكرمة، عن علي قوله. ثم ذكر المزي أن النسائي رواه في "الكبرى " من طريق وهيب، بالسند المتقدم عند أحمد، ثم قال: ومن طريق إسماعيل ابن علية، عن أيوب به ولم يرفعه. إلى أن قال المزي رحمه الله: قال النسائي: ابن علية أثبت في أيوب من وهيب، وحديثه أشبه
_________
(1) يودّى من الدية.

(1/308)

بالصواب. اهـ
فعلم أن الحديث معل بالانقطاع وبالوقف. وفيه غير ذلك راجع "تحفة الأشراف" (ج5ص111)

335- قال الإمام أحمد رحمه الله (ج1ص83) : حَدَّثَنِي يَحْيَى عَنِ الْأَعْمَشِ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِلَى الْيَمَنِ وَأَنَا حَدِيثُ السِّنِّ قَالَ قُلْتُ تَبْعَثُنِي إِلَى قَوْمٍ يَكُونُ بَيْنَهُمْ أَحْدَاثٌ وَلَا عِلْمَ لِي بِالْقَضَاءِ قَالَ إِنَّ اللَّهَ سَيَهْدِي لِسَانَكَ وَيُثَبِّتُ قَلْبَكَ قَالَ فَمَا شَكَكْتُ فِي قَضَاءٍ بَيْنَ اثْنَيْنِ بَعْدُ
هذا حديث رجاله رجال الصحيح، ويحيى هو ابن سعيد القطان، وقد أخرجه الحاكم في" المستدركط (ج3ص135) وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، وسكت عليه الذهبي.
قال أبو عبد الرحمن: الحديث منقطع لأن أبا البختري وهو سعيد بن فيروز لم يسمع من علي، وقد أخرجه الإمام أحمد (ج1ص136) فقال فيه أبو البختري: أخبرني من سمع علياً فذكره. وقال أبو عبد الرحمن النسائي في " الخصائصطص (57) أبو البختري لم يسمع من علي شيئاً.

336- قال الإمام أحمد رحمه الله (ج1ص94) حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ حَدَّثَنَا أَبِي سَمِعْتُ الْأَعْمَشَ يُحَدِّثُ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لِلنَّاسِ مَا تَرَوْنَ فِي فَضْلٍ فَضَلَ عِنْدَنَا مِنْ هَذَا الْمَالِ فَقَالَ النَّاسُ يَا أَمِيرَ الْمُؤْمِنِينَ قَدْ شَغَلْنَاكَ عَنْ أَهْلِكَ وَضَيْعَتِكَ وَتِجَارَتِكَ فَهُوَ لَكَ فَقَالَ لِي: مَا تَقُولُ أَنْتَ؟

(1/309)

فَقُلْتُ قَدْ أَشَارُوا عَلَيْكَ فَقَالَ لِي قُلْ فَقُلْتُ لِمَ تَجْعَلُ يَقِينَكَ ظَنًّا فَقَالَ لَتَخْرُجَنَّ مِمَّا قُلْتَ فَقُلْتُ أَجَلْ وَاللَّهِ لَأَخْرُجَنَّ مِنْهُ أَتَذْكُرُ حِينَ بَعَثَكَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ سَاعِيًا فَأَتَيْتَ الْعَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ فَمَنَعَكَ صَدَقَتَهُ فَكَانَ بَيْنَكُمَا شَيْءٌ فَقُلْتَ لِي انْطَلِقْ مَعِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَوَجَدْنَاهُ خَاثِرًا فَرَجَعْنَا ثُمَّ غَدَوْنَا عَلَيْهِ فَوَجَدْنَاهُ طَيِّبَ النَّفْسِ فَأَخْبَرْتَهُ بِالَّذِي صَنَعَ فَقَالَ لَكَ أَمَا عَلِمْتَ أَنَّ عَمَّ الرَّجُلِ صِنْوُ أَبِيهِ وَذَكَرْنَا لَهُ الَّذِي رَأَيْنَاهُ مِنْ خُثُورِهِ فِي الْيَوْمِ الْأَوَّلِ وَالَّذِي رَأَيْنَاهُ مِنْ طِيبِ نَفْسِهِ فِي الْيَوْمِ الثَّانِي فَقَالَ إِنَّكُمَا أَتَيْتُمَانِي فِي الْيَوْمِ الْأَوَّلِ وَقَدْ بَقِيَ عِنْدِي مِنْ الصَّدَقَةِ دِينَارَانِ فَكَانَ الَّذِي رَأَيْتُمَا مِنْ خُثُورِي لَهُ وَأَتَيْتُمَانِي الْيَوْمَ وَقَدْ وَجَّهْتُهُمَا فَذَاكَ الَّذِي رَأَيْتُمَا مِنْ طِيبِ نَفْسِي فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ صَدَقْتَ وَاللَّهِ لَأَشْكُرَنَّ لَكَالْأُولَى وَالْآخِرَةَُُُُ

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكنه منقطع أبو البختري وهو سعيد بن فيروز لم يسمع من علي، ففي " جامع التحصيل" في ترجمة أبي البختري سعيد بن فيروز: شعبة كان أبو إسحاق يعني السبيعي أكبر من أبي البختري ولم يدرك أبو البختري عليا ولم يره وكذلك قال البخاري وأبو زرعة وغيرهما.

337- قال الإمام أحمد رحمه الله (ج1ص151) حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ عَنْ سُلَيْمَانَ عَنْ إِبْرَاهِيمَ التَّيْمِيِّ عَنِ الْحَارِثِ بْنِ سُوَيْدٍ قَالَ قِيلَ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ إِنَّ رَسُولَكُمْ كَانَ يَخُصُّكُمْ بِشَيْءٍ دُونَ النَّاسِ عَامَّةً قَالَ مَا خَصَّنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بِشَيْءٍ لَمْ يَخُصَّ بِهِ النَّاسَ إِلَّا بِشَيْءٍ فِي قِرَابِ سَيْفِي هَذَا فَأَخْرَجَ صَحِيفَةً فِيهَا شَيْءٌ مِنْ أَسْنَانِ الْإِبِلِ وَفِيهَا أَنَّ الْمَدِينَةَ حَرَمٌ مِنْ بَيْنِ ثَوْرٍ إِلَى عَائِرٍ مَنْ أَحْدَثَ فِيهَا حَدَثًا أَوْ آوَى مُحْدِثًا,

(1/310)

فَإِنَّ عَلَيْهِ لَعْنَةَ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ لَا يُقْبَلُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفٌ وَلَا عَدْلٌ وَذِمَّةُ الْمُسْلِمِينَ وَاحِدَةٌ فَمَنْ أَخْفَرَ مُسْلِمًا فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ لَا يُقْبَلُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفٌ وَلَا عَدْلٌ وَمَنْ تَوَلَّى مَوْلًى بِغَيْرِ إِذْنِهِمْ فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ لَا يُقْبَلُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفٌ وَلَا عَدْلٌ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الدارقطني رحمه الله سئل عنه في "العلل" (ج4ص153-154) فقال: يرويه الأعمش، عن إبراهيم التيمي، عن أبيه، عن علي حدث به عنه الثوري، وأبو معاوية، وابن فضيل، ويعلى بن عبيد، وزيد بن أبي أنيسة، وغيرهم.
وخالفهم شعبة فرواه عن الأعمش، عن إبراهيم التيمي، عن الحارث بن سويد، عن علي.
والمحفوظ قول الثوري ومن تابعه. اهـ المراد منه.
وذكره الحافظ في "الفتح" (ج4ص85) وأقر الدارقطني على قوله.

338- قال الإمام الحاكم رحمه الله في "المستدرك" (ج3ص59) : حدثنا عبد الرحمن بن حمدان الجلاب بهمدان ثنا إبراهيم بن نصر الرازي وإبراهيم بن ديزيل قالا: ثنا سليمان بن حرب ثنا حماد بن زيد عن معمر عن الزهري عن سعيد بن المسيب عن علي رضي الله عنه قال: غسلت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فجعلت أنظر ما يكون من الميت فلم أر شيئا وكان طيبا حيا وميتا صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ
هذا حديث صحيح على شرط الشيخين ولم يخرجاه

إذا نظرت إلى سند الحديث وجدته كما يقول الحاكم رحمه الله. ولكن إليك ماقاله الدارقطني في"العلل" (ج3ص219) قال بعد أن ذكر الحديث: حدث به سليمان بن أرقم، عن الزهري، عن سعيد بن المسيب، عن علي.

(1/311)

وقال عبد الواحد بن زياد، وصفوان بن عيسى، عن معمر، عن الزهري، عن سعيد بن المسيب، قال: قال علي. وأرسله ابن المبارك، وعبد الرزاق، عن معمر، وكذلك قال صالح بن كيسان، والأوزاعي، عن الزهري. والمرسل أصح. اهـ
وأيضاً رواية عبد الواحد بن زياد، وحماد بن زيد، وعيسى بن صفوان تعتبر من رواية البصريين عن معمر، وما حدث به في البصرة ففيه ضعف والله أعلم.

339- قال الإمام الطحاوي (ج1ص373) حدثنا جعفر الفريابي، حدثنا محمد بن عبد الله بن نمير، حدثنا محمد بن فضيل، عن الأعمش، عن الحكم، عن عبد الرحمن بن أبي ليلى، عن علي، قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: " من حدث عني بحديث، وهو يرى أنه كذب فهو أحد الكاذبين "
واخرجه عبد الله بن أحمد في "زوائد المسند" (903) وابن ماجه (ج1ص15) .
الحديث ظاهر سنده الحسن، ولكن إليك ما قاله الإمام الترمذي رحمه الله (ج5ص36 بتحقيق كمال يوسف الحوت) قال رحمه الله: وروى شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن سمرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ هذا الحديث وروى الأعمش وابن أبي ليلى عن الحكم عن عبد الرحمن بن أبي ليلى عن علي عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وكأن حديث عبد الرحمن بن أبي ليلى عن سمرة عند أهل الحديث أصح. اهـ
وقال ابن أبي حاتم في "العلل" وقد وسأل أبا زرعة، فقال أبو زرعة: هذا خطأ، والصحيح: أنه عن ابن أبي ليلى، عن سمرة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. اهـ

(1/312)

مسند عَّمار بن ياسر رضي الله عنهما
340- قال الإمام أبو داود رحمه الله (ج11ص236) حدثنا هَارُونُ بنُ عَبْدِ الله حدثنا عبْدُ الْعَزِيزِ بنُ عَبْدِ الله الأوَيْسِي حدثنا سُلَيْمانُ بنُ بِلاَلٍ عنْ ثَوْرٍ بنِ زَيْدٍ عن الْحَسَنِ بنِ أبِي الْحَسَنِ عنْ عَمَّارِ بنِ يَاسِرٍ، أنَّ رَسُولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قالَ: "ثَلاَثَةٌ لاَ تَقْرَبُهُمْ المَلاَئِكَةٌ: جِيْفَةُ الْكَافِرِ، وَالمُتَضَمِّخُ بِالخُلُوقِ، وَالْجُنُبُ إلاَّ أنْ يَتَوَضَّأَ".

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الحسن لم يسمع من عنار، قاله الحافظ المزي في "تحفة الأشراف" وفي "تهذيب الكمال" وقاله المنذري كما في "عون المعبود"

341- قال أبو يعلى رحمه الله (ج3ص212) حدثنا الحسن بن قزعة حدثنا سفيان بن حبيب عن سعيد عن قتادة عن خلاس بن عمرو عن عمار بن ياسر قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (أنزلت المائدة من السماء خبزاً ولحماً فأمروا أن لا يخونوا ولا يدخروا لغد فخانوا وادخروا ورفعوا فمسخوا قردة وخنازير) .

الحديث أخرجه الترمذي (ج8ص343) مع"التحفة"وقال هذا حديث غريب. قد رواه أبو عاصم وغير واحد عن سعيد بن أبي عروبة عن قتادة عن خلاس عن عمار

(1/313)

بن ياسر موقوفا ولا نعرفه مرفوعاً إلا من حديث الحسن بن قزعة.
ثم قال الترمذي رحمه الله حدثنا حميد بن مسعدة حدثنا سفيان بن حبيب عن سعيد بن أبي عروبة نحوه ولم يرفعه وهذا أصح من حديث الحسن بن قزعة ولا نعلم للحديث المرفوع أصلاً.
وأخرجه البزار (ج4ص250) واقل حدثن الحسن بن قزعةبه، وقال عَقِبَ الحديث: وهذا الحديث لا نعلمه يروى عن عمار مرفوعاً إلا من هذا الوجه.

342- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص148) رقم (429) : حدثنا محمد بن أبي عمر العدني. حدثنا سفيان عن بعد الكريم أبي أمية عن حسان بن بلال عن عمار بن ياسر. ح وحدثنا ابن عمر قال حدثنا سفيان عن سعيد بن أبي عروبة عن قتادة عن حسان بن بلال عن عمار بن ياسر قال: - رأيت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يخلل لحيته.

أنت إذا نظرت إلى سند الحديث حكمت عليه بالحسن، فرجاله رجال مسلم سوى حسان بن بلال وهو حسن الحديث، وعبد الكريم بن أمية ضعيف لكنه متابع كما ترى.
ولكن الإمام البخاري يقول في "تاريخه" (ج1ص31) في ترجمة حسان بن بلال وقال ابن عيينة مرة: عن سعيد عن قتادة عن حسان عن عمار عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، ولا يصح حديث سعيد. اهـ
قال الحافظ في "التلخيص" (ج1ص149) لم يسمع ابن عيينو من سعيد ولا قتادة من حسان. اهـ
وقال ابن أبي حاتم في "العلل" (ج1ص32) وسألت أبي عن حديث؛ رواه ابن عيينة، عن سعيد بن أبي عروبة، عن قتادة، عن حسان بن بلال، عن عمار، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في تخليل اللحية. قال أبي: لم يحدث بهذا أحد سوى ابن عيينة، عن ابن أبي عروبة. قلت: هو صحيح؟

(1/314)

قال: لو كان صحيحاً لكان في مصنفات ابن أبي عروبة، ولم يذكر ابن عيينة في هذا الحديث الخبر وهذا أيضاً مما يوهنه. اهـ

343- قال الإمام أبو داود رحمه الله (ج12ص153) : حدثنا مُحمَّدُ بنُ أحْمَدَ بنِ أبي خَلَفٍ وَمُحمَّدُ بنُ يَحْيَى النَّيْسَابُورِيُّ في آخَرِينَ قالوا أخبرنا يَعْقُوبُ أخبرنا أبي عن صَالحٍ عن ابنِ شِهَابٍ حَدَّثَني عُبَيْدَالله بنُ عَبْدِ الله عن ابنِ عَبَّاسٍ عن عَمَّارِ بنِ يَاسِرٍ أنَّ رسولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عَرَّسَ بأُولاَتِ الْجَيْشِ وَمَعَهُ عَائشةُ، فَانْقَطَعَ عِقْدٌ لَهَا مِنْ جَزْعِ ظِفَارٍ (1) ، فَحَبَسَ النَّاسَ ابْتِغَاءُ عِقْدِهَا ذَلِكَ حَتَّى أضَاءَ الْفَجْرُ وَلَيْسَ مَعَ النَّاسِ مَاءٌ، فَتَغَيَّظَ عَلَيْهَا أبُو بَكْرٍ رَضِي الله عَنْهُ وقال: حَبَسْتِ النَّاسَ وَلَيْسَ مَعَهُمْ مَاءٌ، فَأنْزَلَ الله تَعالَى ذِكْرُهُ عَلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ رُخْصَةَ التَّطْهِرِ بالصَّعِيدِ الطَّيِّبِ، فَقَامَ المُسْلِمُونَ مَعَ رسولِ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَضَرَبُوا بأيْدِيهِمْ إلَى الأرْضِ ثُمَّ رَفَعُوا أيْدِيهِمْ وَلَمْ يَقْبِضُوا مِنَ التُّرَابِ شَيْئاً، فَمَسَحُوا بِهَا وُجُوهَهُمْ وَأيْدِيَهُمْ إلَى المَنَاكِبِ وَمِنْ بُطُونِ أيْدِيهِمْ إلَى الآبَاطِ.
زَادَ ابنُ يَحْيَى في حَدِيثِهِ: قال ابنُ شِهَابٍ في حَدِيثِهِ: وَلاَ يَعْتَبِرُ بِهَذَا النَّاسُ". /هـ

هذا الحديث ظاهره الصحة، ولكن إليك ما ذكره ابن أبي حاتم في"العلل" (ج1ص32) وقد سأل أباه، وأبا زرعة، عن هذا الحديث؛ فقالا: هذا خطأ، رواه مالك، وابن عيينة، عن الزهري، عن عبيد الله بن عبد الله، عن أبيه، عن عمار، وهو الصحيح، وهما أحفظ. قلت: قد رواه يونس، وعقيل، وابن أبي ذئب، عن الزهري، عن عبيد الله بن عبد الله، عن عمار، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، وهم أصحاب الكتاب. فقالا: مالك صاحب كتاب وصاحب
_________
(1) اسم مكان وراء ذي الحليفة كما في "عون المعبود".

(1/315)

حفظ. اهـ
واعلم أن الحديث قد جاء عن عبيد الله بن عبد الله بن عتبة عن عمار وهو منقطع عبيد الله لم يسمع من عمار، وجاء عبيد الله بن عبد الله بن عتبة بن مسعود، عن أبيه عن عمار وظاهره الصحة، ولكنه شاذ والصحيح عن عمار - أخرجه البخاري ومسلم - المسح على الكفين فحسب والله أعلم.

(1/316)


مسند عمر بن الخطاب رضي الله عنه، مسند عمرو بن حزم رضي الله عنه، مسند عمرو بن خارجة رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند عمر بن الخطاب رضي الله عنه
344- قال الإمام أبو داود رحمه الله (ج10ص105) حدثنا عَبَّادُ بنُ مُوسَى الْخُتَّلِيُّ قالَ أخبرنا إِسْمَاعِيلُ ـ يَعني ابنَ جَعْفَرٍ ـ عن إسْرَائِيلَ عن أبي إسْحَاقَ عن عَمْرٍو عن عُمَرَ بنِ الْخَطَّابِ قالَ: "لَمَّا نَزَلَ تَحْرِيمُ الْخَمْرِ قالَ عُمَرُ: اللَّهُمَّ بَيِّنْ لَنَا في الْخَمْرِ بَيَانَاً شِفَاءً، فَنَزَلَتْ الآيةُ الَّتي في الْبَقَرَةِ: {يَسْأَلُونَكَ عن الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إثْمٌ كَبِيرٌ} الآيةُ، فَدُعِيَ عُمَرُ فَقُرِئَتْ عَلَيْهِ، قالَ: اللَّهُمَّ بَيِّنْ لَنَا في الْخَمْرِ بَيَاناً شِفَاءً، فَنَزَلَتْ الآيةُ الَّتي في النِّسَاءِ {ي?أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاَةَ وَأَنْتُمْ سُكَارَى} فَكَانَ مُنَادِي رَسُولِ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إذَا أُقِيمَتِ الصَّلاَةُ يُنَادِي: ألاَ لا يَقْرَبَنَّ الصَّلاَةَ سَكْرَانٌ. فَدُعِيَ عُمَرُ فَقُرِئَتْ عَلَيْهِ، فقالَ: اللَّهُمَّ بَيِّنْ لَنَا في الخَمْرِ بَيَاناً شِفاءً، فَنَزَلَتْ هـ?ذِهِ الآيةُ {فَهَلْ أنْتُمْ مُنْتَهُونَ} قالَ عُمَرُ: انْتَهَيْنَا".

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكنه منقطع ففي "جامع التحصيل" في ترجمة عمرو بن شرحبيل أبي ميسرة قال أبو زرعة: حديثه عن عمر

(1/317)

مرسل.
وأيضاً رواه الإمام الترمذي (ج8ص416) عن أبي ميسرة عن عمر، ثم رواه عن أبي ميسرة أن عمر بن الخطاب قال: اللهم بين لنا في الخمر بياناً شافياً ثم قال: وهذا أصح من حديث محمد بن يوسف. اهـ يعني رحمه الله أن المرسل أصح.
هذا قول الترمذي وفيه نظر، فإن محمد بن يوسف قد توبع، فقد تابعه إسماعيل بن أبي جعفر كما ترى عند أبي داود، وخلف بن الوليد عند الإمام أحمد، قال الحافظ ابن كثير رحمه الله (ج2ص92) : إنه مروي من طريق إسرائيل. اهـ فيبقى الحديث على الإنقطاع والله أعلم.

345- قال الإمام أحمد رحمه الله (ج1ص44) : حَدَّثَنَا يَزِيدُ أَخْبَرَنَا جَرِيرٌ أَنْبَأَنَا الزُّبَيْرُ بْنُ الْخِرِّيتِ عَنْ أَبِي لَبِيدٍ قَالَ خَرَجَ رَجُلٌ مِنْ طَاحِيَةَ مُهَاجِرًا يُقَالُ لَهُ بَيْرَحُ بْنُ أَسَدٍ فَقَدِمَ الْمَدِينَةَ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بِأَيَّامٍ فَرَآهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَعَلِمَ أَنَّهُ غَرِيبٌ فَقَالَ لَهُ مَنْ أَنْتَ قَالَ مِنْ أَهْلِ عُمَانَ قَالَ نَعَمْ قَالَ فَأَخَذَ بِيَدِهِ فَأَدْخَلَهُ عَلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ هَذَا مِنْ أَهْلِ الْأَرْضِ الَّتِي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ إِنِّي لَأَعْلَمُ أَرْضًا يُقَالُ لَهَا عُمَانُ يَنْضَحُ بِنَاحِيَتِهَا الْبَحْرُ بِهَا حَيٌّ مِنْ الْعَرَبِ لَوْ أَتَاهُمْ رَسُولِي مَا رَمَوْهُ بِسَهْمٍ وَلَا حَجَرٍ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح
، إلا لمازة بن زبارة وقد وثقه ابن سعد، فشيخ الإمام أحمد هو يزيد بن هارون، وجرير هو ابن حازم وقد قال الحافظ الهيثمي في "المجمع" (ج1ص52) رواه أحمد ورجاله رجال الصحيح، غير لمازة بن زبارة وهو ثقة، قال ورواه أبو يعلى كذلك. اهـ
وقال أحمد شاكر في تحقيق "المسند": إسناده صحيح. اهـ
هذا قول الهيثمي وأحمد شارك ولكن في "تهذيب التهذيب" في ترجمة لمازة وقال

(1/318)

المفضل بن غسان الغلابي: إن أبا لبيد لمازة لم يلقَ عمر. فعُلم أن الحديث منقطع.

346- قال الإمام أبو داود رحمه الله (ج9ص443) حدثنا زُهَيْرُ بنُ حَرْبٍ وَعُثْمَانُ بنُ أبِي شَيْبَةَ قالاَ أخبرنا جَرِيرٌ عن عُمَارَةَ بنِ الْقَعْقَاعِ عن أبي زُرْعَةَ بنِ عَمْرِو بنِ جَرِيرٍ أنَّ عُمَرَ بنَ الْخَطَّابِ قالَ قالَ النَّبيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: " إنَّ مِنْ عِبَادِ الله لأُنَاساً مَا هُمْ بِأنْبِيَاءَ وَلاَ شُهَدَاءَ يَغْبِطُهُم الأَنْبِيَاءُ وَالشُّهَدَاءُ يَوْمَ الْقِيَامَةِ بِمَكَانِهِمْ مِنَ الله. قالُوا: يَارَسُولَ الله تُخْبِرُنَا مَنْ هُمْ؟ قالَ: هُمْ قَوْمٌ تَحَابُّوا بِرُوحِ الله عَلَى غَيْرِ أرْحَامٍ بَيْنَهُمْ وَلاَ أمْوَالٍ يَتَعَاطُونَهَا فَوَالله إنَّ وُجُوهَهُمْ لَنُورٌ وَإنَّهُمْ لَعَلَى نُورٍ، لاَ يَخَافُونَ إذَا خَافَ النَّاسُ، وَلاَ يَحْزَنُونَ إذَا حَزِنَ النَّاسُ، وَقَرَأَ هذِهِ الآيَةَ: {ألاَ إنَّ أوْلِيَاءَ الله لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ} ".

هذا الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح، ولكنه منقطع أبو زرعة أرسل عن عمر كما في "تهذيب التهذيب".
وقال الحافظ المزي في "تحفة الأشراف": إن أبا زرعة لم يدرك عمر.

347- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص159) :
حدثنا علقمة بن عمرو الدارمي. حدثنا أبو بكر بن عياش عن أبي إسحاق عن عبد الله بن عطاء البجلي عن عقبة بن عامر الجهني عن عمر بن الخطاب قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (ما من مسلم يتوضأ فيحسن الوضوء. ثم يقول أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله إى فتحت له ثمأنية أبواب

(1/319)

الجنة يدخل من أيها شاء) .

علقمة بن عمرو الدارمي لم يوثقه إلا ابن حبان، ولم أكتب الحديث من أجله، فهو متابع، قال عبد الرزاق في "المصنف" (ج1ص45) عن إسرائيل عن أبي إسحاق عن عبد الله بن عطاء عن عقبة بن عامر الجهني به. ولكني كتبته من أجل الإنقطاع بين عبد الله بن عطاء وعقبة بن عامر، فإن عبد الله أسقط ثلاثة.
وإليك بيان ذلك: قالابن أبي حاتم رحمه اله في مقدمة "الجرح والتهعديل" (ج1ص167) نا علي بن الحسين بن الجنيد قال قال علي ابن المديني نا بشر بن المفضل قال قدم علينا إسرائيل فحدثنا عن أبي إسحاق عن عبد الله بن عطاء عن عقبة بن عامر بحديثين، فذهبت إلى شعبة فقلت ما تصنع شيئاً، حدثنا إسرائيل عن أبي إسحاق عن عبد الله بن عطاء عن عقبة بكذا، فقال يا محنون هذا حدثنا به أبو إسحاق فقلت لأبي: إسحاق من عبد الله بن عطاء؟ قال شاب من أهل البصرة قدم علينا، فقدمت البصرة فسألت عنه فإذا هو جليس فلان وإذا هو غائب في موضع فقدم فسألته فحدثني به، فقلت من حدثك؟ قال حدثني زياد بن مخراق فأحالني على صاحب حديث، فلقيت زياد بن مخراق فسألته فحدثني به قال حدثني بعض أصحابنا عن شهر بن حوشب. اهـ
وأما تلكم القصة الطويلة التي وقعت في "الرحلة" للخطيب، وفي "الكفاية" للخطيب أيضاً فضعيفة جداً، لأنها من طريق نصر بن حماد وهو كذاب.

348- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1103) : حدثنا الحسين بن مهدي. حدثنا عبد الرزاق. أنبأنا معمر عن زيد بن أسلم عن أبيه عن عمر قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (ائتدموا بالزيت وادهنوا به فإنه من شجرة مباركة) .

هذا الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح، إلا الحسين بن مهدي،

(1/320)

وقد قال أبو حاتم: إنه صدوق كما في "تهذيب التهذيب" وقد توبع عند الترمذي (ج5ص584) فقال الترمذي رحمه الله (ج5ص584) حدثنا يحيى بن موسى حدثنا عبد الرزاق به.
ولكن الإمام الترمذي بعد أن ذكره بسنده قال: هذا حديث لا نعرفه إلا من حديث عبد الرزاق عن معمر وكان عبد الرزاق يضطرب في رواية هذا الحديث فربما ذكر فيه (عن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ) وربما رواه عن الشك فقال أحبه عن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وربما قال عن زيد بن أسلم عن أبيه عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مرسلاً حدثنا أبو داود سلميان بن معبد حدثنا عبد الرزاق عن معمر عن زيد بن أسلم عن أبيه عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نحوه ولم يذكر فيه (عن عمر) اهـ
وفي "علل الترمذي الكبير" (رقم331) سألت محمداً عن هذا الحديث فقال هو حديث مرسل قلت له رواه أحد عن زيد بن أسلم غير معمر؟ قال لا أعلمه (1) .
وقال ابن أبي حاتم في "العلل" (ج2ص15) وسمعته - يعني أباه - يقول: وذكر الحديث بسنده من طريق عبد الرزاق متصلاً فقال: حدث مرة، عن زيد بن أسلم، عن أبيه، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ هكذا رواه دهراً.
ثم قال بعد زيد بن أسلم، عن أبيه: أحسبه عن عمر، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ثم لم يمت حتى جعله: عن زيد بن أسلم، عن أبيه، عن عمر، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بلا شك. اهـ
وأخرجه البزار (ج1ص397) وقال عقبه: وهذا الحديث لا نعلمه يروى عن عمر، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إلا من هذا الوجه، ولا رواه عن زيد إلا معمر، وزياد بن سعد، ورواه غير واحد، عن عبد الرزاق عن معمر، عن زيد، عن أبيه، ولا أعلمه إلا عن عمر، ورواه غير واحد بلا شك. اهـ
_________
(1) وقد تصحف هذا الكلام في "فيض القدير "تصحيفاً شديداً ففيه: قلت له: ورواه أحمد عن زيد بن أسلم عن عمر؟ قال: لا أعلمه. اهـ والله المستعان.

(1/321)

وذكره ابن الطاهر في "أطراف غرائب الدارقطني" (ج1ص96) ثم قال: إن الدارقطني قال: غريب من حديث زيد عن أبيه حدث به عنه معمر، وتابعه زياد بن سعد. اهـ
قال أبو عبد الرحمن: ومما يؤكد أن الصحيح في الحديث الإرسال أنه في "جامع معمر" (ج10ص442) من آخر "مصنف عبد الرزاق". عن معمر عن زيد بن أسلم، عن أبيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال.. وذكر الحديث. اهـ

349- قال الإمام أحمد رحمه الله (ج10ص240 بتحقيق أحمد شاكر) : حَدَّثَنَا هُشَيْمٌ حَدَّثَنَا الزُّهْرِيُّ عَنْ عُبَيْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ خَطَبَ النَّاسَ فَسَمِعَهُ يَقُولُ أَلَا وَإِنَّ أُنَاسًا يَقُولُونَ مَا بَالُ الرَّجْمِ فِي كِتَابِ اللَّهِ الْجَلْدُ وَقَدْ رَجَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَرَجَمْنَا (1) بَعْدَهُ وَلَوْلَا أَنْ يَقُولَ قَائِلُونَ أَوْ يَتَكَلَّمَ مُتَكَلِّمُونَ أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ زَادَ فِي كِتَابِ اللَّهِ مَا لَيْسَ مِنْهُ لَأَثْبَتُّهَا كَمَا نُزِّلَتْ) .

هذا حديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح، ولكن في رواية هشيم عن الزهري ضعف، ضاعت صحيفة هشيم التي سمعها من الزهري وقيل: جاءت الريح فأخذتها من يده، وقيل: انه ذاكر شعبة بحديث الزهري ولم يكن شعبة كتب عن الزهري، فاخذ شعبة الصحيفة فالقاها في دجلة. فكان هشيم يروي عن الزهري من حفظه. اهـ مختصراً من"تهذيب التهذيب".
وقد وهم ههنا هشيم في ذكر عبد الرحمن بن عوف في السند، قال الحافظ المزي في "الأطراف"في ترجمة عبد الرحمن بن عوف عن عمر بعد ان ذكره من رواية شعبة، عن
_________
(1) في الأصل: (ورجمناه) بعده، وفي "المستدرك" طبعة الحلبي (ج1ص29) (ورجمنا) كما أثبتناه.

(1/322)

سعد بن إبراهيم، عن عبيد الله، عن ابن عباس، عن عبد الرحمن بن عوف، عن عمر: رواه جماعة فلم يذكروا عبد الرحمن بن عوف في إسناده وهو الصواب.

350- قال الإمام أحمد رحمه الله (ج1ص21) : حَدَّثَنَا عَفَّانُ حَدَّثَنَا حَمَّادٌ أَنْبَأَنَا عَمَّارُ بْنُ أَبِي عَمَّارٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ رَأَى فِي يَدِ رَجُلٍ خَاتَمًا مِنْ ذَهَبٍ فَقَالَ أَلْقِ ذَا فَأَلْقَاهُ فَتَخَتَّمَ بِخَاتَمٍ مِنْ حَدِيدٍ فَقَالَ ذَا شَرٌّ مِنْهُ فَتَخَتَّمَ بِخَاتَمٍ مِنْ فِضَّةٍ فَسَكَتَ عَنْهُ) .
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن عمار بن أبي عمار لم يدرك عمر، كما في"جامع التحصيل"عن أبي زرعة، وكذا في"المراسيل"لابن أبي حاتم ص (185) .

351- قال الحاكم رحمه الله في "المستدرك" (ج1ص113) : حدثنا أبو أحمد بكر بن محمد بن حمدان الصيرفي بمرو ثنا إبراهيم بن هلال البوزنجردي ثنا علي بن الحسن بن شقيق أنبأ عبد الله بن المبارك، وأخبرنا أبو إسحاق إبراهيم بن محمد بن أحمد الفقيه البخاري بنيسابور ثنا أبو الموجه أنبأ عبدان أنبأ عبد الله بن المبارك، وحدثنا بكر بن محمد الصوفي بمكة ثنا الحسن بن علي المعمري ثنا الحسن بن عيسى أنبأ عبد الله بن المبارك
وحدثني أبو إسحاق إبراهيم بن إسماعيل القاري واللفظ له ثنا عثمان بن سعيد الدارامي ثنا نعيم بن حماد أنبأ ابن المبارك أنبأ محمد بن سوقة عن عبد الله بن دينار عن ابن عمر قال: خطبنا عمر بالجابية فقال: إني قمت فيكم كمقام رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فينا فقال: أوصيكم بأصحابي ثم الذين يلونهم ثم الذين يلونهم ثم يفشو

(1/323)

الكذب حتى يحلف الرجل ولا يستحلف ويشهد ولا يستشهد فمن أراد منكم بحبوحة (1) الجنة فليلزم الجماعة فإن الشيطان مع الواحد وهو من الاثنين أبعد ألا لا يخلون رجل بامرأة إلا كان ثالثهما الشيطان قالها ثلاثا وعليكم بالجماعة فإن الشيطان مع الواحد وهو من الاثنين أبعد ألا ومن سرته حسنته وساءته سيئته فهو مؤمن.

هذا حديث صحيح على شرط الشيخين فإني لا أعلم خلافا بين أصحاب عبد الله بن المبارك في إقامة هذا الإسناد عنه ولم يخرجاه.
ثم ذكر له الحاكم شاهدين عن محمد بن سوقه.
الحديث اخرجه الترمذي (ج3ص207) مع "التحفة"طبعة هندية، وقال الترمذي: هذا حديث حسن صحيح غريب من هذا الوجه، وقد رواه ابن المبارك عن محمد بن سوقه، وقد روي هذا الحديث من غير وجه عن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. اهـ
فأنت إذا نظرت إلى سند الحديث وجدته كما يقول الحاكم والترمذي رحمهما الله ولكن الإمام البخاري رحمه الله يقول في "التاريخ" (ج1ص120) في ترجمة محمد بن سوقه: وقال ابن المبارك اخبرنا محمد بن سوقة عن ابن دينار عن ابن عمر عن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال خير الناس قرنى بطوله، وقال لنا عبد الله بن صالح حدثنى الليث قال حدثنى يزيد بن الهاد عن ابن دينار عن ابن شهاب أن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، نحوه، وقال بعضهم عن ابن دينار عن أبى صالح، وحديث ابن الهاد اصح، وهو مرسل بإرساله اصح. اهـ
وقد رواه ابن ماجه (ج2ص791) من حديث عبد الملك بن عمير، عن جلبر بن سمرة، وقد اضطرب فيه عبد الملك بن عمير كما في "العلل" للدارقطني، وهو ثقة تغير
_________
(1) أي: التمكين فيها والحلول بها وأراد أن يسكن وسطها وخيارها

(1/324)

حفظه ربما دلس، فلعل هذا الحديث مما تغير حفظه فيه، ويراجع ما كتبته في تخريج أحاديث "الرسالة الوازعة للمعتدين عن سب صحابة سيد المرسلين" فإن الظاهر أن الحديث بمجموع طرقه صحيح والله أعلم، وتعليل الحديث من طريق أو الطريقين لا يعني أنه معل من جميع طرقه، إلا إذا جزم حافظ من الحفاظ أنه لا يصح بوجه من الوجوه.

352- قال البزار رحمه الله (ج1ص291) : حدثنا محمد بن يحيى بن السكن، قال: حدثنا حبان بن هلال، وأملاه علينا من كتابه، عن همام، عن قتادة، عن أبي العالية، عن ابن عباس، عن عمر، أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، قال: لا تشد الرحال إلا إلى ثلاثة مساجد: مسجد الحرام، ومسجدي هذا، ومسجد الأقصى) .

قال أبو عبد الرحمن: هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام البزار قال عقب الحديث: وهذا الحديث لا نعلمه يروى عن عمر إلا من هذا الوجه، من هذا الإسناد، وهو خطأ أتى خطؤه من حبان، لأن هذا الحديث إنما يرويه همام، وغيره عن قتادة عن قزعة عن أبي سعيد.
ثم قال الحافظ ابن كثير كما في "مسند الفاروق" (ج1ص327) قلت: وروى الإسماعيلي من حديث الثوري، عن أبي سنان ضرار، عن عبد الله بن أبي الهذيل قال: سمعت عمر خطبنا بالروحاء فقال: لا تشد الرحال إلا إلى البيت العتيق. وهكذا رواه موقوفاً على عمر رضي الله عنه.

353- قال الإمام البخاري في "التاريخ الكبير" (ج4ص29) : سليمان بن عتيق الحجازى، قال الحميدي نا ابن عيينة عن زياد بن سعد عن سليمان بن عتيق عن ابن الزبير سمع عمر يقول: صلاة في المسجد الحرام خير من مائة صلاة فيما سواه.
وقال إسحاق ابن نصر: أنا عبد الرزاق أنا ابن جريح, وسليمان بن عتيق سمعا ابن

(1/325)

الزبير قوله. وقال عارم: حدثنا حماد بن زيد عن حبيب المعلم عن عطاء عن ابن الزبير عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، وقال إبراهيم ابن نافع عن سليمان بن عتيق عن ابن الزبير عن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، وقال يحيى بن يوسف نا عبيد الله عن عبد الكريم عن عطاء عن جابر عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ ولا يصح، وقال عبد الكريم عن عطاء عن ابن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ، ولا يثبت. اهـ

354- قال الطحاوي في "شرح معاني الآثار" (ج4ص295) : حدثنا علي بن عبد الرحمن ومحمد بن سليمان الباغندي قالا ثنا خلاد بن يحيى قال ثنا سفيان عن إسماعيل بن أبي خالد عن عمرو بن حريث عن عمر بن الخطاب رضي الله عنه عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: لأن يمتلئ جوف أحدكم قيحا خير له من أن يمتلئ شعراً) .

الحديث أخرجه البزار (ج1ص368) فقال: حدثنا زهير بن محمد، وأحمد بن إسحاق اللفظ لزهير، قالا: حدثنا خلاد بن يحيى، به ثم قال البزار: وهذا الحديث قد رواه غير واحد، عن إسماعيل، عن عمرو بن حريث، عن عمر موقوفاً. ولا نعلم أسنده إلا خلاد بن سفيان. اهـ
وذكره ابن أبي حاتم في "العلل" (ج2ص235) وذكر أنه سأل أباه وأبا زرعة عن هذا الحديث فقالا: هذا خطأ وهم فيه خلاد، وإنما هو عن عمر قوله. اهـ
وقال الدارقطني في "العلل" (ج2ص189) وقد سُئل عن هذا الحديث: أسنده خلاد بن يحيى، عن الثوري، عن إسماعيل، رفعه إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ. ووقفه غيره عن الثوري. وكذلك رواه يحيى القطان، وأبو معاوية، وأبو أسامة، وغيرهم عن إسماعيل موقوفاً. وهو الصحيح. اهـ المراد منه.

355- قال الإمام النسائي رحمه الله في "الكبرى" (ج1ص182) : أخبرنا حميد بن مَسعدة عن سفيان وهو بن حبيب عن شعبة عن زبيد عن عبد الرحمن

(1/326)

بن أبي ليلى عن عمر قال: صلاة الجمعة ركعتان والفطر ركعتان والنحر ركعتان والسفر ركعتان تمام غير قصر على لسان النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.
وقال رحمه الله (ص183) أنبأ إبراهيم بن محمد قال حدثنا يحيى عن سفيان عن زبيد عن عبد الرحمن بن أبي ليلى قال قال عمر: صلاة المسافر ركعتان وصلاة الأضحى ركعتان وصلاة الفطر ركعتان وصلاة الجمعة ركعتان تمام وليس بقصر على لسان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.)
هذا حديث ظاهره الصحة، ولكن عبد الرحمن بن أبي ليلى لم يسمع من عمر على الصحيح من أقوال أهل العلم، فالبخاري في"تاريخه الكبير"لم يذكر عمر من شيوخ ابن أبي ليلى، وذكر عن احمد وهو ابن سعيد الدارمي، عن النضر، عن شعبة، عن الحكم، عن ابن أبي اليلى: ولدت لست سنين بقيت من خلافة عمر رضي الله عنه.
واحمد هو ابن سعيد الدارمي أبو جعفر، ففي"المعروفة والتاريخ"للفسوي (ج1ص321) أثر احمد بن أبي الحجاج الدارمي أبو جعفر، وهو احمد بن سعيد الدارمي، إمام كبير رحمه الله مترجم في"تهذيب التهذيب".

النافون لسماعه من عمر:
احمد بن زهيربن حرب قال: قد روي سماعه عن عمر من طرق وليس بصحيح"تهذيب التهذيب".
وقال الخليلي في"الإرشاد": الحفاظ لا يثبتون سماعه من عمر"تهذيب التهذيب".
وقال ابن المديني: كان شعبة ينكر أن يكون سمع من عمر.
وقال عباس الدوري: سئل يحي بن معين، عن عبد الرحمن بن أبي ليلى، عن عمر؟ فقال: لم يره، قال فقلت له: الحديث الذي يروي كذا مع عمر نتراءى الهلال؟ فقال: ليس بشيء. اهـ
أقول: هذه القصة ذكرها الذهبي رحمه الله في "السير" (ج4ص266) وقال: تفرد

(1/327)

به إسرائيل. اهـ المراد منه. قلت: وعبد الأعلى في السند شيخ إسرائيل، والراوي عن عبد الرحمن بن أبي اليلى هوعبد الأعلى بن عامر الثعلبي وهو ضعيف، راجع"تهذيب التهذيب". فعلى هذا فقول أبي حاتم كما في"تهذيب التهذيب" إن عبد الرحمن بن أبي ليلى رأى عمر محمول على هذه القصة ولا يقال: المثبت مقدم على النافي، لان المثبت معتمد على حديث ضعيف. والله اعلم.
وكذا ما جاء في"العلل"اللدارقطني (ج2ص116) تصريح عبد الرحمن بالسماع من عمر قال الدارقطني: لم يتابع يزيد بن هارون على قوله هذا. وكذا ما جاء انه عن عبد الرحمن بن أبي اليلى عن كعب بن عجرة عن عمر كما في النسائي في"الكبرى"وابن ماجه، فهو حديث معل كما في "العلل" للدارقطني (ج2ص115) وابن أبي حاتم في"العلل" (ج1ص183) .
فالصحيح أن الحديث عن عبد الرحمن بن أبي ليلى عن عمر.

356- قال الإمام الحاكم رحمه الله (ج1ص443) : ثنا أبو محمد.... (1) القاسم بن مالك المزني عن الأعمش عن زيد بن وهب قال: قال عمر بن الخطاب رضي الله عنه إذا كان نفر ثلاثة فليؤمروا أحدهم ذاك أمير أمره رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ) .

هذا حديث صحيح على شرط الشيخين ولم يخرجاه.
هكذا يقول الحاكم رحمه الله، ولكن الإمام البزار رحمه الله يقول في"البحر الزخار" (ج1ص462) : حدثنا عمار بن خالد، قال: نا القاسم بن مالك المزني فذكره. ثم قال:
_________
(1) هنا سقط في السند استدرك من "اتحاف المهرة" قال الحاكم رحمه الله: حدثنا أبو محمد المزني حدثنا جعفر بن أحمد بن سنان، حدثنا عمار بن خالد. فذكره عن القاسم بن مالك به.

(1/328)

وهذا الحديث قد رواه غير واحد عن الأعمش، عن زيد بن وهب، عن عمر موقوفاً ولا نعلم أسنده إلا القاسم بن مالك، عن الأعمش. اهـ
وقال الدارقطني في "العلل" (ج2ص151) : وقد سُئِل عن الحديث هو حديث يرويه القاسم بن مالك المزني، والحسين بن علوان، وهو ضعيف، عن الأعمش، عن زيد بن وهب، عن عمر قوله (1) .
وخالفهما عبد الواحد بن زياد، وأبو معاوية، وغيرهما، فرووه عن الأعمش، عن زيد بن وهب، عن عمر قوله، وهو الصواب. اهـ

357- قال الإمام الطحاوي رحمه الله في "مشكل الآثار" (ج1ص201) : حدثنا إبراهيم بن مرزوق، ثنا وهب بن جرير، حدثنا شعبة، عن إسماعيل يعني ابن أبي خالد، عن الشعبي، عن عبد الرحمن بن أبزى، أن عمر كبر على زينب بنت جحش أربعا، ثم أرسل إلى أزواج النبي عليه السلام من يدخل هذه قبرها قلن: من كان يدخل عليها في حياتها وقال: كان رسول الله عليه السلام يقول: " أسرعكن بي لحاقا أطولكن يدا " فكن يتطاولن بأيديهن وإنما كان ذلك أنها كانت صناعا يعني بما يقيم في سبيل الله.
واخرجه البزار (ج1ص360) فقال حدثنا علي بن نصر، ومحمد بن معمر، واللفظ لمحمد بن معمر، قالا: حدثنا وهب بن جرير به.
ثم قال عقبه: وهذا الحديث قد يروى عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ من وجوه، ولا نعلم رواه أحد عن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أجل من عمر، وقد رواه غير واحد، عن إسماعيل، عن الشعبي مرسلا، وأسنده شعبة فقال عن ابن أبي ليلى، ولا نعلم حدث به، عن شعبة إلا وهب.
_________
(1) كذا في "علل الدارقطني" وصواب العبارة: (مرفوعاً) فإن القاسم بن مالك يرويه مرفوعاً.

(1/329)

الحديث ظاهره الصحة ولكن إليك ما ذكره الدارقطني في "العلل" (ج2ص176) : فقال رحمه الله وقد سُئِلَ عنه: هو حديث يرويه إسماعيل بن أبي خالد عن الشعبي، عن ابن أبزى عن عمر رواه عن إسماعيل جماعة منهم زايدة وزهير وأبو شهاب وعبيد الله بن موسى وأبو حمزة السكري ويحيى القطان، وابن فضيل، وابن عيينة، ويزيد بن هارون ويعلى بن عبيد، وغيرهم فرووه عن إسماعيل موقوفا غير مرفوع.
ورواه شعبة من رواية وهب بن جرير عنه عن إسماعيل بن أبي خالد عن الشعبي عن ابن أبزى عن عمر.
وذكر فيه كلاماً رفعه إلى النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
أغرب به وهب بن جرير، عن شعبة، وهو قوله: كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يقول: أسرعكن بي لحوقاً أطولكن يداً.
ورواه غندر، عن شعبة فوقفه، وقال: عن ابن أبي ليلى. ورواه فراس، عن الشعبي، عن ابن أبزى، عن عمر. ورواه زكريا، عن الشعبي، عمن حدثه عن عمر.
ورواه منصور بن عبد الرحمن الأشل، عن الشعبي مرسلاً، عن عمر.
ورواه حجاج بن أرطاة، عن الشعبي، عن ابن أبي ليلى، عن عمر، قوله والمحفوظ قول زايدة، ومن تابعه عن إسماعيل.
حدثنا أحمد بن عبد الله بن محمد الوكيل حدثنا عمر بن شبة حدثنا يحيى حدثنا إسماعيل حدثنا عامر حدثني عبد الرحمن بن أبزى قال صليت مع عمر رضي الله عنه بالمدينة على زينب فكبر عليها أربعا ثم أرسل إلى أزواج النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أن من تأمرن أن يدخلها القبر قال فكان عمر يعجبه أن يكون هو يلي ذلك قال فأرسلن إليه انظر من كان يراها في حياتها فليكن هو الذي يدخلها القبر فقال عمر صدقن.

358- قال لإمام أحمد رحمه الله في "المسند" (143) بتحقيق أحمد شاكر: حَدَّثَنَا أَبُو سَعِيدٍ حَدَّثَنَا دَيْلَمُ بْنُ غَزْوَانَ عَبْدِيٌّ حَدَّثَنَا مَيْمُونٌ الْكُرْدِيُّ حَدَّثَنِي أَبُو عُثْمَانَ النَّهْدِيُّ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ إِنَّ أَخْوَفَ مَا أَخَافُ عَلَى أُمَّتِي كُلُّ مُنَافِقٍ عَلِيمِ اللِّسَانِ) .

(1/330)

الحديث أخرجه البزار كما في "كشف الأستار" (ج1ص97) :
حدثنا محمد بن عبد الملك، قال: حدثنا خالد بن الحارث، قال: حدثنا حسين المعلم، عن عبد الله بن بريدة، عن عمران بن حصين رضي الله عنه، قال: حذرنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كل منافق عليم اللسان.
وهذا الكلام لا نحفظه إلا عن عمر بن الخطاب رضي الله عنه، واختلفوا في رفعه عن عمر فذكرناه، عن عمران إذ كان يختلف في رفعه عن عمر، وإسناد عمر إسناد صالح فأخرجناه، عن عمر وأعدناه، عن عمران لحسن إسناد عمران. اهـ
هذا الحديث ظاهره الصحة، ولكن سُئِل الدارقطني في "العلل" (ج2ص170) : عن حديث عبد الله بن بريدة، عن عمر، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: أخوف ما أخاف عليكم من منافق عليم اللسان.
فقال: هو حديث رواه حسين المعلم، واختلف عنه؛ فرواه معاذ بن معاذ، عن حسين المعلم، عن ابن بريدة، عن عمران بن حصين، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ.
ووهم فيه.
ورواه عبد الوهاب بن عطاء، وروح بن عبادة، وغيرهما عن حسين، عن ابن بريدة، عن عمر بن الخطاب، وهو الصواب في قصة طويلة. اهـ
وابن بريدة لم يسمع من عمر قال أبو زرعة مرسل كما في "جامع التحصيل" رقم (252)
وسئل أيضاً الدارقطني في "العلل" (ج2ص246) عن حديث أبي عثمان النهدي عن عمر قوله أخوف ما أخاف عليكم كل منافق عليم اللسان.
فقال رواه المعلى بن زياد عن أبي عثمان عن عمر موقوفا غير مرفوع. وكذلك رواه حماد بن زيد عن ميمون الكردي عن أبي عثمان عن عمر قوله.
وخالفه ديلم بن غزوان ويكنى أبا غالب عن ميمون الكردي عن أبي عثمان عن عمر، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
وتابعه الحسن بن أبي جعفر الجفري عن ميمون الكردي فرفعه أيضا إلى النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ. والموقوف أشبه بالصواب والله اعلم. اهـ

(1/331)

مسند عَمرو بن حَزم رضي الله عنه
359- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1163) : حدثنا أبو بكر بن أبي شيبة. حدثنا عفان. حدثنا عبد الواحد بن زياد. حدثنا عثمان ابن حكيم. حدثني أبو بكر بن عمرو بن حزم عن عمرو بن حزم قال عرضت (1) النهشة من الحية على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فأمر بها.

إذا نظرت في سند الحديث وجدتهم رجال الصحيح، ولكنه منقطع كما حكاه البوصيري في "مصباح الزجاجة" نقلاً عن المزي من "تحفة الأشراف" نقلاً عن الترمذي وفي"تحفة الأشراف": هذا مرسل. وأبو بكر هو أبو محمد بن عمرو بن حزم فإنه لم يدرك جده.
_________
(1) هنا سقط ففي "تحفة الأشراف": (عرضت رقية الحيَّة من النهشة على النبيّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ) .

(1/332)

مسند عَمرو بن خارجة رضي الله عنه
360- قال الإمام النسائي رحمه الله (ج6ص247) : أَخْبَرَنَا عُتْبَةُ بْنُ عَبْدِ اللَّهِ الْمَرْوَزِيُّ قَالَ أَنْبَأَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ قَالَ أَنْبَأَنَا إِسْمَعِيلُ بْنُ أَبِي خَالِدٍ عَنْ قَتَادَةَ عَنْ عَمْرِو بْنِ خَارِجَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِنَّ اللَّهَ عَزَّ اسْمُهُ قَدْ أَعْطَى كُلَّ ذِي حَقٍّ حَقَّهُ وَلَا وَصِيَّةَ لِوَارِثٍ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم ثقات، ولكن قتادة لم يسمع من عمرو بن خارجة، ولم يذكروا لقتادة سماعاً من أحد من الصحابة إلا من أنس، واختلفوا في سماعه من عبد الله بن سرجس، فنظرنا في السند الذي قبله في النسائي وفي مسند الإمام أحمد (ج4ص186و238) فوجدنا قتادة قد دلس عند أن حدث إسماعيل بن أبي خالد، دلس شهر بن حوشب وعبد الرحمن بن غنم، فقد رواه عن شهر، عن عبد الرحمن بن غنيم، عن عمرو بن خارجه. والله أعلم.

(1/333)


مسند عمرو بن عبسة رضي الله عنه، مسند عمرو بن أم مكتوم رضي الله عنه، مسند عمران بن حصين رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند عَمرو بن عَبَسَة رضي الله عنه
361- قال الإمام أبو داود رحمه الله (ج7ص434) : حدثنا الْوَلِيدُ بن عُتْبَةَ قال أخبرنا الوَلِيدُ حدثنا عَبْدُ الله بنُ الْعَلاَءِ أنَّهُ سَمِعَ أبا سَلاَّمٍ الأسْوَدَ قالَ سَمِعْتُ عَمْرَو بنَ عَبْسَةَ
، قالَ: " صَلَّى بِنَا رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إلَى بَعيرٍ مِنَ المَغْنَمِ فَلَمَّا سَلَّمَ أخَذَ وَبَرَةً مِنْ جَنْبِ البَعِيرِ ثُمَّ قالَ وَلاَ يَحِلُّ لِي مِنْ غَنَائِمِكُم مِثْلُ هـ?ذَا إلاَّ الْخُمُسَ، وَالْخُمُسُ مَرْدُودٌ فِيكُم".
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا الوليد بن عتبة وهو ثقة، وأبو سلام وهو ممطور الحبشي قد صرح بالسماع من عمرو بن عبسة، ولكن ابا حاتم يقول كما في "العلل" لولده (ج1ص303) : ما أدري ما هذا لم يسمع أبو سلام من عمرو بن عبسة شيئاً، غنما روى عن أبي أمامة عنهاهـ
وعند ابن أبي حاتم أيضاً تصريح أبي سلام بالسماع كما عند أبي داود، فلم يعتبره شيئاً وعده وهماص من بعض الرواة.

(1/334)

مسند عَمرو بن أُمِّ مَكتُوم رضي الله عنه
362- قال الإمام أحمد رحمه الله (ج3ص423) : حَدَّثَنَا أَبُو النَّضْرِ حَدَّثَنَا شَيْبَانُ عَنْ عَاصِمٍ عَنْ أَبِي رَزِينٍ (1) , عَنْ عَمْرِو بْنِ أُمِّ مَكْتُومٍ قَالَ جِئْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَقُلْتُ يَا رَسُولَ اللَّهِ كُنْتُ ضَرِيرًا شَاسِعَ الدَّارِ وَلِي قَائِدٌ لَا يُلَائِمُنِي فَهَلْ تَجِدُ لِي رُخْصَةً أَنْ أُصَلِّيَ فِي بَيْتِي قَالَ أَتَسْمَعُ النِّدَاءَ قَالَ قُلْتُ نَعَمْ قَالَ مَا أَجِدُ لَكَ رُخْصَةً) .

الحديث ظاهره الحسن، ولكن في "تهذيب التهذيب" أن ابن القطان أنكر سماع أبي رزين من ابن أم مكتوم.
وفي "جامع التحصيل": وقال يحيى بن معين: أبو رزين عن عمرو بن أم مكتوم مرسل.
_________
(1) أبورزين هو: مسعود بن مالك

(1/335)

مسند عمران بن حصين رضي الله عنه
363- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1299) : حدثنا حميد بن مسعدة حدثنا يزيد بن زريع حدثنا حميد حدثنا الحسن عن عمران بن الحصين أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: (مَنْ اِنْتَهَبَ نُهْبَة فَلَيْسَ مِنَّا) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في "تهذيب التهذيب" أن ابن معين قال: إن الحسن لم يسمع من عمران بن حصين، وفيه أيضاً: وقال ابن المديني: سمعت يحيى يعني ابن القطان وقيل: كان الحسن يقول: سمعت عمران قال: أما عن ثقة فلا. اهـ
والحديث صحيح عن أنس وعن جابر رض الله عنهما.

364- قال الإمام أبو داود رحمه الله (ج7ص247) : حدثنا يَحْيَى بنُ خَلَفٍ أخبرنا عَبْدُ الْوَهَّابِ بنُ عَبْدِ المَجِيدِ أخبرنا عَنْبَسَةُ ح. وحدثنا مُسَدَّدٌ أخبرنا بِشْرُ بنُ المُفَضَّلِ عن حُمَيْدٍ الطَّوِيلِ جَمِيعاً عن الْحَسَنِ عن عِمْرَانَ بنِ حُصَيْنٍ عن النَّبيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، قال: " لاَ جَلَبَ وَلاَ جَنَبَ. زَادَ يَحْيَى في حَدِيثِهِ: في الرِّهَانِ".

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن ابن أبي حاتم يقول في "المراسي"ص (40) :

(1/336)

(رواية الحسن البصري عن عمران بن حصين رضي الله عنهما)
حدثنا صالح بن أحمد بن حنبل نا علي بن المديني قال سمعت يحيى وقيل له كان الحسن يقول سمعت عمران بن حصين فقال أما عن ثقة فلا.
حدثنا صالح بن أحمد بن حنبل قال قال أبي الحسن قال بعضهم حدثني عمران بن حصين يعني إنكاراً عليه أنه لم يسمع من عمران بن حصين.
حدثنا محمد بن أحمد بن البراء قال قال علي بن المديني الحسن لم يسمع من عمران بن حصين وليس يصح ذلك من وجه يثبت.
سمعت أبي يقول لم يسمع الحسن من عمران بن حصين وليس يصح من وجه يثبت.
حدثنا محمد بن سعيد بن بلج قال سمعت عبد الرحمن بن الحكم يقول سمعت جريراً يسأل بهزا عن الحسن من لقي من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال سمع من ابن عمر حديثا ولم يسمع من عمران بن حصين شيئاً.
سمعت أبي يقول الحسن لا يصح له سماع عن عمران بن حصين يدخل قتادة عن الحسن هياج بن عمران البرجمي عن عمران بن حصين وسمرة
ذكره أبي عن إسحق بن منصور قلت ليحيى بن سيرين والحسن سمعا من عمران بن حصين قال ابن سيرين نعم قال أبو محمد بن أبي حاتم يعني أن الحسن لم يسمع من عمران بن حصين. اهـ

365- قال الإمام أبو داود رحمه الله (ج3ص358) : حدثنا مُحَمَّدُ بنُ يَحْيَى بنِ فَارِسَ أخبرنا مُحَمَّدُ بنُ عَبْدِ الله بنِ المُثَنَّى (1) حدثني أشْعَثُ عن مُحَمَّدِ بنِ سِيرِينَ عن خَالِدٍ ـ يَعْني الْحَذَّاءَ ـ عن أبي قَلاَبَةَ عن أبي المُهَلَّبِ عن عِمْرَانَ بنِ حُصَيْنٍ: " أنَّ النَّبيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ صَلَّى بِهِمْ فَسَهَا فَسَجَدَ سَجْدَتَيْنِ ثُمَّ تَشَهَّدَ ثُمَّ سَلَّمَ".
_________
(1) وقع في "عون المعبود" طبعة مصرية تقديم وتأخير وصححناه من الطبعة الهندية ومن "جامع الترمذي"

(1/337)

الحديث أخرجه الترمذي (ج2ص412) وقال هذا حديثٌ حسَنٌ.
وقال الحافظ في "الفتح (ج3ص98) بعد عزوه لأبي داود والترمذي وابن حبان والحاكم: قال الترمذي حسن غريب وقال الحاكم صحيح على شرط الشيخين وقال بن حبان ما روى بن سيرين عن خالد غير هذا الحديث انتهى وهو من رواية الأكابر عن الاصاغر وضعفه البيهقي وبن عبد البر وغيرهما ووهموا رواية أشعث لمخالفته غيره من الحفاظ عن بن سيرين فإن المحفوظ عن بن سيرين في حديث عمران ليس فيه ذكر التشهد وروى السراج من طريق سلمة بن علقمة أيضا في هذه القصة قلت لابن سيرين فالتشهد قال لم أسمع في التشهد شيئا وقد تقدم في باب تشبيك الأصابع من طريق بن عون عن بن سيرين قال نبئت أن عمران بن حصين قال ثم سلم وكذا المحفوظ عن خالد الحذاء بهذا الإسناد في حديث عمران ليس فيه ذكر التشهد كما أخرجه مسلم فصارت زيادة أشعث شاذة ولهذا قال بن المنذر لا أحسب التشهد في سجود السهو يثبت لكن قد ورد في التشهد في سجود السهو عن بن مسعود عند أبي داود والنسائي وعن المغيرة عند البيهقي وفي اسنادهما ضعف فقد يقال أن الأحاديث الثلاثة في التشهد باجتماعها ترتقي إلى درجة الحسن قال العلائي وليس ذلك ببعيد وقد صح ذلك عن بن مسعود من قوله أخرجه بن أبي شيبة اهـ.
قال أبو عبد الرحمن: أشعث هو ابن عبد الملك الحمراني ثقة فقيه كما في "التقريب" ولكن حكم على روايته بالشذوذ لمخالفته غيره من الحفاظ كما تقدم في كلام الحافظ رحمه الله، وقد ذكر البيهقي ف "السنن" (ج2ص355) شعبة ووهيباً وابن علية والثقفي وهشيماً وحماد بن زيد ويزيد بن زريع، ثم قال: وغيرهم عن خالد الحذاء، لم يذكر أحد منهم ما ذكر أشعث عن محمد عنه، ثم قال البيهقي: ورواه أيوب عن محمد قال أخبرت عن عمران فذكر السلام دون التشهد. وفى رواية هشيم ذكر التشهد قبل

(1/338)

السجدتين، وذلك يدل على خطإ أشعث فيما رواه. اهـ
وأما حديث ابن مسعود الذي أشار إليه الحافظ فقد رواه أبو داود (ج3ص338) فقال رحمه الله: حدثنا النُّفَيْلِيُّ أخبرنا مُحَمَّدُ بنُ سَلَمَةَ عن خُصَيْفٍ عن أبي عُبَيْدَةَ بنِ عَبْدِ الله عَنْ أَبِيهِ عن رسولِ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، قال: "إذَا كُنْتَ في صَلاَةٍ فَشَكَكْتَ في ثَلاَثٍ أوْ أرْبَعٍ وَأكْبرُ ظَنَّكَ عَلَى أرْبَعٍ تَشَهَّدْتَ ثُمَّ سَجَدْتَ سَجْدَتَيْنِ وَأنْتَ جَالِسٌ قَبْلَ أنْ تُسَلِّمَ، ثُمَّ تَشَهَّدْتَ أيْضاً ثُمَّ تُسَلِّمُ".
قَالَ أبُو دَاوُدَ: رَوَاهُ عَبْدُ الْوَاحِدِ عن خُصَيْفٍ وَلَمْ يَرْفَعْهُ، وَوَافَقَ عَبْدُ الْوَاحِدِ أيْضاً سُفْيَانُ وَشَرِيكٌ وَإسْرَائِيلُ، وَاخْتَلَفُوا في الْكَلاَمِ في مَتْنِ الْحَدِيثِ وَلَمْ يُسْنِدُوهُ. اهـ
قال أبو عبد الرحمن: فتحصل من هذا أن في الحديث ثلاث علل: الشذوذ، شذ محمد بن مسلمة فرفعه، وقد خالف عبد الواحد وهو ابن زياد وسفيان الثوري وشريك وهو ابن عبد الله النخعي وإسرائيل وهو ابن يونس بن أبي إسحاق.
وفيه أيضاً ضعف خصيف وهو ابن عبد الرحمن الجزري، وفيه الإنقطاع أبو عبيدة وهو عامر بن عبد الله بن مسعود لم يسمع من عبد الله بن مسعود فمثل هذا الحديث لا يستشهد به.
وأما حديث المغيرة بن شعبة فقد رواه البيهقي (ج2ص355) وقال هذا يتفرد به محمد بن عبد الرحمن بن أبي ليلى عن الشعبي ولا يُفرح بما تفرد به والله أعلم. اهـ
فُلِمَ أنه لم يثبت في التشهد فس سجود السهو شيء ولاتصلح الأحاديث بمجموعها للحجية، وحسبها أنها مخالفة للأحاديث الصحيحة التي في "الصحيحين" وغيرهما إذ ليس فيها تشهد. والله أعلم.
وأما أثر عبد الله بن مسعود فليس بحجة قال أبو بكر بن أبي شيبة (ج2ص31) :

(1/339)

ــــــــ
(1) وكذا محمد بن فضيل عند ابن أبي شيبة (ج2ص31) .
حدثنا محمد بن فضيل، عن خصيف عن أبي عبيدة، عن عبد الله قال: يتشهد فيهما.
حدثنا عباد بن العوام، عن حصين، عن إبراهيم، عن عبد الله: قال: فيهما تشهد. اهـ
فأما الأثر فلأول فخصيف ضعيف، وأبو عبيدة لم يسمع من أبيه.
وأما الأثر الثاني فإبراهيم هو ابن يزيد النخعي ولم يسمع من عبد الله بن مسعود والحمد لله.

366- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1155) : حدثنا عمرو بن رافع. حدثنا هشيم عن منصور ويونس عن الحسن عن عمران ابن الحصين قال نهى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عن الكي. فاكتويت. فما أفلحت ولا أنجحت.) .
هذا الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح، إلا عمرو بن رافع وقد قال أبو حاتم: قلَّ من كتبنا عنه أصدق لهجة أو أصحُّ حديثاً منه، حدثنا علي الطنافسي عنه. اهـ من "تهذيب التهذيب"
ولكن الحسن لم يسمع من عمران بن حصين فهو منقطع.

(1/340)


مسند عوف بن مالك الأشجعي رضي الله عنه، مسند أبي الدرداء عويمر رضي الله عنه، مسند عياش بن أبي ربيعة رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند عَوفِ بن مالكٍ الأشَجَعي رضي الله عنه
367- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1444) : حدثنا هشام بن عمار ثنا صدقة بن خالد حدثنا جابر قال سمعت سليم ابن عامر يقول سمعت عوف بن مالك الأشجعي يقول قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (أتدرون ما خيرني ربي الليلة؟) قلنا الله ورسوله أعلم. قال (فإنه خيرني بين أن يدخل نصف أمتي الجنة وبين الشفاعة. فاخترت الشفاعة) قلنا يا رسول الله ادع الله أن يجعلنا من أهلها. قال (هي لكل مسلم)

الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام ابن خزيمة رواه في"التوحيد"ص (263) وقال ص (264) : أخاف أن يكون قوله: سمعت عوفاً وهَمَاً وان بينهما معدي كرب. ثم ساقه بسنده إلى يسلم بن عامر، عن معدي كرب، عن عوف بن مالك. اهـ المراد منه.
وأخرج الحديث يعقوب الفسوي في "المعرفة والتاريخ" (ج2ص337) بسنده إلى سليم بن عامر، عن معدي كرب، عن عوف به. اهـ
وفي"تهذيب التهذيب"في ترجمة سليم: وقال ابن أبي حاتم في"المراسيل": روى عن عوف بن مالك مرسلاً ولم يلقه. اهـ وقال ابن أبي حاتم في"العلل" (ج2ص213) عن أبيه: لم يسمع سليم بن عامر من عوف بن مالك شيئا، بينه بين عوف نفسان. اهـ المراد منه. ويراجع ما كتبته في "الشفاعة" على هذا الحديث ص (84) .

(1/341)

مسند أبي الدرداء عُويمر رضي الله عنه
368- قال الإمام أحمد رحمه الله (ج6ص444) : حَدَّثَنَا أَسْوَدُ بْنُ عَامِرٍ قَالَ حَدَّثَنَا إِسْرَائِيلُ عَنْ عَاصِمٍ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي الدَّرْدَاءِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَا أَبَا الدَّرْدَاءِ لَا تَخْتَصَّ لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ دُونَ اللَّيَالِي وَلَا يَوْمَ الْجُمُعَةِ بِصِيَامٍ دُونَ الْأَيَّامِ) .

عاصم هو ابن سليمان الأحول، والحديث ظاهر سنده انه صحيح على شرط الشيخين، ولكن في"جامع التحصيل" في ترجمة محمد بن سيرين عن أبي حاتم: ولا أظنه سمع من أبي الدرداء، ذاك بالشام، وذاك بالبصرة. وفيه أيضاً: وقال في"التهذيب": إن روايته عن حذيفة وأبي الدرداء مرسلة. اهـ

369- قال الإمام أحمد رحمه الله (ج6ص443) : حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ قَالَ حَدَّثَنَا أَبِي قَالَ سَمِعْتُ يُونُسَ يُحَدِّثُ عَنِ الزُّهْرِيِّ أَنَّ أَبَا الدَّرْدَاءِ قَالَ بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نَتَذَاكَرُ مَا يَكُونُ إِذْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِذَا سَمِعْتُمْ بِجَبَلٍ زَالَ عَنْ مَكَانِهِ فَصَدِّقُوا وَإِذَا سَمِعْتُمْ بِرَجُلٍ تَغَيَّرَ عَنْ خُلُقِهِ فَلَا تُصَدِّقُوا بِهِ وَإِنَّهُ يَصِيرُ إِلَى مَا جُبِلَ عَلَيْهِ) .
الحديث رجاله رجال الصحيح، ولكنه منقطع الزهري لم يسمع من أبي الدرداء كما في"فيض القدير"عن الهيثمي والسخاوي.

(1/342)

370- قال الإمام إبراهيم بن إسحاق الحربي رحمه الله في "إكرام الضيف" ص (28) حدثنا سُريج (1) نا ابن علية عن يونس عن الحسن عن أبي الدرداء أنه تضيفهم ضيف فأبطأ أبو الدرداء حتى نام الضيف طاويا ونام الصبية فجاء أبو الدرداء والمرأة غضبى تلظى فقالت لقد شققت علينا منذ الليلة أبطأت علينا حتى بات ضيفنا طاويا ونام صبياننا جياعا فغضب وقال لا أطعمه الليلة وقالت المرأة لا أطعم حتى تطعم فاستيقظ الضيف وقال ألا تراها تجرأ على الذنوب إني احتبست في كذا وكذا فقال الضيف وأنا والله حتى تطعماه والطعام موضوع فلما رأيت الضيف جائعا والصبية جياعا قدمت يدي فأكلت وأكلوا معي فبروا يا رسول الله وفجرت قال بل أنت أبرهم وأخيرهم) .

هذا حديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في"تهذيب التهذيب"عن أبي الدرداء مرسل.

371- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص898) : حدثنا علي بن محمد ثنا وكيع عن يونس بن أبي إسحاق عن أبي السفر قال: قال أبو الدرداء سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول: (ما من رجل يصاب بشيء من جسده فيتصدق به إلا رفعه الله به درجة أو حط عنه به خطيئة) سمعته أذناي ووعاه قلبي

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا علي بن محمد والظاهر أنه الطنافسي وهو ثقة، ولابن ماجه شيخ آخر اسمه علي بن محمد، وهو
_________
(1) في الأصل: (شريح) والصواب ما أثبتناه, وهو سريج بن النعمان من مشايخ الإمام أحمد.

(1/343)

صدوق، وكلاهما يرويان عن وكيع، ولكن الطنافسي أشهر، ورواية ابن ماجه عنه أكثر.
ولكن الترمذي رحمه الله أخرج الحديث (ج4ص650) ثم قال هذا حديث غريب لا نعرفه إلا من هذا الوجه ولا أعرف لأبي السفر سماعا من أبي الدرداء وأبو السفر اسمه سعيد بن أحمد ويقال له محمد الثوري. اهـ
وقال الحافظ المزي في "تحفة الأشراف" في ترجمة أبي السفر عن أبي الدرداء لم يسمع منه.

372- قال الإمام أحمد رحمه الله (ج6ص440) : حَدَّثَنَا أَبُو الْمُغِيرَةِ قَالَ حَدَّثَنَا صَفْوَانُ قَالَ حَدَّثَنِي شُرَيْحُ بْنُ عُبَيْدٍ الْحَضْرَمِيُّ وَغَيْرُهُ عَنْ أَبِي الدَّرْدَاءِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ إِنَّ اللَّهَ تَعَالَى يَقُولُ يَا ابْنَ آدَمَ لَا تَعْجَزَنَّ مِنْ الْأَرْبَعِ رَكَعَاتٍ مِنْ أَوَّلِ نَهَارِكَ أَكْفِكَ آخِرَهُ) .

هذا الحديث رجاله رجال الصحيح ثقات، فأبو المغيرة فهو عبد القدوس بن الحجاج وصفوان هو ابن عمرو. والحديث منقطع ففي "تهذيب الكمال" أن محمد بن عوف سئل هل سمع شريح بن عبيد من أبي الدرداء فقال لا قيل له فسمع من أحد من أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال ما أظن ذلك وذلك انه لا يقول في شيء من ذلك سمعت وهو ثقة.
وفي "تهذيب التهذيب" روى عن ثوبان وأبي الدرداء وأبي أمامة ثم ذكر جماعة وقال: ولم يدركهم.

373- قال الحافظ ابن حجر رحمه الله تعالى في"المطالب العالية" (ج5ص15) قال الطيالسي، حدثنا ابن أبي ذئب، عن يزيد بن أبي حبيب قال إن رجلين اختصما إلى أبي الدرداء في شبر من الأرض فقال أبو الدرداء سمعت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقول " إذا كنت في أرض

(1/344)

فسمعت رجلين يختصمان في شبر من الأرض فاخرج منها ". قال: فخرج أبو الدرداء فأتى الشام) .

هو في "مسند الطيالسي" (132) وقد قال البوصيري: رواه أبو داود الطيالسي ورواته ثقات. اهـ
نعم هو كما يقول، ولكن أبا الدراء مات قبل أن يولد يزيد بن أبي حبيب بسنوات.

374- قال الإمام أحمد رحمه الله (8668) بتحقيق أحمد شاكر رحمه الله: حَدَّثَنَا سُلَيْمَانُ أَخْبَرَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ أَخْبَرَنَا مُحَمَّدُ بْنُ أَبِي حَرْمَلَةَ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي الدَّرْدَاءِ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَهُوَ يَقُصُّ عَلَى الْمِنْبَرِ {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} فَقُلْتُ وَإِنْ زَنَى وَإِنْ سَرَقَ يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ الثَّانِيَةَ {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} فَقُلْتُ الثَّانِيَةَ وَإِنْ زَنَى وَإِنْ سَرَقَ يَا رَسُولَ اللَّهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ الثَّالِثَةَ {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} فَقُلْتُ الثَّالِثَةَ وَإِنْ زَنَى وَإِنْ سَرَقَ يَا رَسُولَ اللَّهِ فَقَالَ نَعَمْ وَإِنْ رَغِمَ أَنْفُ أَبِي الدَّرْدَاءِ

وأخرجه النسائي في "التفسير" (2ص222) فقال حدثنا علي بن حجر نا إسماعيل نا محمد بن أبي حرملة به. وأخرجه ابن جرير في "التفسير" (ج27ص146) فقال: وحدثني زكرياء بن يحيى بن أبان المصري، قال ثنا ابن أبي مريم، قال أخبرنا محمد بن جعفر عن محمد بن أبي حرملة به.
هذا الحديث ظاهره الصحة ولكن الحافظ في "الفتح" (ج11ص267) في الكلام على حديث أبي ذر المتفق عليه: وزاد حفص بن غياث في روايته

(1/345)

عن الأعمش قال الأعمش قلت لزيد بن وهب: انه بلغني انه أبو الدرداء قال أشهد لحدثنيه أبو ذر بالربذة قال الأعمش وحدثني أبو صالح عن أبي الدرداء نحوه وأخرجه احمد عن أبي نمير عن الأعمش عن أبي صالح عن أبي الدرداء بلفظ انه من مات لا يشرك بالله شيئا دخل الجنة نحوه وفيه وان رغم انف أبي الدرداء قال البخاري في بعض النسخ عقب رواية حفص حديث أبي الدرداء مرسل لا يصح انما أردنا للمعرفة أي انما اردنا ان نذكره للمعرفة بحاله قال والصحيح حديث أبي ذر قيل له فحديث عطاء بن يسار عن أبي الدرداء فقال مرسل أيضا لا يصح ثم قال اضربوا على حديث أبي الدرداء قلت فلهذا هو ساقط من معظم النسخ وثبت في نسخة الصغاني وأوله قال أبو عبد الله حديث أبي صالح عن أبي الدرداء مرسل فساقه.. . اهـ المراد من "الفتح".
قال أبو عبد الرحمن: وهذا الذي ذكره الحافظ موجود في "الطبعة الحلبية" مع الفتح" (ج14ص39) قال البخاري رحمه الله: قال أبو عبد الله - يعني البخاري- حديث أبي صالح عن أبي الدرداء مرسل لا يصح، إنما أردنا المعرفة، والصحيح حديث أبي ذر قيل لأبي عبد الله: حديث عطاء بن يسار عن أبي الدرداء؟ قال مرسل أيضاً لا يصح والصحيح حديث أبي الدرداء ثم قال اضربوا على حديث أبي الدرداء. اهـ
وقال الحافظ الذهبي في "الميزان" في ترجمة عطاء بن يسار عن أبي الدرداء قال البخاري: هو مرسل. ثم ساق الحديث بسند سعيد بن أبي مريم، وفيه أن عطاء قال أخبرني أبو الدرداء. اهـ
قلت: لعل التصريح وهم من بعض الرواة، ثم إن الحديث له طرق أخرى ذكره الحافظ في "الفتح" من غير طريق أبي طالح وعطاء بن يسار، تحتاج إلى نظر في أسانيدها.

375- قال ابن أبي عاصم في "السنة" (ج1ص198 حديث 271 تحقيق الجوابرة) حدثنا هشام بن خالد، ثنا الوليد بن مسلم، عن

(1/346)

عبد الرحمن بن يزيد بن جابر، عن إسماعيل بن عبيد الله، عن أم الدرداء، عن أبي الدرداء، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: " إن الرزق ليطلب العبد كما يطلبه أجله "

الوليد بن مسلم قد صرح بالتحديث عند البزار كما في "كشف الأستار" (ج2ص82) وعند أب نعيم في "الحلية" (ج6ص86) .
فظاهر السند أنه صالح للحجية، ولكن ابن الجوزي رحمه الله يقول في "العلل المتناهية" (ج2ص800) قال الدارقطني: وقد روي موقوفاً وهو الصواب. اهـ
وقال المناوي رحمه الله في "فيض القدير" (ج2ص341) قال الدارقطني والبيهقي وقفه أصح من رفعه. وقال ابن عدي وهو بهذا الإسناد باطل. اهـ

(1/347)

مسند عيَّاش بن أبي رَبيعَةَ رضي الله عنه
376- قال الإمام أحمد رحمه الله (ج3ص420) : حَدَّثَنَا عَبْدُ الرَّزَّاقِ قَالَ أَخْبَرَنَا مَعْمَرٌ عَنْ أَيُّوبَ عَنْ نَافِعٍ عَنْ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ تَخْرُجُ رِيحٌ بَيْنَ يَدَيْ السَّاعَةِ تُقْبَضُ فِيهَا أَرْوَاحُ كُلِّ مُؤْمِنٍ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في "الإصابة" في ترجمة عياش بن أبي ربيعة أن نافعاً أرسل عنه.

(1/348)


مسند قيس بن سعد رضي الله عنهما، مسند قيس بن عائذ رضي الله عنه، مسند كعب بن عجرة رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند قيس بن سعد رضي الله عنهما
377- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص585) : حدثنا علي بن محمد حدثنا وكيع عن سفيان عن سلمة بن كهيل عن القاسم بن مخيمرة عن أبي عمار عن قيس بن سعد قال: أمرنا رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بصدقة الفطر قبل أن تنزل الزكاة فلما نزلت الزكاة لم يأمرنا ولم ينهنا ونحن نفعله) .

أبو عمار هو عريب بن حميد، وثقه أحمد ويحيى كما في "تهذيب الكمال" وبقية السند معروفون ثقات، فأنت إذا نظرت إلى هذا السند وجدتهم ثقات، ولكن الإمام النسائي رحمه الله بعد أن أخرجه من طرق شعبة عن الحكم بن عيينة عن القاسم بن مخيمرة عن عمرو بن شرحبيل عن قيس بن سعد بن عبادة به، ثم ذكر هذه الطريق التي هي من طريق سلمة بن كهيل عن القاسم بن مخيمرة عن أبي عمار الهمداني عن قيس بن سعد به قال: والحكم أثبت من سلمة بن كهيل
، يريد رحمه الله أن رواية الحكم هي المحفوظة، ورواية سلمة بن كهيل هي الشاذة والله أعلم.

(1/349)

مسند قيس بن عائذ رضي الله عنه
378- قال الإمام عبد الله بن أحمد رحمه الله في "زوائد المسند" (ج1ص585) حَدَّثَنِي سُرَيْجُ بْنُ يُونُسَ مِنْ كِتَابِهِ قَالَ أَخْبَرَنَا أَبُو إِسْمَاعِيلَ الْمُؤَدِّبُ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ قَيْسِ بْنِ عَائِذٍ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَخْطُبُ عَلَى نَاقَةٍ خَرْمَاءَ وَعَبْدٌ حَبَشِيٌّ مُمْسِكٌ بِخِطَامِهَا.
وَهَلَكَ قَيْسٌ أَيَّامَ الْمُخْتَارِ.
وقال الإمام أحمد (ج4ص408) : حَدَّثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ حَدَّثَنَا إِسْمَاعِيلُ يَعْنِي ابْنَ أَبِي خَالِدٍ عَنْ قَيْسِ بْنِ عَائِذٍ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَخْطُبُ النَّاسَ عَلَى نَاقَةٍ وَحَبَشِيٌّ مُمْسِكٌ بِخِطَامِهَا) .

هذا الحديث إذا نظرت إلى سنده وجدتهم ثقات، وأبو إسماعيل المؤدب هو إبراهيم بن سليمان حسن الحديث، وهو متابع كما ترى، تابعه محمد بن عبيد الطنافسي وهو ثقة، فظاهر الحديث الصحة، ولكن الحديث أخرجه النسائي (ج3ص151) من طريق بن أبي زائدة قال أخبرني إسماعيل بن أبي خالد عن أخيه عن أبي كاهل الأحمسي.

(1/350)

وفي "الكبرى" كما في "تحفة الأشراف" من طريق أبي أسامة عن إسماعيل بن أبي خالد عن أخيه عن أبي كاهل به.
وأخرجه الدولابي (ج1ص50) من طريق أبي أسامة به، وذكر أن اسم اخيه اشعث.
وأخرجه ابن ماجه (ج1ص408) من طريق وكيع عن إسماعيل بن أبي خالد عن أخيه عن أبي كاهل به.
ورواه أحمد (ج4ص306) من حديث وكيع أيضاً عن إسماعيل بن أبي خالد عن أخيه عن أبي كاهل به.
وأخرجه الفسوي في "المعرفة والتاريخ" (ج2ص225) من حديث وكي عبه.
ورواه البخاري في "التاريخ الكبير" (ج7ص142) من حديث عيسى بن يونس عن إسماعيل بن أبي خالد قال أخبرني سعيد أخي عن أبي كاهل قيس بن عائذ الأحمسي به.
فعلم من هذه الطرق إلى إسماعيل أن هناك واسطة بين إسماعيل وأبي كاهل.
قال الدولابي في "الكنى" قال سمعت العباس بن محمد قال سمعت يحيى بن معين قال إسماعيل بن أبي خالد عن أخيه عن أبي كاهل به
أما سعيد بن أبي خالد أخو إسماعيل فترجمته في "تهذيب التهذيب" ولم يذكر عنه راوياً إلا أخاه إسماعيل على اختلاف عنه فيه، ولم يوثقه معتبر.
قال الحافظ في " التهذيب" ولأبي خالد ابنان غير هذين وهما النعمان وأشعث. اهـ
وأما أشعث الذي عند الدولابي فلم أجد ترجمته، فالحديث لم يصح لأن إسماعيل لم يسمعه من أبي كاهل، والواسطة غير موثق من معتبر والله أعلم.

(1/351)

مسند كعب بن عُجرة رضي الله عنه
379- قال الإمام أبو عبد الله ابن ماجة رحمه الله (ج1ص41) : حدثنا علي بن محمد حدثنا عبد الله بن إدريس عن هشام بن حسان عن محمد بن سيرين عن كعب بن عجرة قال: - ذكر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فتنة فقربها، فمر رجل مقنع رأسه، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ (هذا يومئذ على الهدى) فوثبت فأخذت بضبعي عثمان ثم استقبلت رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ. فقلت هذا؟ قال (هذا)

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلاعلي بن محمد شيخ ابن ماجه وهو الطنافسي، وقد قال أبو حاتم فيه: كان ثقة صدوقاً، وهو أحب إليَّ من أبي بكر بن أبي شيبة في الفضل والصلاح، وأبو بكر أكثر حديثاً وأفهم. اهـ من "تهذيب التهذيب"
على أن علي بن محمد قد توبع قال أبو بكر بن أبي شيبة في "المصنف" (ج12ص41) حدثنا إسماعيل بن علية، عن هشام به. فسند أبي بكر بن أبي شيبة رجاله رجال الصحيح.
ولكن الحديث منقطع، محمد بن سيرين لم يسمع من كعب بن عجرة كما في "زوائد البوصيري" (ج1ص18) اهـ وفي "جامع التحصيل" عن أبي حاتم أنه قال: لم يسمع محمد بن سيرين من كعب بن عجرة شيئاً.

(1/352)


مسند كعب بن مرة رضي الله عنه، مسند محمد بن صيفي رضي الله عنه، مسند مرة بن وهب الثقفي رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند كعب بن مُرة رضي الله عنه
380- قال الإمام أبو بكر بن أبي شيبة رحمه الله (ج10ص219) : حَدَّثَنَا أَبُو مُعَاوِيَةَ، عَنِ الأَعْمَشِ، عَنْ عَمْرِو بْنِ مُرَّةَ، عَن سَالِمِ بْنِ أَبِي الْجَعْدِ، عَن شُرَحْبِيلَ بْنِ السَّمْطِ قَالَ: قلْنَا لِكَعْبِ بْنِ مُرَّةَ يَا كَعْبُ، حَدِّثْنَا، عَن رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فقَالَ: كُنَّا عِنْدَ رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَجَاءَهُ رَجُلٌ فَقَالَ: يَا رَسُولَ اللهِ، اسْتَسْقِ اللَّهَ لِمُضَرَ، قَالَ: فَرَفَعَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَدَيْهِ فَقَالَ: اللَّهُمَّ اسْقِنَا غَيْثًا مَرِيعًا مَرِيًّا عَاجِلاً غَيْرَ رَائِثٍ نَافِعًا غَيْرَ ضَارٍّ، قَالَ: فَمَا جَمَّعُوا حَتَّى أُحيوا فَأَتَوْهُ فَشَكَوْا إلَيْهِ الْمَطَرَ، فَقَالُوا: يَا رَسُولَ اللهِ، تَهَدَّمَتِ الْبُيُوتُ فَقَالَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بِيَدِهِ: اللَّهُمَّ حَوَالَيْنَا، وَلا عَلَيْنَا، قَالَ: فَجَعَلَ السَّحَابُ يَتَقَطَّعُ يَمِينًا وَشِمَالاً) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن سالم بن أبي الجعد لم يسمع من شرحبيل بن السمط، قاله أبو داود كما في "جامع التحصيل"

381- قال الإمام أحمد رحمه الله في "المسند" (ج4ص235) : حَدَّثَنَا أَبُو مُعَاوِيَةَ حَدَّثَنَا الْأَعْمَشُ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ شُرَحْبِيلَ بْنِ السِّمْطِ قَالَ قَالَ لِكَعْبِ بْنِ مُرَّةَ يَا كَعْبُ بْنَ مُرَّةَ حَدِّثْنَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَاحْذَرْ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ ارْمُوا أَهْلَ صُنْعٍ مَنْ بَلَغَ الْعَدُوَّ بِسَهْمٍ رَفَعَهُ اللَّهُ بِهِ دَرَجَةً قَالَ فَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي

(1/353)

النَّحَّامِ يَا رَسُولَ اللَّهِ وَمَا الدَّرَجَةُ قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَمَا إِنَّهَا لَيْسَتْ بِعَتَبَةِ أُمِّكَ وَلَكِنَّهَا بَيْنَ الدَّرَجَتَيْنِ مِائَةُ عَامٍ.
قَالَ يَا كَعْبُ بْنَ مُرَّةَ حَدِّثْنَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَاحْذَرْ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ مَنْ أَعْتَقَ امْرَأً مُسْلِمًا كَانَ فِكَاكَهُ مِنْ النَّارِ يُجْزَى بِكُلِّ عَظْمٍ مِنْهُ عَظْمًا مِنْهُ وَمَنْ أَعْتَقَ امْرَأَتَيْنِ مُسْلِمَتَيْنِ كَانَتَا فِكَاكَهُ مِنْ النَّارِ يُجْزَى بِكُلِّ عَظْمَيْنِ مِنْهُمَا عَظْمًا مِنْهُ وَمَنْ شَابَ شَيْبَةً فِي سَبِيلِ اللَّهِ كَانَتْ لَهُ نُورًا يَوْمَ الْقِيَامَةِ.
قَالَ يَا كَعْبُ بْنَ مُرَّةَ حَدِّثْنَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَاحْذَرْ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ كَانَ كَمَنْ أَعْتَقَ رَقَبَةً) .
وَقَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ وَجَاءَهُ رَجُلٌ فَقَالَ اسْتَسْقِ اللَّهَ لِمُضَرَ قَالَ فَقَالَ إِنَّكَ لَجَرِيءٌ أَلِمُضَرَ قَالَ يَا رَسُولَ اللَّهِ اسْتَنْصَرْتَ اللَّهَ عَزَّ وَجَلَّ فَنَصَرَكَ وَدَعَوْتَ اللَّهَ عَزَّ وَجَلَّ فَأَجَابَكَ قَالَ فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَدَيْهِ يَقُولُ اللَّهُمَّ اسْقِنَا غَيْثًا مُغِيثًا مَرِيعًا مَرِيئًا طَبَقًا غَدَقًا عَاجِلًا غَيْرَ رَائِثٍ نَافِعًا غَيْرَ ضَارٍّ قَالَ فَأُحْيُوا قَالَ فَمَا لَبِثُوا أَنْ أَتَوْهُ فَشَكَوْا إِلَيْهِ كَثْرَةَ الْمَطَرِ فَقَالُوا قَدْ تَهَدَّمَتْ الْبُيُوتُ قَالَ فَرَفَعَ يَدَيْهِ وَقَالَ اللَّهُمَّ حَوَالَيْنَا وَلَا عَلَيْنَا قَالَ فَجَعَلَ السَّحَابُ يَتَقَطَّعُ يَمِينًا وَشِمَالًا) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن أبا داود يقول: لم يسمع سالم بن أبي الجعد من شرحبيل بن السمط، كما في "جامع التحصيل".

382- قال الإمام النسائي رحمه الله (ج6ص27) : أَخْبَرَنَا مُحَمَّدُ بْنُ

(1/354)

الْعَلَاءِ قَالَ حَدَّثَنَا أَبُو مُعَاوِيَةَ قَالَ حَدَّثَنَا الْأَعْمَشُ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ شُرَحْبِيلَ بْنِ السِّمْطِ قَالَ لِكَعْبِ بْنِ مُرَّةَ يَا كَعْبُ حَدِّثْنَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَاحْذَرْ قَالَ سَمِعْتُهُ يَقُولُ مَنْ شَابَ شَيْبَةً فِي الْإِسْلَامِ فِي سَبِيلِ اللَّهِ كَانَتْ لَهُ نُورًا يَوْمَ الْقِيَامَةِ) .
قَالَ لَهُ حَدِّثْنَا عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَاحْذَرْ قَالَ سَمِعْتُهُ يَقُولُ ارْمُوا مَنْ بَلَغَ الْعَدُوَّ بِسَهْمٍ رَفَعَهُ اللَّهُ بِهِ دَرَجَةً قَالَ ابْنُ النَّحَّامِ يَا رَسُولَ اللَّهِ وَمَا الدَّرَجَةُ قَالَ أَمَا إِنَّهَا لَيْسَتْ بِعَتَبَةِ أُمِّكَ وَلَكِنْ مَا بَيْنَ الدَّرَجَتَيْنِ مِائَةُ عَامٍ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن أبا داود رحمه الله يقول بعد إخراجه الحديث (ج10ص514) سالم لم يسمع من شرحبيل مات شرحبيل بصفين. اهـ ونقله الحافظ العلائي في "جامع التحصيل" وسكت عليه.

(1/355)

مسند مُحمَّد بن صَيفِي رضي الله عنه
383- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1060) : حدثنا أبو بكر بن أبي شيبة. حدثنا أبو الأحوص عن عاصم عن الشعبي عن محمد بن صيفي قال: ذبحت أرنبين بمروة. فأتيت بهما النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ. فأمرني بأكلهما.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الحافظ يذكر في "الإصابة" في ترجمة محمد بن صيفي: وأخرج البغوي من طريق الأعمش وغيره عن الشعبي عن محمد بن صيفي وذكر الحديث ثم قال: وقال البغوي هذا وهم والصواب محمد بن صفوان. اهـ
قال أبو عبد الرحمن: وقد أخرجه أبو داود والنسائي وابن ماجه من حديث محمد بن صفوان. وقد أخرجته في "الصحيح المسند مما ليس في الصحيحين".

(1/356)

مسند مُرَّة بن وَهب الثقفي رضي الله عنه
384- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص122) : دثنا علي بن محمد. حدثنا وكيع عن الأعمش عن المنهال بن عمرو عن يعلى بن مرة عن أبيه قال: كنت مع النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ في سفر. فأراد أن يقضي حاجته. فقال لي (ائت تلك الأشاءتين) قال وكيع يعني النخل الصغار. (فقل لها أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يأمركما أن تجتمعا) . فاجتمعتا. فاستتر بهما. فقضى حاجته ثم قال لي (ائتهما فقل لهما لترجع كل واحدة منكما إلى مكانها) فقلت لهما. فرجعتا

وأخرجه أحمد (ج4ص172) .
هذا الحديث إذا نظرت إلى سنده كان ظاهره الحسن، ولكن الحافظ يقول في ترجمة منهال بن عمرو في "تهذيب التهذيب" وأرسل عن يعلى بن مرة.
وقوله (يعلى بن مرة عن أبيه) في زيادة (عن أبيه) خلاف قال الحافظ المزي في "تحفة الشراف": رواه أبو بكر بن أبي شيبة، عن وكيع فلم يقل (عن أبيه) وهو الصحيح، وقال البخاري: قال وكيع: (عن يعلى عن أبيه) وهو وَهَمٌ.
وذكر الحافظ في "تهذيب التهذيب" نحو هذا ثم قال: قلت: قلت: وقد تابع علياً - يعني شيخ ابن ماجة - علي بن مسلم وقد تابع وكيعاً على ذلك محاضر ابن المورع ويحيى بن عيسى الرملي ويونس بن بكير والله تعالى أعلم وقد روى البغوي في "معجم

(1/357)

الصحابة" ما يدل على أن له صحبة بغير هذا الحديث المختلف فروى من طريق أم يحيى بنت يعلى بن مرة عن أبيها قال جئت بأبي يوم الفتح فقلت يارسول الله بايعه على الهجرة فقال لا هجرة بعد الفتح الحديث وإسناده جيد.
وأقول: الذي يظهر لي أن الحديثين ضعيفان، أما الأول فلأن المنهال بن عمرو لم يسمع من يعلى، وأما الثاني: فلأن أم يحيى مجهولة، ولم أرَ ما يثبت صحبتها، وإن كان قد ذكرها الحافظ في "الإصابة".

385- قال الإمام أحمد رحمه الله في "المسند" (ج4ص171) : حَدَّثَنَا وَكِيعٌ حَدَّثَنَا الْأَعْمَشُ عَنْ الْمِنْهَالِ بْنِ عَمْرٍو عَنْ يَعْلَى بْنِ مُرَّةَ عَنْ أَبِيهِ قَالَ وَكِيعٌ مُرَّةَ يَعْنِي الثَّقَفِيَّ وَلَمْ يَقُلْ مُرَّةَ عَنْ أَبِيهِ أَنَّ امْرَأَةً جَاءَتْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَعَهَا صَبِيٌّ لَهَا بِهِ لَمَمٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ اخْرُجْ عَدُوَّ اللَّهِ أَنَا رَسُولُ اللَّهِ قَالَ فَبَرَأَ فَأَهْدَتْ إِلَيْهِ كَبْشَيْنِ وَشَيْئًا مِنْ أَقِطٍ وَشَيْئًا مِنْ سَمْنٍ قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ خُذْ الْأَقِطَ وَالسَّمْنَ وَأَحَدَ الْكَبْشَيْنِ وَرُدَّ عَلَيْهَا الْآخَرَِِِِ) .

المنهال بن عمرو لم يسمع من يعلى بن مرة كما في "تهذيب التهذيب"

(1/358)


مسند معاذ بن جبل رضي الله عنه، مسند معاوية بن أبي سفيان رضي الله عنهما، مسند المغيرة بن شعبة رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند مُعاذ بن جَبَل رضي الله عنه
386- قال الإمام الحاكم رحمه الله ج1ص4) : حدثنا أبو العباس محمد بن يعقوب ثنا الربيع بن سليمان ثنا عبد الله بن وهب أخبرني الليث بن سعد عن عياش بن عباس القتباني عن زيد بن أسلم عن أبيه: أن عمر خرج إلى المسجد يوما فوجد معاذ بن جبل عند قبر رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يبكي فقال: ما يبكيك يا معاذ؟ قال: يبكيني حديث سمعته من رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: يقول: اليسير من الرياء شرك ومن عادى أولياء الله فقد بارز الله بالمحاربة إن الله يحب الأبرار الأتقياء الأخفياء الذين إن غابوا لم يفتقدوا وإن حضروا لم يعرفوا قلوبهم مصابيح الهدى يخرجون من كل غبراء مظلمة) .
هذا حديث صحيح ولم يخرج في الصحيحين وقد احتجا جميعا بزيد بن أسلم عن أبيه عن الصحابة واتفقا جميعا على الإحتجاج بحديث الليث بن سعد عن عياش بن عباس القتباني وهذا إسناد مصري صحيح ولا يحفظ له علة.
كذا قال وقد أخرجه (ج4ص328) والطحاوي في "مشكل الآثار" (ج5ص48) من طريق عياش بن عباس، عن عيسى بن عبد الرحمن به، عن زيد بن أسلم به.
فعلم أن الساقط من السند عيسى بن عبد الرحمن، وهو تالف فقد قال البخاري فيه: منكر الحديث. كما في "تهذيب التهذيب".

(1/359)

387- قال الإمام أبو داود رحمه الله (ج4ص87) حدثنا قُتَيْبَةُ بنُ سَعِيدٍ أخبرنا اللَّيْثُ عن يَزِيدَ بنِ أبي حَبِيبٍ عن أبي الطُّفَيْلِ عَامِرِ بنِ وَاثلَةَ عن مُعَاذِ بنِ جَبَلٍ: "أَنَّ النَّبيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كَان في غَزْوَةِ تَبُوك إذا ارْتَحَلَ قَبْلَ أَنْ تَزِيغَ الشَّمْسُ أَخَّرَ الظُّهْرَ حتى يَجْمَعَهَا إِلى الْعَصْرِ فَيُصَلِّيِهمَا جَمِيعاً، وَإذا ارْتَحَلَ بَعْدَ زَيْغِ الشَّمسِ صَلَّى الظُّهْرَ وَالْعَصْرَ جَمِيعاً ثُمَّ سَارَ، وكَان إذا ارْتَحَلَ قَبْلَ المَغْرِبِ أَخَّرَ المَغْرِبَ حتى يُصَلِّيَهَا مع الْعِشَاءِ، وإذا ارْتَحَلَ بَعْدَ المَغْرِبِ عَجَّلَ الْعِشَاءَ فَصَلاَّهَا مع المَغْرِبِ".
قال أَبُو دَاوُدَ: ولم يَرْوِ هذا الحديثَ إِلاَّ قُتَيْبَةُ وَحْدَهُ.

هذا الحديث إذا نظرت إلى سنده وجدتهم ثقاتٍ أثباتاً، ولكن الحكم رحمه الله تعالى يذكره في " معرفة علوم الحديث" ص (120) فقال: هذا حديث رواته أئمة ثقات وهو شاذ الإسناد والمتن لا نعرف له علة نعلله بها ولو كان الحديث عند الليث عن أبي الزبير عن أبي الطفيل لعللنا به الحديث ولو كان عند يزيد بن أبي حبيب عن أبي الزبير لعللنا به فلما لم نجد له العلتين خرج عن أن يكون معلولاً ثم نظرنا فلم نجد ليزيد بن أبي حبيب عن أبي الطفيل رواية ولا وجدنا هذا المتن بهذه السياقة عند أصحاب أبي الطفيل ولا عند أحد ممن رواه عن معاذ بن جبل عن أبي الطفيل فقلنا: الحديث شاذ.
وقد حدثونا عن أبي العباس الثقفي قال كان قتيبة بن سعيد يقول لنا: على هذا الحديث علامة أحمد بن حنبل وعلي بن المديني ويحيى بن معين وأبي بكر بن أبي شيبة وأبي خيثمة حتى عد قتيبة أسامي سبعة من أئمة الحديث كتبوا عنه هذا الحديث وقد أخبرناه أحمد بن جعفر القطيعي قال ثنا عبد الله بن أحمد بن حنبل حدثني أبي قال ثنا قتيبة فذكره
قال أبو عبد الله: فأئمة الحديث إنما سمعوه من قتيبة تعجبا من إسناده ومتنه ثم لم يبلغنا عن واحد منهم أنه ذكر للحديث علة وقد قرأ علينا أبو علي الحافظ هذا الباب,

(1/360)

وحدثنا به عن أبي عبد الرحمن النسائي وهو إمام عصره عن قتيبة بن سعيد ولم يذكر أبو عبد الرحمن ولا أبو علي للحديث علة فنظرنا فإذا الحديث موضوع وقتيبة بن سعيد ثقة مأمون
حدثني أبو الحسن محمد بن موسى بن عمران الفقيه قال ثنا محمد بن إسحاق بن خزيمة قال سمعت صالح بن حفصويه النيسابوري قال أبو بكر وهو صاحب حديث يقول سمعت محمد بن إسماعيل البخاري يقول قلت لـ قتيبة بن سعيد: مع من كتبت عن الليث بن سعد حديث يزيد بن أبي حبيب عن أبي الطفيل؟ فقال: كتبته مع خالد المدايني قال البخاري وكان خالد المداني يدخل الأحاديث على الشيوخ. اهـ
قال الحافظ ابن رجب رحمه الله في "العلل" (ج2ص702) بع ذكره الحديث: وهو غريب جداً، فاستنكره الحفاظ، ويقال: إنه سمعه مع خالد بن الهيثم فأدخله على الليث، وهو لا يشعر، كذا ذكره الحاكم في "علوم الحديث" اهـ
وقوله (خالد بن الهيثم) الظاهر أنه غلط مطبعي وهو خالد بن القاسم أبو الهيثم كما في "ميزان الإعتدال".

388- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص580) : حدثنا عمرو بن سواد المصري، حدثنا عبد الله بن وهب، أخبرني سليمان بن بلال عن شريك بن أبي نمر عن عطاء بن يسار عن معاذ بن جبل: أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بعثه إلى اليمن وقال له (خذ الحب من الحب. والشاة من الغنم. والبعير من الإبل. والبقرة من البقر) .
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن في "تهذيب التهذيب" في ترجمة عطاء بن يسار: روى عن معاذ وفي سماعه منه نظر.
وقال الحاكم رحمه الله (ج1ص388) : هذا إسناد صحيح على شرط الشيخين إن صح سماع عطاء ابن يسار من معاذ بن جبل فاني لا أتقنه.
فتعقبه الذهبي فقال: قلت: لم يلقه.

(1/361)

389- قال الإمام ابن جرير رحمه الله في "التفسير" (ج12ص136) : حدثنا أبو كريب قال، حدثنا أبو أسامة، وحسين الجعفي، عن زائدة قال، حدثنا عبد الملك بن عمير، عن عبد الرحمن بن أبي ليلى، عن معاذ قال: أتى رجل النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فقال: يا رسول الله، ما ترى في رجل لقي امرأة لا يعرفها، فليس يأتي الرجل من امرأته شيئًا إلا قد أتاه منها، غير أنْ لم يجامعها؟ فأنزل الله هذه الآية: (أقم الصلاة طرفي النهار وزلفًا من الليل إن الحسنات يذهبن السيئات ذلك ذكرى للذاكرين) ، فقال له رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: توضأ ثم صلّ. قال معاذ: قلت: يا رسول الله، أله خاصة أم للمؤمنين عامة؟ قال: بل للمؤمنين عامة.
حدثنا محمد بن المثني قال، حدثنا محمد بن جعفر قال، حدثنا شعبة، عن عبد الملك بن عمير، عن عبد الرحمن بن أبي ليلى: أن رجلا أصابَ من امرأة ما دون الجماع، فأتى النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يسأله عن ذلك، فقرأ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أو: أنزلت (أقم الصلاة طرفي النهار وزلفًا من الليل) ، الآية، فقال معاذ: يا رسول الله، أله خاصة، أم للناس عامة؟ قال: هي للناس عامة.
حدثنا ابن المثني قال، حدثنا أبو داود قال، حدثنا شعبة، عن عبد الملك بن عمير قال: سمعت عبد الرحمن بن أبي ليلى قال: أتى رجل النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، فذكر نحوه.

الحديث بالسند الأول من طريق زائدة وهو ابن قدامة، ظاهره الصحة، وذكره

(1/362)

الحاكم رحمه الله (ج1ص135) فقال: ومنها ما أخبرني عبد الله بن محمد بن موسى (1) أنبأ محمد بن أيوب (2) , أنبأ إبراهيم بن موسى ويحيى بن المغيرة قالا: ثنا جرير عن عبد الملك بن عمير عن عبد الرحمن بن أبي ليلى عن معاذ بن جبل فذكره. ثم قال الحاكم: إنه صحيح.
وكذا من طريق جرير وه وابن عبد الحميد، وأما من طريق شعبة فهو مرسل والحديث الذي ظاهره افتصال قد حكم عليه العلماء بأنه منقطع، قال الإمام الترمذي رحمه الله مع "تحفة الأحوذي" (ج8ص426) بعد ذكره الحديث من طريق زائدة: هذا حديثٌ لَيْسَ إسنادُهُ بِمُتَّصِلٍ. عَبْدُ الرَّحْمَنِ بنُ أبي لَيْلَى لَمْ يَسْمَعْ مِنْ مُعَاذِ بنِ جَبَلٍ، وَمُعَاذُ بنُ جَبَلٍ مَاتَ في خِلاَفَةِ عُمَرَ وَقُتِلَ عُمَرُ وَعَبْدُ الرَّحْمَنِ بنُ أبي لَيْلَى غُلامٌ صَغِيرٌ ابنُ سِتِّ سِنِينَ. وقد رَوَى (3) عن عُمَرَ ورآه. وَرَوَى شُعْبَةُ هذا الحديثَ عن عَبْدِ المَلِكِ بنِ عُمَيْرٍ عن عَبْدِ الرَّحْمَنِ بنِ أبي لَيْلَى عن النَّبيِّ مُرْسَلاً. اهـ
وقال ابن المديني: لم يسمع من معاذ، وكذا قال الترمذي في "العلل الكبير" وابن خزيمةاهـ من "تهذيب التهذيب"
وقال الحافظ البيهقي رحمه الله بعد ذكره من طريق جرير عن عبد الملك بن عمير عبد الرحمن بن أبي ليلى عن معاذ بن جبل به: وهكذا رواه زائدة بن قدامة وأ بو عوانة عن عبد الملك وفيه إرسال (4) عبد الرحمن بن أبي ليلى لم يدرك معاذ بن جبل. اهـ
وفي "جامع التحصيل" للعلائي في ترجمة عبد الرحمن بن أبي ليلى وبخط الحافظ
_________
(1) هو الكعبي.
(2) هو ابن الضريس وكلاهما مترجم في " رجال الحاكم الذين ليسوا في التهذيب"
(3) روى عنه ولم يمع منه راجع "تهذيب التهذيب" ترجمة عبد الرحمن بن أبي ليلى.
(4) في الأصل (عن عبد الرحمن) فحذفنا (عن) عمداً.

(1/363)

الضياء: أنه لم يسمع من معاذ بن جبل رضي الله عنهم. اهـ
كذا (رضي الله عنهم) ولعله يعني ابن أبي ليلى وأباه ومعاذ بن جبل.

390- قال الإمام أبو داود رحمه الله: (ج13ص138) : حدثنا يُوسُفُ بنُ مُوسَى أخبرنا جُرِيرُ بنُ عَبْدِ الْحَمِيدِ عن عَبْدِ المَلِك بنِ عُمَيْرٍ عن عَبْدِ الرَّحْمَن بنِ أَبي لَيْلَى عن مُعَادِ بنِ جَبَلٍ قالَ: " اسْتَبَّ رَجُلاَنِ عِنْدَ النَّبيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، فَغَضِبَ أَحَدُهُمَا غَضَباً شَدِيداً حَتَّى خُيِّلَ إِلَىَّ أَنَّ أَنْفَهُ يَتَمَرَّعُ مِنْ شِدَّةِ غَضَبِهِ، فقالَ النَّبيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: إِنِّي لأعْلَمُ كَلِمَةً لَوْ قَالَها لَذَهَبَ عَنْهُ مَا يَجِدُه مِنَ الْغَضَبِ، فقالَ مَا هِيَ يَا رَسُولَ الله؟ قالَ يَقُولُ: الَّلهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الشَّيْطَانِ الرَّجِيمِ قالَ: فَجَعَلَ مُعَاذُ يَأْمُرُهُ فأَبَى وَمَحِكَ وَجَعَلَ يَزْدَادُ غَضَباًّ".
الحديث رجاله رجال الصحيح، ولكن عبد الرحمن بن أبي ليلى لم يسمع من معاذ كما في"جامع التحصيل" وحديث متفق عليه من حديث سليمان بن صرد.

(1/364)

مسند مُعاوية بن أبي سفيان رضي الله عنهما
391- قال الإمام أبو داود رحمه الله حدثنا عُبَيْدُ الله بنُ مُعَاذٍ أخبرنا أبِي أخبرنا شُعْبَةُ عن قَتَادَةَ أَنَّهُ سَمِعَ مُطَرِّفاً عن مُعَاوِيَةَ بنِ أبي سُفْيَانَ عن النَّبيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ في لَيْلَةِ الْقَدْرِ قال: "لَيْلَةُ الْقَدْرِ لَيْلَةُ سَبْعٍ وَعِشْرِينَ".

الحديث معل كما في "علل" الدارقطني (ج7ص65) وسئل عن حديث مطرف بن عبد الله بن الشخير، عن معاوية: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، قال: ليلة القدر ليلة أربع وعشرين. فقال: يرويه معاذ بن معاذ، عن شعبة، عن قتادة، عن مطرف، عن معاوية مرفوعاً. وكذلك قال فهد بن سليمان، عن عمرو بن مرزوق، وعباد بن زياد الساجي، عن عثمان بن عمر، عن شعبة، ولا يصح، عن شعبة مرفوعاً.
والذي رجحه ابن القطان كما في "الوهم والإيهام" (ج2ص517) وقال الحافظ في "بلوغ المرام": رواه أبو داود والراجح وقفه.

(1/365)

مسند المغيرة بن شعبة رضي الله عنه
392- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص182) : حدثنا هشام بن عمار، حدثنا الوليد بن مسلم، حدثنا ثور بن يزيد عن رجاء بن حيوة عن وراد كاتب المغيرة بن شعبة عن المغيرة بن شعبة: - أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مسح أعلى الخف وأسفله

هشام بن عمار فيه كلام ولكنه متابع، قال الترمذي رحمه الله حدثنا أبو الوليد الدمشقي حدثنا الوليد بن مسلم به.
وأبو الوليد اسمه: أحمد بن عبد الرحمن بن بكار.
قال أبو داود رحمه الله حدثنا موسى بن مروان ومحمود بن خالد الدمشقى - المعنى - قالا حدثنا الوليد به.
هذا الحديث إذا نظرت إلى رجال السند وجدتهم ثقات، ولكن أبا عيسى الترمذي رحمه الله يقول (ج1ص323) : هذا حديث معلول لم يسنده عن ثور بن يزيد غير الوليد بن مسلم.
قال أبو عيسى وسألت أبا زرعة ومحمد بن اسماعيل عن هذا الحديث؟ فقالا ليس بصحيح لأن ابن مبارك روى هذا عن ثور عن رجاء بن حيوة قال حدثت عن كاتب المغيرة مرسل عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ولم يذكر فيه المغيرة. اهـ
وقال أبوداود (ج1ص282) وبلغني أنه لم يسمع هذا الحديث ثور من

(1/366)

رجاء. اهـ

393- قال الإمام النسائي رحمه الله (ج4ص59) : أَخْبَرَنِي أَحْمَدُ بْنُ بَكَّارٍ الْحَرَّانِيُّ قَالَ حَدَّثَنَا بِشْرُ بْنُ السَّرِيِّ عَنْ سَعِيدٍ الثَّقَفِيِّ عَنْ عَمِّهِ زِيَادِ بْنِ جُبَيْرِ بْنِ حَيَّةَ عَنْ أَبِيهِ عَنْ الْمُغِيرَةِ بْنِ شُعْبَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ الرَّاكِبُ خَلْفَ الْجَنَازَةِ وَالْمَاشِي حَيْثُ شَاءَ مِنْهَا وَالطِّفْلُ يُصَلَّى عَلَيْهِ) .

هذا الحديث اخرجه الترمذي (ج4ص118) فقال حدثنا بشر بن آدم بن بنت أزهر السمان البصري حدثنا إسماعيل بن سعيد بن عبيد الله حدثنا أبي عن زياد بن جبي ربه.
ثم قال الترمذي: هذا حديث حسن صحيح رواه إسرائيل وغير واحد عن سعيد بن عبيد الله.
ولكن الحافظ ابن حجر يقول في "التلخيص الحبير" (ج2ص114) بعد ذكر مخرجيه وقول الحاكم (صحيح على شرط البخاري) لكن رواه الطبراني موقوفاً على المغيرة وقال لم يرفعه سفيان ورجح الدارقطني في العلل الموقوف.

(1/367)


مسند المقداد بن الأسود رضي الله عنه، مسند المقدام بن معدي كرب رضي الله عنه، مسند نافع بن عبد الحارث رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند المقداد بن الأسود رضي الله عنه
394- قال الإمام أبو داود رحمه الله (ج1ص356) : حدثنا عَبْدُ الله بنِ مَسْلَمَةَ عن مَالِكٍ عن أبي النَّضْرِ عن سُلَيْمَان بنِ يَسَارٍ عن المِقْدَادِ بنِ الأسْوَدِ، قال: "إنَّ عَلِيَّ بنِ أبي طَالِبٍ أمَرَهُ أنْ يَسْألَ رسولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عن الرَّجُلِ إذَا دَنَا مِنْ أهْلِهِ فَخَرَجَ مِنْهُ المَذْيُ مَاذَا عَلَيْهِ، فإنَّ عِنْدِي ابْنَتَهُ وَأنَا أسْتَحْيِي أنْ أسْألَهُ؟ قال المِقْدَادُ: فَسَألْتُ رسولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عن ذَلِكَ، فَقَالَ: إذَا وَجَدَ أحَدُكمُ ذَلِكَ فَلْيَنْضَحْ فَرْجَهُ وَلْيَتوَضَّأْ وُضُوءَهُ لِلصَّلاَةِ".

هذا الحديث إذا نظرت إلى رجال السند وجدتهم ثقات أثباتاً، ولكن في "عون المعبود" قال الإمام الشافعي رضي الله عنه: حديث سليمان بن يسار عن المقداد مرسلاً لا نعلم سمع منه شيئاً. قال البيهقي: هو كما قال. اهـ
وأيد الحافظ رحمه الله في "تهذيب التهذيب"

(1/368)

مسند المقدام بن معدي كرب رضي الله عنه
395- قال الإمام أحمد رحمه الله (ج4ص132) : حَدَّثَنَا أَبُو الْمُغِيرَةِ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ سُلَيْمٍ الْكِنَانِيُّ قَالَ حَدَّثَنَا يَحْيَى بْنُ جَابِرٍ الطَّائِيُّ قَالَ سَمِعْتُ الْمِقْدَامَ بْنَ مَعْدِي كَرِبَ الْكِنْدِيَّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ مَا مَلَأَ ابْنُ آدَمَ وِعَاءً شَرًّا مِنْ بَطْنٍ حَسْبُ ابْنِ آدَمَ أُكُلَاتٌ يُقِمْنَ صُلْبَهُ فَإِنْ كَانَ لَا مَحَالَةَ فَثُلُثُ طَعَامٍ وَثُلُثُ شَرَابٍ وَثُلُثٌ لِنَفْسِهِ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا سليمان بن سليم، وقد وثقه أحمد وابن معين وغيرهما كما في "تهذيب التهذيب" ولكن في "تهذيب التهذيب" و"الجرح والتعديل" و "جامع التحصيل" أن رواية يحيى بن جابر عن المقدام وهم من بعض الرواة، وجزم الحفاظ بأن فلان لم يسمع من فلان، ولم يعارضهم من يثبت سماعه مقدم على التصريح بالسماع في نسخة غير مسموعة لنا والله أعلم.
على أنه قد اختلف على سليمان بن سليم كما في "تحفة الأشراف" فتارة يرويه عن يحيى بن جابر، وتارة عن صالح بن يحيى كما عزاه المزي رحمه الله إلى عشرة النساء للنسائي في "الكبرى".
وصالح بن يحيى بن المقدام قال البخاري: فيه نظر. وقال موسى بن هارون الحمال: لا يعرف صالح ولا أبوه إلا بجده. اهـ مختصراً من "تهذيب التهذيب".

(1/369)

وللحديث طرق أخرى عزاها المزي رحمه الله في "تحفة الأشراف" إلى ابن ماجه من طريق محمد بن حرب، عن أمه، عن أمها عن المقدام فذكره.
ووالدة محمد بن حرب ترجم لها الذهبي في "الميزان" في عداد النساء المجهولات وقال: تفرد عنها ولدها.
وجدته يُنظر في حالها.

(1/370)

مسند نافع بن عبد الحارث رضي الله عنه
396- قال الإمام أبو بكر بن أبي شيبة في "مصنفه" (ج12ص55) حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ , قَالَ: أَخْبَرَنَا مُحَمَّدُ بْنُ عَمْرٍو , عَنْ أَبِي سَلَمَةَ , قَالَ: قَالَ نَافِعُ بْنُ عَبْدِ الْحَارِثِ: دَخَلَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ حَائِطًا مِنْ حِيطَانِ الْمَدِينَةِ , وَقَالَ لِي: أَمْسِكْ عَلَي الْبَاب , فَجَاءَ حَتَّى جَلَسَ عَلَى الْقُفِّ وَدَلَّى رِجْلَيْهِ فِي الْبِئْرِ فَضُرِبَ الْبَابُ , فَقُلْتُ: مَنْ هَذَا؟ قَالَ: أَبُو بَكْرٍ , قُلْتُ: يَا رَسُولَ اللهِ هَذَا أَبُو بَكْرٍ , فَقَالَ: ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ , قَالَ: فَأَذِنْت لَهُ وَبَشَّرْتُهُ بِالْجَنَّةِ , فَجَاءَ فَجَلَسَ مَعَ رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عَلَى الْقُفِّ وَدَلَّى رِجْلَيْهِ فِي الْبِئْرِ , ثُمَّ ضُرِبَ الْبَابُ , فَقُلْتُ: مَنْ هَذَا , قَالَ: عُمَرُ , قُلْتُ: يَا رَسُولَ اللهِ هَذَا عُمَرُ , فَقَالَ: ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ , قَالَ: فَأَذِنْت لَهُ وَبَشَّرْتُهُ بِالْجَنَّةِ فَجَاءَ فَجَلَسَ مَعَ رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عَلَى الْقُفِّ وَدَلَّى رِجْلَيْهِ فِي الْبِئْرِ , ثُمَّ ضُرِبَ الْبَابُ فَقُلْتُ: مَنْ هَذَا , قَالَ: عُثْمَان , قُلْتُ: يَا رَسُولَ اللهِ هَذَا عُثْمَان , قَالَ: ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ مَعَ بَلاَءٍ , قَالَ: فَأَذِنْتُ لَهُ وَبَشَّرْتُهُ بِالْجَنَّةِ فَدَخَلَ فَجَلَسَ مَعَ رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عَلَى الْقُفِّ وَدَلَّى رِجْلَيْهِ فِي الْبِئْرِ) .

الحديث أخرجه الإمام أحمد رحمه الله (ج3ص408) فقال ثنا يزيد بن هارون به. ثم قال: عفان ثنا وهيب حدثني موسى بن عقبة قال سمعت أبا سلمة يحدث

(1/371)

ولا أعلمه إلا عن نافع بن عبد الحارث به.
وأخرجه أبو داود (ج14ص91) فقال حدثنا يحيى بن أيوب يعني المقابري أخبرنا إسماعيل يعني بن جعفر، أخبرنا محمد بن عمرو به.
وأخرجه النسائي ص (11) من "فضائل الصحابة" مفرداً من "الكبرى" فقال أخبرنا علي بن حجر قال أنا إسماعيل عن محمد بن عمرو عن أبي سلمة عن نافع بن عبد الحارث الخزاعي قال دخل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ حائطا من حوائط المدينة فقال لبلال أمسك علي الباب.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا محمد بن عمرو بن علقمة فروى له البخاري مقروناص بغيره، ومسلم في المتابعات كما في "تهذيب التهذيب" وهو حسن الحديث، والذي يظهر لي أنه قد وهم في هذا الحديث، وقد قال يحيى بن معين عن محمد بن عمرو فقال ما زال الناس يتقون حديثه قيل له وما علة؟ ذلك قال كان يحدث مرة عن أبي سلمة بالشيء من روايته ثم يحدث به مرة أخرى عن أبي سلمة عن أبي هريرة. طوقد تابع موسى بن عقبة وليس جزما به كما ترى، وخالفهما أبو الزناد كما في "فضائل الصحابة" للنسائي ص (11) عن أبي سلمة بن عبد الرحمن ابن عوف أخبره أن عبد الرحمن بن نافع بن عبد الحارث الخزاعي أخبره أن أبا موسى الأشعري أخبره أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كان في حائط بالمدينة فذكره، وهذا هو المحفوظ من حديث أبي موسى كما في "الصحيحين" والله أعلم.
ثم وجدت الحافظ في "الفتح" (ج7ص37) قد تكلم على هذا قال رحمه الله: ووقع نحو قصة أبي موسى لبلال وذلك فيما أخرجه أبو داود من طريق إسماعيل بن جعفر عن محمد بن عمرو عن أبي سلمة عن نافع بن عبد الحارث الخزاعي قال دخل رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ حائطا من حوائط المدينة فقال لبلال: (أمسك (1) علي الباب) فجاء أبو بكر يستأذن ... فذكر نحوه. وأخرج الطبراني في "الأوسط" من حديث أبي سعيد نحوه
_________
(1) قال أبوعبد الرحمن: هذا في النسائي وليس في أبي داود

(1/372)

وهذا إن صح حُمِلَ على التعدد.
ثم ظهر لي أن فيه وهما من بعض رواته فقد أخرجه احمد عن يزيد بن هارون عن محمد بن عمرو وفي حديثه أن نافع بن عبد الحارث هو الذي كان يستأذن وهو وهم أيضاً فقد رواه احمد من طريق موسى بن عقبة عن أبي سلمة عن نافع فذكره وفيه فجاء أبو بكر فاستأذن فقال لأبي موسى (1) فيما أعلم ائذن له وأخرجه النسائي من طريق أبي الزناد عن أبي سلمة عن نافع (2) بن عبد الحارث عن أبي موسى وهو الصواب فرجع الحديث إلى أبي موسى واتحدت القصة والله اعلم.

(1/373)

ــــــــ
(1) ليس في "المسند" فقال لأبي موسى.
(2) الذي في النسائي: عن عبد الرحمن بن نافع بن عبد الرحمن بن عبد الحارث عن أبي موسى، وكذا في "تحفة الأشراف".


مسند نبيط بن شريط رضي الله عنه، مسند أبي برزة الأسلمي نضلة بن عبيد رضي الله عنه، مسند النعمان بن بشير رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند نبيط بن شريط رضي الله عنه
397- قال الإمام النسائي رحمه الله (ج5ص253) : أَخْبَرَنَا عَمْرُو بْنُ عَلِيٍّ قَالَ حَدَّثَنَا يَحْيَى عَنْ سُفْيَانَ عَنْ سَلَمَةَ بْنِ نُبَيْطٍ عَنْ أَبِيهِ قَالَ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَخْطُبُ عَلَى جَمَلٍ أَحْمَرَ بِعَرَفَةَ قَبْلَ الصَّلَاةِ) .

هذا الحديث أخرجه الإمام أبو داود رحمه الله (ج5ص394) فقال حدثنا مُسَدَّدٌ أخبرنا عَبْدُ الله بنُ دَاوُدَ عن سَلَمَةَ بنِ نُبَيْطٍ عن رَجُلٍ مِنَ الْحَيِّ عن أبِيهِ نُبَيْطٍ: "أَنَّهُ رَأَى النَّبيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَاقِفاً بِعَرَفَةَ عَلَى بَعِيرٍ أَحْمَرَ يَخْطُبُ".
فعلم أن في سند النسائي انقطاعاً، والله أعلم.

(1/374)

مسند أبي برزة الأسلمي نضلة بن عبيد رضي الله عنه
398- قال الإمام أبو داود رحمه الله (ج13ص204) : حدثنا مُحَمَّدُ بنُ حَاتِمٍ الْجَرْجَرَائِيُّ وَعُثْمانُ بنُ أَبي شَيْبَةَ المَعْنَى أَنَّ عَبْدَ ةَ بنَ سُلَيْمانَ أَخْبَرَهُمْ عن الْحَجَّاجِ بنِ دِينَارٍ عن أَبِي هَاشِمٍ عن أَبِي الْعَالِيَةِ عن أَبي بَرْزَةَ الأسْلَمِيِّ، قال: " كَانَ رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ بِأَخَرَةٍ إِذَا أَرادَ أَنْ يَقُومَ مِنَ المَجْلِسِ: سُبْحَانَكَ الَّلهُمَّ وَبِحَمْدِكَ، أَشْهَدُ أَنْ لا إِل?هَ إِلاَّ أَنْتَ، أَسْتَغْفِرُكَ وَأَتُوبُ أَلَيْكَ. فقالَ رَجُلٌ يَا رَسُولَ الله إِنَّكَ لَتَقُولُ قَوْلاً مَا كُنْتَ تَقُولُهُ فِيمَا مَضَى. قال: كَفَّارَةٌ لِمَا يَكُونُ في المَجْلِسِ".

ظاهر السند أنه حسن، فرجاله رجال الصحيح، إلا الحجاج بن دينار وهو حسن الحديث، وأ هشمه ارماني، وأبو الالية وهو الرياحي. والحديث ذكره ابن أبي حاتم في "العلل" (ج2ص188) وفيه بعد سؤاله عن هذا الحديث بهذا السند، قال عبد الرحمن قلت: ورواه منصور، عن فضيل بن عمرو، عن زياد بن حصين، عن أبي العالية، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، مرسلاً.
قال أبي: حديث منصور أشبه، لأن حديث أبي هاشم رواه حجاج بن دينار، عن أبي هاشم، وحجاج ليس بالقوي، إاى أن قال ابن أبي حاتم قال أبو زرعة: حديث منصور أشبه، لأن الثوري رواه وهو أحفظهم. اهـ وذكر الدارقطني في "العلل" (ج6ص311) نحوه: والمرسل أصح، ثم قال محمد بن مروان العقيلي حدثنا هشام بن حسان، عن حفصة، عن أبي العالية، قوله لم يجاوز به. اهـ

(1/375)

مسند النعمان بن بشير رضي الله عنه
399- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص401) : حدثنا محمد بن المثنى وأحمد بن ثابت وجميل بن الحسن، قالوا حدثنا عبد الوهاب، حدثنا خالد الحذاء عن أبي قلابة عن النعمان بن بشير قال: انكسفت الشمس على عهد رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ. فخرج فزعا يجر ثوبه، حتى أتى المسجد. فلم يزل يصلي حتى انجلت، ثم قال (إن أناسا يزعمون أن الشمس والقمر لا ينكسفان إلا لموت عظيم من العظماء، وليس كذلك. أن الشمس والقمر لا ينكسفان لموت أحد ولا لحياته، فإذا تجلى الله لشيء من خلقه خشع له)

هذا الحديث إذا نظرت في سنده وجدته على شرط الصحيح، وأحمد بن ثابت وجميل بن الحسن مقرونان بمحمد بن المثنى، وهو من شيوخ الشيخين، ولكن الحديث فيه انقطاع، قال الحافظ العلائي في "جامع التحصيل" في ترجمة أبي قلابة عبد الله بن زيد الجرمي: وقال يحيى بن معين: وأبو قلابة عن النعمان بن بشير مرسل. اهـ
وقال الحافظ المزي في "تحفة الأشراف" بعد ذكره من رواه عن أبي قلابة عن النعمان بن بشير. ورواه عفان، عن عبد الوارث، عن أيوب، عن أبي قلابة، عن رجل، عن (سقط المروي عنه) ورواه وهيب بن خالد وعبيد الله بن الوزاع، عن أيوب، عن أبي قلابة، عن قبيصة بن مخارق. اهـ المراد منه

(1/376)

أقول: أبو قلابة يرسل كثيراً، فينظر أسمع الحديث من قبيصة أم لا؟ وإلا فيجتمع على الحديث الاختلاف فيه على أبي قلابة والانقطاع. والله أعلم.

400- قال الإمام النسائي رحمه الله (ج7ص97) : أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ قَالَ حَدَّثَنَا الْأَسْوَدُ بْنُ عَامِرٍ قَالَ حَدَّثَنَا إِسْرَائِيلُ عَنْ سِمَاكٍ عَنْ النُّعْمَانِ بْنِ بَشِيرٍ قَالَ: كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَجَاءَ رَجُلٌ فَسَارَّهُ فَقَالَ اقْتُلُوهُ ثُمَّ قَالَ أَيَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ قَالَ نَعَمْ وَلَكِنَّمَا يَقُولُهَا تَعَوُّذًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لَا تَقْتُلُوهُ فَإِنَّمَا أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لَا إِلَهَ إِلَّا اللَّهُ فَإِذَا قَالُوهَا عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلَّا بِحَقِّهَا وَحِسَابُهُمْ عَلَى اللَّهِ) .

الحديث ظاهره الحسن لكن الامام المزي رحمه الله ذكره في "تحفة الاشراف" في ترجمة اوس بن أبي أوس من طرق سنذكرها إن شاء الله من"سنن النسائي" ثم قال ورواه أسود بن عامر عند النسائي في المحاربة، عن إسرائيل، عن سماك، عن النعمان بن بشير، وأخطأ فيه. اهـ
ونقل عن النسائي في ترجمة النعمان بن بشير من "تحفة الاشراف" أنه قال: حديث الأسود خطأ يعني أن الصواب: حديث سماك عن النعمان بن سالم عن أوس. اهـ
وأقول: خالف أسود بن عامر عبيد الله بن موسى عند النسائي (ج8ص80) فرواه عن إسرائيل عن سماك، عن النعمان بن سالم، عن رجل حدثه، فذكر الحديث.
ورواه النسائي أيضاً عن زهير وهو ابن معاوية، عن سماك عن النعمان بن سالم، قال سمعت أوساً فذكر الحديث. ورواه شعبة عن النعمان بن سالم، قال سمعت أوساً فذكر الحديث.
وحاتم بن أبي صغيرة، عن النعمان بن سالم، أن عمرو بن أوس أخبره أن أباه أوساً فذكر الحديث. اهـ

(1/377)

لا يضر زيادة عمرو بن أوس فهو من المزيد في المتصل الاسانيد، إذ قد صرح النعمان بن سالم بالسماع من أوس بن أبي أوس.
هذا وقال البزار كما في "كشف الأستار" (ج1ص15) بعد أن ذكره بسند النسائي إلى النعمان بن بشير فقال: وهذا أخطأ فيه أسود. اهـ

(1/378)


مسند النعمان بن مقرن رضي الله عنه، مسند أبي بكرة نفيع بن الحارث رضي الله عنه، مسند النواس بن سمعان رضي الله عنهم - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند النعمان بن مُقرن رضي الله عنه
401- قال الإمام أحمد رحمه الله (ج5ص445) : حَدَّثَنَا عَبْدُ الصَّمَدِ حَدَّثَنَا حَرْبٌ يَعْنِي ابْنَ شَدَّادٍ حَدَّثَنَا حُصَيْنٌ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنِ النُّعْمَانِ بْنِ مُقَرِّنٍ قَالَ قَدِمْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فِي أَرْبَعِ مِائَةٍ مِنْ مُزَيْنَةَ فَأَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَبِأَمْرِهِ فَقَالَ بَعْضُ الْقَوْمِ يَا رَسُولَ اللَّهِ مَا لَنَا طَعَامٌ نَتَزَوَّدُهُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لِعُمَرَ زَوِّدْهُمْ فَقَالَ مَا عِنْدِي إِلَّا فَاضِلَةٌ مِنْ تَمْرٍ وَمَا أُرَاهَا تُغْنِي عَنْهُمْ شَيْئًا فَقَالَ انْطَلِقْ فَزَوِّدْهُمْ فَانْطَلَقَ بِنَا إِلَى عُلِّيَّةٍ لَهُ فَإِذَا فِيهَا تَمْرٌ مِثْلُ الْبَكْرِ الْأَوْرَقِ فَقَالَ خُذُوا فَأَخَذَ الْقَوْمُ حَاجَتَهُمْ قَالَ وَكُنْتُ أَنَا فِي آخِرِ الْقَوْمِ قَالَ فَالْتَفَتُّ وَمَا أَفْقِدُ مَوْضِعَ تَمْرَةٍ وَقَدْ احْتَمَلَ مِنْهُ أَرْبَعُ مِائَةِ رَجُلٍ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الحافظ يقول في "الإصابة" في ترجمة النعمان بن مقرن بعد أن ساق الحديث: ورجاله ثقات، ولكنه منقطع فإن النعمان استشهد في خلافة عمر، فلم يدركه سالم. اهـ

(1/379)

مسند أبي بكرة نفيع بن الحارث رضي الله عنه
402- قال الإمام أحمد رحمه الله (ج5ص41) : حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَوْفٍ عَنْ أَبِي بَكْرَةَ قَالَ أَكْثَرَ النَّاسُ فِي مُسَيْلِمَةَ قَبْلَ أَنْ يَقُولَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فِيهِ شَيْئًا فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ خَطِيبًا فَقَالَ أَمَّا بَعْدُ فَفِي شَأْنِ هَذَا الرَّجُلِ الَّذِي قَدْ أَكْثَرْتُمْ فِيهِ وَإِنَّهُ كَذَّابٌ مِنْ ثَلَاثِينَ كَذَّابًا يَخْرُجُونَ بَيْنَ يَدَيْ السَّاعَةِ وَإِنَّهُ لَيْسَ مِنْ بَلْدَةٍ إِلَّا يَبْلُغُهَا رُعْبُ الْمَسِيحِ إِلَّا الْمَدِينَةَ عَلَى كُلِّ نَقْبٍ مِنْ نِقَابِهَا مَلَكَانِ يَذُبَّانِ عَنْهَا رُعْبَ الْمَسِيحِ) .

هذا الحديث سنده أنه على شرط البخاري، ولكن الحاكم رحمه الله (ج1ص541) يقول وقد أعضل معمر وشعيب بن أبي حمزة هذا الإسناد عن الزهري فإن طلحة بن عبد الله لم يسمعه من أبي بكرة إنما سمعه من عياض بن مسافع عن أبي بكرة هكذا رواه يونس بن يزيد وعقيل بن خالد عن الزهري، ثم ذكره بسنده إلى عقيل ويونس ثم قال: هذا حديث صحيح على شرط الشيخين.
كذا قال الحاكم رحمه الله، وإلا فعياض بن مسافع ليس من رجال أصحاب الأمات الست، وإنما ترجمته في "تعجيل المنفعة" وهو أيضاً مجهول لم يروِ عنه إلا الزهري ولم يوثقه إلا ابن حبان.

(1/380)

هذا وقد تابع يونس عقيلاً على ذكر عياض بن مسافع ابنُ أخي الزهري عند الإمام أحمد رحمه الله (ج5ص46) فقال رحمه الله: ثنا يعقوب، ثنا ابن أخي ابن شهاب عن عمه به.

(1/381)

مسند النواس بن سمعان رضي الله عنهما
403- قال الإمام ابن حبان رحمه الله في (ج16ص296-297) رقم (7307) كما في "الحسان": أخبرنا أبو يعلى حدثنا داود بن رشيد حدثنا الوليد بن مسلم عن محمد بن مهاجر عن الوليد بن عبد الرحمن الجرشي عن جبير بن نفير عن النواس بن سمعان قال: فتح على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فتح فأتيته فقلت: يا رسول الله سيب الخيل ووضعوا السلاح فقد وضعت الحرب أوزارها وقالوا: لا قتال فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (كذبوا الآن جاء القتال الآن جاء القتال إن الله جل وعلا يزيغ قلوب أقوام يقاتلون ويرزقهم الله منهم حتىى يأتي أمر الله على ذلك وعقر دار المؤمنين الشام)

ورواه أبو القاسم البغوي كما في "تفسير ابن كثير" (ج7ص291 طبعة الشعب) فقال حدثنا داود بن رشيد به.
ثم قال الحافظ ابن كثير عقبه: وهكذا رواه الحافظ أبو يعلى الموصلي عن داود بن لرشيد به، والمحفوظ أنه من رواية سلمة بن نفي كما تقدم. اهـ المراد.
قلت ك ورواه الحافظ بن عساكر في "تاريخ دمشق" (ج1ص116و117) من كريقين: الول إلى الموصلي به، والثاني إلى البغوي به.
قلت: هذا رواه داود بن رشيد فخالف الناس في إسناده، فقد رواه سليمان بن عبد الرحمن الدمشقي عند ابن سعد في "الطبقات" (ج7ص427) وصفوان بن صالح

(1/382)

الدمشقي عند الطبراني في الكبير (ج7 رقم 6359) وفي مسند الشاميين (ج2 رقم 1419) وهشام بن عمار وأحمد بن عبد الرحمن القرشي عند ابن عساكر (ج1ص116) كلهم عن الوليد بن مسلم، عن محمد بن مهاجر، عن الوليد بن عبد الرحمن الجرشي، عن جبير بن بفير، عن سلمة بن نفي لبه. قال الحافظ بن عساكر عقب رواية ابن عمار والقرشي: خالفهما داود بن رشيد فرواه عن الوليد بن مسلم فجعله من مسند نواس بن سمعان. اهـ

(1/383)


مسند هشام بن عامر رضي الله عنه، مسند وائل بن حجر رضي الله عنه، مسند الوليد بن الوليد رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند هشام بن عامر رضي الله عنه
404- قال الإمام عبد الرزاق رحمه الله (ج8ص117) : أخبرنا عبد الرزاق قال أخبرنا معمر عن أيوب عن أبي قلابة عن هشام بن عامر قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ الورق بالذهب رباً إلا يداً بيد) .

هذاالحديث. رجاله رجال الصحيح، وهو منقطع، ابوقلا بة عبد الله بنزيد الجرمي لم يسمع من هشام بن عامر، قاله ابن المديني كما في"جامع التحصيل".

405-قال الإمام معمر بن راشد كما في آخر "مصنف عبد الرزاق" (ج8ص177) عن أيوب عن أبي قلابة عن هشام بن عامر قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إن رأس الدجال من ورائه حبك حبك وأنه سيقول أنا ربكم فمن قال أنت ربي افتتن ومن قال كذبت ربي الله وعليه توكلت وإليه أنيب فلا يضره - أو قال فلا فتنة عليه) .
واخرجه احمد (ج4ص20) من طريق عبد الرزاق عن معمربه.
وكذاالحاكم (ج4ص508) وقال: هذاحديث صحيح على شرط الشيخين. اهـ
هذاالحديث رجاله رجال صحيح، ولكنه منقطع، ابوقلابة وهوعبد الله بن زيد الجرمي لم يسمع من هشام بن عامر، قاله ابن المديني كما في"جامع التحصيل".

406- قال الإمام أبو داود رحمه الله (3216) : حدثنا أبُو صَالِحٍ يَعْنِي

(1/384)

الأنْطَاكِيَّ, أخبرنا أبُو إسْحَقَ ـ يَعْني الْفَزَارِيَّ ـ عن الثَّوْرِيِّ عن أيُّوبَ عن حُمَيْدِ -يعني بنِ هِلاَلٍ- عن هِشَامِ بنِ عَامِرٍ، قال: " جَاءَتِ الأنْصَارُ إلَى رَسُولِ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَوْمَ أُحُدٍ فَقَالُوا: أصَابَنَا قُرْحٌ وَجَهْدٌ فَكَيْفَ تَأْمُرُنَا؟ قالَ: احْفِرُوا وَأوْسِعُوا وَاجْعَلُوا الرَّجُلَيْنِ وَالثَّلاَثَةَ في الْقَبْرِ، قِيلَ: فَأيُّهُمْ يُقَدَّمُ؟ قال: أكْثَرُهُمْ قُرْآناً".

اخرجه النسائي (2010) واحمد (ج4ص19-20) والبيهقي (ج4ص34) .
والحديثبهذا السند ظاهره على شرط الشيخين، ولكن اليك طرقه ومااعلبه، فا الحديث مداره على حميدبن هلال يرويه:
سفيان الثوري كما عند النسائي (ج4ص80) ، احمد (ج4ص19) ، والبيهقي (ج4ص34، وسفيان بن عيينة كما عند النسائي والطبراني (ج22ص172) .
ومعمربن راشد كما عند الطبراني واحمد.
وحمادبن زيد كما عند الطبراني (ج22ص172) ، وهوالمحفوظ من رواية حماد، لانه جاء عند النسائي (ج4ص83) والبيهقي عن حماد بن زيد، عن ابو، عن حميد بن هلال عن سعد بن هشام، عن هشام بن عامربه. ولكن قال ابن ابي حاتم لابيه كمافي"المراسيل"ص (46) : حميد، عن هشام أي ذلك اصح؟ قال: مارواه حماد بن زيد، عن ايوب، عن حميد، عن هشام. اهـ فتكون زيادة سعدبين حميد وهشام معلة، لان الصحيح فيها الا نقطاع كما قال ابن ابي حاتم.
فاربعتهم (يعني سفيان الثوري، وسفيان بن عيينة، ومعمربن راشد، وحمادبن زيد) يروونه عن ايوب، عن حميد بن هلال عن هشام بن عامربه، وخالفهم عبد الوارث كما عند الترمذي (1713) وابن ماجه (1560) واحمد (ج4ص20) والنسائي (2017) والطبراني (ج22ص173) يرويه عن أيوب عن حميد عن أبي الدهماء عن هشام بن عامر

(1/385)

به. فيكون عبد الوارث خالف الأربعة المتقدمين، وزاد أبا الدهماء، فتكون الزيادة شاذة لمخالفته من هو أرجح منه. والله أعلم.
وتابع أيوب السختياني على روايته (عن حميد عن هشام بدون ذكر الواسطة بين حميد وهشام) سليمان بن المغيرة كما عند النسائي (2015) والطبراني (ج22ص173) فرواه عن حميد عن هشام به.
وخالفهما جرير بن حازم فرواه عن حميد عن سعد بن هشام عن هشام به، ولكن قال ابن أبي حاتم في "العلل" (ج1ص45) وسألت أبي عن حديث؛ رواه حميد بن هلال في قتلى يوم أحد، فقال النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (احفروا، وأعمقوا، وقدموا أكثرهم قرآنا) قال أبي: ورواه سليمان بن المغيرة، وأيوب، عن حميد بن هلال، عن هشام بن عامر.
وقال جرير بن حازم: عن حميد بن هلال، عن سعد بن هشام.
ورواه غيرهما، فقال: عن حميد بن هلال، عن أبي الدهماء، أو غيره، عن هشام بن عامر.
فقلت لأبي: أيهما أصح؟ فقال: أيوب، وسليمان بن المغيرة أحفظ من جرير بن حازم. اهـ
فيكون الراجح من هذه الرواية (والله أعلم) هي رواية أيوب وسليمان بن المغيرة عن حميد عن هشام بن عامر به، وهذه الطريق هي منقطعة كما قال ابن أبي حاتم في "المراسيل" (ص46) سمعت أبي يقول حميد بن هلال لم يلق هشام بن عامر يدخل بينه وبين هشام أبو قتادة العدوي ويقول بعضهم عن أبي الدهماء والحفاظ لا يدخلون بينهم أحداً. اهـ
أفادنا بهذا الأخ أبو الحسن الرازحي

407- قال الإمام أحمد رحمه الله (ج4ص20) : قَالَ حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ عَنْ حُمَيْدٍ يَعْنِي ابْنَ هِلَالٍ عَنْ هِشَامِ بْنِ عَامِرٍ الْأَنْصَارِيِّ قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ مَا بَيْنَ خَلْقِ آدَمَ إِلَى أَنْ تَقُومَ السَّاعَةُ فِتْنَةٌ أَكْبَرُ مِنْ فِتْنَةِ الدَّجَّالِ) .

(1/386)

واخرجه أبو عونه كما في"اتحاف المهرة" (ج13ص631) ، واخرجه الحاكم (ج4ص528) من طريقين عن ايوب، عن حميد بن هلال، عن هشام به. مع زيادة فيه وهي: انهم كانوايمرون على هشام وياتون عمران بن الحصين، فقال هشام بن عامر: هؤلاءيجتازون الى رجل قد كنا اكثر مشاهدة الرسول الله واحفظ عنه، ولقد سمعت رسول الله فذكره.
وجاءعنداحمد، والطبراني (ج22ص174 (منطريق حماد بن زيد، عن ايوب عن ابي الدرهماء عن هشام بمثل حديث الحاكم، وقد تقدم لك قول ابي حاتم في "المرسيل": ان حميد بن هلال لم يلق هشام بن عامر، وان الحفاظ لايدخلون بينهم احدا. ان يعني ان الصحيح فيها هوالا نقطاع. والحمدالله رب العالمين.
افادانا بهذا الاخ ابوالحسن الرازحي

408- قال الإمام الطبراني رحمه الله (ج22ص171-172) : حدثنا عمر بن حفص السدوسي ثنا عاصم بن علي ثنا سليمان بن المغيرة عن حميد بن هلال قال: جاء هشام بن عامر إلى الصلاة فأسرع المشي فدخل في الصلاة وقد حفزه النفس فجهر بالقراءة خلف الإمام فلما قضى صلاته قيل له أتقرأ خلف الإمام؟ قال: إنا لنفعل

قال الهيثمي في"المجمع" (ج2ص114) : رواه الطبراني ورجاله موثقون. اهـ
وعاصم بن علي فيه كلام لايضر، فهوحسن الحديث.
وقدتقدم لك في الحديثين السابقين ان الصحيح في هذا السندهوالانقطاع.
افادنا بهذاالاخ ابوالحسن الرازحي

409- قال الإمام أحمد رحمه الله (ج4ص19) : قَالَ حَدَّثَنَا إِسْمَاعِيلُ قَالَ حَدَّثَنَا أَيُّوبُ عَنْ أَبِي قِلَابَةَ قَالَ كَانَ النَّاسُ يَشْتَرُونَ الذَّهَبَ بِالْوَرِقِ نَسِيئَةً

(1/387)

إِلَى الْعَطَاءِ فَأَتَى عَلَيْهِمْ هِشَامُ بْنُ عَامِرٍ فَنَهَاهُمْ وَقَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نَهَانَا أَنْ نَبِيعَ الذَّهَبَ بِالْوَرِقِ نَسِيئَةً وَأَنْبَأَنَا أَوْ قَالَ وَأَخْبَرَنَا أَنَّ ذَلِكَ هُوَ الرِّبَا) .

قال الهيثمي في"مجمع الزوائد" (ج4ص114: رواه احمد وابويعلى ورجاله رجال الصحيح. اهـ
وهوكما قال، ولكن قال ابن ابي حاتم في"المرسيل"ص (95) : قال علي بن المديني: لم يسمع ابو قلابة من هشم بن عامر. اهـ
وقاله العلائي في"جامع التحصيل"ترجمة (362) نقلا عن ابن المديني. فالحديث منقطع. والله المستعان.
افادنا بهذاالاخ ابوالحسن الرازحي

410- قال الإمام الطبراني رحمه الله (ج22ص177) : حدثنا محمد بن علي بن الأحمر الناقد ثنا نصر بن علي ثنا عمر بن يونس اليمامي ثنا يحيى بن عبد العزيز عن يحيى بن أبي كثير عن أبي قلابة عن أبي قتادة العدوي عن هشام بن عامر رضي الله عنه: أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: (من رمى مؤمناً بكفر فهو كقتله)

قال ابن ابي حاتم في"العلل" (ج2ص157) بعدان ذكرهذاالحديث: قال ابي: هذاخطا، نمايروونه عن ابي قلابه عن ثابت بن الضحاك عن النبيصَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. اهـ
افانابهذاالاخ ابوالحسن الرازحي

(1/388)

مسند وائل بن حجر رضي الله عنه
411- قال الإمام النسائي رحمه الله (ج3ص37) : أَخْبَرَنَا سُوَيْدُ بْنُ نَصْرٍ قَالَ أَنْبَأَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ زَائِدَةَ قَالَ حَدَّثَنَا عَاصِمُ بْنُ كُلَيْبٍ قَالَ حَدَّثَنِي أَبِي أَنَّ وَائِلَ بْنَ حُجْرٍ أَخْبَرَهُ قَالَ قُلْتُ لَأَنْظُرَنَّ إِلَى صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كَيْفَ يُصَلِّي فَنَظَرْتُ إِلَيْهِ فَقَامَ فَكَبَّرَ وَرَفَعَ يَدَيْهِ حَتَّى حَاذَتَا بِأُذُنَيْهِ ثُمَّ وَضَعَ يَدَهُ الْيُمْنَى عَلَى كَفِّهِ الْيُسْرَى وَالرُّسْغِ وَالسَّاعِدِ فَلَمَّا أَرَادَ أَنْ يَرْكَعَ رَفَعَ يَدَيْهِ مِثْلَهَا قَالَ وَوَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ ثُمَّ لَمَّا رَفَعَ رَأْسَهُ رَفَعَ يَدَيْهِ مِثْلَهَا ثُمَّ سَجَدَ فَجَعَلَ كَفَّيْهِ بِحِذَاءِ أُذُنَيْهِ ثُمَّ قَعَدَ وَافْتَرَشَ رِجْلَهُ الْيُسْرَى وَوَضَعَ كَفَّهُ الْيُسْرَى عَلَى فَخِذِهِ وَرُكْبَتِهِ الْيُسْرَى وَجَعَلَ حَدَّ مِرْفَقِهِ الْأَيْمَنِ عَلَى فَخِذِهِ الْيُمْنَى ثُمَّ قَبَضَ اثْنَتَيْنِ مِنْ أَصَابِعِهِ وَحَلَّقَ حَلْقَةً ثُمَّ رَفَعَ إِصْبَعَهُ فَرَأَيْتُهُ يُحَرِّكُهَا يَدْعُو بِهَا) .

هذاالحديث بهذاالسندظاهره انه حسن، ولكن فيه لفظة شاذةوهي ذكر تحريك الاصبع، فقدرواه جماعة من الصحابة وليس في احاديثهم الا الاشارة، والذي شذبهذه اللفظة هوالثقة الثبت زائدة بن قدامة وقد خالف من هو ارجع منه: سفيان الثوري عند النسائي، وشعبةعند احمد، وسفيان بن عيينةعند النسائي، وبشربن المفضل عند ابي داود، وعبد الواحدوعنداحمد، وزهيربن معاوية عند احمد، وعبد الله بن ادريس عندابن خزيمة، وخالدالطحان عند البيهقي، ومحمد بن فضيل عندابن خزيمة، واباالاحوص سلام بن سليم عند الطيالسي، واباعوانة وغيلان بن جامع حكاه عنهما البيهقي، كل هؤلاءيروونه عن عاصم بن كليب به وليس في روايتهم التحريك فيعتبر زائدة بن قدامة شاذا، ولايقال: إن زيادة الثقة مقبولة، فانه يشترط في قبولها أن لايخالف من هو أوثق،

(1/389)

وقد بسطت القول في ذلك في مقدمة"الالزامات والتتبع". ولأخينا الفاضل احمد بن سعيد حفظه الله رسالة في هذا وهي مفيدة جداً ليس لها نظير في بابها.

412- قال أبو داود الطيالسي رحمه الله تعالى (1024) ص (138) : حدثنا شعبة قال أخبرني سلمة بن كهيل قال سمعت حجرا أبا العنبس قال سمعت علقمة بن وائل يحدث عن وائل وقد سمعت من وائل انه: صلى مع رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فلما قرأ {غير المغضوب عليهم ولا الضالين} قال آمين خفض بها صوته ووضع يده اليمنى على يده اليسرى وسلم عن يمينه وعن يساره) .

قال الدارقطني في "سننه" (ج1ص334) كذا قال شعبة وأخفى بها صوته ويقال أنه وهم فيه لأن سفيان الثوري ومحمد بن سلمة بن كهيل وغيرهما رووه عن سلمة فقالوا ورفع صوته بآمين وهو الصواب اهـ
قلت: وطريق الثوري هي عند الترمذي رقم (248) وأبي داود رقم (932) وأحمد (ج4ص316) .
قال أبو داود: حدثنا محمد بن كثير أخبرنا سفيان عن سلمة عن حجر أبى العنبس الحضرمى عن وائل بن حجر قال كان رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إذا قرأ (ولا الضالين) قال " آمين ". ورفع بها صوته..
وقال البيهقي في "معرفة السنن والآثار" (ج2ص391) بعد ذكره الحديث وقال يحيى بن سعيد القطان: ليس أحد أحب إلي من شعبة، وإذا خالفه سفيان، أخذت بقول سفيان، وقال يحيى بن معين، ليس بأحد يخالف سفيان الثوري إلا كان القول قول سفيان، قيل: وشعبة أيضا إن خالفه؟ قال: نعم.
وقال أيضاً: وقد أجمع الحفاظ: محمد بن إسماعيل البخاري وغيره، على أنه - يعني شعبة - أخطأ في ذلك، فقد رواه: العلاء بن صالح، ومحمد بن سلمة بن كهيل، عن سلمة

(1/390)

بمعنى رواية سفيان. اهـ
وقال الترمذي في "العلل الكبير" (ج1ص217) و "السنن" (ج2ص28) سمعت محمداً يقول حديث سفيان أصح من حديث شعبة في هذا وأخطأ شعبة في مواضع من هذا الحديث فقال عن حجر أبي العنبس وإنما هو حجر بن عنبس ويكنى أبا السكن وزاد فيه عن علقمة بن وائل وليس فيه عن علقمة وإنما هو عن حجر بن عنبس عن وائل بن حجر وقال وخفض بها صوته وإنما هو ومد بها صوته
قال أبو عيسى وسألت أبا زرعة عن هذا الحديث؟ فقال حديث سفيان في هذا أصح من حديث شعبة قال وروى العلاء بن صالح الأسدي عن سلمة بن كهيل نحو رواية سفيان.
ثم ساق رواية العلاء، فقال: حدثنا أبو بكر محمد بن أبان حدثنا عبد الله بن نمير حدثنا العلاء بن صالح الأسدي عن سلمة بن كهيل عن حجر بن عنبس عن وائل بن حجر: عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نحو حديث سفيان. اهـ

413- قال الإمام الحاكم رحمه الله (ج1ص227) : حدثنا علي بن حمشاذ العدل ثنا أحمد بن علي الأبار ثنا الحارث بن عبد الله الخازن ثنا هشيم عن عاصم بن كليب عن علقمة بن وائل عن أبيه: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كان إذا سجد ضم أصابعه
هذا حديث صحيح على شرط مسلم ولم يخرجاه

الحديث ظاهره كما قال الحاكم رحمه الله, ولكن ابن أبي حاتم رحمه الله يقول في "المراسيل" (ص180) : أنبأنا عبد الله بن أحمد بن حنبل فيما كتب إلي قال: قال أبي: لم يسمع هشيم من عاصم بن كليب /هـ المراد منه.
وفي تهذيب التهذيب وجامع التحصيل عن أحمد مثل ذلك.
فعلى هذا فالحديث منقطع.

(1/391)

مسند الوليد بن الوليد رضي الله عنه
414- قال الإمام أحمد رحمه الله (ج6ص6) : قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ قَالَ حَدَّثَنَا شُعْبَةُ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنِ الْوَلِيدِ بْنِ الْوَلِيدِ أَنَّهُ قَالَ يَا رَسُولَ اللَّهِ إِنِّي أَجِدُ وَحْشَةً قَالَ إِذَا أَخَذْتَ مَضْجَعَكَ فَقُلْ أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّةِ مِنْ غَضَبِهِ وَعِقَابِهِ وَشَرِّ عِبَادِهِ وَمِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَنْ يَحْضُرُونِ فَإِنَّهُ لَا يُضَرُّ وَبِالْحَرِيِّ أَنْ لَا يَقْرَبَكَ

هذالحديث رجاله رجال الصحيح، وهو منقطع لان محمدبن يحي لم يسمع من الوليدقاله الحفظ في"الاصابة".

(1/392)


مسند يعلى بن امية رضي الله عنه، مسند يعلى بن مرة رضي الله عنه - أحاديث معلة

أحاديث معلة ظاهرها الصحة

مسند يعلى بن امية رضي الله عنه
415- قال الإمام أحمد رحمه الله (ج4ص224) : حَدَّثَنَا هُشَيْمٌ حَدَّثَنَا مَنْصُورٌ وَعَبْدُ الْمَلِكِ عَنْ عَطَاءٍ عَنْ يَعْلَى بْنِ أُمَيَّةَ قَالَ جَاءَ أَعْرَابِيٌّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَعَلَيْهِ جُبَّةٌ وَعَلَيْهِ رَدْعٌ مِنْ زَعْفَرَانٍ فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي أَحْرَمْتُ فِيمَا تَرَى وَالنَّاسُ يَسْخَرُونَ مِنِّي وَأَطْرَقَ هُنَيْهَةً قَالَ ثُمَّ دَعَاهُ فَقَالَ اخْلَعْ عَنْكَ هَذِهِ الْجُبَّةَ وَاغْسِلْ عَنْكَ هَذَا الزَّعْفَرَانَ وَاصْنَعْ فِي عُمْرَتِكَ كَمَا تَصْنَعُ فِي حَجِّكَ) .

ثم قال بعد حديثين: ثنا ابن نمير، ثنا عبد الملك، عن عطاء عن يعلى بن امية، انه كان مع عمرفي سفر وانه طلب الى عمران يريه الرسول صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ اذاانزل عليه، وذكرالحديث نحوالحديث المتقدم.
هذا الحديث اذانظرت الى سنده وجدتهم ثقات اثباتا، ولكنه منقطع، عطاءلم يسمع منيعلى بن امية، والواسطة بينها صفوان بن يعلى بن اميةكما في"الصحيحين"و"مسند احمد"وعيرهم راجع"التتبع"ص (470) .

416- قال الإمام أبو داود رحمه الله (ج5ص336) حدثنا مُحمَّدُ بنُ كَثِيرٍ أنبأنا سُفْيَانُ عن ابنِ جُرَيْجٍ عن ابنِ يَعْلَى عن يَعْلَى، قال: "طَافَ النَّبيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مُضْطَبِعاً بِبُرْدٍ أَخْضَرَ".

(1/393)

هذا الحديث اذا نظرت اليه رجاله رجال الصحيح، ولكنه منقطع، ابن جريج لم يسمع من يعلى، وابن يعلى هو صفوان وقد ذكرت الواسطة عند الترمذي وابن ماجه، وهو عبد الحميد بن مطعم، والحديث صحيح عند الترمذي وابن ماجه، وقدذكرته في"الصحيح المسند مماليس في الصحيحين".

(1/394)

مسند يعلى بن مرة رضي الله عنه
417- قال الإمام أحمد رحمه الله (ج4ص173) : حَدَّثَنَا أَسْوَدُ بْنُ عَامِرٍ حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ عَنْ حَبِيبِ بْنِ أَبِي عَمْرَةَ عَنْ الْمِنْهَالِ بْنِ عَمْرٍو عَنْ يَعْلَى قَالَ مَا أَظُنُّ أَنَّ أَحَدًا مِنْ النَّاسِ رَأَى مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِلَّا دُونَ مَا رَأَيْتُ فَذَكَرَ أَمْرَ الصَّبِيِّ وَالنَّخْلَتَيْنِ وَأَمْرَ الْبَعِيرِ إِلَّا أَنَّهُ قَالَ مَا لِبَعِيرِكَ يَشْكُوكَ زَعَمَ أَنَّكَ سَانِيهِ حَتَّى إِذَا كَبُرَ تُرِيدُ أَنْ تَنْحَرَهُ قَالَ صَدَقْتَ وَالَّذِي بَعَثَكَ بِالْحَقِّ نَبِيًّا قَدْ أَرَدْتُ ذَلِكَ وَالَّذِي بَعَثَكَ بِالْحَقِّ لَا أَفْعَلُ) .

هذا الحديث رجاله رجال الصحيح، الكنه منقطع، المنهال بن عمرو ارسل عن يعلى ابن مرة كما في"تهذيب التهذيب".

(1/395)


الكنى - أحاديث معلة

أحاديث معلة ظاهرها الصحة

الكنى
مسند أبي ثعلبة الخشني رضي الله عنه
418- قال الإمام أحمد رحمه الله (ج4ص193) : حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا مَعْمَرٌ عَنْ أَيُّوبَ عَنْ أَبِي قِلَابَةَ عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ قَالَ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَقُلْتُ يَا رَسُولَ اللَّهِ اكْتُبْ لِي بِأَرْضِ كَذَا وَكَذَا بِأَرْضِ الشَّامِ لَمْ يَظْهَرْ عَلَيْهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ حِينَئِذٍ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَلَا تَسْمَعُونَ إِلَى مَا يَقُولُ هَذَا فَقَالَ أَبُو ثَعْلَبَةَ وَالَّذِي نَفْسِي بِيَدِهِ لَتَظْهَرُنَّ عَلَيْهَا قَالَ فَكَتَبَ لَهُ بِهَا قَالَ قُلْتُ لَهُ يَا رَسُولَ اللَّهِ إِنَّ أَرْضَنَا أَرْضُ صَيْدٍ فَأُرْسِلُ كَلْبِيَ الْمُكَلَّبَ وَكَلْبِيَ الَّذِي لَيْسَ بِمُكَلَّبٍ قَالَ إِذَا أَرْسَلْتَ كَلْبَكَ الْمُكَلَّبَ وَسَمَّيْتَ فَكُلْ مَا أَمْسَكَ عَلَيْكَ كَلْبُكَ الْمُكَلَّبُ وَإِنْ قَتَلَ وَإِنْ أَرْسَلْتَ كَلْبَكَ الَّذِي لَيْسَ بِمُكَلَّبٍ فَأَدْرَكْتَ ذَكَاتَهُ فَكُلْ وَكُلْ مَا رَدَّ عَلَيْكَ سَهْمُكَ وَإِنْ قَتَلَ وَسَمِّ اللَّهَ قَالَ قُلْتُ يَا نَبِيَّ اللَّهِ إِنَّ أَرْضَنَا أَرْضُ أَهْلِ كِتَابٍ وَإِنَّهُمْ يَأْكُلُونَ لَحْمَ الْخِنْزِيرِ وَيَشْرَبُونَ الْخَمْرَ فَكَيْفَ أَصْنَعُ بِآنِيَتِهِمْ وَقُدُورِهِمْ قَالَ إِنْ لَمْ تَجِدُوا غَيْرَهَا فَارْحَضُوهَا وَاطْبُخُوا فِيهَا وَاشْرَبُوا قَالَ قُلْتُ يَا رَسُولَ اللَّهِ مَا يَحِلُّ لَنَا مِمَّا يُحَرَّمُ عَلَيْنَا قَالَ لَا تَأْكُلُوا لُحُومَ الْحُمُرِ الْإِنْسِيَّةِ وَلَا كُلَّ ذِي

(1/397)

نَابٍ مِنْ السِّبَاعِِِِِ) .
ورواه أحمد رحمه الله (ج4ص193) فقال حدثنا محمد بن جعفر قال حدثنا شعبة عن أيوب به.

الحديث رجاله رجال الصحيح، وهو منقطع ففي "جامع التحصيل" وبخط الحافظ الضياء أنه لم يسمع من أبي ثعلبةاهت. وكذا قال الترمذي في "جامعه" كما في "تحفة الشراف".
والحديث أخرجه أحمد رحمه الله (ج4ص195) عن ايوب عن أبي قلابة عن أبي أسماء عن أبي ثعلبة.

419- قال الإمام أبو داود رحمه الله (ج11ص508) : حدثنا مُوسَى بنُ سَهْلٍ أخبرنا حَجَّاجُ بنُ إِبراهِيمَ أخبرنا ابنُ وَهْبٍ حدَّثني مُعَاوِيَةَ بنُ صَالِحٍ عن عَبْدِ الرَّحْم?نِ بنِ جُبَيْرٍ عن أبِيهِ عن أبي ثَعْلَبَةَ الْخُشَنِيِّ
، قالَ: قالَ رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: "لَنْ يَعْجِزَ الله هـ?ذِهِ الأمَّةَ مِنْ نِصْفِ يَوْمِ".

اخرجه الحاكم (ج4ص424) وقال: صحيح على شرط الشيخين ولم يخرجاه.
كذاقال الحاكم. ومعاوية بن صالح وعبد الرحمن بن جبير، وابوه ليسوامن رجال البخاري.
ثم ان الحديث معل فقد رواه احمد (ج4ص193) فقال رحمه الله: ثنا هاشم بن القاسم، ثنا ليث، عن معاوية بن صالح به وذكره موقوفا وليث هوابن سعيد وهو اثبت من عبد الله بن وهب وقد قال الحافظ في"الفتح" (ج11ص351) في حديث ابي ثعلبة:
اخرجه ابوداود وصححه الحاكم، ورواته ثقات، ولكن رجح البخاري وقفه.

(1/398)

مسند أبي السنابل بن بعككٍ رضي الله عنه
420- قال الإمام أحمد (ج4ص304) حَدَّثَنَا زِيَادُ بْنُ عَبْدِ اللَّهِ الْبَكَّائِيُّ قَالَ حَدَّثَنَا مَنْصُورٌ وَالْأَعْمَشُ عَنْ إِبْرَاهِيمَ عَنِ الْأَسْوَدِ عَنْ أَبِي السَّنَابِلِ قَالَ وَلَدَتْ سُبَيْعَةُ بَعْدَ وَفَاةِ زَوْجِهَا بِثَلَاثٍ وَعِشْرِينَ أَوْ خَمْسٍ وَعِشْرِينَ لَيْلَةً فَتَشَوَّفَتْ فَأُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَأُخْبِرَ فَقَالَ إِنْ تَفْعَلْ فَقَدْ مَضَى أَجَلُهَا) .
حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ حَدَّثَنَا شَيْبَانُ عَنْ مَنْصُورٍ ح وَعَفَّانُ قَالَ حَدَّثَنَا شُعْبَةُ حَدَّثَنَا مَنْصُورٌ عَنْ إِبْرَاهِيمَ عَنِ الْأَسْوَدِ عَنْ أَبِي السَّنَابِلِ بْنِ بَعْكَكٍ قَالَ وَضَعَتْ سُبَيْعَةُ بِنْتُ الْحَارِثِ بَعْدَ وَفَاةِ زَوْجِهَا بِثَلَاثٍ وَعِشْرِينَ أَوْ خَمْسٍ وَعِشْرِينَ لَيْلَةً فَلَمَّا تَعَلَّتْ تَشَوَّفَتْ لِلنِّكَاحِ فَأَنْكَرَ ذَلِكَ عَلَيْهَا وَذَكَرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَقَالَ إِنْ تَفْعَلْ فَقَدْ حَلَّ أَجَلُهَا) .
قَالَ عَفَّانُ (فَقَدْ خَلَى أَجَلُهَا) .
هذا حديث ظاهره الصحة،، ولكن الترمذي رحمه الله يقول بعد هذا الحديث (ج4ص374 من "التحفة") حديث أبي السنابل حديث مشهور من هذا الوجه ولا نعرف للأسود سماعا من أبي السنابل وسمعت محمدا يقول لا أعرف أن أبا السنابل عاش بعد النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.

(1/399)

مسند أبي سيارة المُتعي رضي الله عنه
421- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص584) : حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَعَلِيُّ بْنُ مُحَمَّدٍ قَالَا حَدَّثَنَا وَكِيعٌ وَسَعِيدُ بْنُ عَبْدِ الْعَزِيزِ عَنْ سُلَيْمَانَ بْنِ مُوسَى عَنْ أَبِي سَيَّارَةَ الْمُتَعِيُّ (1) قَالَ قُلْتُ يَا رَسُولَ اللَّهِ إِنَّ لِي نَحْلًا قَالَ أَدِّ الْعُشْرَ قُلْتُ يَا رَسُولَ اللَّهِ احْمِهَا لِي فَحَمَاهَا لِي

الحديث اذا نظرت الى سنده وجدتهم رجال الصحيح، الاعلي بن محمدوهو ال طنافسي، وهوثقة ولكن الحافظ في"الاصابة"في ترجمةابي سيارة يقول: وسليمان لم يدركاحدا من الصحابة، فهذاالسند منقطع. وذكر البوصيري في"مصباح الزجاجة"عن ابي حاتم والبخاري نحو ذلك.
_________
(1) في الأصل: المنقي, والصواب ما أثبتناه كما في "الإصابة".

(1/400)

مسند أبي عياش رضي الله عنه
422- قال الإمام أحمد رحمه الله (ج4ص60) : حَدَّثَنَا حَسَنُ بْنُ مُوسَى قَالَ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي عَيَّاشٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَنْ قَالَ حِينَ أَصْبَحَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ كَانَ لَهُ كَعَدْلِ رَقَبَةٍ مِنْ وَلَدِ إِسْمَاعِيلَ وَكُتِبَ لَهُ بِهَا عَشْرُ حَسَنَاتٍ وَحُطَّ عَنْهُ بِهَا عَشْرُ سَيِّئَاتٍ وَرُفِعَتْ لَهُ بِهَا عَشْرُ دَرَجَاتٍ وَكَانَ فِي حِرْزٍ مِنْ الشَّيْطَانِ حَتَّى يُمْسِيَ وَإِذَا أَمْسَى مِثْلُ ذَلِكَ حَتَّى يُصْبِحَ قَالَ فَرَأَى رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فِيمَا يَرَى النَّائِمُ فَقَالَ يَا رَسُولَ اللَّهِ إِنَّ أَبَا عَيَّاشٍ يَرْوِي عَنْكَ كَذَا وَكَذَا قَالَ صَدَقَ أَبُو عَيَّاشٍ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن ابن أبي حاتم ذكره في"العلل" (ج2ص180) من حديث أبي معاوية عن سهيل به. قال: ورواه وهيب، عن سهيل، عن أبيه، عن ابن أبي عياش، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ
قال ابن أبي حاتم: قال أبي: وهيب أحفظ من أبي معاوية، والناس يقولون: عن رجل من اسلم. اهـ قلت: ابر معاوية قد تابعه حماد بن سلمة عند أحمد كما ترى، ولكن الظاهران رواية وهيب تعل رواية حماد بن سلمة وأبي معاوية، والله اعلم.

(1/401)

مسند أبي كبشة الانماري رضي الله عنه
423- قال الإمام أحمد رحمه الله (ج4ص230) : حَدَّثَنَا وَكِيعٌ حَدَّثَنَا الْأَعْمَشُ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ أَبِي كَبْشَةَ الْأَنْمَارِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَثَلُ هَذِهِ الْأُمَّةِ مَثَلُ أَرْبَعَةِ نَفَرٍ رَجُلٌ آتَاهُ اللَّهُ مَالًا وَعِلْمًا فَهُوَ يَعْمَلُ بِهِ فِي مَالِهِ فَيُنْفِقُهُ فِي حَقِّهِ وَرَجُلٌ آتَاهُ اللَّهُ عِلْمًا وَلَمْ يُؤْتِهِ مَالًا فَهُوَ يَقُولُ لَوْ كَانَ لِي مِثْلُ مَا لِهَذَا عَمِلْتُ فِيهِ مِثْلَ الَّذِي يَعْمَلُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَهُمَا فِي الْأَجْرِ سَوَاءٌ وَرَجُلٌ آتَاهُ اللَّهُ مَالًا وَلَمْ يُؤْتِهِ عِلْمًا فَهُوَ يَخْبِطُ فِيهِ يُنْفِقُهُ فِي غَيْرِ حَقِّهِ وَرَجُلٌ لَمْ يُؤْتِهِ اللَّهُ مَالًا وَلَا عِلْمًا فَهُوَ يَقُولُ لَوْ كَانَ لِي مَالٌ مِثْلُ هَذَا عَمِلْتُ فِيهِ مِثْلَ الَّذِي يَعْمَلُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (فَهُمَا فِي الْوِزْرِ سَوَاء) .
وقال (ص231) حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نُمَيْرٍ حَدَّثَنَا عُبَادَةُ بْنُ مُسْلِمٍ حَدَّثَنِي يُونُسُ بْنُ خَبَّابٍ عَنْ سَعِيدٍ أَبِي الْبَخْتَرِيِّ الطَّائِيِّ عَنْ أَبِي كَبْشَةَ الْأَنْمَارِيِّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ ثَلَاثٌ أُقْسِمُ عَلَيْهِنَّ وَأُحَدِّثُكُمْ حَدِيثًا فَاحْفَظُوهُ قَالَ فَأَمَّا الثَّلَاثُ الَّذِي أُقْسِمُ عَلَيْهِنَّ فَإِنَّهُ مَا نَقَّصَ مَالَ عَبْدٍ صَدَقَةٌ وَلَا ظُلِمَ عَبْدٌ بِمَظْلَمَةٍ فَيَصْبِرُ عَلَيْهَا إِلَّا زَادَهُ اللَّهُ عَزَّ وَجَلَّ بِهَا عِزًّا وَلَا يَفْتَحُ

(1/402)

عَبْدٌ بَابَ مَسْأَلَةٍ إِلَّا فَتَحَ اللَّهُ لَهُ بَابَ فَقْرٍ وَأَمَّا الَّذِي أُحَدِّثُكُمْ حَدِيثًا فَاحْفَظُوهُ فَإِنَّهُ قَالَ إِنَّمَا الدُّنْيَا لِأَرْبَعَةِ نَفَرٍ عَبْدٌ رَزَقَهُ اللَّهُ عَزَّ وَجَلَّ مَالًا وَعِلْمًا فَهُوَ يَتَّقِي فِيهِ رَبَّهُ وَيَصِلُ فِيهِ رَحِمَهُ وَيَعْلَمُ لِلَّهِ عَزَّ وَجَلَّ فِيهِ حَقَّهُ قَالَ فَهَذَا بِأَفْضَلِ الْمَنَازِلِ قَالَ وَعَبْدٌ رَزَقَهُ اللَّهُ عَزَّ وَجَلَّ عِلْمًا وَلَمْ يَرْزُقْهُ مَالًا قَالَ فَهُوَ يَقُولُ لَوْ كَانَ لِي مَالٌ عَمِلْتُ بِعَمَلِ فُلَانٍ قَالَ فَأَجْرُهُمَا سَوَاءٌ قَالَ وَعَبْدٌ رَزَقَهُ اللَّهُ مَالًا وَلَمْ يَرْزُقْهُ عِلْمًا فَهُوَ يَخْبِطُ فِي مَالِهِ بِغَيْرِ عِلْمٍ لَا يَتَّقِي فِيهِ رَبَّهُ عَزَّ وَجَلَّ وَلَا يَصِلُ فِيهِ رَحِمَهُ وَلَا يَعْلَمُ لِلَّهِ فِيهِ حَقَّهُ فَهَذَا بِأَخْبَثِ الْمَنَازِلِ قَالَ وَعَبْدٌ لَمْ يَرْزُقْهُ اللَّهُ مَالًا وَلَا عِلْمًا فَهُوَ يَقُولُ لَوْ كَانَ لِي مَالٌ لَعَمِلْتُ بِعَمَلِ فُلَانٍ قَالَ هِيَ نِيَّتُهُ فَوِزْرُهُمَا فِيهِ سَوَاءٌ) .

الحديث بالسند الأول رجاله رجال الصحيح، ولكنه منقطع، قال الحافظ رحمه الله في"النكت الظراف": ولم يسمع سالم من ابي كبشة، وقد أخرجه أبو عوانة في"صحيحه" من طريق جرير، عن منصور، عن سالم قال: حديث عن أبي كبشة. اهـ
قالت: وقد ذكرت الواسطة انه ابن أبي كبشة وسمي عبد الله كما في"تحفة الأشراف"وعبد الله بن أبي كبشة ترجمه ابن حبان رحمه الله في"الثقات" (ج5ص36) فقال: يروي عن أبيه وله صحبه- يعني أباه أبا كبشة- عداده في أهل الشام، روى عنه حبيب بن عبد الله بن أبي كبشة. اهـ
قلت: وسالم بن أبي الجعد كما في"تحفة الأشراف"، فعلى هذا فهو مجهول الحال. فالحديث ضعيف.
وإما الحديث الثاني فمن طريق يونس بن خباب، وهو مختلف فيه كما في"تهذيب التهذيب" لكن الجرح فيه مفسركما في"ميزان الاعتدال"، قال الحافظ الذهبي في ترجمته من "الميزان": قال يحي بن سعيد: كان كذاباً. وقال ابن معين: رجل سوء ضعيف. وقال ابن حبان: لا تحل الرواية عنه. وقال النسائي: ضعيف- وهذا جرح غير

(1/403)

مسفر - وقال الدارقطني: رجال سوء فيه شيعية مفرطة. وقال البخاري: منكر الحديث.
وذكر في ترجمته حديثاً فيه: أن العبد يُسأل في قبره: من وليك؟ فان قال: علي، نجا. اهـ المراد من"الميزان".
هذا وقد كتبت هذا في "الفواكه الجنية" فعسى الله أن يوفقني لحذفه من الطبعات القادمة.

(1/404)

مسند أبي مالك الاشعري رضي الله عنه
424- قال الإمام أحمد رحمه الله (ج5ص342) : حَدَّثَنَا أَبُو الْمُغِيرَةِ حَدَّثَنَا صَفْوَانُ عَنْ شُرَيْحِ (1) بْنِ عُبَيْدٍ الْحَضْرَمِيِّ أَنَّ أَبَا مَالِكٍ الْأَشْعَرِيَّ لَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ يَا سَامِعَ الْأَشْعَرِيِّينَ لِيُبَلِّغْ الشَّاهِدُ مِنْكُمْ الْغَائِبَ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ حُلْوَةُ الدُّنْيَا مُرَّةُ الْآخِرَةِ وَمُرَّةُ الدُّنْيَا حُلْوَةُ الْآخِرَةِْْْْ

هذا الحديث ظاهره الصحة، وقد أخرجه الحاكم (ج4ص310) وقال: هذا حديث صحيح الإسناد ولم يخرجاه. اهـ
لكن في "جامع التحصيل"في ترجمة يعيد بن أبي هند أن أبا حاتم قال: إن رواية سعيد بن أبي هند عن أبي مالك الأشعري مرسلة.

(1/405)

__________
(1) في الأصل: عن شريح عن عبيد, والصواب ما أثبتناه, فهو شريح بن عبيد, كما في كتب الرجال.

مسند أبي هريرة رضي الله عنه
425- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص797) : حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا أَبُو أُسَامَةَ عَنْ عَوْفٍ عَنْ خِلَاسٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِنَّ مَثَلَ الَّذِي يَعُودُ فِي عَطِيَّتِهِ كَمَثَلِ الْكَلْبِ أَكَلَ حَتَّى إِذَا شَبِعَ قَاءَ ثُمَّ عَادَ فِي قَيْئِهِ فَأَكَلَهُ) .

هذا الحديث رجاله رجال الصحيح، ولكنه منقطع، خلاسٌ لم يسمع من أبي هريرة قاله البوصيري في"مصباح الزجاجة"والحافظ في"تهذيب التهذيب"عن الإمام احمد رحمه الله.

426- قال الإمام أحمد رحمه الله (ج2ص429) : حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ عَوْفٍ قَالَ حَدَّثَنَا خِلَاسٌ عَنْ أَبِي هُرَيْرَةَ وَالْحَسَنِ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ مَنْ أَتَى كَاهِنًا أَوْ عَرَّافًا فَصَدَّقَهُ بِمَا يَقُولُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ

الحسن هو ابن أبي الحسن البصري، وهو شيخ عوف، فعوف يرويه عن خلاس عن أبي هريرة، وعن الحسن مرسلاً.
وأنت إذا نظرت في طريق خلاس وجدتهم كلهم رجال الصحيح، ولكن خلاس لم يسمع من أبي هريرة كما في"تهذيب التهذيب"عن الإمام احمد وغيره.

(1/406)

على أن الحاكم قد رواه (ج2ص429) من حديث روح، عن عوف، عن خلاس، ومحمد عن أبي هريرة، لكني لا اعتمد على تفردات الحاكم لكثرة أوهامه.

427- قال الإمام أبو داود رحمه الله (ج6ص171) حدثنا أبُو الْوَلِيدِ الطَّيَالِسِيُّ أخبرنا هَمَّامٌ أخبرنا قَتَادَةَ عن النَّضْرِ بنِ أنَسٍ عن بَشِيرٍ ابنِ نَهِيكٍ عن أَبي هُرَيْرَةَ عن النَّبيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: "مَنْ كَانَتْ لَهُ امْرَأَتَانِ فَمَالَ إلَى إحْدَاهُما جَاءَ يَوْمَ الْقِيَامَةِ وَشِقُّهُ مَائِلٌ".

هذا الحديث إذا نظرت إلى سنده وجدتهم ثقات رجال الصحيح، ولكن الترمذي رحمه الله تعالى يقول (ج4ص295) : إنما أسند هذا همام بن يحي عن قتادة. ورواه هشام الدستوائي عن قتادة، كان يقال: ولا نعرف هذا الحديث مرفوعاً إلا من حديث همام. اهـ
قال أبو عبد الرحمن: وهشام هو ابن أبي عبد الله الدستوائي، وهو أثبت من همام فيكون الحديث شاذاً، والله اعلم.
ثم وجدت الترمذي في"العلل" (ج1ص449) قد ذكره من حديث سعيد وهو ابن أبي عروبة عن قتادة، قال: كان يقال ... فذكره من قول قتادة، ثم قال الترمذي: وحديث همام أشبه، وهو ثقة حافظ. اهـ
قال ابو عبد الرحمن: بل يعتبر شاذاً، وقد خالف همام هشاما وسعيدا وكل واحد منهما اثبت منه في قتادة، والله علم.

428- قال الإمام أبو داود رحمه الله (ج7ص236) : حدثنا مُحَمَّدُ بنُ رَافَعٍ أخبرنا ابنُ أبي فُدَيْكٍ حدَّثني عَبْدُ الله بنُ أبي يَحْيَى عن سَعِيدِ بنِ أبي هِنْدٍ قال قال أبُو هُرَيْرَةَ
،: قال رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: "تَكُونُ إبِلٌ لِلشَّيَاطِينِ وَبُيُوتٌ لِلشَّيَاطِينِ فأمَّا إبِلُ الشَّيَاطِينِ فَقَدْ رَأيْتُها يَخْرُجُ أحَدُكُمْ بِجَنِيبَاتٍ مَعَهُ قَدْ أسْمَنَهَا فَلاَ يَعْلُو بَعِيراً مِنْها وَيَمُرُّ بِأخِيهِ قَدِ انْقَطَعَ بِهِ فَلاَ يَحْمِلُهُ، وَأمَّا بُيُوتُ

(1/407)

الشَّيَاطِينِ فَلَمْ أرَهَا)
كَانَ سَعِيدٌ يَقُولُ: لاَ أُرَاهَا إلاَّ هَذِهِ الأقْفَاصُ الَّتِي يَسْتُرُ النَّاسُ بالدِّيبَاجِ.

هذا الحديث إذا نظرت إلى سنده وجدت رجاله رجال الصحيح، إلا عبد الله بن أبي يحي، وقد وثقه احمد وابن معين وأبو داود كما في"تهذيب التهذيب". ولكن قال ابن أبي حاتم ص (67) من"المراسيل": سمعت أبي يقول: سعيد بن أبي هند لم يلق أبا هريرة.

429- قال الإمام النسائي رحمه الله (ج5ص113) : أَخْبَرَنَا عِيسَى بْنُ إِبْرَاهِيمَ بْنِ مَثْرُودٍ قَالَ حَدَّثَنَا ابْنُ وَهْبٍ عَنْ مَخْرَمَةَ عَنْ أَبِيهِ قَالَ سَمِعْتُ سُهَيْلَ بْنَ أَبِي صَالِحٍ قَالَ سَمِعْتُ أَبِي يَقُولُ سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَفْدُ اللَّهِ ثَلَاثَةٌ الْغَازِي وَالْحَاجُّ وَالْمُعْتَمِرُ) .

هذا الحديث إذا نظرت في سنده حكمت عليه بأنه حسن، ولكن مخرمة بن بكير لم يسمع من أبيه، فالحديث منقطع وقد كتبت شيئاً من هذا في تحقيق ودراسة "التتبع" في الكلام على حديث أبي موسى في ساعة الجمعة.

430- قال الإمام أبو داود رحمه الله (ج7ص6) : حدثنا مُسْدَدٌ أخبرنا عِيسَى بنُ يُونُسَ أخبرنا هِشَامُ بنُ حَسَّانَ عن مُحَمَّدِ بنِ سِيرِينَ عن أبي هُرَيْرَةَ قال: قال رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: "مَنْ ذَرَعَهُ قَيْءٌ وَهُوَ صَائِمٌ فَلَيْسَ عَلَيْهِ قَضَاءٌ، وَإنِ اسْتَقَاءَ فَلْيَقْضِ".

هذا الحديث إذا نظرت سنده وجدتهم رجال الصحيح، والكن الحافظ المنذري كما في"عون المعبود"يقول: إن الترمذي (1) يقول: قال محمد- يعني البخاري-: لا أراه محفوظاً. قال أبو عيسى: وقد روي هذا الحديث من غير وجه عن أبي هريرة، ولا يصح
_________
(1) وذكره في "العلل الكبير" (ج1ص342) .

(1/408)

إسناده. قال أبو داود: سمعت أحمد بن حنبل قال: ليس من ذا شيء. قال الخطابي: يريد أن الحديث غير محفوظ. اهـ
وفي"فيض القدير": وأنكره احمد. وقال الدارمي: زعم أهل البصرة أن هشاماً وهم فيه. اهـ

431- قال الإمام أبو داود رحمه الله (ج6ص441) : حدثنا مُحمَّدُ بنُ عُبَيْدٍ أخبرنا حَمَّادٌ في حديثِ أيُّوبَ عن مُحمَّدِ ابن المُنْكَدِرِ عنْ أَبي هُرَيْرَةَ، ذَكَرَ النَّبيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فيهِ قالَ: "وَفِطْرُكُمْ يَوْمَ تُفْطِرُونَ وَأضْحَاكُمْ يَوْمَ تُضَحُّونَ وَكُلُّ عَرَفَةَ مَوْقِفٌ وَكُلُّ مِنًى مَنْحَرٌ، وَكُلُّ فِجَاجِ مَكَّةَ مَنْحَرٌ وَكُلُّ جَمْعٍ مَوْقِفٌ".

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح ولكن في"جامع التحصيل"في ترجمة محمد بن المنكدر قال ابن معين وأبو زرعة: لم يسمع من أبي هريرة ولم يلقه. اهـ
وتمثيلنا بأي حديث لا يعني انه لم يثبت من طريق أخرى، فقد اخرج الترمذي (ج3ص382) وقال: هذا حديث غريب حسن من حديث المقبري عن أبي هريرة، وقد أخرجته في "الصحيح المسند". ولكن مقصودنا التنبيه على أن الحديث بهذا المسند لا يثبت، والله اعلم.

432 - قال البزار رحمه الله كما في "كشف الأستار" (ج2ص366) : حدثا يحيى بن حبيب، ثنا المعتمر بن سليمان، قال سمعت عوفاً قال: سمعت خِلاساً يقول قال أبو هريرة: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: ذهب ثلاثة نفر رادة لأهلهم قال: فأخذهم مطر فلجؤوا إلى غار قال: فوقع عليهم - أحسبه قال: من فم الغار - حجر فسد عليهم فم الغار ووقع متجاف عنهم

(1/409)

قال: فقال النفر بعضهم لبعض: عفا الأثر ووقع الحجر ولا يعلم بمكانكم إلا الله تعالى فتعالوا فليدع كل رجل منكم بأوثق عمل عمله لله عز وجل عسى أن يخرجكم من مكانكم. قال أحدهم: اللهم إن كنت تعلم أني كنت برا بوالدي وإني أرحت غنمي ليلة وكنت أحلب لأبوي فآتيهما وهما مضطجعان على فراشهما حتى أسقيهما بيدي وإني أتيتهما ليلة من تلك الليالي وجئت بشرابهما فوجدتهما قد ناما وإني جعلت أرغب لهما في نومهما وأكره أن أوقظهما وأكره أن أرجع بالشراب فيستيقظان فلا يجداني عندهما فقمت مكاني قائما على رؤوسهما كذلك حتى أصبحت اللهم فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك فأفرج عنا. قال: فزال - أو كلمة نحوها - ثلث الحجر انفراجا. قالوا للآخر: إيها - أي قل - قال: فقال الثاني: اللهم إن كنت تعلم أني أحببت ابنة عم لي حباً شديداً - وإني أحسبه قال: - خطبتها إلى أهلها فمنعونيها حتى جعلت لها ما رضيت به بيني وبينها ثم دعوت بها فخلوت بها فقعدت منها مقعد الرجل من المرأة فقالت: لا يحل لك أن تفض الخاتم إلا بحقه. فانقبضت إلى نفسي ووفرت حقها عليها ونفسها اللهم إن كنت تعلم أني فعلت ذلك ابتغاء وجهك فأفرج عنا. قال: فزال - أو كلمة نحوها - انفراجا. وقالوا للثالث: إيها - أي: قل - قال: اللهم إن كنت تعلم أني عمل لي عامل على صاع من طعام فانطلق العامل ولم يأخذ صاعه فاحتبس علي طويلا من الدهر وإني عمدت إلى صاعه أحرثه حتى اجتمع من ذلك الصاع بقر كثير وشاء كثير ومال كثير وإن ذلك العامل أتاني بعد زمان يطلب الصاع من الطعام وإني قلت: إن صاعك ذلك من الطعام قد صار مالا كثيرا وشاء كثيرا وبقرا كثيرا فخذ

(1/410)

هذا كله فإنه من ذلك الصاع. قال لي: أتسخر بي؟ قلت له: لا والله ولكنه الحق. فانطلق به يسوق المال أجمع اللهم فإن كنت تعلم أني فعلت ذلك ابتغاء وجهك فأفرج عنا. فانفلق الحجر فوقع فخرجوا يتماشون) .

قال البزار: لا نعلم رواه عن عوف عن خلاس إلا المعتمر.
قال أبو عبد الرحمن: الحديث رجاله رجال الصحيح، وهو منقطع وخلاس لم يسمع من أبي هريرة ففي "جامع التحصيل" أن أبا داود قال: سمعت أحمد يقول: لم يسمع من أبي هريرة شيئاً. وقال يحيى بن سعيد: خلاس عن أبي هريرة مرسل. اهـ المراد منه.

433- قال الإمام أحمد رحمه الله (ج2ص339) : حَدَّثَنَا يُونُسُ (1) حَدَّثَنَا لَيْثٌ عَنِ ابْنِ عَجْلَانَ عَنْ سُمَيٍّ مَوْلَى أَبِي بَكْرٍ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ شَكَا أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِلَيْهِ مَشَقَّةَ السُّجُودِ عَلَيْهِمْ إِذَا تَفَرَّجُوا قَالَ اسْتَعِينُوا بِالرُّكَبِ قَالَ ابْنُ عَجْلَانَ وَذَلِكَ أَنْ يَضَعَ مِرْفَقَهُ عَلَى رُكْبَتَيْهِ إِذَا أَطَالَ السُّجُودَ وَأَعْيَا) .

وأخرجه الحاكم (ج2ص229) وقال: صحيح على شرط مسلم ولم يخرجاه. كذا قال الحاكم رحمه الله، ومسلم لم يحتج بابن عجلان إنما روى له في الشواهد والمتابعات.
هذا الحديث إذا نظرت إلى سنده وجدته صالحاً للحجية، ولكن الإمام البخاري في "التاريخ" (ج4ص203) حدثنا أبو نعيم عن سفيان عن سمي عن النعمان بن أبي عياش: شكا أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مشقة السجود فقال: استعينوا بالركب، وتابعه عبد الله بن محمد عن ابن عيينة عن سمي عن النعمان.
_________
(1) يونس هو: ابن محمد.

(1/411)

وقال ابن عجلان عن سمي عن أبي صالح عن أبي هريرة، والأول أصح بإرساله.
وقال الترمذي رحمه الله تعالى (ج2ص78 بتحقيق أحمد شاكر) بعد أن ذكر الحديث متصلاً: قال أبو عيسى هذا حديث غريب لا نعرفه من حديث أبي صالح عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إلا من هذا الوجه من حديث الليث عن ابن عجلان
وقد روى هذا الحديث سفيان بن عيينة وغير واحد عن سمي عن النمان بن أبي عياش عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نحو هذا، وكأن رواية هؤلاء أصح من رواية الليث. اهـ
والحديث ذكره عبد الرزاق (ج2ص171) عن الثوري عن سمي بسند البخاري في "التاريخ" مرسلاً.
وذكره أيضاً ابن أبي حاتم في "العلل" (ج1ص190) فذكر نحو كلام الترمذي ثم ذكر عن أبيه أنه مرسل.

434- قال الإمام أحمد رحمه الله (ج2ص287) : حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو حَدَّثَنَا أَبُو سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بِرَجُلٍ مُضْطَجِعٍ عَلَى بَطْنِهِ فَقَالَ إِنَّ هَذِهِ لَضِجْعَةٌ مَا يُحِبُّهَا (1) اللَّهُ عَزَّ وَجَلَّ) .

ظاهر الحديث الحسن، ولكن ابن أبي حاتم ذكره في "العلل" (ج2ص233) وقال: قال أبي: له علة.
قلت: وما هو؟ قال: رواه ابن أبي ذئب، عن خاله (2) الحارث بن عبد الرحمن، قال: دخلت أنا، وأبو سلمة على ابن طهفة، فحدث عن أبيه، قال: مر بي وأنا نائم على وجهي، وهو الصحيح. وذكره ابن أبي حاتم أيضاً في هذه الصفحة من وجه آخر وكذا ص (269) و (270) وذكر أنه معل.
_________
(1) في الأصل: ما يحبه الله، والصواب ما أثبتناه.
(2) في الأصل: عن خال الحارث بن عبد الرحمن، والصواب ما أثبتناه.

(1/412)

435- قال ابن حبان رحمه الله (485) : أخبرنا أحمد بن محمد بن الحسن قال: حدثنا أحمد بن يوسف السلمي قال: أخبرنا عبد الرزاق قال: أخبرنا عبد الله بن سعيد بن أبي هند عن أبيه عن أبي هريرة قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (إن الله يبغض كل جعظري جواظ سخاب بالأسواق جيفة بالليل حمار بالنهار عالم بأمر الدنيا جاهل بأمر الأخرة)

هذا الحديث كثيراً ما حدثنا به، وذلك لأن رجاله كلهم ثقات، ولكن أبا حاتم يقول: سعيد بن أبي هند لم يلق أبا هريرة كما في "المراسيل" ونقل هذا الحافظ العلائي في "جامع التحصيل" مقراً له.
- قال ابن حبان رحمه الله (485) أخبرنا أحمد بن محمد بن الحسن قال: حدثنا أحمد بن يوسف السلمي قال: أخبرنا عبد الرزاق قال: أخبرنا عبد الله بن سعيد بن أبي هند عن أبيه عن أبي هريرة قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (إن الله يبغض كل جعظري جواظ سخاب بالأسواق جيفة بالليل حمار بالنهار عالم بأمر الدنيا جاهل بأمر الأخرة)
هذا الحديث كثيراً ما حدثنا به، وذلك لأن رجاله كلهم ثقات، ولكن أبا حاتم يقول: سعيد بن أبي هند لم يلق أبا هريرة كما في "المراسيل" ونقل هذا الحافظ العلائي في "جامع التحصيل" مقراً له.

436- قال الإمام الترمذي رحمه الله (ج4ص70) : حدثنا محمدُ بنُ عَبْدِ المَلِكِ بنِ أبي الشَّوَارِبِ حدثنا عَبْدُ العَزِيزِ بنُ المُخْتَارِ عن سُهَيْلِ بن أبي صَالِحٍ عن أبيهِ عن أبي هُرَيْرَةَ، عن النبيِّ قالَ: "مِنْ غُسْلِهِ الغُسْلُ، ومِنْ حَمْلِهِ الوُضُوءُ يَعْنيِ المَيِّتَ".

هذا الحديث إذا نظرت إلى سنده وافقت أبا عيسى على الحكم عليه بالحسن، ولكن الحافظ في "الفتح" (ج3ص127) يقول: وهو معلول لأن أبا صالح لم يسمعه من أبي هريرة.
وللحديث طرق أخرى إلى أبي هريرة، قال ابن أبي حاتم في "العلل" (ج1ص351) وسئل أبي عن حديث رواه هدبة، عن حماد بن سلمة، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال: (من غسل ميتا فليغتسل، ومن حمله فليتوضأ) .
قال أبي: هذا خطأ، إنما هو موقوف عن أبي هريرة، لا يرفعه الثقات. اهـ

(1/413)

وقال المناوي في "فيض القدير": قال الترمذي: حسن وضعفه الجمهور وقال ابن حجر: ذكر له البيهقي طرقاً وضعفها ثم صحح وقفه وقال البخاري: الأشبه موقوف وقال ابن الجوزي: فيه محمد بن عمرو قال يحيى: ما زال الناس يتوقون حديثه. اهـ
وأنت خبير أننا إذا ذكرنا حديثاً في هذا الكتاب لا يعني أنه ضعيف من جميع الطرق، ولكن يعني أنه معل من هذه الطريق، وهذا شأن كتب العلل ككتاب ابن أبي حاتم وكتاب الدارقطني، وهذا الحديث من ذاك، فإن له طرقاً كثيرة، حتى قال الحافظ كما في "فيض القدير": طرقه كثيرة كلها لا تصح، وأسوأ أحواله أن يمةن حسناً. اهـ المراد من "فيض القدير".
وأم الحكم الشرعي فالأمر فيه للندب، والله أعلم.

437- قال الإمام أحمد رحمه الله (ج2ص232) : حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ حَدَّثَنَا الْأَعْمَشُ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِنَّ لِلصَّلَاةِ أَوَّلًا وَآخِرًا وَإِنَّ أَوَّلَ وَقْتِ الظُّهْرِ حِينَ تَزُولُ الشَّمْسُ وَإِنَّ آخِرَ وَقْتِهَا حِينَ يَدْخُلُ وَقْتُ الْعَصْرِ وَإِنَّ أَوَّلَ وَقْتِ الْعَصْرِ حِينَ يَدْخُلُ وَقْتُهَا وَإِنَّ آخِرَ وَقْتِهَا حِينَ تَصْفَرُّ الشَّمْسُ وَإِنَّ أَوَّلَ وَقْتِ الْمَغْرِبِ حِينَ تَغْرُبُ الشَّمْسُ وَإِنَّ آخِرَ وَقْتِهَا حِينَ يَغِيبُ الْأُفُقُ وَإِنَّ أَوَّلَ وَقْتِ الْعِشَاءِ الْآخِرَةِ حِينَ يَغِيبُ الْأُفُقُ وَإِنَّ آخِرَ وَقْتِهَا حِينَ يَنْتَصِفُ اللَّيْلُ وَإِنَّ أَوَّلَ وَقْتِ الْفَجْرِ حِينَ يَطْلُعُ الْفَجْرُ وَإِنَّ آخِرَ وَقْتِهَا حِينَ تَطْلُعُ الشَّمْسُ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الترمذي رحمه الله يقول (ج1ص470) بعد أن ذكره من طريق محمد بن فضيل به.
قال أبو عيسى: وسمعت محمدا يقول حديث الأعمش عن مجاهد في المواقيت أصح من حديث محمد بن فضيل عن الأعمش وحديث محمد بن فضيل خطأ أخطأ فيه محمد بن فضيل.

(1/414)

حدثنا هناد حدثنا أبو أسامة عن أبي إسحق الفزاري عن الأعمش عن مجاهد قال كان يقال إن للصلاة أولا وآخرا فذكر نحو حديث محمد بن فضيل عن الأعمش نحوه بمعناه.
وقال ابن أبي حاتم في "العلل" (ج1ص101) بعد أن ذكره من طريق محمد بن فضيل: قال أبي هذا خطأ وهم فيه بن فضيل يرويه أصحاب الأعمش عن الأعمش عن مجاهد قوله. اهـ
وقال البيهقي رحمه الله (ج1ص376) : بعد أن ذكره من طريق محمد بن فضيل: أخبرنا أبو عبد الله الحافظ ثنا أبو العباس محمد بن يعقوب قال سمعت العباس بن محمد الدوري يقول سمعت يحيى بن معين يضعف حديث محمد بن فضيل عن الأعمش عن أبي صالح عن أبي هريرة أحسب يحيى يريد إن للصلاة أولاً وآخراً وقال إنما يروى عن الأعمش عن مجاهد وقال في موضع آخر من "التاريخ" حديث الأعمش عن أبي صالح عن أبي هريرة قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إن للصلاة أولاً وآخراً رواه الناس كلهم عن الأعمش عن مجاهد مرسلاً قال الشيخ (البيهقي) وبمعناه ذكره البخاري رحمه الله تعالى.
أخبرنا أبو عبد الله الحافظ أنا أبو بكر بن إسحاق الفقيه أنا أحمد بن محمد بن النضر ثنا معاوية عن عمرو ثنا زائدة عن الأعمش عن مجاهد قال: كان يقال أن للصلاة أولاً وآخراً فذكره وكذلك رواه أبو إسحاق إبراهيم بن محمد الفزاري وأبو زبيد عبثر بن القاسم عن الأعمش عن مجاهد. اهـ
هذا كلام أهل الفن رحمهم الله، وأما ما ذكره الشيخ أحمد شاكر رحمه الله عن ابن حزم وابن الجوزي أنهما ردَّا هذا التعليل فهما لم يرداه بحجة ولا يعارض ردهما قول البخاري وابن معين وأبي حاتم رحمهم الله.

438- قال الإمام أبو داود رحمه الله (ج7ص219) حدثنا مُوسَى بنُ

(1/415)

مَرْوَانَ الرَّقِّيُّ أخبرنا مَرْوَانُ بنُ مُعَاوِيَةَ عن أبي حَيَّانَ (1) التِّيْمِيِّ أخبرنا أبُو زُرْعَةَ عن أبي هُرَيْرَةَ،: " أنَّ رَسُولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كَانَ يُسَمِّي الأُنْثَى مِنَ الْخَيْلِ فَرَساً".

الحديث رجاله رجال الصحيح إلا موسى بن مروان، وقد روى عنه جماعة ولم يوثقه معتبر، ولكن الظاهر أنه متابع لما سيأتي في "العلل".
وإليك ما قاله أبو حاتم قال ولده في كتاب "العلل" (ج1ص301) وسألت أبي عن حديث؛ رواه مروان الفزاري، عن أبي حيان التيمي، عن أبي زرعة، عن أبي هريرة: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ سمى الأنثى من الخيل الفرس.
فقال: هذا حديث مشهور، رواه جماعة، عن أبي حيان، عن أبي زرعة، عن أبي هريرة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، أنه ذكر الغلول، فقال: لا ألفين أحدكم يجيء يوم القيامة على عنقه فرس فاختصر مروان هذا الحديث لما قال: يحملها على رقبته أي: جعل الفرس أنثى حين قال: يحملها ولم يقل: (يحمله) . هـ

439- قال الإمام البخاري رحمه الله في "الأدب المفرد" ص (272) حدثنا إبراهيم بن المنذر قال حدثنا بن أبي فديك عن عبد الله بن أبي يحيى عن سعيد بن أبي هند عن أبي هريرة قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: لا تقوم الساعة حتى يبني الناس بيوتا يوشونها وشى المراحيل.
قال إبراهيم يعني الثياب المخططة.
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا عبد الله بن أبي يحيى وهو عبد الله بن محمد بن أبي يحيى، وقد وثقه أحمد وابن معين وأبو داود كما في "تهذيب التهذيب".
ولكن في "جامع التحصيل" عن أبي حاتم رحمه الله أن سعيد بن أبي هند لم يلق أبا

(1/416)

ــــــــ
(1) أبو حيان هو يحيى بن سعيد التيمي.
موسى ولا أبا هريرة.

440- قال الإمام أحمد رحمه الله (ج2ص383) : حَدَّثَنَا عَفَّانُ حَدَّثَنَا عَبْدُ الْوَارِثِ حَدَّثَنَا مُحَمَّدُ بْنُ الْمُنْكَدِرِ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ إِذَا كَانَ أَحَدُكُمْ جَالِسًا فِي الشَّمْسِ فَقَلَصَتْ عَنْهُ فَلْيَتَحَوَّلْ مِنْ مَجْلِسِهِ) .
أنت إذا نظرت إلى سند الحديث وجدتهم رجال الصحيح حسن، ولكن يحيى بن معين وأبازرعة يقولان: لم يسمع محمد بن المنكدر من أبي هريرة كما في "جامع التحصيل".
وقد رواه أبو داود (ج13ص171) فذكر شيخ محمد بن المنكدر رجلاً مبهماً عن أبي هريرة.
والحديث صحيح من حديث قيس بن أبي حازم، عن أبيه وهو من الأحاديث التي ألزم الدارقطنيُّ البخاريَّ ومسلماً أن يخرجاها.

441- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1150) : حَدَّثَنَا أَبُو سَلَمَةَ يَحْيَى بْنُ خَلَفٍ حَدَّثَنَا عَبْدُ الْأَعْلَى عَنْ سَعِيدٍ عَنْ قَتَادَةَ عَنْ الْحَسَنِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ الْحُمَّى كِيرٌ مِنْ كِيرِ جَهَنَّمَ فَنَحُّوهَا عَنْكُمْ بِالْمَاءِ الْبَارِدِ

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الحسن لم يسمع من هريرة فهو منقطع.

442 - قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1149) : حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا أَبُو أُسَامَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ إِسْمَعِيلَ بْنِ عُبَيْدِ اللَّهِ عَنْ أَبِي صَالِحٍ الْأَشْعَرِيِّ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَنَّهُ عَادَ مَرِيضًا وَمَعَهُ أَبُو هُرَيْرَةَ مِنْ وَعْكٍ كَانَ بِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: (أَبْشِرْ فَإِنَّ اللَّهَ يَقُولُ هِيَ نَارِي أُسَلِّطُهَا عَلَى عَبْدِي الْمُؤْمِنِ فِي الدُّنْيَا لِتَكُونَ حَظَّهُ

(1/417)

مِنْ النَّارِ فِي الْآخِرَةِ) .

هذا السند إذا نظرت إلى رجاله وجدتهم صالحين للحجية فظاهره أنهم كلهم رجال الصحيح، إلا أبا صالح الأشعري وقد قال أبو حاتم: لا باس به، ولكن عبد الرحمن ابن يزيد هو ابن تميم المضعف وليس بابن جابر الثقة، قاله محمد بن عبد الله بن نمير وغيره.
وقال أبو داود في عبد الرحمن بن يزيد بن تميم: متروك الحديث حدث عنه أبو أسامة وغلط في اسمه، وكل ما جاء عن أبي أسامة عن عبد الرحمن بن يزيد فإنما هو ابن تميم. اهـ من"تهذيب التهذيب".
ورجع ترجمة عبد الرحمن بن يزيد بن جابر وعبد الرحمن بن يزيد بن تميم من"تهذيب التهذيب"

443 - قال قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1211) : حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ حَدَّثَنَا وَكِيعٌ حَدَّثَنَا يُونُسُ بْنُ أَبِي إِسْحَقَ عَنْ مُجَاهِدٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَا زَالَ جِبْرَائِيلُ يُوصِينِي بِالْجَارِ حَتَّى ظَنَنْتُ أَنَّهُ سَيُوَرِّثُهُ) .
ظاهر هذا السند أن الحديث صحيح، ولكن إليك ما قاله ابن أبي حاتم في "العلل" (ج2ص243) وسألت أبي، وأبا زرعة، عن حديث مجاهد: في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: أوصاني جبريل عليه السلام بالجار حتى ظننت أنه سيورثه.
واختلف الرواة عن مجاهد: فقال بشير بن سلمان: عن مجاهد، عن عبد الله بن عمرو.
وقال يونس بن أبي إسحاق: عن مجاهد، عن أبي هريرة.
وقال زبيد: مجاهد، عن عائشة.
قال أبي: حديث زبيد أشبه، لأنه أحفظهم، ولا أبعد أن يكون روى مجاهد، عن كلهم. (1) قال أبي: وقد روي عن عبد الله بن عمرو من غير هذا الطريق. قال أبو زرعة:
_________
(1) في الأصل: عن كلاهم، والمناسب للسياق ما أثبتناه.

(1/418)

سمعت أبا حفص الصيرفي يقول: سمعت يحيى بن سعيد يقول: الصحيح: حديث زبيد.
وقال أبو زرعة: الصحيح: حديث زبيد.
قلت له: فتعرف خلافاً سوى ما ذكرنا قال: لا.

444- قال الإمام أبو داود رحمه الله (ج13ص284) : حدثنا مُوسَى بنُ إسْمَاعِيلَ أخبرنا حَمَّادٌ عن مُحَمَّد بن عَمْرٍو عن أَبِي سَلَمَةَ عن أَبِي هُرَيْرَةَ: " أَنَّ رَسُولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ رَأَى رَجُلاً يَتْبَعُ حَمَامَةً فقَالَ: " شَيْطَانٌ يَتْبَعُ شَيْطَانَةً".

وأخرجه ابن ماجه (ج2ص1238) : فقال: حدثنا أبو بكر بن أبي شيبة، ثنا الأسود بن عامر، عن حماد بن سلمة به.
هذا الحديث بهذا السند إذا نظرت إلى رجاله وجدته حسنا ولكن البوصيري رحمه الله يذكر في "مصباح الزجاجة" (ج4ص124) أن مسدداً رواه في"مسنده"مرسلاً فقال: حدثنا يحي، عن محمد بن عمرو، عن أبي سلمة، عن النبيصَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
ويحي هو ابن سعيد القطان، وهو أرجح من حماد بن سلمه، فيكون حماد بن سلمة شاذاً، والله اعلم.
وفيه اختلاف آخر على محمد بن عمرو فقد رواه شريك عن محمد بن عمرو عن أبي سلمة عن عائشة. ذكره الحافظ المزي في"تحفة الأشراف" (ج11ص4) فهذا يدل على أن محمد بن عمر وما ضبطه. والله اعلم.

445- قال الإمام أحمد رحمه الله (ج2ص387) : حَدَّثَنَا بَهْزٌ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ أَبِي عِمْرَانَ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَجُلًا شَكَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَسْوَةَ قَلْبِهِ فَقَالَ امْسَحْ رَأْسَ الْيَتِيمِ وَأَطْعِمْ الْمِسْكِينَ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، لكن الحديث منقطع فقد رواه الإمام احمد (ج2ص263) فقال: ثنا أبو كامل، ثنا حماد، عن أبي عمران الجوني، عن رجال، عن أبي هريرة به.

(1/419)

446- قال الإمام أحمد رحمه الله (ج2ص297) : حَدَّثَنِي صَفْوَانُ أَخْبَرَنَا ابْنُ عَجْلَانَ عَنِ الْقَعْقَاعِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ الدِّينُ النَّصِيحَةُ ثَلَاثَ مَرَّاتٍ قَالَ قِيلَ يَا رَسُولَ اللَّهِ لِمَنْ قَالَ لِلَّهِ وَلِكِتَابِهِ وَلِأَئِمَّةِ الْمُسْلِمِينَ) .

هذا الحديث إذا نظرت إلى سنده حمت عليه بالحسن، ولكن الحافظ ابن حجر رحمه اللله في "تغليق التعليق" (ج2ص57) يقول بعد ذكره من "مسند أحمد" بهذا السند: ورواه محمد بن نصر (1) المروزي عن إسحاق بن راهويه عن صفوان مثله وقال هو غلط وإنما حدث أبو صالح عن أبي هريرة بحديث ((إن الله يرضى لكم ثلاثا الحديث وكان عطاء بن يزيد حاضرا فحدثهم عن تميم الداري بحديث ((إن الدين النصيحة)) فسمعها سهيل منهما
ثم قال الحافظ رحمه الله قلت قد كشف محمد بن نصر عن علته وأن ابن عجلان دخل عليه إسناد في إسناد
وقد أخطأ فيه ابن عجلان خطأ آخر رواه الليث بن سعد عنه عن زيد بن أسلم وعن القعقاع عن أبي صالح عن أبي هريرة أخرجه النسائي من طريقه
وزيد بن أسلم إنما رواه عن ابن عمر كما سيأتي والقعقاع انما رواه عن أبي صالح عن عطاء بن يزيد عن تميم كما مضى.
إلى أن قال الحافظ (ص61) وَأَصَح طرقه حَدِيث تَمِيم بل قَالَ البُخَارِيّ فِي التَّارِيخ الأوسط لَا يَصح إِلَّا عَن تَمِيم (وَالله أعلم) .

447- قال الإمام أحمد رحمه الله (ج2ص371) : حَدَّثَنَا مُحَمَّدٌ قَالَ حَدَّثَنَا إِسْمَاعِيلُ بْنُ زَكَرِيَّا عَنِ الْحَسَنِ بْنِ الْحَكَمِ النَّخَعِيِّ عَنْ عَدِيِّ بْنِ ثَابِتٍ
_________
(1) يراجع الكلام على الحديث في "تعظيم قدر الصلاة" لمحمد بن نصر المروزي (ج2ص685) .

(1/420)

عَنْ أَبِي حَازِمٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَنْ بَدَا جَفَا وَمَنْ اتَّبَعَ الصَّيْدَ غَفَلَ وَمَنْ أَتَى أَبْوَابَ السُّلْطَانِ افْتُتِنَ وَمَا ازْدَادَ عَبْدٌ مِنْ السُّلْطَانِ قُرْبًا إِلَّا ازْدَادَ مِنْ اللَّهِ بُعْدًا) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا الحسن بن الحكم وقد وثقه ابن معين وأحمد بن حنبل وحمل عليه ابن حبان، وابن حبان يتجاوز الحد في التجريح.
لكن علة الحديث أن إسماعيل بن زكريا تفرد به، هكذا قال ابن عدي (ج1ص312) : وهذا الحديث لا أعلم يرويه هكذا غير إسماعيل بن زكريا.
وقد خالف إسماعيلَ يعلى ومحمداً ابنا عبيد الطنافسيان فأبهما شيخ عدي بن ثابت.
قال الإمام أحمد رحمه الله (ج2ص440) : حدثنا يعلى ومحمد ابنا عبيد قالا حدثنا الحسن بن الحكم عن عدي بن ثابت عن شيخ من الأنصار عن أبي هريرة قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فذكره.
ولا يقال: إن الذي من الأنصار هو أبو حازم الأشجعي فإن أبا حازم الأشجعي هو مولى عزة الأشجعية نُسِبَ بأنه كوفي كما في "تهذيب الكمال" و"تهذيب التهذيب" و"الخلاصة" والله أعلم.
ثم رأيت ابن أبي حاتم ذكره في "العلل" (ج2ص246) : فقال: وسألت أبي عن حديث؛ رواه إسماعيل بن زكريا - فذكر السند المتقدم - قال أبي: كذا رواه، ورواه غيره، عن الحسن بن الحكم، عن عدي بن ثابت، عن رجل من الأنصار، عن أبي هريرة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، وهو أشبه.

448- قال الإمام أحمد رحمه الله (ج2ص360) : حَدَّثَنَا مَكِّيٌّ حَدَّثَنَا

(1/421)

هَاشِمُ بْنُ هَاشِمٍ عَنْ إِسْحَاقَ (1) بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ كِنَانَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ حَتَّى إِذَا كُنَّا تَحْتَ ثَنِيَّةِ لِفْتٍ طَلَعَ عَلَيْنَا خَالِدُ بْنُ الْوَلِيدِ مِنْ الثَّنِيَّةِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لِأَبِي هُرَيْرَةَ انْظُرْ مَنْ هَذَا قَالَ أَبُو هُرَيْرَةَ خَالِدُ بْنُ الْوَلِيدِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ نِعْمَ عَبْدُ اللَّهِ هَذَا) .

أنت إذا نظرت إلى رجال هذا السند وجدتهم رجال الصحيح، إلا أبا إسحاق بن عبد الله، وقد وثقه أبو زرعة كما في "تهذيب التهذيب". ولكن في "تهذيب الكمال" أن أبا حاتم قال: لم يسمع إسحاق بن عبد الله بن أبي هريرة، فالحديث منقطع.
وللحديث طرق أخرى عند الترمذي (ج10ص344) قال حثنا قتيبة أخبرنا الليث عن هشام بن سعيد عن زيد بن أسلم عن أبي هريرة فذكر نحوه ثم قال: هذا حديث غريب ولا نعرف لزيد بن أسلم سماعاً من أبي هريرة، وهذا حديث مرسل عندي.
والمقصود هنا التنبيه على انقطاع الحديث من الطريقين، وأم الحديث فثابت في البخاري من حديث أنس كما في "تحفة الأحوذي".

449- قال الإمام أحمد رحمه الله (ج2ص385) : حَدَّثَنَا عَفَّانُ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ أَخْبَرَنَا أَيُّوبُ عَنْ أَبِي قِلَابَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يُبَشِّرُ أَصْحَابَهُ قَدْ جَاءَكُمْ شَهْرُ رَمَضَانَ شَهْرٌ مُبَارَكٌ افْتَرَضَ اللَّهُ عَلَيْكُمْ صِيَامَهُ يُفْتَحُ فِيهِ أَبْوَابُ الْجَنَّةِ وَيُغْلَقُ فِيهِ أَبْوَابُ الْجَحِيمِ وَتُغَلُّ فِيهِ الشَّيَاطِينُ فِيهِ لَيْلَةٌ خَيْرٌ مِنْ أَلْفِ شَهْرٍ مَنْ حُرِمَ خَيْرَهَا فَقَدْ حُرِمَ) .
_________
(1) في الأصل: إسحاق بن الحارث بن عبد الله بن كنانة, والصواب ما أثبتناه كما في "تهذيب التهذيب".

(1/422)

أنت إذا نظرت في سنده وجدتهم رجال الصحيح، ولكن الحافظ العلائي يذكر جماعة من الصحابة منهم أبو هريرة في ترجمة أبي قلابة عبد الله بن زيد الجرمي ثم قال: والظاهر في ذلك كله الإرسال. اهـ
ولحافظ في"تهذيب التهذيب"يذكر أبا هريرة في جماعة من الصحابة ثم قال: ويقال: لم يسمع منهم. وقال الحافظ المنذري في"الترغيب والترهيب" (ج2ص98) بعد الحديث: رواه النسائي (ج4ص129) : والبيهقي كلاهما عن أبي قلابة عن أبي هريرة ولم يسمع منه فيما اعلم.

450- قال الإمام أحمد رحمه الله (ج2ص452) : حَدَّثَنَا حَجَّاجٌ قَالَ حَدَّثَنَا لَيْثٌ قَالَ حَدَّثَنِي عُقَيْلٌ عَنِ ابْنِ شِهَابٍ عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَنَّهُ قَالَ: (مَنْ قَالَ لِصَبِيٍّ تَعَالَ هَاكَ ثُمَّ لَمْ يُعْطِهِ فَهِيَ كَذْبَةٌ) .
هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، وحجاج هو ابن محمد المصيصي، ولكن ابن شهاب لم يسمع من أبي هريرة، فقد ذكر العلائي في "جامع التحصيل"في ترجمة الزهري انه روى عن أبي هريرة ثم قال: مرسل.

451- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص80) : حَدَّثَنَا بَكْرُ بْنُ خَلَفٍ أَبُو بِشْرٍ حَدَّثَنَا عَبْدُ الْأَعْلَى عَنْ مَعْمَرٍ عَنْ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَنْ يُرِدْ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ) .

وأخرجه احمد (ج12ص178) .
قال البوصيري رحمه الله (ج1ص30) من"مصباح الزجاجة": هذا إسناد ظاهره الصحة، ولكن اختلف فيه على الزهري فرواه النسائي من حديث شعيب عن الزهري عن أبي سلمة، وقال: الصواب رواية الزهري عن حميد بن عبد الرحمن عن معاوية كما في"الصحيحين". اهـ

(1/423)

452- قال الإمام أحمد رحمه الله (ج2ص388) : حَدَّثَنَا عَفَّانُ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ سُلَيْمَانَ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ أَكْثَرُ عَذَابِ الْقَبْرِ فِي الْبَوْلِ) .

وقال أيضاً (ج2ص326) : ثنا يحي بن حماد ثنا أبو عوانة به.
والحديث أخرجه ابن ماجه (348) فقال: حدثنا أبو بكر بن أبي شيبة ثنا عفان به
والدارقطني (ج1ص128) فقال حدثنا أبو علي الصفار، نا محمد بن علي الوراق، نا عفان به. وقال عقبه: صحيح.
وأخرجه الحاكم (ج1ص183) : من طريق أبي العباس محمد بن يعقوب الأصم: عم محمد بن علي الوراق، عن عفان به. ورواه البيهقي (ج2ص412) بسنده إلى يحي بن حماد، عن أبي عوانة به.
هذا حديث ظاهر سنده انه على شرط الشيخين، ولكن الحافظ في"التلخيص الحبير"يقول (ج1ص106) : وأعله أبو حاتم وقال: إن رفعه باطل. اهـ
والحديث في"العلل" (ج1ص366) قال ابن أبي حاتم: سالت أبي عن حديث رواه عفان، عن أبي عوانة، عن الأعمش، عن أبي صالح، عن أبي هريرة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال: ((أكثر عذاب القبر في البول)) . قال أبي: هذا حديث باطل يعني رفعه. اهـ
وقال البوصيري في"مصباح الزجاجة": وحكى الترمذي في"العلل المفردة"عن البخاري أنه قال: إنه حديث صحيح. اهـ (ج1ص101) من"مصباح الزجاجة".

453- قال الإمام الحاكم رحمه الله في "المستدرك" (ج1ص348) : حدثني بكر بن محمد الصيرفي (1) بمكة ثنا أبو مسلم إبراهيم
_________
(1) صوابه بكير بن محمد الصيرفي كما في الأصل بتحقيقنا.

(1/424)

ابن عبد الله ثنا علي بن المديني ثنا أبو بكر الحنفي ثنا عاصم بن محمد بن زيد عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: قال الله تعالى: إذا ابتليت عبدي المؤمن ولم يشكني إلى عواده أطلقته من أساري ثم أبدلته لحما خيرا من لحمه ودما خيرا من دمه ثم يستأنف العمل
هذا حديث صحيح على شرط الشيخين ولم يخرجاه

كذا قال الحاكم رحمه الله، ولكن الحافظ ابن رجب في "الملحق بشرح علل للترمذي" (ج2ص769) قال: قال الحافظ أبو الفضل بن عمار الهروي الشهيد رحمه الله: هذا حديث منكر، وإنما رواه عاصم بن محمد عن عبد الله بن سعيد المقبري عن أبيه، وعبد الله بن سعيد شديد الضعف. قال يحيى القطان: ما رأيت أحداً أضعف منه.
ورواه معاذ بن معاذ عن عاصم بن محمد بن عبد الله بن سعيد عن أبيه عن أبي هريرة، وهو يشبه أحاديث عبد الله بن سعيد. انتهى.

454- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص528) : حَدَّثَنَا أَحْمَدُ بْنُ عَبْدَةَ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ (ح) وحَدَّثَنَا هِشَامُ بْنُ عَمَّارٍ حَدَّثَنَا مُسْلِمُ بْنُ خَالِدٍ قَالَا حَدَّثَنَا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِذَا كَانَ النِّصْفُ مِنْ شَعْبَانَ فَلَا صَوْمَ حَتَّى يَجِيءَ رَمَضَانُ) .

هذا الحديث إذا نظرت إلى سنده حكمت عليه بالحسن، ولكن في "فيض القدير" بعد عزوه لأحمد وأصحاب السنن بلفظ (إذا انتصف شعبان) أن الإمام أحمد قال: هو غير محفوظ. وفي "سنن البيهقي" عن أبي داود عن أحمد: منكر، وقال ابن حجر: وكان بن مهدي يتوقاه. اهـ

(1/425)

455- قال الإمام أبو داود رحمه الله (ج12ص430) حدثنا مُحمَّدُ بنُ المُتَوَكِّلِ الْعَسْقَلاَنِيُّ وَمَخْلَدُ بنُ خَالِدٍ الشَّعِيريُّ المَعْنى قالاَ أخبرنا عَبْدُ الرَّزَّاقِ أنبأنا مَعْمَرٌ عن ابنِ أبي ذِئْبٍ عن سَعِيدِ بنِ أبي سَعِيدٍ عن أَبي هُرَيْرَةَ
، قال قال رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: "مَا أدْرِي أتُبَّعٌ لَعِينٌ هُوَ أمْ لاَ، وَما أدْرِي أعُزَيرٌ نَبِيٌّ هُوَ أمْ لاَ".

الحديث رواه البخاري في"التاريخ" (ج1ص153) وفيه (والحدود كفارة لأهلها، أم لا)) ، مرسلاً ومتصلاً، وقال: المرسل اصح، ولا يثبت هذا عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: لان الحدود كفارة. اهـ
وقال الحافظ ابن عبد البر في كتابه"جامع بيان العلم وفضله": بعد ذكره زعم الدارقطني أنه انفرد عبد الرزاق بهذا الإسناد. قال أبو عمر: حديث عبادة بن الصامت عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فيه: "أن الحدود كفارة" وهو أثبت وأصح إسناداً من حديث أبي هريرة.
وقد أخرجه الحاكم (ج2ص450) من طريق آدم بن أبي إياس عن ابن أبي ذئب، فآدم متابع لمعمر على رفعه، ولكن شيخ الحاكم فيه عبد الرحمن بن الحسن ترجمه الخطيب في "تاريخ بغداد" (ج1ص292) وذكر الخطيب أنه قد كُذّب.
راجع ترجمته من "تاريخ بغداد".

456- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1364) : حَدَّثَنَا أَزْهَرُ بْنُ مَرْوَانَ حَدَّثَنَا عَبْدُ الْأَعْلَى حَدَّثَنَا سَعِيدٌ عَنْ قَتَادَةَ قَالَ حَدَّثَنَا أَبُو رَافِعٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ:
(إِنَّ يَأْجُوجَ وَمَأْجُوجَ يَحْفِرُونَ كُلَّ يَوْمٍ حَتَّى إِذَا كَادُوا يَرَوْنَ شُعَاعَ الشَّمْسِ قَالَ الَّذِي عَلَيْهِمْ ارْجِعُوا فَسَنَحْفِرُهُ غَدًا فَيُعِيدُهُ اللَّهُ أَشَدَّ مَا كَانَ حَتَّى إِذَا بَلَغَتْ مُدَّتُهُمْ وَأَرَادَ اللَّهُ أَنْ يَبْعَثَهُمْ عَلَى النَّاسِ حَفَرُوا حَتَّى إِذَا كَادُوا يَرَوْنَ شُعَاعَ الشَّمْسِ
قَالَ

(1/426)

الَّذِي عَلَيْهِمْ ارْجِعُوا فَسَتَحْفِرُونَهُ غَدًا إِنْ شَاءَ اللَّهُ تَعَالَى وَاسْتَثْنَوْا فَيَعُودُونَ إِلَيْهِ وَهُوَ كَهَيْئَتِهِ حِينَ تَرَكُوهُ فَيَحْفِرُونَهُ وَيَخْرُجُونَ عَلَى النَّاسِ فَيُنْشِفُونَ الْمَاءَ وَيَتَحَصَّنُ النَّاسُ مِنْهُمْ فِي حُصُونِهِمْ فَيَرْمُونَ بِسِهَامِهِمْ إِلَى السَّمَاءِ فَتَرْجِعُ عَلَيْهَا الدَّمُ الَّذِي اجْفَظَّ فَيَقُولُونَ قَهَرْنَا أَهْلَ الْأَرْضِ وَعَلَوْنَا أَهْلَ السَّمَاءِ فَيَبْعَثُ اللَّهُ نَغَفًا فِي أَقْفَائِهِمْ فَيَقْتُلُهُمْ بِهَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ دَوَابَّ الْأَرْضِ لَتَسْمَنُ وَتَشْكَرُ شَكَرًا مِنْ لُحُومِهِمْ

الحديث رواه الإمام أحمد فقال: حدثنا روح، حدثنا سعيد بن أبي عروبة به.
الحديث بسند الإمام أحمد رجاله رجال الصحيح، ولكن إليك ما قاله الحافظ ابن كثير (ج3ص105) قال رحمه الله: وإسناده جيد قوي، ولكن متنه في رفعه نكارة، لان ظاهر الآية يقتضي أنهم لم يتمكنوا من ارتقائه ولا من نقبه لإحكام بنائه وصلابته وشدته، ولكن هذا قد روي عن كعب الأحبار أنهم قبل خروجهم يأتونه فيلحسونه حتى لا يبقى منه إلا القليل فيقولون: غداً نفتحه، فيأتون من الغد وقد عاد كما كان، فيلحسونه حتى لا يبقى منه إلا القليل، فيقولون كذلك، فيصبحون وهو كما كان، فيلحسونه ويقولون: غدا نفتحه ويلهمون أن يقولون: إن شاء الله) فيصبحون وهو كما فارقوه، فيفتحونه، وهذا متجه، ولعل أبا هريرة تلقاه من كعب، فانه كان كثيراً ما كان يجالسه ويحدثه، فحدث به أبو هريرة فتوهم بعض الرواة عنه انه مرفوع فرفعه والله اعلم.
ثم قال رحمه الله: ويؤيد ما قلناه من أنهم لم يتمكنوا من نقبه ولا نقب شيء منه، ومن نكارة هذا المرفوع، ثم ذكر الحديث المتفق عليه من حديث زينب: (لا إله إلا الله! ويل للعرب من شر قد اقترب! فتح اليوم من ردم يأجوج ومأجوج مثل هذا وحَلَّق، قلت: يا رسول الله، أنهلك وفينا الصالحون؟ قال: "نعم إذا كثر الخبث)) .

457- قال الإمام الترمذي رحمه الله (ج2ص476) : حدثنا بِشرُ بنُ معاذٍ العقَديّ حدثنا عبدُ الواحدِ بنُ زيادٍ حدثنا الأعمشُ عن أبي صالحٍ عن أبي

(1/427)

هريرةَ قال: قال رسولُ الله: "إذا صلّى أحدُكم ركعتيْ الفجرِ فليضطجِعْ على يمينِه".
قال أبو عيسى: حديثُ أبي هريرةَ حديثٌ حسَنٌ صحيحٌ غريبٌ من هذا الوجه.
أذا نظرت إلى رجال هذا السند وجدتهم رجال الصحيح، إلا بشر بن معاذ وقد قال أبو حاتم: صالح الحديث صدوق. ولكن رواية عبد الواحد بن زياد عن الأعمش ضعيفة، ففي"تهذيب التهذيب" في ترجمة عبد الواحد بن زياد: وقال صالح بن احمد عن علي بن المديني: سمعت يحي بن سعيد يقول: ما رأيت عبد الواحد بن زياد يطلب حديثاً قط بالبصرة ولا بالكوفة، وكنا نجلس على بابه يوم الجمعة بعد الصلاة أذاكره حديث الأعمش فلا نعرف منه حرفاً.
وفيه أيضاً: وقال أبو داود: ثقة عمد إلى أحاديث كان يرسلها الأعمش فوصلها. اهـ
وذكر الحافظ الذهبي رحمه الله في"الميزان"هذا الحديث مما أنكر على عبد الوحد. اهـ
والحديث في"الصحيحين"عن عائشة من فعل رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.

458- قال الإمام أحمد رحمه الله (ج2ص443) : حَدَّثَنَا وَكِيعٌ قَالَ حَدَّثَنَا أَبُو مَلِيحٍ الْمَدَنِيُّ سَمِعَهُ مِنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَنْ لَمْ يَدْعُ اللَّهَ غَضِبَ اللَّهُ عَلَيْهِ
وذكره ص (477) بذلك السند، وأخرجه الترمذي (ج1ص313) وقال: قد روى وكيع عن غير واحد عن أبي المليح هذا الحديث ولا نعرفه إلا من هذا الوجه.
وأخرجه ابن ماجه (ج2ص1258) كهم يروونه عن أبي المليح عن أبي صالح غير منسوب فيتوهم الباحث انه أبو صالح ذكوان لكثرة روايته عن أبي هريرة فيحكم على الحديث بالصحة. لان أبا المليح قد وثقه ابن معين، ولكن الذي في السند هو أبو صالح الفارسي الخوزي، ما ذكر الحافظ ابن حجر في"تهذيب التهذيب"راوياً عنه سوى أبي

(1/428)

المليح ضعفه ابن معين، وقال أبو زرعة: لا باس به. وقال الحافظ في"التقريب": لين.
وذكر الحافظ الذهبي في"الميزان"هذا الحديث في ترجمة أبي صالح يعني انه تفرد به، فعلى هذا فالحديث ضعيف. والله اعلم.

459-قال الإمام أبو محمد بن حبان رحمه الله تعالى ص (592) أَخْبَرَنَا الْحَسَنُ بْنُ سُفْيَانَ، وَمُحَمَّدُ بْنُ الْحَسَنِ بْنِ قُتَيْبَةَ، وَمُحَمَّدُ بْنُ أَحْمَدَ بْنِ عُبَيْدِ بْنِ فَيَّاضٍ بِدِمَشْقَ وَاللَّفْظُ لِلْحَسَنِ، قَالُوا: حَدَّثَنَا صَفْوَانُ بْنُ صَالِحٍ الثَّقَفِيُّ، قَالَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ، قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ، قَالَ: حَدَّثَنَا أَبُو الزِّنَادِ، عَنِ الأَعْرَجِ، عَنْ أَبِي هُرَيْرَةَ، قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا، مِائَةً إِلاَّ وَاحِدًا، إِنَّهُ وِتْرٌ يُحِبُّ الْوِتْرَ، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ ... هُوَ اللَّهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ، الرَّحِيمُ، الْمَلِكُ، الْقُدُّوسُ، السَّلاَمُ، الْمُؤْمِنُ، الْمُهَيْمِنُ، الْعَزِيزُ، الْجَبَّارُ، الْمُتَكَبِّرُ، الْخَالِقُ، الْبَارِئُ، الْمُصَوِّرُ، الْغَفَّارُ، الْقَهَّارُ، الْوَهَّابُ، الرَّزَّاقُ، الْفَتَّاحُ، الْعَلِيمُ، الْقَابِضُ، الْبَاسِطُ، الْخَافِضُ، الرَّافِعُ، الْمُعِزُّ، الْمُذِلُّ، السَّمِيعُ، الْبَصِيرُ، الْحَكَمُ، الْعَدْلُ، اللَّطِيفُ، الْخَبِيرُ، الْحَلِيمُ، الْعَظِيمُ، الْغَفُورُ، الشَّكُورُ، الْعَلِيُّ، الْكَبِيرُ، الْحَفِيظُ، الْمُقِيتُ، الْحَسِيبُ، الْجَلِيلُ، الْكَرِيمُ، الرَّقِيبُ، الْوَاسِعُ، الْحَكِيمُ، الْوَدُودُ، الْمَجِيدُ، الْمُجِيبُ، الْبَاعِثُ، الشَّهِيدُ، الْحَقُّ، الْوَكِيلُ، الْقَوِيُّ، الْمَتِينُ، الْوَلِيُّ، الْحَمِيدُ، الْمُحْصِي، الْمُبْدِئُ، الْمُعِيدُ، الْمُحْيِي، الْمُمِيتُ، الْحَيُّ، الْقَيُّومُ، الْوَاجِدُ، الْمَاجِدُ، الْوَاحِدُ، الأَحَدُ،
الصَّمَدُ، الْقَادِرُ، الْمُقْتَدِرُ، الْمُقَدِّمُ، الْمُؤَخِّرُ، الأَوَّلُ، الآخِرُ، الظَّاهِرُ، الْبَاطِنُ، الْمُتَعَالِ، الْبَرُّ، التَّوَّابُ، الْمُنْتَقِمُ، الْعَفُوُّ، الرَّؤُوفُ، مَالِكُ الْمُلْكِ، ذُو الْجَلاَلِ وَالإِكْرَامِ، الْمُقْسِطُ، الْمَانِعُ، الْغَنِيُّ، الْمُغْنِي، الْجَامِعُ، الضَّارُّ، النَّافِعُ، النُّورُ، الْهَادِي، الْبَدِيعُ، الْبَاقِي، الْوَارِثُ، الرَّشِيدُ، الصَّبُورُ)
الحديث ذكره ابن حبان في "صحيحه" كما ترى، والحاكم في "مستدركه" وقال:

(1/429)

صحيح على شرط الشيخين. ولكن الإمام الترمذي رحمه الله تعالى يقول بعد ذكره من طريق صفوان بن صالح: هذا حديث غريب حدثنا به غير واحد عن صفوان بن صالح ولا نعرفه إلا من حديث صفوان بن صالح وهو ثقة عند أهل الحديث
وقد روي هذا الحديث من غير وجه عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ولا نعلم في كثير شيء من الروايات له إسناد صحيح ذكر الأسماء إلا في هذا الحديث
وقد روى آدم بن أبي إياس هذا الحديث بإسناد غير هذا عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وذكر فيه الأسماء وليس له إسناد صحيح. اهـ
ونقل المباركافوري في "التحفة" عن الحافظ أنه قال: وليست العلة عند الشيخين تفرد الوليد فقط بل الاختلاف فيه والاضطراب وتدليسه واحتمال الإدراج. اهـ
وقال الحافظ ابن كثير رحمه الله في تفسير قول الله تعالى (وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا) بعد ذكر الحديث: والذي عول عليه جماعة من الحفاظ أن سرد الأسماء في هذا الحديث مدرج فيه، وإنما ذلك كما رواه الوليد بن مسلم وعبد الملك بن محمد الصنعاني، عن زهير بن محمد: أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك، أي: أنهم جمعوها من القرآن كما رود عن جعفر بن محمد وسفيان بن عيينة وأبي زيد اللغوي، والله أعلم.

460- قال الإمام النسائي رحمه الله (ج7ص30) : أَخْبَرَنَا نُوحُ بْنُ حَبِيبٍ قَالَ أَنْبَأَنَا عَبْدُ الرَّزَّاقِ قَالَ أَنْبَأَنَا مَعْمَرٌ عَنْ ابْنِ طَاوُسٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَنْ حَلَفَ عَلَى يَمِينٍ فَقَالَ إِنْ شَاءَ اللَّهُ فَقَدْ اسْتَثْنَى) .

هذا الحديث إذا نظرت إليه بهذا السند وجدت وجدتهم رجال الصحيح، إلا نوح بن

(1/430)

حبيب، وهو ثقة وقد تُبع عند الترمذي، فتابعه يحيى بن موسى الملقب بخَتٍّ، وهو من مشايخ البخاري.
وإليك ما قاله الإمام الترمذي (ج5ص131) قال رحمه الله: سألْتُ محمدَ بن إسماعيلَ عن هذا الحديثِ فقال: هذا حديثٌ خَطَأٌ أَخْطَأَ فيه عبدُ الرزَّاقِ اختَصَرَهُ مِن حديثِ مَعْمَرٍ عن ابن طاوسٍ عن أبيهِ عن أبي هريرةَ عن النبيِّ قال: "إنَّ سُلَيْمانَ بن داودَ عليه السلام قال لأطُوفَنَّ اللَّيْلَةَ على سَبْعِينَ امرأَةً تَلِدُ كُلُّ امرأَةٍ غُلاَماً، فطافَ عليهنَّ فلَم تَلِد امرأةٌ مِنْهُنَّ، إلاَّ امرأةً نِصْفَ غُلاَمٍ، فقالَ رسولُ الله: لَوْ قالَ إن شاءَ الله لكَانَ كَمَا قالَ".
هكذا رَوَى عبد الرزاقِ عن مَعْمَرٍ عن ابن طاوس عن أبِيهِ هذا الحديثَ بِطُولِهِ، وقال: (سَبْعِينَ امرأةً) . وقد رُوِيَ هذا الحديثُ مِن غيرِ وجهٍ عن أبي هريرةَ عن النبيِّ قال: (قالَ سُليمانُ بنُ داودَ لأطُوفَنَّ اللَّيْلَةَ على مائةِ امرأةٍ) . اهـ

461- قال الإمام الترمذي رحمه الله (ج9ص392) : حدثنا أَبُو عُبَيْدَةَ بنُ أَبي السَّفَرِ الكُوفِيُّ واسْمُهُ: أَحْمَدُ بنُ عَبْدِ الله الهَمْدَانيُّ حدثنا الحَجَّاجُ بنُ مُحمَّدٍ قَالَ قَالَ ابنُ جُرَيْجٍ أَخْبَرَنِي مُوسَى بنُ عُقْبَةَ عَن سُهَيْلِ بنِ أبي صَالِحٍ عَن أَبِيهِ عَن أَبي هُرَيْرَةَ، قَالَ: قالَ رَسُولُ الله "مَنْ جَلَس في مَجْلِسٍ فَكثُرَ فيهِ لَغَطُهُ؟ فَقَالَ قَبْلَ أَنْ يَقُومَ مِنْ مَجْلِسِهِ ذَلِكَ: سُبْحَانَكَ اللهُمَّ وَبِحَمْدِكَ أَشْهَدُ أن لاَ إلَهَ إلاّ أنْتَ، أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ إِلاّ غُفِرَ لَهُ مَا كَانَ في مَجْلِسِهِ ذَلِكَ"
قال: هَذَا حَدِيثٌ حَسَنٌ صحيحٌ غَرِيبٌ مِنْ هَذَا الوَجْهِ لاَ نَعْرِفُهُ مِنْ حَدِيثِ سُهَيْلٍ إلاّ مِنْ هَذَا الوَجْهِ.

فأنت إذا نظرت في السند تقول هو حسن على شرط مسلم، ولكن الإمام البخاري يذكر هذا الحديث في ترجمة سهيل من "التاريخ الكبير" و"الصغير" ثم يعقبه

(1/431)

بقوله: وقال موسى عن وهيب نا سهل عن عون بن عبد الله بن عتبة ولم يذكر موسى بن عقبه.
والكلام على بيان علة هذا الحديث بهذا السند مبسوط في آخر "فتح الباري" وفي آخر مقدمة "الفتح" ترجمة البخاري، وفي ترجمة البخاري من "تاريخ بغداد" وفي "معرفة علوم الحديث" للحاكم وفي "العلل" لابن أبي حاتم وفي "النكت" للحافظ على ابن الصلاح.
والحديث صحيح من غير حديث أبي هريرة كما في آخر "فتح الباري".

462- قال الإمام الترمذي رحمه الله (ج10ص77) : حَدَّثَنَا أبُو هَمَّامٍ الوَلِيدُ بنُ شُجَاعِ بنِ الوَليدِ البَغْدَادِيُّ حدثنا الوَلِيدُ بنُ مُسْلِمٍ عَن الأَوْزَاعِيِّ عَن يَحْيَى بنِ أَبِي كَثِيرٍ عَن أَبِي سَلَمَةَ عَن أبِي هُرَيْرَةَ: قالَ: "قالُوا يا رَسُولَ اللَّهِ مَتَى وَجَبَتْ لَكَ النُّبُوَّةُ؟ قالَ وَآدَمُ بَيْنَ الرُّوحِ وَالْجَسَدِ"
هَذَا حَدِيثٌ حَسنٌ صحيحٌ غَرِيبٌ مِنْ حَدِيثِ أبي هُريْرَةَ لا نَعْرِفُهُ إِلاّ مِنْ هَذَا الوَجْهِ.

هذا الحديث إذا نظرت إليه وجدت رجاله ثقات وإن كان الوليد بن مسلم مدلساً ولم يصرح بالتدليس فليس هو علته. قال الحافظ ابن رجب رحمه الله في "العلل" (ج2ص645) وتكلم الإمام أحمد في حديثه يعني الأوزاعي عن يحيى بن أبي كثير خاصة، وقال: لم يكن حفظه جيداً فيخطئ فيه، - إلى أن قال - إنه أنكر هذه الحديث، وقال: هذا من خطأ الأوزاعي. ثم قال الحافظ ابن رجب وقد ذكرنا ذلك في أول كتاب المناقب. اهـ
والحديث صحيح بلفظ (كنت نبياً وأدم بين الروح والجسد) كما في "السنة" لابن أبي عاصم، وقد نقلته في "الجامع الصحيح في القدر" وذكرته في "الصحيح المسند" من حديث ميسرة الفجر.

(1/432)

463- قال الإمام الترمذي رحمه الله (ج1ص247) : حدثنَا قُتَيْبَة وهَنَّادٌ (قَالاَ) : حدَّثنا وَكِيعٌ عَنْ شُعْبَةَ عَنْ سُهَيْلِ بنِ أبي صالِحٍ عَنْ أبِيهِ عنْ أَبي هُرَيْرَةَ، أنَّ رَسُولَ الله قالَ: "لاَ وُضُوءَ إلاَّ مِنْ صَوْتٍ أوْ رِيحٍ"
(قَالَ أبُو عِيسَى: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ) .

إذا نظرت في سند هذا الحديث حكمت عليه بالحسن، وانه على شرط مسلم، ولكن الحافظ ابن حجر رحمه الله ينقل في"التلخيص" (ج1ص117) عن ابن أبي حاتم عن أبيه (1) أن هذا وهم، اختصر شعبة متن الحديث فقال: ((لا وضوء إلا من صوت أو ريح)) . ورواه أصحاب سهيل بلفظ ((إذا كان أحدكم في الصلاة فوجد ريحاً من نفسه فلا يخرج حتى يسمع صوتاً أو يجد ريحاً) . اهـ
وأما ما نقله الحافظ عن الحافظ البيهقي انه قال في حديث الباب: انه ثابت ... الخ فان أبا حاتم رحمه الله اعلم بعلم الحديث من البيهقي رحمه الله.

464- قال الإمام أبو داود رحمه الله (ج9ص332) : حدثنا أبُو بَكْرِ بنُ أبي شَيْبَةَ عن يَحْيَى بنِ زَكَرِيَّا عنْ مُحَمَّدِ بنِ عَمْرٍو عن أبِي سَلَمَةَ عن أبِي هُرَيْرَةَ رَضِيَ الله عَنْهُ قالَ: قالَ رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: "مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَةٍ فَلَهُ أوْكَسُهُمَا أوِ الرِّبَا".

الحديث إذا نظرت إلى سنده وجدته حسناً، ولكنه شاذ بهذا اللفظ، فقد خالف يحي بن زكريا عبد العزيز بن محمد الدراوردي، ومحمد بن عبد الله الأنصاري، وإسماعيل ابن جعفر، ومعاذ بن معاذ، وعبد الوهاب بن عطاء، وعبدة بن سليمان، ويحي بن سعيد، كلهم يروونه عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ نهى عن

(1/433)

ــــــــ
(1) "العلل" (ج1ص47) .
بيعتين في بيعة. اهـ مختصراً من"عون المعبود".

465- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص254) : حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا أَبُو بَكْرٍ الْحَنَفِيُّ حَدَّثَنَا الضَّحَّاكُ بْنُ عُثْمَانَ حَدَّثَنِي سَعِيدٌ الْمَقْبُرِيُّ عَنْ أَبِي هُرَيْرَةَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ إِذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلْيُسَلِّمْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَلْيَقُلْ اللَّهُمَّ افْتَحْ لِي أَبْوَابَ رَحْمَتِكَ وَإِذَا خَرَجَ فَلْيُسَلِّمْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَلْيَقُلْ اللَّهُمَّ اعْصِمْنِي مِنْ الشَّيْطَانِ الرَّجِيمِ) .

هذا لحديث ظاهره الحسن، وقد كنت كتبته في "الصحيح المسند مما ليس في الصحيحين" ولكن الإمام النسائي رحمه الله ذكره في "عمل اليوم والليلة" ص (178) فقال: أخبرنا محمد بن بشار قال حدثنا ابو بكر قال حدثنا الضحاك قال حدثني سعيد المقبري عن أبي هريرة أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال إذا دخل أحدكم المسجد فليسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: (وليقل اللهم افتح لي أبواب رحمتك وإذا خرج فليسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وليقل اللهم باعدني من الشيطان)
خالفه محمد بن عجلان رواه عن سعيد المقبري عن أبي هريرة عن كعب قوله. أخبرنا قتيبة بن سعيد قال حدثنا الليث عن ابن عجلان عن سعيد المقبري عن أبي هريرة أن كعب الأحبار قال يا أبا هريرة احفظ مني اثنتين أوصيك بهما إذا دخلت المسجد فصل على النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وقل اللهم افتح لي أبواب (رحمتك) وإذا خرجت من المسجد فصل على النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وقل اللهم احفظني من الشيطان.
خالفه ابن أبي ذئب رواه عن سعيد بن أبي سعيد المقبري عن أبي هريرة عن كعب أخبرنا عيسى بن ابراهيم عن ابن وهب عن ابن أبي ذئب عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال: (ما طلعت الشمس ولا غربت على يوم خير من يوم الجمعة) ثم قدم علينا كعب فقال أبو هريرة وذكر رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ ساعة في يوم الجمعة لا يوافقها مؤمن يصلي يسأل الله شيئاً إلا أعطاه

(1/434)

قال كعب صدق والذي أكرمه وإني قائل لك اثنتين فلا تنسهما إذا دخلت المسجد فسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ (وقل اللهم افتح لي أبواب رحمتك) وإذا خرجت فسلم على النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وقل اللهم احفظني من الشيطان.
قال أبو عبد الرحمن (النسائي) ابن أبي ذئب أثبت عندنا من محمد بن عجلان (ومن الضحاك بن عثمان في سعيد المقبري وحديثه أولى عندنا بالصواب وبالله التوفيق وابن عجلان) آاختلطت عليه أحاديث سعيد المقبري ما رواه سعيد عن أبيه عن أبي هريرة وسعيد عن أخيه عن أبي هريرة وغيرهما من مشايخ سعيد فجعلها ابن عجلان كلها عن سعيد عن أبي هريرة وابن عجلان ثقة والله أعلم. اهـ

466- قال الإمام أبو داود رحمه الله (ج4ص71 بتحقيق الدعاس وعادل السيد) حدثنا أبُو بَكْرِ بنُ أبي شَيْبَةَ حدثنا سُرَيْجُ بنُ النُّعْمَانِ أخبرنا فُلَيْحٌ عن أبي طَوَالَةَ عَبْدِ الله بنِ عَبْدِ الرَّحْم?نِ بنِ مَعْمَرٍ الأنصاري عن سَعِيدِ بنِ يَسَارٍ عن أَبي هُرَيْرَةَ، قالَ قالَ رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: "مَنْ تَعَلَّمَ عِلْماً مِمَّا يُبْتَغَى بِهِ وَجْهُ الله لا يَتَعَلَّمُهُ إلاَّ لِيُصِيبَ بِهِ عَرَضاً مِنَ الدُّنْيَا لَمْ يَجِدْ عَرْفَ الْجَنَّةِ يَوْمَ الْقِيَامَةِ ـ يَعني رِيحَهَا".

الحديث رجاله رجال الصحيح، وفليح بن سليمان حديثه في "الصحيحين" مقبول لتحري صاحبي الصحيح، أما خارج الصحيح فالذي يظهر أن حديثه لا يبلغ الحسن.
وما قيل أنه قد توبع فليح عند ابن عبد البر فقد أجاب عنه المحقق (ج1ص659) فقال: وظن قوم أنه قد توبع عند ابن عبد البر.
ثم قال: قلت: ومنشأ هذا الوهم أنه ذكر عند المصنف (1146) الراوي عن أبي طوالة هو أبو سليمان الخزاعي، والصواب أنه ابن سليمان، وهو فليح وكنيته أبو يحيى والله تعالى أعلم. اهـ
قال أبو عبد الرحمن: والحديث ذكره ابن أبي حاتم في "العلل" (ج2ص438) فقال: أن

(1/435)

أبازرعة ذكر الحديث من طريق فليح بن سليمان، ثم قال: هكذا رواه. ورواه زائدة أبي طوالة، عن محمد بن يحيى بن حبان، عن رهط من أهل العراق عن أبي ذر موقوف (1) عليه ولم يرفعه. اهـ
قلت: لا المرفوع صحيح، لضعف فليح، ولمخالفة زائدة بن قدامة وهو ثقة ثبت صاحب سنة كما في "التقريب". ولا الموقوف، لأن فيه مبهمين من أهل العراق، وأيضاً لا يدرى أسمعوا من أبي ذر أم لا؟.

467- قال الإمام الطحاوي رحمه الله في "شرح مشكل الآثار" (ج15ص347) : حدثنا عبيد بن رجال حدثنا الحسن بن علي الحلواني حدثنا يحيى بن آدم حدثنا ابن أبي ذئب عن سعيد بن أبي سعيد المقبري عن أبيه عن أبي هريرة قال قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إذا حدثتم عني حديثا تعرفونه ولا تنكرونه فصدقوا به قلته أو لم أقله فإني أقول ما تعرفونه ولا تنكرونه وإذا حدثتم عني حديثا تنكرونه ولا تعرفونه فكذبوا به فإني لا أقول ما تنكرونه وأقول ما تعرفونه) .

الحديث ظاهره الصحة، وعبيد بن رجال هو عبيد بن محمد بن موسى، ولم يذكر فيه جرح ولا تعديل، وليس مقصوداً لأن العلة في هذا الحديث من وقفه، فقد عدَّ البخاري رحمه الله ذكر أبي هريرة وَهَماً فقال في "التاريخ" (ج3ص474) سعيد بن أبى سعيد المقبرى رقم الترجمة (1585) ،، وقال ابن طهمان عن ابن أبى ذئب عن سعيد المقبرى عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: ما سمعتم عنى من حديث تعرفونه فصدقوه، وقال يحيى: عن أبى هريرة، وهو وهم ليس فيه أبو هريرة. اهـ
وقال ابن أبي حاتم في "العلل" (ج2ص310) بعد أن ذكر هذا الحديث: قال أبي:
_________
(1) والظاهر: (موقوفاً) على الحال.

(1/436)

هذا حديث منكر، الثقات لا يعرفونه. اهـ
وقال العقيلي في "الضعفاء الكبير" (ج1ص33) بعد أن ذكر هذا الحديث من غير الطريق المتقدمة عن الطحاوي: وليس لهذا اللفظ عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إسناد يصح.

468- قال الإمام أبو داود رحمه الله (ج6ص457) : حدثنا عَبْدُ الأَعْلَى بنُ حَمَّادٍ أخبرنا حَمَّادٌ عن مُحمَّدِ بن عَمْرٍو عنْ أبي سَلَمَةَ عن أَبي هُرَيْرَةَ، قال قال رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: "إذَا سَمِعَ أحَدُكُمْ النِّدَاءَ وَالإنَاءَ عَلَى يَدِهِ فَلاَ يَضَعْهُ حَتَّى يَقْضِيَ حَاجَتَهُ مِنْهُ".

وقال الإمام أحمد (ج2ص510) حدثنا روح حدثنا حماد عن عن محمد بن عمرو فذكره. وقال أحمد أيضاً حدثنا روح حدثنا حماد عن عمار بن أبي عمار عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مثله وزاد فيه وكان المؤذن يؤذن إذا بزغ الفجر. الحديث يدور على محمد بن عمرو بن علقمة، وهو حسن الحديث.
وإليك ما قاله ابن أبي حاتم في "العلل" (ج1ص123) قال رحمه الله: وسألت أبي عن حديث؛ رواه روح بن عبادة، عن حماد، عن محمد بن عمرو به.
قلت لأبي: وروى روح أيضاً عن حماد، عن عمار بن أبي عمار، عن أبي هريرة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مثله، وذكر الزيادة المتقدمة فيه.
قال أبي: هذان الحديثان ليسا بصحيحين، أما حديث عمار فعن أبي هريرة موقوف، وعمار ثقة، والحديث الآخر ليس بصحيح. وذكره أيضاً (ص256)

469- قال الإمام أبو داود رحمه الله (ج12ص4393) : حدثنا أَحْمَدُ بنُ حَنبَلٍ أخبرنا يَحْيَى بنُ سَعِيدٍ عن مُحمَّدِ بنِ عَمْرٍو عن أبي سَلَمَةَ عن أَبي هُرَيْرَةَ، قالَ قالَ رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: "أكْمَلُ المُؤْمِنِينَ إيْمَاناً أحْسَنُهُمْ خُلُقاً".
ورواه الترمذي (1162) ثم قال: حديث أبي هريرة هذا حديث حسن صحيحٌ.

(1/437)

الحديث ظاهره الحسن، ولكن ابن أبي حاتم رحمه الله يقول في "العلل" (ج2ص266) : وسألت أبي عن حديث؛ رواه محمد بن إسحاق، عن الحارث بن عبد الرحيم بن أبي ذباب، عن أبي سلمة، عن عائشة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ (أكمل المؤمنين إيمانا أحسنهم خلقاً) . ورواه محمد بن عمرو، عن أبي سلمة، عن أبي هريرة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. قال أبي: حديث الحارث أشبه، ومحمد بن عمرو لزم الطريق. اهـ

470- قال الإمام أحمد رحمه الله في "المسند" (ج4ص305) : حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ قَالَ وَقَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ عَلَى الْحَزْوَرَةِ فَقَالَ عَلِمْتُ أَنَّكِ خَيْرُ أَرْضِ اللَّهِ وَأَحَبُّ الْأَرْضِ إِلَى اللَّهِ وَلَوْلَا أَنَّ أَهْلَكِ أَخْرَجُونِي مِنْكِ مَا خَرَجْتُ) .
قَالَ عَبْدُ الرَّزَّاقِ وَالْحَزْوَرَةُ عِنْدَ بَابِ الْحَنَّاطِينَ
وقال رحمه الله: حَدَّثَنَا إِبْرَاهِيمُ بْنُ خَالِدٍ حَدَّثَنَا رَبَاحٌ عَنْ مَعْمَرٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمِ بْنِ شِهَابٍ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ بَعْضِهِمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فذكره.

قالت: هذا الحديث ظاهر إسناده في غاية من الصحة، ولكن معمراً قد خالف أوثق الناس في الزهري، وهم: شعيب عند أحمد-المصدر المذكور- والحاكم (ج3ص431) ، وعقيل ويونس الايليان، الأول عند الترمذي رقم (3925) والنسائي في"الكبرى"رقم (4252) وابن ماجه رقم (3108) والدارمي رقم (2510) والحاكم (ص7) من الجزء المذكور، والثاني في كلام الترمذي عقب الحديث المذكور رقمه وصالح بن كيسان عند احمد والنسائي رقم (4253) ، فرووه عن الزهري، عن أبي سلمة، عن عبد الله بن عدي ابن حمراء به مرفوعا، وهو في مسند ابن حمراء هذا من"الصحيح المسند مما ليس في الصحيحين" فرواية معمر تعتبر شاذة. والله اعلم.

فائدة: أشار الترمذي عقب الحديث بان محمد بن عمرو خالف الزهري فرواه عن

(1/438)

أبي سلمة، عن أبي هريرة ثم قال: وحديث الزهري عندي اصح. اهـ ملخصاً
قلت: وحديث محمد بن عمرو-وهو ابن علقمة- أخرجه الطحاوي (ج3ص328) كما في "شرح المعاني"فالحكم على روايته كالحكم على رواية معمر. والله اعلم. اهـ
أفادنا بهذا الأخ أحمد بن سعيد

471 - قال الإمام الترمذي رحمه الله (ج6ص594) : حَدَّثنا محمودُ بنُ غَيْلاَنَ، حدثنا الفَضْلُ بنُ مُوسَى، عَنْ مُحَمَّدِ بنِ عَمْرٍو، وعنْ أَبي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ،: قَالَ رَسُولُ الله: "أَكْثِرُوا ذِكْرَ هَاذِمِ الَّلذَّاتِ" يَعْنِي المَوْت.

أخرجه النسائي (ج1ص258) والترمذي (ج2ص50) وابن ماجه، والحاكم وغيرهم من طريق محمد بن عمرو عن أبي سلمة، عن أبي هريرة مرفوعاً به.
وقال الحاكم: صحيح على شرط مسلم. وسكت الذهبي. وقال الترمذي: حديث حسن غريب.
والحديث أعله الدارقطني بالإرسال فقال: يرويه محمد بن عمرو، واختلف عنه؛ فرواه الفضل بن موسى، وعبد العزيز بن مسلم، ومحمد بن إبراهيم بن عثمان، والد أبي بكر وعثمان ابني أبي شيبة، والعلاء بن محمد بن سيار، وسليم بن أخضر، وحماد بن سلمة. من رواية محمد بن الحسن الكوفي الأسدي التل، ويعلى بن عباد عنه، وعبد الرحمن بن قيس الزعفراني، عن محمد بن عمرو، عن أبي سلمة، عن أبي هريرة.
ورواه أبو أسامة، وغيره، عن محمد بن عمرو، عن أبي سلمة مرسلاً. والصحيح المرسل. اهـ "العلل" (ج8ص39)
قال أبو داود رحمه الله في "مسائل الإمام أحمد بن حنبل " (ص303) سمعت أحمد ينكر حديث محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ (أكثروا من ذكر هاذم اللذات الموت) قال: هذا من قبل محمد بن عمرو يعني توصيله. اهـ

(1/439)

472-قال الإمام الدارقطني رحمه الله (ج3ص102) : نا أبو عبيد القاسم بن إسماعيل نا يعقوب بن إبراهيم نا عبد العزيز بن محمد الدراوردي أخبرني يزيد بن خصيفة عن محمد بن عبد الرحمن بن ثوبان عن أبي هريرة: أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أتى بسارق سرق شملة فقالوا يا رسول الله إن هذا قد سرق فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ اذهبوا به فاقطعوه ثم احسموه ثم أئتوني به فقطع فأتي به فقال تب إلى الله فقال قد تبت إلى الله قال تاب الله عليك)
ورواه الطحاوي في"شرح المعاني" (ج3ص168) فقال: حدثنا احمد بن داود، قال: ثنا سعيد بن عون مولى بني هاشم، قال: ثنا الدراوردي به.
ورواه الحاكم (ج4ص381) فقال: حدثنا محمد بن صالح بن هانئ، ثنا الفضل بن محمد الشعراني، ثنا إبراهيم بن حمزة، ثنا عبد العزيز بن محمد به.
ورواه البيهقي (ج8ص275-276) فقال: اخبر نا ابو بكر بن الحارث الفقيه الاصبهاني، أنبأ أبو محمد بن حيان، ثنا محمد بن العباس، ثنا يعقوب الدورقي، ثنا الدراوردي به.
إذا نظرت إلى هذا الحديث وجدت أن ظاهره الحسن من أجل الدراوردي، وبقية رجاله ثقات أئمة، لكنه معل بالإرسال فقد رواه أبو داود في"المراسيل"ص (204) رقم (244) وعبد الرزاق في "المصنف" (ج10ص335) والدارقطني (ج3ص168) كلهم من طريق سفيان وهو الثوري.
ورواه عبد الرزاق والطحاوي من طريق ابن جريج.
ورواه ابن أبي شيبة في"المصنف"رقم (28568) من طريق ابن عيينة.
ورواه ابوعبيدفي"غريب الحديث" (ج2ص95) من طريق إسماعيل بن جعفر.
ورواه الطحاوي من طريق محمد بن إسحاق، وعبد العزيز بن أبي حازم- قاله

(1/440)

البيهقي في المعروفة كما سيأتي-ستتهم عن يزيد بن خصيفة عن محمد بن عبد الرحمن بن ثوبان به مرسلاً ليس فيه أبو هريرة.
قال الحافظ في"التلخيص" (ج4ص66) ورجح ابن خزيمه وابن المديني وغير واحد إرساله. اهـ المراد
وقال البيهقي في"المعروفة" (12ص420) وأرسله أيضاً سفيان بن عيينة، وعبد العزيز بن أبي حازم، عن يزيد بن خصيفة وهو المحفوظ. اهـ
أفادنا بهذا احمد بن سعيد

(1/441)

مسند أبي واقد الليثي رضي الله عنه
473- قال الإمام أحمد رحمه الله (ج5ص218) : حَدَّثَنَا الْوَلِيدُ بْنُ (1) مُسْلِمٌ حَدَّثَنَا الْأَوْزَاعِيُّ حَدَّثَنَا حَسَّانُ بْنُ عَطِيَّةَ عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ أَنَّهُمْ قَالُوا يَا رَسُولَ اللَّهِ إِنَّا بِأَرْضٍ تُصِيبُنَا بِهَا الْمَخْمَصَةُ فَمَتَى تَحِلُّ لَنَا الْمَيْتَةُ قَالَ إِذَا لَمْ تَصْطَبِحُوا وَلَمْ تَغْتَبِقُوا وَلَمْ تَحْتَفِئُوا فَشَأْنُكُمْ بِهَا

هذا حديث رجاله رجال الصحيح، وهو منقطع ففي"تهذيب التهذيب"في ترجمة حسان بن عطية: وأرسل عن أبي واقد الليثى.
_________
(1) في الأصل: ثنا الوليد ثنا مسلم , والصواب ما أثبتناه.

(1/442)

مسند عم جارية بن قدامة
474- قال الإمام أحمد رحمه الله (ج 4ص34) : حَدَّثَنَا أَبُو مُعَاوِيَةَ حَدَّثَنَا هِشَامُ بْنُ عُرْوَةَ عَنْ أَبِيهِ عَنِ الْأَحْنَفِ بْنِ قَيْسٍ عَنْ جَارِيَةَ بْنِ قُدَامَةَ قَالَ وَحَدَّثَنِي عَمٌّ لِي أَنَّهُ أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ عَلِّمْنِي شَيْئًا يَنْفَعُنِي وَأَقْلِلْ فَذَكَرَ الْحَدِيثَ ... أي: حديث: يَا رَسُولَ اللَّهِ قُلْ لِي قَوْلًا يَنْفَعُنِي وَأَقْلِلْ عَلَيَّ لَعَلِّي أَعِيهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ لَا تَغْضَبْ فَأَعَادَ عَلَيْهِ مِرَارًا كُلُّ ذَلِكَ يَقُولُ لَا تَغْضَبْ) .

هذا الحديث ظاهره الصحة، ولكن جعله من مسند عم جارية معل، والصواب أنه من مسند عم الأحنف بن قيس واسمه جارية بن قدامة، وقد رواه على الصواب الإمام احمد (ج5ص34) من طريق ابن نمير، ويحيى بن سعيد، كلاهما عن هشام به.
قال الحافظ في "الإصابة" في ترجمة جارية: وفيه اختلاف على هشام رواه أكثر اصحابة عنه كما تقدم وصححه بن حبان من طريقه ورواه أبو معاوية ويحيى بن أبي زكريا الغساني وسعيد بن يحيى اللخمي عنم هشام فزاد فيه عن جارية عن عمه ورواه بن أبي شيبة عن عبدة بن سليمان عن هشام على عكس ذلك قال عن الأحنف عن عم له عن جارية.
ووقع في رواية لأبي يعلى عن جارية بن قدامة عن عم أبيه فذكر الحديث والأول أولي فقد رواه الطبراني من طريق بن أبي الزناد عن أبيه عن عروة ومن طريق محمد

(1/443)

بن كريب عن أبيه شهدت الأحنف يحدث عن عمه جارية وعمه جارية بن قدامة وهو عند بن عباس أنه قال يا رسول الله قل لي قولا ينفعني واقلل ... الحديث.

(1/444)


النساء - أحاديث معلة

أحاديث معلة ظاهرها الصحة

النساء
مسند أسماء بنت أبي بكر رضي الله عنهما
475- قال الإمام أحمد رحمه الله (ج6ص348) : حَدَّثَنَا سُرَيْجُ بْنُ النُّعْمَانِ قَالَ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَا مَعْشَرَ النِّسَاءِ مَنْ كَانَ مِنْكُنَّ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلَا تَرْفَعْ رَأْسَهَا حَتَّى يَرْفَعَ الْإِمَامُ رَأْسَهُ مِنْ ضِيقِ ثِيَابِ الرِّجَالِ) .

هذا حديث رجاله رجال الصحيح، وظاهره الصحة واليك ما قاله الحافظ المزي في"تحفة الأشراف" في ترجمة مولى لأسماء بنت أبي بكر عن مولاته أسماء قال رحمه الله: وقد وهم سريج في موضعين منه احدهما قوله: عن عروة، فانه ليس من حديث الزهري ولا من حديث عروة، والمحفوظ حديث معمر (يعني عن عبد الله بن مسلم اخي الزهري، عن مولى لأسماء، عن أسماء) وقد عزاه الحافظ المزي في"التحفة" لابي داود وهو في "المسند" (ج6ص348) قبل هذا الحديث الذي نقلناه، ثم قال الحافظ المزي رحمه الله: وكان ابن عيينة يرويه عن أخي الزهري وربما شك ابن عيينة فيه، فقال: عن الزهري، أو عن أخيه، عن رجل لم يسمه، عن أسماء، حكاه عبد الغني بن سعيد عن الدارقطني، وقيل فيه عن مولاة لأسماء عن أسماء. اهـ

(1/445)

مسند أسماء بنت عميس رضي الله عنها
476- قال الإمام النسائي رحمه الله (ج5ص127) : أَخْبَرَنَا مُحَمَّدُ بْنُ سَلَمَةَ وَالْحَارِثُ بْنُ مِسْكِينٍ قِرَاءَةً عَلَيْهِ وَأَنَا أَسْمَعُ وَاللَّفْظُ لَهُ عَنْ ابْنِ الْقَاسِمِ قَالَ حَدَّثَنِي مَالِكٌ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ أَنَّهَا وَلَدَتْ مُحَمَّدَ بْنَ أَبِي بَكْرٍ الصِّدِّيقِ بِالْبَيْدَاءِ فَذَكَرَ أَبُو بَكْرٍ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَقَالَ مُرْهَا فَلْتَغْتَسِلْ ثُمَّ لِتُهِلَّ) .

هذا الحديث إذا نظرت في سنده وجدتهم ثقات، ولكن في حاشية"جامع التحصيل"بعد إشارته إلى هذا الحديث أن صاحب"الإلمام"قال: وهذا منقطع عندهم. زاد: القاسم بن محمد لم يلق أسماء. اهـ المراد منه.
وإما ما ذكر عن أبي محمد انه لا ينكر سماعه منها فهذا بالظن والتخمين، ولا يكفي في تصحيح الحديث، ومما يؤيد ما قاله صاحب"الإلمام"أن القاسم ليس له في الأمهات الست عن أسماء بنت عميس إلا هذا الحديث كما في "تحفة الأشراف".

(1/446)

مسند بريرة رضي الله عنها
477- قال الإمام أحمد بن عمرو بن أبي عاصم رحمه الله في "الآحاد والمثاني" (ج6ص205) : حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى، حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ، حَدَّثَنَا عُبَيْدُ اللهِ بْنُ عُمَرَ، عَنْ يَزِيدَ بْنِ رُومَانَ، عَنْ عروة، عَنْ بَرِيرَةَ، أَنَّهَا قَالَتْ: كَانَ فِي ثَلاثٍ مِنَ السُّنَّةِ: تُصُدِّقَ عَلَيَّ بِلَحْمٍ، فَأَهْدَيْتُهُ لِعَائِشَةَ، فَأَبْقَتْهُ، فَدَخَلَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، فَقَالَ: مَا هَذَا اللَّحْمُ؟ فَقَالَتْ: لَحْمٌ تُصُدِّقَ عَلَى بَرِيرَةَ، فَأَهْدَتْهُ لَنَا، فَقَالَ: هُوَ عَلَى بَرِيرَةَ صَدَقَةٌ، وَلَنَا هَدِيَّةٌ قَالَتْ: وَكَاتَبْتُ عَلَى تِسْعِ أَوَاقٍ، فَقَالَتْ عَائِشَةُ: إِنْ شَاءُوا أَهْلُكِ، عَدَدْتُ لَهُمْ ثَمَنَكِ عَدَّةً وَاحِدَةً؟ فَقَالَتْ: إِنَّهُمْ يَقُولُونَ: لا إِلا أَنْ تَشْتَرِطِي لَهُمُ الْوَلاءَ، فَذَكَرَتْ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ، فَقَالَ: اشْتَرِيهَا وَاشْتَرِطِي، فَإِنَّ الْوَلاءَ لِمَنْ أَعْتَقَ قَالَتْ: وَأَعْتَقتْنِي وَكَانَ لِي الْخِيَارُ) .

الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، وقد اخرجه النسائي في "الكبرى" (ج3ص195) ولكن في "تحفة الأشراف" أن النسائي قال: حديث يزيد بن رومان خطأ، قال الحافظ المزي: يعني الصواب حديث الزهري وغيره عن عروة عن عائشة. اهـ يعني فالحديث من مسند عائشة لا من مسند بريرة.
وهذا الكلام الذي نقلة الحافظ المزي عن النسائي قد سقط من النسخة المطبوعة.

(1/447)

مسند أم حبيبة رملة بنت أبي سفيان رضي الله عنها
478- قال الإمام أحمد رحمه الله (ج6ص325) : حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ عَنْ مَنْصُورٍ عَنْ أَبِي الضُّحَى عَنْ شُتَيْرِ بْنِ شَكَلٍ عَنْ أُمِّ حَبِيبَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كَانَ يُقَبِّلُ وَهُوَ صَائِمٌ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكنه معل، قال الحافظ المزي في"تحفة الأشراف"بعد عزوه إلى النسائي في"الكبرى": وقال-أي النسائي-: هذا خطأ لا اعلم أحداً تابع شعبة على أم حبيبة، يعني أن الصواب حديث شتير بن شكل عن حفصة وقد مضى، ثم ذكر في ترجمة شتير بن شكل أبا معاوية عن الأعمش عن مسلم وجرير بن عبد الحميد عند مسلم والنسائي في"الكبرى"، وأبا عوانة عن منصور عند مسلم وسفيان الثوري عن الأعمش ومنصور عند النسائي في"الكبرى"كلا هم أي الأعمش ومنصور عن أبي الضحى مسلم بن صبيح عن شتير بن شكل عن حفصة رضي الله عنها فذكرته. اهـ

479-قال ابن ابي عاصم رحمه الله في "السنة" (2/170) بتحقيق باسم: ثنا دحيم، ثنا أبو اليمان، عن شعيب، عن الزهري، عن أنس بن مالك، عن أم حبيبة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: " أريت ما تلقى أمتي من بعدي، وسفك بعضهم دماء بعض، فأحزنني وشق ذلك علي، وسبق كما سبق ذلك في الأمم قبلها، فسألت الله تعالى أن يوليني شفاعتهم فيهم يوم القيامة، ففعل "

(1/448)

هذا الحديث سنده ظاهره الصحة، ولكن الذهبي رحمه الله في"السير" (ج10ص322) في ترجمة أبي اليمان قال: قال أبو زرعة الدمشقي: سالت احمد بن حنبل عن حديث الزهري، عن انس، عن أم حبيبة فقال: ليس هذا من حديث الزهري، هذا من حديث أبي حسين. فسألت احمد بن صالح عنه فقال: ليس له أصل عن الزهري وأنكره.
إلى أن قال رحمه الله: وقال مكحول البيروني عن جعفر بن محمد أبان الحراني: سالت يحي بن معين عن حديث أبي اليمان-يعني المذكور-فقال: لنا سالت أبا اليمان فقال: الحديث حديث الزهري فمن كتبه عني فقد أصاب، ومن كتبه عني من حديث ابن أبي حسين فهو خطأ، إنما كتب في آخر حديث ابن أبي حسين فغلطت فحدثت به من حديث ابن أبي حسين، وهو صحيح من حديث الزهري.
وروى ابن صاعد عن إبراهيم بن هانئ النيسابوري قال لنا أبو اليمان: الحديث الزهري والذي حدثتكم عن ابن أبي حسين غلطت فيه بورقة قالبتها.
قال الذهبي رحمه الله قلت: تعين أن الحديث وهم فيه أبو اليمان وصمم على الوهم لان الكبار حكموا بان الحديث ليس عند الزهري، والله اعلم.

(1/449)

مسند زينب بنت أبي سلمة رضي الله عنها
480- قال الإمام أبو داود رحمه الله (ج1ص458) : حدثنا عَبْدُ الله بنُ عَمْرٍو بنِ أبي الحَجَّاجِ أبُو مَعْمَرٍ أخبرنا عَبْدُ الوَارِثِ عن الْحُسَيْنِ عن يَحْيَى بنِ أبي كَثِيرٍ عن أبي سَلَمَةَ، قال "حَدَّثَتْنِي زَيْنَبُ بِنتُ أبي سَلَمَةَ أنَّ امْرَأةً كَانتْ تُهْرَاقُ الدَّمَ وكَانتْ تَحْتَ عَبْدِ الرَّحْمَنِ بنِ عَوْفٍ أنَّ رسولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أمَرَهَا أنْ تَغْتَسِلَ عِنْدَ كُلِّ صَلاَةٍ وَتُصَلِّي".

الحديث ظاهره الصحة. ولكن ابن أبي حاتم رحمه الله يقول في"العلل" (ج1ص50) أن أبا هـ يقول: انه مرسل. ويقول الحافظ في "النكت الظراف" (ج11ص325) ": قال ابن أبي حاتم في"العلل": سالت أبي عنه فلم يثبته. اهـ
قال الحافظ: وقد خالفه هشام الدستوائي ومعمر وغيرهما، فقالوا: عن يحي بن ابي كثير، عن ابي ام حبيبة انها استحيضت. اهـ

(1/450)

مسند سهلة بنت سهيل زوج أبي حذيفة رضي الله عنهم
481- قال الإمام أحمد رحمه الله (ج6ص356) : حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنَا حَمَّادٌ يَعْنِي ابْنَ سَلَمَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سَهْلَةَ امْرَأَةِ أَبِي حُذَيْفَةَ أَنَّهَا قَالَتْ قُلْتُ يَا رَسُولَ اللَّهِ إِنَّ سَالِمًا مَوْلَى أَبِي حُذَيْفَةَ يَدْخُلُ عَلَيَّ وَهُوَ ذُو لِحْيَةٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَرْضِعِيهِ فَقَالَتْ كَيْفَ أُرْضِعُهُ وَهُوَ ذُو لِحْيَةٍ فَأَرْضَعَتْهُ فَكَانَ يَدْخُلُ عَلَيْهَا) .

هذا الحديث رجاله رجال الصحيح وهو معل، بأمرين:
الأول: أن الهيثمي في "مجمع الزوائد" (ج4ص261) رواه أحمد والطبراني في الثلاثة ورجال أحمد رجال الصحيح إلا أن الجميع رووه عن القاسم بن محمد عن سهلة فلا أدري سمع منها أم لا؟.
الثاني: أن سفيان بن عيينة رواه عن عبد الرحمن بن القاسم عن القاسم عن عائشة عند أحمد (ج6ص39) ومسلم (ج2ص1096) ورواه ابن أبي مليكة عن القاسم عن عائشة عند مسلم (ج2ص1096) فالظاهر أن حماد بن سلمة وهم فيه، والله أعلم.
وقد رواه عن عائشة أيضاً عروة بن الزبير كما عند أحمد (ج6ص201و228) وزينب بنت أبي سلمة عند أحمد (ج6ص174) وعند مسلم (ج2ص1077) .

(1/451)

مسند عائشة بنت أبي بكر الصديق رضي الله عنها
482- قال الإمام أحمد رحمه الله (ج6ص205) : حَدَّثَنَا وَكِيعٌ قَالَ حَدَّثَنَا مَالِكُ بْنُ مِغْوَلٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَعِيدِ بْنِ وَهْبٍ الْهَمْدَانِيِّ عَنْ عَائِشَةَ قَالَتْ قُلْتُ يَا رَسُولَ اللَّهِ {الَّذِينَ يُؤْتُونَ مَا أَتَوْا وَقُلُوبُهُمْ وَجِلَةٌ} أَهُوَ الرَّجُلُ يَزْنِي وَيَسْرِقُ وَيَشْرَبُ الْخَمْرَ قَالَ لَا يَا بِنْتَ أَبِي بَكْرٍ أَوْ لَا يَا بِنْتَ الصِّدِّيقِ وَلَكِنَّهُ الرَّجُلُ يَصُومُ وَيُصَلِّي وَيَتَصَدَّقُ وَهُوَ يَخَافُ أَنْ لَا يُقْبَلَ مِنْهُ) .

هذا الحديث رجاله رجال الصحيح، وهو منقطع ففي"تهذيب التهذيب"في ترجمة عبد الرحمن بن سعيد: روى عن عائشة ولم يدركها.

483- قال الإمام أحمد رحمه الله (ج6ص136) : حَدَّثَنَا وَكِيعٌ حَدَّثَنَا كَهْمَسٌ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ عَائِشَةَ قَالَتْ جَاءَتْ فَتَاةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنَّ أَبِي زَوَّجَنِي ابْنَ أَخِيهِ يَرْفَعُ بِي خَسِيسَتَهُ فَجَعَلَ الْأَمْرَ إِلَيْهَا قَالَتْ فَإِنِّي قَدْ أَجَزْتُ مَا صَنَعَ أَبِي وَلَكِنْ أَرَدْتُ أَنْ تَعْلَمَ النِّسَاءُ أَنْ لَيْسَ لِلْآبَاءِ مِنْ الْأَمْرِ شَيْءٌ) .

(1/452)

الحديث رجاله رجال الصحيح، وهو منقطع ففي"تهذيب التهذيب"في ترجمة عبد الله بن بريدة: وقال الدارقطني في كتاب النكاح من "السنن": لم يسمع من عائشة.

484- قال الإمام أحمد رحمه الله (ج6ص257) : حَدَّثَنَا رَوْحٌ قَالَ حَدَّثَنَا هِشَامُ بْنُ حَسَّانَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أَنَّهَا قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَا يَضُرُّ امْرَأَةً نَزَلَتْ بَيْنَ بَيْتَيْنِ مِنْ الْأَنْصَارِ أَوْ نَزَلَتْ بَيْنَ أَبَوَيْهَا) .

الحديث رجاله رجال الصحيح،، ولكنه معل قال ابن أبي حاتم في "العلل" (ج2ص354) : سألت أبي فذكر الحديث. ثم قال أبوه ورواه يحيى بن معين عن السكن بن إسماعيل الأصم عن هشام بن حسان عن هشام بن عروة، عن يحيى بن سعيد عن عائشة قالت ما ضر امرأة كانت بين حيين من الأنصار أن لا تكون بين أبويها.
قال أبي: هذا الحديث أفسد حديث روح بن عبادة وبين علته وهذا الصحيح ولا يحتمل أن يكون، عن أبيه عن عائشة، عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فيروى عن يحيى بن سعيد عن عائشة أشبه ولو كان، عن أبيه كان أسهل عليه حفظاً. اهـ
قلت: وفي الموقوف علة أيضاً وهي الإنقطاع ففي "تهذيب التهذيب" في ترجمة يحيى بن سعيد قال ابن المديني في "العلل": لا أعلمه سمع من صحابي غير أنس. اهـ

485-قال الإمام أبو يعلى (ج8ص245) : حدثنا محمد بن عبد حدثنا ابن أبي فديك ن عن ابن أبي ذئب عن الزهري عن عروة: عن عائشة أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أمر بابن زرارة أن يكوى.

الحديث رجاله رحال الصحيح، ولكن الحافظ في"الإصابة"بعد أن بين الاختلاف في على الزهري قال: إن هذه الرواية شاذة، وان المحفوظ ما رواه عبد الرزاق عن معمر عن الزهري، عن أبي أمامة بن سهل. اهـ
وهو مرسل كما ذكره ابن أبي حاتم في "العلل" (ج2ص261) .

(1/453)

486- قال الإمام أحمد رحمه الله (ج6ص217) : حَدَّثَنَا إِسْمَاعِيلُ قَالَ حَدَّثَنَا دَاوُدُ عَنِ الشَّعْبِيِّ قَالَ قَالَتْ عَائِشَةُ لِابْنِ أَبِي السَّائِبِ قَاصِّ أَهْلِ الْمَدِينَةِ (1) ثَلَاثًا لَتُبَايِعَنِّي عَلَيْهِنَّ أَوْ لَأُنَاجِزَنَّكَ فَقَالَ مَا هُنَّ بَلْ أَنَا أُبَايِعُكِ يَا أُمَّ الْمُؤْمِنِينَ قَالَتْ اجْتَنِبْ السَّجْعَ مِنْ الدُّعَاءِ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَأَصْحَابَهُ كَانُوا لَا يَفْعَلُونَ ذَلِكَ) .
وَقَالَ إِسْمَاعِيلُ مَرَّةً فَقَالَتْ إِنِّي عَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَأَصْحَابَهُ وَهُمْ لَا يَفْعَلُونَ ذَاكَ وَقُصَّ عَلَى النَّاسِ فِي كُلِّ جُمُعَةٍ مَرَّةً فَإِنْ أَبَيْتَ فَثِنْتَيْنِ فَإِنْ أَبَيْتَ فَثَلَاثًا فَلَا تَمَلُّ النَّاسُ هَذَا الْكِتَابَ وَلَا أَلْقَيَنَّكَ تَأْتِي الْقَوْمَ وَهُمْ فِي حَدِيثٍ مِنْ حَدِيثِهِمْ فَتَقْطَعُ عَلَيْهِمْ حَدِيثَهُمْ وَلَكِنْ اتْرُكْهُمْ فَإِذَا جَرَّءُوكَ عَلَيْهِ وَأَمَرُوكَ بِهِ فَحَدِّثْهُمْ) .
الحديث أخرج المرفوع منه ابن أبي شيبة (ج10ص199) فقال: حَدَّثَنَا ابْنُ عُيَيْنَةَ، عَن دَاوُد، عَنِ الشَّعْبِيِّ قَالَ: قالَتْ عَائِشَةُ لابْنِ أَبِي السَّائِبِ قَاصِّ أَهْلِ مَكَّةَ اجْتَنِبَ السَّجْعَ فِي الدُّعَاءِ فَإِنِّي عَهِدْت رَسُولَ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وَأَصْحَابَهُ، وَهُمْ لاَ يَفْعَلُونَ ذَلِكَ.

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولمن في "جامع التحصيل" أن الشعبي أرسل عن عائشة، وقد عرفت الواسطة هنا بين الشعبي وعائشة وهو مسروق بن الأجدع الوادعي كما عند الطبراني في الدعاء (ج2ص809) ورجاله كلهم معروفون إلا شيخ الطبراني محمد بن إبراهيم بن بكير فلم أجد له ترجمة إلا في "الميزان" قال الذهبي: ما علمت به بأساً. اهـ
وهذا لا يكفي في قبول حديثه سيما وبين الإمام الذهبي وبينه مفاوز تنقطع دونها أعناق المطي.
_________
(1) هكذا هنا وسيأتي عند ابن أبي شيبة: قاض أهل مكة

(1/454)

487- قال الإمام الحاكم رحمه الله في "المستدرك" (ج1ص184) : أخبرنا أبو بكر إسماعيل بن محمد الفقيه بالري ثنا محمد بن الفرج الأزرق ثنا حجاج بن محمد عن ابن جريج أخبرني هشام بن عروة عن أبيه عن عائشة رضي الله عنهما قالت: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: إذا أحدث أحدكم في صلاته فليأخذ بأنفه ثم لينصرف
تابعه عمر بن علي المقدمي ومحمد بن بشر العبدي وغيرهما عن هشام بن عروة, وهو صحيح على شرطهما ولم يخرجاه.
وحدثناه إسماعيل بن محمد بن الفضل الشعراني ثنا جدي ثنا نعيم بن حماد ثنا الفضل بن موسى عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها: أن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال: إذا أحدث أحدكم في صلاته فليأخذ بأنفه ولينصرف وليتوضأ
سمعت علي بن عمر الدرقطني الحافظ يقول: سمعت أبا بكر الشافعي الصيرفي يقول: كل من أفتى من أئمة المسلمين من الحيل إنما أخذه من هذا الحديث.

هذا الحديث إذا نظرت إليه حكمت عليه بالصحة، ولكن الترمذي يقول في "العلل" (ج1ص306) : هشام بن عروة عن أبيه عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أصح من حديث الفضل بن موسى. اهـ
وقال أبو داود (ج3ص463) قال أبو داود رواه حماد بن سلمة وأبو أسامة عن هشام عن أبيه عن النبى صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ " إذا دخل والإمام يخطب ". لم يذكرا عائشة رضى الله عنها. اهـ
وقد ذكر البيهقي (ج2ص254) من وصله ومن أرسله والذي يظهر لي أن

(1/455)

الإرسال أصح لأن الذين أرسلوه وهم: الثوري وشعبة وزائدة وابن المبارك وشعيب بن إسحاق وعبدة (1) بن سليمان. اهـ من البيهثي.
يضاف إلى هؤلاء حماد بن سلمة وحماد بن أسامة أبو أسامة كما تقدم.

488- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص199) : حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الطَّنَافِسِيُّ وَعَبْدُ الرَّحْمَنِ بْنُ إِبْرَاهِيمَ الدِّمَشْقِيُّ قَالَا حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ حَدَّثَنَا الْأَوْزَاعِيُّ أَنْبَأَنَا عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ أَخْبَرَنَا الْقَاسِمُ بْنُ مُحَمَّدٍ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَتْ: إِذَا الْتَقَى الْخِتَانَانِ فَقَدْ وَجَبَ الْغُسْلُ فَعَلْتُهُ أَنَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَاغْتَسَلْنَا) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا علي بن محمد الطنافسي وهو مقرون وهو ثقة أيضاً.
ولكن قال الحافظ في "النكت الظراف" (ج12ص272) قلت: قال الترمذي في "العلل": سألت محمداً عنه؟ فقال هذا حديث خطأ إنما يرويه الأوزاعي عن عبد الرحمن بن القاسم مرسلاً. وقد قال أبو الزناد سألت القاسم بن محمد سمعت في هذا الباب شيئاً؟ فقال: لا.
وقد تعقب ابن القطان هذا الكلام فقال: السند إلى الأوزاعي صحيح وقد صرح بسماعه في رواية الوليد بن مزيد عنه فيحمل قول أبي الزناد على معنى يليق به، ثم ذكر ابن القطان كلاماً متعسفاً لا يرتضيه محقق. اهـ
وذكر الحافظ في "تخليص الحبير" (ج1ص112) نحوه.
وذكره الدارقطني في "السنن" (ج1ص111و121) ثم قال: رفعه الوليد بن مسلم والوليد بن مزيد ورواه بشر بن بكر وأبو المغيرة وعمرو بن أبي سلمة ومحمد بن كثير
_________
(1) في البيهقي عبيدة, والصواب ما أثبتناه.

(1/456)

ومحمد بن مصعب وغيرهم موقوفاً. اهـ
هذا والحديث صحيح عن عائشة من طريق أخرى رواه مسلم وغيره.

489- قال الإمام أحمد رحمه الله (ج6ص143) : حَدَّثَنَا يَزِيدُ قَالَ أَخْبَرَنَا هِشَامٌ عَنْ بُدَيْلٍ عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ عَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كَانَ يَأْكُلُ طَعَامًا فِي سِتَّةِ نَفَرٍ مِنْ أَصْحَابِهِ فَجَاءَ أَعْرَابِيٌّ فَأَكَلَهُ بِلُقْمَتَيْنِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَمَا إِنَّهُ لَوْ كَانَ ذَكَرَ اسْمَ اللَّهِ لَكَفَاكُمْ فَإِذَا أَكَلَ أَحَدُكُمْ طَعَامًا فَلْيَذْكُرْ اسْمَ اللَّهِ فَإِنْ نَسِيَ أَنْ يَذْكُرَ اسْمَ اللَّهِ فِي أَوَّلِهِ فَلْيَقُلْ بِسْمِ اللَّهِ أَوَّلَهُ وَآخِرَهُ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكنه منقطع في موضعين:
الأول: هشام هو بن عبد الله الدستوائي يروي الحديث عن بديل بن ميسرة عن عبد الله بن عبيد الله بن عمير كما في "سنن أبي داود" (ج10ص240) وابن ماجه (ج2ص1086) .
والثاني: عبد الله بن عبيد الله بن عمير يرويه عن أم كلثوم عن عائشة كما في "سنن أبي داود" (ج10ص240) .
قال البوصيري في"مصباح الزجاجة" وكذا الحافظ في "تهذيب التهذيب": قال ابن حزم في "المحلى": لم يسمع عبد الله بن عبيد الله بن عمير من عائشة. اهـ
وأم كلثوم التي يرويه عنها كما في "سنن أبي داود" ذكرها افمام الذهبي رحمه الله في "الميزان" في عداد النساء المجهولات وقال: تفرد عنها عبد الله بن عبيد الله بن عمير في التسمية على الأكل.

490- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1250) : حَدَّثَنَا

(1/457)

هِشَامُ بْنُ خَالِدٍ الْأَزْرَقُ أَبُو مَرْوَانَ حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ حَدَّثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ عَنْ مَنْصُورِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أُمِّهِ صَفِيَّةَ بِنْتِ شَيْبَةَ عَنْ عَائِشَةَ قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِذَا رَأَى مَا يُحِبُّ قَالَ الْحَمْدُ لِلَّهِ الَّذِي بِنِعْمَتِهِ تَتِمُّ الصَّالِحَاتُ وَإِذَا رَأَى مَا يَكْرَهُ قَالَ الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ) .

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا هشام بن خالد الأزرق، وقد قال أبو حاتم: إنه صدوق كما في "تهذيب التهذيب". وقال البوصيري في "الزوائد" هذا إسناد صحيح. اهـ
ولكن الحديث من رواية الوليد بن مسلم وهو شامي ورواية الشاميين عن زهير بن محمد ضعيفة، فعلى فالحديث ضعيف بهذا السند.

491- قال الإمام أبو عبد الله ابن ماجة رحمه الله (ج2ص634) : حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَمُحَمَّدُ بْنُ يَحْيَى قَالَا حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ أَنْبَأَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ أَيُّوبَ عَنْ أَبِي قِلَابَةَ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ عَنْ عَائِشَةَ قَالَتْ: كَانَ رَسُولُ اللَّه صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقْسِمُ بَيْنَ نِسَائِهِ فَيَعْدِلُ ثُمَّ يَقُولُ اللَّهُمَّ هَذَا فِعْلِي فِيمَا أَمْلِكُ فَلَا تَلُمْنِي فِيمَا تَمْلِكُ وَلَا أَمْلِكُ) .

هذا الحديث بهذا السند إذا نظرت إلى سنده وجدته صحيحا على شرط مسلم ولكن الإمام النسائي رحمه الله يقول بعد إخراجه: أرسله حماد بن زيد. اهـ
يقول الإمام الترمذي رحمه الله (ج4ص294) : ورواه حماد بن زيد وغير واحد من الحفاظ عن أيوب عن أبي قلابة مرسلاً أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ كان يقسم، وهذا أصح من حديث حماد بن سلمة.

492- قال الإمام أحمد رحمه الله (ج6ص43) : حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ,

(1/458)

قَالَ حَدَّثَنَا الْأَعْمَشُ عَنْ أَبِي إِسْحَاقَ عَنِ الْأَسْوَدِ عَنْ عَائِشَةَ قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يُجْنِبُ ثُمَّ يَنَامُ وَلَا يَمَسُّ مَاءً حَتَّى يَقُومَ بَعْدَ ذَلِكَ فَيَغْتَسِلَ) .

هذا الحديث اذا نظرت اليه وجدت رجاله رجال الصحيح ولكن الإمام الترمذي رحمه الله بعد ان ذكره من طريق أبي بكر بن عياش ومن طريق سفيان الثوري عن أبي إسحاق يقول: وقد روي إسحاق هذا الحديث شعبة والثوري وغير واحد ويرون ان هذا غلط من أبي إسحاق.
ويقول أبو داود: حدثنا الحسن بن علي الواسطي، قال: سمعت يزيد بن هارون يقول: هذا الحديث وهم يعني حديث أبي إسحاق.
ويقول ابن ماجه بعد ذكره هذا الحديث: قال سفيان: فذكرت الحديث يوما فقال لي إسماعيل: يا فتى يشد هذا الحديث بشيء.
يقصد هؤلاء المحدثون رحمهم الله أن المعروف عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ من حديث عائشة وابن عمر أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ من قوله وفعله الوضوء لمن أراد أن ينام، وهذا على الاستحباب كما في "الفتح" والله اعلم.

493- قال الإمام الترمذي رحمه الله (ج9ص495) : حدثنا قُتَيْبَةُ بنُ سَعِيدٍ، حدثنا جَعْفَرُ بنُ سُلَيْمَانَ الضُّبَعِيُّ عَن كَهْمَسِ بنِ الْحَسَنِ عَن عَبْدِ الله بنِ بُرَيْدَةَ عَن عَائِشَةَ، قالَتْ: "قُلْتُ يا رَسُولَ الله أَرَأَيْتَ إِنْ عَلِمْتُ أيّ لَيْلَةٍ لَيْلَةٍ القَدْرِ مَا أقُولُ فِيهَا؟ قالَ: قُولِي اللهُمَّ إِنّكَ عَفُوٌّ تُحِبُ العَفْوَ فاعْفُ عَنِّي"
قال: هَذَا حَدِيثٌ حَسَنٌ صحيحٌ.

(1/459)

كذا قال الترمذي رحمه الله وظاهره أنه حسن بهذا الإسناد، ولكن في "تهذيب التهذيب" في ترجمة عبد الله بن بريدة وقال الدارقطني في كتاب النكاح من "السنن": لم يسمع من عائشة. وقد رواه النسائي في "عمل اليوم والليلة" ص (500) من حديث سليمان بن بريدة عن عائشة وما أظن سليمان سمع من عائشة فإني لم أجد له في "تحفة الأشراف" إلا هذا ولم يصرح بالتحديث، ثم إنه قد اختلف فيه على سفيان كما في "عمل اليوم والليلة" للنسائي ويكفي للحديث أنه لا يعلم سماع سليمان من عائشة وقد جاء الحديث موقوفاً على عائشة وفيه عبد الله بن جبير وكان شريك مسروق على السلسلة مسروق والراوي لهذا الأثر لم أجد له ترجمة.

494- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص168) : حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَعَلِيُّ بْنُ مُحَمَّدٍ قَالَا حَدَّثَنَا وَكِيعٌ حَدَّثَنَا الْأَعْمَشُ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَبَّلَ بَعْضَ نِسَائِهِ ثُمَّ خَرَجَ إِلَى الصَّلَاةِ وَلَمْ يَتَوَضَّأْ قُلْتُ مَا هِيَ إِلَّا أَنْتِ فَضَحِكَتْ

هذا الحديث إذا نظرت إليه وجدت رجاله رجال الصحيح، ولكن الإمام الترمذي رحمه الله تعالى يقول (ج1ص284) : وإنما ترك أصحابنا حديث عائشة عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ في هذا لأنه لا يصح عند هم لحمال الإسناد.
قال: سمعت أبا بكر العطار البصري يذكر عن علي بن المديني قال: ضعف يحي بن سعيد القطان هذا الحديث جدا. وقال: شبه لاشيء.
قال: سمعت محمد بن إسماعيل يضعف هذا الحديث وقال: حبيب بن أبي ثابت لم يسمع من عروة. وقد روى عن إبراهيم التيمي سماعاً من عائشة أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قبلها ولم يتوضأ. ولا يصح أيضاً ولا نعرف لإبراهيم التيمي سماعا من عائشة.
وليس يصح عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ في هذا الباب شيء. اهـ

(1/460)

وذكره أبو داود (ج1ص304) وذكر نحو هذا، وذكر عن الأعمش قال: حدثنا أصحابنا عن عروة المزني عن عائشة بهذا الحديث فهذا يدل على انه غير عروة بن الزبير.
قال الحافظ في"تهذيب التهذيب": وعروة المزني شيخ لا يدرى من هو؟ ولم أره في شيء من كتب الرجال إلا هكذا يعللون به هذه الأحاديث ولا يعرفون من حاله بشيء. اهـ

495- قال الإمام أحمد رحمه الله (ج6ص263) : حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ قَالَ حَدَّثَنَا جَعْفَرُ بْنُ بُرْقَانَ قَالَ حَدَّثَنَا الزُّهْرِيُّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ كُنْتُ أَنَا وَحَفْصَةُ صَائِمَتَيْنِ فَعُرِضَ لَنَا طَعَامٌ اشْتَهَيْنَاهُ فَأَكَلْنَا مِنْهُ فَجَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَبَدَرَتْنِي إِلَيْهِ حَفْصَةُ وَكَانَتْ بِنْتَ أَبِيهَا قَالَتْ يَا رَسُولَ اللَّهِ إِنَّا كُنَّا صَائِمَتَيْنِ الْيَوْمَ فَعُرِضَ لَنَا طَعَامٌ اشْتَهَيْنَاهُ فَأَكَلْنَا مِنْهُ فَقَالَ اقْضِيَا يَوْمًا آخَرَ) .

هذا الحديث إذا نظرت إلى سنده حكمت عليه بأنه حسن، ولكن الإمام الترمذي رحمه الله بعد ذكر الحديث يقول (ج3ص433) : وروى صالح بن أبي الأخضر ومحمد بن أبي حفصة هذا الحديث عن الزهري عن عروة عن عائشة مثل هذا ورواه مالك بن أنس ومعمر وعبيد الله بن عمر وزياد بن سعد وغير واحد من الحفاط عن الزهري عن عائشة مرسلاً ولم يذكروا فيه عن عروة وهذا أصح لأنه روي عن ابن جريج قال سألت الزهري قلت له أحدثك عروة عن عائشة قال لم أسمع من عروة في هذا شيء ولكني سمعت في خلافة سليمان بن عبد الملك من ناس عن بعض من سأل عائشة عن هذا الحديث حدثنا بذلك علي بن عيسى بن يزيد البغدادي حدثنا روح بن عبادة عن ابن جريج فذكر الحديث. اهـ
قال أبو عبد الرحمن: وقد نقل الحافظ ابن رجب في "شرح علل الترمذي" (ج2

(1/461)

ص635) عن أئمة الحديث تضعيف جعفر بن برقان في الزهري نقل ذلك عن أحمد ويحيى وابن نمير ومسلم والعقيلي.
قلت وكذا صالح بن أبي الأخضر مضعف في الزهري.

496-قال الإمام أبو حاتم بن حبان رحمه الله كما في "الموارد"ص (586) أَخْبَرَنَا الْحَسَنُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ سَيَّارٍ (1) ، قَالَ: حَدَّثَنَا يُوسُفُ بْنُ عَدِيٍّ، قَالَ: حَدَّثَنَا عَثَّامُ بْنُ عَلِيٍّ، عَنْ هِشَامِ بْنِ عُرْوَةَ، عَنْ أَبِيهِ، عَنْ عَائِشَةَ، قَالَتْ: كَانَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِذَا تَضَوَّرَ مِنَ اللَّيْلِ قَالَ: لاَ إِلَهَ إِلاَّ اللَّهُ الْوَاحِدُ الْقَهَّارُ، رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ) .
وأخرجه الحاكم (ج1ص165)

ظاهر سند هذا الحديث انه صحيح، ولكن ابن أبي حاتم قال في"العلل" (ج1ص74) و (ج2ص165) سالت أبي وأبا زرعة وذكر الحديث فقالا: هذا خطأ إنما هو هشام بن عروة عن أبيه انه كان يقول نفسه هكذا رواه جرير.
وقال أبو زرعة: حدثنا يوسف بن عدي بهذا الحديث وهو منكر.

497- قال الإمام أحمد رحمه الله (ج6ص31) : حَدَّثَنَا هُشَيْمٌ قَالَ أَنْبَأَنَا مُغِيرَةُ عَنِ الشَّعْبِيِّ عَنْ عَائِشَةَ قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إِذَا اسْتَرَاثَ الْخَبَرَ تَمَثَّلَ فِيهِ بِبَيْتِ طَرَفَةَ وَيَأْتِيكَ بِالْأَخْبَارِ مَنْ لَمْ تُزَوِّدِ) .

ثم أعاده الإمام أحمد رحمه الله ص (146)
الحديث رجاله رجال الصحيح، ولكن في"جامع التحصيل"في ترجمة الشعبي:
_________
(1) في "الموارد": بشار, والصواب ما أثبتناه. وترجمة أحمد بن يسار في "تهذيب التهذيب" و "الجرح والتعديل"قال النسائي: ثقة. وقال في موضع آخر: لا بأس به.

(1/462)

وأرسل عن عمر وطلحة بن عبيد الله وابن مسعود وعائشة-وفيه-: قال ابن المديني: ما روى الشعبي عن عائشة مرسل.

498- قال الإمام أبو عبد الله الحاكم رحمه الله (ج1ص358) : حدثنا أبو العباس محمد بن يعقوب ثنا محمد بن سنان القزاز ثنا عمرو بن يونس بن القاسم اليمامي ثنا عكرمة بن عمار عن يحيى بن أبي كثير حدثني أبو سلمة بن عبد الرحمن قال: سألت عائشة أم المؤمنين كيف كانت صلاة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ على الميت؟ قالت: كان يقول: اللهم اغفر لحينا وميتنا وذكرنا وأنثانا وشاهدنا وغائبنا وصغيرنا وكبيرنا اللهم من أحييته منا فأحيه على الإسلام ومن توفيته منا فتوفه على الإيمان) .

ذكره الحاكم شاهدا لحديث قبله وقال: انه صحيح على شرط مسلم. كذا قال: وفيه محمد بن سنان القزاز، وقد كذبه أبو داود وليس من رجال مسلم بل ليس من رجال أصحاب الأمهات الست، لكنه متابع.
قال الإمام النسائي رحمه الله في "عمل اليوم والليلة"ص (583) : اخبرنا العباس بن عبد العظيم العنبري، عن عمر بن يونس، قال: حدثنا عكرمة بن عمار به.
ولكن أعله الترمذي رحمه الله (ج4ص106) بأنه قد رواه الأوزاعي عن يحي بن أبي كثير، قال: حدثني أبو إبراهيم الأشهلي، عن أبيه، ثم رواه يحي بن أبي كثير، عن أبي سلمة عن أبي هريرة، ثم قال الترمذي رحمه الله: وروى عكرمة بن عمار عن يحي بن أبي كثير عن أبي سلمة عن عائشة عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
وحديث عكرمة بن عمار غير محفوظ، وعكرمة ربما يهم في حديث يحيى. اهـ

499- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص686) : حَدَّثَنَا أَحْمَدُ بْنُ عَمْرِو بْنِ السَّرْحِ الْمِصْرِيُّ أَبُو طَاهِرٍ, حَدَّثَنَا ابْنُ وَهْبٍ أَنْبَأَنَا يُونُسُ,

(1/463)

عَنْ ابْنِ شِهَابٍ عَنْ أَبِي سَلَمَةَ عَنْ عَائِشَةَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ لَا نَذْرَ فِي مَعْصِيَةٍ وَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ

هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام الترمذي رحمه الله يقول (ج5ص121) بعد ذكره: هذا حديث لا يصح لأن الزهري لم يسمع هذا الحديث من أبي سلمة قال سمعت محمدا يقول روى غير واحد منهم موسى بن عتبة وابن أبي عتيق عن الزهري عن سليمان بن أرقم عن يحيى بن أبي كثير عن ابي سلمة عن عائشة عن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قال محمد والحديث هو هذاز
حدثنا أبو إسماعيلَ واسمه محمدُ بن إسماعيلَ بن يوسفَ الترمذي حدثنا أيوبَ بن سليمانَ بن بلالٍ حدثنا أبو بكرِ بن أبي أُوَيْسٍ عن سُلَيْمَانَ بنِ بلالٍ عن موسى بن عُقْبَةَ وعبدِ الله بن أبي عَتيقٍ عن الزهريِّ عن سُليمانَ بن أرقمَ عن يحيى بن أبي كثيرٍ عن أبي سَلَمَةَ عن عائشةَ أن النبي قال: "لا نَذْرَ في مَعصيةِ الله، وكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ"
قال هذا حديثٌ غريبٌ وهو أصَحُّ مِن حديثِ أبي صَفْوَانَ عن يونسَ.

500- قال الإمام أحمد رحمه الله (ج6ص38) : حَدَّثَنَا سُفْيَانُ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ كَانَ أَحَبُّ الشَّرَابِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ الْحُلْوَ الْبَارِدَ.

أنت إذا نظرت إلى سند الحديث وجدتهم رجال الصحيح، بل ثقات أثباتً، ولكن الإمام الترمذي يقول بعد أن ذكر الحديث (ج6ص19) من حديث ابن أبي عمر عن سفيان به: هكذا روَاهُ غَيرُ واحِدٍ عن ابنِ عُيَيْنَةَ مِثْلَ هذا عن مَعْمَرٍ عن الزُّهْرِيِّ عن عُرْوَةَ عن عائِشةَ.
والصحيحُ ما رَوَى الزُهْرِيُّ عن النبيِّ مُرْسَلاً. حدَّثنا أحمدُ بن محمدٍ، حدثنا

(1/464)

عبدُ الله بنُ المُبَارَكِ، حدثنا مَعْمَرٌ ويُونُسُ عن الزّهْرِيِّ: "أنَّ النَّبِيَّ سُئِلَ: أَيُّ الشَّرَابِ أَطْيَبُ؟ قال: الحُلْوُ الْبَارِدُ"
وهكذا رَوَى عبدُ الرَّزَّاقِ عن مَعْمَرٍ عن الزُّهريِّ عن النبيِّ مُرْسَلاً. وهذا أصَحُّ من حديثِ ابنِ عُيَيْنَةَ. اهـ
وذكره ابن أبي حاتم في "العلل" (ج2ص36) عن أبي زرعة نحو ذلك.

501-قال حدثنا محمدُ بن بَشَّار حدثنا عبدُ الوهَّابِ الثقَفي حدثنا خالدٌ الحَذَّاء عن أبي العاليةِ عن عائشةَ قالت
، "كان رسولُ الله يقولُ في سجودِ القرآنِ بالليلِ: سجدَ وَجْهِي للذِي خَلَقَه وشَقَّ سَمْعَهُ وبَصَرَهُ بحَوْلَهِ وقوتهِ"
قال أبو عيسى: هذا حديثٌ حسنٌ صحيحٌ.

أخرجه النسائي (ج2ص222) .
الحديث إذا نظرت في رجاله قلت: على شرط الشيخين، ولكنه منقطع، خالد الحذاء لم يسمع من أبي العالية، أفادني بهذا الأخ /محمد بن عمرو المصري فرجعت إلى "تهذيب التهذيب" فوجدته كما يقول حفظه الله.

502- قال الإمام أبو داود رحمه الله (ج12ص153) : حدثنا عُثْمانُ بنُ أبي شَيْبَةَ أخبرنا حَفْصُ بنُ غِيَاثٍ عن الأَعْمَشِ عن حَبِيبِ بنِ أبي ثَابِتٍ عن عَطَاءٍ عن عَائِشَةَ، قالَتْ: "سُرِقَتْ مِلْحَفَةٌ لَها فَجَعَلَتْ تَدْعُو عَلَى مَنْ سَرَقَهَا، فَجَعَلَ النَّبيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يَقُولُ: لا تُسَبِّخِي عَنْهُ".

عطاء هو ابن رباح.
هذا حديث إذا نظرت إليه قلت: صحيح على شرط الشيخين، لكن سفيان الثوري قد رواه عن حبيب عن عطاء مرسلاً كما في "تحفة الأشراف".

(1/465)

والإمام العقيلي رحمه الله قد ذكره في ترجمة حبيب بن أبي ثابت، وقال: وله عن عطاء غير حديث لا يتابع عليه، وقال: إن يحي بن سعيد يقول: حبيب بن أبي ثابت عن عطاء ليست بمحفوظة، وذكر هذا الحافظ في "تهذيب التهذيب"مقرا له. وكذا الحافظ بن رجب ذكر هذا في "شرح علل الحديث الترمذي". (ج2ص228) .

503- قال الإمام أبو داود رحمه الله (ج2ص228) : حدثنا إِبراهِيمُ بنُ مَهْدِيِّ حدثنا عَلِيُّ بنُ مُسْهِرٍ عن هِشَامِ بنِ عُرْوَةَ عن أَبيهِ عن عَائشةَ
، "أَنَّ رسولَ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كَانَ إِذَا سَمِعَ المُؤَذِّنَ يَتَشَهَّدُ، قال: وَأَنَا وَأَنَا".

إذا نظرت في هذا السند حكمت عليه بالصحة، وذلك لان رجاله ثقات، ولكن هذا الحديث مما أنكره الإمام أحمد وقال: إنما هو عن هشام عن أبيه مرسل. اهـ من "شرح علل الترمذي"للحافظ بن رجب (ج2ص583) .

504- قال الإمام أبو داود رحمه الله (ج10ص201) : حدثنا سَعِيدُ بنُ مَنْصُورٍ وَعَبْدُ الله بنُ مُحمَّدِ النُّفَيْلِيُّ وَقُتَيْبَةُ بنُ سَعِيدٍ قالُوا أخبرنا عَبْدُ الْعَزِيزِ يَعْني ابنَ مُحمَّدٍ عنْ هِشَامٍ عنْ أبِيهِ عن عَائِشَةَ،: "أنَّ النَّبيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ كانَ يُسْتَعْذَبُ لَهُ المَاءَ مِنْ بُيُوتِ السُّقْيَا"
قالَ قُتَيْبَةُ: هِيَ عَيْنٌ بَيْنَهَا وَبَيْنَ المَدِينَةِ يَوْمَانِ.

هذا الحديث إذا نظرت إلى سنده حكمت عليه بالحسن، ولكن الحافظ ابن رجب يقول في"شرح علل الحديث الترمذي" (ج2ص586) : قال الأثرم: قال أبو عبد الله: الدراوردي-يعني عبد العزيز بن محمد-إذا حديث من حفظه فليس بشيء أو نحو هذا فقيل له في تصنيفه، قال: ليس الشأن في تصنيفه، إن كان في أصل كتابه وإلا فلا شيء، كان يحدث بأحاديث ليس لها أصل في كتابه. ثم ذكر أنهم يقولون: إن هذا الحديث ليس له أصل في كتابه. اهـ

(1/466)

505-قال محمد بن حبان البستي كما في "موارد الظمآن" ص (288) أَخْبَرَنَا الْحَسَنُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنَا حُمَيْدُ بْنُ مَسْعَدَةَ، قَالَ: حَدَّثَنَا حَسَّانُ بْنُ إِبْرَاهِيمَ، عَنْ إِبْرَاهِيمَ الصَّائِغِ قَالَ: سَأَلْتُ عَطَاءً عَنِ اللَّغْوِ فِي الْيَمِينِ، فَقَالَ: قَالَتْ عَائِشَةُ: إِنَّ رَسُولَ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ: هُوَ كَلاَمُ الرَّجُلِ: كَلاَّ وَاللَّهِ، وَبَلَى وَاللَّهِ.

هذا السند إذا نظرت إلى رجاله وجدتهم ثقات، ولكن أبا داود رحمه الله (ج9ص159) يقول: روى هذا الحديث داود بن أبي الفرات عن إبراهيم الصائغ موقوفاً على عائشة وكذلك رواه الزهري وعبد الملك بن أبي سليمان ومالك بن مغول كلهم عن عطاء عن عائشة موقوفاً.
ويقول الحافظ ابن القيم رحمه الله في كتابه"تهذيب السنن": الصواب في هذا انه قول عائشة، كذالك رواه الناس وهو في"صحيح البخاري"عن عائشة قولها.
ورواه ابن حبان في"صحيحه"عن عائشة مرفوعاً. اهـ

506-قال الإمام أبوبكر عبد الرزاق بن همام الصنعاني في "المصنف" (ج4ص427) : عن الثوري عن قيس بن مسلم عن الحسن بن محمد بن علي عن عائشة قالت أهدي لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وشيقة ظبي وهو محرم فلم يأكله.
-قال محمد بن حبان البستي كما في "موارد الظمآن" ص (288) أَخْبَرَنَا الْحَسَنُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنَا حُمَيْدُ بْنُ مَسْعَدَةَ، قَالَ: حَدَّثَنَا حَسَّانُ بْنُ إِبْرَاهِيمَ، عَنْ إِبْرَاهِيمَ الصَّائِغِ قَالَ: سَأَلْتُ عَطَاءً عَنِ اللَّغْوِ فِي الْيَمِينِ، فَقَالَ: قَالَتْ عَائِشَةُ: إِنَّ رَسُولَ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ: هُوَ كَلاَمُ الرَّجُلِ: كَلاَّ وَاللَّهِ، وَبَلَى وَاللَّهِ.

هذا السند إذا نظرت إلى رجاله وجدتهم ثقات، ولكن أبا داود رحمه الله (ج9ص159) يقول: روى هذا الحديث داود بن أبي الفرات عن إبراهيم الصائغ موقوفاً على عائشة وكذلك رواه الزهري وعبد الملك بن أبي سليمان ومالك بن مغول كلهم عن عطاء عن عائشة موقوفاً.
ويقول الحافظ ابن القيم رحمه الله في كتابه"تهذيب السنن": الصواب في هذا انه قول عائشة، كذالك رواه الناس وهو في"صحيح البخاري"عن عائشة قولها.
ورواه ابن حبان في"صحيحه"عن عائشة مرفوعاً. اهـ

506-قال الإمام أبوبكر عبد الرزاق بن همام الصنعاني في "المصنف" (ج4ص427) : عن الثوري عن قيس بن مسلم عن الحسن بن محمد بن علي عن عائشة قالت أهدي لرسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ وشيقة (1) ظبي وهو محرم فلم يأكله.

إذا نظرت في هذا السند حكمت عليه بأنه صحيح على شرط الشيخين، لكن الإمام احمد يسال عنه فجعل ينكره إنكاراً شديداً وقال: هذا سماع مكة. كما في"شرح علل الحديث الترمذي" (ج2ص607) يريد الإمام احمد رحمه الله أن ما حديث به
_________
(1) في "النهاية": الوشيقة أن يؤخذ اللحم فيغلى قليلاً، ولا ينضج ويحمل في الأسفار، وقيل هي: القديد.

(1/467)

عبد الرزاق بمكة عن الثوري فانه يغلط فيه، وما حدث به باليمن يصيب فيه.

507-قال الإمام أبو جعفر بن جرير رحمه الله (ج30ص50) : حدثنا سعيد بن يحيى الأموي، قال: ثنا أبي، عن هشام بن عروة مما عرضه عليه عروة، عن عائشة قالت: أنزلت (عَبَسَ وَتَوَلَّى) في ابن أمّ مكتوم قالت: أتى إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فجعل يقول: أرشدني، قالت: وعند رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ من عظماء المشركين، قالت: فجعل النبيّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يُعْرِض عنه، ويُقْبِل على الآخر ويقول: "أتَرَى بِما أقُولُهُ بأسًا؟ فيقول: لا ففي هذا أُنزلت: (عَبَسَ وَتَوَلَّى) .

هذا الحديث رواه الترمذي (ج9ص250) وقال: حديث حسن غريب.
وروى بعضهم هذا الحديث عن هشام بن عروة عن أبيه قال: انزل (عَبَسَ وَتَوَلَّى) في ابن أم مكتوم. ولم يذكر فيه عن عائشة. اهـ
رواه الحاكم (ج2ص415) وقال: صحيح على شرط الشيخين ولم يخرجاه، فقد أرسله جماعة عن هشام بن عروة. اهـ
قال الحافظ الذهبي في "التلخيص": وهو الصواب.

508- قال الإمام أبو داود رحمه الله رقم (1942) : حدثنا هَارُونُ بنُ عَبْدِ الله أخبرنا ابنُ أبي فُدَيْكٍ عن الضَّحَّاكِ ـ يَعْني ابنَ عُثْمانَ ـ عن هِشَام بنِ عُرْوَةَ عن أبِيهِ عن عَائِشَةَ
، رَضِيَ الله عَنْهَا أَنَّها قالَتْ: "أَرْسَلَ النَّبيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ بأُمِّ سَلَمَةَ لَيْلَةَ النَّحْرِ فَرَمَتِ الْجَمْرَةَ قَبْلَ الفَجْرِ ثُمَّ مَضَتْ فأَفَاضَتْ وكَانَ ذ?لِكَ الْيَومُ الْيَومَ الَّذِي يَكُونَ رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ـ تَعْنِي عِنْدَها".

أخرجه الحاكم (ج1ص469) والبيهقي (ج5ص33) .
أنت إذا نظرت إلى هذا الحديث وجدن رجاله رجال مسلم، على كلام الضحاك، ولكن قد خولف فيه الضحاك بن عثمان سنداً ومتناً حيث قال الحافظ في

(1/468)

"التلخيص" (ج2ص492) رواه الشافعي أنا داود بن عبد الرحمن والدراوردي عن هشام عن أبيه مرسلاً، قال وأخبرني من أثق به عن هشام عن أبيه عن زينب بنت أبي سلمة عن أم سلمة مثله، ورواه البيهقي من طريق أبي معاوية عن هشام عن أبيه عن زينب عن أم سلمة أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أمرها أن توافيه صلاة الصبح بمكة يوم النحر.
قال البيهقي هكذا رواه جماعة عن أبي معاوية وهو في آخر حديث الشافعي المرسل وقد أنكره أحمد بن حنبل لأن النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ صلى الصبح يومئذ بالمزدلفة فكيف يأمرها أن توافي معه صلاة الصبح بمكة؟ اهـ
وأيضاً قال ابن التركماني في"الجوهر النقي" (ج5ص132) : وحديث أم سلمة الذي في الباب المذكور مضطرب سنداً كما بينه البيهقي ومضطرب أيضاً متناً كما سنبينه إن شاء الله تعالى وقد ذكر الطحاوي وابن بطال في شرح البخاري أن أحمد بن حنبل ضعفه وقال لم يسنده غير أبى معاوية وهو خطأ وقال عروة مرسلاً انه عليه السلام أمرها أن توافيه صلاة الصبح يوم النحر بمكة.
قال أحمد وهذا أيضاً عجب وما يصنع النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يوم النحر بمكة ينكر ذلك قال فجئت إلى يحيى بن سعيد فسألته فقال عن هشام عن أبيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أمرها أن (توافي) وليس توافيه وبين هذين فرق وقال لي يحيى سل عبد الرحمن بن مهدي فسألته فقال هكذا سفيان عن هشام عن أبيه توافي قال أحمد رحم الله يحيى ما كان اضبطه واشد بعقده وقال البيهقي في "الخلافيات" (توافي) هو الصحيح فانه عليه السلام لم يكن معها بمكة وقت صلاة الصبح يوم النحر.
وقال الطحاوي هذا حديث دار على أبى معاوية وقد اضطرب فيه فرواه مرة هكذا يعنى كما ذكره البيهقي ورواه مرة انه عليه السلام أمرها يوم النحر أن توافي معه صلاة الصبح بمكة فهذا خلاف الأول لان فيه انه أمرها يوم النحر فذلك على صلاة الصبح في اليوم الذي بعد يوم النحر وهذا أشبه لأنه عليه السلام يكون في ذلك الوقت حلالاً. اهـ

(1/469)

509-قال ابن حبان رحمه الله تعالى كما في "الإحسان" (ج7ص437) : أَخْبَرَنَا الْحَسَنُ بْنُ سُفْيَانَ، قَالَ: حَدَّثَنَا مَحْمُودُ بْنُ غَيْلاَنَ، قَالَ: حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ، قَالَ: حَدَّثَنَا سُفْيَانُ، عَنْ يَحْيَى بْنِ سَعِيدٍ، عَنْ عَمْرَةَ، عَنْ عَائِشَةَ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ: كَسْرُ عَظْمِ الْمَيِّتِ كَكَسْرِهِ حَيًّا.

أنت إذا نظرت إلى سند هذا الحديث حكمت عليه بالصحة. ولكن أبا أحمد الزبيري قد خالفه عبد الرزاق الصنعاني وعبيد الله بن موسى فروياه عن سفيان، عن حارثة بن محمد، عن عمرة عن عائشة به مرفوعا. ورواية عبيد الله عند الخطيب في"تاريخ بغداد" (ج13ص119-120) وعند الطحاوي في"مشكل الآثار" (ج3ص309) .
قال الطحاوي رحمه الله: حدثنا أبو أمية، عبيد الله بن موسى العبسي. قال: اخبرنا سفيان، عن حارثة بن محمد، عن عائشة به مرفوعاً. وعبد الرزاق في"مصنفه" (ج2ص444) رواه عن الثوري عن حارثة بن أبي الرجال، عن عمرة، عن عائشة به مرفوعاً.
وأنت إذا نظرت إلى هؤلاء الرواة عن سفيان وهم عبيد الله بن موسى، وعبد الرزاق وأبو أحمد الزبيري، وجدت رتبتهم تكاد أن تكون واحدة بالنسبة لروايتهم عن سفيان حيث قال أبو بكر بن أبي خيثمة: سمعت يحي بن معين وسئل عن أصحاب الثوري أيهم اثبت؟ فقال: هم خمسة يحي القطان، ووكيع، وابن المبارك، وابن مهدي، وأبو نعيم، وإما الفريابي وعبيد الله، وأبو أحمد الزبيري، وعبد الرزاق وطبقتهم فهم كلهم في سفيان بعضهم قريب من بعض، وهم ثقات كلهم دون أولئك في الضبط والمعرفة. اهـ
ولكن كما ترى فمحمد بن عبد الله ابو أحمد الزبيري رواه عن سفيان عن يحي بن سعيد ولم يتابعه أحد فتكون روايته شاذة حيث انه تفرد بها.

(1/470)

والراجح رواية عبد الرزاق وعبيد الله بن موسى حيث روياه عن سفيان، عن حارثة ابن محمد، عن عمرة، عن عائشة به مرفوعاً.
وحارثة بن محمد قال البخاري: منكر الحديث لم يعتد به احد.
تنبيه: هناك طرق أخرى لهذا الحديث استوعبها احد طلابنا في جزء خاص بجمع طرق هذا الحديث والحمد الله.

510- قال الإمام أبو داود رحمه الله (ج3ص190) : حدثنا أَحْمَدُ بنُ حَنْبَلٍ وَمُسَدَّدٌ ـ وهذَا لَفْظُهُ ـ قال أخبرنا بِشْرٌ ـ يَعني ابنَ المُفَضَّلِ ـ حدثنا بُرْدٌ عن الزُّهْرِيِّ عن عُرْوَةَ بنِ الزُّبَيْرِ عن عَائشةَ، قالت: " كَانَ رسولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ ـ قال أَحْمَدُ ـ يُصَلِّي وَالْبَابُ عَلَيْهُ مُغْلَقٌ، فَجِئْتُ فَاسْتَفْتَحْتُ، قال أَحْمَدُ: فَمَشَى فَفَتَحَ لِي ثُمَّ رَجَعَ إلَى مُصَلاَّهُ، وَذَكَرَ أنَّ الْبَابَ كَانَ في الْقِبْلَةِ".

وأخرجه الترمذي (ج3ص217) فقال: حدثنا أبو سلمة يحي بن خلف، اخبرنا بشر بن المفضل به وقال: هذا حديث حسن غريب. وأخرجه النسائي (ج3ص11) . واحمد (6ص31) .
الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، إلا برد بن سنان، وقد وثقه ابن معين وغيره كما في"تهذيب التهذيب".
ولكن ابن أبي حاتم رحمه الله (ج1ص164) سال أباه عنه: ما حال هذا الحديث؟ فقال: لم يرو هذا الحديث احد عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ غير برد، وهو حديث منكر ليس يحتمل الزهري مثل هذا الحديث، وكان برد يرى القدر.

511- قال الإمام الحاكم رحمه الله (ج1ص235) : حدثنا أبو العباس محمد بن يعقوب العباس بن محمد الدوري ثنا طلق بن غنام ثنا عبد السلام بن حرب الملائي عن بديل بن ميسرة عن أبي الجوزاء عن عائشة قالت: كان

(1/471)

رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ إذا استفتح الصلاة قال: سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك
هذا حديث صحيح الإسناد ولم يخرجاه

كذا قال الحاكم وفي "التلخيص الحبير" (ج1ص391) : وقال ابن عبد البر: وهو مرسل لم يسمع أبو الجوزاء من عائشة. اهـ وكذا قال البخاري كما في "تهذيب التهذيب" أن أبا الجوزاء أوس بن عبد الله لم يسمع من عائشة. اهـ
قال أَبُو دَاوُدَ (ج1ص491) : وهذا الحديثُ لَيْسَ بالمَشْهُورِ عن عَبْدِ السَّلاَمِ بنِ حَرْبٍ لَمْ يَرْوِهِ إِلاَّ طَلْقُ بنُ غَنَّامٍ، وقد رَوَى قِصَّةَ الصَّلاَةِ عن بُدَيْلٍ جَمَاعَةٌ لَمْ يَذْكُرُوا فيه شَيْئاً من هذا.

512- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج12ص214) : حَدَّثَنَا مُحَمَّدُ بْنُ يَحْيَى حَدَّثَنَا أَبُو الْوَلِيدِ وَأَبُو النُّعْمَانِ قَالَا حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ قَتَادَةَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ صَفِيَّةَ بِنْتِ الْحَارِثِ عَنْ عَائِشَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ لَا يَقْبَلُ اللَّهُ صَلَاةَ حَائِضٍ إِلَّا بِخِمَارٍ) .

هذا حديث ظاهره الصحة، ولكن الحافظ ابن رجب رحمه الله في "ملحق علل الترمذي" (ص508) أن مسلماً ذكر في كتاب "التمييز" أن حماد بن سلمة عندهم يخطئ في حديث قتادة كثيراً. اهـ
وأبو داود رحمه الله بعد ذكر الحديث من طريق حماد عن قتادة (ج1ص421 بتحقيق الدعاس وصاحبه) قال رواه سعيد ابن أبى عروبة عن قتادة عن الحسن عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ. اهـ
ثم قال أبو داوود: حدثنا محمد بن عبيد حدثنا حماد بن زيد عن أيوب عن محمد أن عائشة نزلت على صفية أم طلحة الطلحات وذكرت الحديث. قال أبو داود وكذلك رواه هشام عن ابن سيرين. يعني أنه منقطع لأن محمد بن سيرين لم

(1/472)

يسمع من عائشة قاله أبو حاتم كما في "المراسيل" لولده عبد الرحمن. اهـ
وأما الترمذي رحمه الله (ج1ص215 بتحقيق أحمد شاكر) فحسنه، وكذا الحاكم (ج1ص251) قال صحيح على شرط مسلم، ولكنه اتبعه بالحديث المتقدم الذي هو عن سعيد - يعني ابن أبي عروبة، كما قاله أبو داود عن قتادة، عن الحسن فذكر الحديث مرسلاً. اهـ
وقد مر بك أن في رواية حماد بن سلمة عن قتادة خطاً كثيراً، وأم سعيد بن أبي عروبة فهو ثالثة ثلاثة الذين هم أثبت الناس في قتادة. ولانطيل عليك البحث فلكل فن اهله.
وإليك ما قاله الدارقطني في "العلل" كما في "نصب الراية" (ج1ص296) قال رحمه الله بعد ذكره الحديث: يرويه قتادة عن محمد بن سيرين عن صفية بنت الحارث عن محمد عائشة، واختلف فيه على قتادة، فرواه حماد بن سلمة عن قتادة هكذا، مسنداً مرفوعاً عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ.
وخالفه شعبة، وسعيد بن بشير (1) ، فروياه عن قتادة موقوفاً، ورواه أيوب السخيتاني. وهشام بن حسان عن ابن سيرين مرسلاً عن عائشة، أنها نزلت على صفية بنت الحارث حدثتهما بذلك، ورفعا الحديث، وقول أيوب. وهشام أشبه بالصواب، انتهى كلام الدارقطني. وقال الحافظ في "التلخيص الحبير" (ج1ص505) وأعله الدارقطني بالوقف وقال: إن وقفه أشبه وأعله الحاكم بالإرسال. اهـ
هذا وأما ما جاء في "المحلى" (ج1ص103) من طريق عفان بن مسلم، ثنا حماد بن زيد، ثنا قتادة به، فلا أراه إلا غلطاً مطبعياً، أو وهماً من بعض الرواة، أكبر برهان على هذا أن ابن حزم رحمه الله رواه من طريق أبي سعيد بن الأعرابي, والشيخ الألباني حفظه الله قد رواه في "الإرواء" (ج1ص214) وذكر من الرواة ابن الأعرابي وفيه حماد بن
_________
(1) في الأصل بسر, بعد الباء سين مهملة. ثم بعدها راء مهملة أيضاً. ولعل الصواب ما أثبتناه.

(1/473)

سلمة.

513- قال الإمام أحمد رحمه الله (ج6ص150) : حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ اجْتَمَعْنَ أَزْوَاجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ فَأَرْسَلْنَ فَاطِمَةَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ فَقُلْنَ لَهَا قُولِي لَهُ إِنَّ نِسَاءَكَ يَنْشُدْنَكَ الْعَدْلَ فِي ابْنَةِ أَبِي قُحَافَةَ قَالَتْ فَدَخَلَتْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَهُوَ مَعَ عَائِشَةَ فِي مِرْطِهَا فَقَالَتْ لَهُ إِنَّ نِسَاءَكَ أَرْسَلْنَنِي إِلَيْكَ وَهُنَّ يَنْشُدْنَكَ الْعَدْلَ فِي ابْنَةِ أَبِي قُحَافَةَ فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ أَتُحِبِّينِي (1) قَالَتْ نَعَمْ قَالَ فَأَحِبِّيهَا فَرَجَعَتْ إِلَيْهِنَّ فَأَخْبَرَتْهُنَّ مَا قَالَ لَهَا فَقُلْنَ إِنَّكِ لَمْ تَصْنَعِي شَيْئًا فَارْجِعِي إِلَيْهِ فَقَالَتْ وَاللَّهِ لَا أَرْجِعُ إِلَيْهِ فِيهَا أَبَدًا -قَالَ الزُّهْرِيُّ وَكَانَتْ ابْنَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ حَقًّا -.
فَأَرْسَلْنَ زَيْنَبَ بِنْتَ جَحْشٍ قَالَتْ عَائِشَةُ هِيَ الَّتِي كَانَتْ تُسَامِينِي مِنْ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَتْ إِنَّ أَزْوَاجَكَ أَرْسَلْنَنِي إِلَيْكَ وَهُنَّ يَنْشُدْنَكَ الْعَدْلَ فِي ابْنَةِ أَبِي قُحَافَةَ قَالَتْ ثُمَّ أَقْبَلَتْ عَلَيَّ تَشْتُمُنِي فَجَعَلْتُ أُرَاقِبُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَأَنْظُرُ إِلَى طَرْفِهِ هَلْ يَأْذَنُ لِي فِي أَنْ أَنْتَصِرَ مِنْهَا فَلَمْ يَتَكَلَّمْ قَالَتْ فَشَتَمَتْنِي حَتَّى ظَنَنْتُ أَنَّهُ لَا يَكْرَهُ أَنْ أَنْتَصِرَ مِنْهَا فَاسْتَقْبَلْتُهَا فَلَمْ أَلْبَثْ أَنْ أَفْحَمْتُهَا قَالَتْ فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ إِنَّهَا ابْنَةُ أَبِي بَكْرٍ قَالَتْ عَائِشَةُ وَلَمْ أَرَ امْرَأَةً خَيْرًا مِنْهَا وَأَكْثَرَ صَدَقَةً وَأَوْصَلَ لِلرَّحِمِ وَأَبْذَلَ لِنَفْسِهَا فِي كُلِّ شَيْءٍ يُتَقَرَّبُ بِهِ إِلَى اللَّهِ عَزَّ وَجَلَّ مِنْ زَيْنَبَ مَا عَدَا سَوْرَةً مِنْ غَرْبٍ حَدٍّ كَانَ فِيهَا تُوشِكُ مِنْهَا الْفِيئَةَ)
_________
(1) في النسائي في رواية قبل هذه: (ألست تحبين ما أحب) .

(1/474)

الحديث ظاهره الصحة، ولكن النسائي رحمه الله يقول في "الكبرى" في عشرة النساء (ج3ص283) : هذا خطأ والصواب الذي قبله.
يعني بالذي قبله ما ذكره (ص281) فقال: أخبرنا عبيد الله بن سعد بن إبراهيم قال نا عمي قال نا أبي عن صالح عن بن شهاب قال أخبرني محمد بن عبد الرحمن بن الحارث بن هشام أن عائشة قالت فذكرت الحديث نحوه.
ثم قال النسائي رحمه الله: أخبرني عمران بن بكار الحمصي، قال: ثنا أبو اليمان، قال: أنا شعيب عن الزهري، قال: أخبرني محمد بن عبد الرحمن بن الحارث، أن عائشة قالت: فذكر نحوه ثم قال: خالفهما معمر فرواه عن الزهري، عن عروة عن عائشة. اهـ المراد منه
وهذه الطريق التي حكم لها النسائي رحمه الله بالصحة هي التي أخرجها مسلم (ج15ص205)

514- قال الإمام الحاكم رحمه الله (ج1ص53) : أخبرنا أبو بكر محمد بن أحمد بن بالويه ثنا القعنبي (1) ثنا يزيد بن زريع وأنبأ محمد بن يعقوب الشيباني ثنا يحيى (2) بن محمد بن يحيى ثنا مسدد ثنا يزيد بن زريع عن خالد الحذاء عن أبي قلابة عن عائشة رضي الله عنها قالت: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ: من أكمل المؤمنين إيمانا أحسنهم خلقا وألطفهم بأهله

رواة هذا الحديث عن آخرهم ثقات على شرط الشيخين ولم يخرجاه بهذا اللفظ.
_________
(1) في السند سقط فابن بالويه لم يسمع من القعنبي عبد الله بن مسلمة.
(2) في الأصل: يحيى بن يحيى, والصواب ما أثبتناه.

(1/475)

ولكن الإمام الترمذي رحمه الله يقول (ج5ص11) من كتاب الإيمان من" الجامع" هذا حديث صحيح -يعني بشواهده-ولا نعرف لأبي قلابة سماعا من عائشة.
وقد روى أبو قلابة عن عبد الله بن يزيد رضيع لعائشة عن عائشة غير هذا الحديث وأبو قلابة عبد الله بن زيد الجرمي. اهـ المراد منه
والإمام الذهبي رحمه الله في "التلخيص" يتعقب الحاكم فقال: قلت: فيه انقطاع.

515-قال ابن خزيمة رحمه الله (ج2ص236) : حدثنا محمد بن عبد الله بن المبارك المخرمي ثنا أبو داود الحفري (ح) وثنا يوسف بن موسى ثنا أبو داود عمر بن سعد عن حفص بن غياث عن حميد عن عبد الله بن شقيق عن عائشة قالت: رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يصلي متربعاً) .

الحديث ظاهره الصحة، ولكن الإمام النسائي قال في "المجتبى" (ج3ص224) : لا أعلم أحداً روى هذا الحديث غير أبي داود وهو ثقة، ولا أحسب هذا الحديث إلا خطأ والله تعالى أعلم. اهـ
وقال الإمام محمد بن نصر المروزي في "قيام الليل"ص (184) : باب ذكر كيفية جلوس المصلي قاعداً في حال قراءته قال أبو عبد الله لم يأت في شيء من الأخبار التي رويناها عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أنه صلى جالساً صفة جلوسه كيف كانت إلا في حديث روي عن حفص بن غياث أخطأ فيه حفص رواه عنه أبو داود الحفري عن حميد، عن عبد الله بن شقيق، عن عائشة رضي الله عنها " رأيت النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يصلي متربعاً " قال: وحديث الصلاة جالساً رواه عن حميد، عن عبد الله بن شقيق غير واحد كما رواه الناس عن عبد الله بن شقيق رحمه الله ولا ذكر التربع فيه.
حدثنا محمد بن المثنى، ثنا ابن أبي عدي، عن حميد، عن عبد الله بن شقيق، رحمه الله: سألت أم المؤمنين عن صلاة رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ من الليل؟ ، فقالت: " كان يصلي ليلاً طويلاً قائماً، وليلاً طويلاً قاعداً، فإذا قرأ قائماً ركع قائماً، وإذا قرأ قاعداً ركع قاعداً ".

(1/476)

ورواه حماد، عن بديل بن ميسرة، وحميد عن ابن شقيق فذكره سواء، قال: فيشبه أن يكون الحديث كان عند حفص، عن حميد على ما هو عند الناس، وكان عنده عن ليث، عن مجاهد، وعن حجاج، عن حماد، عن سعيد بن جبير في التربع في الصلاة، فذاكر أبا داود الحفري من حفظه فتوهم، أن ذكر التربع في حديث حميد فاختصر الحديث وألحق فيه التربع توهماً وغلطاً إن كان حفظ ذلك عنه أبو داود، وذلك أنه ليس بمعروف من حديث حفص لا نعلم أحدا رواه عنه غير أبي داود رحمه الله، ولو كان من صحيح حديث حفص لرواه الناس عنه وعرفوه إذ هو حديث لم يروه غيره.
والذي يعرف من حديث حفص في التربع، عن حجاج، عن حماد، عن مجاهد قال: " علمنا سعيد بن جبير صلاة القاعد فقال: يجعل قيامه تربعاً "
وحفص عن ليث، عن مجاهد رحمه الله قال: " صلاة القاعد غير المتربع على النصف من صلاة القائم " قال: وكان حفص رجلاً إذا حدث من حفظه ربما غلط، هو معروف بذلك عند أصحاب الحديث.
قال: وحديث آخر أيضا رواه شريك عن ليث، عن مجاهد، عن عائشة رضي الله عنها رفعته، قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ: " صلاة القاعد على النصف من صلاة القائم غير المتربع " غلط فيه شريك: وهذا الكلام رواه الناس عن ليث، عن مجاهد من قوله.
قال محمد بن يحيي: الحمل فيه على شريك قال ففعل شريك في هذا الحديث كفعل حفص في حديث حميد، وشريك معروف عند أصحاب الحديث بسوء الحفظ وكثرة الغلط، قال: فلم يثبت في كيفية جلوس المصلي قاعداً عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ خبر، ولو كان في كيفية الجلوس سنة لا ينبغي أن تجاوز لبين ذلك النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ ولو بينه لرواه أصحابه عنه وبينوه، فإذا كان ذلك كذلك فللمصلي جالساً أن يجلس كيف خف عليه وتيسر إن شاء تربع وإن شاء احتبى، وإن شاء جلس في حال القراءة كما يجلس للتشهد وبين السجدتين وإن شاء اتكأ، كل ذلك قد فعله السلف من التابعين ومن بعدهم، غير أن

(1/477)

التربع خاصة، قد روي عن غير واحد أنه كرهه ورخصت فيه جماعة، واختارته أخرى فأما الاحتباء والجلوس كجلسة التشهد فلا نعلم عن أحد من السلف لذلك كراهة، وسنذكر الأخبار المروية في ذلك على وجهها إن شاء الله تعالى. اهـ

(1/478)

مسند أم سلمة هند بنت أبي أمية رضي الله عنها
516- قال الإمام الترمذي رحمه الله (ج4ص313) : حدثنا قُتَيْبَةُ حدثنا أبُو عَوَانَةَ عنْ هِشَامِ بنِ عُرْوَةَ عنْ أبيه عن فَاطِمَةَ بنْتِ الْمُنْذرِ عن أمِّ سَلَمَةَ، قالَتْ: قالَ رسولُ الله "لاَ يُحَرِّمُ مِنَ الرَّضَاعةِ إلاَّ مَا فَتَقَ الأمْعَاءَ في الثَّدْيِ، وكانَ قَبْلَ الفِطَامِ"
هذَا حديثٌ حسنٌ صحيحٌ.

الحديث رواته رواة الصحيح، ولكن الإمام الشوكاني رحمه الله يقول في "نيل الأوطار" (ج6ص334) : حديث أم سلمة أخرجه أيضا الحاكم وصححه وأعل بالانقطاع لأنه من رواية فاطمة بنت المنذر بن الزبير الأسدية عن أم سلمة ولم تسمع منها شيء لصغر سنها إذ ذاك اهـ

517- قال الإمام الترمذي رحمه الله (ج9ص385) : حدثنا مَحمُودُ بنُ غَيْلاَنَ، حدثنا وكِيعٌ، حدثنا سُفْيَانُ عَن مَنْصُورٍ عَن عامِرٍ الشّعْبِيِّ عَن أُمِّ سَلَمَةَ، "أَنَّ النبيَّ كَانَ إِذَا خَرَجَ مِنْ بَيْتِهِ قالَ: بِسمِ الله تَوَكّلْتُ عَلَى الله اللهُمَّ إنَّا نَعُوذُ بِكَ مِنْ أنْ نَزِلَّ أوْ نَضِلَّ أَوْ نَظْلِمَ أَوْ نُظْلَمَ أوْ نَجْهَلَ أَوْ يُجْهَلَ عَلَيْنَا"
هَذَا حَدِيثٌ حَسَنٌ صحيحٌ.

(1/479)

الحديث أخرجه أحمد وأبو داود والنسائي وابن ماجه والحاكم وابن السني كما في "تحفة الأحوذي".
وأنت إذا نظرت سنده وجدته مسلسلاً بالأثبات، ولكن الحديث منقطع ففي "تهذيب التهذيب" في ترجمة الشعبي عن علي بن المديني لم يسمع من زيد بن ثابت، ولم يلق أبا سعيد الخدري ولا أم سلمة.
وللحديث علة أخرى, ففي"عمل اليوم والليلة"للنسائي ص (176) : ورواه زبيد عن الشعبي مرسلاً. اخبرنا محمد بن بشار، عن حديث عبد الرحمن، عن سفيان، عن زبيد، عن الشعبي، عن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ مثله، ولم يذكر بسم الله.

518- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص880) : حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ حَدَّثَنَا هَمَّامٌ عَنْ قَتَادَةَ عَنْ صَالِحٍ أَبِي الْخَلِيلِ عَنْ سَفِينَةَ عَنْ أُمِّ سَلَمَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ كَانَ يَقُولُ فِي مَرَضِهِ الَّذِي تُوُفِّيَ فِيهِ الصَّلَاةَ وَمَا مَلَكَتْ أَيْمَانُكُمْ فَمَا زَالَ يَقُولُهَا حَتَّى مَا يَفِيضُ بِهَا لِسَانُهُ) .

قال البوصيري في"مصباح الزجاجة" (ج2ص51) : هذا إسناد صحيح على شرط الشيخين، فقد احتجا بجميع رواته ثم ذكر مخرجيه.
قال أبو عبد الرحمن: الحديث منقطع، ففي "تهذيب التهذيب" في ترجمة صالح بن أبي مريم أبي خليل انه أرسل عن سفينة.

519- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج1ص519) : حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ أَبِي هَاشِمٍ الرُّمَّانِيِّ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ أُمِّ سَلَمَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ كَانَ إِذَا اطَّلَى بَدَأَ بِعَوْرَتِهِ فَطَلَاهَا بِالنُّورَةِ وَسَائِرَ جَسَدِهِ أَهْلُهُ

(1/480)

ظاهر السند الصحة، ولكن منقطع قال البوصيري: وحبيب بن أبي ثابت لم يسمع من أم سلمة، قاله أبو زرعة. اهـ وهكذا قاله صاحب "جامع التحصيل".

520-قال الإمام أحمد (ج6ص294) : حَدَّثَنَا وَكِيعٌ حَدَّثَنَا الْقَاسِمُ بْنُ الْفَضْلِ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أُمِّ سَلَمَةَ قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ الْحَجُّ جِهَادُ كُلِّ ضَعِيفٍ) .

هذا الحديث رجاله رجال الصحيح، وهو منقطع ففي"المراسيل"لابن أبي حاتم: سمعت أبي يقول: أبو جعفر بن علي لم يلق أم سلمة.
وفي"العلل"للترمذي (ج1ص274) انه سأل البخاري عن هذا الحديث فقال: هو مرسل، لم يدرك محمد بن علي أم سلمة.

521- قال الحاكم رحمه الله (ج1ص232) : حدثنا أبو أحمد محمد بن محمد بن الحسين الشيباني ثنا أبو العلاء محمد بن أحمد بن جعفر الكوفي بمصر ثنا أبو بكر بن أبي شيبة ثنا حفص بن غياث عن ابن جريج عن ابن أبي مليكة عن أم سلمة قالت: كان النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ يقرأ بسم الله الرحمن الرحيم {الحمد لله رب العالمين} يقطعها حرفاً حرفاً.)
هذا حديث صحيح على شرط الشيخين ولم يخرجاه
الحديث ظاهره الصحة كما يقول الحاكم رحمه الله وان كان عليه مؤاخذة وهو أنهما لم يخرجا لابن أبي مليكة عن أم سلمة كما"تحفة الأشراف"، بل ليس له في "تحفة الأشراف"عن أم سلمة إلا حديث غريب وليس إسناده بمتصل، لان الليث روى شيئا منه عن ابن أبي مليكة، عن يعلى بن مملك يعن عن أم سلمة. اهـ

(1/481)

وذكره العلائي في"جامع التحصيل"عن الترمذي مثله، وكذا المزي في"تحفة الأشراف".
قال أبو عبد الرحمن: الحديث من طريقيه ضعيف: أما الأولى: فللانقطاع، وأما الثانية: فلان يعلى بن مملك قال الحافظ فيه في"التقريب": مقبول. يعني إذا توبع وإلا فلين.

(1/482)

مسند أم سليم رضي الله عنها
522- قال الإمام أحمد رحمه الله (ج6ص376) : حَدَّثَنَا حَسَنٌ يَعْنِي ابْنَ مُوسَى قَالَ حَدَّثَنَا زُهَيْرٌ عَنْ سُلَيْمَانَ التَّيْمِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ عَنْ أُمِّ سُلَيْمٍ أَنَّهَا كَانَتْ مَعَ نِسَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَهُنَّ يَسُوقُ بِهِنَّ سَوَّاقٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ أَيْ أَنْجَشَةُ رُوَيْدَكَ سَوْقَكَ بِالْقَوَارِيرِ) .

هذا الحديث رجاله رجال الصحيح، وزهير هم ابن معاوية كما في ترجمة حسن بن موسى من "تهذيب التهذيب"
والحديث من حديث أم سليم رضي الله عنها معل، والصحيح أنه من حديث أنس، قال الحافظ المزي في "تحفة الأشراف": رواه ثابت وأبو قلابة وقتادة ولم يقولوا: عن أمه، وكذا رواه سفيان بن عيينة، ويزيد بن زريع، عن سليمان التيمي، وقد مضى. اهـ

(1/483)

مسند أم كلثوم بنت عقبة رضي الله عنها
523- قال الحاكم رحمه الله (ج1ص406) : أخبرنا أبو عبد الله محمد بن علي الصنعاني ثنا إسحاق بن إبراهيم الصنعاني ثنا عبد الرزاق أنبأ معمر عن الزهري.
وحدثنا أبو بكر بن إسحاق أنبأ بشر بن موسى ثنا الحميدي ثنا سفيان عن الزهري عن حميد بن عبد الرحمن عن أمه أم كلثوم بنت عقبة قال سفيان وكانت قد صلت مع رسول الله صلى الله عليه وسلم القبلتين قالت: قال رسول الله صلى الله عليه وعلى آله وسلم: (أفضل الصدقة على ذي الرحمن الكاشح) .
هذا حديث صحيح على شرط مسلم ولم يخرجاه.

وأخرجه البيهقي (ج7ص27) من طريق الحاكم بالسندين.
الحديث إذا نظرت إلى سنده ترى رجاله رجال صحيح، فتحكم عليه بالصحة، ولطن في"مسند الحميدي" (ج1ص157) أن سفيان قال: اخبروني عن الزهري.
وعقبة الحديث قال سفيان: ولم اسمعه من الزهري. فعلم أن الحديث منقطع من طريق سفيان، وأما طريق معمر فظاهرها الصحية. الحمد الله.

(1/484)

مسند أم هانئ رضي الله عنها
524- قال الإمام النسائي رحمه الله (ج1ص131) : أَخْبَرَنَا مُحَمَّدُ بْنُ بَشَّارٍ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ قَالَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ نَافِعٍ عَنْ ابْنِ أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ عَنْ أُمِّ هَانِئٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ اغْتَسَلَ هُوَ وَمَيْمُونَةُ مِنْ إِنَاءٍ وَاحِدٍ فِي قَصْعَةٍ فِيهَا أَثَرُ الْعَجِينِ) .

هذا حديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام الترمذي رحمه الله يقول (ج4ص246 بتحقيق إبراهيم عطوة) قال محمد: لا أعرف لمجاهد سماعاً من أم هانئ.

525- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص773) : حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا وَكِيعٌ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ أُمِّ هَانِئٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ قَالَ لَهَا اتَّخِذِي غَنَمًا فَإِنَّ فِيهَا بَرَكَةً) .

قال البوصيري: هذا إسناد صحيح رجاله ثقات وذكر أن الإمام أحمد وأبا بكر بن أبي شيبة روياه في "مسنديهما" قال: ورواه أبو يعلى الموصلي في مسنده عن ابن نمير عن أبي معاوية عن هشام فذكره.
الحديث قد اختلف فيه على هشام، قال الحافظ في "النكت الظراف" تعليقاً على كلام المزي بعد ذكره في ترجمة أم هانئ: قلت: رواه حيوة بن شريح عن ابن الهاد أن هشاماً حدثه عن أبيه عن عائشة. أخرجه أبو جعفر الطبري في "تهذيب الآثار" عقب

(1/485)

رواية له عن أبي كريب، عن أبي معوية ووكيع (1) ، وأرسله يحيى بن سعيد القطان وعبدة عن هشام، عن أبيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قال لأم هانئ.
أخرجه إسحاق بن راهويه في "مسنده" عنه. اهـ
والحديث أخرجه الخطيب (ج7ص11) من حديث أبي معاوية قال: حدثنا هشام بن عروة عن أبيه عن أم هانئ به.
وأخرجه (ج8ص202) من طريق حفص بن عمر ويعرف بالكفر قال: حدثنا هشام بن عروة عن أبيه عن عائشة به.
وذكر الخطيب عن ابن عدي أنه قال: في حفص بن عمر: حدث عن عمر بن قيس الملائي، عن عطاء، عن ابن عباس، أحاديث بواطيل.
ورواه أحمد (ج6ص342) حَدَّثَنَا إِبْرَاهِيمُ بْنُ خَالِدٍ قَالَ حَدَّثَنِي رَبَاحٌ عَنْ مَعْمَرٍ عَنْ أَبِي عُثْمَانَ الْجَحْشِيِّ عَنْ مُوسَى أَوْ فُلَانِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي رَبِيعَةَ عَنْ أُمِّ هَانِئٍ قَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ اتَّخِذِي غَنَمًا يَا أُمَّ هَانِئٍ فَإِنَّهَا تَرُوحُ بِخَيْرٍ وَتَغْدُو بِخَيْرٍ) .
الحديث في سنده موسى بن عبد الرحمن بن أبي ربيعة ترجمته في "تعجيل المنفعة" ولم يروِ عنه إلا أبو عثمان الجحشي، وأبو عثمان الجحشي لم يور عنه إلا معمر كما في "تعجيل المنفعة" فهما مجهولا العين لا يصلحان في الشواهد والمتابعات.
فحاصل الكلام على الحديث أن الحديث جاء من حديث عائشة، والظاهر أن من رواه عنها سلك به الجادة، وليس فيهم من يعتمد عليه إلا حيوة بن شريك، فالظاهر أنه سلك الطريق المألوفة.
وجاء من حديث أم هانئ رواه أبو معاوية ووكيع، ولكن لم نجد لعروة
رواية عن أم
_________
(1) الظاهر أنه بهذا السند ينتهي إلى أم هانئ.

(1/486)

هانئ إلا هذا الحديث وعروة قد أرسل عن جماعة من الصحابة، فهل سمع منها، لم نرَ سماعه، ورواه مرسلاً يحيى بن سعيد القطان، وعبدة بن سليمان، فالظاهر ترجيح المرسل، والله أعلم.

526- قال الإمام أبو عبد الله ابن ماجه رحمه الله (ج2ص1199) : حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ ابْنِ أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ قَالَ قَالَتْ أُمُّ هَانِئٍ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلَىَ آلِهِ وَسَلَّمَ مَكَّةَ وَلَهُ أَرْبَعُ غَدَائِرَ تَعْنِي ضَفَائِرَ) .
ورواه أبو داود (ج11ص244) حدثنا النفيلي أخبرنا سفيان به. هذا الحديث إذا نظرت إلى سنده وجدتهم رجال الصحيح، ولكن الإمام الترمذي رحمه الله ذكر هذا الحديث (ج5ص477، 478) الأولى قال بعدها هذا حديث غريب.
والثانية قال: هذا حديث حسن، وعبد الله بن أبي نجيح مكي، وأبو نجيح اسمه يسار، قال: محمد: لا أعرف لمجاهد سماعاً من أم هانئ. اهـ
ونقل الحافظ العلائي في "جامع التحصيل" قول البخاري وسكت عليه.
__________
قال أبو عمر عبد الله بن سعيد (مرتب الكتاب للشاملة) :
انتهى الكتاب بحمد الله وقد قمت بتصحيح الأخطاء الكثيرة جداً جداً
التي وقعت من الكاتب للملف الوورد الذي نزل في موقع مكتبة الوادعي رحمه الله وأظن ما بقي أكثر وأكثر والله أسأل أن يجعلنا ممن قال فيهم:
(أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجَاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ)
وآخر دعوانا أن الحمد لله رب العالمين.

(1/487)


المقدمة - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

بسم الله الرحمن الرحيم

المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
{ياأيّها الّذين ءامنوا اتّقوا الله حقّ تقاته ولا تموتنّ إلاّ وأنتم مسلمون}.
{ياأيّها النّاس اتّقوا ربّكم الّذي خلقكم من نفس واحدة وخلق منها زوجها وبثّ منهما رجالاً كثيرًا ونساءً واتّقوا الله الّذي تساءلون به والأرحام إنّ الله كان عليكم رقيبًا}.
{ياأيّها الّذين ءامنوا اتّقوا الله وقولوا قولاً سديدًا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزًا عظيمًا}.
أما بعد: فإن الله عز وجل يقول في كتابه الكريم: {ياأيّها الّذين ءامنوا كونوا قوّامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيًّا أو فقيرًا فالله أولى بهما فلا تتّبعوا الهوى أن تعدلوا وإن

(1/3)

تلووا أو تعرضوا فإنّ الله كان بما تعملون خبيرًا (1)}.
ويقول سبحانه وتعالى: {ياأيّها الّذين ءامنوا كونوا قوّامين لله شهداء بالقسط ولا يجرمنّكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتّقوى واتّقوا الله إنّ الله خبير بما تعملون (2)}.
ويقول سبحانه وتعالى: {ولا يجرمنّكم شنآن قوم أن صدّوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان واتّقوا الله إنّ الله شديد العقاب (3)}.
وقال سبحانه وتعالى: {إنّ الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء والمنكر والبغي يعظكم لعلّكم تذكّرون (4)}.
وقال سبحانه وتعالى: {وإذا قلتم فاعدلوا ولو كان ذا قربى (5)}.
أهل السنة أسعد الناس بهؤلاء الآيات وما أشبههن من الأدلة، فهم إن كتبوا كتبوا ما لهم وما عليهم، وإن خطبوا ذكروا ما لهم وما عليهم، يلازمون العدالة مع القريب والبعيد، والعدو والصديق، وإنك إذا نظرت في كتب الجرح والتعديل تجدها غاية من العدالة، يجرحون الرجل إذا كان يستحق الجرح وإن كان رأسًا في السنة، ويثنون على المبتدع بما فيه من
_________
(1) سورة النساء، الآية:135.
(2) سورة المائدة، الآية:8.
(3) سورة المائدة، الآية:2.
(4) سورة النحل، الآية:90.
(5) سورة الأنعام، الآية:152.

(1/4)

الخير إذا احتيج إلى ذلك، بخلاف أهل الأهواء فإنّهم يثنون على من يوافقهم على بدعهم وإن كان لا يساوي فلسًا، ويذمون من خالفهم وإن كان رأسًا في الدين، وأعظم المبتدعين إطراءً لمن وافقهم هم الرافضة والصوفية، وهكذا في الذم لمن خالفهم، فمن ثم لا يقبل أهل الجرح والتعديل كلام هؤلاء في الرجال، بل لا يقبلون رواية الرافضة.
وإليك ما قاله شيخ الإسلام ابن تيمية رحمه الله (ج1 ص59) من ((منهاج السنة)): وقد اتفق أهل العلم بالنقل والرواية والإسناد على أن الرافضة أكذب الطوائف، والكذب فيهم قديم، ولهذا كان أئمة الإسلام يعلمون امتيازهم بكثرة الكذب.
قال أبوحاتم الرازي: سمعت يونس بن عبد الأعلى يقول: قال أشهب بن عبد العزيز: سئل مالك عن الرافضة؟ فقال: لا تكلمهم ولا ترو عنهم، فإنّهم يكذبون.
وقال أبوحاتم: حدثنا حرملة. قال: سمعت الشافعي يقول: لم أر أحدًا أشهد بالزور من الرافضة.
وقال مؤمل بن إهاب: سمعت يزيد بن هارون يقول: نكتب عن كل صاحب بدعة إذا لم يكن داعية، إلا الرافضة فإنّهم يكذبون.
وقال محمد بن سعيد الأصبهاني: سمعت شريكًا يقول: أحمل العلم عن كل من لقيت إلا الرافضة فإنّهم يضعون الحديث ويتخذونه دينًا. وشريك هذا هو شريك بن عبد الله القاضي قاضي الكوفة من أقران الثوري وأبي حنيفة، وهو الذي يقول بلسانه: أنا من الشيعة. وهذه شهادته فيهم.

(1/5)

وقال أبومعاوية: سمعت الأعمش يقول: أدركت الناس وما يسمونهم إلا الكذابين يعنى أصحاب المغيرة بن سعيد قال الأعمش: ولا عليكم أن تذكروا هذا فإني لا آمنهم أن يقولوا: إنا أصبنا الأعمش مع امرأة.
وهذه آثار ثابتة قد رواها أبوعبد الله بن بطة (1) في ((الإبانة الكبرى)) هو وغيره وروى أبوالقاسم الطبراني: كان الشافعي يقول: ما رأيت في أهل الأهواء قومًا أشهد بالزور من الرافضة. ورواه أيضًا من طريق حرملة، وزاد في ذلك: ما رأيت أشهد على الله بالزور من الرافضة. وهذا المعنى وإن كان صحيحًا فاللفظ الأول هو الثابت عن الشافعي، ولهذا ذكر الشافعي ما ذكره أبوحنيفة وأصحابه أنه رد شهادة من عرف بالكذب كالخطابية.
وردّ شهادة من عرف بالكذب متفق عليه بين الفقهاء، وتنازعوا في شهادة سائر أهل الأهواء هل تقبل مطلقًا أو ترد مطلقًا أو ترد شهادة الداعية إلى البدع؟ وهذا القول الثالث هو الغالب على أهل الحديث، لا يرون الرواية عن الداعية إلى البدع ولا شهادته، ولهذا لم يكن في كتبهم الأمهات كالصحاح، والسنن، والمسانيد، الراوية عن المشهورين بالدعاء إلى البدع وإن كان فيها الرواية عمن فيه نوع من بدعة، كالخوارج، والشيعة، والمرجئة، والقدرية، وذلك لأنّهم لم يدعوا الرواية عن هؤلاء للفسق كما يظنه بعضهم، ولكن من أظهر بدعته وجب الإنكار عليه، بخلاف من أخفاها وكتمها، وإذا وجب الإنكار عليه كان من ذلك أن
_________
(1) هو عبيد الله متكلم فيه.

(1/6)

يهجر حتى ينتهي عن إظهار بدعته، ومن هجْره ألاّ يؤخذ عنه العلم، ولا يستشهد.
وكذلك تنازع الفقهاء في الصلاة خلف أهل الأهواء والفجور، منهم من أطلق المنع، والتحقيق أن الصلاة خلفهم لا ينهى عنها لبطلان صلاتهم في نفسها، لكن لأنّهم إذا أظهروا المنكر استحقوا أن يهجروا، وألاّ يقدموا في الصلاة على المسلمين، ومن هذا الباب ترك عيادتهم، وتشييع جنائزهم، كل هذا من باب الهجر المشروع في إنكار المنكر للنهي عنه.
وإذا عرف أن هذا من باب العقوبات الشرعية علم أنه يختلف باختلاف الأحوال من قلة البدعة وكثرتها، وظهور السنة وخفائها، وأن المشروع هو التأليف تارة، والهجران أخرى، كما كان النبي -صلى الله عليه وعلى آله وسلم- يتألف أقوامًا من المشركين، ومن هو حديث عهد بالإسلام، ومن يخاف عليه الفتنة، فيعطى المؤلفة قلوبهم ما لا يعطي غيرهم. وقال في الحديث الصحيح: ((إني أعطي رجالاً والذي أدع أحبّ إليّ من الذي أعطي، أعطي رجالاً لما في قلوبهم من الهلع والجزع، وأدع رجالاً لما جعل الله في قلوبهم من الغنى والخير، منهم: عمرو بن تغلب)). وقال: ((إني لأعطي الرّجل وغيره أحبّ إليّ منه، خشية أن يكبّه الله في النّار على وجهه)). أو كما قال.
وكان يهجر بعض المؤمنين، كما هجر الثلاثة الذين تخلفوا عن غزوة تبوك، لأن المقصود دعوة الخلق إلى طاعة الله بأقوم طريق، فيستعمل الرغبة حيث تكون أصلح، والرهبة حيث تكون أصلح، ومن عرف هذا تبين له أن من رد الشهادة والرواية مطلقًا من أهل البدع المتأولين، فقوله

(1/7)

ضعيف، فإن السلف قد دخلوا بالتأويل في أنواع عظيمة.
ومن جعل المظهرين للبدعة أئمة في العلم والشهادة لا ينكر عليهم بهجر ولا ردع، فقوله ضعيف أيضًا، وكذلك من صلى خلف المظهر للبدع والفجور من غير إنكار عليه ولا استبدال به من هو خير منه مع القدرة على ذلك، فقوله ضعيف، وهذا يستلزم إقرار المنكر الذي يبغضه الله ورسوله مع القدرة على إنكاره، وهذا لا يجوز.
ومن أوجب الإعادة على كل من صلى خلف ذي فجور وبدعة فقوله ضعيف، فإن السلف والأئمة من الصحابة والتابعين صلوا خلف هؤلاء وهؤلاء، لما كانوا ولاة عليهم، ولهذا كان من أصول أهل السنة أن الصلاة التي تقيمها ولاة الأمور تصلى خلفهم على أي حالة كانوا، كما يحج معهم، ويغزى معهم، وهذه الأمور مبسوطة في غير هذا الموضع.
والمقصود هنا أن العلماء كلهم متفقون على أن الكذب في الرافضة أظهر منه في سائر الطوائف من أهل القبلة، ومن تأمل كتب الجرح والتعديل المصنفة في أسماء الرواة والنقلة وأحوالهم مثل كتب يحيى بن سعيد القطان، وعلي بن المديني، ويحيى بن معين، والبخاري، وأبي زرعة، وأبي حاتم الرازي، والنسائي، وأبي حاتم بن حبان، وأبي أحمد بن عدي، والدارقطني، وإبراهيم بن يعقوب الجوزجاني السعدي، ويعقوب بن سفيان الفسوي، وأحمد بن صالح العجلي، والعقيلي، ومحمد بن عبد الله بن عمار الموصلي، والحاكم النيسابوري، والحافظ عبد الغني بن سعيد المصري، وأمثال هؤلاء الذين هم جهابذة ونقاد، وأهل معرفة بأحوال الإسناد، رأى

(1/8)

المعروف عندهم الكذب في الشيعة أكثر منهم في جميع الطوائف، حتى إن أصحاب الصحيح كالبخاري لم يرووا عن أحد من قدماء الشيعة مثل: عاصم بن ضمرة، والحارث الأعور، وعبد الله بن سلمة وأمثالهم، مع أن هؤلاء من خيار الشيعة، وإنما يروون عن أهل البيت كالحسن والحسين ومحمد بن الحنفية وكاتبه عبيد الله بن أبي رافع أو عن أصحاب ابن مسعود كعبيدة السلماني، والحارث بن قيس، أو عمن يشبه هؤلاء، وهؤلاء أئمة النقل ونقاده من أبعد الناس عن الهوى وأخبرهم بالناس وأقولهم بالحق لا يخافون في الله لومة لائم. اهـ كلام شيخ الإسلام رحمه الله.
هذا وبما أنّها قد ساءت ظنون المجتمع بالكاتبين والخطباء، بسبب الدعايات الملعونة من الشيوعيين، والبعثيين، والناصريين، والشيعة، فإذا رأوا الرجل يخطب محذّرًا من الرافضة قالوا: هذا مدفوع من قبل البعثيين، فإني أذكر إخواني المسلمين بقول الله عز وجل: {ياأيّها الّذين ءامنوا اجتنبوا كثيرًا من الظّنّ إنّ بعض الظّنّ إثم (1)}.
وقال الإمام البخاري رحمه الله (ج10 ص484): حدّثنا عبد الله بن يوسف، أخبرنا مالك، عن أبي الزّناد، عن الأعرج، عن أبي هريرة رضي الله عنه أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((إيّاكم والظّنّ، فإنّ الظّنّ أكذب الحديث، ولا تحسّسوا، ولا تجسّسوا، ولا تناجشوا، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد الله إخوانًا)).
الذي لا يعلم أن أمريكا وروسيا تريدان القضاء على الإسلام والمسلمين
_________
(1) سورة الحجرات، الآية:12.

(1/9)

فهو مغفل أشبه بالبهائم، فكيف يرجى منهما أن يساعدا الدعاة إلى الله وهم رءوس المسلمين وحماة الإسلام، وقل أن يدخل أعداء الإسلام بلدة إلا ويبدءون بحصاد العلماء والمفكرين الإسلاميين، بل يوعزون إلى الحكومات التي تطيعهم بالقضاء على الدعوات، ويوهمونها أنّها تشكل خطرًا على المجتمع، وكذبوا، فالدعاة إلى الله دعاة إلى الله وليسوا دعاة فتن وإراقة للدماء، وإنما هم دعاة إصلاح يرون عملهم الذي يقومون به أرفع من الكراسي والمناصب، كما يقول الله سبحانه وتعالى: {ومن أحسن قولاً ممّن دعا إلى الله وعمل صالحًا وقال إنّني من المسلمين (1)}.
ويرون المناصب والمسلمون على هذه الحالة عذابًا على أصحابها، لكثرة الخيانات والطمع والانقلابات، ولا يرون أن أحدًا يشارك الدعاة إلى الله الجامعين بين العلم والعمل في الخير الذي هم فيه إلا من وفّق لمثل ما هم فيه: {يرفع الله الّذين ءامنوا منكم والّذين أوتوا العلم درجات (2)}.
فالعلم عندنا أرفع من الملك والرئاسة، والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.
هذا وأما حكام المسلمين نسأل الله أن يصلحهم فإنّهم في واد والدعاة إلى الله في واد، الحكام يهمهم المحافظة على كراسيهم، والدعاة إلى الله يهمهم إصلاح المجتمع والدفاع عن الإسلام، ويتقربون إلى الله بحماية الدين والذب عن حياضه أن يلوثها أعداء الإسلام، ويسألون الله أن يصلح حكام المسلمين فإنّهم قد ابتلوا بالدعاة إلى الله، وابتلي بهم الدعاة
_________
(1) سورة فصلت، الآية:33.
(2) سورة المجادلة، الآية:11.

(1/10)

إلى الله، ولا يصلح الجميع إلا التحاكم إلى كتاب الله وسنة رسول الله -صلى الله عليه وعلى آله وسلم-، ولا تزول النفرة التي بينهم إلا بالاعتصام بكتاب الله، وتحكيم شرع الله، وفق الله الجميع لذلك.
وإياك إياك أن تظن أني ألفت هذا الكتاب من أجل صدام البعثي الملحد، فمعاذ الله، فحزب البعث كافر، وما كان الدعاة إلى الله ليكونوا آلة يومًا من الدهر لأعداء الله، ولكني ألّفته غضبًا لله وتحذيرًا لإخواني أهل السنة من المزالق، وسيأتي إن شاء الله بيان السبب الذي ألفته من أجله.
والدعاة إلى الله وإلى كتاب الله وسنة رسول الله -صلى الله عليه وعلى آله وسلم- مبتلون بالاتّهامات إذا خالفوا الناس وابتغوا الدليل، وإليك ما قاله الإمام الشاطبي رحمه الله في ((الاعتصام)) متوجعًا من أهل عصره، بسبب مخالفته الناس فيما يراه حقًا. قال رحمه الله (ج1 ص27): وربما ألموا في تقبيح ما وجهت إليه وجهتي بما تشمئز منه القلوب، أو خرجوا بالنسبة إلى بعض الفرق الخارجة عن السنة شهادة ستكتب ويسألون عنها يوم القيامة، فتارةً نسبْت إلى القول بأن الدعاء لا ينفع ولا فائدة فيه، كما يعزي إلي بعض الناس بسبب أني لم ألتزم الدعاء بهيئة الاجتماع في أدبار الصلاة حالة الإمامة، وسيأتي ما في ذلك من المخالفة للسنة وللسلف الصالح والعلماء.
وتارةً نسبْت إلى الرفض وبغض الصحابة رضي الله عنهم بسبب أني لم ألتزم ذكر الخلفاء الراشدين منهم في الخطبة على الخصوص إذ لم يكن ذلك شأن أحد من السلف في خطبهم، ولا ذكره أحد من العلماء المعتبرين في أجزاء

(1/11)

الخطب، وقد سئل (أصبغ) عن دعاء الخطيب للخلفاء المتقدمين فقال: هو بدعة ولا ينبغي العمل به، وأحسنه أن يدعو للمسلمين عامة. قيل له: فدعاؤه للغزاة والمرابطين؟ قال: ما أرى به بأسًا عند الحاجة إليه، وأما أن يكون شيئًا يصمد له في خطبته دائمًا فإني أكره ذلك. ونص أيضًا عزالدين بن عبد السلام على أن الدعاء للخلفاء في الخطبة بدعة غير محبوبة.
وتارة أضاف إلى القول بجواز القيام على الأئمة، وما أضافوه إلا من عدم ذكري لهم في الخطبة، وذكرهم فيها محدث لم يكن عليه من تقدم.
وتارة أحمل على التزام الحرج والتنطع في الدين، وإنما حملهم على ذلك أني التزمت في التكليف والفتيا الحمل على مشهور المذهب الملتزم (1) لا أتعداه، وهم يتعدونه ويفتون بما يسهل على السائل ويوافق هواه، وإن كان شاذًا في المذهب الملتزم أو في غيره، وأئمة أهل العلم على خلاف ذلك، وللمسألة بسط في كتاب ((الموافقات)).
وتارةً نسبت إلى معاداة أولياء الله وسبب ذلك أني عاديت بعض الفقراء المبتدعين المخالفين للسنة، المنتصبين بزعمهم لهداية الخلق، وتكلمت للجمهور على جملة من أحوال هؤلاء الذين نسبوا أنفسهم إلى الصوفية ولم يتشبهوا بهم.
وتارة نسبت إلى مخالفة السنة والجماعة بناء منهم على أن الجماعة التي أمر باتباعها وهي الناجية ما عليه العموم، ولم يعلموا أن الجماعة ما كان
_________
(1) الواجب أن يلتزم في الفتوى بما يقتضيه الدليل لا ما يقتضيه المذهب الملتزم.

(1/12)

عليه النبي -صلى الله عليه وعلى آله وسلم- وأصحابه والتابعون لهم بإحسان. وسيأتي بيان ذلك بحول الله.
وكذبوا عليّ في جميع ذلك أو وهموا والحمد لله على كل حال، فكنت على حالة تشبه حالة الإمام الشهير عبد الرحمن بن بطة الحافظ مع أهل زمانه إذ حكى عن نفسه فقال: عجبت من حالي في سفري وحضري مع الأقربين مني والأبعدين، والعارفين والمنكرين، فإني وجدت بمكة وخراسان وغيرهما من الأماكن أكثر من لقيت بها موافقًا أو مخالفًا دعاني إلى متابعته على ما يقوله، وتصديق قوله والشهادة له، فإن كنت صدقته فيما يقول وأجزت له ذلك كما يفعله أهل هذا الزمان سماني موافقًا، وإن وقفت في حرف من قوله أو في شيء من فعله سماني مخالفًا، وإن ذكرت في واحد منها أن الكتاب بخلاف ذلك وارد سماني خارجيًّا، وإن قرأت عليه حديثًا في التوحيد سماني مشبّهًا، وإن كان في الرؤية سماني سالميًّا، وإن كان في الإيمان سماني مرجئيًّا، وإن كان في الأعمال سماني قدريًّا، وإن كان في المعرفة سماني كراميًّا، وإن كان في فضائل أبي بكر وعمر سماني ناصبيًّا، وإن كان في فضائل أهل البيت سماني رافضيًّا، وإن سكت عن تفسير آية أو حديث فلم أجب فيهما إلا بهما سماني ظاهريًّا، وإن أجبت بغيرهما سماني باطنيًّا، وإن أجبت بتأويل سماني أشعريًّا، وإن جحدتهما سماني معتزليًّا، وإن كان في السنن مثل القراءة سماني شفعويًّا، وإن كان في القنوت سماني حنفيًّا، وإن كان في القرآن سماني حنبليًّا، وإن ذكرت رجحان ما ذهب كل واحد إليه من الأخبار -إذ ليس في الحكم والحديث محاباة- قالوا: طعن في تزكيتهم.

(1/13)

ثم أعجب من ذلك أنّهم يسمونني فيما يقرءون علي من أحاديث رسول الله -صلى الله عليه وعلى آله وسلم- ما يشتهون من هذه الأسامي، ومهما وافقت بعضهم عاداني غيره، وإن داهنت جماعتهم أسخطت الله تبارك وتعالى، ولن يغنوا عني من الله شيئًا، وإني مستمسك بالكتاب والسنة وأستغفر الله الذي لا إله إلا هو وهو الغفور الرحيم. اهـ


السبب الذي حملني على تأليف هذا الكتاب - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

أما السبب الذي حملني على تأليف هذا الكتاب فهو أني لما انتهيت من كتاب ((إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن)) أردت أن أستريح من الكتابة يومًا أو يومين، ثم أعود إلى بحثي الذي أنا مستمر فيه وهو ((الصحيح المسند مما ليس في الصحيحين (1)) فأخذت الجزء الأول من ((العقد الثمين في تاريخ البلد الأمين)) للإمام تقي الدين محمد بن أحمد الحسني الفاسي المكي رحمه الله، فقرأت الباب الثامن والثلاثين في ذكر شيء من الحوادث المتعلقة بمكة في الإسلام، وها أنا أسوق الباب كله لتشاركني فيما أفزعني وحملني على تأليف هذا الكتاب.
_________
(1) والحمد لله يسر الله طبعه.

(1/14)

قال رحمه الله (ج1 ص183):
الباب الثامن والثلاثون:
في ذكر شيء من الحوادث المتعلقة بمكة في الإسلام
لا ريب في كثرة الأخبار في هذا المعنى وأكثر ذلك خفي علينا لعدم العناية بتدوينه في كل وقت، وقد سبق مما علمناه أمور كثيرة في مواضع من هذا الكتاب، ويأتي إن شاء الله تعالى شيء من ذلك بعد هذا الباب.
والمقصود ذكره في هذا الباب: أخبار تتعلق بالحجاج لها تعلق بمكة، أو باديتها، وحج جماعة من الخلفاء والملوك في حال ولايتهم ومن خطب له بمكة من الملوك وغيرهم في خلافة بني العباس وما جرى بسبب الخطبة بمكة بين ملوك مصر والعراق، وما أسقط من المكوسات المتعلقة بمكة.
فمن الأخبار المقصود ذكرها هنا: أن أبا بكر الصديق رضي الله عنه حج بالناس سنة اثنتي عشرة من الهجرة.
ومنها: أن الفاروق عمر بن الخطاب رضي الله عنه حج بالناس في جميع خلافته إلا السنة الأولى منها.
ومنها: أن ذا النورين عثمان بن عفان رضي الله عنه حج بالناس في جميع خلافته إلا في السنة الأولى والأخيرة.
ومنها: أن في سنة أربعين من الهجرة، وقف الناس بعرفة في اليوم الثامن من ذي الحجة وضحوا في اليوم التاسع، وليس كل إنسان اتفق له ذلك، والذين اتفق لهم ذلك طائفة كانوا مع المغيرة بن شعبة رضي الله عنه.

(1/15)

ومنها: أن معاوية بن أبي سفيان رضي الله عنهما حج بالناس سنتين.
ومنها: أن عبد الله بن الزبير رضي الله عنهما حج بالناس في جميع خلافته إلا السنة الأخيرة منها، وهي سنة اثنتين وسبعين لحصر الحجاج بن يوسف الثقفي له فيها، وحج بالناس سنة ثلاث وستين، فيكون حجه بالناس تسعًا بتقديم التاء.
ومنها: أن عبد الملك بن مروان حج بالناس سنتين.
ومنها: أن الوليد بن عبد الملك حج بالناس سنتين على ما قيل.
ومنها: أن سليمان بن عبد الملك حج بالناس مرة، وكذلك أخوه هشام ابن عبد الملك.
ومنها: أن في سنة تسع وعشرين ومائة وافى بعرفة أبوحمزة الخارجي على غفلة من الناس فخافوا منه فسأله عامل مكة في المسألة، فوقع الاتفاق على أنّهم جميعًا آمنون حتى ينقضي الحج، ثم استولى -بغير قتال- أبوحمزة على مكة بعد الحج، لفرار عاملها عنها.
ومنها: أن أبا جعفر المنصور ثاني الخلفاء العباسيين حج بالناس أربع سنين، ورام الحج في سنة ثمان وخمسين فما ناله لموته ببئر ميمون ظاهر مكة.
ومنها: أن المهدي بن المنصور العباسي حج بالناس سنة ستين ومائة. وقيل: إنه حج بالناس سنة أربع وستين أيضًا.
وفي حجته الأولى: أنفق في الحرمين أموالاً عظيمة. يقال: إنّها ثلاثون

(1/16)

ألف ألف درهم وصل بها من العراق، وثلاثمائة ألف دينار وصلت إليه من مصر، ومائتا ألف وصلت إليه من اليمن، ومائة ألف ثوب وخمسون ألف ثوب.
ومنها: أن الرشيد هارون بن المهدي العباسي حج بالناس تسع حجج -بتقدم التاء- ولم يحج بعده خليفة من العراق، إلا أن الذهبي ذكر في ((العبر)) في أخبار سنة اثنتي عشرة ومائتين: أن المأمون بن هارون الرشيد حج في هذه السنة، ولم أر ذلك لغيره والله أعلم. وفرّق الرشيد في حجاته أموالاً كثيرة جدًا في الحرمين.
ومنها: أن في سنة تسع وتسعين ومائة وقف الناس بعرفة بلا إمام، وصلوا بلا خطبة، لفرار أمير مكة عنها متخوفًا من حسين الأفطس العلوي، وكان وصوله إلى مكة في آخر يوم عرفة، وبها وقف ليلاً.
ومنها: أن في سنة مائتين من الهجرة نهب الحجاج بستان ابن عامر وأخذت كسوة الكعبة ثم استنقذها الجلودي مع كثير من الأموال المنهوبة وبستان ابن عامر هو بطن نخلة، على ما ذكر أبوالفتح ابن سيد الناس عند ذكر سرية عبد الله بن جحش رضي الله عنه إلى نخلة.
ومنها: أن في سنة إحدى وخمسين ومائتين لم يقف الناس بعرفة لا ليلاً ولا نهارًا، لأن إسماعيل بن يوسف العلوي وافى الموقف بعرفة في يومها. وقتل من الحجاج نحو ألف ومائة وسلب الناس، وهرب الناس إلى مكة.
ومنها: أن في سنة خمس وتسعين ومائتين وقع بمنى قتال بين الأجناد وبين عج بن حاج أمير مكة لطلبهم جائزة بيعة المقتدر، فقتل منهم

(1/17)

جماعة، وفر الناس إلى بستان ابن عامر.
ومنها: أن في سنة سبع عشرة وثلاثمائة وافى مكة أبوطاهر القرمطي فأسرف في قتل الحجاج وأسرهم، مع هتكه لحرمة الكعبة. وذلك أنه قتل في المسجد الحرام نحو ألف وسبعمائة من الرجال والنساء وهم متعلقون بالكعبة وردم بهم زمزم وفرش بهم المسجد وما يليه. وقتل في سكك مكة وشعابها من أهل خراسان والمغاربة وغيرهم زهاء ثلاثين ألفًا، وسبى من النساء والصبيان مثل ذلك، وقد بطل الحج من العراق بسبب القرمطي ثلاث سنين متوالية من هذه السنة، وبطل بعدها سنين كثيرة في عشر الثلاثين، وفي عشر الأربعين، وأوضحنا هذه السنين في أصل هذا الكتاب وليس كل البطالة فيها لأجل القرمطي.
ومنها: أن في سنة إحدى وأربعين وثلاثمائة أو في التي قبلها جرى قتال بين أصحاب ابن طغج والعراقيين بسبب الخطبة بمكة، وجرى مثل ذلك في سنة اثنتين وأربعين، وفي سنة ثلاث وأربعين.
ومنها: أعني سنة ثلاث -خطب بمكة والحجاز لمعز الدولة ولوالده عز الدولة بختيار، وبعدهم لابن طغج. وذكر بعضهم أن في هذه السنة منع أصحاب معز الدولة أصحاب الأخشيد من الصلاة بمنى والخطبة، وأن أصحاب الأخشيد منعوا أصحاب معز الدولة الدخول إلى مكة والطواف. انتهى بالمعنى.
ومنها: أن كافور الأخشيدي صاحب مصر كان يدعى له على المنابر بمكة والحجاز أجمع.

(1/18)

ومنها: أن في سنة ثمان وخمسين وثلاثمائة خطب بالحرمين واليمن لصاحب مصر المعز العبيدي وقطعت خطبة بني العباس، وفيها فرّق قائد من جهته أموالاً عظيمة في الحرمين.
ومنها: أن في سنة تسع وخمسين وثلاثمائة خطب بمكة للقرامطة الهجرتين مع المطيع العباسي قطعت خطبة المعز من مكة وخطب له بالمدينة، وخطب للمطيع بظاهرها ثم خطب للمعز بالحرمين في الموسم سنة ثلاث وستين.
ومنها: أن في سنة خمس وستين خطب بالحرمين لصاحب مصر العزيز بن المعز العبيدي وضيّق جيشه بالحصار فيها على أهل مكة، ودامت الخطبة له ولولده ولولد ولده، ولولد ولد ولده نحو مائة سنة كما سيأتي مبينًا إن شاء الله تعالى.
ومنها: أن في سنة ست وستين وثلاثمائة حجت جميلة بنت ناصر الدولة ابن حمدان حجًا يضرب به المثل في التجمل وأفعال البر، لأنه كان معها على ما قيل: أربعمائة كجاوة فلم يدر في أيها هي، لتساويها في الحسن والزينة، ونثرت على الكعبة لما رأتْها. وقيل: لما دخلتها عشرة آلاف دينار، وأغنت المجاورين بالحرمين.
ومنها: أن في سنة أربع عشرة وأربعمائة حصل في الحجاج قتل ونهب بمكة وبظاهرها، وسبب ذلك: أن بعض الملاحدة تجرأ على الحجر الأسود فضربه ثلاث ضربات بدبوس فقتل وقطّع وأحرق وقتل ممن اتّهم بمعاونته جماعة وكثر النهب في المغاربة والمصريين وغيرهم، وهذه الحادثة أبسط من

(1/19)

هذا في أصله، وذكرها الذهبي في سنة ثلاث عشرة ونقل ذلك عن غيره والله أعلم.
ومنها: أن في سنة خمس وخمسين وأربعمائة: حج علي بن محمد الصليحي صاحب اليمن وملك فيها مكة، وفعل فيها أفعالاً حميدة من العدل والإحسان ومنع المفسدين، فآمن الناس أمنًا لم يعهدوه ورخصت الأسعار لأمره بجلب الأقوات وكثر الثناء عليه. (1)
ومنها: أن في سنة اثنتين وستين وأربعمائة: أعيدت الخطبة العباسية بمكة وخطب بها للقائم عبد الله العباسي ثم للسلطان البارسلان السلجوقي.
وذكر ابن كثير ما يقتضي أن الخطبة العباسية أعيدت بمكة في سنة سبع وخمسين.
وذكر بعض مشايخنا ما يقتضى أن ذلك وقع في سنة ثمان وخمسين وأربعمائة.
ومنها: أن في سنة سبع وستين أعيدت الخطبة بمكة لصاحب مصر المستنصر العبيدي ثم خطب للمقتدر العباسي بمكة في ذي الحجة سنة ثمان وستين. ثم أعيدت الخطبة لصاحب مصر في سنة سبعين، ثم أعيدت الخطبة للمقتدر في سنة اثنين وسبعين.
ومنها: أنه خطب بمكة للسلطان محمود بن السلطان ملكشاه السلجوقي
_________
(1) هذا لا ينفعه وهو خبيث العقيدة باطني، وقد تكلمنا على الباطنية في كتابنا ?إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن?.

(1/20)

في سنة خمس وثمانين وأربعمائة.
ومنها: أنه خطب في الحرمين لأخيه السلطان سنجر بن السلطان ملكشاه السلجوقي.
ومنها: أن في سنة تسع وثلاثين وخمسمائة: نهب الحجاج العراقيون وهم يطوفون ويصلون في المسجد الحرام لوحشة كانت بين أمير الحاج العراقي في نظر الخادم، وأمير مكة هاشم بن فليتة.
ومنها: أن السلطان نور الدين محمود بن زنكي صاحب دمشق وغيرها حج في سنة ست وخمسين وخمسمائة، ثم خطب له بمكة بعد استيلاء المعظم توران شاه بن أيوب أخي السلطان صلاح الدين يوسف بن أيوب على اليمن، واستيلاؤه عليه كان في سنة ثمان وستين وخمسمائة، وقيل: في سنة تسع وستين وخمسمائة.
ومنها: أن في سنة سبع وخمسين وخمسمائة نهب أهل مكة للحجاج العراقيين نحو ألف جمل لفتنة كانت بين الفريقين، قتل فيها جماعة منهما وعاد جماعة من الحجاج قبل تمام حجهم.
ومنها: أن في سنة إحدى وستين وخمسمائة أعفي الحجاج من تسليم المكس كرامة لعمران بن محمد بن الذريع اليامي الهمداني صاحب عدن لوصول تابوته فيها إلى مكة من عدن، وإنما حمل إلى مكة لشغفه في حياته بالحج فأحضر في مشاعره وصلي عليه خلف المقام ودفن بالمعلاة.
ومنها: أن الحجاج مكثوا بعرفة إلى الصباح خوفًا من فتنة كانت بين

(1/21)

عيسى بن فليتة -أمير مكة- وأخيه مالك بن فليتة وذلك في سنة خمس وستين وخمسمائة، وبات الحجاج العراقيون بعرفة أيضًا في سنة سبعين وخمسمائة، وهذا لأنّهم إنما وصلوا إلى عرفة في يومها.
ومنها: أن في سنة إحدى وسبعين وخمسمائة لم يوفّ أكثر الحجاج العراقيين المناسك لأنّهم ما باتوا بمزدلفة وما نزلوا بمنى، ونزلوا الأبطح في يوم النحر، وسبب ذلك فتنة عظيمة كانت بين طاشتكين أمير الحاج العراقي وبين مكثر بن عيسى بن فليتة أمير مكة ظفر فيها طاشتكين وأمر بهدم القلعة التى كانت بمكة لمكثر على أبي قبيس، ونهبت أموال كثيرة.
ومنها: أن في سنة اثنتين وسبعين وخمسمائة: أبطل السلطان صلاح الدين يوسف بن أيوب المكس المأخوذ من الحجاج في البحر إلى مكة على طريق عبدان، وكان ذلك معلومًا لأمير مكة، فعوضه السلطان صلاح الدين عن ذلك ألفي دينار وألف أردب قمح، وإقطاعات بصعيد مصر وجهة اليمن، وقيل: إنه عوضه عن ذلك مبلغ ثمانية آلاف أردب قمح يحمل إليه كل عام إلى ساحل جدة. والله أعلم. انتهى
وكان يخطب بمكة للسلطان صلاح الدين المذكور بعد مكثر بن عيسى بن فليتة أمير مكة، وما علمت ابتداء وقت الخطبة له بمكة والله أعلم.
ومنها: أن جماعة من الحجاج وهم أربعة وثلاثون نفرًا ماتوا في الكعبة المعظمة من الزحام، في سنة إحدى وثمانين وخمسمائة.
ومنها: أن في يوم عرفة من سنة ثلاث وثمانين وخمسمائة تحارب بعض الحجاج الشاميين والعراقيين في عرفة، فغلب العراقيون الشاميين، وقتلوا

(1/22)

منهم جماعة ونهبوهم.
ومنها: أن في سنة ثمان وستمائة حصل في الحجاج العراقيين قتل ونهب فاحش، حتى قيل: إنه أخذ من المال والمتاع وغيره ما قيمته ألفا ألف دينار. حكى ذلك أبوشامة، وكانت هذه البلية بمكة ومنى، وهي بمنى أعظم. وذكر ابن محفوظ: أنه كان بين العراقيين وأهل مكة فتنة بمنى في سنة سبع وستمائة، ولم أر ما يدل لذلك. والله أعلم.
ومنها: أن صاحب دمشق المعظم عيسى بن العادل أبي بكر بن أيوب حج في سنة إحدى عشرة وستمائة، وتصدق فيها بالحرمين صدقة كبيرة.
ومنها: أنه كان يخطب بمكة لوالده الملك السلطان العادل أبي بكر بن أيوب أخي السلطان صلاح الدين يوسف بن أيوب صاحب مصر والشام.
ومنها: أن في سنة سبع عشرة وستمائة: منع صاحب مكة حسن بن قتادة الحجاج العراقيين من دخول مكة، ثم أذن لهم في ذلك، بعد قتل أصحابه لأمير الحاج العراقي اقباش الناصري مملوك الخليفة الناصر لدين الله، لاتّهامه بأنه يريد أن يولي راجح بن قتادة أخا حسن مكة عوضه.
وكان حسن متوليًّا لها بعد أبيهما قتادة، وفيها مات قتادة ونصب رأس اقباش بالمسعى عند دار العباس، ثم دفن مع جسده بالمعلاة.
ومنها: أن جماعة من الحجاج ماتوا بالمسعى من الزحام في سنة سبع عشرة وستمائة.
ومنها: أن المسعود صاحب اليمن حج من اليمن في سنة تسع عشرة

(1/23)

وستمائة، وبدا منه ما لا يحمد، من رميه حمام مكة بالبندق فوق زمزم، ومن منعه إطلاع علم الخليفة الناصر العباسي جبل الرحمة بعرفة، وقيل: إنه أذّن في ذلك اليوم قبيل الغروب، وغير ذلك من الأمور المنسوبة إليه.
وذكر ابن الأثير ما يقتضى أنه حج سنة ثمان عشرة والله أعلم. وسبق في الباب قبله أنه ولي مكة وكان حال الناس بها حسنًا في ولايته لهيبته، وإليه ينسب الدرهم المسعودي المتعامل به بمكة.
ومنها: أنه كان يخطب بها لوالده الملك الكامل ناصر الدين أبي المعالي محمد بن الملك العادل أبي بكر بن أيوب صاحب مصر، ولعل ذلك بعد ملك ولده المسعود لمكة، والله أعلم.
ومنها: أن الملك المنصور نور الدين عمر بن علي بن رسول صاحب اليمن: خطب له بمكة في سنة تسع وعشرين وستمائة.
وفيها: ولي مكة بعد مبايعته بالسلطنة في بلاد اليمن في هذه السنة. وحج الملك المنصور المذكور في سنة إحدى وثلاثين وستمائة على النجب حجًّا هيّنًا، وحج أيضًا في سنة تسع وثلاثين وستمائة، وصام رمضان في هذه السنة بمكة.
ومنها: أن في سنة سبع وثلاثين وستمائة خطب بمكة لصاحب مصر الصالح أيوب بن الكامل.
وممن خطب له بمكة من بني أيوب: صاحب مصر الأشرف موسى بن الناصر يوسف بن المسعود أقسيس بن الكامل في سنة اثنين وخمسين وستمائة. وفيها خطب معه لأتابكة المعز أيبك التركماني الصالحي.

(1/24)

وفيها: تسلطن المعز المذكور في شعبان. وممن خطب له بمكة من ملوك مصر: الظاهر بيبرس الصالحي، ومن بعده من ملوك مصر إلى تاريخه إلا المنصور عبد العزيز بن الظاهر برقوق لكونه لم يصل له نجاب، وأشك في الخطبة بمكة لابني الظاهر بيبرس والعادل كتبغا، والمنصور لاجين، وأكبر ظني أنه خطب لهم. والله أعلم.
وكان للناصر محمد بن قلاوون من نفوذ الكلمة بمكة، واستبداده بأمر الولاية فيها ما لم يكن لمن قبله من ملوك الترك بمصر، واستبد من بعده من ملوك مصر بالولاية بمكة.
ومنها: أن في سنة تسع وثلاثين وستمائة أسقط السلطان الملك المنصور صاحب اليمن عن مكة سائر المكوسات والجنايات والمظالم، وكتب بذلك مربعة وجعلت قبالة الحجر الأسود، ودامت هذه المربعة إلى أن قلعها ابن المسيب لما ولي مكة في سنة ست وأربعين وستمائة، وأعاد الجنايات والمكوسات بمكة.
ومنها: على ما وجدت بخط الميورقي لم يحج سنة خمس وخمسين وستمائة من الآفاق ركب سوى حجاج الحجاز. انتهى.
ومنها: أن الملك المظفر يوسف بن المنصور صاحب اليمن حج في سنة تسع وخمسين وستمائة، وغسل الكعبة بنفسه وطيبها، وما كساها بعد انقضاء الخلافة من بغداد ملك قبله، وقام أيضًا بمصالح الحرم وأهله، وأوسع في الصدقة حين حج، ومن أفعاله الجميلة بمكة أنه نثر على الكعبة الذهب والفضة وكان يخطب له بمكة في غالب سلطنته، وخطب من بعده لملوك

(1/25)

اليمن من ذريته بعد الخطبة لصاحب مصر.
ومنها: على ما قال الميورقي: لم ترفع راية لملك من الملوك سنة ستين وستمائة. كسنة خمس وخمسين وستمائة. انتهى منقولاً من خطه، وأراد بذلك وقت الوقوف بعرفة.
ومنها: أن الحجاج العراقيين توجهوا إلى مكة في سنة ست وستين وستمائة، وما علمت لهم بتوجه لهم قبل ذلك من بغداد بعد غلبة التتار عليها.
ومنها: أن الملك الظاهر بيبرس الصالحي صاحب مصر حج سنة سبع وستين وستمائة، وغسل الكعبة وأمر بتلبيسها في كل سنة، وأحسن كثيرًا إلى أميري مكة بسبب ذلك، وعظمت صدقته في الحرمين.
ومنها: أن العراقيين حجوا من بغداد في سنة تسع وستين وستمائة ولم يحج فيها من مصر أحد، وحج من العراق ركب كبير في سنة ثمان وثمانين وستمائة.
ومنها: أن الحجاج ازدحموا في خروجهم إلى العمرة من باب المسجد الحرام المعروف بباب العمرة، فمات في الزحمة منهم جمع كبير يبلغون ثمانين نفرًا على ما قيل، وذلك بعد الحج من سنة سبع وسبعين وسبعمائة.
ومنها: أن في سنة ثلاث وثمانين وستمائة صدّ الحجاج عن دخول مكة، ثم دخلوها هجمًا في يوم التروية بعد ثقبهم السور، وإحراقهم لباب المعلاة وفرار أبي نمى أمير مكة منها، وهو الصاد لهم لوحشة كانت بينه وبين

(1/26)

أمير الحاج المصري ثم اصطلحا، وقيل في سبب هذه الفتنة غير ذلك، والله أعلم.
ومنها: أن الحاج وأهل مكة تقاتلوا في المسجد الحرام، فقتل من الفريقين على ما قيل فوق أربعين نفرًا، وشهر فيها في المسجد الحرام من السيوف نحو عشرة آلاف، وانتهبت الأموال وتثبت أبو نمى في الأخذ، ولو قصد الجميع لتم له ذلك. ذكر هذه الحادثة على ما ذكرناه الشيخ تاج الدين بن الفركاح، وذلك في سنة تسع وثمانين وستمائة.
ومنها: أن الخليفة بمصر الملقب بالحاكم أحمد العباسي حج في سنة سبع وتسعين وستمائة، وهو أول خليفة عباسي حج من مصر، وثاني خليفة عباسي بعد المستعصم. ونسبته تتصل بالمسترشد، فإنه أحمد بن أبي علي بن علي بن أبى بكر المسترشد، وأعطاه لاجين المنصوري صاحب مصر سبعمائة ألف درهم لأجل حجه.
ومنها: أن صاحبي مكة حميضة ورميثة ابني أبي نمى: أسقطا بعض المكوس في سنة أربع وسبعمائة، وفي التي قبلها.
ومنها: أن الناصر محمد بن قلاوون صاحب مصر: حج في سنة اثنتي عشرة وسبعمائة ومعه نحو أربعين أميرًا، وستة آلاف مملوك على الهجن ومائة فرس، وحج أيضًا في سنة تسع عشرة وسبعمائة، وفي سنة اثنين وثلاثين وسبعمائة. وكان معه لما حج في سنة تسع عشرة وسبعمائة نحو خمسين أميرًا، وأكثر فيها من فعل المعروف في الحرمين. وفيها: غسل الكعبة بيده. وكان معه لما حج في سنة اثنين وثلاثين نحو سبعين أميرًا وتصدق فيها بعد

(1/27)

حجه.
ويقال: إن خطبته قطعت من مكة وخطب عوضه بها لأبي سعيد بن خربندا ملك العراقيين بأمر حميضة بن أبي نمى بعد أن رجع من العراق في آخر سنة ست عشرة وسبعمائة، أو في التي بعدها. والله أعلم.
ومنها: أن الحجاج في سنة عشرين وسبعمائة صلوا خمس صلوات بمنى أولها الظهر من يوم التروية وآخرها الصبح من يوم عرفة، وساروا إليها بعد طلوع الشمس، وأحيوا هذه السنة بعد تركها، وفعل مثل ذلك الشاميون.
وفي سنة سبع وعشرين وسبعمائة، شهد الموقف بعرفة عالم عظيم من جميع البلاد، وكان مع العراقيين محمل عليه حلي من الجوهر واللؤلؤ والذهب ما قوم بمائتي ألف دينار وخمسين ألف دينار من الذهب المصرى. ذكر ذلك الحافظ علم الدين البرزالي.
ومنها: أن الناصر محمد بن قلاوون صاحب مصر أسقط المكس المتعلق بالمأكول بمكة وعوض أميرها عطيفة بن أبي نمى عن ذلك ثلثي دماميل من صعيد مصر وذلك سنة اثنين وعشرين وسبعمائة.
ومنها: أن ملك التكرور موسى حج في سنة أربع وعشرين وسبعمائة في أزيد من خمسة عشر ألف تكروريًّا.
ومنها: أن العراقيين حجوا في سنة ثمان وعشرين وسبعمائة ومعهم تابوت جوبان نائب السلطنة بالعراقيين الذي أجرى عين بازان إلى مكة وأحضر تابوته الموقف بعرفة وطيف به حول الكعبة ليلاً.

(1/28)

ومنها: أن في يوم الجمعة الرابع عشر من ذي الحجة سنة ثلاثين وسبعمائة قتل أمير الحاج المصريين الدمر وابنه خليل وغيرهما، ونهبت للناس أموال كثيرة.
وذكر النويري في ((تاريخه)) أن الخبر بهذه الحادثة وقع بمصر في يوم وقوعها بمكة.
ومنها: أن في سنة ثلاثين وسبعمائة حج العراقيون بفيل بعث به ملكهم أبوسعيد بن خربندا فحضروا به المواقف كلها، ومضوا به إلى المدينة فمات بالفرش الصغير بقرب المدينة بعد أن لم يستطع التقدم إليها خطوة.
ومنها: أن صاحب اليمن الملك المجاهد علي بن الملك المؤيد داود بن الملك المظفر حج في سنة اثنين وأربعين وسبعمائة، فأطلع علمه جبل عرفات وكان بنو حسن في خدمته حتى انقضى الحج.
وحج الملك المجاهد أيضًا في سنة إحدى وخمسين وسبعمائة وقبض عليه المصريون بمنى في النفر الأول بعد حرب كان بينهم وبين بعض عسكره وتوقف هو عن الحرب رعاية لحرمة الزمان والمكان، وسلم إليهم نفسه بأمان فساروا به إلى مصر فأكرمه متوليها الناصر حسن بن محمد بن قلاوون ورده إلى بلاده. ثم ردّ من الدهناء من وادي ينبع، واعتقل بالكرك ببلاد الشام، ثم أطلق وتوجه إلى مصر، وتوجه منها على طريق عيذاب إلى اليمن فوصل في آخر سنة اثنين وخمسين وسبعمائة.
ومنها: أن الحجاج وأهل مكة تحاربوا كثيرًا بعرفة في يومها من سنة ثلاث وأربعين وسبعمائة، فقتل من الترك نحو ستة عشر ومن بني حسن

(1/29)

ناس قليل، ولم يتعرض للحاج بنهب، وسافر الحاج أجمع في النفر الأول، وسلك أهل مكة في نفرهم بعد عرفة طريق البئر المعروفة بالمظلمة فعرفت هذه الوقعة عندهم بسنة المظلمة.
ومنها: أن الحجاج العراقيين كانوا كثيرًا في سنة ثمان وأربعين وسبعمائة. وكان لهم أحد عشر سنة لم يحجوا من العراق ولم يحجوا أيضًا سنة خمس وخمسين وسبعمائة، وحجوا بعد ذلك خمس سنين متوالية، وكانوا كثيرين جدًا في سنة سبع وخمسين. وتصدق فيها بعض الحجاج من العجم على أهل الحرمين بذهب كثير. وفي سنة ثمان وخمسين كان مع الحجاج العراقيين محملان، واحد من بغداد، وواحد من شيراز.
ومنها: أن في آخر جمادى الآخرة أو في رجب من سنة ستين وسبعمائة أسقط المكس المأخوذ من المأكولات بمكة، بعد وصول العسكر المجهز من مصر إلى مكة لتأييد أميرها مسند بن رميثة، ومحمد بن عطيفة ودام هذا الحال إلى رحيل الحاج في سنة إحدى وستين وسبعمائة.
ومنها: أن في سنة ست وستين وسبعمائة أسقط المكس المأخوذ بمكة في المأكولات جميعًا وعوض صاحب مكة عن ذلك بمائة وستين ألف درهم من بيت المال وألف أردب قمح.
ومنها: أن في أثناء عشر السبعين -بتقديم السين- وسبعمائة: خطب بمكة للسلطان شيخ أويس بن الشيخ حسن الكبير صاحب بغداد وغيرها بعد أن وصلت منه قناديل حسنة للكعبة وهدية طائلة إلى أمير مكة عجلان وهو الآمر لخطيب مكة بالخطبة له. ثم تركت الخطبة لصاحب العراق. وما

(1/30)

عرفت وقت ابتداء تركها.
ومنها: أن الحجاج المصريين قلوا كثيرًا جدًا في سنة ثمان وسبعين وسبعمائة، لرجوع جزيلهم من عقبة أيلة إلى مصر بسبب قيام الترك بها على صاحب مصر الملك الأشرف شعبان بن حسين وكان قد توجه فيها للحج في أبّهة عظيمة، وكان من خبره أنه رجع إلى مصر واختفى بها، لأن الذين تركهم بها قاموا عليه بمصر وسلطنوا ولده عليًّا ولقبوه بالمنصور وظفر به بعد ذلك فأذهبت روحه وفاز بالشهادة في ثامن ذي القعدة منها.
ومنها: أن في سنة إحدى وثمانين وسبعمائة: حج بالناس من اليمن في البر -مع محمل جهزه صاحب اليمن- الملك الأشرف إسماعيل بن الملك الأفضل العباس بن المجاهد وجهز الملك الأشرف أيضًا محملاً إلى مكة في سنة ثمانمائة، وحج الناس معه أيضًا، وأصاب بعضهم شدة من العطش بقرب مكة ومات بها جماعة ولم يصل بعدها إلى مكة محمل من اليمن. وكان محمل اليمن منقطعًا عن مكة فيما علمت نحو ثمانين سنة، قبل سنة إحدى وثمانين وسبعمائة.
ومنها: أن في يوم التروية من سنة سبع وتسعين وسبعمائة حصل في المسجد الحرام جفلة بسبب منافرة حصلت من بعض أهل مكة والحجاج، فثارت الفتنة فنهبت أموال كثيرة للحجاج وقتل بعضهم وتعرض الحرامية للحجاج فنهبوهم في طريق عرفة عند مأزميها، وغير ذلك ونفر الحاج أجمع في النفر الأول.
وفيها: وصل مع الحجاج الحلبيين محمل على صفة المحامل ولم يعهد

(1/31)

ذلك إلا في سنة سبع وثمانين وسبعمائة ولم يعهد ذلك قبلها.
وفيها: حج العراقيون في غاية القلة بمحمل على العادة بعد انقطاعهم مدة يسيرة.
ومنها: أن في سنة ثلاث وثمانمائة لم يحج أحد من الشام على طريقتهم المعتادة، لما أصاب أهل دمشق من القتل والعذاب والأسر وإحراق دمشق، والفاعل لذلك أصحاب تيمورلنك صاحب الشرق. ودام انقطاع الحجاج الشاميين من هذه الطريق سنتين ثم حجوا منها بمحمل على العادة في سنة ست وثمانمائة، وفي سنة سبع. وانقطعوا على الحج منها في سنة ثمان وثمانمائة ثم حجوا منها بمحمل على العادة في سنة تسع وثمانمائة واستمر ذلك إلى تاريخه.
ومنها: أن الحجاج العراقيين حجوا من بغداد بمحمل على العادة في سنة سبع وثمانمائة بعد انقطاعهم عن الحج تسع سنين -بتقديم التاء- متوالية والذي جهزهم في هذه السنة متوليها من قبل تيمورلنك، وفي شعبان منها مات تيمورلنك. وحج العراقيون من هذه الطريق بعد هذه السنة خمس سنين متوالية بمحمل على العادة ثم انقطعوا منها ثلاث سنين متوالية. أولها سنة ثلاث عشرة وثمانمائة بموت سلطان بغداد أحمد بن أويس في هذه السنة مقتولاً، وهو الذي جهز الحجاج من بغداد في بعض السنين السابقة بعد سنة سبع وثمانمائة، ثم حج الناس من بغداد بمحمل على العادة سنة ست عشرة وثمانمائة، وفي أربع سنين متوالية بعدها، ولم يحجوا من بغداد في سنة إحدى وعشرين وثمانمائة ولا فيما بعدها. والذي جهزهم في هذه

(1/32)

السنين متولي بغداد من قبل قرا يوسف التركاني وهو المنتزع الملك من أحمد بن أويس.
ومنها: أن الحجاج المصريين غير قليل منهم تخلفوا عن زيارة رسول الله -صلى الله عليه وعلى آله وسلم- لمبادرة أميرهم بيسق بالمسير إلى مصر متخوفًا من أن يلحقه أحد من أمراء الشام فيما بين عقبة أيلة ومصر، فإنه كان قبض بمكة على أمير الركب الشامي في موسم هذه السنة وهى سنة عشرة وثمانمائة.
وفيها: نفر الحاج أجمع في النفر الأول.
ومنها: أن في سنة اثنتي عشرة وثمانمائة حصل في الحجاج المصريين قتل ونهب وتعدى النهب إلى غيرهم، ومعظم النهب وقع في حال توجه الناس إلى عرفة، وفي ليلة النحر بمنى عقرت جمال كثيرة وعند مأزمي عرفة والفاعل لذلك جماعة من غوغاء العرب. والذي جرأهم على ذلك أن صاحب مكة السيد حسن بن عجلان رحمه الله تعالى لم يحج في هذه السنة وإنما لم يحج فيها لوحشة كانت بينه وبين أمير الركب المصري بيسق فإنه أعلن للناس في الينبوع أن صاحب مكة معزول وأنه يريد محاربته. ثم إن صاحب مصر الناصر فرج منعه من حرب صاحب مكة، وأعاده وأعاد بنيه إلى ولايتهم ولولا أمر صاحب مكة بالكف عن أذى الحاج لكان أكثرهم رفاتًا وأموالهم أشتاتًا. وهذه الحادثة أبسط من هذا بكثير في أصله.
ومنها: أن في هذه السنة: أقام الحاج بعرفة يومين لاختلاف وقع في أول ذي الحجة، وأوقفت المحامل بعرفة على العادة ونفروا بها وقت النفر المعتاد إلى قرب العلمين ثم ردت إلى مواضعها. وهذا الوقوف في اليوم الأول، وفيه

(1/33)

وصلوا عرفة وهو يوم التروية على مقتضى رؤية أهل مكة لذي الحجة.
ومنها: أن الحجاج لم ينفروا من منى في سنة ثلاث عشرة إلا وقت الزوال من اليوم الرابع عشر من ذي الحجة لرغبة التجار في ذلك فازدادوا في الإقامة بمنى يومًا ملفقًا.
وفي هذه السنة حج صاحب كلوه وأحسن إلى أعيان الحرم وغيرهم وزار المدينة النبوية.
ومنها: أن في يوم الجمعة الثاني والعشرين من جمادى الآخرة سنة خمس عشرة وثمانمائة خطب بمكة للإمام المستعين بالله أبي الفضل العباس بن المتوكل محمد ابن المعتضد أبي بكر بن المستكفي سليمان بن الحاكم أحمد -المقدم ذكر جده- لما أقيم في مقام السلطنة بالديار المصرية، والشامية بعد قتل الملك الناصر فرج بن الملك الظاهر برقوق صاحب مصر، ودعي له على زمزم في ليلة الخميس الحادي والعشرين من الشهر المذكور عوض صاحب مصر. ودام الدعاء له عوض السلطان بمصر إلى أن وصل الخبر بأن الملك المؤيد أبا النصر شيخ بويع بالسلطنة بالديار المصرية في مستهل شعبان من سنة خمس عشرة وثمانمائة، فدعي للملك المؤيد في الخطبة وعلى زمزم في شوال من السنة المذكورة. ودعي قبله للمستعين دعاءً مختصرًا بالصلاح ثم قطع الدعاء للمستعين بعد سنة ثم أعيد بعد أربعين يومًا ثم قطع بعد نحو خمسة أشهر.
ومنها: أن في يوم الجمعة خامس ذي الحجة سنة سبع عشرة وثمانمائة حصل بين أمير الحاج المصريين جقمق المؤيدي ومن انضم إليه وبين القواد

(1/34)

العمرة قتال في المسجد الحرام وخارجه بالمسفلة واستظهر الترك على القواد وأدخل أمير الحاج خيله إلى المسجد الحرام وجعلها بالجانب الشرقي قريبًا من منْزله وأوقدت فيه مشاعله وأوقدت أيضًا مشاعل المقامات ودام الحال على ذلك إلى الصباح. وفي ضحوة يوم السبت سكنت الفتنة واطمأن الناس. وسبب هذه الفتنة أن أمير الحاج المصري أدب غلامًا للقواد على حمله السلاح بمكة لنهي الأمير عن ذلك فطلب مواليه أن يطلقه من السجن فأبى فكان من الفتنة ما ذكرناه فلما أطلقه سكنت الفتنة. ومات بسببها جماعة من الفريقين وكثر بسببها انتهاك حرمة المسجد الحرام لما حصل فيه من القتال والدم وروث الخيل وسمّرت أبوابه إلا باب بني شيبة والدريبة والمجاهدية.
ومنها: أن في هذه السنة أيضًا حصل خلاف في هلال ذي الحجة هل أوله الاثنين أو الثلاثاء؟ فحصل الاتفاق على أن الناس يخرجون إلى عرفة في بكرة يوم الثلاثاء تاسع ذي الحجة على مقتضى قول من قال إنه رئي بالإثنين وأن يقيموا بها ليلة الأربعاء ويوم الأربعاء ففعل معظم الناس ذلك ودفعوا من عرفة بعد الغروب ليلة الخميس إلى المزدلفة وباتوا بها إلى قرب الفجر، ثم رحلوا إلى منى بعد رحيل المحامل، والمعهود أنّها لا ترحل إلا بعد الفجر وكذا غالب الناس ففاتهم الفضيلة، وما تعرض لهم في سيرهم من عرفة إلى منى أحد بسوء مما علمناه لعناية أمير الحاج لحراستهم وتعرض الحرامية للحجاج المكيين وغيرهم عند مأزمي عرفة في توجههم إليها وحصل للحجاج هؤلاء قتل ونهب وعقر في جمالهم وحصل بمنى نهب كثير في ليلة الأربعاء وليلة الخميس.

(1/35)

ومنها: أن في سنة ثمان عشرة وثمانمائة أقام الحجاج بمنى غالب يوم التروية وليلة التاسع ثم مضوا من منى بعد طلوع الشمس إلى عرفة وأحيوا هذه السنة بعد إماتتها دهرًا طويلاً.
ومنها: أن في سنة أربع وعشرين وثمانمائة: بات كثير من الحجاج بمنى في ليلة التاسع ومضوا منها إلى عرفات بعد طلوع الشمس صحبة محمل مصر والشام والفاعل لذلك أكثرهم من حجاج مصر والشام وأحيوا هذه السنة أثابهم الله.
ومما ينبغي إحياؤه من السنن بمنى: الخطبة بها في أيام الحج، فالله يثبت الساعي في ذلك.
ومنها: أنه لم يخطب بمكة ولا في غيرها لملك أصغر سنًا من الملك المظفر أحمد بن الملك المؤيد شيخ لأنه بويع له بالسلطنة بمصر والشام وله من العمر سنة وثمانية أشهر وسبعة أيام -بتقديم السين- على ما وجدت في تاريخ بعض أصحابنا. وكانت البيعة له في ثامن المحرم سنة أربع وعشرين وثمانمائة بعد موت أبيه.
واستمر حتى خلع في السابع والعشرين من شعبان من السنة المذكورة بدمشق.
ومنها: أن الملك الظاهر أبا الفتح ططر لم يخطب له بمكة وهو حي إلا جمعة واحدة لأنه خطب له بمكة في يوم الجمعة ثاني ذي الحجة أو ثالثه سنة أربع وعشرين وثمانمائة. ومات في الرابع من ذي الحجة من السنة المذكورة. واستمرت الخطبة له بمكة حتى وصل الخبر بموته في أثناء شهر

(1/36)

ربيع الأول سنة خمس وعشرين وثمانمائة ولم يتفق ذلك لغيره. وخطب بعد ذلك بمكة لولده الملك الصالح محمد.
وفي موسم سنة أربع وعشرين وثمانمائة أبطل الملك الظاهر ططر بعض المكوسات المأخوذة بمكة في الخضر وغير ذلك من المأكولات وغيرها. وألزم به أمير مكة الشريف حسن بن عجلان فوافق على ذلك وكتب ذلك في أساطين المسجد الحرام قبالة باب بني شيبة وغيره.
ومنها: أن مولانا السلطان الملك الأشرف برسباي -نصره الله وأيده- انفرد بالخطبة بمكة أشهرًا ولم يخطب معه لصاحب اليمن ولا لغيره من الملوك وكانت العادة جارية بالخطبة بعده لصاحب اليمن فترك ذكر صاحب اليمن في الخطبة بمكة في أيام الموسم في سنة ست وعشرين وثمانمائة إلى جمادى الأولى سنة سبع وعشرين وثمانمائة. وفي سابعه أعيدت الخطبة بمكة لصاحب اليمن المشار إليه وهو الملك الناصر أحمد بن الملك الأشرف إسماعيل صاحب اليمن. وأول ما خطب لمولانا السلطان الملك الأشرف برسباي بمكة في الثامن والعشرين من جمادى الأولى سنة خمس وعشرين وثمانمائة. وكانت مبايعته بالسلطنة في ثامن ربيع الآخر من السنة المذكورة بعد خلع الصالح محمد بن الظاهر ططر. وكان الصالح بعد أبيه وله من العمر عشر سنين فيما قيل وهو والمظفر حيان وابتدأ مولانا السلطان الملك الأشرف -نصر الله دولته الشريفة- بشيء حسن وهو أنه منع من تقبيل الناس له الأرض بين يديه تدينًا وتعظيمًا لله سبحانه وتعالى ولم يتفق ذلك لغيره من ملوك مصر. وامتاز أيضًا نصره الله بغزوه الفرنج في بلادها

(1/37)

بنواحي قبرص وغيرها وأظفره الله بهم لأن عسكر المنصور أسروا كثيرًا من الفرنج وغنموا من أموالهم طائلاً ووصلوا بذلك إلى مصر في شوال سنة ثمان وعشرين وثمانمائة، وهابه الفرنج كثيرًا ورغبوا أن يكون لهم من السوء مجيرًا، وبعثوا إليه بالهدية ليسعفهم بالأمنية. ومن مزاياه على ملوك مصر-بعد الناصر حسن بن محمد قلاوون- أنه أرسل إلى مكة المشرفة عدة عساكر برًا وبحرًا واستولوا عليها ولم يقاومهم أحد من بني حسن ولا غيرهم وساروا من مكة حتى قاربوا بلاد حلى فلم يتعرض لقتالهم أحد من الناس هيبة له، وعادوا إلى مكة المشرفة سالمين وذلك في سنة ثمان وعشرين وثمانمائة. وفي ربيع الآخر منها: وصل طائفة من عسكر المنصور من مصر إلى مكة، وفي سادس جمادى الأولى سنة سبع وعشرين وثمانمائة كان وصول طائفة من عسكر المنصور إلى مكة فاستولوا عليها كما سبق ذكره في آخر الباب قبله.
وفي شوال سنة ثمان وعشرين وثمانمائة وصل طائفة من عسكر المنصور في موكبين عظيمين إلى مرسى زبيد باليمن على ليلة منها وفي أحدهما هدية لصاحب اليمن فقوبل الرسول بالكرامة.
ومنها: أن في سنة تسع وعشرين وثمانمائة: تخوف الناس في أيام الموسم حصول فتنة بمكة وفي أيام الحج، وسلم الله وله الحمد. وسبب ذلك أنه قدم إلى مكة جماعة من الأمراء المقدميين وغيرهم من المماليك السلطانية الأشرفية في أوائل العشر الأخير من ذي القعدة وكان الشريف حسن بن عجلان غائبًا عن مكة بناحية الخريفين في جهة اليمن واستدعوه إلى مكة

(1/38)

فلم يحضر لتخوفه وحضر إليهم ولده الشريف بركات وأكرموه. ولما أيسوا من حضور الشريف حسن استدعوا سرًا إلى مكة الشريف رميثة بن محمد بن عجلان وأطمعوه ولاية مكة وذلك في يوم عرفة أو يوم التروية فلم يستطع الوصول إليهم لأنه كان مقيمًا عند عمه ولعظم هيبة الأمراء وجماعتهم لم يتظاهر الحرامية بنهب في طرقات الحج بمكة. وخرج الأمراء والترك والحجاج من مكة إلى منى في يوم التروية وباتوا بها إلى الفجر من اليوم التاسع أو قربه، وساروا إلى عرفة فأقاموا بها إلى الغروب، ودفعوا إلى مزدلفة فلم يستطع أحد من الحرامية التعرض للحاج بسوء في مأزمي عرفة ولا غيره، لعناية الأمراء وجماعتهم بحراسة الحاج، وانقضت أيام الحج وأحوال الناس من الحجاج وغيرهم مستقيمة.
وكان الأمراء يرجعون في مصالح الحاج والرعية بمكة إلى رأي مولانا المقر الأشرف الكريم الزيني عبد الباسط ناظر الجيوش المنصورة بالممالك الشريفة -أعلى الله قدره وبلغه وطره- لحسن تدبيره وجودة رأيه. وكان مولانا السلطان الملك الأشرف برسباي صاحب مصر والشام -نصره الله- قد فوض إليه أمر مكة، وعمل المصلحة فيها لكفايته وعظم رتبته، فمشت الأحوال بمكة على السداد -بلغه الله المراد- وبدت منه على عادته بمكة صدقات مبرورة وأفعال مشكورة، وهذه حجته الثانية، وحج قبلها في سنة سبع عشرة وثمانمائة - تقبل الله منه العمل وبلغه الأمل وفسح له في الأجل-.
وهذا آخر ما قصدنا ذكره من الحوادث في هذا الباب. ونسأل الله

(1/39)

تعالى أن يجزل لنا على ذلك الثواب. ولولا مراعتنا للاختصار في ذكرها لطال أمر شرحها. اهـ من ((العقد الثمين)).
وعند أن قرأت هذا الباب قارنت بين حالتنا فقد حججت بحمد الله أعوامًا والحجيج في أمن واستقرار وفي عيش رغد، وبين تلكم الحوادث التي ذكرت في الكتاب، فعلمت أن الرافضة يريدون بتلكم التظاهرات الجاهلية فتح باب فتنة، وقد كنت بحمد الله أحذر من تلكم التظاهرات في خطب العيد وفي خطب الجمعة، ولكن من يبلغ تلكم الخطب الناس كلهم فعزمت على تأليف هذا الكتاب وسميته ((الإلحاد الخميني في أرض الحرمين))، أسأل الله أن يجعله خالصًا لوجهه، وأن ينفع به الإسلام والمسلمين، ويقمع به البدع والمبتدعين، إنه على كل شيء قدير.

(1/40)


تعريف الرافضة وبيان شيء من حماقاتهم - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

تعريف الرافضة وبيان شيء من حماقاتهم
الرافضة: هم الذين رفضوا زيد بن علي حين سألوه عن أبي بكر وعمر فترحم عليهما، فقالوا: إذن نرفضك. فقال: اذهبوا فأنتم الرافضة.
شيء من حماقاتهم: قال شيخ الإسلام ابن تيمية رحمه الله في كتابه العظيم ((منهاج السنة)) (ج1 ص13):
ومن حماقاتهم تمثيلهم لمن يبغضونه مثل اتخاذهم نعجةً، وقد تكون نعجة حمراء لكون عائشة تسمى الحميراء، يجعلونها عائشة ويعذّبونها بنتف شعرها وغير ذلك، يرون أن ذلك عقوبة لعائشة.
ومثل اتخاذهم حلسًا مملوءًا سمنًا ثم يشقون بطنه فيخرج السمن فيشربونه، ويقولون: هذا مثل ضرب عمر وشرب دمه.
ومثل تسمية بعضهم لحمارين من حمر الرحا أحدهما بأبي بكر والآخر بعمر، ثم عقوبة الحمارين جعلاً منهم تلك العقوبة عقوبة لأبي بكر وعمر، وتارةً يكتبون أسماءهم على أسفل أرجلهم حتى إن بعض الولاة جعل يضرب رجل من فعل ذلك ويقول: إنما ضربت أبا بكر وعمر، ولا أزال أضربهما حتى أعدمهما.
ومنهم من يسمي كلابه باسم أبي بكر وعمر ويلعنهما، ومنهم من إذا

(1/41)

سمي كلبه فقيل له: (بكير) يضارب من يفعل ذلك، ويقول: تسمي كلبي باسم أصحاب النار.
ومنهم من يعظّم أبا لؤلؤة المجوسي الكافر الذي كان غلامًا للمغيرة بن شعبة لما قتل عمر، ويقولون: (وا ثارات أبي لؤلؤة)، فيعظمون كافرًا مجوسيًّا باتفاق المسلمين لكونه قتل عمر رضي الله عنه.
ومن حماقاتهم: إظهارهم لما يجعلونه مشهدًا، فكم كذبوا الناس وادعوا أن في هذا المكان ميّتًا من أهل البيت، وربما جعلوه مقتولاً فيبنون ذلك المشهد أو قد يكون قبر كافر أو قبر بعض الناس، ويظهر ذلك بعلامات كثيرة.
ومعلوم أن عقوبة الدوابّ المسماة بذلك ونحو هذا الفعل لا يكون إلا من فعل أحمق الناس وأجهلهم، فإنه من المعلوم أنّا لو أردنا أن نعاقب فرعون وأبا لهب وأبا جهل وغيرهم ممن ثبت إجماع المسلمين أنّهم من أكفر الناس مثل هذه العقوبة لكان هذا من أعظم الجهل، لأن ذلك لا فائدة فيه.
بل إذا قتل كافر يجوز قتله أو مات حتف أنفه لم يجز بعد قتله أو موته أن يمثّل به، فلا يشقّ بطنه، أو يجدع أنفه وأذنه، ولا تقطع يده، إلا أن يكون ذلك على سبيل المقابلة، فقد ثبت في ((صحيح مسلم)) وغيره عن بريدة عن النبي -صلى الله عليه وعلى آله وسلم- أنه كان إذا بعث أميرًا على جيش أو سرية أوصاه في خاصة نفسه بتقوى الله تعالى، وأوصاه بمن معه من المسلمين خيرًا، وقال: ((اغزوا في سبيل الله، قاتلوا من كفر بالله، ولا تغلوا، ولا

(1/42)

تغدروا، ولا تمثّلوا، ولا تقتلوا وليدًا))، وفي ((السنن)) أنه كان في خطبته يأمر بالصدقة وينهى عن المثلة، ومع أن التمثيل بالكافر بعد موته فيه نكاية بالعدو ولكن نهى عنه لأنه زيادة إيذاء بلا حاجة، فإن المقصود كفّ شرّه بقتله وقد حصل.
فهؤلاء الذين يبغضونهم لو كانوا كفارًا وقد ماتوا لم يكن لهم بعد موتهم أن يمثّلوا بأبدانهم، ولا يضربونهم، ولا يشقون بطونهم، ولا ينتفون شعورهم، مع أن في ذلك نكاية فيهم، أما إذا فعلوا ذلك بغيرهم ظنًّا أن ذلك يصل إليهم كان غاية الجهل، فكيف إذا كان بمحرّم كالشاة التي يحرم إيذاؤها بغير حق، فيفعلون ما لا يحصل لهم به منفعة أصلاً، بل ضرر في الدين والدنيا والآخرة مع تضمنه غاية الحمق والجهل.
ومن حماقاتهم: إقامة المأتم والنياحة على من قتل من سنين عديدة، ومن المعلوم أن المقتول وغيره من الموتى إذا فعل مثل ذلك بهم عقب موتهم كان ذلك مما حرّمه الله ورسوله، فقد ثبت في ((الصحيح)) عن النبي -صلى الله عليه وعلى آله وسلم- أنه قال: ((ليس منّا من لطم الخدود، وشقّ الجيوب، ودعا بدعوى الجاهليّة)) وثبت في ((الصحيح)) عنه أنه برئ من الحالقة، والصالقة، والشّاقة، فالحالقة هي التي تحلق شعرها عند المصيبة، والصالقة التي ترفع صوتها عند المصيبة بالمصيبة، والشاقة التي تشق ثيابها. وفي ((الصحيح)) عنه أنه قال: ((من نيح عليه فإنّه يعذّب بما نيح عليه)). وفي ((الصحيح)) عنه أنه قال: ((إنّ النّائحة إذا لم تتب قبل موتها فإنّها تلبس يوم القيامة درعًا من جرب، وسربالاً من قطران))، والأحاديث في هذا المعنى كثيرة.

(1/43)

وهؤلاء يأتون من لطم الخدود وشقّ الجيوب ودعوى الجاهلية وغير ذلك من المنكرات بعد الموت بسنين كثيرة ما لو فعلوه عقب موته لكان ذلك من أعظم المنكرات التي حرمها الله ورسوله، فكيف بعد هذه المدة الطويلة. ومن المعلوم أنه قد قتل من الأنبياء ومن غير الأنبياء ظلمًا وعدوانًا من هو أفضل من الحسين: قتل أبوه ظلمًا وهو أفضل منه، وقتل عثمان بن عفان وكان قتله أول الفتن العظيمة التي وقعت بعد موت النبي -صلى الله عليه وعلى آله وسلم- وترتب عليه من الشر والفساد أضعاف ما ترتب على قتل الحسين، وقتل غير هؤلاء ومات، وما فعل أحد لا من المسلمين ولا غيرهم مأتمًا ولا نياحة على ميت ولا قتيل بعد مدة طويلة من قتله، إلا هؤلاء الحمقى الذين لو كانوا من الطير لكانوا رخمًا، ولو كانوا من البهائم لكانوا حمرًا.
ومن ذلك: أن بعضهم لا يوقد خشب الطرفاء لأنه بلغه أن دم الحسين وقع على شجرة من الطرفاء، ومعلوم أن تلك الشجرة بعينها لا يكره وقودها ولو كان عليها أي دم كان، فكيف بسائر الشجر الذي لم يصبه الدم. اهـ
والرافضة أمة حمقى، ولقد أحسن هارون بن سعد العجلي وهو الخبير بهم وهو من رجال مسلم، وقد قدح فيه ابن حبان فقال: كان غاليًا في الرفض لا تحل الرواية عنه بحال. وقال الدوري عن ابن معين: كان من غلاة الشيعة. وقال الساجي: كان يغلو في الرفض. اهـ من ((تهذيب التهذيب)).
هارون بن سعد كان من الرافضة ثم تاب فهو خبير بهم. وقال ابن

(1/44)

قتيبة في ((تأويل مختلف الحديث)) وكان رأس الزيدية ثم أنشد له قوله:
ألم تر أن الرافضين تفرقوا ... فكلهم في جعفر قال منكرًا
فطائفة قالوا: إمام ومنهم ... طوائف سمّته النبي المطهّرا
ومن عحب لم أقضه جلد جفرهم ... برئت إلى الرحمن ممن تجفّرا
برئت إلى الرحمن من كل رافض ... بصير بباب الكفر في الدين أعورا
إذا كفّ أهل الحق عن بدعة مضى ... عليها وإن يمضوا على الحق قصّرا
ولو قيل: إنّ الفيل ضبّ لصدّقوا ... ولو قيل: زنجيّ تحوّل أحمرا
وأخلف من بول البعير فإنّه ... إذا هو للإقبال وجّه أدبرا
فقبّح أقوام رموه بفرية ... كما قال في عيسى الفرى من تنصّرا

هؤلاء هم أسلاف الخمينى المبتدع، وهؤلاء هم الذين فتن بكتبهم أهل صعدة، وملأت كتبهم اليمن، ولكن بحمد الله قد أصبح التشيع في اليمن بدعة بالية، والبدعة البالية تكون في غاية الشناعة والخزي، وفق الله أهل السنة لاجتثاث عروقها، حتى يستريح اليمن من هذه البدعة المنكرة، والحمد لله.

(1/45)


التظاهر الخميني في أرض الحرمين - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

التظاهر الخميني في أرض الحرمين
في ((القاموس)) و ((تاج العروس)): وتظاهروا عليه: تعاونوا ضده.
والظّهير كأمير: المعين، الواحد والجمع في ذلك سواء، وإنما لم يجمع ظهير لأن فعيلاً وفعولاً قد يستوي فيهما المذكر والمؤنث والجمع، كما قال تعالى: {والملائكة بعد ذلك ظهير (1)}.
قال ابن سيده: وهذا كما حكاه سيبويه من قولهم للجماعة: هم صديق، وهم فريق.
وقال ابن عرفة في قوله عز وجل: {وكان الكافر على ربّه ظهيرًا (2)}، أي: مظاهرًا لأعداء الله تعالى، كالظّهرة بالضم، والظّهرة بالكسر.
إلى أن قال: ويقال: هم في ظهرة واحدة، أي: يتظاهرون على الأعداء.
ويقال: جاءنا في ظهرته بالضم، وبالكسر، وبالتحريك وظاهرته أي: في عشيرته وقومه، وناهضته الذين يعينونه.
وظاهر عليه: أعان. واستظهره عليه: استعانه. واستظهر عليه به: استعان. اهـ المراد منهما.
_________
(1) سورة التحريم، الآية:14.
(2) سورة الفرقان، الآية:55.

(1/46)

وفي القرآن الكريم قال الله سبحانه وتعالى: {إنّما ينهاكم الله عن الّذين قاتلوكم في الدّين وأخرجوكم من دياركم وظاهروا على إخراجكم أن تولّوهم ومن يتولّهم فأولئك هم الظّالمون (1)}.
وقال تعالى: {إلاّ الّذين عاهدتم من المشركين ثمّ لم ينقصوكم شيئًا ولم يظاهروا عليكم أحدًا (2)}.
وقال تعالى: {وأنزل الّذين ظاهروهم من أهل الكتاب من صياصيهم وقذف في قلوبهم الرّعب فريقًا تقتلون وتأسرون فريقًا (3)}.
وقال تعالى: {قل لئن اجتمعت الإنس والجنّ على أن يأتوا بمثل هذا القرءان لا يأتون بمثله ولو كان بعضهم لبعض ظهيرًا (4)}.
وقال تعالى: {ويعبدون من دون الله ما لا ينفعهم ولا يضرّهم وكان الكافر على ربّه ظهيرًا (5)}.
وقال سبحانه وتعالى: {ثمّ أنتم هؤلاء تقتلون أنفسكم وتخرجون فريقًا منكم من ديارهم تظاهرون عليهم بالإثم والعدوان (6)}.
ولولا قوله تعالى: {والملائكة بعد ذلك ظهير}، لقلنا: إن التظاهر بمعنى التعاون لأنه ما استعمل في القرآن إلا في التعاون على الظلم والباطل، والذي يظهر أنه في هذه الآية من باب المقابلة، كقوله تعالى:
_________
(1) سورة الممتحنة، الآية:9.
(2) سورة التوبة، الآية:4.
(3) سورة الأحزاب، الآية:26.
(4) سورة الإسراء، الآية:88.
(5) سورة الفرقان، الآية:55.
(6) سورة البقرة، الآية:85.

(1/47)

{وجزاء سيّئة سيّئة مثلها (1)}.وقال تعالى: {وإن تظاهرا عليه فإنّ الله هو مولاه وجبريل وصالح المؤمنين والملائكة بعد ذلك ظهير (2)}.


الألفاظ التي يهتفون بها - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

الألفاظ التي يهتفون بها:
يهتفون: بـ (تسقط أمريكا، وتسقط روسيا)، (دولة ... دولة ... إسلامية، لا شرقية ... ولا غربية).
نعم فلتسقط أمريكا، ولتسقط روسيا، والواجب علينا بغضهما والتبرؤ منهما، قال الله سبحانه وتعالى: {ياأيّها الّذين ءامنوا لا تتّخذوا اليهود والنّصارى أولياء بعضهم أولياء بعض ومن يتولّهم منكم فإنّه منهم إنّ الله لا يهدي القوم الظّالمين (3)}.
وقال تعالى: {ياأيّها الّذين ءامنوا لا تتّخذوا ءاباءكم وإخوانكم أولياء إن استحبّوا الكفر على الإيمان ومن يتولّهم منكم فأولئك هم الظّالمون ? قل إن كان ءاباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحبّ إليكم من الله ورسوله وجهاد في سبيله فتربّصوا حتّى يأتي الله بأمره والله لا يهدي القوم الفاسقين (4)}.
وقال تعالى: {لا تجد قومًا يؤمنون بالله واليوم الآخر يوادّون من حادّ الله ورسوله ولو كانوا ءاباءهم أو أبناءهم أو إخوانهم أو
_________
(1) سورة الشورى، الآية:40.
(2) سورة التحريم، الآية:14.
(3) سورة المائدة، الآية:51.
(4) سورة التوبة، الآية:23 - 24.

(1/48)

عشيرتهم أولئك كتب في قلوبهم الإيمان وأيّدهم بروح منه ويدخلهم جنّات تجري من تحتها الأنْهار خالدين فيها رضي الله عنهم ورضوا عنه أولئك حزب الله ألا إنّ حزب الله هم المفلحون (1)}.
وقال تعالى: {ياأيّها الّذين ءامنوا لا تتّخذوا عدوّي وعدوّكم أولياء تلقون إليهم بالمودّة وقد كفروا بما جاءكم من الحقّ يخرجون الرّسول وإيّاكم أن تؤمنوا بالله ربّكم إن كنتم خرجتم جهادًا في سبيلي وابتغاء مرضاتي تسرّون إليهم بالمودّة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم فقد ضلّ سواء السّبيل ? إن يثقفوكم يكونوا لكم أعداءً ويبسطوا إليكم أيديهم وألسنتهم بالسّوء وودّوا لو تكفرون ? لن تنفعكم أرحامكم ولا أولادكم يوم القيامة يفصل بينكم والله بما تعملون بصير ? قد كانت لكم أسوة حسنة في إبراهيم والّذين معه إذ قالوا لقومهم إنّا برآء منكم وممّا تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العداوة والبغضاء أبدًا حتّى تؤمنوا بالله وحده إلا قول إبراهيم إلا قول إبراهيم لأبيه لأستغفرنّ لك وما أملك لك من الله من شيء ربّنا عليك توكّلنا وإليك أنبنا وإليك المصير (2)}.
وقال تعالى: {لا يتّخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلاّ أن تتّقوا منهم تقاةً ويحذّركم الله نفسه وإلى الله المصير (3)}.
وقال سبحانه وتعالى: {ياأيّها الّذين ءامنوا من يرتدّ منكم عن دينه فسوف يأتي الله بقوم يحبّهم ويحبّونه أذلّة على المؤمنين أعزّة على الكافرين
_________
(1) سورة المجادلة، الآية:22.
(2) سورة الممتحنة، الآية:1 - 4.
(3) سورة آل عمران، الآية:28.

(1/49)

يجاهدون في سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله واسع عليم ? إنّما وليّكم الله ورسوله والّذين ءامنوا الّذين يقيمون الصّلاة ويؤتون الزّكاة وهم راكعون ? ومن يتولّ الله ورسوله والّذين ءامنوا فإنّ حزب الله هم الغالبون ? ياأيّها الّذين ءامنوا لا تتّخذوا الّذين اتّخذوا دينكم هزوًا ولعبًا من الّذين أوتوا الكتاب من قبلكم والكفّار أولياء واتّقوا الله إن كنتم مؤمنين ? وإذا ناديتم إلى الصّلاة اتّخذوها هزوًا ولعبًا ذلك بأنّهم قوم لا يعقلون (1)}.
وقال تعالى: {واتل عليهم نبأ إبراهيم ? إذ قال لأبيه وقومه ما تعبدون ? قالوا نعبد أصنامًا فنظلّ لها عاكفين? قال هل يسمعونكم إذ تدعون? أو ينفعونكم أو يضرّون? قالوا بل وجدنا ءاباءنا كذلك يفعلون ? قال أفرأيتم ما كنتم تعبدون ? أنتم وءاباؤكم الأقدمون ? فإنّهم عدوّ لي إلا ربّ العالمين (2)}.
وقال تعالى: {ونادى نوح ربّه فقال ربّ إنّ ابني من أهلي وإنّ وعدك الحقّ وأنت أحكم الحاكمين? قال يانوح إنّه ليس من أهلك إنّه عمل غير صالح فلا تسألن ما ليس لك به علم إنّي أعظك أن تكون من الجاهلين? قال ربّ إنّي أعوذ بك أن أسألك ما ليس لي به علم وإلا تغفر لي وترحمني أكن من الخاسرين (3)}.
وقال تعالى: {ياأيّها الّذين ءامنوا لا تتّخذوا بطانةً من دونكم لا يألونكم خبالاً ودّوا ما عنتّم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر قد بيّنّا لكم الآيات إن كنتم تعقلون (4)}.
_________
(1) سورة المائدة، الآية:54 - 58.
(2) سورة الشعراء، الآية:69 - 77.
(3) سورة هود، الآية:45 - 47.
(4) سورة آل عمران، الآية:118.

(1/50)

وقال تعالى: {ولن ترضى عنك اليهود ولا النّصارى حتّى تتّبع ملّتهم قل إنّ هدى الله هو الهدى ولئن اتّبعت أهواءهم بعد الّذي جاءك من العلم ما لك من الله من وليّ ولا نصير (1)}.
وقال تعالى: {ياأيّها الّذين ءامنوا إن تطيعوا الّذين كفروا يردّوكم على أعقابكم فتنقلبوا خاسرين? بل الله مولاكم وهو خير النّاصرين (2)}.
وقال تعالى: {ياأيّها الّذين ءامنوا إن تطيعوا فريقًا من الّذين أوتوا الكتاب يردّوكم بعد إيمانكم كافرين? وكيف تكفرون وأنتم تتلى عليكم ءايات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم (3)}.
وقال تعالى: {بشّر المنافقين بأنّ لهم عذابًا أليمًا? الّذين يتّخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزّة فإنّ العزّة لله جميعًا (4)}.
وقال تعالى: {ولا تركنوا إلى الّذين ظلموا فتمسّكم النّار وما لكم من دون الله من أولياء ثمّ لا تنصرون (5)}.
وقال تعالى: {براءة من الله ورسوله إلى الّذين عاهدتم من المشركين ?فسيحوا في الأرض أربعة أشهر واعلموا أنّكم غير معجزي الله وأنّ الله مخزي الكافرين ? وأذان من الله ورسوله إلى النّاس يوم الحجّ الأكبر أنّ الله بريء من المشركين ورسوله فإن تبتم فهو خير لكم وإن تولّيتم فاعلموا أنّكم غير
_________
(1) سورة البقرة، الآية:120.
(2) سورة آل عمران، الآية:149 - 150.
(3) سورة آل عمران، الآية:100 - 101.
(4) سورة النساء، الآية:138 - 139.
(5) سورة هود، الآية:113.

(1/51)

معجزي الله وبشّر الّذين كفروا بعذاب أليم ? إلاّ الّذين عاهدتم من المشركين ثمّ لم ينقصوكم شيئًا ولم يظاهروا عليكم أحدًا فأتمّوا إليهم عهدهم إلى مدّتهم إنّ الله يحبّ المتّقين ? فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كلّ مرصد فإن تابوا وأقاموا الصّلاة وءاتوا الزّكاة فخلّوا سبيلهم إنّ الله غفور رحيم ? وإن أحد من المشركين استجارك فأجره حتّى يسمع كلام الله ثمّ أبلغه مأمنه ذلك بأنّهم قوم لا يعلمون? كيف يكون للمشركين عهد عند الله وعند رسوله إلا الّذين عاهدتم عند المسجد الحرام فما استقاموا لكم فاستقيموا لهم إنّ الله يحبّ المتّقين ? كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمّةً يرضونكم بأفواههم وتأبى قلوبهم وأكثرهم فاسقون ? اشتروا بآيات الله ثمنًا قليلاً فصدّوا عن سبيله إنّهم ساء ما كانوا يعملون? لا يرقبون في مؤمن إلاًّ ولا ذمّةً وأولئك هم المعتدون? فإن تابوا وأقاموا الصّلاة وءاتوا الزّكاة فإخوانكم في الدّين ونفصّل الآيات لقوم يعلمون? وإن نكثوا أيمانهم من بعد عهدهم وطعنوا في دينكم فقاتلوا أئمّة الكفر إنّهم لا أيمان لهم لعلّهم ينتهون ? ألا تقاتلون قومًا نكثوا أيمانهم وهمّوا بإخراج الرّسول وهم بدءوكم أوّل مرّة أتخشونهم فالله أحقّ أن تخشوه إن كنتم مؤمنين? قاتلوهم يعذّبْهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين? ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم (1)}.
_________
(1) سورة التوبة، الآية:1 - 15.

(1/52)

وقال تعالى: {ثمّ جعلناك على شريعة من الأمر فاتّبعها ولا تتّبع أهواء الّذين لا يعلمون? إنّهم لن يغنوا عنك من الله شيئًا وإنّ الظّالمين بعضهم أولياء بعض والله وليّ المتّقين (1)}.
وقال تعالى: {ولئن أتيت الّذين أوتوا الكتاب بكلّ ءاية ما تبعوا قبلتك وما أنت بتابع قبلتهم وما بعضهم بتابع قبلة بعض ولئن اتّبعت أهواءهم من بعد ما جاءك من العلم إنّك إذًا لمن الظّالمين (2)}.
وقال تعالى: {ومن يشاقق الرّسول من بعد ما تبيّن له الهدى ويتّبع غير سبيل المؤمنين نولّه ما تولّى ونصله جهنّم وساءت مصيرًا (3)}.
وقال البخاري رحمه الله (ج1 ص.6): حدّثنا محمّد بن المثنّى، قال: حدّثنا عبد الوهّاب الثّقفيّ. قال: حدّثنا أيّوب، عن أبي قلابة، عن أنس رضي الله عنه، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((ثلاث من كنّ فيه وجد حلاوة الإيمان، أن يكون الله ورسوله أحبّ إليه ممّا سواهما، وأن يحبّ المرء لا يحبّه إلا لله، وأن يكره أن يعود في الكفر كما يكره أن يقذف في النّار)).
وإنه ليجب على حكام المسلمين أن يعتصموا بحبل الله جميعًا، وأن يقطعوا علاقاتهم مع أعدائهم وأعداء الإسلام، وفقهم الله لذلك إنه على كل شيء قدير.
هذا وقد رأينا لأولئكم المخذولين كتبًا زائغة ومنشورات مضلة،
_________
(1) سورة الجاثية، الآية:18 - 19.
(2) سورة البقرة، الآية:145.
(3) سورة النساء، الآية:115.

(1/53)

ينشرونها في أيام الحج {ليحملوا أوزارهم كاملةً يوم القيامة ومن أوْزار الّذين يضلّونهم بغير علم (1)}، فجدير بعلماء السنة بارك الله فيهم وسدد خطاهم ونصرهم أن يبينوا ما في هذه الكتب والمنشورات من الضلال حتى لا يغتر بها جهال أهل السنة، فإن الحجاج فيهم الأعجمي والجاهل الذي لا يميز بين السنة والبدعة، بل قد انتهى ببعضهم الحال إلى أنه لا يفرق بين المسلم وبين الشيوعي الكافر، والمسئول عن هؤلاء هم علماء السنة وإذا لم يبينوا للناس السنة من البدعة والهدى من الضلال فمن يبين ذلك، ومما ينبغي أن يعلم أن الرافضة لو تمكنت من أهل السنة لا مكنهم الله من ذلك لاستحلوا منهم ما لا يستحله اليهود والنصارى، ومن شك في كلامي قرأ تاريخ الرافضة.
_________
(1) سورة النحل، الآية:25.

(1/54)


مقاصد التظاهر في أرض الحرمين - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

مقاصد التظاهر في أرض الحرمين
ينبغي أن يعلم أن التظاهر بهذ الكيفية ليس إسلاميًّا فلا نعلمه ورد عن النبي -صلى الله عليه وعلى آله وسلم- أن يخرج جماعة يهتفون بشعار واحد، وليس إلا تقليدًا لأعداء الإسلام وتشبه بهم والرسول -صلى الله عليه وعلى آله وسلم- يقول: ((من تشبّه بقوم فهو منهم)).
أما مقاصده فمنها: التباهي على أهل السنة بالكثرة، وهذا منهيّ عنه، قال الله سبحانه وتعالى: {ولا تكونوا كالّذين خرجوا من ديارهم بطرًا ورئاء النّاس ويصدّون عن سبيل الله والله بما يعملون محيط (1)}.
ومنها: الإرجاف أيضًا على أهل السنة، وهذا أيضًا منهيّ عنه ومتوعد عليه، قال الله سبحانه وتعالى: {لئن لم ينته المنافقون والّذين في قلوبهم مرض والمرجفون في المدينة لنغرينّك بهم ثمّ لا يجاورونك فيها إلاّ قليلاً? ملعونين أينما ثقفوا أخذوا وقتّلوا تقتيلاً (2)}.
ومنها: التكبر والسخرية، وهذا منهيّ عنه، قال الله سبحانه وتعالى: {ياأيّها الّذين ءامنوا لا يسخر قوم من قوم عسى أن يكونوا خيرًا منهم ولا نساء من نساء عسى أن يكنّ خيرًا منهنّ ولا تلمزوا أنفسكم ولا تنابزوا بالألقاب بئس الاسم الفسوق بعد الإيمان ومن لم يتب فأولئك هم الظّالمون (3)}.
_________
(1) سورة الأنفال، الآية:47.
(2) سورة الأحزاب، الآية:60 - 61.
(3) سورة الحجرات، الآية:11.

(1/55)

قال البخاري رحمه الله تعالى: حدّثنا سليمان بن حرب، حدّثنا شعبة، عن منصور، قال: سمعت أبا وائل يحدّث عن عبد الله قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((سباب المسلم فسوق وقتاله كفر)) تابعه غندر عن شعبة.
حدّثنا أبومعمر، حدّثنا عبد الوارث، عن الحسين، عن عبد الله بن بريدة، عن يحيى بن يعمر، أنّ أبا الأسود الدّيليّ حدّثه عن أبي ذرّ رضي الله عنه أنّه سمع النّبيّ -صلى الله عليه وعلى آله وسلم- يقول: ((لا يرمي رجل رجلاً بالفسوق، ولا يرميه بالكفر، إلا ارتدّت عليه إن لم يكن صاحبه كذلك)).
قال البخاري رحمه الله (ج10 ص465): حدّثني عمر بن حفص، حدّثنا أبي، حدّثنا الأعمش، عن المعرور هو ابن سويد، عن أبي ذرّ، قال: رأيت عليه بردًا وعلى غلامه بردًا، فقلت: لو أخذت هذا فلبسته كانت حلّةً، وأعطيته ثوبًا آخر، فقال: كان بيني وبين رجل كلام وكانت أمّه أعجميّةً فنلت منها، فذكرني إلى النّبيّ -صلى الله عليه وعلى آله وسلم- فقال لي: ((أساببت فلانًا))؟ قلت: نعم. قال: ((أفنلت من أمّه))؟ قلت: نعم. قال: ((إنّك امرؤ فيك جاهليّة)) قلت: على حين ساعتي هذه من كبر السّنّ. قال: ((نعم، هم إخوانكم جعلهم الله تحت أيديكم، فمن جعل الله أخاه تحت يده فليطعمه ممّا يأكل، وليلبسه ممّا يلبس، ولا يكلّفه من العمل ما يغلبه، فإن كلّفه ما يغلبه فليعنه عليه)).
قال البخاري رحمه الله (ج8 ص652): حدّثنا الحميديّ، حدّثنا سفيان، قال: حفظناه من عمرو بن دينار، قال: سمعت جابر بن عبد الله رضي الله عنهما يقول: كنّا في غزاة فكسع رجل من المهاجرين رجلا من الأنصار.

(1/56)

فقال الأنصاريّ: يا للأنصار، وقال المهاجريّ: يا للمهاجرين، فسمّعها الله رسوله -صلى الله عليه وعلى آله وسلم- قال: ((ما هذا))؟ فقالوا: كسع رجل من المهاجرين رجلاً من الأنصار، فقال الأنصاريّ: يا للأنصار، وقال المهاجريّ: يا للمهاجرين، فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((دعوها فإنّها منتنة)) قال جابر: وكانت الأنصار حين قدم النّبيّ -صلى الله عليه وعلى آله وسلم- أكثر ثمّ كثر المهاجرون بعد. فقال عبد الله بن أبيّ: أوقد فعلوا، والله لئن رجعنا إلى المدينة ليخرجنّ الأعزّ منها الأذلّ. فقال عمر بن الخطّاب رضي الله عنه: دعني يا رسول الله أضرب عنق هذا المنافق، قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((دعه لا يتحدّث النّاس أنّ محمّدًا يقتل أصحابه)).
قال البخاري رحمه الله (ج3 ص163): حدّثنا أبونعيم، حدّثنا سفيان، حدّثنا زبيد الياميّ، عن إبراهيم، عن مسروق، عن عبد الله رضي الله عنه قال: قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((ليس منّا من لطم الخدود، وشقّ الجيوب، ودعا بدعوى الجاهليّة)).اهـ. ودعوى الجاهلية تشمل التعصب المذهبي، والتعصب الجاهلي.
قال مسلم رحمه الله (ج2 ص644): حدّثنا أبوبكر بن أبي شيبة، حدّثنا عفّان، حدّثنا أبان بن يزيد (ح) وحدّثني إسحق بن منصور، واللّفظ له أخبرنا حبّان بن هلال، حدّثنا أبان، حدّثنا يحيى، أنّ زيدًا حدّثه أنّ أبا سلاّم حدّثه أنّ أبا مالك الأشعريّ حدّثه أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((أربع في أمّتي من أمر الجاهليّة لا يتركونهنّ، الفخر في الأحساب، والطّعن في الأنساب، والاستسقاء بالنّجوم، والنّياحة، وقال: النّائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران ودرع من جرب)).

(1/57)

قال الإمام مسلم رحمه الله (ج4 ص1986): حدّثنا عبد الله بن مسلمة بن قعنب، حدّثنا داود يعني ابن قيس، عن أبي سعيد مولى عامر بن كريز، عن أبي هريرة قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبع بعضكم على بيع بعض، وكونوا عباد الله إخوانًا، المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يحقره، التّقوى هاهنا -ويشير إلى صدره ثلاث مرّات- بحسب امرئ من الشّرّ أن يحقر أخاه المسلم، كلّ المسلم على المسلم حرام، دمه، وماله، وعرضه)).اهـ
قال البخاري رحمه الله (ج10 ص481): حدّثنا بشر بن محمّد، أخبرنا عبد الله، أخبرنا معمر، عن همّام بن منبّه، عن أبي هريرة، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((إيّاكم والظّنّ، فإنّ الظّنّ أكذب الحديث، ولا تحسّسوا، ولا تجسّسوا، ولا تحاسدوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد الله إخوانًا)).
حدّثنا أبواليمان، أخبرنا شعيب، عن الزّهريّ، قال: حدّثني أنس بن مالك رضي الله عنه أنّ رسول الله -صلى الله عليه وعلى آله وسلم-: قال: ((لا تباغضوا، ولا تحاسدوا، ولا تدابروا، وكونوا عباد الله إخوانًا، ولا يحلّ لمسلم أن يهجر أخاه فوق ثلاثة أيّام)). اهـ
ومن مقاصد ذلكم التظاهر: إثارة الفتن، فإنه يسوء الرافضة أن تجتمع كلمة المسلمين، وقد كان سلفهم الباطنيون يقطعون الطريق على الحجيج، بل هجموا على الحجيج في الحرم وقتلوهم قتلاً ذريعًا ورموا ببعضهم في بئر

(1/58)

زمزم، واقتلعوا الحجر الأسود وما ردوه إلا بعد زمن.
وهل خرج الخميني من فرنسا إلا لإثارة الفتن بين المسلمين، ورب العزة يأمر عباده باجتناب الفتن فقال سبحانه وتعالى: {واتّقوا فتنةً لا تصيبنّ الّذين ظلموا منكم خاصّةً (1)}.
وقال تعالى: {فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم (2)}.
وقال الإمام البخاري رحمه الله (ج13 ص23): باب قول النّبيّ -صلى الله عليه وعلى آله وسلم-: ((من حمل علينا السّلاح فليس منّا)).
حدّثنا عبد الله بن يوسف، أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((من حمل علينا السّلاح فليس منّا)).
حدّثنا محمّد بن العلاء، حدّثنا أبوأسامة عن بريد، عن أبي بردة، عن أبي موسى، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((من حمل علينا السّلاح فليس منّا)).
حدّثنا محمّد، أخبرنا عبد الرّزّاق، عن معمر، عن همّام، سمعت أبا هريرة عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((لا يشير أحدكم على أخيه بالسّلاح، فإنّه لا يدري لعلّ الشّيطان ينْزغ في يده، فيقع في حفرة من النّار)).
حدّثنا عليّ بن عبد الله، حدّثنا سفيان، قال: قلت لعمرو: يا أبا محمّد سمعت جابر بن عبد الله يقول: مرّ رجل بسهام في المسجد فقال له
_________
(1) سورة الأنفال، الآية:25.
(2) سورة النور، الآية:63.

(1/59)

رسول الله -صلى الله عليه وعلى آله وسلم-: ((أمسك بنصالها))؟ قال: نعم.
حدّثنا أبوالنّعمان، حدّثنا حمّاد بن زيد، عن عمرو بن دينار، عن جابر أنّ رجلاً مرّ في المسجد بأسهم قد بدا نصولها، فأمر أن يأخذ بنصولها لا يخدش مسلمًا.
حدّثنا محمّد بن العلاء، حدّثنا أبوأسامة، عن بريد، عن أبي بردة، عن أبي موسى، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((إذا مرّ أحدكم في مسجدنا أو في سوقنا ومعه نبل فليمسك على نصالها، أو قال: فليقبض بكفّه أن يصيب أحدًا من المسلمين منها شيء)).
وقال البخاري رحمه الله (ج13 ص26): باب قول النّبيّ -صلى الله عليه وعلى آله وسلم-: ((لا ترجعوا بعدي كفّارًا يضرب بعضكم رقاب بعض)).
حدّثنا عمر بن حفص، حدّثني أبي، حدّثنا الأعمش، حدّثنا شقيق. قال: قال: عبد الله قال: النّبيّ -صلى الله عليه وعلى آله وسلم-: ((سباب المسلم فسوق وقتاله كفر)).
حدّثنا حجّاج بن منهال، حدّثنا شعبة، أخبرني واقد، عن أبيه، عن ابن عمر، أنّه سمع النّبيّ -صلى الله عليه وعلى آله وسلم- يقول: ((لا ترجعوا بعدي كفّارًا، يضرب بعضكم رقاب بعض)).
حدّثنا مسدّد، حدّثنا يحيى، حدّثنا قرّة بن خالد، حدّثنا ابن سيرين، عن عبد الرّحمن بن أبي بكرة، عن أبي بكرة، وعن رجل آخر هو أفضل في نفسي من عبد الرّحمن بن أبي بكرة، عن أبي بكرة أنّ رسول الله -صلى الله عليه وعلى آله وسلم- خطب النّاس فقال: ((ألا تدرون أيّ يوم هذا))؟ قالوا: الله ورسوله

(1/60)

أعلم. قال: حتّى ظننّا أنّه سيسمّيه بغير اسمه. فقال: ((أليس بيوم النّحر))؟ قلنا: بلى يا رسول الله. قال: ((أيّ بلد هذا أليست بالبلدة الحرام))؟ قلنا: بلى يا رسول الله. قال: ((فإنّ دماءكم، وأموالكم، وأعراضكم، وأبشاركم، عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، ألا هل بلّغت)) قلنا: نعم. قال: ((اللهمّ اشهد، فليبلّغ الشّاهد الغائب، فإنّه ربّ مبلّغ يبلّغه لمن هو أوعى له، فكان كذلك، قال: لا ترجعوا بعدي كفّارًا يضرب بعضكم رقاب بعض))، فلمّا كان يوم حرّق ابن الحضرميّ حين حرّقه جارية بن قدامة قال: أشرفوا على أبي بكرة فقالوا: هذا أبوبكرة يراك. قال عبد الرّحمن: فحدّثتني أمّي عن أبي بكرة أنّه قال: لو دخلوا عليّ ما بهشت بقصبة.
حدّثنا أحمد بن إشكاب، حدّثنا محمّد بن فضيل، عن أبيه، عن عكرمة، عن ابن عبّاس رضي الله عنهما قال: قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((لا ترتدّوا بعدي كفّارًا يضرب بعضكم رقاب بعض)).
حدّثنا سليمان بن حرب، حدّثنا شعبة، عن عليّ بن مدرك، سمعت أبا زرعة بن عمرو بن جرير، عن جدّه جرير قال: قال لي رسول الله -صلى الله عليه وعلى آله وسلم- في حجّة الوداع: ((استنصت النّاس)) ثمّ قال: ((لا ترجعوا بعدي كفّارًا، يضرب بعضكم رقاب بعض)).
وقال رحمه الله ص (29): باب تكون فتنة القاعد فيها خير من القائم.
حدّثنا محمّد بن عبيد الله، حدّثنا إبراهيم بن سعد، عن أبيه، عن أبي

(1/61)

سلمة ابن عبد الرّحمن، عن أبي هريرة. قال إبراهيم: وحدّثني صالح بن كيسان، عن ابن شهاب، عن سعيد بن المسيّب، عن أبي هريرة قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((ستكون فتن القاعد فيها خير من القائم، والقائم فيها خير من الماشي، والماشي فيها خير من السّاعي، من تشرّف لها تستشرفه، فمن وجد منها ملجأً أو معاذًا فليعذ به)).
حدّثنا أبواليمان، أخبرنا شعيب، عن الزّهريّ، أخبرني أبوسلمة بن عبد الرّحمن، أنّ أبا هريرة قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((ستكون فتن القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي فيها خير من السّاعي، من تشرّف لها تستشرفه، فمن وجد ملجأً أو معاذًا فليعذ به)).
قال البخاري رحمه الله ص (31): باب إذا التقى المسلمان بسيفيهما.
حدّثنا عبد الله بن عبد الوهّاب، حدّثنا حمّاد، عن رجل لم يسمّه، عن الحسن قال: خرجت بسلاحي ليالي الفتنة، فاستقبلني أبوبكرة فقال: أين تريد؟ قلت: أريد نصرة ابن عمّ رسول الله -صلى الله عليه وعلى آله وسلم-. قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((إذا تواجه المسلمان بسيفيهما، فكلاهما من أهل النّار)) قيل: فهذا القاتل، فما بال المقتول؟ قال: ((إنّه أراد قتل صاحبه)).
قال حمّاد بن زيد: فذكرت هذا الحديث لأيّوب ويونس بن عبيد وأنا أريد أن يحدّثاني به. فقالا: إنّما روى هذا الحديث الحسن، عن الأحنف بن قيس، عن أبي بكرة، حدّثنا سليمان، حدّثنا حمّاد بهذا. وقال مؤمّل: حدّثنا حمّاد بن زيد، حدّثنا أيّوب ويونس وهشام ومعلّى بن زياد، عن الحسن، عن الأحنف، عن أبي بكرة، عن النّبيّ -صلى الله عليه وعلى آله وسلم-. ورواه معمر،

(1/62)

عن أيّوب، ورواه بكّار ابن عبد العزيز، عن أبيه، عن أبي بكرة. وقال غندر: حدّثنا شعبة، عن منصور، عن ربعيّ بن حراش، عن أبي بكرة، عن النّبيّ -صلى الله عليه وعلى آله وسلم-، ولم يرفعه سفيان، عن منصور.
ثم قال البخاري رحمه الله (ج13 ص37): باب من كره أن يكثّر سواد الفتن والظّلم.
حدّثنا عبد الله بن يزيد، حدّثنا حيوة وغيره، قالا: حدّثنا محمّد بن عبد الرّحمن أبوالأسود، قال: قطع على أهل المدينة بعث، فاكتتبت فيه، فلقيت عكرمة فأخبرته فنهاني عن ذلك أشدّ النّهي، ثمّ قال: أخبرني ابن عبّاس أنّ ناسًا من المسلمين كانوا مع المشركين يكثّرون سواد المشركين على عهد رسول الله -صلى الله عليه وعلى آله وسلم- فيأتي السّهم فيرمى به فيصيب أحدهم فيقتله، أو يضربه فيقتل، فأنزل الله: {إنّ الّذين توفّاهم الملائكة ظالمي أنفسهم}.
ثم قال البخاري رحمه الله ص (40): باب التّعرّب في الفتنة.
حدّثنا قتيبة بن سعيد، حدّثنا حاتم، عن يزيد بن أبي عبيد، عن سلمة بن الأكوع، أنّه دخل على الحجّاج فقال: يا ابن الأكوع ارتددت على عقبيك تعرّبت، قال: لا، ولكنّ رسول الله -صلى الله عليه وعلى آله وسلم- أذن لي في البدو. وعن يزيد بن أبي عبيد قال: لمّا قتل عثمان بن عفّان خرج سلمة بن الأكوع إلى الرّبذة وتزوّج هناك امرأةً وولدت له أولادًا، فلم يزل بها حتّى قبل أن يموت بليال فنزل المدينة.
حدّثنا عبد الله بن يوسف، أخبرنا مالك، عن عبد الرّحمن بن عبد الله بن أبي صعصعة، عن أبيه، عن أبي سعيد الخدريّ رضي الله عنه أنّه قال:

(1/63)

قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((يوشك أن يكون خير مال المسلم غنم يتبع بها شعف الجبال ومواقع القطر، يفرّ بدينه من الفتن)).
ثم قال البخاري رحمه الله ص (43): باب التّعوّذ من الفتن.
حدّثنا معاذ بن فضالة، حدّثنا هشام، عن قتادة، عن أنس رضي الله عنه قال: سألوا النّبيّ -صلى الله عليه وعلى آله وسلم- حتّى أحفوه بالمسألة، فصعد النّبيّ -صلى الله عليه وعلى آله وسلم- ذات يوم المنبر فقال: ((لا تسألوني عن شيء إلا بيّنت لكم))، فجعلت أنظر يمينًا وشمالاً فإذا كلّ رجل رأسه في ثوبه يبكي، فأنشأ رجل كان إذا لاحى يدعى إلى غير أبيه فقال: يا نبيّ الله من أبي؟ فقال: ((أبوك حذافة)) ثمّ أنشأ عمر فقال: رضينا بالله ربًّا، وبالإسلام دينًا، وبمحمّد رسولاً، نعوذ بالله من سوء الفتن، فقال: النّبيّ -صلى الله عليه وعلى آله وسلم-: ((ما رأيت في الخير والشّرّ كاليوم قطّ، إنّه صوّرت لي الجنّة والنّار حتّى رأيتهما دون الحائط)) قال قتادة: يذكر هذا الحديث عند هذه الآية: {يا أيّها الّذين آمنوا لا تسألوا عن أشياء إن تبد لكم تسؤكم} وقال عبّاس النّرسيّ: حدّثنا يزيد بن زريع، حدّثنا سعيد، حدّثنا قتادة، أنّ أنسًا حدّثهم أنّ نبيّ الله -صلى الله عليه وعلى آله وسلم- بهذا. وقال: كلّ رجل لافًّا رأسه في ثوبه يبكي وقال: عائذًا بالله من سوء الفتن، أو قال: أعوذ بالله من سوأى الفتن.
قال البخاري رحمه الله (ج2 ص317): حدّثنا أبواليمان. قال: أخبرنا شعيب، عن الزّهريّ. قال: أخبرنا عروة بن الزّبير، عن عائشة زوج النّبيّ -صلى الله عليه وعلى آله وسلم- أخبرته أنّ رسول الله -صلى الله عليه وعلى آله وسلم- كان يدعو في الصّلاة: ((اللهمّ إنّي أعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدّجّال، وأعوذ بك من

(1/64)

فتنة المحيا وفتنة الممات، اللهمّ إنّي أعوذ بك من المأثم والمغرم)) فقال له قائل: ما أكثر ما تستعيذ من المغرم فقال: ((إنّ الرّجل إذا غرم حدّث فكذب، ووعد فأخلف)).
قال الإمام مسلم رحمه الله (ج1 ص128): حدّثنا محمّد بن عبد الله بن نمير، حدّثنا أبوخالد يعني سليمان بن حيّان، عن سعد بن طارق، عن ربعيّ، عن حذيفة. قال: كنّا عند عمر فقال: أيّكم سمع رسول الله -صلى الله عليه وعلى آله وسلم- يذكر الفتن؟ فقال قوم: نحن سمعناه. فقال: لعلّكم تعنون فتنة الرّجل في أهله وجاره؟ قالوا: أجل. قال: تلك تكفّرها الصّلاة والصّيام والصّدقة، ولكن أيّكم سمع النّبيّ -صلى الله عليه وعلى آله وسلم- يذكر الفتن الّتي تموج موج البحر؟ قال حذيفة: فأسكت القوم. فقلت: أنا. قال: أنت لله أبوك. قال حذيفة: سمعت رسول الله -صلى الله عليه وعلى آله وسلم- يقول: ((تعرض الفتن على القلوب كالحصير عودًا عودًا، فأيّ قلب أشربها نكت فيه نكتة سوداء، وأيّ قلب أنكرها نكت فيه نكتة بيضاء، حتّى تصير على قلبين: على أبيض مثل الصّفا، فلا تضرّه فتنة ما دامت السّموات والأرض، والآخر أسود مربادًّا، كالكوز مجخّيًا، لا يعرف معروفًا ولا ينكر منكرًا، إلا ما أشرب من هواه)). قال حذيفة: وحدّثته أنّ بينك وبينها بابًا مغلقًا، يوشك أن يكسر. قال عمر: أكسرًا لا أبا لك، فلو أنّه فتح لعلّه كان يعاد. قلت: لا، بل يكسر، وحدّثته أنّ ذلك الباب رجل يقتل أو يموت، حديثًا ليس بالأغاليط.
قال الإمام مسلم رحمه الله (ج1 ص110): حدّثني يحيى بن أيّوب، وقتيبة، وابن حجر، جميعًا عن إسماعيل بن جعفر. قال ابن أيّوب: حدّثنا

(1/65)

إسماعيل. قال: أخبرني العلاء، عن أبيه، عن أبي هريرة أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((بادروا بالأعمال فتنًا كقطع اللّيل المظلم، يصبح الرّجل مؤمنًا ويمسي كافرًا، أو يمسي مؤمنًا ويصبح كافرًا، يبيع دينه بعرض من الدّنيا)). اهـ
فالخميني آلة فتنة، لا نشك أنه عميل لأمريكا ولروسيا، فها هو يستمد قواته منهم، وهو أيضًا عميل لليهود فها هم بقواتهم في لبنان يقصفون المخيمات الفلسطينية، فقد افتضح أمر الرجل، وماذا يضر أمريكا أو روسيا الهتاف الخميني: تسقط أمريكا، أو تسقط روسيا، وهو ينفذ لهما مخططاتهما ولقد أحسن الشيخ محمد بن سالم البيحاني رحمه الله إذ يقول:
هيهات لا ينفع التصفيق ممتلئًا ... به الفضاء ولا صوت الهتافات
(فليحيا) أو (فليمت) لا يستقيم بها ... شعب ولا يسقط الجبار والعاتي
فكم خطيب سمعنا وهو مندفع ... وما له أثر ماض ولا آتي
يا أسكت الله أفواهًا تصيح له ... فكم بلينا بتصفيق وأصوات

ولسنا نصدق الخمينى في زعمه أنه يقاطع أمريكا وروسيا، ولم نصدقه في احتجاز الرهائن الأمريكيين، نحن نعلم أنّها عن تمالئ مع أمريكا، ليظهر بطولته عند المسلمين ليثقوا به، ويشبهها قضية رمي بيت القذافي فهي أيضًا عن تمالئ مع أمريكا ليظهر عداوته لأمريكا، فقد أصبح الزعيم اليوم يظهر الصداقة مع دولة وهو في الباطن يعاديها، ويظهر العداوة لدولة وهو في الباطن يصادقها ولقد أحسن محمد بن سالم البيحاني رحمه الله إذ يقول:
دولة تدّعي صداقة أخرى ... وهي والله ضدها في الحقيقة

(1/66)

ما أظن الحياة إلا خداعًا ... يجعل الدولة العدوّ صديقة
قد بلينا بأجنبيّ شقيّ ... يزرع الشر في الشعوب الشقيقة
لو رجعنا إلى الصواب لعشنا ... في سلام وسالمتنا الخليقة

فالرجل يتظاهر بعداوة أعداء الإسلام، ثم ارتقى به الحال إلى نصب العداوة الحقيقية للمسلمين، فها هو يقول الخبيث: إنه يريد فتح مكة قبل فلسطين. ونحن لا نشك أنه مدفوع من قبل أعداء الإسلام، ولقد أحسن محمد ابن سالم البيحاني رحمه الله إذ يقول:
كل يوم ونحن نسمع عجلاً ... يشتم الأبرياء حين يخور
وإذا قيل: أيها العجل صمتًا ... قال: إني بشتم قومي فخور
ألّهتني بعض الطوائف حتى ... قدمت لي هباتهم والنذور
عظّموني فصرت شيئًا عظيمًا ... تتهاوى من تحت قرني الصخور

ولا يعرف حقيقة الرجل إلا من قرأ في تاريخ الرافضة وما هم عليه من كيد الإسلام والعداء لأهله، فإني أنصح بقراءة ما قيل عن الرافضة في ((الفصل)) لأبي محمد بن حزم و ((الملل والنحل)) للشهرستاني و ((الفرق بين الفرق)) للبغدادي، وقد نقلت عن هذه الكتب بعض الشيء في كتابي ((إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن (1)) ومن أحسن الكتب التي تبين حقيقة الرجل كتاب أخينا في الله عبد الله محمد الغريب فجزاه الله خيرًا، وإني أنصح كل سني بقراءته، فقد كشف تلبيس الرافضي الأثيم الخمينى، وأنصح بقراءة كتاب الخميني ((الحكومة الإسلامية)) لمن كان
_________
(1) وسيأتي إن شاء الله في هذا الكتاب الكثير الطيب في بيان ضلالهم.

(1/67)

أهلاً لذلك تجد فيه أنه اثنا عشري رافضي.
فإن قلت: إننا نسمع من إذاعتهم الكلام الطيب. قلت: هذا لا ينفع مع خبث العقيدة وعداوة المسلمين، وهل أنت تتوقع منه الآن أن يقول: إنه يريد هدم الإسلام؟! فهذا فرعون الذي يقول: {أنا ربّكم الأعلى (1)}، ويقول: {ما علمت لكم من إله غيري (2)}، يقول لقومه: {ما أريكم إلاّ ما أرى وما أهديكم إلاّ سبيل الرّشاد (3)}. ويقول في نبى الله موسى: {إنّي أخاف أن يبدّل دينكم أو أن يظهر في الأرض الفساد (4)}.
ويقول تعالى عن سحرة فرعون وهم آنذاك كفار لم يسلموا أنهم يقولون في موسى وهارون: {قالوا إن هذان لساحران يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى (5)}.
وقال سبحانه وتعالى في المنافقين: {وإذا قيل لهم لا تفسدوا في الأرض قالوا إنّما نحن مصلحون (6)}. قال الله مكذبًا لهم: {ألا إنّهم هم المفسدون ولكن لا يشعرون (7)}.
فإياك إياك أن تغتر بخطبهم من إذاعتهم، فإن الله عز وجل يقول في كتابه الكريم: {ومن النّاس من يعجبك قوله في الحياة الدّنيا ويشهد الله على ما في قلبه وهو ألدّ الخصام ? وإذا تولّى سعى في الأرض ليفسد
_________
(1) سورة النازعات، الآية: 24.
(2) سورة القصص، الآية:38.
(3) سورة غافر، الآية:29.
(4) سورة غافر، الآية:26.
(5) سورة طه، الآية:63.
(6) سورة البقرة، الآية:11.
(7) سورة البقرة، الآية:12.

(1/68)

فيها ويهلك الحرث والنّسل والله لا يحبّ الفساد ? وإذا قيل له اتّق الله أخذته العزّة بالإثم فحسبه جهنّم ولبئس المهاد (1)}.والرسول -صلى الله عليه وعلى آله وسلم- يقول: ((إنّ من البيان لسحرًا)).
قال الإمام البخاري رحمه الله (ج10 ص237): حدّثنا عبد الله بن يوسف، أخبرنا مالك، عن زيد بن أسلم، عن عبد الله بن عمر رضي الله عنهما أنّه قدم رجلان من المشرق فخطبا فعجب النّاس لبيانهما فقال: رسول الله -صلى الله عليه وعلى آله وسلم-: ((إنّ من البيان لسحرًا، أو إنّ بعض البيان لسحر)). اهـ
وقال الشاعر:
في زخرف القول تزيين لباطله ... والحق قد يعتريه سوء تعبير
تقول: هذا مجاج النحل، تمدحه ... وإن تشأ قلت: ذا قيّ الزنابير

ولست أطلب منك أن تسيء الظن بكل خطيب وداع وواعظ، فمعاذ الله وهذا هو غرض أعداء الإسلام، فهم الذين يبثون الدعايات الملعونة التي تنفر عن الدعاة إلى الله، وقد تكلمنا على هذا في كتابنا ((المخرج من الفتنة)) وفي ((السيوف الباترة لإلحاد الشيوعية الكافرة)). ولكني أحذرك من هذه الطائفة الزائغة لسوء عقيدتها، ولو فرضنا أنّهم متحمسون للدين فهذا لا ينفعهم حتى يكونوا مستسلمين لسنة رسول الله -صلى الله عليه وعلى آله وسلم- قال الله سبحانه وتعالى: {فلا وربّك لا يؤمنون حتّى يحكّموك فيما شجر بينهم ثمّ لا يجدوا في أنفسهم حرجًا ممّا قضيت ويسلّموا تسليمًا (2)}.
_________
(1) سورة البقرة، الآية:204 - 206.
(2) سورة النساء، الآية:65.

(1/69)

وقال تعالى: {ليس البرّ أن تولّوا وجوهكم قبل المشرق والمغرب ولكنّ البرّ من ءامن بالله واليوم الآخر والملائكة والكتاب والنّبيّين وءاتى المال على حبّه ذوي القربى واليتامى والمساكين وابن السّبيل والسّائلين وفي الرّقاب وأقام الصّلاة وءاتى الزّكاة والموفون بعهدهم إذا عاهدوا والصّابرين في البأساء والضّرّاء وحين البأس أولئك الّذين صدقوا وأولئك هم المتّقون (1)}.
وهذه التظاهرات تدل على سوء المقصد، وخبث العقيدة. بلد أمّنه الله وتوعد على الإلحاد فيه، فإذا هؤلاء المخذولون يفتحون باب شر للمسلمين ويدعون إلى الفرقة بين المسلمين التي نهى الله عنها ورسوله. وهذا الذي نتوقعه من الرافضة وهذه سننهم التي سنها لهم عبد الله بن سبأ، والحمد لله الذي فضحهم وجعلهم يبدون ما يكتمونه، فقطْع سبيل الحاج يعتبر من أكبر الكبائر، وقد بلغني أنّهم أقاموا تظاهرًا جاهليًّا من الحجون إلى المعابدة، ووقفوا حركة السير، وقطعوا الناس عن أداء مناسكهم التي سافروا من أجل أدائها، قاتل الله الرافضة الصم البكم العمي الذين لا يعقلون.
_________
(1) سورة البقرة، الآية:177.

(1/70)


حرمة مكة - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

حرمة مكة
قال الله سبحانه وتعالى: {وإذ جعلنا البيت مثابةً للنّاس وأمنًا واتّخذوا من مقام إبراهيم مصلًّى وعهدنا إلى إبراهيم وإسماعيل أن طهّرا بيتي للطّائفين والعاكفين والرّكّع السّجود ? وإذ قال إبراهيم ربّ اجعل هذا بلدًا ءامنًا وارزق أهله من الثّمرات من ءامن منهم بالله واليوم الآخر قال ومن كفر فأمتّعه قليلاً ثمّ أضطرّه إلى عذاب النّار وبئس المصير (1)}.
وقال تعالى: {إنّ أوّل بيت وضع للنّاس للّذي ببكّة مباركًا وهدًى للعالمين ? فيه ءايات بيّنات مقام إبراهيم ومن دخله كان ءامنًا ولله على النّاس حجّ البيت من استطاع إليه سبيلاً ومن كفر فإنّ الله غنيّ عن العالمين (2)}.
وقال سبحانه وتعالى: {ياأيّها الّذين ءامنوا ليبلونّكم الله بشيء من الصّيد تناله أيديكم ورماحكم ليعلم الله من يخافه بالغيب فمن اعتدى بعد ذلك فله عذاب أليم ? ياأيّها الّذين ءامنوا لا تقتلوا الصّيد وأنتم حرم ومن قتله منكم متعمّدًا فجزاء مثل ما قتل من النّعم يحكم به ذوا عدل منكم هديًا بالغ الكعبة أو كفّارة طعام مساكين أو عدل ذلك صيامًا ليذوق وبال أمره عفا الله عمّا سلف ومن عاد فينتقم الله منه والله عزيز ذو انتقام ? أحلّ لكم صيد البحر وطعامه متاعًا لكم وللسّيّارة وحرّم عليكم صيد البرّ ما دمتم حرمًا واتّقوا الله الّذي إليه
_________
(1) سورة البقرة، الآية:125 - 126.
(2) سورة آل عمران، الآية:96 - 97.

(1/71)

تحشرون ? جعل الله الكعبة البيت الحرام قيامًا للنّاس والشّهر الحرام والهدي والقلائد ذلك لتعلموا أنّ الله يعلم ما في السّموات وما في الأرض وأنّ الله بكلّ شيء عليم (1)}.
وقال تعالى: {ياأيّها الّذين ءامنوا إنّما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا (2)}.
وقال سبحانه وتعالى: {يسألونك عن الشّهر الحرام قتال فيه قل قتال فيه كبير وصدّ عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله والفتنة أكبر من القتل (3)}.
وقال تعالى: {وإذ قال إبراهيم ربّ اجعل هذا البلد ءامنًا واجنبني وبنيّ أن نعبد الأصنام? ربّ إنّهنّ أضللن كثيرًا من النّاس فمن تبعني فإنّه منّي ومن عصاني فإنّك غفور رحيم? ربّنا إنّي أسكنت من ذرّيّتي بواد غير ذي زرع عند بيتك المحرّم ربّنا ليقيموا الصّلاة فاجعل أفئدةً من النّاس تهوي إليهم وارزقهم من الثّمرات لعلّهم يشكرون (4)}.
وقال تعالى: {أولم نمكّن لهم حرمًا ءامنًا يجبى إليه ثمرات كلّ شيء رزقًا من لدنّا ولكنّ أكثرهم لا يعلمون (5)}.
وقال تعالى: {وما لهم ألا يعذّبهم الله وهم يصدّون عن المسجد
_________
(1) سورة المائدة، الآية:94 - 97.
(2) سورة التوبة، الآية:28.
(3) سورة البقرة، الآية:217.
(4) سورة إبراهيم، الآية:35 - 37.
(5) سورة القصص، الآية:57.

(1/72)

الحرام وما كانوا أولياءه إن أولياؤه إلاّ المتّقون ولكنّ أكثرهم لا يعلمون ? وما كان صلاتهم عند البيت إلا مكاءً وتصديةً فذوقوا العذاب بما كنتم تكفرون (1)}.
وقال تعالى: {أولم يروا أنّا جعلنا حرمًا ءامنًا ويتخطّف النّاس من حولهم أفبالباطل يؤمنون وبنعمة الله يكفرون (2)}.
وقال تعالى: {هم الّذين كفروا وصدّوكم عن المسجد الحرام والهدي معكوفًا أن يبلغ محلّه ولولا رجال مؤمنون ونساء مؤمنات لم تعلموهم أن تطئوهم فتصيبكم منهم معرّة بغير علم ليدخل الله في رحمته من يشاء لو تزيّلوا لعذّبنا الّذين كفروا منهم عذابًا أليمًا (3)}.
وقال تعالى: {إنّ الّذين كفروا ويصدّون عن سبيل الله والمسجد الحرام الّذي جعلناه للنّاس سواءً العاكف فيه والباد ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم (4)}.
وقال تعالى: {ذلك ومن يعظّم حرمات الله فهو خير له عند ربّه (5)}.
وقال تعالى: {ذلك ومن يعظّم شعائر الله فإنّها من تقوى القلوب (6)}.
وقال سبحانه وتعالى: {لا أقسم بهذا البلد ? وأنت حلّ بهذا البلد (7)} أي: مكة.
_________
(1) سورة الأنفال، الآية:.34 - 35.
(2) سورة العنكبوت، الآية:67.
(3) سورة الفتح، الآية:25.
(4) سورةالحج، الآية:25.
(5) سورة الحج، الآية:30.
(6) سورة الحج، الآية:32.
(7) سورة البلد، الآية:1 - 2.

(1/73)

وقال سبحانه وتعالى: {والتّين والزّيتون وطور سينين وهذا البلد الأمين (1)}. أي: مكة.
وقال سبحانه وتعالى: {ألم تر كيف فعل ربّك بأصحاب الفيل ? ألم يجعل كيدهم في تضليل ? وأرسل عليهم طيرًا أبابيل ? ترميهم بحجارة من سجّيل ? فجعلهم كعصف مأكول (2)}.
وقال سبحانه وتعالى: {لإيلاف قريش ? إيلافهم رحلة الشّتاء والصّيف ? فليعبدوا ربّ هذا البيت ? الّذي أطعمهم من جوع وءامنهم من خوف (3)}.
وقال سبحانه وتعالى: {إنّما أمرت أن أعبد ربّ هذه البلدة الّذي حرّمها وله كلّ شيء وأمرت أن أكون من المسلمين (4)}.
وقال سبحانه وتعالى: {ياأيّها الّذين ءامنوا لا تحلّوا شعائر الله ولا الشّهر الحرام ولا الهدي ولا القلائد ولا ءامّين البيت الحرام يبتغون فضلاً من ربّهم ورضوانًا وإذا حللتم فاصطادوا (5)}.
قال البخاري رحمه الله (ج4 ص41): باب لا يعضد شجر الحرم.
وقال ابن عبّاس رضي الله عنهما عن -صلى الله عليه وعلى آله وسلم-: ((لا يعضد شوكه)).
حدّثنا قتيبة، حدّثنا اللّيث، عن سعيد بن أبي سعيد المقبريّ، عن أبي
_________
(1) سورة التين، الآية:1 - 3.
(2) سورة الفيل.
(3) سورة قريش.
(4) سورة النمل، الآية:91.
(5) سورة المائدة، الآية:2.

(1/74)

شريح العدويّ أنّه قال لعمرو بن سعيد وهو يبعث البعوث إلى مكّة: ائذن لي أيّها الأمير أحدّثك قولاً قام به رسول الله -صلى الله عليه وعلى آله وسلم- للغد من يوم الفتح، فسمعته أذناي، ووعاه قلبي، وأبصرته عيناي حين تكلّم به، إنّه حمد الله وأثنى عليه ثمّ قال: ((إنّ مكّة حرّمها الله ولم يحرّمها النّاس، فلا يحلّ لامرئ يؤمن بالله واليوم الآخر أن يسفك بها دمًا، ولا يعضد بها شجرةً، فإن أحد ترخّص لقتال رسول الله -صلى الله عليه وعلى آله وسلم- فقولوا له: إنّ الله أذن لرسوله -صلى الله عليه وعلى آله وسلم- ولم يأذن لكم، وإنّما أذن لي ساعةً من نهار، وقد عادت حرمتها اليوم كحرمتها بالأمس، وليبلّغ الشّاهد الغائب))، فقيل لأبي شريح: ما قال لك عمرو؟ قال: أنا أعلم بذلك منك يا أبا شريح، إنّ الحرم لا يعيذ عاصيًا، ولا فارًّا بدم، ولا فارًّا بخربة، خربة بليّة.
ثم قال رحمه الله ص (46):باب لا ينفّر صيد الحرم.
حدّثنا محمّد بن المثنّى، حدّثنا عبد الوهّاب، حدّثنا خالد، عن عكرمة، عن ابن عبّاس رضي الله عنهما أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((إنّ الله حرّم مكّة فلم تحلّ لأحد قبلي، ولا تحلّ لأحد بعدي، وإنّما أحلّت لي ساعةً من نهار لا يختلى خلاها، ولا يعضد شجرها، ولا ينفّر صيدها، ولا تلتقط لقطتها إلا لمعرّف)). وقال العبّاس: يا رسول الله إلاّ الإذخر لصاغتنا وقبورنا؟ فقال: ((إلاّ الإذخر)).
ثم قال رحمه الله: باب لا يحلّ القتال بمكّة. وقال أبوشريح رضي الله عنه عن النّبيّ -صلى الله عليه وعلى آله وسلم-: ((لا يسفك بها دمًا)).
حدّثنا عثمان بن أبي شيبة، حدّثنا جرير، عن منصور، عن مجاهد،

(1/75)

عن طاوس، عن ابن عبّاس رضي الله عنهما قال: قال النّبيّ -صلى الله عليه وعلى آله وسلم- يوم افتتح مكّة: ((لا هجرة ولكن جهاد ونيّة، وإذا استنفرتم فانفروا، فإنّ هذا بلد حرّم الله يوم خلق السّموات والأرض، وهو حرام بحرمة الله إلى يوم القيامة، وإنّه لم يحلّ القتال فيه لأحد قبلي، ولم يحلّ لي إلا ساعةً من نهار، فهو حرام بحرمة الله إلى يوم القيامة، لا يعضد شوكه، ولا ينفّر صيده، ولا يلتقط لقطته، إلا من عرّفها، ولا يختلى خلاها)) قال العبّاس: يا رسول الله إلا الإذخر، فإنّه لقينهم ولبيوتهم؟ قال: قال: ((إلا الإذخر)).
قال البخاري رحمه الله (ج4 ص20): باب قول الله تعالى: (فلا رفث).
حدّثنا سليمان بن حرب، حدّثنا شعبة، عن منصور، عن أبي حازم، عن أبي هريرة رضي الله عنه قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((من حجّ هذا البيت فلم يرفث ولم يفسق، رجع كما ولدته أمّه)).
باب قول الله عزّ وجلّ: {ولا فسوق ولا جدال في الحجّ}.
حدّثنا محمّد بن يوسف، حدّثنا سفيان، عن منصور، عن أبي حازم، عن أبي هريرة رضي الله عنه قال: قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((من حجّ هذا البيت فلم يرفث ولم يفسق، رجع كيوم ولدته أمّه)).
قال الإمام البخاري رحمه الله (ج12 ص210): حدّثنا أبواليمان، أخبرنا شعيب، عن عبد الله بن أبي حسين، حدّثنا نافع بن جبير، عن ابن عبّاس أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((أبغض النّاس إلى الله ثلاثة: ملحد في

(1/76)

الحرم، ومبتغ في الإسلام سنّة الجاهليّة، ومطّلب دم امرئ بغير حقّ ليهريق دمه)).
وأنت إذا نظرت إلى هذه الثلاث الخصال، وإلى أعمال إمام الضلالة الخميني وجدتها تتناوله. والله أعلم.
قال الإمام أحمد بن حنبل رحمه الله (ج2 ص136): حدّثنا محمّد بن كناسة، حدّثنا إسحاق بن سعيد، عن أبيه. قال: أتى عبد الله بن عمر عبد الله ابن الزّبير فقال: يا ابن الزّبير إيّاك والإلحاد في حرم الله تبارك وتعالى، فإنّي سمعت رسول الله -صلى الله عليه وعلى آله وسلم- يقول: ((إنّه سيلحد فيه رجل من قريش لو وزنت ذنوبه بذنوب الثّقلين لرجحت)) قال: فانظر لا تكونه.
هذا حديث صحيح رجاله رجال الصحيح، إلا محمد بن كناسة وهو محمد بن عبد الله بن عبد الأعلى المعروف بابن كناسة، وقد وثقه ابن معين وأبوداود والعجلي كما في ((تهذيب التهذيب)).
وقال الإمام أحمد رحمه الله (ج2 ص196): حدّثنا أبوالنّضر، حدّثني إسحاق بن سعيد، حدّثنا سعيد بن عمرو، عن عبد الله بن عمرو قال: أشهد بالله لسمعت رسول الله -صلى الله عليه وعلى آله وسلم- يقول: ((يحلّها ويحلّ به رجل من قريش، لو وزنت ذنوبه بذنوب الثّقلين لوزنتها)).
وقال رحمه الله (ج2 ص219): حدّثنا هاشم، حدّثنا إسحاق يعني ابن سعيد، حدّثنا سعيد بن عمرو قال: أتى عبد الله بن عمرو ابن الزّبير وهو جالس في الحجر فقال: يا ابن الزّبير إيّاك والإلحاد في حرم الله فإنّي أشهد لسمعت رسول الله -صلى الله عليه وعلى آله وسلم- يقول: ((يحلّها ويحلّ به رجل من

(1/77)

قريش، لو وزنت ذنوبه بذنوب الثّقلين لوزنتها)) قال: ((فانظر أن لا تكون هو يا ابن عمرو فإنّك قد قرأت الكتب وصحبت الرّسول)) -صلى الله عليه وعلى آله وسلم- قال: فإنّي أشهدك أنّ هذا وجهي إلى الشّام مجاهدًا.
هذا حديث صحيح رجاله رجال الصحيح، قد اختلف فيه على سعيد بن عمرو، فتارة يرويه عن عبد الله بن عمر وتارة، عن عبد الله بن عمرو، ولعله سمعه منهما. والله أعلم.
قال البخاري رحمه الله (ج3 ص573): حدّثنا عليّ بن عبد الله، حدّثني يحيى بن سعيد، حدّثنا فضيل بن غزوان، حدّثنا عكرمة، عن ابن عبّاس رضي الله عنهما أنّ رسول الله -صلى الله عليه وعلى آله وسلم- خطب النّاس يوم النّحر فقال: ((يا أيّها النّاس أيّ يوم هذا))؟ قالوا: يوم حرام. قال: ((فأيّ بلد هذا))؟ قالوا: بلد حرام. قال: ((فأيّ شهر هذا))؟ قالوا: شهر حرام. قال: ((فإنّ دماءكم، وأموالكم، وأعراضكم، عليكم حرام، كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا))، فأعادها مرارًا ثمّ رفع رأسه فقال: ((اللهمّ هل بلّغت، اللهمّ هل بلّغت)) قال ابن عبّاس رضي الله عنهما فوالّذي نفسي بيده إنّها لوصيّته إلى أمّته، ((فليبلغ الشّاهد الغائب، لا ترجعوا بعدي كفّارًا، يضرب بعضكم رقاب بعض)).
حدّثنا حفص بن عمر، حدّثنا شعبة. قال: أخبرني عمرو. قال: سمعت جابر بن زيد. قال: سمعت ابن عبّاس رضي الله عنهما قال: سمعت النّبيّ -صلى الله عليه وعلى آله وسلم- يخطب بعرفات. تابعه ابن عيينة عن عمرو.
ثم قال رحمه الله: حدّثني عبد الله بن محمّد، حدّثنا أبوعامر، حدّثنا

(1/78)

قرّة، عن محمّد بن سيرين. قال: أخبرني عبد الرّحمن بن أبي بكرة، عن أبي بكرة ورجل أفضل في نفسي من عبد الرّحمن، حميد بن عبد الرّحمن، عن أبي بكرة رضي الله عنه قال: خطبنا النّبيّ -صلى الله عليه وعلى آله وسلم- يوم النّحر قال: ((أتدرون أيّ يوم هذا))؟ قلنا: الله ورسوله أعلم. فسكت حتّى ظننّا أنّه سيسمّيه بغير اسمه قال: ((أليس يوم النّحر))؟ قلنا: بلى. قال: ((أيّ شهر هذا))؟ قلنا: الله ورسوله أعلم. فسكت حتّى ظننّا أنّه سيسمّيه بغير اسمه. فقال: ((أليس ذو الحجّة))؟ قلنا: بلى. قال: ((أيّ بلد هذا))؟ قلنا: الله ورسوله أعلم. فسكت حتّى ظننّا أنّه سيسمّيه بغير اسمه. قال: ((أليست بالبلدة الحرام))؟ قلنا: بلى. قال: ((فإنّ دماءكم، وأموالكم، عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا، إلى يوم تلقون ربّكم، ألا هل بلّغت))؟ قالوا: نعم. قال: ((اللهمّ اشهد، فليبلّغ الشّاهد الغائب، فربّ مبلّغ أوعى من سامع، فلا ترجعوا بعدي كفّارًا، يضرب بعضكم رقاب بعض)).
حدّثنا محمّد بن المثنّى، حدّثنا يزيد بن هارون، أخبرنا عاصم بن محمّد ابن زيد، عن أبيه، عن ابن عمر رضي الله عنهما قال: قال النّبيّ -صلى الله عليه وعلى آله وسلم- بمنًى: ((أتدرون أيّ يوم هذا))؟ قالوا: الله ورسوله أعلم. فقال: ((فإنّ هذا يوم حرام، أفتدرون أيّ بلد هذا))؟ قالوا: الله ورسوله أعلم. قال: ((بلد حرام، أفتدرون أيّ شهر هذا))؟ قالوا: الله ورسوله أعلم. قال: ((شهر حرام، قال: فإنّ الله حرّم عليكم دماءكم، وأموالكم، وأعراضكم، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا)).
وقال هشام بن الغاز: أخبرني نافع، عن ابن عمر رضي الله عنهما وقف النّبيّ

(1/79)

-صلى الله عليه وعلى آله وسلم- يوم النّحر بين الجمرات في الحجّة الّتي حجّ بهذا وقال: ((هذا يوم الحجّ الأكبر)) فطفق النّبيّ -صلى الله عليه وعلى آله وسلم- يقول: ((اللهمّ اشهد))، وودّع النّاس. فقالوا: هذه حجّة الوداع.
قال البخاري رحمه الله (ج5 ص329): حدّثني عبد الله بن محمّد، حدّثنا عبد الرّزّاق، أخبرنا معمر. قال: أخبرني الزّهريّ. قال: أخبرني عروة بن الزّبير، عن المسور بن مخرمة، ومروان يصدّق كلّ واحد منهما حديث صاحبه قالا: خرج رسول الله -صلى الله عليه وعلى آله وسلم- زمن الحديبية حتّى إذا كانوا ببعض الطّريق قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((إنّ خالد بن الوليد بالغميم في خيل لقريش طليعة، فخذوا ذات اليمين))، فوالله ما شعر بهم خالد حتّى إذا هم بقترة الجيش، فانطلق يركض نذيرًا لقريش، وسار النّبيّ -صلى الله عليه وعلى آله وسلم- حتّى إذا كان بالثّنيّة الّتي يهبط عليهم منها بركت به راحلته، فقال النّاس: حل، حل، فألحّت. فقالوا: خلأت القصواء. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((ما خلأت القصواء، وما ذاك لها بخلق، ولكن حبسها حابس الفيل، ثمّ قال: والّذي نفسي بيده لا يسألوني خطّةً يعظّمون فيها حرمات الله إلا أعطيتهم إيّاها))، ثمّ زجرها فوثبت. قال: فعدل عنهم حتّى نزل بأقصى الحديبية على ثمد قليل الماء يتبرّضه النّاس تبرّضًا، فلم يلبّثه النّاس حتّى نزحوه، وشكي إلى رسول الله -صلى الله عليه وعلى آله وسلم- العطش، فانتزع سهمًا من كنانته ثمّ أمرهم أن يجعلوه فيه فوالله ما زال يجيش لهم بالرّيّ حتّى صدروا عنه، فبينما هم كذلك إذ جاء بديل بن ورقاء الخزاعيّ في نفر من قومه من خزاعة، وكانوا عيبة نصح رسول الله -صلى الله عليه وعلى آله وسلم- من أهل تهامة فقال: إنّي تركت كعب بن لؤيّ وعامر بن لؤيّ نزلوا أعداد مياه الحديبية، ومعهم العوذ المطافيل وهم مقاتلوك وصادّوك عن

(1/80)

البيت. فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((إنّا لم نجئ لقتال أحد، ولكنّا جئنا معتمرين، وإنّ قريشًا قد نهكتهم الحرب وأضرّت بهم، فإن شاءوا ماددتهم مدّةً، ويخلّوا بيني وبين النّاس فإن أظهر فإن شاءوا أن يدخلوا فيما دخل فيه النّاس فعلوا، وإلا فقد جمّوا، وإن هم أبوا فوالّذي نفسي بيده لأقاتلنّهم على أمري هذا حتّى تنفرد سالفتي، ولينفذنّ الله أمره)) فقال بديل: سأبلّغهم ما تقول.
قال: فانطلق حتّى أتى قريشًا قال: إنّا جئناكم من هذا الرّجل وسمعناه يقول قولاً فإن شئتم أن نعرضه عليكم فعلنا. فقال سفهاؤهم: لا حاجة لنا أن تخبرونا عنه بشيء. وقال ذوو الرّأي منهم: هات ما سمعته يقول. قال: سمعته يقول كذا وكذا، فحدّثهم بما قال النّبيّ -صلى الله عليه وعلى آله وسلم- فقام عروة بن مسعود فقال: أي قوم ألستم بالوالد؟ قالوا: بلى. قال: أولست بالولد؟ قالوا: بلى. قال: فهل تتّهموني؟ قالوا: لا. قال: ألستم تعلمون أنّي استنفرت أهل عكاظ فلمّا بلّحوا عليّ جئتكم بأهلي وولدي ومن أطاعني؟ قالوا: بلى. قال: فإنّ هذا قد عرض عليكم خطّة رشد اقبلوها ودعوني آته. قالوا: ائته، فأتاه فجعل يكلّم النّبيّ -صلى الله عليه وعلى آله وسلم- فقال النّبيّ -صلى الله عليه وعلى آله وسلم- نحوًا من قوله لبديل. فقال عروة عند ذلك: أي محمّد أرأيت إن استأصلت أمر قومك هل سمعت بأحد من العرب اجتاح أهله قبلك، وإن تكن الأخرى فإنّي والله لأرى وجوهًا وإنّي لأرى أوشابًا من النّاس خليقًا أن يفرّوا ويدعوك. فقال له أبوبكر الصّدّيق: امصص بظر اللات، أنحن نفرّ عنه وندعه. فقال: من ذا؟ قالوا: أبوبكر. قال: أما والّذي نفسي بيده لولا يد كانت لك عندي لم أجزك بها لأجبتك. قال: وجعل يكلّم النّبيّ -صلى الله عليه وعلى آله وسلم- فكلّما تكلّم كلمةً أخذ بلحيته والمغيرة ابن شعبة قائم على رأس النّبيّ -صلى الله عليه وعلى آله وسلم- ومعه

(1/81)

السّيف وعليه المغفر، فكلّما أهوى عروة بيده إلى لحية النّبيّ -صلى الله عليه وعلى آله وسلم- ضرب يده بنعل السّيف وقال له: أخّر يدك عن لحية رسول الله -صلى الله عليه وعلى آله وسلم-. فرفع عروة رأسه فقال: من هذا؟ قالوا: المغيرة بن شعبة. فقال: أي غدر ألست أسعى في غدرتك؟! وكان المغيرة صحب قومًا في الجاهليّة فقتلهم وأخذ أموالهم، ثمّ جاء فأسلم. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((أمّا الإسلام فأقبل، وأمّا المال فلست منه في شيء)) ثمّ إنّ عروة جعل يرمق أصحاب النّبيّ -صلى الله عليه وعلى آله وسلم- بعينيه.
قال: فوالله ما تنخّم رسول الله -صلى الله عليه وعلى آله وسلم- نخامةً إلا وقعت في كفّ رجل منهم فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضّأ كادوا يقتتلون على وضوئه، وإذا تكلّموا خفضوا أصواتهم عنده، وما يحدّون إليه النّظر تعظيمًا له، فرجع عروة إلى أصحابه فقال: أي قوم والله لقد وفدت على الملوك ووفدت على قيصر وكسرى والنّجاشيّ، والله إن رأيت ملكًا قطّ يعظّمه أصحابه ما يعظّم أصحاب محمّد -صلى الله عليه وعلى آله وسلم- محمّدًا، والله إن تنخّم نخامةً إلا وقعت في كفّ رجل منهم فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضّأ كادوا يقتتلون على وضوئه، وإذا تكلّموا خفضوا أصواتهم عنده وما يحدّون إليه النّظر تعظيمًا له، وإنّه قد عرض عليكم خطّة رشد فاقبلوها. فقال رجل من بني كنانة: دعوني آتيه؟ فقالوا: ائته، فلمّا أشرف على النّبيّ -صلى الله عليه وعلى آله وسلم- وأصحابه قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((هذا فلان، وهو من قوم يعظّمون البدن فابعثوها له)) فبعثت له واستقبله النّاس يلبّون، فلمّا رأى ذلك قال: سبحان الله ما ينبغي لهؤلاء أن يصدّوا عن البيت، فلمّا رجع إلى أصحابه قال: رأيت البدن قد قلّدت وأشعرت، فما أرى أن يصدّوا عن البيت، فقام رجل منهم يقال له: مكرز بن حفص فقال: دعوني آتيه.

(1/82)

فقالوا: ائته، فلمّا أشرف عليهم قال النّبيّ -صلى الله عليه وعلى آله وسلم- هذا مكرز وهو رجل فاجر، فجعل يكلّم النّبيّ -صلى الله عليه وعلى آله وسلم- فبينما هو يكلّمه إذ جاء سهيل بن عمرو -قال معمر: فأخبرني أيّوب عن عكرمة أنّه لمّا جاء سهيل بن عمرو قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((قد سهل لكم من أمركم)) -قال معمر: قال الزّهريّ في حديثه: فجاء سهيل بن عمرو فقال: هات اكتب بيننا وبينكم كتابًا، فدعا النّبيّ -صلى الله عليه وعلى آله وسلم- الكاتب فقال النّبيّ -صلى الله عليه وعلى آله وسلم-:)) ? ((. قال سهيل: أمّا الرّحمن فوالله ما أدري ما هو، ولكن اكتب: باسمك اللهمّ، كما كنت تكتب. فقال المسلمون: والله لا نكتبها إلا: ?.
قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((اكتب: باسمك اللهمّ)) ثمّ قال: ((هذا ما قاضى عليه محمّد رسول الله)). فقال سهيل: والله لو كنّا نعلم أنّك رسول الله ما صددناك عن البيت ولا قاتلناك، ولكن اكتب: محمّد بن عبد الله. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((والله إنّي لرسول الله وإن كذّبتموني، اكتب: محمّد بن عبد الله)) قال الزّهريّ: وذلك لقوله: ((لا يسألوني خطّةً يعظّمون فيها حرمات الله إلا أعطيتهم إيّاها)). فقال له النّبيّ -صلى الله عليه وعلى آله وسلم-: ((على أن تخلّوا بيننا وبين البيت فنطوف به)) فقال سهيل: ((والله لا تتحدّث العرب أنّا أخذنا ضغطةً، ولكن ذلك من العام المقبل)) فكتب. فقال سهيل: وعلى أنّه لا يأتيك منّا رجل وإن كان على دينك، إلا رددته إلينا. قال المسلمون: سبحان الله كيف يردّ إلى المشركين، وقد جاء مسلمًا، فبينما هم كذلك إذ دخل أبوجندل بن سهيل بن عمرو يرسف في قيوده، وقد خرج من أسفل مكّة، حتّى رمى بنفسه بين أظهر المسلمين. فقال سهيل: هذا يا محمّد أوّل منا أقاضيك عليه، أن تردّه إليّ. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((إنّا لم نقض الكتاب بعد)) قال: فوالله إذًا لم أصالحك

(1/83)

على شيء أبدًا. قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((فأجزه لي)) قال: ما أنا بمجيزه لك. قال: ((بلى فافعل)) قال: ما أنا بفاعل. قال مكرز: بل قد أجزناه لك. قال أبوجندل: أي معشر المسلمين، أردّ إلى المشركين وقد جئت مسلمًا، ألا ترون ما قد لقيت، وكان قد عذّب عذابًا شديدًا في الله. قال: فقال عمر بن الخطّاب: فأتيت نبيّ الله -صلى الله عليه وعلى آله وسلم- فقلت: ألست نبيّ الله حقًّا؟ قال: ((بلى)) قلت: ألسنا على الحقّ، وعدوّنا على الباطل؟ قال: ((بلى)) قلت: فلم نعطي الدّنيّة في ديننا إذًا؟ قال: ((إنّي رسول الله ولست أعصيه، وهو ناصري)) قلت: أوليس كنت تحدّثنا أنّا سنأتي البيت فنطوف به؟ قال: ((بلى فأخبرتك أنّا نأتيه العام))؟ قال: قلت: لا. قال: ((فإنّك آتيه ومطّوّف به)) قال: فأتيت أبا بكر فقلت: يا أبا بكر أليس هذا نبيّ الله حقًّا؟ قال: بلى. قلت: ألسنا على الحقّ، وعدوّنا على الباطل؟ قال: بلى.
قلت: فلم نعطي الدّنيّة في ديننا إذًا؟ قال: أيّها الرّجل إنّه لرسول الله -صلى الله عليه وعلى آله وسلم- وليس يعصي ربّه، وهو ناصره، فاستمسك بغرزه، فوالله إنّه على الحقّ. قلت: أليس كان يحدّثنا أنّا سنأتي البيت ونطوف به؟ قال: بلى، أفأخبرك أنّك تأتيه العام؟ قلت: لا. قال: فإنّك آتيه ومطّوّف به.
قال الزّهريّ: قال عمر: فعملت لذلك أعمالاً. قال: فلمّا فرغ من قضيّة الكتاب قال رسول الله -صلى الله عليه وعلى آله وسلم- لأصحابه: ((قوموا فانحروا، ثمّ احلقوا)) قال: فوالله ما قام منهم رجل حتّى قال ذلك ثلاث مرّات، فلمّا لم يقم منهم أحد دخل على أمّ سلمة فذكر لها ما لقي من النّاس. فقالت أمّ سلمة: يا نبيّ الله أتحبّ ذلك، اخرج ثمّ لا تكلّم أحدًا منهم كلمةً حتّى تنحر بدنك، وتدعو حالقك فيحلقك، فخرج فلم يكلّم أحدًا منهم حتّى فعل

(1/84)

ذلك، نحر بدنه ودعا حالقه فحلقه، فلمّا رأوا ذلك قاموا فنحروا، وجعل بعضهم يحلق بعضًا، حتّى كاد بعضهم يقتل بعضًا غمًّا، ثمّ جاءه نسوة مؤمنات فأنزل الله تعالى: {يا أيّها الّذين آمنوا إذا جاءكم المؤمنات مهاجرات فامتحنوهنّ} حتّى بلغ: {بعصم الكوافر (1)} فطلّق عمر يومئذ امرأتين كانتا له في الشّرك، فتزوّج إحداهما معاوية بن أبي سفيان، والأخرى صفوان بن أميّة، ثمّ رجع النّبيّ -صلى الله عليه وعلى آله وسلم- إلى المدينة، فجاءه أبوبصير رجل من قريش وهو مسلم، فأرسلوا في طلبه رجلين فقالوا: العهد الّذي جعلت لنا، فدفعه إلى الرّجلين فخرجا به حتّى بلغا ذا الحليفة فنزلوا يأكلون من تمر لهم. فقال أبوبصير لأحد الرّجلين: والله إنّي لأرى سيفك هذا يا فلان جيّدًا، فاستلّه الآخر، فقال: أجل والله إنّه لجيّد، لقد جرّبت به ثمّ جرّبت. فقال أبوبصير: أرني أنظر إليه، فأمكنه منه، فضربه حتّى برد، وفرّ الآخر حتّى أتى المدينة، فدخل المسجد يعدو. فقال رسول الله -صلى الله عليه وعلى آله وسلم- حين رآه: ((لقد رأى هذا ذعرًا)) فلمّا انتهى إلى النّبيّ -صلى الله عليه وعلى آله وسلم- قال: قتل والله صاحبي وإنّي لمقتول، فجاء أبوبصير، فقال: يا نبيّ الله قد والله أوفى الله ذمّتك، قد رددتني إليهم ثمّ أنجاني الله منهم.
قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((ويل أمّه مسعر حرب لو كان له أحد)) فلمّا سمع ذلك عرف أنّه سيردّه إليهم، فخرج حتّى أتى سيف البحر، قال: وينفلت منهم أبوجندل بن سهيل فلحق بأبي بصير، فجعل لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير حتّى اجتمعت منهم عصابة، فوالله ما يسمعون بعير خرجت لقريش إلى الشّأم
_________
(1) سورة الممتحنة، الآية:10.

(1/85)

إلا اعترضوا لها فقتلوهم، وأخذوا أموالهم، فأرسلت قريش إلى النّبيّ -صلى الله عليه وعلى آله وسلم- تناشده الله والرّحم لمّا أرسل فمن أتاه فهو آمن، فأرسل النّبيّ -صلى الله عليه وعلى آله وسلم- إليهم فأنزل الله تعالى: {وهو الّذي كفّ أيديهم عنكم وأيديكم عنهم ببطن مكّة من بعد أن أظفركم عليهم} حتّى بلغ: {الحميّة حميّة الجاهليّة (1)} وكانت حميّتهم أنّهم لم يقرّوا أنّه نبيّ الله، ولم يقرّوا ببسم الله الرّحمن الرّحيم، وحالوا بينهم وبين البيت، قال أبوعبد الله: معرّة العرّ: الجرب، تزيّلوا: اتمازوا، وحميت القوم: منعتهم حمايةً وأحميت الحمى جعلته حمًى لا يدخل وأحميت الحديد وأحميت الرّجل إذا أغضبته إحماءً.
وقال عقيل عن الزّهريّ: قال عروة: فأخبرتني عائشة أنّ رسول الله -صلى الله عليه وعلى آله وسلم- كان يمتحنهنّ، وبلغنا أنّه لمّا أنزل الله تعالى أن يردّوا إلى المشركين ما أنفقوا على من هاجر من أزواجهم وحكم على المسلمين أن لا يمسّكوا بعصم الكوافر أنّ عمر طلّق امرأتين قريبة بنت أبي أميّة، وابنة جرول الخزاعيّ، فتزوّج قريبة معاوية، وتزوّج الأخرى أبوجهم، فلمّا أبى الكفّار أن يقرّوا بأداء ما أنفق المسلمون على أزواجهم أنزل الله تعالى: {وإن فاتكم شيء من أزواجكم إلى الكفّار فعاقبتم (2)} والعقب ما يؤدّي المسلمون إلى من هاجرت امرأته من الكفّار، فأمر أن يعطى من ذهب له زوج من المسلمين ما أنفق من صداق نساء الكفّار اللائي هاجرن، وما نعلم أحدًا من المهاجرات ارتدّت بعد إيمانها، وبلغنا أنّ أبا بصير بن أسيد الثّقفيّ قدم على النّبيّ -صلى الله عليه وعلى آله وسلم- مؤمنًا مهاجرًا في المدّة فكتب الأخنس بن شريق إلى النّبيّ
_________
(1) سورة الفتح، الآية:25 - 26.
(2) سورة الممتحنة، الآية:10.

(1/86)

-صلى الله عليه وعلى آله وسلم- يسأله أبا بصير فذكر الحديث. اهـ
قال الإمام أحمد رحمه الله (15 ص35): حدّثنا يزيد، أخبرنا ابن أبي ذئب، عن سعيد بن سمعان. قال: سمعت أبا هريرة يخبر أبا قتادة أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((يبايع لرجل ما بين الرّكن والمقام، ولن يستحلّ البيت إلا أهله، فإذا استحلّوه فلا يسأل عن هلكة العرب، ثمّ تأتي الحبشة فيخرّبونه خرابًا لا يعمر بعده أبدًا، وهم الّذين يستخرجون كنْزه)).
وقال الإمام أحمد رحمه الله (245): حدّثنا زيد بن الحباب، حدّثنا ابن أبي ذئب، حدّثني سعيد بن سمعان، وسعيد قد وثقه النسائي والدارقطني. وضعفه الأزدي ولكن الأزدي يسرف في التجريح، ثم هو متكلم فيه كما في ترجمته من ((الميزان))، وهو أبوالفتح محمد بن الحسين الأزدي.
وأخرجه الطيالسي ص (78).
قال الإمام أحمد رحمه الله (ج11 ص36): حدّثنا أبوكامل، حدّثنا حمّاد يعني ابن سلمة، أخبرني حبيب المعلّم، عن عمرو بن شعيب، عن أبيه، عن جدّه، قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((إنّ أعتى النّاس على الله عزّ وجلّ من قتل في حرم الله، أو قتل غير قاتله، أو قتل بذحول الجاهليّة)).
وقال الإمام أحمد رحمه الله (ج10 ص158) حدّثنا يحيى، عن حسين، عن عمرو بن شعيب به.

(1/87)


الذكر في الحج - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

الذكر في الحج
قال الله سبحانه وتعالى: {ليس عليكم جناح أن تبتغوا فضلاً من ربّكم فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام واذكروه كما هداكم وإن كنتم من قبله لمن الضّالّين? ثمّ أفيضوا من حيث أفاض النّاس واستغفروا الله إنّ الله غفور رحيم? فإذا قضيتم مناسككم فاذكروا الله كذكركم ءاباءكم أو أشدّ ذكرًا فمن النّاس من يقول ربّنا ءاتنا في الدّنيا وما له في الآخرة من خلاق ومنهم من يقول ربّنا ءاتنا في الدّنيا حسنةً وفي الآخرة حسنةً وقنا عذاب النّار? أولئك لهم نصيب ممّا كسبوا والله سريع الحساب? واذكروا الله في أيّام معدودات فمن تعجّل في يومين فلا إثم عليه ومن تأخّر فلا إثم عليه لمن اتّقى واتّقوا الله واعلموا أنّكم إليه تحشرون (1)}.
وقال تعالى: {وأذّن في النّاس بالحجّ يأتوك رجالاً وعلى كلّ ضامر يأتين من كلّ فجّ عميق ? ليشهدوا منافع لهم ويذكروا اسم الله في أيّام معلومات على ما رزقهم من بهيمة الأنعام فكلوا منها وأطعموا البائس الفقير (2)}.
_________
(1) سورة البقرة، الآية:198 - 203.
(2) سورة الحج، الآية:27 - 28.

(1/88)

وقال تعالى: {ولكلّ أمّة جعلنا منسكًا ليذكروا اسم الله على ما رزقهم من بهيمة الأنعام فإلهكم إله واحد فله أسلموا وبشّر المخبتين? الّذين إذا ذكر الله وجلت قلوبهم والصّابرين على ما أصابهم والمقيمي الصّلاة وممّا رزقناهم ينفقون? والبدن جعلناها لكم من شعائر الله لكم فيها خير فاذكروا اسم الله عليها صوافّ فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعترّ كذلك سخّرناها لكم لعلّكم تشكرون? لن ينال الله لحومها ولا دماؤها ولكن يناله التّقوى منكم كذلك سخّرها لكم لتكبّروا الله على ما هداكم وبشّر المحسنين (1)}.
قال البخاري رحمه الله (ج3 ص408): حدّثنا سليمان بن حرب، حدّثنا حمّاد بن زيد، عن أيّوب، عن أبي قلابة، عن أنس رضي الله عنه قال: صلّى النّبيّ -صلى الله عليه وعلى آله وسلم- بالمدينة الظّهر أربعًا والعصر بذي الحليفة ركعتين، وسمعتهم يصرخون بهما جميعًا.
ثم قال رحمه الله: باب التلبية.
حدّثنا عبد الله بن يوسف، أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما أنّ تلبية رسول الله -صلى الله عليه وعلى آله وسلم-: ((لبّيك اللهمّ لبّيك، لبّيك لا شريك لك لبّيك، إنّ الحمد والنّعمة لك والملك، لا شريك لك)).
حدّثنا محمّد بن يوسف، حدّثنا سفيان، عن الأعمش، عن عمارة، عن أبي عطيّة، عن عائشة رضي الله عنها قالت: إنّي لأعلم كيف كان النّبيّ -صلى الله عليه وعلى آله وسلم- يلبّي: ((لبّيك اللهمّ لبّيك، لبّيك لا شريك لك لبّيك، إنّ الحمد
_________
(1) سورة الحج، الآية:34 - 37.

(1/89)

والنّعمة لك)).
تابعه أبومعاوية، عن الأعمش. وقال شعبة: أخبرنا سليمان، سمعت خيثمة، عن أبي عطيّة، سمعت عائشة رضي الله عنها.
قال البخاري رحمه الله (ج3 ص411): باب التّحميد والتّسبيح والتّكبير قبل الإهلال عند الرّكوب على الدّابّة.
حدّثنا موسى بن إسماعيل، حدّثنا وهيب، حدّثنا أيّوب، عن أبي قلابة، عن أنس رضي الله عنه قال: صلّى رسول الله -صلى الله عليه وعلى آله وسلم- ونحن معه بالمدينة الظّهر أربعًا، والعصر بذي الحليفة ركعتين، ثمّ بات بها حتّى أصبح، ثمّ ركب حتّى استوت به على البيداء حمد الله وسبّح وكبّر، ثمّ أهلّ بحجّ وعمرة وأهلّ النّاس بهما، فلمّا قدمنا أمر النّاس فحلّوا حتّى كان يوم التّروية أهلّوا بالحجّ، قال: ونحر النّبيّ -صلى الله عليه وعلى آله وسلم- بدنات بيده قيامًا.
قال البخاري رحمه الله (ج3 ص414): باب التّلبية إذا انحدر في الوادي.
حدّثنا محمّد بن المثنّى. قال: حدّثني ابن أبي عديّ، عن ابن عون، عن مجاهد. قال: كنّا عند ابن عبّاس رضي الله عنهما فذكروا الدّجّال أنّه قال: ((مكتوب بين عينيه: كافر)). فقال ابن عبّاس: لم أسمعه، ولكنّه قال: ((أمّا موسى كأنّي أنظر إليه إذ انحدر في الوادي يلبّي)).
قال البخاري رحمه الله (ج3 ص510): باب التّلبية والتّكبير إذا غدا من منًى إلى عرفة.

(1/90)

حدّثنا عبد الله بن يوسف، أخبرنا مالك، عن محمّد بن أبي بكر الثّقفيّ أنّه سأل أنس بن مالك وهما غاديان من منًى إلى عرفة: كيف كنتم تصنعون في هذا اليوم مع رسول الله -صلى الله عليه وعلى آله وسلم-؟ فقال: كان يهلّ منّا المهلّ فلا ينكر عليه، ويكبّر منّا المكبّر فلا ينكر عليه.
قال الإمام مسلم (ج2 ص933): حدّثنا أحمد بن حنبل، ومحمّد بن المثنّى. قالا: حدّثنا عبد الله بن نمير (ح) وحدّثنا سعيد بن يحيى الأمويّ، حدّثني أبي. قالا جميعًا: حدّثنا يحيى ابن سعيد، عن عبد الله بن أبي سلمة، عن عبد الله بن عبد الله بن عمر، عن أبيه، قال: غدونا مع رسول الله -صلى الله عليه وعلى آله وسلم- من منًى إلى عرفات، منّا الملبّي ومنّا المكبّر.
وحدّثني محمّد بن حاتم، وهارون بن عبد الله، ويعقوب الدّورقيّ. قالوا: أخبرنا يزيد بن هارون، أخبرنا عبد العزيز بن أبي سلمة، عن عمر بن حسين، عن عبد الله بن أبي سلمة، عن عبد الله بن عبد الله بن عمر، عن أبيه. قال: كنّا مع رسول الله -صلى الله عليه وعلى آله وسلم- في غداة عرفة، فمنّا المكبّر ومنّا المهلّل، فأمّا نحن فنكبّر، قال: قلت: والله لعجبًا منكم كيف لم تقولوا له: ماذا رأيت رسول الله -صلى الله عليه وعلى آله وسلم- يصنع؟.
قال البخاري رحمه الله (ج3 ص532): باب التّلبية والتّكبير غداة النّحر حين يرمي الجمرة والارتداف في السّير.
حدّثنا أبوعاصم الضّحّاك بن مخلد، أخبرنا ابن جريج، عن عطاء، عن ابن عبّاس رضي الله عنهما أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- أردف الفضل، فأخبر الفضل أنّه لم يزل يلبّي حتّى رمى الجمرة.

(1/91)

حدّثنا زهير بن حرب، حدّثنا وهب بن جرير، حدّثنا أبي، عن يونس الأيليّ، عن الزّهريّ، عن عبيد الله بن عبد الله، عن ابن عبّاس رضي الله عنهما أنّ أسامة بن زيد رضي الله عنهما كان ردف النّبيّ -صلى الله عليه وعلى آله وسلم- من عرفة إلى المزدلفة، ثمّ أردف الفضل من المزدلفة إلى منًى. قال: فكلاهما قالا: لم يزل النّبيّ -صلى الله عليه وعلى آله وسلم- يلبّي حتّى رمى جمرة العقبة.
قال البخاري رحمه الله (ج2 ص457): حدّثنا محمّد بن عرعرة. قال: حدّثنا شعبة، عن سليمان، عن مسلم البطين، عن سعيد بن جبير، عن ابن عبّاس عن النّبيّ -صلى الله عليه وعلى آله وسلم- أنّه قال: ((ما العمل في أيّام العشر أفضل من العمل في هذه)). قالوا: ولا الجهاد؟ قال: ((ولا الجهاد، إلا رجل خرج يخاطر بنفسه وماله فلم يرجع بشيء)).
قال الإمام مسلم رحمه الله (ج2 ص800): وحدّثنا سريج بن يونس، حدّثنا هشيم، أخبرنا خالد، عن أبي المليح، عن نبيشة الهذليّ. قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((أيّام التّشريق أيّام أكل وشرب)).
حدّثنا محمّد بن عبد الله بن نمير، حدّثنا إسماعيل يعني ابن عليّة، عن خالد الحذّاء، حدّثني أبوقلابة، عن أبي المليح، عن نبيشة. قال خالد: فلقيت أبا المليح فسألته فحدّثني به، فذكر عن النّبيّ -صلى الله عليه وعلى آله وسلم- بمثل حديث هشيم وزاد فيه: ((وذكر لله)).

(1/92)

حجة النبي -صلى الله عليه وعلى آله وسلم-
قال الإمام مسلم رحمه الله (ج2 ص886): حدّثنا أبوبكر بن أبي شيبة، وإسحق بن إبراهيم، جميعًا عن حاتم. قال أبوبكر: حدّثنا حاتم بن إسماعيل المدنيّ، عن جعفر بن محمّد، عن أبيه. قال: دخلنا على جابر بن عبد الله فسأل عن القوم حتّى انتهى إليّ فقلت: أنا محمّد بن عليّ بن حسين فأهوى بيده إلى رأسي فنزع زرّي الأعلى ثمّ نزع زرّي الأسفل ثمّ وضع كفّه بين ثدييّ وأنا يومئذ غلام شابّ. فقال: مرحبًا بك يا ابن أخي سل عمّا شئت، فسألته وهو أعمى، وحضر وقت الصّلاة فقام في نساجة ملتحفًا بها كلّما وضعها على منكبه رجع طرفاها إليه من صغرها، ورداؤه إلى جنبه على المشجب، فصلّى بنا فقلت: أخبرني عن حجّة رسول الله -صلى الله عليه وعلى آله وسلم- فقال بيده فعقد تسعًا. فقال: إنّ رسول الله -صلى الله عليه وعلى آله وسلم- مكث تسع سنين لم يحجّ، ثمّ أذّن في النّاس في العاشرة أنّ رسول الله -صلى الله عليه وعلى آله وسلم- حاجّ، فقدم المدينة بشر كثير، كلّهم يلتمس أن يأتمّ برسول الله -صلى الله عليه وعلى آله وسلم- ويعمل مثل عمله، فخرجنا معه حتّى أتينا ذا الحليفة فولدت أسماء بنت عميس محمّد بن أبي بكر، فأرسلت إلى رسول الله -صلى الله عليه وعلى آله وسلم- كيف أصنع؟ قال: ((اغتسلي واستثفري بثوب وأحرمي)) فصلّى رسول الله -صلى الله عليه وعلى آله وسلم- في المسجد، ثمّ ركب القصواء حتّى إذا استوت به ناقته على البيداء نظرت إلى مدّ بصري بين يديه من راكب وماش وعن

(1/93)

يمينه مثل ذلك، وعن يساره مثل ذلك، ومن خلفه مثل ذلك، ورسول الله -صلى الله عليه وعلى آله وسلم- بين أظهرنا وعليه ينْزل القرآن وهو يعرف تأويله، وما عمل به من شيء عملنا به، فأهلّ بالتّوحيد: ((لبّيك اللهمّ لبّيك، لبّيك لا شريك لك لبّيك، إنّ الحمد والنّعمة لك والملك، لا شريك لك)) وأهلّ النّاس بهذا الّذي يهلّون به، فلم يردّ رسول الله -صلى الله عليه وعلى آله وسلم- عليهم شيئًا منه، ولزم رسول الله -صلى الله عليه وعلى آله وسلم- تلبيته.
قال جابر رضي الله عنه: لسنا ننوي إلا الحجّ لسنا نعرف العمرة، حتّى إذا أتينا البيت معه استلم الرّكن فرمل ثلاثًا ومشى أربعًا، ثمّ نفذ إلى مقام إبراهيم عليه السّلام فقرأ: {واتّخذوا من مقام إبراهيم مصلًّى (1)} فجعل المقام بينه وبين البيت، فكان أبي يقول: ولا أعلمه ذكره إلا عن النّبيّ -صلى الله عليه وعلى آله وسلم- كان يقرأ في الرّكعتين: {قل هو الله أحد} و {قل يا أيّها الكافرون} ثمّ رجع إلى الرّكن فاستلمه، ثمّ خرج من الباب إلى الصّفا فلمّا دنا من الصّفا قرأ: (({إنّ الصّفا والمروة من شعائر الله (2)} أبدأ بما بدأ الله به)) فبدأ بالصّفا فرقي عليه حتّى رأى البيت، فاستقبل القبلة فوحّد الله وكبّره وقال: ((لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كلّ شيء قدير، لا إله إلا الله وحده، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده))، ثمّ دعا بين ذلك قال مثل هذا ثلاث مرّات، ثمّ نزل إلى المروة حتّى إذا انصبّت قدماه في بطن الوادي سعى، حتّى إذا صعدتا مشى حتّى أتى المروة ففعل على المروة كما فعل على الصّفا، حتّى إذا كان آخر طوافه
_________
(1) سورة البقرة، الآية:125.
(2) سورة البقرة، الآية:158.

(1/94)

على المروة فقال: ((لو أنّي استقبلت من أمري ما استدبرت لم أسق الهدي وجعلتها عمرةً، فمن كان منكم ليس معه هدي فليحلّ وليجعلها عمرةً)) فقام سراقة بن مالك بن جعشم فقال: يا رسول الله ألعامنا هذا أم لأبد؟ فشبّك رسول الله -صلى الله عليه وعلى آله وسلم- أصابعه واحدةً في الأخرى، وقال: ((دخلت العمرة في الحجّ)) مرّتين ((لا، بل لأبد أبد)) وقدم عليّ من اليمن ببدن النّبيّ -صلى الله عليه وعلى آله وسلم- فوجد فاطمة رضي الله عنها ممّن حلّ ولبست ثيابًا صبيغًا واكتحلت فأنكر ذلك عليها. فقالت: إنّ أبي أمرني بهذا. قال: فكان عليّ يقول بالعراق: فذهبت إلى رسول الله -صلى الله عليه وعلى آله وسلم- محرّشًا على فاطمة للّذي صنعت مستفتيًا لرسول الله -صلى الله عليه وعلى آله وسلم- فيما ذكرت عنه، فأخبرته أنّي أنكرت ذلك عليها.
فقال: ((صدقت صدقت، ماذا قلت حين فرضت الحجّ))؟ قال: قلت: اللهمّ إنّي أهلّ بما أهلّ به رسولك، قال: فإنّ معي الهدي، فلا تحلّ. قال: فكان جماعة الهدي الّذي قدم به عليّ من اليمن والّذي أتى به النّبيّ -صلى الله عليه وعلى آله وسلم- مائةً.
قال: فحلّ النّاس كلّهم وقصّروا إلا النّبيّ -صلى الله عليه وعلى آله وسلم- ومن كان معه هدي، فلمّا كان يوم التّروية توجّهوا إلى منًى، فأهلّوا بالحجّ، وركب رسول الله -صلى الله عليه وعلى آله وسلم- فصلّى بها الظّهر والعصر والمغرب والعشاء والفجر، ثمّ مكث قليلاً حتّى طلعت الشّمس، وأمر بقبّة من شعر تضرب له بنمرة، فسار رسول الله -صلى الله عليه وعلى آله وسلم- ولا تشكّ قريش إلا أنّه واقف عند المشعر الحرام، كما كانت قريش تصنع في الجاهليّة، فأجاز رسول الله -صلى الله عليه وعلى آله وسلم- حتّى أتى عرفة فوجد القبّة قد ضربت له بنمرة، فنزل بها حتّى إذا زاغت الشّمس أمر بالقصواء فرحلت له، فأتى بطن الوادي فخطب النّاس وقال: ((إنّ دماءكم، وأموالكم، حرام عليكم، كحرمة يومكم هذا، في شهركم هذا، في بلدكم

(1/95)

هذا، ألا كلّ شيء من أمر الجاهليّة تحت قدميّ موضوع، ودماء الجاهليّة موضوعة، وإنّ أوّل دم أضع من دمائنا دم ابن ربيعة بن الحارث، كان مسترضعًا في بني سعد فقتلته هذيل، وربا الجاهليّة موضوع، وأوّل ربًا أضع ربانا ربا عبّاس بن عبد المطّلب، فإنّه موضوع كلّه، فاتّقوا الله في النّساء، فإنّكم أخذتموهنّ بأمان الله، واستحللتم فروجهنّ بكلمة الله، ولكم عليهنّ أن لا يوطئن فرشكم أحدًا تكرهونه، فإن فعلن ذلك فاضربوهنّ ضربًا غير مبرّح، ولهنّ عليكم رزقهنّ وكسوتهنّ بالمعروف، وقد تركت فيكم ما لن تضلّوا بعده إن اعتصمتم به كتاب الله، وأنتم تسألون عنّي، فما أنتم قائلون))؟ قالوا: نشهد أنّك قد بلّغت وأدّيت ونصحت.
فقال بإصبعه السّبّابة يرفعها إلى السّماء، وينكتها إلى النّاس: ((اللهمّ اشهد، اللهمّ اشهد)) ثلاث مرّات، ثمّ أذّن، ثمّ أقام، فصلّى الظّهر، ثمّ أقام فصلّى العصر، ولم يصلّ بينهما شيئًا، ثمّ ركب رسول الله -صلى الله عليه وعلى آله وسلم- حتّى أتى الموقف، فجعل بطن ناقته القصواء إلى الصّخرات، وجعل حبل المشاة بين يديه، واستقبل القبلة، فلم يزل واقفًا حتّى غربت الشّمس وذهبت الصّفرة قليلاً حتّى غاب القرص، وأردف أسامة خلفه، ودفع رسول الله -صلى الله عليه وعلى آله وسلم- وقد شنق للقصواء الزّمام، حتّى إنّ رأسها ليصيب مورك رحله، ويقول بيده اليمنى: ((أيّها النّاس السّكينة السّكينة)) كلّما أتى حبلا من الحبال أرخى لها قليلا حتّى تصعد حتّى أتى المزدلفة، فصلّى بها المغرب والعشاء بأذان واحد وإقامتين، ولم يسبّح بينهما شيئًا، ثمّ اضطجع رسول الله -صلى الله عليه وعلى آله وسلم- حتّى طلع الفجر وصلّى الفجر حين تبيّن له الصّبح، بأذان وإقامة، ثمّ ركب القصواء حتّى أتى المشعر الحرام فاستقبل القبلة فدعاه وكبّره وهلّله ووحّده، فلم يزل

(1/96)

واقفًا حتّى أسفر جدًّا، فدفع قبل أن تطلع الشّمس، وأردف الفضل بن عبّاس وكان رجلاً حسن الشّعر أبيض وسيمًا، فلمّا دفع رسول الله -صلى الله عليه وعلى آله وسلم- مرّت به ظعن يجرين، فطفق الفضل ينظر إليهنّ، فوضع رسول الله -صلى الله عليه وعلى آله وسلم- يده على وجه الفضل فحوّل الفضل وجهه إلى الشّقّ الآخر ينظر، فحوّل رسول الله -صلى الله عليه وعلى آله وسلم- يده من الشّقّ الآخر على وجه الفضل يصرف وجهه من الشّقّ الآخر، ينظر حتّى أتى بطن محسّر، فحرّك قليلاً ثمّ سلك الطّريق الوسطى الّتي تخرج على الجمرة الكبرى حتّى أتى الجمرة الّتي عند الشّجرة، فرماها بسبع حصيات، يكبّر مع كلّ حصاة منها مثل حصى الخذف، رمى من بطن الوادي، ثمّ انصرف إلى المنحر فنحر ثلاثًا وستّين بيده، ثمّ أعطى عليًّا فنحر ما غبر، وأشركه في هديه ثمّ أمر من كلّ بدنة ببضعة فجعلت في قدر فطبخت فأكلا من لحمها، وشربا من مرقها، ثمّ ركب رسول الله -صلى الله عليه وعلى آله وسلم- فأفاض إلى البيت فصلّى بمكّة الظّهر، فأتى بني عبد المطّلب يسقون على
زمزم. فقال: ((انزعوا بني عبد المطّلب، فلولا أن يغلبكم النّاس على سقايتكم لنزعت معكم))، فناولوه دلوًا فشرب منه.
وحدّثنا عمر بن حفص بن غياث، حدّثنا أبي، حدّثنا جعفر بن محمّد، حدّثني أبي. قال: أتيت جابر بن عبد الله فسألته عن حجّة رسول الله -صلى الله عليه وعلى آله وسلم-. وساق الحديث بنحو حديث حاتم بن إسماعيل، وزاد في الحديث: وكانت العرب يدفع بهم أبوسيّارة على حمار عري، فلمّا أجاز رسول الله -صلى الله عليه وعلى آله وسلم- من المزدلفة بالمشعر الحرام لم تشكّ قريش أنّه سيقتصر عليه ويكون منْزله ثمّ، فأجاز ولم يعرض له حتّى أتى عرفات فنزل. اهـ

(1/97)

وأولئك الحمقى يشغلون أنفسهم بالهتافات الفارغة، ويشغلون غيرهم من الحجاج بالنظر إليهم، وبصدهم عن المرور من الطرقات.
وإنه ليجب على علماء السنة وفقهم الله لكل خير وكثرهم الله أن يكشفوا للمسلمين عوار هذه المؤامرات الخبيثة المسيّرة من قبل أعداء الإسلام لإثارة الفتن، وإني أذكر علماء السنة بقول الله عز وجل: {إنّ الّذين يكتمون ما أنزلنا من البيّنات والهدى من بعد ما بيّنّاه للنّاس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون? إلا الّذين تابوا وأصلحوا وبيّنوا فأولئك أتوب عليهم وأنا التّوّاب الرّحيم (1)}.
ويقول تعالى: {وإذ أخذ الله ميثاق الّذين أوتوا الكتاب لتبيّننّه للنّاس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنًا قليلاً فبئس ما يشترون (2)}.
وأنتم تعلمون أيها العلماء أن أغلب المجتمع المسلم جاهل ومتبرم من سوء أوضاع المسلمين، فإذا سمعوا هذا الهتاف وتلكم التوجعات من أوضاع المسلمين من إذاعة الرافضة تجاوبوا معها، ولا يبعد هذا، فقد تجاوب كثير من الناس للمختار بن أبي عبيد الثقفي، ومع الباطنية، وأقاموا دولة بالمغرب وهكذا تجاوبوا مع الملحدين العبيديين بمصر، ومع علي بن الفضل الباطني باليمن، وكم من كاذب يدعي النبوة فيستجيب له أناس ويجالدون معه بالسيوف، فالعامة هم أتباع كل ناعق، وإذا لم يقم العلماء بحراسة العقيدة والذب عنها وبيان ما الرافضة عليه من خبث العقيدة، فإن
_________
(1) سورة البقرة، الآية:159 - 160.
(2) سورة آل عمران، الآية:187.

(1/98)

العامة لا يعرفون إلا الإسلام ولا يفرقون بين رافضي وسني، بل قد بلغ ببعضهم أنه لا يفرق بين العالم والمنجم، ولا بين الشيوعي والمسلم.
وأنتم تعلمون أن الرافضة في جميع العالم الإسلامي متربصون بكم الدوائر، وتعلمون ما حصل من الصراع بين الرافضة وأهل السنة، ولقد كانت قراءة البخاري ومسلم وسائر كتب السنة عندنا باليمن ممنوعة بل جريمة كبرى، فإياكم أن تخلدوا إلى الدنيا، وتظنوا أن المسألة سياسية أو أنه صراع بين إمام الضلالة الخميني والبعثي صدام حسين الملحد.
ولست أطالبك بأن تحمل سلاحك وتذهب تقاتل تحت لواء صدام حسين البعثي ولكن أطالبك ببيان ما الرافضة عليه من الخبث والكيد للإسلام والمسلمين. وأما نحن معشر اليمنيين فلعل الله دافع عن بلدنا بإقامة الفتنة بين الرافضة والبعثيين، فقد كان حزب البعث في اليمن قويًّا حتى ابتلى الله أسياده بالعراق بالرافضة، وهكذا الرافضة عندنا باليمن فقد كانوا رفعوا رءوسهم حتى شغل عنهم إمام الضلالة دجال العصر، فالحمد لله الذى دافع عن بلدنا، ونسأل الله أن يفرج عن إخواننا أهل السنة بالعراق وإخواننا أهل السنة الذين هم تحت السلطات الرافضية.
علماء السنة المعاصرون محتاجون أن يكتبوا عن عقائد الرافضة وعن مواقف الرافضة من السنة، ووقوفهم مع اليهود والنصارى، وقد قام أخونا في الله عبد الله محمد الغريب (1) بكتابة طيبة في كتابه ((وجاء دور المجوس))
_________
(1) والثناء على صاحب كتاب ?وجاء دور المجوس? باعتبار حاله قبل قضية الخليج أما بعدها فإنه انتكس وتخبط وأصبح حزبيًا، بل صار أتباعه أضر على أهل السنة من الإخوان المسلمين كما حدث منهم مع أهل السنة الأندنوسيين القائمين بجهاد النصارى، فأتباعه يحذرون التجار ومن مساعدة أهل السنة المجاهدين فحسبنا الله ونعم الوكيل.

(1/99)

فمثل هذا الكاتب لو صرف من الوقت في قراءة الجرائد والمجلات واستمع الراديو فإنه حفظه الله يقرأ ويكتب ما يحتاج إليه المجتمع، بخلاف كثير من جهلة الإخوان المسلمين، فإنّهم عاكفون على الجرائد والمجلات والراديو، وما رأينا منهم ما ينفع المجتمع. ضيعوا أوقاتهم في هذا بدون طائل. والله المستعان.

(1/100)


السكينة في الحج - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

السكينة في الحج
قال البخاري رحمه الله (ج3 ص522): باب أمر النّبيّ -صلى الله عليه وعلى آله وسلم- بالسّكينة عند الإفاضة وإشارته إليهم بالسّوط.
حدّثنا سعيد بن أبي مريم، حدّثنا إبراهيم بن سويد، حدّثني عمرو بن أبي عمرو مولى المطّلب، أخبرني سعيد بن جبير مولى والبة الكوفيّ، حدّثني ابن عبّاس رضي الله عنهما أنّه دفع مع النّبيّ -صلى الله عليه وعلى آله وسلم- يوم عرفة، فسمع النّبيّ -صلى الله عليه وعلى آله وسلم- وراءه زجرًا شديدًا وضربًا وصوتًا للإبل، فأشار بسوطه إليهم وقال: ((أيّها النّاس عليكم بالسّكينة، فإنّ البرّ ليس بالإيضاع)).
قال الإمام أحمد رحمه الله (ج3 ص412): حدّثنا موسى بن طارق أبوقرّة الزّبيديّ، من أهل الحصيب وإلى جانبها رمع (1)، وهي قرية أبي موسى الأشعريّ. قال أبي: وكان أبوقرّة قاضيًا لهم باليمن، قال: حدّثنا أيمن بن نابل أبوعمران. قال: سمعت رجلا من أصحاب النّبيّ -صلى الله عليه وعلى آله وسلم- يقال له: قدامة يعني ابن عبد الله يقول: رأيت رسول الله -صلى الله عليه وعلى آله وسلم- رمى جمرة العقبة يوم النّحر. قال أبوقرّة: وزادني سفيان الثّوريّ في حديث أيمن هذا: على ناقة صهباء، بلا زجر، ولا طرد، ولا إليك إليك.
_________
(1) رمع واد طويل معروف باليمن، يمتد من آنس، ويصب في البحر الأحمر.

(1/101)

حدّثنا وكيع، حدّثنا أيمن بن نابل. قال: سمعت شيخًا من بني كلاب يقال له: قدامة بن عبد الله بن عمّار. قال: رأيت رسول الله -صلى الله عليه وعلى آله وسلم- يوم النّحر يرمي الجمرة على ناقة له صهباء، لا ضرب ولا طرد، ولا إليك إليك.
حدّثنا أبوأحمد محمّد بن عبد الله الزّبيريّ، حدّثنا أيمن بن نابل، حدّثنا قدامة بن عبد الله الكلابيّ، أنّه رأى رسول الله -صلى الله عليه وعلى آله وسلم- رمى الجمرة جمرة العقبة من بطن الوادي يوم النّحر على ناقة له صهباء، لا ضرب ولا طرد، ولا إليك إليك. حدّثنا قرّان في الحديث قال: يرمي الجمار على ناقة له.
حدّثنا سريج بن يونس ومحرز بن عون بن أبي عون أبوالفضل قالا: حدّثنا قرّان بن تمّام الأسديّ، حدّثنا أيمن، عن قدامة بن عبد الله. قال: رأيت رسول الله -صلى الله عليه وعلى آله وسلم- على ناقة يستلم الحجر بمحجنه.
قال أبوعبد الرّحمن (1): حدّثني محرز بن عون وعبّاد بن موسى. قالا: حدّثنا قرّان بن تمّام، عن أيمن بن نابل، عن قدامة بن عبد الله، أنّه رأى النّبيّ -صلى الله عليه وعلى آله وسلم- يرمي الجمار على ناقة لا ضرب، ولا طرد، ولا إليك إليك. وزاد عبّاد في حديثه قال: رأيت رسول الله -صلى الله عليه وعلى آله وسلم- على ناقة صهباء يرمي الجمرة.
حدّثنا معتمر، عن أيمن بن نابل، عن قدامة بن عبد الله قال: رأيت رسول الله -صلى الله عليه وعلى آله وسلم- يوم النّحر يرمي الجمرة على ناقة له صهباء، لا ضرب، ولا طرد، ولا إليك إليك. اهـ
هذا حديث حسن لأنه يدور على أيمن بن نابل وهو حسن الحديث.
_________
(1) هو عبد الله بن أحمد رحمه الله.

(1/102)

باب قول الله عز وجل: {ومن أظلم ممّن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها أولئك ما كان لهم أن يدخلوها إلا خائفين لهم في الدّنيا خزي ولهم في الآخرة عذاب عظيم (1)}. (2)

ولا شك أن التظاهر الخميني في الحرمين يكون مدعاة للفتن التي تكون سببًا لتعطيل الحرمين من العبادة، ولولا الأمن وما يتمتع به الحجيج من متطلبات الحياة لما حج الربع من الذين يحجون. وأن هذه الآية الكريمة لتؤذن أن الله سيخزي هذا التظاهر الخميني، وقد أخبرت أن جميع الحجاج يمقتونهم ويكرهونهم، حيث يعطلون السيارات ويشغلون الناس عن أداء المناسك، ويقطعون الطرق، وصدق الله إذ يقول: {ما كان للمشركين أن يعمروا مساجد الله شاهدين على أنفسهم بالكفر أولئك حبطت أعمالهم وفي النّار هم خالدون ? إنّما يعمر مساجد الله من ءامن بالله واليوم الآخر وأقام الصّلاة وءاتى الزّكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين (3)}.
وعمارة المساجد تشمل عمارتها بالبنيان، وعمارتها بالعبادة، إذ قد وجد من يعمر المساجد بالبناء وليس بمسلم كما هو معلوم. وأظن الخمينيين ما
_________
(1) سورة البقرة، الآية:114.
(2) وقد حالوا التفجير في الحرم فخيبهم الله.
(3) سورة التوبة، الآية:17 - 18.

(1/103)

يجسرون أن يقوموا بتظاهرات بعد عامهم الماضي (1) لأنه قد انكشف أمرهم أنّهم عملاء لأمريكا وروسيا ولإسرائيل، فهم يستمدون الأسلحة من هذه وتلك ويقصفون المخيمات الفلسطينية.
{ياأيّها الّذين ءامنوا لم تقولون ما لا تفعلون? كبر مقتًا عند الله أن تقولوا ما لا تفعلون (2)}.
{أتأمرون النّاس بالبرّ وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون (3)}.
أتحسبون أن الناس لا يعلمون أن هتافكم بسقوط أمريكا وروسيا دجل وتلبيس. إن الله سبحانه وتعالى يفضح الدجالين الملبسين وإن طال الزمن. ولقد أحسن من قال:
ومهما تكن عند امرئ من خليقة ... وإن خالها تخفى على الناس تعلم
_________
(1) أخطأ ظني في هذا، وكنت أظن أنّهم يستحيون من تكرار الفضائخ ولكن النبي -صلى الله عليه وعلى آله وسلم-: ?يقول إذا لم تستحي فاصنع ما شئت?.
(2) سورة الصف، الآية:2 - 3.
(3) سورة البقرة، الآية:44.

(1/104)

باب قول الله عز وجل: {في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبّح له فيها بالغدوّ والآصال * رجال لا تلهيهم تجارة ولا بيع عن ذكر الله وإقام الصّلاة وإيتاء الزّكاة يخافون يومًا تتقلّب فيه القلوب والأبصار * ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب (1)}.
قال الإمام مسلم رحمه الله (1 ص397): حدّثنا أبوالطّاهر أحمد بن عمرو، حدّثنا ابن وهب، عن حيوة، عن محمّد بن عبد الرّحمن، عن أبي عبد الله مولى شدّاد بن الهاد أنّه سمع أبا هريرة يقولا: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((من سمع رجلاً ينشد ضالّةً في المسجد فليقل: لا ردّها الله عليك فإنّ المساجد لم تبن لهذا)).
وحدّثنيه زهير بن حرب، حدّثنا المقرئ، حدّثنا حيوة. قال: سمعت أبا الأسود يقول: حدّثني أبوعبد الله مولى شدّاد أنّه سمع أبا هريرة يقول: سمعت رسول الله -صلى الله عليه وعلى آله وسلم- يقول بمثله.
وحدّثني حجّاج بن الشّاعر، حدّثنا عبد الرّزّاق، أخبرنا الثّوريّ، عن علقمة بن مرثد، عن سليمان بن بريدة، عن أبيه، أنّ رجلاً نشد في المسجد فقال: من دعا إلى الجمل الأحمر فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((لا وجدت إنّما بنيت المساجد لما بنيت له)).
حدّثنا أبوبكر بن أبي شيبة، حدّثنا وكيع، عن أبي سنان، عن
_________
(1) سورة النور، الآية:36 - 38.

(1/105)

علقمة بن مرثد، عن سليمان بن بريدة، عن أبيه، أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- لمّا صلّى قام رجل فقال: من دعا إلى الجمل الأحمر، فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((لا وجدت، إنّما بنيت المساجد لما بنيت له)).
حدّثنا قتيبة بن سعيد، حدّثنا جرير، عن محمّد بن شيبة، عن علقمة بن مرثد، عن ابن بريدة، عن أبيه. قال: جاء أعرابيّ بعد ما صلّى النّبيّ -صلى الله عليه وعلى آله وسلم- صلاة الفجر فأدخل رأسه من باب المسجد فذكر بمثل حديثهما.
قال مسلم: هو شيبة بن نعامة أبونعامة، روى عنه مسعر وهشيم وجرير وغيرهم من الكوفيّين.
قال الإمام أبوعبد الله بن ماجة رحمه الله (ج1 ص262): حدّثنا أبوبكر ابن أبي شيبة، حدّثنا شبابة، حدّثنا ابن أبي ذئب، عن المقبريّ، عن سعيد بن يسار، عن أبي هريرة، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((ما توطّن رجل مسلم المساجد للصّلاة والذّكر، إلا تبشبش الله له، كما يتبشبش أهل الغائب بغائبهم إذا قدم عليهم)). اهـ
هذا حديث صحيح على شرط الشيخين.

(1/106)

باب قول الله عز وجل: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً فذوقوا العذاب بما كنتم تكفرون (1)}.
قال الإمام أبوجعفر بن جرير رحمه الله (ج13 ص521): يقول تعالى ذكره: وما لهؤلاء المشركين ألا يعذبهم الله وهم يصدون عن المسجد الحرام الذي يصلون لله فيه ويعبدونه, ولم يكونوا لله أولياء, بل أولياؤه الذين يصدونهم عن المسجد الحرام وهم لا يصلون في المسجد الحرام. {وما كان صلاتهم عند البيت} يعني: بيت الله العتيق, {إلا مكاءً} وهو الصفير, يقال منه: مكا يمكو مكوا ومكاء, وقد قيل: إن المكو: أن يجمع الرجل يديه ثم يدخلهما في فيه ثم يصيح, ويقال منه: مكت است الدابة مكاء: إذا نفخت بالريح, ويقال: إنه لا يمكو إلا است مكشوفة, ولذلك قيل للاست المكوة, سميت بذلك; ومن ذلك قول عنترة:
وحليل غانية تركت مجدلاً ... تمكو فريصته كشدق الأعلم
وقول الطرماح:
فنحا لأولاها بطعنة محفظ ... تمكو جوانبها من الإنْهار
بمعنى: تصوت.
وأما التصدية فإنّها التصفيق, يقال منه: صدى يصدي تصدية, وصفق وصفح بمعنى واحد.
_________
(1) سورة الأنفال، الآية:35.

(1/107)

وبنحو ما قلنا في ذلك قال أهل التأويل.
ذكر من قال ذلك:
حدثنا ابن وكيع (1) , قال: حدثنا أبي, عن موسى بن قيس، عن حجر بن عنبس: {إلا مكاءً وتصديةً} قال: المكاء: التصفير, والتصدية: التصفيق.
حدثني المثنى, قال: حدثنا عبد الله بن صالح, قال: حدثني معاوية, عن علي (2) , عن ابن عباس: قوله: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} المكاء: التصفير, والتصدية: التصفيق.
حدثني محمد بن سعد (3) , قال: حدثني أبي, قال: حدثني عمي, قال: حدثني أبي, عن أبيه, عن ابن عباس, قوله: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} يقول: كانت صلاة المشركين عند البيت مكاء, يعني: التصفير, وتصدية يقول: التصفيق.
حدثني محمد بن عمارة الأسدي, قال: حدثنا عبيد الله بن موسى, قال: أخبرنا فضيل, عن عطية (4): {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} قال: التصفيق والصفير.
_________
(1) هو سفيان بن وكيع ضعيف.
(2) هو علي بن أبي طلحة ولم يسمع من ابن عباس.
(3) هذا السند مسلسل بالعوفيين وهم ضعفاء.
(4) ضعيف.

(1/108)

حدثنا ابن وكيع, قال: حدثنا أبي, عن قرة بن خالد, عن عطية, عن ابن عمر, قال: المكاء: التصفيق, والتصدية: الصفير. قال: وأمال ابن عمر خده إلى جانب.
حدثنا القاسم, قال: حدثنا الحسين (1) , قال: حدثنا وكيع, عن قرة بن خالد, عن عطية, عن ابن عمر: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} قال: المكاء والتصدية: الصفير والتصفيق.
حدثني الحارث, قال: حدثنا القاسم, قال سمعت محمد بن الحسين يحدث عن قرة بن خالد, عن عطية العوفي, عن ابن عمر, قال: المكاء: الصفير, والتصدية: التصفيق.
حدثنا ابن بشار, قال: حدثنا أبوعامر, قال: حدثنا قرة, عن عطية, عن ابن عمر, في قوله: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} قال: المكاء: الصفير, والتصدية: التصفيق. وقال قرة: وحكى لنا عطية فعل ابن عمر, فصفر وأمال خده وصفق بيديه.
حدثني يونس, قال: أخبرنا ابن وهب, قال: أخبرني بكر بن مضر, عن جعفر بن ربيعة, قال: سمعت أبا سلمة بن عبد الرحمن بن عوف يقول في قول الله: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} قال بكر: فجمع لي جعفر كفيه, ثم نفخ فيهما صفيرًا, كما قال له أبوسلمة.
حدثنا أحمد بن إسحاق, قال: حدثنا أبوأحمد, قال: حدثنا إسرائيل,
_________
(1) الحسين هو ابن داود الملقب بسنيد، ضعيف.

(1/109)

عن ابن أبي نجيح (1) , عن مجاهد, عن ابن عباس, قال: المكاء: الصفير, والتصدية: التصفيق.
قال: حدثنا أبوأحمد, قال: حدثنا سلمة بن سابور, عن عطية, عن ابن عمر: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} قال: تصفير وتصفيق.
قال: حدثنا أبوأحمد, قال: حدثنا فضيل بن مرزوق, عن عطية, عن ابن عمر, مثله.
حدثنا ابن وكيع, قال: حدثنا حبوية أبويزيد, عن يعقوب, عن جعفر, عن سعيد بن جبير, عن ابن عباس, قال: كانت قريش يطوفون بالبيت وهم عراة يصفرون ويصفقون, فأنزل الله: {قل من حرّم زينة الله التي أخرج لعباده} فأمروا بالثياب.
حدثني المثنى (2) , قال: حدثنا الحماني, قال: حدثنا شريك, عن سالم, عن سعيد, قال: كانت قريش يعارضون النبي -صلى الله عليه وعلى آله وسلم- في الطواف يستهزئون به, يصفرون به ويصفقون, فنزلت: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً}.
حدثنا ابن وكيع, قال: حدثنا أبي, عن سفيان, عن منصور, عن مجاهد: {إلا مكاء} قال: كانوا ينفخون في أيديهم, والتصدية:
_________
(1) ابن أبي نجيح لم يسمع التفسير من مجاهد.
(2) المثنى هو ابن إبراهيم الآملي ولم نجد له ترجمة.

(1/110)

التصفيق.
حدثني محمد بن عمرو, قال: ثنا أبوعاصم, قال: حدثنا عيسى, عن ابن أبي نجيح, عن مجاهد: {إلا مكاءً وتصديةً} قال: المكاء: إدخال أصابعهم في أفواههم, والتصدية: التصفيق, يخلطون بذلك على محمد -صلى الله عليه وعلى آله وسلم-.
حدثنا المثنى, قال: حدثنا إسحاق, قال: حدثنا عبد الله, عن ورقاء, عن ابن أبي نجيح, عن مجاهد, مثله, إلا أنه لم يقل صلاته.
حدثنا القاسم, قال: حدثنا الحسين, قال: حدثني حجاج, عن ابن جريج, عن مجاهد, قال: المكاء, إدخال أصابعهم في أفواههم, والتصدية: التصفيق. قال نفر من بني عبد الدار كانوا يخلطون بذلك كله على محمد صلاته.
حدثنا أحمد بن إسحاق, قال: حدثنا أبوأحمد, قال: حدثنا طلحة بن عمرو, عن سعيد بن جبير: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} قال: من بين الأصابع. قال أحمد: سقط عليّ حرف وما أراه إلا الخذف والنفخ والصفير منها; وأراني سعيد بن جبير حيث كانوا يمكون من ناحية أبي قبيس.
حدثني المثنى, قال: حدثنا إسحاق بن سليمان, قال: أخبرنا طلحة بن عمرو, عن سعيد بن جبير, في قوله: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} قال: المكاء: كانوا يشبكون بين أصابعهم ويصفرون بها, فذلك المكاء. قال: وأراني سعيد بن جبير المكان الذي كانوا يمكون

(1/111)

فيه نحو أبي قبيس.
حدثني المثنى, قال: حدثنا إسحاق, قال: حدثنا محمد بن حرب, قال: حدثنا ابن لهيعة (1) , عن جعفر بن ربيعة, عن أبي سلمة بن عبد الرحمن, في قوله: {مكاءً وتصديةً} قال: المكاء: النفخ, وأشار بكفه قبل فيه, والتصدية: التصفيق.
حدثنا ابن وكيع, قال: حدثنا المحاربي, عن جويبر, عن الضحاك, قال: المكاء: الصفير, والتصدية: التصفيق.
حدثني المثنى, قال: حدثنا عمرو بن عون, قال: أخبرنا هشيم, عن جويبر (2) , عن الضحاك, مثله.
حدثنا بشر, قال: حدثنا يزيد, قال: حدثنا سعيد (3) , عن قتادة, قوله: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} قال: كنا نحدث أن المكاء: التصفيق بالأيدي, والتصدية: صياح كانوا يعارضون به القرآن.
حدثنا محمد بن عبد الأعلى, قال: حدثنا محمد بن ثور, عن معمر, عن قتادة: {مكاءً وتصديةً} قال: المكاء: التصفير, والتصدية: التصفيق.
حدثني محمد بن الحسين, قال: حدثنا أحمد بن المفضل, قال: حدثنا أسباط, عن السدي: {وما كان صلاتهم عند البيت إلا مكاءً
_________
(1) ابن لهيعة هو عبد الله، وهو ضعيف.
(2) جويبر هو ابن سعيد، متروك.
(3) سعيد بن أبي عروبة لم يسمع التفسير من قتادة، قاله يحيى القطان كما في مقدمة "الجرح والتعديل" لابن أبي حاتم.

(1/112)

وتصديةً} والمكاء: الصفير, على نحو طير أبيض يقال له المكاء يكون بأرض الحجاز، والتصدية: التصفيق.
حدثني يونس, قال: أخبرنا ابن وهب, قال: قال ابن زيد في قوله: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} قال: المكاء: صفير كان أهل الجاهلية يعلنون به. قال: وقال في المكاء أيضا: صفير في أيديهم ولعب.
وقد قيل في التصدية: إنّها الصد عن بيت الله الحرام. وذلك قول لا وجه له، لأن التصدية مصدر من قول القائل: صديت تصدية. وأما الصد فلا يقال منه: صديت, إنما يقال منه صددت, فإن شددت منها الدال على معنى تكرير الفعل, قيل: صددت تصديدًا, إلا أن يكون صاحب هذا القول وجه التصدية إلى أنه من صددت, ثم قلبت إحدى داليه ياء, كما يقال: تظنيت من ظننت, وكما قال الراجز:
تقضي البازي إذا البازي كسر
يعني: تقضض البازي, فقلب إحدى ضاديه ياء, فيكون ذلك وجهًا يوجه إليه.
ذكر من قال ما ذكرنا في تأويل التصدية:
حدثنا أحمد بن إسحاق, قال: حدثنا أبو أحمد, قال: حدثنا طلحة بن عمرو, عن سعيد بن جبير: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} صدهم عن بيت الله الحرام.

(1/113)

حدثني المثنى, قال: حدثنا إسحاق بن سليمان, قال: أخبرنا طلحة بن عمرو, عن سعيد بن جبير: {وتصديةً} قال: التصدية: صدهم الناس عن البيت الحرام. حدثني يونس, قال: أخبرنا ابن وهب, قال: قال ابن زيد (1) , في قوله: {وتصديةً} قال: التصديد عن سبيل الله, وصدهم عن الصلاة وعن دين الله.
حدثنا ابن حميد (2) , قال: حدثنا سلمة, عن ابن إسحاق: {وما كان صلاتهم عند البيت إلا مكاءً وتصديةً} قال: ما كان صلاتهم التي يزعمون أنّها يدرأ بها عنهم إلا مكاء وتصدية, وذلك ما لا يرضى الله ولا يحب, ولا ما افترض عليهم ولا ما أمرهم به.
وأما قوله: {فذوقوا العذاب بما كنتم تكفرون} فإنه يعني العذاب الذي وعدهم به بالسيف يوم بدر, يقول للمشركين الذين قالوا: {اللهمّ إن كان هذا هو الحقّ من عندك فأمطر علينا حجارةً من السّماء} ... الآية (3) , حين أتاهم بما استعجلوه من العذاب: ذوقوا: أي اطعموا, وليس بذوق بفم, ولكنه ذوق بالحس, ووجود طعم ألمه بالقلوب. يقول لهم: فذوقوا العذاب بما كنتم تجحدون أن الله معذبكم به على جحودكم توحيد ربكم ورسالة نبيكم -صلى الله عليه وعلى آله وسلم-.
وبنحو الذي قلنا في ذلك قال أهل التأويل.
_________
(1) ابن زيد هو عبد الرحمن بن زيد بن أسلم، ضعيف.
(2) ابن حميد هو محمد بن حميد الرازي، حافظ ولكنه ضعيف بل اتّهم بالكذب.
(3) سورة الأنفال، الآية:32.

(1/114)

ذكر من قال ذلك:
حدثنا ابن حميد, قال: حدثنا سلمة, عن ابن إسحاق: {فذوقوا العذاب بما كنتم تكفرون} أي ما أوقع الله بهم يوم بدر من القتل.
حدثنا القاسم, قال: حدثنا الحسين, قال: حدثني حجاج, عن ابن جريج: {فذوقوا العذاب بما كنتم تكفرون} قال: هؤلاء أهل بدر يوم عذبهم الله.
حدّثت عن الحسين بن الفرج, قال: سمعت أبا معاذ قال: حدثنا عبيد بن سليمان, قال: سمعت الضحاك يقول في قوله: {فذوقوا العذاب بما كنتم تكفرون} يعني أهل بدر عذبهم الله يوم بدر بالقتل والأسر. اهـ

(1/115)

باب قول الله عز وجل: {والّذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانًا وإثمًا مبينًا (1)}.
قال الإمام مسلم رحمه الله (ج4 ص1947): حدّثنا محمّد بن حاتم، حدّثنا بهز، حدّثنا حمّاد بن سلمة، عن ثابت، عن معاوية بن قرّة، عن عائذ ابن عمرو، أنّ أبا سفيان أتى على سلمان وصهيب وبلال في نفر فقالوا: والله ما أخذت سيوف الله من عنق عدوّ الله مأخذها! قال: فقال أبوبكر: أتقولون هذا لشيخ قريش وسيّدهم، فأتى النّبيّ -صلى الله عليه وعلى آله وسلم- فأخبره. فقال: ((يا أبا بكر لعلّك أغضبتهم، لئن كنت أغضبتهم لقد أغضبت ربّك)) فأتاهم أبوبكر فقال: يا إخوتاه أغضبتكم؟ قالوا: لا، يغفر الله لك يا أخيّ.
قال الإمام مسلم رحمه الله (ج4 ص1878): حدّثنا أبوبكر بن أبي شيبة، حدّثنا محمّد بن عبد الله الأسديّ، عن إسرائيل، عن المقدام بن شريح، عن أبيه، عن سعد قال: كنّا مع النّبيّ -صلى الله عليه وعلى آله وسلم- ستّة نفر. فقال المشركون للنّبيّ -صلى الله عليه وعلى آله وسلم-: اطرد هؤلاء لا يجترئون علينا. قال: وكنت أنا وابن مسعود ورجل من هذيل وبلال ورجلان لست أسمّيهما، فوقع في نفس رسول الله -صلى الله عليه وعلى آله وسلم- ما شاء الله أن يقع، فحدّث نفسه فأنزل الله عزّ وجلّ: {ولا تطرد الّذين يدعون ربّهم بالغداة والعشيّ يريدون وجهه}.
_________
(1) سورة الأحزاب، الآية:58.

(1/116)

اللهم إنه قد اشتد بلاء المسلمين من هؤلاء الغوغاء، فآذوا المسلمين بأيديهم وألسنتهم، فإنا نسألك ياالله أن تعقر إمام الضلالة الخميني (1) حتى يستريح منه البلاد والعباد، إنك على شيء قدير.
_________
(1) وقد أبعده الله وأراح البلاد والعباد منه.

(1/117)

باب حرمة المدينة
قال البخاري رحمه الله (ج4 ص81): حدّثنا أبوالنّعمان، حدّثنا ثابت بن يزيد، حدّثنا عاصم أبوعبد الرّحمن الأحول، عن أنس رضي الله عنه، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((المدينة حرم من كذا إلى كذا، لا يقطع شجرها، ولا يحدث فيها حدث، من أحدث حدثًا فعليه لعنة الله والملائكة والنّاس أجمعين)).
ثم قال البخاري رحمه الله: حدّثنا إسماعيل بن عبد الله. قال: حدّثني أخي، عن سليمان، عن عبيد الله، عن سعيد المقبريّ، عن أبي هريرة رضي الله عنه أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((حرّم ما بين لابتي المدينة على لساني)) قال: وأتى النّبيّ -صلى الله عليه وعلى آله وسلم- بني حارثة فقال: ((أراكم يا بني حارثة قد خرجتم من الحرم)) ثمّ التفت فقال: ((بل أنتم فيه)).
وقال ص (89): حدّثنا عبد الله بن يوسف، أخبرنا مالك، عن ابن شهاب، عن سعيد بن المسيّب، عن أبي هريرة رضي الله عنه أنّه كان يقول: لو رأيت الظّباء بالمدينة ترتع ما ذعرتها. قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((ما بين لابتيها حرام)).
وقال البخاري رحمه الله (ج4 ص81): حدّثنا محمّد بن بشّار، حدّثنا عبد الرّحمن، حدّثنا سفيان، عن الأعمش، عن إبراهيم التّيميّ، عن أبيه، عن عليّ رضي الله عنه قال: ما عندنا شيء إلا كتاب الله، وهذه الصّحيفة عن

(1/118)

النّبيّ -صلى الله عليه وعلى آله وسلم-: ((المدينة حرم ما بين عائر إلى كذا، من أحدث فيها حدثًا، أو آوى محدثًا، فعليه لعنة الله والملائكة والنّاس أجمعين، لا يقبل منه صرف ولا عدل))، وقال: ((ذمّة المسلمين واحدة، فمن أخفر مسلمًا فعليه لعنة الله والملائكة والنّاس أجمعين، لا يقبل منه صرف ولا عدل، ومن تولّى قومًا بغير إذن مواليه فعليه لعنة الله والملائكة والنّاس أجمعين لا يقبل منه صرف ولا عدل)) قال أبوعبد الله: عدل: فداء. اهـ
وقال الإمام مسلم رحمه الله (ج2 ص1007): حدّثني محمّد بن حاتم وإبراهيم بن دينار. قالا: حدّثنا حجّاج بن محمّد (ح) وحدّثني محمّد بن رافع، حدّثنا عبد الرّزّاق، كلاهما عن ابن جريج، أخبرني عبد الله بن عبد الرّحمن ابن يحنّس، عن أبي عبد الله القرّاظ، أنّه قال: أشهد على أبي هريرة أنّه قال: قال أبوالقاسم -صلى الله عليه وعلى آله وسلم-: ((من أراد أهل هذه البلدة بسوء -يعني المدينة- أذابه الله كما يذوب الملح في الماء)).
وحدّثني محمّد بن حاتم وإبراهيم بن دينار. قالا: حدّثنا حجّاج (ح) وحدّثنيه محمّد بن رافع، حدّثنا عبد الرّزّاق، جميعًا عن ابن جريج. قال: أخبرني عمرو بن يحيى بن عمارة أنّه سمع القرّاظ -وكان من أصحاب أبي هريرة- يزعم أنّه سمع أبا هريرة يقول: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((من أراد أهلها بسوء -يريد المدينة- أذابه الله كما يذوب الملح في الماء)).
قال ابن حاتم في حديث ابن يحنّس بدل قوله: بسوء، شرًّا.
حدّثنا ابن أبي عمر، حدّثنا سفيان، عن أبي هارون موسى بن أبي عيسى (ح) وحدّثنا ابن أبي عمر، حدّثنا الدّراورديّ، عن محمّد بن عمرو،

(1/119)

جميعًا سمعا أبا عبد الله القرّاظ سمع أبا هريرة عن النّبيّ -صلى الله عليه وعلى آله وسلم- بمثله. اهـ
قال البخاري رحمه الله (ج4 ص346): حدّثنا موسى، حدّثنا وهيب، حدّثنا عمرو بن يحيى، عن عبّاد بن تميم الأنصاريّ، عن عبد الله بن زيد رضي الله عنه، عن النّبيّ -صلى الله عليه وعلى آله وسلم-: ((أنّ إبراهيم حرّم مكّة ودعا لها، وحرّمت المدينة كما حرّم إبراهيم مكّة ودعوت لها في مدّها وصاعها مثل ما دعا إبراهيم عليه السّلام لمكّة)).
قال الإمام مسلم رحمه الله (ج2 ص991): وحدّثنا قتيبة بن سعيد، حدّثنا بكر يعني ابن مضر، عن ابن الهاد، عن أبي بكر بن محمّد، عن عبد الله ابن عمرو بن عثمان، عن رافع بن خديج قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((إنّ إبراهيم حرّم مكّة، وإنّي أحرّم ما بين لابتيها)) -يريد المدينة-.
وحدّثنا عبد الله بن مسلمة بن قعنب، حدّثنا سليمان بن بلال، عن عتبة بن مسلم، عن نافع بن جبير، أنّ مروان بن الحكم خطب النّاس فذكر مكّة وأهلها وحرمتها ولم يذكر المدينة وأهلها وحرمتها، فناداه رافع بن خديج فقال: ما لي أسمعك ذكرت مكّة وأهلها وحرمتها ولم تذكر المدينة وأهلها وحرمتها؟ وقد حرّم رسول الله -صلى الله عليه وعلى آله وسلم- ما بين لابتيها، وذلك عندنا في أديم خولانيّ إن شئت أقرأتكه؟ قال: فسكت مروان، ثمّ قال: قد سمعت بعض ذلك.
وقال الإمام مسلم رحمه الله (ج2 ص992): حدّثنا أبوبكر بن أبي شيبة وعمرو النّاقد، كلاهما عن أبي أحمد قال أبوبكر: حدّثنا محمّد بن عبد الله الأسديّ، حدّثنا سفيان، عن أبي الزّبير، عن جابر قال: قال النّبيّ

(1/120)

-صلى الله عليه وعلى آله وسلم-: ((إنّ إبراهيم حرّم مكّة، وإنّي حرّمت المدينة ما بين لابتيها، لا يقطع عضاهها، ولا يصاد صيدها)).
ثم قال الإمام مسلم رحمه الله: حدّثنا أبوبكر بن أبي شيبة، حدّثنا عبد الله ابن نمير (ح) وحدّثنا ابن نمير، حدّثنا أبي، حدّثنا عثمان بن حكيم، حدّثني عامر بن سعد، عن أبيه، قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((إنّي أحرّم ما بين لابتي المدينة أن يقطع عضاهها، أو يقتل صيدها))، وقال: ((المدينة خير لهم لو كانوا يعلمون، لا يدعها أحد رغبةً عنها إلا أبدل الله فيها من هو خير منه، ولا يثبت أحد على لاوائها وجهدها إلا كنت له شفيعًا أو شهيدًا يوم القيامة)).
وحدّثنا ابن أبي عمر، حدّثنا مروان بن معاوية، حدّثنا عثمان بن حكيم الأنصاريّ، أخبرني عامر بن سعد بن أبي وقّاص، عن أبيه، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ثمّ ذكر مثل حديث ابن نمير وزاد في الحديث: ((ولا يريد أحد أهل المدينة بسوء إلا أذابه الله في النّار ذوب الرّصاص أو ذوب الملح في الماء)).
وحدّثنا إسحق بن إبراهيم وعبدبن حميد جميعًا عن العقديّ، قال عبد: أخبرنا عبد الملك بن عمرو، حدّثنا عبد الله بن جعفر، عن إسماعيل بن محمّد، عن عامر بن سعد، أنّ سعدًا ركب إلى قصره بالعقيق فوجد عبدًا يقطع شجرًا أو يخبطه فسلبه، فلمّا رجع سعد جاءه أهل العبد فكلّموه أن يردّ على غلامهم أو عليهم ما أخذ من غلامهم. فقال: معاذ الله أن أردّ شيئًا نفّلنيه رسول الله -صلى الله عليه وعلى آله وسلم-، وأبى أن يردّ عليهم.

(1/121)

قال مسلم رحمه الله (ج2 ص1003): حدّثنا أبوبكر بن أبي شيبة، ومحمّد بن عبد الله بن نمير، وأبوكريب، جميعًا عن أبي أسامة، واللّفظ لأبي بكر وابن نمير. قالا: حدّثنا أبوأسامة، عن الوليد بن كثير، حدّثني سعيد بن عبد الرّحمن بن أبي سعيد الخدريّ، أنّ عبد الرّحمن حدّثه عن أبيه أبي سعيد أنّه سمع رسول الله -صلى الله عليه وعلى آله وسلم- يقول: ((إنّي حرّمت ما بين لابتي المدينة كما حرّم إبراهيم مكّة)). قال: ثمّ كان أبوسعيد يأخذ، وقال أبوبكر: يجد أحدنا في يده الطّير فيفكّه من يده ثمّ يرسله.
وحدّثنا أبوبكر بن أبي شيبة، حدّثنا عليّ بن مسهر، عن الشّيبانيّ، عن يسير بن عمرو، عن سهل بن حنيف، قال: أهوى رسول الله -صلى الله عليه وعلى آله وسلم- بيده إلى المدينة فقال: ((إنّها حرم آمن)).
قال الإمام مسلم رحمه الله (ج2 ص1001): حدّثنا حمّاد بن إسماعيل ابن عليّة، حدّثنا أبي، عن وهيب، عن يحيى بن أبي إسحق أنّه حدّث عن أبي سعيد مولى المهريّ أنّه أصابهم بالمدينة جهد وشدّة، وأنّه أتى أبا سعيد الخدريّ فقال له: إنّي كثير العيال، وقد أصابتنا شدّة فأردت أن أنقل عيالي إلى بعض الرّيف. فقال أبوسعيد: لا تفعل، الزم المدينة فإنّا خرجنا مع نبيّ الله -صلى الله عليه وعلى آله وسلم- أظنّ أنّه قال: حتّى قدمنا عسفان فأقام بها ليالي، فقال النّاس: والله ما نحن ههنا في شيء، وإنّ عيالنا لخلوف ما نأمن عليهم، فبلغ ذلك النّبيّ -صلى الله عليه وعلى آله وسلم- فقال: ((ما هذا الّذي بلغني من حديثكم)) -ما أدري كيف قال- والّذي أحلف به أو والّذي نفسي بيده لقد هممت أو إن شئتم -لا أدري أيّتهما قال- لآمرنّ بناقتي ترحل ثمّ لا أحلّ لها عقدةً حتّى

(1/122)

أقدم المدينة)) وقال: ((اللهمّ إنّ إبراهيم حرّم مكّة فجعلها حرمًا، وإنّي حرّمت المدينة حرامًا ما بين مأزميها، أن لا يهراق فيها دم، ولا يحمل فيها سلاح لقتال، ولا تخبط فيها شجرة، إلا لعلف، اللهمّ بارك لنا في مدينتنا، اللهمّ بارك لنا في صاعنا، اللهمّ بارك لنا في مدّنا، اللهمّ بارك لنا في صاعنا، اللهمّ بارك لنا في مدّنا، اللهمّ بارك لنا في مدينتنا، اللهمّ اجعل مع البركة بركتين، والّذي نفسي بيده ما من المدينة شعب ولا نقب إلا عليه ملكان يحرسانها، حتّى تقدموا إليها)) ثمّ قال للنّاس: ((ارتحلوا)) فارتحلنا، فأقبلنا إلى المدينة فوالّذي نحلف به أو يحلف به -الشّكّ من حمّاد- ما وضعنا رحالنا حين دخلنا المدينة حتّى أغار علينا بنو عبد الله بن غطفان وما يهيجهم قبل ذلك شيء. اهـ
قال الإمام أحمد رحمه الله (ج4 ص55): حدّثنا عفّان. قال: حدّثنا حمّاد يعني ابن سلمة، عن يحيى بن سعيد، عن مسلم بن أبي مريم، عن عطاء بن يسار، عن السّائب بن خلاد، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((من أخاف أهل المدينة أخافه الله عزّ وجلّ، وعليه لعنة الله والملائكة والنّاس أجمعين، لا يقبل الله منه يوم القيامة صرفًا ولا عدلاً)).
وقال رحمه الله ص (56): حدّثنا عبد الصّمد. قال: حدّثني أبي. قال: حدّثنا يحيى بن سعيد، عن مسلم بن أبي مريم، عن عطاء بن يسار، عن السّائب بن خلاد. قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((من أخاف المدينة أخافه الله عزّ وجلّ، وعليه لعنة الله والملائكة والنّاس أجمعين، لا يقبل الله منه صرفًا ولا عدلاً)).

(1/123)

وقال الإمام أحمد: حدّثنا سليمان بن داود الهاشميّ. قال: أخبرنا إسماعيل ابن جعفر، قال: أخبرني يزيد (1)، عن عبد الرّحمن بن أبي صعصعة الأنصاريّ أنّ عطاء بن يسار أخبره أنّ السّائب بن خلاد أخا بني الحارث بن الخزرج أخبره أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((من أخاف أهل المدينة ظالمًا أخافه الله، وكانت عليه لعنة الله والملائكة والنّاس أجمعين، لا يقبل منه عدل ولا صرف)).
هذا حديث صحيح رجاله رجال الصحيح.
قال الإمام أحمد رحمه الله (ج5 ص309): حدّثنا عثمان بن عمر، أخبرنا ابن أبي ذئب، عن سعيد المقبريّ، عن عبد الله بن أبي قتادة، عن أبي قتادة، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- توضّأ ثمّ صلّى بأرض سعد بأصل الحرّة عند بيوت السّقيا، ثمّ قال: ((اللهمّ إنّ إبراهيم خليلك وعبدك ونبيّك دعاك لأهل مكّة، وأنا محمّد عبدك ونبيّك ورسولك أدعوك لأهل المدينة مثل ما دعاك به إبراهيم لأهل مكّة، ندعوك أن تبارك لهم في صاعهم ومدّهم وثمارهم، اللهمّ حبّب إلينا المدينة كما حبّبت إلينا مكّة، واجعل ما بها من وباء بخمّ، اللهمّ إنّي قد حرّمت ما بين لابتيها كما حرّمت على لسان إبراهيم الحرم)).
هذا حديث صحيح.
_________
(1) هو ابن عبد الله بن خصيفة.

(1/124)


زنادقة تحت ستار التشيع - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

زنادقة تحت ستار التشيع
المغيرة بن سعيد
قال الحافظ الذهبي في ((الميزان)) والحافظ ابن حجر في ((لسان الميزان)) (ج6 ص75): المغيرة بن سعيد البجلي أبوعبد الله الكوفي الرافضي الكذاب. قال حماد بن عيسى الجهني: حدثني أبويعقوب الكوفي سمعت المغيرة بن سعيد يقول: سألت أبا جعفر: كيف أصبحت؟ قال: أصبحت برسول الله خائفًا، وأصبح الناس كلهم برسول الله آمنين.
حماد بن زيد، عن عون، قال: ثنا إبراهيم: إياكم والمغيرة بن سعيد وأبا عبد الرحيم فإنّهما كذابان. وروي عن الشعبي أنه قال للمغيرة: ما فعل حب عليّ؟ قال: في العظم والعصب والعروق.
شبابة حدثنا عبد الأعلى بن أبي المساور، سمعت المغيرة بن سعيد الكذاب يقول: {إنّ الله يأمر بالعدل} علي، {والإحسان} فاطمة، {وإيتاء ذي القربى} الحسن والحسين، {وينهى عن الفحشاء والمنكر (1)} قال: فلان أفحش الناس، والمنكر فلان.
وقال جرير بن عبد الحميد: كان المغيرة بن سعيد كذابًا ساحرًا. وقال
_________
(1) سورة النحل، الآية:90.

(1/125)

الجوزجاني: قتل المغيرة على ادعاء النبوة، كان أسعر النيران بالكوفة على التمويه والشعبذة حتى أجابه خلْق.
أبومعاوية عن الأعمش قال: جاءني المغيرة فلما صار على عتبة الباب وثب إلى البيت، فقلت: ما شأنك؟ فقال: إن حيطانكم هذه لخبيثة. ثم قال: طوبى لمن يروى من ماء الفرات. فقلت: ولنا شراب غيره؟ قال: إنه يلقى فيه المحايض والجيف. قلت: من أين تشرب؟ قال: من بئر. قال الأعمش: فقلت: والله لأسألنه، فقلت: كان عليّ يحيي الموتى؟ قال: أي والذي نفسي بيده، لو شاء أحيا عادًا وثمود. قلت: من أين علمت ذلك؟ قال: أتيت بعض أهل البيت فسقاني شربة من ماء فما بقي شيء إلا وقد علمته. وكان من أحسن (1) الناس فخرج وهو يقول: كيف الطريق إلى بني حرام.
(أبومعاوية): أول من سمعته يتنقص أبا بكر وعمر المغيرة المصلوب.
(كثير النواء): سمعت أبا جعفر يقول: برئ الله ورسوله من المغيرة بن سعيد، وبيان بن سمعان فإنّهما كذبا علينا أهل البيت.
(عبد الله) بن صالح العجلي، ثنا فضل بن مرزوق، عن إبراهيم بن الحسن. قال: دخلت على المغيرة بن سعيد وأنا شاب وكنت أشبه برسول الله -صلى الله عليه وعلى آله وسلم- فذكر من قرابتي وشبهي وأمله فيّ، ثم ذكر أبا بكر وعمر فلعنهما. فقلت: يا عدو الله أعندي؟! قال: فخنقته خنقًا حتى أدلع لسانه.
_________
(1) كذا في ?لسان الميزان? وأما في ?الميزان? وكان من ألحن الناس، فخرج وهو يقول: كيف الطريق إلى بنو حرام. وما في ?الميزان? هو الصواب.

(1/126)

(أبوعوانة) عن الأعمش قال: أتاني المغيرة ابن سعيد فذكر عليًّا وذكر الأنبياء صلى الله عليهم وسلم ففضّله عليهم ثم قال: كان علي بالبصرة فأتاه أعمى فمسح عليّ على عينيه فأبصر ثم قال: أتحب أن ترى الكوفة؟ قال: نعم، فحملت الكوفة إليه حتى نظر إليها، ثم قال لها: ارجعي فرجعت. فقلت: سبحان الله سبحان الله، فتركني وقام.
(قال) ابن عدي: لم يكن بالكوفة ألعن من المغيرة بن سعيد فيما يروى عنه من الزور عن علي وهو دائم الكذب على أهل البيت، ولا أعرف له حديثًا مسندًا. وقال ابن حزم: قالت فرقة غاوية بنبوة المغيرة بن سعيد مولى بجيلة، وكان لعنه الله يقول: إن معبوده على صورة رجل على رأسه تاج، وإن أعضاءه على عدد حروف الهجاء، وإنه لما أراد أن يخلق تكلم باسمه فطار، فوقع على تاجه ثم كتب بإصبعه أعمال العباد، فلما رأى المعاصي أرفض عرقًا فاجتمع من عرقه بحران ملح وعذب، وخلق الكفار من البحر الملح تعالى الله عما يقول. وحاكي الكفر ليس بكافر، فإن الله تبارك وتعالى قص علينا في كتابه صريح كفر النصارى واليهود وفرعون وثمود وغيرهم.
قال أبوبكر بن عياش: رأيت خالد بن عبد الله القسري حين أتى بالمغيرة ابن سعيد وأتباعه فقتل منهم رجلاً ثم قال للمغيرة: أحيه وكان يريهم أنه يحيي الموتى. فقال: والله ما أحيي الموتى. فأمر خالد بطن قصب فأضرم نارًا ثم قال للمغيرة: اعتنقه. فأبى فعدا رجل من أصحابه فاعتنقه والنار تأكله. فقال خالد: هذا والله أحق منك بالرياسة. ثم قتله وقتل أصحابه.

(1/127)

قلت: وقتل في حدود العشرين ومائة. انتهى.
قال ابن جرير في حوادث سنة تسع عشرة ومائة: وفيها خرج المغيرة بن سعيد وسار في نفر فأخذهم خالد القسري. حدثنا ابن حميد (1) ثنا جرير، عن الأعمش سمعت المغيرة بن سعيد يقول: لو أردت أن أحيي عادًا وثمودًا وقرونًا بين ذلك كثيرًا لأحييتهم. قال الأعمش: وكان المغيرة يخرج إلى المقبرة فيتكلم فيرى مثل الحري على القبور أو نحو هذا من الكلام، وذكر أبونعيم عن النضر ابن محمد، عن ابن أبي ليلى قال: قدم علينا رجل بصري لطلب العلم فكان عندنا، فأمرت خادمي أن يشتري لنا سمكًا بدرهمين، ثم انطلقت أنا والبصري إلى المغيرة بن سعيد فقال لي: يا محمد أتحب أن أخبرك لم انصرف صاحبك؟! قلت: لا. قال: أفتحب أن أخبرك لم سماك أهلك محمدًا؟ قلت: لا. قال: أما إنك قد بعثت خادمك ليشتري لك سمكًا بدرهمين. قال أبونعيم: وكان المغيرة قد نظر في سحر. وروى الشيخ المفيد الرافضي من طريق إسحاق بن إبراهيم الرازي، عن المغيرة بن سعيد، عن أبي ليلى النخعي، عن أبي الأسود الدؤلي، سمعت أبا بكر الصديق رضي الله عنه يقول: أيها الناس عليكم بعلي بن أبي طالب فإني سمعت رسول الله -صلى الله عليه وعلى آله وسلم- يقول: ((علي خير من طلعت عليه الشمس وغربت بعدي)). اهـ
_________
(1) ابن حميد هو محمد بن حميدكذّب.

(1/128)

إسحاق بن محمد النخعي الأحمر
قال الحافظ الذهبي في ((الميزان)) والحافظ ابن حجر في ((لسان الميزان)) (ج1 ص370): إسحاق بن محمد النخعي الأحمر كذاب مارق من الغلاة روى عن عبيد الله بن محمد العيشي، وإبراهيم بن بشار الرمادي، وعنه ابن المرزبان وأبوسهل القطان وجماعة. قال الخطيب: سمعت عبد الواحد بن علي الأسدي يقول: إسحاق بن محمد النخعي كان خبيث المذهب، يقول: إن عليًّا هو الله.
وكان يطلي برصه بما يغيره فسمي الأحمر. قال: وبالمدائن جماعة ينسبون إليه يعرفون بالإسحاقية. قال الخطيب: ثم سألت بعض الشيعة عن إسحاق فقال لي مثل ما قال عبد الواحد سواء. قلت: ولم يذكره في الضعفاء أئمة الجرح في كتبهم وأحسنوا، فإن هذا زنديق. وذكره ابن الجوزى وقال: كان كذابًا من الغلاة في الرفض. قلت: حاشا عتاة الروافض من أن يقولوا: علي هو الله، فمن وصل إلى هذا فهو كافر لعين من إخوان النصارى، وهذه هي نحلة النصيرية.
قرأت (1) على إسماعيل بن الفراء، وابن العماد، أخبرنا الشيخ موفق الدين سنة سبع عشرة وستمائة، أنا أبوبكر بن النقور، أنا أبوالحسن بن العلاف، أنا أبوالحسن الحمامي، ثنا أبوعمرو بن السماك، ثنا محمد بن أحمد
_________
(1) القائل: قرأت هو الحافظ الذهبي رحمه الله.

(1/129)

بن يحيى بن بكار، ثنا إسحاق بن محمد النخعي، ثنا أحمد بن عبيد الله الغداني، ثنا منصور ابن أبي الأسود، عن الأعمش، عن أبي وائل عن عبد الله قال: قال علي رضي الله عنه: رأيت النبي -صلى الله عليه وعلى آله وسلم- عند الصفا وهو مقبل على شخص في سورة الفيل وهو يلعنه، فقلت: من هذا الذي تلعنه يا رسول الله؟ قال: ((هذا الشيطان الرجيم)). فقلت: والله يا عدو الله لأقتلنك ولأريحن الأمة منك. قال: ماهذا جزائي منك. قلت: وما جزاؤك مني يا عدو الله؟ قال: والله ما أبغضك أحد قط إلا شركت أباه في رحم أمه.
وهذا لعله من وضع إسحاق الأحمر فراويته إثم مكرر، فأستغفر الله العظيم، بل روايتي له لهتك حاله. وقد سرقه منه لص ووضع له إسنادًا، فقال الخطيب فيما أنبأنا المسلم بن علان وغيره أن أبا اليمن الكندي أخبرهم أنا أبومنصور الشيباني، أنا أبوبكر الخطيب، أخبرني عبيد الله بن أحمد الصيرفي، وأحمد بن عمر النهرواني، قالا: ثنا المعافى بن زكريا، ثنا محمد بن مزيد بن أبي الأزهر، ثنا إسحاق بن أبي إسرائيل، ثنا حجاج بن محمد، عن ابن جريج، عن مجاهد، عن ابن عباس. قال: بينا نحن بفناء الكعبة ورسول الله -صلى الله عليه وعلى آله وسلم- يحدثنا إذ خرج علينا مما يلي الركن اليماني شيء كأعظم ما يكون من الفيلة فتفل رسول الله -صلى الله عليه وعلى آله وسلم- وقال: ((لعنت)) فقال علي: ما هذا يارسول الله؟ قال: ((هذا إبليس)) قال: فوثب إليه فقبض على ناصيته وجذبه فأزاله عن موضعه وقال: يا رسول الله أقتله؟ قال: ((أو ما علمت أنه قد أنظر)) فتركه، فوقف ناحية ثم قال: ومالك يا ابن أبي طالب والله ما أبغضك أحد إلا قد شاركت أباه فيه. وذكر الحديث.

(1/130)

رواته ثقات سوى ابن أبي الأزهر فالحمل فيه عليه. وقال الخطيب في ((تاريخه)): حدثنا ابن مرزوق، ثنا أبوبكر الشافعي، ثنا بشر بن موسى، ثنا عبيد بن الهيثم، ثنا إسحاق بن محمد أبويعقوب النخعي، ثنا عبد الله بن الفضل ابن عبد الله بن أبي الهياج، ثنا هشام بن الكلبي، عن أبي مخنف، عن فضيل بن خديج عن كميل بن زياد. قال: أخذ بيدي أمير المؤمنين علي فخرجنا إلى الجبّانة الحديث. وقال الحسن بن يحيى النوبختي في كتاب ((الرد على الغلاة)) وهو ممن جرد الجنون في الغلو في عصرنا: إسحاق بن محمد الأحمر زعم أن عليًّا هو الله وأنه ظهر في الحسن ثم في الحسين وأنه هو الذي بعث محمدًا. وقال في كتاب له: (لو كانوا ألفًا لكانوا واحدًا). إلى أن قال: وعمل كتابًا في التوحيد جاء فيه بجنون وتخليط. قلت: بل أتى بزندقة وقرمطة. انتهى.
وسمى الكتاب المذكور ((الصراط)) ونقضه عليه الفياض بن علي بن محمد ابن الفياض بكتاب سماه ((القسطاس)). وذكر ابن حزم أن الفياض هذا كان من الغلاة أيضًا وأنه كان يزعم أن محمدًا هو الله، قال: وصرح بذلك في كتابه ((القسطاس)) المذكور وكان أبوه كاتب إسحاق بن كنداج، وقيل: القاسم بن عبيد الله الوزير الفياض المذكور من أجل أنه سعى به إلى المعتضد. واعتذار المصنف عن أئمة الجرح عن ترك ذكره لكونه زنديقًا ليس بعذر لأن له روايات كثيرة موقوفة ومرفرعة وفي ((كتاب الأغاني)) لأبي الفرج منها جملة كبيرة فكيف لا يذكر ليحذر. وقوله: إن رواية حديثه إثم مكرر ليس كذلك في ذكره بعد من أنه لبيان حاله، نعم كان ينبغي له ألاّ يسند عنه، بل يذكره ويذكر في أي كتاب هو، فهذا كاف في التحذير.

(1/131)

وإسحاق بن محمد هذا اسم جده أبان وهو الذي يروي محمد بن المرزبان عنه عن حسين بن دحمان الأشقر، قال: كنت بالمدينة فخلا لي الطريق نصف النهار فجعلت أتغنى: ما بال أهلك يارباب. الأبيات وفيه قصة مالك معه وإخباره عن مالك أنه كان يجيد الغناء في حكاية أظنها مختلقة رواها صاحب كتاب ((الأغاني)) عن المرزباني، ولا يغتر بها فإنّها من رواية هذا الكذاب.
وقال عبيد الله بن أحمد بن أبي طاهر في كتاب ((أخبار المعتضد)): حدثني أبوالحسن أحمد بن يحيى بن علي بن يحيى حدثنى أبوبكر محمد بن خلف المعروف بوكيع. قال: كنت أنا ومحمد بن داود ابن الجراح نسير إلى إسحاق بن محمد النخعي بباب الكوفة نكتب عنه، وكان شديد التشيع، فكنا في يوم من الأيام عنده إذ دخل عليه رجل لا نعرفه فنهض إليه النخعي وسلم عليه وأقعده مكانه، واحتفل به غاية الاحتفال، واشتغل عنا فلم يزل معه كذلك مدة ثم تسارا أسرارًا طويلا ثم خرج الرجل من عنده فأقبل علينا النخعي لما خرج فقال: أتعرفان هذا؟ قلنا: لا. قال: هذا رجل من أهل الكوفة يعرف بابن أبي الفوارس، وله مذهب في التشيع، وهو رئيس فيه وله تبع كثير، وإنه أخبرني الساعة أنه يخرج بنواحي الكوفة وأنه سيؤسر ويحمل فيدخل بغداد على جمل وأنه يقتل في الحبس، قال وكيع: وكان هذا الخبر في سنة سبعين ومائتين فلما كان الوقت الذي أسر فيه ابن أبي الفوارس وجيء يدخل إلى بغداد وصفته لبعض أصحابنا فذهب حين أدخل فعرفه بالصفة نفسها، وذلك في سنة سبع وثمانين.

(1/132)

وذكره الطوسي في ((رجال الشيعة)) وقال: كان يروي عن ابن هاشم الجعفري وإسماعيل بن محمد بن علي بن عبد الله بن عباس، وجعفر بن محمد الفلاس، والحسن بن طريف، والحسن بن بلال، ومحمد بن الربيع بن سويد وسرد جماعة. ومات سنه ست وثمانين ومائتين. اهـ.

(1/133)

عباد بن يعقوب الرواجني (1)
قال الحافظ الذهبي في ((الميزان)) (ج 2 ص379):
عباد بن يعقوب الأسدي الرواجني الكوفي من غلاة الشيعة ورءوس البدع لكنه صادق في الحديث. عن شريك والوليد بن أبي ثور وخلق. وعنه البخاري حديثًا في الصحيح مقرونًا بآخر، والترمذي وابن ماجة وابن خزيمة وابن أبي داود.
وقال أبوحاتم: شيخ ثقة. وقال ابن خزيمة: حدثنا الثقة في روايته المتهم في دينه عباد.
وروى عبدان الأهوازي عن الثقة أن عباد بن يعقوب كان يشتم السلف. وقال ابن عدي: روى أحاديث في الفضائل أنكرت عليه، وقال صالح جزرة: كان عباد بن يعقوب يشتم عثمان وسمعته يقول: الله أعدل من أن يدخل طلحة والزبير الجنة، قاتلا عليًّا بعد أن بايعاه.
وقال القاسم بن زكريا المطرز: دخلت على عباد بن يعقوب وكان يمتحن من سمع منه، فقال: من حفر البحر؟ قلت: الله. قال: وهو كذلك، ولكن من حفره؟ قلت: يذكر الشيخ. فقال: حفره علي. قال: فمن أجراه؟ قلت: الله. قال: هو كذلك، ولكن من أجراه؟ قلت: يفيدني الشيخ. قال: أجراه
_________
(1) قال أبوعبد الرحمن: في النفس شيء من إدخال هذا بين الزنادقة، والظاهر أنه مغفل أحمق، ولا يبلغ حد الزندقة. والله أعلم.

(1/134)

الحسين. وكان مكفوفًا فرأيت سيفًا، فقلت: لمن هذا؟ قال: أعددته لأقاتل به مع المهدي. فلما فرغت من سماع ما أردت منه دخلت فقال: من حفر البحر؟ قلت: معاوية، وأجراه عمرو بن العاص، ثم وثبت وعدوت فجعل يصيح: أدركوا الفاسق عدو الله فاقتلوه.
رواها الخطيب عن أبي نعيم عن ابن المظفر الحافظ عنه. اهـ
- وهذه القصة سندها صحيح، أبونعيم هو أحمد بن عبد الله أبونعيم الأصبهاني صاحب ((الحلية)) حافظ كبير الشأن. وابن المظفر هو محمد بن المظفر وترجمته في ((تاريخ بغداد)) (ج3 ص262) وهو حافظ كبير ثقة. وقاسم بن زكريا ترجمته أيضًا في ((تاريخ بغداد)) وفيه: كان من أهل الحديث والصدق والمكثرين في تصنيف المسند والأبواب والرجال، وفيه أيضًا أنه مصنف مقرئ نبيل. اهـ المراد منه.
وهذه القصة أيضًا في ((الكفاية)) ص (209).

هؤلاء ثلاثة ورابعهم كلبهم بيان بن سمعان زنديق ادعى إلهية علي. وقال: إن فيه جزءًا إلهيًا متحدًا بناسوته إلى آخر هذيانه، راجعه من ((ميزان الاعتدال)).
فهذه بعض خرافات الشيعة وترهاتهم، ولا يعصمك من هذه الأباطيل إلا الله ثم التمسك بكتاب الله وسنة رسول الله -صلى الله عليه وعلى آله وسلم- والله يهدي من يشاء إلى صراط مستقيم.

(1/135)

ولا تظن أن هذه الخرافات قد مضت وانقضت، فهذه الرافضة بإيران لا يزالون منتظرين لخرافتهم صاحب السرداب محمد بن الحسن العسكري.
ولقد أحسن بعض أهل السنة إذ يقول:
أما آن للسرداب أن يلد الذي ... كلفتموه بجهلكم ما آنا
فعلى عقولكم العفاء فإنّكم ... ثلثتم ... العنقاء والغيلانا

(1/136)

السبأية التي تتستر بالإسلام
قال الشهرستاني في ((الملل والنحل)) (ج2 ص11 من هامش الفصل لابن حزم): السبأية أصحاب عبد الله بن سبأ الذي قال لعلي عليه السلام: أنت أنت. يعني: أنت الإله، فنفاه إلى المداين، وزعموا أنه كان يهوديًا فأسلم، وكان في اليهودية يقول في يوشع بن نون: موسى موسى. مثال ما قال في علي عليه السلام، وهو أول من أظهر القول بالغرص بإمامة علي ومنه تشعبت أصناف الغلاة، وزعموا أن عليًّا حيّ لم يقتل وفيه الجزء الإلهي، ولا يجوز أن يستولي عليه وهو الذي يجيء في السحاب، والرعد صوته، والبرق سوطه، وأنه سينْزل بعد ذلك إلى الأرض فيملأ الأرض عدلاً، كما ملئت جورًا، وإنما أظهر ابن سبأ هذه المقالة بعد انتقال عليّ عليه السلام، واجتمعت عليه جماعة وهم أول فرقة قالت بالتوقف والغيبة والرجعة، وقالت بتناسخ الجزء الإلهي في الأئمة بعد عليّ، وهذا المعنى مما كان يعرفه الصحابة وإن كانوا على خلاف مراده. هذا عمر رضي الله عنه كان يقول فيه حين فقأ عين واحد في الحرم ورفعت إليه القصة: ماذا أقول في يد الله فقأت عينًا في حرم الله، فأطلق عمر اسم الإلهية عليه لما عرف منه ذلك. اهـ
وإليك ترجمة عبد الله بن سبأ من ((الميزان)) و ((لسانه)) قال الحافظ الذهبي رحمه الله: عبد الله بن سبأ من غلاة الزنادقة، ضال مضل، أحسب أن عليًّا حرقه بالنار، وقد قال الجوزجاني: زعم أن القرآن جزء من تسعة أجزاء، وعلمه عند عليّ، فنفاه علي بعد ما همّ به. انتهى.

(1/137)

قال ابن عساكر في ((تاريخه)): كان أصله من اليمن وكان يهوديًّا فأظهر الإسلام، وطاف بلاد المسلمين ليلفتهم عن طاعة الأئمة، ويدخل بينهم الشر ودخل دمشق لذلك. ثم أخرج من طريق سيف بن عمر التميمي في الفتوح، له قصة طويلة لا يصح إسنادها، ومن طريق ابن أبي خيثمة حدثنا محمد بن عباد، ثنا سفيان، عن عمار الدهني، سمعت أبا الطفيل يقول: رأيت المسيب بن نجبة أتي به (1) دخل على المنبر فقال: ما شأنه؟ فقال: يكذب على الله وعلى رسوله.
حدثنا عمرو بن مرزوق، حدثنا شعبة، عن سلمة بن كهيل، عن زيد بن وهب قال: قال علي رضي الله عنه: مالي ولهذا الخبيث الأسود. يعني عبد الله ابن سبأ، كان يقع في أبي بكر وعمر رضي الله عنهما. ومن طريق محمد بن عثمان بن أبي شيبة، ثنا محمد بن العلاء، ثنا أبوبكر بن عياش، عن مجالد، عن الشعبي، قال: أول من كذب عبد الله بن سبأ.
وقال أبويعلى الموصلي في ((مسنده)): ثنا أبوكريب، ثنا محمد بن الحسن الأسدي، ثنا هارون بن صالح، عن الحارث بن عبد الرحمن، عن أبي الجلاس سمعت عليًّا يقول لعبد الله بن سبأ: والله ما أفضى لي بشيء كتمه أحد من الناس، ولقد سمعته يقول: ((إن بين يدي السّاعة ثلاثين كذّابًا)) وإنك لأحدهم.
وقال أبوإسحاق الفزاري: عن شعبة، عن سلمة بن كهيل، عن أبي الزعراء، عن زيد بن وهب، أن سويد بن غفلة دخل على عليّ في إمارته،
_________
(1) هنا بياض في ?لسان الميزان?، وهو في ?تاريخ ابن عساكر?: (ملببة وعلي على المنبر).

(1/138)

فقال: إني مررت بنفر يذكرون أبا بكر وعمر يرون أنك تضمر لهما مثل ذلك، منهم عبد الله بن سبأ، وكان عبد الله أول من أظهر ذلك. فقال عليّ: ما لي ولهذا الخبيث الأسود. ثم قال: معاذ الله أن أضمر لهما إلا الحسن والجميل. ثم أرسل إلى عبد الله بن سبأ فسيره إلى المدائن، وقال: لا يساكنني في بلدة أبدًا. ثم نهض إلى المنبر حتى اجتمع الناس فذكر القصة في ثنائه عليهما بطوله، وفي آخره: ألا ولا يبلغني عن أحد يفضّلني عليهما إلا جلدته حد المفتري.
وأخبار عبد الله بن سبأ شهيرة في التواريخ وليست له رواية ولله الحمد، وله أتباع يقال لهم: السبائية يعتقدون الإلهية في علي بن أبي طالب، وقد أحرقهم علي بالنار في خلافته. اهـ من ((لسان الميزان)).
وتراجع ترجمته في ((تاريخ دمشق)).
ولا تظن أن أتباعه قد انقرضوا، فهذا إمام الضلالة الخميني يتظاهر بالغيرة على الإسلام وهو يهدم أركانه، وقد كان اغتر به بعض جهلة الإخوان المسلمين وأصبحوا يدعون له على المنابر، فلما خرج كتاب ((وجاء دور المجوس)) لأخينا في الله عبد الله محمد الغريب، سقط في أيديهم وخجلوا فأمسكوا عن الثناء عليه، والحمد لله بالأمس الخميني الدجال يسب أمريكا وروسيا والآن يمد يده لهما من أجل أن يعطياه قوات يضرب بها المسلمين، فالحمد لله الذي فضحه وهو حي حتى لا يغتر به، ولست أحمل على الخميني من أجل البعثي الملحد صدام حسين فإني أقول: أراح الله الإسلام والمسلمين من شرهما.

(1/139)

فعسى أن يعتبر المسلمون من قصة عبد الله بن سبأ فيحذروا من دسائس الرافضة وخبثهم، فإن دعوتهم مبنية على الخداع، وما أشبه الليلة بالبارحة الرافضة الآن يقتدون بعبد الله بن سبأ، إن دخلوا المساجد لا يصلون مع المسلمين، وإن حاضروا فهم ينفّرون عن السنة وأهلها، وإن كتبوا فهم يحاربون السنة وأهلها، فرب كتاب من كتب السنة قد دنسوه بتعليقاتهم الأثيمة فالحافظ ابن عساكر رحمه الله يترجم لعلي بن أبي طالب في ((تاريخ دمشق)) كما أنه ترجم لغير علي رضي الله عنه من أهل دمشق أو من نزلها وذكر في ترجمة علي رضي الله عنه الصحيح، والحسن، والضعيف، والموضوع، فيأتي الرافضي الأثيم محمد باقر المحمودي ويتعسف تعسف الرافضة الأحمق ويحاول تصحيح الموضوع والباطل، وإنه لواجب على إخواننا المشتغلين بالتحقيق من أهل السنة أن يطهروا هذا الجزء من تدنيس الرافضي، وأن يخرجوه نقيًّا من حماقات الرافضة وسخافاتهم، والله المستعان.

(1/140)

علي بن الفضل الباطني القرمطي
قبل أن نتكلم على هذا الملحد، نتكلم عن الطائفة التي ينتسب إليها مختصرًا لذلك من ((الفرق بين الفرق)) للبغدادي قال رحمه الله ص (265): الفصل السابع عشر من فصول هذا الباب في ذكر الباطنية وبيان خروجهم عن جميع فرق الإسلام.
اعلموا أسعدكم الله أن ضرر الباطنية على فرق المسلمين أعظم من ضرر اليهود والنصارى والمجوس عليهم، بل أعظم من مضرّة الدهرية، وسائر أصناف الكفرة عليهم، بل أعظم (1) من ضرر الدجال الذي يظهر في آخر الزمان لأن الذين ضلوا عن الدين بدعوة الباطنية من وقت ظهور دعوتهم الى يومنا أكثر من الذين يضلون بالدجال في وقت ظهوره، لأن فتنة الدجال لا تزيد مدتها على أربعين يومًا، وفضائح الباطنية أكثر من عدد الرمل والقطر.
إلى أن قال رحمه الله: وذكر أصحاب التواريخ أن الذين وضعوا أساس دين الباطنية كانوا من أولاد المجوس وكانوا مائلين إلى دين أسلافهم، ولم يجسروا على إظهاره خوفًا من سيوف المسلمين، فوضع الأغمار منهم أساسًا من قبلها، منهم صار في الباطن إلى تفصيل أديان المجوس، وتأولوا آيات
_________
(1) كلا فالرسول -صلى الله عليه وعلى آله وسلم- يقول: ?ما بين خلق آدم إلى قيام السّاعة أمر أكبر من الدّجّال?. رواه مسلم.

(1/141)

القرآن وسنن النبي -صلى الله عليه وعلى آله وسلم- على موافقة أساسهم.
وبيان ذلك أن الثنوية زعمت أن النور والظلمة صانعان قديمان، والنور منهما فاعل الخير والمنافع، والظلام فاعل الشر والمضار، وأن الأجسام ممتزجة من النور والظلمة، وكل واحد منهما مشتمل على أربع طبائع وهي الحرارة والبرودة، والرطوبة واليبوسة، والأصلان الأولان مع الطبائع الأربع مدبرات هذا العالم، وشاركهم المجوس في اعتقاد صانعين غير أنّهم زعموا أن أحد الصانعين قديم وهو الإله الفاعل للخيرات، والآخر شيطان محدث فاعل للشرور، وذكر زعماء الباطنية في كتبهم أن الإله خلق النفس، فالإله هو الأول، والنفس هو الثاني، وربما سموهم العقل والنفس، ثم قالوا: إنّهما يدبران هذا العالم بتدبير الكواكب السبعة، والطبائع الأول.
وقولهم (إن الأول والثاني يدبران العالم) هو بعينه قول المجوس بإضافة الحوادث لصانعين أحدهما قديم والآخر محدث، إلا أن الباطنية عبرت عن الصانعين بـ (الأول والثاني)، وعبر المجوس عنهما بـ (يزدان ويهرمن)، فهذا هو الذي يدور في قلوب الباطنية، ووضعوا أساسًا يؤدي إليهم.
إلى أن قال: ثم إن الباطنية لما تأولت أصول الدين على الشرك؛ احتالت أيضًا لتأويل أحكام الشريعة على وجوه تؤدي إلى رفع الشريعة أو إلى مثل أحكام المجوس، والذي يدل على أن هذا مرادهم بتأويل الشريعة أنّهم قد أباحوا لأتباعهم نكاح البنات والأخوات، وأباحوا شرب الخمر وجميع اللذات.

(1/142)

ويؤكد ذلك أن الغلام الذي ظهر منهم بالبحرين والأحساء بعد سليمان ابن الحسين القرمطي سنّ لأتباعه اللواط، وأوجب قتل الغلام الذي يمتنع على من يريد الفجور به، وأمر بقطع يد من يريد إطفاء نار بيده، أو بقطع لسان من أطفأها بنفخه، وهذا الغلام هو المعروف بابن أبي زكرياء الطامي، وكان ظهوره في سنة تسع عشرة وثلاثمائة، وطالت فتنته إلى أن سلط الله عليه من ذبحه على فراشه.
ويؤكد ما قلناه من ميل الباطنية إلى دين المجوس أنّا لا نجد على ظهر الأرض مجوسيًّا إلا وهو موادّ لهم، منتظر لظهورهم على الديار، يظنون أن الملك يعود إليهم بذلك، وربما استدل أغمارهم على ذلك بما يرويه المجوس عن (زرادشت) أنه قال لـ (كتتاسب): (إن الملك يزول عن الفرس إلى الروم واليونانية، ثم يعود إلى الفرس، ثم يزول عن الفرس إلى العرب، ثم يعود إلى الفرس) وساعده (جاماسب) المنجم على ذلك وزعم أن الملك يعود إلى العجم لتمام ألف وخمسمائة سنة من وقت ظهور (زرادشت).
وكان في الباطنية رجل يعرف بأبي عبد الله العردي يدعي علم النجوم (1) ويتعصب للمجوس، وصنف كتابًا وذكر فيه أن القرن الثامن عشر من مولد محمد -صلى الله عليه وعلى آله وسلم- يوافق الألف العاشر، وهو نوبة المشتري والقوس. وقال: عند ذلك يخرج إنسان يعيد الدولة المجوسية ويستولي على الأرض كلها، وزعم أنه يملك مدة سبع قرانات. وقالوا: قد تحقق حكم (زرادشت وجاماسب) في زوال ملك العجم إلى الروم واليونانية في أيام الإسكندر،
_________
(1) سيأتي الكلام إن شاء الله، على علم النجوم.

(1/143)

ثم عاد إلى العجم بعد ثلاثمائة سنة، ثم زال بعد ذلك ملك العجم إلى العرب، وسيعود إلى العجم لتمام المدة التي ذكرها جاماسب. وقد وافق الوقت الذي ذكروه أيام المكتفي والمقتدر وأخلف موعودهم، وما رجع الملك فيه إلى المجوس.
وكانت القرامطة قبل هذا الميقات يتواعدون فيما بينهم ظهور المنتظر في القرن السابع في المثلثة النارية. وخرج منهم سليمان بن حسين من الأحساء على هذه الدعوى، وتعرض للحجيج وأسرف في القتل منهم، ثم دخل مكة وقتل من كان في الطواف، وأغار على أستار الكعبة، وطرح القتلى في بئر زمزم، وكسر عساكر كثيرة من عساكر المسلمين وانْهزم في بعض حروبه إلى هجر.
إلى أن قال عبد القاهر رحمه الله: ثم خرج منهم المعروف بأبي سعيد الحسين بن بهرام على أهل الأحساء والقطيف والبحرين فأتى بأتباعه على أعدائه، وسبى نساءهم وذراريهم، وأحرق المصاحف والمساجد، ثم استولى على هجر، وقتل رجالها، واستعبد ذراريهم ونساءهم.
ثم ظهر المعروف بابن الصناديقي باليمن وقتل الكثير من أهلها، حتى قتل الأطفال والنساء، وانضم إليه المعروف منهم بابن الفضل في أتباعه، ثم إن الله تعالى سلط عليهما وعلى أتباعهما الأكلة والطاعون فماتوا بها.
ثم ذكر عبد القاهر رحمه الله اختلاف المتكلمين في الباطنية وأنه يرى أنّهم دهرية زنادقة، وذكر أن عبيد الله بن الحسن القيرواني أرسل إلى سليمان بن الحسن بن سعيد الجنابي رسالة وفيها: وذكر في هذا الكتاب إبطال القول

(1/144)

بالمعاد والعقاب، وذكر فيها أن الجنة نعيم في الدنيا، وأن العذاب إنما هو اشتغال أصحاب الشرائع بالصلاة والصيام والحج والجهاد. وقال أيضًا في هذه الرسالة: إن أهل الشرائع يعبدون إلهًا لا يعرفونه ولا يحصلون منه إلا على اسم بلا جسم. وقال أيضًا: أكرم الدهرية فإنّهم منا ونحن منهم. وفي هذا تحقيق نسبة الباطنية إلى الدهرية.
إلى أن قال عبد القاهر رحمه الله: والباطنية يرفضون المعجزات وينكرون نزول الملائكة من السماء بالوحي والأمر والنهي، بل ينكرون أن يكون في السماء ملك، وإنما يتأولون الملائكة على دعاتهم إلى بدعتهم، ويتأولون الشياطين على مخالفيهم، ويزعمون أن الأنبياء قوم أحبوا الزعامة فساسوا العامة بالنواميس والحيل، طلبًا للزعامة بدعوى النبوة والإمامة.
إلى أن قال عبد القاهر رحمه الله: ثم تأولوا لكل ركن من أركان الشريعة تأويلاً يورث تضليلاً، فزعموا أن معنى الصلاة موالاة إمامهم، والحج زيارته، وإدمان خدمته، والمراد بالصوم الإمساك عن إفشاء سر الإمام دون الإمساك عن الطعام، والزنى عندهم إفشاء سرهم بغير عهد وميثاق، وزعموا أن من عرف معنى العبادة سقط عنه فرضها، وتأولوا في ذلك قوله تعالى: {واعبد ربّك حتىّ يأتيك اليقين (1)}، وحملوا اليقين على معرفة التأويل.
وقد قال القيرواني في رسالته إلى سليمان بن الحسن: إني أوصيك بتشكيك الناس في القرآن، والتوراة، والزبور، والإنجيل، وبدعوتهم إلى
_________
(1) سورة الحجر، الآية:99.

(1/145)

إبطال الشرائع وإلى إبطال المعاد والنشور من القبور، وإبطال الملائكة في السماء وإبطال الجن في الأرض، وأوصيك بأن تدعوهم إلى القول بأنه قد كان قبل آدم بشر كثير فإن ذلك عون لك على القول بقدم العالم.
قال عبد القادر رحمه الله: وفي هذا تحقيق دعوانا على الباطنية أنّهم دهرية يقولون بقدم العالم ويجحدون الصانع (1) ويدل على دعوانا عليهم القول بإبطال الشرائع أن القيرواني قال أيضًا في رسالته إلى سليمان بن الحسن: وينبغي أن تحيط علمًا بمخاريق الأنبياء ومناقضاتهم في أقوالهم كعيسى بن مريم قال لليهود: (لا أرفع شريعة موسى) ثم رفعها بتحريم الأحد بدلاً من السبت، وأباح العمل في السبت، وأبدل قبلة موسى بخلاف جهتها، ولهذا قتلته البلاد لما اختلفت كلمته.
ثم قال له: ولا تكن كصاحب الأمة المنكوسة حين سألوه عن الروح فقال: الروح من أمر ربي، لما لم يحضره جواب المسألة، ولا تكن كموسى في دعواه التي لم يكن له عليها برهان سوى المخرقة بحسن الحيلة والشعبذة، ولما لم يجد المحق في زمانه عنده برهانًا قال له: لئن اتخذت إلهًا غيري، وقال لقومه: أنا ربكم الأعلى، لأنه كان صاحب الزمان في وقته.
ثم قال في آخر رسالته: وما العجب من شيء كالعجب من رجل يدعي العقل ثم يكون له أخت أو بنت حسناء وليست له زوجة في حسنها فيحرّمها على نفسه، وينكحها من أجنبي، ولو عقل الجاهل لعلم أنه أحق بأخته وبنته من الأجنبي، وما وجه ذلك إلا أن صاحبهم حرّم عليهم
_________
(1) سيأتي إن شاء الله أنه لا يطلق على الله اسم الصانع إذ أسماء الله توقيفية.

(1/146)

الطيبات، وخوّفهم بغائب لا يعقل، وهو الإله الذي يزعمونه، وأخبرهم بكون ما لا يرونه أبدًا من البعث من القبور والحساب، والجنة والنار، حتى استعبدهم بذلك عاجلاً، وجعلهم له في حياته ولذريته بعد وفاته خولاً، واستباح بذلك أموالهم بقوله: {لا أسألكم عليه أجرًا إلاّ المودّة في القربى (1)} فكان أمره معهم نقدًا، وأمرهم معه نسيئة، وقد استعجل منهم بذل أرواحهم وأموالهم على انتظار موعود لا يكون، وهل الجنة إلا هذه الدنيا ونعيمها؟ وهل النار وعذابها إلا ما فيه أصحاب الشرائع من التعب والنصب في الصلاة والصيام والجهاد والحج.
ثم قال لسليمان بن الحسن في هذه الرسالة: وأنت وإخوانك هم الوارثون الذين يرثون الفردوس، وفي هذه الدنيا ورثتم نعيمها ولذاتها المحرمة على الجاهلين المتمسكين بشرائع أصحاب النواميس، فهنيئًا لكم ما نلتم من الراحة من أمرهم.
ثم قال عبد القادر رحمه الله: وفي هذا الذي ذكرنا دلالة على أن غرض الباطنية القول بمذاهب الدهرية واستباحة المحرمات وترك العبادات.
ثم ذكر عبد القادر رحمه الله أساليب دعائهم: ومنها ومن رآه من غلاة الرافضة كالسبأية والبيانية والمغيرية والمنصورية والخطابية لم يحتج معه إلى تأويل الآيات والأخبار، لأنّهم يتأولونها معهم على وفق ضلالتهم، ومن رآه من الرافضة زيديًّا أو إماميًّا مائلاً إلى الطعن في أخبار الصحابة دخل عليه من جهة شتم الصحابة، وزيّن له بغض بني تيم لأن أبا بكر
_________
(1) سورة الشورى، الآية:23.

(1/147)

منهم، وبغض بني عدي لأن عمر بن الخطاب كان منهم، وحثّه على بغض بني أمية لأنه كان منهم عثمان ومعاوية، وربما استروح الباطني في عصرنا هذا إلى قول إسماعيل بن عباد: (1)
دخول النار في حب الوصيّ ... وفي تفضيل أولاد النبيّ
أحب إليّ من جنات عدن ... أخلدها بتيم أو عديّ
اهـ المراد من ((الفرق بين الفرق)).
وقد أطلت الكلام على الباطنية، لأنه قد نبغ أقوام في عصرنا لا خلاق لهم يهابون أن يدعو الناس إلى أفكار ماركس ولينين، فيتسترون بإثارة العصبيات الجاهلية، ويدعونهم إلى من يماثل ماركس ولينين، فتارةً يقولون: إن الأسود العنسي المتنبي ثائر، وأخرى يقولون: إن علي بن الفضل ثائر، وعلي بن الفضل هو قرمطي باطني من أولئك، وأخرى يرفعون من شأن أروى بنت أحمد وهي صليحية تنتسب إلى المذهب الإسماعيلي الباطني الملحد، فنعوذ بالله من الضلال والجهل.
وقد ذكر القاضي حسين بن أحمد العرشي في أول كتابه ((بلوغ المرام)) أن الحامل له على تأليف كتابه ((بلوغ المرام)) أنه بلغه أن أناسًا يترحمون على الصليحيين لما قاموا به من المساجد والصدقات، جهلاً أنّهم دعاة الباطنية وأصحاب الطائفة العبيدية. اهـ بالمعنى.
_________
(1) هو المشهور بالصاحب بن عباد، مبتدع غوي جمع بين الرفض والاعتزال، وستأتي ترجمته إن شاء الله.

(1/148)

وإني لأتعجب من أناس أعمى الله بصائرهم، يرفعون من شأن علي بن الفضل، وقد أظهر ما أظهر من الكفر البواح، وقتل اليمنيين قتلاً ذريعًا، وإني ذاكر لك بعض ما ذكره بعض المؤرخين اليمنيين، قال القاضي حسين بن أحمد العرشي في كتابه ((بلوغ المرام)) ص (21): اعلم أن الباطنية أخزاهم الله تعالى أضر على الإسلام من عبدة الأوثان، وسموا بها لأنّهم يبطنون الكفر ويتظاهرون بالإسلام، ويختفون حتى تمكنهم الوثبة وإظهار الكفر وهم ملاحدة بالإجماع ويسمون بالإسماعيلية لأنّهم ينسبون أئمتهم المستورين فيما يزعمون إلى إسماعيل بن جعفر الصادق، وبالعبيدية لدعائهم إلى عبيد الله بن ميمون القداح الذي نسبته الباطنية إلى ما يزعمون من الأئمة المستورين، والعبيديون من أولاد عبيد الله ولاة مصر ذلك الزمن، والآن يسمون شيعة لكونهم مظهرين أن أئمتهم من أولاد الرسول حين عرفوا أنه لا يستقيم لهم إمالة الحق والدخول إلى دهليز الكفر إلا بإظهار المحبة والتشيع.
ولهم قضايا شنيعة، وأعمال فظيعة، كالإباحية وغيرها، وقد تابعهم على ذلك من ذهب عنه النور الإيماني، واستولى على قلبه الهوى الشيطاني، وهم مع ذلك ينكرون القرآن والنبوة، والجنة والنار، ولولا أن حياتهم معلومة عندهم مرتبة بينهم لأنكروها، وعلى الجملة فدينهم بالنجوم، وظواهرهم التخوم، ولا يكاد يظهر مذهبهم لأتباعهم إلا لمن رسخ دينهم في قلبه، وتراهم إذا وجدوا لأنفسهم قوة أظهروا أمرهم، وأعلنوا كفرهم، فإن غلبوا ولم تساعدهم الأيمان كمنوا كما تكمن الحية في جحرها، وهم مع ذلك يؤملون الهجوم والوثبة، وأن ينهشوا عباد الله، وقد أفصح السيد الدامغاني عن أطراف من أحوالهم في رسالته بعد اختلاطه بهم وتردده عليهم، ولا ينبغي

(1/149)

لذي معرفة وقوة أن يعرف منهم أحدًا يقتدر عليه فيتركه وشأنه، فإنّهم أهلكهم الله شياطين الأرض.
وابتدأ أمرهم في سنة (277) وذلك بأن علي بن الفضل رجل من خنفر ابن سبأ بن صيفي بن زرعة، وهو حمير بن سبأ الأصغر، حج وزار قبر الحسين ابن علي فوجد عنده ميمون القداح وكان مجوسيًّا ادعى أنه من ولد إسماعيل ابن جعفر، وأنه أحد الأئمة المستورين على الصيغة التي قد دبرها فتبطن أمر علي بن الفضل فوجده رجلا شهمًا ذا فهم ودراية، وبه إلى مذهبه اقتراب، فاستماله فمال، فأخبره أن ابنه عبيد هو المهدي وأنه الذي يملك البلاد، وأما ميمون فلا حظّ له في الملك، وعرف من جهة النجوم تملك الذكور، ثم استدعى له رجلاً آخر يسمى منصور بن حسن بن جيوشب (بالجيم) بن باذان قيل: من ولد عقيل بن أبي طالب وكان ذا مكر ودهاء، وأمرهما أن يخرجا إلى اليمن، وقال لهما: إن لليمانية نصيبًا في هذا.
فأما منصور بن حسن فقصد عدن لاعة، وكان كما قدّمت داهيةً فملك نواحي مسور، ثم ملكه وحبس عامل أسعد بن أبي يعفر وأطبق مذهبه.
وأما علي بن الفضل فقصد (يافع) فوجدهم رعاعًا فأقام يتعبد بينهم حتى اعتقدوه ديّنًا، ثم قصد بهم ابن أبي العلا الأضايحي وهو يومئذ سلطان (لحج) فهزمه ابن أبي العلا فلما رجع من هزيمته تلك قال لأصحابه: قد وجدت شيئًا فيه النجاح فتعاودوا إليه حالاً فأخذ (لحج) وصاحبها وكان صاحب (لحج) ذا مال فاستقوى به علي بن الفضل، واستفحل أمره فقصد جعفر بن أحمد المناخي إلى (المذيخرة)، فهزم المناخي ثم عاوده فأخذها

(1/150)

وقتل جعفر بن أحمد، وجعل (المذيخرة) محطة ملكه، وفتح البلاد وقصد صنعاء وأخرب (منكث) وملك صنعاء في سنة (299) فأظهر مذهبه ثم لم يكفه حتى ادعى النبوة، وأحل البنات مع الأمهات وفي ذلك يقول القائل:
خذي العود يا هذه واضربي تقضى نبيّ بني هاشم ... نقيم شرائع هذا النبي
فحط الصلاة وحط الزكاة ... وهذا نبيّ بني يعرب
وحل البنات مع الأمهات ... وحط الصيام ولم يتعب
ومن فضله زاد حل الصبي

وقصد زبيد وبها أبوالحسن إسحاق بن إبراهيم بن محمد بن عبد الله بن زياد، فكان ما قدمناه من سبي النساء، وقتل الرجال، وقويت شوكته، فدعا إلى نفسه، وترك الدعوى لعبيد الله بن المهدي وخالفه منصور بن حسن فتحصن منه بمسور. فلم يزل حاطًا عليه حتى اصطلحا وعاد إلى المذيخرة، واستعمل أسعد بن أبي يعفر على صنعاء.
وكان أسعد ينفر منه ومن مذهبه ويخاف من وثبته عليه، ولم يزل علي بن الفضل يعلو أمره حتى قتله الشريف الواصل من العراق، وأنه بلغ إلى أسعد بن أبي يعفر فأسر إليه بما يريد، وأنه خرج من العراق واهبًا نفسه، فزاده أسعد بن أبي يعفر إن هو قتله وعاد إليه شاطره ماله، فتوجه إلى المذيخرة ولم يزل يتردد حتى استدعاه ابن الفضل ليفصد له عرقًا، وقد عرف بالطب فجعل على مبضعه سمًّا وفصده، وخرج من تلك البلدة في سرعة فالتهب ابن الفضل ومات، وطلب الشريف فأدركه في أعلى الطريق فقتل، فبلغ أسعد بن أبي يعفر فقصد المذيخرة فلم يزل حاطًا عليها سنة كاملة

(1/151)

حتى قتل ابن علي بن الفضل وأخذ بنات ابن فضل سبيًا وكنّ ثلاثًا وملك المذيخرة عنوة، وزالت الباطنية عن مخلاف يعفر.
وقال عمر بن علي بن سمرة الجعدي في ((طبقات فقهاء اليمن)) ص (75): ثم لحق اليمن كله في آخر المائة الثالثة وأكثر المائة الرابعة فتنتان عظيمتان:
فتنة القرامطة: وقد عمت العراق والشام والحجاز وإن اختلف تأثيرها في البلدان فملك هذا المخلاف اليمني علي بن الفضل لعنه الله، وأظهر فيه ما هو منسوب إليه ومشهور عنه على منبر جامع الجند بقوله:
خذي الدف يا هذه والعبي ... وغني هزاريك ثم اطربي
تولى نبيّ بني هاشم ... وهذا نبيّ بني يعرب
لكل نبي مضى شرعة ... وهذي شرائع هذا النبي
فقد حط عنا فروض الصلاة ... وحطّ الصيام ولم يتعب
وحط الذنوب على قاتل ... ولو كان من قبل قاتل نبي
أحل البنات مع الأمهات ... ومن فضله زاد حل الصبي
إذا الناس صلوا فلا تنهضي ... وإن صوّموا فكلي واشربي
ولا تطلبي السعي عند الصفا ... ولا زورة القبر في يثرب
ولا تمنعي نفسك المعرسين ... من الأقربين ومن أجنبي
فكيف تحلي لهذا الغريب ... وصرت محرمةً للأب
أليس الغراس لمن ربّه ... وسقّاه في الزمن المجدب

(1/152)

وما الخمر إلا كماء السماء ... حلالاً فقدّست من مذهب

والشعر طويل وكله تحليل محرمات الشرع والاستهانة به، فقتل أهل اليمن قتلاً ذريعًا قبل هذا وملك الحصون والأموال العظيمة، وكانت المذيخرة هي أنفس مدائن اليمن في ذلك الوقت، وسلطانها جعفر بن إبراهيم المناخي جد السلطان سبأ بن حسين بن بكيل بن قيس الأشعري، فقتله القرمطي علي بن الفضل الجدني وملكها وملك هو وحليف له يسمى الحسن بن سعيد بن زاذان النجار صنعاء على بني الحوالي، وهربوا منهم إلى الجوف ومنهم ذرية الحوالي أسعد بن عبد الصمد، وعلي بن أسعد بن يعفر الشريف الحوالي وأصحابهما ممن سكن ظبا وبعدان والعرافة. وحضر في هذا الزمان وطرد الناصر بن الهادي من صعدة، وملكت القرامطة زبيد وعدن مع أن الحج لم ينقطع إلا في عامين أو ثلاثة بعد دخول أبي سعيد الجنابي (1) من القرامطة مكة سنة سبع عشرة وثلاث مائة فقتل الحجاج قتلاً ذريعًا قيل قتل ثلاث عشر ألفًا واقتلع الركن الشريف وراح به إلى الحسا وقال في ذلك شعرًا:
فلو كان هذا البيت لله ربنا ... لصبّ علينا النار من فوقنا صبًّا
لأنا حججنا حجة جاهلية ... مجللة لم تبق شرقا ولا غربًا
وإنا تركنا بين زمزم والصفا ... جنائز لم تبغي سوى ربّها ربًّا

وشعره مشهور في كتب التواريخ لعنه الله، وفي رسالة محمد بن مالك الحمادي من ذلك جملة وفي كشف الأسرار للقاضي الأجل أبي بكر
_________
(1) الذي فعل هذا كله هو أبوطاهر ولد أبي سعيد.

(1/153)

الباقلاني طرف منه. اهـ
ولا تظنن أن هذه العقيدة الخبيثة قد انقرضت، ذلك ظن الذين لا يعلمون، فهؤلاء المكارمة الذين هم أخبث من اليهود والنصارى بنجران، والنخاولة بالمدينة ولا تزال الأحساء والقطيف والبحرين مملوءة من هذا الجنس الخبيث وهاهم بحراز وعراس، بل قد عمّر بعضهم بيوتًا بجوار نقم بصنعاء، ولو تمكنوا لا مكنهم الله لفعلوا بالمسلمين ما فعله علي بن الفضل الملحد.
وهذه الأبيات التي ذكرها الجعدي وغيره ليس لدينا السند المتصل الصحيح أنه قالها، ولايضرنا أقالها هو أم بعض أصحابه أم قالها بعض خصومه أم قال بعضها ونسج على منوالها بعض خصومه فهي تحكي الواقع الذي لا محيص عنه ولا يدافع عنه إلا ملحد يتستر بالوطنية، وهو يبطن الكفر والحقد على الإسلام والمسلمين.
ولا تظنن أن فتنة عبد الله بن سبأ وعلي بن الفضل قد انقطعتا فهذه الرافضة بإيران آلة لأعداء الإسلام أزعجوا المسلمين حتى في تلك الأيام المباركة والمشاعر المحترمة في أيام الحج وفي مكة ومنى وعرفة، الناس يتقربون إلى الله بذكره وأولئك الحمقى أشباه الأنعام يدندنون بذكر إمام الضلالة الخميني ويهتفون بهتافات كاذبة (تسقط أمريكا وروسيا) نعم تسقطان ولكنهما لا يسقطان على أيدي من يحارب الإسلام والمسلمين لا يسقطان إلا على أيدي أمة موحدة تجاهد لله. وأما الرافضة في اليمن فقد عبر على لسانهم الشاعر أنّهم لا يريدون إلا الكرسي ليس إلا فلقد أحسن إذ يقول:

(1/154)

قل لفهد وللقصور العوانس ... إننا سادة أباة أشاوس
سنعيد الحكم للإمام إما وإذا ... بثوب النبي وإما بأثواب
خابت الحجاز ونجد ... ماركس فلنا إخوة كرام بفارس

وقال ابن كثير رحمه الله في حوادث سنة ثمان وسبعين ومائتين (ج11
ص61) نقلاً عن ابن الجوزي: وفيها تحركت القرامطة وهم فرقة من الزنادقة الملاحدة أتباع الفلاسفة من الفرس الذين يعتقدون نبوة زاردشت ومزدك، وكانا يبيحان المحرمات ثم هم بعد ذلك أتباع كل ناعق إلى باطل، وأكثر ما يفسدون من جهة الرافضة ويدخلون إلى الباطل من جهتهم لأنّهم أقل الناس عقولاً، ويقال لهم: الإسماعيلية لانتسابهم إلى إسماعيل الأعرج بن جعفر الصادق، ويقال لهم: القرامطة قيل: نسبة إلى قرمط بن الأشعث البقار.
وقيل: إن رئيسهم، كان في أول دعوته يأمر من اتبعه بخمسين صلاة في كل يوم وليلة، ليشغلهم بذلك عما يريد تدبيره من المكيدة، ثم اتخذ نقباء اثني عشر وأسس لأتباعه دعوة ومسلكًا يسلكونه ودعا إلى إمام أهل البيت.
ويقال لهم: الباطنية لأنّهم يظهرون الرفض ويبطنون الكفر المحض، والخرمية والبابكية نسبة إلى بابك الخرمي الذي ظهر في أيام المعتصم وقتل كما تقدم. ويقال لهم: المحمرة نسبة إلى صبغ الحمرة شعارًا مضاهاة لبني العباس ومخالفة لهم لأن بني العباس يلبسون السواد. ويقال لهم: التعليمية نسبة إلى التعلم من الإمام المعصوم وترك الرأي ومقتضى العقل. ويقال لهم: السبعية نسبة إلى القول بأن الكواكب السبعة المتحيزة السائرة مدبرة لهذا

(1/155)

العالم فيما يزعمون، لعنهم الله وهي القمر في الأولى، وعطارد في الثانية، والزهرة في الثالثة، والشمس في الرابعة، والمريخ في الخامسة، والمشتري في السادسة، وزحل في السابعة.
قال ابن الجوزي: وقد بقي من البابكية جماعة، يقال إنّهم يجتمعون في كل سنة ليلة هم ونساؤهم ثم يطفئون المصباح وينتهبون النساء، فمن وقعت يده في امرأة حلت له، ويقولون: هذا اصطياد مباح، لعنهم الله.
وقد ذكر ابن الجوزي تفصيل قولهم وبسطه وقد سبقه إلى ذلك أبوبكر الباقلاني المتكلم المشهور في كتابه ((هتك الأستار وكشف الأسرار)) في الرد على الباطنية، ورد على كتابهم الذي جمعه بعض قضاتهم بديار مصر في أيام الفاطميين الذي سماه ((البلاغ الأعظم والناموس الأكبر)) وجعله ست عشرة درجة: أول درجة أن يدعو من يجتمع به أولاً إن كان من أهل السنة إلى القول بتفضيل عليّ على عثمان بن عفان، ثم ينتقل به إذا وافقه على ذلك إلى تفضيله على الشيخين أبي بكر وعمر، ثم يترقي به إلى سبهما لأنّهما ظلما عليًّا وأهل البيت، ثم يترقي به إلى تجهيل الأمة وتخطئتها في موافقة أكثرهم على ذلك، ثم يشرع في القدح في دين الإسلام من حيث هو، وقد ذكر لمخاطبته لمن يريد أن يخاطبه بذلك شبهًا وضلالات لا تروج إلا على كل غبي جاهل شقي كما قال تعالى: {والسّماء ذات الحبك إنّكم لفي قول مختلف يؤفك عنه من أفك (1)} أي: يضل به من هو ضال. وقال: {فإنّكمْ وما تعْبدون ? ما أنْتمْ عليْه بفاتنين ? إلاّ منْ هو صال الْجحيم (2)} وقال: {وكذلك جعلْنا
_________
(1) سورة الذاريات، الآية: 7 - 9.
(2) سورة الصافات، الآية:161 - 163.

(1/156)

لكلّ نبيّ عدوًّا شياطين الْإنْس والْجنّ يوحي بعْضهمْ إلى بعْض زخْرف الْقوْل غرورًا ولوْ شاء ربّك ما فعلوه فذرْهمْ وما يفْترون ? ولتصْغى إليْه أفْئدة الّذين لا يؤْمنون بالْآخرة وليرْضوْه وليقْترفوا ما همْ مقْترفون (1)} إلى غير ذلك من الأيات التي تتضمن أن الباطل والجهل والضلال والمعاصي لا ينقاد لها إلا شرار الناس كما قال بعض الشعراء:
إن هو مستحوذ على أحد ... إلا على أضعف المجانين
ثم بعد هذا كله لهم مقامات في الكفر والزندقة والسخافة، مما ينبغي لضعيف العقل والدين أن ينزّه نفسه عنه إذا تصوره، وهو مما فتحه إبليس عليهم من أنواع الكفر وأنواع الجهالات، وربما أفاد إبليس بعضهم أشياء لم يكن يعرفها كما قال بعض الشعراء:
وكنت امرأً من جند إبليس برهةً ... من الدهر حتى صار إبليس من جندي
والمقصود أن هذه الطائفة تحركت في هذه السنة ثم استفحل أمرهم وتفاقم الحال بهم كما سنذكره، حتى آل بهم الحال إلى أن دخلوا المسجد الحرام فسفكوا دم الحجيج في وسط المسجد حول الكعبة وكسروا الحجر الأسود واقتلعوه من موضعه، وذهبوا به إلى بلادهم في سنة سبع عشرة وثلاثمائة، ثم لم يزل عندهم إلى سنة تسع وثلاثين وثلاثمائة، فمكث غائبًا عن موضعه من البيت ثنتين وعشرين سنة، فإنا لله وإنا إليه راجعون. اهـ
_________
(1) سورة الأنعام، الآية:112 - 113.

(1/157)

وقال الحافظ ابن كثير في ((البداية والنهاية)) (ج11 ص149) في حوادث سنة 312: في المحرم منها اعترض القرمطي أبوطاهر الحسين بن أبي سعيد الجنابي لعنه الله ولعن أباه للحجيج وهم راجعون من بيت الله الحرام قد أدوا فرض الله عليهم، فقطع عليهم الطريق فقاتلوه دفعًا عن أموالهم وأنفسهم وحريمهم، فقتل منهم خلقًا كثيًرا لا يعلمهم إلا الله، وأسر من نسائهم وأبنائهم ما اختاره، واصطفى من أموالهم ما أراد، فكان مبلغ ما أخذه من الأموال ما يقاوم ألف ألف دينار، ومن الأمتعة والمتاجر نحو ذلك، وترك بقية الناس بعد ما أخذ جمالهم وزادهم وأموالهم ونساءهم وأبناءهم على بعد الديار في تلك الفيافي والبرية بلا ماء ولا زاد ولا محمل.
وقال الحافظ ابن كثير في حوادث سنة سبع عشرة وثلاثمائة (ج11 ص160): ذكر أخذ القرامطة الحجر الأسود إلى بلادهم.
فيها خرج ركب العراق وأميرهم منصور الديلمي، فوصلوا إلى مكة سالمين وتوافت الركوب هناك من كل مكان وجانب وفج، فما شعروا إلا بالقرمطي قد خرج عليهم في جماعته يوم التروية، فانتهب أموالهم واستباح قتالهم، فقتل في رحاب مكة وشعابها وفي المسجد الحرام في الشهر الحرام وفي جوف الكعبة من الحجاج خلقًا كثيرًا وجلس أميرهم أبوطاهر لعنه الله على باب الكعبة والرجال تصرع حوله، والسيوف تعمل في الناس في المسجد الحرام في يوم التروية الذي هو من أشرف الأيام، وهو يقول:
أنا والله وبالله أنا ... أنا أخلق الخلق وأفنيهم أنا

(1/158)

فكان الناس يفرون منهم فيتعلقون بأستار الكعبة، فلا يجدي ذلك عنهم شيئًا، بل يقتلون وهم كذلك ويطوفون فيقتلون في الطواف، وقد كان بعض أهل الحديث يومئذ يطوف فلما قضى طوافه أخذته السيوف فلما وجب أنشد وهو كذلك:
ترى المحبين صرعى في ديارهم ... كفتية الكهف لا يدرون كم لبثوا
فلما قضى القرمطي لعنه الله أمره، وفعل ما فعل بالحجيج من الأفاعيل القبيحة أمر أن تدفن القتلى في بئر زمزم ودفن كثيرًا منهم في أماكنهم من الحرم وفي المسجد الحرام ويا حبذا تلك القتلة وتلك الضجعة وذلك المدفن والمكان، ومع هذا لم يغسلوا ولم يكفنوا ولم يصل عليهم لأنّهم محرمون شهداء في نفس الأمر وهدم قبة زمزم، وأمر بقلع باب الكعبة، ونزع كسوتها عنها وشققها بين أصحابه، وأمر رجلاً أن يصعد إلى ميزاب الكعبة فيقتلعه فسقط على أم رأسه فمات إلى النار، فعند ذلك انكفّ الخبيث عن الميزاب.
ثم أمر بأن يقلع الحجر الأسود فجاءه رجل فضربه بمثقل في يده وقال: أين الطير الأبابيل؟؟! أين الحجارة من سجيل؟؟! ثم قلع الحجر الأسود وأخذوه حين راحوا معهم إلى بلادهم، فمكث عندهم ثنتين وعشرين سنة حتى ردوه كما سنذكره في سنة تسع وثلاثين وثلاثمائة، فإنا لله وإنا إليه راجعون.
ولما رجع القرمطي إلى بلاده ومعه الحجر الأسود وتبعه أمير مكة هو وأهل بيته وجنده وسأله وتشفع إليه أن يرد الحجر الأسود ليوضع في مكانه وبذل له جميع ما عنده من الأموال فلم يلتفت إليه فقاتله أمير

(1/159)

مكة، فقتله القرمطي وقتل أكثر أهل بيته، وأهل مكة وجنده واستمر ذاهبًا إلى بلاده ومعه الحجر وأموال الحجيج.
وقد ألحد هذا اللعين في المسجد الحرام إلحادًا لم يسبقه إليه أحد ولا يلحقه فيه، وسيجازيه على ذلك الذي لا يعذب عذابه أحد ولا يوثق وثاقه أحد، وإنما حمل هؤلاء على هذا الصنيع أنّهم كفار زنادقة، وقد كانوا ممالئين للفاطميين الذين نبغوا في هذه السنة ببلاد إفريقية من أرض المغرب، ويلقب أميرهم بالمهدي وهو أبومحمد عبيد الله بن ميمون القداح وقد كان صبّاغًا بسلمية، وكان يهوديًّا فادعى أنه أسلم، ثم سافر من سلمية فدخل بلاد إفريقية، فادعى أنه شريف فاطمي فصدقه على ذلك طائفة كثيرة من البربر وغيرهم من الجهلة، وصارت له دولة فملك مدنية سجلماسة، ثم ابتنى مدينة وسماها المهدية وكان قرار ملكه بها، وكان هؤلاء القرامطة يراسلونه ويدعون إليه ويترامون عليه، ويقال: إنّهم إنما كانوا يفعلون ذلك سياسة ودولة لا حقيقة له.
وذكر ابن الأثير أن المهدي هذا كتب إلى أبي طاهر يلومه على ما فعل بمكة، حيث سلط الناس على الكلام فيهم، وانكشفت أسرارهم التي كانوا يبطنونها بما ظهر من صنيعهم هذا القبيح، وأمره برد ما أخذه منها وعوده إليها، فكتب إليه بالسمع والطاعة، وأنه قد قبل ما أشار إليه من ذلك.
وقد أسر بعض أهل الحديث في أيدي القرامطة فمكث في أيديهم مدة ثم فرج الله عنه، وكان يحكي عنهم عجائب من قلة عقولهم، وعدم دينهم، وأن الذي أسره كان يستخدمه في أشق الخدمة وأشدها، وكان

(1/160)

يعربد عليه إذا سكر فقال لي ذات ليلة وهو سكران: ما تقول في محمدكم؟ فقلت: لا أدري. فقال: كان سائسًا. ثم قال: ما تقول في أبي بكر؟ فقلت: لا أدري. فقال: كان ضعيفًا مهينًا، وكان عمر فظًّا غليظًا، وكان عثمان جاهلاً أحمق، وكان علي ممخرقًا ليس كان عنده أحد يعلمه ما ادعى أنه في صدره من العلم، أما كان يمكنه أن يعلّم هذا كلمة، وهذا كلمة، ثم قال: هذا كله مخرقة، فلما كان من الغد قال: لا تخبر بهذا الذي قلت لك أحدًا، ذكره ابن الجوزي في ((منتظمه)).
وروى عن بعضهم أنه قال: كنت في المسجد الحرام يوم التروية في مكان الطواف فحمل على رجل كان إلى جانبي فقتله القرمطي، ثم قال: يا حمير ورفع صوته بذلك أليس قلتم في بيتكم هذا {ومنْ دخله كان ءامنًا (1)}، فأين الأمن؟ قال: فقلت له: اسمع جوابك. قال: نعم. قلت: إنما أراد الله فأمّنوه. قال: فثنى رأس فرسه وانصرف.
وقد سأل بعضهم ههنا سؤالاً فقال: قد أحل الله سبحانه بأصحاب الفيل وكانوا نصارى ما ذكره في كتابه ولم يفعلوا بمكة شيئًا مما فعله هؤلاء ومعلوم أن القرامطة شر من اليهود والنصارى والمجوس، بل ومن عبدة الأصنام، وأنّهم فعلوا بمكة ما لم يفعله أحد، فهلا عوجلوا بالعذاب والعقوبة، كما عوجل أصحاب الفيل؟
وقد أجيب عن ذلك بأن أصحاب الفيل إنما عوقبوا إظهارًا لشرف البيت، ولما يراد به من التشريف العظيم بإرسال النبي الكريم من البلد
_________
(1) سورة آل عمران، الآية:97.

(1/161)

الذي فيه البيت الحرام، فلما أرادوا إهانة هذه البقعة التي يراد تشريفها وإرسال الرسول منها أهلكهم سريعًا عاجلاً، ولم يكن شرائع مقررة تدل على فضله فلو دخلوه وأخربوه لأنكرت القلوب فضله، وأما هؤلاء القرامطة فإنما فعلوا ما فعلوا بعد تقرير الشرائع وتمهيد القواعد والعلم بالضرورة من دين الله بشرف مكة والكعبة، وكل مؤمن يعلم أن هؤلاء قد ألحدوا في الحرم إلحادًا بالغًا عظيمًا، وأنّهم من أعظم الملحدين الكافرين بما تبين من كتاب الله وسنة رسوله، فلهذا لم يحتج الحال إلى معاجلتهم بالعقوبة، بل أخرهم الرب تعالى ليوم تشخص فيه الأبصار، والله سبحانه يمهل ويملي ويستدرج، ثم يأخذ أخذ عزيز مقتدر، كما قال النبي -صلى الله عليه وعلى آله وسلم-: ((إنّ الله ليملي للظّالم حتّى إذا أخذه لم يفلتْه، ثمّ قرأ قوله تعالى: {ولا تحسبنّ الله غافلاً عمّا يعمل الظّالمون إنّما يؤخّرهم ليوم تشخص فيه الأبصار)) (1)}، وقال: {لا يغرّنّك تقلّب الّذين كفروا في البلاد? متاع قليل ثمّ مأواهم جهنّم وبئس المهاد (2)}، وقال: {نمتّعهم قليلاً ثمّ نضطرّهم إلى عذاب غليظ (3)}، وقال: {متاع في الدّنيا ثمّ إلينا مرجعهم ثمّ نذيقهم العذاب الشّديد بما كانوا يكفرون (4)}.
وذكر الحافظ ابن كثير في حوادث سنة تسع وثلاثين وثلاثمائة، أن القرامطة ردت الحجر الأسود.
_________
(1) سورة إبراهيم، الآية:42.
(2) سورة آل عمران، الآية:196 - 197.
(3) سورة لقمان، الآية:24.
(4) سورة يونس، الآية:70.

(1/162)

الحاكم الفاطمي
قال الحافظ ابن كثير رحمه الله (ج12 ص9): ثم دخلت سنة إحدى عشرة وأربعمائة.
فيها عدم الحاكم بمصر، وذلك أنه لما كان ليلة الثلاثاء لليلتين بقيتا من شوال فقد الحاكم ابن المعز الفاطمي صاحب مصر، فاستبشر المؤمنون والمسلمون بذلك، وذلك لأنه كان جبارًا عنيدًا وشيطانًا مريدًا.
ولنذكر شيئًا من صفاته القبيحة وسيرته الملعونة أخزاه الله: كان كثير التلون في أفعاله، وأحكامه، وأقواله، جائرًا، وقد كان يروم أن يدّعي الألوهية كما ادعاها فرعون، فكان قد أمر الرعية إذا ذكر الخطيب على المنبر اسمه أن يقوم الناس على أقدامهم صفوفًا إعظامًا لذكره، واحترامًا لاسمه، فعل ذلك في سائر ممالكه حتى في الحرمين الشريفين، وكان قد أمر أهل مصر على الخصوص إذا قاموا عند ذكره خروا سجدًا له، حتى إنه ليسجد بسجودهم من في الأسواق من الرعاع وغيرهم ممن كان لا يصلي الجمعة، وكانوا يتركون السجود لله في يوم الجمعة وغيره ويسجدون للحاكم، وأمر في وقت لأهل الكتابين بالدخول في دين الإسلام كرهًا، ثم أذن لهم في العودة إلى دينهم، وخرب كنائسهم، ثم عمرها، وخرب القمامة ثم أعادها، وابتنى المدارس وجعل فيها الفقهاء والمشايخ، ثم قتلهم وأخربها، وألزم الناس بغلق الأسواق نهارًا وفتحها ليلاً، فامتثلوا ذلك دهرًا طويلاً حتى اجتاز مرة برجل يعمل النجارة في أثناء النهار، فوقف عليه فقال: ألم أنْهكم؟ فقال:

(1/163)

يا سيدي لما كان الناس يتعيشون بالنهار كانوا يسهرون بالليل، ولما كانوا يتعيشون بالليل سهروا بالنهار، فهذا من جملة السهر، فتبسم وتركه، وأعاد الناس إلى أمرهم الأول.
وكل هذا تغيير للرسوم واختبار لطاعة العامة له ليرقى في ذلك إلى ما هو أشر وأعظم منه، وقد كان يعمل الحسبة بنفسه، فكان يدور بنفسه في الأسواق على حمار له، وكان لا يركب إلا حمارًا فمن وجده قد غش في معيشة أمر عبدًا أسود معه يقال له مسعود أن يفعل به الفاحشة العظمى، وهذا أمر منكر ملعون لم يسبق إليه.
وكان قد منع النساء من الخروج من منازلهن، وقطع شجر الأعناب حتى لا يتخذ الناس منها خمرًا، ومنعهم من طبخ الملوخية وأشياء من الرعونات التي من أحسنها منع النساء من الخروج، وكراهة الخمر.
وكانت العامة تبغضه كثيرًا ويكتبون له الأوراق بالشتيمة البالغة له ولأسلافه في صورة قصص، فإذا قرأها ازداد غيظًا وحنقًا عليهم، حتى إن أهل مصر عملوا له صورة امرأة من ورق بخفيها وإزارها وفي يدها قصة فيها من الشتم واللعن والمخالفة شيء كثير، فلما رآها ظنها امرأة فذهب من ناحيتها وأخذ القصة من يدها فقرأها فرأى ما فيها فأغضبه ذلك جدًا فأمر بقتل المرأة فلما تحققها من ورق ازداد غيظًا إلى غيظه، ثم لما وصل إلى القاهرة أمر السودان أن يذهبوا إلى مصر فيحرقوها وينهبوا ما فيها من الأموال والمتاع والحريم، فذهبوا فامتثلوا ما أمرهم به، فقاتلهم أهل مصر قتالاً شديدًا ثلاثة أيام، والنار تعمل في الدور والحريم، وهو في كل يوم

(1/164)

قبحه الله يخرج فيقف من بعيد وينظر ويبكي ويقول: من أمر هؤلاء العبيد بهذا؟ ثم اجتمع الناس في الجوامع ورفعوا المصاحف وصاروا إلى الله عز وجل واستغاثوا به فرّق لهم الترك والمشارقة، وانحازوا إليهم وقاتلوا معهم عن حريمهم ودورهم، وتفاقم الحال جدًا ثم ركب الحاكم لعنه الله ففصل بين الفريقين، وكف العبيد عنهم، وكان يظهر التنصل مما فعله العبيد وأنّهم ارتكبوا ذلك من غير علمه وإذنه، وكان ينفذ إليهم السلاح ويحثهم على ذلك في الباطن، وما انجلى الأمر حتى احترق من مصر نحو ثلثها، ونهب قريب من نصفها، وسبيت نساء وبنات كثيرة وفعل معهن الفواحش والمنكرات، حتى أن منهن من قتلت نفسها خوفًا من العار والفضيحة، واشترى الرجال منهم من سبى لهم من النساء والحريم.
قال ابن الجوزي: ثم ازداد ظلم الحاكم حتى عنّ له أن يدّعي الربوبية، فصار قوم من الجهال إذا رأوه يقولون: يا واحد يا أحد، يا محيي يا مميت، قبحهم الله جميعًا.

صفة مقتله لعنه الله:
كان قد تعدى شره إلى الناس كلهم حتى إلى أخته، وكان يتهمها بالفاحشة، ويسمعها أغلظ الكلام، فتبرمت منه وعملت على قتله، فراسلت أكبر الأمراء أميرًا يقال له: ابن دواس، فتوافقت هي وهو على قتله ودماره وتواطآ على ذلك، فجهز من عنده عبدين أسودين شهمين وقال لهما: إذا كانت الليلة الفلانية فكونا في جبل المقطم، ففي تلك الليلة يكون الحاكم هناك في الليل لينظر في النجوم وليس معه أحد إلا ركابي

(1/165)

وصبي، فاقتلاه واقتلاهما معه.
واتفق الحال على ذلك فلما كانت تلك الليلة قال الحاكم لأمه: عليّ في هذه الليلة قطع عظيم، فإن نجوت منه عمّرت نحوًا من ثمانين سنة، ومع هذا فانقلي حواصلى إليك، فإن أخوف ما أخاف عليك من أختي، وأخوف ما أخاف على نفسي منها، فنقل حواصله إلى أمه، وكان له في صناديق قريب من ثلاثمائة ألف دينار وجواهر أخر. فقالت له أمه: يا مولانا إذا كان الأمر كما تقول فارحمني ولا تركب في ليلتك هذه إلى موضع. وكان يحبها فقال: أفعل.
وكان من عادته أن يدور حول القصر كل ليلة، فدار ثم عاد إلى القصر فنام إلى قريب من ثلث الليل الأخير فاستيقظ. وقال: إن لم أركب الليلة فاضت نفسي، فثار فركب فرسًا وصحبه صبي وركابي، وصعد الجبل المقطم فاستقبله ذانك العبدان فأنزلاه عن مركوبه، وقطعا يديه ورجليه، وبقرا بطنه، فأتيا به مولاهما ابن دواس، فحمله إلى أخته فدفنته في مجلس دارها، واستدعت الأمراء والأكابر والوزير، وقد أطلعته على الجلية، فبايعوا لولد الحاكم أبي الحسن علي ولقب بالظاهر لإعزاز دين الله، وكان بدمشق فاستدعت به وجعلت تقول للناس: إن الحاكم قال لي: إنه يغيب عنكم سبعة أيام ثم يعود، فاطمأن الناس وجعلت ترسل ركابيين إلى الجبل فيصعدونه ثم يرجعون فيقولون: تركناه في الموضع الفلاني، ويقول الذين بعدهم لأمه: تركناه في موضع كذا وكذا، حتى اطمأن الناس، وقدم ابن أخيها واستصحب معه من دمشق ألف ألف دينار، وألفي ألف درهم،

(1/166)

فحين وصل ألبسته تاج جد أبيه المعز، وحلة عظيمة وأجلسته على السرير وبايعه الأمراء والرؤساء، وأطلق لهم الأموال وخلعت على ابن دواس خلعة سنية هائلة، وعملت عزاء أخيها الحاكم ثلاثة أيام، ثم أرسلت إلى ابن دواس طائفة من الجند ليكونوا بين يديه بسيوفهم وقوفًا في خدمته، ثم يقولوا له في بعض الأيام: أنت قاتل مولانا، ثم يهبرونه بسيوفهم، ففعلوا ذلك وقتلت كل من اطلع على سرها في قتل أخيها، فعظمت هيبتها، وقويت حرمتها، وثبتت دولتها، وقد كان عمر الحاكم يوم قتل سبعًا وثلاثين سنة، ومدة ملكه من ذلك خمسًا وعشرين سنة. اهـ
قال ابن القيم رحمه الله في ((إغاثة اللهفان)) (ج2 ص262): وكان ابن سيناء كما أخبر عن نفسه قال: أنا وأبي من أهل دعوة الحاكم فكان من القرامطة الباطنية الذين لا يؤمنون بمبدأ ولا معاد، ولا رب خالق، ولا رسول مبعوث جاء من عند الله، وكان هؤلاء زنادقة يتسترون بالرفض ويبطنون الإلحاد المحض، وينتسبون إلى أهل بيت الرسول -صلى الله عليه وعلى آله وسلم- وهو وأهل بيته براء منهم، نسبًا ودينًا، وكانوا يقتلون أهل العلم والإيمان، ويدعون أهل الإلحاد والشرك والكفران، لا يحرمون حرامًا ولا يحلون حلالاً، وفي زمنهم ولخواصهم وضعت رسائل إخوان الصفا. اهـ
قال ابن كثير رحمه الله (ج12 ص23): ثم دخلت سنة ثلاث عشرة وأربعمائة. فيها جرت كائنة غريبة عظيمة، ومصيبة عامة، وهي أن رجلاً من المصريين من أصحاب الحاكم اتفق مع جماعة من الحجاج المصريين على

(1/167)

أمر سوء، وذلك أنه لما كان يوم النفر الأول طاف هذا الرجل بالبيت، فلما انتهى إلى الحجر الأسود جاء ليقبله فضربه بدبوس كان معه ثلاث ضربات متواليات. وقال: إلى متى نعبد هذا الحجر، ولا محمد ولا علي يمنعني مما أفعله، فإني أهدم اليوم هذا البيت، وجعل يرتعد فاتقاه أكثر الحاضرين وتأخروا عنه، وذلك لأنه كان رجلاً طوالاً جسيمًا أحمر اللون أشقر الشعر، وعلى باب الجامع جماعة من الفرسان وقوف ليمنعوه ممن يريد منعه من هذا الفعل وأراده بسوء، فتقدم إليه رجل من أهل اليمن معه خنجر فوجأه بها، وتكاثر الناس عليه فقتلوه وقطعوه قطعًا، وحرقوه بالنار، وتتبعوا أصحابه فقتلوا منهم جماعة، ونهبت أهل مكة الركب المصري وتعدى النهب إلى غيرهم، وجرت خبطة عظيمة وفتنة كبيرة جدًا، ثم سكن الحال بعد أن تتبع أولئك النفر الذين تمالؤوا على الإلحاد في أشرف البلاد، غير أنه قد سقط من الحجر ثلاث فلق مثل الأظفار، وبدا ما تحتها أسمر يضرب إلى صفرة محببًا مثل الخشخاش، فأخذ بنوشيبة تلك الفلق فعجنوها بالمسك واللك وحشوا بها تلك الشقوق التي بدت، فاستمسك الحجر، واستمر على ما هو عليه الآن، وهو ظاهر لمن تأمله. اهـ

(1/168)

ابن العلقمي الخائن الذي كان سببًا في سقوط الخلافة العباسية
قال الحافظ ابن كثير رحمه الله (ج13 ص212): الوزير ابن العلقمي الرافضي قبحه الله: محمد بن أحمد بن محمد بن علي بن أبي طالب، الوزير مؤيد الدين أبوطالب ابن العلقمي وزير المستعصم البغدادي، وخدمه في زمان المستنصر أستاذ دار الخلافة مدة طويلة، ثم صار وزير المستعصم وزير سوء على نفسه وعلى الخليفة وعلى المسلمين، مع أنه من الفضلاء في الإنشاء والأدب، وكان رافضيًّا خبيثًا رديء الطوية على الإسلام وأهله، وقد حصل له من التعظيم والوجاهة في أيام المستعصم ما لم يحصل لغيره من الوزراء، ثم مالأ على الإسلام وأهله الكافر (هولاكوخان) حتى فعل ما فعل بالإسلام وأهله مما تقدم ذكره، ثم حصل له بعد ذلك من الإهانة والذل على أيدي التتار الذين مالأهم وزال عنه ستر الله وذاق الخزي في الحياة الدنيا ولعذاب الاخرة أشد وأبقى، وقد رأته امرأة وهو في الذل والهوان وهو راكب في أيام التتار برذونًا وهو مرسم عليه وسائق يسوق به ويضرب فرسه، فوقفت إلى جانبه وقالت له: يا ابن العلقمي هكذا كان بنوالعباس يعاملونك؟ فوقعت كلمتها في قلبه، وانقطع في داره إلى أن مات كمدًا وغبينةً وضيقًا وقلةً وذلة في مستهل جمادى الآخرة من هذه السنة، وله من العمر ثلاث وستون سنة، ودفن في قبور الروافض وقد سمع بأذنيه ورأى بعينيه من الإهانة من التتار والمسلمين ما لا يحدّ ولا

(1/169)

يوصف، وتولى بعده ولده الخبيث الوزارة ثم أخذه الله أخذ القرى وهي ظالمة سريعًا، وقد هجاه بعض الشعراء فقال فيه:
يا فرقة الإسلام نوحوا واندبوا ... أسفًا على ما حل بالمستعصم
دست الوزارة كان قبل زمانه ... لابن الفرات فصار لابن العلقمي

(1/170)

نصير الدين الطوسي
قال ابن القيم رحمه الله في ((إغاثة اللهفان)) (ج2 ص263): ولما انتهت النوبة إلى نصير الشرك والكفر الملحد وزير الملاحدة النصير الطوسي وزير هولاكو شفا نفسه من أتباع الرسول وأهل دينه، فعرضهم على السيف حتى شفا إخوانه من الملاحدة واشتفى هو فقتل الخليفة والقضاة والفقهاء والمحدثين، واستبقى الفلاسفة والمنجمين، والطبائعيين والسحرة، ونقل أوقاف المدارس والمساجد والربط إليهم وجعلهم خاصته وأولياءه، ونصر في كتبه قدم العالم وبطلان المعاد، وإنكار صفة الرب جل جلاله من علمه وقدرته، وحياته وسمعه وبصره، وأنه لا داخل العالم ولا خارجه، وليس فوق العرش إله يعبد البتة.
واتخذ للملاحدة مدارس ورام جعل إشارات إمام الملحدين ابن سينا مكان القرآن فلم يقدر على ذلك، فقال: هي قرآن الخواص، وذاك قرآن العوام، ورام تغيير الصلاة وجعلها صلاتين فلم يتم له الأمر، وتعلم السحر في آخر الأمر، فكان ساحرًا يعبد الأصنام.
وصارع محمد الشهرستاني ابن سيناء في كتاب سماه ((المصارعة)) أبطل فيه قوله بقدم العالم وإنكار المعاد، ونفي علم الرب وقدرته وخلقه العالم، فقام له نصير الإلحاد وقعد، ونقضه بكتاب سماه ((مصارعة المصارعة)) ووقفنا على الكتابين نصر فيه: أن الله تعالى لم يخلق السموات والأرض في ستة أيام، وأنه لا يعلم شيئًا، وأنه لم يفعل شيئًا بقدرته واختياره، ولا يبعث من في

(1/171)

القبور. وبالجملة فكان هذا الملحد هو وأتباعه من الملحدين الكافرين بالله وملائكته وكتبه ورسله واليوم الآخر.
قال الحافظ ابن كثير رحمه الله (ج14 ص83): صفة خروج المهدي الضال بأرض جبلة.
وفي هذه السنة خرجت النصيرية عن الطاعة، وكان من بينهم رجل سموه محمد بن الحسن المهدي القائم بأمر الله، وتارة يدعى علي بن أبي طالب فاطر السموات والأرض، تعالى الله عما يقولون علوًا كبيرًا، وتارةً يدعي أنه محمد ابن عبد الله صاحب البلاد وخرج يكفر المسلمين وأن النصيرية على الحق، واحتوى هذا الرجل على عقول كثير من كبار النصيرية الضلال وعيّن لكل إنسان منهم تقدمه ألف وبلادًا كثيرة ونيابات، وحملوا على مدينة جبلة فدخلوها وقتلوا خلقًا من أهلها، وخرجوا منها يقولون: لا إله إلا علي، ولا حجاب إلا محمد، ولا باب إلا سلمان، وسبوا الشيخين وصاح أهل البلد: واإسلاماه، واسلطاناه، واأميراه، فلم يكن لهم يومئذ ناصر ولا منجد، وجعلوا يبكون ويتضرعون إلى الله عز وجل فجمع هذا الضال تلك الأموال فقسمها على أصحابه وأتباعه قبحهم الله أجمعين، وقال لهم: لم يبق للمسلمين ذكر ولا دولة، ولو لم يبق معي سوى عشرة نفر لملكنا البلاد كلها، ونادى في تلك البلاد: أن المقاسمة بالعشر لا غير، ليرغب فيه وأمر أصحابه بخراب المساجد واتخاذها خمارات، وكانوا يقولون لمن أسره من المسلمين: قل لا إله إلا علي

(1/172)

واسجد لإلهك المهدي الذي يحيي ويميت حتى يحقن دمك ويكتب لك فرمان، وتجهزوا وعملوا أمرًا عظيمًا جدًا فجردت إليهم العساكر فهزموهم، وقتلوا منهم خلقًا كثيرًا وجمًّا غفيرًا، وقتل المهدي أضلهم وهو يكون يوم القيامة مقدمهم إلى عذاب السعير كما قال تعالى: {ومن النّاس من يجادل في الله بغير علم ويتّبع كلّ شيطان مريد? كتب عليه أنّه من تولاّه فأنّه يضلّه ويهديه إلى عذاب السّعير (1)} الآية. اهـ
وهذه هي عقيدة النصيرية الذين غيروا نسبتهم في هذا الزمن إلى العلوية كذبًا وتلبيسًا على الناس، ولقد انتشرت هذه العقيدة الخبيثة الإلحادية في دولة الملحد حافظ أسد النصيري المتستر بالعلوية، نسأل الله أن يوفق علماء المسلمين لكشف أستار إلحاد هذه الطائفة، ونسأله سبحانه أن ينْزل بهذه الطائفة الملعونة بأسه الذي لا يرد، إنه على كل شيء قدير.
ذكر الحافظ ابن كثير رحمه الله في حوادث سنة أربع وأربعين وسبعمائة (ج14 ص211):
وفي صبيحة يوم الإثنين الحادي والعشرين منه قتل بسوق الخيل حسن بن الشيخ السكاكيني على ما ظهر منه من الرفض الدال على الكفر المحض، شهد عليه عند القاضي شرف الدين المالكي بشهادات كثيرة تدل على كفره وأنه رافضي جلد، فمن ذلك تكفير الشيخين رضي الله عنهما، وقذفه أم المؤمنين عائشة وحفصة رضي الله عنهما، وزعم أن جبريل غلط فأوحى إلى محمد وإنما كان مرسلاً إلى علي وغير ذلك من الأقوال الباطلة القبيحة قبحه
_________
(1) سورة الحج، الآية:3 - 4.

(1/173)

الله. وقد فعل وكان والده الشيخ محمد السكاكيني يعرف مذهب الرافضة والشيعة جيدًا، وكانت له أسئلة على مذهب أهل الخير، ونظم في ذلك قصيدة أجابه فيها شيخنا الإمام العلامة شيخ الإسلام ابن تيمية رحمه الله، وذكر غير واحد من أصحاب الشيخ أن السكاكيني ما مات حتى رجع عن مذهبه وصار إلى قول أهل السنة فالله أعلم. وأخبرت أن ولده حسنًا هذا القبيح كان قد أراد قتل أبيه لما أظهر السنة. اهـ

(1/174)


سلف الخميني وأئمته - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

سلف الخميني وأئمته
قال أبومحمد بن حزم رحمه الله في ((الفصل)) (ج4 ص179): ذكر شنع الشيعة:
قال أبومحمد: أهل الشنع من هذه الفرقة ثلاث طوائف: أولها الجارودية من الزيدية، ثم الإمامية من الرافضة، ثم الغالية.
فأما الجارودية فإن طائفة منهم قالت: إن محمد بن عبد الله بن الحسن بن الحسن بن علي بن أبي طالب القائم بالمدينة على أبي جعفر المنصور فوجه إليه المنصور عيسى بن موسى بن محمد بن علي بن عبد الله بن العباس فقتل محمد ابن عبد الله بن الحسن رحمه الله فقالت هذه الطائفة: إن محمدًا المذكور حي لم يقتل، ولا مات، ولا يموت حتى يملأ الأرض عدلاً كما ملئت جورًا.
وقالت طائفة أخرى منهم: إنه يحيى بن عمر بن يحيى بن الحسين بن زيد ابن علي بن الحسين بن علي بن أبي طالب القائم بالكوفة أيام المستعين، فوجه إليه محمد بن عبد الله بن طاهر بن الحسين بأمر المستعين ابن عمه الحسن بن إسماعيل بن الحسين، وهو ابن أخي طاهر بن الحسين فقتل يحيى بن عمر رحمه الله. فقالت الطائفة المذكورة: إن يحيى بن عمر هذا حي لم يقتل ولا مات ولا يموت حتى يملأ الأرض عدلاً كما ملئت جورًا.

(1/175)

وقالت طائفة منهم: إن محمد بن القاسم بن علي بن عمر بن علي بن الحسين بن علي بن أبي طالب القائم بالطالقان أيام المعتصم حي لم يمت ولا قتل ولا يموت حتى يملأ الأرض عدلاً كما ملئت جورًا.
وقالت الكيسانية وهم أصحاب المختار بن أبي عبيد وهم عندنا شعبة من الزيدية في سبيلهم: إن محمد بن علي بن أبي طالب وهو ابن الحنفية حي بجبال رضوي عن يمينه أسد وعن يساره نمر تحدثه الملائكة يأتيه رزقه غدوًا وعشيًّا لم يمت ولا يموت حتى يملأ الأرض عدلاً كما ملئت جورًا.
وقال بعض الروافض الإمامية وهي الفرقة التي تدعى الممطورة: إن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب حي لم يمت ولا يموت حتى يملأ الأرض عدلاً كما ملئت جورًا.
وقالت طائفة منهم وهم الناووسية أصحاب ناوس المصري مثل ذلك في أبيه جعفر بن محمد. وقالت طائفة منهم مثل ذلك في أخيه إسماعيل بن جعفر. وقالت السبأية أصحاب عبد الله بن سبأ الحميري اليهودي مثل ذلك في علي ابن أبي طالب رضي الله عنه وزادوا: إنه في السحاب، فليت شعري في أي سحابة هو من السحاب، والسحاب كثير في أقطار الهواء مسخر بين السماء والأرض كما قال الله تعالى. وقال عبد الله بن سبأ إذ بلغه قتل علي رضي الله عنه: لو أتيتمونا بدماغه سبعين مرة ما صدقنا موته ولا يموت حتى يملأ الأرض عدلاً كما ملئت جورًا.
وقال بعض الكيسانية: بأن أبا مسلم السراج حي لم يمت وسيظهر ولا بد. وقال بعض الكيسانية بأن عبد الله بن معاوية بن عبد الله بن جعفر بن

(1/176)

أبي طالب حي بجبال أصبهان إلى اليوم ولا بد له من أن يظهر، وعبد الله هذا هو القائم بفارس أيام مروان بن محمد وقتله أبومسلم بعد أن سجنه دهرًا، وكان عبد الله هذا رديء الدين معطلاً مستصحبًا للدهرية.
قال أبومحمد: فصار هؤلاء في سبيل اليهود القائلين بأن ملكصيدق بن عامر بن أرفخشد بن سام بن نوح، والعبد الذي وجهه إبراهيم عليه السلام ليخطب ريقا بنت بنؤال بن ناخور بن تارخ على إسحاق ابنه عليه السلام وإلياس عليه السلام وفنحاس بن العازار بن هارون عليه السلام أحياء إلى اليوم وسلك هذا السبيل بعض تركي الصوفية فزعموا أن الخضر وإلياس عليهما السلام حيان إلى اليوم، وادعى بعضهم أنه يلقى إلياس في الفلوات والخضر في المروج والرياض وأنه متى ذكر حضر علي ذاكره.
قال أبومحمد: فإن ذكر في شرق الأرض وغربها وشمالها وجنوبها وفي ألف موضع في دقيقة واحدة كيف يصنع ولقد لقينا من يذهب إلى هذا خلقًا وكلمناهم منهم المعروف بابن شق الليل المحدث بطلبيرة وهو مع ذلك من أهل العناية وسعة الرواية، ومنهم محمد بن عبد الله الكاتب وأخبرني أنه جالس الخضر وكلمه مرارًا وغيره كثير، هذا مع سماعهم قول الله تعالى: {ولكن رسول الله وخاتم النّبيّين (1)}، وقول رسول الله -صلى الله عليه وعلى آله وسلم-: ((لا نبيّ بعدي)) فكيف يستجيز مسلم أن يثبت بعده عليه السلام نبيًّا في الأرض حاشا ما استثناه رسول الله -صلى الله عليه وعلى آله وسلم- في الآثار المسندة الثابتة في نزول عيسى بن مريم عليه السلام في آخر الزمان.
_________
(1) سورة الأحزاب، الآية:40.

(1/177)

وكفار برغواطة إلى اليوم ينتظرون صالح بن طريف الذي شرع لهم دينهم، وقالت القطيعية من الإمامية الرافضة كلهم وهم جمهور الشيعة ومنهم المتكلمون والنظارون والعدد العظيم بأن محمد بن الحسن بن علي بن محمد ابن علي بن موسى بن جعفر بن علي بن الحسين بن علي بن أبي طالب حي لم يمت ولا يموت حتى يخرج فيملأ الأرض عدلاً كما ملئت جورًا، وهو عندهم المهدي المنتظر، ويقول طائفة منهم إن مولد هذا الذي لم يخلق قط في سنة ستين ومائتين سنة موت أبيه، وقالت طائفة منهم: بل بعد موت أبيه بمدة، وقالت طائفة منهم: بل في حياة أبيه، ورووا ذلك عن حكيمة بنت محمد بن علي بن موسى وأنّها شهدت ولادته وسمعته يتكلم حين سقط من بطن أمه ويقرأ القرآن، وأن أمه نرجس وأنّها كانت هي القابلة. وقال جمهور: بل أمه صقيل، وقالت طائفة منهم: بل أمه سوسن.
وكل هذا هوس ولم يعقّب الحسن المذكور لا ذكرًا ولا أنثى، فهذا أول نوك الشيعة ومفتاح عظيماتهم وأخفها، وإن كانت مهلكة، ثم قالوا كلهم إذ سئلوا عن الحجة فيما يقولون: حجتنا الإلهام وأن من خالفنا ليس لرشدة، فكان هذا طريفًا جدًا ليت شعري ما الفرق بينهم وبين عيار مثلهم يدعي في إبطال قولهم الإلهام وأن الشيعة ليسوا لرشدة أو أنّهم نوكة أو أنّهم جملة ذوو شعبة من جنون في رءوسهم، وما قولهم فيمن كان منهم ثم صار في غيرهم أو من كان في غيرهم فصار فيهم أتراه ينتقل من ولادة الغيّة إلى ولادة الرشدة، ومن ولادة الرشدة إلى

(1/178)

ولادة الغية، فإن قالوا: حكمه لما يموت عليه. قيل لهم: فلعلكم أولاد غية إذ لا يؤمن رجوع الواحد فالواحد منكم إلى خلاف ما هو عليه اليوم، والقوم بالجملة ذوو أديان فاسدة، وعقول مدخولة، وعديمو حياء، ونعوذ بالله من الضلال.
وذكر عمرو بن بحر الجاحظ وهو وإن كان أحد المجّان ومن غلب عليه الهزل وأحد الضلال المضلين فإننا ما رأينا له في كتبه تعمد كذبة يوردها مثبتًا لها، وإن كان كثيرًا لا يرد كذب غيره، قال: أخبرني أبوإسحاق إبراهيم النظام وبشر بن خالد أنّهما قالا لمحمد بن جعفر الرافضي المعروف بشيطان الطاق: ويحك أما استحييت من الله أن تقول في كتابك في الإمامة: إن الله تعالى لم يقل قط في القرآن: {ثاني اثنين إذ هما في الغار إذ يقول لصاحبه لا تحزن إنّ الله معنا (1)} قالا: فضحك والله شيطان الطاق ضحكًا طويلاً حتى كأنا نحن الذين أذنبنا، قال النظام: وكنا نكلم علي بن ميتم الصابوني وكان من شيوخ الرافضة ومتكلميهم فنسأله: أرأي أم سماع عن الأئمة؟! فينكر أن يقوله برأي فتخبره بقوله فيها قبل ذلك، قال: فوالله ما رأيته خجل من ذلك ولا استحيا لفعله هذا قط، ومن قول الإمامية كلها قديمًا وحديثًا: إن القرآن مبدل زيد فيه ما ليس منه، ونقص منه كثير وبدل منه كثير، حاشا علي بن الحسن بن موسى بن محمد بن إبراهيم بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب وكان إماميًّا يظاهر بالاعتزال، مع
_________
(1) سورة التوبة، الآية:4.

(1/179)

ذلك فإنه كان ينكر هذا القول ويكفر من قاله، وكذلك صاحباه أبويعلى ميلاد الطوسي وأبوالقاسم الرازي.
قال أبومحمد: القول بأن بين اللوحين تبديلاً كفر صحيح وتكذيب لرسول الله -صلى الله عليه وعلى آله وسلم-.
وقالت طائفة من الكيسانية بتناسخ الأرواح، وبهذا يقول السيد الحميري الشاعر لعنه الله ويبلغ الأمر بمن يذهب إلى هذا إلى أن يأخذ أحدهم البغل أو الحمار فيعذبه ويضربه ويعطشه ويجيعه على أن روح أبي بكر وعمر رضي الله عنهما فيه، فاعجبوا لهذا الحمق الذي لا نظير له، وما الذي خص هذا البغل الشقي أو الحمار المسكين بنقله الروح إليه دون سائر البغال والحمير، وكذلك يفعلون بالعنْز على أن روح أم المؤمنين رضي الله عنها فيها.
وجمهور متكلميهم كهشام بن الحكم الكوفي وتلميذه أبي علي الصكاك وغيرهما يقول: إنّ علم الله تعالى محدث وإنه لم يكن يعلم شيئًا حتى أحدث لنفسه علمًا وهذا كفر صحيح، وقد قال هشام هذا في حين مناظرته لأبي الهذيل العلاف: إن ربه سبعة أشبار بشبر نفسه، وهذا كفر صحيح، وكان داود الجوازي (1) من كبار متكلميهم يزعم أن ربه لحم ودم على صورة الانسان. ولا يختلفون في أن الشمس ردت على علي بن أبي طالب مرتين أفيكون في صفاقة الوجه وصلابة الخد وعدم الحياء والجرأة على الكذب
_________
(1) كذا في الأصل وصوابه: الجواربي.

(1/180)

أكثر من هذا، على قرب العهد وكثرة الخلق، وطائفة منهم تقول: إن الله تعالى يريد الشيء ويعزم عليه ثم يبدو له فلا يفعله، وهذا مشهور للكيسانية.
ومن الإمامية من يجيز نكاح تسع نسوة، ومنهم من يحرم الكرنب لأنه إنما نبت على دم الحسين ولم يكن قبل ذلك، وهذا في قلة الحياء قريب مما قبله وكما يزعم كثير منهم أن عليًّا لم يكن له سمي قبله، وهذا جهل عظيم بل كان في العرب كثير يسمون هذا الاسم كعلي بن بكر بن وائل، إليه يرجع كل بكري في العالم في نسبه، وفي الأزد علي، وفي بجيلة علي وغيرها، كل ذلك في الجاهلية مشهور وأقرب من ذلك عامر بن الطفيل يكنى أبا علي ومجاهراتهم أكثر مما ذكرنا، ومنهم طائفة تقول بفناء الجنة والنار، وفي الكيسانية من يقول: إن الدنيا لا تفنى أبدًا.
ومنهم طائفة تسمى النحلية نسبوا إلى الحسن بن علي بن ورصند النحلي كان من أهل نفطة من عمل قفصة وقسطيلية من كور إفريقية ثم نهض هذا الكافر إلى السوس في أقاصي بلاد المصامدة فأضلهم وأضل أمير السوس أحمد بن إدريس بن يحيى بن عبد الله بن الحسين بن الحسن بن علي بن أبي طالب، فهم هنالك كثير سكان في ربض مدينة السوس معلنون بكفرهم وصلاتهم خلاف صلاة المسلمين، لا يأكلون شيئًا من الثمار زبل

(1/181)

أصله ويقولون: إن الأمامة في ولد الحسن دون ولد الحسين، ومنهم أصحاب أبي كامل ومن قولهم إن جميع الصحابة رضي الله عنهم كفروا بعد موت النبي -صلى الله عليه وعلى آله وسلم- إذ جحدوا إمامة علي وإن عليًّا كفر إذ سلم الأمر إلى أبي بكر ثم عمر ثم عثمان، ثم قال جمهورهم: إن عليًّا ومن اتبعه رجعوا إلى الاسلام إذ دعا إلى نفسه بعد قتل عثمان، وإذ كشف وجهه وسل سيفه وإنه وإياهم كانوا قبل ذلك مرتدين عن الإسلام كفارًا مشركين، ومنهم من يرد الذنب في ذلك إلى النبي -صلى الله عليه وعلى آله وسلم- إذ لم يبين الأمر بيانًا رافعًا للاشكال.
قال أبومحمد: وكل هذا كفر صريح لا خفاء به، فهذه مذاهب الإمامية وهي المتوسطة في الغلو من فرق الشيعة.
وأما الغالية من الشيعة فهم قسمان: قسم أوجبت النبوة بعد النبي -صلى الله عليه وعلى آله وسلم- لغيره، والقسم الثاني: أوجبوا الإلهية لغير الله عز وجل، فلحقوا بالنصارى واليهود، وكفروا أشنع الكفر.
فالطائفة التي أوجبت النبوة بعد النبي -صلى الله عليه وعلى آله وسلم- فرق فمنهم الغرابية وقولهم: إن محمدًا -صلى الله عليه وعلى آله وسلم- كان أشبه بعلي من الغراب بالغراب، وإن الله عز وجل بعث جبريل عليه السلام بالوحي إلى علي فغلط جبريل بمحمد، ولا لوم على جبريل في ذلك لأنه غلط، وقالت طائفة منهم: بل تعمد ذلك جبريل وكفروه ولعنوه لعنهم الله.

(1/182)

قال أبومحمد: فهل سمع بأضعف عقولاً وأتم رقاعة من قوم يقولون: إن محمدًا -صلى الله عليه وعلى آله وسلم- كان يشبه علي بن أبي طالب، فياللناس أين يقع شبه ابن أربعين سنة من صبي ابن إحدى عشرة سنة، حتى يغلط به جبريل عليه السلام، ثم محمد عليه السلام فوق الربعة إلى الطول، قويم القناة، كث اللحية، أدعج العينين، ممتلئ الساقين -صلى الله عليه وعلى آله وسلم- قليل شعر الجسد أفرع، وعلي دون الربعة إلى القصر، منكب شديد الانكباب، كأنه كسر ثم جبر، عظيم اللحية قد ملئت صدره من منكب إلى منكب إذ التحى، ثقيل العينين، دقيق الساقين، أصلع عظيم الصلع، ليس في رأسه شعر إلا في مؤخره يسير، كثير شعر اللحية، فاعجبوا لحمق هذه الطبقة، ثم لو جاز أن يغلط جبريل وحاشا للروح القدس الأمين كيف غفل الله عز وجل عن تقويمه وتنبيهه وتركه على غلطه ثلاثًا وعشرين سنة، ثم أظرف من هذا كله من أخبرهم بهذا الخبر، ومن خرفهم بهذه الخرافة، وهذا لا يعرفه إلا من شاهد أمر الله تعالى لجبريل عليه السلام، ثم شاهد خلافه، فعلى هؤلاء لعنة الله ولعنة اللاعنين ولعنة الناس أجمعين ما دام لله في عالمه خلق.
وفرقة قالت بنبوة علي، وفرقة قالت بأن علي بن أبي طالب والحسن والحسين رضي الله عنهم، وعلي بن الحسين، ومحمد بن علي، وجعفر بن محمد، وموسى بن جعفر، وعلي بن موسى، ومحمد بن علي، والحسن بن محمد، والمنتظر ابن الحسن، أنبياء كلهم. وفرقة قالت بنبوة محمد بن إسماعيل ابن جعفر فقط، وهم طائفة من

(1/183)

القرامطة، وفرقة قالت بنبوة علي وبنيه الثلاثة الحسن والحسين ومحمد بن الحنفية فقط، وهم طائفة من الكيسانية، وقد حام المختار حول أن يدعي النبوة لنفسه، وسجع أسجاعًا وأنذر بالغيوب عن الله واتبعه على ذلك طوائف من الشيعة الملعونة، وقال بإمامة محمد بن الحنفية.
وفرقة قالت بنبوة المغيرة بن سعيد مولى بجيلة بالكوفة، وهو الذي أحرقه خالد ابن عبد الله القسري بالنار، وكان لعنه الله يقول: إن معبوده صورة رجل على رأسه تاج، وإن أعضاءه على عدد حرف الهجاء، الألف للساقين ... ونحو ذلك مما لا ينطق لسان ذي شعبة من دين به تعالى الله عما يقول الكافرون علوًا كبيرًا، وكان لعنه الله يقول: إن معبوده لما أراد أن يخلق الخلق تكلم باسمه الأكبر، فوقع على تاجه ثم كتب بأصبعه أعمال العباد من المعاصي والطاعات، فلما رأى المعاصي ارفضّ به عرقًا فاجتمع من عرقه بحران أحدهما ملح مظلم، والثاني نير عذب، ثم اطلع في البحر فرأى ظلمة، فذهب ليأخذه فطار، فأخذه فقلع عيني ذلك الظل ومحقه، فخلق من عينيه الشمس وشمسًا أخرى، وخلق الكفار من البحر المالح وخلق المؤمنين من البحر العذب، في تخليط لهم كثير، وكان مما يقول: إن الانبياء لم يختلفوا قط في شيء من الشرائع.
وقد قيل: إن جابر بن يزيد الجعفي الذي يروي عن الشعبي كان خليفة المغيرة بن سعيد إذ حرقه خالد بن عبد الله القسري، فلما مات جابر

(1/184)

خلفه بكر الأعور الهجري، فلما مات فوضوا أمرهم إلى عبد الله بن المغيرة رئيسهم المذكور، وكان لهم عدد ضخم بالكوفة، وآخر ما وقف عليه المغيرة بن سعيد القول بإمامة محمد بن عبد الله بن الحسن بن الحسين، وتحريم ماء الفرات، وكل ماء نهر أو عين أو بئر وقعت فيه نجاسة فبرئت منه عند ذلك القائلون بالإمامة في ولد الحسين.
وفرقة قالت بنبوة بيان بن سمعان التميمي، صلبه وأحرقه خالد بن عبد الله القسري مع المغيرة بن سعيد في يوم واحد، وجبن المغيرة بن سعيد عن اعتناق حزمة الحطب جبنًا شديدًا، حتى ضمّ إليها قهرًا، وبادر بيان بن سمعان إلى الحزمة فاعتنقها من غير إكراه ولم يظهر منه جزع، فقال خالد لأصحابهما: في كل شيء أنتم مجانين، هذا كان ينبغي أن يكون رئيسكم، لا هذا الفسل. وكان بيان لعنه الله يقول: إن الله تعالى يفنى كله حاشا وجهه فقط. وظن المجنون أنه تعلق في كفره هذا بقوله تعالى: {كلّ من عليها فان ويبقى وجه ربّك (1)} ولو كان له أدنى عقل أو فهم لعلم أن الله تعالى إنما أخبر بالفناء عما على الأرض فقط بنص قوله الصادق: {كلّ من عليها فان} ولم يصف عز وجل بالفناء غير ما على الأرض ووجه الله تعالى هو الله وليس هو شيئًا غيره، وحاشا لله من أن يوصف بالتبعيض والتجزي هذه صفة المخلوقين المحدودين، لا صفة من لا يحد ولا له مثل. وكان لعنه الله يقول: إنه المعني بقول الله تعالى: {هذا بيان للنّاس (2)} وكان يذهب إلى أن الإمام هو هاشم عبد الله بن محمد ابن الحنفية ثم هي في
_________
(1) سورة الرحمن، الآية:26 - 27.
(2) سورة آل عمران، الآية:138.

(1/185)

سائر ولد علي كلهم.
وقالت فرقة منهم بنبوة منصور المستير العجلي، وهو الملقب بالكسف، وكان يقال: إنه المراد بقول الله عز وجل: {وإن يرو كسفًا من السّماء ساقطًا (1)} وصلبه يوسف بن عمر بالكوفة، وكان لعنه الله يقول: إنه عرج به إلى السماء، وأن الله تعالى مسح رأسه بيده وقال له: ابني اذهب فبلغ عني. وكان يمين أصحابه: لا والكلة، وكان لعنه الله يقول: بأن أول من خلق الله تعالى عيسى بن مريم، ثم علي بن أبي طالب، وكان يقول بتواتر الرسل، وأباح المحرمات من الزنا والخمر والميتة والخنْزير والدم وقال: إنما هم أسماء رجال، وجمهور الرافضة اليوم على هذا، وأسقط الصلاة، والزكاة، والصيام، والحج، وأصحابه كلهم خنّاقون رضّاخون، وكذلك أصحاب المغيرة بن سعيد ومعناهم في ذلك أنّهم لا يستحلون حمل السلاح حتى يخرج الذي ينتظرونه، فهم يقتلون الناس بالخنق وبالحجارة والخشبية بالخشب فقط.
وذكر هشام بن الحكم الرافضي في كتابه المعروف بـ ((الميزان)) وهو أعلم الناس به لأنه جارهم بالكوفة وجارهم في المذهب: إن الكسفية خاصة يقتلون من كان منهم ومن خالفهم، ويقولون: نعجل المؤمن إلى الجنة والكافر إلى النار، وكانوا بعد موت أبي منصور يؤدون الخمس مما يأخذون ممن خنقوه إلى الحسن بن أبي منصور، وأصحابه فرقتان فرقة قالت: إن الإمامة بعد محمد بن علي بن الحسن صارت إلى محمد بن عبد الله بن
_________
(1) سورة الطور، الآية:44.

(1/186)

الحسن بن الحسين، وفرقة قالت: بل إلى أبي المنصور الكسف ولا تعود في ولد علي أبدًا. وقالت فرقة بنبوة بزيغ الحائك بالكوفة، وإن وقْع هذه الدعوة لهم في حائك لظريفة، وفرقة قالت بنبوة معمر بائع الحنطة بالكوفة، وقالت فرقة بنبوة عمر التبان بالكوفة، وكان لعنه الله يقول لأصحابه: لو شئت أن أعيد هذا التبن تبرًا لفعلت. وقدم إلى خالد بن عبد الله القسري بالكوفة فتجلد وسب خالدًا فأمر خالد بضرب عنقه، فقتل إلى لعنة الله. وهذه الفرق الخمس كلها من فرق الخطابية، وقالت فرقة من أولئك شيعة بني العباس بنبوة عمار الملقب بخداش فظفر به أسد بن عبد الله أخو خالد بن عبد الله القسري فقتله إلى لعنة الله.
والقسم الثاني من فرق الغالية الذين يقولون بالإلهية لغير الله عز وجل فأولهم قوم من أصحاب عبد الله بن سبأ الحميري لعنه الله أتوا إلى علي بن أبي طالب فقالوا مشافهة: أنت هو. فقال لهم: ومن هو؟ قالوا: أنت الله. فاستعظم الأمر وأمر بنار فأججت وأحرقهم بالنار، فجعلوا يقولون وهم يرمون في النار: الآن صح عندنا أنه الله لأنه لا يعذب بالنار إلا الله. وفي ذلك يقول رضي الله عنه:
لما رأيت الأمر أمرًا منكرًا ... أجّجت نارًا ودعوت قنبرًا

(1/187)

يريد قنبرًا مولاه وهو الذي تولى طرحهم في النار نعوذ بالله من أن نفتتن بمخلوق أو يفتتن بنا مخلوق فيما جل أو دق، فإن محنة أبي الحسن رضي الله عنه من بين أصحابه رضي الله عنهم كمحنة عيسى صلى الله عليه وسلم بين أصحابه من الرسل عليهم السلام، وهذه الفرقة باقية إلى اليوم فاشية عظيمة العدد يسمون العليانية منهم كان إسحاق بن محمد النخعي الأحمر الكوفي، وكان من متكلميهم وله في ذلك كتاب سماه ((الصراط)) نقض عليه البهنكي والفياض لما ذكرنا ويقولون: إن محمدًا رسول علي.
وقالت طائفة من الشيعة يعرفون بالمحمدية: إن محمدًا عليه السلام هو الله. تعالى الله عن كفرهم، ومن هؤلاء كان البهنكي والفياض بن علي وله في هذا المعنى كتاب سماه ((القسطاس))، وأبوه الكاتب المشهور الذي كتب لإسحاق ابن كنداج أيام ولايته ثم لأمير المؤمنين المعتضد وفيه يقول البحتري القصيدة المشهورة التي أولها:
شط من مساكن الغرير مرارة ... وطوته البلاد والله حارة
والفياض هذا لعنه الله قتله القاسم بن عبد الله بن سليمان بن وهب لكونه من جملة من سعى به أيام المعتضد، والقصة مشهورة.
وفرقة قالت بإلاهية آدم عليه السلام والنبيين بعده نبيًّا نبيًّا إلى محمد عليه السلام، ثم بإلاهية علي، ثم بإلاهية الحسن، ثم الحسين، ثم محمد بن علي، ثم جعفر بن محمد، ووقفوا ههنا وأعلنت الخطابية بذلك نهارًا بالكوفة، في ولاية عيسى بن موسى بن محمد بن علي بن عبد الله بن العباس، فخرجوا صدر النهار

(1/188)

في جموع عظيمة في أزر وأردية محرمين ينادون بأعلى أصواتهم: لبيك جعفر لبيك جعفر. قال ابن عياش وغيره: كأني انظر إليهم يومئذ، فخرج إليهم عيسى بن موسى فقاتلوه فقتلهم واصطلمهم.
ثم زادت فرقة على ما ذكرنا، فقالت بإلاهية محمد بن إسماعيل بن جعفر ابن محمد وهم القرامطة، وفيهم من قال بإلاهية أبي سعيد الحسن بن بهرام الجبائي وأبنائه بعده، ومنهم من قال بإلاهية أبي القاسم النجار باليمن في بلاد همدان المسمى بالمنصور، وقالت طائفة منهم بإلاهية عبيد الله ثم الولاة من ولده إلى يومنا هذا.
وقالت طائفة بإلاهية أبي الخطاب محمد بن أبي زينب مولى بني أسد بالكوفة، وكثر عددهم بها حتى تجاوزوا الألوف وقالوا: هو إله وجعفر بن محمد إله، إلا أن أبا الخطاب أكبر منه، وكانوا يقولون: جميع أولاد الحسن ابناء الله وأحباؤه، وكانوا يقولون: إنّهم لا يموتون ولكنهم يرفعون إلى السماء وأشبه على الناس بهذا الشيخ الذي ترون، ثم قالت طائفة منهم بإلاهية معمر بائع الحنطة بالكوفة وعبدوه، وكان من أصحاب أبي الخطاب لعنهم الله أجمعين.
وقالت طائفة بإلاهية الحسن بن منصور حلاج القطن المصلوب ببغداد بسعي الوزير ابن حامد بن العباس رحمه الله أيام المقتدر. وقالت طائفة بإلاهية محمد بن علي بن السلمان الكاتب المقتول ببغداد أيام الراضي وكان أمر أصحابه أن يفسق إلا رفع قدرًا منهم به ليولج فيه النور، وكل هذه الفرق ترى الاشتراك في النساء.

(1/189)

وقالت طائفة منهم بإلاهية شباش المغيم في وقتنا هذا حيًا بالبصرة. وقالت طائفة منهم بإلاهية أبي مسلم السراج. ثم قالت طائفة من هؤلاء بإلاهية المقنع الأعور القصار القائم بثار أبي مسلم واسم هذا القصار هاشم، وقتل لعنه الله أيام المنصور وأعلنوا بذلك فخرج المنصور فقتلهم وأفناهم إلى لعنة الله. وقالت الرواندية بإلاهية أبي جعفر المنصور.
وقالت طائفة منهم بإلاهية عبد الله بن الخرب الكندي الكوفي وعبدوه وكان يقول بتناسخ الأرواح، وفرض عليهم تسعة عشر صلاة في اليوم والليلة، في كل صلاة خمس عشرة ركعة إلى أن ناظره رجل من متكلمي الصفرية وأوضح له براهين الدين فأسلم وصح إسلامه، وتبرأ من كل ما كان عليه وأعلم أصحابه بذلك وأظهر التوبة، فتبرأ منه جميع أصحابه الذين كانوا يعبدونه ويقولون بإلاهيته ولعنوه وفارقوه، ورجعوا كلهم إلى القول بإمامة عبد الله بن معاوية بن عبد الله بن جعفر بن أبي طالب وبقي عبد الله بن الخرب على الإسلام وعلى مذهب الصفرية إلى أن مات، وطائفته إلى اليوم تعرف بالخربية وهي من السبأية القائلين بإلاهية علي.
وطائفة تدعى النصيرية غلبوا في وقتنا هذا على جند الأردن بالشام، وعلى مدينة طبرية خاصة، ومن قولهم لعن فاطمة بنت رسول الله -صلى الله عليه وعلى آله وسلم- ولعن الحسن والحسين ابني علي رضي الله عنهم، وسبهم بأقذع السب، وقذفهم بكل بلية، والقطع بأنّها وابنيها رضي الله عنهم ولعن مبغضيهم شياطين تصوروا في صورة الإنسان، وقولهم في عبد الرحمن بن ملجم المرادي قاتل علي رضي الله عنه: على علي لعنة الله ورضي عن ابن ملجم. فيقول هؤلاء: إن

(1/190)

عبد الرحمن ابن ملجم المرادي أفضل أهل الأرض وأكرمهم في الآخرة، لأنه خلص روح اللاهوت مما كان يتشبث فيه من ظلمة الجسد وكدره فاعجبوا لهذا الجنون، واسألوا الله العافية من بلاء الدنيا والآخرة فهي بيده لا بيد أحد سواه، جعل الله حظنا منها الأوفى.
واعلموا أن كل من كفر هذه الكفرات الفاحشة ممن ينتمي إلى الإسلام فإنما عنصرهم الشيعة والصوفية، فإن من الصوفية من يقول: إن من عرف الله تعالى سقطت عنه الشرائع، وزاد بعضهم واتصل بالله تعالى وبلغنا أن بنيسابور اليوم في عصرنا هذا رجل يكنى أبا سعيد أبا الخير هكذا معًا من الصوفية مرة يلبس الصوف، ومرة يلبس الحرير المحرم على الرجال، ومرة يصلي في اليوم ألف ركعة، ومرة لا يصلى لا فريضة ولا نافلة، وهذا كفر محض ونعوذ بالله من الضلال. اهـ

(1/191)


حول تقية الرافضة - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

حول تقية الرافضة
ومما ينبغي أن يعلم أن تقية الرافضة داخلة في النفاق، لأن التقية المأخوذة من قوله تعالى: {لا يتّخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلا أن تتّقوا منهم تقاةً ويحذّركم الله نفسه وإلى الله المصير (1)}.
مبينة بقوله تعالى: {من كفر بالله من بعد إيمانه إلا من أكره وقلبه مطمئنّ بالإيمان ولكن من شرح بالكفر صدرًا فعليهم غضب من الله ولهم عذاب عظيم (2)}.
وحد الإكراه: أن تتأكد أن يحل بك أو مالك أو عرضك ما لا تتحمله. أما تلون الرافضة فليس من التقية في شيء، بل هو النفاق أعاذنا الله من النفاق، فالمنافقون يعملون الفساد ويزعمون أنّهم مصلحون، قال الله سبحانه وتعالى: {وإذا قيل لهم لا تفسدوا في الأرض قالوا إنّما نحن مصلحون (3)}.
قال الله تعالى: {ألا إنّهم هم المفسدون ولكن لا يشعرون (4)}.
وهكذا إمام الضلالة الخميني يزعم أنه يريد الإصلاح وهو يدعو إلى الضلال.
_________
(1) سورة آل عمران، الآية:28.
(2) سورة النحل، الآية:106.
(3) سورة البقرة، الآية:11.
(4) سورة البقرة، الآية:12.

(1/192)

وقال سبحانه وتعالى: {ألم تر إلى الّذين نافقوا يقولون لإخوانهم الّذين كفروا من أهل الكتاب لئن أخرجتم لنخرجنّ معكم ولا نطيع فيكم أحدًا أبدًا وإن قوتلتم لننصرنّكم والله يشهد إنّهم لكاذبون ? لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولّنّ الأدبار ثمّ لا ينصرون (1)}.
وهكذا الخميني وحافظ أسد النصيري بعد أن يعدا أهل فلسطين ثم لا يفيان، بل أقبح من هذا أن رافضة لبنان فتكت بالمخيمات الفلسطينية، وقال سبحانه وتعالى: {بشّر المنافقين بأنّ لهم عذابًا أليمًا الّذين يتّخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزّة فإنّ العزّة لله جميعًا (2)}.
وقال سبحانه وتعالى: {فترى الّذين في قلوبهم مرض يسارعون فيهم يقولون نخشى أن تصيبنا دائرة (3)}.
فالرافضة من زمن قديم يوالون الكفار، وهذا إمام الضلالة يستمد القوات من روسيا ومن أمريكا، وفتكهم بأهل المخيمات دليل على أنه ممالئ مع إسرائيل فهو منافق خطير، ورحم الله محمد بن سالم البيحاني إذ يقول في وصف بعض الناس وهو يصدق على الخميني:
يدور مع الزجاجة حيث دارت ... ويلبس للسياسة ألف لبس
فعند المسلمين يعد منهم ... ويطلب سهمه من كل خمس
وعند الملحدين يعد منهم ... وعن ماركس يحفظ كل درس
ومثل الإنجليز إذا رآهم ... وفي باريس محسوب فرنسي
_________
(1) سورة الحشر، الآية:11 - 12.
(2) سورة النساء، الآية:138 - 139.
(3) سورة المائدة، الآية:52.

(1/193)

والرافضة لا ترضى بتحكيم كتاب الله وسنة رسول الله -صلى الله عليه وعلى آله وسلم- تقول لهم: قال الله قال رسول الله -صلى الله عليه وعلى آله وسلم-. فيقولون: قال أئمتنا. فبهم شبه من المنافقين في عدم تحكيم الكتاب والسنة قال الله سبحانه وتعالى: {ويقولون ءامنّا بالله وبالرّسول وأطعنا ثمّ يتولّى فريق منهم من بعد ذلك وما أولئك بالمؤمنين ? وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون? وإن يكن لهم الحقّ يأتوا إليه مذعنين? أفي قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظّالمون ? إنّما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون? ومن يطع الله ورسوله ويخش الله ويتّقه فأولئك هم الفائزون (1)}.
والرافضة يتعمدون مخالفة أهل السنة ولا يتقيدون بالكتاب والسنة.
ومن صفات الرافضة أنّهم يسخرون ويستهزئون بأهل الخير والصلاح، قال الله سبحانه وتعالى: {يحذر المنافقون أن تنزّل عليهم سورة تنبّئهم بما في قلوبهم قل استهزئوا إنّ الله مخرج ما تحذرون? ولئن سألتهم ليقولنّ إنّما كنّا نخوض ونلعب قل أبالله وءاياته ورسوله كنتم تستهزئون? لا تعتذروا قد كفرتم بعد إيمانكم إن نعف عن طائفة منكم نعذّب طائفةً بأنّهم كانوا مجرمين (2)}.
وقال تعالى: {الّذين يلمزون المطّوّعين من المؤمنين في الصّدقات والّذين لا يجدون إلا جهدهم فيسخرون منهم سخر الله منهم ولهم عذاب أليم (3)}.
_________
(1) سورة النور، الآية:47 - 52.
(2) سورة التوبة، الآية:64 - 66.
(3) سورة التوبة، الآية:79.

(1/194)

وإنك إذا قرأت في كتبهم واستمعت لإذاعتهم وجدتهم ينشرون الدعايات الكاذبة التي تنفر عن الصالحين وعن الدعاة إلى الله فتارة يصفونهم بأنّهم عملاء وأخرى بأنّهم متحجروا العقول وأخرى بأنّهم جامدوا الفطنة إلى غير ذلك من الأكاذيب.

ومن صفات الرافضة الذميمة الإرجاف على المؤمنين قال الله سبحانه وتعالى: {لئن لم ينته المنافقون والّذين في قلوبهم مرض والمرجفون في المدينة لنغرينّك بهم ثمّ لا يجاورونك فيها إلا قليلاً? ملعونين أينما ثقفوا أخذوا وقتّلوا تقتيلاً (1)}.
ولا تسأل عن إرجاف الرافضة واستمع لإذاعتهم تسمعها إذاعة فتنة، إذاعة إرهاب {قاتلهم الله أنّى يؤفكون (2)}.
والباطنية يستعملون النفاق إذا كانت الدولة الإسلامية قوية، ومنهم الإسماعيلية، فنهاية أمرهم إلى تعطيل شرع الله، ويلتقون مع الشيوعية في التعطيل، والطائفة الإسماعيلية تتظاهر بالإسلام وبحب أهل بيت النبوة، وهم كاذبون مخادعون، ومن هؤلاء الذين يسمون أنفسهم بالمكارمة فهم رءوس الضلال، وهم الذين أضلوا رجال (يام) الهمدانيين، وأضلوا طائفة بحراز، وأخرى بعراس، وأخرى بالعدين، وقد سكن بعضهم بجوار نقم، وبعضهم بمدينة رسول الله -صلى الله عليه وعلى آله وسلم- ويسمون بالنخاولة، وبعضهم بالأحساء وبالقطيف، ومنهم طائفة كبيرة بالبحرين، وطائفة بالهند، والإسماعيلية رءوسهم كفار والأتباع ضالون يحرفون كتاب الله على ما يهوون، وقد
_________
(1) سورة الأحزاب، الآية:60 - 61.
(2) سورة التوبة، الآية:30.

(1/195)

ذكرت نبذة عنهم في ((هذه دعوتنا وعقيدتنا (1)) وواجب على أهل العلم أن يحذّروا المسلمين من هذه الطائفة المارقة، فإن رجال (يام) لو علموا أن المكارمة كفار ما اتبعوهم على الضلال والله المستعان.
تنبيه:
ذكرت الباطنية مع الرافضة لأن كلتا الطائفتين تتستّر بحب أهل البيت، وكلتاهما تستعمل التقية التي هي في الواقع نفاق وحسبنا الله ونعم الوكيل.

حديثان لهما اتصال بما تقدم:
قال الإمام البخاري رحمه الله (ج1ص89): حدّثنا سليمان أبوالرّبيع. قال: حدّثنا إسماعيل بن جعفر. قال: حدّثنا نافع بن مالك بن أبي عامر أبوسهيل، عن أبيه، عن أبي هريرة، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان)).
حدّثنا قبيصة بن عقبة. قال: حدّثنا سفيان، عن الأعمش، عن عبد الله بن مرّة، عن مسروق، عن عبد الله بن عمرو، أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((أربع من كنّ فيه كان منافقًا خالصًا ومن كانت فيه خصلة منهنّ كانت فيه خصلة من النّفاق حتّى يدعها: إذا اؤتمن خان، وإذا حدّث كذب، وإذا عاهد غدر، وإذا خاصم فجر)). تابعه شعبة عن الأعمش. اهـ
_________
(1) ثم ألحقته بـ?الترجمة?.

(1/196)


فصول في مشابهة الرافضة للكفار - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

فصول في مشابهة الرافضة للكفار
فصل في مشابهة غلاة الروافض اليهود والنصارى في الغلو
قال الله سبحانه وتعالى: {لقد كفر الّذين قالوا إنّ الله هو المسيح ابن مريم وقال المسيح يابني إسرائيل اعبدوا الله ربّي وربّكم إنّه من يشرك بالله فقد حرّم الله عليه الجنّة ومأواه النّار وما للظّالمين من أنصار ? لقد كفر الّذين قالوا إنّ الله ثالث ثلاثة وما من إله إلا إله واحد وإن لم ينتهوا عمّا يقولون ليمسّنّ الّذين كفروا منهم عذاب أليم ? أفلا يتوبون إلى الله ويستغفرونه والله غفور رحيم ? ما المسيح ابن مريم إلا رسول قد خلت من قبله الرّسل وأمّه صدّيقة كانا يأكلان الطّعام انظر كيف نبيّن لهم الآيات ثمّ انظر أنّى يؤفكون ? قل أتعبدون من دون الله ما لا يملك لكم ضرًّا ولا نفعًا والله هو السّميع العليم ? قل ياأهل الكتاب لا تغلوا في دينكم غير الحقّ ولا تتّبعوا أهواء قوم قد ضلّوا من قبل وأضلّوا كثيرًا وضلّوا عن سواء السّبيل (1)}.
_________
(1) سورة المائدة، الآية:72 - 77.

(1/197)

وقال تعالى: {ياأهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحقّ إنّما المسيح عيسى ابن مريم رسول الله وكلمته ألقاها إلى مريم وروح منه فآمنوا بالله ورسله ولا تقولوا ثلاثة انتهوا خيرًا لكم إنّما الله إله واحد سبحانه أن يكون له ولد له ما في السّموات وما في الأرض وكفى بالله وكيلاً (1)}.
وقال تعالى: {وقالت اليهود عزير ابن الله وقالت النّصارى المسيح ابن الله ذلك قولهم بأفواههم يضاهئون قول الّذين كفروا من قبل قاتلهم الله أنّى يؤفكون? اتّخذوا أحبارهم ورهبانهم أربابًا من دون الله والمسيح ابن مريم وما أمروا إلا ليعبدوا إلهًا واحدًا لا إله إلا هو سبحانه عمّا يشركون (2)}.
وقال تعالى: {ما كان لبشر أن يؤتيه الله الكتاب والحكم والنّبوّة ثمّ يقول للنّاس كونوا عبادًا لي من دون الله ولكن كونوا ربّانيّين بما كنتم تعلّمون الكتاب وبما كنتم تدرسون? ولا يأمركم أن تتّخذوا الملائكة والنّبيّين أربابًا أيأمركم بالكفر بعد إذ أنتم مسلمون (3)}.
وقد تقدم لك شيء من غلوهم في أئمتهم، منهم من يقولون: إنه سيرجع بعد الموت، ومنهم من يدعي لبعضهم العصمة، ومنهم من يقول: إن عليًّا يحيي الموتى، ومنهم من يقول: إنه يجري البحر، إلى آخر تلكم التراهات.
_________
(1) سورة النساء، الآية:171.
(2) سورة التوبة، الآية:30.
(3) سورة آل عمران، الآية:79 - 80.

(1/198)

وعلي، والحسن، والحسين، ومحمد بن الحنفية، وعلي بن الحسين، والحسن ابن الحسن، ومحمد بن علي بن الحسين، وجعفر بن محمد، وزيد بن علي، ومن سلك مسلكهم من أهل البيت رحمهم الله بريئون من هذه الأباطيل، ومن أهلها. واعلم أن الرافضة لم تسم رافضة إلا منذ رفضت زيد بن علي، ولكن طريقة الرافضة هي طريقة سلفهم عبد الله بن سبأ ومن جرى مجراه الصم البكم العمي الذين لا يعقلون.
فإن قلت: قد شاركهم بعض غلاة الصوفية في الغلو في مشايخه.
قلت: شرع الله ليس فيه محاباة لأحد، من شاركهم فهو مثلهم.

إنكار علي رضي الله عنه غلو الرافضة:
قال الإمام أحمد بن عمرو بن أبي عاصم في كتاب ((السنة)) (ج2 ص476): ثنا أبو بكر بن أبى شيبة، ثنا وكيع، عن شعبة، عن أبي التّيّاح، عن أبي السّوار العدويّ قال: قال عليّ رضي الله عنه: ليحبّنّي قوم حتّى يدخلوا النّار فيّ، وليبغضنّي قوم حتّى يدخلوا النّار في بغضي. اهـ
هذا الأثر صحيح، على شرط الشيخين.

(1/199)

مشابهتهم لليهود في عدم قول آمين في الصلاة
قال الإمام أبوعبد الله بن ماجة رحمه الله (ج1 ص278): حدّثنا إسحق بن منصور، أخبرنا عبد الصّمد بن عبد الوارث، حدّثنا حمّاد بن سلمة، حدّثنا سهيل بن أبي صالح، عن أبيه، عن عائشة، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((ما حسدتكم اليهود على شيء، ما حسدتكم على السّلام والتّأمين)). اهـ
هذا حديث حسن على شرط مسلم.
وعند أولئك المخذولين التأمين مبطل للصلاة، وقد ذكرنا هذا في ((رياض الجنة في الرد على أعداء السنة (1))، والحمد لله.
وقد أصبحوا الآن لا يجسرون أن يقولوا: إن التأمين ووضع اليد اليمنى على اليسرى مبطلان للصلاة، لعلمهم أن الناس قد تفقهوا في دين الله وعرفوا الحق من الباطل، ولكن يقولون: إن هؤلاء الوهابية يقولون بالرؤية، ويقولون إن لله وجها ويدين إلى غير ذلك مما يقول أهل السنة، لأدلة الكتاب والسنة المقتضية لذلك، فنحن نقول: نعم نعم نحن نثبت ما أثبته لنفسه، على هذا نحيا وعليه نموت إن شاء الله، فموتوا بغيظكم، وقد فندنا بحمد الله أراءكم الزائغة في كتابنا ((إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن (2)) والحمد لله.
_________
(1) وهو مطبوع.
(2) وهو مطبوع منشور والحمد لله، ثم تكلمنا بأبسط من هذا في كتابنا ?صعقة الزلزال لنسف أهل الرفض والاعتزال? وهو يعتبر مرجعًا في العقيدة فيما يتعلق برافضة اليمن، وتاريخًا لأئمة الرفض والاعتزال في اليمن. والحمد لله.

(1/200)

ومن مشابهتهم اليهود خذلان أئمتهم
قال الله سبحانه وتعالى: {وإذ قال موسى لقومه ياقوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكًا وءاتاكم ما لم يؤت أحدًا من العالمين ? ياقوم ادخلوا الأرض المقدّسة الّتي كتب الله لكم ولا ترتدّوا على أدباركم فتنقلبوا خاسرين ? قالوا ياموسى إنّ فيها قومًا جبّارين وإنّا لن ندخلها حتّى يخرجوا منها فإن يخرجوا منها فإنّا داخلون ? قال رجلان من الّذين يخافون أنعم الله عليهما ادخلوا عليهم الباب فإذا دخلتموه فإنّكم غالبون وعلى الله فتوكّلوا إن كنتم مؤمنين ? قالوا ياموسى إنّا لن ندخلها أبدًا ما داموا فيها فاذهب أنت وربّك فقاتلا إنّا هاهنا قاعدون ? قال ربّ إنّي لا أملك إلا نفسي وأخي فافرق بيننا وبين القوم الفاسقين ? قال فإنّها محرّمة عليهم أربعين سنةً يتيهون في الأرض فلا تأس على القوم الفاسقين (1)}.
والشيعة خذلت علي بن أبي طالب، وطعنوا الحسن بن علي في عجزه، وخذلوا الحسين بن علي، وخذلوا زيد بن علي، كما هو معروف في كتب السير.
_________
(1) سورة المائدة، الآية:20 - 26.

(1/201)

مشابهتهم اليهود والنصارى في اتخاذ القبور مساجد
قال البخاري رحمه الله (ج1 ص531): حدّثنا محمّد بن سلام. قال: أخبرنا عبدة، عن هشام بن عروة، عن أبيه، عن عائشة أنّ أمّ سلمة ذكرت لرسول الله -صلى الله عليه وعلى آله وسلم- كنيسةً رأتْها بأرض الحبشة يقال لها: مارية فذكرت له ما رأت فيها من الصّور. فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((أولئك قوم إذا مات فيهم العبد الصّالح، أو الرّجل الصّالح بنوا على قبره مسجدًا، وصوّروا فيه تلك الصّور، أولئك شرار الخلق عند الله)).
وقال رحمه الله ص (532): حدّثنا أبواليمان. قال: أخبرنا شعيب، عن الزّهريّ، أخبرني عبيد الله بن عبد الله بن عتبة، أنّ عائشة وعبد الله بن عبّاس. قالا: لمّا نزل برسول الله -صلى الله عليه وعلى آله وسلم- طفق يطرح خميصةً له على وجهه فإذا اغتمّ بها كشفها عن وجهه. فقال وهو كذلك: ((لعنة الله على اليهود والنّصارى، اتّخذوا قبور أنبيائهم مساجد)) يحذّر ما صنعوا.
حدّثنا عبد الله بن مسلمة، عن مالك، عن ابن شهاب، عن سعيد بن المسيّب، عن أبي هريرة، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((قاتل الله اليهود، اتّخذوا قبور أنبيائهم مساجد)). اهـ
فإن قلت: إنه قد شاركهم غيرهم من المسلمين، قلت: هم المتعصبون لهذا الأمر، ومن شاركهم فهو مثلهم.

(1/202)

ومن مشابهتهم لليهود والنصارى قولهم: لا يدخل الجنة إلا من كان على ملتهم
قال الله سبحانه وتعالى: {وقالوا لن يدخل الجنّة إلا من كان هودًا أو نصارى تلك أمانيّهم قل هاتوا برهانكم إن كنتم صادقين (1)}.
وهكذا الرافضة يزعمون أنه لا يدخل الجنة إلا أئمتهم وشيعتهم، ومن ثمّ يحكمون بالكفر على سائر الفرق الإسلامية، ومن حكم بالكفر على أبي بكر وعمر رضي الله عنهما فلن يتحاشى من غيرهما، وما ردّهم سنة رسول الله -صلى الله عليه وعلى آله وسلم- وما رواه أئمة أهل السنة إلا من هذا الباب، فهم يعتقدون أن من عداهم كفار كفرًا صريحًا أو كفر تأويل، وناهيك بقوم كفّروا صحابة رسول الله -صلى الله عليه وعلى آله وسلم- ألا يجرءون على تكفير من عداهم من المسلمين، وأنت إذا نظرت إلى مذاهب الرافضة وجدتهم يأخذون من المذاهب أرداها، فمذهبهم في التكفير أردى من الخوارج، وفي الأسماء والصفات تابعون لأسيادهم المعتزلة، وفي الغلو في أهل البيت إليهم المنتهى في ذلك.
وجدير بمن حارب علم الكتاب والسنة أن يكون متخبطًا تائهًا، وهم أيضًا دعاة فتن وضلال، ولا يعصمك من تراهاتهم إلا الله سبحانه وتعالى، ثم التمسك بكتاب الله وسنة رسول الله -صلى الله عليه وعلى آله وسلم- ومعرفة عقائدهم الخبيثة، وحسبنا الله ونعم الوكيل.
_________
(1) سورة البقرة، الآية:111.

(1/203)

مشابهتهم اليهود في الحسد
قال الله سبحانه وتعالى: {ما يودّ الّذين كفروا من أهل الكتاب ولا المشركين أن ينزّل عليكم من خير من ربّكم والله يختصّ برحمته من يشاء والله ذو الفضل العظيم (1)}.
وقال تعالى: {ودّ كثير من أهل الكتاب لو يردّونكم من بعد إيمانكم كفّارًا حسدًا من عند أنفسهم من بعد ما تبيّن لهم الحقّ فاعفوا واصفحوا حتّى يأتي الله بأمره إنّ الله على كلّ شيء قدير (2)}.
وقال سبحانه وتعالى: {ألم تر إلى الّذين أوتوا نصيبًا من الكتاب يؤمنون بالجبت والطّاغوت ويقولون للّذين كفروا هؤلاء أهدى من الّذين ءامنوا سبيلاً? أولئك الّذين لعنهم الله ومن يلعن الله فلن تجد له نصيرًا? أم لهم نصيب من الملك فإذًا لا يؤتون النّاس نقيرًا? أم يحسدون النّاس على ما ءاتاهم الله من فضله فقد ءاتينا ءال إبراهيم الكتاب والحكمة وءاتيناهم ملكًا عظيمًا (3)}.
وهؤلاء المخذولون إذا رأوا طالب علم ليس شيعيًّا حاربوه وافتروا عليه الكذب، وسفهوا ما يدعو إليه، وقد وجدنا هذا عندنا باليمن، ويا قاتلهم الله ما أجلدهم في الدفاع عن باطلهم، ينكشف كذبهم وينتقلون إلى طريق أخرى في الكذب.
ولو أسرد لك أكاذيبهم المفضوحة لكانت مجلدًا.
_________
(1) سورة البقرة، الآية:105.
(2) سورة البقرة، الآية:109.
(3) سورة النساء، الآية:51 - 54.

(1/204)

مشابهتهم لليهود في شدة عداوتهم لأهل الإسلام
قال الله سبحانه وتعالى: {لتجدنّ أشدّ النّاس عداوةً للّذين ءامنوا اليهود والّذين أشركوا (1)}.
والرافضة يعرف من خالطهم عداوتهم للإسلام، ولهم مواقف يتعاونون فيها مع أعداء الإسلام على المسلمين، كما ذكر هذا شيخ الإسلام ابن تيمية في ((منهاج السنة)) وما قصة المخيمات الفلسطينية منك ببعيد. ونحن نسمع روافض صعدة يقولون: الوهابية أضر على الإسلام من الشيوعية، ويعنون بالوهابية الدعاة إلى الله.
ومن مشابهتهم لليهود أن اليهود يعطلون العمل يوم السبت، وكذلك الرافضة تعطل العمل يوم عاشوراء، لأنه اليوم الذي قتل فيه الحسين بن علي رضي الله عنه، ويرتكبون بدعًا شتّى ومخالفات شتّى، ومشابهتهم لأعداء الإسلام أكثر من أن تحصر. وكل هذا بسبب عداوتهم لسنة رسول الله وتنكرهم لأهلها: {فلمّا زاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين (2)}.
_________
(1) سورة المائدة، الآية:82.
(2) سورة الصف، الآية:5.

(1/205)

مشابهتهم المشركين في الدفاع عن الشرك
قال الله سبحانه وتعالى: {وعجبوا أن جاءهم منذر منهم وقال الكافرون هذا ساحر كذّاب? أجعل الآلهة إلهًا واحدًا إنّ هذا لشيء عجاب? وانطلق الملا منهم أن امشوا واصبروا على ءالهتكم إنّ هذا لشيء يراد? ما سمعنا بهذا في الملّة الآخرة إن هذا إلا اختلاق? أأنزل عليه الذّكر من بيننا بل هم في شكّ من ذكري بل لمّا يذوقوا عذاب (1)}.
فأنت تقول للرافضة: إن دعاء غير الله لجلب نفع لا يقدر عليه إلا الله، أو دفع ضر لا يقدر على دفعه إلا الله شرك، فلا يجوز أن تدعو علي بن أبي طالب أو غيره من الأموات رحمهم الله، لأن الله عز وجل يقول: {والّذين تدعون من دونه ما يملكون من قطمير? إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبّئك مثل خبير (2)}.
ويقول: {ومن أضلّ ممّن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون? وإذا حشر النّاس كانوا لهم أعداءً وكانوا بعبادتهم كافرين (3)}.
ويقول: {ومن يدع مع الله إلهًا ءاخر لا برهان له به فإنّما حسابه عند
_________
(1) سورة ص، الآية:4 - 8.
(2) سورة فاطر، الآية:13 - 14.
(3) سورة الأحقاف، الآية:5 - 6.

(1/206)

ربّه إنّه لا يفلح الكافرون (1)}.
فإن قلت: إنه قد شاركهم في هذا غيرهم. قلت: من شاركهم فهو مثلهم: {ولا تدع من دون الله ما لا ينفعك ولا يضرّك فإن فعلت فإنّك إذًا من الظّالمين? وإن يمسسك الله بضرّ فلا كاشف له إلا هو وإن يردك بخير فلا رادّ لفضله يصيب به من يشاء من عباده وهو الغفور الرّحيم (2)}.
إذا تلوت عليهم هؤلاء الآيات وما أشبههن من الآيات وقلت لهم: إن دعاء الأموات والاستغاثة بهم لا تجوز؟ قالوا: أنت وهّابي أنت تبغض أهل البيت، وهكذا غلاة الصوفية إذا قلت: إن الأولياء لا ينفعون ولا يضرون، قالوا: أنت تبغض الأولياء، كبرت كلمةً تخرج من أفواه الفريقين إن يقولون إلا كذبًا.
وإذا أردت أن تتأكد أنّهم دعاة شرك وضلال، ومدافعون عن الشرك راجعت كتاب الرافضي الأثيم محسن الأمين العاملي ذلك الكتاب الزائغ هو كتاب ((كشف الارتياب في اتباع محمد بن عبد الوهاب)) لا جزى الله خيرًا من استورده إلى اليمن من ذوي الجشع الذين ليس هم إلا بيع الكتاب والتجارة في المكتبات، والله المستعان.
_________
(1) سورة المؤمنون، الآية:117.
(2) سورة يونس، الآية:106 - 107.

(1/207)

مشابهتهم اليهود في الافتراء على الله
قال الله سبحانه وتعالى: {وإنّ منهم لفريقًا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون (1)}.
وهكذا الرافضة يزعمون أن قرآننا ناقص، وأن لديهم آيات لم تكتب في مصحفنا، وكذبوا، فإن الله عز وجل يقول في كتابه الكريم: {إنّا نحن نزّلنا الذّكر وإنّا له لحافظون (2)}.
فهم بهذه الفرية يعتبرون من أظلم الناس، قال الله سبحانه وتعالى: {ومن أظلم ممّن افترى على الله الكذب وهو يدعى إلى الإسلام والله لا يهدي القوم الظّالمين (3)}.
وقال سبحانه وتعالى: {ومن أظلم ممّن افترى على الله كذبًا أولئك يعرضون على ربّهم ويقول الأشهاد هؤلاء الّذين كذبوا على ربّهم ألا لعنة الله على الظّالمين (4)}.
_________
(1) سورة آل عمران، الآية:78.
(2) سورة الحجر، الآية:9.
(3) سورة الصف، الآية:7.
(4) سورة هود، الآية:18.

(1/208)

مشابهتهم لليهود والنصارى أن أحاديثهم ليس لها أسانيد
وأنت إذا نظرت في كتب الرافضة وجدتها تشبه كتب اليهود والنصارى، ليس لها أسانيد، وإن أسندوا فعن الكذابين، فكن على حذر من كتب الرافضة، وقد أغناك الله بكتب السنة التي نخلت الأحاديث نخلاً، فجزى الله علماءنا خيرًا. آمين.

(1/209)

ومن مشابهتهم اليهود أن اليهود رموا مريم عليها السلام بالفاحشة والرافضة رمت عائشة رضي الله عنها بالفاحشة
وهذا يعتبر كفرًا لأنه تكذيب للقرآن، وأيضًا نقيصة للنبي -صلى الله عليه وعلى آله وسلم-، وقد نزهه الله عنها.
أما براءة مريم فقال الله سبحانه وتعالى: {واذكر في الكتاب مريم إذ انتبذت من أهلها مكانًا شرقيًّا ? فاتّخذت من دونهم حجابًا فأرسلنا إليها روحنا فتمثّل لها بشرًا سويًّا ? قالت إنّي أعوذ بالرّحمن منك إن كنت تقيًّا ? قال إنّما أنا رسول ربّك لأهب لك غلامًا زكيًّا ? قالت أنّى يكون لي غلام ولم يمسسني بشر ولم أك بغيًّا ? قال كذلك قال ربّك هو عليّ هيّن ولنجعله ءايةً للنّاس ورحمةً منّا وكان أمرًا مقضيًّا ? فحملته فانتبذت به مكانًا قصيًّا ? فأجاءها المخاض إلى جذع النّخلة قالت يا ليتني متّ قبل هذا وكنت نسيًا منسيًّا ? فناداها من تحتها ألا تحزني قد جعل ربّك تحتك سريًّا ? وهزّي إليك بجذع النّخلة تساقط عليك رطبًا جنيًّا ? فكلي واشربي وقرّي عينًا فإمّا ترينّ من البشر أحدًا فقولي إنّي نذرت للرّحمن صومًا فلن أكلّم اليوم إنسيًّا ? فأتت به قومها تحمله قالوا يا مريم لقد جئت شيئًا فريًّا ? يا أخت هارون ما كان أبوك امرأ سوء وما كانت أمّك بغيًّا ? فأشارت إليه قالوا كيف نكلّم من كان في المهد صبيًّا ? قال إنّي عبد الله ءاتاني الكتاب وجعلني نبيًّا ? وجعلني مباركًا أين ما كنت وأوصاني بالصّلاة والزّكاة ما دمت حيًّا ? وبرًّا بوالدتي ولم يجعلني جبّارًا شقيًّا ? والسّلام عليّ يوم ولدت ويوم أموت ويوم أبعث حيًّا ?

(1/210)

ذلك عيسى ابن مريم قول الحقّ الّذي فيه يمترون ? ما كان لله أن يتّخذ من ولد سبحانه إذا قضى أمرًا فإنّما يقول له كن فيكون (1)}.
آمنا بالله وبكتابه، وكذبنا اليهود المفترين.
وأما براءة عائشة فقال الله سبحانه وتعالى: {إنّ الّذين جاءوا بالإفك عصبة منكم لا تحسبوه شرًّا لكم بل هو خير لكم لكلّ امرئ منهم ما اكتسب من الإثم والّذي تولّى كبره منهم له عذاب عظيم? لولا إذ سمعتموه ظنّ المؤمنون والمؤمنات بأنفسهم خيرًا وقالوا هذا إفك مبين? لولا جاءوا عليه بأربعة شهداء فإذ لم يأتوا بالشّهداء فأولئك عند الله هم الكاذبون ? ولولا فضل الله عليكم ورحمته في الدّنيا والآخرة لمسّكم في ما أفضتم فيه عذاب عظيم? إذ تلقّونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هيّنًا وهو عند الله عظيم? ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلّم بهذا سبحانك هذا بهتان عظيم? يعظكم الله أن تعودوا لمثله أبدًا إن كنتم مؤمنين? ويبيّن الله لكم الآيات والله عليم حكيم? إنّ الّذين يحبّون أن تشيع الفاحشة في الّذين ءامنوا لهم عذاب أليم في الدّنيا والآخرة والله يعلم وأنتم لا تعلمون? ولولا فضل الله عليكم ورحمته وأنّ الله رءوف رحيم ?ياأيّها الّذين ءامنوا لا تتّبعوا خطوات الشّيطان ومن يتّبع خطوات الشّيطان فإنّه يأمر بالفحشاء والمنكر ولولا فضل الله عليكم ورحمته ما زكا منكم من أحد أبدًا ولكنّ الله يزكّي من يشاء والله سميع عليم? ولا يأتل أولو الفضل منكم والسّعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبّون أن يغفر الله لكم والله
_________
(1) سورة مريم، الآية:16 - 35.

(1/211)

غفور رحيم? إنّ الّذين يرمون المحصنات الغافلات المؤمنات لعنوا في الدّنيا والآخرة ولهم عذاب عظيم ? يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون? يومئذ يوفّيهم الله دينهم الحقّ ويعلمون أنّ الله هو الحقّ المبين? الخبيثات للخبيثين والخبيثون للخبيثات والطّيّبات للطّيّبين والطّيّبون للطّيّبات أولئك مبرّءون ممّا يقولون لهم مغفرة ورزق كريم (1)}.
وقال البخاري رحمه الله (ج8 ص452): حدّثنا يحيى بن بكير، حدّثنا اللّيث، عن يونس، عن ابن شهاب، قال: أخبرني عروة ابن الزّبير، وسعيد بن المسيّب، وعلقمة بن وقّاص، وعبيد الله بن عبد الله بن عتبة بن مسعود، عن حديث عائشة رضي الله عنها زوج النّبيّ -صلى الله عليه وعلى آله وسلم- حين قال لها أهل الإفك ما قالوا، فبرّأها الله ممّا قالوا، وكلّ حدّثني طائفةً من الحديث وبعض حديثهم يصدّق بعضًا، وإن كان بعضهم أوعى له من بعض، الّذي حدّثني عروة، عن عائشة رضي الله عنها أنّ عائشة رضي الله عنها زوج النّبيّ -صلى الله عليه وعلى آله وسلم- قالت: كان رسول الله -صلى الله عليه وعلى آله وسلم- إذا أراد أن يخرج أقرع بين أزواجه، فأيّتهنّ خرج سهمها خرج بها رسول الله -صلى الله عليه وعلى آله وسلم- معه.
قالت عائشة: فأقرع بيننا في غزوة غزاها، فخرج سهمي فخرجت مع رسول الله -صلى الله عليه وعلى آله وسلم- بعدما نزل الحجاب، فأنا أحمل في هودجي وأنزل فيه، فسرنا حتّى إذا فرغ رسول الله -صلى الله عليه وعلى آله وسلم- من غزوته تلك وقفل ودنونا من المدينة قافلين، آذن ليلةً بالرّحيل، فقمت حين آذنوا بالرّحيل فمشيت حتّى جاوزت الجيش، فلمّا قضيت شأني أقبلت إلى رحلي فإذا عقد لي من جزع أظفار قد انقطع، فالتمست عقدي
_________
(1) سورة النور، الآية:11 - 26.

(1/212)

وحبسني ابتغاؤه، وأقبل الرّهط الّذين كانوا يرحلون لي فاحتملوا هودجي فرحلوه على بعيري الّذي كنت ركبت وهم يحسبون أنّي فيه، وكان النّساء إذ ذاك خفافًا لم يثقلهنّ اللّحم، إنّما يأكلن العلقة من الطّعام، فلم يستنكر القوم خفّة الهودج حين رفعوه، وكنت جاريةً حديثة السّنّ، فبعثوا الجمل وساروا، فوجدت عقدي بعدما استمرّ الجيش، فجئت منازلهم وليس بها داع ولا مجيب، فأممت منْزلي الّذي كنت به، وظننت أنّهم سيفقدوني فيرجعون إليّ، فبينا أنا جالسة في منْزلي غلبتني عيني فنمت، وكان صفوان بن المعطّل السّلميّ ثمّ الذّكوانيّ من وراء الجيش، فأدلج فأصبح عند منْزلي، فرأى سواد إنسان نائم، فأتاني فعرفني حين رآني، وكان يرآني قبل الحجاب، فاستيقظت باسترجاعه حين عرفني، فخمّرت وجهي بجلبابي، والله ما كلّمني كلمةً، ولا سمعت منه كلمةً غير استرجاعه، حتّى أناخ راحلته فوطئ على يديها فركبتها، فانطلق يقود بي الرّاحلة، حتّى أتينا الجيش بعدما نزلوا موغرين في نحر الظّهيرة، فهلك من هلك، وكان الّذي تولّى الإفك عبد الله بن أبيّ بن سلول.
فقدمنا المدينة فاشتكيت حين قدمت شهرًا، والنّاس يفيضون في قول أصحاب الإفك لا أشعر بشيء من ذلك، وهو يريبني في وجعي أنّي لا أعرف من رسول الله -صلى الله عليه وعلى آله وسلم- اللّطف الّذي كنت أرى منه حين أشتكي، إنّما يدخل عليّ رسول الله -صلى الله عليه وعلى آله وسلم- فيسلّم ثمّ يقول: ((كيف تيكم)) ثمّ ينصرف، فذاك الّذي يريبني ولا أشعر بالشّرّ، حتّى خرجت بعدما نقهت فخرجت معي أمّ مسطح قبل المناصع، وهو متبرّزنا، وكنّا لا نخرج إلاّ ليلاً إلى ليل، وذلك قبل أن نتّخذ الكنف قريبًا من بيوتنا، وأمْرنا أمْر العرب

(1/213)

الأول في التّبرّز قبل الغائط، فكنّا نتأذّى بالكنف أن نتّخذها عند بيوتنا، فانطلقت أنا وأمّ مسطح وهي ابنة أبي رهم بن عبدمناف وأمّها بنت صخر بن عامر، خالة أبي بكر الصّدّيق، وابنها مسطح بن أثاثة، فأقبلت أنا وأمّ مسطح قبل بيتي وقد فرغنا من شأننا، فعثرت أمّ مسطح في مرطها فقالت: تعس مسطح. فقلت لها: بئس ما قلت أتسبّين رجلاً شهد بدرًا. قالت: أي هنتاه أولم تسمعي ما قال؟ قالت: قلت: وما قال؟ فأخبرتني بقول أهل الإفك فازددت مرضًا على مرضي، فلمّا رجعت إلى بيتي ودخل عليّ رسول الله -صلى الله عليه وعلى آله وسلم- تعني سلّم ثمّ قال: ((كيف تيكم؟)) فقلت: أتأذن لي أن آتي أبويّ. قالت: وأنا حينئذ أريد أن أستيقن الخبر من قبلهما. قالت: فأذن لي رسول الله -صلى الله عليه وعلى آله وسلم- فجئت أبويّ فقلت لأمّي: يا أمّتاه ما يتحدّث النّاس؟ قالت: يا بنيّة هوّني عليك، فوالله لقلّما كانت امرأة قطّ وضيئة عند رجل يحبّها ولها ضرائر إلاّ كثّرن عليها، قالت: فقلت: سبحان الله أو لقد تحدّث النّاس بهذا. قالت: فبكيت تلك اللّيلة حتّى أصبحت لا يرقأ لي دمع، ولا أكتحل بنوم، حتّى أصبحت أبكي.
فدعا رسول الله -صلى الله عليه وعلى آله وسلم- عليّ بن أبي طالب، وأسامة بن زيد رضي الله عنهما حين استلبث الوحي، يستأمرهما في فراق أهله. قالت: فأمّا أسامة بن زيد فأشار على رسول الله -صلى الله عليه وعلى آله وسلم- بالّذي يعلم من براءة أهله وبالّذي يعلم لهم في نفسه من الودّ. فقال: يا رسول الله أهلك ولا نعلم إلاّ خيرًا، وأمّا عليّ بن أبي طالب فقال: يا رسول الله لم يضيّق الله عليك والنّساء سواها كثير، وإن تسأل الجارية تصدقك. قالت: فدعا رسول الله -صلى الله عليه وعلى آله وسلم- بريرة فقال: ((أي بريرة هل رأيت من شيء يريبك))؟ قالت بريرة: لا، والّذي بعثك بالحقّ

(1/214)

إن رأيت عليها أمرًا أغمصه عليها أكثر من أنّها جارية حديثة السّنّ تنام عن عجين أهلها، فتأتي الدّاجن فتأكله.
فقام رسول الله -صلى الله عليه وعلى آله وسلم- فاستعذر يومئذ من عبد الله بن أبيّ بن سلول قالت: فقال رسول الله -صلى الله عليه وعلى آله وسلم- وهو على المنبر: ((يا معشر المسلمين من يعذرني من رجل قد بلغني أذاه في أهل بيتي، فوالله ما علمت على أهلي إلاّ خيرًا، ولقد ذكروا رجلاً ما علمت عليه إلاّ خيرًا، وما كان يدخل على أهلي إلاّ معي))، فقام سعد بن معاذ الأنصاريّ فقال: يا رسول الله أنا أعذرك منه، إن كان من الأوس ضربت عنقه، وإن كان من إخواننا من الخزرج أمرتنا ففعلنا أمرك. قالت: فقام سعد بن عبادة وهو سيّد الخزرج وكان قبل ذلك رجلاً صالحًا ولكن احتملته الحميّة، فقال لسعد: كذبت لعمر الله لا تقتله ولا تقدر على قتله. فقام أسيد بن حضير وهو ابن عمّ سعد بن معاذ فقال لسعد بن عبادة: كذبت لعمر الله لنقتلنّه، فإنّك منافق تجادل عن المنافقين. فتساور الحيّان الأوس والخزرج حتّى همّوا أن يقتتلوا ورسول الله -صلى الله عليه وعلى آله وسلم- قائم على المنبر فلم يزل رسول الله -صلى الله عليه وعلى آله وسلم- يخفّضهم حتّى سكتوا وسكت.
قالت: فمكثت يومي ذلك لا يرقأ لي دمع ولا أكتحل بنوم. قالت: فأصبح أبواي عندي وقد بكيت ليلتين ويومًا لا أكتحل بنوم ولا يرقأ لي دمع يظنّان أنّ البكاء فالق كبدي. قالت: فبينما هما جالسان عندي وأنا أبكي فاستأذنت عليّ امرأة من الأنصار فأذنت لها، فجلست تبكي معي. قالت: فبينا نحن على ذلك دخل علينا رسول الله -صلى الله عليه وعلى آله وسلم- فسلّم ثمّ جلس

(1/215)

قالت: ولم يجلس عندي منذ قيل ما قيل قبلها، وقد لبث شهرًا لا يوحى إليه في شأني. قالت: فتشهّد رسول الله -صلى الله عليه وعلى آله وسلم- حين جلس ثمّ قال: ((أمّا بعد: يا عائشة فإنّه قد بلغني عنك كذا وكذا، فإن كنت بريئةً فسيبرّئك الله، وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه، فإنّ العبد إذا اعترف بذنبه ثمّ تاب إلى الله تاب الله عليه))، قالت: فلمّا قضى رسول الله -صلى الله عليه وعلى آله وسلم- مقالته قلص دمعي حتّى ما أحسّ منه قطرةً. فقلت لأبي: أجب رسول الله -صلى الله عليه وعلى آله وسلم- فيما قال. قال: والله ما أدري ما أقول لرسول الله -صلى الله عليه وعلى آله وسلم-! فقلت لأمّي: أجيبي رسول الله -صلى الله عليه وعلى آله وسلم-. قالت: ما أدري ما أقول لرسول الله -صلى الله عليه وعلى آله وسلم-. قالت: فقلت وأنا جارية حديثة السّنّ لا أقرأ كثيرًا من القرآن: إنّي والله لقد علمت لقد سمعتم هذا الحديث حتّى استقرّ في أنفسكم وصدّقتم به، فلئن قلت لكم إنّي بريئة والله يعلم أنّي بريئة لا تصدّقونني بذلك، ولئن اعترفت لكم بأمر والله يعلم أنّي منه بريئة لتصدّقنّي، والله ما أجد لكم مثلاً إلاّ قول أبي يوسف قال: {فصبر جميل والله المستعان على ما تصفون (1)} قالت: ثمّ تحوّلت فاضطجعت على فراشي، قالت: وأنا حينئذ أعلم أنّي بريئة، وأنّ الله مبرّئي ببراءتي، ولكن والله ما كنت أظنّ أنّ الله منْزل في شأني وحيًا يتلى، ولشأني في نفسي كان أحقر من أن يتكلّم الله فيّ بأمر يتلى، ولكن كنت أرجو أن يرى رسول الله -صلى الله عليه وعلى آله وسلم- في النّوم رؤيا يبرّئني الله بها.
قالت: فوالله ما رام رسول الله -صلى الله عليه وعلى آله وسلم- ولا خرج أحد من أهل البيت حتّى أنزل عليه، فأخذه ما كان يأخذه من البرحاء حتّى إنّه ليتحدّر
_________
(1) سورة يوسف، الآية:18.

(1/216)

منه مثل الجمان من العرق وهو في يوم شات من ثقل القول الّذي ينْزل عليه. قالت: فلمّا سرّي عن رسول الله -صلى الله عليه وعلى آله وسلم- سرّي عنه وهو يضحك فكانت أوّل كلمة تكلّم بها: ((يا عائشة أمّا الله عزّ وجلّ فقد برّأك)) فقالت أمّي: قومي إليه، قالت: فقلت: والله لا أقوم إليه، ولا أحمد إلاّ الله عزّ وجلّ، وأنزل الله عزّ وجلّ: {إنّ الّذين جاءوا بالإفك عصبة منكم لا تحسبوه (1)} العشر الآيات كلّها. فلمّا أنزل الله في براءتي قال أبوبكر الصّدّيق رضي الله عنه وكان ينفق على مسطح بن أثاثة لقرابته منه وفقره: والله لا أنفق على مسطح شيئًا أبدًا بعد الّذي قال لعائشة ما قال، فأنزل الله: {ولا يأتل أولو الفضل منكم والسّعة أن يؤتوا أولي القربى والمساكين والمهاجرين في سبيل الله وليعفوا وليصفحوا ألا تحبّون أن يغفر الله لكم والله غفور رحيم (2)} قال أبوبكر: بلى والله إنّي أحبّ أن يغفر الله لي، فرجع إلى النّفقة الّتي كان ينفق عليه، وقال: والله لا أنزعها منه أبدًا. قالت عائشة: وكان رسول الله -صلى الله عليه وعلى آله وسلم- يسأل زينب بنت جحش عن أمري فقال: ((يا زينب ماذا علمت أو رأيت))؟ فقالت: يا رسول الله أحمي سمعي وبصري، ما علمت إلاّ خيرًا. قالت: وهي الّتي كانت تساميني من أزواج رسول الله -صلى الله عليه وعلى آله وسلم- فعصمها الله بالورع، وطفقت أختها حمنة تحارب لها، فهلكت فيمن هلك من أصحاب الإفك. اهـ
آمنا بالله، وبكتاب الله، وبسنة رسول الله -صلى الله عليه وعلى آله وسلم-، وكفرنا بقول الرافضة الزائغين الضالين.
_________
(1) سورة النور، الآية:11.
(2) سورة النور، الآية:22.

(1/217)

مشابهتهم اليهود في تأخير الإفطار في الصوم
قال الإمام البخاري رحمه الله (ج4 ص196): حدّثنا الحميديّ، حدّثنا سفيان، حدّثنا هشام بن عروة، قال: سمعت أبي يقول: سمعت عاصم بن عمر بن الخطّاب، عن أبيه رضي الله عنه قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((إذا أقبل اللّيل من ههنا، وأدبر النّهار من ههنا، وغربت الشّمس، فقد أفطر الصّائم)).
حدّثنا إسحاق الواسطيّ، حدّثنا خالد، عن الشّيبانيّ، عن عبد الله بن أبي أوفى رضي الله عنه قال: كنّا مع رسول الله -صلى الله عليه وعلى آله وسلم- في سفر وهو صائم، فلمّا غربت الشّمس قال لبعض القوم: ((يا فلان قم فاجدح لنا)) فقال: يا رسول الله لو أمسيت، قال: ((انزل فاجدح لنا)). قال: يا رسول الله فلو أمسيت. قال: ((انزل فاجدح لنا)). قال: إنّ عليك نهارًا. قال: ((انزل فاجدح لنا)) فنزل فجدح لهم، فشرب النّبيّ -صلى الله عليه وعلى آله وسلم- ثمّ قال: ((إذا رأيتم اللّيل قد أقبل من ههنا فقد أفطر الصّائم)).
وقال البخاري رحمه الله ص (198): باب تعجيل الإفطار.
حدّثنا عبد الله بن يوسف، أخبرنا مالك، عن أبي حازم، عن سهل بن سعد، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((لا يزال النّاس بخير ما عجّلوا الفطر)).اهـ
قال الحافظ في ((الفتح)): قال ابن دقيق العيد: في هذا الحديث ردّ على الشيعة في تأخيرهم الفطر إلى ظهور النجوم، ولعل هذا هو السبب في وجود الخير بتعجيل الفطر، لأن الذي يؤخره يدخل في فعل خلاف السنة. اهـ

(1/218)

وقال أبواود رحمه الله (ج6 ص480): حدّثنا وهب بن بقيّة، عن خالد، عن محمّد يعني ابن عمرو، عن أبي سلمة، عن أبي هريرة، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((لا يزال الدّين ظاهرًا ما عجّل النّاس الفطر، لأنّ اليهود والنّصارى يؤخّرون)). اهـ
هذا حديث حسن.
وكما أن التأخير تشبّه باليهود، فهو تنطّع أيضًا.
قال الإمام مسلم رحمه الله (ج4 ص2055): حدّثنا أبوبكر بن أبي شيبة، حدّثنا حفص بن غياث، ويحيى بن سعيد، عن ابن جريج، عن سليمان بن عتيق، عن طلق بن حبيب، عن الأحنف بن قيس، عن عبد الله قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((هلك المتنطّعون)) قالها ثلاثًا.

(1/219)

مشابهتهم اليهود في استحلال أموال غيرهم
قال الله سبحانه وتعالى: {ومن أهل الكتاب من إن تأمنه بقنطار يؤدّه إليك ومنهم من إن تأمنه بدينار لا يؤدّه إليك إلا ما دمت عليه قائمًا ذلك بأنّهم قالوا ليس علينا في الأمّيّين سبيل ويقولون على الله الكذب وهم يعلمون (1)}. قال الحافظ ابن كثير: وقوله: {ذلك بأنّهم قالوا ليس علينا في الأمّيّين سبيل} أي: إنما حملهم على جحود الحق أنّهم يقولون: ليس علينا في ديننا حرج في أكل أموال الأميين وهم العرب، فإن الله قد أحلها لنا. قال الله تعالى: {ويقولون على الله الكذب وهم يعلمون} أي: وقد اختلقوا هذه المقالة وائتفكوها بهذه الضلالة، فإن الله حرم عليهم أكل الأموال إلا بحقها، وإنما هم قوم بهت. اهـ المراد من ((تفسير الحافظ ابن كثير)).
وأنت إذا نظرت في سيرة هؤلاء المخذولين وجدتهم يستحلون مال القبيلي بالرشوة وفي الحروز والعزائم، وربما بكتابة الزور، وقد كان المهدي صاحب ((المواهب)) يرى أن اليمن إقطاع له فيما يزعم، لأنه طهّره من الأتراك وهم كفار، وقد أخبرت عن هاشميّ كان حاكمًا في (الصفراء) (2) هو من بيت القاسم أنه كان يقول: مال القبيلي حلال. هكذا لا ورع ولا دين ولا خلق، وسيعلم الذين ظلموا أي منقلب ينقلبون.
_________
(1) سورة آل عمران، الآية:75.
(2) إحدى مديريات محافظة صعدة باليمن.

(1/220)

مشابهتهم اليهود في التحريف
قال الله سبحانه وتعالى: {أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثمّ يحرّفونه من بعد ما عقلوه وهم يعلمون (1)}.
وقال سبحانه وتعالى: {ومن الّذين هادوا سمّاعون للكذب سمّاعون لقوم ءاخرين لم يأتوك يحرّفون الكلم من بعد مواضعه (2)}.
وتحريف الرافضة للقرآن ليس له حصر، وأذكر ما تيسر: {إنّ الله يأمركم أن تذبحوا بقرةً}. قالوا: عائشة. (الجبت والطاغوت): أبوبكر وعمر. قرأت هذا في كتاب من كتب الإسماعيلية. قال الشوكاني في ((الفوائد المجموعة)): (ص317) وفي تفسيرهم: {مرج البحرين} بعلي وفاطمة {اللؤلؤ والمرجان} الحسنان. اهـ
وقد ذكر الرافضي الأثيم عبد الحسين في كتابه ((المراجعات المظلمة)) شيئًا من هذه التحريفات. فما أكثر جنايات الرافضة على شرع الله، وما أكثر خزعبلاتهم طهر الله بلاد المسلمين من تحريفاتهم الزائغة. آمين.
هذا، ومما ينبغي أن يعلم أن المشابهة لا تقتضي أن حكمهم حكم من شابهوه، ولكن تقتضي الذم إذا كانت مشابهة في الباطل، وربما وصل المتشبه إلى درجة المشتبه به، فقد ثبت عن النبي -صلى الله عليه وعلى آله وسلم- أنه قال: ((من تشبّه
_________
(1) سورة البقرة، الآية:75.
(2) سورة المائدة، الآية:41.

(1/221)

بقوم فهو منهم)). هذا إذا كان يرى أن التشبه أحسن من الإسلام أو مماثل له. وإما إذا كان يتشبه بأعداء الإسلام وهو جاهل فهذا الفعل محرم، والله أعلم وإني أنصح بقراءة كتاب ((اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم)) لشيخ الإسلام ابن تيمية رحمه الله.

هذا، ومن ظن أننا تجاوزنا الحد فليسأل الخميني: أجعفريّ أنت؟ فإن قال: نعم. رجع إلى كتب الملل والنحل ((كالفرق بين الفرق)) و ((الملل والنحل)) للشهرستاني، ولينظر في عقيدة الجعفرية، ويسأله: أإمامي أنت؟ فإذا قال: نعم. رجع إلى كتب الملل والنحل حتى ينظر عقيدة الإمامية. ويسأله: أاثنا عشري أنت؟ فإن قال: نعم، فليرجع إلى عقيدة الاثني عشرية، وليسأله عن زنادقة تحت ستار التشيع مثل عبد الله بن سبأ، ونصير الدين الطوسي، بل يسأله عن أبي لؤلؤة المجوسي الذي قتل عمر بن الخطاب رضي الله عنه ولعن قاتله، وليسأله عن كتبهم التي تقول إن قرآننا ناقص، أيعتقد أنّها كتب إسلامية وليسأله ما عنى بقوله: إن لأئمتنا منْزلة لا يبلغها نبيّ مرسل، ولا ملك مقرب، ويطلب منه الجواب من إذاعة طهران باللغة العربية وباللغة الفارسية، فإنه سيبقى في حيرة، إن قال يستعمل تقيتهم التي هي النفاق فسيغضب عليه الروافض، وإن صرح بما عنده علمت عقيدته الخبيثة.
ولك حق أيها السني أن تسأل، فهذا الأعرابي يأتي رسول الله -صلى الله عليه وعلى آله وسلم- فيقول: يا محمد إني سائلك فمشدد عليك في المسألة فلا تجد عليّ في نفسك، فيقول له الرسول -صلى الله عليه وعلى آله وسلم-: ((سل عمّا بدا لك)). رواه البخاري.

(1/222)


فصل في فضائل الصحابة - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

فصل في فضائل الصحابة
ولما كان القوم يطعنون في صحابة رسول الله -صلى الله عليه وعلى آله وسلم- بل يكفرونهم إلا النادر منهم، رأيت أن أعقد فصلاً في فضل الصحابة رضوان الله عليهم لبيان منْزلتهم الرفيعة عند الله، ومالهم من المواقف الحسنة، والصبر على الشدائد، والاستسلام لشرع الله رحمهم الله، وقد كنت كتبت في ((إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن)) كتابة أوسع من هذا، ولكني رأيت أن لا أخلي هذا الكتاب عن الدفاع عن الصحابة الكرام رضي الله عنهم، إذ هم نقلة الدين وحملته، والطعن فيهم طعن في الدين، ومما ينبغي أن يعلم أن أحسن كتاب ألف في فضائل الصحابة رضي الله عنهم هو ((الإصابة في معرفة الصحابة)) للحافظ ابن حجر، وأما ((حياة الصحابة)) و ((ذخائر العقبى في فضائل ذوى القربى)) و ((الصواعق المحرقة في الرد على أهل البدع والزندقة)) و ((در السحابة في فضل القرابة والصحابة)) و ((رجال حول الرسول)) فإنّها جمعت الصحيح والضعيف والموضوع، والأحاديث الموضوعة في فضل الصحابة على العموم والتفصيل، وكذا في فضل أهل البيت ليس لها حد، لذلك رأيت إن مد الله في العمر أن أكتب في الصحيح المسند (1)، والله الموفق وإليه المرجع والمآب.
_________
(1) وبحمد الله قد قام بهذا أخونا مصطفى بن العدوي.

(1/223)

1) قال الله سبحانه وتعالى: {وكذلك جعلناكم أمّةً وسطًا لتكونوا شهداء على النّاس ويكون الرّسول عليكم شهيدًا (1)}.
ومعنى وسطًا: عدولاً، كما في حديث أبي سعيد الخدري رضي الله عنه الذي في الصحيح.
2) وقال تعالى: {كنتم خير أمّة أخرجت للنّاس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله (2)}.
هاتان الآيتان وإن كانتا تشملان الأمة كلها، فإن الصحابة داخلون في هذا دخولاً أوليًّا لأنّهم المخاطبون بهذا.
قال الإمام أبو بكر بن أبي شيبة (ج12 ص155): حدّثنا عبد الرّحيم بن سليمان، عن إسرائيل، عن سماك بن حرب، عن سعيد بن جبير، عن ابن عبّاس: {كنتم خير أمّة أخرجت للنّاس} قال الّذين هاجروا مع محمّد -صلى الله عليه وعلى آله وسلم- إلى المدينة.
وسنده حسن.
3) وقال تعالى: {والسّابقون الأوّلون من المهاجرين والأنصار والّذين اتّبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعدّ لهم جنّات تجري تحتها الأنْهار خالدين فيها أبدًا ذلك الفوز العظيم (3)}.
4) وقال تعالى: {لقد تاب الله على النّبيّ والمهاجرين والأنصار
_________
(1) سورة البقرة، الآية:143.
(2) سورة آل عمران، الآية:110.
(3) سورة التوبة، الآية:100.

(1/224)

الّذين اتّبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثمّ تاب عليهم إنّه بهم رءوف رحيم (1)}.
5) وقال تعالى: {محمّد رسول الله والّذين معه أشدّاء على الكفّار رحماء بينهم تراهم ركّعًا سجّدًا يبتغون فضلاً من الله ورضوانًا سيماهم في وجوههم من أثر السّجود ذلك مثلهم في التّوراة ومثلهم في الإنجيل كزرع أخرج شطأه فآزره فاستغلظ فاستوى على سوقه يعجب الزّرّاع ليغيظ بهم الكفّار وعد الله الّذين ءامنوا وعملوا الصّالحات منهم مغفرةً وأجرًا عظيمًا (2)}.
6) وقال تعالى: {لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجةً من الّذين أنفقوا من بعد وقاتلوا وكلاًّ وعد الله الحسنى والله بما تعملون خبير (3)}. فقوله: {وكلاًّ وعد الله الحسنى} يشمل جميع صحابة رسول الله -صلى الله عليه وعلى آله وسلم- ورضي عنهم أجمعين.
7) وقال تعالى: {والّذين ءامنوا وهاجروا وجاهدوا في سبيل الله والّذين آووا ونصروا أولئك هم المؤمنون حقًّا لهم مغفرة ورزق كريم (4)}.
8) وقال تعالى: {من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدّلوا تبديلاً (5)}.
9) وقال سبحانه وتعالى: {للفقراء المهاجرين الّذين أخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضوانًا وينصرون الله ورسوله أولئك هم الصّادقون
_________
(1) سورة التوبة، الآية:117.
(2) سورة الفتح، الآية:29.
(3) سورة الحديد، الآية:10.
(4) سورة الأنفال، الآية:74.
(5) سورة الأحزاب، الآية:23.

(1/225)

والّذين تبوّءوا الدّار والإيمان من قبلهم يحبّون من هاجر إليهم ولا يجدون في صدورهم حاجةً ممّا أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شحّ نفسه فأولئك هم المفلحون ? والّذين جاءوا من بعدهم يقولون ربّنا اغفر لنا ولإخواننا الّذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاًّ للّذين ءامنوا ربّنا إنّك رءوف رحيم (1)}.
قال الإمام الشوكاني رحمه الله في تفسيره ((فتح القدير)) (ج5 ص202) في الكلام على قوله تعالى: {ولا تجعل في قلوبنا غلاًّ للّذين ءامنوا}: أي غشًّا وبغضًا وحسدًا، أمرهم الله سبحانه بعد الاستغفار للمهاجرين والأنصار أن يطلبوا من الله سبحانه أن ينْزع من قلوبهم الغل للذين آمنوا على الإطلاق فيدخل في ذلك الصحابة دخولاً أوليًّا لكونهم أشرف المؤمنين، ولكن السياق فيهم فمن لم يستغفر للصحابة على العموم ويطلب رضوان الله لهم، فقد خالف ما أمره الله به في هذه الآية، فإن وجد في قلبه غلاً لهم فقد أصابه نزغ من الشيطان، وحل به نصيب وافر من عصيان الله بعداوة أوليائه، وخير أمة نبيه -صلى الله عليه وعلى آله وسلم- وانفتح له باب من الخذلان يفد به على نار جهنم إن لم يتدارك نفسه باللجوء إلى الله سبحانه، والاستغاثة به بأن ينْزع عن قلبه ما طرقه من الغل لخير القرون، وأشرف هذه الأمة، فإن جاوز ما يجده من الغل إلى شتم أحد منهم فقد انقاد للشيطان بزمام، ووقع في غضب الله وسخطه، وهذا الداء العضال إنما يصاب به من ابتلي بمعلم من الرافضة، أو صاحب من أعداء خير الأمة الذين تلاعب بهم الشيطان
_________
(1) سورة الحشر، الآية:8 - 10.

(1/226)

وزين لهم الأكاذيب المختلقة والأقاصيص المفتراه، والخرافات الموضوعة، وصرفهم عن كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه وعن سنة رسول الله -صلى الله عليه وعلى آله وسلم- المنقولة إلينا بروايات الأئمة الأكابر في كل عصر من العصور، فاشتروا الضلالة بالهدى واستبدلوا الخسران العظيم بالربح الوافر، وما زال الشيطان الرجيم ينقلهم من منْزلة إلى منْزلة، ومن رتبة إلى رتبة، حتى صاروا أعداء كتاب الله، وسنة رسوله وخير أمته وصالحي عباده وسائر المؤمنين، وأهملوا فرائض الله، وهجروا شعائر الدين، وسعوا في كيد الإسلام وأهله بكل حجر ومدر، والله من ورائهم محيط. اهـ
وقال الحافظ ابن كثير رحمه الله في ((تفسيره)) بعد هؤلاء الآيات: وما أحسن ما استنبط الإمام مالك رحمه الله من هذه الآية الكريمة أن الرافضي الذى يسب الصحابة ليس له في مال الفيء نصيب لعدم اتصافه بما مدح الله به هؤلاء في قولهم: {ربّنا اغفر لنا ولإخواننا الّذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاًّ للّذين ءامنوا ربّنا إنّك رءوف رحيم}.
وأما الأحاديث في فضائلهم:
- قال الإمام البخاري رحمه الله (ج7 ص3): حدّثنا عليّ بن عبد الله، حدّثنا سفيان، عن عمرو. قال: سمعت جابر بن عبد الله رضي الله عنهما يقول: حدّثنا أبوسعيد الخدريّ قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((يأتي على النّاس زمان فيغزو فئام من النّاس فيقولون: فيكم من صاحب رسول الله -صلى الله عليه وعلى آله وسلم- فيقولون: نعم، فيفتح لهم، ثمّ يأتي على النّاس زمان فيغزو فئام من النّاس فيقال: هل فيكم من صاحب أصحاب رسول الله -صلى الله عليه وعلى آله وسلم-؟ فيقولون: نعم.

(1/227)

فيفتح لهم، ثمّ يأتي على النّاس زمان فيغزو فئام من النّاس. فيقال: هل فيكم من صاحب من صاحب أصحاب رسول الله -صلى الله عليه وعلى آله وسلم-؟ فيقولون: نعم، فيفتح لهم)).
أخرجه مسلم (ج16 ص83).
- وقال الإمام مسلم رحمه الله (ج16 ص84): حدّثني سعيد بن يحيى ابن سعيد الأمويّ، حدّثنا أبي، حدّثنا ابن جريج، عن أبي الزّبير، عن جابر. قال: زعم أبوسعيد الخدريّ قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((يأتي على النّاس زمان يبعث منهم البعث فيقولون: انظروا هل تجدون فيكم أحدًا من أصحاب النّبيّ -صلى الله عليه وعلى آله وسلم- فيوجد الرّجل فيفتح لهم به، ثمّ يبعث البعث الثّاني فيقولون: هل فيهم من رأى أصحاب النّبيّ -صلى الله عليه وعلى آله وسلم-؟ فيفتح لهم به، ثمّ يبعث البعث الثّالث فيقال: انظروا هل ترون فيهم من رأى من رأى أصحاب النّبيّ -صلى الله عليه وعلى آله وسلم-؟ ثمّ يكون البعث الرّابع فيقال: انظروا هل ترون فيهم أحدًا رأى من رأى أحدًا رأى أصحاب النّبيّ -صلى الله عليه وعلى آله وسلم-؟ فيوجد الرّجل، فيفتح لهم به)).
قال البخاري رحمه الله (ج8 ص3): حدّثني إسحاق، حدّثنا النّضر، أخبرنا شعبة، عن أبي جمرة، سمعت زهدم بن مضرّب، سمعت عمران بن حصين رضي الله عنهما يقول: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((خير أمّتي قرني، ثمّ الّذين يلونهم، ثمّ الّذين يلونهم)) قال عمران: فلا أدري أذكر بعد قرنه قرنين أو ثلاثًا ((ثمّ إنّ بعدكم قومًا يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يفون، ويظهر فيهم السّمن)). اهـ

(1/228)

أخرجه مسلم (ج16 ص87). وأبوداود (ج12 ص409).
- قال البخاري رحمه الله (ج7 ص3): حدّثنا محمّد بن كثير، أخبرنا سفيان، عن منصور، عن إبراهيم، عن عبيدة، عن عبد الله رضي الله عنه، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((خير النّاس قرني، ثمّ الّذين يلونهم، ثمّ الّذين يلونهم، ثمّ يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته)). قال إبراهيم: وكانوا يضربوننا على الشّهادة والعهد ونحن صغار. اهـ
أخرجه مسلم (ج16 ص84 و85) والترمذي (ج10 ص361)، وقال: هذا حديث حسن صحيح.
- قال الإمام مسلم رحمه الله (ج16 ص86): حدّثني يعقوب بن إبراهيم، حدّثنا هشيم، عن أبي بشر (ح) وحدّثني إسماعيل بن سالم، أخبرنا هشيم، أخبرنا أبوبشر، عن عبد الله بن شقيق، عن أبي هريرة قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((خير أمّتي القرن الّذين بعثت فيهم، ثمّ الّذين يلونهم))، والله أعلم أذكر الثّالث أم لا؟ قال: ((ثمّ يخلف قوم يحبّون السّمانة، يشهدون قبل أن يستشهدوا)).
- قال الإمام مسلم رحمه الله (ج16 ص89): حدّثنا أبوبكر بن أبي شيبة، وشجاع بن مخلد، واللّفظ لأبي بكر. قالا: حدّثنا حسين وهو ابن عليّ الجعفيّ، عن زائدة، عن السّدّيّ، عن عبد الله البهيّ، عن عائشة قالت: سأل رجل النّبيّ -صلى الله عليه وعلى آله وسلم- أيّ النّاس خير؟ قال: ((القرن الّذي أنا فيه، ثمّ الثّاني، ثمّ الثّالث)). اهـ
انتقد الدارقطني هذا الحديث على مسلم وقال: والبهي إنما روى عن عروة عن

(1/229)

عائشة، والله أعلم.
ولكن البخاري قد أثبت سماعه، والمثبت مقدم على النافي.
قال الإمام أحمد رحمه الله (ج4 ص267): حدّثنا هاشم. قال: حدّثنا شيبان، عن عاصم، عن خيثمة والشّعبيّ، عن النّعمان بن بشير قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((خير النّاس قرني، ثمّ الّذين يلونهم، ثمّ الّذين يلونهم، ثمّ الّذين يلونهم، ثمّ يأتي قوم تسبق أيمانهم شهادتهم، وشهادتهم أيمانهم)).
حدّثنا حسن ويونس، قالا: حدّثنا حمّاد بن سلمة، عن عاصم بن بهدلة، عن خيثمة بن عبد الرّحمن، عن النّعمان بن بشير، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((خير هذه الأمّة القرن الّذين بعثت فيهم، ثمّ الّذين يلونهم، ثمّ الّذين يلونهم، ثمّ الّذين يلونهم)). قال حسن: ((ثمّ ينشأ أقوام تسبق أيمانهم شهادتهم، وشهادتهم أيمانهم)).
وأخرجه ص (277) من حديث أبي بكر بن عياش عن عاصم به.
هذا حديث حسن، وأخرجه ابن أبي شيبة (ج12 ص177) من حديث حسين بن علي، عن زائدة، عن عاصم، عن خيثمة به.
وقال البزار كما في ((كشف الأستار)) (ج3 ص290): لا نعلم أحدًا جمع بين الشعبي وخيثمة إلا شيبان. وقد ذكره البزار من حديث زائدة، ومن حديث ورقاء، كلاهما عن عاصم، فعلى هذا يكون شيبان قد خالف حماد بن سلمة وأبا بكر بن عياش عند أحمد كما تقدم، وزائدة وورقاء عند البزار، فيكون ذكر الشعبي شاذًا، والله أعلم.
- قال الإمام مسلم رحمه الله (ج16 ص82): حدّثنا أبوبكر بن أبي شيبة، وإسحق بن إبراهيم، وعبد الله بن عمر بن أبان، كلّهم عن حسين.

(1/230)

قال أبوبكر: حدّثنا حسين بن عليّ الجعفيّ، عن مجمّع بن يحيى، عن سعيد بن أبي بردة، عن أبي بردة، عن أبيه، قال: صلّينا المغرب مع رسول الله -صلى الله عليه وعلى آله وسلم- ثمّ قلنا: لو جلسنا حتّى نصلّي معه العشاء. قال: فجلسنا فخرج علينا، فقال: ((ما زلتم ههنا))؟ قلنا: يا رسول الله صلّينا معك المغرب ثمّ قلنا: نجلس حتّى نصلّي معك العشاء. قال: ((أحسنتم، أو أصبتم)). قال: فرفع رأسه إلى السّماء وكان كثيرًا ممّا يرفع رأسه إلى السّماء فقال: ((النّجوم أمنة للسّماء، فإذا ذهبت النّجوم أتى السّماء ما توعد، وأنا أمنة لأصحابي، فإذا ذهبت أتى أصحابي ما يوعدون، وأصحابي أمنة لأمّتي، فإذا ذهب أصحابي أتى أمّتي ما يوعدون)).
قال الإمام أبو بكر بن أبي شيبة رحمه الله (ج12 ص178): حدّثنا زيد بن الحباب. قال: ثنا عبد الله بن العلاء أبوزبر (1) الدّمشقيّ. قال: ثنا عبد الله ابن عامر، عن واثلة بن الأسقع. قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((لا تزالون بخير ما دام فيكم من رآني وصاحبني، والله لا تزالون بخير ما دام فيكم من رأى من رآني وصاحب من صاحبني)).
هذا حديث حسن رجاله رجال الصحيح.
قال الإمام أحمد رحمه الله (ج1 ص379): حدّثنا أبوبكر، حدّثنا عاصم، عن زرّ بن حبيش، عن عبد الله بن مسعود قال: إنّ الله نظر في قلوب العباد فوجد قلب محمّد -صلى الله عليه وعلى آله وسلم- خير قلوب العباد، فاصطفاه لنفسه فابتعثه برسالته، ثمّ نظر في قلوب العباد بعد قلب محمّد، فوجد قلوب
_________
(1) في الأصل: أبوالزبير، والصواب ما أثبتناه، كما في ?تهذيب التهذيب?.

(1/231)

أصحابه خير قلوب العباد، فجعلهم وزراء نبيّه، يقاتلون على دينه، فما رآه المسلمون حسنًا فهو عند الله حسن، وما رأوه سيّئًا فهو عند الله سيّئ.
وهذا موقوف على عبد الله بن مسعود، وسنده حسن، وليس فيه حجة للمبتدعة الذين يجعلون بعض البدع حسنة لأمرين، الأول: أنه موقوف على عبد الله والموقوف ليس بحجة، الأمر الثاني: أن مراد عبد الله المسلمون الكمّل وهم لا يستحسنون تشريعًا من قبلهم، لعلمهم أن الله قد أكمل الدين كما قال تعالى: {اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينًا (1)}. وقوله تعالى: {أم لهم شركاء شرعوا لهم من الدّين ما لم يأذن به الله (2)}. وفتح باب الاستحسان أدى إلى التنافر والاختلاف والفرقة، فهذا يستحسن ما ينكره هذا، ولو كان الاستحسان شرعًا لأتى به كتاب أو سنة: {وما كان ربّك نسيًّا (3)}.
_________
(1) سورة المائدة، الآية:3.
(2) سورة الشورى، الآية:21.
(3) سورة مريم، الآية:64.

(1/232)

فضل من شهد بدرًا
قال الله سبحانه وتعالى: {إذ تستغيثون ربّكم فاستجاب لكم أنّي ممدّكم بألف من الملائكة مردفين ? وما جعله الله إلا بشرى ولتطمئنّ به قلوبكم وما النّصر إلا من عند الله إنّ الله عزيز حكيم ? إذ يغشّيكم النّعاس أمنةً منه وينزّل عليكم من السّماء ماءً ليطهّركم به ويذهب عنكم رجز الشّيطان وليربط على قلوبكم ويثبّت به الأقدام ? إذ يوحي ربّك إلى الملائكة أنّي معكم فثبّتوا الّذين ءامنوا سألقي في قلوب الّذين كفروا الرّعب فاضربوا فوق الأعناق واضربوا منهم كلّ بنان ? ذلك بأنّهم شاقّوا الله ورسوله ومن يشاقق الله ورسوله فإنّ الله شديد العقاب} إلى قوله تعالى: {فلم تقتلوهم ولكنّ الله قتلهم وما رميت إذ رميت ولكنّ الله رمى وليبلي المؤمنين منه بلاءً حسنًا إنّ الله سميع عليم ? ذلكم وأنّ الله موهن كيد الكافرين (1)}.
قال البخاري رحمه الله (ج7 ص304): حدّثني إسحاق بن إبراهيم، أخبرنا عبد الله بن إدريس. قال: سمعت حصين بن عبد الرّحمن، عن سعد بن عبيدة، عن أبي عبد الرّحمن السّلميّ، عن عليّ رضي الله عنه قال: بعثني رسول الله -صلى الله عليه وعلى آله وسلم- وأبا مرثد والزّبير، وكلّنا فارس، قال انطلقوا حتّى تأتوا روضة
_________
(1) سورة الأنفال، الآية:9 - 18.

(1/233)

خاخ، فإنّ بها امرأةً من المشركين، معها كتاب من حاطب بن أبي بلتعة إلى المشركين، فأدركناها تسير على بعير لها حيث قال رسول الله -صلى الله عليه وعلى آله وسلم- فقلنا: الكتاب؟ فقالت: ما معنا كتاب. فأنخناها فالتمسنا فلم نر كتابًا. فقلنا: ما كذب رسول الله -صلى الله عليه وعلى آله وسلم- لتخرجنّ الكتاب أو لنجرّدنّك، فلمّا رأت الجدّ أهوت إلى حجزتها وهي محتجزة بكساء، فأخرجته، فانطلقنا بها إلى رسول الله -صلى الله عليه وعلى آله وسلم-. فقال عمر: يا رسول الله قد خان الله ورسوله والمؤمنين، فدعني فلأضرب عنقه. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((ما حملك على ما صنعت))؟ قال حاطب: والله ما بي أن لا أكون مؤمنًا بالله ورسوله -صلى الله عليه وعلى آله وسلم- أردت أن تكون لي عند القوم يد، يدفع الله بها عن أهلي ومالي، وليس أحد من أصحابك إلا له هناك من عشيرته من يدفع الله به عن أهله وماله. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((صدق، ولا تقولوا له إلا خيرًا)). فقال عمر: إنّه قد خان الله والمؤمنين، فدعني فلأضرب عنقه؟ فقال: ((أليس من أهل بدر، فقال: لعلّ الله اطّلع إلى أهل بدر فقال: اعملوا ما شئتم فقد وجبت لكم الجنّة، أو فقد غفرت لكم)) فدمعت عينا عمر وقال: الله ورسوله أعلم.
قال الإمام أبوبكر بن أبي شيبة رحمه الله (ج2 ص155): حدّثنا يزيد بن هارون، عن حمّاد بن سلمة، عن عاصم بن أبي النّجود، عن أبي صالح، عن أبي هريرة قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((إنّ الله تبارك وتعالى اطّلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم)).
هذا حديث حسن، وأخرجه الإمام أحمد (ج2 ص295) من حديث يزيد بن هارون به، وأبوداود (ج5 ص42) طبعة حمص.

(1/234)

قال البخاري رحمه الله (ج7 ص311): حدّثني إسحاق بن إبراهيم، أخبرنا جرير، عن يحيى بن سعيد، عن معاذ بن رفاعة بن رافع الزّرقيّ، عن أبيه وكان أبوه من أهل بدر. قال: جاء جبريل إلى النّبيّ -صلى الله عليه وعلى آله وسلم- فقال: ما تعدّون أهل بدر فيكم؟ قال: ((من أفضل المسلمين)) -أو كلمةً نحوها- قال: وكذلك من شهد بدرًا من الملائكة.
حدّثنا سليمان بن حرب، حدّثنا حمّاد، عن يحيى، عن معاذ بن رفاعة ابن رافع، وكان رفاعة من أهل بدر، وكان رافع من أهل العقبة، فكان يقول لابنه: ما يسرّني أنّي شهدت بدرًا بالعقبة. قال: سأل جبريل النّبيّ -صلى الله عليه وعلى آله وسلم- بهذا.
حدّثنا إسحاق بن منصور، أخبرنا يزيد، أخبرنا يحيى، سمع معاذ بن رفاعة، أنّ ملكًا سأل النّبيّ -صلى الله عليه وعلى آله وسلم- نحوه.
وعن يحيى أنّ يزيد بن الهاد أخبره أنّه كان معه يوم حدّثه معاذ هذا الحديث. فقال يزيد: فقال معاذ: إنّ السّائل هو جبريل عليه السّلام.
هذا الحديث من الأحاديث التي انتقدها الحافظ الدارقطني وتم الانتقاد كما في ((التتبع)) ص (267 و268) ولكن له شاهد. قال الإمام أحمد رحمه الله (ج3 ص 465): حدّثنا وكيع، حدّثنا سفيان، عن يحيى بن سعيد، عن عباية ابن رفاعة، عن جدّه رافع بن خديج. قال: إنّ جبريل أو ملكًا جاء إلى النّبيّ -صلى الله عليه وعلى آله وسلم- فقال: ما تعدّون من شهد بدرًا فيكم؟ قالوا: ((خيارنا)) قال: كذلك هم عندنا خيارنا من الملائكة.
هذا حديث صحيح على شرط الشيخين.
وأخرجه ابن ماجة (ج1 ص56).

(1/235)

فضل أهل بيعة الشجرة
قال الله سبحانه وتعالى: {لقد رضي الله عن المؤمنين إذ يبايعونك تحت الشّجرة فعلم ما في قلوبهم فأنزل السّكينة عليهم وأثابهم فتحًا قريبًا? ومغانم كثيرةً يأخذونها وكان الله عزيزًا حكيمًا (1)}.
قال الإمام مسلم رحمه الله (ج16 ص57): حدّثني هارون بن عبد الله، حدّثنا حجّاج بن محمّد. قال: قال ابن جريج: أخبرني أبوالزّبير، أنّه سمع جابر بن عبد الله يقول: أخبرتني أمّ مبشّر أنّها سمعت النّبيّ -صلى الله عليه وعلى آله وسلم- يقول عند حفصة: ((لا يدخل النّار إن شاء الله من أصحاب الشّجرة أحد، الّذين بايعوا تحتها)) قالت: بلى يا رسول الله، فانتهرها. فقالت حفصة: {وإن منكم إلا واردها} فقال النّبيّ -صلى الله عليه وعلى آله وسلم- قد قال الله عزّ وجلّ: {ثمّ ننجّي الّذين اتّقوا ونذر الظّالمين فيها جثيًّا}.
قال الإمام مسلم رحمه الله (ج16 ص57): حدّثنا قتيبة بن سعيد، حدّثنا ليث (ح) وحدّثنا محمّد بن رمح، أخبرنا اللّيث، عن أبي الزّبير، عن جابر، أنّ عبدًا لحاطب جاء رسول الله -صلى الله عليه وعلى آله وسلم- يشكو حاطبًا فقال: يا رسول الله ليدخلنّ حاطب النّار. فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((كذبت لا يدخلها،
_________
(1) سورة الفتح، الآية:18 - 19.

(1/236)

فإنّه شهد بدرًا والحديبية)).
قال الإمام مسلم رحمه الله (ج3 ص484): حدّثنا سعيد بن عمرو الأشعثيّ، وسويد بن سعيد، وإسحق بن إبراهيم، وأحمد بن عبدة، واللّفظ لسعيد. قال سعيد وإسحق: أخبرنا. وقال الآخران: حدّثنا سفيان، عن عمرو، عن جابر. قال: كنّا يوم الحديبية ألفًا وأربع مائة فقال لنا النّبيّ -صلى الله عليه وعلى آله وسلم-: ((أنتم اليوم خير أهل الأرض)).
وقال جابر: لو كنت أبصر لأريتكم موضع الشّجرة. اهـ

(1/237)

فضل المهاجرين رضي الله عنهم
قد ذكرت آيات قبل، وكان المهاجرون رضي الله عنهم هم المقدمين، وهذا دليل على علو منْزلتهم رضي الله عنهم، وقال الله سبحانه وتعالى: {ثمّ إنّ ربّك للّذين هاجروا من بعد ما فتنوا ثمّ جاهدوا وصبروا إنّ ربّك من بعدها لغفور رحيم (1)}.
وقال سبحانه وتعالى: {أذن للّذين يقاتلون بأنّهم ظلموا وإنّ الله على نصرهم لقدير? الّذين أخرجوا من ديارهم بغير حقّ إلا أن يقولوا ربّنا الله ولولا دفع الله النّاس بعضهم ببعض لهدّمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرًا ولينصرنّ الله من ينصره إنّ الله لقويّ عزيز (2)}.
وقال سبحانه وتعالى: {والّذين هاجروا في سبيل الله ثمّ قتلوا أو ماتوا ليرزقنّهم الله رزقًا حسنًا وإنّ الله لهو خير الرّازقين? ليدخلنّهم مدخلاً يرضونه وإنّ الله لعليم حليم? ذلك ومن عاقب بمثل ما عوقب به ثمّ بغي عليه لينصرنّه الله إنّ الله لعفوّ غفور (3)}.
وقال سبحانه وتعالى: {فاستجاب لهم ربّهم أنّي لا أضيع عمل عامل
_________
(1) سورة النحل، الآية:110.
(2) سورة الحج، الآية:39 - 40.
(3) سورة الحج، الآية:58 - 60.

(1/238)

منكم من ذكر أو أنثى بعضكم من بعض فالّذين هاجروا وأخرجوا من ديارهم وأوذوا في سبيلي وقاتلوا وقتلوا لأكفّرنّ عنهم سيّئاتهم ولأدخلنّهم جنّات تجري من تحتها الأنْهار ثوابًا من عند الله والله عنده حسن الثّواب (1)}.
وقال تعالى: {إنّ الّذين ءامنوا والّذين هاجروا وجاهدوا في سبيل الله أولئك يرجون رحمة الله والله غفور رحيم (2)}.
ويدخل في هذا الباب الحديث الذي رواه مسلم من حديث أبي مسعود عقبة بن عمرو: ((يؤمّ القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواءً فأعلمهم بالسّنّة، فإن كانوا في السّنّة سواءً فأقدمهم هجرةً)) الحديث.
_________
(1) سورة آل عمران، الآية:195.
(2) سورة البقرة، الآية:218.

(1/239)

فضل الأنصار رضي الله عنهم
قال البخاري رحمه الله (ج7 ص114): حدّثنا يعقوب بن إبراهيم بن كثير، حدّثنا بهز بن أسد، حدّثنا شعبة. قال: أخبرني هشام بن زيد. قال: سمعت أنس بن مالك رضي الله عنه قال: جاءت امرأة من الأنصار إلى رسول الله -صلى الله عليه وعلى آله وسلم- ومعها صبيّ لها فكلّمها رسول الله -صلى الله عليه وعلى آله وسلم- فقال: ((والّذي نفسي بيده إنّكم أحبّ النّاس إليّ)) مرّتين.
قال البخاري رحمه الله (ج7 ص113): حدّثنا أبومعمر، حدّثنا عبد الوارث، حدّثنا عبد العزيز، عن أنس رضي الله عنه قال: رأى النّبيّ -صلى الله عليه وعلى آله وسلم- النّساء والصّبيان مقبلين قال: حسبت أنّه قال من عرس فقام النّبيّ -صلى الله عليه وعلى آله وسلم- ممثلاً فقال: ((اللهمّ أنتم من أحبّ النّاس إليّ)) قالها ثلاث مرار.
قال البخاري رحمه الله (ج7 ص118): حدّثنا آدم، حدّثنا شعبة، حدّثنا أبوإياس معاوية بن قرّة، عن أنس بن مالك رضي الله عنه قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((لا عيش إلا عيش الآخرة، فأصلح الأنصار والمهاجرة)).
وعن قتادة، عن أنس، عن النّبيّ -صلى الله عليه وعلى آله وسلم- مثله، وقال: ((فاغفر للأنصار)).
حدّثنا آدم، حدّثنا شعبة، عن حميد الطّويل، سمعت أنس بن مالك رضي الله عنه قال: كانت الأنصار يوم الخندق تقول:

(1/240)

نحن الّذين بايعوا محمّدا ... على الجهاد ما حيينا أبدا
فأجابهم:
اللهمّ لا عيش إلا عيش الآخرة ... فأكرم الأنصار والمهاجرة
قال الإمام البخاري رحمه الله (ج7 ص110): حدّثنا أبوالوليد، حدّثنا شعبة، عن أبي التّيّاح. قال: سمعت أنسًا رضي الله عنه يقول: قالت الأنصار يوم فتح مكّة -وأعطى قريشًا-: والله إنّ هذا لهو العجب، إنّ سيوفنا تقطر من دماء قريش، وغنائمنا تردّ عليهم. فبلغ ذلك النّبيّ -صلى الله عليه وعلى آله وسلم- فدعا الأنصار قال: فقال: ((ما الّذي بلغني عنكم))؟ وكانوا لا يكذبون. فقالوا: هو الّذي بلغك. قال: ((أولا ترضون أن يرجع النّاس بالغنائم إلى بيوتهم، وترجعون برسول الله -صلى الله عليه وعلى آله وسلم- إلى بيوتكم، لو سلكت الأنصار واديًا أو شعبًا لسلكت وادي الأنصار أو شعبهم)).
قال البخاري رحمه الله (ج7 ص113): حدّثنا مسلم بن إبراهيم، حدّثنا شعبة، عن عبد الله بن عبد الله بن جبر، عن أنس بن مالك رضي الله عنه، عن النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((آية الإيمان حبّ الأنصار، وآية النّفاق بغض الأنصار)).
قال الإمام أحمد رحمه الله (ج3 ص70): حدّثنا حسن بن موسى، حدّثنا حمّاد بن سلمة، عن أفلح الأنصاريّ، عن أبي سعيد الخدريّ قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((حبّ الأنصار إيمان، وبغضهم نفاق)).
هذا حديث صحيح ورجاله رجال الصحيح، إلا أفلح مولى أبي أيوب،

(1/241)

وقد وثقه ابن سعد.
قال الإمام أحمد رحمه الله (ج1 ص309): حدّثنا عبد الرّحمن، عن سفيان، عن حبيب، عن سعيد بن جبير، عن ابن عبّاس، عن النّبيّ -صلى الله عليه وعلى آله وسلم-: ((لا يبغض الأنصار رجل يؤمن بالله ورسوله، أو إلا أبغضه الله ورسوله)).
الحديث أخرجه الترمذي (ج10 ص408) وقال: هذا حديث حسن صحيح.
قال الإمام مسلم بن الحجاج رحمه الله (ج1 ص86): حدّثنا قتيبة بن سعيد، حدّثنا يعقوب يعني ابن عبد الرّحمن القاريّ، عن سهيل، عن أبيه، عن أبي هريرة، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر)).
وحدّثنا عثمان بن محمّد بن أبي شيبة، حدّثنا جرير (ح) وحدّثنا أبوبكر ابن أبي شيبة، حدّثنا أبوأسامة، كلاهما عن الأعمش، عن أبي صالح، عن أبي سعيد قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((لا يبغض الأنصار رجل يؤمن بالله واليوم الآخر)).
قال الإمام أحمد رحمه الله (ج3 ص500): حدّثنا أبواليمان. قال: أخبرنا شعيب، عن الزّهريّ. قال: أخبرني عبد الله بن كعب بن مالك وهو أحد الثّلاثة الّذين تيب عليهم أنّه أخبره بعض أصحاب النّبيّ -صلى الله عليه وعلى آله وسلم- أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- خرج يومًا عاصبًا رأسه فقال في خطبته: ((أمّا بعد: يا معشر المهاجرين فإنّكم قد أصبحتم تزيدون، وأصبحت الأنصار لا تزيد على هيئتها الّتي هي عليها اليوم، وإنّ الأنصار عيبتي الّتي أويت إليها، فأكرموا كريمهم، وتجاوزوا عن مسيئهم)).

(1/242)

هذا حديث صحيح رجاله رجال الصحيح.
قال الإمام أحمد رحمه الله (ج4 ص96): حدّثنا يزيد بن هارون. قال: حدّثنا يحيى بن سعيد، أنّ سعد بن إبراهيم أخبره عن الحكم بن ميناء أنّ يزيد ابن جارية الأنصاريّ أخبره أنّه كان جالسًا في نفر من الأنصار فخرج عليهم معاوية فسألهم عن حديثهم فقالوا: كنّا في حديث من حديث الأنصار فقال معاوية: ألا أزيدكم حديثًا سمعته من رسول الله -صلى الله عليه وعلى آله وسلم-؟ قالوا: بلى يا أمير المؤمنين. قال: سمعت رسول الله -صلى الله عليه وعلى آله وسلم- يقول: ((من أحبّ الأنصار، أحبّه الله عزّ وجلّ، ومن أبغض الأنصار أبغضه الله عزّ وجلّ)).
هذا حديث صحيح رجاله رجال الصحيح، إلا يزيد بن جارية، وقد قال الدارقطني: له صحبة، ووثقه النسائي بناءً على أنه تابعي، والله أعلم.
قال البخاري رحمه الله (ج7 ص112): حدّثني محمّد بن بشّار، حدّثنا غندر، حدّثنا شعبة، عن محمّد بن زياد، عن أبي هريرة رضي الله عنه، عن النّبيّ -صلى الله عليه وعلى آله وسلم- أو قال أبوالقاسم -صلى الله عليه وعلى آله وسلم-: ((لو أنّ الأنصار سلكوا واديًا أو شعبًا، لسلكت في وادي الأنصار، ولولا الهجرة لكنت امرأً من الأنصار)) فقال أبوهريرة: ما ظلم بأبي وأمّي، آووه ونصروه، أو كلمةً أخرى.
قال البخاري رحمه الله (ج7 ص113): حدّثنا حجّاج بن منهال، حدّثنا شعبة. قال: أخبرني عديّ بن ثابت. قال: سمعت البراء رضي الله عنه قال: سمعت النّبيّ -صلى الله عليه وعلى آله وسلم-. أو قال: قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((الأنصار لا يحبّهم إلا مؤمن، ولا يبغضهم إلا منافق، فمن أحبّهم أحبّه الله، ومن أبغضهم أبغضه الله)).

(1/243)

قال البخاري رحمه الله (ج7 ص118): حدّثني محمّد بن عبيد الله، حدّثنا ابن أبي حازم، عن أبيه، عن سهل. قال: جاءنا رسول الله -صلى الله عليه وعلى آله وسلم- ونحن نحفر الخندق وننقل التّراب على أكتادنا (1). فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((اللهمّ لا عيش إلا عيش الآخرة، فاغفر للمهاجرين والأنصار)).
قال مسلم رحمه الله (ج2 ص738): حدّثنا سريج بن يونس، حدّثنا إسماعيل بن جعفر، عن عمرو بن يحيى بن عمارة، عن عبّاد بن تميم، عن عبد الله بن زيد، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- لمّا فتح حنينًا قسم الغنائم فأعطى المؤلّفة قلوبهم، فبلغه أنّ الأنصار يحبّون أن يصيبوا ما أصاب النّاس، فقام رسول الله -صلى الله عليه وعلى آله وسلم- فخطبهم فحمد الله وأثنى عليه ثمّ قال: ((يا معشر الأنصار ألم أجدكم ضلالاً فهداكم الله بي؟ وعالةً فأغناكم الله بي؟ ومتفرّقين فجمعكم الله بي))؟ ويقولون: الله ورسوله أمنّ. فقال: ((ألا تجيبوني))؟ فقالوا: الله ورسوله أمنّ. فقال: ((أما إنّكم لو شئتم أن تقولوا كذا وكذا، وكان من الأمر كذا وكذا)) لأشياء عدّدها، زعم عمرو أن لا يحفظها. فقال: ((ألا ترضون أن يذهب النّاس بالشّاء والإبل، وتذهبون برسول الله إلى رحالكم، الأنصار شعار، والنّاس دثار، ولولا الهجرة لكنت امرأً من الأنصار، ولو سلك النّاس واديًا وشعبًا لسلكت وادي الأنصار وشعبهم، إنّكم ستلقون بعدي أثرةً فاصبروا حتّى تلقوني على الحوض)).
قال البخاري رحمه الله (ج7 ص121): حدّثنا أحمد بن يعقوب، حدّثنا ابن الغسيل، سمعت عكرمة يقول: سمعت ابن عبّاس رضي الله عنهما يقول:
_________
(1) قال الحافظ: جمع كتد وهو ما بين الكاهل إلى الظهر.

(1/244)

خرج رسول الله -صلى الله عليه وعلى آله وسلم- وعليه ملحفة متعطّفًا بها على منكبيه، وعليه عصابة دسماء، حتّى جلس على المنبر فحمد الله وأثنى عليه، ثمّ قال: ((أمّا بعد: أيّها النّاس فإنّ النّاس يكثرون، وتقلّ الأنصار حتّى يكونوا كالملح في الطّعام، فمن ولي منكم أمرًا يضرّ فيه أحدًا أو ينفعه فليقبل من محسنهم، ويتجاوز عن مسيئهم)).
قال الإمام أحمد رحمه الله (ج2 ص527): حدّثنا محمّد بن عبيد، عن محمّد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((من أحبّ الأنصار أحبّه الله، ومن أبغض الأنصار أبغضه الله)).
هذا حديث حسن.

(1/245)


فصل في فضائل مشتركة وخاصة بين الصحابة - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

فصل في فضائل مشتركة وخاصة بين الصحابة (1)
تنافسهم في الخير
قال الإمام البخاري رحمه الله (ج6 ص246): حدّثنا مسدّد، حدّثنا يوسف بن الماجشون، عن صالح بن إبراهيم بن عبد الرّحمن بن عوف، عن أبيه، عن جدّه. قال: بينا أنا واقف في الصّفّ يوم بدر فنظرت عن يميني وشمالي، فإذا أنا بغلامين من الأنصار حديثة أسنانهما، تمنّيت أن أكون بين أضلع منهما فغمزني أحدهما فقال: يا عمّ هل تعرف أبا جهل. قلت: نعم ما حاجتك إليه يا ابن أخي؟ قال: أخبرت أنّه يسبّ رسول الله -صلى الله عليه وعلى آله وسلم- والّذي نفسي بيده لئن رأيته لا يفارق سوادي سواده حتّى يموت الأعجل منّا، فتعجّبت لذلك فغمزني الآخر. فقال لي مثلها، فلم أنشب أن نظرت إلى أبي جهل يجول في النّاس. فقلت: ألا إنّ هذا صاحبكما الّذي سألتماني، فابتدراه بسيفيهما فضرباه حتّى قتلاه، ثمّ انصرفا إلى رسول الله -صلى الله عليه وعلى آله وسلم-فأخبراه، فقال: ((أيّكما قتله))؟ قال كلّ واحد منهما: أنا قتلته. فقال: ((هل مسحتما سيفيكما))؟ قالا: لا، فنظر في السّيفين فقال: ((كلاكما قتله، سلبه لمعاذ بن عمرو بن الجموح))، وكانا معاذ بن عفراء ومعاذ بن عمرو بن الجموح.
_________
(1) والخاصة تدل على مكانة الجميع العالية.

(1/246)

قال الإمام البخاري رحمه الله (ج7 ص70): حدّثنا قتيبة بن سعيد، حدّثنا عبد العزيز، عن أبي حازم، عن سهل بن سعد رضي الله عنه، أنّ رسول الله -صلى الله عليه وعلى آله وسلم-قال: ((لأعطينّ الرّاية غدًا رجلاً يفتح الله على يديه)) قال: فبات النّاس يدوكون ليلتهم أيّهم يعطاها، فلمّا أصبح النّاس غدوا على رسول الله -صلى الله عليه وعلى آله وسلم-كلّهم يرجو أن يعطاها. فقال: ((أين عليّ بن أبي طالب))؟ فقالوا: يشتكي عينيه يا رسول الله. قال: ((فأرسلوا إليه فأتوني به)) فلمّا جاء بصق في عينيه ودعا له فبرأ، حتّى كأن لم يكن به وجع، فأعطاه الرّاية. فقال عليّ: يا رسول الله أقاتلهم حتّى يكونوا مثلنا؟ فقال: ((انفذ على رسلك حتّى تنْزل بساحتهم، ثمّ ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حقّ الله فيه، فوالله لأن يهدي الله بك رجلاً واحدًا خير لك من أن يكون لك حمر النّعم)).
قال أبوداود رحمه الله (ج5 ص94): حدّثنا أحمد بن صالح، وعثمان بن أبي شيبة، وهذا حديثه قالا: حدّثنا الفضل بن دكين، حدّثنا هشام بن سعد، عن زيد بن أسلم، عن أبيه. قال: سمعت عمر بن الخطّاب رضي الله عنه يقول: أمرنا رسول الله -صلى الله عليه وعلى آله وسلم- يومًا أن نتصدّق فوافق ذلك مالا عندي. فقلت: اليوم أسبق أبا بكر إن سبقته يومًا، فجئته بنصف مالي، فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((ما أبقيت لأهلك))؟ فقلت: مثله. قال: وأتى أبوبكر رضي الله عنه بكلّ ما عنده، فقال له رسول الله -صلى الله عليه وعلى آله وسلم-: ((ما أبقيت لأهلك))؟ قال: أبقيت لهم الله ورسوله. قلت: لا أسابقك إلى شيء أبدًا.

(1/247)

صبرهم على مواجهة الأعداء
قال البخاري رحمه الله (ج7 ص354): حدّثنا عبد الله بن محمّد، حدّثنا سفيان، عن عمرو، سمع جابر بن عبد الله رضي الله عنهما قال: قال رجل للنّبيّ -صلى الله عليه وعلى آله وسلم- يوم أحد: أرأيت إن قتلت، فأين أنا؟ قال: ((في الجنّة)) فألقى تمرات في يده، ثمّ قاتل حتّى قتل.
قال البخاري رحمه الله (ج7 ص417): حدّثنا محمّد بن العلاء، حدّثنا أبوأسامة، عن بريد بن عبد الله بن أبي بردة، عن أبي بردة، عن أبي موسى رضي الله عنه قال: خرجنا مع النّبيّ -صلى الله عليه وعلى آله وسلم- في غزاة ونحن ستّة نفر، بيننا بعير نعتقبه، فنقبت أقدامنا ونقبت قدماي وسقطت أظفاري، فكنّا نلفّ على أرجلنا الخرق، فسمّيت غزوة ذات الرّقاع، لما كنّا نعصب من الخرق على أرجلنا، وحدّث أبوموسى بهذا الحديث ثمّ كره ذاك قال: ما كنت أصنع بأن أذكره كأنّه كره أن يكون شيء من عمله أفشاه.
قال البخاري رحمه الله (ج6 ص21): باب قول الله تعالى: {من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدّلوا تبديلاً}.
حدّثنا محمّد بن سعيد الخزاعيّ، حدّثنا عبد الأعلى، عن حميد. قال: سألت أنسًا. قال: (ح) وحدّثنا عمرو بن زرارة، حدّثنا زياد. قال: حدّثني حميد الطّويل، عن أنس رضي الله عنه قال: غاب عمّي أنس بن النّضر عن قتال بدر فقال: يا رسول الله غبت عن أوّل قتال قاتلت المشركين لئن الله

(1/248)

أشهدني قتال المشركين ليرينّ الله ما أصنع، فلمّا كان يوم أحد وانكشف المسلمون قال: اللهمّ إنّي أعتذر إليك ممّا صنع هؤلاء يعني أصحابه، وأبرأ إليك ممّا صنع هؤلاء، يعني المشركين، ثمّ تقدّم فاستقبله سعد بن معاذ. فقال: يا سعد بن معاذ الجنّة وربّ النّضر، إنّي أجد ريحها من دون أحد. قال سعد: فما استطعت يا رسول الله ما صنع. قال أنس: فوجدنا به بضعًا وثمانين ضربةً بالسّيف، أو طعنةً برمح، أو رميةً بسهم، ووجدناه قد قتل وقد مثّل به المشركون، فما عرفه أحد إلا أخته ببنانه. قال أنس: كنّا نرى أو نظنّ أنّ هذه الآية نزلت فيه وفي أشباهه: {من المؤمنين رجال صدقوا ما عاهدوا الله عليه} إلى آخر الآية.
وقال: إنّ أخته وهي تسمّى الرّبيّع كسرت ثنيّة امرأة، فأمر رسول الله -صلى الله عليه وعلى آله وسلم-بالقصاص. فقال أنس: يا رسول الله والّذي بعثك بالحقّ لا تكسر ثنيّتها، فرضوا بالأرش وتركوا القصاص. فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((إنّ من عباد الله من لو أقسم على الله لأبرّه)).
قال الإمام البخاري رحمه الله (ج7 ص173): حدّثني عمرو بن عبّاس، حدّثنا عبد الرّحمن بن مهديّ، حدّثنا المثنّى، عن أبي جمرة، عن ابن عبّاس رضي الله عنهما. قال: لمّا بلغ أبا ذرّ مبعث النّبيّ -صلى الله عليه وعلى آله وسلم- قال لأخيه: اركب إلى هذا الوادي فاعلم لي علم هذا الرّجل الّذي يزعم أنّه نبيّ يأتيه الخبر من السّماء، واسمع من قوله، ثمّ ائتني، فانطلق الأخ حتّى قدمه وسمع من قوله ثمّ رجع إلى أبي ذرّ فقال له: رأيته يأمر بمكارم الأخلاق وكلامًا ما هو بالشّعر. فقال: ما شفيتني ممّا أردت، فتزوّد وحمل شنّةً له فيها ماء حتّى قدم

(1/249)

مكّة فأتى المسجد فالتمس النّبيّ -صلى الله عليه وعلى آله وسلم- ولا يعرفه، وكره أن يسأل عنه حتّى أدركه بعض اللّيل فاضطجع، فرآه عليّ فعرف أنّه غريب فلمّا رآه تبعه فلم يسأل واحد منهما صاحبه عن شيء حتّى أصبح ثمّ احتمل قربته وزاده إلى المسجد وظلّ ذلك اليوم ولا يراه النّبيّ -صلى الله عليه وعلى آله وسلم- حتّى أمسى، فعاد إلى مضجعه فمرّ به عليّ فقال: أما نال للرّجل أن يعلم منْزله، فأقامه فذهب به معه لا يسأل واحد منهما صاحبه عن شيء، حتّى إذا كان يوم الثّالث فعاد عليّ على مثل ذلك فأقام معه ثمّ قال: ألا تحدّثني ما الّذي أقدمك. قال: إن أعطيتني عهدًا وميثاقًا لترشدنّي فعلت، ففعل فأخبره قال: فإنّه حقّ وهو رسول الله -صلى الله عليه وعلى آله وسلم- فإذا أصبحت فاتبعني فإنّي إن رأيت شيئًا أخاف عليك قمت كأنّي أريق الماء، فإن مضيت فاتبعني حتّى تدخل مدخلي، ففعل فانطلق يقفوه حتّى دخل على النّبيّ -صلى الله عليه وعلى آله وسلم- ودخل معه، فسمع من قوله وأسلم مكانه. فقال له النّبيّ -صلى الله عليه وعلى آله وسلم-: ((ارجع إلى قومك فأخبرهم حتّى يأتيك أمري)) قال: والّذي نفسي بيده لأصرخنّ بها بين ظهرانيهم، فخرج حتّى أتى المسجد فنادى بأعلى صوته: أشهد أن لا إله إلا الله وأنّ محمّدًا رسول الله، ثمّ قام القوم فضربوه حتّى أوجعوه، وأتى العبّاس فأكبّ عليه قال: ويلكم ألستم تعلمون أنّه من غفار وأنّ طريق تجاركم إلى الشّأم، فأنقذه منهم، ثمّ عاد من الغد لمثلها فضربوه وثاروا إليه، فأكبّ العبّاس عليه.

(1/250)

صبرهم على الاستضعاف بمكة
قال الله سبحانه وتعالى: {إلا المستضعفين من الرّجال والنّساء والولدان لا يستطيعون حيلةً ولا يهتدون سبيلاً? فأولئك عسى الله أن يعفو عنهم وكان الله عفوًّا غفورًا (1)}.
وقال الله سبحانه وتعالى: {والمستضعفين من الرّجال والنّساء والولدان الّذين يقولون ربّنا أخرجنا من هذه القرية الظّالم أهلها واجعل لنا من لدنك وليًّا واجعل لنا من لدنك نصيرًا (2)}.
قال البخاري رحمه الله (ج12 ص311): حدّثنا يحيى بن بكير، حدّثنا اللّيث، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن هلال بن أسامة، أنّ أبا سلمة بن عبد الرّحمن أخبره عن أبي هريرة، أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- كان يدعو في الصّلاة: ((اللهمّ أنج عيّاش بن أبي ربيعة، وسلمة بن هشام، والوليد بن الوليد، اللهمّ أنج المستضعفين من المؤمنين، اللهمّ اشدد وطأتك على مضر، وابعث عليهم سنين كسني يوسف)).
وقال البخاري رحمه الله (ج2 ص492): حدّثنا قتيبة، حدّثنا مغيرة بن عبد الرّحمن، عن أبي الزّناد، عن الأعرج، عن أبي هريرة، أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- كان إذا رفع رأسه من الرّكعة الآخرة يقول: ((اللهمّ أنج عيّاش بن أبي ربيعة، اللهمّ أنج سلمة بن هشام، اللهمّ أنج الوليد بن الوليد، اللهمّ
_________
(1) سورة النساء، الآية:98 - 99.
(2) سورة النساء، الآية:75.

(1/251)

أنج المستضعفين من المؤمنين، اللهمّ اشدد وطأتك على مضر، اللهمّ اجعلها سنين كسني يوسف)). وأنّ النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((غفار غفر الله لها، وأسلم سالمها الله)).
قال البخاري رحمه الله (ج8 ص430): حدّثنا محمّد بن كثير، أخبرنا سفيان، عن الأعمش، عن أبي الضّحى، عن مسروق، عن خبّاب. قال: كنت قينًا بمكّة فعملت للعاص بن وائل السّهميّ سيفًا، فجئت أتقاضاه فقال: لا أعطيك حتّى تكفر بمحمّد -صلى الله عليه وعلى آله وسلم-. قلت: لا أكفر بمحمّد -صلى الله عليه وعلى آله وسلم- حتّى يميتك الله، ثمّ يحييك. قال: إذا أماتني الله ثمّ بعثني ولي مال وولد، فأنزل الله: {أفرأيت الّذي كفر بآياتنا وقال لأوتينّ مالاً وولدًا أطّلع الغيب أم اتّخذ عند الرّحمن عهدًا} قال: موثقًا، لم يقل الأشجعيّ عن سفيان: سيفًا ولا موثقًا.
قال البخاري رحمه الله (ج7 ص176): حدّثنا قتيبة بن سعيد، حدّثنا سفيان، عن إسماعيل، عن قيس. قال: سمعت سعيد بن زيد بن عمرو بن نفيل في مسجد الكوفة يقول: والله لقد رأيتني وإنّ عمر لموثقي على الإسلام قبل أن يسلم عمر، ولو أنّ أحدًا ارفضّ للّذي صنعتم بعثمان لكان محقوقًا أن يرفضّ.
وقال ص (178): حدّثني محمّد بن المثنّى، حدّثنا يحيى، حدّثنا إسماعيل، حدّثنا قيس. قال: سمعت سعيد بن زيد يقول للقوم: لو رأيتني موثقي عمر على الإسلام أنا وأخته، وما أسلم، ولو أنّ أحدًا انقضّ لما صنعتم بعثمان لكان محقوقًا أن ينقضّ.

(1/252)

قال الإمام أحمد رحمه الله (ج1 ص404): حدّثنا يحيى بن أبي بكير، حدّثنا زائدة، عن عاصم بن أبي النّجود، عن زرّ، عن عبد الله. قال: أوّل من أظهر إسلامه سبعة: رسول الله -صلى الله عليه وعلى آله وسلم- وأبوبكر، وعمّار، وأمّه سميّة، وصهيب، وبلال، والمقداد، فأمّا رسول الله -صلى الله عليه وعلى آله وسلم- فمنعه الله بعمّه أبي طالب، وأمّا أبوبكر فمنعه الله بقومه، وأمّا سائرهم فأخذهم المشركون فألبسوهم أدراع الحديد، وصهروهم في الشّمس، فما منهم إنسان إلا وقد واتاهم على ما أرادوا، إلا بلال فإنّه هانت عليه نفسه في الله، وهان على قومه، فأعطوه الولدان وأخذوا يطوفون به شعاب مكّة، وهو يقول: أحد أحد.
سنده حسن.

(1/253)

استسلامهم لشرع الله
قال البخاري رحمه الله (ج5 ص355): حدّثنا عبد الله بن يوسف، أخبرنا مالك، عن نافع، عن عبد الله بن عمر رضي الله عنهما أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال: ((ما حقّ امرئ مسلم له شيء يوصي فيه، يبيت ليلتين إلا ووصيّته مكتوبة عنده)).
ورواه مسلم من حديث الزهري عن سالم عن أبيه وزاد فيه: قال عبد الله ابن عمر: ما مرّت عليّ ليلة منذ سمعت رسول الله -صلى الله عليه وعلى آله وسلم- قال ذلك إلا وعندي وصيّتي.
قال الإمام مسلم رحمه الله (ج3 ص1280): حدّثنا أبوكامل الجحدريّ، حدّثنا عبد الواحد يعني ابن زياد، حدّثنا الأعمش، عن إبراهيم التّيميّ، عن أبيه. قال: قال أبومسعود البدريّ: كنت أضرب غلامًا لي بالسّوط، فسمعت صوتًا من خلفي: ((اعلم أبا مسعود)) فلم أفهم الصّوت من الغضب. قال: فلمّا دنا منّي إذا هو رسول الله -صلى الله عليه وعلى آله وسلم- فإذا هو يقول: ((اعلم أبا مسعود، اعلم أبا مسعود)). قال: فألقيت السّوط من يدي. فقال: ((اعلم أبا مسعود أنّ الله أقدر عليك منك على هذا الغلام)) قال: فقلت: لا أضرب مملوكًا بعده أبدًا.
في رواية عبد الواحد عن الأعمش كلام، ولكنه تابعه جرير بن عبد الحميد، وسفيان الثوري، وأبوعوانة، ثلاثتهم عند مسلم.
وقال الإمام أحمد رحمه الله (ج5 ص130): ثنا عبد الرزاق. قال: ثنا سفيان، عن

(1/254)

الأعمش به مثله.
قال البخاري رحمه الله (ج6 ص249): حدّثنا محمّد بن يوسف، حدّثنا الأوزاعيّ، عن الزّهريّ، عن سعيد بن المسيّب، وعروة بن الزّبير، أنّ حكيم بن حزام رضي الله عنه قال: سألت رسول الله -صلى الله عليه وعلى آله وسلم- فأعطاني، ثمّ سألته فأعطاني، ثمّ قال لي: ((يا حكيم إنّ هذا المال خضر حلو، فمن أخذه بسخاوة نفس بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، وكان كالّذي يأكل ولا يشبع، واليد العليا خير من اليد السّفلى)) قال حكيم: فقلت: يا رسول الله والّذي بعثك بالحقّ لا أرزأ أحدًا بعدك شيئًا حتّى أفارق الدّنيا، فكان أبوبكر يدعو حكيمًا ليعطيه العطاء فيأبى أن يقبل منه شيئًا، ثمّ إنّ عمر دعاه ليعطيه فأبى أن يقبل منه. فقال: يا معشر المسلمين إنّي أعرض عليه حقّه الّذي قسم الله له من هذا الفيء فيأبى أن يأخذه، فلم يرزأ حكيم أحدًا من النّاس شيئًا بعد النّبيّ -صلى الله عليه وعلى آله وسلم- حتّى توفّي.
قال البخاري رحمه الله (ج10 ص318): حدّثنا عبد الله بن مسلمة، عن مالك، عن عبد الله بن دينار، عن عبد الله بن عمر رضي الله عنهما قال: كان رسول الله -صلى الله عليه وعلى آله وسلم- يلبس خاتمًا من ذهب فنبذه فقال: ((لا ألبسه أبدًا)) فنبذ النّاس خواتيمهم.
قال البخاري رحمه الله (ج9 ص506): حدّثنا الحميديّ، حدّثنا سفيان، حدّثنا عبيد الله بن أبي يزيد، سمع مجاهدًا، سمعت عبد الرّحمن بن أبي ليلى يحدّث عن عليّ بن أبي طالب، أنّ فاطمة عليها السّلام أتت النّبيّ -صلى الله عليه وعلى آله وسلم- تسأله خادمًا فقال: ((ألا أخبرك ما هو خير لك منه، تسبّحين الله عند

(1/255)

منامك ثلاثًا وثلاثين، وتحمدين الله ثلاثًا وثلاثين، وتكبّرين الله أربعًا وثلاثين)) ثمّ قال سفيان: إحداهنّ أربع وثلاثون، فما تركتها بعد. قيل: ولا ليلة صفّين؟ قال: ولا ليلة صفّين.
قال البخاري رحمه الله (ج11 ص530): حدّثنا سعيد بن عفير، حدّثنا ابن وهب، عن يونس، عن ابن شهاب. قال: قال سالم: قال ابن عمر: سمعت عمر يقول: قال لي رسول الله -صلى الله عليه وعلى آله وسلم-: ((إنّ الله ينهاكم أن تحلفوا بآبائكم)) قال عمر: فوالله ما حلفت بها منذ سمعت النّبيّ -صلى الله عليه وعلى آله وسلم- ذاكرًا ولا آثرًا.
قال الحافظ رحمه الله: قوله: ذاكرًا، أي: عامدًا. قوله: آثرًا، أي: حاكيًا عن الغير، أي: ما حلفت بها، ولا حكيت ذلك عن غيري. اهـ المراد من ((الفتح)).
قال الإمام البخاري رحمه الله (ج8 ص489): وقال أحمد بن شبيب: حدّثنا أبي، عن يونس، عن ابن شهاب، عن عروة، عن عائشة رضي الله عنها قالت: يرحم الله نساء المهاجرات الأول، لمّا أنزل الله: {وليضربن بخمرهنّ على جيوبهنّ (1)}، شقّقن مروطهنّ فاختمرن بها.
حدّثنا أبونعيم، حدّثنا إبراهيم بن نافع، عن الحسن بن مسلم، عن صفيّة بنت شيبة، أنّ عائشة رضي الله عنها كانت تقول: لمّا نزلت هذه الآية: {وليضربن بخمرهنّ على جيوبهنّ} أخذن أزرهنّ فشقّقنها من قبل الحواشي، فاختمرن بها.
قال الحافظ رحمه الله: ولابن أبي حاتم من طريق عبد الله بن عثمان بن خثيم عن
_________
(1) سورة النور، الآية:31.

(1/256)

صفية ما يوضح ذلك، ولفظه: ذكرنا عند عائشة نساء قريش وفضّلهن فقالت: إن نساء قريش لفضلاء، ولكني والله ما رأيت أفضل من نساء الأنصار أشدّ تصديقًا بكتاب الله ولا إيمانًا بالتنْزيل، لقد أنزلت سورة النور: {وليضربن بخمرهنّ على جيوبهنّ} فانقلب رجالهن إليهن يتلون عليهن ما أنزل فيها ما منهن امرأة إلا قامت إلى مرطها فأصبحن يصلين الصبح معتجرات، كأن على رءوسهن الغربان.
ويمكن الجمع بين الروايتين بأن نساء الأنصار بادرن إلى ذلك. اهـ
قال الإمام مسلم رحمه الله (ج3 ص1654): وحدّثناه محمد بن المثنى، وابن بشار، قالا: حدّثنا محمد بن جعفر، حدثنا شعبة بهذا الإسناد، وفي حديث ابن المثنى قال سمعت النضر بن أنس، حدّثني محمّد بن سهل التّميميّ، حدّثنا ابن أبي مريم، أخبرني محمّد بن جعفر، أخبرني إبراهيم بن عقبة، عن كريب مولى ابن عبّاس، عن عبد الله بن عبّاس، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- رأى خاتمًا من ذهب في يد رجل فنزعه فطرحه وقال: ((يعمد أحدكم إلى جمرة من نار فيجعلها في يده)) فقيل للرّجل بعد ما ذهب رسول الله -صلى الله عليه وعلى آله وسلم-: خذ خاتمك انتفع به. قال: لا والله لا آخذه أبدًا وقد طرحه رسول الله -صلى الله عليه وعلى آله وسلم-.
قال البخاري رحمه الله (ج11 ص263): حدّثنا الحسن بن الرّبيع، حدّثنا أبوالأحوص، عن الأعمش، عن زيد بن وهب. قال: قال أبوذرّ: كنت أمشي مع النّبيّ -صلى الله عليه وعلى آله وسلم- في حرّة المدينة فاستقبلنا أحد. فقال: ((يا أبا ذرّ)). قلت: لبّيك يا رسول الله. قال: ((ما يسرّني أنّ عندي مثل أحد هذا ذهبًا تمضي عليّ ثالثة وعندي منه دينار، إلا شيئًا أرصده لدين إلا أن أقول به في عباد الله هكذا وهكذا وهكذا)) عن يمينه وعن شماله ومن خلفه،

(1/257)

ثمّ مشى فقال: ((إنّ الأكثرين هم المقلّون يوم القيامة، إلا من قال هكذا وهكذا وهكذا عن يمينه وعن شماله ومن خلفه وقليل ما هم))، ثمّ قال لي: ((مكانك لا تبرح حتّى آتيك)) ثمّ انطلق في سواد اللّيل حتّى توارى، فسمعت صوتًا قد ارتفع فتخوّفت أن يكون أحد عرض للنّبيّ -صلى الله عليه وعلى آله وسلم- فأردت أن آتيه فذكرت قوله لي: لا تبرح حتّى آتيك)) فلم أبرح حتّى أتاني قلت: يا رسول الله لقد سمعت صوتًا تخوّفت فذكرت له فقال: ((وهل سمعته))؟ قلت: نعم. قال: ((ذاك جبريل أتاني فقال: من مات من أمّتك لا يشرك بالله شيئًا دخل الجنّة))، قلت: وإن زنى وإن سرق؟ قال: ((وإن زنى وإن سرق)).
قال البخاري رحمه الله (ج10 ص36): حدّثنا إسماعيل بن عبد الله، قال: حدّثني مالك بن أنس، عن إسحاق بن عبد الله بن أبي طلحة، عن أنس بن مالك رضي الله عنه قال: كنت أسقي أبا عبيدة وأبا طلحة وأبيّ بن كعب من فضيخ زهو وتمر فجاءهم آت فقال: إنّ الخمر قد حرّمت. فقال أبوطلحة: قم يا أنس فأهرقها، فأهرقتها.
حدّثنا مسدّد، حدّثنا معتمر، عن أبيه. قال: سمعت أنسًا. قال: كنت قائمًا على الحيّ أسقيهم عمومتي، وأنا أصغرهم الفضيخ فقيل: حرّمت الخمر، فقالوا: أكفئها، فكفأتها. قلت لأنس: ما شرابهم؟ قال: رطب وبسر. فقال أبوبكر بن أنس: وكانت خمرهم، فلم ينكر أنس.
وحدّثني بعض أصحابي أنّه سمع أنس بن مالك يقول: كانت خمرهم يومئذ.

(1/258)

قال البخاري رحمه الله (ج9 ص551): حدّثنا عبد الله بن منير، سمع أبا حاتم الأشهل بن حاتم، حدّثنا ابن عون، عن ثمامة بن أنس، عن أنس رضي الله عنه قال: دخلت مع النّبيّ -صلى الله عليه وعلى آله وسلم- على غلام له خيّاط، فقدّم إليه قصعةً فيها ثريد. قال: وأقبل على عمله. قال فجعل النّبيّ -صلى الله عليه وعلى آله وسلم- يتتبّع الدّبّاء. قال: فجعلت أتتبّعه فأضعه بين يديه. قال: فما زلت بعد أحبّ الدّبّاء.
قال البخاري رحمه الله (ج8 ص175): حدّثنا موسى بن إسماعيل، حدّثنا عبد العزيز بن مسلم، حدّثنا عبد الله بن دينار. قال: سمعت ابن عمر رضي الله عنهما يقول: بينا النّاس في الصّبح بقباء إذ جاءهم رجل فقال: أنزل اللّيلة قرآن، فأمر أن يستقبل الكعبة فاستقبلوها، واستداروا كهيئتهم فتوجّهوا إلى الكعبة، وكان وجه النّاس إلى الشّأم.
قال مسلم رحمه الله (ج2 ص146): حدّثنا أبوبكر بن أبي شيبة، وأبوكريب، وإسحق بن إبراهيم، واللّفظ لأبي بكر. قال إسحق: أخبرنا. وقال الآخران: حدّثنا وكيع، عن سفيان، عن آدم بن سليمان، مولى خالد قال: سمعت سعيد بن جبير يحدّث عن ابن عبّاس قال: لمّا نزلت هذه الآية: {وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله (1)} قال: دخل قلوبهم منها شيء لم يدخل قلوبهم من شيء. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((قولوا سمعنا وأطعنا وسلّمنا)) قال: فألقى الله الإيمان في قلوبهم، فأنزل الله تعالى: {لا يكلّف الله نفسًا إلا وسعها لها ما
_________
(1) سورة البقرة، الآية:284.

(1/259)

كسبت وعليها ما اكتسبت ربّنا لا تؤاخذنا إن نسينا أو أخطأنا (1)} قال: قد فعلت {ربّنا ولا تحمل علينا إصرًا كما حملته على الّذين من قبلنا} قال: قد فعلت {واغفر لنا وارحمنا أنت مولانا} قال: قد فعلت.
قال مسلم رحمه الله (ج2 ص144): حدّثني محمّد بن منهال الضّرير، وأميّة بن بسطام العيشيّ، واللّفظ لأميّة قالا: حدّثنا يزيد بن زريع، حدّثنا روح وهو ابن القاسم، عن العلاء، عن أبيه، عن أبي هريرة. قال: لمّا نزلت على رسول الله -صلى الله عليه وعلى آله وسلم-: {لله ما في السّموات وما في الأرض وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذّب من يشاء والله على كلّ شيء قدير (2)} قال: فاشتدّ ذلك على أصحاب رسول الله -صلى الله عليه وعلى آله وسلم- فأتوا رسول الله -صلى الله عليه وعلى آله وسلم- ثمّ بركوا على الرّكب. فقالوا: أي رسول الله كلّفنا من الأعمال ما نطيق: الصّلاة, والصّيام، والجهاد، والصّدقة، وقد أنزلت عليك هذه الآية ولا نطيقها. قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((أتريدون أن تقولوا كما قال أهل الكتابين من قبلكم: سمعنا وعصينا بل قولوا: سمعنا وأطعنا غفرانك ربّنا وإليك المصير)) قالوا: سمعنا وأطعنا غفرانك ربّنا وإليك المصير، فلمّا اقترأها القوم ذلّت بها ألسنتهم، فأنزل الله في إثرها: {آمن الرّسول بما أنزل إليه من ربّه والمؤمنون كلّ آمن بالله وملائكته وكتبه ورسله لا نفرّق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربّنا وإليك المصير (3)} فلمّا فعلوا ذلك
_________
(1) سورة البقرة، الآية:286.
(2) سورة البقرة، الآية:284.
(3) سورة البقرة، الآية:285.

(1/260)

نسخها الله تعالى فأنزل الله عزّ وجلّ: {لا يكلّف الله نفسًا إلا وسعها لها ما كسبت وعليها ما اكتسبت ربّنا لا تؤاخذنا إن نسينا أو أخطأنا} قال: نعم {ربّنا ولا تحمل علينا إصرًا كما حملته على الّذين من قبلنا} قال: نعم {ربّنا ولا تحمّلنا ما لا طاقة لنا به} قال: نعم {واعف عنّا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين} قال: نعم.
قال الإمام أحمد رحمه الله (ج3 ص20): حدّثنا يزيد، أخبرنا حمّاد بن سلمة، عن أبي نعامة، عن أبي نضرة، عن أبي سعيد الخدريّ، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- صلّى فخلع نعليه، فخلع النّاس نعالهم، فلمّا انصرف قال: ((لم خلعتم نعالكم))؟ قالوا: يا رسول الله رأيناك خلعت فخلعنا. قال: ((إنّ جبريل أتاني فأخبرني أنّ بهما خبثًا، فإذا جاء أحدكم المسجد فليقلب نعله فلينظر فيها، فإن رأى بها خبثًا فليمسحه بالأرض، ثمّ ليصلّ فيهما)).
قال الحاكم رحمه الله (ج1 ص260): صحيح على شرط مسلم.
قال الإمام مسلم رحمه الله (ج3 ص403): حدّثنا أبوبكر بن أبي شيبة، حدّثنا عفّان، حدّثنا حمّاد بن سلمة، عن ثابت، عن أنس، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- شاور حين بلغه إقبال أبي سفيان قال: فتكلّم أبوبكر فأعرض عنه، ثمّ تكلّم عمر فأعرض عنه، فقام سعد بن عبادة فقال: إيّانا تريد يا رسول الله والّذي نفسي بيده لو أمرتنا أن نخيضها البحر لأخضناها، ولو أمرتنا أن نضرب أكبادها إلى برك الغماد لفعلنا. قال: فندب رسول الله -صلى الله عليه وعلى آله وسلم- النّاس فانطلقوا، حتّى نزلوا بدرًا، ووردت عليهم

(1/261)

روايا قريش وفيهم غلام أسود لبني الحجّاج، فأخذوه، فكان أصحاب رسول الله -صلى الله عليه وعلى آله وسلم- يسألونه عن أبي سفيان وأصحابه فيقول: ما لي علم بأبي سفيان، ولكن هذا أبوجهل، وعتبة، وشيبة، وأميّة بن خلف، فإذا قال ذلك ضربوه. فقال: نعم أنا أخبركم هذا أبوسفيان، فإذا تركوه فسألوه فقال: ما لي بأبي سفيان علم، ولكن هذا أبوجهل، وعتبة، وشيبة، وأميّة بن خلف، في النّاس فإذا قال هذا أيضًا ضربوه، ورسول الله -صلى الله عليه وعلى آله وسلم- قائم يصلّي، فلمّا رأى ذلك انصرف قال: ((والّذي نفسي بيده لتضربوه (1) إذا صدقكم، وتتركوه إذا كذبكم)) قال: فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((هذا مصرع فلان)) قال: ويضع يده على الأرض ((ههنا ههنا)) قال: فما ماط أحدهم عن موضع يد رسول الله -صلى الله عليه وعلى آله وسلم-.
قال الإمام مسلم رحمه الله (ج1 ص43): حدّثني عمرو بن محمّد بن بكير النّاقد، حدّثنا هاشم بن القاسم أبوالنّضر، حدّثنا سليمان بن المغيرة، عن ثابت، عن أنس بن مالك قال: نهينا أن نسأل رسول الله -صلى الله عليه وعلى آله وسلم- عن شيء، فكان يعجبنا أن يجيء الرّجل من أهل البادية العاقل فيسأله ونحن نسمع، فجاء رجل من أهل البادية فقال: يا محمّد أتانا رسولك فزعم لنا أنّك تزعم أنّ الله أرسلك. قال: ((صدق)). قال: فمن خلق السّماء؟ قال: ((الله)) قال: فمن خلق الأرض؟ قال: ((الله)) قال: فمن نصب هذه الجبال وجعل فيها ما جعل؟ قال: ((الله)) قال: فبالّذي خلق السّماء والأرض،
_________
(1) حذفت النون في: تضربوه وتتركوه لغير ناصب ولا جازم، على حد قول الشاعر:
أبيت أسري وتبيتي تدلكي ... وجهك بالعنبر والمسك الذكي

(1/262)

ونصب الجبال، آلله أرسلك؟ قال: ((نعم)) قال: وزعم رسولك أنّ علينا خمس صلوات في يومنا وليلتنا؟ قال: ((صدق)) قال: فبالّذي أرسلك آلله أمرك بهذا؟ قال: ((نعم)) قال: وزعم رسولك أنّ علينا زكاةً في أموالنا؟ قال: ((صدق)) قال: فبالّذي أرسلك آلله أمرك بهذا؟ قال: ((نعم)) قال: وزعم رسولك أنّ علينا صوم شهر رمضان في سنتنا؟ قال: ((صدق)) قال: فبالّذي أرسلك آلله أمرك بهذا؟ قال: ((نعم)) قال: وزعم رسولك أنّ علينا حجّ البيت من استطاع إليه سبيلاً؟ قال: ((صدق)) قال: ثمّ ولّى. قال: والّذي بعثك بالحقّ لا أزيد عليهنّ ولا أنقص منهنّ. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((لئن صدق ليدخلنّ الجنّة)).
حدّثني عبد الله بن هاشم العبديّ، حدّثنا بهز، حدّثنا سليمان بن المغيرة، عن ثابت. قال: قال أنس: كنّا نهينا في القرآن أن نسأل رسول الله -صلى الله عليه وعلى آله وسلم- عن شيء، وساق الحديث بمثله.

(1/263)

صبرهم على الفقر والجوع والعري
قال الإمام أحمد رحمه الله (ج6 ص348): حدّثنا سريج بن النّعمان. قال: حدّثنا سفيان بن عيينة، عن الزّهريّ، عن عروة، عن أسماء بنت أبي بكر قالت: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((يا معشر النّساء من كان منكنّ يؤمن بالله واليوم الآخر فلا ترفع رأسها، حتّى يرفع الإمام رأسه)) من ضيق ثياب الرّجال.
هذا حديث صحيح رجاله رجال الصحيح.
قال الإمام البخاري رحمه الله (ج2 ص298): حدّثنا محمّد بن كثير. قال: أخبرنا سفيان، عن أبي حازم، عن سهل بن سعد. قال: كان النّاس يصلّون مع النّبيّ -صلى الله عليه وعلى آله وسلم- وهم عاقدوا أزرهم من الصّغر على رقابهم. فقيل للنّساء: لا ترفعن رءوسكنّ حتّى يستوي الرّجال جلوسًا.
قال الحافظ في ((الفتح)) (ج1 ص473): وفي رواية أبي داود من طريق وكيع عن الثوري (عاقدي أزرهم في أعناقهم من ضيق الأزر). اهـ المراد من ((الفتح)).
قال الإمام مسلم بن الحجاج رحمه الله (ج3 ص1625) بتحقيق محمد فؤاد عبد الباقي: حدّثنا أبوبكر بن أبي شيبة، حدّثنا شبابة بن سوّار، حدّثنا سليمان بن المغيرة، عن ثابت، عن عبد الرّحمن بن أبي ليلى، عن المقداد. قال: أقبلت أنا وصاحبان لي وقد ذهبت أسماعنا وأبصارنا من الجهد، فجعلنا نعرض أنفسنا على أصحاب رسول الله -صلى الله عليه وعلى آله وسلم- فليس أحد منهم يقبلنا، فأتينا النّبيّ -صلى الله عليه وعلى آله وسلم- فانطلق بنا إلى أهله، فإذا ثلاثة أعنز فقال النّبيّ

(1/264)

-صلى الله عليه وعلى آله وسلم-: ((احتلبوا هذا اللّبن بيننا)) قال: فكنّا نحتلب فيشرب كلّ إنسان منّا نصيبه، ونرفع للنّبيّ -صلى الله عليه وعلى آله وسلم- نصيبه. قال: فيجيء من اللّيل فيسلّم تسليمًا لا يوقظ نائمًا، ويسمع اليقظان. قال: ثمّ يأتي المسجد فيصلّي، ثمّ يأتي شرابه فيشرب، فأتاني الشّيطان ذات ليلة وقد شربت نصيبي. فقال: محمّد يأتي الأنصار فيتحفونه، ويصيب عندهم ما به حاجة إلى هذه الجرعة، فأتيتها فشربتها، فلمّا أن وغلت في بطني وعلمت أنّه ليس إليها سبيل. قال: ندّمني الشّيطان فقال: ويحك ما صنعت أشربت شراب محمّد فيجيء فلا يجده فيدعو عليك فتهلك فتذهب دنياك وآخرتك، وعليّ شملة إذا وضعتها على قدميّ خرج رأسي، وإذا وضعتها على رأسي خرج قدماي، وجعل لا يجيئني النّوم، وأمّا صاحباي فناما ولم يصنعا ما صنعت. قال: فجاء النّبيّ -صلى الله عليه وعلى آله وسلم- فسلّم كما كان يسلّم، ثمّ أتى المسجد فصلّى ثمّ أتى شرابه فكشف عنه فلم يجد فيه شيئًا، فرفع رأسه إلى السّماء فقلت: الآن يدعو عليّ فأهلك. فقال: ((اللهمّ أطعم من أطعمني، وأسق من أسقاني)) قال: فعمدت إلى الشّملة فشددتها عليّ، وأخذت الشّفرة فانطلقت إلى الأعنز أيّها أسمن فأذبحها لرسول الله -صلى الله عليه وعلى آله وسلم-، فإذا هي حافلة وإذا هنّ حفّل كلّهنّ فعمدت إلى إناء لآل محمّد -صلى الله عليه وعلى آله وسلم- ما كانوا يطمعون أن يحتلبوا فيه.
قال: فحلبت فيه حتّى علته رغوة، فجئت إلى رسول الله -صلى الله عليه وعلى آله وسلم- فقال: ((أشربتم شرابكم اللّيلة))؟ قال: قلت: يا رسول الله اشرب، فشرب ثمّ ناولني، فقلت: يا رسول الله اشرب، فشرب ثمّ ناولني، فلمّا عرفت أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- قد روي وأصبت دعوته، ضحكت حتّى ألقيت إلى الأرض. قال: فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((إحدى سوآتك يا مقداد)) فقلت: يا رسول الله كان من أمري كذا وكذا،

(1/265)

وفعلت كذا. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((ما هذه إلا رحمة من الله، أفلا كنت آذنتني فنوقظ صاحبينا فيصيبان منها)). قال: فقلت: والّذي بعثك بالحقّ ما أبالي إذا أصبتها وأصبتها معك من أصابها من النّاس)).
وحدّثنا إسحق بن إبراهيم، أخبرنا النّضر بن شميل، حدّثنا سليمان بن المغيرة بهذا الإسناد. اهـ
قال الإمام البخاري رحمه الله (ج13 ص303): حدّثنا سليمان بن حرب، حدّثنا حمّاد، عن أيّوب، عن محمّد. قال: كنّا عند أبي هريرة وعليه ثوبان ممشّقان من كتّان فتمخّط. فقال: بخ بخ أبوهريرة يتمخّط في الكتّان لقد رأيتني وإنّي لأخرّ فيما بين منبر رسول الله -صلى الله عليه وعلى آله وسلم- إلى حجرة عائشة مغشيًّا عليّ، فيجيء الجائي فيضع رجله على عنقي، ويرى أنّي مجنون، وما بي من جنون ما بي إلا الجوع.
وأخرجه الترمذي (ج7 ص23) وقال: هذا حديث حسن صحيح غريب.
قال مسلم رحمه الله (ج4 ص2278): حدّثنا شيبان بن فرّوخ، حدّثنا سليمان بن المغيرة، حدّثنا حميد بن هلال، عن خالد بن عمير العدويّ. قال: خطبنا عتبة بن غزوان فحمد الله وأثنى عليه ثمّ قال: أمّا بعد: فإنّ الدّنيا قد آذنت بصرم وولّت حذّاء ولم يبق منها إلا صبابة كصبابة الإناء يتصابّها صاحبها، وإنّكم منتقلون منها إلى دار لا زوال لها، فانتقلوا بخير ما بحضرتكم، فإنّه قد ذكر لنا أنّ الحجر يلقى من شفة جهنّم فيهوي فيها سبعين عامًا لا يدرك لها قعرًا، ووالله لتملأنّ، أفعجبتم ولقد ذكر لنا أنّ ما بين مصراعين من مصاريع الجنّة مسيرة

(1/266)

أربعين سنةً، وليأتينّ عليها يوم وهو كظيظ من الزّحام، ولقد رأيتني سابع سبعة مع رسول الله -صلى الله عليه وعلى آله وسلم- ما لنا طعام إلا ورق الشّجر حتّى قرحت أشداقنا.
قال الإمام الترمذي رحمه الله (ج7 ص33): حدّثنا العبّاس بن محمّد، حدّثنا عبد الله بن يزيد، حدّثنا حيوة بن شريح، أخبرني أبوهانئ الخولانيّ، أنّ أبا عليّ عمرو بن مالك الجنبيّ أخبره عن فضالة بن عبيد، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- كان إذا صلّى بالنّاس يخرّ رجال من قامتهم في الصّلاة من الخصاصة، وهم أصحاب الصّفّة، حتّى يقول الأعراب: هؤلاء مجانين أو مجانون، فإذا صلّى رسول الله -صلى الله عليه وعلى آله وسلم- انصرف إليهم. فقال: ((لو تعلمون ما لكم عند الله لأحببتم أن تزدادوا فاقةً وحاجةً)). قال فضالة: أنا يومئذ مع رسول الله -صلى الله عليه وعلى آله وسلم-.
هذا حديث حسن صحيح.
قال البخاري رحمه الله (ج6 ص610): حدّثني محمّد بن الحكم، أخبرنا النّضر، أخبرنا إسرائيل، أخبرنا سعد الطّائيّ، أخبرنا محلّ بن خليفة، عن عديّ بن حاتم. قال: بينا أنا عند النّبيّ -صلى الله عليه وعلى آله وسلم- إذا أتاه رجل فشكا إليه الفاقة، ثمّ أتاه آخر فشكا إليه قطع السّبيل. فقال: ((يا عديّ هل رأيت الحيرة))؟ قلت: لم أرها، وقد أنبئت عنها. قال: ((فإن طالت بك حياة لترينّ الظّعينة ترتحل من الحيرة حتّى تطوف بالكعبة، لا تخاف أحدًا إلا الله)) قلت: فيما بيني وبين نفسي: فأين دعّار طيّئ الّذين قد سعّروا البلاد؟ ((ولئن طالت بك حياة لتفتحنّ كنوز كسرى)) قلت: كسرى بن

(1/267)

هرمز؟ قال: ((كسرى بن هرمز، ولئن طالت بك حياة لترينّ الرّجل يخرج ملء كفّه من ذهب أو فضّة يطلب من يقبله منه فلا يجد أحدًا يقبله منه، وليلقينّ الله أحدكم يوم يلقاه وليس بينه وبينه ترجمان يترجم له، فيقولنّ له: ألم أبعث إليك رسولاً فيبلّغك؟ فيقول: بلى. فيقول: ألم أعطك مالاً وأفضل عليك؟. فيقول: بلى، فينظر عن يمينه فلا يرى إلا جهنّم، وينظر عن يساره فلا يرى إلا جهنّم)). قال عديّ: سمعت النّبيّ -صلى الله عليه وعلى آله وسلم- يقول: ((اتّقوا النّار ولو بشقّ تمرة، فمن لم يجد شقّ تمرة، فبكلمة طيّبة)). قال عديّ: فرأيت الظّعينة ترتحل من الحيرة حتّى تطوف بالكعبة لا تخاف إلا الله، وكنت فيمن افتتح كنوز كسرى بن هرمز، ولئن طالت بكم حياة لترونّ ما قال النّبيّ أبوالقاسم -صلى الله عليه وعلى آله وسلم-: ((يخرج ملء كفّه)).
قال الإمام مسلم رحمه الله (ج3 ص1609): حدّثنا أبوبكر بن أبي شيبة، حدّثنا خلف بن خليفة، عن يزيد بن كيسان، عن أبي حازم، عن أبي هريرة قال: خرج رسول الله -صلى الله عليه وعلى آله وسلم- ذات يوم أو ليلة فإذا هو بأبي بكر وعمر. فقال: ((ما أخرجكما من بيوتكما هذه السّاعة))؟ قالا: الجوع يا رسول الله. قال: وأنا والّذي نفسي بيده لأخرجني الّذي أخرجكما قوموا، فقاموا معه، فأتى رجلاً من الأنصار، فإذا هو ليس في بيته، فلمّا رأته المرأة قالت: مرحبًا وأهلاً. فقال لها رسول الله -صلى الله عليه وعلى آله وسلم-: ((أين فلان))؟ قالت: ذهب يستعذب لنا من الماء، إذ جاء الأنصاريّ فنظر إلى رسول الله -صلى الله عليه وعلى آله وسلم- وصاحبيه ثمّ قال: الحمد لله ما أحد اليوم أكرم أضيافًا منّي. قال: فانطلق فجاءهم بعذق فيه بسر وتمر ورطب. فقال: كلوا من هذه، وأخذ المدية. فقال له رسول الله -صلى الله عليه وعلى آله وسلم-: ((إيّاك والحلوب، فذبح لهم، فأكلوا من الشّاة،

(1/268)

ومن ذلك العذق، وشربوا، فلمّا أن شبعوا ورووا. قال رسول الله -صلى الله عليه وعلى آله وسلم- لأبي بكر وعمر: ((والّذي نفسي بيده لتسألنّ عن هذا النّعيم يوم القيامة، أخرجكم من بيوتكم الجوع، ثمّ لم ترجعوا حتّى أصابكم هذا النّعيم)).
وحدّثني إسحق بن منصور، أخبرنا أبوهشام يعني المغيرة بن سلمة، حدّثنا عبد الواحد بن زياد، حدّثنا يزيد، حدّثنا أبوحازم. قال: سمعت أبا هريرة يقول: بينا أبوبكر قاعد وعمر معه إذ أتاهما رسول الله -صلى الله عليه وعلى آله وسلم- فقال: ((ما أقعدكما ههنا))؟ قالا: أخرجنا الجوع من بيوتنا والّذي بعثك بالحقّ، ثمّ ذكر نحو حديث خلف بن خليفة. اهـ
قال البخاري رحمه الله (ج10 ص322): حدّثنا عبد الله بن مسلمة، حدّثنا عبد العزيز بن أبي حازم، عن أبيه، أنّه سمع سهلاً يقول: جاءت امرأة إلى النّبيّ -صلى الله عليه وعلى آله وسلم- فقالت: جئت أهب نفسي، فقامت طويلا فنظر وصوّب فلمّا طال مقامها، فقال رجل: زوّجنيها إن لم يكن لك بها حاجة؟ قال: ((عندك شيء تصدقها))؟ قال: لا. قال: ((انظر))، فذهب ثمّ رجع، فقال: والله إن وجدت شيئًا. قال: ((اذهب فالتمس ولو خاتمًا من حديد)) فذهب ثمّ رجع قال: لا والله ولا خاتمًا من حديد، وعليه إزار ما عليه رداء. فقال: أصدقها إزاري. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((إزارك إن لبستْه لم يكن عليك منه شيء، وإن لبسْته لم يكن عليها منه شيء)) فتنحّى الرّجل فجلس، فرآه النّبيّ -صلى الله عليه وعلى آله وسلم- مولّيًا فأمر به فدعي. فقال: ((ما معك من القرآن))؟ قال: سورة كذا وكذا، لسور عدّدها، قال: ((قد ملّكتكها بما معك من القرآن)).

(1/269)

قال البخاري رحمه الله (3 ص142): حدّثنا عمر بن حفص بن غياث، حدّثنا أبي، حدّثنا الأعمش، حدّثنا شقيق، حدّثنا خبّاب رضي الله عنه قال: هاجرنا مع النّبيّ -صلى الله عليه وعلى آله وسلم- نلتمس وجه الله، فوقع أجرنا على الله، فمنّا من مات لم يأكل من أجره شيئًا، منهم مصعب بن عمير، ومنّا من أينعت له ثمرته فهو يهدبها، قتل يوم أحد فلم نجد ما نكفّنه إلا بردةً إذا غطّينا بها رأسه خرجت رجلاه، وإذا غطّينا رجليه خرج رأسه، فأمرنا النّبيّ -صلى الله عليه وعلى آله وسلم- أن نغطّي رأسه وأن نجعل على رجليه من الإذخر.
قال البخاري رحمه الله (ج3 ص142): حدّثنا محمّد بن مقاتل، أخبرنا عبد الله، أخبرنا شعبة، عن سعد بن إبراهيم، عن أبيه إبراهيم، أنّ عبد الرّحمن ابن عوف رضي الله عنه أتي بطعام وكان صائمًا. فقال: قتل مصعب بن عمير وهو خير منّي كفّن في بردة إن غطّي رأسه بدت رجلاه، وإن غطّي رجلاه بدا رأسه، وأراه قال: وقتل حمزة وهو خير منّي، ثمّ بسط لنا من الدّنيا ما بسط، أو قال: أعطينا من الدّنيا ما أعطينا، وقد خشينا أن تكون حسناتنا عجّلت لنا، ثمّ جعل يبكي حتّى ترك الطّعام.
قال البخاري رحمه الله (ج7 ص83): حدّثنا عمرو بن عون، حدّثنا خالد بن عبد الله، عن إسماعيل، عن قيس. قال: سمعت سعدًا رضي الله عنه يقول: إنّي لأوّل العرب رمى بسهم في سبيل الله، وكنّا نغزو مع النّبيّ -صلى الله عليه وعلى آله وسلم- وما لنا طعام إلا ورق الشّجر، حتّى إنّ أحدنا ليضع كما يضع البعير أو الشّاة ما له خلط، ثمّ أصبحت بنو أسد تعزّرني على الإسلام، لقد خبت إذًا وضلّ عملي. وكانوا وشوا به إلى عمر قالوا: لا يحسن يصلّي.

(1/270)

قال البخاري رحمه الله (ج2 ص427): حدّثنا سعيد بن أبي مريم. قال: حدّثنا أبوغسّان. قال: حدّثني أبوحازم، عن سهل، قال: كانت فينا امرأة تجعل على أربعاء في مزرعة لها سلقًا، فكانت إذا كان يوم جمعة تنْزع أصول السّلق فتجعله في قدر ثمّ تجعل عليه قبضةً من شعير تطحنها فتكون أصول السّلق عرقه، وكنّا ننصرف من صلاة الجمعة فنسلّم عليها، فتقرّب ذلك الطّعام إلينا فنلعقه، وكنّا نتمنّى يوم الجمعة لطعامها ذلك. اهـ
قال الإمام أحمد رحمه الله (ج2 ص324): حدّثنا عبد الصّمد، حدّثني أبي، حدّثنا الجريريّ، عن عبد الله بن شقيق. قال: أقمت بالمدينة مع أبي هريرة سنةً. فقال لي ذات يوم ونحن عند حجرة عائشة: لقد رأيتنا وما لنا ثياب إلا البراد المفتّقة، وإنّا ليأتي على أحدنا الأيّام ما يجد طعامًا يقيم به صلبه، حتّى إن كان أحدنا ليأخذ الحجر فيشدّه على أخمص بطنه، ثمّ يشدّه بثوبه ليقيم به صلبه، فقسّم رسول الله -صلى الله عليه وعلى آله وسلم- ذات يوم تمرًا، فأصاب كلّ إنسان منّا سبع تمرات فيهنّ حشفة، فما سرّني أنّ لي مكانها تمرةً جيّدةً، قال: قلت: لم؟ قال: تشدّ لي من مضغي. اهـ
هذا حديث صحيح على شرط مسلم، والجريري هو سعيد بن إياس مختلط، ولكن عبد الوارث بن سعيد سمع منه قبل الاختلاط، كما في ((الكواكب النيرات)).
قال الإمام مسلم رحمه الله (ج1 ص55): حدّثنا أبوبكر بن النّضر بن أبي النّضر. قال: حدّثني أبوالنّضر هاشم بن القاسم، حدّثنا عبيد الله الأشجعيّ، عن مالك بن مغول، عن طلحة بن مصرّف، عن أبي صالح،

(1/271)

عن أبي هريرة. قال: كنّا مع النّبيّ -صلى الله عليه وعلى آله وسلم- في مسير قال: فنفدت أزواد القوم قال: حتّى همّ بنحر بعض حمائلهم. قال: فقال عمر: يا رسول الله لو جمعت ما بقي من أزواد القوم فدعوت الله عليها؟ قال: ففعل. قال: فجاء ذو البرّ ببرّه، وذو التّمر بتمره. قال: وقال مجاهد: وذو النّواة بنواه. قلت: وما كانوا يصنعون بالنّوى؟ قال: كانوا يمصّونه ويشربون عليه الماء. قال: فدعا عليها حتّى ملأ القوم أزودتهم. قال: فقال عند ذلك: ((أشهد أن لا إله إلا الله، وأنّي رسول الله، لا يلقى الله بهما عبد غير شاكّ فيهما، إلا دخل الجنّة)).
قال مسلم رحمه الله (ج1 ص56): حدّثنا سهل بن عثمان، وأبوكريب محمّد بن العلاء، جميعًا عن أبي معاوية. قال أبوكريب: حدّثنا أبومعاوية، عن الأعمش، عن أبي صالح، عن أبي هريرة، أو عن أبي سعيد -شكّ الأعمش- قال: لمّا كان غزوة تبوك أصاب النّاس مجاعة. قالوا: يا رسول الله لو أذنت لنا فنحرنا نواضحنا فأكلنا وادّهنّا. فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((افعلوا)) قال: فجاء عمر فقال: يا رسول الله إن فعلت قلّ الظّهر، ولكن ادعهم بفضل أزوادهم، ثمّ ادع الله لهم عليها بالبركة، لعلّ الله أن يجعل في ذلك. فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((نعم)) قال: فدعا بنطع فبسطه، ثمّ دعا بفضل أزوادهم, قال: فجعل الرّجل يجيء بكفّ ذرة. قال: ويجيء الآخر بكفّ تمر. قال: ويجيء الآخر بكسرة، حتّى اجتمع على النّطع من ذلك شيء يسير. قال: فدعا رسول الله -صلى الله عليه وعلى آله وسلم- عليه بالبركة، ثمّ قال: ((خذوا في أوعيتكم)). قال: فأخذوا في أوعيتهم حتّى ما تركوا في العسكر وعاءً إلا ملئوه، قال: فأكلوا حتّى شبعوا وفضلت فضلة. فقال رسول الله -صلى الله عليه وعلى آله وسلم-:

(1/272)

((أشهد أن لا إله إلا الله، وأنّي رسول الله، لا يلقى الله بهما عبد غير شاكّ فيحجب عن الجنّة (1)).
قال الإمام أحمد رحمه الله (ج3 ص417): حدّثنا عليّ بن إسحاق، أخبرنا عبد الله يعني ابن المبارك. قال: أخبرنا الأوزاعيّ. قال: حدّثني المطّلب ابن حنطب المخزوميّ. قال: حدّثني عبد الرّحمن بن أبي عمرة الأنصاريّ، حدّثني أبي. قال: كنّا مع رسول الله -صلى الله عليه وعلى آله وسلم- في غزاة، فأصاب النّاس مخمصة فاستأذن النّاس رسول الله -صلى الله عليه وعلى آله وسلم- في نحر بعض ظهورهم، وقالوا: يبلّغنا الله به، فلمّا رأى عمر بن الخطّاب أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قد همّ أن يأذن لهم في نحر بعض ظهورهم. قال: يا رسول الله كيف بنا إذا نحن لقينا القوم غدًا جياعًا رجالا؟ ولكن إن رأيت يا رسول الله أن تدعو لنا ببقايا أزوادهم فتجمعها، ثمّ تدعو الله فيها بالبركة، فإنّ الله تبارك وتعالى سيبلّغنا بدعوتك، أو قال: سيبارك لنا في دعوتك، فدعا النّبيّ -صلى الله عليه وعلى آله وسلم- ببقايا أزوادهم، فجعل النّاس يجيئون بالحثية من الطّعام، وفوق ذلك، وكان أعلاهم من جاء بصاع من تمر، فجمعها رسول الله -صلى الله عليه وعلى آله وسلم- ثمّ قام فدعا ما شاء الله أن يدعو، ثمّ دعا الجيش بأوعيتهم فأمرهم أن يحثوا فما بقي في الجيش وعاء إلا ملئوه، وبقي مثله فضحك رسول الله -صلى الله عليه وعلى آله وسلم- حتّى بدت نواجذه فقال: ((أشهد أن لا إله إلا الله، وأنّي رسول الله، لا يلقى عبد مؤمن بهما إلا حجبت عنه النّار يوم القيامة)).
هذا حديث صحيح ورجاله ثقات.
_________
(1) هذا الحديث والذي قبله من الأحاديث التي انتقدها الدارقطني رحمه الله ولم يتم الانتقاد.

(1/273)

إيثارهم ما عند الله
قال البخاري رحمه الله (ج10 ص114): حدّثنا مسدّد، حدّثنا يحيى، عن عمران أبي بكر. قال: حدّثني عطاء بن أبي رباح. قال: قال لي ابن عبّاس: ألا أريك امرأةً من أهل الجنّة؟ قلت: بلى. قال: هذه المرأة السّوداء، أتت النّبيّ -صلى الله عليه وعلى آله وسلم- فقالت: إنّي أصرع، وإنّي أتكشّف فادع الله لي. قال: ((إن شئت صبرت ولك الجنّة، وإن شئت دعوت الله أن يعافيك)) فقالت: أصبر. فقالت: إنّي أتكشّف فادع الله لي أن لا أتكشّف، فدعا لها.
حدّثنا محمّد، أخبرنا مخلد، عن ابن جريج، أخبرني عطاء، أنّه رأى أمّ زفر تلك المرأة الطويلة سوداء على ستر الكعبة. اهـ
قال الإمام مسلم رحمه الله (ج15 ص185): حدّثنا أبوبكر بن أبي شيبة، وزهير بن حرب. قالا: حدّثنا الحسن بن موسى، حدّثنا زهير، حدّثنا سماك ابن حرب، حدّثني مصعب بن سعد، عن أبيه، أنّه نزلت فيه آيات من القرآن قال: حلفت أمّ سعد أن لا تكلّمه أبدًا، حتّى يكفر بدينه، ولا تأكل ولا تشرب, قالت: زعمت أنّ الله وصّاك بوالديك، وأنا أمّك وأنا آمرك بهذا. قال: مكثت ثلاثًا حتّى غشي عليها من الجهد، فقام ابن لها يقال له: عمارة فسقاها، فجعلت تدعو على سعد، فأنزل الله عزّ وجلّ في القرآن هذه الآية: {ووصّينا الإنسان بوالديه حسنًا وإن جاهداك على أن تشرك بي} وفيها: {وصاحبهما في الدّنيا معروفًا} قال: وأصاب رسول الله -صلى الله عليه وعلى آله وسلم- غنيمةً عظيمةً فإذا فيها سيف فأخذته، فأتيت به الرّسول -صلى الله عليه وعلى آله وسلم- فقلت:

(1/274)

نفّلني هذا السّيف؟ فأنا من قد علمت حاله. فقال: ((ردّه من حيث أخذته)) فانطلقت حتّى إذا أردت أن ألقيه في القبض، لامتني نفسي، فرجعت إليه فقلت: أعطنيه. قال: فشدّ لي صوته: ((ردّه من حيث أخذته)) قال: فأنزل الله عزّ وجلّ: {يسألونك عن الأنفال} قال: ومرضت، فأرسلت إلى النّبيّ -صلى الله عليه وعلى آله وسلم- فأتاني. فقلت: دعني أقسم مالي حيث شئت؟ قال: فأبى. قلت: فالنّصف؟ قال: فأبى. قلت: فالثّلث؟ قال: فسكت، فكان بعد الثّلث جائزًا. قال: وأتيت على نفر من الأنصار والمهاجرين فقالوا: تعال نطعمك ونسقك خمرًا، وذلك قبل أن تحرّم الخمر. قال: فأتيتهم في حشّ، والحشّ البستان، فإذا رأس جزور مشويّ عندهم، وزقّ من خمر. قال: فأكلت وشربت معهم. قال: فذكرت الأنصار والمهاجرين عندهم فقلت: المهاجرون خير من الأنصار، قال: فأخذ رجل أحد لحيي الرّأس فضربني به فجرح بأنفي، فأتيت رسول الله -صلى الله عليه وعلى آله وسلم- فأخبرته، فأنزل الله عزّ وجلّ فيّ يعني نفسه شأن الخمر: {إنّما الخمر والميسر والأنصاب والأزلام رجس من عمل الشّيطان}.
حدّثنا محمّد بن المثنّى، ومحمّد بن بشّار. قالا: حدّثنا محمّد بن جعفر، حدّثنا شعبة، عن سماك بن حرب، عن مصعب بن سعد، عن أبيه، أنّه قال: أنزلت فيّ أربع آيات، وساق الحديث بمعنى حديث زهير، عن سماك، وزاد في حديث شعبة قال: فكانوا إذا أرادوا أن يطعموها شجروا فاها بعصًا، ثمّ أوجروها. وفي حديثه أيضًا: فضرب به أنف سعد ففزره، وكان أنف سعد مفزورًا.

(1/275)

قال مسلم رحمه الله (ج16 ص26): حدّثنا إسحق بن عمر بن سليط، حدّثنا حمّاد بن سلمة، عن ثابت، عن كنانة بن نعيم، عن أبي برزة، أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- كان في مغزًى له فأفاء الله عليه. فقال لأصحابه: ((هل تفقدون من أحد؟)) قالوا: نعم، فلانًا، وفلانًا، وفلانًا، ثمّ قال: ((هل تفقدون من أحد))؟ قالوا: نعم، فلانًا، وفلانًا، وفلانًا، ثمّ قال: ((هل تفقدون من أحد؟)) قالوا: لا. قال: ((لكنّي أفقد جليبيبًا فاطلبوه))، فطلب في القتلى فوجدوه إلى جنب سبعة قد قتلهم ثمّ قتلوه، فأتى النّبيّ -صلى الله عليه وعلى آله وسلم- فوقف عليه فقال: ((قتل سبعةً ثمّ قتلوه هذا منّي وأنا منه، هذا منّي وأنا منه)). قال: فوضعه على ساعديه ليس له إلا ساعدا النّبيّ -صلى الله عليه وعلى آله وسلم- قال: فحفر له ووضع في قبره ولم يذكر غسلاً.
قال الإمام أحمد رحمه الله (ج4 ص422): حدّثنا عفّان، حدّثنا حمّاد بن سلمة، عن ثابت، عن كنانة بن نعيم العدويّ، عن أبي برزة الأسلميّ، أنّ جليبيبًا كان امرأً يدخل على النّساء يمرّ بهنّ ويلاعبهنّ، فقلت لامرأتي: لا يدخلنّ عليكم جليبيب، فإنّه إن دخل عليكم لأفعلنّ ولأفعلنّ. قال: وكانت الأنصار إذا كان لأحدهم أيّم لم يزوّجها حتّى يعلم هل للنّبيّ -صلى الله عليه وعلى آله وسلم- فيها حاجة أم لا. فقال رسول الله -صلى الله عليه وعلى آله وسلم- لرجل من الأنصار: ((زوّجني ابنتك؟)) فقال: نعمّ وكرامة يا رسول الله ونعم عيني. فقال: ((إنّي لست أريدها لنفسي)). قال: فلمن يا رسول الله؟ قال: ((لجليبيب)). قال: فقال: يا رسول الله أشاور أمّها، فأتى أمّها فقال: رسول الله -صلى الله عليه وعلى آله وسلم- يخطب ابنتك. فقالت: نعمّ ونعمة عيني، فقال: إنّه ليس يخطبها لنفسه، إنّما يخطبها لجليبيب. فقالت: أجليبيب ابنه، أجليبيب

(1/276)

ابنه، أجليبيب ابنه، لا لعمر الله لا تزوّجه، فلمّا أراد أن يقوم ليأتي رسول الله -صلى الله عليه وعلى آله وسلم- ليخبره بما قالت أمّها. قالت الجارية: من خطبني إليكم؟ فأخبرتْها أمّها. فقالت: أتردّون على رسول الله -صلى الله عليه وعلى آله وسلم- أمره ادفعوني فإنّه لم يضيّعني، فانطلق أبوها إلى رسول الله -صلى الله عليه وعلى آله وسلم- فأخبره. قال: ((شأنك بها، فزوّجها جليبيبًا)). قال: فخرج رسول الله -صلى الله عليه وعلى آله وسلم- في غزوة له، قال: فلمّا أفاء الله عليه، قال لأصحابه: ((هل تفقدون من أحد))؟ قالوا: نفقد فلانًا، ونفقد فلانًا، قال: ((انظروا هل تفقدون من أحد))؟ قالوا: لا. قال: ((لكنّي أفقد جليبيبًا)). قال: فاطلبوه في القتلى. قال: فطلبوه فوجدوه إلى جنب سبعة قد قتلهم، ثمّ قتلوه، فقالوا: ((يا رسول الله ها هو ذا إلى جنب سبعة قد قتلهم، ثمّ قتلوه، فأتاه النّبيّ -صلى الله عليه وعلى آله وسلم- فقام عليه.
فقال: قتل سبعةً وقتلوه هذا منّي وأنا منه، هذا منّي وأنا منه)) مرّتين أو ثلاثًا، ثمّ وضعه رسول الله -صلى الله عليه وعلى آله وسلم- على ساعديه وحفر له ما له سرير إلا ساعدا رسول الله -صلى الله عليه وعلى آله وسلم- ثمّ وضعه في قبره، ولم يذكر أنّه غسّله. قال ثابت: فما كان في الأنصار أيّم أنفق منها. وحدّث إسحاق بن عبد الله بن أبي طلحة ثابتًا قال: هل تعلم ما دعا لها رسول الله -صلى الله عليه وعلى آله وسلم-؟ قال: ((اللهمّ صبّ عليها الخير صبًّا، ولا تجعل عيشها كدًّا كدًّا)) قال: فما كان في الأنصار أيّم أنفق منها. قال أبوعبد الرّحمن: ما حدّث به في الدّنيا أحد إلا حمّاد بن سلمة، ما أحسنه من حديث.
قال البخاري رحمه الله (ج12 ص120): حدّثنا يحيى بن بكير، حدّثنا اللّيث، عن عقيل، عن ابن شهاب، عن أبي سلمة، وسعيد بن المسيّب، عن أبي هريرة رضي الله عنه قال: أتى رجل رسول الله -صلى الله عليه وعلى آله وسلم- وهو في

(1/277)

المسجد فناداه فقال: يا رسول الله إنّي زنيت، فأعرض عنه حتّى ردّد عليه أربع مرّات، فلمّا شهد على نفسه أربع شهادات دعاه النّبيّ -صلى الله عليه وعلى آله وسلم- فقال: ((أبك جنون))؟ قال: لا. قال: ((فهل أحصنت))؟ قال: نعم، فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((اذهبوا به فارجموه)).
قال الإمام مسلم رحمه الله (ج3 ص1324): حدّثني أبوغسّان مالك بن عبد الواحد المسمعيّ، حدّثنا معاذ يعني ابن هشام، حدّثني أبي، عن يحيى بن أبي كثير، حدّثني أبوقلابة، أنّ أبا المهلّب حدّثه عن عمران بن حصين أنّ امرأةً من جهينة أتت نبيّ الله -صلى الله عليه وعلى آله وسلم- وهي حبلى من الزّنى. فقالت: يا نبيّ الله أصبت حدًّا فأقمه عليّ، فدعا نبيّ الله -صلى الله عليه وعلى آله وسلم- وليّها، فقال: ((أحسن إليها، فإذا وضعت فأتني بها))، ففعل فأمر بها نبيّ الله -صلى الله عليه وعلى آله وسلم- فشكّت عليها ثيابها، ثمّ أمر بها فرجمت، ثمّ صلّى عليها. فقال له عمر: تصلّي عليها يا نبيّ الله وقد زنت؟ فقال: ((لقد تابت توبةً لو قسمت بين سبعين من أهل المدينة لوسعتهم، وهل وجدت توبةً أفضل من أن جادت بنفسها لله تعالى)).
وحدّثناه أبوبكر بن أبي شيبة، حدّثنا عفّان بن مسلم، حدّثنا أبان العطّار، حدّثنا يحيى بن أبي كثير، بهذا الإسناد مثله. اهـ
قال البخاري رحمه الله (ج10 ص331): حدّثنا حجّاج بن منهال، حدّثنا شعبة. قال: أخبرني عديّ. قال: سمعت سعيدًا، عن ابن عبّاس رضي الله عنهما، أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- صلّى يوم العيد ركعتين لم يصلّ قبلهما ولا بعدهما، ثمّ أتى النّساء ومعه بلال، فأمرهنّ بالصّدقة، فجعلت المرأة تلقي قرطها.

(1/278)

قال البخاري رحمه الله (ج8 ص223): حدّثنا إسماعيل. قال: حدّثني مالك، عن إسحاق بن عبد الله بن أبي طلحة، أنّه سمع أنس بن مالك رضي الله عنه يقول: كان أبوطلحة أكثر أنصاريّ بالمدينة نخلاً، وكان أحبّ أمواله إليه بيرحاء، وكانت مستقبلة المسجد، وكان رسول الله -صلى الله عليه وعلى آله وسلم- يدخلها ويشرب من ماء فيها طيّب، فلمّا أنزلت: {لن تنالوا البرّ حتّى تنفقوا ممّا تحبّون} قام أبوطلحة فقال: يا رسول الله إنّ الله يقول: {لن تنالوا البرّ حتّى تنفقوا ممّا تحبّون} وإنّ أحبّ أموالي إليّ بيرحاء، وإنّها صدقة لله أرجو برّها وذخرها عند الله، فضعها يا رسول الله حيث أراك الله. قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((بخ ذلك مال رايح، ذلك مال رايح، وقد سمعت ما قلت، وإنّي أرى أن تجعلها في الأقربين)). قال أبوطلحة: أفعل يا رسول الله، فقسمها أبوطلحة في أقاربه وفي بني عمّه. قال عبد الله بن يوسف وروح بن عبادة: ((ذلك مال رابح)) حدّثني يحيى بن يحيى. قال: قرأت على مالك: ((مال رايح)).
قال الإمام البخاري رحمه الله (ج7 ص112): حدّثنا إسماعيل بن عبد الله. قال: حدّثني إبراهيم بن سعد، عن أبيه، عن جدّه. قال: لمّا قدموا المدينة آخى رسول الله -صلى الله عليه وعلى آله وسلم- بين عبد الرّحمن بن عوف، وسعد بن الرّبيع. قال لعبد الرّحمن: إنّي أكثر الأنصار مالاً، فأقسم مالي نصفين، ولي امرأتان فانظر أعجبهما إليك فسمّها لي أطلّقها، فإذا انقضت عدّتها فتزوّجها. قال: بارك الله لك في أهلك ومالك، أين سوقكم؟ فدلّوه على سوق بني قينقاع، فما انقلب إلا ومعه فضل من أقط وسمن، ثمّ تابع الغدوّ ثمّ جاء يومًا وبه أثر صفرة. فقال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((مهيم))؟ قال: تزوّجت. قال:

(1/279)

((كم سقت إليها))؟ قال: نواةً من ذهب، أو وزن نواة من ذهب- شكّ إبراهيم-.
حدّثنا قتيبة، حدّثنا إسماعيل بن جعفر، عن حميد، عن أنس رضي الله عنه، أنّه قال: قدم علينا عبد الرّحمن بن عوف وآخى النبيّ -صلى الله عليه وعلى آله وسلم- بينه وبين سعد ابن الرّبيع، وكان كثير المال. فقال سعد: قد علمت الأنصار أنّي من أكثرها مالاً، سأقسم مالي بيني وبينك شطرين، ولي امرأتان، فانظر أعجبهما إليك فأطلّقها، حتّى إذا حلّت تزوّجتها. فقال عبد الرّحمن: بارك الله لك في أهلك، فلم يرجع يومئذ حتّى أفضل شيئًا من سمن وأقط، فلم يلبث إلا يسيرًا حتّى جاء رسول الله -صلى الله عليه وعلى آله وسلم- وعليه وضر من صفرة. قال له رسول الله -صلى الله عليه وعلى آله وسلم-: ((مهيم)) قال: تزوّجت امرأةً من الأنصار. فقال: ((ما سقت إليها))؟ قال: وزن نواة من، ذهب أو نواةً من ذهب، فقال: ((أولم ولو بشاة)).
قال البخاري رحمه الله (ج7 ص119): حدّثنا مسدّد، حدّثنا عبد الله بن داود، عن فضيل بن غزوان، عن أبي حازم، عن أبي هريرة رضي الله عنه، أنّ رجلاً أتى النّبيّ -صلى الله عليه وعلى آله وسلم- فبعث إلى نسائه فقلن: ما معنا إلا الماء. فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((من يضمّ أو يضيف هذا))؟ فقال رجل من الأنصار: أنا، فانطلق به إلى امرأته. فقال: أكرمي ضيف رسول الله -صلى الله عليه وعلى آله وسلم-. فقالت: ما عندنا إلا قوت صبياني. فقال: هيّئي طعامك، وأصبحي سراجك، ونوّمي صبيانك، إذا أرادوا عشاءً، فهيّأت طعامها، وأصبحت سراجها، ونوّمت صبيانها، ثمّ قامت كأنّها تصلح سراجها فأطفأته، فجعلا يريانه أنّهما يأكلان

(1/280)

فباتا طاويين، فلمّا أصبح غدا إلى رسول الله -صلى الله عليه وعلى آله وسلم- فقال: ((ضحك الله اللّيلة أو عجب من فعالكما)) فأنزل الله: {ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شحّ نفسه فأولئك هم المفلحون}.

(1/281)

على ماذا كانوا يبايعون رسول الله -صلى الله عليه وعلى آله وسلم-
قال البخاري رحمه الله (ج1 ص64): حدّثنا أبواليمان. قال: أخبرنا شعيب، عن الزّهريّ. قال: أخبرني أبوإدريس عائذالله بن عبد الله، أنّ عبادة بن الصّامت رضي الله عنه وكان شهد بدرًا، وهو أحد النّقباء ليلة العقبة، أنّ رسول الله -صلى الله عليه وعلى آله وسلم- قال وحوله عصابة من أصحابه: ((بايعوني على ألاّ تشركوا بالله شيئًا، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوا في معروف، فمن وفى منكم فأجره على الله، ومن أصاب من ذلك شيئًا فعوقب في الدّنيا فهو كفّارة له، ومن أصاب من ذلك شيئًا ثمّ ستره الله فهو إلى الله، إن شاء عفا عنه، وإن شاء عاقبه))، فبايعناه على ذلك.
قال البخاري رحمه الله (ج6 ص117): حدّثنا موسى بن إسماعيل، حدّثنا جويرية، عن نافع. قال: قال ابن عمر رضي الله عنهما: رجعنا من العام المقبل فما اجتمع منّا اثنان على الشّجرة الّتي بايعنا تحتها، كانت رحمةً من الله، فسألنا نافعًا: على أيّ شيء بايعهم؟ على الموت؟ قال: لا، بل بايعهم على الصّبر.
حدّثنا موسى بن إسماعيل، حدّثنا وهيب، حدّثنا عمرو بن يحيى، عن عبّاد بن تميم، عن عبد الله بن زيد رضي الله عنه قال: لمّا كان زمن الحرّة أتاه آت. فقال له: إنّ ابن حنظلة يبايع النّاس على الموت. فقال: لا أبايع على هذا أحدًا بعد رسول الله -صلى الله عليه وعلى آله وسلم-.

(1/282)

قال مسلم رحمه الله (ج3 ص1483): حدّثنا قتيبة بن سعيد، حدّثنا ليث ابن سعد (ح) وحدّثنا محمّد بن رمح، أخبرنا اللّيث، عن أبي الزّبير، عن جابر. قال: كنّا يوم الحديبية ألفًا وأربع مائةً فبايعناه، وعمر آخذ بيده تحت الشّجرة وهي سمرة، وقال: بايعناه على ألاّ نفرّ، ولم نبايعه على الموت.
وحدّثنا أبوبكر بن أبي شيبة، حدّثنا ابن عيينة (ح) وحدّثنا ابن نمير، حدّثنا سفيان، عن أبي الزّبير، عن جابر. قال: لم نبايع رسول الله -صلى الله عليه وعلى آله وسلم- على الموت، إنّما بايعناه على ألاّ نفرّ. اهـ
قال الإمام مسلم رحمه الله (ج3 ص1485): وحدّثنا يحيى بن يحيى، أخبرنا يزيد بن زريع، عن خالد، عن الحكم بن عبد الله بن الأعرج، عن معقل ابن يسار، قال: لقد رأيتني يوم الشّجرة والنّبيّ -صلى الله عليه وعلى آله وسلم- يبايع النّاس وأنا رافع غصنًا من أغصانها عن رأسه ونحن أربع عشرة مائةً. قال: لم نبايعه على الموت، ولكن بايعناه على ألاّ نفرّ.
قال البخاري رحمه الله (ج13 ص192): حدّثنا إسماعيل، حدّثني مالك، عن يحيى بن سعيد. قال: أخبرني عبادة بن الوليد، أخبرني أبي، عن عبادة بن الصّامت. قال: بايعنا رسول الله -صلى الله عليه وعلى آله وسلم- على السّمع والطّاعة، في المنشط والمكره، وألاّ ننازع الأمر أهله، وأن نقوم أو نقول بالحقّ حيثما كنّا لا نخاف في الله لومة لائم.
حدّثنا عمرو بن عليّ، حدّثنا خالد بن الحارث، حدّثنا حميد، عن أنس رضي الله عنه قال خرج النّبيّ -صلى الله عليه وعلى آله وسلم- في غداة باردة، والمهاجرون والأنصار يحفرون الخندق. فقال:
((اللهمّ إنّ الخير خير الآخرة ... فاغفر للأنصار

(1/283)

والمهاجرة))
فأجابوا: نحن الّذين بايعوا محمّدا ... على الجهاد ما بقينا أبدا.
حدّثنا عبد الله بن يوسف، أخبرنا مالك، عن عبد الله بن دينار، عن عبد الله ابن عمر رضي الله عنهما قال: كنّا إذا بايعنا رسول الله -صلى الله عليه وعلى آله وسلم- على السّمع والطّاعة يقول لنا: ((فيما استطعتم)).
حدّثنا يعقوب بن إبراهيم، حدّثنا هشيم، أخبرنا سيّار، عن الشّعبيّ، عن جرير بن عبد الله. قال: بايعت النّبيّ -صلى الله عليه وعلى آله وسلم- على السّمع والطّاعة، فلقّنني: ((فيما استطعت، والنّصح لكلّ مسلم)).
حدّثنا عبد الله بن مسلمة، حدّثنا حاتم، عن يزيد بن أبي عبيد. قال: قلت لسلمة: على أيّ شيء بايعتم النّبيّ -صلى الله عليه وعلى آله وسلم- يوم الحديبية؟ قال: على الموت.

(1/284)


استطراد: البيعة لإمام قرشي مسلم أو لغير قرشي مسلم إذا تغلب حتى استتب له الأمر يجب الوفاء بها - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

استطراد: البيعة لإمام قرشي مسلم أو لغير قرشي مسلم إذا تغلب حتى استتب له الأمر يجب الوفاء بها
قال الله سبحانه وتعالى: {إنّ الّذين يبايعونك إنّما يبايعون الله يد الله فوق أيديهم فمن نكث فإنّما ينكث على نفسه ومن أوفى بما عاهد عليه الله فسيؤتيه أجرًا عظيمًا (1)}.
وقال سبحانه وتعالى: {ياأيّها الّذين ءامنوا أوفوا بالعقود (2)}.
وقال الإمام البخاري رحمه الله (ج1 ص89): حدّثنا قبيصة بن عقبة. قال: حدّثنا سفيان، عن الأعمش، عن عبد الله بن مرّة، عن مسروق، عن عبد الله بن عمرو، أنّ النّبيّ -صلى الله عليه وعلى آله وسلم- قال: ((أربع من كنّ فيه كان منافقًا خالصًا، ومن كانت فيه خصلة منهنّ كانت فيه خصلة من النّفاق حتّى يدعها، إذا اؤتمن خان، وإذا حدّث كذب، وإذا عاهد غدر، وإذا خاصم فجر)).
تابعه شعبة، عن الأعمش.
وقال الإمام البخاري رحمه الله (ج13 ص201): حدّثنا عبدان، عن أبي حمزة، عن الأعمش عن أبي صالح، عن أبي هريرة قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((ثلاثة لا يكلّمهم الله يوم القيامة ولا يزكّيهم ولهم عذاب أليم، رجل على فضل ماء بالطّريق يمنع منه ابن السّبيل، ورجل بايع إمامًا
_________
(1) سورة الفتح، الآية:10.
(2) سورة المائدة، الآية:1.

(1/285)

لا يبايعه إلا لدنياه، إن أعطاه ما يريد وفى له، وإلا لم يف له، ورجل يبايع رجلا بسلعة بعد العصر فحلف بالله لقد أعطي بها كذا وكذا، فصدّقه فأخذها ولم يعط بها.
أما إذا كفر الحاكم فلا يجب الوفاء بالبيعة، لحديث عبادة بن الصامت المتقدم وفيه: ((إلاّ أن تروا كفرًا بواحًا عندكم فيه من الله برهان)).
وقال سبحانه وتعالى: {وإذ ابتلى إبراهيم ربّه بكلمات فأتمّهنّ قال إنّي جاعلك للنّاس إمامًا قال ومن ذرّيّتي قال لا ينال عهدي الظّالمين (1)}.
وقال سبحانه وتعالى: {ولن يجعل الله للكافرين على المؤمنين سبيلاً (2)}.
وكذا إذا كان المبايع مكرهًا على بيعة غير شرعية، أي: لم يأذن بها الله ورسوله، فإن هذا هو مرادنا بغير شرعية فلا يجب عليه الوفاء بها لحديث: ((إنّ الله تجاوز عن أمّتي الخطأ والنّسيان وما استكرهوا عليه)). وهو حديث حسن.
وكذا إذا كانت غير شرعية كبيعة الإخوان المسلمين لمجهول لا يدرى ما حاله، فإنه لا يجب الوفاء بها، فإن صحبتها يمين كفّرت لحديث الصحيحين: ((من حلف على يمين فرأى غيرها خيرًا منها فليأت الّذي هو خير، وليكفّر عن يمينه)).
وكذا بيعة مشايخ الصوفية المبتدعة باطلة، وكذا بيعة المكارمة الضالين
_________
(1) سورة البقرة، الآية:124.
(2) سورة النساء، الآية:141.

(1/286)

الذين هم أكفر من اليهود والنصارى وقد تقدم شيء من أحوالهم، لا يجوز الوفاء بها، دليلنا على بطلان هذه البيعات مارواه البخاري في ((صحيحه)) (ج5 ص301): حدّثنا يعقوب، حدّثنا إبراهيم بن سعد، عن أبيه، عن القاسم ابن محمّد، عن عائشة رضي الله عنها قالت، قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((من أحدث في أمرنا هذا ما ليس فيه فهو ردّ)).
رواه عبد الله بن جعفر المخرميّ، وعبد الواحد بن أبي عون، عن سعد بن إبراهيم. اهـ

(1/287)


تحريم سب الصحابة رضوان الله عليهم - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

تحريم سب الصحابة رضوان الله عليهم
قال الإمام البخاري رحمه الله (ج7 ص21): حدّثنا آدم بن أبي إياس، حدّثنا شعبة، عن الأعمش. قال: سمعت ذكوان يحدّث عن أبي سعيد الخدريّ رضي الله عنه قال: قال النّبيّ -صلى الله عليه وعلى آله وسلم-: ((لا تسبّوا أصحابي فلو أنّ أحدكم أنفق مثل أحد ذهبًا، ما بلغ مدّ أحدهم ولا نصيفه)).
تابعه جرير، وعبد الله بن داود، وأبومعاوية، ومحاضر، عن الأعمش.
الحديث أخرجه مسلم (ج16 ص92) فقال: حدّثنا عثمان بن أبي شيبة، حدّثنا جرير، عن الأعمش، عن أبي صالح، عن أبي سعيد. قال: كان بين خالد بن الوليد وبين عبد الرّحمن بن عوف شيء فسبّه خالد فقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((لا تسبّوا أحدًا من أصحابي، فإنّ أحدكم لو أنفق مثل أحد ذهبًا ما أدرك مدّ أحدهم ولا نصيفه)).
حدّثنا أبوسعيد الأشجّ، وأبوكريب. قالا: حدّثنا وكيع، عن الأعمش (ح) وحدّثنا عبيد الله بن معاذ، حدّثنا أبي (ح) وحدّثنا ابن المثنّى، وابن بشّار. قالا: حدّثنا ابن أبي عديّ، جميعًا عن شعبة، عن الأعمش، بإسناد جرير وأبي معاوية بمثل حديثهما، وليس في حديث شعبة ووكيع ذكر عبد الرّحمن بن عوف، وخالد بن الوليد.
وأخرجه أبوداود (ج12 ص413)، والترمذي (ج10 ص263) وقال: هذا حديث حسن صحيح.

(1/288)


بعض ما نقل عن السلف في التحذير من سب الصحابة رضي الله عنهم - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

بعض ما نقل عن السلف في التحذير منسب الصحابة رضي الله عنهم
قال الإمام مسلم رحمه الله (ج4 ص2327): حدّثنا يحيى بن يحيى، أخبرنا أبومعاوية، عن هشام بن عروة، عن أبيه. قال: قالت لي عائشة: يا ابن أختي أمروا أن يستغفروا لأصحاب النّبيّ -صلى الله عليه وعلى آله وسلم- فسبّوهم. وحدّثناه أبوبكر بن أبي شيبة، حدّثنا أبوأسامة، حدّثنا هشام بهذا الإسناد مثله. اهـ
قال أبوعبد الله بن ماجة رحمه الله: حدّثنا عليّ بن محمّد، وعمرو بن عبد الله. قالا: حدّثنا وكيع. قال: حدّثنا سفيان، عن نسير بن ذعلوق. قال: كان ابن عمر يقول: لا تسبّوا أصحاب محمّد -صلى الله عليه وعلى آله وسلم-، فلمقام أحدهم ساعةً خير من عمل أحدكم عمره. اهـ
هذا الأثر صحيح.
قال الإمام أحمد في ((فضائل الصحابة)) (ج1 ص60): ثنا وكيع، ثنا جعفر يعني ابن برقان، عن ميمون بن مهران قال: ثلاث ارفضوهنّ: سبّ أصحاب النّبي -صلى الله عليه وعلى آله وسلم-، والنّظر في النّجوم، والنّظر في القدر. اهـ
الأثر صحيح.

(1/289)

ثم رأيت الشيخ الفاضل أحمد بن عبد الله المطري قد كتب كتابة مفيدة لك أيها السني، فرأيت أن ألحقها بآخر ((الإلحاد الخميني في أرض الحرمين)) لتعلم أن الرافضة فتنت بإمام الضلالة الخميني في حياته وبعد مماته {ليهلك من هلك عن بيّنة ويحيا من حيّ عن بيّنة (1)}.
فجزى الله أخانا الشيخ الفاضل أحمد المطري خيرًا، وأثابه على ما قام به من بيان فضائح الرافضة، والله المستعان. وإليك ما كتبه حفظه الله.
_________
(1) سورة الأنفال، الآية:42.

(1/290)


مشاهداتي في إيران - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

مشاهداتي في إيران
الحمد لله رب العالمين، والصلاة والسلام على رسول الله الصادق الأمين -صلى الله عليه وعلى آله وسلم-.
وبعد: لقد طلب مني فضيلة شيخنا محدث العصر، ناشر السنة، وقامع البدعة والمبتدعين بجميع أنواعهم، بأن أكتب شيئًا يسيرًا مما رأيته وشاهدته وسمعته في إيران، حيث أن الله قدر لي الوصول إلى تلك البلاد، وذلك عندما كنت متوجهًا إلى أذربيجان التي كانت من ضمن الجمهوريات التي كانت تحت سيطرة روسيا الشيوعية، نسأل الله أن يدمر جميع الكافرين، ولقد شاء ربنا أن بقيت في إيران تسعة وعشرين يومًا ستة وعشرون يومًا عند الذهاب، وثلاثة أيام عند الرجوع من أذربيجان، وخلال تواجدي في إيران رأيت ما تقشعر منه أبدان المؤمنين، وذلك في طهران وقم. وما زرت غير هاتين المنطقتين، وقبل الشروع في التكلم عما شاهدته ورأيته، أنصح نفسي وجميع المسلمين بالعلم الشرعي، علم الكتاب والسنة لكي يستطيع الإنسان أن يميز بين الحق والباطل، والتوحيد والشرك، والسنة والبدعة، فإن الناس في هذا الزمن عند أن انشغلوا بالدنيا وترك كثير منهم العلم الشرعي حصل الخلل وجهل كثير من المسلمين أشياء معلومة من الدين بالضرورة، وأصبحوا لا يفرقون في كثير من الأحيان بين أهل الحق وأهل

(1/291)

الباطل، فإذا أردنا الفوز والفلاح فعلينا بطلب العلم الشرعي، وقد جاءت آيات كثيرة، وأحاديث في الترغيب في طلب العلم منها قوله تعالى: {قل هل يستوي الّذين يعلمون والّذين لا يعلمون (1)}، وقوله تعالى: {وقل ربّ زدني علمًا (2)}، وقوله: {فاعلم أنّه لا إله إلاّ الله واستغفر لذنبك وللمؤمنين والمؤمنات (3)}، وقال تعالى: {إنّما يخشى الله من عباده العلماء (4)}.
وقال النبي -صلى الله عليه وعلى آله وسلم-: ((طلب العلم فريضة على كلّ مسلم))، وقال النبي -صلى الله عليه وعلى آله وسلم-: ((من يرد الله به خيرًا يفقّهه في الدّين)). وغير ذلك من الأدلة في هذه المسألة.
وعلى المسلم أن يحذر من الكذب، فإن الكذب خلق ذميم، وكبيرة من كبائر الذنوب، ولا يجوز له أن يتكلم إلا بما يعلم، قال الله تعالى: {ولا تقف ما ليس لك به علم (5)}، وقال تعالى: {ما يلفظ من قول إلاّ لديه رقيب عتيد (6)}.
ويقول الرسول -صلى الله عليه وعلى آله وسلم-: ((آية المنافق ثلاث: إذا حدّث كذب، وإذا وعد أخلف، وإذا اؤتمن خان)) (7)، وقال -صلى الله عليه وعلى آله وسلم-: ((إيّاكم والكذب، فإنّ الكذب يهدي إلى الفجور، والفجور يهدي إلى النّار، وإنّ الرّجل ليكذب حتّى يكتب عند الله كذّابًا))، وقال -صلى الله عليه وعلى آله وسلم-: ((إنّ من أفرى الفرى أن يري
_________
(1) سورة الزمر، الآية:9.
(2) سورة طه، الآية:114.
(3) سورة محمد، الآية:19.
(4) سورة فاطر، الآية:28.
(5) سورة الإسراء، الآية:36.
(6) سورة ق، الآية:18.
(7) متفق عليه، عن أبي هريرة رضي الله عنه.

(1/292)

عينيه ما لم تريا)). والأدلة كثيرة في تحريم الكذب، وإنما أحببت أن أذكر نفسي وإخواني المسلمين ببعض الأدلة في تحريم الكذب لنعلم خطر ذلك.
وإنني إذ أذكر لإخواني المسلمين بعض مشاهداتي في إيران من أجل أن يكونوا على بصيرة ومعرفة بهذه الدولة الرافضية حيث قد سمعت من بعض المساكين السطحيين من يمدح إيران ويقول: إنّها الدولة الوحيدة التي تقوم ضد أمريكا وإسرائيل، بل وقد حصل المدح والثناء والإطراء من بعض من يدّعون معرفة وفهم الواقع من جماعة الإخوان المسلمين، وحصل المدح من الرافضة والشيعة لهذه الدولة الخبيثة، فأقول لكم: رويدًا رويدا أيها المسلمون، إن إيران لها سياسات ومآرب ومقاصد في إظهار العداوة لأمريكا وإسرائيل، وأقول لكم: أيها المسلمون إن إيران عميلة لأمريكا، وكاذبة في دعواها أنّها ضد أمريكا، ولو سلمنا جدلاً أنّها ضد أمريكا لأنّها كافرة فلماذا ما تقوم ضد فرنسا وتعادي فرنسا، وأنتم تعرفون أن الإمام الضال الخميني كان يعيش في فرنسا، والرئيس محمد خاتمي ذهب في هذه الأيام ومكث أيامًا، ولإيران علاقات مع دول كافرة كثيرة، بل ودول شيوعية فما الفرق بين كفر أمريكا وكفر فرنسا وكفر الدول الكافرة الأخرى؟ لا فرق، الكفر ملة واحدة ولكنها السياسة، وقد نهانا الله أن نوالي جميع الكفار ولو كانوا من الأقربين قال الله تعالى: {ياأيّها الّذين ءامنوا لا تتّخذوا ءاباءكم وإخوانكم أولياء إن استحبّوا الكفر على الإيمان (1)}، وقال الله تعالى: {ياأيّها الّذين ءامنوا لا تتّخذوا اليهود
_________
(1) سورة التوبة، الآية:23.

(1/293)

والنّصارى أولياء بعضهم أولياء بعض (1)}، وقال تعالى: {لا يتّخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء (2)}، وقال تعالى: {ولا تركنوا إلى الّذين ظلموا فتمسّكم النّار (3)}، وقال تعالى: {ياأيّها الّذين ءامنوا لا تتّخذوا عدوّي وعدوّكم أولياء تلقون إليهم بالمودّة وقد كفروا بما جاءكم من الحقّ (4)}، وقال تعالى: {لا تجد قومًا يؤمنون بالله واليوم الآخر يوادّون من حادّ الله ورسوله ولو كانوا ءاباءهم أو أبناءهم أو إخوانهم أو عشيرتهم (5)}.
وهناك أدلة كثيرة من الكتاب والسنة في تحريم موالاة الكفار، ولو كانوا من الأقربين، فكيف بإيران وهي تصادق فرنسا وهي معروفة بعداوتها للإسلام والمسلمين في داخل فرنسا وخارجها، فعندما تظهر العدوان لأمريكا هذا كذب وتمويه، من أجل أن يغتر بها العوام والجهلاء الذين لا يعرفون حقيقة الرافضة وعقيدتها، والذين لا يفهمون السياسة، فلو كانت إيران صادقة في عداوتها لأمريكا لعادت جميع دول الكفر، وتبذل كل ما تستطيع في سبيل ذلك، وتحارب تلك الدول حربًا إعلاميًّا.
وذلك لأن الكفر ملة واحدة، بل ومما يؤكد أن إيران كاذبة في دعواها أنّها ضد أمريكا ما أخبرني به أحد العراقيين الذين هربوا من جحيم صدام إلى نار إيران حيث التقيت به في طهران وهو متزوج بإيرانية وله في إيران
_________
(1) سورة المائدة، الآية:51.
(2) سورة آل عمران، الآية:28.
(3) سورة هود، الآية:113.
(4) سورة الممتحنة، الآية:1.
(5) سورة المجادلة، الآية:22.

(1/294)

خمسة عشر عامًا فقال لي: إن الإيرانيين يحقدون حقدًا شديدًا على العرب وعلى الباكستانيين والأفغانيين، ويعظّمون الأمريكيين تعظيمًا بالغًا، فقلت له: نحن نسمع أنّهم يذمّون أمريكا، فقال: هذه مجرد دعايات. فهذا الرجل يشهد بهذا الكلام وهو الذي يعيش داخل إيران.
ولعلي قد أطلت عليكم في المقدمة، وأما الآن فسوف أذكر لكم بعض الأشياء التي رأيتها وشاهدتها وسمعتها أو سمعت بها في إيران.
فما رأيته: رأيت قبر إمام الضلالة الخميني وهو في طهران وقد ذهبت إليه مرتين وما ذهبت إلا لأرى ما القوم عليه، فقبل أن أصل إلى المسجد الذي القبر بداخله رأيت لوحًة كبيرةً معترضة في الشارع ومكتوب عليها إلى الحرم وهنالك سهم يشير إلى المسجد الذي القبر بداخله، فنزلت من فوق الباص قبل الوصول إلى المسجد، ثم تقدمت فرأيت مقبرة كبيرة ورأيت رجالاً وأطفالاً ونساءً فوق القبور، وهم على القبور منهم الذين يضحكون، ومنهم الذين يبكون، ومنهم الذين يأكلون ويشربون، وهم جماعات جماعات وأفرادًا، والقبور التي رأيتها مجصصة وبعضها مرتفع، ورأيت قبورًا كثيرة عليها صور أصحاب القبور وأسمائهم وتاريخ الولادة والموت، بعضها أي بعض هذه الصور صور فوتوغرافية وهي موضوعة في زجاج عند رأس الميت على القبر، وبعض هذه الصور مصورة باليد فوق رخام، ورأيت مجموعة كبيرة وهم محتلقون فأحببت أن أرى فرأيتهم محتلقين وعندهم زهور وورود فوق القبر، وهنالك شخص بيده مكبر الصوت وهو يدعو والذين فوق القبر منهم الذي يبكي، ومنهم الذي

(1/295)

يتباكى، ومنهم الحزين، وكان هنالك عجوز مر من عمرها نحو ثمانين عامًا تقريبًا فكانت تبكي بكاًء حارًا شديدًا وقد كادت أن تسقط، فقلت: هذا الميت لعله ولدها، أما البقية فلم يكونوا كذلك.
ثم انطلقت نحو المسجد فرأيت عن يمين باب المسجد وعن شمال باب المسجد مئات الغرف عددت إلى خمس مائة وست وثمانين غرفة، ثم تعبت فتوقفت وفي هذه الغرف قبور وكثير من أصحاب هذه القبور صورهم فوق قبورهم، ثم دخلت المسجد فإذا بي أرى وسط المسجد بناءً كبيرًا، وأنظر يمينًا وشمالاً وأنا أتجه إلى ذلك البناء الذي في وسط المسجد فإذا بي أرى رجالاً وأطفالاً ونساءً وكأني في مكة عند الحرم، وأرى الناس منهم الراكع ومنهم الساجد، ومنهم القائم، ومنهم النائم، ومنهم الذي يأكل ويشرب، والتالي والقارئ، وأرى العسكر وهم متفرقون ههنا وههنا، وعندهم أجهزة لا سلكية ثم وصلت إلى ذلك البناء المرتفع الذي وسط المسجد الذي شبه بناء الكعبة فإذا بالناس وهم يطوفون حول ذلك البناء ويمرغون خدودهم على الجدران وبعضهم يبكي، ولكنهم لا يطوفون طوافًا كاملاً، وإنما يطوف الرجال من جانب من الطول وجانب من العرض من البناء، والنساء يطفن من جانب من الطول وجانب من العرض من البناء، وهنالك شباك من الحديد يفصل بين الرجال والنساء هذا في أثناء الطواف فقط.
ثم تقدمت إلى أن وصلت إلى عرض الجدار فإذا بي أرى بالداخل قبر الخميني وعليه كساء كمثل كساء الكعبة وفي داخل ذلك البناء من كل الجوانب نقود كثيرة جدًا مرتفعة نحو ذراع تقريبًا أو أكثر أو أقل، وهذه

(1/296)

النقود يدخلونها من ثقوب موجودة في البناء، المهم هذا البناء يشبه بناء الكعبة والمسجد يشبه المسجد الحرام، ووجود الناس هنالك وصدور تلك الأعمال منهم يخيل إليك كأنك عند الكعبة شرفها الله، ورأيت لهذا المسجد تقريبًا خمس منارات مرتفعة وهي مطلية بشيء أصفر يشبه الذهب ولا أدري أهو ذهب أم لا؟ ولكن قد أخبرني أحد مشايخ اليمن الكبار الذين ذهبوا إلى هنالك أنّها مطلية بالذهب.
ثم ذهبت إلى حي تجريش في شمال طهران فرأيت هنالك قبرًا وهو قبر الإمام زاده صالح، وعنده زحام شديد من الرجال والنساء والأطفال، وهم ما بين مصلّ وطائف وداع وباك، وذلك القبر هو في غاية من الزخرفة والنقوش، وأهداني بعض القائمين على القبر صورًا للقبر، وكذلك كتاب ((مفاتيح الجنان)) فيه أدعيه كفرية وشركية، وفيه إسناد علم الغيب للأئمة، وفيه أنّهم هم الذين سوف يحاسبون العالم يوم القيامة.
ثم ذهبت إلى قبر إمام شاه عبد العظيم، ولعله جهة الجنوب من وسط العاصمة فرأيت عنده أشياء تتناقض مع دين الإسلام فمما رأيته عند هذا القبر رأيت إنسانًا جاء وسجد إلى القبر ورأيت رجلاً آخر جاء وركع إلى القبر، ثم عند خروجه رجع القهقرى، أي: رجع إلى الخلف ولم يعط القبر ظهره من أجل احترام صاحب القبر، ورأيت القبر وهو في غاية من الزينة والزخرفة، والناس هنالك يطوفون من جانبين والنساء يطفن من الجانبين الآخرين، وهنالك زحام شديد والناس ما بين طائف وممرغ خده حتى أنّهم يرفعون الأطفال الصغار ويمرغون خدودهم علىجدار القبر، وبعض الناس

(1/297)

هنالك معه بعض الكتب الصغيرة يقرأ أدعية منها، ومنهم المصلي ومنهم الخاشع الباكي.
ثم ذهبت إلى قبر إمام عبد الله وليس هنالك زحام شديد وهم يطوفون طوافًا كاملاً عند ذلك القبر أي حول ذلك القبر كأنّهم يطوفون حول الكعبة، والذي يظهر لي أن الذي يمنعهم من الطواف كاملاً عند القبور التي عندها زحام من أجل أن لا يختلط الرجال بالنساء، وهؤلاء إن كان مقصدهم ذلك مثل أصحاب العراق الذين قتلوا الحسين رضي الله عنه ثم سألوا عن دم البعوض هل ينجس أم لا؟ فهؤلاء قد وقعوا في الشرك الأكبر من الطواف والركوع والسجود إلى القبر، ودعاء صاحب القبر.
ورأيت في بعض شوارع طهران في بعض الجولات صور تماثيل لبعض من يعظمونهم، ثم وصلت إلى مكان في وسط العاصمة، وهنالك دكان كبير فدخلت فيه فإذا فيه صور تمتاثيل ورأيت في ذلك المكان صورة الجنة وفيها التفاح والعنب والرمان والبرتقال وغير ذلك من النعم، وبجانب صورة الجنة صورة للنار وأهلها يعذبون فيها حيث أن بعضهم فوقه الحيّات والعقارب والثعابين ومقامع من حديد إلى غير ذلك من أهوال النار، أجارنا الله من نار جهنم.
وفي ذات يوم ركبت من طهران إلى قم، وقم تبعد عن طهران مائة وستين كيلومترًا تقريبًا، وكنت راكبًا مع شخصين فعندما تحركنا من وسط طهران مررنا من عند قبر الخميني فإذا بأحد هذين الرجلين وهو يتكلم العربية يقول: السلام عليك يا إمام، السلام عليك يا روح الله، السلام

(1/298)

عليك يوم تبعث. وقد سبق أن تعرفت على هذين الرجلين في المطعم، وقلت: سأركب معهما إلى قم. فقالا: لا بأس بذلك حيث وواحد منهما عراقي، والآخر بحريني فر بدينه إلى أمريكا كما قال لي: وإنما جاء زائرًا، وسألني ذلك العراقي: من أين أنت؟ فقلت: من اليمن. فقال: ما المذهب عندكم؟ فقلت: المذهب عندنا المذهب الزيدي. أقصد المذهب في اليمن وحصل بيني وبينهما تبادل كلام ومما قاله لي: ليس لنا عدو إلا الوهابية. ونسي قاتله الله اليهود والنصارى والمجوس والسيخ والهندوس والشيوعيين والوثنيين وغير ذلك، وهم يقصدون كل من تمسك بالكتاب والسنة فهو في نظرهم أنه وهابي، وإلا فمن هو محمد بن عبد الوهاب؟ هو عالم من علماء المسلمين، والأشياء الموجودة في كتبه موجودة في الكتب الأخرى كالبخاري ومسلم وأبي داود والنسائي والترمذي وابن ماجة، وموجودة عند أصحاب المذاهب كالشافعية والحنابلة والمالكية والأحناف، وإنما هذه سياسة المبتدعين من أجل أن يحافظوا على بدعهم وأن لا يفضحوا أمام الناس، وأن يردوا الكتاب والسنة بمثل هذه الأعذار.
ثم وصلت إلى قم وقفت السيارة بعيدًا عن القبر والمسجد فقال أحد هذين الشخصين: ذلك هو الحرم، فنزلت فاتجهت إلى الحرم، أي: إلى القبر، فقابلت أناسًا كثيرين، ومنهم رجل قال: بأنه من الهند فقال لي: مبارك على الزيارة أو زيارة مقبولة، ورأيت هنالك كما رأيت عند القبور الأخرى ورأيت أناسًا علماء في غرف هنالك يعلمون الطلاب وهذه الغرف مملؤة بالقبور وهم فوق القبور فقلت لهم: هذا لا يصلح! فقال لي أحد العلماء: هذا لا شيء فيه أو كلمة نحوها. وأنا لم أناقشهم.

(1/299)

ثم ذهبت من عند القبر فوصلت إلى بعض الشوارع فوجدت فوق دكان دفتر حج وزيارة قم. فقلت لأحد المارة وهو يتكلم العربية قلت له: يعني أنّهم يزورون هذا المكان ويحجون إليه؟ فقال: نعم. فأعدت كلامي مرة أخرى من أجل أن أتثبت، فقال: هذا يعني أن الذي يريد مكة يسجل ههنا، ولعله أراد أن يغالط عند أن رآني أتثبت من الكلام. ثم إذا بي أمر فإذا بي أسمع صاحب سيارة وهو يقول الحرم .. الحرم. فقلت له: القبر تعني؟ قال: نعم.
ومما سمعت من أحد اليمنيين وهو يدرس هنالك الطب قال: هنالك قبر أبي لؤلؤة المجوسي قاتل عمر في أصفهان يطوفون حوله ويقولون: ألف لعنة على عمر. وأخبرني أن هنالك من الإيرانيين عند أن يبول يقول: إنه يبول على رأس عمر. هذا ما رأيته في إيران مما يتعلق بالقبور وأحوال الناس عند القبور، وكذلك ما رأيته من التماثيل.
وهؤلاء الرافضة في إيران وغيرها يزعمون أنّهم يحبون أمير المؤمنين علي ابن أبي طالب ويتبعونه بل يغالون فيه فبعضهم يجعله أعظم من الأنبياء، ومنهم من يعطي له بعض صفات الله من علم الغيب وغير ذلك، وهم في نفس الوقت مخالفون له، فعقيدته غير عقيدتهم وعمله غير عملهم، ومنهجه غير منهجهم، فهو يتبع الكتاب والسنة وهم يتبعون أهواءهم ويتبعون سنن اليهود والنصارى.
فعلى سبيل المثال لا الحصر كما قلت لكم آنفًا هم يبنون البنايات العظيمة فوق القبور ويجصصونها ويدعون أصحاب القبور ويصلون إلى القبور

(1/300)

ويسجدون إلى القبور بدون صلاة وغير ذلك! وانظروا إلى ما جاء عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال أبو الهيّاج الأسديّ: قال لي عليّ ابن أبي طالب: ألا أبعثك على ما بعثني عليه رسول الله -صلى الله عليه وعلى آله وسلم-: ((أن لا تدع تمثالاً إلاّ طمسته، ولا قبرًا مشرفًا إلاّ سوّيته، ولا صورةً إلاّ طمستها))، وفي رواية: ((ولا تمثالاً إلاّ طمسته)). رواه الإمام مسلم رحمه الله.
وعن علي بن الحسين عن أبيه عن جده عن النبي -صلى الله عليه وعلى آله وسلم- أنه قال: ((لا تتّخذوا قبري عيدًا)). رواه البخاري، في ((التاريخ)).
وجاء في ((صحيح مسلم)): عن جابر رضي الله عنه قال: نهى رسول الله -صلى الله عليه وعلى آله وسلم- ((أن يجصّص القبر وأن يقعد عليه وأن يبنى عليه))، وجاء في ((الصحيحين)): عن عائشة وعبد الله بن عبّاس رضي الله عنهما قالا: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((لعنة الله على اليهود والنّصارى اتّخذوا قبور أنبيائهم مساجد))، وفي ((صحيح البخاري ومسلم)): عن أبي هريرة رضي الله عنه قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((قاتل الله اليهود والنّصارى))، وفي ((صحيح مسلم)): عن أبي مرثد الغنويّ قال: قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((لا تجلسوا على القبور ولا تصلّوا إليها))، وقال -صلى الله عليه وعلى آله وسلم-: ((الأرض كلّها مسجد إلاّ المقبرة والحمّام)).
فهم يخالفون هذه الأدلة وغيرها من الأدلة، ويخالفون أئمة آل البيت، وهنالك أدلة كثيرة في هذه المسألة، وكذلك كما ذكرت لكم هم يدعون غير الله والله عز وجل يقول: {وأنّ المساجد لله فلا تدعوا مع الله أحدًا (1)}، ويقول: {له دعوة الحقّ والّذين يدعون من دونه لا يستجيبون لهم بشيء إلاّ كباسط
_________
(1) سورة الجن، الآية:18.

(1/301)

كفّيه إلى الماء ليبلغ فاه وما هو ببالغه وما دعاء الكافرين إلاّ في ضلال (1)}.
قال أمير المؤمنين علي بن أبي طالب رضي الله عنه: مثل من يدعو غير الله كمثل من يبسط كفيه على البئر، وقال الله عز وجل: {ومن أضلّ ممّن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون ? وإذا حشر النّاس كانوا لهم أعداءً وكانوا بعبادتهم كافرين (2)}، وقال تعالى ناهيًا نبيه -صلى الله عليه وعلى آله وسلم-: {ولا تدع من دون الله ما لا ينفعك ولا يضرّك فإن فعلت فإنّك إذًا من الظّالمين (3)}، وقال الله تعالى آمرًا نبيه -صلى الله عليه وعلى آله وسلم- بأن يقول للناس: {قل لا أملك لنفسي نفعًا ولا ضرًّا إلاّ ما شاء الله (4)}، وقال: {قل إنّما أدعو ربّي ولا أشرك به أحدًا ? قل إنّي لا أملك لكم ضرًّا ولا رشدًا (5)}.
إذا كان هذا سيد ولد آدم -صلى الله عليه وعلى آله وسلم- لا ينفع ولا يضر كما هو صريح القرآن فكيف بغيره! وقال تعالى: {ولا تدع مع الله إلهًا ءاخر لا إله إلاّ هو (6)}، وقال تعالى: {قل أندعو من دون الله ما لا ينفعنا ولا يضرّنا ونردّ على أعقابنا بعد إذ هدانا الله كالّذي استهوته الشّياطين في الأرض حيران له أصحاب يدعونه إلى الهدى ائتنا قل إنّ هدى الله هو الهدى وأمرنا لنسلم لربّ العالمين (7)}. والأدلة كثيرة ولسنا في صدد التكلم عن هذه المسألة، فهم يخالفون بأعمالهم وأقوالهم صريح الكتاب
_________
(1) سورة الرعد، الآية:14.
(2) سورة الأحقاف، الآية:5 - 6.
(3) سورة يونس، الآية:106.
(4) سورة الأعراف، الآية:188.
(5) سورة الجن، الآية:20 - 21.
(6) سورة القصص، الآية:88.
(7) سورة الأنعام، الآية:71.

(1/302)

والسنة، ويخالفون أئمة آل البيت رضي الله عنهم.
ومما رأيت: رأيت مسجدًا يسمى مسجد كاهي في حي تجريش في شمال طهران ورأيت في هذا المسجد ورقة معلقة على جدار المسجد ومكتوب عليها عن الحسن بن مهدي العسكري قال: إنا لا يعزب عنا شيء من أخباركم ولسنا ناسين لذكركم. وذكر المرجع في تلك الورقة وأشار إلى ((بحار الأنوار)) وأعطوني كتابًا هدية من سدنة قبر إمام زاده صالح وهذا الكتاب اسمه ((مفاتيح الجنان)) قرأت فيه توسلات مبتدعة، وأدعية شركية، وفيه إسناد علم الغيب للأئمة، وفيه أن أئمة الشيعة هم الذي سوف يحاسبون الناس يوم القيامة.
فانظروا رحمكم الله أيها المسلمون كيف يسندون علم الغيب لغير الله، وهذا كفر وشرك، لأن علم الغيب من صفات الله وحده قال الله تعالى: {وعنده مفاتح الغيب لا يعلمها إلاّ هو (1)}، وقال الله تعالى: {قل لا يعلم من في السّموات والأرض الغيب إلاّ الله (2)}، ويقول الله تعالى: {عالم الغيب فلا يظهر على غيبه أحدًا ? إلاّ من ارتضى من رسول فإنّه يسلك من بين يديه ومن خلفه رصدًا (3)}.
فالأنبياء والرسل يوحي الله إليهم بعض المغيبات لتكون حجة وبرهانًا على أنّهم أنبياء، أما أنّهم يعلمون الغيب فلا، قال الله تعالى: {يوم يجمع الله الرّسل فيقول ماذا أجبتم قالوا لا علم لنا إنّك أنت علام
_________
(1) سورة الأنعام، الآية:59.
(2) سورة النمل، الآية:65.
(3) سورة الجن، الآية:26 - 27.

(1/303)

الغيوب (1)}، فأسندوا علم الغيب لله وحده. وقال تعالى في شأن رسوله محمد -صلى الله عليه وعلى آله وسلم-: {ولو كنت أعلم الغيب لاستكثرت من الخير وما مسّني السّوء إن أنا إلاّ نذير وبشير لقوم يؤمنون (2)}. والأدلة كثيرة جدًا، ولسنا في صدد التكلم عن هذه المسألة، وإنما هذا من باب التنبيه لتروا ما القوم عليه من مخالفات لصريح القرآن والسنة، وللأئمة، وللأمة الإسلامية، ها هو النبي -صلى الله عليه وعلى آله وسلم- عندما ادعى المنافقون ومن وقع معهم من الصحابة مثل مسطح أن عائشة زنت لم يعرف النبي -صلى الله عليه وعلى آله وسلم- أهو صحيح أم لا؟ حتى برأها الله من فوق سبع سموات، ونزل فيها قرآن يتلى، فلو كان يعلم الغيب كان سيعرف من أول مرة أنه كذب وزور وبهتان.
وكذلك الرافضة والشيعة ينسبون إلى أبي موسى الأشعري وعبد الله بن عمرو بن العاص رضي الله عنهما أنّهما خدعا علي بن أبي طالب رضي الله عنه فلو كان يعلم الغيب كما زعموا كان سيعلم ذلك الموقف ولكن القوم قوم بهت كذبة، وكذلك النبي -صلى الله عليه وعلى آله وسلم- في بعض الغزوات كان يرسل من يستطلع أخبار المشركين، فلو كان يعلم الغيب ما كان سيرسل أحدًا.
والرافضة والشيعة إسناد علم الغيب للأئمة عندهم شيء مسلّم به، وبوبوا على ذلك أبوابًا، وذكروا بعض المغيبات التي ذكرها الأئمة، كما هو موجود في بعض كتبهم منها كتاب ((سلوني قبل أن تفقدوني)) ومنها كتاب ((علي والوصية)) ومنها كتاب ((مفاتيح الجنان)) وغير ذلك من كتبهم، وكذلك ذكر في كتاب ((مفاتيح الجنان)) المتقدم الذكر أن أئمة آل البيت هم الذي سوف
_________
(1) سورة المائدة، الآية:109.
(2) سورة الأعراف، الآية:188.

(1/304)

يحاسبون العالم يوم القيامة، وأن الذي ليس بشيعي سوف يدخلونه النار، والذي هو شيعي سوف يدخلونه الجنة، وهذا الكلام موجود في كتاب ((علي والوصية)) رقم الحديث (100 - 103)، ويفسرون قول الله عز وجل: {وعلى الأعراف رجال يعرفون كلاًّ بسيماهم (1)}، أن علي بن أبي طالب سوف يقف على الأعراف ويعرف من ناصره ويدخله الجنة، ويعرف من أبغضه ويدخله النار.
ويفسرون قول الله عز وجل: {ألقيا في جهنّم كلّ كفّار عنيد (2)}، ويقولون قال رسول الله -صلى الله عليه وعلى آله وسلم-: ((إذا كان يوم القيامة قال الله تعالى لي ولعلي ابن أبي طالب أدخلا الجنة من أحبكما، وأدخلا النار من أبغضكما)) وذلك قوله تعالى: {ألقيا في جهنّم كلّ كفّار عنيد}.
ومعنى الكفار كما فسروه هو الذي كفر نبوة النبي -صلى الله عليه وعلى آله وسلم-، والعنيد: هو الجاحد حق علي بن أبي طالب رضي الله عنه، ومنها الخلافة، فمن لم يقر بأن الخليفة بعد رسول الله -صلى الله عليه وعلى آله وسلم- هو علي رضي الله عنه فهو من أهل النار.
إذًا الصحابة للنار، والأمة الإسلامية بما فيها الشافعية والحنفية والمالكية والحنابلة مصيرهم إلى النار، لأنّهم أقروا بأن الخليفة بعد رسول الله -صلى الله عليه وعلى آله وسلم- أبوبكر، بل إن علي بن أبي طالب وأولاده وبني هاشم مصيرهم إلى النار لأنّهم أقروا بالخلافة لأبي بكر بعد رسول الله -صلى الله عليه وعلى آله وسلم-. وهذا على تفسير هؤلاء الرافضة والشيعة.
_________
(1) سورة الأعراف، الآية:46.
(2) سورة ق، الآية:24.

(1/305)

ويقولون في نفس الكتاب: إن علي بن أبي طالب يدخل أحباءه الجنة بغير حساب، ويروون أحاديث في بعض كتبهم، وقد جئت ببعض الملصقات من إيران ومكتوب عليها: أن الرسول -صلى الله عليه وعلى آله وسلم- قال: ((حب علي حسنة لا يضر معها سيئة)). وفي حديث آخر: ((من أحب عليًا دخل الجنة وإن عصاني، ومن أبغض عليًا دخل النار وإن أطاعني)). وهو حديث قدسي.
إذًا لا حاجة للإنسان في الإسلام، وله أن يزني ويشرب الخمر، ويعمل جميع المنكرات والفواحش ويحب علي بن أبي طالب وسوف يدخل الجنة! نعوذ بالله من الجهل والزيغ والضلال.
ورأيت في أحد الدكاكين في شارع ناصر خسرو كتابة: (ولاية علي بن أبي طالب حصن فمن دخل حصني أمن من عذابي) وكما سبق أن ذكرت أن في ذلك الكتاب الذي أعطوني هدية أن حساب العالم يوم القيامة ومرجع العالم يوم القيامة إلى أئمة الشيعة، وأنت يا مسلم عليك أن تسمع كلام الله وأن تحكم بنفسك على ترهات وخزعبلات الشيعة قال الله تعالى: {فإنّما عليك البلاغ وعلينا الحساب (1)}، وكما قال تعالى: {إنّ إلينا إيابهم ? ثمّ إنّ علينا حسابهم (2)}، وقال تعالى: {ما عليك من حسابهم من شيء وما من حسابك عليهم من شيء (3)}. والنبي -صلى الله عليه وعلى آله وسلم- يقول لفاطمة بنت محمد -صلى الله عليه وعلى آله وسلم-: ((يا فاطمة بنت محمّد سليني ما شئت من مالي لا أغني عنك من الله شيئًا)).
_________
(1) سورة الرعد، الآية:40.
(2) سورة الغاشية، الآية:25 - 26.
(3) سورة الأنعام، الآية:52.

(1/306)

وجئت بكتب من هنالك ومنها كتاب اسمه ((شرح أصول الكافي)) وفيه أشياء ليست من دين الإسلام، ومما فيه أن هنالك مصحفًا يسمى مصحف فاطمة مثل القرآن ثلاث مرات، قال: ما فيه حرف من قرآنكم، وفيه أخبار من قبلكم إلى غير ذلكم مما في هذا الكتاب من مخالفات لدين الإسلام، وهو من المراجع المعتمدة عندهم.
وكذا في تلك البلاد ما رأيت امرأة قط وهي مغطية لوجهها وإنما تلبس المرأة عباءة تغطي جسدها ويلبسن البنطلونات، فأين هذه الدولة المسلمة ادعاءً من قوله تعالى: {ياأيّها النّبيّ قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهنّ من جلابيبهنّ (1)}، وقوله تعالى: {وإذا سألتموهنّ متاعًا فاسألوهنّ من وراء حجاب (2)}. إلى غير ذلك من الأدلة.
وكذلك رأيت في نهار رمضان رجالاً ونساءً بكثرة في بعض الشوارع وهم طوابير، فسألت عنهم. فقالوا: هؤلاء يدخلون السينما، هذه دولة آل بيت رسول الله -صلى الله عليه وعلى آله وسلم- بهذا الشكل! والسينما في دولة الرافضة يفتحونها من الصباح.
ومما رأيته: رأيت الرجال لا يغسلون أرجلهم عند الوضوء وإنما يمسح على ظاهر قدميه مباشرة، ولا يغسل رجليه، وهذا العمل يخالف الكتاب والسنة، ويخالف عمل الصحابة ويخالف علي بن أبي طالب رضي الله عنه، فقد جاء في أبي داود: عن علي بن أبي طالب يصف وضوء النبي -صلى الله عليه وعلى آله وسلم- ومما عمل أنه غسل رجليه، وكذلك جاء في البخاري ومسلم: من حديث عثمان رضي الله عنه
_________
(1) سورة الأحزاب، الآية:59.
(2) سورة الأحزاب، الآية:53.

(1/307)

في صفة وضوء النبي -صلى الله عليه وعلى آله وسلم- وفيه أنه غسل رجليه، وجاء من حديث عبد الله بن زيد في صفة وضوء النبي -صلى الله عليه وعلى آله وسلم- وفيه أنه غسل رجليه وهو في ((صحيح مسلم)).
فهؤلاء كما ذكرت لكم لا يغسلون أرجلهم، وإنما يمسح ظاهر قدميه فقط، وينكرون السنة المتواترة وهي المسح على الجوربين والخفين، فبعض أهل العلم يقول: إن أحاديث المسح جاءت عن خمسين صحابيًا في الصحاح والسنن والموطآت والمسانيد والمعاجم.
وكذلك رأيناهم في إيران يصلون ويضعون تحت جباههم طينة مصلحة من طينة كربلاء ولها فضل عظيم عندهم، وقد رووا في فضلها أحاديث، وهذا الطين يوجد في جميع المساجد في طهران، وكذلك يوجد في الفنادق وكذلك هنالك في إيران عندما يصلون يقوم واحد بجانب الإمام لا يصلي مع الإمام والمأمومين وإنما ينقل للناس المأمومين صلاة الإمام، ويترك صلاة الجماعة.
ورأيت بعضهم صلى بعد الانتهاء من الجماعة وحده، وبعضهم في مساجد أخرى خرج ولم يصل، كذلك رأيت في بعض المساجد يقوم الإمام ويقوم المأمومون لعله إلى جهة المشرق وجهة القبلة ويقولون: السلام عليك يا رسول الله، السلام عليك يا أمير المؤمنين.
فهذه الخصال المذكورة بدع ومحدثات ليست من دين الله، والدين

(1/308)

كامل قال الله تعالى: {وما كان ربّك نسيًّا (1)}، وقال تعالى: {اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينًا (2)}، وقال تعالى: {فماذا بعد الحقّ إلاّ الضّلال (3)}. ويقول النبي -صلى الله عليه وعلى آله وسلم-: ((من أحدث في أمرنا هذا ما ليس منه فهو ردّ))، ويقول -صلى الله عليه وعلى آله وسلم-: ((من عمل عملاً ليس عليه أمرنا فهو ردّ))، ويقول -صلى الله عليه وعلى آله وسلم-: ((كلّ بدعة ضلالة وكلّ ضلالة في النّار)).
وكذلك في إيران ليس عندهم إلا ثلاث أذانات الظهر، والمغرب، والفجر. وهم في علمهم هذا مخالفون للكتاب والسنة، ومخالفون لجميع المسلمين بما فيهم المذاهب الأربعة، وكذلك رأيتهم يقنتون في الركعة الثانية من كل صلاة.
ومما رأيته وسمعته: رأيت أناسًا كثيرين وهم يقولون: يا علي، يا فاطمة، يا قائم الزمان أدركني. ورأيت في بعض الشوارع وفي بعض الدكاكين لوائح وخرقًا مكتوب عليها أدعية شركية. ودخلت فناء حوزة علمية كنت أريد منهم كتبًا فقابلت طالبًا وكذلك قابلت البواب فحصل أن سألني أحدهما: أأنت سني؟ فقلت: نعم، وجرى بيننا كلام فإذا بالطالب يكفر أبا بكر وعمر وعثمان وإذا بالبواب يرفع رجله إلى أعلى ثم يعيدها إلى الأرض وهذا يعني أنه يضع رجله على عمر كما صرح بنفسه.
فإذا كان هؤلاء يدعون غير الله ويكفرون ويسبون صحابة رسول الله
_________
(1) سورة مريم، الآية:64.
(2) سورة المائدة، الآية:3.
(3) سورة يونس، الآية:32.

(1/309)

-صلى الله عليه وعلى آله وسلم- فماذا بقي لهم من الإسلام؟ والله يقول: {وأنّ المساجد لله فلا تدعوا مع الله أحدًا (1)}، ويقول: {قل إنّما أدعو ربّي ولا أشرك به أحدًا ? قل إنّي لا أملك لكم ضرًّا ولا رشدًا (2)}، ويقول: {قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضرّ هل هنّ كاشفات ضرّه أو أرادني برحمة هل هنّ ممسكات رحمته قل حسبي الله عليه يتوكّل المتوكّلون (3)}، ويقول: {ولا تدع من دون الله ما لا ينفعك ولا يضرّك فإن فعلت فإنّك إذًا من الظّالمين (4)}. والأدلة كثيرة في هذه المسألة. ويقول الله تعالى في شأن صحابة رسول الله -صلى الله عليه وعلى آله وسلم-: {محمّد رسول الله والّذين معه أشدّاء على الكفّار رحماء بينهم تراهم ركّعًا سجّدًا يبتغون فضلاً من الله ورضوانًا سيماهم في وجوههم من أثر السّجود (5)}.
وقد استدل الإمام مالك وعلماء آخرون بهذه الآية على كفر من سب صحابة رسول الله -صلى الله عليه وعلى آله وسلم-، وقال أيضًا: {كنتم خير أمّة أخرجت للنّاس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله (6)}. وقال أيضًا: {لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجةً من الّذين أنفقوا من بعد وقاتلوا وكلاًّ وعد الله الحسنى (7)}، وقال الله تعالى: {رضي الله عنهم ورضوا عنه (8)}، وقال تعالى: {للفقراء المهاجرين الّذين أخرجوا من ديارهم وأموالهم يبتغون فضلاً من الله ورضوانًا وينصرون الله ورسوله
_________
(1) سورة الجن، الآية:18.
(2) سورة الجن، الآية:20 - 21.
(3) سورة الزمر، الآية:38.
(4) سورة يونس، الآية:106.
(5) سورة الفتح، الآية:29.
(6) سورة آل عمران، الآية:110.
(7) سورة الحديد، الآية:10.
(8) سورة البينة، الآية:8.

(1/310)

أولئك هم الصّادقون (1)}. وقال رسول الله -صلى الله عليه وعلى آله وسلم-: ((لا تسبّوا أصحابي فلو أنّ أحدكم أنفق مثل أحد ذهبًا ما بلغ مدّ أحدهم ولا نصيفه)). والأدلة كثيرة في هذه المسألة من الكتاب والسنة.
وأجمعت الأمة على عدالة الصحابة فإذا بهؤلاء أتباع عبد الله بن سبأ يطعنون فيمن بشّروا بالجنة، وليس ذلك إلا انتقامًا للمجوسية. ومما رأيته رأيت أناسًا كثيرين في نهار رمضان وهم مفطرون في الدكاكين وفي الشوارع وفي النفادق، وأخبرني أكثر من واحد أن نسبة المفطرين في نهار رمضان من الإيرانيين تصل إلى 95% ومنهم من قال 70% ومنهم من قال 80% ومنهم من قال 50%، هذه هي دولة الرافضة تهدم ركنًا من أركان الإسلام، وقد دخلت في بعض المساجد في رمضان فما وجدت إلا ثلاثة أناس أو أربعة وكل يصلي وحده، وهذا في وقت المغرب. وأخبرني الأخ عبد القادر مفضل أن بقية المساجد كذلك.
ومما شاهدته في إيران شاهدت مساجد صغيرة والمصلون قليلون على الرغم أن سكان طهران خمسة عشر مليونًا إلى سبعة عشر مليونًا ولم نر في طهران مسجدًا يصلون فيه الجمعة، وإنما يصلون في ساحة الجامعة فكم عسى أن تتسع ساحة الجامعة، فأكثرهم لا يصلون الجمعة.
وكذا مما شاهدته ورأيته شاهدت الإيرانيين وهم يلبسون اللبس الإفرنجي ويحلقون لحاهم، وهنالك الآيات أي: العلماء يلبسون عباءات سوداء فوق البنطلون، وكذلك الآيات رأيت منهم من يأخذ من لحيته.
_________
(1) سورة الحشر، الآية:8.

(1/311)

ومما رأيته وسمعت به هو أن صاحب الفندق الذي نزلنا عنده قال لي: هل تريد أن تتمتع؟ أي تأخذ امرأة تتمتع بها ونفس هذا الكلام قاله رجل سائق سيارة، وزواج المتعة قد حرمه الرسول -صلى الله عليه وعلى آله وسلم- كما جاء ذلك عن أكثر من صحابي منهم علي بن أبي طالب رضي الله عنه كما في ((الصحيحين)) وكذا جاء عن الربيع بن سبرة الجهني عن أبيه أن الرسول -صلى الله عليه وعلى آله وسلم- نهى عن المتعة وقال: ((إنّها حرام إلى يوم القيامة))، وقد نقل الإجماع النووي على تحريم نكاح المتعة.
وكذلك أخبرني أحد المتعالجين في المستشفى حيث وهو يمني وجاء عيد رمضان وهو في المستشفى فعطلت الدولة لعيد الفطر يومًا واحدًا وأكثر الموظفين لم يعطلوا لأنفسهم بل واصلوا العمل وفي عيد النيروز الذي هو عيد المجوس عيد عبدة النار الدولة الرافضية تعطي عطلة رسمية أربعة أيام، والموظفون يعطلون لأنفسهم عشرة أيام إلى خمس عشرة يومًا. فيا مسلمون بماذا يفسر عمل هذه الدولة عندما تعطي عطلة لعيد عبدة النار أربعة أيام.
وكذلك رأيت كنائس النصارى واليهود ومعابد المجوس ولم أر مسجدًا لأهل السنة في طهران ولا لأهل المذاهب الأربعة المعروفة، بل قد حاول البعض في إقامة مسجد لأهل السنة في طهران فلم يسمح لهم، فهذا دليل واضح على حقدهم الدفين على أهل السنة، بل أخبرني بعض الناس أنه كان هنالك مسجد سنة للشيخ فيض في مدينة مشهد فخربته دولة الرافضة.
ومما رأيته: قابلت رجلاً إيرانيًا وعنده مكتبة فقال لي: إنه سني وهيئته

(1/312)

ليست سنية هو حالق للحيته ولابس البنطلون ولعله يقصد بالسنة التي يدعيها أنه ليس برافضي ولا شيعي، فأردت أن أتصل من عنده ذات مرة، فخاف على نفسه وقال: أرجوك المعذرة أنا أعدّ مجرمًا في نظر الدولة لانتسابي للسنة.
ومن النكت الظراف أنه كان يسكن في الفندق الذي كنا فيه رجل إيراني في غرفة بجانبنا فعرف أننا سنيون فتحدث معنا وقال لي بصوت منخفض: هو سني، فقلت: لماذا تخفض صوتك؟ فقال: لكي لا يعرف صاحب الفندق أنني سني، ثم قام فإذا به يدعو غير الله ويقول: يا علي، ولعل هذه اللفظة صدرت منه من كثرة ما يسمع ذلك.
ورأيت رجلاً أعمى يدور في الشوارع وهو يسأل الناس مالاً وصوته لا ينقطع وهو يقول: يا علي. وكذلك قابلت رجلاً إيرانيًا يشتغل في السفارة اليمنية فحصل بيني وبينه كلام ومحادثة فقال أشياء ومما قال: إن الله أمر الرسول -صلى الله عليه وعلى آله وسلم- أن يبلغ أن الخليفة بعده علي بن أبي طالب واستدل بقوله تعالى: {ياأيّها الرّسول بلّغ ما أنزل إليك من ربّك (1)}.
وكذلك سمعت واحدًا آخر من رافضة اليمن يستدل على أن الخليفة بعد الرسول -صلى الله عليه وعلى آله وسلم- هو علي بن أبي طالب رضي الله عنه بقوله تعالى: {عمّ يتساءلون ? عن النّبإ العظيم (2)}. وقرأت هذا الاستدلال في بعض كتبهم فالرافضة يفسرون القرآن على ما يهوون.
_________
(1) سورة المائدة، الآية:67.
(2) سورة النبأ، الآية:1 - 2.

(1/313)

وقابلت امرأة في السفارة اليمنية في طهران وهي إيرانية فكنت أتكلم مع بعض اليمنيين في شأن القبور والطواف حولها في إيران وأن هذا ليس بمشروع فقالت: هذا لا شيء فيه، وعندكم في السنة هذا موجود، هنالك في العراق عند قبر عبد القادر الجيلاني يعملون كذلك. فقلت: هذا ليس من السنة هؤلاء مخالفون للإسلام ولسنة رسول الله -صلى الله عليه وعلى آله وسلم-. وكذلك أخبرني الأخ عبد القادر مفضل هاشمي يشتغل في السفارة اليمنية في طهران آن ذاك بأن الإيرانيين في بيوتهم التبرج والاختلاط وغير ذلك كمثل الأوروبيين.
هذا بعض ما استحضرته في هذه العجالة، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه أجمعين.
كتب
أبوعبد الرحمن: أحمد بن عبد الله بن علي المطري

(1/314)


الخاتمة - الإلحاد الخميني

الإلحاد الخميني في أرض الحرمين

الخاتمة
قد عرضت عليك بعض فتن الرافضة مع المسلمين وما لم أذكره أكثر وأكثر، وعرضت عليك عداء الرافضة للإسلام والمسلمين، ولم يزل المسلمون منهم في عناء إلى يومنا هذا، وخصوصًا أن كثيرًا من أهل السنة قد جهل عقيدة الرافضة الزائغة، وجهل عقيدة أهل السنة القويمة، فأمْرهم اليوم أخطر لجهل أهل السنة بعقيدة أهل السنة، ولعلك قد سمعت بدعوة الجاهلين دعاة التقريب بين أهل السنة والشيعة، وأظنهم لو دعوا إلى التقريب بين الإسلام واليهودية والنصرانية لفعلوا، بل قد فعل بعضهم قاتلهم الله أنى يؤفكون.
بما أن المسلمين قد ابتلوا بالرافضة وغالب الرافضة مسلمون يشهدون أن لا إله إلا الله وأن محمدًا رسول الله -صلى الله عليه وعلى آله وسلم- ويصلون وقد قال النبي -صلى الله عليه وعلى آله وسلم-: ((إني نهيت عن قتل المصلّين)). رواه البخاري.
فالذي يظهر لي أنه يكون موقف أهل السنة منهم موقف المدافع لا يغزونهم، وإذا هجموا على أهل السنة فيجوز لهم أن يقاتلوهم من باب المدافعة: {فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم (1)}.
_________
(1) سورة البقرة، الآية:194.

(1/315)

والرسول -صلى الله عليه وعلى آله وسلم- يقول: ((ومن قتل دون دينه فهو شهيد)).
ولا تظنن أني أهون من أمرهم، فإنّهم آلة لكل طاعن في الإسلام ومناو له، ورحم الله القحطاني إذ يقول فيهم:
إن الروافض شر من وطئ الحصى ... من كل إنس ناطق أو جان
مدحوا النبي وخوّنوا أصحابه ... ورموهم بالظلم والعدوان
حبّوا قرابته وسبّوا صحبه ... جدلان عند الله منتقضان
فكأنما آل النبي وصحبه ... روح يضم جميعها جسدان
فئتان عقدهما شريعة أحمد ... بأبي وأمي ذانك الفئتان
فئتان سالكتان في سبل الهدى ... وهما بدين الله قائمتان

هذا وأما إمام الضلالة الخميني فلا شك عندي في كفره لثلاثة أمور:
1 - قوله: إن لأئمتنا منْزلة لا ينالها نبي مرسل، ولا ملك مقرب.
2 - قوله: إننا نهاب نصوص أئمتنا كما نهاب القرآن.

(1/316)

وكذب فإن الله يقول في القرآن {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} (1)، ويقول: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} (2).
(3) ومنها أنه يقول من إذاعة طهران، إن الأنبياء والأئمة لم ينجحوا في
مهمتهم والذي سينجح هو المهدي.
وهو يعني مهديِّ الرافضة الذي لا وجود له، لا المهدي الذي أخبر به
النبي صلى الله عليه وسلم أنه سيخرج ويملأ الأرض عدلاً وقسطًا كما ملئت ظلمًا وجورًا، فهذا حق ورد في كتب السنة.
فقول الخميني هذا ضلالٌ مبينٌ فإن الله عز وجل يقول {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لِإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (3).
فهذه الثلاث الخصال توجب كفره.
وأما إفساده في الأرض فإنه ممن يتناوله قوله تعالى: {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ (204) وَإِذَا تَوَلَّى سَعَى فِي الْأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لَا يُحِبُّ الْفَسَادَ} (4) وإليك ما ذكره موسى الموسوي في كتابه
"يا شيعة العالم استيقظوا" (ص 11) قال: كان الفقيه الراحل قد حكم
الشيعة في إيران عشر سنوات كاملات بالنار والحديد، أعدم من الذين
__________
(1) سورة فصلت، الآية: 42، 43.
(2) سورة الحجر: 9.
(3) سورة المائدة، الآية: 3.
(4) سورة البقرة، الآية: 204 - 205.

(1/317)

وقفوا ضد رغباته مائة وخمسين ألفًا.
شرَّد من الشيعة ثلاثة ملايين وهم مشردون في آفاق الأرض.
حرم خمسين مليونًا من الشيعة الإمامية الاثنى عشر من حق تقرير
المصير والحرية الفكرية والسياسية والاجتماعية. اهـ
وبهذا ينتهي ما أردنا جمعه، والحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه.
***

(1/318)


المقدمة - الباعث على شرح الحوادث

الباعث على شرح الحوادث

بسم الله الرحمن الرحيم

المقدمة
الحمد لله رب العالمين, الرحمن الرحيم, مالك يوم الدين, وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله.
أما بعد ... فإنا نحمد الله الذي وفقنا لسنة رسول الله صلى الله وعليه وعلى آله وسلم والدعوة إليها التي هي وظيفة نبينا محمد صلى الله عليه وعلى آله وسلم, كما قال ربنا جل وعلا: (يا أيها النبي إنا أرسلناك شاهدا ومبشرا ونذيرا * وداعيا إلى الله بإذنه وسراجا منيرا) [الأحزاب: 45 , 46]. فالدعوة إلى الله خير من الملك والسلطنة كما قال ربنا جل وعلا: (ومن أحسن قولا ممن دعا إلى الله وعمل صالحا وقال إنني من المسلمين) [فصلت: 33]. إن دعوة أهل السنة دعوة خير وبركة؛ لأنها دعوة من كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
والله سبحانه وتعالى هو الحافظ

(1/7)

للدعوة والقائمين عليها , فكم من محاولة من أعداء السنة؛ ففي جامع الهادي كانوا يريدون القضاء على أبي عبد الرحمن وخيبهم الله فجزى الله قبيلتي وادعة , وبعض أبناء القبائل دافعوا عني _ دفع الله عنهم كل سوء ومكروه. وكم أرسل الشيعة والمكارمة الباطنية الذين هم أكفر من اليهود والنصارى , وجزى الله خيرا قبيلتي قاموا بالحماية , بل بتوعد من أحدث سوءًا. وفي أيام مضت رمى بعض السفهاء قاتلهم الله ببازوكة على بيت بعض طلبة العلم وسلم الله. ومما يدعو إلى الدهشة أن الحكومة تمنح بعض الفسقة والخمارين رخص حمل السلاح وهم أناس لا يعبأ بهم وتذيقنا المر في السماح لنا بالمرور بالسلاح في بعض النقط العسكرية فإلى الله المشتكى.
وفي هذه الأيام كنا بعدن بجامع الرحمن فما شعرنا إلا بانفجار اللغم , فانزعج الذين هم في المسجد وكان الذي أراد تفجيره رجل من جماعة الجهاد , زعموا , وهم بجماعة الفساد أليق , وإني أحمد الله فقد كان الذي قام بالتفجير أول ضحيته (ولا يحيق المكر السيئ إلا بأهله) [فاطر: 43] وقتل رجل من السلفيين رحمه الله وصدق ربنا إذ يقول: (وما كان لنفس أن تموت إلاّ بإذن الله كتابًا مؤجلاً) [آل عمران: 145] وحق لي أن أقول: (إن وليي الله الذي نزل الكتاب وهو يتولى الصالحين) [الأعراف: 196]

(1/8)

وإني أبشر إخواننا أهل السنة بأن السنة في اليمن على أحسن ما يرام والفضل لله وحده. ولقد كانت السنة غريبة في مجتمعنا اليمني فلا تجد إلا صوفيًّا مبتدعًا أو شيعيًّا ينفر عن السنة وعن أهلها أو إخوانيًّا ليس له هَمٌّ إلا جمع الأموال والتنفير عن السنة وأهلها.
وابتلينا أيضًا بجمعية الحكمة وجمعية الإصلاح وجمعية الإحسان ليس لهم هم إلا جمع الأموال ليدعموا بها حزبيتهم.
فلك الحمد يا ربنا نصرت أهل السنة وحالهم كحال الصحابة إذ قلت لهم: (واذكروا إذا (1) أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيدكم بنصره ورزقكم من الطيبات لعلكم تشكرون) [الأنفال: 26] وكما قلتَ حاكيا عن موسى عليه السلام: (قال موسى لقومه استعينوا بالله واصبروا إن الأرض لله يورثها من يشاء من عباده والعاقبة للمتقين * قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون) [الأعراف: 128، 129].

وقلت وقولك الحق: (وأورثنا القوم الذين كانوا يستضعفون مشارق الأرض ومغاربها التي باركنا فيها وتمت كلمة ربك الحسنى على بني إسرائيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون) [الأعراف: 137].
_________
(1) كذا في الأصل، والصواب: إذ. كما هو ظاهر العبارة. أبو عمر

(1/9)

وقال تعالى: (ونريد أن نمن على الذين استضعفوا في الأرض ونجعلهم أئمة ونجعلهم الوارثين) [القصص: 5].
وقال سبحانه وتعالى: (وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بآياتنا يوقنون) [السجدة: 24].
هذا, لما كانت وسائل الإعلام لا تنقل الحقيقة رأيت أن أنشر هذين الشرطين اللذين سجلتهما بعد الرحلة.
والمجتمع اليمني وغيره يعلمون من نحن ومن القائمون على وسائل الإعلام وسميت الرسالة:
الباعث على شرح الحوادث.
والله أسأل أن يجعلنا من الصادقين المخلصين إنه على كل شيء قدير.

(1/10)

الحمد لله, حمدا كثيرًا طيبًا مباركًا فيه كما يحب ربنا ويرضى , وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمدًا عبده ورسوله.
أما بعد ... فإن الدعوة إلى الله هي وظيفة الأنبياء, فرب العزة يقول في كتابة الكريم: (يا أيها النبي إنا أرسلناك شاهدًا ومبشرًا ونذيرًا * وداعيًا إلى الله بإذنه وسراجًا منيرًا) [الأحزاب: 45 , 46]. والنبي صلى الله عليه وعلى آله وسلم عند أن أرسل معاذًا وأبا موسى إلى اليمن قال لهما: بشرا ولا تنفرا, ويسرا ولا تعسرا, وتطاوعا ولا تختلفا.
ورب العزة يقول في كتابه الكريم لنبيه محمد صلى الله عليه وعلى آله وسلم: (قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن أتبعني وسبحان الله وما أنا من المشركين). [يوسف: 108].
فالنبي صلى الله عليه وعلى آله وسلم وأتباعه واجب عليهم أن يدعوا إلى الله في حدود ما يعلمون؛ لقوله: (على بصيرة). وإنا نحمد الله سبحانه وتعالى؛ فدعوة أهل السنة ـ والفضل في هذا لله سبحانه وتعالى ـ دعوة خير وبركة، جمعت أصنافًا قل من يستطيع أن يجمعها, التعليم, والتأليف, والدعوة إلى الله.
ونحن

(1/11)

نجد من الناس من يتفرغ للدعوة إلى الله ولا يرفع إلى التزود من العلم رأسًا ولا يبالي بالتأليف, بل يعده من معرقلات الدعوة, ومن الناس من يقبل على التأليف ولا يرفع إلى ما سواه رأسًا, ومن الناس من يقبل على التعليم ولا يبالي بالدعوة ولا يبالي بالتأليف.
فنحمد الله الذي وَفَّق أهل السنة للقيام بما لم يستطع كثير من الناس أن يقوموا به, كل هذه الأمور يكمل بعضها بعضًا.
فالتأليف يبلغ ما لم تبلغه الدعوة باللسان, والدعوة باللسان تبلغ أيضًا ما لا يبلغه التأليف, فهب أنك طبعت من الكتاب خمسة آلاف نسخة فماذا يقع في العالم, لكن تنتقل إلى القرى والمدن يسمع كلامك من لم يتمكن من شراء الكتاب أو يرغب في شرائه أو يعلم بطبعه.
فالدعوة أقلقت الحاسدين, وأعداء الدين , والماديين والمصلحيين , فالحمد لله فإن كُلًّا يكمل بعضه بعضًا والفضل في هذا لله سبحانه وتعالى.
وقد زارنا مجموعة كبيرة من إخواننا في الله من إب وقالوا: طلبنا هو الزيارة يا أبا عبد الرحمن, وقد جاءنا ذلك الجمع المبارك منهم الشيخ الفاضل والداعية المحنك عبد العزيز بن يحيى البرعي حفظه الله, فوجب القبول والإسعاف إلى ما طلبوا وَوُعِدوا بذلك.

(1/12)

فخرجنا مع رفقة مباركة جزاهم الله خيرًا وبقينا في صنعاء , وقد حضر جمع كبير مع أن الإعلان لم يكن مسبقاً فما أعلمُوا إلا بعد العشاء من الليلة السابقة , وبحمد الله صارت الكلمة طيبة عن آثار التشيع المبتدع , وكيف أضل الناس الهادي المقبور بصعدة بالاعتزال , والغلو في التشيع , وبالإعراض عن السنة, وبالكلام على الصحابة وسبهم , حتى أن يحيى بن حمزة نقل عنه في "الرسالة الوازعة" أنه يقول: أنا أتوقف في أبي بكر وعمر , فنقول: تتوقف في أبي بكر وعمر يا أيها المسكين؟ تتوقف في أبي بكر وعمر يا أيها المبتدع؟ تتوقف في الترضية عليهما , فمن أبو بكر وعمر , هل هما عبد الله بن سبأ , والمختار بن أبي عبيد الثقفي , أم هما خليفتا رسول الله صلى الله عليه وعلى آله وسلم؟
روى البخاري في (صحيحه) عن علي _رضي الله عنه_ أنه قال: خير هذه الأمة بعد نبيها أبو بكر وعمر, وهذا الحديث في (مسند) أحمد عن جمع من التابعين , عن علي _رضي الله عنه_ منهم من هو شيعي كعبد خير الهمداني الخيواني من اليمن وهو شيعي يروى هذا الحديث عن علي بن أبي طالب.
وكذلك الحزبية أعطيناها قسطها وكذلك الديمقراطية , فصارت ليلة مباركة من فضل الله عز وجل. وفي الصباح مشينا إلى إب

(1/13)

وكان نزولنا في صنعاء في جامع الخير فهو أفضل مسجد من مساجد أهل السنة بصنعاء والحمد لله أكرمنا أخونا الفاضل الشيخ محمد بن صالح الصوملي حفظه الله , وفي الصباح كما قلت قبل مشينا إلى إب ومكثنا بمفرق حبيش حتى تغديْنا ثم مشينا إلى إب لأن المحاضرة في إب في مصلى العيد , فقام إخواننا حفظهم الله بتوجيهات قيمة تثلج الصدور , فإنك لا تسمع من كلمات إخواننا أهل السنة إلا آية قرآنية أو حديثًا نبويًّا.
وبقينا إلى أن أذّن للعشاء وحضر الجمع المبارك منهم من هو ملتح ومن هو حالق لحيته والظاهر على وجهه سيما الخير ومحبة الخير , وإن كان حالق اللحية وحلق اللحية حرام , ومنهم من هو لابس البنطلون وكلهم يحبون الخير , فأسأل الله أن يبارك فيهم كلهم , وكما قال النبي صلى الله عليه وعلى آله وسلم: (هم القوم لا يشقى بهم جليسهم).
وبعد أن ذهبنا للوضوء لصلاة المغرب في إب طُلِب منا أن نلقي محاضرة في جامع من جوامع إب , وهذا الجامع قد ألقينا فيه محاضره ذات مرة , فقام أصحاب جمعية الحكمة والإخوان المفلسون كما قال الشيخ محمد بن عبد الوهاب كأنهم مجموعة من الدجاج , وأزعجونا لا جزاهم الله خيرًا ولولا أنهم يفرحون لتركت المحاضرة ومشيت.

(1/14)

فواعدناهم في العصر بمحاضرة في هذا الجامع لأننا بين مغرب وعشاء في مفرق حبيش , وهو مقر أخينا الفاضل عبد العزيز البرعي , ولا ننسى أن من بين المتكلمين في مصلى العيد بإب الشيخ الفاضل عبد المصور حفظه الله ويعتبر من أبرز طلاب العلم المتخرجين من دار الحديث بدماج.
ففي العصر ذهبنا إلى الجامع الكبير وقد كنت قلت قبلُ: لأن تنتخب _صعبًا_أي حمارًا صغيرًا_ أهون من أن تنتخب اشتراكيًّا أو بعثيًّا أو ناصريًّا أو علمانيًّا, فأورد الأخ عبد العزيز استفسارًا: هل تجيز الانتخابات لغير هؤلاء؟ فذكرت الأدلة التي تعرفونها في تحريم الانتخابات وأنها طاغوتية , فقام واحد مثل المصروع , ولم أدر ماذا يقول , فقط سمعت من كلامه الحكومة الإسلامية ,ففهمت أنه يعني أن الانتخابات وسيلة إلى الحكومة الإسلامية، فأقول: إن الإخوان المسلمين بقر وبعض إخواني يقول: لم تقول إن الأخوان المسلمين بقر؟ وأظنه لم يقرأ في البلاغة , فأنا ما عنيت أن لهم ذيولًا وقرونًا مثل البقر, ولكن أعني أنهم شبيه بالبقر, ولا يستحيون وليس لهم مبدأ؛ فقد أخبرت أن عبد المجيد الزنداني والشيعي أحمد الشامي الغالي وزير الأوقاف الذي وضع على غير تقوى من أول يوم , أنهما التقيا عند الرئيس فقال عبد المجيد: أما نحن فنقول:

(1/15)

الحكومة إسلامية لأننا قد عدلنا الدستور, ونحن نقول: إن حكومة اليمن إسلامية , لكن لا لأجل الدستور , فالدستور لا يساوي بصلة عندنا. دستورنا الكتاب والسنة فليبلغ الشاهد الغائب.
ففي هذا الدستور مواد رديئة , فإذا كنا نقول: إن "متن الأزهار" و "زاد المستنقع" و "متن أبي شجاع" لا يستفيد منها طالب العلم لأنها مثل الأوامر العسكرية بدون أدلة فما ظنك بالدستور, فإذا كانت الحكومة إسلامية على ما يقول عبد المجيد ونحن نوافقه على ذلك فلماذا يقولون: الانتخابات وسيلة إلى الحكومة الإسلامية.
فالإخوان المسلمون ليس لهم مبدأ , فقد كانوا يقولون: إن علي سالم البيض شيوعي خبيث ثم يقولون بعد هذا: الأخ نائب الرئيس , يقول كذا وكذا , عند أن كان نائبًا للرئيس فقد انتقل عندهم من شيوعي إلى أخ , وبعد الأحداث علي سالم البيض شيوعي.
وأما عندنا فهو شيوعي من قبل ومن بعد , فأنصح بعدم التعاون مع الإخوان المسلمين.
وأما أنت يا أيها الكلب النباح الذي تقول: إنك تريد الحكومة الإسلامية منظرك ليس منظراً إسلاميًّا , وصدق النبي صلى الله عليه

(1/16)

وعلى آله وسلم إذ يقول: (إن الله لا يقبض العلم إنتزاعًا ينتزعه ولكن يقبضه بقبض العلماء حتى إذا لم يبق عالم اتخذ الناس رؤوسًا جهالًا فسئلوا فأفتوا بغير علم فضلوا وأضلوا).
ويقول: (قبل الساعة سنوات خداعة يصدق فيها الكاذب ويكذب فيها الصادق ويخوّن فيها الأمين ويؤتمن فيها الخائن وينطق فيها الرويبضة).
وقد قلت لعبد المجيد الزنداني في بيت الأخ محمد بن سعيد العنسي: لماذا أردتم أن تجعلوا عبد الله الحداد رئيسًا للتجمع في حضرموت وأنتم تعلمون أنه صوفي؟ فقال: كان النبي صلى الله عليه وعلى آله وسلم يترك العرفاء على ما هم عليه.
وعبد الله الحداد هذا صوفي ويدعي أنه عالم وليس له نفع للإسلام والمسلمين وليس له كلمة عند الناس ولكن الحكومة هي التي نعشته بعد أن كان ميتًا بعد الأحداث التي حصلت في عدن , والذي خطب أول خطبة في وقت الأحداث وقال: إنه يجب عليهم أن يسمعوا ويطيعوا للحزب وأن يكونوا مع الحزب , قال: وأما الشباب _وأشار إلى حلقه _ بمعنى أنهم يُقتلون ويقصد بهم الشباب المتمسكون بدينهم , والذين قد ملأ الحزب الخبيث السجون منهم.

(1/17)

وفي الجمعة التالية كان الرئيس علي عبد الله صالح قد استولى على المكلا , فقام الحداد يمدحه ويثني عليه , والناس متعجبون للخزي الذي سيناله. وكان من ضمن كلامه: قال الله سبحانه وتعالى: (إلا أن تتقوا منهم تقاة) [آل عمران: 28] يعني: أنه تكلم بما تكلم به في الجمعة الماضية من مدح الحزب الشيوعي تقية.
وقد كنت أقول: إن الإخوان المسلمين مفلسون في السياسة والآن مفلسون في الدين أيضًا , فالذي يتلوّن وينصر الديمقراطية ويدافع عنها مفلس في الدين , فمن عرف الديمقراطية ورضي بها فهو كافر, لأن معناها لا حكم للكتاب والسنة , بل الحكم للشعب فالشعب يحكم نفسه بنفسه, وهذه قد شملت الشروط المكفرة لأنهم قد عرفوها وأن يكونوا غير مكرهين.
ونسيت أن أذكر أنها وافتنا صحيفة لسفيه من السفهاء اسمه: (عبد الفتاح البتول) ينتقد عليّ لماذا أتكلم في (عمر الجاوي) الشيوعي وفي (عبد العزيز المقالح) الحداثي الملحد , وهذا البتول من الإخوان المفلسين , وقد ابتلينا بكتّاب كذبة سفهاء لا يثق بهم الناس مثل: محمد المهدي , وعمار بن ناشر, وصحف كذابة مثل صحيفة الأيام التي تقول: الوادعي متشدد , والصحيفة نفسها شيوعية , ونحن نستبيح دماءكم إذا لم تسلموا.

(1/18)

أما التشدد فهو الذي يحرم على الناس شيئًا أحله الله لهم , أو يوجب على الناس شيئًا ما أوجبه الله عليهم.
ونرجع إلى مسجد إب , وبعد ذلك أراد الإخوة أن يخرجوه، فإذا هو أمرٌ دُبَّر بليل، فأقول للإخوان المفلسين: كيف ترسلون سفهاءكم يشوشون علينا ونحن لا نرسل إخوة أفاضل يستطيعون أن يقولوا: أنت يا صعتر تحدثت بحديث ضعيف واستدللت بالآية في غير موضعها، وأنت يا عبد المجيد شغلت الناس بالصعود إلى القمر، وبدولة السودان دولة إسلامية، فيستطيع إخواننا أن يتكلموا، وأعظم من هذا أنهم انتزعوا مساجد أهل السنة من تحت أيديهم عند أن كان وزير الأوقاف منهم، وقد أخبرت أن وزير الأوقاف الشيعي المبتدع الآن يريد أن يشجع أهل السنة على أخذ بعض مساجد الإخوان المفلسين، لا، فلن نقبل هذا الشيعي أن يتدخل بيننا وبين الإخوان المفلسين.
فأهل السنة عندهم صبر وصدور واسعة، وربما يضربون وينتقم الله لهم: (وإن تصبروا وتتقوا لا يضركم كيدهم شيئاً). [آل عمران: 120]
فالحمد لله أهل السنة منصورون حتى وإن أخذت المساجد من أيديهم، وإن جلسوا يدرسون في الشوارع والأزقة بحمد الله فأول

(1/19)

ما بدأنا دراستنا في الشمس إلى ضحى ثم ننتقل إلى تحت الأشجار، حتى يسر الله ببناء مسجد ثم المسجد الذي هو أربعون في أربعين.
وفي ذات مرة كان عندنا اجتماع في دماج فجاء سفيه من سفهاء الإخوان المسلمين يسب الحكومة من عندنا حتى تلقى المسئولية علينا. فقلنا: هذا ليس إليك وإذا كنت بطلاً تكلمت بهذا الكلام في صنعاء، فأخذه الأخ حسين المحرق بيده وأخرجه من المسجد وهو جدير بذلك.
ثم جاءنا ذلك السفيه في مسجد الدعوة في صنعاء يشوش علينا فكتبت إليهم: إما أن تمنعوا سفهاءكم وإلا فلا تلومون إلا أنفسكم إذا أرسلنا من يشوش (1) عليكم، ومنعوا. فكادت أن تحدث مضاربة بين إخواننا أهل السنة وبين الإخوان المفلسين في تلك الليلة في جامع إب فاضطر إخواننا المرافقين لنا وهم عقلاء أفاضل طلبة علم، فأرادوا أن يدفعوا عنا وعن إخواننا أهل إب فوضى أولئك، فاضطر الإخوان إلى أن يخوفوهم بفتح مجاري البنادق، وما فتحت المجاري إلا والفوضى والزحام على الأبواب وكنت أظن أن أصوات الأبواب صوت إطلاق رصاص لأن سمعي ثقيل، والحقيقة إنما هي حركات الأبواب.
_________
(1) ونقول كما يقول جرير:
أبني حنيفة أحكموا سفهاءكم ... إني أخاف عليكموا أن أغضبا

(1/20)

ثم رجعنا بحمد الله إلى مفرق حبيش وألقيت المحاضرة هناك، وفي الصباح مشينا إلى تعز إلى الشيخ الفاضل أحمد الشيباني ومكثنا ليلتين هنالك دعوة، تحترق قلوب الحزبيين والحسدة لكثرة الحاضرين.
وقد أكرمنا الإخوة في إب وتعز. أسأل الله أن يبارك لهم في أموالهم وفي أولادهم وأنفسهم. ثم مشينا إلى عدن في الصباح، ووصلنا إلى النقطة العسكرية فقالوا: لا يدخل إلا قطعتي سلاح ولكم واحد ثلاثة، وبينما نحن نراجع ذلك الضابط قال: اذهبوا إلى ذلك الشخص _ وأشار إلى شخص _ فإنه من أقرباء الرئيس، فرأيت منظره ليس منظر رجل من أهل الخير فقلت: والله لا أذهب، وذهب بعض إخواننا وكلموه من دون أن يستأذونني (1)، فقال لهم: ولا قطعة واحدة، يقول: نحن الآن ماشون بسيارتنا ما عندنا مسدس ولا كذا والدنيا أمن.
قلت: والصحيح أنه انفجر قبل أيام لغم في القلّوعة، ونعرف أيضًا أن الشيوعيين قلوبهم محترقة وكذلك سائر الأحزاب، فرجعنا إلى لحج، ثم جاء إلينا أخ ومعه رجل من العساكر القبائل فدخلنا ببعض البنادق، وكانت المحاضرة في تلك الليلة في مسجد البريقة، وجوه مشرقة مباركة محبة للخير، وكان أكثر الكلام توجيهات
_________
(1) كذا في الأصل، والصواب: يستأذنونني. كما هو ظاهر العبارة. أبو عمر

(1/21)

لإخواننا أهل السنة، وفي الصباح مذاكرات، وإمام المسجد الأخ الفاضل أحمد بن عثمان حفظه الله وعندهم دروس طيبة في المسجد.
وفي الليلة الثانية قام محمد الإمام بما فتح الله، عليه وأما أنا فحلقي مسدود لا أستطيع أن أتكلم، ولو أن لي من الأمر شيئًا لرجعت إلى دماج بلدي لأني أصبحت لا أستطيع أن أتكلم إلا بمشقة قدر ربع ساعة، ولو أن لي من الأمر شيئًا لرجعت، لكن قد وعدنا إخواننا في عدن بخمس ليال، ووجدنا إخواننا متعطشين للعلم، فعند أن اجتمعنا في مسجد الرحمن فقام محمد الإمام ثم قمت بعده وتكلمت بكلمات مختصرة ثم قام الشيخ أحمد الشيباني حفظه الله.
وانتهى الكلام وانتهت المحاضرة، وبينما المؤذن يؤذن لصلاة العشاء، وإذا بانفجار اللغم وكنا في الداخل، فجعلت أنظر في سقف المسجد أين أجد الفرج كنت أظنه في المسجد فقد اهتز المسجد أيما اهتزاز، فإذا بالانفجار خارج المسجد.
ثم خرجنا بحمد الله وركبنا سيارتنا، وأما إخواننا أهل عدن فأحسنوا فقد صلوا العشاء، وقام عبد العزيز الدراوردي حفظه الله يتكلم بعد العشاء كأنه لم يحدث شيء، عندهم شجاعة وإقدام،

(1/22)

ثم رجعنا إلى بيت أحد الإخوة وقد أعد العشاء حفظه الله وهو الأخ مهدي الشبوي وقد زارنا في دماج.
ثم اتصلت ببعض المسئولين وقلت له: إذا كان بقاؤنا سيسبب لكم فتنًا ومشاقّ فنحن سنرحل غدًا. قال: ابقوا، وهو الأخ مدير الأمن محمد طريق _ جزاه الله خيرا _والنبي صلى الله عليه وعلى آله وسلم يقول: (من لا يشكر الناس لا يشكر الله).
فنشكر لهم ما قاموا به من زيارة ورعاية لنا بعد انفجار اللغم، فقال: تبقون والبلد بلدكم ونحن المسئولون عن الأمن، فعزمنا على البقاء والحمد لله.
ثم الأخبار في الصباح: الداعية الإسلامي الشيخ مقبل المتشدد، وهي جريدة الأيام الشيوعية، ثم اتصلنا بإخواننا في تلك الليلة ههنا لتطمئنوا أنه ما حدث لإخواننا شيء، والذي حدث هو رجل انفجر اللغم في بطنه فالله أعلم أنه كان يصلحه وانفجر فيه، ورجل آخر قطعت يده، وإخواننا ما بينهم وبينه إلا مسافة قريبة سلمهم الله وحفظهم الله وهم الإخوان الحراس جزاهم الله خيرا.
وفي الليلة الثالثة كنا نظن أن الناس قد خافوا فربما لا يحضر إلا الجمع القليل، فحضر مثل كل ليلة والحمد لله صارت ليلة مباركة، وحضر كذلك من الشرطة من يقومون بالحراسة، فجزاهم الله خيرًا على ما فعلوا.

(1/23)

والصحف والإذاعات تنعق، والمسئولون يخافون من الإعلام، فلماذا يخافون من هؤلاء الكذبة؛ إذاعة لندن كذابة وصحيفة الأيام كذابة، وصحيفة الشورى الشيعية كذابة.
ثم رأينا أننا نرحل ونسافر فقلنا: ربما تأتي أخبار للإخوان ههنا تزعجهم، وخرجنا بفضل الله وبتنا في معبر، وأكرمونا غاية الإكرام. نسأل الله أن يبارك لهم. ثم صعدنا إلى صنعاء ومعنا من الإخوة جمع قدر خمسين أخًا من المسلحين فقال الجنود: تمشون إلى صعدة على طول، فقلنا لهم: لنا حاجة في صنعاء، فقالوا: إذن تضعون الأسلحة في بيت ولا تبقى إلا السيارة التي تركبها أنت ورفقتك، وهو صحيح، ويشكرون على تعاونهم معنا، والحمد لله.
ثم وصلنا إلى دماج واستقبلنا إخواننا من أهل دماج وطلبة العلم وأطلقوا الرصاص شيئًا كثيرًا فرحًا بقدومنا سالمين، وقد نهيناهم عن الرماية فلم ينتهوا جزاهم الله خيرًا.
أما بخصوص الصحف فلعلنا نذكر شريطًا آخر في بيان حقيقة هذه الصحف على أن لنا شريطًا موجود في المصارعة بعنوان: جلسة قصيرة مع عميان البصيرة، وهو مع الصحفيين عند أن زارونا إلى هنا، فربما نعيد الشريط. والله المستعان.

(1/24)

تنبيه: وهو سؤال موجه للإخوان المسلمين: هل ترون الحكومة حكومة إسلامية أم لا؟ فإن كنتم ترون الحكومة حكومة إسلامية، فالنبي صلى الله عليه وعلى آله وسلم يقول: (من أتاكم وأمركم جميع يريد أن يفرق بينكم فاضربوا عنقه كائنًا من كان).
ويقال للسروريين أتباع محمد سرور الذي اعترف عندنا في البيت بأنهم جماعة ولكن قال: إنهم لا يتعصبون، ثم ظهر تعصبهم عند قضية الخليج.
ويقال للفريقين: النبي صلى الله عليه وعلى آله وسلم يقول: (إذا بويع لخليفتين فاضربوا عنق الآخر منهما).
وفي الصحيحين عن عبادة بن الصامت _ رضي الله عنه _ قال: بايعنا رسول الله صلى الله عليه وعلى آله وسلم على السمع والطاعة في العسر واليسر والمكره والمنشط وعلى ألا ننازع الأمر أهله إلا أن تروا كفرا بواحًا عندكم فيه من الله برهان.
وفي الصحيحين أيضًا عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: (إن بني إسرائيل كانت تسوسهم أنبياؤهم، كلما هلك نبي خلفه نبي، وإنه سيأتي بعدي خلوف يقولون مالا يفعلون ويفعلون مالا يؤمرون).
أو بهذا المعنى: قالوا: أفلا ننابذهم يا رسول الله؟ قال: (لا، ما صلوا).

(1/25)

فإن كنتم ترون الحكومة إسلامية فلماذا تنظمون لإقامة حكومة فهل هذا في دين الله، وإن كنتم لا ترونها حكومة إسلامية فلماذا تشاركونها في كل شيء؟!.
والواقع أنهم يتلوَّنون. لو قال الرئيس بإلغاء المعاهد الحزبية، لقالوا: علماني كافر، _ وقلنا المعاهد الحزبية لأننا كنا نقول لها فيما مضى المعاهد العلمية. فهي الآن المعاهد الحزبية _.
وهكذا يتلوَّنون مع المصلحة، فليسوا عند الدين ولا بعد إقامة حكومة إسلامية، ولو أقاموا دولة والعياذ بالله فإنهم أول ما يبطشون بأهل السنة، وقد فعلوا هذا بإخواننا في كنر بأفغانستان.
ولو أقاموا دولة لدعو (1) رجلاً علمانيًّا أو شيوعيًّا، سياسة عمياء حمقاء، كما أتوا بجمال عبد الناصر وقالوا: هذا نجعله واجهة أمام الناس ونحن نعمل ونتحرك، فلما تمكن وصار الحديد والنار بيده قتلهم قتلًا ذريعًا.
نقول هذا ولسنا شامتين بهم فلا رحم الله جمال عبد الناصر. فسياستهم سياسة حمقاء، والواقع أنهم من أجهل الناس بالسياسة، فإذا ضحك لهم الرئيس ظنوا أن العيد غدًا، أي رئيس، فصدام _ صدمه الله بالبلاء _ عند أن قرب بعضهم وذهب عبد الوهاب الديلمي وفقنا الله وإياه لكل خير إلى العراق، سألت أخًا
_________
(1) كذا في الأصل، والصواب: لدعوا. كما هو ظاهر العبارة. أبوعمر

(1/26)

من الإخوان المفلسين: أين عبد الوهاب الديلمي؟ فقال: ذهب إلى العراق، فنحن نرى صدامًا قد تحسن ومال إلى الإسلام.
فهم جهلاء بالسياسة وبالحكام، والواقع الذي أعماهم هي الدنيا والمناصب والكرسي، والدفاع عن الكرسي، لكن الرئاسة لا يريدونها بل يريدون شخصًا يكون واجهة لهم، وهذا واقع في اليمن الآن فهم يرفعون الشخص حتى يصير وزيرًا وهو من الإخوان، وبعد أن يصير وزيرًا يغلق الأبواب في وجوههم، وكما قيل:
على عاتقيه يصعد المجد غيره ... وهل هو إلا للتسلق سلّم
فهم مضطربون، فإذا كانت الدولة إسلامية فما فائدة هذه الحركة، والمقاطعة لأهل السنة لأجل أنهم لا يوافقونهم، في التلبيسات على العوام.
وقد زارني القاضي محمد قطران فقلت له: هذه الانتخابات طاغوتية؟ فقال: لعلنا نأخذ السلطة بالسّلم، فقلت: وإذا لم يعطها بالسلم؟ فماذا تفعلون؟ قال: سنقاتله إذا لم يعطها بالسلم. وقلت هذا الكلام لثلاثة من الإخوان المسلمين. والحق أنهم أفاضل وقد سألتهم نفس السؤال وأجابوا بالإجابة نفسها.
ونحن نبسط القول فيهم لأنهم يلبسون على العامة، عبد الله صعتر الجويهل، قدم إلى عدن ونحن فيها، لأنهم يخافون على

(1/27)

شبابهم، وبقي ليلتين أو ثلاثًا، ولكن من فضل الله فالفرق كبير بين اجتماعاتهم واجتماعات أهل السنة، فاجتماعات أهل السنة لوجه الله يهمهم الدين، وأولئك يجتمعون من أجل الكراسي.
وأما ما يتعلق بالصحفيين فللموضوع تكملة، ونحن لا يهمنا الصحفيون، فإنهم أصحاب هوس وتسميتهم بالصحفيين يعتبر ظلمًا، بل ينبغي أن يسمى الصحفي مهووسًا، فكلامه مثل كلام السكران أو المجنون، فكلمة في المشرق وكلمة في المغرب، وقد كتب شيوعي في جريدة من الجرائد فتارة يتكلم على الدعوة بدماج، وأخرى في السعودية وأخرى في صنعاء، مثل السكران الذي يهذي بكلامه، ويجوز أنه سكران، وإلا فما دخل أمراء السعودية وهم الذين رحّلوني من هناك، في دعوتنا باليمن، والحقيقة أن الاشتراكيين هم العملاء للسعودية (1)، فقد انكشفت الحقيقة، وأما نحن فمع كتاب الله، ومع سنة رسول الله صلى الله عليه وعلى آله وسلم.
أسأل الله العظيم أن يحفظ علينا ديننا وأن يتوفَّنا مسلمين والحمد لله رب العالمين.

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله.
_________
(1) طلب الشيخ حذف أي كلام له على السعودية.

(1/28)

أما بعد ... فقد روى الترمذي في (جامعه) عن سعد بن أبي وقاص _ رضي الله عنه _ عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (أشد الناس بلاء الأنبياء ثم الأمثل فالأمثل، يبتلى الرجل على حسب دينه، فإن كان في دينه صلابة اشتد بلاؤه، وإن كان في دينه رقة ابتلي على حسب دينه).
وذكرت في "الصحيح المسند مما ليس في الصحيحين" حديث أبي سعيد الخدري وهو بمعنى حديث سعد بن أبي وقاص. في هذين الحديثين الثابتين عن النبي صلى الله عليه وعلى آله وسلم بيان ما يبتلى به الرجل المتمسك بدينه، وأن هذا أمر لابد منه، ومن وفقه الله وثبته فهو الذي ينبغي أن يحمد الله.
روى أبو داود في "سننه" عن المقداد بن الأسود _ رضي الله عنه _ قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (إن السعيد لمن جنب الفتن، إن السعيد لمن جنب الفتن، إن السعيد لمن جنب الفتن، ولمن ابتلى فصبر فواها) _أي: من ابتلى فصبر فعجب له _.
بل رب العزة يقول في كتابه الكريم: (أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب) [البقرة: 214].

(1/29)

ويقول سبحانه وتعالى في كتابه الكريم: (الم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون * ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين) [العنكبوت: 1 - 3].
فلابد من الفتنة والاختبار، يقول الله عز وجل: (ونبلوكم بالشر والخير فتنة) [الأنبياء: 35].
والشأن كل الشأن لمن صبر وثبت، وسميت فتنة لأنه تفتن الشيء وتختبره، يقال: فتن الذهب، أي جعله في النار ليعلم أذهب خالص هو أم ليس خالصًا.
ورب العزة يقول في كتابه الكريم: (ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس كعذاب الله) [العنكبوت: 10].
ويقول سبحانه وتعالى في كتابه الكريم: (ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة) [الحج: 11] فنسأل الله أن يعيذنا من الفتن.
وقد كان النبي صلى الله عليه وعلى آله وسلم يستعيذ بالله من الفتن؛ من فتنة المحيا والممات.

(1/30)

فلا بد أن يفتن الداعي إلى الله، وليس بأعز على الله تعالى من الأنبياء ومن الصالحين، وإننا إذا قرأنا التاريخ وجدنا كثيرًا من علمائنا ابتلوا كسعيد بن المسيب فقد ضُرِب، والإمام مالك ضُرِب، والإمام أحمد بن حنبل ضُرِب أيضًا، وغير واحد من علمائنا المتقدمين _ رحمهم الله.
إن التمحيص يكون سببًا لفوز الشخص ونجاحه بإذن الله، إذا كان ثابتًا، وإننا نحمد الله سبحانه وتعالى، فنحن نتوقع هذا ونتوقع ما هو أعظم.
ونحن في آخر الزمن ولكن من فضل ربي أنه ما حدث حدث إلا صار نصرًا للسنة، فعند أن لغّم مسجد إخواننا آل جميدة حفظهم الله وسلم الله المسجد، وكان ذلك في الليل، وفي العصر وكنا في المدرسة بدماج وكان معهدًا، فقلت: نصرت السنة ورب الكعبة، وقد أخذنا هذا من قول الله عز وجل: (ومن أظلم ممن منع مساجد الله أن يذكر فيها اسمه وسعى في خرابها أولئك ما كان لهم أن يدخلوها إلا خائفين لهم في الدنيا خزي ولهم في الآخرة عذاب عظيم) [البقرة: 114].
وأولئك الذين قاموا بالتلغيم وأرادوا قتل الدعاة إلى الله، والدعوة كما تقدم هي دعوة الله ليست بحولنا ولا بقوتنا ولا بشجاعتنا

(1/31)

ولا بكثرة أموالنا ولا بفصاحتنا في الخطابة ولا بكثرة الخطابة، بل تسبقنا الدعوة ونحن نمشي بعدها والفضل في هذا لله عز وجل.
فخاب وخسر من أراد الشر بالدعاة إلى الله، وجعله الله أضحية لعمله السيء.
أما الصحف الكذابة فمن أراد أن يجالس الكذابين فليقرأ في الصحف، وإذا أردت أن تجالس الصادقين قرأت في كتاب ربنا وفي "الصحيحين" وفي كتب التزمت الصحة. ولقد أحسن من قال:
وأرى الصحافيين في أقلامهم ... وحي السماء وزينة الشيطان
فهم الجناة على الفضيلة دائمًا ... وهم الحماة لحرمة الأديان
قلت: كان ينبغي أن يقول الشاعر: والهاتكون لحرمة الأديان.
فلربما رفعوا الوضيع سفاهة ... ولربما وضعوا رفيع الشان
وجيوبهم فيها عقولهم إذا ... ملئت فهم من شيعة السلطان
وإذا خلت من فضله ونواله ... ثاروا عليه بخائن وجبان
ويصوبون المخطئين تعمدًا ... ومن المصيبة زخرف العنوان
وأحسن من تكلم على ما حدث في جامع إب بيننا وبين الإخوان المفلسين جريدة الرأي العام نقلت الحقيقة إلا أنها أخطأت أننا ما خرجنا من المسجد حتى جاء الأمن، بل خرجنا بحمد الله وما علمنا أن الأمن جاء إلى المسجد والفضل في هذا لله.

(1/32)

أما صحيفة الشورى الشيعية فإنها رمتنا بالتطرف أي على طرف من الدين، وكأنهم يقصدون من هذا قول الله عز وجل: (ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا) [النساء: 115].
ولنا أن نقول: من هو المتطرف يا صحيفة الشورى الكذابة؟ أهو نحن أم الهادي يحيى بن الحسين الذي سفك دماء المسلمين اليمنيين ونهب أموالهم؟، اقرأوا سيرته كتبها بعض تلامذته، فقد أخذ غنم أهل جبل بني عوير والمهاذر، وسفك دماء المسلمين بصعدة، وحاشد وصنعاء ونجران.
فإن قال قائل: إنه حارب القرامطة بنجران وصنعاء؟
فالجواب: أن الهادي خرج إلى اليمن لعله في مائتين وثمانين للهجرة، والقرامطة لم يظهروا إلا نحو مائتين وواحد وتسعين، وأما في نجران فمائتين وأربعة وتسعين هذا هو ظهورهم.
فلماذا يقتل الهادي اليمنيون لأنهم لم يسلموا، فهم مسلمون أثنى عليهم النبي صلى الله عليه وعلى آله وسلم بقوله: (الإيمان يمان والحكمة يمانية والفقه يمان).
وبقوله في أهل اليمن: (إنهم أرق أفئدة وألين قلوبًا). والهادي من أهل المدينة خرج إلى اليمن يبث الاعتزال.

(1/33)

والتطرف مخالفة الكتاب والسنة, والصحيحان عند الهادي ليس لهما قيمة، والذي يقول: إن الله يُرَى في الآخرة، فهو عند الهادي كافر تأويل، والذي يقول: إن الله قدر المعاصي ضال ومبتدع، بل ربما يكفره الهادي ويكفر اليمنيين، فمن المتطرف نحن أم الهادي؟
من المتطرف نحن أم عبد الله بن حمزة الذي قتل المطرفية وقد أنكر عليه غير واحد من العلماء، وخرب مساجدهم واستباح سبي نسائهم، على أنهم كفار، والواقع أنهم شيعة متمسكون بمذهب الهادي، وقد أنكر على عبد الله بن حمزة جمع من العلماء.
وكتاب "إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن" سينشر فإنه ما نشر كما ينبغي، فصاحب المدينة يرجع إلى المدينة وصاحب إيران يرجع إلى إيران لا يفسدون علينا يمننا، قلَّ أن تجد علويًا إلا وهو يحدث نفسه أنه سيكون إمامًا، وانظروا ماذا فعل ابن أبي الفتح الديلمي بأهل مجز، جاء من الديلم يسفك دماء المسلمين ويبثون العقائد الخبيثة المخالفة للكتاب والسنة فمن المتطرف.
أما العصريون من الشيعة فهم غثاء ولا يستحقون أن نذكرهم، وليسوا أهلًا لأن يذكروا، بل نذكر أولئك الذين يزعمون أنهم أئمة وخرجوا لينقذوا اليمن من الجهل، بل خرجوا ليحولوا اليمن من السنة إلى البدعة، ومن الهدى إلى الضلال ومن الرشد إلى الغي.

(1/34)

واقرأ في أقرب كتاب من كتبهم "العقد الثمين" وهو وريقات أتى بالمذهب المعتزلي وقبله "الأساس في عقائد الأكياس"، أما الأكياس الذين هم بمعنى الفطناء فلا، وإبراهيم الكردي الذي رد على (الأساس) يقول: الأساس ليس فيه من عقائد المسلمين شيء.
وانظروا إلى أحاديث خروج الموحدين من النار المتكاثرة عن النبي صلى الله عليه وعلى آله وسلم.
وأولئك المخذولون ينكرون هذا، وأنا آسف على أهل اليمن، فمن جاءهم صفقوا له وقالوا: مرحبًا بمولانا
وببركتنا، ولكنهم قد استيقظوا، وهذا من فضل ربي.
فهل نحن المتطرفون أم المطهر بن يحيى شرف الدين، فقد خرج عليه السراجي وهو من أهل البيت فالتقى بهم المطهر وأسرهم وكانوا نحو ألفين وثلاثمائة، فقتل ألفًا _ هذا مطهر بن يحيى _ وأبقى ألفًا وثلاثمائة والسراجي، فقال له المطهر: اركب على البعير، فأبى أن يركب، فقتله.
وعندما قتل الألف حتى غاصت أرجل بغلته بين الدماء، فأخذ رؤوسهم وربطها في رؤوس الأحياء ومشى بهم إلى صنعاء، ومن صنعاء إلى صعدة، ثم قتل الباقين، فكان يسقط رأسان، الرأس المحمول ورأس الأسير.

(1/35)

فهم فعلوا الأفاعيل باليمن، وإسماعيل بن المتوكل الجويهل استباح دماء من يخالفه خصوصًا أهل اليمن الأسفل واستباح أموالهم، وله رسالة بعنوان: "إرشاد السامع إلى جواز أخذ أموال الشوافع"، وقد رد عليه غير واحد من أهل بيت النبوة، وكان يقول وبئس ما قال: والله ما أخشى أن يحاسبني الله على ما أخذت من أموالهم ولكني أخشى أن يحاسبني الله على ما تركت لهم فهم أشقوا اليمن، ونحن نقول لهم: بحمد الله ما سفك دم منذ قامت الدعوة ولها قدر عشرين سنة، وأهل السنة ليسوا دعاة فتنة بخلاف أولئك.
وأنا آسف على اليمنيين كيف يستجيبون لأولئك السفاكين للدماء، نتحداهم أن ينكروا شيئًا مما قلناه. فمن هو المتطرف؟
وأما جماعة الجهاد، فتسمية في غير محلها، فإنه يجب على كل مسلم أن يجاهد إذا كان مقتدرًا؛ يقول الله تعالى: (إن الله اشترى من المؤمنين أنفسهم بأن لهم الجنة يقاتلون في سبيل الله فيقتلون ويقتلون وعدًا عليه حقًا في التوراة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الذي بايعتم به ... ) [التوبة: 111].
كل المسلمين يجب عليهم أن يجاهدوا: (انفروا خفافًا وثقالًا

(1/36)

وجاهدوا بأموالكم وأنفسكم في سبيل الله) [التوبة: 41] اللهم إلا من عذره الله تعالى فله عذره. فلا نحتاج إلى تسمية جماعة باسم جماعة الجهاد.
هذه الجماعة ينبغي أن نسميها جماعة الفساد: (إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فسادًا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض ... ) [المائدة: 33] لو أن هناك حكومات إسلامية تقيم الحدود فواجب عليها أن تقبض على جماعة الجهاد ويقال لهم: من تجاهدون؟ أتجاهدون اليمنيين المسلمين.
فنقول لهم: يا جماعة الفساد لكم في اليمن نحو ثمان سنوات فما الذي عملتم لليمن، والحق أنها أتتهم مطرة من الفلوس ومطرة من المدافع والرشاشات، ملأوا البيوت ثم طردوا جماعة أسامة وبعضهم أراد أن يسلمهم إلى الأمن السياسي.
فيا أهل اليمن أفقرتم الأحزاب كلما جاء حزب تجمعتم حوله حتى تأخذوا جميع ما عنده ثم تنتقلون إلى حزب آخر، ويضرب لك الشخص منهم صدره ويقول: أبشر بي وأنا حولك.
فنقول لهم: هذه الجماعة خير لهم أن يطلبوا العلم، وبعضهم من جماعة الجهاد وللأسف لا يصلي، فقد أخبرني بعض الإخوة

(1/37)

المصريين أنه كان في جماعة التكفير فيقول: كنا نجلس نتناظر ونتناقش طول ليلتنا إلى قبل الفجر ثم ننام ولا نقوم إلا في الضحى.
وهذا المدبر الذي لغم في عدن، فلا بد أنه من جماعة التكفير، ويقول إنه من جماعة الجهاد والله أعلم، أهو من الشيوعيين، أو البعثيين، فإننا قد أعطينا لكل لطمة، لكن الله سبحانه وتعالى يقول: (وما اختلفتم فيه من شيء فحكمه إلى الله) [الشورى: 10].
وهذا فعل العاجز أن تذهب وتلغّم لسيارة، أو لأناس في مسجد، فتستطيع عجوز من العجائز أن تذهب وتضع اللغم وتمشي وبعدها ينفجر، فهذه ليست شجاعة بل هي جبن وخور.
فنحمد الله فقد صار نصرًا للسنة، وعرف بحمد الله أن أهل السنة ليسوا دعاة فتن.
أهل السنة والفضل في هذا لله يستطيعون أن ينتقموا من أعدائهم لكن نحن نقول: نحن في شعب مسلم وفي بلد مسلمة فلا يجوز لنا أن نسفك دماء المسلمين.
وأما ما قيل إنها قنبلة وأن شخصًا كان يلعب بها ثم انفجرت فيه فليس بصحيح، بل هو لغم أو عبوة ناسفة؛ بدليل أن الإخوة الذين كانوا مشاهدين لذلك قالوا: رأوا لمعانا وإضاءة، وقد أخبرني الإخوة الخبراء بالقنابل أن القنابل ليس لها ذلك.

(1/38)

فلا ينبغي أن نغطى، فلو كان وزيرًا أو فندمًا من الفنادمة أو غير ذلك لسمعت ضجة إذاعة صنعاء، لكن هؤلاء الدراويش في نظرهم في جامع الرحمن لا يبالى بهم، بل أعظم من هذا أنهم كانوا يريدون أن يأخذوا بعض إخواننا للتحقيق معه، ما شاء الله يُعْتَدى علينا ثم يحقق معنا، فالله المستعان.
ويضيق علينا في مسألة السلاح، فالخمار يدخل بسلاحه والشيوعي يدخل بسلاحه والبعثي يدخل بسلاحه، ويكون شخصًا واحدًا لو قتل لاستطعنا أن نأتي بألف وزير يماثله، لكن العالِم إذا قتل متى نستطيع أن نأتي بمن يسد مسده.
وأما أنت أيها الداعي إلى الله وأنت مستهدف فلا يجوز لك أن تحمل السلاح، كما قال ذلك الذي أخبرنا من أقرباء الرئيس، قال: عدن آمنة.
فلا يضيق علينا بالسلاح ولا يضيق علينا بالمنع، فإن ضيق علينا فبحمد الله أرض الله واسعة وبحمد الله أبناء القبائل يدعوننا ولهم حق أن نجيبهم، ولأن يهدي الله رجلًا من أبناء القبائل يعز الله به الدين من فضل الله.
فالواجب على المسئولين أن يؤمنوا البلاد أو أن يتركوا من يخاف أن يمشي بسلاحه ليدافع عن نفسه، على أننا بحمد الله أينما

(1/39)

نزلنا على أناس أحسن من أهلنا، لكن هم أناس ما قد جربوا وما قد عرفوا أعداء الدعوة وأنهم يتربصون بأهل الدعوة الدوائر، فهم يقدمون لنا الذبائح والإكرام.
فيجب علينا أن نتعاون جميعًا نحن والمسئولون على القضاء على أولئك الذين يزعزعون أمن البلاد فيجري عليهم حكم الله، وأما هذا الشخص فقد أجرى الله حكمه وهو خير الحاكمين ومزّقه اللغم واستراحت منه البلاد والعباد وقد نُشر أن له سوابق، وإنني أحمد الله سبحانه وتعالى، فإن بعض المسئولين يستكثرون الجموع، فنقول لهم: لا تخافوا ولا يضركم غضب أمريكا عليكم إذا كنتم مع الله، واقرأوا التاريخ تجدون المحدث ربما يحضر عنده ستون ألفًا أو مائة ألف، وكيف يسمعون وليس هناك مكبرات الصوت، هناك مستملون فمثلًا مدى الصوت أمام يبقى واحد وعلى اليمين واحد وعلى اليسار واحد ويقول المحدث: حدثنا يحيى بن يحيى، وكل واحد منهم يبلغ بأرفع صوته ما سمعه من الشيخ، فالمحدثون لهم مجالس، والحكام السابقون يعرفون قدر المحدثين وأنهم يرون أن العلم أرفع من الكراسي والسلطة: (يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات) [المجادلة: 11]. (ومن أحسن قولًا ممن دعا إلى الله وعمل صالحًا وقال إنني من المسلمين) [فصلت: 33].

(1/40)

ويقول سبحانه وتعالى: (لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرًا عظيمًا) [النساء: 114].
فالمحدثون يرون العلم أرفع من الكراسي، بل أعظم من هذا أن بعض العباسيين لعله المأمون قيل له: هل بقي شيء من لذات الدنيا لم تنله؟ قال: بقى، أن أحدث ويجتمع عندي المحدثون ويقولوا: هات غفر الله لك، فاجتمع حاشيته الذين يريدون الترفيه عليه، وليس من أجل الحديث فاجتمعوا عنده ومعهم ألواحهم وأقلامهم فقالوا: هات غفر الله لك، قال: لستم بأولئك، أولئك الدنسة ثيابهم الشعثة رؤوسهم المشققة أرجلهم.
وعند أن مَرَّ عبد الله بن المبارك ببيت هارون الرشيد وهو عالم خراسان ومفتيها سمعت جارية من جواري هارون الرشيد جلبة فأطلت من النافذة فوجدت الناس فقالت: من هذا؟ قالوا: هذا عالم خراسان ومفتيها عبد الله بن المبارك، فقالت: هذا والله هو الملك لا ملك هارون الذي لا يجتمع عنده الناس إلا رغبة ورهبة، والأمر كما تقول: فإن الناس يجتمعون عند العالم محبة لله. وكم نعق الشيوعيون والبعثيون والصوفية والشيعة أننا عملاء واتضحت الحقائق وعلم الناس من العملاء، فهل استطاعوا بنعيقهم هذا أن

(1/41)

يصدوا الناس، فما ازداد الناس إلا إقبالًا على الدعوة، والآن تعب أهل صعدة ما بقى إلا إخواننا يقومون بالدعوة.
وأيضًا فتنتهم الدنيا فذاك على الحروز والعزائم، وذاك على المسألة عند قبر الهادي، العميان يتضاربون على الفلوس وهم عميان البصر والبصيرة.
فأين هم من علمائنا المتقدمين العميان من أمثال قتادة بن دعامة وغيره من علمائنا الأجلاء، وغير واحد من علمائنا عمى في آخر عمره وهو محدث جليل، ومن علمائنا المعاصرين الوالد الشيخ عبد العزيز بن باز حفظه الله إمام عصره، والشيخ ابن حامد رحمه الله من أبرز علماء العصر وهو أعمى.
ونحن عمياننا يتضاربون بالعصى عند قبر الهادي على ريال أو ريالين أو عشرة، فهؤلاء سقط. وآخرون إذا دخلت إلى مسجد الهادي بصعدة أو الجامع الكبير بصنعاء لا يلتفتون إليك إلا إذا كان عندك حق درس، أي: نقودًا تعطيهم يدرسون لك بها قرآنًا.
فأقول: إن المجتمع في ذمتكم يا أهل السنة وأنتم المسئولون أمام الله سبحانه وتعالى أن تردوا على الرافضي وعلى الصوفي وعلى الشيعي والشيوعي والحداثي وعلى كل مبطل بكتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم: (فمن شاء فليؤمن ومن شاء فليكفر) [الكهف: 29].

(1/42)

فمن خالف الكتاب والسنة أو طعن في سنة رسول الله صلى الله عليه وعلى آله وسلم فلو (نتعاضض) بالضروس، ولا يظن ظان أن أهل الباطل يهيبون علينا، فلولا أنه قيل لنا: ارحلوا من عدن ما رحلنا، وكنت في ذلك الوقت مسدود الحلق لا يستفاد مني، لكن كنا نريد أن نبقى لنري أولئك أنه والله لا تزعزعنا الألغام والرشاشات والمدافع، فنحن مع الكتاب والسنة، ونسأل الله أن يرزقنا الشهادة.
وأما أنا فقد بلغت من العمر نحو ثلاثًا وستين أو أربعًا وستين سنة فما بقي إلا الاستعداد للرحيل على ذا أو ذاك والحمد لله.
فنحن لا نبالي، فالإخوان المفلسون الذين يسلطون سفهاءهم، وأما ذلك الرجل الذي قام في إب فقد أُخبرت أنه ليس رئيسًا للإخوان المفلسين ولكن من جماعة الترابي الكافر ومن أتباعه.
فأقول: الصحيح أن تلك الجموع تميتهم وهم أحياء، والفضل في هذا لله سبحانه وتعالى.
وأما الاجتماع أو المحاضرة عند الإخوان المفلسين ربما تكلفهم قدر ثلاثة مليون، بل إن اجتماع مؤتمر الوحدة والسلام لعله كلفهم نحو ثمانية ملايين ريال، ويحضر القبائل يدخل الكلام من أُذنٍ ويخرج

(1/43)

من الأذن الأخرى، وبعضهم لا يدخل الكلام في رأسه من أصله، ليسوا إلا بعد الأموال والاستقبالات في الفنادق.
بخلاف دعوة أهل السنة يجتمع الجمع الكبير وكل شخص يرجع إلى بيته وقد استفاد، فنسألك يا الله أن تبارك في دعوة أهل السنة، وأن تدفع عنهم كل سوء ومكروه، وأن تمن عليهم بالإقبال على العلم النافع.
ولأخينا الفاضل الشيخ محمد الإمام شريط طيب ننصح بسماعه، فقد تكلم حفظه الله على الخوارج لأن هذه نزعة خارجية، فإن ذلك الشخص لم يتقدم يلغم _ هذا إذا كان يصلي _ إلا وهو يستحل دماء المسلمين ويعتقدهم كفارًا، ويقول قائلهم أيضًا: من لم يكفر الكافر فهو كافر.
وقد رأيت هذه العبارة لعبد الله بن حمزة الذي يلقب بالمنصور في شخص خرج عليه وقال عبد الله بن حمزة _ والذي خرج عليه علوي _ فقال: هو كافر، لأنه لا يكفر المطرّفيّة، والمطرفية كفار ومن لم يكفر الكافر فهو كافر.
فلا، من لم يكفر الكافر، الذي يقول أن النصراني ليس كافرًا فإنه يعتبر مكذبًا للقرآن فهو كافر أو الذي يقول: إن اليهودي ليس كافرًا، فإنه مكذب بالقرآن لأن اليهودي كافر.

(1/44)

أما شخص أخطأ أو تأول فهذا لا يقال فيه: من لم يكفر الكافر فهو كافر. وإضافة إلى ما تقدم في عبد الله بن حمزة الذي كان من أئمة التشيع في اليمن، فإنه أول من بدأ ببناء القباب على القبور، وأول من بدأ بالضرائب ضربه الله بالبلاء.

سؤال: هل صحيح أن دخول الهادي إلى اليمن كان بعد أن نوقش في المدينة مع بعض العلماء وفاز عليهم لكثرة علمه؟
جواب: الشيعة يعتبرون أكذب الناس على رسول الله صلى الله عليه وعلى آله وسلم، وقد أوردوا أحاديث أن النبي صلى الله عليه وعلى آله وسلم أثنى على الهادي، وقال: هو يحيى صاحب اليمن.
فلم يعرف المحدثون الهادي، فإننا لم نجد ترجمة للهادي في كتب المحدثين فضلًا عن أن يغلبهم، ويغلبهم بماذا بأنه ينفي بعض صفات الله متبعًا في (1) ابن أبي القاسم البلخي المعتزلي، ولا يقول بخروج الموحدين من النار، ولا بأن الله قدر المعاصي والله عزوجل يقول: (إنا كل شيء خلقناه بقدر) [القمر: 49].
فالشيعة يعتبرون أكذب الناس على رسول الله صلى الله عليه وعلى آله وسلم.
يقول الأعمش في الروافض: ما كنا نعدهم إلا الكذابين.
_________
(1) كذا في الأصل، والصواب: فيه. كما هو ظاهر العبارة. أبو عمر

(1/45)

سؤال: لعل السامع يفهم من تكفيرك للترابي بسبب عداوة فوضح ماهي الأمور التي توجب كفره وجزاك الله خيرًا؟
جواب تعبت وأنا أوضح والعلماء ألفوا في هذا المؤلفات، فمن هذا قوله: إن الأقليات المسلمة في بلاد الكفر يشملها القوانين _ أي قوانين البلد _ وإن كانت تخالف تعاليم الإسلام فهذا يعتبر كافرًا؛ لأن الله عز وجل يقول: (أفحكم الجاهلية يبغون ومن أحسن من الله حكمًا لقوم يوقنون) [المائدة: 50]، ويقول سبحانه وتعالى: (ومن لم يحكم بما أنزل الله فأولئك هم الكافرون) [المائدة: 44]. ويقول سبحانه وتعالى: (إن الحكم إلا لله) [يوسف: 40] ويقول: (فمن كان يرجوا لقاء ربه فليعمل عملًا صالحًا ولا يشرك بعبادة ربه أحدًا) [الكهف: 110].
ويقول: (ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إل الطاغوت وقد أمروا أن يكفروا به ويريد الشيطان أن يضلهم ضلالًا بعيدًا) [النساء: 60].
فهذا رجل لايشك في كفره، دع عنك سخريته بالنبي صلى الله عليه وعلى آله وسلم في شأن حديث الذباب، فإنه قال: أنا آخذ بقول النصراني ولا آخذ بقول محمد.
وقال في شأن التصويتات والانتخابات: ماهي إلا نوع من الإجماعات.

(1/46)

قلت: فإذا صوت أهل بلد عالمهم وجاهلهم وبرهم وفاجرهم وذكرهم وإنثاهم إذا صوتوا على شيء فيعتبر عند _الترابي_ إجماعًا وحجة.
وأما تعريف الإجماع فهو: اجتماع المجتهدين من أمة محمد صلى الله عليه وعلى آله وسلم في عصر من العصور على أمر من أمور الدين.
وكذلك تجويزه زواج المسلمة بالنصراني، والله تعالى يقول: (ولا تنكحوا المشركين حتى يؤمنوا) [البقرة: 221] ويقول أيضًا: إنه لا يحتاج في هذا الوقت إلى الحج؛ لأن الحاج يذهب لرجم الشيطان، يرجمه من هنا ولا يذهب إلى مكة.

سؤال: تكلمتم في بني علوي من أهل البيت وأفدتم أنهم غثاء، فهل يعني هذا أنه ليس لهم نسب إلى الإمام علي، ونسبهم هذا الذي يدّعونه باطل؟
جواب: أنا عنيت أهل صعدة، وقلت: العلويين، ولم أقل باعلوي، على أن أغلب هؤلاء الذين في الجنوب صوفية، والصوفية قد أضلوا إخواننا في حضرموت، وإذا شئت ذهبت لتسمع الهينمة، فالناس يذكرون الله عقب الصلوات، وهؤلاء يأتون بالذكر قبل الصلوات، ويستبيحون الأغاني ويخرجون بالدفوف للزيارة.

(1/47)

أما مسألة النسب فتنظر، وقد تقدم أن قلت: إنني في شك في كثير من الأنساب العلوية، لأنه يأتينا شخص أو اثنان أو ثلاثة _ وقد عرفوا أن اليمنيين يعتقدون في أهل البيت _ فيقولون: نحن من أهل بيت النبوة. فأقول: من يشهد لك على هذا النسب؟
فالصحيح أننا في شك من هذه الكثرة الكاثرة من الأنساب، وقد قال النبي صلى الله عليه وعلى آله وسلم: (أسرع قبائل العرب فناءً قريش، يوشك أن تمر المرأة بالنعل فتقول هذا نعل قرشي). حديث صالح للحجية.
وبعد ... فإن هذين الشريطين سينشران في نسيخة وتوزع بإذن الله من أجل إحقاق الحق وإزهاق الباطل، وبيان أن أهل السنة لا يتزعزعون ولا تزعزعهم هذه الأراجيف: (لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لايجاورونك فيها إلا قليلًا * ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلًا) [الأحزاب: 61،60].
والحمد لله رب العالمين
... ... ... * *

(1/48)


محاضرة في جامع الخير بصنعاء بعد تفجير اللغم - الباعث على شرح الحوادث

الباعث على شرح الحوادث

محاضرة في جامع الخير بصنعاء بعد تفجير اللغم
الحمد لله، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله.
اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.
أما بعد ... فنعتذر إلى الإخوة الأفاضل حياهم الله وأسأل الله العظيم أن يحفظ هذه الوجوه الكريمة وأن يدفع عنهم كل سوء ومكروه، نعتذر إليهم عما حصل من التفتيش فوالله ليس المقصود المحافظة على أنفسنا فقط بل المقصود المحافظة على الجميع حفظهم الله، وإلى الله المشتكى. وعلينا أن نتواصى جميعًا بتقوى الله سبحانه وتعالى، ونحمد الله الذي وفقنا للتمسك بسنة رسول الله صلى الله عليه وعلى آله وسلم، فإنها سنة حبيبنا وحبيبكم وشفيعنا وشفيعكم صلى الله عليه وعلى آله وسلم، وهي التي قال فيها: (ومن رغب عن سنتي فليس مني).

(1/49)

والتي قال فيها النبي صلى الله عليه وعلى آله وسلم أيضًا: (إن لكل عمل شرة ولكل شرة فترة فمن كانت فترته إلى سنتي فقد اهتدى، ومن كانت فترته إلى غير ذلك فقد هلك).
وما رواه الإمام أحمد في (مسنده) من حديث كعب بن عجرة وجابر بن عبد الله _رضي الله عنهم _ والمعنى متقارب، أن النبي صلى الله عليه وعلى آله وسلم قال: (يا كعب بن عجرة أعاذك الله من إمارة السفهاء) قيل: وما إمارة السفهاء يا رسول الله؟ قال: (أمراء يكونون من بعدي لا يستنون بسنتي) _وهذا هو شاهدنا من الحديث _ (ولا يهتدون بهديي فمن صدقهم بكذبهم وأعانهم على ظلمهم فأولئك ليسوا مني ولست منهم ولا يردون عليّ الحوض. ومن لم يصدقهم بكذبهم ولم يعنهم على ظلمهم فأولئك مني وأنا منهم وسيردون عليّ الحوض).
إن دعوة أهل السنة تعتبر رحمة من الله عز وجل؛ لأن ربنا عز وجل يقول في نبينا محمد صلى الله عليه وعلى آله وسلم: (وما أرسلناك إلا رحمة للعالمين) [الأنبياء: 107].
ولأن كان النبي صلى الله عليه وعلى آله وسلم قد توفي فإن سنته باقية، التي هي عصمة من الضلال: (وإن تطيعوه تهتدوا) [النور:54] أي: إذا أطعنا رسول الله صلى الله عليه وعلى آله وسلم اهتدينا.

(1/50)

سنة رسول الله صلى الله عليه وعلى آله وسلم التي هي أمان من الزيغ والفرقة وهي سبيل الهداية (إنه من يعش منكم فسيرى اختلافًا كثيرًا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور).
إنها سنة رسول الله صلى الله عليه وعلى آله وسلم المحبوبة إلى قلوب المؤمنين، فنبينا محمد صلى الله عليه وعلى آله وسلم يقول: (لا يؤمن أحدكم حتى أكون أحب إليه من أهله وماله وولده والناس أجمعين).
وإننا نحمد الله عز وجل فإنها لم تزل سنة رسول الله صلى الله عليه وعلى آله وسلم محبوبة لدى الناس يخدمها العلماء بالتأليف والذب عنها والرد على أصحاب البدع، ويدأبون ليلًا ونهارًا في حفظها، وصدق النبي صلى الله عليه وعلى آله وسلم إذ يقول: (لا تزال طائفة من أمتي على الحق ظاهرين لا يضرهم من خالفهم ولا من خذلهم حتى يأتي أمر الله وهم على ذلك).
صدقت يا رسول الله ففي هذه الأزمنة المتأخرة التي اشتعلت فيها الدنيا بالفتن، انتشرت سنة رسول الله صلى الله عليه وعلى آله وسلم في جميع الأقطار الإسلامية، بل انتشرت في بريطانيا وأمريكا وفرنسا، وفي كثير من البلاد التي بها مسلمون، وسئم الناس ويئسوا

(1/51)

أن ينتصر الإسلام بالبدع والتعصب المذهبي المبتدع والذي يقول محمد بن إسماعيل الأمير في كتابه القيم "إرشاد النقاد إلى تيسير الاجتهاد": إن هذه المذاهب ما حدثت إلا بعد القرون المفضلة.
ولقد أخبرني أخ فاضل من الدعاة إلى الله قال: كنا بيافع ويعلم الله أننا نطلع بعض رؤوس الجبال لا يوجد فيها إلا ثلاثة بيوت فإذا السنة قد سبقتنا إليها.
فاحمدوا ربكم يا أهل السنة، فإن الله هو الذي يسر نشرها لا بحولنا ولا بقوتنا ولا بكثرة مالنا، ولا بشجاعتنا، ولا بفصاحتنا ولا بكثرة علمنا، ولكنه أمر أراده الله.
فمن الذي يستطيع أن يرد إرادة الله في مثل هذا فليتنافس المتنافسون، في نصرة سنة رسول الله صلى الله عليه وعلى آله وسلم لاسيما ونحن في هذا الزمن والاشتراكي يتبجح باشتراكيته، والبعثي يتبجح ببعثيته، والمبتدع بتبجح ببدعته، ألا نهب في نصر سنة رسول الله صلى الله عليه وعلى آله وسلم حتى يرفعنا الله، أنا أقول لكم إننا محتاجون إلى السنة أكثر من حاجتها إلينا.
يقول الله تعالى: (وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان) [المائدة: 2].
ثم نصبر ونحتسب ما أصابنا فإن ربنا عز وجل يقول في كتابه

(1/52)

الكريم: (أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله ألا إن نصر الله قريب) [البقرة: 214].
ويقول سبحانه وتعالى: (الم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون * ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكاذبين) [العنكبوت: 1 - 3].
وأهل السنة ليس لهم إلا الله سبحانه وتعالى فنحن لا نعد الناس برتب عسكرية، ولا بوزارة، بل نرجو من الله سبحانه وتعالى أن يحقق ذلك بجنة عرضها السماوات والأرض.
وأهل الدنيا والمصالح إن كانت دعوة بعدها مصلحة وإلا صار حالهم كما قال ربنا عز وجل: (ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والآخرة) [الحج: 11].
وكما قال ربنا عز وجل: (ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس كعذاب الله) [العنكبوت: 10].
نعوذ بالله من الفتن، ولسنا دعاة فتن، ولا ثورات وانقلابات، وقد علم أهل السنة وعلم إخواننا المسئولون أن دعوة أهل السنة ليست دعوة ثورات ولا انقلابات، إنها عقيدة أهل السنة ليست

(1/53)

عقيدة المبتدعة، يقول النبي صلى الله عليه وعلى آله وسلم: (من أتاكم وأمركم جميع يريد أن يفرق بينكم فاضربوا عنقه كائنًا من كان) رواه مسلم.
ويقول: (إذا بويع لخليفتين فاضربوا عنق الآخر منهما) رواه مسلم.
فنحمد الله فنحن في اليمن نتمتع بالدعوة، ومن يستطيع أن يقول: إن أي بلد تتمتع بالدعوة كما تتمتع بها البلاد اليمنية، وجزى الله إخواننا المسئولين خيرًا، ونحن نقول: إنهم ليسوا بمعصومين يصيبون ويخطئون وننكر عليهم خطأهم مثل البنوك الربوية، والاختلاط في المدارس والجامعات نساء ورجالًا، ومثل الحزبية، ومثل مجلس النواب، نحن ننكر كل شيء يخالف الكتاب والسنة، لكننا نرى أنه يجب علينا أن نتعاون معهم لحماية البلد.
وأيضًا فالصحيح أن الأخ الرئيس صدره واسع، فقد وسع الشيوعي والبعثي والناصري والسني والصوفي والشيعي، ويا حبذا لو يقتصر على نصرة السنة ينصره الله سبحانه وتعالى.
ينبغي لنا جميعًا أن ندعو الله أن الله يحفظ بلدنا وأن يعيذنا من الفتن، وأن الله ينصر دعوة أهل السنة، فهناك أكاذيب على أهل السنة منها أنهم متشددون، والتشدد يجب على كل مسلم أن يتبرأ

(1/54)

منه، والنبي صلى الله عليه وآله وسلم يقول كما في " صحيح البخاري ": (إن هذا الدين يسر، ولن يشاد الدين أحد إلا غلبه).
ويقول النبي صلى الله عليه وعلى آله وسلم: (بعثت بالحنيفية السمحة). ويقول أيضًا كما في " صحيح مسلم " من حديث ابن مسعود: (هلك المتنطعون، هلك المتنطعون، هلك المتنطعون).
وهم المتعمقون في الأشياء والبحث عن الأشياء التي يرفعونها من الإباحة إلى الكراهة.
ومن التشدد أيضًا إباحة دم المسلمين كما يفعل الخوارج الذين هم في البيضاء، وجزى الله المواطنين والحكومة خيرًا، فقد طردتهم.
الخوارج الذين يقول النبي صلى الله عليه وعلى آله وسلم: (يمرقون من الدين كما يمرق السهم من الرمية تحقرون صلاتكم مع صلاتهم وصيامكم مع صيامهم). ويقول في الخوارج أيضًا: (الخوارج كلاب أهل النار).
فهم يستبيحون دماء المسلمين، وليس الخوارج الآن في اليمن فقط بل هناك بمصر وبالسودان والجزائر وليبيا وفي الكويت وبأرض الحرمين ونجد، فأين هم وأين الخوارج الذين كانوا في زمن علي بن أبي طالب، فصحيح أنهم كانوا صادقون في دعوتهم وإن كانوا يستبيحون دماء المسلمين، ورب العزة يقول في كتابه الكريم:

(1/55)

(ومن يقتل مؤمنًا متعمدًا فجزاؤه جهنم خالدًا فيها وغضب الله عليه ولعنه وأعد له عذابًا وعظيمًا) [النساء: 93].
أما دعوة أهل السنة فهم يهتمون بالعلم والتعليم وينكرون كل بدعة، فنحن الآن ننكر البدع والحزبية لكن لا نكفر مسلمًا، أنا أتحدى من يقول: إن أهل السنة أو أنني وعلماء السنة الأفاضل يكفرون مسلمًا؛ كيف والنبي صلى الله عليه وعلى آله وسلم يقول: (من قال لأخيه يا كافر فإن كان كما قال وإلا رجع عليه).
لا نكفر مسلمًا حتى وإن كان مبتدعًا إلا إذا أدت به بدعته إلى الكفر مثل: الإسماعيلية (المكارمة) فإنهم أكفر من اليهود والنصارى.
وقد أراني أخ ورقة فيها فتوى لبعض الناس بأنهم إخواننا، فأريد منه الورقة من أجل أن أسطرها في كتاب ونبين أن علماء اليمن يحكمون بكفرهم، الإمام المهدي أحمد بن يحيى في كتابه" الفرق " يقول: إنهم ليسوا من فرق الإسلام، والإمام يحيى بن حمزة المقبور بذمار له كتاب يقول فيه: إنهم ليسوا من فرق الإسلام.
وهناك رجل من بيت الديلمي لا أذكر اسمه يكفر أولئك. لأنهم في الواقع لا يؤمنون بكتاب ولا سنة، بل أقبح من هذا يستبيحون

(1/56)

جميع ما حرم الله، فهم يتوصلون إلى إباحة الزنا بحديث أن النبي صلى الله عليه وعلى آله وسلم قال: (لا نكاح إلا بولي وشاهدي عدل)، فهم يقولون من أجل استباحة الزنا: الولي هو الذكر وشاهدي عدل هما الخصيتان، وانتهى الأمر.
فمثل هؤلاء نكفرهم ولا كرامة فقد كفرهم العلماء، فقد ألف أبو حامد الغزالي كتابًا وقال فيه: إنهم يتسترون بالرفض وهم يبطنون الكفر المحض.
أما المسلمون فلا نكفرهم كما تقدم وإن كنت أقول: إن مجلس النواب طاغوتي ولا أزال أقول هذا لكن ليس معناه أن الأفراد طاغوتيون، إلا أن في كل شخص جزء من الطاغوتية بحسب ولائه.
والأكاذيب والأباطيل التي ذهبت مع الشيوعيين فقد كانوا يقولون: إننا عملاء للسعودية، ثم اتضح أنهم العملاء، أما نحن فلسنا مستعدين أن نبيع ديننا ولا نبيع دعوتنا ولو أعطينا اليمن كله.
فالدعوة عندنا أعز من أنفسنا ومن أهلينا وأموالنا، ومستعدون أن نأكل ولو التراب ولا نخون ديننا وبلدنا ولا نتلون، التلون ليس من شيمة أهل السنة، فالكافر كافر عند أهل السنة اليوم وغدًا وبعد غد.
وأهل السنة يدعون الناس ولا يريدون منهم جزاء ولا شكورًا، بل

(1/57)

يريدون أن يتفقهوا في دين الله لأنفسهم، لا يدعونهم إلى اتباعهم فإن أهل السنة يقولون وأنا أقول والله عن اعتقاد: أنني لست أهلًا لأن أتّبع. ولكن نتبع جميعًا كتاب ربنا وسنة نبينا محمد صلى الله عليه وعلى آله وسلم القائل كما في " صحيح مسلم ": (إني تارك فيكم ما إن اعتصمتم به لن تضلوا كتاب الله).
فالأمان هو كتاب ربنا وسنة نبينا، وينبغي أن نجتهد مع أبنائنا وأن نحرص على تعليمهم كتاب ربنا وسنة نبينا، فهذا هو المستقبل الذي ينبغي أن نتنافس فيه، يقول النبي صلى الله عليه وعلى آله وسلم: (من قرأ القرآن وعمل به ألبس تاج ضوؤه أحسن من ضوء الشمس يوم القيامة ويكسى والداه حلتين لا تقوم لهما الدنيا، فيقولان: بما كسينا هذا؟
فيقال: بأخذ ولدكما القرآن. ويقول النبي صلى الله عليه وعلى آله وسلم: (يقال لصاحب القرآن: اقرأ وارتق ورتل فإن منزلتك عند آخر آية تقرؤها).
أما المنفرون عن سنة رسول الله صلى الله عليه وعلى آله وسلم فإني أخاف أن يصيبهم الله بالذل وبالصغار من عنده، لأننا ندعو إلى سنة رسول الله صلى الله عليه وعلى آله وسلم، ولسنا ندعو إلى سنة آبائنا وأجدادنا.
وإني لأعجب من أناس يحاربون السنة، ونحن ندعو الناس إلى

(1/58)

سنة جدهم ويعتبر شرف لهم إذا اتبعوا رسول الله صلى الله عليه وعلى آله وسلم.
أسأل الله العظيم أن يحفظ علينا ديننا وأن يتوفنا مسلمين وأن يحفظ بلدنا وأن يعيذها من الفتن، ونسأله سبحانه وتعالى أن يقصم ظهور أولئك الذين يرعبون المسلمين في المساجد؛ نسأل الله أن يفضحهم، وأن يكفي المسلمين شرهم، وحسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العظيم.

(1/59)


دعوة أهل السنة إلى الثبات على السنة - الباعث على شرح الحوادث

الباعث على شرح الحوادث

دعوة أهل السنة إلى الثبات على السنة
ليلة الخميس 17 محرم 1419 هـ في اجتماع لبعض أهل السنة في دماج

الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله.
أما بعد ... فيقول الله سبحانه وتعالى في كتابه الكريم: (ومن أحسن قولًا ممن دعا إلى الله وعمل صالحًا وقال إنني من المسلمين) [فصلت: 33].
الدعوة إلى الله هي وظيفة الأنبياء: (يا أيها النبي إنا أرسلناك شاهدًا ومبشرًا ونذيرًا * وداعيًا إلى الله بإذنه وسراجًا منيرًا) [الأحزاب:45،46].
الدعوة إلى الله في هذه الأزمنة من أفضل القربات، ليست إلى حزبية، ولا إلى جمعية يختلس بها أموال الناس، ولكن دعوة إلى الله تعتبر من أفضل القربات.

(1/60)

ولما كان الداعي إلى الله، والآمر بالمعروف، والناهي عن المنكر لابد أن يحصل له من الأذى لأنها درجة عالية رفيعة، وطَّن الله سبحانه وتعالى الدعاة إلى الله على الصبر والاحتساب: (من المؤمنين رجال صدقوا ما عاهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلًا) [الأحزاب: 23]، (ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين * إن يمسسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس) [آل عمران: 139،140]، وقال سبحانه وتعالى: (أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جاهدوا منكم ويعلم الصابرين) [آل عمران: 142]، وقال سبحانه (أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين آمنوا معه متى نصر الله الا إن نصر الله قريب) [البقرة: 214].
وإنني أحمد الله سبحانه وتعالى فدعوة أهل السنة تعتبر آية من آيات الله والفضل له وحده ليس لها من يذود عنها، وليس لها من يساعدها، لكن ربنا عز وجل جعل البركة فيها.
ولما كان الأمر كذلك ولابد من الابتلاء والتحمل يقول الله عز وجل في كتابه الكريم: (آلم * أحسب الناس أن يتركوا أن يقولوا آمنا وهم لا يفتنون * ولقد فتنا الذين من قبلهم فليعلمن الله الذين

(1/61)

صدقوا وليعلمن الكاذبين) [العنكبوت: 3،1] ويقول سبحانه وتعالى في كتابه الكريم: (ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله مالا يرجون) [النساء: 104].
تثبيت لك أيها السني على الحق، وألا تبالي بمن خالفك ولا بمن أرجف عليك: (لئن لم ينته المنافقون والذين في قلوبهم مرض والمرجفون في المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلًا * ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلًا) [الأحزاب: 61،60].
فهذه نعمة من الله عز وجل عليك أيها السني أن الله يدافع عنك: (إن الله يدافع عن الذين آمنوا) [الحج: 38] فكم حاول الأعداء تشويه الدعوة بالكذب، وبالصحافة الكذابة، فلما رأوا هذا غير مؤثر في الدعوة بل تزداد بحمد الله كما قال بعضهم:
ما من مصيبة أمنى بها ... إلا تشرفني وترفع حالي
فأي تشويه يريد أعداء الدعوة إلحاقه بالدعوة، تصير رفعة للسنة ولأهل السنة، فقد لغموا مسجد إخواننا آل جميدة، وبحمد الله صار تلغيمه نصرًا للسنة، وضربوا على إخواننا طلبة العلم في المزرعة بالبازوكا، وبحمد الله لم تؤثر ولم يتزعزع أهل السنة وصار حالهم كما قيل:
وتجلدي للشامتين أريهم ... أني لريب الدهر لا أتزعزع

(1/62)

وقول الآخر:
وقولي كلما جشئت وجاشت ... مكانك تحمدي أو تستريحي
وأنت بحمد الله لك إحدى الحسنيين، فأنت على خير إن مت، وإن بقيت نصرت سنة رسول الله صلى الله عليه وعلى آله وسلم.
والسفهاء ينصرون التشيع المخذول، وينصرون الحزبية الممقوتة، والديمقراطية الكفرية، فهذا يزيدك ثباتًا، وأحب أن تعلم أنك على الحق، وهو ما أطالبك به، وإياك إياك أن تقدم إلى المعركة وأنت مزعزع لا تدري هل الحق معك أم الحق مع الطرف الآخر، وربما إذا كان الأمر كذلك لو سجنت يومًا أو يومين خرجت وتركت الدعوة إلى الله.
فلابد أن نصبر ونحتسب ونحن بحمد الله لسنا طلبة كراسي، ولا طلبة دنيا، ولا مفوضين في أمر الله، ولا نستطيع أن نهدي غيرنا، بل نسأل الله الهداية لنا ولأصحابنا وإخواننا أهل السنة ولسائر المسلمين، نسأل الله أن يحفظهم في جميع البلاد الإسلامية وأن يدفع عنهم كل سوء ومكروه.
ينبغي أن يكون لسان حالك كما يقول ربنا عز وجل لنبيه محمد صلى الله عليه وعلى آله وسلم وحاكيًا عنه: (إن وليي الله الذي

(1/63)

نزل الكتاب وهو يتولى الصالحين) [الأعراف: 196].
نسأل الله أن يصلح قلوبنا وأن يصلح نوايانا، وأن يجعل أعمالنا مطابقة لما جاء به النبي صلى الله عليه وعلى آله وسلم خالصة لوجهه الكريم.
والمسألة في بلدنا اليمنية مسابقة فيها الشيوعي _ حفنة شيوعيون ويقومون بحزب اشتراكي _ يا حبذا إذا لم تستطع الحكومة أن تجري فيهم حكم الله: (من بدل دينه فاقتلوه)، أن يرسلوا بهم إلى إخوانهم الشيوعيون، ولا يبقون يشوهون الدولة ويشوهون الإسلام.
والعلمانيون أيضًا، وأمريكا دمر الله عليها، فقد ضيقت على المسلمين في قراهم وهكذا إسرائيل.
فاحمدوا الله يا أهل السنة فهو الذي رفعكم بواسطة العلم الذي تعلمتموه: (يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات) [المجادلة: 11].
ولله در الحسن البصري حيث يقول: إننا في راحة، لو يعلم الملوك وأبناء الملوك لجالدونا عليها بالسيوف. طمأنينة. ألا بذكر الله تطمئن القلوب، فلا تخشى أن تقوم عليك ثورة أو انقلاب. وأهل السنة دعوتهم من صالح المجتمع ومن صالح الحكومة، ونتحدى من يقول بغير ذلك، وليس معنى ذلك أننا ننام فربما تأتي أمريكا وتضغط

(1/64)

على الحكومة وتنفذ لها ما لا يجوز، يجب أن نسابق حتى الحكومة، نحن لا نريد كراسيهم، بل نريد العلم والإسلام، الذي هو عزنا، كما قال عمر بن الخطاب وقد رآه أبو عبيدة وهو ذاهب للصلح مع النصارى ببيت المقدس ورآه وثوبه مرقع وكان هناك ماء فنزل من على بعيره ووضع نعليه في رأس عصاه وجعلها على كتفه، فقال أبو عبيدة: يا أمير المؤمنين وددت أنهم لو رأوك على حالة أحسن، فقال له عمر: لو غيرك قالها يا أبا عبيدة لجعلته نكالًا، إنا أمة أعزنا الله بالإسلام فإذا التمسنا العزة من غيره ذللنا. (بشر المنافقين بأن لهم عذابًا أليمًا * الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعًا) [النساء: 138،139].
ويا حبذا لو يسر الله للمسلمين بحاكم بطل، ونسأل الله أن يهدي الرئيس علي عبد الله صالح؛ فالصحيح أن عنده شجاعة، فنسأل الله له الهداية والصلاح.
فلو جاء حاكم بطل لدوخ أمريكا ولدوخ إسرائيل، ولا التف المسلمون من جميع البلاد الإسلامية تحت رايته، بشرط أن يحكم الكتاب والسنة.
ونحن وإن قلنا: إن دعوة أهل السنة دعوة لا تريد الكراسي

(1/65)

ونحن صادقون في هذا، لكن كما قلنا سابقًا: لا ننام، بل نسابق العلمانيين إلى البدو، ونسابق الاشتراكيين إلى القرى ونسابق إعلام أمريكا، ونسابق إسرائيل إلى قمم الجبال نحذر المسلمين من كيد أعداء الإسلام؛ وإنني أحمد الله سبحانه وتعالى فقد علمت الحكومة، أن دعوتنا دعوة إلى الكتاب والسنة، فالصورة نطمسها ولو كانت صورة الرئيس، فقد أخذ عبد المجيد الزنداني صحيفة عند أن كنا عند الرئيس، ليرى الرئيس أننا قد طمسنا الصورة التي فيها، فقال عبد المجيد: أما أنا فمع الشيخ _ يعني أن الصور حرام _ ويعني أنه معي، وهذا غير صحيح فإنه ليس معي، وكانت صورة الرئيس مطموسة في الجريدة، يعرفون أننا نطمس الصور، وأننا ننكر كل شيء يخالف الدين، لكن نتحدى من يقول: إننا دعاة ثورة وانقلابات ويثبت هذا، والنبي صلى الله عليه وعلى آله وسلم يقول: (إنكم ستجدون أثرة وأمورًا تنكرونها)، قالوا: فما تأمرنا يارسول الله؟ قال: (أدوا الحق الذي عليكم وسلوا الله الحق الذي لكم). متفق عليه من حديث ابن مسعود.
ويقول عبادة بن الصامت: بايعنا رسول الله صلى الله عليه وعلى آله وسلم على السمع والطاعة في العسر واليسر والمكره والمنشط وعلى ألا ننازع الأمر أهله إلا أن تروا كفرًا بواحًا عندكم فيه من الله

(1/66)

برهان، وأن نقول الحق لا نخاف في الله لومة لائم.
فنحن لا ننازع الأمر أهله، يقول النبي صلى الله عليه وعلى آله وسلم: (إذا بويع لخليفتين فاضربوا عنق الآخر منهما). ويقول النبي صلى الله عليه وعلى آله وسلم: (من أتاكم وأمركم جميع يريد أن يفرق بينكم فاضربوا عنقه كائنًا من كان). رواه مسلم.
ولعل الحكومة فقد جربت ولها جواسيس، فقد جاءنا مدير الأمن السياسي وقال: تسلم الغرباء لنا، قلت: أما أننا نسلمهم فلو سقطت السماء على الأرض، لأنكم تعتبرون ظلمة وهم مظلمون؛ وهم غرباء ولكن أقول لك: لو أتيتم بالحرار وخربتم بيتي أو خربتم مسجدي فوالله لا يرتفع في وجوهكم بندقية.
وأرسل إلينا الرئيس علي عبد الله صالح مع الشيخ صالح هندي دغسان وذكر لي كلامًا فقلت له: قل له: إذا كان يرى في بقائي في اليمن فتنة، فأنا مستعد أن آخذ مكتبتي وأرحل عن اليمن فليس لي في اليمن إلا المكتبة، فلما رجع إليه الرسول قال الرئيس: أهذا كلام مقبل؟ قال: نعم كلام مقبل. فقال: قل له: يعمل الذي يريد.
ولعل بعضكم يعرف قصة العمري مع هارون الرشيد، فقد كان

(1/67)

العمري رجلًا زاهدًا فاضلًا كان إذا قدم على هارون الرشيد يخاف منه أعظم من جيش مكون من مائة ألف ويقول: قولوا له فليبق في المدينة، فقد تركناه في المدينة يقول ما يشاء، ولا يأتي إلى هنا يفسد عليّ جندي، فإنني لا أستطيع أن أصبر عليه، فقال أقرباؤه: ونحن لا نستطيع أن نكلمه، ثم ذهب إلى طرسوس أو إلى غيرها ثم رجع واعتزل لعله في الربذة، فأرسل إليه الخليفة الوزراء وبعض من يختبره وقالوا له: الآن امتلأت الدنيا ظلمًا وجورًا وفسادًا فنحن نريد أن تخرج ونحن معك؟ فقال: لا والله لا أكون سببًا لسفك دماء المسلمين، قالوا: فهذه أموال تصرفها لمن تريد؟ قال: أنتم أبصر بها، وردها لهم فلما بلغ هارون الرشيد ما قال قال: أما الآن فليتكلم بما يريد.
فأقول: لا يتكلم الشخص على الكرسي أو ينازعهم عليه وقل ما شئت بعد ذلك، على أننا نرى العلم أفضل وأرفع بحمد الله من الملك والرياسة.
وأما إخواننا في عدن فننصحهم بالاستمرار على الدعوة إلى الله عز وجل، فالناس مستجيبون ومندفعون، وننصحهم بالإقبال على العلم والتعليم وألا يصطدموا مع الحكومة، وإننا نحمد الله سبحانه وتعالى ففي ليلة الحادث _ أي: حادث التلغيم _ في مسجد

(1/68)

الرحمن في عدن وقد قتل فيه واحد من جماعة الفساد، _ وهم ممن يسمون أنفسهم بجماعة الجهاد _ فأف لهم ولجهادهم، يجاهدون المسلمين ويحرصون على قتل طلبة العلم والتلغيم للمصلين.
فاتصلت بعد الحادث بقليل بأخينا مدير الأمن في عدن الأخ/ محمد طريق؛ جزاه الله خيرًا وقلت له: إذا كان بقاؤنا سيسبب لكم فتنًا أو يشق عليكم فسنرحل؟ فقال: لا، بل ابقوا وأخبرونا بالمحاضرة أين ستكون من أجل أن نأتي إن شاء الله بحرس والبلد بلدكم.
فأقول لا ينبغي أن نصطدم مع المسئولين، نحن بحمد الله ننكر عليهم كل ما يخالف الكتاب والسنة مجلس النواب طاغوتي والدستور لا يساوي عندنا بصلة، بل دستورنا كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
فإخواننا أهل عدن وأهل لودر يقبلون على العلم والتعليم والدعوة إلى الله برفق ولين.
وإننا نحمد الله يا أهل السنة فإن الحزبيين والصوفية والشيعة يتمنون أن تحصل لهم تلك الاجتماعات وحالهم كالقصة التي ذكرها ابن عبد البر في كتابه " بهجة المجالس ": أن قاضيًا كان حسودًا فمر بشخص والناس مجتمعون عليه من أجل أن يقتلوه

(1/69)

_ لا أدري في قصاص أو في غير ذلك _ فقيل للقاضي: أتحسده على شيء؟ قال: نعم، على هذا الجمع الكثير.
وبحمد الله فقد صارت هذه الأشياء دعاية للسنة، فالصحفي الذي أتى إلى هنا ويقول إنه من إذاعة لندن تردد يومين من أجل أن أتكلم معه بكلمة واحدة في المكرفون، فقد تحدثت معه في غير المكرفون، فقال: أريد أن تكون هذه الكلمة في المكرفون؟ فقلت له: لا، بل أولًا يجب أن تسلم، فإن الإسلام أقدم من هذه الكلمة.
أما الأخ الذي قتل ولده في هذا الحادث في عدن، وكان قد أتى بأخواته الثلاث وبقي في الخارج، ثم انفجر اللغم وكان قريبًا منه فقضى الله عليه _ رحمه الله _ فقد أخبرت أن المسئولين يستدعون والده من أجل التحقيق ويتهمون والده، فأقول: هذا الأخ سني ويذهب ليلغم مسجد أهل السنة؟ فهذا لا يكون.
فننصح الإخوة المسئولين ألا يجمعوا لوالده بين الحزن والفجيعة والتهمة، فقد انتهت القضية وهم يعرفون من الذي قام بالتفجير، وهم الذين هربوا في الشعاب بعد انفجار اللغم.
وكذلك بعض الإخوة شكوا إلي وأرسلوا إليّ وهم في السجن أو في المستشفى والأمن السياسي يتردد إليهم، ويقولون: قد ألصقوا بنا تهمة.

(1/70)

فنقول: إن السني ليس مغفلًا أن يضع اللغم في الحائط ويجلس بجانبه، فمثل هؤلاء لا يجوز أن يجمع لهم بين الفجيعة والجراحات والتهمة، فننصح المسئولين بإخراجهم آمنين.
وكذلك أخبرت أن بعض الإخوة الليبيين يبكي ويقول: إن الأمن السياسي يريد أن يلصق التهمة بي. وذلك في حادث الانفجار الذي حصل في مسجد الخير بصنعاء.
فنناشد الله المسئولين ألا يتعرضوا لسني، ونحن نقول: إن أهل السنة ليسوا بمعصومين فإنه من الممكن أن يدخل في السنة شخص ويكون شيوعيًّا يطلق لحيته ويقصر الثوب إلى وسط الساق وكذلك الجاسوس ولكن لا أدري هل الجواسيس يؤدون بأمانة أم لا، وأما لو نعلم بهم لطردناهم لا لأجل أننا نخاف منهم أن عندنا أسرارًا، فليس عندنا إلا كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم. والمسئولون الكبار يعلمون هذا، لكن لأننا نكره هذا النوع.
فالتجسس على المسلمين لا يكون، بل يكون على أعداء الإسلام، أما على المسلمين فحرام، والنبي صلى الله عليه وعلى آله وسلم يقول في حديث أبي هريرة وغيره: (ولا تجسسوا). بل الله عز وجل يقول في كتابه الكريم: (يا أيها الذين آمنوا اجتنبوا كثيرًا من الظن إن بعض الظن إثم ولا تجسسوا) [الحجرات: 12].

(1/71)

فالواجب على الإخوة المسئولين أن يتأنوا وأن يسألوا إخوانهم أهل السنة: هل هذا الشخص من جماعتكم أم لا؟
ويعجبني ما فعله (الذهب) عند أن كان في صعدة جزاه الله خيرًا فقد أرسل إلينا بثلاثة أشخاص أو أربعة وقد كانوا يريدون أن يذهبوا إلى الحج، ثم قبضوا عليهم، فقالوا: نحن خرجنا دعوة ونحن من طلبة أبي عبد الرحمن مقبل بن هادي الوادعي، فجاءوا بهم وعرفت منهم اثنين أو ثلاثة وواحد ما عرفته، فقلت: هذه لا أعرفه، وهؤلاء أعرفهم، ثم أطلقهم جزاه الله خيرًا.
وأهل السنة هم أول من ينتقمون ممن يريد أن يخرب، لأننا مأمورون بالمحافظة على الأمن ولا تتم لنا دعوة، ولا تعليم إلا إذا استقر الأمن، وإلا فمن الذي يستطيع أن يقول: قال البخاري رحمه الله، والرصاص يدخل من النافذة، فلا بد من الأمن من أجل أن يؤلف المؤلف، والداعي إلى الله يدعو إلى الله، وجميع من له عمل من أهل السنة يقوم به وهو آمن.
نسأل الله أن يمن على بلدنا بالأمن، وأن ينتقم ممن يروع المسلمين.
وننصح الإخوة أهل السنة جميعًا أن يزيدوا من نشاطهم، ولا نستمع لعبد الله بن فيصل الأهدل الذي يقول: السلفيون والعلمانيون وجهان لعملة واحدة.

(1/72)

وهو يقصد أننا لماذا لا ندعو الناس إلى الخروج على الحكومة؟ فنقول له: لا، فلن يكون هذا.
والأخ الرئيس جزاه الله خيرًا يقول لنا: ادعوا إلى الله، وأمروا بالمعروف وانهوا عن المنكر لكن لا تغيروا بأيديكم، حتى لا تحدث فتن _ وأنا الذي قلت: حتى لا تحدث فتن _.
فأقول: نحن ما قد وصلنا إلى التغيير باليد، ونحن نرى أن الدعوة أبلغ من التغيير باليد بل نرى الدعوة أبلغ من المدفع والرشاش، ونحن في بلد مسلم، والنبي صلى الله عليه وعلى آله وسلم يقول: (الإيمان يمان والحكمة يمانية).
وكان مما قاله ذلك الصحفي: ما هذه الوثبة التي وثبتها السلفية في بلاد اليمن، مع أنهم كانوا شيعة فما معنى هذا؟ فقلت له: لا، فهذا هو الأصل، فإن التشيع هو الذي هو طارىء، وإلا فعلي بن أبي طالب الذي أرسل إلى اليمن كان سنيًّا، ومعاذ بن جبل كان سنيًّا، وأبو موسى الأشعري كان سنيًّا، واستمر هذا الأمر إلى أن خرج الهادي _ وأنا أكره الهادي، فليبلغ الشاهد الغائب وأبغضه _ لأنه لوّث اليمن وسفك دماء اليمنيين وأدخل عليهم الاعتزال والتشيع، فقد كان اليمن بلاد سنة حتى جاء الهادي وإن قال قائل: وعلي بن الفضل؟ فنقول: علي بن الفضل كان بعد الهادي، واقرأوا التاريخ وعلي بن الفضل قرمطي كافر.

(1/73)

فعلى الإخوة بالجد والاجتهاد ودروسهم " تفسير ابن كثير "، " وصحيح البخاري "، و "صحيح مسلم " و" القول المفيد " لأخينا محمد بن عبد الوهاب الوصابي، وكتاب " التوحيد " وشرحه " فتح المجيد " للشيخ محمد بن عبد الوهاب النجدي رحمه الله، ولحفيده.
وأهل السنة يتمتعون بنعمة في اليمن لا يشاركهم فيها أحد، يجب أن يحمدوا الله سبحانه وتعالى على هذه النعمة، وتتكلمون بالحق وتتعلمون وتدعون إلى الله سبحانه وتعالى.
فلا ينبغي أن نكون سببًا في هزيمة دعوتنا وأن نساعد الأعداء في هذا، فلو حصلت أي نكبة فالشيوعي والبعثي والحداثي والناصري والشيعي والإخواني وأصحاب جمعية الحكمة والإحسان والصوفي كل هؤلاء يشمتون بنا.
فينبغي أن نمشي ببطء ورفق ولين، والرفق ما كان في شيء إلا زانه وما نزع من شيء إلا شانه.
وبحمد الله فأهل اليمن أثنى عليهم النبي صلى الله عليه وعلى آله وسلم ودعا لهم، وشهد لهم بأنهم خير أهل الأرض إلا الأنصار، كما في حديث جبير بن مطعم. رواه الإمام أحمد في مسنده.
وعلينا أن نعتمد على الله سبحانه وتعالى ونتوكل عليه، وألا نبقى قلقين، وتعجبني كلمة الشيخ أحمد عاطف _ حفظه الله _ عند أن

(1/74)

حصل ما حصل في مسجد إب فقال: أما إذا مكنّاهم فيتركون الشخص في كل مرة يصايح علينا ثم نترك المحاضرة ونمشي، ولما حصلت التفجيرات في عدن قال: أو كلما أتوا بقرنيحة هربنا منهم؟، فلا، بل سنبقى وندعو إلى الله ونعلّم ولا نبالي: (وما كان لنفس أن تموت إلا بإذن الله كتابًا مؤجلًا) [آل عمران: 145].
ويقول النبي صلى الله عليه وعلى آله وسلم: (أشد الناس بلاء الأنبياء ثم الأمثل يبتلى الرجل على حسب دينه). ويقول الله عز وجل: (فلا تهنوا وتدعوا إلى السلم وأنت الأعلون) [محمد: 35].
فأنت أيها السني الأعلى بحمد الله، ونحن نحمد الله موطنون أنفسنا أنها لو انطبقت السماء على الأرض فلا نبالي _ وليس معناه أننا لا نأخذ حذرنا _ بل يجب على إخواننا حفظهم الله أن يأخذوا حذرهم، ومادام أولئك لا يبالون بدماء المسلمين. والنبي صلى الله عليه وعلى آله وسلم يقول: (لا يزال المسلم في فسحة من دينه ما لم يصب دمًا حرامًا).
ويقول أيضًا: (أنه يؤتي بالمقتول يحمل رأسه تنتفخ أوداجه دمًا فيقول: يارب سل هذا فيما قتلني؟ فيؤخذ به ويزج إلى النار).
فما داموا يستحلون دماء المسلمين في المساجد فلا يمنع أن

(1/75)

يستحلوا دمك أيها الداعي إلى الله وأن يضعوا تحت السيارة اللغم أو يلصقوه بها.
فعلى الإخوان جميعًا أن ينتبهوا وأن يحترزوا، فالسني عندنا يساوي الدنيا، لكن ليس معناه أن نتضعضع ونترك الدعوة إلى الله.
وقد أخبرت أن بعض الناس يقول: الآن لا يوجد جهاد، فدعونا نذهب نصلي الجمعة في مسجد الخير لعلنا نرزق الشهادة.
وأخبرت أن شخصًا عند احتضاره يقول: إن للموت سكرات، لا إله إلا الله، وآخر أخبر أنه يقول: ياليتني أنا المجروح والذي أصبت بما أصيب به، وهو لا يعرفه ولا يدري من أين هو لكن لما رآه رجع إلى الله عز وجل عند الموت.
والله عز وجل يقول: (إنما المؤمنون إخوة) [الحجرات: 10] وما انتشرت دعوة أهل السنة إلا لكونها لا تفرق بين عربي وعجمي وأبيض وأسود، وذكر وأنثى، لكن ليس معناه أنك لا تفرق بين ذكر وأنثى فصوت المرأة مثل صوت الرجل، لا، فالتصويت طاغوتي، وليس معناه كما يقول المجرمون أن المرأة تعطى مثل نصيب الرجل في الميراث، بل معناه أنهم يكرمون المرأة ولا يهينونها ويعزونها ويخدمونها، من أجل هذا فكثير من الفتيات الصالحات يرغبن في الزواج من أهل السنة بحمد الله وهذه نعمة من الله سبحانه وتعالى.

(1/76)

ونقول لأصحاب التفجيرات: اتئدوا فلن تحولوا بيننا وبين الدعوة حتى لو قتلنا فنحن لا نبالي بهذا. وكل شيء يحصل لأهل السنة يعتبر دعوة إلى سنة رسول الله صلى الله عليه وعلى آله وسلم، وما أتاني آت من يافع ولا من حضرموت أو من عدن، أو من صعدة أو من المحويت إلا وهم يقولون: الناس يتعطشون لدعوتكم يا أهل السنة ونريد منكم من يأتي ويعظ الناس.
والحزبي يأتي إلى المسجد ويقوم وقلبه يرجف، لأنه سيقول: السلام عليكم ورحمة الله، وينصرف الناس ويتركونه يخطب للسواري.
وأنا أنصح الإخوان جميعًا بالرفق، فإن الرفق ما كان في شيء إلا زانه وما نزع من شيء إلا شانه. وبالمناسبة أنصح المسئولين بالرفق خصوصًا إخواننا الجنوبيين فهم بعد الشيوعية التي قد أزعجتهم وطردتهم من بلدهم وقتلت كثيرًا من رجالهم وانتهكت أعراضهم.
وعلى الإخوة المسئولين ألا يأتوا بقاض أو حاكم أو مدير ناحية وهو مرتش، فقد كان عندنا حاكم بصعدة اسمه محمد بن يحيى من بيت الشامي، لا يسميه أهل صعدة إلا أيوب طارش، وأنتم تعرفون من هو أيوب طارش، فذهبنا نصيح عند المسئولين فرفعوه ولكن إلى أين؟ إلى شبوة فلا. مثل هذا ينبغي أن يعزل، سواء أكان

(1/77)

ضابطًا أم كان قاضيًا حتى ولو كان جنديًّا وهو يرتشي يجب أن يبعد فإنه كما قيل: إن الرشوة إذا دخلت من الباب خرج العدل من النافذة. والنبي صلى الله عليه وعلى آله وسلم يقول: (لعن الله الراشي والمرتشي).
فنريد أن نقطع ألسنة الشيوعيين الذين يقومون بمظاهرات وأن نري إخواننا الجنوبيين عدالة الإسلام: (إن الله يأمر بالعدل والإحسان). ويقول: (وإذا قلتم فاعدلوا) [الأنعام: 152].
ويقول: (ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى) [المائدة: 8].
وأيضًا لا تتحكم أمريكا في بلدنا وترفع الأسعار على اليمنيين، بل يجب على اليمنيين أن يتحكموا في بلدهم ويعتذروا لأمريكا إن كانوا يخافون منها ويقولون: إن الشعب هائج فلا نستطيع أن نصطدم معه بسبب هذا الغلاء.
أسأل الله العظيم أن يحفظ علينا ديننا وأن يتوفانا مسلمين، والحمد لله رب العالمين.

(1/78)


التراحيب في الرحلة وعند القدوم إلى البلد - الباعث على شرح الحوادث

الباعث على شرح الحوادث

التراحيب في الرحلة وعند القدوم إلى البلد

(1/79)

ترحيب من الشيخ عبد العزيز البرعي بإب
طِرة بالبشارة بين الناس يا ساري ... فقد قضى الله آمالي وأوطاري
لما علمنا قدوم الشيخ فابتسمت ... كل البلاد وطار الأنس في الداري
غيث من الله عمَّ الأرض فانتفعت ... به العباد وتلكم حكمة الباري
فيه الصواعق لكن فوق مبتدع ... وفيه خير لأقوام وأخيار
يا أهل إب تعالوا فاقتنوا حكمًا ... لامال نبغي ولا طنات دينار
ولا نشيد بأعمال مزخرفة ... من الذبائح أو وجبات إفطار
ندعو إلى الحق والرحمن يكلؤنا ... ومن يعنه فلا يزرأ بأوضار
ياقوم دعوة حق لا التباس بها ... فأنقذوا أممًا من شدة النار

(1/80)

ترحيب من إب من الأخ الفاضل قائد بن حمود بن قائد العديني
يا إبُّ أشرقي بالأنوار وابتسمي ... ورحِّبي فرحةً بالعالم الفهِم
فذاك مقبل من سارت مواكبه ... على شريعة خير الخلق كلِّهِم
أهلًا به وبمن جاءوا بموكبه ... فوق الرؤوس حيلًا مرحبًا بِهِم
يا حاميًا سنة الهادي وناصرها ... جزيت خيرًا من الرحمن ذي الكرم
الله يجزيك في الدنيا مثوبته ... وفي القيامة تعطى جنة النِّعِمَ
لما صبرت وعلَّمت الهدى ظهرت ... أنوار دربك تعلو سامق العلمِ
ربيت جيلًا نظيفًا من شوائبه ... منظمًا محسنًا للحق يحتكمِ
في كل أرض نراهم كالنجوم لما ... نحلتهم من سمات الدين والشيم
أطوار علمٍ نراهم في مراكزهم ... منزهون عن الأوضار والتُّهِم
يا شيخنا البار سر والله ناصركم ... واصدع بسنة هادينا وبالحِكم
وفي الأخير فأهلًا مرحبًا بكم ... في كل نادٍ ألا يا جهبذ الأمم
حيّ بكم بسمول الخير بلدتكم ... وفي العرين وفي إب وفي نقم
حيّ بكم في سهول الشعب أجمعها ... وفي الهضاب وفي الأكام والقمم
وسامحوني فإني عاجز أبدًا ... لا لست أوفيكُم حقًا لكم بفم
مهما مدحت وأطنبت وجدت بما ... عندي فإني بكل العجز متسم

(1/81)

بسم الله الرحمن الرحيم

قل موتوا بغيظكم
أيا نبأً يسطِّره مِدادي ... تبيَّن فيه تخطيطُ الأعادي
فكم حقدٍ دفينٍ كان يخفى ... وصار اليومَ يبدو في اتِّقادِ
وكم حزبيةٍ تغتال سِرًا ... وتفتِكُ بالأُلى في كل نادي
ألم تعلمْ بأنَّ الشيخ ولى ... إلى عدَنٍ على درْب الرَّشادِ
وفي المنصورة الغراءِ لغْمٌ ... تفجَّر كي يموتّ به ابنُ هادي
فحاق المكرُ بالناشين مكْرًا ... وصار المكْر يُذرى كالرَّمادِ
وفي قلُّوعةٍ صمتٌ رهيبٌ ... ليُبْحَثَ في القضية في انفرادِ
فإمَّا أن يكونوا أهل صدق ٍ ... فيؤتى بالحقيقة والمرادِ
فيُمسَكُ كلُّ حزبٍّي غشومٍ ... ومن قد عاث فيهم بالفسادِ
وإما كان تخطيطًا بئيسًا ... بطولتُه السياسةُ في بلادي
فذاك اللهُ يُفْشِلُه، ويُعْلي ... لأهل الحق قدْرًا في العبادِ
وحتى لو تجمَّعت البرايا ... كذا الأحزابُ قامتْ في اجتهادِ
لتطفئَ نور خالقنا فأنَّى ... وأهلُ الحق دوماً في ازديادِ؟
فكم حزبٍ أراد بنا صلاحاً ... فكان صلاحُه عينَ الفسادِ

(1/82)

رأيتُك يا ابنَ هادي خيرَ هادي ... بهذا العصر في هذي البلادِ
فدعوتُك الحكيمةُ خيرُ دربٍ ... تَقَرّ ُبها الحواضُِر والبوادي
فلا الثورات تنصرها ولكنْ ... بذاك العلم تقْمعُ للمُعادي
لذا نجَّاك ربُّ الكون ممَّا ... تآمر فيه أربابُ الفسادِ
فكم حزبيةٍ تزدادُ غيظاً ... وزاد الغيظُ أنْ سَلِم ابنُ هادي
ألا موتوا بغيظكمُ فهذا ... دليلُ الحبِّ يعلو مِن فؤادي
ألا موتوا بغيظكمُ فشعري ... دفاعٌ صارَ يبدو خيرَ حادِ
وما قد كنتُ حسَّاناً ولكنْ ... أسيرُ بدربه دربِ الرَّشادِ
ولا ابنَ رواحةٍٍ لكن أُكَنَّى ... بكنْيته دليلٌ في الودادِ
وبينا نحنُ في درسٍ حضورٌ ... وإذ نادى يبشِّرُنا المنادي
بأن الشيخ حقًا قد أتانا ... عظيمَ القدْرِ مرفوعَ العمادِ
فثار رصاصُ دمَّاجٍ بأُنْسٍ ... كرَشْق النَّبْل يعلو في الوِهادِ
إذا هَدَأَتْ بنادقُ أهل حيٍّ ... أتت قومٌ تكِرُّ على الزِّنادِ
هنا علَتِ البشارةُ كلَّ وجْهٍ ... وصار الأنْسُ يغمُر في الفؤادِ
وثار رصاصُ شعري مستهيمًا ... ففاقَ رصاص َآليِّ البلادِ
محدِّثَ عصْرنا أهلاً وسهلاً ... فشِعْرُ الحبِّ يُعْلنُ في الودادِ
فأكرِمْ منْزلاً بل قََّر عيْنًا ... فدَتْك الرُّوحُ يا داعي الرَّشادِ
فلولا مِنَّةُ الرحمن فينا ... بأنْ أبقاك ذُخراً للعبادِ
لأبصرْنا هنا دمَّاج ثكْلى ... وقد لَبِسَت لكم ثوبَ الحِدادِ

(1/83)

ولكن نحمدُ الرحمنَ حمْدًا ... على الرُّجعى إلى هذي البلادِ
وصلِّ اللهُ ما ذرفتْ عيونٌ ... للقيا شيخنا أعني ابن هادي
على المبعوث خيرِ الناس نَهجًا ... وخيرِ الرُّسْلِ بل خيرِ العبادِ
بقلم أبي رواحة / عبد الله بن عيسى بن أبكر الموري
دماج _ صعدة
في يوم الأربعاء الموافق 5/ 11/1418 هـ

(1/84)

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، وبه نستعين على أمور الدنيا والدين، وبعد ...
هدي النبي له في الأرض تسهيل ... من بعد جهل له في الناس تطويلُ
هذا صراط من الرحمن لا عوجٌ ... نعم السبيل إلى الجنات موصولُ
من سار فيه فإن الله ينصره ... على البغاةِ وأمر الله مفعول
حي على سنة المختار نلقَ بها ... دار المسرةِ فيها الخير مرسولُ
فيها الدواء لأمراض تعاشرها ... كل البلاد ودين الله معزولُ
قد خيب الله آمالًا لها هدف ... تحطيم شيخ لنا والشر مغلولُ
شلت يد الخاسر الحيران ما بقيت ... كذا فدبرهم في الليل مرذولُ
شيخي يذود عن الإسلام مجتهدًا ... هل صار نصر كتاب الله تضليلُ
كم من سفيهٍ يغاظ اليوم من عَلمٍ ... ومن حديث رسول الله مذهولُ
أغاظهم نشر هدى المصطفى عجبًا ... والشيخ مقبل بالأرجاء مقبولُ
إن كان حقدًا فموتوا في مضاجعكم ... أو كان كفرًا فبالغصات معلولُ
هذي جرائد أقوامٍ بلا أدبٍ ... إن الصحافة للإسلام تعطيل
قوم إذا كتبوا فالبهت دينهم ... في زخرف القول للإنسان تضليل
واعلم بأن انفجار الأمس في عدنٍ ... كيد ومكرٌ من الأعداء مخذولُ
موتوا فقد حفظ الرحمن عالمنا ... من كل سوءٍ وحفظ الله مسدولُ

(1/85)

إنا جنود من الرحمن مرسلةٌ ... على البغاة وسيف الله مسلول
لسنا دعاة للفوضى فإن لنا ... من الحديث دليلًا فيه تفصيلُ
فكان نصرًا من الرحمن في عجبٍ ... والشر من قرع سيف الحق مغلولُ
فاستبشرت أرضنا بالشيخ مُعْلنة ... نورَ البشائرِ في الأحياء مبذولُ
فاستقبلوه بأفراح لها مددٌ ... وللرصاص على الأجواء تجميل
فالفضل لله في كل الأمور له ... حمدٌ وشكرٌ على الأعناق محمولُ
يارب صلِّ على المختار من مضرٍ ... له على الناس يوم الحشر تفضيل

بقلم / تركي بن عبد الله بن علي مقود الوادعي

(1/86)

بسم الله الرحمن الرحيم

هذه أبيات قيلت في حادثة الانفجار التي حدثت في محاضرة الشيخ المحدث علامة اليمن مقبل بن هادي الوادعي في مسجد الرحمن بالمنصورة بعدن:
ومن البليَّة أن تُحِبَّ لأمِّةٍ ... خيْرًا ويسعى بالأذى الأشْرارُ
رَقَّتْ له عَدَنٌ وكانت حوله ... ترنو إليه وطَرفُها يَحْتَارُ
ما كان ظني أنَّ مِثْلكِ يرتضي ... ذُلَّ الجوارِ وأن يُخَافَ الجارُ
عدن تَئِنُ فما جرى في ساحها ... حتى يُغاظَ الشيخُ والأخيارُ
كانت إذا عَلِمَتْ بمقْدَمِ شيخنا ... غنَّتْ له الأبكار والأطيارُ
وترنّمت فوق الأراك يمامةُ ... وارتاح دوحٌ وانْبَرتْ أشجارُ
أفإن بُلِيتُ من الردى بملمَّةٍ ... ظنَّ العداةُ بأنني مُنْهارُ
فلسوف أرقبها وأعلن دعوةً ... كالصّبح يظهر ما عليه غبارُ
وأعود أنصحها وسوف أجيبها ... لا لن يَرُعني الموت والأخطارُ
وفيه أيضًا:
غضبت تعزُّ وأرْجِفتْ عدنُ ... وبكى الغداةَ لما جرى اليمنُ
فالهَمُّ والغَمُّ والوسواس والحزنُ ... والخوف والرُّعب والتِّشياق والشجنُ
لا هُمَّ ماذا جرى تَكِيد لنا ... عِصابةُ زِرَعتْ في صدرها الإحَنُ
ياشيخ ياشيخ لا تجزعْ فقد خسروا ... صبرًا جميلًا قريبًا تنجلي المحنُ
أحمد بن محمد بن حسين العباسي

(1/87)

بسم الله الرحمن الرحيم

ناظمها محمد بن يحيى الشرجبي
يا مرحبًا بإمام أهل السنة ... وبمن أتى من أهلها وأحبتي
يا مرحبًا بكم جميعًا عندنا ... لا أستطيع اليوم أكتم فرحتي
يا وادعي مكانكم بقلوبنا ... قد فاق حب أقاربي وعشيرتي
شباب محويت أتوا يا شيخنا ... ليرحبوا بقدوكم في بلدتي
متعطشين لعلمكم وحديثكم ... متفيئين كتاب رب العزة
متمسكين بسنة المختار ملـ ... ـتزمين قول الصحب خير الأمة
ما صح منها لا كما وهم الألى ... غالوا وساروا في طريق مضلة
متزودين من النصائح دائمًا ... متأهبين لكل داعي بدعة
ومحذرين من الغواة وبعضهم ... قد زاغ ثم تستروا بالسنة
جعلوا التحزب دأبهم ونهيتهم ... يا شيخنا فتمسكوا بالشبهة
وعن التشيع كم نصحت عشيرتي ... وفضحت كل مشعوذ بالحجة
وكذا التصوف قد أبنت عواره ... فجزيت خيرًا عن جميع الأمة
إنا على نهج النبي محمد ... وسبيلنا كسبيل أهل السنة
وصحابة المختار نتبع نهجهم ... والله يجمعنا بهم في الجنة

(1/88)

هم أبصروا القرآن ينزل فيهم ... وتتبعوا آثار خير شريعة
والتابعون لهم بإحسان قفوا ... آثارهم من بعد حذوا القذة
وكذا الأئمة بعدهم ساروا على ... ذات السبيل فبان أهل البدعة
ما نظموا حزبًا ولا جمعية ... كلا ولا نصبوا إمام ظلالة
ما غيروا أو بدلوا أو حرفوا ... أو كان فيهم قائم بخيلة
فلقد أتا من بعدهم شيخ اليمن ... والله قدر ذاك قبل الخلقة
أعني به شيخي المحدث مقبلًا ... هذا الذي قد رام أقوم ملة
ما كان قبل مجيئكم يا شيخنا ... شعبي يميز بدعة من سنة
فأبنتموا لهم السبيل موحدًا ... ونهيتهم عن ثلة أو فرقة
يا أهل محويت فبورك جمعكم ... في مثل هذا الجمع نشر السنة
فالشيخ مقبل حبركم ها قد أتى ... ببيان علم أو إقامة حجة
فالتحسنوا الإصغاء إن حديثه ... بدعائم القرآن أو بالسنة
ياشيخ مقبل ما أتتك جموعنا ... إلا لفرط تعطش ومحبة
فاصدع حماك الله يا علم الهدى ... وابن لنا أركان أفضل ملة
نوِّر عقول الناس بالعلم الذي ... هو نورهم فالجهل شر مطية
ربيت جيلًا صالحًا بالعلم قد ... أضحى يضىء ربوع هذى البلدة
فتزينت كل المساجد بهجة ... بدعاة توحيد كرام الملة
أعني الإمام ومن بمأرب ثاويًا ... والعبدلي فهم نجوم البلدة
وجميعهم طلابكم ياشيخنا ... لم يسلكوا أبدًا خطى الجمعية

(1/89)

حزتم ذرى الدنيا بفضل علومكم ... فجزاكم الرحمن أعلى الجنة
حزت المكارم والفضائل كلها ... عذرًا إليكم إن ذا من صبوتي
والكل يعرف نهجكم وطريقكم ... لكنه إبراء ما في الذمة
والعفو منكم إن أطلت بمدحكم ... فهي الحقيقة لا مراء بمدحتي
ثم الصلاة على النبي وآله ... والصحب والأتباع أهل السنة

(1/90)

بسم الله الرحمن الرحيم

نظمها قائد بن علي الوادعي
أبدأ بحمد الواحد الديان ... ثم الصلاة على النبي العدنان
نرجو من الله المعين يعيننا ... ويعيذنا من لفحة النيران
فإليك يارب العباد شكايتي ... شكوى العليل الحائر الهمدان
جاءتني الأخبار من بعد الضحى ... أخبار منها تذرف العينان
أخبار من عدن تنبِّىء أنه ... صار انفجارُ بمسجد الرحمن
رجف الفؤاد لحينه وكذلكم ... ارتج جسمي كله وكياني
قصدوا إزالة دعوة من مهدها ... لكنها محفوظة الأركان
رذَّال قوم هكذا أصبحتمُ ... أعداء من يدعوا إلى الإيمان
بيَّتمو هذا الصنيع لعله ... يقضي على شيخي مع الإخوان
ماذا يصير إذا قتلتمو مقبلًا ... أصبحتمُ في زمرة الشيطان
ساءت ظنونكمُ وفي العلماء هل ... حلت دماء الناس بالبهتان
جيل من السفهاء ها قد حاولوا ... وبفضل ربي باءوا بالخسران
دمرت ياشيخي التحزب برهة ... فأغتاظ شيوعي كذا نصراني
الموت حق لا محالة واقع ... اليوم أو في سائر الأزمان

(1/91)

بسم الله الرحمن الرحيم

الثلاثيةِ في أخبارِ التفجيراتِ العدنيةِ
ثمةَ الأخبارُ جاءتْ ... في دواوينِ السطور
أنَّ للإسلام أعداءِ ... منذُ زمانِ الدهور
في جسومٍ وقلوبٍ ... عاملينَ للفجور
قامَ إنسانٌ سفيهُ ... معلنًا للشرِ زور
حيثُ صار اللًّغمُ حقًّا ... بالعِشا وقتَ النشور
صاحَ بالتكبيرِ حيا ... للصلاةِ بالطُهور
ثمَّ جاء اللَّغمُ صوتًا ... خائبًا عبرَ الدهور
صوتَ تفجيرٍ مقيتِ ... هزَّ أقوامًا حضور
فأذلَّ اللهُ قومًا ... فعلَهم فعلَ الشرور
وأراد الله حفظًا ... للعلومِ في الصدور
وأزيل الخوف فورًا ... من جسومٍ وشعور
وحمى الرحمنُ شيخًا ... واعظًا في كلِ دور
ناصحًا بالحق حتى ... بعدَ أفعالِ الشرور
مقبل شيخ شجاع ... عالمٌ بالحقِ نور
وحمى أيضًا إمامًا ... فهو إنسانٌ صبور
وحمى شيخًا كبيرًا ... أحمدَ الخيرَ الوقور
فتوارى الشر شرًّا ... في إنزواءِ وذعور
وأعاد الخلق جهرًا ... حبَهم للعلمِ نور

(1/92)

ومضى الشيخُ عزيزًا ... بينَ أوساطِ النسور
ثم جاءَ الشيخَ دما ... جَ التي فيها السرور
وأنبرى الناسُ سرورًا ... بعدَ أنْ جَاءَ الصبور
برصاصاتٍ جياد ... وبحبٍ في الصدور
ثم حمدًا للإلهِ ... في صباحٍ وبكور
وصلاةُ اللهِ تغشى ... أحمدَ العبدَ الشكور
قالها وكتبها أبو عبد الله الداريُّ عبد العزيز بن محمد الأمين العبدلي الوصابي.

(1/93)


رسالة الشيخ الفاضل صالح بن عبد الله الفقير اللودري - الباعث على شرح الحوادث

الباعث على شرح الحوادث

رسالة الشيخ الفاضل صالح بن عبد الله الفقير اللودري

(1/94)

بسم الله الرحمن الرحيم
الحمد لله وكفى وسلام على عباده الذين اصطفى ...
السلام عليكم ورحمة الله وبركاته ...
أما بعد: فمن أبي عبد الله صالح بن عبد الله الفقير ...
إلى شيخه أبي عبد الرحمن مقبل بن هادي الوادعي حفظه الله ورعاه. نخبركم يا شيخنا بأننا كنا متابعين لأخبار رحلتكم إلى عدن وقد سررنا جدًّا بنتائجها الطيبة وبكثرة المقبلين على الخير والسنة، ونقول لك أيها الشيخ الكريم: الله يرعاك ويحفظك من بين يديك ومن خلفك ولو كره الحاقدون ولو كره الحزبيون. ونقول لك: ثق في وعد الله ونصره (إنا لننصر رسلنا والذين آمنوا في الحياة الدنيا ويوم يقوم الأشهاد * يوم لا ينفع الظالمين معذرتهم ولهم اللعنة ولهم سوء الدار) [غافر: 52،51].
واعلم أن الله قد بارك في دعوتك وفي مسيرتك فما من بلد ولا قرية ولا بدو إلا ونجد لك معلمًا فيه ونجد لك اتباعًا وطلبة يدعون بدعوتكم ويسيرون على سيركم ونهجكم ذلك من فضل الله عليكم وعلى الناس ولكن أكثر الناس لا يشركون (1).
_________
(1) كذا في الأصل، والصواب: يشكرون. كما هو ظاهر العبارة.

(1/95)

فنقول لك كما قال الله لنبيه: (فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون) [الروم: 60] (واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك في ضيق مما يمكرون * إن الله مع الذين اتقوا والذين هم محسنون) [النحل: 128،127] (فاصبر إن وعد الله حق واستغفر لذنبك وسبح بحمد ربك بالعشي والإبكار * إن الذين يجادلون في آيات الله بغير سلطان أتاهم إن في صدورهم إلا كِبْرٌ ما هم ببالغيه فاستعذ بالله إنه هو السميع البصير) [غافر: 65،55].
وكيف لا تبتلى وأنت صاحب هذا الخير الكثير الذي بلغ المشارق والمغارب، وكيف لا يكثر شانئوك وأنت قد أصبحت سدًّا منيعًا أمام البدع والمبتدعين، وأمام التحزب والحزبيين وأمام التشيع والمتشيعين، وأمام السحرة والمشعوذين. وهؤلاء كلهم ترتعد فرائصهم حين سماع صوتك المدوي في الشريط. وصدق النبي الكريم إذ يقول: (وجعلت الذلة والصغار على من خالف أمري)؛ بل رب العزة والجلال يقول: (ومن الذين قالوا إنا نصارى أخذنا ميثاقهم فنسوا حظًّا مما ذكروا به فاغرينا بينهم العداوة والبغضاء إلى يوم القيامة وسوف ينبئهم الله بما كانوا يصنعون) [المائدة: 14].
بل هذه كتبك التي انتشرت في الآفاق وأصبح كثير من أهل

(1/96)

التأليف والتصنيف يحيلون عليها ويرجعون إليها، فهذا يقول: صححه الوادعي في كتاب (الشفاعة) وهذا يقول: وقد تكلم الوادعي على هذه المسألة في كتابه القيم في " القدر "، وهذا يشير في درسه في العقيدة إلى كتبكم، وهذا في مجال الدعوة إلى الله وذكر الفرق والجماعات المخالفة؛ بل هذا " الجامع الصحيح " الذي يدل على فقهكم وعلمكم وهذه التبويبات القيمة في هذا الكتاب التي تذكر قارئها يتبويبات (1) أبي عبد الله البخاري في " صحيحه " والله إن ما أقول هو الحق وإننا نحن أنفسنا نستفيد في دروسنا العامة والخاصة في ذلك وندعو لكم بالليل والنهار على فضلكم علينا وعلى الناس.
ولعل هذا من ضمن أسباب حفظ الله لكم؛ فكم من قائم لله في الليل يدعو لكم، وكم من شيخ وعجوز يمدان أيديهما أوقات الإجابة ولا ينسيانكم، ليس هذا وفقط بل هذا طالب في مصر يدعو لكم، وهذا في أندونيسينا.
وهذا في الشرق وهذا في الغرب يدعون لكم بالخير والعافية والحفظ والكلاءة من الله رب العالمين.
واعلم أن من ضمن أسباب حفظ الله لكم الإيمان واليقين اللذين تحملونهما في صدوركم (إن الله يدافع عن الذين آمنوا) [الحج: 38] (وكذلك ننجي المؤمنين) [الأنبياء: 88].
_________
(1) كذا في الأصل، والصواب: بتبويبات. كما هو ظاهر العبارة. أبو عمر

(1/97)

ومنها أيضًا فعلك للخير وقد جاء عن النبي الكريم عليه وعلى آله الصلاة والتسليم أنه قال: (فعل الخير يقي مصارع السوء) أخرجه ابن أبي الدنيا في " قضاء الحوائج " وصححه الألباني في " صحيح الجامع " (4226) وكم من فعل للخير قد عملتموه؛ فهذا مسجد يذكر فيه اسم الله ويعلَّم فيه القرآن والسنة وأنتم سبب في بنيانه.
وهذه بئر يشرب منها ابن السبيل بسبب توجيه منكم إلى أهل الخير.
وهذا طالب يعلم الناس الخير وهو حسنة من حسناتكم، فكيف لا يحفظكم رب الله (1) وأنتم على هذا الخير والفضل العميم وعلى الصراط المستقيم، (والذين يمسكون بالكتاب وأقاموا الصلاة إنا لا نضيع أجر المصلحين) [الأعراف: 170] (إن الله مع الذين اتقوا والذين هم محسنون) [النحل: 128] (ومن يتق الله يجعل له مخرجًا * ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه) [الطلاق: 3،2].
وفي آخر خطابي هذا أختم بهذه الآية الكريمة التي خاطب الله بها نبيه محمد صلى الله عليه وعلى آله وسلم: (فاستمسك بالذي أوحي إليك إنك على صراط مستقيم * وإنه لذكر لك ولقومك وسوف تسألون).
[الزخرف: 44،43]
أسأل الله العلي القدير أن يحفظك من كل سوء ومكروه، وأن
_________
(1) كذا في الأصل، والصواب: الله فقط دون كلمة رب. كما هو ظاهر العبارة. أبو عمر

(1/98)

يرد كيد أعدائك وشانئيك، وأن يرفع درجتك في المجتهدين، وأن يحشرك يوم الدين مع النبيين والصديقين والشهداء والصالحين.
وصلى الله وسلم على محمد وعلى آله الطيبين الطاهرين وعلى صحابته الأكرمين والحمد لله رب العالمين.

تلميذكم البار بكم أبو عبد الله صالح بن عبد الله الفقير
اللودري المسكن البيضاني الأصل السلفي المنهج

(1/99)


رسالة الشاب الفاضل أبي سليمان القطري حفظه الله ودفع عنه كل سوء ومكروه - الباعث على شرح الحوادث

الباعث على شرح الحوادث

رسالة الشاب الفاضل أبي سليمان القطري
حفظه الله ودفع عنه كلّ سوء ومكروه

(1/100)

ماذا رأيت في دماج؟!
بقلم: أبو سليمان القطري.
(إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله. أما بعد ... ) (1).
(فإن خير الحديث كتاب الله وخير الهُدى هدى محمَّدٍ صلى الله عليه وعلى آله وسلم، وشر الأمور محدثاتها، وكل
بدعة ضلالة) (2).
_ لقد سمعت منذ فترة بدعوة الشيخ مقبل بن هادي الوادعي _ حفظه الله في اليمن، لكن لم يكن عندي تصوّر كاملٌ عنها،
_________
(1) هذا الاستفتاح هو مختصر خطبة الحاجة التي كان النبي صلى الله عليه وعلى آله وسلم يبدأ بها خطبهُ وهي سنة هجرها كثير من الخطباء والدعاء. وثبت عن النبي صلى الله عليه وعلى آله وسلم أنه ذكرها هكذا مختصرة دون ذكر الآيات كما في (صحيح مسلم) (ح/868)، وانظر نص خطبة الحاجة المطولة وتخريجها رسالة (خطبة الحاجة) للعلامة الألباني.
(2) أخرجها مسلم (ح/867) من طريق جعفر بن محمد بن أبيه عن جابر بن عبد الله رضي الله عنه.

(1/101)

فكنت أظن أنَّ كل ما هناك أن شيخًا يلقي بعض الدروس ويؤلف بعض الكتب. وحوله بعض الطلبة وانتهى الأمر؟!
هكذا كان تصوِّري في البداية.
لكن لما بدأت أسمع بعض أشرطة الشيخ، وهو يتكلم عن دعوته وانتشارها، وعن طلبته وجهودهم، شعرت في نفسي أن الصورة أكبر مما كنت أظن.
فأخذت أسأل وافتش عمَّن ذهب إلى هناك، فلقيت بعضهم وجلست معهم، ولكن للأسف الشديد لم ينقلوا الصورة كما يجب، بل خوَّفوني وثبطوا من عزمي من حيث لا يشعرون!!
فقد كان أكثر حديثهم أن الوضع هناك فيه صعوبة ومشقة، وقلة طعام ... وعدم وسائل الرفاهية ... و ... و ... وذكروا أشياء كلها من هذا القبيل، على أن كثيرًا مما نقلوه مبالغ فيه، ولم ينقلوا شيئًا يُذكر عن الصورة المشرقة!!؟
فشعرت أني لن أستطيع أن أقف على حقيقة الأمر إلا إذا رأيت بعيني، وأقطع طريق الوسائط والرواة فهم يزيدون ويُنقصون في الأخبار!!؟
وكنت قد قرأت بعض الأحاديث التي جاءت في فضل أهل اليمن، وها أنا ذا أذكر بعض هذه الأحاديث:-

(1/102)

1 - عن أبي هريرة _ رضي الله عنه _ عن النبي صلى الله عليه وعلى آله وسلم قال: (أتاكم أهلُ اليَمَنِ، هم أرَقُّ أفئدةً، الإيمانُ يمانٍ، والفقهُ يَمانِ، والحكمة يمانِيّة، والفخُر والخيلاءُ في أصحاب الإبل، والوقار في أصحاب الغنم) متفق عليه.
2 - عن ابن عمر _ رضي الله عنهما _ قال: قال رسول الله صلى الله عليه وعلى آله وسلم: (اللهم بارك لنا في شامِنا، اللهم بارك لنا في يمننا)، قالوا: يا رسول الله: وفي نجدنا، قال: (اللهم بارك لنا في شامنا، اللهم بارك في يمننا)، قالوا: يا رسول الله وفي نجدنا، قال: (هناك الزلازل والفتن وبها يطلع قرن الشيطان) أخرجه البخاري.
3 - عن ابن عباس قال: بينما النبي صلى الله عليه وعلى آله وسلم إذ قال: (اللهُ أكبر، اللهُ أكبرُ، جاء نصرُ اللهٍ، وجاء الفتح ُ، وجاء أهل اليمن، قوم نقيةٌ قلوبهم، لينة [طاعتهم] الإيمان يمانٍ والفقه يمانٍ، والحكمةُ يمانِيّة) (1).
فعقدت العزم على السفر إلى الشيخ، وكان ذلك فعلًا، فقد سافرت إليه في آخر ذي القعدة من عام 1418 هـ والحمد لله.
_________
(1) رواه ابن حبان في (صحيحة) (16/ 287) (ح 7298)، والطبراني في (الكبير) (ح 11903) (11904) وقال الهيثمي في (المجمع) (9/ 23): رواه الطبراني في (الكبير) و (الأوسط) بأسانيد، وأحد أسانيده رجاله رجال الصحيح.

(1/103)

وجلست عند الشيخ قرابة الشهر، فرأيت أمرًا مدهشًا مذهلًا!! ورأيت صورة عجيبة لم أكن أظنُّ أنه بقي في زماننا شيء منها.
صورة طيبة مشرقة جميلة، مليئة بالعلم والدعوة إلى الله والأخوة والصحبة ففرحت أشد الفرح.
ولكن أحزنني أشد الحزن أن كثيرًا من الشباب السلفي وطلبة العلم خاصة، وبصورة أخص أهل الخليج، ليس عندهم تصوّر لحجم الجهود التي بذلها الشيخ وطلابه في الدعوة والتعليم، وكذلك حجم الثمار التي جنوها والحمد لله ...
فبالتالي لاقت هذه الدعوة المباركة التقصير في النصرة والتأييد والمساعدة، فلم تُعْطَ حقها ولم يُعرف قدرها. فالله المستعان.
- فلذلك رأيت من الواجب عليَّ وقد اطلعت على ما لم يطلع غيري عليه وشاهدت ما لم يقف غيري عليه، أن أنقل شيئًا من الصورة والوضع عند الشيخ، حتى تُجلَّى الحقائق ونصرة لدعوة الحق، ولبثِّ روح العزيمة والنصرة والتأييد لإخواننا.
نسأل الله الإخلاص والصدق.
دَمَّاج: قرية صغيرة من قرى مدينة صعدة، جنوب اليمن (1)، تحفُّها الجبال من كل نواحيها، وتزينها أشجار الرمان والعنب والتفاح والبرتقال، وجوها معتدل، وبارد شتاءً لا تعرف الحر أبدًا ولا
_________
(1) كذا في الأصل ولعله يقصد شمال اليمن. أبوعمر

(1/104)

المكيفات، وهي قرية الشيخ الذي تربى فيها، ومنها بدأت دعوته، ومازال فيها إلى الآن.
بداية المسيرة: بدأ الشيخ الإمام المجدد للدين الذاب عن سنة سيد المرسلين والراد على أهل البدع والمعتدين: العلَّاّمة المحدّث مقبل بن هادي الوادعي _ حفظه الله _ بدأ الشيخ دعوته إثر رجوعه من الجامعة الإسلامية وحده، واليمن كلها تضجُّ بالرفض والتشيع والتصوّف والشيوعية، وكل بدعة وضلالة، فصبر الشيخ وحده ملتجئًا إلى الله، متسلحًا بالعلم الشرعي، ملتصقًا بسنة رسول الله صلى الله عليه وعلى آله وسلم معظمًا لها عاملًا بها، وأخذ في فتح الدروس العلمية، وشَرْح المتون العلمية في العقيدة والفقه والحديث واللغة وغيرها، فبدأ الطلبة يفدون إليه، يشدهم حب السنة والحق، فلم يمرَّ عليه وقت يسير حتى التف حوله الأنصار والمحبون، يغترفون من بحر علمه ويبثونه في الناس وبين القبائل، فانتشر الوعي والعلم والسنة , واستطاع بفضل من الله أن يقلب اليمن - في أكثر مناطقها - من التشيع والجهل والخرافة إلى السنة والتمسك بها في أقل من 15 سنة؟!.
دعوة الشيخ ومنهجه: الشيخ يسير على منهج السلف في كل أموره علمًا وعملًا وعقيدة وسلوكًا معظّم لعلماء الدعوة السلفية

(1/105)

المتقدمين والمتأخرين منهم، ناصحًا بقراءة كتبهم كابن حنبل وابن تيمية وابن عبد الوهاب والألباني وابن باز وغيرهم، وكان لأسلوب الشيخ في الدعوة إلى الله جعل له أكبر الأثر في قلوب الناس فتجرده عن التعصب وتحريه للدليل الصحيح، وأخذه بما يترجح عنده، أثر في الناس أيما تأثير، وهو صادع بالحق، لا يبالي بلوم اللائم، بشوشٌ مرحٌ دائمًا، جادٌّ صادق، يغضب ويحتدَّ عندما يُخَالَف أمر الله ورسوله، وهو محبٌّ لطلبته، مخالط لهم، يعرف كثيرًا منهم، وينظر في مشاكلهم وأمورهم وتساؤلاتهم فيوجههم ويرشدهم.
ولم يقصر الشيخ دعوته على قريته (دمّاج)، بل كان يخرج إلى القبائل والمدن يدعوهم فيخطب ويعظ ويفتي ويحذر وينذر، ويوعد ويتوعد، وقد أوتي أسلوبًا مؤثرًا يشدُّ شدًّا فاحبّه الناس وناصروه، فما يسمع الناس بقدوم الشيخ إلى مدينتهم أو قريتهم إلا وتجمعوا بالآلاف حتى لا يكفيهم أكبر المساجد.
دروس الشيخ: كانت دروس الشيخ ولا تزال مستمرة طوال العام، لا تعرف العُطل والإجازات لا في جمعة ولا في عيد ولا في رمضان ولا في غيرها، وهو دؤوب لا يعرف الكلل ولا الملل والكسل، فشرح الكثير من الكتب والمتون في مختلف الفنون في العقيدة والفقه والحديث والنحو ... وغيرها من العلوم.

(1/106)

* أما الآن فالشيخ مقتصر على " تفسير ابن كثير " و " صحيحي البخاري ومسلم وصحيح الدلائل له "،
و" المستدرك "، و" غارة الفصل له "، وبعض الدروس التوجيهية في الدعوة والمنهج.
ويركز الشيخ كثيرًا على علمي مصطلح الحديث والنحو، وهو آية من آيات الله فيهما، مع إلمامه بجملة لا يستهان بها في بقية العلوم، وله مشاركات قوية فيها - والشيخ يختبر طلبته دائمًا، فلا يكاد يمر درسٌ من دروس الشيخ إلا وتراه يسأل عدد غير قليل من طلابه.
علم الرجال والعلل: لقد برز الشيخ أيما بروز في علم الرجال والعلل، فهو يكاد يحفظ أكثر رجال الصحيحين بأسمائهم وكُناهم وألقابهم وبلدانهم وطبقاتهم وغير ذلك، بل وكثير من تواريخ هؤلاء الرجال وقصصهم، فلا تملك إلا أن تقف مشدوهًا من قوة حافظة الشيخ وسعة اطلاعه.
* أما علم الجرح والتعديل وعلم العلل فهو آية من آيات الله في ذلك، فعند الشيخ دقة نظر واستنباط غير عادية، وحدة فهم وربط بين الأحاديث شيء عجيب، أضف إلى ذلك طول باعه في الممارسة العلمية التطبيقية لقواعد هذا الفن، وهذا أكسب الشيخ خبرة قوية في هذا الفن قلَّ أن يوجد له نظير مثله.

(1/107)

* وبحكم اشتغال الشيخ في علم الجرح والتعديل أصبح عنده ملكة قوية فيه، فهو يُعَدُّ حقًّا من علماء الجرح والتعديل في هذا الزمان، فقلَّما يتكلم في رجل من المعاصرين جرحًا أو تعديلًا إلا جاء كلامه فيه حقًّا وصدقًا، ورأيت صدق ما قال عيانًا، ولا أدَّعِ له العصمة، لكن هذا هو الواقع، ومن أراد أن يتأكد من صدق ما أقول فليقارن أقواله في الرجال المعاصرين من أهل الأهواء والأحزاب، بأقوال العلماء الكبار، ومع هذا لا نقول إن أقواله وحي منزَّل، بل قد يخطئ، لكن الحكم للأغلب الأعم لا ما شذَّ ونَدّ.
الشيخ وإنكار المنكر: لقد أوتي الشيخ قوة قلب على نحالة جسمه، فهو يصدع بالحق ولا يبالي، ويتكلم في المنكرات بشتى صورها وأنواعها، ويحذر منها ومن دعاتها، بدءًا بالشرك ودعاته وانتهاءً بالمعاصي والذنوب.
فيتكلم في البدع والشركيات بأنواعها وتفاصيلها ولا يلتفت إلى إرضاء معتنقيها ويهجم على الحزبية ودعاة الفتنة بكل قوة ولا يهاب أحدًا إلا الله.
وهكذا الفواحش والسفور والدعارة وصور الفساد.
فتراه ينفعل، ويحتد، ويعلو صوته، ويحمرَّ وجهه ويصرخ، ويضرب الطاولة بقبضته وهو يتحدث ويحذر.

(1/108)

* وهو حفظه الله نقَّاد للكتب والمقالات المخالفة للكتاب والسنة وفهم سلف الأمة فيتكلم فيها ويبين زيفها ودخنها، ويكشف عوارها وفسادها، وذلك كله بمنهج علمي متين، واستدلال قوي صحيح، وهذا كله منثور في كتبه وأشرطته حبذا لو تفرغ لها طالب علم يجمعها.
* ولقد أوتي الشيخ أسلوبًا قويًّا على بساطته في الخطابة والكلام، فهو أبعد الناس عن التكلف والتشدق في الكلام، فلم أرَ أحداً ممن جلست عنده أو حضرت بين يديه أوتي أسلوبًا في التحذير من المنكرات والتنفير عنها مثل الشيخ، حتى إن المرء ليجد أثر كلمات الشيخ ترسم وتطبع على القلوب مباشرة، وهذا مشاهد ومحسوس لمن سأل تلاميذه وطلابه وشاهدهم وعاش معهم فترة.
خصوم الشيخ: شجاعة الشيخ وصدعه بالحق، ورده على كل الأحزاب والجماعات والفرق من شيعة، وصوفية، وإخوان، وأصحاب الجمعيات وغيرهم؛ جعل للشيخ خصومًا كثر، فقد فضحهم الشيخ بردوده ومحاضراته وكتاباته القوية فاستشاطوا غيظًا، وماتوا كمدًا، فلم يستطيعوا أن يردوا على الشيخ، لأن الحق لا يُهزم، فاتخذوا أسلوبًا جديدًا في الحرب، وهو الترويع والتصفية الجسدية.

(1/109)

* فقد حاولوا اغتيال الشيخ مرارًا، آخرها في عدن عندما وضعوا للشيخ لغمًا في المسجد الذي يحاضر فيه، لكن باؤوا بالفشل، وانفجرت القنبلة في الشخص الذي وضعها ومات بسببها (1).
* وحاول الخصوم أن يعتدوا على تلاميذ الشيخ أيضًا، فالشيخ: أبو الحسن المآربي _ حفظه الله _ قد وجَّه أحد الحاضرين له في محاضرة مسدسًا، وكاد أن يطلق النار عليه، لولا عناية الله الذي نجَّاه.
وكذا مؤخرًا في آخر ذي الحجة من عام 1418هـ وضعوا لغمًا _ عبوَّة ناسفة _ في مسجد الخير _ مسجد السلفيين بصنعاء العاصمة _ في صلاة الجمعة والناس خارجون من المسجد فمات 4 وجرح 26.والله المستعان.
لكن هذا لم يزد الشيخ والدعوة إلا قوة وثباتًا، فقد قال الشيخ بعد انفجار عدن الأخير: (اقتلوا (مقبلًا) فهناك اليوم ألف ألف مقبل) يقصد تلاميذه الذين رباهم. ومن أشد خصوم الشيخ الحزبيين وأصحاب الجمعيات فهم لا يدخرون وسعًا في إفساد دعوة الشيخ. والله المستعان.
_________
(1) بعد رجوع الشيخ من انفجار عدن سالمًا إلى دماج أخرج شريطين بعنوان (قل موتوا بغيظكم) بيَّن فيه حقيقة الانفجار ومن كان وراءه، وللشيخ محمد الإمام شريط مهم في هذا الحادث ولشاعر الدعوة (أبو رواحة) قصيدة في قضية التفجير بعد رجوع الشيخ سالمًا سماها (قل موتوا بغيظكم) وهي موجودة في ثنايا هذا الكتاب.

(1/110)

كتب الشيخ وأشرطته: الشيخ حفظه الله له باع طويل في التأليف والكتابة صبور فيها، ذو جلد ونشاط، وتتبع للمسائل وجمعها من جميع جوانبها، لا يمل ولا يكل، وقد أكرمه الله تعالى بتأليف مجموعة كبيرة وقيمة من الكتب لا تسع هذه العجالة لتعدادها لكن أذكر أهمها:
ففي الحديث:
1 - (الصحيح المسند مما ليس في الصحيحين) مجلدين مطبوع.
2 - (الجامع الصحيح) 6 مجلدات مطبوع.
3 - (الصحيح المسند من دلائل النبوة) مجلد مطبوع.
4 - (الصحيح المسند من أسباب النزول) مجلد مطبوع.
5 - (تتبع أوهام الحاكم في المستدرك التي سكت عليها الذهبي) 5 مجلدات مطبوع مع (المستدرك).
6 - (أحاديث معلة ظاهرها الصحة) مجلد مطبوع.
7 - (رجال الحاكم) تحت الطبع.
العقيدة:
1 - (الجامع الصحيح في القدر) مجلد مطبوع.
2 - (الشفاعة) مجلد مطبوع.
الردود:
1 - (قمع المعاند) مجلد مطبوع.

(1/111)

2 - (المصارعة) مجلد مطبوع.
3 - (إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن) مجلد مطبوع.
4 - (رياض الجنة في الرد على أعداء السنة ومعه الطليعة في الرد على غلاة الشيعة) مجلد مطبوع.
5 - (الإلحاد الخميني في أرض الحرمين) غلاف مطبوع.
الفتاوى: (إجابة السائل على أهم المسائل) مجلد مطبوع.
آخر مؤلفات الشيخ:- (نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة) مجلد في (400) صفحة مطبوع.
أشرطة الشيخ: للشيخ محاضرات ودروس كثيرة جدًّا، لا يحصيها إلا الله، فمنذ بدأ دعوته وهو يخطب ويحاضر ويدرس، وأكثر دروس الشيخ ومحاضراته لا تسجَّل، والذي سُجِّل شيء قليل، ولا يُذكر بالنسبة لما لم يسجَّل، ومع هذا ففيما سُجِّل الطيب الكثير والخير الوفير، على أن أكثر الأشرطة تسجيلها ضعيف وغير واضح لأنهم لا يملكون الأجهزة الحديثة في التسجيل.
فمن أشرطة الشيخ: * شرح الباعث الحثيث 24 شريطًا.

(1/112)

1 - دعوة الشيخ مقبل بن هادي الوادعي باليمن شريطين.
2 - الأسئلة البريطانية وكشف أباطيل جمعية إحياء التراث الحزبية.
3 - أسئلة شباب أبو ظبي.
4 - الأسئلة الخمسينية.
5 - فتاوى الشيخ مقبل بن هادي بصنعاء.
6 - الأسئلة الأندونيسية.
7 - أسئلة تهم النساء.
8 - عمائم على بهائم ...... وغيرها كثير.
ومن آخر أشرطة الشيخ: (قل موتوا بغيظكم) شريطين.
(إجابة علامَّة اليمن على أسئلة نساء عدن).
انتشار دعوة الشيخ: إن الناظر لآثار دعوة الشيخ، وقبول الناس لها، وانتشار صدى دعوته في شتَّى أقطار الأرض ليعجب أشد العجب، كيف استطاع الشيخ نشر دعوته بهذه القوة والثبات، وكيف وجدت هذه الدعوة طريقها إلى القلوب، فدعوة الشيخ جذبت قلوب الشباب من كل القارات، حتى بلاد الكفر كأمريكا وبريطانيا، والذي يثير العجب حقًّ، أن الشيخ كان في قريته شبه معزول عن العالم، فقريته تقع بين الجبال بعيدًا عن المدينة، وليس عند الشيخ وسائل اتصالات حديثة، ولا شبكات إعلامية أو

(1/113)

دعائية، وليس عنده من المال والدنيا ما يجلب به حب الناس، فليس عنده قناة فضائية، ولا إذاعة ولا محطَّة، ولا حتى مجلة تصدر من مركزه، ولا نشرات ولا شيء من وسائل التعريف المادية، كل الذي يعرفه الشيخ هي دروس العلم وحلقاته وتربية الشباب، وكتب الحديث وغيرها، والدعوة الفردية، وأنا أظن أن الذي جمع له قلوب الناس هو صدقه وإخلاصه في دعوته _ أحسبه هكذا والله حسيبه _ فليست الوسائل المادية هي كل شيء، وإنما عناية الله وإرادته هي النافذة، وإذا شاء تعالى شيئًا هيَّأ له الأسباب.
صحة الشيخ: الشيخ والحمد لله بصحة جيِّدة إلى حدٍّ ما، لكن مرض الشيخوخة بدأ يدب في جسده، ويوهن من قواه، فالشيخ الآن قد جاوز الستين من عمره، وقد أمضى حياةً شاقَّة مرهقة في طريقه النيِّر في الدعوة والعلم والتعليم وهو مع هذا ما زالت همة الشباب والنشاط والحيوية واضحة عليه، ونسأل الله أن يَمُدَّ في عمره وأن يمتعه بالصحة والعافية.
مركز الشيخ: (دار الحديث بدماج):- وهو عبارة عن مجمَّع يضم:
1 - مكتبة كبيرة لا بأس لها: وبها غرفة فيها كمبيوتر وآلة طابعة لصف الكتب وطبعها.

(1/114)

2 - غرفة كبيرة لاستقبال الضيوف والوافدين.
3 - بيت الشيخ وسكنات الطلاب بقسميه (العزاب والمتزوجون).
4 - المسجد بدوريه العلوي والسفلي.
5 - دكاكين صغيرة ومطاعم صغيرة متواضعة.
6 - مطبخ لتجهيز الطعام للطلاب.
ملتقى عالمي:- تعجب حقًّا حين ترى تلاميذ الشيخ قد وفدوا من كل أقطار الدنيا، تركوا الدنيا خلفهم وجاؤوا طلبًا للعلم ورغبة فيه، فهو بحق ملتقى عالمي لشباب مسلم _ يبحث عن معرفة دينه _ ليس له نظير على الإطلاق فترى شبابًا من بريطانيا!!، ومن أمريكا!! ومن أندونيسيا!! ومن الصومال!! ومن أستراليا!! ومن السودان!! والمغرب العربي!! ومن الشام!! و ... و ... غيرها من البلاد، ومن الملاحظ أنه لا يكاد يوجد من أهل الخليج أحد!!!؟؟
التآلف والأخوة: وتجد هؤلاء الشباب _ ماشاء الله _ الابتسامات تملأ وجوههم والترحيب والإكرام، وتسابقهم على الضيافة والتعاون والتساعد فيما بينهم وخفض الجناح واللين واللطف مايسر ويبهر حقًّا.
السنَّة: في دمَّاج السنة ظاهرة بارزة، وحرص الشباب على التوحيد والعقيدة والتحذير من البدع والحزبية غير خافٍ أبدًا، وكذا

(1/115)

تقيّدهم بالسنة وما ثبت عن النبي صلى الله عليه وعلى آله وسلم، فالسنة والسلفية معزَّزة منصورة، فلا تكاد ترى مخالفة لسنة، ولا انتصارًا لبدعة، فليس لأهل البدع والحزبيين والخرافيين مكان في دماج.
الفتن: أستطيع أن أقول: إن الفتن في دماج (معدومة)، فلا شرك ولا بدعة ولا نساء متبرجات ولا غناء ولا منكرات ولا فساد، إنما أمن وأمان، وكل ما تسمعه القرآن والسنة وعلومهما، وكل ما تراه هو السنة وتطبيقها، والالتزام بها والعض عليها، فالبدع مقهورة، والحزبية مهزومة مدحورة.
علم الحديث ورجاله في (دماج): لم نكن نسمع شيئًا عن علم الأسانيد، وما كنَّا نظن أن هناك من يحفظ الأحاديث بأسانيدها، أو يعرف أسماء الرجال ويحفظها حتى رأيت الشيخ وتلاميذه، فرأيت عجبًا، فليس معرفة الأسانيد وحفظها خاص بالكبار، بل وحتى الصغار!!!!
فتجد الصغار ولم يتجاوز عمر أحدهم 9سنوات وهو يحفظ الأحاديث بأسانيدها وتخريجها، فيقوم أحدهم أمام الشيخ ويهز الأحاديث من حفظه هزًّا!! وليس هذا أمرًا مستغربًا أو حالة شاذة، بل عشرات الأطفال على هذا المستوى وهم في تنافس دائم بين يدي الشيخ!!!

(1/116)

* ولا تعجب إذا ذكرت حديثًا أن ترى الأبصار كلها تلتفت إليك، ومن ثَمَّ يسألونك (من صحابيَّه؟ ومن أخرجه؟ وما حاله؟) هكذا، دائمًا وأبدًا لا يسمحون بمرور حديث على أسماعهم إلا وطالبوك بصحة الحديث ومخرِّجه، هكذا غرس الشيخ في نفوس طلبته، فجزاه الله خيرًا.
الحفظ: الحفظ في دمّاج شيء عجيب، وأمر غريب، فليس عجبًا أن ترى كثرة يحفظون " عمدة الأحكام "، بل و " بلوغ المرام " و " رياض الصالحين "!! بل حتى " الصحيحين "، فإن الحفظ في دماج يصبح ملكة طبيعية في مثل هذا الجو العلمي الزاخر، وفي هذه البيئة الخالية من الشواغل.
الزهد والبساطة:- ترى الشيخ وطلابه من أبعد الناس عن الدنيا والتطلع إليها فهم زاهدون فيها، فرحون بما هم فيه من العلم والدعوة، على قلة ذات اليد، لا يبغون عمَّا هم فيه صرفًا ولا تحويلًا، قد ألفوا شغف العيش وأخسنه (1) وتعلموا الصبر والصمود في أقسى الظروف، لا يثنيهم عن ترك ما هم فيه جوع ولا فقر، ولا نقص نفقة أو مال، بل همَّهم العلم والدعوة، ويكابدون من أجل ذلك التعبَ والجهد والمشقة، لكنه بالنسبة لهم أحلى من العسل؛ فقد خالط العلم والتعليم قلوبهم فوجد فيه مستقره.
_________
(1) كذا في الأصل، والصواب: أخشنه. كما هو ظاهر العبارة. أبو عمر

(1/117)

شقائق الرجال: هذه الدعوة المباركة والخير ليس قاصرًا على الرجال فحسب، بل حتى النساء عند الشيخ لهن نصيب كبير، فللنساء مكان خاص في دروس الشيخ يسمعن المحاضرات والدروس، وبنت الشيخ الصغرى طالبة علم محدِّثة لها كتب في الأحاديث، وتحكم عليها صحة وضعفًا، بالإضافة إلى الدروس المستمرة بينهنَّ في الفقه والعقيدة والحديث واللغة وغيرها، تقوم به بعض الطالبات البارزات، بل لبعضهنَّ كتابات في الرد على الحزبيين وأصحاب الجمعيات وأهل البدع وأصحاب السياسات الفاسدة!!!
بل أقبلت النساء في كثير من أراضي اليمن على دعوة السلفيين وأحبوها ونبذوا البدع والخرافات فلله الحمد والمنَّة.
النفقات والمصاريف: - الحياة عند الشيخ غير مكلفة فـ (100) دولار تكفي الطالب في مركز الشيخ شهرًا كاملًا وزيادة إذا لم يكن الطالب من المبذرين. والشيخ يقوم بالنفقة على طلبة العلم من أموال الصدقات والمتبرعين لكنها قليلة لا تسد حاجة المركز والطلبة، والشيخ متعفف، قنوع، عزيز النفس، لا يمد يده لأحد فهو يتكفل بطعام الطلبة في كل الوجبات، ويعطي المتزوجين مصروفًا شهريًّا بالإضافة إلى مصاريف الكهرباء والأجهزة وما يحتاجه المركز مما يتطلب أموالًا كثيرةً؛ وللأسف الشديد أن دعوة الشيخ لم تلق دعمًا بالحجم المطلوب، خاصة من إخوانهم أهل الخليج، لا من الناحية

(1/118)

المادية، ولا من الناحية المعنوية، حتى بخل الكثير بالسؤال عن الشيخ ودعوته، أو استفتاء الشيخ وطلب مشورته في أمور الدعوة!!! والله المستعان.
طلبة الشيخ في (دماج):- عند الشيخ ما يقرب من (1500) ألف وخمسمائة طالب متفرغين ثابتين عند الشيخ، ملازمين له لا يفارقون دروسه، ومنهم (300) أسرة _ والبقية عزاب؛ وسكان (1) المتزوجين مستقل منفصل تمامًا عن سكن العزاب.
- وبيوتهم متواضعة غالبها من طين، ليس فيها وسائل الرفاهية، فسقفها جذوع الأشجار، وبعضها فيها كهرباء _ خاصة المتزوجين _ والبعض الآخر بالسرج التي توقد بالغاز.
فبيوت العزَّاب عبارة عن غرف صغيرة، وفيها حمام ومطبخ متواضعَين، تبلغ تكلفة الغرفة تقريبًا (450 - 550) دولار.
وعدد غرف العزاب (150) غرفة والبقية ليس عندهم غرف فهم ينامون في المسجد أو في صالة كبيرة في الدور الأرضي!! والله المستعان.
* أما في الصيف فيزداد عدد الطلبة إلى (5000) خمسة آلاف وزيادة!!!
طلبة الشيخ وأنصاره في سائر اليَمن:- يُقدَّر عدد الذين درسوا على يد الشيخ بما يزيد على (00و100) (2) مئة ألف طالب علم، وهذا
_________
(1) كذا في الأصل، والصواب: سكن. كما هو ظاهر العبارة. أبو عمر
(2) كذا في الأصل، والصواب (000و100). كما هو ظاهر العبارة. أبو عمر

(1/119)

ليس مبالغة (1)!!
وبرز منهم عدد غير قليل، وتعجب من قوتهم في العلم وحدة ذكائهم وإقبالهم على العلم بَنَهمٍ وشَرَهٍ ليس له نظير!!
* أما أنصار الشيخ ومحبيه فأكثر من أن يُحصوا، فلا تذهب إلى قرية من القرى، ولا تقلب حجرًا في سفح جبل أو في بطن وادي إلا وجدت لدعوة الشيخ أثرًا ووجدت من طلبة الشيخ وأنصاره ومحبيه من يدعو إلى السنة، ويحارب من أجلها ويدافع عنها.
بعض طلاب الشيخ البارزين: لقد ربى الشيخ جيلًا كاملًا، بل أجيال، ورباهم تربية علمية صحيحة، متدرجًا معهم في العلوم بدءًا بصغار العلم قبل كباره، فكان من الطبيعي أن يبرز من بين هذا الجمع الغفير (نخبة) يحملون عبء هذه الدعوة ويسيرون في الطريق نفسه، فكان من بين هؤلاء:-
1 - الشيخ المحدِّث المربِّي: مصطفى بن إسماعيل، أبو الحسن المصري ثمَّ المآربي قال عنه الشيخ مقبل: (قائم بمركز علمي بمأرب وتآليفه وتحقيقاته تدل على تبحّرِه في علم الحديث، فله المؤلفات القيِّمة) اهـ. ومن أهم مؤلفاته وأعظم كتبه: " شفاء العليل في ألفاظ الجرح والتعديل " فهو فريد في بابه، ومركزه به أكثر من (150)
_________
(1) أفادني بهذه العدد جملة من طلاب الشيخ الملازمين له سنوات، والذين طافوا أكثر مناطق اليمن ورأوا والتقوا بكثير من طلاب الشيخ وشاهدوا تجمعاتهم ونشاطهم.

(1/120)

طالب متفرغ لطلب العلم والبحث والتحقيق من مختلف الجنسيات، ينفق عليهم من صدقات أهل الخير.
وله الآن سلسلة فتاوى تصدر كل شهرين فيها من التحقيقات الفقهية والحديثية والمنهجية ما تُشدُّ إليه الرحال، وعنده مكتبة كبيرة موقفها على طلبة العلم وهو جزاه الله خيرًا رادٌّ على أهل البدع مؤصِّلٌ لقواعد أهل السنة، وله أشرطة كثيرة في نصرة السنة وغيرها من المواضيع.
2 - الشيخ الداعية الخطيب: محمد بن عبد الله، أبو نصر الريمي، الملقب بـ (الإمام): قال عنه الشيخ مقبل: (مركز علمي بمَعْبَر، قد تخرج على يديه طلبة علم، وهو _ حفظه الله _ قائم بالتعليم والدعوة إلى الله) اهـ.
وعنده ما يقرب من (500) طالب علم متفرغ للتعلم والدعوة إلى الله. وله مؤلفات أشهرها كتابه (تنوير الظلمات بكشف مفاسد وشبهات الانتخابات) يقع في (250) صفحة من القطع المتوسط.
3 - الشيخ الداعية المحقق: محمد بن عبد الوهاب الوصابي العبدلي، أبو إبراهيم، قال عنه الشيخ مقبل: (الداعية إلى الله، الزاهد الصابر، المتقن في تحقيقاته وتآليفه) اهـ. وقال عنه أيضًا: (أصبح _ حفظه الله _ مرجعًا يُعتمد على فتاواه وأقواله، وذلك من فضل الله عليه) اهـ.

(1/121)

وله محاضرات وخطب قيمة مفيدة.
4 - الشيخ الداعية الواعظ المؤثر (خطيب أهل السنة): عبد الله بن عثمان الذماري أوتي أسلوبًا عجيبًا في الوعظ والخطابة، فقلما يخطب في موضوع من مواضيع الرقائق أو اليوم الآخر، أو القبر إلا ورأيت المسجد كله يضج بالبكاء، والنحيب، قال عنه الشيخ مقبل: (عبد الله بن عثمان الذماري، خطيب أهل السنة، بل لا أعلم واعظًا في اليمن يماثله، ويمتاز عن غيره من الواعظين، بتقيِّده بكتاب الله والسنة الصحيحة) اهـ.
5 - شاعر الدعوة: أبو رواحة، عبد الله بن عيسى الموري، الشاعر الشاب المفوَّه، محبٌّ للشيخ جدًا، ومدافعٌ عن السلفية ورادٌ على الحزبيين والطاعنين في الشيخ ودعوته بقصائد كثيرة قويَّة وموزونة.
وله قصيدة رائعة في الدفاع عن الشيخ ربيع بن هادي المدخلي _حفظه الله (1) _ وقد أنهى مؤخرًا قصيدته الألفية _ ألف بيت _ في الدفاع عن السلفية والرد على الحزبيين وأهل البدع وقد دفعت للطبع قريبًا.
وهناك غير هؤلاء الدعاة كثير، لولا خشية الإطالة لذكرتهم.
_________
(1) في ثنا هذا الكتاب وضعت شيئًا من قصائد شاعر الدعوة (أبو رواحة)

(1/122)


وأخيرا نداء - الباعث على شرح الحوادث

الباعث على شرح الحوادث

وأخيرًا نداء
- إلى جميع المحبين للخير والعلم ...
- إلى من ضاق من البدع والحزبية ...
- إلى من يعدُّون الدقائق والثواني ...
- إلى من آثر الآخرة على الدنيا ...
- إلى من سأموا حياة البذخ والترف والرفاهية ...
- إلى من أحب السنة وتعلق قلبه بها ...
- إلى من عرف قدر العلم وأهله ...
- إلى الصادقين الجادين ...
إلى هؤلاء جميعًا أوجه هذا النداء
فهذا هو الشيخ ودعوته ...
وهذا هو صبره وشجاعته ...
وهذا هو علمه وفقهه ...
وهذا هو وضعه وحاله ...
وهؤلاء هم طلابه وأنصاره ...

(1/123)

فيا شباب .. !!! انصروا هذه الدعوة ما دام الباب مفتوحًا قبل أن يغلق. قدموا ما بأيديكم، ولا تبخلوا بشيء تستطيعون بذله، من دعاء بأن يحفظ الله هذه الدعوة ويبارك فيها، وبالسؤال والاستفسار عن أحوالهم ومدهم بالمال وغيره، وكفالة طلاب العلم، وبنشر صورة هذه الدعوة المباركة في أوساط الشباب.
* وإني أنصح كل شاب بل وكل شيخ أحب العلم والخير، أن لا يفوّت على نفسه فرصة التواجد في هذه البيئة الطيبة المباركة التي يعز وجود مثلها على وجه الأرض في هذا الزمان، فدع عنك الدنيا والترف والرفاهية، وأقبل على بيئة العلم والعمل والدعوة، أقبل على بيئة مصانع الرجال؟
* فيا شباب!! لا تبخلوا على الشيخ ولو بزيارة، خذها ولو من باب السياحة والتجوال، فكم يضحي غيرنا من أهل الباطل والبدع، فالجهاديون يبذلون ويسافرون إلى ملاذاتهم وأوكارهم ... !!! والتبليغيون يرحلون ويتجولون. وأهل الكرة يسافرون ليشجعوا فريقهم!! وأهل الغناء يسافرون لحضور احتفالاتهم فلا يكن أهل الحق أخس همة، وأقل عزيمة من أهل الباطل!!!
* فالبدار ... البدار يا إخوتي ... عجِّل ... ولا تتوانى ... أقبل ... ولا تخف ...

(1/124)

جرب ... ولن تندم إن شاء الله.

ألا هل بلغت: اللهم فاشهد (إن في ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد) [ق: 37]. (1)
_________
(1) ملاحظة:
* لا تذهب قبل أن تجالس بعض من ذهب عند الشيخ، فيعطيك تفاصيل أكثر، ولا بد أن تجد أحدًا يستقبلك في مطار صنعاء هناك فإن هذا أفضل.
* ولا بد من التأكد من صلاحية التأشيرة، فإن الشيخ غير مسؤول عن ذلك، وكل من ليس عنده تأشيرة أو انتهت مدتها يدفع عن كل يومٍ غرامة مالية أو يسجن.

(1/125)


بعض ما قيل في الشيخ ودعوته من أشعار - الباعث على شرح الحوادث

الباعث على شرح الحوادث

بعض ما قيل في الشيخ ودعوته من أشعار
هو ما أتى يدعو لحزب باطلٍ ... كلا ولكن للكتاب وللأثر
يهدي البشارة من دعا بهما ومن ... أوذي لأجلهما فصابر واصطبر
وأتى يحذِّر من أمورٍ كلها ... تهوي بصاحبها وتصليه سقر
يدعو لدين الله دعوة صادقٍ ... شرب الأسى من أجلها وبه انصهر
ومضى بدعوته ولم يعبأ بمن ... راموا به كيدًا ليسقط في الحُفَر
هجر الفراش وأي نوم عنده ... والحق يذبحه السفيه وما انتظر
لو تبصرون الشيخ وهو بداره ... دار الحديث، عرفتم ُ صدق الخير (1)، (2)
وقال آخر (3):
يا شيخ مقبل حيّا الله طلعتكم ... وزادك الله علمًا بالغ النور
أرى لكم وإله العرش موهبةً ... من الإله بتوفيقٍ وتيسير
لما نرى فتنة مال الرجال بها ... نرى لكم وقفةً في الحقِ كالطور
وإن أتونا بأقوالِ مزخرفةً ... كشفتَ علَّة ما قالوه بتدبير
ألست فارس ميدان الحديث وقد ... نكست رايات من عاشوا بتغرير
_________
(1) كذا في الأصل، والصواب: الخبر. كما هو ظاهر العبارة. أبو عمر
(2) من شعر / أبو حسان: عبد الرحمن بن علي السعدي.
(3) من شعر / أبو عبد الوهاب، علي بن علي بن عبد الله الرصاص.

(1/126)

دككت حصنًا منيعًا للروافض قد ... شادوه دهرًا فأضحى كالأساطير
عاداك قومٌ ففلَّ الله شوكتهم ... ووعدُ ربِّك لا يحظى بتأخير
يا شيخنا أسأل الرحمن ينفعنا ... بعلمكم، إنَّ ربِّ واسع الخير

وقال آخر (1):
الشيخ مقبل ياكم حاز من شرفٍ ... وكم رزايا أتته نحوها ابتسما
قام الكريم بأرض ما بها أحدٌ ... لدعوة السنةِ الغراء إذ رسما
قام الكريم بأرض كلها جثث ... من الروافض بيد الحق ما انفصما
فنادى بالسنة الأقوام في مهلٍ ... فقام بالسنة الغراء ما انهدما
الله يعلم كم لاقا من نصبٍ ... على الطريق وكم لاقى بها ألما
يا أيها الشيخ قد أصبحت مصطنعا ... لقمة المجد سرت الركن مستلما
يارب فاحفظه من كل البلاء وكن ... يارب للشيخ غوثًا ينشرُ الهمما
_________
(1) من شعر / أبو عبد الله منصور الأديبي.
قال أبو عبد الرحمن السلفي _ عفا الله عنه _ فرغت من كتابة هذه الورقات في يوم الثلاثاء 9محرم 1419هـ في مكتبتي في قطر، وكنت قد بدأت الكتابة فيها في دماج آخر أيامي فيها. ولله الحمد والمنة.

(1/127)


مقدمة الطبعة الثالثة - الشفاعة

الشفاعة

مقدمة الطبعة الثالثة
الحمد لله حمدًا كثيرًا طيّبًا مباركًا فيه كما يحب ربنا ويرضى، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله.
أما بعد:
فمما منّ الله به عليّ ويسّر لي تأليف "الشّفاعة"، فقرّت بها أعين إخواننا أهل السّنة، وغص بها المبتدعة، وقد وفقني الله لذكر الأحاديث بأسانيدها والفضل في هذا لله، فإنّ الإسناد من الدين، ولولا الإسناد لقال من شاء ما شاء، كما قال عبد الله بن المبارك رحمه الله ورضي عنه.
والكتاب يعدّ ردًّا على المبتدعة ففي المقدمة الجمع بين الآيات وبيان الشفاعة المقبولة والشفاعة غير المقبولة، وفي أثناء الكتاب أيضًا رد على الذين يطلبون الشفاعة من غير من يملكها كالصوفية والغلاة من الشيعة والرافضة من أهل البيت وغيرهم.
وقد يسّر الله قراءة "الشفاعة" في (دار الحديث) بدمّاج، فأبدى إخواننا الأفاضل -وأخص بالذكر منهم مدرّسهم الشيخ يحيى بن علي الحجوري- ملاحظاتهم وفوائدهم القيّمة، فأضيفت إلى الكتاب، فجزاهم الله خيرًا.

(1/1)

والله أسأل أن يجزي الأخوين الفاضلين: سعيد بن عمر حبيشان وحسين ابن محمد مناع اللذين قاما برص الكتاب، وكذا الأخ الفاضل محمد بن عبد الله السّيّاغي خيرًا، وأن يدفع عنّا وعنهم كل سوء ومكروه وأن يعيذنا وإياهم من الحزبية المسّاخة ... إنه على كل شيء قدير.

أبوعبد الرحمن مقبل بن هادي الوادعي

تنبيه:
قد أذن لنا الشيخ في تقديم وتأخير بعض الأحاديث إلى مواضعها الأليق بها في هذه الطبعة، وكتبنا هذا التنبيه لئلا يظنّ أن هناك سقطًا في الكتاب.

(1/2)


تقديم - الشفاعة

الشفاعة

تقديم
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد ألا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
{ياأيّها الّذين آمنوا اتّقوا الله حقّ تقاته ولا تموتنّ إلا وأنتم مسلمون}
{ياأيّها النّاس اتّقوا ربّكم الّذي خلقكم من نفْس واحدة وخلق منها زوجها وبثّ منهما رجالاً كثيرًا ونساءً واتّقوا الله الّذي تساءلون به والأرحام إنّ الله كان عليكم رقيبًا}
{ياأيّها الّذين آمنوا اتّقوا الله وقولوا قولاً سديدًا، يصلحْ لكم أعْمالكم ويغفرْ لكم ذنوبكم ومنْ يطع الله ورسوله فقدْ فاز فوزًا عظيمًا}
أما بعد:
فإن ضلال الصوفية وأتباعهم من الجهلة يتّهمون أهل السّنة بعدم حبّهم لرسول الله صلى الله عليه وعلى آله وسلم لكون أهل السّنة يثبتون على سنة النبي صلى الله عليه وعلى آله وسلم، ولا يوافقونهم على غلوهم في رسول الله صلى الله عليه وعلى آله وسلم فهم يدّعون حبّ رسول الله صلى الله عليه وعلى آله وسلم بألسنتهم، ويخالفون طريقته في اعتقادهم وسلوكهم،

(1/3)

حتى وصل بغلاتهم إلى دعاء رسول الله صلى الله عليه وعلى آله وسلم، والاستغاثة به، واتّخاذه واسطة بينهم وبين الله عزّ وجلّ فيما يطلبونه من الله عزّ وجلّ، وهذا هو الشرك الذي كان عليه أهل الجاهلية الأولى، قال الله عزّ وجلّ: {والّذين اتّخذوا من دونه أولياء ما نعبدهم إلا ليقرّبونا إلى الله زلفى إنّ الله يحكم بينهم في ما هم فيه يختلفون إنّ الله لا يهدي من هو كاذب كفّار}.
وقال تعالى: {ويعبدون من دون الله ما لا يضرّهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قلْ أتنبّئون الله بما لا يعلم في السّموات ولا في الأرض سبحانه وتعالى عمّا يشركون} ومع ذلك فهم يدّعون حبّ رسول الله صلى الله عليه وعلى آله وسلم.
وكذلك غيرهم من أهل البدع يخرجون عن هدي رسول الله صلى الله عليه وعلى آله وسلم، ويدّعون حبّ رسول الله صلى الله عليه وعلى آله وسلم، ومما ضل فيه أهل البدع شفاعة النبي صلى الله عليه وعلى آله وسلم، فكثير من أهل البدع ينكرون بعض أنواع شفاعة رسول الله صلى الله عليه وعلى آله وسلم.
فالخوارج ينكرون شفاعة النبي صلى الله عليه وعلى آله وسلم لأهل الكبائر من أمته في خروجهم من النّار، لأنّهم يرون أنّ مرتكب الكبيرة كافر مخلد في النار لذلك فهم يجدون أن إثبات هذه الشفاعة يخالف معتقدهم الفاسد، فهم ينكرونها.
وكذلك المعتزلة تابعوا الخوارج على القول بتخليد أهل الكبائر من الموحدين في النار، وتابعهم الشيعة على ذلك أيضًا.

(1/4)

وإثبات هذه الشفاعة فيه ردّ على المرجئة أيضًا، لأن غلاة المرجئة يقولون: إنه لا يضرّ مع الإيمان معصية كما لا ينفع مع الكفر طاعة. وهذه الفرق المذكورة وغيرها موجودة في أيامنا هذه، فالشيعة موجودون بكثرة لا كثّرهم الله، وهذه دولتهم إيران التي تدّعي أنّها (الجمهورية الإسلامية) تعلن أن مذهبها هو المذهب الإثنا عشري الجعفري، فهم رافضة من غلاة الشيعة، وقد أخذوا كثيرًا من مذاهب المعتزلة.
وكذلك الخوارج لهم أفراخ موجودون وهم الذين يكفرون عصاة المسلمين، وإن كانت شوكتهم قد انكسرت، وكثير منهم قد تراجعوا ورجعوا إلى الحق، إلا أنه لا يزال منهم من هو عاضّ على هذه العقائد الضّالة، ويظنون أن هذه الجموع التي قد تراجعت قد فتنوا، وأنّهم هم القابضون على الجمر وهم الطّائفة المنصورة! ومع أن هؤلاء كما قلنا قد أصبحوا قلة قليلة لا يقدرون على مواجهة صغار طلبة العلم الذين قد تعلموا شيئًا من عقائد السلف، إلا أننا لا نأمن أن يظهروا مرة أخرى هنا أو هناك.
وأمّا المرجئة فكثير من عوام المسلمين عقيدتهم هي عقيدة المرجئة فهم يظنون أنّهم لمجرد انتسابهم للإسلام سوف يدخلون الجنة من أوسع أبوابها، ولا يعملون للعمل والطاعات حسابًا؛ حتى أهم الأعمال وهي الصلاة كثير منهم يتركونها، ومع ذلك فهم أهل الجنة وهم أبعد الناس عن النار! أين هؤلاء مما حكاه ابن أبي مليكة حيث يقول: أدركت ثلاثين من أصحاب النبي صلى الله عليه وعلى آله وسلم كلهم يخشى على نفسه النفاق. فما أبعد هؤلاء عن فهم سلفنا واعتقادهم، وما أقربهم من المرجئة المبتدعة واعتقادهم.

(1/5)

لذلك فدراسة عقيدة أهل السنة والجماعة ومعرفة عقائد الفرق الضّالة من أهمّ ما يكون، بل هو أهمّ شيء في دين الله عزّ وجلّ، نقول هذا ونحن نعلم أن هناك ممن ينتسب إلى الدعوة إلى الله من يقول: إن هذا من فضول القول، وإن هذه الفرق قد عفا عليها الدهر، فلا داعي لإضاعة الأوقات في معرفتها ودراسة مناهجها ومعتقداتها. ونقول: إن هؤلاء ما قالوا ذلك إلا بسبب جهلهم وبعدهم عن العلم النّافع، فنجد كثيرًا من هؤلاء يعتبرون إيران الدولة المسلمة الوحيدة على وجه الأرض، ولايدري هؤلاء أن بها مدينة (قم) المقدسة عندهم! ولماذا هي مقدسة عندهم؟ لأن بها المشاهد التي يعبدونها، وكذلك فهم يكفّرون الصحابة إلا نفرًا يسيرًا وغير ذلك من عقائدهم الفاسدة. ولكن القوم لا يعنيهم أمر العقيدة فالشيء المهم أن يسير المرء معهم ويوافقهم على الاشتغال بالسياسة، وأن يلبس كلّ شيء ثوب الإسلام: سينما إسلامية، مسرح إسلامي، فن إسلامي، وهكذا. أما تعلّم العقيدة الإسلامية الصحيحة عقيدة السلف الصالح، وتعلّم العلوم الشرعية فهذا عندهم من إضاعة الأوقات، نسأل الله السلامة والعافية.
وكما قلنا إن الشفاعة والإيمان بها من أهم معتقدات أهل السنة والجماعة، وفي معرفتها والإيمان بها ردّ على كثير من الفرق الضالة كما بيّنا وتصحيح لعقائد المسلمين.
وقد قام شيخنا مقبل حفظه الله بجمع كل ما يتعلق بالشفاعة، سواء كانت الشفاعة العظمى، أو الشفاعة لأهل الكبائر، وشفاعة المؤمنين بعضهم لبعض، وما يجوز من الشفاعة وما لا يجوز، وقد بيّن الصحيح من الأحاديث في ذلك من الضعيف مع بيان سبب الضعف، فهو مفيد جامع في بابه لا

(1/6)

يستغني عنه عالم ولا طالب علم ولا عامّي، فلا نكون مبالغين -إن شاء الله- إذا قلنا: ينبغي ألا يخلو منه بيت.
وشيخنا مقبل بن هادي الوادعي حفظه الله غني عن التعريف، فكتبه وعلمه منتشران في كل مكان، وإن كنت أرى أنه لم يأخذ حظه كأقرانه أو من هم دونه من أهل العلم، فإن اليمن تعتبر بلدًا معزولة إلى حدّ كبير، ومع هذا فقد نفع الله عز وجل به أناسًا كثيرين في جميع البلدان وأما في اليمن فهو حفظه الله يعتبر مجددًا للدين في اليمن وناصرًا للسنة، فقد نشر الله عز وجل به السنة وقمع به البدعة. وأصبح غلاة الشيعة مدحورين، أمرهم إلى زوال إن شاء الله تعالى، بعد أن كانت اليمن معقلاً كبيرًا من معاقل الشيعة في العالم. ومنطقته التي يحل بها (صعْدة) تعتبر أكثر شيعة اليمن غلوًا وتعصبًا لأن بها مسجد (الهادي) الذي يعتبر مركز الشيعة باليمن.
ولذلك فقد تعرّض الشيخ حفظه الله لبلاء كثير في التمسك بالسنة والدعوة إليها وسط هؤلاء. كما سمعنا من أقربائه عندما كنا هناك وكما حكى هو في ترجمته التي قمنا بطباعتها، وعلى سبيل المثال لما لاقاه الشيخ من المعاناة في مواجهة الشيعة المبتدعة، في أول نزوله لليمن ذهب إلى مسجد الهادي بصعدة ليدعوهم إلى الله فقاموا عليه، وأرادوا قتله في المسجد فأسند ظهره للجدار فقام رجال من قبيلته ودافعوا عنه، ثم جاء آخرون ممن كانوا خارج المسجد فاجتمعوا حوله وخلّصوه من أيديهم.
ونحن قد رأينا مدى تعصب هؤلاء القوم بأنفسنا عندما ذهبنا إلى بعض المناطق النائية من (لواء صعدة) التي لم تكن الدعوة مألوفة عند أهلها في تلك الأيام من نحو أكثر من اثني عشر عامًا، عندما دخلنا مسجدًا من

(1/7)

مساجد القوم في صلاة المغرب، فلما قرأ الإمام الفاتحة فأمّنّا جهرًا. فحدثت فوضى في مؤخر المسجد وخرج بعضهم من الصلاة، وبعد انتهاء الصلاة قام أحد إخواننا ليتكلم فقطعوا التيار الكهربائي، وحدثت فوضى كبيرة، وكادت تحدث مضاربة في المسجد فخرجنا وانصرفنا من تلك القرية.
حدث هذا معنا مع أننا غرباء ويعلمون أن مذهبنا يخالف مذهبهم، فما بالك بمن هو منهم وترك مذهبهم وانتحل مذهب أهل السنة والجماعة، لا شك أنّهم سيكونون له أشدّ عداوةً وحربًا، فتحمّل شيخنا كل هذه الصعاب والمحن من غير إثارة فتنة ولا قلاقل حتى انتشرت السنة وقمعت البدعة بفضل الله عزّ وجلّ، فجزاه الله خيرًا.
فمن أراده بسوء فلا وفّقه الله، ومن أعانه بخير فجزاه الله خيرًا، وأسأل الله عزّ وجلّ أن يمدّ في عمر شيخنا وأن ينفع به الإسلام والمسلمين، وأن يغفر لنا ما قدمنا وما أخرنا وما أسررنا وما أعلنّا وما هو أعلم به منا، وآخر دعوانا أن الحمد لله رب العالمين.
أبوعبد الله أحمد بن إبراهيم بن أبي العينين

(1/8)


المقدمة، الشفاعة في اللغة - الشفاعة

الشفاعة

بسم الله الرحمن الرحيم

المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
{ياأيّها الّذين آمنوا اتّقوا الله حقّ تقاته ولا تموتنّ إلا وأنتم مسلمون}
{ياأيّها النّاس اتّقوا ربّكم الّذي خلقكم من نفس واحدة وخلق منها زوجها وبثّ منهما رجالاً كثيرًا ونساءً واتّقوا الله الّذي تساءلون به والأرحام إنّ الله كان عليكم رقيبًا}
{ياأيّها الّذين آمنوا اتّقوا الله وقولوا قولاً سديدًا، يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزًا عظيمًا}
أما بعد:
فلما كان موضوع الشّفاعة من المواضيع التي يزداد المؤمن بقراءتها حبًّا لرسول الله صلّى الله عليه وعلى آله وسلّم، رأيت أن أكتب ما عثرت عليه من الأحاديث مبيّنًا بعون الله صحيحها من سقيمها، ومعلولها من سليمها،

(1/9)

بحسب الاستطاعة حتى يستفيد مما أكتبه طلبة العلم وغيرهم، فربّ حديث قد شاع وذاع واشتهر على ألسنة العامّة، وهو لا يثبت عن رسول الله صلّى الله عليه وعلى آله وسلّم، ولست أعني أني آت بما لا تستطيع الأوائل، ولكني أستفيد من كتبهم، وأحذو حذوهم، فهم رحمهم الله قد قاموا بجهود ليس لها نظير في خدمة السّنة المطهرة، فجزاهم الله عن الإسلام خيرًا.
وإن مما دفعني على اختيار الكتابة في هذا الموضوع، أن هناك بعض مقامات الشّفاعة قد أنكرها بعض ذوي الأهواء، فمن ثمّ أدرج الشّفاعة أهل السّنة رحمهم الله في كتب العقيدة، فقلّ أن تجد مؤلفًا يؤلف في العقيدة إلا وقد عقد كتابًا أو فصلاً في كتابه للشّفاعة، بيانًا للحق، وقمعًا للباطل، ونصرةً للعقيدة الحقّة، فجزاهم الله عن الإسلام خيرًا.
وهؤلاء المنكرون لبعض مقامات الشّفاعة وهي الشّفاعة لأهل الكبائر، والشّفاعة في خروج الموحدين من النار، قد أخبر عنهم عمر رضي الله عنه، وهو المحدّث (1)، فقد روى الإمام أحمد في "مسنده" (ج1 ص23) من طريق علي بن زيد (2) عن يوسف بن مهران عن ابن عبّاس قال: خطب عمر رضي الله عنه ... -وفي الخطبة-: وإنّه سيكون من بعدكم قوم يكذبون بالرّجم وبالدّجال وبالشّفاعة وبعذاب القبر، وبقوم يخرجون من النّار بعد ما امتحشوا.
ولمّا كان من أعظم شبههم الباطلة أن أحاديث الشّفاعة أخبار آحاد،
_________
(1) المُحَدَّث: الملهم.
(2) علي بن زيد هو ابن جدعان، مختلف فيه، وهو إلى الضعف أقرب.

(1/10)

وأنه لا يؤخذ بأحاديث الآحاد في العقيدة جمعت ما استطعت الوقوف عليه حتى تبطل شبهتهم، ويعلموا أن أحاديث الشّفاعة متواترة عن رسول الله صلّى الله عليه وعلى آله وسلّم، على أنّي أعلم أن شبهة كون أخبار الآحاد لا يؤخذ بها في العقيدة دسيسة من قبل أعداء السّنة حتى يبطلوا سنّة رسول الله صلّى الله عليه وعلى آله وسلّم، وقد أحسن الردّ عليهم الإمام الشافعي رحمه الله في "الرّسالة"، والإمام البخاري في "صحيحه"، وعقد كتابًا في صحيحه أسماه: (كتاب أخبار الآحاد)، وممن تولى الردّ عليهم ابن حزم في "الأحكام"، وابن القيم في "الصواعق المرسلة"، ولو لم يكن إلا عموم {وما آتاكم الرّسول فخذوه وما نهاكم عنه فانتهوا} (1) وعموم قوله تعالى: {فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم} (2) والنبي صلّى الله عليه وعلى آله وسلّم يرسل الرسول ويأمره أن يعلم الناس العقائد والعبادات وما يحتاجون إليه كما هو معلوم من سيرته، ومما أستحضره الآن الحديث المتفق عليه من حديث ابن عباس أن النبي صلّى الله عليه وعلى آله وسلّم قال لمعاذ بن جبل: ((إنّك ستأتي قومًا من أهْل الكتاب فليكن أوّل ما تدعوهم إليه شهادة أن لا إله إلاّ الله، وأنّ محمدًا رسول الله ... )) الحديث، وقال عمر رضي الله عنه: إنّي لم أرسل عمالي إليكم ليأخذوا أموالكم، ولا ليضربوا أبشاركم، ولكن ليعلموكم دينكم. رواه أحمد في "مسنده" (3).
_________
(1) الحشر الآية: 17.
(2) النور الآية: 63.
(3) ثم ظهر لي أنه ضعيف، لأنّ الحافظ يقول في أبي فراس -وهو أحد رواته- إنه: مقبول.= =يعني إذا تُوبع وإلا فليّن.

(1/11)

أولئك المنكرون لبعض مقامات الشفاعات في جانب، وبعض الجهلة من المسلمين في جانب آخر، وهم الذين يظنون أن لرسول الله صلّى الله عليه وعلى آله وسلّم وللصالحين أن يدخلوا الجنة من شاءوا، ويخرجوا من النار من شاءوا، وهكذا يظنون أن لهم التصرف المطلق في الدنيا، وكلتا الطائفتين مجانبة للصواب، والحقّ وسط أنّ الرسول صلّى الله عليه وعلى آله وسلّم والصالحين سيشفعون في الآخرة لكن بشروط ستأتي في الجمع بين الآيات المثبتة للشّفاعة والآيات النّافية، وهكذا لهم في حياتهم أن يشفعوا عند الله لكن فيما يقدرون عليه، وقد شفع النبي صلّى الله عليه وعلى آله وسلّم للمشركين عند الله أن يسقوا كما في "الصحيحين" من حديث ابن مسعود رضى الله عنه.
فمذهب أهل السّنة رحمهم الله وسط بين الغالي والجافي، لأنّهم رحمهم الله يجمعون بين الأدلة، وبقية الطوائف تأخذ بجانب من الأدلة وتترك الجانب الآخر، فمن ثمّ تخبّطوا وتعسّفوا في دحض الأدلّة التي لا توافق أهواءهم، فتارة يتجرأون ويطعنون في الصحابي الراوي للسّنة، وتارة يقولون: أخبار آحاد. وتارة يؤولون الأدلة بحيث يعطلونها عمّا تدلّ عليه، ويأبى الله إلا أن يتمّ نوره، ويظهر حجته، فلم يزل بحمد الله في كل بلد من بلاد المسلمين من يقيم عليهم الحجة، وصدق رسول الله صلّى الله عليه وعلى آله وسلّم إذ يقول: ((لا تزال طائفة من أمّتي على الحقّ ظاهرين لا يضرهم من خالفهم حتّى يأتيهم أمر الله وهم على ذلك)) متفق عليه بهذا المعنى.

(1/12)

وإنّ من أحسن الكتب فيما اطلعت عليه في تزييف أباطيلهم كتاب "تأويل مختلف الحديث" لابن قتيبة رحمه الله، فقد أبطل رحمه الله جلّ شبهاتهم حول سنة رسول الله صلّى الله عليه وعلى آله وسلّم، فجزاه الله خيرًا.

الشّفاعة في اللغة:
قال ابن الأثير في "النهاية": قد تكرر ذكر الشّفاعة في الحديث فيما يتعلق بأمور الدنيا والآخرة، وهي: السؤال في التجاوز عن الذنوب والجرائم بينهم، يقال: شفع يشفع شفاعةً فهو شافع وشفيع، والمشفّع: الّذي يقبل الشّفاعة، والمشفّع: الّذي تقبل شفاعته. اهـ
وفي "القاموس" و"تاج العروس": والشّفيع: صاحب الشّفاعة، والجمع: شفعاء، وهو: الطالب لغيره يتشفّع به إلى المطلوب.
وفيهما أيضًا: وشفّعته فيه تشفيعًا حين شفع -كمنع- شفاعةً، أي قبلت شفاعته كما في "العباب"، قال حاتم يخاطب النعمان:
فككت عديًّا كلّها من إسارها ... فأفضلْ وشفّعني بقيس بن جحْدر

وفي حديث الحدود: ((إذا بلغ الحدّ السلطان فلعن الله الشافع والمشفّع)) (1).
وفي حديث ابن مسعود: ((القرآن شافع مشفّع، وماحل (2) مصدّق)) ... (3).
_________
(1) سيأتي إن شاء الله: أنّ الصحيح أنه موقوف على الزبير بن العوام رضى الله عنه.
(2) ماحل: يعني مدافع مجادل من المحال، وهو الكيد وقيل: المكر، وقيل: القوة والشدة. اهـ من "النهاية لابن الأثير.
(3) موقوف عليه، وصح مرفوعًا من حديث جابر كما سيأتي إن شاء الله.

(1/13)

أي من اتبعه وعمل بما فيه فهو شافع مقبول الشّفاعة من العفو عن فرطاته، ومن ترك العمل به تمّ على إساءته، وصدّق عليه فيما يرفع من مساويه، فالمشفّع: الذي يقبل الشّفاعة، والمشفّع: الذي تقبل شفاعته، ومنه حديث: ((اشْفع تشفّع))، واستشفعه إلى فلان: أي سأله أن يشفع له إليه، وأنشد الصغاني للأعشى:
تقول بنتي وقدْ قرّبت مرتحلاً ... يا ربّ جنّبْ أبي الأوصاب والوجعا
واستشفعتْ من سراة الحيّ ذا شرف (1) ... فقدْ عصاها أبوها والّذي شفعا

يريد: والذي أعان وطلب الشّفاعة فيها، وأنشد أبوليلى:
زعمتْ معاشر أنّني مستشفع ... لمّا خرجت أزوره أقلامها

قال: زعموا أني أستشفع أقلامهم في الممدوح أي بكتبهم. اهـ مختصرًا.
وذكر الزمخشري في "أساس البلاغة" بعض ما تقدم، ثم قال: وقال آخر:
مضى زمن والنّاس يستشفعون بي ... فهل لي إلى ليلى الغداة شفيع

والمعاني الشرعية موافقة للمعاني اللغوية. فمن الشّفعاء من يشفع ابتداءً، ومنهم من يشفع بعد الطلب، كما سيأتي إن شاء الله بيانه في الأحاديث.
_________
(1) في أساس البلاغة ولسان العرب: ذا ثقة.

(1/14)


فصل الآيات الواردة في الشفاعة والجمع بينها - الشفاعة

الشفاعة

فصل الآيات الواردة في الشّفاعة والجمع بينها
وبما أنّها قد وردت آيات تنفي الشّفاعة والشفيع، وآيات تثبتهما رأيت أن أذكر الآيات التي تنفي الشّفاعة والشّفيع، والآيات التي تثبتهما ثم أذكر الجمع بين هذه الآيات حسبما جمع بينها أهل العلم رحمهم الله.

الآيات الواردة في نفي الشّفاعة والشفيع:
قال الله تعالى: {واتّقوا يومًا لا تجْزي نفس عن نفس شيئًا ولا يقبل منها شفاعة ولا يؤخذ منها عدل (1) ولا هم ينصرون} (2).
وقال تعالى: {ياأيها الّذين آمنوا أنفقوا ممّا رزقناكم من قبل أن يأتي يوم لا بيع فيه ولا خلّة (3) ولا شفاعة والكافرون هم الظّالمون} (4).
وقال تعالى حاكيًا عن بعض الصالحين: {أأتّخذ من دونه آلهةً إن يردن الرّحمن بضرّ لا تغن عنّي شفاعتهم شيئًا ولا ينقذون} (5).
_________
(1) العدل: الفداء.
(2) البقرة الآية: 48.
(3) الخلة: الصداقة.
(4) البقرة الآية: 254.
(5) يس الآية: 23.

(1/15)

في هذه الآيات نفي الشّفاعة.
وقال تعالى: {وأنذر به الّذين يخافون أن يحشروا إلى ربّهم ليس لهم من دونه وليّ ولا شفيع لعلّهم يتّقون} (1).
وقال تعالى: {وذر الّذين اتّخذوا دينهم لعبًا ولهوًا وغرّتْهم الحياة الدّنيا وذكّر به أن تبسل (2) نفس بما كسبت ليس لها من دون الله وليّ ولا شفيع وإن تعدل كلّ عدل لا يؤخذ منها أولئك الّذين أبسلوا بما كسبوا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون} (3).
وقال تعالى: {ويعبدون من دون الله ما لا يضرّهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبّئون الله بما لا يعلم (4) في السّموات ولا في الأرض سبحانه وتعالى عمّا يشركون} (5).
وقال تعالى حاكيًا عن أهل النار: {فما لنا من شافعين (6)، ولا صديق
_________
(1) الأنعام الآية: 51.
(2) تُبسَل: تُسلَم، وقيل: تُحبس، والمعنى تُسلَم للهلكة. اهـ مختصرًا من تفسير ابن كثير.
(3) الأنعام الآية:70.
(4) قال الإمام ابن جرير رحمه الله (ج11 ص98): يقول أتخبرون الله بما لا يكون في السموات ولا في الأرض، وذلك أن الآلهة لا تشفع لهم عند الله في السموات ولا في الأرض، وكان المشركون يزعمون أنَّها تشفع لهم عند الله، فقال الله لنبيه محمد صلَّى اللهُ عليهِ وعلى آلهِ وسلَّم: قل لهم: أتخبرون الله أن ما لا يشفع في السموات ولا في الأرض يشفع لكم فيهما؟ وذلك باطل لا تعلم حقيقته وصحته، بل يعلم الله أن ذلك خلاف ما يقولون، وأنَّها لا تشفع لأحد ولا تنفع ولا تضر. اهـ المراد من كلامه.
(5) يونس الآية: 18.
(6) يقولون ذلك بعد خروج الموحدين من النار، ويدل على ذلك قولهم: {فَلَو أنَّ لَنَا كَرَّة فَنَكُونَ مِن المُؤمِنِين} فإنه يدل على أنّهم لم يكونوا مؤمنين في الدنيا، وسيأتي بيان ذلك في الأحاديث إن شاء الله.

(1/16)

حميم، فلو أنّ لنا كرّةً فنكون من المؤمنين} (1).
ومعنى حميم: قريب، وكرّة: رجعة إلى الدنيا.
وقال تعالى: {الله الّذي خلق السّموات والأرض وما بينهما في ستّة أيّام ثمّ استوى على العرش (2) ما لكم من دونه من وليّ ولا شفيع أفلا تتذكّرون} (3).
وقال تعالى: {أم اتّخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيئًا ولا يعقلون، قل لله الشّفاعة جميعًا له ملك السّموات والأرض ثمّ إليه ترجعون} (4).
وقال تعالى: {وأنذرهم يوم الآزفة (5) إذ القلوب لدى الحناجر كاظمين ما للظّالمين من حميم ولا شفيع يطاع} (6).
في هذه الآيات نفي الشفيع.
_________
(1) الشعراء الآية:100 - 102.
(2) استواء يليق بجلاله من غير تشبيه ولا تمثيل ولا تعطيل، ومن أحسن الكتب المصنفة في ذلك كتاب العلو للعلي الغفار" للحافظ الذهبي رحمه الله.
(3) السجدة الآية: 4.
(4) الزمر الآية: 43 - 44.
(5) الآزفة: اسم من أسماء القيامة، سُمِّيت بذلك لاقترابِها كما قال تعالى: {أزِفَت الآزِفَةُ، لَيسَ لَهَا مِن دُونِ اللهِ كَاشِفَة}.
(6) غافر الآية: 18.

(1/17)

الآيات في إثبات الشّفاعة والشفيع:
قال الله تعالى: {من ذا الّذي يشفع عنده إلا بإذنه} (1).
وقال تعالى: {ما من شفيع إلا من بعد إذنه} (2).
وقال تعالى: {وقالوا اتّخذ الرّحمن ولدًا سبحانه بل عباد مكرمون، لا يسبقونه بالقول وهم بأمره يعملون، يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون (3)} (4).
فهي هذه الآيات إثبات الشفيع بشروط وستأتي إن شاء الله.
وقال الله تعالى: {ويسألونك عن الجبال فقل ينسفها ربّي نسفًا، فيذرها قاعًا صفصفًا (5)، لا ترى فيها عوجًا ولا أمتًا، يومئذ يتّبعون الدّاعي لا عوج له وخشعت الأصوات للرّحمن فلا تسمع إلا همسًا (6)، يومئذ لا تنفع الشّفاعة إلا من أذن له الرّحمن ورضي له قولاً} (7).
وقال تعالى: {ولا يملك الّذين يدعون من دونه الشّفاعة إلا من شهد بالحقّ وهم يعلمون} (8).
_________
(1) البقرة الآية: 255.
(2) يونس الآية: 3.
(3) مشفقون: خائفون.
(4) الأنبياء الآية: 26 - 28.
(5) صفصفًا: مستويًا.
(6) الهمس: الصوت الخفي.
(7) طه الآية: 105 - 109.
(8) الزخرف الآية: 86.

(1/18)

قال الحافظ ابن كثير رحمه الله: {ولا يملك الّذين يدعون من دونه} أي: من الأصنام والأوثان {الشّفاعة} أي: لا يقدرون على الشّفاعة لهم {إلا من شهد بالحقّ وهم يعلمون} هذا استثناء منقطع، أي: لكن من شهد بالحقّ على بصيرة وعلم فإنه تنفع شفاعته عنده بإذنه له. اهـ
وقال تعالى: {وكم من ملك في السّموات لا تغني شفاعتهم شيئًا إلا من بعد أن يأذن الله لمن يشاء ويرضى} (1).
هذه الآيات تدل على الشّفاعة المثبتة بشروط ستأتي إن شاء الله.

الجمع بين الآيات المثبتة والآيات النافية:
يتحصل من هذا أن النفي مقصود به الشّفاعة التي تطلب من غير الله، كما قال تعالى: {قل لله الشّفاعة جميعًا} (2) والشّفاعة المثبتة لا تقبل إلا بشروط:
1 - قدرة الشافع على الشّفاعة كما قال تعالى في حق الشافع الذي يطلب منه وهو غير قادر على الشّفاعة: {ويعبدون من دون الله ما لا يضرّهم ولا ينفعهم ويقولون هؤلاء شفعاؤنا عند الله قل أتنبّئون الله بما لا يعلم في السّموات ولا في الأرض سبحانه وتعالى عمّا يشركون} (3)، وقال تعالى: {ولا يملك الّذين يدعون من دونه الشّفاعة إلا من شهد بالحقّ
_________
(1) النجم الآية: 36.
(2) الزمر الآية: 44.
(3) يونس الآية: 18.

(1/19)

وهم يعلمون} (1) فعلم من هذا أن طلب الشّفاعة من الأموات طلب ممن لا يملكها، قال تعالى: {والّذين تدعون من دونه ما يملكون من قطمير، إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبّئك مثل خبير} (2) وقال تعالى: {قل ادعوا الّذين زعمتم من دون الله لا يملكون مثقال ذرّة في السّموات ولا في الأرض وما لهم فيهما من شرك وما له منهم من ظهير، ولا تنفع الشّفاعة عنده إلا لمن أذن له} (3).
2 - إسلام المشفوع له، قال الله تعالى: {ما للظّالمين من حميم ولا شفيع يطاع} (4)، والمراد بالظالمين هنا: الكافرون، بدليل الأحاديث المتواترة في الشّفاعة لأهل الكبائر، وستأتي إن شاء الله في موضعها. قال الحافظ البيهقي رحمه الله في "الشعب" (ج1 ص205): فالظالمون هاهنا هم الكافرون، ويشهد لذلك مفتتح الآية إذ هي في ذكر الكافرين. اهـ
وقال الحافظ ابن كثير رحمه الله في تفسير الآية: أي ليس للذين ظلموا أنفسهم بالشرك بالله من قريب منهم ينفعهم، ولا شفيع يشفع فيهم، بل قد تقطعت بهم الأسباب من كل خير. اهـ
ويستثنى من المشركين أبوطالب، فإن النبي صلّى الله عليه وعلى آله وسلّم يشفع له حتى يصير في ضحضاح من نار كما سيأتي في
_________
(1) الزخرف الآية: 86.
(2) الزمر الآية:13 - 14.
(3) سبأ الآية: 22.
(4) غافر الآية: 18.

(1/20)

الأحاديث في مواضعها إن شاء الله.
3 - الإذن للشافع، كما قال تعالى: {من ذا الّذي يشفع عنده إلا بإذنه} (1).
4 - الرّضا عن المشفوع له كما قال تعالى: {وكم من ملك في السّموات لا تغني شفاعتهم شيئًا إلا من بعد أن يأذن الله لمن يشاء ويرضى} (2) وقال تعالى: {ولا يشفعون إلا لمن ارتضى} (3).
وبهذا تنتهي المقدمة، ونستعين بالله في الشروع في ذكر الأحاديث بأسانيدها مع العزو إلى بقيّة المخرجين بحسب الاستطاعة، فإن في ذكر الحديث بسنده طمأنينةً لطالب علم الحديث، وحذف الأسانيد خسارة كبيرة، إذ الإسناد من الدين، وما كان سلفنا رحمهم الله يقبلون من محدث حديثًا حتى يسنده، وينظروا في رجاله رجلاً رجلاً، كما هو معروف من سيرهم رحمهم الله.
وأما التخريج فهو يعين طالب العلم على جمع طرق الحديث، والحديث كلما كثرت طرقه ازداد قوة، والتخريج أيضًا يعين طالب العلم على الوقوف على شروح الحديث، في الكتب التي قد شرحت، فربّ حديث يكون عامًا قد خصّص، أو يكون منسوخًا، أو يكون مطلقًا قد قيّد، من أجل هذا فإنه لا غنى لنا عن الرجوع إلى الشروح غير مقلدين لأصحابها،
_________
(1) البقرة الآية: 255.
(2) النجم الآية:36.
(3) الأنبياء الآية: 28.

(1/21)

ولكن مستفيدين من جهودهم التي بذلوها في خدمة السنة، فجزاهم الله عن الإسلام خيرًا.
هذا ويستفاد من التخريج وجمع الطرق أنّ الحديث ربّما يكون ظاهره الصحة، وبجمع الطرق تظهر فيه علّة من اضطراب أو انقطاع أو إرسال أو وقف أو غيرها مما يعلّ بها الحديث. فمن ثمّ يقول علي بن المديني: إن الباب إذا لم تجمع طرقه لم يتبيّن خطؤه. وإليك مثالاً على ذلك: حديث جابر في "صحيح البخاري" فيمن يقول مثل ما يقول المؤذن، ثم يقول: ((اللهمّ ربّ هذه الدّعوة التّامة، والصّلاة القائمة، آت محمّدًا [وفي "معاني الآثار" للطحاوي: آت سيّدنا محمدًا] الوسيلة والفضيلة، وابعثْه مقامًا محمودًا الذي وعدته))، وفي "سنن البيهقي" زيادة: ((إنّك لا تخلف الميعاد))، فبسبب جمع الطرق علم أنّ هاتين الزيادتين شاذتان كما سيأتي إن شاء الله، في (أسباب الشّفاعة).
هذا وقد أذكر بعض الأحاديث الشديدة الضعف والموضوعة لبيان حالها لا للاحتجاج بها، فإنّ بعض الأحاديث الموضوعة تستغلها بعض الطوائف المنحرفة لترويج باطلها، وإليك مثالاً على ذلك وهو ما قرأناه في "العقد الثمين في معرفة رب العالمين" (1) ونحن بصعدة (2): ((ليست شفاعتي لأهل الكبائر من أمّتي)) فهذا حديث ليس له أصل، إنّما هو من أباطيل المعتزلة، كما في "أسنى المطالب في أحاديث مختلفة المراتب".
_________
(1) من رسائل الهادوية الشيعة، وليس هو كتاب الفاسي. ويدرس في صعدة عند الشيعة.
(2) باليمن وهي بلدنا.

(1/22)

مثال آخر: حديث ((ثلاثة أنا شفيع لهم يوم القيامة: الضارب بسيفه أمام ذريتي، والقاضي لهم حوائجهم عندما اضطروا إليه، والمحبّ لهم بقلبه ولسانه)) ولا يخفى على القارئ ما هو مقصد (1) واضع هذا الحديث، وسيأتي إن شاء الله الكلام على هذا الحديث الباطل في (أعمال متفرقة من أسباب الشّفاعة).

تنبيه:
قاعدتي في الحكم على الحديث أنّني أبحث في كتب المحدثين، فإن وجدت حكمًا لمحدث نقلته، ثم نظرت في رجال السّند فإن ظهر لي خلاف ذلك الحكم من تصحيح أو تضعيف عقّبت به على حكمه، وإلا أقررته كما هو، وأعتقد أنّ هذه الطريقة أسلم، فقد يظن الباحث أنّ السند صحيح ويكون قد اطلع العلماء على علّة فيه، وقد يصححه متساهل، فيتناقله من بعده معتمدين على تصحيحه، من أجل هذا ألزمت نفسي بالجمع بين البحث عمّا قاله العلماء، والنظر في السند، وأيضًا النّاس يطمئنون إلى تصحيح المتقدمين لعلمهم أنّهم أوسع علمًا من المتأخرين. فإذا لم أجد لهم كلامًا حكمت على الحديث بظاهر السّند. والله المستعان، وهو حسبنا ونعم الوكيل.
اعتذار:
اطلعت على أحاديث في "كنْز العمّال" وفي "مجمع الزوائد" و"المطالب العالية" تعزى إلى مصادر ليست في متناولي فتركتها ولم تطمئن النفس إلى
_________
(1) من هذا أن يكون الناس مسخرين لهم، وأن تكون مصالح غير العلوي للعلوي.

(1/23)

نقلها بدون أسانيد، وقد أخرجت في الغالب ما يغني عنها، وهكذا في الرجال فقد أبحث عن بعضهم فلا أجد له ترجمة في المصادر لديّ، فأتوقف في الحكم على الحديث خشية أن يكون الراوي موثقًا في مصدر لم أطلع عليه، أو يكون تصحّف فما أكثر التصحيف في الكتب المطبوعة التي لم يشرف عليها من هو أهل للإشراف.
هذا، وقد أعرضت عن جدل أهل البدع وذكر أقوالهم والردّ عليها، وسقت الأحاديث كما هي، ففي الأدلة غنية عن فلسفة أهل علم الكلام، وفي الأدلة قمع لبدعهم (1) فعسى الله أن يوفق المسلمين إلى الرجوع إلى كتاب الله وسنة رسول الله اللّذين هما أمان من الضلال والزّيغ، وهما عصمة من الاختلاف الذي مزّق الأمّة الإسلامية وجعلهم شيعًا وأحزابًا، فإنّا لله وإنّا إليه راجعون.
((اللهمّ ربّ جبرائيل وميكائيل وإسرافيل، فاطر السّموات والأرض، عالم الغيب والشّهادة، أنت تحكم بين عبادك فيما كانوا فيه يختلفون، اهدني لما اختلف فيه من الحقّ بإذنك إنّك تهدي من تشاء إلى صراط مستقيم)) (2).
_________
(1) شأن علمائنا المتقدمين كالآجري واللالكائي وقد ذكرت جملةً طيبةً من هذا في ترجمة أبي حنيفة. وانظر في ذم الجدل أيضًا الشريعة للآجري (ج1 ص185) بتحقيق الوليد بن محمد، وشرح أصول اعتقاد أهل السنة للالكائي (ج1 ص114).
(2) رواه مسلم من حديث عائشة أن النبي صلى الله عليه وعلى آله وسلم كان يفتتح به صلاة الليل.

(1/24)


الشفاعة العظمى - الشفاعة

الشفاعة

الشّفاعة العظمى
1 - قال البخاري رحمه الله (ج8 ص395): حدثنا محمد بن مقاتل أخبرنا عبد الله (1) أخبرنا أبوحيان التيمي عن أبي زرعة بن عمرو بن جرير عن أبي هريرة رضى الله عنه قال: أتي رسول الله صلى الله عليه وعلى آله وسلّم بلحم، فرفع إليه الذراع، وكانت تعجبه فنهس منها نهسةً ثم قال: ((أنا سيّد النّاس يوم القيامة، وهل تدرون ممّ ذلك؟ يجمع الله النّاس الأوّلين والآخرين في صعيد واحد يسمعهم الدّاعي وينفذهم البصر، وتدنو الشّمس، فيبلغ النّاس من الغمّ والكرب ما لا يطيقون ولا يحتملون، فيقول النّاس: ألا ترون ما قد بلغكم؟ ألا تنظرون من يشفع لكم إلى ربّكم؟ فيقول بعض النّاس لبعض: عليكم بآدم. فيأتون آدم عليه السّلام فيقولون له: أنت أبوالبشر، خلقك الله بيده، ونفخ فيك من روحه، وأمر الملائكة فسجدوا لك، اشفع لنا إلى ربّك، ألا ترى إلى ما نحن فيه؟ ألا ترى إلى ما قد بلغنا؟ فيقول آدم: إنّ ربّي قد غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنّه قد نهاني عن الشّجرة فعصيته، نفسي نفسي نفسي اذهبوا إلى غيري اذهبوا إلى نوح. فيأتون نوحًا فيقولون: يا نوح إنّك أنت
_________
(1): هو ابن المبارك، وأبوحيان التيمي هو يحيى بن سعيد.

(1/25)

أوّل الرّسل إلى أهل الأرض (1)، وقد سمّاك الله عبدًا شكورًا، اشفع لنا إلى ربّك، ألا ترى إلى ما نحن فيه؟ فيقول: إنّ ربّي عزّ وجلّ قد غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنّه قد كانت لي دعوة دعوتها على قومي، نفسي نفسي نفسي، اذهبوا إلى غيري اذهبوا إلى إبراهيم.
فيأتون إبراهيم فيقولون: يا إبراهيم أنت نبيّ الله وخليله من أهل الأرض، اشفع لنا إلى ربّك، ألا ترى إلى ما نحن فيه؟ فيقول لهم: إنّ ربّي قد غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنّي قد كنت كذبت ثلاث كذبات- فذكرهنّ أبوحيان في الحديث- نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى موسى. فيأتون موسى فيقولون: يا موسى أنت رسول الله، فضّلك الله برسالته وبكلامه على النّاس، اشفع لنا إلى ربّك، ألا ترى إلى ما نحن فيه؟ فيقول: إنّ ربّي قد غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله، وإنّي قد قتلت نفسًا لم أومر بقتلها، نفسي نفسي نفسي، اذهبوا إلى غيري، اذهبوا إلى عيسى. فيأتون عيسى فيقولون: يا عيسى أنت رسول الله وكلمته ألقاها إلى مريم وروح منه، وكلّمت النّاس في المهد صبيًّا" اشفع لنا إلى ربّك ألا ترى إلى ما نحن
_________
(1) إشكال بين هذا الحديث وحديث جابر: ((أعطيت خمسًا لم يعطهنّ أحد قبلي)) وفيه ((وكان الرّجل يرسل إلى قومه خاصّة))، فهل نوح أرسل إلى قومه خاصة، أم إلى جميع أهل الأرض، والصحيح أنه أرسل إلى جميع أهل الأرض وأنّهم جميعًا كانوا قومه ولما لم يستجيبوا له، دعا عليهم فأغرقهم الله، ولو لم يكونوا جميعًا قومه لما عذّبهم الله بغير إقامة الحجة عليهم قال الله سبحانه وتعالى: {وما كنّا معذبين حتى نبعث رسولاً} إن شئت الاطلاع على مزيد من حل هذا الإشكال فانظر فتح الباري (ج1 ص436) حديث رقم (335).

(1/26)

فيه فيقول عيسى إنّ ربّي قد غضب اليوم غضبًا لم يغضب قبله مثله، ولن يغضب بعده مثله -ولم يذكر ذنبًا- نفسي نفسي نفسي، اذهبوا إلى غيري اذهبوا إلى محمّد صلّى الله عليه وعلى آله وسلّم. فيأتون محمّدًا، فيقولون: يا محمّد أنت رسول الله وخاتم الأنبياء، وقد غفر الله لك ما تقدّم من ذنبك وما تأخّر، اشفع لنا إلى ربّك، ألا ترى إلى ما نحن فيه؟ فأنطلق فآتي تحت العرش فأقع ساجدًا لربّي عزّ وجلّ، ثمّ يفتح الله عليّ من محامده وحسن الثّناء عليه شيئًا لم يفتحه على أحد قبلي، ثمّ يقال: يا محمّد ارفع رأسك، سل تعطه، واشفعْ تشفّعْ. فأرفع رأسي فأقول: أمّتي يا ربّ، أمّتي يا ربّ (1). فيقال: يا محمّد أدخل من أمّتك من لا حساب عليهم من الباب الأيمن من أبواب الجنّة، وهم شركاء النّاس فيما سوى ذلك من الأبواب. -ثم قال- والّذي نفسي بيده إنّ ما بين المصراعين من مصاريع الجنّة كما بين مكّة وحمير، أو كما بين مكّة وبصرى)).
الحديث أخرجه مسلم (ج1 ص184)، والترمذي (ج4 ص43)، وأحمد (ج2 ص435)، وابن خزيمة (2) ص (242)، وأبوعوانة (ج1 ص171)، وعندهم كلهم إلا البخاري وأبا عوانة: ((ما بين مكّة وهجر)).
2 - قال البخاري رحمه الله (ج13 ص392): حدثني معاذ بن فضالة
_________
(1) الحديث فيه شفاعة عامة وشفاعة خاصة، فهي شفاعة في أهل الموقف، والثانية: في أمته كما ترى.
(2) أطلقت العزو إلى ابن خزيمة، فهو إلى كتاب التوحيد فإنه رحمه الله توسع فيه في أحاديث الشّفاعة.

(1/27)

حدثنا هشام (1) عن قتادة عن أنس أن النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((يجمع الله المؤمنين (2) يوم القيامة كذلك، فيقولون: لو استشفعنا إلى ربّنا حتّى يريحنا من مكاننا هذا. فيأتون آدم، فيقولون: يا آدم أما ترى النّاس؟ خلقك الله بيده، وأسجد لك ملائكته، وعلّمك أسماء كلّ شيء، اشفع لنا إلى ربّك، حتّى يريحنا من مكاننا هذا. فيقول: لست هناكم -ويذكر لهم خطيئته التي أصاب- ولكن ائتوا نوحًا فإنّه أوّل رسول بعثه الله إلى أهل الأرض. فيأتون نوحًا، فيقول: لست هناك -ويذكر خطيئته التي أصاب- ولكن ائتوا إبراهيم خليل الرّحمن. فيأتون إبراهيم، فيقول: لست هناكم -ويذكر لهم خطاياه التي أصابها- ولكن ائتوا موسى عبدًا آتاه الله التّوراة، وكلّمه تكليمًا. فيأتون موسى، فيقول: لست هناكم -ويذكر لهم خطيئته التي أصاب- ولكن ائتوا عيسى عبد الله ورسوله وكلمته وروحه. فيأتون عيسى، فيقول: لست هناكم، ولكن ائتوا محمّدًا صلّى الله عليه وعلى آله وسلّم عبدًا غفر له ما تقدّم من ذنبه وما تأخّر. فيأتونني فأنطلق فأستأذن على ربّي، فيؤذن لي عليه، فإذا رأيت ربّي (3) وقعت له ساجدًا، فيدعني ما شاء الله أن يدعني، ثمّ يقال لي: ارفع محمّد، قل يسمعْ، وسل تعطه، واشفعْ تشفّعْ.
فأحمد ربّي بمحامد علّمنيها، ثمّ أشفع فيحدّ لي حدًّا فأدخلهم الجنّة، ثمّ أرجع فإذا رأيت ربّي وقعت ساجدًا، فيدعني ما شاء الله أن يدعني، ثمّ يقال: ارفع محمّد، وقل يسمع، وسل تعطه، واشفع تشفّع. فأحمد ربّي بمحامد علّمنيها، ثمّ أشفع
_________
(1) هو ابن أبي عبد الله الدستوائي.
(2) بين الحافظ في الفتح أن لفظة: ((المؤمنين)) غير محفوظة، وأنّها شفاعة عظمى للمؤمنين وغيرهم، فقال (ج11 ص440) -طبعة الرّيان-: وتبيّن من رواية النضر بن أنس أن التعبير بـ ((الناس)) أرجح، لكن الذي يطلب الشّفاعة هم المؤمنون. اهـ
(3) هذا من الأحاديث الدالة على أن النبي صلى الله عليه وعلى آله وسلم يرى ربه في عرصات القيامة فنحن نؤمن به على ظاهره.

(1/28)

فيحدّ لي حدًّا فأدخلهم الجنّة، ثمّ أرجع فإذا رأيت ربّي وقعت ساجدًا، فيدعني ما شاء الله أن يدعني، ثمّ يقال: ارفع محمّد، قل يستمع، وسل تعطه، واشفع تشفّع. فأحمد ربّي بمحامد علّمنيها، ثمّ أشفع فيحدّ لي حدًّا فأدخلهم الجنّة، ثمّ أرجع فأقول: يا ربّ ما بقي في النّار إلا من حبسه القرآن ووجب عليه الخلود (1)).
فقال النّبيّ صلّى الله عليه وعلى آله وسلّم: ((يخرج من النّار من قال لا إله إلاّ الله، وكان في قلبه من الخير ما يزن شعيرة، ثمّ يخرج من النّار من قال لا إله إلاّ الله وكان في قلبه من الخير ما يزن برّةً، ثمّ يخرج من النّار من قال لا إله إلا الله وكان في قلبه ما يزن من الخير ذرّةً)).
الحديث أعاده البخاري ص (422)، وأخرجه مسلم (ج1 ص180)، وأبوعوانة (ج1 ص178 - 179) وابن ماجة (ج2 ص1442)، وأحمد (ج3 ص116، 244، 247)، والطيالسي (ج2 ص227) من "ترتيب المسند" من رواية همام عن قتادة به.
3 - قال البخاري رحمه الله (ج13 ص473): حدثنا سليمان بن حرب حدثنا حماد بن زيد حدثنا معبد بن هلال العنزي قال: اجتمعنا ناس من
_________
(1) الحافظ في الفتح (ج11 ص440): إن قوله ((ووجب عليه الخلود)) في رواية هشام مدرجة في المرفوع، لما تبين من رواية أبي عوانة أنّها من قول قتادة فسّر به قوله ((من حبسه القرآن)). قلت: ورواية أبي عوانة وهو وضّاح بن عبد الله اليشكري عند مسلم.

(1/29)

أهل البصرة، فذهبنا إلى أنس بن مالك، وذهبنا معنا بثابت البناني إليه يسأله لنا عن حديث الشّفاعة، فإذا هو في قصره، فوافقناه يصلي الضحى فاستأذنا فأذن لنا وهو قاعد على فراشه. فقلنا لثابت: لا تسأله عن شيء أوّل من حديث الشّفاعة. فقال: يا أبا حمزة هؤلاء إخوانك من أهل البصرة جاءوك يسألونك عن حديث الشّفاعة. فقال: حدثنا محمّد صلى الله عليه وعلى آله قال: ((إذا كان يوم القيامة ماج النّاس في بعض، فيأتون آدم فيقولون: اشفع لنا إلى ربّك. فيقول: لست لها، ولكن عليكم بإبراهيم (1) فإنّه خليل الرّحمن. فيأتون إبراهيم، فيقول: لست لها، ولكن عليكم بموسى فإنّه كليم الله. فيأتون موسى، فيقول: لست لها، ولكن عليكم بعيسى فإنّه روح الله وكلمته. فيأتون عيسى، فيقول: لست لها ولكن عليكم بمحمّد صلّى الله عليه وعلى آله وسلّم. فيأتوني فأقول: أنا لها فأستأذن على ربّي فيؤذن لي، ويلهمني محامد أحمده بها لا تحضرني الآن فأحمده بتلك المحامد وأخرّ له ساجدًا، فيقال: يا محمّد ارفعْ رأسك وقلْ يسمعْ لك، وسلْ تعط، واشفعْ تشفّعْ. فأقول: يا ربّ أمّتي أمّتي. فيقال: انطلق فأخرج منها من كان في قلبه مثقال شعيرة من إيمان. فأنطلق فأفعل ثمّ أعود فأحمده بتلك المحامد ثمّ أخرّ له ساجدًا، فيقال: يا محمّد ارفع رأسك وقل يسمع لك وسل تعط، واشفع تشفّع. فأقول: يا ربّ أمّتي أمّتي. فيقال: انطلق فأخرج منها من كان في قلبه مثقال ذرّة أو خردلة من إيمان. فأنطلق فأفعل، ثمّ أعود فأحمده
_________
(1) هذا الحديث وأمثاله من الأحاديث التي ليس فيها أنه أمرهم بالإتيان إلى نوح ... الخ، تحمل على أنه أمرهم بالإتيان إلى نوح، ونوح أمرهم بالإتيان إلى إبراهيم جمعًا بين الأحاديث والله أعلم.

(1/30)

بتلك المحامد ثمّ أخرّ له ساجدًا، فيقال: يا محمّد ارفع رأسك، وقلْ يسمعْ لك، وسل تعط، واشفعْ تشفّعْ. فأقول: يا ربّ أمّتي أمّتي. فيقول: انطلق فأخرج من كان في قلبه أدنى أدنى مثقال حبّة خردل من إيمان فأخرجه من النّار من النّار من النّار. فأنطلق فأفعل)).
فلما خرجنا من عند أنس، قلت لبعض أصحابنا: لو مررنا بالحسن وهو متوار في منزل أبي خليفة فحدّثنا بما حدّثنا أنس بن مالك. فأتيناه فسلّمنا عليه، فأذن لنا فقلنا له: يا أبا سعيد جئناك من عند أخيك أنس بن مالك، فلم نر مثل ما حدّثنا في الشّفاعة. فقال: هيه. فحدّثْناه بالحديث فانتهى إلى هذا الموضع، فقال: هيه. فقلنا: لم يزدْ لنا على هذا. فقال: لقد حدّثني وهو جميع (1) منذ عشرين سنة، فلا أدرى أنسي أم كره أن تتكلوا. فقلنا: يا أبا سعيد فحدّثْناه. فضحك وقال: خلق الإنسان عجولاً، ما ذكرته إلاّ وأنا أريد أحدّثكم، حدّثني كما حدثكم به، قال: ((ثمّ أعود الرّابعة فأحمده بتلك المحامد ثمّ أخرّ له ساجدًا، فيقال: يا محمّد ارفعْ رأسك وقلْ يسمعْ وسلْ تعط واشفع تشفّع. فأقول: يا ربّ ائذن لي فيمن قال لا إله إلاّ الله. فيقول: وعزّتي وجلالي وكبريائي وعظمتي لأخرجنّ منها من قال: لا إله إلاّ الله)).
الحديث أخرجه مسلم (ج1 ص182) وفيه قال -أي معبد بن هلال-: فأشهد على الحسن أنه حدّثنا أنه سمع أنس بن مالك أراه قبل عشرين سنة وهو جميع. وأخرجه أبوعوانة (ج1 ص183 - 184) مختصرًا.
4 - قال مسلم رحمه الله (ج1 ص186): حدثنا محمد بن طريف بن خليفة
_________
(1) جميع: أي مجتمع العقل، وهو إشارة إلى أنّه كان حينئذ لم يدخل في الكبر الذي هو مظنة تفرق الذهن، وحدوث اختلاط الحفظ. اهـ فتح الباري.

(1/31)

البجلي حدثنا محمد بن فضيل حدثنا أبومالك الأشجعي (1) عن أبي حازم عن أبي هريرة، وأبومالك عن ربعي عن حذيفة قالا: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((يجمع الله تبارك وتعالى النّاس فيقوم المؤمنون حتّى تزلف لهم الجنّة، فيأتون آدم فيقولون: يا أبانا استفتح لنا الجنّة. فيقول: وهل أخرجكم من الجنّة إلاّ خطيئة أبيكم آدم؟ لست بصاحب ذلك، اذهبوا إلى ابني إبراهيم خليل الله. قال: فيقول إبراهيم: لست بصاحب ذلك إنّما كنت خليلاً من وراء وراء، اعمدوا إلى موسى صلّى الله عليه وسلّم الّذي كلّمه الله تكليمًا. فيأتون موسى صلّى الله عليه وسلّم، فيقول: لست بصاحب ذلك، اذهبوا إلى عيسى كلمة الله وروحه فيقول عيسى صلّى الله عليه وسلّم: لست بصاحب ذلك. فيأتون محمّدًا صلّى الله عليه وعلى آله وسلّم فيقوم فيؤذن له، وترسل الأمانة والرّحم فتقومان جنبتي الصّراط يمينًا وشمالاً، فيمرّ أوّلكم كالبرق)). قال: قلت: بأبي أنت وأمّي أيّ شيء كمرّ البرق؟ قال: ((ألم تروا إلى البرق كيف يمرّ ويرجع في طرفة عين؟ ثمّ كمرّ الرّيح، ثمّ كمرّ الطّير، وشدّ الرّجال (2)، تجري بهم أعمالهم، ونبيّكم قائم على الصّراط يقول: ربّ سلّم سلّم. حتّى تعجز أعمال العباد، حتّى يجيء الرّجل فلا يستطيع السّير إلاّ زحفًا، قال وفي حافتي الصّراط كلاليب معلّقة مأمورة بأخذ من أمرتْ به، فمخدوش ناج، ومكدوس في النّار)) والذي نفس أبي هريرة بيده إن قعر جهنّم لسبعون خريفًا.
_________
(1): هو سعد بن طارق، وأبوحازم: هو سلمان الأشجعي.
(2) شدّ الرّجال: الشّدّ هو العدو كما في النهاية.

(1/32)

الحديث أخرجه ابن خزيمة ص (245)، وأبوعوانة (ج1 ص174 - 175) مختصرًا، والحاكم (ج4 ص589) وقال: صحيح على شرط الشيخين ولم يخرجاه، كذا قال، وقد أخرجه مسلم. وسعد بن طارق أبومالك الأشجعي من رجال مسلم، وروى له البخاري تعليقًا، فالحديث على شرط مسلم، لكنه قد أخرجه فلا معنى لاستدراكه.
5 - قال الإمام أحمد رحمه الله (ج1 ص4): ثنا إبراهيم بن إسحاق الطالقاني قال: حدثني النضر بن شميل المازني قال: حدثني أبونعامة (1) قال: حدثني أبوهنيدة البراء بن نوفل عن والان العدوي عن حذيفة عن أبي بكر الصديق رضى الله عنه قال: أصبح رسول الله صلّى الله عليه وعلى آله وسلّم ذات يوم فصلّى الغداة، ثم جلس حتى إذا كان من الضّحى ضحك رسول الله صلى الله عليه وعلى آله وسلم ثم جلس مكانه حتى صلّى الأولى والعصر والمغرب، كل ذلك لا يتكلم حتى صلّى العشاء الآخرة ثم قام إلى أهله، فقال النّاس لأبي بكر: ألا (2) تسألْ رسول الله صلّى الله عليه وعلى آله وسلم ما شأنه، صنع اليوم شيئًا لم يصنعه قط. قال: فسأله، فقال: ((نعم، عرض عليّ ما هو كائن من أمر الدّنيا وأمر الآخرة، فجمع الأوّلون والآخرون بصعيد واحد، ففظع النّاس بذلك حتّى انطلقوا إلى آدم عليه السّلام، والعرق يكاد يلجمهم، فقالوا: يا آدم أنت أبو البشر وأنت اصطفاك الله عزّ وجلّ، اشفع لنا إلى ربّك. قال: لقد لقيت مثل الّذي
_________
(1): هو عمرو بن عيسى العدوي.
(2) الأصل: ((لا تسأل))، فالظاهر أنّها سقطت همزة الاستفهام إذ هي موجودة في مجمع الزوائد وكنز العمال. وعند ابن خزيمة وأبي عوانة وابن حبان: ((سلْ))، بلفظ الأمر.

(1/33)

لقيتم، انطلقوا إلى أبيكم بعد أبيكم إلى نوح {إنّ الله اصطفى آدم ونوحًا وآل إبراهيم وآل عمران على العالمين} قال: فينطلقون إلى نوح عليه السّلام فيقولون: اشفع لنا إلى ربّك، فأنت اصطفاك الله واستجاب لك في دعائك ولم يدعْ على الأرض من الكافرين ديّارًا. فيقول: ليس ذاكم عندي انطلقوا إلى إبراهيم عليه السّلام فإنّ الله عزّ وجلّ اتّخذه خليلاً، فينطلقون إلى إبراهيم فيقول ليس ذاكم عندي، ولكن انطلقوا إلى موسى عليه السّلام، فإنّ الله عزّ وجلّ كلّمه تكليمًا. فيقول موسى عليه السّلام: ليس ذاكم عندي، ولكن انطلقوا إلى عيسى ابن مريم، فإنّه يبرئ الأكمه والأبرص ويحيي الموتى (1).
فيقول عيسى: ليس ذاكم عندي، ولكن انطلقوا إلى سيّد ولد آدم، فإنّه أوّل من تنشقّ عنه الأرض يوم القيامة، انطلقوا إلى محمّد صلّى الله عليه وعلى آله وسلّم فيشفع لكم إلى ربّكم عزّ وجلّ. قال: فينطلق فيأتي جبريل عليه السّلام ربّه فيقول الله عزّ وجلّ: ائذن له وبشّره بالجنّة. قال: فينطلق به جبريل فيخرّ ساجدًا قدر جمعة، ويقول الله عزّ وجلّ: ارفعْ رأسك يا محمّد، وقلْ يسمعْ واشفعْ تشفّعْ. قال: فيرفع رأسه فإذا نظر إلى ربّه عزّ وجلّ خرّ ساجدًا قدر جمعة أخرى، فيقول الله عزّ وجلّ: ارفعْ رأسك وقلْ يسمعْ واشفعْ تشفّعْ. قال: فيذهب ليقع ساجدًا فيأخذ جبريل عليه السّلام بضبعيه، فيفتح الله عزّ وجلّ عليه من الدّعاء شيئًا لم يفتحه على بشر قطّ، فيقول: أي ربّ خلقتني سيّد ولد آدم ولا فخر، وأوّل من تنشقّ عنه الأرض يوم القيامة ولا فخر. حتّى إنّه ليرد عليّ الحوض أكثر ممّا بين صنعاء وأيلة، ثمّ يقال: ادعوا الصّدّيقين فيشفعون. ثمّ
_________
(1) بإذن الله تعالى كما جاء مقيّدًا في القرآن.

(1/34)

يقال: ادعوا الأنبياء. قال: فيجيء النّبيّ ومعه العصابة، والنّبيّ ومعه الخمسة والسّتّة، والنّبيّ وليس معه أحد، ثمّ يقال: ادعوا الشّهداء فيشفعون لمن أرادوا. وقال: فإذا فعلت الشّهداء ذلك، قال: يقول الله عزّ وجلّ: أنا أرحم الرّاحمين، أدخلوا جنّتي من كان لا يشرك بي شيئًا. قال: فيدخلون الجنّة. قال: ثمّ يقول الله عزّ وجلّ: انظروا في النّار، هل تلقون من أحد عمل خيرًا قطّ. قال: فيجدون في النّار رجلاً، فيقول له: هل عملت خيرًا قطّ؟ فيقول: لا غير أنّي كنت أسامح النّاس في البيع والشّراء. فيقول الله عزّ وجلّ: أسمحوا لعبدي كإسماحه إلى عبيدي. ثمّ يخرجون من النّار رجلاً فيقول له: هل عملت خيرًا قطّ؟ فيقول: لا غير أنّي قد أمرت ولدي إذا متّ فأحرقوني بالنّار ثمّ اطحنوني حتّى إذا كنت مثل الكحل فاذهبوا بي إلى البحر، فاذروني في الرّيح، فوالله لا يقدر عليّ ربّ العالمين أبدًا. فقال الله عزّ وجلّ: لم فعلت ذلك؟ قال: من مخافتك. قال: فيقول الله عزّ وجلّ: انظر إلى ملْك أعظم ملك فإنّ لك مثله وعشرة أمثاله. قال: فيقول: لم تسخر بي وأنت الملك؟ قال: وذاك الّذي ضحكت منه من الضّحى)).
الحديث أخرجه ابن خزيمة ص (310)، وأبوعوانة (ج1 ص175)، وابن حبان كما في "موارد الظمآن" ص (642) وأبوبكر أحمد بن علي الأموي في "مسند الصديق" ص (48)، وأشار إليه البخاري في "التاريخ" (ج8 ص185)، وقال الهيثمي في "مجمع الزوائد" (ج10 ص375): رواه أحمد وأبويعلى بنحوه والبزّار ورجالهم ثقات. ورمز الهندي في "كنْز العمال" (ج14 ص631) لضعفه، وقال الدارقطني في "العلل": (والان) مجهول. والحديث غير ثابت كما في "الكنْز".

(1/35)

قال أبوعبد الرحمن: (والان) وثّقه ابن معين كما في "تعجيل المنفعة"، وروى عنه اثنان كما في "التوحيد" لابن خزيمة ص (312) فحديثه يصلح في الشواهد والمتابعات، وما انفرد به توقف فيه، وقد انفرد هنا بالسجود مرتين قدر جمعة، وبقوله: ((ادعوا الصّدّيقين))، وتقديمهم على الأنبياء، وبقصة الذي أوصى بأن يحرق، وقصة الوصية بالإحراق في "الصحيحين" في غير حديث الشّفاعة ومن غير هذه الطريق، والله أعلم.
6 - قال الإمام أحمد رحمه الله (ج1 ص281): ثنا عفّان ثنا حمّاد بن سلمة عن علي بن زيد عن أبي نضرة (1) قال: خطبنا ابن عباس على منبر البصرة فقال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إنّه لم يكن نبيّ إلاّ له دعوة قد تنجّزها في الدّنيا، وإنّي قد اختبأت دعوتي شفاعةً لأمّتي، وأنا سيّد ولد آدم يوم القيامة ولا فخر، وأنا أوّل من تنشقّ عنه الأرض ولا فخر، وبيدي لواء الحمد ولا فخر، آدم فمن دونه تحت لوائي ولا فخر، ويطول يوم القيامة على النّاس، فيقول بعضهم لبعض: انطلقوا بنا إلى آدم أبي البشر، فليشفع لنا إلى ربّنا عزّ وجلّ، فليقض بيننا. فيأتون آدم صلّى الله عليه وسلّم فيقولون: يا آدم أنت الّذي خلقك الله بيده وأسكنك جنّته وأسجد لك ملائكته، اشفع لنا إلى ربّنا فليقض بيننا. فيقول: إنّي لست هناكم، إنّي قد أخرجْت من الجنّة بخطيئتي، وإنّه لا يهمّني اليوم إلاّ نفسي، ولكن ائتوا نوحًا رأس النّبيّين. فيأتون نوحًا فيقولون: يا نوح اشفع لنا إلى ربّنا فليقض بيننا. فيقول: إنّي لست هناكم، إنّي دعوت بدعوة أغرقت أهل
_________
(1): هو المنذر بن مالك.

(1/36)

الأرض، وإنّه لا يهمّني اليوم إلاّ نفسي، ولكن ائتوا إبراهيم خليل الله. فيأتون إبراهيم عليه السّلام فيقولون: يا إبراهيم اشفع لنا إلى ربّنا فليقض بيننا. فيقول: إنّي لست هناكم، إنّي كذبت في الإسلام ثلاث كذبات. -[والله إن حاول بهنّ إلاّ عن دين الله] (1) قوله: {إنّي سقيم} وقوله: {بل فعله كبيرهم هذا فاسألوهم إن كانوا ينطقون} وقوله لامرأته حين أتى على الملك: أختي. (2) - وإنّه لا يهمّني اليوم إلاّ نفسي، ولكن ائتوا موسى عليه السّلام الّذي اصطفاه الله برسالته وكلامه. فيأتونه فيقولون: يا موسى أنت الّذي اصطفاك الله برسالته وكلّمك، فاشفع لنا إلى ربّك فليقض بيننا.
فيقول: لست هناكم إنّي قتلت نفسًا بغير نفس، وإنّه لا يهمّني اليوم إلاّ نفسي، ولكن ائتوا عيسى روح الله وكلمته. فيأتون عيسى فيقولون: يا عيسى اشفع لنا إلى ربّك فليقض بيننا. فيقول: إنّي لست هناكم إنّي اتّخذت إلهًا من دون الله، وإنّه لا يهمّني اليوم إلاّ نفسي، ولكن أرأيتم لو كان متاع في وعاء مختوم عليه أكان يقدر على ما في جوفه حتّى يفضّ الخاتم؟ قال: فيقولون: لا. قال: فيقول: إنّ محمّدًا صلّى الله عليه وعلى آله وسلّم خاتم النّبيّين، وقد حضر اليوم وقد غفر له ما تقدّم من ذنبه وما تأخّر. قال رسول الله صلّى الله عليه وعلى آله وسلّم: فيأتوني فيقولون: يا محمّد اشفع لنا إلى ربّك فليقض بيننا. فأقول: أنا لها. حتّى يأذن الله عزّ
_________
(1) بين المعكوفين من قول بعض الرواة.
(2) زوجته (سارة)، ويعني بذلك أنّها أخته في الإسلام. ويستفاد من هذا أن الرجل لو قال لزوجته: يا أختي. لا تكون طلاقًا إلا إن نوى بها الطلاق، على أنه لا ينبغي للناس أن يعودوا أنفسهم على هذا اللفظ ابتعادًا عن الشبهة. والله أعلم.

(1/37)

وجلّ لمن شاء ويرضى، فإذا أراد الله تبارك وتعالى أن يصدع بين خلقه نادى مناد: أين أحمد وأمّته؟ فنحن الآخرون الأوّلون، نحن آخر الأمم وأوّل من يحاسب، فتفرج لنا الأمم عن طريقنا فنمضي غرًّا محجّلين من أثر الطّهور، فتقول الأمم: كادت هذه الأمّة أن تكون أنبياء كلّها. فنأتي باب الجنّة فآخذ بحلقة الباب فأقرع الباب، فيقال: من أنت؟ فأقول: أنا محمّد. فيفتح لي فآتي ربّي عزّ وجلّ على كرسيّه أو سريره -شكّ حماد- فأخرّ له ساجدًا فأحمده بمحامد لم يحمده بها أحد كان قبلي وليس يحمده بها أحد بعدي، فيقال: يا محمّد ارفع رأسك، وسل تعطه، واشفع تشفّع. فأقول: أي ربّ أمّتي أمّتي. فيقول: أخرج من كان في قلبه مثقال كذا وكذا. -لم يحفظ حمّاد- ثمّ أعيد فأسجد فأقول ما قلت، فيقال: ارفع رأسك وقلْ تسمعْ واشفعْ تشفّعْ. فأقول: أي ربّ أمّتي أمّتي. فيقول: أخرجْ من كان في قلبه مثقال كذا وكذا دون الأوّل. ثمّ أعيد فأسجد فأقول مثل ذلك فيقال لي: ارفعْ رأسك وقلْ تسمعْ وسلْ تعطه واشفعْ تشفّعْ. فأقول: أي ربّ أمّتي أمّتي. فيقال: أخرج من كان في قلبه مثقال كذا وكذا دون ذلك)).
الحديث أعاده ص (295) فقال: ثنا حسن (1) ثنا حماد بن سلمة به. وأخرجه أبوداود الطيالسي (ج2 ص226) من "ترتيب المسند"، وقال الهيثمي في "مجمع الزوائد" (ج1 ص373): رواه أبويعلى وأحمد وفيه علي ابن زيد وقد وثّق على ضعفه، وبقية رجالهما رجال الصحيح.
قال أبوعبد الرحمن: علي بن زيد صالح في الشواهد والمتابعات، وهو هنا
_________
(1): هو ابن موسى الأشيب.

(1/38)

في الشواهد، ويستنكر في هذا الحديث قول عيسى: ((إنّي اتّخذت إلهًا من دون الله)) ففي الصحيح أنه لم يذكر ذنبًا، على أن هذا لا يعدّ ذنبًا لعيسى والله أعلم (1).
7 - قال الإمام عبد الله بن عبد الرحمن الدارمي رحمه الله في "سننه" (ج2 ص327): حدثنا عبد الله بن يزيد حدثنا عبد الرحمن بن زياد ثنا دخين الحجري عن عقبة بن عامر الجهني قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((إذا جمع الله الأوّلين والآخرين فقضى بينهم وفرغ من القضاء، قال المؤمنون: قد قضى بيننا ربّنا فمن يشفع لنا إلى ربّنا؟ فيقولون: انطلقوا إلى آدم فإنّ الله خلقه بيده وكلّمه. فيأتونه فيقولون: قمْ فاشفعْ لنا إلى ربّنا. فيقول آدم: عليكم بنوح. فيأتون نوحًا فيدلّهم على إبراهيم، فيأتون إبراهيم فيدلّهم على موسى، فيأتون موسى فيدلّهم على عيسى، فيأتون عيسى فيقول: أدلّكم على النّبيّ الأمّيّ. قال: فيأتوني فيأذن تعالى لي أن أقوم إليه، فيثور مجلسي أطيب ريح شمّها أحد قطّ حتّى آتي ربّي فيشفّعني ويجعل لي نورًا من شعر رأسي إلى ظفر قدمي، فيقول الكافرون عند ذلك لإبليس: قد وجد المؤمنون من يشفع لهم، فقم أنت فاشفع لنا إلى ربّك فإنّك أنت أضللتنا. قال: فيقوم فيثور مجلسه أنتن ريح
_________
(1) يستنكر على علي بن زيد لفظة: ((كرسيه))، فإنّها لم ترد في الأحاديث الصحاح، بل لم يثبت في الكرسي حديث أن الله يجلس عليه. وإنما صح موقوفًا على ابن عباس أن الكرسي موضع قدمي الرحمن. لم يصح عن ابن عباس أنه أوّل الكرسي بالعلم، لأنه من طريق جعفر بن أبي المغيرة عن سعيد بن جبير، وجعفر ليس بالقوي في ابن جبير. وللرد على من أوّل الكرسي بالعلم من المبتدعة انظر شرح ابن أبي العز على الطحاوية ص (279) بتحقيق الشيخ الألباني حفظه الله.

(1/39)

شمّها أحد قطّ ثمّ يعظم (1) لجهنّم، فيقول عند ذلك: {وقال الشّيطان لمّا قضي الأمر إنّ الله وعدكم وعد الحقّ ووعدتكم فأخلفتكم} إلى آخر الآية.
الحديث أخرجه ابن جرير (ج13 ص201) مختصرًا، وقال الهيثمي في "المجمع" (ج10 ص376): رواه الطبراني وفيه عبد الرحمن بن زياد بن أنعم وهو ضعيف. قلت: لكنه يصلح في الشواهد والمتابعات. والألفاظ التي لا شواهد لها ((يجعل لي نورًا من شعر رأسي إلى قدميّ))، وقول إبليس.
8 - قال البخاري رحمه الله (ج8 ص399): حدثنا إسماعيل بن أبان (2) حدثنا أبوالأحوص عن آدم بن علي قال: سمعت ابن عمر رضى الله عنهما يقول: إنّ النّاس يصيرون يوم القيامة جثًا كلّ أمّة تتبع نبيّها يقولون: يا فلان اشفع يا فلان اشفع. حتّى تنتهي الشّفاعة إلى النّبيّ صلّى الله عليه وعلى آله وسلّم فذلك يوم يبعثه الله المقام المحمود.
هذا الحديث موقوف، لكنه قد جاء رفعه عند ابن جرير (ج15 ص146) من حديث محمد بن عبد الله بن عبد الحكم قال: ثنا شعيب بن الليث قال: ثني الليث عن عبيد الله بن أبي جعفر أنه قال: سمعت حمزة بن عبد الله يقول: سمعت عبد الله بن عمر يقول: قال رسول الله صلى الله عليه وعلى آله وسلم، وذكر الحديث. الحديث رجاله رجال الصحيح، وقال
_________
(1) في تفسير ابن جرير (ج13 ص201): ((ثم يعظم نحيبهم)).
(2) إسماعيل بن أبان: هو الوراق ثقة تكلم فيه للتشيع كما في التقريب، وفى طبقته إسماعيل ابن أبان الغنوي متروك رمي بالوضع كما في التقريب، وأبوالأحوص: هو سلام بن سليم.

(1/40)

الحافظ الهيثمي في "مجمع الزوائد" (ج10 ص371) بعد أن ذكر الحديث: هو في الصحيح باختصار من قوله: فيقضي الله بين الخلق إلى آخره. رواه الطبراني في الأوسط عن مطلب بن شعيب عن عبد الله بن صالح وكلاهما قد وثّق على ضعف فيه، وبقية رجاله رجال الصحيح.
9 - قال الإمام مسلم رحمه الله (ج4 ص1782): حدثني الحكم بن موسى أبوصالح حدثنا هقل يعني ابن زياد عن الأوزاعي حدثني أبوعمار (1) حدثني عبد الله بن فروخ حدثني أبوهريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أنا سيّد ولد آدم يوم القيامة، وأوّل من ينشقّ عنه القبر، وأوّل شافع وأوّل مشفّع)).
الحديث أخرجه أبوداود (ج5 ص54)، وأحمد (ج2 ص540).
10 - قال الترمذي رحمه الله (ج4 ص365): حدثنا أبوكريب (2) حدثنا وكيع عن داود بن يزيد الزعافري عن أبيه عن أبي هريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم في قوله {عسى أن يبعثك ربّك مقامًا محمودًا} سئل عنها قال: ((هي الشّفاعة)).
هذا حديث حسن، وداود الزعافري هو داود الأودي ابن يزيد بن عبد الرحمن، وهو عم عبد الله بن إدريس.
الحديث أخرجه أحمد (ج2 ص441، 444، 528)، وابن جرير (ج15 ص145)، وأبونعيم في "الحلية" (ج8 ص372)، وفي "أخبار
_________
(1): هو شداد بن عبد الله.
(2): هو محمد بن العلاء الهمداني.

(1/41)

أصبهان" (ج2 ص368)، والبيهقي في "شعب الإيمان" (ج1 ص207 - 208).
والحديث حسّنه الترمذي، وهو حسن لغيره لأن داود بن يزيد ضعيف كما في التقريب، ووالده يزيد مجهول الحال فقد قال الحافظ في التقريب: مقبول. يعني إذا توبع وإلا فليّن.
11 - قال الإمام أحمد رحمه الله (ج3 ص2): ثنا هشيم ثنا علي بن زيد عن أبي نضرة عن أبي سعيد قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أنا سيّد ولد آدم يوم القيامة ولا فخر، وأنا أوّل من تنشقّ عنه الأرض يوم القيامة ولا فخر، وأنا أوّل شافع يوم القيامة ولا فخر)).
الحديث أخرجه ابن ماجه (ج2 ص1440) وزاد فيه: ((ولواء الحمد بيدي يوم القيامة ولا فخر))، ورواه الترمذي مختصرًا، وقال: وفي الحديث قصة وهذا حديث حسن.
قلت: وهو حسن لغيره لأنّ الراجح هو ضعف علي بن زيد.
12 - قال أبونعيم أحمد بن عبد الله الأصبهاني رحمه الله في "دلائل النبوة" (ج1 ص13): حدثنا عبد الله بن جعفر قال: حدثني الحسن بن علي الطوسي قال: ثنا محمد بن يحيى بن ميمون العتكي قال: ثنا عبد الأعلى قال: ثنا سعيد عن قتادة عن أنس أن النبي صلى الله عليه وعلى آله وسلم قال: ((أنا سيّد ولد آدم يوم القيامة، وأنا أوّل من تنشقّ عنه الأرض، وأوّل شافع، لواء الحمد معي وتحته آدم ومن دونه ومن بعده من المؤمنين)).
رجال الإسناد:
عبد الله بن جعفر بن أحمد بن فارس: ترجم له أبونعيم في "تاريخ

(1/42)

أصبهان"، وذكره الذهبي في "تذكرة الحفاظ" ص (862) في المتوفين سنة ست وأربعين وثلاثمائة، فقال: ومسند بلاد العجم أبومحمد عبد الله بن جعفر ابن فارس الأصبهاني وذكره أيضًا في "العبر" (ج2 ص272).
والحسن بن علي الطوسي ترجمته في "لسان الميزان" (ج2 ص232) وهو حافظ تكلّم فيه ودافع عنه الحاكم وترجم له أبونعيم في "أخبار أصبهان" (ج1 ص262) فقال: كان صاحب أصول، سمع "الأنساب" (1) من الزبير بن بكار والقرآن عن أبي حاتم، و"مسائل أحمد بن حنبل وإسحاق" عن إسحاق الكوسج.
وعبد الأعلى هو ابن عبد الأعلى السامي من رجال الجماعة.
وبقية السند معروفون مشهورون إلاّ محمد بن يحيى بن ميمون العتكي فلم أجد له ترجمة. وقد قال الهيثمي في "المجمع" (ج10 ص308): لم أعرفه.
13 - قال الترمذي رحمه الله (ج5 ص248): حدثنا علي بن نصر بن علي أخبرنا عبيد الله بن عبد المجيد حدثنا زمعة بن صالح عن سلمة بن وهرام عن عكرمة عن ابن عباس قال: جلس ناس من أصحاب رسول الله صلّى الله عليه وعلى آله وسلّم ينتظرونه، قال: فخرج حتّى إذا دنا منهم سمعهم يتذاكرون فسمع حديثهم، فقال بعضهم: عجبًا إنّ الله عزّ وجلّ اتّخذ من خلقه خليلاً اتّخذ إبراهيم خليلاً. وقال آخر: ماذا بأعجب من كلام موسى كلّمه تكليمًا؟ وقال آخر: فعيسى كلمة الله وروحه. وقال آخر: آدم
_________
(1) القرشيين.

(1/43)

اصطفاه الله. فخرج عليهم فسلّم، وقال: ((قد سمعت كلامكم وعجبكم، إنّ إبراهيم خليل الله وهو كذلك، وموسى نجيّ الله وهو كذلك، وعيسى روح الله وكلمته وهو كذلك، وآدم اصطفاه الله وهو كذلك، ألا وأنا حبيب الله ولا فخر، وأنا حامل لواء الحمد يوم القيامة ولا فخر، وأنا أوّل شافع وأوّل مشفّع يوم القيامة ولا فخر، وأنا أوّل من يحرّك حلق الجنّة فيفتح الله لي فيدخلنيها ومعي فقراء المؤمنين ولا فخر، وأنا أكرم الأوّلين والآخرين ولا فخر)).
هذا حديث غريب.
الحديث أخرجه الدارمي (ج1 ص26)، وقال الحافظ ابن كثير رحمه الله في "التفسير" (ج1 ص560): وهذا حديث غريب من هذا الوجه ولبعضه شواهد في الصحاح.
قال أبوعبد الرحمن: الحديث في سنده زمعة بن صالح وهو ضعيف كما في "التقريب"، وسلمة بن وهرام: وقد قال أحمد: روى أحاديث مناكير أخشى أن يكون ضعيفًا. وقال أبوداود: ضعيف. وسرد له ابن عدي عدة أحاديث ثم قال: أرجو أنه لا بأس به، وقد وثّقه ابن معين في رواية الكوسج، وأبوزرعة. اهـ مختصرًا من "الميزان".
ومما يدل على ضعف هذا الحديث أنّ في الصحيح: ((إنّ الله قد اتّخذني خليلاً كما اتّخذ إبراهيم خليلاً)).
14 - قال مسلم رحمه الله (ج1 ص561): حدثنا محمد بن عبد الله بن نمير حدثنا أبي حدثنا إسماعيل بن أبي خالد عن عبد الله بن عيسى بن عبد الرحمن ابن أبي ليلى عن جده عن أبيّ بن كعب قال: كنت في المسجد فدخل رجل

(1/44)

يصلّي فقرأ قراءةً أنكرتها عليه، ثمّ دخل آخر فقرأ قراءةً سوى قراءة صاحبه، فلمّا قضينا الصّلاة دخلْنا جميعًا على رسول الله صلّى الله عليه وعلى آله وسلّم، فقلت: إنّ هذا قرأ قراءةً أنكرتها عليه ودخل آخر فقرأ سوى قراءة صاحبه. فأمرهما رسول الله صلّى الله عليه وعلى آله وسلّم فقرآ، فحسّن النّبيّ صلّى الله عليه وعلى آله وسلّم شأنهما، فسقط في نفسي من التّكذيب ولا إذْ كنت في الجاهليّة، فلمّا رأى رسول الله صلّى الله عليه وعلى آله وسلّم ما قد غشيني ضرب في صدري ففضْت عرقًا، وكأنّما أنظر إلى الله عزّ وجلّ فرقًا، فقال لي: ((يا أبيّ أرسل إليّ: أن اقرأ القرآن على حرف. فرددْت إليه: أن هوّن على أمّتي. فردّ إليّ الثّانية: اقرأْه على حرفين. فرددْت إليه: أن هوّنْ على أمّتي. فردّ إليّ الثّالثة: اقرأْه على سبعة أحرف، فلك بكلّ ردّة رددْتها مسألة تسألنيها. فقلت: اللهمّ اغفر لأمّتي اللهمّ اغفر لأمّتي. وأخّرت الثّالثة ليوم يرغب إليّ الخلق كلّهم حتّى إبراهيم صلّى الله عليه وسلّم)).
الحديث أخرجه أحمد (ج5 ص127، 129)، وابن حبان (ج2 ص83 - 84) من "ترتيب الصحيح"، وابن جرير (ج1 ص27، 38، 41) بتخريج أحمد شاكر، وفيه: ((واختبأت الثّالثة شفاعةً لأمّتي يوم القيامة)).
قال الحافظ ابن كثير في "فضائل القرآن" ص (17) بعد أن ساق الحديث بسند ابن جرير: إسناد صحيح.
15 - قال الإمام أحمد رحمه الله (ج5 ص137): ثنا أبوعامر ثنا زهير يعني ابن محمد عن عبد الله بن محمد عن الطفيل بن أبيّ بن كعب عن أبيه عن النّبيّ صلّى الله عليه وعلى آله وسلم قال: ((إذا كان يوم القيامة كنت إمام

(1/45)

النبيّين وخطيبهم وصاحب شفاعتهم غير فخر)).
قال: وسمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((لولا الهجرة لكنت امرأً من الأنصار، ولو سلك النّاس واديًا أو شعبًا لكنت مع الأنصار)).
وقال رحمه الله: ثنا أبوأحمد الزبيري (1) ثنا شريك عن عبد الله بن محمد ابن عقيل عن الطفيل بن أبيّ بن كعب عن أبيه قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إذا كان يوم القيامة كنت إمام النّاس وخطيبهم وصاحب شفاعتهم ولا فخر)).
الحديث أخرجه عبد الله بن أحمد في "زوائد المسند" (ج5 ص138) فقال: ثنا هاشم بن الحارث ثنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل به.
وقال عبد الله أيضًا: حدثنا عبيد الله بن عمر القواريري حدثنا محمد بن عبد الله بن الزبير ثنا شريك عن عبد الله بن محمد بن عقيل به.
وقال الإمام أحمد ص (138): ثنا زكريا بن عدي وأحمد بن عبد الملك الحراني ثنا عبيد الله بن عمرو عن عبد الله بن محمد بن عقيل به.
الحديث أخرجه الترمذي (ج5 ص247) وقال: حسن صحيح غريب، وابن ماجة (ج2 ص1443) وابن صاعد في "زوائد الزهد لابن المبارك" ص (562)، والحاكم (ج1 ص71) وقال: هذا حديث صحيح الإسناد ولم يخرجاه لتفرد عبد الله بن محمد بن عقيل بن أبي طالب، ولما نسب إليه من
_________
(1) الزبيري: هو محمد بن عبد الله.

(1/46)

سوء الحفظ، وهو عند المتقدمين من أئمتنا ثقة مأمون. وأخرجه أيضًا (ج4 ص87) وقال: صحيح الإسناد.
16 - قال الإمام أحمد رحمه الله (ج5 ص199): ثنا حسن ثنا ابن لهيعة ثنا يزيد بن أبي حبيب عن عبد الرحمن بن جبير عن أبي الدرداء قال: قال رسول صلّى الله عليه وعلى آله وسلّم: ((أنا أوّل من يؤذن له بالسّجود يوم القيامة، وأنا أوّل من يؤذن له أن يرفع رأسه فأنظر إلى بين يديّ فأعرف أمّتي من بين الأمم، ومن خلفي مثل ذلك، وعن يميني مثل ذلك، وعن شمالي مثل ذلك)) فقال له رجل: يا رسول الله كيف تعرف أمّتك من بين الأمم فيما بين نوح إلى أمّتك؟ قال: ((هم غرّ محجّلون من أثر الوضوء ليس أحد كذلك غيرهم، وأعرفهم أنّهم يؤتون كتبهم بأيمانهم، وأعرفهم يسعى بين أيديهم ذرّيّتهم)).
وقال: حدثنا يعمر (1) ثنا عبد الله أنبأنا ابن لهيعة حدثني يزيد بن أبي حبيب عن عبد الرحمن بن جبير بن نفير أنه سمع أبا ذر وأبا الدرداء قالا: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أنا أوّل من يؤذن له في السّجود)) فذكر معناه.
الحديث ضعيف بهذا السند لأنه من رواية ابن لهيعة، وكون الراوي عنه في الرواية الثانية عبد الله وهو ابن المبارك فليس قولاً واحدًا للمحدثين: أنه إذا روى عنه أحد العبادلة وهم: عبد الله بن المبارك، وعبد الله بن وهب، وعبد الله بن يزيد المقرئ. ليس قولاً واحدًا أنه يكون مقبولاً، فهذا ابن
_________
(1): هو ابن بشر، وعبد الله: هو ابن المبارك كما في ترجمة (يعمر) من تعجيل المنفعة.

(1/47)

خزيمة وقد روى حديثًا في "كتاب التوحيد" ص (291) من طريقه والراوي عنه ابن وهب، يقول: وأنا أبرأ إلى الله من عهدته. ويقول: ليس ابن لهيعة رحمه الله من شرطنا ممن يحتج به، وفي "الميزان": قال ابن معين: هو ضعيف قبل أن تحترق كتبه وبعد احتراقها.
وقال أبوحاتم وأبوزرعة: أمره مضطرب يكتب حديثه للاعتبار، انتهى المراد من "الميزان". فعلى هذا فهذا الحديث حسن لغيره لكثرة شواهده.
17 - قال الدارمي رحمه الله (ج1 ص26): حدثنا سعيد بن سفيان عن منصور بن أبي الأسود عن ليث عن الربيع بن أنس عن أنس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أنا أوّلهم خروجًا وأنا قائدهم إذا وفدوا، وأنا خطيبهم إذا أنصتوا وأنا مشفّعهم إذا حبسوا، وأنا مبشّرهم إذا أيسوا، الكرامة والمفاتيح يومئذ بيدي، وأنا أكرم ولد آدم على ربّي، يطوف عليّ ألف خادم كأنّهم بيض مكنون أو لؤلؤ منثور)).
الحديث أخرجه الترمذي (ج5 ص245)، وأبونعيم في "دلائل النبوة" (ج1 ص13)، وسنده ضعيف من أجل ليث بن أبي سليم، لكنه يستشهد به كما في مقدمة "صحيح مسلم".
18 - قال الدارمي رحمه الله (ج1 ص27): أخبرنا عبد الله بن عبد الحكم ثنا بكر بن مضر عن جعفر بن ربيعة عن صالح -هو ابن عطاء بن خباب مولى بني الدّئل- عن عطاء بن أبي رباح (1) عن جابر بن عبد الله أنّ النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((أنا قائد المرسلين ولا فخر، وأنا خاتم النّبيّين
_________
(1) الأصل: (عطاء بن رباح)، والصواب ما أثبتنا.

(1/48)

ولا فخر، وأنا أوّل شافع وأوّل مشفّع ولا فخر)).
قال المناوي في "فيض القدير": قال الصدر المناوي: رجاله وثقهم الجمهور.
قال أبوعبد الرحمن: صالح بن عطاء مجهول، ذكره البخاري في "تاريخه" (ج4 ص284)، وذكر الحديث ولم يذكر فيه جرحًا ولا تعديلاً. وأفاد المعلق على "التاريخ"، أن ابن حبان ذكره في "الثقات".
19 - قال البخاري رحمه الله (ج1 ص435): حدثنا محمد بن سنان قال حدثنا هشيم (ح) قال: وحدثني سعيد بن النضر قال: أخبرنا هشيم قال: أخبرنا سيار قال: حدثنا يزيد -هو ابن صهيب الفقير- قال أخبرنا جابر بن عبد الله أن النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((أعطيت خمسًا لم يعطهنّ أحد قبلي: نصرت بالرّعب مسيرة شهر، وجعلت لي الأرض مسجدًا وطهورًا، فأيّما رجل من أمّتي أدركته الصّلاة فليصلّ، وأحلّت لي المغانم ولم تحلّ لأحد قبلي، وأعطيت الشّفاعة (1)، وكان النّبيّ يبعث إلى
_________
(1) قوله: ((وأعطيت الشفاعة)) ليس معنا أنه يدخل الجنة من يشاء، ويخرج من النار من يشاء، فالشّفاعة لا تكون إلا بعد إذن الله له في الشّفاعة والرضا عن المشفوع له والأدلة على ذلك كثيرة، كما تقدمت الآيات القرآنية بذلك، وفي الصحيحين من حديث ابن عباس: أنه يؤخذ بأناس من أمته صلى الله عليه وعلى آله وسلم ذات الشمال، فيقول: ((يا رب أمّتي، يا رب أمّتي، فيقال: إنك لا تدري ما أحدثوا بعدك -إلى قوله- إنّهم ما زالوا مرتدين على أدبارهم منذ فارقتهم)). وفى حديث آخر في الصحيح فيقول: ((سحقًا، سحقًا)).

(1/49)

قومه خاصّةً وبعثت إلى النّاس عامّةً)).
الحديث أعاده البخاري ص (533)، وأخرجه مسلم (ج1 ص370)، والنسائي (ج1 ص172)، والدارمي (ج1 ص322 - 323)، وأبونعيم في "الحلية" (ج8 ص316).
20 - قال الحميدي رحمه الله في "مسنده" (ج2 ص421): ثنا سفيان قال: ثنا الزهري عمن سمع أبا هريرة إما سعيد وإما أبوسلمة، وأكثر ذلك يقوله عن أبي هريرة أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((أعطيت خمسًا لم يعطهنّ أحد قبلي: جعلت لي الأرض كلّها مسجدًا وطهورًا، ونصرت بالرّعب، وأحلّت لي المغانم، وأرسلت إلى الأحمر والأسود، وأعطيت الشّفاعة)).
الحديث رجاله رجال الصحيح، ولا يضره تردد الزهري في شيخه أهو سعيد أم أبوسلمة لأن كليهما ثقة.
21 - قال الإمام أحمد رحمه الله (ج3 ص456): ثنا يزيد بن عبدربه قال: حدثني محمد بن حرب قال: حدثني الزبيدي (1) عن الزهري عن عبد الرحمن ابن عبد الله بن كعب بن مالك عن كعب بن مالك أنّ رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((يبعث النّاس يوم القيامة فأكون أنا وأمّتي على تلّ (2)، ويكسوني ربّي تبارك وتعالى حلّةً خضراء، ثمّ يؤذن لي فأقول ما شاء
_________
(1): هو محمد بن الوليد.
(2) القاموس: التل من التراب: معروف. قال الزبيدي في شرحه: طوله في السماء مثل البيت، وعرض ظهره نحو عشرة أذرع، وحجارته غاص بعضها ببعض. قال في القاموس: والتل: الكومة من الرمل والرابية، جمعه تلال. اهـ

(1/50)

الله أن أقول، فذاك المقام المحمود)).
الحديث أخرجه ابن جرير (ج15 ص146 - 147)، والحاكم (ج2 ص363) وقال: صحيح على شرط الشيخين وسكت عليه الذهبي، وقال الهيثمي في "مجمع الزوائد" (ج10 ص377): رواه الطبراني في "الكبير" و"الأوسط"، وأحد إسنادي "الكبير" رجاله رجال الصحيح.
قال أبوعبد الرحمن: قد اختلف في سماع عبد الرحمن من جده كعب، ولا يضر هنا لأنه في الشواهد وللحديث شاهد موقوف:
قال ابن جرير رحمه الله (ج15 ص146): حدثنا ابن بشار قال: ثنا أبوعامر قال: ثنا إبراهيم بن طهمان عن آدم بن (1) علي قال: سمعت ابن عمر يقول: إنّ الناس يحشرون يوم القيامة، فيجيء مع كلّ نبيّ أمّته، ثمّ يجيء رسول الله صلّى الله عليه وعلى آله وسلّم في آخر الأمم هو وأمّته، فيرقى هو وأمّته على كوم فوق النّاس، فيقول: يا فلان اشفع، ويا فلان اشفعْ. فما زال يردّها بعضهم على بعض، يرجع ذلك إليه، وهو المقام المحمود الّذي وعده الله إيّاه.
الحديث رجاله رجال الصحيح.
22 - قال الترمذي رحمه الله (ج4 ص370): حدثنا ابن أبي عمر (2) أخبرنا سفيان عن علي بن زيد بن جدعان عن أبي نضرة عن أبي سعيد الخدري
_________
(1) الأصل: (آدم عن علي). والصواب ما أثبتناه. وهو العجلي، ويقال: الشيباني، ويقال: البكري كما في تهذيب التهذيب.
(2) محمد بن يحيى العدني.

(1/51)

قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أنا سيّد ولد آدم يوم القيامة ولا فخر، وبيدي لواء الحمد ولا فخر، وما من نبيّ يومئذ آدم فمن سواه إلاّ تحت لوائي، وأنا أوّل من تنشقّ عنه الأرض ولا فخر، قال: فيفزع النّاس ثلاث فزعات، فيأتون آدم فيقولون: أنت أبونا آدم فاشفع لنا إلى ربّك. فيقول: إنّي أذنبت ذنبًا أهبطت منه إلى الأرض، ولكن ائتوا نوحًا. فيأتون نوحًا فيقول: إنّي دعوت على أهل الأرض دعوةً فأهلكوا، ولكن اذهبوا إلى إبراهيم. فيأتون إبراهيم فيقول: إنّي كذبت ثلاث كذبات -ثمّ قال رسول الله صلّى الله عليه وعلى آله وسلّم: ما منها كذبة إلاّ ما حلّ بها عن دين الله- ولكن ائتوا موسى. فيأتون موسى فيقول: إنّي قد قتلت نفسًا، ولكن ائتوا عيسى. فيأتوا عيسى فيقول: إنّي عبدت من دون الله (1) ولكن ائتوا محمّدًا صلّى الله عليه وعلى آله وسلّم. قال: فيأتونني فأنطلق معهم)) قال ابن جدعان: قال أنس: فكأنّي أنظر إلى رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((فآخذ بحلقة باب الجنّة فأقعقعها فيقال: من هذا؟ فيقال: محمّد. فيفتحون لي ويرحّبون، فيقولون: مرحبًا. فأخرّ ساجدًا فيلهمني الله من الثّناء والحمد، فيقال لي: ارفعْ رأسك، وسلْ تعط، واشفع تشفّعْ، وقلْ يسمعْ لقولك. وهو المقام المحمود الّذي قال الله: {عسى أن يبعثك ربّك مقامًا محمودًا}
قال سفيان ليس عن أنس إلاّ هذه الكلمة: ((فآخذ بحلقة باب الجنّة فأقعقعها (2)).
_________
(1) التنبيه على أن الذي في الصحيح أن عيسى لم يذكر ذنبًا.
(2) إن شاء الله رقم (34).

(1/52)

هذا حديث حسن، وقد روى بعضهم هذا الحديث عن أبي نضرة عن ابن عباس، الحديث بطوله.
الحديث تقدم تخريجه مختصرًا في الحديث الحادي عشر. وأما حديث ابن عباس الذي أشار إليه الترمذي فقد تقدم أيضًا رقم (6).
23 - قال ابن جرير رحمه الله (ج15 ص144): حدثنا محمد بن بشار قال: ثنا عبد الرحمن قال: ثنا سفيان عن أبي إسحاق عن صلة بن زفر عن حذيفة قال: يجمع النّاس في صعيد واحد، فيسمعهم الدّاعي وينفذهم البصر حفاة عراةً كما خلقوا قيامًا، لا تكلّم نفس إلاّ بإذنه، ينادى: يا محمّد، فيقول: لبّيك وسعديك، والخير في يديك، والشّرّ ليس إليك، والمهديّ من هديت، عبدك بين يديك، وبك وإليك، لا ملجأ ولا منجا منك إلا إليك، تباركْت وتعاليت، سبحانك ربّ البيت. فهذا المقام المحمود الّذي ذكره الله تعالى.
حدثنا محمد بن المثنى قال ثنا محمد بن جعفر قال ثنا شعبة عن أبي إسحاق عن صلة بن زفر عن حذيفة قال: يجمع النّاس في صعيد واحد فلا تكلّم نفس، فأوّل ما يدعو محمّدًا (1) النّبي صلّى الله عليه وعلى آله وسلّم، فيقول محمّد النّبيّ صلّى الله عليه وعلى آله وسلّم: لبّيك. ثم ذكر مثله.
وذكره ص (145) من طريق أبي إسحاق به.
الحديث رواه الطيالسي (ج2 ص21) من "ترتيب المسند"، والحاكم (ج2 ص363) وقال: صحيح على شرط الشيخين. وسكت عنه الذهبي، وأبونعيم في "الحلية" (ج1 ص278) وقال: رفعه عن أبي إسحاق جماعة،
_________
(1) الأصل: ((محمد))، والصواب ما أثبتناه، لأنه هو المدعو.

(1/53)

وقال الهيثمي (ج10 ص377): رواه البزّار موقوفًا ورجاله رجال الصحيح.
- قال أبونعيم رحمه الله في "الحلية" (ج4 ص349): حدثنا محمد بن أحمد بن الحسن وأحمد بن السندي قالا: حدثنا أبوشعيب الحراني (1) قال: حدثنا جدي أحمد بن أبي شعيب قال: ثنا موسى بن أعين عن ليث عن أبي إسحاق عن صلة بن زفر عن حذيفة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّي سيّد النّاس يوم القيامة يدعوني ربّي فأقول: لبّيك وسعديك، والخير بيديك، تباركْت وتعاليت، لبّيك وحنانيك والهادي من هديت، عبدك بين يديك، لا منجا منك إلا إليك، تباركْت وتعاليت -وقال:- إنّ قذف المحصنة يهدم عمل مائة سنة)).
غريب من حديث أبي إسحاق عن صلة تفرد به موسى عن ليث.
وقال الهيثمي (ج10 ص377): رواه الطبراني في "الأوسط" وفيه ليث ابن أبي سليم وهو مدلس.
قال أبوعبد الرحمن: ومختلط كما في الميزان، فالأشبه أنه موقوف والله أعلم. وقد تابع ليث بن سليم عبد الله المختار كما في كتاب اللالكائي (ج6 ص1113) ولكن الوقف أصحّ. والله أعلم.
24 - قال ابن جرير رحمه الله (ج15 ص144): حدثنا سليمان بن عمر (2)
_________
(1): هو عبد الله بن الحسن بن أحمد الحراني، قال الحافظ الذهبي في العبر (ج2 ص101): وكان ثقة. اهـ وجده هو أحمد بن عبد الله بن أبي شعيب، قال أبوحاتم: ثقة صدوق. كما في تهذيب التهذيب.
(2) الأصل: (عمرو)، وصوابه: (عمر) كما في الجرح والتعديل، وكما تقدم (ج6= =ص17) بتحقيق أحمد شاكر.

(1/54)

ابن خالد الرقي قال: ثنا عيسى بن يونس عن رشدين بن كريب عن أبيه عن ابن عباس: قوله {عسى أن يبعثك ربّك مقامًا محمودًا} قال: المقام المحمود مقام الشّفاعة.
الحديث في سنده رشدين بن كريب، قال أحمد: منكر الحديث، وقال ابن المديني وجماعة: ضعيف، وقال البخاري: منكر الحديث وأخوه محمد فيه نظر. اهـ من "الميزان". وسليمان بن عمر ذكره ابن أبي حاتم ولم يذكر فيه جرحًا ولا تعديلاً، وذكر أنه روى عن جماعة، وأنّ أباه كتب عنه.
25 - قال ابن خزيمة رحمه الله ص (385): حدثنا عبد الله بن محمد الزهري قال: ثنا سفيان قال: حدثني معمر عن ابن طاوس عن أبيه قال: سمعت ابن عباس يقول: اللهم تقبّلْ شفاعة محمّد الكبرى، وارفعْ درجته العليا، وأعطه سؤله في الآخرة والأولى كما آتيت إبراهيم وموسى.
الأثر أخرجه إسماعيل القاضي في "فضل الصلاة على النبي" ص (52) وعبد الرزاق (ج2 ص211)، وقال السخاوي في "القول البديع" ص (46): رواه عبد بن حميد في "مسنده" وعبد الرزاق وإسماعيل القاضي وإسناده جيد قوي صحيح. وقال الحافظ ابن كثير في "تفسيره" (ج3 ص513): إسناده جيد قوي صحيح.
قال أبوعبد الرحمن: هو على شرط الشيخين.
26 - قال ابن أبي شيبة في "كتاب الإيمان" ص (12): حدثنا أبومعاوية عن

(1/55)

عاصم (1) عن أبي عثمان عن سلمان قال: يقال له: سلْ تعطه -يعني النبي صلى اله عليه وعلى آله وسلم- واشفعْ تشفّع، وادع تجبْ. قال: فيرفع رأسه فيقول: ربّ أمّتي أمّتي مرتين أو ثلاثًا -قال سلمان:- فيشفع في كلّ من كان في قلبه مثقال حبة حنطة من إيمان -أو قال: مثقال شعيرة من إيمان، أو قال: مثقال حبة خردل من إيمان- فقال سلمان: فذلكم المقام المحمود.
الأثر أخرجه ابن جرير (ج15 ص144)، وهو على شرط الشيخين وسيأتي إن شاء الله أطول من هذا رقم (35).
27 - قال ابن حبان رحمه الله كما في "الموارد" ص (523): أنبأنا أحمد بن علي بن المثني حدثنا عمرو بن محمد الناقد حدثنا عمرو بن عثمان الكلاعي (2) حدثنا موسى بن أعين عن معمر بن راشد عن محمد بن عبد الله ابن أبي يعقوب عن بشر بن شغاف عن عبد الله -يعني ابن سلام- قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((أنا سيّد ولد آدم يوم القيامة ولا فخر، وأوّل من تنشق عنه الأرض، وأوّل شافع بيدي لواء الحمد، تحته آدم فمن دونه)).
الحديث في سنده عمرو بن عثمان الكلابي وقد تركه النسائي وليّنه العقيلي، وقال أبوحاتم: يتكلمون فيه يحدث من حفظه بمناكير، وقال ابن عدي: روى عنه ثقات وهو ممن يكتب حديثه. اهـ من "ميزان الاعتدال".
_________
(1): هو ابن سليمان الأحول.
(2) كذا بالأصل وصوابه: (الكلابي)، كما في التهذيب والتقريب.

(1/56)

فالحديث حسن لغيره لكثرة شواهده.
28 - قال الإمام أحمد رحمه الله (ج1 ص398): ثنا عارم بن الفضل (1) ثنا أبوسعيد ثنا ابن زيد ثنا علي بن الحكم البناني عن عثمان عن إبراهيم عن علقمة والأسود عن ابن مسعود قال: جاء ابنا مليكة إلى النّبيّ صلّى الله عليه وعلى آله وسلّم فقالا: إنّ أمّنا كانت تكرم الزّوج، وتعطف على الولد -قال: وذكر الضّيف- غير أنّها كانت وأدت في الجاهليّة. قال: ((أمّكما في النّار)) فأدبرا والشّرّ يرى في وجوههما، فأمر بهما فردّا فرجعا والسّرور يرى في وجوههما، رجيا أن يكون قد حدث شيء، فقال: ((أمّي مع أمّكما)) فقال رجل من المنافقين: وما يغني هذا عن أمّه شيئًا ونحن نطأ عقبيه. فقال رجل من الأنصار -ولم أر رجلاً قطّ أكثر سؤالاً منه-: يا رسول الله هل وعدك ربّك فيها أو فيهما؟ قال: فظنّ أنّه من شيء قد سمعه، فقال: ((ما سألته ربّي وما أطمعني فيه، وإنّي لأقوم المقام المحمود يوم القيامة)) فقال الأنصاريّ: وما ذاك المقام المحمود؟ قال: ((ذاك إذا جيء بكم عراةً حفاةً غرلاً، فيكون أوّل من يكسى إبراهيم عليه السّلام، يقول: اكسوا خليلي. فيؤتى بريطتين بيضاوين فيلبسهما، ثمّ يقعد فيستقبل العرش، ثمّ أوتى بكسوتي فألبسها فأقوم عن يمينه مقامًا لا يقومه أحد غيري، يغبطني به الأوّلون والآخرون، قال: ويفتح نهر من الكوثر إلى الحوض))، فقال المنافقون: فإنّه ما جرى ماء قطّ إلاّ على حال أو رضراض. قال: يا رسول
_________
(1) في النهاية لابن كثير (ج2 ص24): ثنا عارم بن الفضل ثنا سعيد بن زيد، فعلى هذا يكون للإمام أحمد شيخ واحد وهو عارم، وعلى ما في المسند له شيخان، عارم وأبوسعيد، وهو مولى بني هاشم يرويانه عن ابن زيد وهو سعيد بن زيد.

(1/57)

الله على حال أو رضراض؟ قال: ((حاله المسك ورضراضه التّوم))، قال المنافق: لم أسمع كاليوم قلّما جرى ماء قطّ على حال أو رضراض إلاّ كان له نبتة. فقال الأنصاريّ: يا رسول الله هل له نبت؟ قال: ((نعم قضبان الذّهب))، قال المنافق: لم أسمع كاليوم، فإنّه قلّما نبت قضيب إلاّ أورق، وإلاّ كان له ثمر.
قال الأنصاريّ: يا رسول الله هل من ثمر؟ قال: ((نعم ألوان الجوهر وماؤه أشدّ بياضًا من اللّبن وأحلى من العسل، إنّ من شرب منه مشربًا لم يظمأ بعده، وإن حرمه لم يرو بعده)).
الحديث أخرجه الدارمي (ج2 ص325)، وابن جرير (ج15 ص146)، والطبراني في "الكبير" (ج10 ص98)، والحاكم (ج2 ص364) وقال: صحيح الإسناد، وعثمان بن عمير هو ابن (1) اليقظان، فتعقبه الذهبي فقال: لا والله، فعثمان ضعفه الدارقطني، والباقون ثقات.
وقال الحافظ ابن كثير في "النهاية" (ج2 ص24): تفرد به أحمد وهو غريب جدًا. وقال الهيثمي في "المجمع" (ج1 ص362): رواه أحمد والبزار والطبراني وفي أسانيدهم كلهم عثمان بن عمير وهو ضعيف.
قال أبوعبد الرحمن: عثمان بن عمير رديء المذهب كان يؤمن بالرجعة (2) كما في "الميزان" و"تهذيب التهذيب"، فمثل هذا لا يصلح في
_________
(1) في المستدرك، وصوابه: (أبواليقظان) كما في الميزان وتهذيب التهذيب.
(2) النووي رحمه الله في شرح صحيح مسلم (ج1 ص101) عن الرجعة: هي بفتح الراء قال الأزهري وغيره: لا يجوز فيها إلا الفتح ... ومعنى إيمانه بالرجعة هو ما تقوله الرافضة وتعتقده بزعمها الباطل أن عليًا كرم الله وجهه في السحاب، فلا نخرج يعني مع من يخرج من ولده حتى ينادي من السماء: أن اخرجوا معه، وهذا نوع من أباطيلهم وعظيم من جهالاتهم اللائقة بأذهانهم السخيفة وعقولهم الواهية. اهـ ... =

(1/58)

الشواهد والمتابعات لاسيما وقد قال الدارقطني: متروك.
29 - قال الحاكم رحمه الله (ج4 ص570): أخبرنا إسماعيل بن محمد بن الفضل الشعراني (1) ثنا جدي ثنا إبراهيم بن حمزة الزبيري ثنا إبراهيم بن سعد عن ابن شهاب عن علي بن حسين عن جابر رضي الله عنه أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((تمدّ الأرض يوم القيامة مدًّا لعظمة الرّحمن، ثم لا يكون لبشر من بني آدم إلاّ موضع قدميه، ثم أدعى أوّل النّاس فأخرّ ساجدًا ثم يؤذن لي فأقوم فأقول: يا ربّ أخبرني هذا، لجبريل وهو عن يمين الرّحمن، والله ما رآه جبريل قبلها قطّ، إنّك أرسلته إليّ. قال: وجبريل ساكت لا يتكلّم حتّى يقول الله: صدق، ثمّ يؤذن لي في الشّفاعة فأقول: يا ربّ عبادك عبدوك في أطراف الأرض فذلك المقام المحمود)).
هذا حديث صحيح الإسناد على شرط الشيخين ولم يخرجاه، وقد أرسله يونس بن يزيد ومعمر بن راشد عن الزهري. ثم ذكره الحاكم رحمه الله مرسلاً من حديث يونس عن الزهري عن علي بن الحسين أن رجلاً من أهل العلم، ولم يسمّه، ومن حديث معمر عن الزهري عن علي بن الحسين قال: قال رسول الله.
_________
(1) ترجمة إسماعيل وجده في الأنساب للسمعاني، وقد ترجم الذهبي لإسماعيل في العبر (ج2 ص275) ووصفه بأنه ثقة عابد. وجده الفضل بن محمد، قال الحافظ في اللسان: قال أبوحاتم: تكلموا فيه. وقال الحاكم: كان أديبا فقيهًا عابدًا عارفًا بالرجال وهو ثقة لم يطعن فيه أحد بحجة. وقد سئل عنه الحسين بن محمد القباني فرماه بالكذب، وقال ابن الأخرم: صدوق غال في التشيع. اهـ مختصرًا.

(1/59)

الحديث أخرجه البيهقي في "الشعب" (ج1 ص208) عن علي بن الحسين حدثني رجل من أصحاب النّبيّ صلى الله عليه وعلى آله وسلم به، وفي سنده الكديمي، هو محمد بن يونس كذّاب، لكن قال البيهقي: رواه جماعة عن إبراهيم بن سعد. وأخرجه ابن جرير (ج15 ص146) من حديث معمر عن الزهري عن علي بن الحسين مرسلاً.
وقال الحافظ في "الفتح" (ج11 ص427): وعن جابر عند الحاكم من رواية الزهري عن علي بن الحسين عنه، واختلف فيه على الزهري، فالمشهور عنه أنه من مرسل علي بن الحسين، كذا أخرجه عبد الرزاق عن معمر، وقال إبراهيم بن سعد عن الزهري عن علي عن رجال من أهل العلم، أخرجه ابن أبي حاتم، وحديث جابر في ذلك عند مسلم من وجه آخر عنه. اهـ
ثم وجدت الحديث في "الحلية" (ج3 ص145)، قال أبونعيم رحمه الله: حدثنا أبوبكر بن خلاد ثنا الحارث بن محمد ثنا محمد بن جعفر الوركاني ثنا إبراهيم بن سعد عن الزهري عن علي بن الحسين أخبرني رجل من أهل العلم أن النبي صلى الله عليه وعلى آله وسلم قال، وذكر الحديث، ثم قال أبونعيم: صحيح، تفرد بهذه الألفاظ علي بن الحسين، لم يروه عنه إلا الزهري، ولا عنه إلا إبراهيم بن سعد، وعلي بن الحسين هو أفضل وأتقى من أن يروه عن رجل لا يعتمده فينسبه إلى العلم، ويطلق القول به. اهـ
أقول: نسبته إلى العلم لا تكفي كما هو معروف في المصطلح من شروط الصحيح.

(1/60)

فصل في أثر موقوف عن ابن مسعود يخالف ما تقدم في أن نبينا صلى الله عليه وعلى آله وسلم أول شافع
30 - قال الحاكم رحمه الله (ج4 ص496): أخبرنا أبوعبد الله محمد بن عبد الله الزاهد الأصبهاني ثنا الحسين بن حفص ثنا سفيان عن سلمة بن كهيل عن أبي الزعراء قال: كنا عند عبد الله بن مسعود رضي الله عنه -وذكر حديثا طويلاً، وفيه ص (498) -: فيكون أوّل شافع روح القدس جبريل عليه الصّلاة والسّلام، ثمّ إبراهيم خليل الله، ثمّ موسى ثمّ عيسى عليهما الصّلاة والسّلام، قال: ثمّ يقوم نبيّكم رابعًا لا يشفع أحد بعده فيما يشفع فيه، وهو المقام المحمود الّذي ذكره الله تبارك وتعالى: {عسى أن يبعثك ربّك مقامًا محمودًا} الحديث.
وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. ثم أعاده الحاكم ص (598)، وقال صحيح على شرط الشيخين، وسكت عنه الذهبي في الموضع الأول، وتعقبه في الثاني فقال: قلت: ما احتجا بأبي الزعراء. اهـ
وقال المناوي في "فيض القدير" (ج3 ص42): إن البخاري ضعّف هذا الحديث.
وقال البخاري في ترجمة أبي الزعراء: عبد الله بن هانئ، روى عن ابن مسعود، وذكر الحديث ثم قال: والمعروف عن النبي صلى الله عليه وعلى آله

(1/61)

وسلم: ((أنا أوّل شافع)) ولا يتابع في حديثه.
وقال الهيثمي (ج10 ص330): رواه الطبراني (1) وهو موقوف مخالف للحديث الصحيح، وقول النّبي صلى الله عليه وعلى آله وسلم: ((أنا أوّل شافع)).
_________
(1) الطبراني في الكبير (ج9 ص413).

(1/62)

فصل في شفاعة النبي صلى الله عليه وعلى آله وسلم لأمته في دخول الجنة وكونه أول شفيع
تقدم في الحديث الأول أنه يقال: ((يا محمّد أدخل من أمّتك من لا حساب عليهم من الباب الأيمن، وهم شركاء النّاس فيما سوى ذلك من الأبواب)).
وتقدم في الحديث الثاني أنّه صلّى الله عليه وعلى آله وسلّم يشفع، فيشفعه الله ويحد له حدًا فيدخلهم الجنة.
وفي الحديث السادس أنه يقرع باب الجنة فيقال: من أنت؟ فأقول: ((أنا محمّد)).
31 - قال مسلم رحمه الله (ج1 ص188): حدثنا قتيبة بن سعيد وإسحاق ابن إبراهيم، قال قتيبة: حدثنا جرير عن المختار بن فلفل عن أنس بن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أنا أوّل النّاس يشفع في الجنّة وأنا أكثر الأنبياء تبعًا)).
- وحدثنا أبوكريب محمد بن العلاء حدثنا معاوية بن هشام عن سفيان عن مختار بن فلفل عن أنس بن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أنا أكثر الأنبياء تبعًا يوم القيامة وأنا أوّل من يقرع باب الجنّة)).

(1/63)

- وحدثنا أبوبكر بن أبي شيبة حدثنا حسين بن علي عن زائدة عن المختار بن فلفل قال: قال أنس بن مالك: قال النّبيّ صلّى الله عليه وعلى آله وسلّم: ((أنا أوّل شفيع في الجنّة، لم يصدّق نبيّ من الأنبياء ما صدّقت وإنّ من الأنبياء نبيًّا ما يصدّقه من أمّته إلاّ رجل واحد)).
وأخرجه ابن خزيمة في "كتاب التوحيد" ص (255)، والدارمي (ج1 ص27) الجملة الأولى.
- وقال مسلم رحمه الله: وحدثني عمرو الناقد وزهير بن حرب قالا: حدثنا هاشم بن القاسم حدثنا سليمان بن المغيرة عن ثابت عن أنس بن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((آتي باب الجنّة يوم القيامة فأستفتح، فيقول الخازن: من أنت؟ فأقول: محمّد. فيقول: بك أمرت لا أفتح لأحد قبلك)).
الحديث أخرجه أحمد (ج3 ص36).
32 - قال الإمام أحمد رحمه الله (ج3 ص247): ثنا عفان ثنا حماد بن سلمة ثنا ثابت عن أنس أنّ رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((يطول يوم القيامة على النّاس، فيقول بعضهم لبعض: انطلقوا بنا إلى آدم أبي البشر، فيشفع لنا إلى ربّنا عزّ وجلّ، فليقض بيننا. فيأتون آدم فيقولون: يا آدم أنت الّذي خلقك الله بيده وأسكنك جنّته، فاشفع لنا إلى ربّك فليقض بيننا. فيقول: إنّي لست هناكم، ولكن ائتوا نوحًا رأس النّبيّين. فيأتونه فيقولون: يا نوح اشفع لنا إلى ربّك فليقض بيننا. فيقول: إنّي لست هناكم، ولكن ائتوا إبراهيم خليل الله عزّ وجلّ. فيأتونه فيقولون: يا إبراهيم اشفع لنا إلى ربّك فليقض بيننا. فيقول: إنّي لست هناكم، ولكن ائتوا

(1/64)

موسى الّذي اصطفاه الله عزّ وجلّ برسالاته وبكلامه: قال فيأتونه فيقولون: يا موسى اشفع لنا إلى ربّك عزّ وجلّ فليقض بيننا. فيقول: إنّي لست هناكم، ولكن ائتوا عيسى روح الله وكلمته. فيأتون عيسى فيقولون: يا عيسى اشفع لنا إلى ربّك فليقض بيننا. فيقول: إنّي لست هناكم، ولكن ائتوا محمّدًا صلّى الله عليه وعلى آله وسلّم، فإنّه خاتم النّبيّين فإنّه قد حضر اليوم، وقد غفر له ما تقدّم من ذنبه وما تأخّر. فيقول عيسى: أرأيتم لو كان متاع في وعاء قد ختم عليه، هل كان يقدر على ما في الوعاء حتّى يفضّ الخاتم؟ فيقولون: لا. قال: فإنّ محمّدًا صلّى الله عليه وعلى آله وسلّم خاتم النّبيّين. قال: فقال رسول الله صلّى الله عليه وعلى آله وسلّم: فيأتوني فيقولون: يا محمّد اشفع لنا إلى ربّك فليقض بيننا. قال: فأقول: نعم. فآتي باب الجنّة فآخذ بحلقة الباب فأستفتح، فيقال: من أنت؟ فأقول: محمّد. فيفتح لي فأخرّ ساجدًا، فأحمد ربّي عزّ وجلّ بمحامد لم يحمده بها أحد كان قبلي ولا يحمده بها أحد كان بعدي، فيقول: ارفع رأسك، وقل يسمع منك، وسلْ تعطه، واشفعْ تشفّعْ. فيقول: أي ربّ أمّتي أمّتي. فيقال: أخرج من كان في قلبه مثقال شعيرة من إيمان. قال: فأخرجهم ثمّ أخرّ ساجدًا، فأحمده بمحامد لم يحمده بها أحد كان قبلي ولا يحمده بها أحد كان بعدي، فيقال لي: ارفعْ رأسك، وسلْ تعطه، واشفعْ تشفّعْ. فأقول: أي ربّ أمّتي أمّتي.
فيقال: أخرج من كان في قلبه مثقال برّة من إيمان. قال: فأخرجهم، قال: ثمّ أخرّ ساجدًا فأقول مثل ذلك، فيقال (1): من كان في
_________
(1) التوحيد لابن خزيمة ص (254): ((فيقول: أخرج من كان في قلبه مثقال ذرّة. فأخرجهم)).

(1/65)

قلبه مثقال ذرّة من إيمان. قال: فأخرجهم)).
الحديث أخرجه ابن خزيمة ص (253) من حديث الحسن بن محمد الزعفراني ثنا عفان بن مسلم به، وص (300) من حديث حميد الطويل عن أنس نحوه، وسيأتي إن شاء الله رقم (104).
33 - قال ابن خزيمة رحمه الله ص (245): حدثنا أبوزرعة عبيد الله بن عبد الكريم قال: ثنا سعيد بن محمد الجرمي قال ثنا عبد الواحد بن واصل، قال: ثنا محمد بن ثابت البناني عن عبد الله بن عبد الله بن الحارث بن نوفل عن أبيه عن عبد الله بن عباس رضي الله عنهما قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((للأنبياء منابر من ذهب فيجلسون عليها، قال: ويبقى منبري لا أجلس عليه ولا أقعد عليه، قائم بين يدي الله ربّي مخافة أنْ يبعث بي إلى الجنّة، وتبقى أمّتي بعدي، فأقول: يا ربّ أمّتي أمّتي. فيقول الله عزّ وجلّ: يا محمّد ما تريد أن نصنع بأمّتك؟ فيقول: يا ربّ عجّل حسابهم. فيدعى بهم فيحاسبون، فمنهم من يدخل الجنّة برحمة الله، ومنهم من يدخل الجنّة بشفاعتي، فما أزال أشفع حتّى أعطى صكاكًا برجال قد بعث بهم إلى النّار، وحتّى أنّ مالكًا خازن النّار يقول: يا محمّد ما تركت للنّار لغضب ربّك في أمّتك من نقمة)).
الحديث أخرجه الحاكم (ج1 ص65 - 66) وقال: صحيح الإسناد غير أن الشيخين لم يحتجا بمحمد بن ثابت البناني وهو قليل الحديث يجمع حديثه والحديث غريب في أخبار الشفاعة. فتعقبه الذهبي فقال: قلت: ضعفه غير واحد، والحديث منكر.
وقال الهيثمي (ج10 ص380): رواه الطبراني في "الكبير" و"الأوسط"،

(1/66)

وفيه محمد بن ثابت البناني وهو ضعيف.
قال أبوعبد الرحمن: الحديث منكر كما قال الذهبي، فقد قال البخاري: في محمد بن ثابت نظر. وقال ابن معين: ليس بشيء، وقال النّسائي: ضعيف. اهـ من "الميزان".
34 - قال الحميدي رحمه الله (ج2 ص206): ثنا سفيان قال ثنا ابن جدعان عن أنس بن مالك أنّه ذكر عند النّبيّ صلّى الله عليه وعلى آله وسلّم الشّفاعة، فقال: قال النّبيّ صلّى الله عليه وعلى آله وسلّم: ((فآخذ بحلقة الجنّة فأقعقعها)).
الحديث في سنده علي بن زيد بن جدعان لكنه في الشواهد، وقد تقدم.
35 - قال ابن خزيمة رحمه الله ص (294): حدثنا يوسف بن موسى قال: ثنا أبومعاوية قال: ثنا عاصم الأحول عن أبي عثمان النهدي عن سلمان الفارسي قال: يأتون النّبيّ صلّى الله عليه وعلى آله وسلّم فيقولون: يا نبيّ الله أنت الّذي فتح الله بك وختم بك، وغفر الله لك ما تقدّم من ذنبك وما تأخّر، فاشفع لنا إلى ربّك، فيقول: ((نعم، أنا صاحبكم)) فيخرج يحوش النّار (1) حتّى ينتهي إلى باب الجنّة، فيأخذ بحلقة في الباب من ذهب، فيقرع الباب، فيقال: من هذا؟ فيقال: محمد. قال: فيفتح له. قال: فيجيء حتى يقوم بين يدي الله فيستأذن في السّجود فيؤذن له، قال: فيفتح الله له من الثّناء والتّحميد والتّمجيد ما لم يفتحْه لأحد من الخلائق، فينادى: يا محمّد ارفعْ رأسك، وسلْ تعطه، وادع يجبْ. قال: فيرفع رأسه، فيقول: ((ربّ
_________
(1) مجمع الزوائد: (يحوش الناس).

(1/67)

أمّتي أمّتي)) ثمّ يستأذن في السّجود فيؤذن له، فيفتح له من الثّناء والتّحميد والتّمجيد ما لم يفتحْ لأحد من الخلائق، فينادى: يا محمّد، ارفعْ رأسك، سلْ تعطه، واشفعْ تشفّعْ، وادع تجب، قال: يفعل ذلك مرتين أو ثلاثًا، فيشفع لمن كان في قلبه حبّة من حنطة، أو مثقال شعيرة، أو مثقال حبّة من خرذل من إيمان. قال سلمان: فذاك المقام المحمود.
تقدم رقم (26) أنه أخرجه ابن أبي شيبة وابن جرير، وقال الهيثمي (ج10 ص372): رواه الطبراني ورجاله رجال الصحيح، وقال الحافظ في "المطالب العالية" (ج4 ص388): صحيح موقوف. وقال الحافظ المنذري في "الترغيب والترهيب" (ج4 ص43): رواه الطبراني بإسناد صحيح.
36 - قال ابن خزيمة رحمه الله ص (296): أخبرني محمد بن عبد الله بن عبد الحكم أن أباه وشعيب بن الليث أخبراه قالا: أخبرنا الليث عن ابن الهاد (1) عن عمرو وهو ابن أبي عمرو عن أنس بن مالك قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((إنّي لأوّل النّاس تنشقّ الأرض عن جمجمته يوم القيامة ولا فخر، وأعطى لواء الحمد ولا فخر، وأنا سيّد النّبيين يوم القيامة ولا فخر، وأنا أوّل من يدخل الجنّة يوم القيامة ولا فخر، سآتي باب الجنّة فيفتحون لي، فأسجد لله تعالى فيقول: ارفع رأسك يا محمّد وتكلّمْ يسمعْ لك، وقلْ يقبلْ منك، واشفعْ تشفّعْ. فأرفع فأقول: أمّتي أمّتي يا ربّ، فيقول: اذهب إلى أمّتك فمن وجدْت في قلبه مثقال حبة من شعيرة من إيمان فأدخله الجنّة، فأقبل بمن وجدْت في قلبه ذلك فأدخلهم الجنّة،
_________
(1) الهاد: هو يزيد بن عبد الله بن أسامة بن الهاد الليثي أبوعبد الله مدني من رجال الجماعة.

(1/68)

وآتي الجبّار فأسجد له فيقول: ارفع رأسك يا محمّد، وتكلّم يسمعْ منك وقلْ يقبلْ قولك، واشفعْ تشفّعْ. فأقول: أمّتي أمّتي. فيقول: اذهبْ إلى أمّتك فمن وجدْت في قلبه مثقال نصف حبّة من شعير من الإيمان فأدخلْه الجنّة. فأذهب فمن وجدْت في قلبه مثقال ذلك فأدخله الجنّة، قال: فآتي الجبّار فأسجد له، فيقول: ارفعْ رأسك يا محمّد، وتكلّم يسمعْ منك، واشفعْ تشفّعْ، فأرفع رأسي، فأقول: أمّتي أمّتي أي ربّ. فيقول: اذهبْ فمن وجدْت في قلبه مثقال حبّة من خرذل من إيمان، فأدخلْه الجنّة. فأذهب فمن وجدت في قلبه مثقال ذلك فأدخلهم، وفرغ من الحساب، حساب النّاس)). وذكر الحديث.
تمام الحديث كما في "مسند أحمد" (ج3 ص144): ((وأدخل من بقي من أمّتي النّار مع أهل النّار، فيقول أهل النّار: ما أغنى عنكم أنّكم كنتم تعبدون الله عزّ وجلّ لا تشركون به شيئًا، فيقول الجبّار عزّ وجلّ: فبعزّتي لأعتقنّهم من النّار. فيرسل إليهم فيخرجون وقد امتحشوا فيدخلون في نهر الحياة فينبتون فيه كما تنبت الحبّة في غثاء السّيل، ويكتب بين أعينهم: هؤلاء عتقاء الله عزّ وجلّ، فيذهب بهم فيدخلون الجنّة، فيقول لهم أهل الجنّة: هؤلاء الجهنّميون. فيقول الجبّار: بل هؤلاء عتقاء الجبّار عزّ وجلّ)).
الحديث رجاله رجال الصحيح، وأخرجه الدارمي (ج1 ص27 - 28).
37 - قال أبونعيم في "دلائل النبوة" (ج1 ص13): حدثنا أحمد بن إسحاق ثنا أحمد بن محمد بن سليمان (1) قال: ثنا إسحاق بن إبراهيم الصواف قال:
_________
(1) الأصل: (محمد بن أحمد بن سليمان). والصواب ما أثبتناه.

(1/69)

حدثنا بدل بن المحبر قال: حدثنا عبد السلام بن عجلان قال: سمعت أبا يزيد المدني يحدث عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وعلى آله وسلم قال: ((أنا أوّل من يدخل الجنّة ولا فخر، وأنا أوّل شافع وأوّل مشفّع، وأنا بيدي لواء الحمد يوم القيامة ولا فخر، وأنا سيّد ولد آدم يوم القيامة ولا فخر، وأوّل شخص يدخل عليّ الجنّة فاطمة بنت محمد صلّى الله عليه وعلى آله وسلّم، ومثلها في هذه الأمّة مثل مريم في بني إسرائيل)).
الحديث في سنده عبد السلام بن عجلان، قال الحافظ الذهبي في "الميزان": وقال أبوحاتم: يكتب حديثه. وتوقف غيره في الاحتجاج به عن بدل بن المحبر عن عبد السلام بن عجلان عن أبي يزيد المدني عن أبي هريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أوّل شخص يدخل الجنّة فاطمة (1)). أخرجه أبوصالح المؤذن في "مناقب فاطمة". اهـ
زاد الحافظ في "اللسان": وذكره ابن حبان في "الثقات" فقال: يروي عن أبي عثمان وعبيدة الهجيمي، ثم قال: يخطئ ويخالف. اهـ
قال أبوعبد الرحمن: هذه الزيادة منكرة وهي من قوله: ((أوّل شخص ... الخ)) لتفرد عبد السلام بها، ويؤيد بطلان هذه الزيادة أن مسلمًا قد أخرجه (ج4 ص1782)، وأبا داود (ج5 ص45)، وأحمد (ج2 ص540) من حديث أبي هريرة (2)، وليست فيه هذه الزيادة. والله أعلم.
_________
(1) في اللسان والميزان: ((أوّل شخص يدخل الجنة))، والذي تقدم في الحديث: ((أول شخص يدخل علي الجنة)) والفرق بين اللفظين ظاهر.
(2) الحديث التاسع من هذه الرسالة وقد تقدم.

(1/70)

38 - قال الإمام أحمد رحمه الله (ج5 ص393): ثنا حسن ثنا ابن لهيعة ثنا ابن هبيرة (1) أنه سمع أبا تميم الجيشاني يقول: أخبرني سعيد أنه سمع حذيفة ابن اليمان يقول: غاب عنّا رسول الله صلّى الله عليه وعلى آله وسلّم يومًا، فلم يخرج حتّى ظننّا أنّه لن يخرج، فلمّا خرج سجد سجدة فظننّا أنّ نفسه قد قبضت فيها، فلمّا رفع رأسه قال: ((إنّ ربّي تبارك وتعالى استشارني في أمّتي ماذا أفعل بهم، فقلت: ما شئت أي ربّ هم خلقك وعبادك. فاستشارني الثّانية فقلت له كذلك، فقال: لا أحزنك (2) في أمّتك يا محمّد. وبشّرني أنّ أوّل من يدخل الجنّة من أمّتي سبعون ألفًا، مع كلّ ألف سبعون ألفًا ليس عليهم حساب، ثمّ أرسل إليّ فقال: ادع تجب، وسلْ تعط. فقلت لرسوله: أو معطيّ ربّي سؤلي؟ فقال: ما أرسلني إليك إلاّ ليعطيك. ولقد أعطاني ربّي عزّ وجلّ ولا فخر، وغفر لي ما تقدّم من ذنبي وما تأخّر وأنا أمشي حيًّا صحيحًا، وأعطاني أن لا تجوع أمّتي ولا تغلب، وأعطاني الكوثر فهو نهر من الجنّة يسيل في حوضي، وأعطاني العزّ والنّصر والرّعب يسعى بين يدي أمّتي شهرًا، وأعطاني أنّي أوّل الأنبياء أدخل الجنّة، وطيّب لي ولأمّتي الغنيمة، وأحلّ لنا كثيرًا ممّا شدّد على من قبلنا، ولم يجعل علينا من حرج)).
الحديث في سنده ابن لهيعة وهو ضعيف.
_________
(1) هبيرة هو عبد الله، وأبوتميم هو عبد الله بن مالك.
(2) تفسير ابن كثير (ج2 ص121): ((لا أخزيك)) وهو الأقرب للسياق.

(1/71)


الشفاعة لأهل الكبائر - الشفاعة

الشفاعة

الشّفاعة لأهل الكبائر
تقدمت أحاديث تدل على الشّفاعة لأهل الكبائر منها: حديث أنس وهو الحديث الثاني: ((يخرج من النّار من قال لا إله إلاّ الله ... إلى آخره)) وهكذا الحديث الثالث، وكذا حديث ابن عباس وهو الحديث السادس ففيه: ((أخرجْ من كان في قلبه كذا وكذا))، وحديث أنس وهو الحديث الثاني والثلاثون وفيه: ((من كان في قلبه مثقال ذرّة من إيمان، قال: فأخرجهم)) وكذا حديث سلمان رقم (35).
39 - قال البخاري رحمه الله (ج1 ص193): حدثنا عبد العزيز بن عبد الله قال: حدثني سليمان (1) عن عمرو بن أبي عمرو عن سعيد بن أبي سعيد المقبري عن أبي هريرة أنه قال: قيل: يا رسول الله من أسعد النّاس بشفاعتك يوم القيامة؟ قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((لقد ظننت يا أبا هريرة ألاّ يسألني عن هذا الحديث أحد أوّل منك، لما رأيت من حرصك على الحديث، أسعد النّاس بشفاعتي يوم القيامة من قال: لا إله إلاّ الله خالصًا من قلبه أو نفسه)).
وأخرجه البخاري (ج11 ص418)، وأحمد (ج2 ص373)، والآجري
_________
(1): هو ابن بلال كما في الفتح.

(1/73)

في "الشريعة" ص (430).
- قال الإمام أحمد رحمه الله (ج2 ص307): ثنا هاشم (1) والخزاعي يعني أبا سلمة قالا: حدثنا ليث حدثني يزيد بن أبي حبيب عن سالم بن أبي سالم عن معاوية بن مغيث الهذلي عن أبي هريرة أنه سمعه يقول: سألت رسول الله صلّى الله عليه وعلى آله وسلّم: ماذا ردّ إليك ربّك في الشّفاعة؟ فقال: ((والّذي نفس محمّد بيده لقد ظننت أنّك أوّل من يسألني عن ذلك من أمّتي، لما رأيت من حرصك على العلم، والّذي نفس محمّد بيده ما يهمّني من انقصافهم على أبواب الجنّة أهمّ عندي من تمام شفاعتي، وشفاعتي لمن شهد أن لا إله إلاّ الله مخلصًا يصدّق قلبه لسانه ولسانه قلبه)).
الحديث أخرجه أحمد (ج2 ص518)، والبخاري في "التاريخ الكبير" (ج4 ص111)، وابن حبان كما في "الموارد" ص (645)، والحاكم (ج1 ص70) وقال: صحيح الإسناد وسكت عليه الذهبي.
الحديث من طريق معاوية بن معتب أو مغيث وهو مستور الحال يصلح حديثه في الشواهد والمتابعات.
هذا الحديث وأمثاله من الأحاديث التي ليس فيها التصريح بالشّفاعة لأهل الكبائر، فمن قال لا إله إلا الله يشمل أهل الكبائر وغيرهم ممن لا يشرك بالله شيئا.
_________
(1): هو ابن القاسم أبوالنضر، وأبوسلمة الخزاعي: هو منصور بن سلمة.

(1/74)

- قال الإمام أحمد رحمه الله (ج2 ص454): ثنا حجاج (1) قال: أنا ابن جريج قال: حدثني العلاء بن عبد الرحمن بن يعقوب عن ابن دارة مولى عثمان قال: إنّا لبالبقيع مع أبي هريرة إذ سمعناه يقول: أنا أعلم النّاس بشفاعة محمّد صلّى الله عليه وعلى آله وسلّم يوم القيامة. قال: فتداكّ النّاس عليه، فقالوا: إيه يرحمك الله؟ قال: يقول (2): ((اللهمّ اغفر لكلّ عبد مسلم لقيك مؤمن بي لا يشرك بك)).
الحديث أخرجه أيضًا ص (499) وفي سنده ابن دارة، وترجمته في "تعجيل المنفعة" ص (349) وهو مستور الحال يصلح حديثه في الشواهد والمتابعات.
40 - قال البخاري رحمه الله (ج11 ص96): حدثنا إسماعيل قال: حدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة أنّ رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((لكلّ نبيّ دعوة مستجابة يدعو بها، وأريد أن أختبئ دعوتي شفاعةً لأمّتي في الآخرة)).
الحديث أخرجه مالك في "الموطأ" ص (214)، وابن خزيمة ص (257) وأحمد (ج2 ص486).
- قال البخاري رحمه الله (ج13 ص446): حدثنا أبواليمان أخبرنا شعيب عن الزهري حدثني أبوسلمة بن عبد الرحمن أن أبا هريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((لكلّ نبيّ دعوة، فأريد إن
_________
(1): هو ابن محمد المصيصي، وشيخه ابن جريج هو عبد الملك بن عبد العزيز بن جريج.
(2) التعليق على النهاية لابن كثير (ج2 ص209): قال أبوبكر بن أبي داود في كتاب البعث: قوله: (يقول) يعني النبي صلى الله عليه وعلى آله وسلم.

(1/75)

شاء الله أن أختبئ دعوتي شفاعةً لأمّتي يوم القيامة)).
الحديث أخرجه مسلم (ج1 ص188 - 189)، والدارمي (ج2 ص328)، وأحمد (ج2 ص381 وص396)، والآجري في "الشريعة" ص (341).
- قال مسلم رحمه الله (ج1 ص189): وحدثني حرملة بن يحيى أخبرنا ابن وهب أخبرني يونس عن ابن شهاب أن عمرو بن أبي سفيان بن أسيد ابن جارية الثقفي أخبره أن أبا هريرة قال لكعب الأحبار: إنّ نبيّ الله صلّى الله عليه وعلى آله وسلّم قال: ((لكلّ نبيّ دعوة يدعوها فأنا أريد إن شاء الله أن أختبئ دعوتي شفاعةً لأمّتي يوم القيامة))، فقال كعب لأبي هريرة: أنت سمعت هذا من رسول الله صلّى الله عليه وعلى آله وسلّم؟ قال أبوهريرة: نعم.
الحديث أخرجه ابن خزيمة ص (285)، والدارمي (ج2 ص328)، والفسوي في "المعرفة والتاريخ" (ج1 ص400)، والآجري في "الشريعة" ص (341).
- وقال مسلم رحمه الله: حدثنا أبوبكر بن أبي شيبة وأبوكريب واللفظ لأبي كريب قالا: حدثنا أبومعاوية عن الأعمش عن أبي صالح عن أبي هريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((لكلّ نبيّ دعوة مستجابة فتعجّل كلّ نبيّ دعوته، وإنّي اختبأت دعوتي شفاعةً لأمّتي يوم القيامة فهي نائلة إن شاء الله من مات من أمّتي لا يشرك بالله شيئًا)).
الحديث أخرجه الترمذي (ج5 ص238) وابن ماجه (ج2 ص1440)، وأحمد (ج2 ص426)، وابن خزيمة ص (258) وص (260)، والآجري في

(1/76)

"الشريعة" ص (340).
- وقال مسلم رحمه الله: حدثنا قتيبة بن سعيد حدثنا جرير عن عمارة وهو ابن القعقاع عن أبي زرعة عن أبي هريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((لكلّ نبيّ دعوة مستجابة يدعو بها فيستجاب له فيؤتاها وإنّي اختبأت دعوتي شفاعةً لأمّتي يوم القيامة)).
الحديث أخرجه ابن خزيمة في "التوحيد" ص (257).
- وقال مسلم رحمه الله: حدثنا عبيد الله بن معاذ العنبري حدثنا أبي حدثنا شعبة عن محمد وهو ابن زياد قال: سمعت أبا هريرة يقول: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((لكلّ نبيّ دعوة دعا بها في أمّته فاستجيب له، وإنّي أريد إن شاء الله أن أؤخّر دعوتي شفاعةً لأمّتي يوم القيامة)).
الحديث أخرجه أحمد (ج2 ص409)، وابن خزيمة ص (260،261).
- وقال الإمام أحمد (ج2 ص312): حدثنا عبد الرزاق بن همام ثنا معمر عن همام بن منبه قال: هذا ما حدثنا به أبوهريرة عن رسول الله صلّى الله عليه وعلى آله وسلم وذكر أحاديث، وفي ص (313): وقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((لكلّ نبيّ دعوة تستجاب له، وأريد إن شاء الله أن أؤخّر دعوتي شفاعةً لأمّتي إلى يوم القيامة)).
الحديث أخرجه ابن خزيمة ص (259)، وعبد الرزاق (ج11 ص413)، وقال الحافظ ابن كثير في "النهاية" (ج2 ص208): هذا إسناد على شرطهما ولم يخرجوه.
- قال الآجري في "الشريعة" ص (341): أخبرنا أبوجعفر محمد بن

(1/77)

صالح بن ذريح (1) قال: حدثنا هناد بن السري قال: حدثنا عبدة يعني ابن سلمان عن محمد بن إسحاق عن موسى بن يسار (2) عن أبي هريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((لكلّ نبيّ دعوة دعا بها، وإنّي اختبأت دعوتي شفاعةً لأمّتي يوم القيامة)).
محمد بن إسحاق مدلس ولم يصرح بالتحديث، لكن الحديث في الشواهد والمتابعات فلا يضر.
- قال الإمام أحمد رحمه الله (ج2 ص275): ثنا عبد الرزاق ثنا معمر عن الزهري قال: أخبرني القاسم بن محمد قال: اجتمع أبوهريرة وكعب فجعل أبوهريرة يحدّث كعبًا عن النّبيّ صلّى الله عليه وعلى آله وسلّم، وكعب يحدّث أبا هريرة عن الكتب، قال أبوهريرة: قال النّبيّ صلّى الله عليه وعلى آله وسلّم: ((لكلّ نبيّ دعوة مستجابة وإنّي اختبأت دعوتي شفاعةً لأمّتي يوم القيامة)).
الحديث قال الحافظ ابن كثير في "التفسير" (ج4 ص15): رواه عبد الرزاق. وقال في "النهاية" (ج2ص207): تفرد به أحمد وإسناده صحيح على شرطهما ولم يخرجه أحد من أصحاب الكتب الستة من هذا الوجه.
41 - قال البخاري رحمه الله (ج11 ص96): وقال لي خليفة (3): قال معتمر: سمعت أبي عن أنس عن النّبيّ صلّى الله عليه وعلى آله وسلّم قال:
_________
(1) بن صالح: ترجمته في تاريخ بغداد (ج5 ص361)، قال الخطيب بعد ذكره مشايخه وتلاميذه: وكان ثقة.
(2) بن يسار: هو المطلبي.
(3): هو ابن خياط الملقب بشباب.

(1/78)

((لكلّ نبيّ سأل سؤلاً -أو قال:- لكلّ نبيّ دعوة قد دعا بها فاستجيب، فجعلت دعوتي شفاعةً لأمّتي يوم القيامة)).
الحديث أخرجه مسلم (ج1 ص190)، وأحمد (ج3 ص219)، وابن خزيمة ص (260 - 261).
- قال مسلم رحمه الله (ج1 ص190): حدثني أبوغسان (1) المسمعي، ومحمد بن المثنى وابن بشار حدثانا -واللفظ لأبي غسان- قالوا: حدثنا معاذ (يعنون ابن هشام) قال: حدثني أبي عن قتادة حدثنا أنس بن مالك أنّ نبيّ الله صلّى الله عليه وعلى آله وسلّم قال: ((لكلّ نبيّ دعوة دعاها لأمّته، وإنّي اختبأت دعوتي شفاعةً لأمّتي يوم القيامة)).
الحديث أخرجه أحمد (ج3 ص92) وابن خزيمة ص (259،261).
وأخرجه أحمد (ج3 ص134، 258) من حديث همام عن قتادة به.
وأخرجه ص (208، 276)، والآجري ص (343)، من حديث شعبة عن قتادة به.
وأخرجه أحمد (ج3 ص118)، وابن خزيمة ص (262)، وأبونعيم (ج7 ص259) من حديث مسعر عن قتادة به.
42 - قال مسلم رحمه الله (ج1 ص190): وحدثني محمد بن أحمد بن أبي خلف حدثنا روح حدثنا ابن جريج قال: أخبرني أبوالزبير أنه سمع جابر بن عبد الله يقول: عن النّبيّ صلّى الله عليه وعلى آله وسلّم: ((لكلّ نبيّ دعوة قد دعا بها في أمّته، وخبّأت دعوتي شفاعةً لأمّتي يوم القيامة)).
_________
(1): هو مالك بن عبد الواحد.

(1/79)

الحديث أخرجه أحمد (ج3 ص84)، وابن خزيمة ص (260).
وأخرجه أحمد (ج3 ص396)، وابن خزيمة من حديث الحسن عن جابر، والحسن لم يسمع من جابر كما في "تهذيب التهذيب" عن علي بن المديني وبهز بن أسد وأبي حاتم.
43 - قال ابن خزيمة رحمه الله ص (269): حدثنا محمد بن عمرو بن عثمان ابن أبي صفوان الثقفي قال: ثنا سليمان بن داود قال: ثنا علي بن البريد (1) قال: ثنا عبد الجبار بن العباس الشيباني (2) عن عون بن أبي جحيفة السوائي عن عبد الرحمن بن علقمة الثقفي عن عبد الرحمن بن أبي عقيل الثقفي قال: قدمت على رسول الله صلى الله عليه وعلى آله وسلم في وفد ثقيف فعلقنا طريقًا من طرق المدينة حتى أنخنا بالباب، وما في النّاس رجل أبغض إلينا من رجل يولج عليه منه، فدخلنا وسلّمنا وبايعنا فما خرجنا من عنده حتى ما في الناس رجل أحبّ إلينا من رجل خرجنا من عنده، فقلت له: يا رسول الله، ألا سألت ربّك ملكًا كملك سليمان. فضحك وقال: ((فلعلّ لصاحبكم عند الله أفضل من ملك سليمان، إنّ الله لم يبعثْ نبيًّا إلاّ أعطاه الله دعوةً، فمنهم من اتّخذ بها دنيا فأعطيها، ومنهم من دعا بها على قومه فأهلكوا بها، وإنّ الله تعالى أعطاني دعوةً فاختبأتها عند ربّي شفاعةً لأمّتي يوم القيامة)).
الحديث أخرجه الحاكم (ج1 ص67 - 68)، والفسوي في "المعرفة
_________
(1) بن البريد: هو علي بن هاشم بن البريد.
(2) في الأصل، وصوابه: (الشبامي)، كما في الميزان.

(1/80)

والتاريخ" (ج1 ص288)، وقال الحاكم: وقد احتج مسلم بعلي بن هاشم، وعبد الرحمن بن أبي عقيل صحابي قد احتج به أئمتنا في مسانيدهم، وأما عبد الجبار بن العباس فإنه ممن يجمع حديثه ويعد مسانيده في الكوفيين. اهـ
وقال الحافظ ابن كثير في "النهاية" (ج2 ص199): إسناد غريب قوي، وحديث غريب.
وقال الهيثمي في "المجمع" (ج10 ص371): رواه الطبراني والبزار ورجالهما ثقات.
قال أبوعبد الرحمن: الحديث في سنده عبد الجبار بن العباس وهو الشبامي، قال أبونعيم: لم يكن بالكوفة أكذب منه. وقال العقيلي: لا يتابع على حديثه وكان يتشيّع. وقال أحمد بن حنبل: أرجو ألا يكون به بأس حدثنا عنه وكيع وأبونعيم، لكن كان يتشيّع. وقال أبوحاتم: ثقة. وقال الجوزجاني: كان غاليًا في سوء مذهبه، يعني في التشيع. اهـ
فالرجل تالف إذ جرج مفسرًا، لكن الحديث له طريق أخرى.
قال البخاري في "التاريخ" (ج5 ص249): قال أحمد بن يونس: حدثنا زهير (1) حدثنا أبوخالد الأسدي (2) قال: ح (3) عون بن أبي جحيفة به.
الحديث في سنده أبوخالد الأسدي وهو صالح في الشواهد والمتابعات.
44 - قال الإمام أحمد رحمه الله (ج2 ص75): ثنا معمر بن سليمان الرقي
_________
(1) هو ابن معاوية.
(2) الأسدي: هو الدالاني، يقال: اسمه يزيد بن عبد الرحمن.
(3) ح): رمز حدثنا. وانظر التعليق (1) ص (148).

(1/81)

أبوعبد الله ثنا زياد بن خيثمة عن علي بن النعمان بن قراد عن رجل عن عبد الله بن عمر عن النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((خيّرت بين الشّفاعة أو يدخل نصف أمّتي الجنّة، فاخترت الشّفاعة لأنّها أعمّ وأكفى، أترونها للمتقّين؟ لا ولكنّها للمتلوّثين الخطّاؤون)).
قال زياد: أما إنها لحْن، ولكن هكذا حدثنا الّذي حدثنا.
الحديث في سنده مبهم، لكن قال الحافظ المنذري في "الترغيب والترهيب" (ج4 ص448): رواه أحمد والطبراني واللفظ له وإسناده جيد. وقال الهيثمي في "مجمع الزوائد" (ج1 ص378): رواه أحمد والطبراني ... ورجال الطبراني رجال الصحيح غير النعمان بن قراد وهو ثقة.
قال أبوعبد الرحمن: قد اعتمد هذان الحافظان على توثيق ابن حبان للنعمان بن قراد وهو مجهول، فقد ذكره ابن أبي حاتم (ج8 ص446) ولم يذكر فيه جرحًا ولا تعديلاً، ولم يذكر عنه الحافظ راويًا سوى زياد بن خيثمة فهو مجهول العين، وأما ابن حبان فإنه يوثّق المجهولين كما ذكره الحافظ في مقدمة "لسان الميزان".
45 - قال ابن ماجة رحمه الله (ج2 ص1441): حدثنا إسماعيل بن أسد ثنا أبوبدر (1) ثنا زياد بن خيثمة عن نعيم بن أبي هند عن ربعي بن حراش عن أبي موسى الأشعري قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((خيّرت بين الشّفاعة وبين أن يدخل نصف أمّتي الجنّة فاخترت الشّفاعة لأنّها أعمّ وأكفى، أترونها للمتّقين؟ لا ولكنّها للمذنبين الخطّائين المتلوّثين)).
_________
(1) أبوبدر: هو شجاع بن الوليد بن قيس السكوني.

(1/82)

قال المعلق في "الزوائد": إسناده صحيح ورجاله ثقات.
- قال الإمام أحمد رحمه الله (ج4 ص404): ثنا عفان ثنا حماد يعني ابن سلمة أنا عاصم (1) عن أبي بردة عن أبي موسى أنّ النّبيّ صلّى الله عليه وعلى آله وسلّم كان يحرسه أصحابه، فقمت ذات ليلة فلم أره في منامه، فأخذني ما قدم وما حدث، فذهبت أنظر فإذا أنا بمعاذ قد لقي الّذي لقيت، فسمعنا صوتًا مثل هزيز الرّحا فوقفا على مكانهما، فجاء النّبيّ صلّى الله عليه وعلى آله وسلّم من قبل الصّوت فقال: ((هل تدرون أين كنت؟ وفيم كنت؟ أتاني آت من ربّي عزّ وجلّ فخيّرني بين أن يدخل نصف أمّتي الجنّة وبين الشّفاعة فاخترت الشّفاعة)). فقالا: يا رسول الله ادع الله عزّ وجلّ أن يجعلنا في شفاعتك. فقال: ((أنتم ومن مات لا يشرك بالله شيئًا في شفاعتي)).
الحديث أعاده الإمام أحمد ص (415) فقال: ثنا حسن بن موسى يعني الأشيب، قال: ثنا سكين بن عبد العزيز قال: أخبرنا يزيد الأعرج -قال عبد الله (2): يعني أظنه الشّني- قال: ثنا حمزة بن علي بن مخفر (3) عن أبي بردة به.
وأخرجه الطبراني في "الصغير" (ج2 ص8) فقال: حدثنا محمد بن أحمد
_________
(1) عاصم: هو ابن بهدلة، كما أتى مصرحًا به (ج5 ص232) من المسند.
(2) عبد الله: هو ابن أحمد راوي المسند عن أبيه أحمد بن حنبل.
(3) حمزة بن علي مجهول كما في تعجيل المنفعة، ويزيد الأعرج ما وجدت ترجمته في تهذيب التهذيب ولا تعجيل المنفعة، وقد روى عنه جماعة كما في الأنساب للسمعاني والجرح والتعديل لابن أبي حاتم (ج9 ص301).

(1/83)

ابن هارون الحلبي المصيصي بالمصيصة حدثنا عبد الله بن محمد المسندي حدثنا سهل بن أسلم العدوي حدثنا يونس بن عبيد عن حميد بن هلال عن أبي بردة به.
الحديث بأول سند رجاله رجال الصحيح.
46 - قال الإمام أحمد رحمه الله (ج6 ص28): ثنا بهز قال: ثنا أبوعوانة قال: ثنا قتادة عن أبي مليح (1) عن عوف بن مالك الأشجعي قال: عرّس رسول الله صلّى الله عليه وعلى آله وسلّم ذات ليلة، فافترش كلّ رجل منّا ذراع راحلته، قال: فانتهيت إلى بعض الليل، فإذا ناقة رسول الله صلّى الله عليه وعلى آله وسلّم ليس قدّامها أحد، قال: فانطلقت أطلب رسول الله صلّى الله عليه وعلى آله وسلّم، فإذا معاذ بن جبل وعبد الله بن قيس قائمان، قلت: أين رسول الله صلّى الله عليه وعلى آله وسلّم؟ قالا: ما ندري غير أنّا سمعنا صوتًا بأعلى الوادي. فإذا مثل هزيز الرّحل قال: امكثوا يسيرًا. ثمّ جاءنا رسول الله صلّى الله عليه وعلى آله وسلّم فقال: ((إنّه أتاني اللّيلة آت من ربّي فخيّرني بين أن يدخل نصف أمّتي الجنّة وبين الشّفاعة، فاخترت الشّفاعة)) فقلنا: ننشدك الله والصّحبة لما جعلتنا من أهل شفاعتك. قال: ((فإنّكم من أهل شفاعتي)) قال: فأقبلنا معانيق (2) إلى النّاس فإذا هم قد فزعوا وفقدوا نبيّهم، وقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إنّه أتاني اللّيلة من ربّي آت فخيّرني بين أن يدخل نصف أمّتي الجنّة
_________
(1): هو ابن أسامة، ثقة من الثالثة كما في التقريب.
(2) معانيق: أي مسرعين، جمع معناق كما في النهاية.

(1/84)

وبين الشّفاعة، وإنّي اخترت الشّفاعة)) قالوا: يا رسول الله ننشدك الله والصّحبة لما جعلتنا من أهل شفاعتك. قال: فلمّا أضبّوا (1) عليه قال: ((فأنا أشهدكم أنّ شفاعتي لمن لا يشرك بالله شيئًا من أمّتي)).
الحديث رواه الترمذي (ج4 ص47)، والطيالسي (ج2 ص229)، وابن خزيمة ص (264، 265)، وابن حبان كما في "الموارد" ص (644، 645) والآجري في "الشريعة" ص (342)، والحاكم (ج1 ص67) وقال: حديث قتادة هذا صحيح على شرطهما ولم يخرجاه. وقال الهيثمي (ج10 ص370): رواه الطبراني بأسانيد وبعض رجالها ثقات.
- قال ابن ماجة رحمه الله (ج2 ص1444): حدثنا هشام بن عمار ثنا صدقة بن خالد ثنا ابن جابر (2) قال: سمعت سليم بن عامر يقول: سمعت عوف بن مالك الأشجعي، يقول: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أتدرون ما خيّرني ربّي اللّيلة)) قلنا: الله ورسوله أعلم. قال: ((فإنّه خيّرني بين أن يدخل نصف أمّتي الجنّة وبين الشّفاعة، فاخترت الشّفاعة)) قلنا: يا رسول الله ادع الله أن يجعلنا من أهلها. قال: ((هي لكلّ مسلم)).
الحديث أخرجه الآجري في "الشريعة" ص (343)، والحاكم (ج1 ص14) وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه ورواته كلهم ثقات على شرطهما جميعًا وليس له علّة، وليس في أخبار (3) الشّفاعة:
_________
(1): أي كثروا، يقال: أضبّوا إذا تكلّموا متتابعًا، وإذا نهضوا في الأمر جميعًا، كما في النهاية.
(2) جابر: هو عبد الرحمن بن يزيد بن جابر.
(3) يعني التي في الصحيحين.

(1/85)

((وهي لكلّ مسلم)).
وأخرجه أيضًا ص (66) وقال: هذا حديث صحيح على شرط مسلم فقد احتج بسليم بن عامر، وأما سائر رواته فمتفق عليهم ولم يخرجاه.
قال أبوعبد الرحمن: وقول الحاكم الأخير أنه على شرط مسلم أصحّ لأن سليم بن عامر من رجال مسلم وليس من رجال البخاري.
وأخرجه ابن خزيمة ص (263)، وقال ص (264): أخاف أن يكون قوله: (سمعت عوف بن مالك). وهْمًا وأنّ بينهما معدي كرب فإن أحمد ابن عبد الرحمن بن وهب قال: ثنا حجاج بن رشدين قال: حدثنا معاوية وهو ابن صالح عن أبي يحيى سليم بن عامر عن معدي كرب عن عوف بن مالك. فذكر نحو الحديث السابق غير أنه قال: ((إنّ ربّي استشارني في أمّتي فقال: أتحبّ أن أعطيك مسألتك اليوم أم أشفّعك في أمّتك. قال: فقلت: بل اجعلْها شفاعةً لأمّتي)) قال عوف: فقلنا: يا رسول الله اجعلنا في أوّل من تشفع له الشّفاعة. قال: ((بل أجعلها لكلّ مسلم)).
قال أبوعبد الرحمن: حجاج بن رشدين ترجمته في "الجرح والتعديل" (ج3 ص160)، ذكر من مشايخه معاوية بن صالح. ولم يذكر فيه جرحًا ولا تعديلاً، وقال الحافظ الذهبي في "الميزان": ضعّفه ابن عدي.
وشيخ ابن خزيمة أحمد بن عبد الرحمن إلى الضعف أقرب فيما تفرد به عن عمه.
لكن المعتمد في انقطاع الحديث على ما في "تهذيب التهذيب" في ترجمة سليم بن عامر، وقال ابن أبي حاتم في "المراسيل": روى عن عوف بن مالك مرسلاً ولم يلقه. اهـ وذكره العلائي في "جامع التحصيل" مقرًا له، ثم رأيت

(1/86)

ما يؤيد ما خافه ابن خزيمة رحمه الله، قال يعقوب الفسوي في "المعرفة والتاريخ" (ج2 ص337): حدثنا الوحاظي (1) قال: حدثنا جابر بن غانم (2) عن سليم بن عامر عن معد يكرب بن عبدكلال عن عوف بن مالك عن النبي صلى الله عليه وعلى آله وسلم قال: ((أتاني جبريل، وإنّ ربّي خيّرني بين خصلتين: أن يدخل نصف أمّتي الجنّة وبين الشّفاعة لأمّتي فاخترت الشّفاعة)).
وقال ابن أبي حاتم في "العلل" (ج2 ص213) عن أبيه: لم يسمعْ سليم ابن عامر من عوف بن مالك شيئًا بينه وبين عوف نفسان، فذكره.
- قال ابن خزيمة رحمه الله ص (267): حدثنا أبوبشر الواسطي (3) قال: ثنا خالد -يعني ابن عبد الله- عن خالد يعني الحذّاء عن أبي قلابة عن عوف ابن مالك قال: كنّا مع رسول الله صلّى الله عليه وعلى آله وسلّم في بعض مغازيه، فانتهينا ذات ليلة فلم نر رسول الله صلّى الله عليه وعلى آله وسلّم في مكانه وإذا أصحابنا كأنّ على رؤوسهم الصّخر، وإذا الإبل قد وضعت جرانها -يعني أذقانها- فإذا أنا بخيال فإذا هو أبوموسى الأشعري فتصدى لي وتصديت له، قال خالد: فحدّثني حميد بن هلال عن أبي بردة عن أبي موسى عن عوف بن مالك قال: سمعت خلف أبي موسى هزيزًا كهزيز الرّحل، فقلت: أين رسول الله صلّى الله عليه وعلى آله وسلّم؟ قال: ورائي
_________
(1): هو يحيى بن صالح كما في تهذيب التهذيب.
(2) جابر بن غانم: ترجمته في الجرح والتعديل (ج2 ص501) وقال: إنه سأل أباه عنه فقال: شيخ.
(3) أبوبشر: هو إسحاق بن شاهين الواسطي من مشايخ البخاري في الصحيح.

(1/87)

قد أقبل، فإذا أنا برسول الله، فقلت: يا رسول الله إنّ النّبي صلّى الله عليه وعلى آله وسلّم إذا كان بأرض العدوّ كان عليه جالسًا (1). فقال النّبي صلّى الله عليه وعلى آله وسلّم: ((إنّه أتاني آت من ربّي آنفًا فخيّرني بين أن يدخل نصف أمّتي الجنّة وبين الشّفاعة فاخترت الشّفاعة)).
الحديث أخرجه عبد الرزاق (ج11 ص413) من طريق قتادة وأبي قلابة كلاهما عن عوف بن مالك، وابن حبان كما في "الموارد" ص (644)، والحاكم (ج1 ص67) وقال: هذا صحيح من حديث أبي قلابة على شرط الشيخين.
قال أبوعبد الرحمن: ينظر أسمع قتادة وأبوقلابة من عوف بن مالك فإنهما مدلّسان، وأبوقلابة يدلس عمن لحقهم وعمن لم يلحقهم كما في "الميزان"، لكن الحديث من طريق خالد عن حميد بن هلال عن أبي بردة عن أبي موسى عن عوف بن مالك به صحيح.
- قال الحاكم رحمه الله (ج1 ص67): وقد روي هذا الحديث عن أبي موسى الأشعري عن عوف بن مالك بإسناد على شرط الشيخين ولم يخرجاه: حدثنا أبوعلي الحسين بن علي الحافظ أنبأ الحسين بن عبد الله بن يزيد القطان الرّقي بالرّقة، ثنا محمد بن عبد الرحمن بن حماد أبوبكر الواسطي ثنا خالد بن عبد الله بن خالد الواسطي عن حميد بن هلال عن أبي بردة عن أبي موسى عن عوف بن مالك أنّهم كانوا مع النّبي صلّى الله عليه وعلى آله
_________
(1) في كتاب التوحيد، وفي المستدرك: (كان عليه الحراس)، وفي موارد الظمآن: (كان عليه حراس). ولعل الصواب: (الحراس أو حراس). وفي طبعة كتاب التوحيد بتحقيق الشهوان: (حارسًا).

(1/88)

وسلّم في بعض مغازيه، قال عوف: فسمعت خلفي هزيزًا كهزيز الرّحا، فإذا أنا بالنّبيّ صلّى الله عليه وعلى آله وسلّم، فقلت: إنّ النّبي صلّى الله عليه وعلى آله وسلّم إذا كان في أرض العدوّ كان عليه الحرّاس. فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أتاني آت من ربّي يخيّرني بين أن يدخل شطر أمّتي الجنّة وبين الشّفاعة، فاخترت الشّفاعة)) فقال معاذ بن جبل: يا رسول الله قد عرفت قوائي فاجعلْني منهم. قال: ((أنت منهم)) قال عوف بن مالك: يا رسول الله قد عرفْت أنّا تركنا قومنا وأموالنا راغبًا (1) لله ورسوله فاجعلنا منهم. قال: ((أنت منهم)) فانتهينا إلى القوم وقد ثاروا، فقال النّبيّ صلّى الله عليه وعلى آله وسلّم: ((اقعدوا)) فقعدوا كأنّهم لم يقم أحد منهم، قال: ((أتاني آت من ربّي فخيّرني بين أن يدخل شطر أمّتي الجنّة وبين الشّفاعة فاخترت الشّفاعة)) فقالوا: يا رسول الله اجعلْنا منهم. فقال: ((هي لمن مات لا يشرك بالله شيئًا)).
سكت الذهبي عن قول الحاكم: أنّه على شرط الشيخين. وفي السند من ينظر في حاله، وهو بسند ابن خزيمة المتقدم صحيح.
47 - قال الإمام أحمد رحمه الله (ج5 ص232): ثنا أسود بن عامر أخبرني أبوبكر بن عياش عن عاصم عن أبي بردة عن أبي مليح الهذلي عن معاذ بن جبل وعن أبي موسى قالا: كان رسول الله صلّى الله عليه وعلى آله وسلّم: إذا نزل منْزلاً كان الّذي يليه المهاجرون، قال فنزلنا منْزلاً فقام (2) النّبيّ صلّى الله عليه وعلى آله وسلّم ونحن حوله، قال: فتعاررْت من اللّيل أنا ومعاذ،
_________
(1) في الأصل، ولعله: راغبين إلى الله.
(2) في المسند: (فقام). والصواب: (فنام)، كما في مجمع الزوائد.

(1/89)

فنظرنا (1)، قال: فخرجنا نطلبه إذ سمعنا هزيزًا كهزيز الأرحاء إذ أقبل، فلمّا أقبل نظر قال: ((ما شأنكم؟)) قالوا: انتبهنا فلم نرك حيث كنت، خشينا أن يكون أصابك شيء جئنا نطلبك. قال: ((أتاني آت في منامي فخيّرني بين أن يدخل الجنّة نصف أمّتي أو شفاعةً، فاخترت لهم الشّفاعة)) فقلنا: فإنّا نسألك بحقّ الإسلام وبحقّ الصّحبة لما أدخلتنا الجنّة. قال: فاجتمع عليه النّاس فقالوا له مثل مقالتنا، وكثر النّاس، فقال: ((إنّي أجعل شفاعتي لمن مات لا يشرك بالله شيئًا)).
حدثنا روح حدثنا حماد يعني ابن سلمة ثنا عاصم بن بهدلة عن أبي بردة عن أبي موسى (2) أن رسول الله صلى الله عليه وعلى آله وسلّم كان يحرسه أصحابه.
الحديث قال الهيثمي (ج10 ص368): رواه أحمد والطبراني بنحوه، وفي رواية لأحمد ... ورجالها رجال الصحيح غير عاصم بن أبي النجود وقد وثّق وفيه ضعف، ولكنّ أبا المليح وأبا بردة لم يدركا معاذ بن جبل. اهـ
قال أبوعبد الرحمن: الحديث من حديث معاذ، ومن حديث أبي موسى، فحديث معاذ منقطع وحديث أبي موسى متصل.
48 - قال الإمام أحمد رحمه الله (ج5 ص413): ثنا حسن بن موسى ثنا عبد الله بن لهيعة ثنا أبوقبيل (3) عن عبد الله (4) بن ناشر من بني سريع قال:
_________
(1) هنا سقط في المسند وهو: (فلم نره)، كما في مجمع الزوائد.
(2) حديث أبي موسى تقدم تابعًا لحديث رقم (46).
(3) أبوقبيل: هو حيي بن هانئ.
(4) الذي في مجمع الزوائد: (عباد بن ناشرة) وكذا في الحلية، وأما في المسند وتاريخ= =البخاري (ج5 ص214) والجرح والتعديل (ج5 ص189) فـ (عبد الله بن ناشر)، ولم يترجم له الحافظ في تعجيل المنفعة وهو على شرطه.

(1/90)

سمعت أبا رهم (1) قاصّ أهل الشام يقول: سمعت أبا أيوب الأنصاري يقول: إنّ رسول الله صلّى الله عليه وعلى آله وسلّم خرج ذات يوم إليهم فقال لهم: ((إنّ ربّكم عزّ وجلّ خيّرني بين سبعين ألفًا يدخلون الجنّة عفوًا بغير حساب، وبين الخبيئة عنده لأمّتي)) فقال له بعض أصحابه: يا رسول الله أيخبّئ ذلك ربّك عزّ وجلّ؟ فدخل رسول الله صلّى الله عليه وعلى آله وسلّم ثمّ خرج وهو يكبّر فقال: ((إنّ ربّي عزّ وجلّ زادني مع كلّ ألف سبعين ألفًا والخبيئة عنده)).
قال أبورهم: يا أبا أيّوب وما تظنّ خبيئة رسول الله صلّى الله عليه وعلى آله وسلّم؟ فأكله النّاس بأفواههم فقالوا: وما أنت وخبيئة رسول الله صلّى الله عليه وعلى آله وسلّم؟ فقال أبوأيّوب: دعوا الرّجل عنكم، أخبرْكم عن خبيئة رسول الله صلّى الله عليه وعلى آله وسلّم كما أظنّ بل كالمستيقن إنّ خبيئة رسول الله صلّى الله عليه وعلى آله وسلّم أن يقول: ((ربّ من شهد أن لا إله إلاّ الله وحده لا شريك له وأنّ محمّدًا عبده ورسوله مصدّقًا لسانه قلبه أدخله الجنّة)).
الحديث أخرجه أبونعيم في الحلية (ج1 ص362)، وقال الهيثمي (ج1 ص375): رواه أحمد والطبراني وفيه عباد بن ناشزة (2) من بني سريع ولم أعرفه، وابن لهيعة ضعفه الجمهور.
_________
(1) أبورهم: هو أحزاب بن أسيد كما في تهذيب التهذيب.
(2) كذا في المجمع: (ناشزة)، والظاهر أنه تصحيف عن (ناشر).

(1/91)

قال أبوعبد الرحمن: عبد الله بن ناشر قد روى عنه أبوقبيل كما هنا ويحيى ابن أبي عمرو السّيباني (1) فهو مستور الحال يصلح في الشواهد والمتابعات، وكذا ابن لهيعة يصلح في الشواهد والمتابعات.
49 - قال الإمام أحمد رحمه الله (ج2 ص222): ثنا قتيبة بن سعيد ثنا بكر ابن مضر عن ابن الهاد عن عمرو بن شعيب عن أبيه عن جده أنّ رسول الله صلّى الله عليه وعلى آله وسلّم عام غزوة تبوك قام من اللّيل يصلّي فاجتمع وراءه رجال من أصحابه يحرسونه حتّى إذا صلّى وانصرف إليهم فقال لهم: ((لقد أعطيت اللّيلة خمسًا ما أعطيهنّ أحد قبلي أمّا أنا فأرسلت إلى النّاس كلّهم عامّةً، وكان من قبلي إنّما يرسل إلى قومه، ونصرت على العدوّ بالرّعب ولو كان بيني وبينه مسيرة شهر لملئ منه رعبًا، وأحلّت لي الغنائم آكلها، وكان من قبلي يعظّمون أكلها كانوا يحرقونها، وجعلت لي الأرض مساجد وطهورًا أينما أدركتني الصّلاة تمسّحت وصلّيت، وكان من قبلي يعظّمون ذلك إنّما كانوا يصلّون في كنائسهم وبيعهم، والخامسة هي ما هي، قيل: لي سلْ فإنّ كلّ نبيّ قد سأل. فأخّرت مسألتي إلى يوم القيامة، فهي لكم ولمن شهد أن لا إله إلاّ الله)).
الحديث قال البيهقي (ج1 ص367): رواه أحمد ورجاله ثقات. وقال المنذري في "الترغيب والترهيب" (ج4 ص433): رواه أحمد بإسناد صحيح. وقال الحافظ ابن كثير في "التفسير" (ج2 ص255): إسناد جيد قوي ولم يخرجوه.
_________
(1) ترجمته في تهذيب التهذيب، قال أحمد: ثقة ثقة. والسّيباني بالسين المهملة المفتوحة.

(1/92)

قال أبوعبد الرحمن: هذا الحديث بهذا السند صحيح لغيره، فإن عمرو بن شعيب إذا صح السند إليه فحديثه حسن كما أفاده الحافظ الذهبي في "الميزان".
50 - قال ابن حبّان رحمه الله كما في "موارد الظمآن" ص (523): أنبأنا أبويعلى حدثنا هارون بن عبد الله الحمال حدثنا ابن أبي فديك عن عبيد الله ابن عبد الرحمن بن موهب عن عباس بن عبد الرحمن بن ميناء الأشجعي عن عوف بن مالك عن النبي صلى الله عليه وعلى آله وسلّم قال: ((أعطيت أربعًا لم يعطهنّ أحد كان قبلنا، وسألت ربّي الخامسة فأعطانيها: كان النّبيّ يبعث إلى قومه ولا يعدوها وبعثت إلى النّاس، وأهيب منّا عدوّنا مسيرة شهر، وجعلت لي الأرض طهورًا ومساجد، وأحلّ لنا الخمس ولم يحلّ لأحد كان قبلنا، وسألت ربّي الخامسة سألته ألاّ يلقاه عبد من أمّتي يوحّده إلاّ أدخله الجنّة فأعطانيها)).
الحديث في سنده عبيد الله بن عبد الرحمن بن موهب، قال الحافظ في "التقريب": ليس بالقوي. وفيه أيضًا عباس بن عبد الرحمن بن ميناء وقد قال الحافظ في "التقريب": مقبول. يعني إذا توبع وإلاّ فليّن، وما أرى عباسًا سمع من عوف بن مالك، فالحديث منقطع.
51 - قال الإمام أحمد رحمه الله (ج5 ص145): ثنا يعقوب (1) ثنا أبي عن ابن إسحاق حدثني سليمان الأعمش عن مجاهد بن جبر أبي الحجاج عن عبيد بن عمير الليثي عن أبي ذرّ قال: قال رسول الله صلّى الله عليه وعلى
_________
(1) يعقوب: هو ابن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف.

(1/93)

آله وسلّم: ((أوتيت خمسًا لم يؤتهنّ نبيّ كان قبلي: نصرت بالرّعب فيرعب منّي العدوّ عن مسيرة شهر، وجعلت لي الأرض مسجدًا وطهورًا، وأحلّت لي الغنائم ولم تحلّ لأحد كان قبلي، وبعثت إلى الأحمر والأسود، وقيل لي: سل تعطه. فاختبأتها شفاعةً لأمّتي وهي نائلة منكم إن شاء الله من لقي الله عزّ وجلّ لا يشرك به شيئًا)). قال الأعمش: فكان مجاهد يرى أنّ الأحمر الإنس، والأسود الجنّ.
الحديث أعاده أحمد ص (148)، وأخرجه أبوداود الطيالسي من طريق شعبة عن واصل عن مجاهد عن أبي ذر به، ومن طريق جرير (1) عن الأعمش عن مجاهد عن عبيد بن عمير عن أبي ذر به.
وأخرجه البخاري في "التاريخ الكبير" (ج5 ص455) من طريق أبي عوانة عن سليمان وهو الأعمش عن مجاهد عن عبيد بن عمير عن أبي ذر رضي الله عنه به، ومن طريق شعبة عن واصل الأحدب عن مجاهد عن أبي ذرّ به.
وأخرجه أبونعيم في "الحلية" (ج3 ص277)، وقال: متن هذا الحديث في خصائص النبي صلّى الله عليه وعلى آله وسلّم ثابت مشهور متفق عليه من حديث يزيد الفقير عن جابر بن عبد الله وغيره، وحديث عبيد بن عمير عن أبي ذر مختلف في سنده، فمنهم من يرويه عن الأعمش عن مجاهد عن أبي ذر، وتفرد جرير بإدخال عبيد بين مجاهد وأبي ذر عن الأعمش.
وأخرجه أبونعيم (ج5 ص117) عن مجاهد قال: قال رسول الله صلى
_________
(1) جرير: هو ابن عبد الحميد، عرف بتلميذه إسحاق بن راهويه كما في الحلية، وقد ذكر في ترجمة (جرير بن عبد الحميد) إسحاق بن راهويه أوّل تلميذ له.

(1/94)

الله عليه وعلى آله وسلم .. وسقطت منه جملة: ((وأعطيت الشّفاعة)).
فالحاصل أن الحديث قد جاء على ثلاثة أوجه: متصلاً ومنقطعًا ومرسلاً، وأرجحها الوصل إذ قد وصله ابن إسحاق وجرير وأبوعوانة وزهير بن معاوية (1)، ولم يخالفهم من هو أرجح منهم، فالوصل زيادة يجب قبولها، وقول أبي نعيم رحمه الله: إنه تفرد جرير بإدخال عبيد بين مجاهد وأبي ذر. ليس بصحيح، فقد تابعه ابن إسحاق وأبوعوانة وزهير بن معاوية كما رأيت.
52 - قال الإمام أحمد رحمه الله (ج1 ص250): ثنا علي بن عاصم عن يزيد ابن أبي زياد عن مقسم ومجاهد عن ابن عباس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أعطيت خمسًا لم يعطهنّ أحد قبلي، ولا أقوله فخرًا: بعثت إلى كلّ أحمر وأسود فليس من أحمر ولا أسود يدخل في أمّتي إلاّ كان منهم، وجعلت لي الأرض مسجدًا)) بقيّة الخمس كما في المسند (ج1 ص301): ((ونصرت بالرّعب مسيرة شهر وأحلّت لي الغنائم ولم تحلّ لأحد قبلي، وأعطيت الشّفاعة فأخّرتها لأمّتي، فهي لمن لا يشرك بالله شيئًا)).
قال الحافظ ابن كثير في "تفسيره" (ج2 ص255): إسناد جيد ولم يخرجوه.
قال أبوعبد الرحمن: الحديث في سنده يزيد بن أبي زياد وهو القرشي الهاشمي مولاهم وهو ضعيف، والظاهر أن الإمام البخاري أشار في "تاريخه"
_________
(1) زهير بن معاوية كما في زوائد الزهد لابن المبارك ص (563).

(1/95)

(ج5 ص455) إلى أن لهذا الحديث علة حيث ذكر أن من الرواة من يرويه عن مجاهد عن عبيد بن عمير، ومنهم من يرويه عن مجاهد عن أبي ذر، ومنهم من يرويه عن مجاهد عن ابن عباس، وقد تقدم أن أرجحها مجاهد عن عبيد بن عمير عن أبي ذر، وهذه الرواية تعتبر منكرة لتفرد يزيد بن أبي زياد بذلك ومخالفته الثقات، والله أعلم.
53 - قال البّزار رحمه الله كما في "كشف الأستار" (ج1 ص157): حدثنا إبراهيم بن إسماعيل بن سلمة بن كهيل (1) ثنا أبي عن أبيه عن سلمة بن كهيل عن مجاهد عن ابن عمر قال: قال رسول الله صلى الله عليه وعلى آله وسلّم: ((أعطيت خمسًا لم يعطهنّ نبيّ قبلي، بعثت إلى النّاس كافةً الأحمر والأسود، ونصرت بالرّعب يرعب منّي عدوّي على مسيرة شهر، وأطعمت المغنم، وجعلتْ لي الأرض مسجدًا وطهورًا، وأعطيت الشّفاعة فأخّرتها لأمّتي يوم القيامة)).
قال البزار: لا نعلمه يروى عن ابن عمر إلا بهذا الإسناد.
وقد رواه يزيد بن أبي زياد عن مجاهد ومقسم عن ابن عباس.
قال الهيثمي (ج1 ص261): رواه البزار والطبراني، وفيه إبراهيم بن إسماعيل بن يحيى بن كهيل وهو ضعيف، وذكره ابن حبان في "الثقات" وقال: في روايته عن أبيه بعض المناكير.
54 - قال الإمام أحمد رحمه الله (ج4 ص416): ثنا حسين بن محمد (2) ثنا
_________
(1): إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل، كما في الميزان.
(2) حسين بن محمد: هو المؤدب، كما في تهذيب التهذيب.

(1/96)

إسرائيل عن أبي إسحاق عن أبي بردة عن أبي موسى قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أعطيت خمسًا: بعثت إلى الأحمر والأسود، وجعلت لي الأرض طهورًا ومسجدًا، وأحلّت لي الغنائم ولم تحلّ لمن كان قبلي، ونصرت بالرّعب شهرًا، وأعطيت الشّفاعة وليس من نبيّ إلاّ وقد سأل شفاعةً وإنّي أخبأت شفاعتي ثمّ جعلتها لمن مات من أمّتي لم يشرك بالله شيئًا)).
الحديث قال الحافظ ابن كثير في "تفسيره" (ج1 ص411): تفرد به أحمد، وقال (ج2 ص255): وهذا إسناد صحيح ولم أرهم خرجوه.
قال أبوعبد الرحمن: الحديث على شرط الشيخين.
55 - قال الطبراني في "الأوسط" (ج8 رقم7435): حدثنا محمد بن أبان (1) قال: حدثنا إبراهيم بن سويد الجذوعي قال: حدثنا أبوعامر (2) بن مدرك قال: حدثنا فضيل بن مرزوق عن عطية عن أبي سعيد قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أعطيت خمسًا لم يعطها نبيّ قبلي: بعثت إلى الأحمر والأسود، وإنّما كان النبيّ يبعث إلى قومه، ونصرت بالرّعب مسيرة شهر، وأطعمت المغنم ولم يطعمْها (3) أحد كان قبلي، وجعلت لي الأرض طهورًا ومسجدًا، وليس من نبيّ إلاّ وقد أعطي دعوةً فتعجّلها، وإنّي أخّرت دعوتي شفاعةً لأمّتي، وهي بالغة إن شاء الله من مات لا يشرك بالله شيئًا)).
_________
(1) محمد بن أبان المديني ثقة مكثر كما في تاريخ الإسلام وفيات (291 - 300) ص (235).
(2) الصواب بحذف (أبو) كما في تعقيب الطبراني لهذا الحديث وكما في التقريب.
(3) كذا في الأوسط، والذي في مجمع الزوائد (ج8 ص269): (يطعمه).

(1/97)

لم يرو هذا الحديث عن فضيل إلا عامر بن مدرك. اهـ
قال الهيثمي في "المجمع": رواه الطبراني في "الأوسط" وإسناده حسن. اهـ
عامر بن مدرك بن أبي الصفيراء ليّن الحديث، وعطية العوفي ضعيف ومدلس ولم يصرح بأن شيخه أبا سعيد هو الخدري، فالحديث ضعيف.
56 - قال الترمذي رحمه الله (ج4 ص45): حدثنا العباس العنبري أخبرنا عبد الرزاق عن معمر عن ثابت عن أنس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((شفاعتي لأهل الكبائر من أمّتي)).
وفي الباب عن جابر، وهذا حديث حسن صحيح غريب من هذا الوجه.
الحديث رواه ابن خزيمة ص (270)، وابن حبان كما في "الموارد" ص (645)، والحاكم (ج1 ص69) وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه بهذا اللفظ، إنما أخرجا حديث قتادة عن أنس بطوله، ومن توهم أن هذه لفظة من الحديث فقد وهم، فإنّ هذه الشّفاعة فيها قمع المبتدعة المفرقة بين الشّفاعة لأهل الصغائر والكبائر. اهـ
وقال العجلوني في "كشف الخفاء": إن البيهقي قال: إن سنده صحيح. اهـ
وقال الحافظ ابن كثير في "تفسيره" (ج1 ص487): إسناده صحيح على شرط الشيخين. اهـ
قال أبوعبد الرحمن: الحديث من رواية معمر عن ثابت، وفي "تهذيب التهذيب" عن ابن معين: معمر عن ثابت ضعيف، وفيه أيضًا قال يحيى: وحديث معمر عن ثابت وعاصم بن أبي النجود وهشام بن عروة وهذا الضّرب كثير الأوهام.
وقال الحافظ في ترجمة (معمر) من "مقدمة الفتح" ص (444): قلت:

(1/98)

أخرج البخاري من روايته عن الزهري وابن طاوس، إلى أن قال: ولم يخرج من روايته عن قتادة ولا ثابت البناني إلا تعليقًا، ولا من روايته عن الأعمش شيئًا، ولم يخرج له من رواية أهل البصرة شيئًا إلا ما توبعوا عليه واحتج به الأئمة كلهم. اهـ
فعلى هذا فالحديث بهذا السند ضعيف، وليس على شرط الشيخين كما قال الحاكم وابن كثير.
ثم وجدت متابعًا لمعمر عن ثابت، قال ابن خزيمة رحمه الله ص (271): حدثنا محمد بن رافع قال: ثنا سليمان بن داود الطيالسي عن الحكم بن خزرج. وثنا علي بن مسلم قال: ثنا أبوداود قال: ثنا الحكم بن خزرج قال: ثنا ثابت عن أنس قال: قال رسول الله صلى الله عليه وعلى آله وسلّم: ((شّفاعتي لأهل الكبائر من أمّتي)).
الحديث أخرجه الخطيب في "موضح أوهام الجمع والتفريق" (ج2 ص56) ورجاله بهذا السند رجال الصحيح إلا الحكم بن خزرج وقد وثقه ابن معين كما في "الجرح والتعديل" (ج3 ص116).
ومتابعين آخرين أحدهما: الخزرج بن عثمان عند البزار كما في "النهاية" لابن كثير (ج2 ص186)، وقال الهيثمي (ج10 ص378): رواه البزار والطبراني في "الصغير" و"الأوسط"، وفيه الخزرج بن عثمان وقد وثقه ابن حبان، وضعفه غير واحد. اهـ
قلت: وفي "الميزان": قال الدارقطني: يترك.
والثاني: محمد بن عبيد الله العصري كما في "تاريخ البخاري" (ج1

(1/99)

ص170)، وقد ذكره البخاري ولم يذكر فيه جرحًا ولا تعديلاً (1).
- قال الإمام أحمد رحمه الله (ج3 ص213): ثنا سليمان بن حرب ثنا بسطام بن حريث عن أشعث الحدّاني (2) عن أنس بن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((شفاعتي لأهل الكبائر من أمّتي)).
الحديث أخرجه أبوداود (ج5 ص106)، والبخاري في "التاريخ الكبير" (ج2 ص126)، وابن خزيمة ص (271)، والآجري في "الشريعة" ص (338) وعنده سقط بين سليمان بن حرب وأشعث: بسطام بن حريث، والحاكم (ج1 ص69).
والحديث حسن بهذا الإسناد.
- قال ابن خزيمة رحمه الله ص (271): حدثنا محمد بن يحيى قال: ثنا الخليل بن عمر.
وثنا يحيى بن السكن (3) قال: ثنا الخليل بن عمر قال: قال عمر الأبح (4)
_________
(1) وجاء باسمه هكذا في الأنساب للسمعاني مادة (العصري)، والذي عند ابن حبّان في المجروحين (ج2 ص282) وابن الجوزي في الضعفاء والمتروكين (ج3 ص78)، والذهبي في الميزان والمغني وابن حجر في اللسان: (محمد بن عبد الله). قال ابن حبان: منكر الحديث جدًا يروي عن ثابت ما لا يتابع عليه، كأنه ثابت آخر، لا يجوز الاحتجاج به ولا الاعتبار بما يرويه إلا عند الوفاق للاستئناس به. وقال ابن حجر: والظاهر أن اسم أبيه عبيد الله مصغرًا.
(2) في المسند: (الحراني)، بالراء بعد الحاء وصوابه بالدال المشددة، كما في التقريب.
(3) يحيى بن السكن، ترجمته في الجرح والتعديل (ج10 ص155) قال أبوحاتم: ليس بالقوي. اهـ ولا يضر فهو متابع للإمام الحافظ محمد بن يحيى الذهلي.
(4) في الأصل: (الأشج) والصواب ما أثبتناه كما في المستدرك والجرح والتعديل (ج6 ص69).

(1/100)

وهو عمر بن سعيد عن سعيد بن أبي عروبة عن قتادة عن أنس بن مالك قال: قال رسول الله صلى الله عليه وعلى آله وسلّم: ((الشّفاعة لأهل الكبائر من أمّتي)) قال محمد بن يحيى (1): ((شفاعتي لأهل الكبائر من أمّتي)).
الحديث أخرجه الحاكم (ج1 ص69)، وهو ضعيف بهذا الإسناد لأن عمر بن سعيد قال فيه أبوحاتم: ليس بقوي. كما في "الجرح والتعديل". وقال البخاري: منكر الحديث. كما في "الميزان".
- قال الإمام أبوبكر محمد بن الحسين الآجري رحمه الله في "الشريعة" ص (338): حدثنا أبوجعفر محمد بن صالح بن ذريح العكبري قال: حدثنا هناد بن السري قال: حدثنا حفص بن غياث عن الأعمش عن يزيد الرقاشي عن أنس بن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إنّما الشّفاعة لأهل الكبائر)).
وقال ص (339): أخبرنا أبوزكريا يحيى بن محمد الجبائي (2) قال: حدثنا شيبان بن فروخ قال: حدثنا أبوأمية الحبطي عن يزيد الرقاشي عن أنس بن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((شفاعتي لأهل الكبائر من أمّتي)).
الحديث في سنده يزيد وهو ابن أبان الرقاشي وقد تركه شعبة، وقال
_________
(1) في الأصل: (يحيى بن محمد)، والصواب: (محمد بن يحيى)، يعني أنه اختلف شيخاه، فيحيى ابن السكن رواه باللفظ الأول، والذهلي باللفظ الثاني.
(2) يحيى بن محمد: ثقة، كما في تاريخ بغداد (ج14 ص229)، وقد ذكر في غير موضع من الشريعة: (الجبائي)، وفي تاريخ بغداد: (الحنائي)، وهو الصحيح كما في تبصير المنتبه ص (292)، نسبة إلى بيع الحناء.

(1/101)

النسائي: إنه متروك، وقال أحمد: إنه منكر الحديث، وقال ابن معين في حديثه ضعف. اهـ مختصرًا من "الميزان".
وفيه أيضًا في السند الثاني أبوأمية الحبطي وهو أيوب بن خوط قال البخاري: تركه ابن المبارك وغيره، وروى عباس عن يحيى: لا يكتب حديثه، وقال النسائي والدارقطني وجماعة: متروك، وقال الأزدي: كذّاب. اهـ مختصرًا من الميزان.
هذا وقد جاء الحديث من طريقين آخرين إلى أنس: أحدهما: من حديث عاصم الأحول عنه كما في "المعجم الصغير" للطبراني (ج1 ص160) والسند إليه صالح، إلا شيخ الطبراني خير بن عرفة فينظر في حاله.
والثاني: عن يزيد الرّشْك عنه عند الطبراني في "الصغير" أيضًا (ج2 ص119)، وفيها روح بن المسيب، قال ابن عدي: أحاديثه غير محفوظة. وقال ابن معين: صويلح. وقال ابن حبان: يروي الموضوعات عن الثقات، لا تحل الرواية عنه. اهـ من "الميزان". وشيخ الطبراني مورع بن عبد الله، وشيخه الحسن بن عيسي ينظر في حالهما.
57 - قال الحكيم الترمذي (1) في "نوادر الأصول" كما في "الحاوي للفتاوي" للسيوطي: حدثنا صالح بن أحمد بن أبي محمد حدثنا يعلى بن هلال عن ليث عن مجاهد عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّما الشّفاعة يوم القيامة لمن عمل الكبائر
_________
(1) محمد بن علي بن الحسين، حدث عن أبيه، والحكيم صوفي هالك قد كفره بعض الناس في عصره، وهو مترجم في السير (ج13 ص439).

(1/102)

من أمّتي ثمّ ماتوا عليها وهم في البّاب الأوّل من جهنّم، لا تسودّ وجوههم)) الحديث.
هذا حديث باطل لأن في آخره توقيت عمر الدنيا (1)، وفي السند ليث ابن أبي سليم وهو مختلط، ومؤلف "النوادر" هو محمد بن علي، حافظ، كما في "تذكرة الحفاظ" للذهبي، وقد حمل عليه ابن العديم، وقال: إنه لم يكن من أهل الحديث، ولا رواية له، ولا علم له بطرقه وصناعته -إلى أن قال:- وملأ كتبه الفظيعة بالأحاديث الموضوعة، إلى آخر كلامه رحمه الله. وفي "أسنى المطالب" ص (269): وكذلك كتب الترمذي الحكيم فيها من جملة الموضوع، فلا يعتمد على ما انفرد به، قال ابن أبي جمرة وابن القيّم: إن الترمذي الحكيم شحن كتبه من الموضوع. هذا وأما شيخ الترمذي وشيخ شيخه فلم أجد ترجمتهما.
58 - قال الترمذي رحمه الله (ج4 ص45): حدثنا محمد بن بشار أخبرنا أبوداود الطيالسي عن محمد بن ثابت البناني عن جعفر بن محمد عن أبيه عن جابر بن عبد الله قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((شفاعتي لأهل الكبائر من أمّتي)) قال محمد بن علي: فقال لي جابر: يا محمد من لم يكن من أهل الكبائر فما له وللشّفاعة.
هذا حديث غريب من هذا الوجه.
الحديث أخرجه ابن خزيمة ص (271)، وأبوداود الطيالسي (ج2 ص228) من "ترتيب المسند"، والآجري في "الشريعة" ص (338)،
_________
(1) والله سبحانه وتعالى يقول: 2يسألونك عن السّاعة أيّان مرساها فيم أنت من ذكراها إلى ربّك منتهاها1.

(1/103)

والحاكم (ج1 ص69)، وأبونعيم في "الحلية" (ج3 ص201) وقال: هذا حديث غريب من حديث جعفر ومحمد بن ثابت لم يروه عنه إلا أبوداود، رواه عن أبي داود عمرو بن علي والمتقدمون من طبقته.
قال أبوعبد الرحمن: الحديث في سنده محمد بن ثابت البناني، وقد قال البخاري: فيه نظر. وقال ابن معين: ليس بشيء. وقال النسائي: ضعيف. اهـ من الميزان.
- قال ابن خزيمة رحمه الله تعالى ص (271): حدثنا أحمد بن يوسف السلمي قال: ثنا عمرو بن أبي سلمة عن زهير وهو ابن محمد عن جعفر بن محمد عن أبيه عن جابر قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((شفاعتي لأهل الكبائر من أمّتي)).
الحديث أخرجه ابن ماجه (ج2 ص1441): قال حدثني عبد الرحمن بن إبراهيم الدمشقي ثنا الوليد بن مسلم ثنا زهير بن محمد به.
وأخرجه الحاكم (ج1 ص69) وقال: وله شاهد على شرط مسلم ثم ذكر الحديث، وقال: قد احتجا جميعًا بزهير بن محمد العنبري.
أخرجه أيضًا (ج2 ص382) وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه. وأشار الذهبي إلى أنّه على شرط مسلم، وهو كما قال الذهبي فإن جعفر بن محمد ليس من رجال البخاري، وقد قال الحاكم (ج1 ص69) إنه على شرط مسلم.
والحديث في سنده زهير بن محمد، والراوي له عند ابن خزيمة والحاكم (ج1 ص69) عمرو بن أبي سلمة، وقد قال الإمام أحمد: إن روايته عن زهير بواطيل. كما في "مقدمة الفتح" ص (43). والراوي له عن زهير عند

(1/104)

ابن ماجة والحاكم (ج2 ص382) الوليد بن مسلم، والوليد شامي، ورواية الشاميين عن زهير ضعيفة كما في "تهذيب التهذيب"، فالحديث ضعيف بهذا السند، لكنه يصلح في الشواهد والمتابعات.
59 - قال البزار رحمه الله كما في "تفسير ابن كثير" (ج1 ص511): حدثنا محمد بن عبد الرحمن (1) ثنا شيبان بن أبي شيبة حدثنا حرب بن سريج عن أيوب عن نافع عن ابن عمر قال: كنّا نمسك عن الاستغفار لأهل الكبائر حتى سمعنا نبينا محمدًا صلّى الله عليه وعلى آله وسلّم يقرأ {إنّ الله لا يغفر أنْ يشرك به، ويغفر ما دون ذلك لمن يشاء} وقال: ((أخّرت شفاعتي لأهل الكبائر من أمّتي يوم القيامة)).
قال الهيثمي (ج7 ص5): رواه أبويعلى ورجاله رجال الصحيح غير حرب بن سريج وهو ثقة. اهـ. كذا أطلق الهيثمي رحمه الله توثيق حرب، وفي "الميزان": وثّقه ابن معين وليّنه غيره، قال ابن حبان: يخطئ كثيرًا حتّى خرج عن حدّ الاحتجاج به إذا انفرد. وقال البخاري: روى عنه ابن المبارك، فيه نظر. ثم ذكر له الذهبي هذا الحديث.
- قال الخطيب رحمه الله في "التاريخ" (ج8 ص11): قرأت في كتاب علي بن محمد النعيمي بخطه: حدثني القاضي أبوعبد الله الحسين بن أحمد بن سلمة الأسدي المالكي ببغداد حدثنا أبوالحسين أحمد بن عبد الله بن محمد الزيني البصري -بجيلان من كورة اسفيجاب- حدثنا الصديق بن سعيد
_________
(1) بن عبد الرحمن: هو ابن عبد الصمد العنبري أبوعبد الله البصري، قال علي بن الجنيد: كان ثقة. كما في تهذيب التهذيب.

(1/105)

الصوناخي -بصوناخ من كورة اسفيجاب- حدثنا محمد بن نصر المروزي المقيم بسمرقند عن يحيى بن يحيى عن مالك عن نافع عن ابن عمر قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((شفاعتي يوم القيامة لأهل الكبائر من أمّتي)).
في "فيض القدير": قال الترمذي في "العلل": سألت محمدًا -يعني البخاري- عن هذا الحديث فلم يعرفه. وفي "الميزان": رواه عن صديق من يجهل حاله أحمد بن عبد الله الزيني فما أدري من وضعه. وأعاده في محل آخر وقال: هذا خبر منكر. اهـ
60 - قال الإمام محمد بن الحسين الآجري رحمه الله ص (338): وحدثنا أبوالعباس حامد بن شعيب البلخي (1) قال: حدثنا محمد بن بكار (2) قال: حدثنا عنبسة بن عبد الواحد القرشي (3) عن واصل (4) عن أبي عبد الرحمن (5) عن الشعبي عن كعب بن عجرة قال: قلت: يا رسول الله الشّفاعة؟ فقال: ((الشفاعة لأهل الكبائر من أمّتي)).
الحديث رواه الخطيب (ج3 ص40) وقال: قال علي بن عمر: هذا
_________
(1) بن شعيب: هو حامد بن محمد بن شعيب، وثقه الدارقطني كما في تاريخ بغداد.
(2) محمد بن بكار: هو ابن الريان أبوعبد الله الرصافي كما في تاريخ بغداد (ج2 ص100) من رجال مسلم كما في تهذيب التهذيب.
(3) عنبسة بن عبد الواحد: روى له البخاري تعليقًا وأبوداود، وثّقه ابن معين وأبوحاتم.
(4) واصل: هو مولى ابن عيينة كما في النهاية لابن كثير (ج2 ص200) وهو صدوق كما في التقريب.
(5) أبوعبد الرحمن: اسمه أميّ بن ربيعة الصيرفي، ثقة كما في التقريب.

(1/106)

حديث غريب من حديث الشعبي عن كعب بن عجرة تفرد به أميّ بن ربيعة الصيرفي عنه، وتفرد به واصل بن حيان عن أمي، ولا يعلم حدث به عنه غير عنبسة بن عبد الواحد. اهـ
قال أبوعبد الرحمن: رجال الإسناد معروفون، وقد اختلف في واصل أهو ابن حيان أم هو واصل مولى أبي عيينة، وكلاهما محتج به فلا يضر هذا الاختلاف، والله أعلم.
61 - قال أبوالقاسم الطبراني رحمه الله في "المعجم الكبير" (ج11 ص189): حدثنا يحيى بن عثمان بن صالح وعبد الرحمن بن معاوية العتبي قالا: ثنا أبوالطاهر بن السرح قال ثنا موسى بن عبد الرحمن الصنعاني حدثني ابن جريج عن عطاء عن ابن عباس عن رسول الله صلّى الله عليه وعلى آله وسلّم أنّه قال ذات يوم: ((شفاعتي لأهل الكبائر من أمّتي)) قال ابن عباس: السابق بالخيرات يدخل الجنّة بغير حساب، والمقتصد يدخل الجنّة برحمة الله، والظالم لنفسه وأصحاب الأعراف يدخلون الجنّة بشفاعة محمّد.
الحديث في سنده موسى بن عبد الرحمن الصنعاني قال الحافظ الذهبي في "الميزان": معروف ليس بثقة، فإن ابن حبان قال فيه: دجّال وضع على ابن جريج عن عطاء عن ابن عباس كتابًا في التفسير، ثم ذكر الذهبي أنّ ابن عدي ذكر في ترجمته ثلاثة أحاديث، هذا أحدها، ثم قال: قال ابن عدي: هذه بواطيل.
62 - قال الخطيب رحمه الله في "التاريخ" (ج1 ص416): أخبرنا الأزهري والقاضي أبوالعلاء محمد بن علي قالا: أنبأنا أبوالفتح محمد بن إبراهيم بن محمد بن يزيد الطرسوسي قال: نبأنا الحسن بن عبد الرحمن بن زريق بحمص

(1/107)

قال: نبأنا محمد بن سنان الشيرازي قال: نبأنا إبراهيم بن حيان بن طلحة قال: نبأنا شعبة عن الحكم عن عبد الرحمن بن أبي ليلي عن أبي الدرداء قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((شفاعتي لأهل الذنوب من أمّتي)) قال أبوالدرداء: وإن زنى وإن سرق؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: ((نعم وإن زنى وإن سرق على رغم أنف أبي الدرداء)).
قال لي الأزهري: سمعت من أبي الفتح في سنة ست وسبعين وثلاثمائة سألت الأزهري عنه، فقال: ثقة. اهـ
الحديث في سنده محمد بن إبراهيم الطرسوسي قال الحاكم: كثير الوهم. ومحمد بن سنان الشيرازي، قال الذهبي في "الذيل": صاحب مناكير. اهـ "فيض القدير".
63 - قال الخطيب رحمه الله في "التاريخ" (ج2 ص146): أخبرنا أبومعاذ عبد الغالب بن جعفر الضراب قال: نبأنا محمد بن إسماعيل الوراق قال: حدثني محمد بن جعفر بن محمد بن الحسن بن جعفر العلوي قال: أنبأنا سليمان بن علي الكاتب قال: حدثني القاسم بن جعفر بن محمد بن عبد الله ابن عمر بن علي بن أبي طالب قال: حدثني أبي عن أبيه عن جده محمد بن عمر عن أبيه عمر بن علي عن أبيه علي بن أبي طالب قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((شفاعتي لأمّتي من أحبّ أهل بيتي وهم شيعتي)).
الحديث في سنده القاسم بن جعفر، قال الذهبي في "الميزان": روى عن آبائه نسخة أكثرها مناكير، قاله الخطيب. اهـ

(1/108)

64 - قال ابن خزيمة رحمه الله ص (272): حدثنا بمسألة النّبيّ صلّى الله عليه وعلى آله وسلّم للذي ذكرت علي بن سعيد النسائي قال: ثنا أبواليمان قال: ثنا شعيب وهو ابن أبي حمزة عن الزهري قال: ثنا أنس بن مالك عن أم حبيبة عن النّبيّ صلّى الله عليه وعلى آله وسلم أنّه قال: ((أريت ما تلقى أمّتي بعدي، وسفك بعضهم دماء بعض، وسبق ذلك من الله كما سبق على الأمم قبلهم، فسألته أن يوليني شفاعةً يوم القيامة فيهم، ففعل)).
قال أبوبكر: قد اختلف عن أبي اليمان في هذا الإسناد فروى بعضهم هذا الخبر عن أبي اليمان عن شعيب عن عبد الله بن عبد الرحمن بن أبي حسين، وقال بعضهم: عن الزهري.
الحديث أخرجه الحاكم (ج1 ص68) وقال: هذا حديث صحيح الإسناد على شرط الشيخين ولم يخرجاه، والعلّة عندهما فيه أن أبا اليمان حدّث مرتين، فقال مرّةً: عن شعيب عن الزهري عن أنس، وقال مرّةً: عن شعيب عن ابن أبي حسين عن أنس، وقد قدمنا القول في مثل هذا أنه لا ينكر أن يكون الحديث عند إمام من الأئمة عن شيخين فمرة يحدث به عن هذا ومرة عن ذاك، وقد حدثني أبوالحسن علي بن محمد بن عمر (1) ثنا يحيى ابن محمد بن صاعد ثنا إبراهيم بن هانئ النيسابوري قال: قال لنا أبواليمان الحديث حديث الزهري، والذي حدثتكم عن ابن أبي الحسين غلطت فيه بورقة قلبْتها. قال الحاكم: هذا كالأخذ باليد فإن إبراهيم بن هانئ ثقة مأمون. اهـ وسكت عنه الذهبي.
_________
(1) ترجمته في العبر (ج3 ص64)، وفي شذور الذهب (ج3 ص149) وفيهما أن الخليلي قال: هو أفضل من لقيناه بالري.

(1/109)

وأخرجه الإمام أحمد (ج6 ص427 - 428) من حديث أبي اليمان أنا شعيب بن أبي حمزة عن ابن أبي حسين، وقال: أنا أنس بن مالك عن أم حبيبة، الحديث.
قال عبد الله -وهو ابن أحمد راوي "المسند" عن أبيه- فقلت لأبي ههنا قوم يحدثون به عن أبي اليمان عن شعيب عن الزهري، قال: ليس هذا من حديث الزهري إنما هو من حديث ابن أبي حسين.
قال أبوعبد الرحمن: الظاهر ترجيح طريق الزهري عن أنس لأن أبا اليمان اعترف أنه غلط كما رواه الحاكم عنه، وقد ساقه الحافظ ابن كثير في "النهاية" (ج2 ص209) من رواية البيهقي من طريق الزهري عن أنس ثم قال: قال البيهقي: هذا إسناد صحيح. وقال الحافظ المنذري في "الترغيب والترهيب" (ج4 ص432): رواه البيهقي في "البعث" وصحّح إسناده.
قال أبوعبد الرحمن: ثم تراجعت عن ترجيح طريق الزهري لما اطلعت على كلام الذهبي في "السير" (ج10 ص323) حيث قال: تعين أن الحديث وهم فيه أبواليمان، وصمّم على الوهم لأن الكبار حكموا بأن الحديث ما هو عند الزهري، والله أعلم.
65 - قال الإمام أحمد رحمه الله (ج5 ص347): ثنا الأسود بن عامر أنا أبوإسرائيل عن حارث بن حصيرة عن ابن بريدة عن أبيه قال: دخل عليّ معاوية فإذا رجل يتكلّم، فقال بريدة: يا معاوية فائذن لي في الكلام. فقال: نعم. وهو يرى أنّه سيتكلم بمثل ما قال الآخر، فقال بريدة: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((إنّي لأرجو أن أشفع يوم القيامة عدد ما على الأرض من شجرة ومدرة)) قال: أفترجوها أنت يا معاوية ولا

(1/110)

يرجوها عليّ بن أبي طالب رضي الله عنه.
الحديث أخرجه ابن أبي الدنيا كما في "النهاية" لابن كثير (ج2 ص192)، وقال الهيثمي (ج10 ص378): رواه أحمد ورجاله وثّقوا على ضعف كثير في أبي إسرائيل الملائي. اهـ
قال أبوعبد الرحمن: أبوإسرائيل قال الحافظ الذهبي في "الميزان": ضعفوه، وقد كان شيعيًا بغيضًا من الغلاة الذين يكفرون عثمان رضي الله عنه. اهـ المراد من "الميزان".
وشيخه الحارث بن حصيرة قال الذهبي في "الميزان": قال أبوأحمد الزبيري: كان يؤمن بالرجعة (1). وقال يحيى بن معين: ثقة خشبي، ينسب إلى خشبة زيد بن علي لما صلب عليها. وقال النسائي: ثقة وهو من المنحرفين بالكوفة في التشيع. وقال زنيج (2): سألت جريرًا: أرأيت الحارث بن حصيرة؟ قال: نعم، رأيته شيخًا كبيرًا طويل السكوت يصرّ على أمر عظيم (3). اهـ المراد من "الميزان". فبما أن هذين الراويين غاليان في التشيع والحديث موافق لمذهبهما فالحديث ضعيف.
66 - قال الإمام أبوداود رحمه الله (ج3 ص217): حدثنا أحمد بن صالح حدثنا ابن أبي فديك حدثني موسى بن يعقوب عن ابن عثمان -قال أبوداود: وهو يحيى بن الحسن بن عثمان- عن الأشعث بن إسحاق بن سعد
_________
(1) قوله: (يؤمن بالرجعة) تقدم ص (58).
(2) زنيج: هو محمد بن عمرو أبوغسان من مشايخ مسلم.
(3) الأمر العظيم هو الرجعة.

(1/111)

عن عامر بن سعد عن أبيه قال: خرجنا مع رسول الله صلّى الله عليه وعلى آله وسلّم من مكّة نريد المدينة، فلمّا كنّا قريبًا من عزور (1) نزل ثمّ رفع يديه فدعا الله ساعةً، ثمّ خرّ ساجدًا فمكث طويلاً ثمّ قام فرفع يديه فدعا الله ساعةً، ثمّ خرّ ساجدًا فمكث طويلاً، ثمّ قام فرفع يديه ساعةً ثمّ خرّ ساجدًا -ذكره أحمد ثلاثًا- قال: ((إنّي سألت ربّي وشفعت لأمّتي فأعطاني ثلث أمّتي، فخررت ساجدًا شكرًا لربّي، ثمّ رفعت رأسي فسألت ربّي لأمّتي فأعطاني ثلث أمّتي، فخررت ساجدًا لربّي شكرًا ثمّ رفعت رأسي فسألت ربّي لأمّتي، فأعطاني الثّلث الآخر فخررت ساجدًا لربّي)).
قال أبوداود: أشعث بن إسحاق أسقطه أحمد بن صالح حين حدثنا به، فحدثني به عنه موسى بن سهل الرملي.
قال الحافظ المنذري في "مختصر السنن" (ج4 ص86): في إسناده موسى ابن يعقوب الزمعي وفيه مقال.
وأقول: الحديث في سنده يحيى بن الحسن بن عثمان الزهري، قال الخزرجي في الخلاصة: عن أشعث بن إسحاق، وعنه موسى بن يعقوب الزمعي وثّقه ابن حبان. اهـ وابن حبان يوثّق المجهولين، ومن ثمّ يقول الحافظ الذهبي في "ميزان الاعتدال": لا يكاد يعرف حاله. ويقول في "الكاشف": وثّق. ولعله يعني توثيق ابن حبان.
67 - قال ابن خزيمة رحمه الله ص (279): حدثنا محمد بن أحمد بن زيد بعبّادان قال: ثنا عمرو بن عاصم قال: ثنا حرب بن سريج البزار قال: قلت
_________
(1)، ثنية الجحفة، عليها الطريق من المدينة إلى مكة. اهـ تاج العروس.

(1/112)

لأبي جعفر محمد بن على بن الحسين: جعلت فداك أرأيت هذه الشّفاعة التي يتحدث بها أهل العراق أحقّ هي؟ قال: شفاعة ماذا؟ قال: شفاعة محمّد صلّى الله عليه وعلى آله وسلّم. قال: حقّ والله، إي والله لحدثني عمّي محمّد ابن علي ابن الحنفية عن علي بن أبي طالب أنّ رسول الله صلى الله عليه وعلى آله وسلّم قال: ((أشفع لأمّتي حتّى يناديني ربّي، فيقول: أرضيت يا محمّد)) ثمّ أقبل عليّ فقال: إنّكم تقولون معشر أهل العراق: أرجى آية في كتاب الله سبحانه وتعالى عزّ وجلّ: {قل يا عبادي الّذين أسرفوا على أنفسهم -قرأ إلى قوله- جميعًا} قلت: إنّا لنقول ذلك. قال: ولكنّا أهل البيت نقول: إنّ أرجى آية في كتاب الله تعالى: {ولسوف يعطيك ربّك فترضى}.
الحديث أخرجه أبونعيم في "الحلية" (ج3 ص179) وقال: هذا حديث لم نكتبه إلا من حديث حرب بن سريج (1)، ولا رواه عنه إلا عمرو بن عاصم وهو بصري ثقة.
قال أبوعبد الرحمن: الحديث في سنده حرب بن سريج، قال الحافظ الذهبي في "الميزان": وثقه ابن معين وليّنه غيره، وقال ابن حبان: يخطئ كثيرًا حتى خرج عن حدّ الاحتجاج إذا انفرد. وقال البخاري: روى عنه ابن المبارك وفيه نظر. -إلى أن قال:- قال ابن عدي: في حديثه غرائب وإفرادات وأرجو أنه لا بأس به. اهـ
وقول البخاري: (فيه نظر) من أردى عبارات التجريح كما في "فتح
_________
(1) في الحلية: (شريح)، وهو تحريف، والصواب: (سريج) بالسين المهملة آخره جيم.

(1/113)

المغيث" (ج1 ص344)، فعلى هذا فالحديث ضعيف جدًا.
وأما شيخ ابن خزيمة فيبحث عنه إن شاء الله، وهو في "الحلية" محمد بن أحمد بن يزيد وفي "النهاية" لابن كثير (ج2 ص199) بسند البزار: محمد ابن يزيد المداري، فلعله سقط اسم أبيه أو نسب إلى جده، والله أعلم.
68 - قال الإمام أحمد رحمه الله (ج3 ص178): ثنا يونس بن محمد ثنا حرب بن ميمون أبوالخطاب الأنصاري عن النضر بن أنس عن أنس قال حدّثني نبيّ الله صلّى الله عليه وعلى آله وسلّم: ((إنّي لقائم أنتظر أمّتي تعبر على الصّراط إذ جاءني عيسى فقال: هذه الأنبياء قد جاءتك يا محمّد يشتكون -أو قال: يجتمعون- إليك ويدعون الله عزّ وجلّ أن يفرّق جمع الأمم إلى حيث يشاء الله لغمّ ما هم فيه، والخلق ملجمون في العرق وأمّا المؤمن فهو عليه كالزّكمة، وأمّا الكافر فيتغشّاه الموت، قال: قال: عيسى (1) انتظر حتّى أرجع إليك. قال: فذهب نبيّ الله صلّى الله عليه وعلى آله وسلّم حتّى قام تحت العرش، فلقي ما لم يلق ملك مصطفًى ولا نبيّ مرسل فأوحى الله عزّ وجلّ إلى جبريل: اذهب إلى محمّد، فقل: له ارفعْ رأسك سلْ تعط، واشفعْ تشفّع. قال: فشفّعت في أمّتي (2) أن أخرج من كلّ تسعة وتسعين إنسانًا واحدًا. قال: فما زلت أتردّد على ربّي عزّ وجلّ فلا أقوم مقامًا إلاّ شفّعت، حتّى أعطاني الله عزّ وجلّ من ذلك أن قال: يا محمّد أدخل من أمّتك من خلق الله عزّ وجلّ من شهد أنّه لا إله إلاّ الله يومًا
_________
(1) في النهاية لابن كثير (ج2 ص191): ((قال: يا عيسى))، وهو الأقرب للسياق.
(2) في التوحيد لابن خزيمة: ((إلى أن أخرج)).

(1/114)

واحدًا مخلصًا ومات على ذلك)).
الحديث أخرجه ابن خزيمة ص (254)، وقال الحافظ ابن كثير في "النهاية" (ج2 ص191): وقد حكم الترمذي بالحسن لهذا الإسناد. اهـ
قال أبوعبد الرحمن: هو حديث حسن لأنّ حرب بن ميمون صدوق كما في "التقريب"، وبقية رجاله رجال الصحيح.
69 - قال مسلم رحمه الله (ج4 ص2301): حدثنا هارون بن معروف ومحمد بن عباد -وتقاربا في لفظ الحديث والسياق لهارون- قالا: حدثنا حاتم بن إسماعيل عن يعقوب بن مجاهد أبي حزرة عن عبادة بن الوليد بن عبادة بن الصامت قال: خرجت أنا وأبي نطلب العلم في هذا الحيّ من الأنصار قبل أن يهلكوا، فكان أوّل من لقينا أبا اليسر صاحب رسول الله صلّى الله عليه وعلى آله وسلّم، إلى أن قال ص (2303): ثمّ مضينا حتّى أتينا جابر بن عبد الله في مسجده، إلى أن قال ص (2307): قال جابر فقمت فأخذت حجرًا فكسرته وحسرته فانذلق لي، فأتيت الشّجرتين فقطعت من كلّ واحدة منهما غصنًا ثمّ أقبلت أجرّهما حتّى قمت مقام رسول الله صلّى الله عليه وعلى آله وسلّم، أرسلت غصنًا عن يميني وغصنًا عن يساري ثمّ لحقته، فقلت: قد فعلت يا رسول الله فعمّ ذاك؟ قال: ((إنّي مررت بقبرين يعذّبان فأحببت بشفاعتي أن يرفّه عنهما ما دام الغصنان رطبين)).
هذا الحديث يصلح دليلاً على الشّفاعة لأهل الكبائر لو كان هو وحديث ابن عباس المتفق عليه قصة واحدة، إذ في حديث ابن عباس: ((إنّهما ليعذّبان في كبير، أمّا أحدهما فكان يمشي بالنّميمة، وأمّا الآخر فكان

(1/115)

لا يستتر من بوله))، لكن قال الحافظ في "الفتح" (ج1 ص319): وأما ما رواه مسلم في حديث جابر الطويل المذكور في أواخر الكتاب أنه الذي قطع الغصنين فهو في قصة أخرى غير هذه (يعني القصة التي ذكرت في حديث ابن عباس) فالمغايرة بينهما من أوجه، منها: أن هذه كانت في المدينة وكان معه صلّى الله عليه وعلى آله وسلّم جماعة، وقصة جابر كانت في السفر، وكان خرج لحاجته فتبعه جابر وحده، ومنها: أن في هذه القصة أنه صلى الله عليه وعلى آله وسلّم غرس الجريدة بعد أن شقها نصفين كما في الباب الذي بعد هذا من رواية الأعمش، وفي حديث جابر أنه صلّى الله عليه وعلى آله وسلّم أمر جابرًا بقطع غصنين من شجرتين كان النّبي صلى الله عليه وعلى آله وسلّم استتر بهما عند قضاء حاجته، ثم أمر جابرًا فألقى الغصنين عن يمينه وعن يساره حيث كان النبي صلّى الله عليه وعلى آله وسلّم جالسًا، وأن جابرًا سأله عن ذلك فقال: ((إنّي مررت بقبرين يعذبان، فأحببت بشفاعتي أنْ يرفع (1) عنهما ما دام الغصنان رطبين))، ولم يذكر في قصة جابر أيضا السبب الذي كانا يعذبان به، ولا الترجي الآتي في قوله: ((لعله)) فبان تغاير حديث ابن عباس وحديث جابر، وأنّهما كانا في قصتين مختلفتين، ولا يبعد تعدد ذلك. اهـ
70 - قال الطبراني رحمه الله في "المعجم الصغير" (ج2 ص95 رقم1011): حدثنا محمد بن عون السيرافي بالبصرة حدثنا أبوالأشعث أحمد بن المقدام حدثنا أصرم بن حوشب حدثنا قرة بن خالد عن أبي جعفر محمد بن علي
_________
(1) تقدم: ((أنْ يرفّه عنهما)) من الترفيه.

(1/116)

ابن الحسين قال: قلت لعبد الله بن جعفر بن أبي طالب: حدثْنا شيئًا سمعته من رسول الله صلّى الله عليه وعلى آله وسلّم -فذكر الحديث وفيه- قال رسول الله صلى الله عليه وعلى آله وسلّم: ((لا يؤمن أحدكم حتّى يحبّكم بحبي، أترجون أنْ تدخلوا (1) الجنّة بشفاعتي، ولا يدخلها بنو عبد المطّلب)).
لم يروه عن قرة إلا أصرم، تفرد به أبوالأشعث.
الحديث أخرجه الحاكم (ج3 ص568)، وقال الذهبي في "التلخيص": أظنّه موضوعًا، فإسحاق متروك، وأصرم متهم بالكذب. اهـ وإسحاق هو شيخ أصرم عند الحاكم.
وقال في ترجمة أصرم في الميزان: هالك، وقال يحيى: كذّاب خبيث. وقال البخاري ومسلم والنسائي: متروك. إلى آخر أقوال الأئمة فيه. وإنما ذكرت الحديث لأبيّن حاله.
71 - قال ابن أبي حاتم كما في "تفسير ابن كثير" (ج4 ص16): حدثنا أبي حدثنا محمد بن الوزير الدمشقي حدثنا الوليد بن مسلم حدثنا عبد الرحمن ابن زيد بن أسلم عن أبيه عن عطاء بن يسار عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلّم: ((إنّ الله تبارك وتعالى خيّرني بين أنْ يغفر لنصف أمّتي وبين أن يجيب شفاعتي، فاخترت شفاعتي، ورجوت أن تكفّر الجمّ لأمّتي، ولولا الّذي سبقني إليه العبد الصّالح لتعجّلت فيها دعوتي، إنّ الله تعالى لمّا فرّج عن إسحاق كرب الذّبح، قيل له: يا إسحاق سلْ تعط. فقال: أما والّذي نفسي بيده لأتعجّلنّها قبل نزعات الشّيطان،
_________
(1) بالأصل: ((تدخلون))، والصواب ما أثبتناه كما في مستدرك الحاكم.

(1/117)

اللهم من مات لا يشرك بك شيئًا فاغفرْ له وأدخله الجنّة)).
قال الحافظ ابن كثير: هذا حديث غريب منكر، وعبد الرحمن بن زيد بن أسلم ضعيف الحديث، وأخشى أنْ يكون في الحديث زيادة مدرجة، وهي قوله: ((إنّ الله تعالى لمّا فرّج عن إسحاق .. إلى آخره))، والله أعلم. اهـ
وهذا الحديث أيضًا كتبته لبيان ضعفه لا للاحتجاج به.
72 - قال أبونعيم رحمه الله في "الحلية" (ج1 ص219): حدثنا أبومحمد بن حيان حدثنا محمد بن الحسن الصوفي ثنا محمد بن منصور الطوسي ثنا حمزة ابن زياد الطوسي ثنا ثويب أبوحامد -قال: سألت عنه بقية فقال: هذا مرابط منذ ستين سنة- عن خالد بن معدان عن أبي أمامة قال: قال رسول الله صلى الله عليه وعلى آله وسلّم: ((نعْم الرّجل أنا لشرار أمّتي)) فقالوا: فكيف أنت لخيارهم؟ قال: ((أمّا خيارهم فيدخلون الجنّة بصلاحهم، وأمّا شرارهم فيدخلون الجنّة بشفاعتي)).
الحديث أعاده أبونعيم (ج10 ص219) سندًا ومتنًا، وأخرجه الطبراني في "الكبير" (ج8 ص115)، وقال الهيثمي (ج10 ص377): رواه الطبراني في "الكبير" وفيه جميع بن ثوب (1) الرجبي -وهو بفتح الجيم وكسر الميم على المشهور، وقيل بالتصغير- قال فيه البخاري: منكر الحديث. وقال النسائي: متروك الحديث. وقال ابن عدي: رواياته تدل على أنّه ضعيف. وبقية رجاله رجال الصحيح. اهـ
_________
(1) في الحلية: (ثويب). وفي مجمع الزوائد وتاريخ البخاري (ج1 ص243)، والجرح والتعديل (ج2 ص550): (جميع بن ثوب)، ولعله الصواب.

(1/118)

والحديث بسند أبي نعيم فيه أيضًا حمزة بن زياد الطوسي، قال الذهبي: تركه أحمد وغيره، وقال ابن معين: ليس به بأس. قال مهنّأ: سألت أحمد عن حمزة الطوسي، فقال: لا يكتب عن الخبيث. اهـ المراد من "الميزان" وليس هو عند الطبراني من طريقه.
73 - قال ابن خزيمة رحمه الله ص (289): حدثنا أبوحفص عمرو بن علي والعباس بن عبد العظيم العنبري وعمر بن حفص الشيباني وأبوالأزهر حوثرة ابن محمد قالوا: ثنا حماد بن سلمة قال: ثنا عمران العمي عن الحسن عن أنس بن مالك عن النّبي صلّى الله عليه وعلى آله وسلّم قال: ((ما زلت اشفع إلى ربّي ويشفّعني حتّى قلت: أي ربّي شفّعْني فيمن قال: لا إله إلاّ الله. فقال: يا محمّد هذه ليستْ لك ولا لأحد، وعزّتي وجلالي ورحمتي لا أدع في النّار أحدًا قال: لا إله إلاّ الله)) هذا حديث عمرو بن علي، وقال عمر بن حفص: ((فقال إنّما ذلك لي، وعزّتي وجلالي ورحمتي لا أدع في النّار عبدًا قال: لا إله إلاّ الله)) وقال أبوالأزهر عن عمران العمي: وقال: ((ولا لأحد، هي لي فلا يبقى في النّار أحد قال: لا إله إلاّ الله إلاّ خرج منها)).
الحديث أخرجه البزار كما في "تفسير ابن كثير" (ج2 ص191)، وقال البزار: لا نعلمه يروى إلاّ بهذا الإسناد. قال الحافظ ابن كثير رحمه الله: ورواه ابن أبي الدنيا عن أبي حفص الصيرفي (1) عن حماد بن مسعدة به. اهـ ورواه أبونعيم في "أخبار أصبهان" (ج1 ص234).
والحديث ضعيف بهذا السند لأن في سنده عمران وهو ابن داور ولكنه
_________
(1) هو عمرو بن علي الفلاس الحافظ.

(1/119)

يصلح حديثه في الشواهد والمتابعات.
تنبيه: في "كتاب التوحيد": حماد بن سلمة. وفي "البزار" كما في "تفسير ابن كثير": عمرو بن مسعدة. وفي "تفسير ابن كثير" وعزاه لابن أبي الدنيا: حماد بن مسعدة، وكذا في "أخبار أصبهان"، والظاهر أنه حماد بن مسعدة. والله أعلم.
74 - في "زوائد الزهد لابن المبارك" ص (563): حدثنا الحسين (1) أخبرنا أبومعاوية أخبرنا موسى بن عبيدة عن ابن عبد الرحمن عن ابن عياش (2) الزرقي عن أنس بن مالك عن أم سلمة زوج النّبي صلّى الله عليه وعلى آله وسلّم قالت: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أريت ما تعمل أمّتي بعدي، فأخّرت (3) لهم الشّفاعة إلى يوم القيامة)).
الحديث في سنده موسى بن عبيدة وهو الربذي ضعيف جدًا، قال أحمد: لا يكتب حديثه. وأما ابن أبي عياش فهو النعمان بن أبي عياش الزرقي، وابن عبد الرحمن هو محمد بن عبد الرحمن أبوالأسود الملقب بيتيم عروة، والله أعلم.
75 - قال ابن عبد البر رحمه الله في "التمهيد" (ج1 ص123): حدثنا أبوعثمان سعيد بن سيد قال: حدثنا أبوعيسى يحيى بن عبيد الله بن أبي
_________
(1) القائل: (حدثنا الحسين) هو يحيى بن محمد بن صاعد الحافظ، وحسين هو ابن الحسن المروزي حافظ أيضًا.
(2) كذا بالأصل، وصوابه: (ابن أبي عياش) كما في تهذيب التهذيب.
(3) في التعليق: (الكلمة غير واضحة)، وفي مجمع الزوائد (ج10 ص371): ((فاخترت))، وكذا في كنْز العمال (ج14 ص402) لكن فيه: عن أنس عن سليم.

(1/120)

عيسى قال: حدثنا أبوعثمان سعيد بن فحلون (1) قال: حدثنا عبد الرحمن بن عبيد البصري قال: حدثنا ابن أبي الشوارب القرشي الأموي قال: أخبرنا عبد القاهر بن السري السلمي قال: حدثنا ابن لكنانة (2) بن عباس بن مرداس السلمي عن أبيه عن جده أن النبي صلّى الله عليه وعلى آله وسلّم دعا لأمّته عشية عرفة بالمغفرة فأجابه الله: إنّي قد فعلت، إلاّ ظلم بعضهم بعضًا. فلما كان غداة المزدلفة أعاد الدّعاء فقال: ((يا ربّ إنّك قادر أنْ تثيب المظلوم خيرًا من مظلمته، وتعفو عن الظّالم)) فأجابه: إنّي قد فعلْت، ثم التفت إلينا رسول الله صلّى الله عليه وعلى آله وسلّم متبسمًا، فقلنا: يا رسول الله ما الّذي أضحكك؟ قال: ((إنّ إبليس عدوّ الله لمّا علم أنّ الله عزّ وجلّ قد شفّعني في أمّتي، أهوى يدعو بالويل والثبور، ويحثو التّراب على رأسه)).
الحديث أورده ابن الجوزي في "الموضوعات" (ج2 ص214) وقال ص (216): قال ابن حبان: كان (3) منكرًا فلا أدري التخليط منه أو من ابنه، ومن أيّهما كان فقد سقط الاحتجاج به. اهـ
وقال الحافظ الذهبي في "الميزان": عبد الله بن كنانة بن العباس بن مرداس الأسلمي (4) عن أبيه عن جده في الدّعاء عشية عرفة لأمته، وعنه عبد القاهر ابن السري فقط، قال البخاري: لم يصحّ حديثه. اهـ
_________
(1) ترجمته في تاريخ علماء الأندلس لابن الفرضي ص (168).
(2) التمهيد، وصوابه: (ابن كنانة) كما في الميزان وغيره.
(3) الذي في القول المسدد ص (50): أن ابن الجوزي نقل عن ابن حبان أنه قال: إن كنانة منكر الحديث.
(4) كذا في الميزان وفي نسخة: (السلمي). وهو الصواب كما في ترجمته من التقريب.

(1/121)

وحكم الحافظ في "التقريب" على عبد الله بن كنانة وأبيه أنّهما مجهولان.
76 - قال ابن عدي في "الكامل" (ج5 ص1801): حدثنا محمد بن أحمد ابن هارون ثنا أحمد بن الهيثم ثنا أبوقتادة عمرو بن مخرّم ثنا ابن عيينة عن يونس بن عبيد عن الحسن عن أمه عن أم سلمة قالت: قال لي رسول الله صلّى الله عليه وعلى آله وسلّم: ((يا أمّ سلمة اعملي ولا تتكلي فإنّ شفاعتي للهالكين من أمّتي)).
ثم أخرجه أيضًا من طريق أبي عروبة ثنا أبورفاعة ثنا أيوب بن سليمان بوادي القرى ثنا محمد بن دينار عن يونس عن الحسن به.
وقال: وهذا الإسناد عن ابن عيينة عن يونس بن عبيد باطل لا يرويه إلا عمرو بن المخرم هذا، وهذا الإسناد الثاني أيضًا وبهذا الحديث غير محفوظ أيضًا. اهـ من ترجمة (عمرو بن المخرم). والحديث ذكره الذهبي في "الميزان" في ترجمته.
قال أبوعبد الرحمن: وقال ابن عدي في "الكامل" عند ترجمة (عمرو بن المخرم): روى عن ابن عيينة وغيره بواطيل يكنى أبا قتادة. اهـ

(1/122)

خاتمة الفصل
قد يقدح بعض المتعصبة من ذوي الأهواء في هذه الأحاديث، ولو رجعوا إلى كتب أئمتهم لوجدوا فيها ما يؤيد ما في كتب السنة، ففي "أمالي أبي طالب" ص (443) وهو من أئمة الشيعة المبتدعة حديث أنس بسنده: ((لكلّ نبيّ دعوة وإنّي اختبأت دعوتي شفاعة لأمّتي يوم القيامة)).
وفيها أيضًا من حديث ابن عباس أنّ رسول الله صلى الله عليه وعلى آله وسلّم قال: ((ما من عبد مؤمن يسأل الله لي الوسيلة في الدّنيا إلاّ كنت له شهيدًا أو شفيعًا يوم القيامة)) في سنده موسى بن عبيدة الربذي وهو ضعيف.
وفيها أيضًا من حديث جابر قال: قال رسول الله صلى الله عليه وعلى آله وسلّم: ((من قال حين يسمع النّداء: اللهمّ ربّ هذه الدّعوة التّامة والصّلاة القائمة، آت محمّدًا الوسيلة والفضيلة وابعثه مقامًا محمودًا الّذي وعدته، حلّت له الشّفاعة)).
فهذه الأحاديث بعمومها تشمل أهل الكبائر وغيرهم من المسلمين، وأما حديث: ((ليستْ شفاعتي لأهل الكبائرمن أمّتي)) الذي في "العقد الثمين"، ويلقن به أبناء الشيعة العقيدة المعتزلية، فهو حديث موضوع باطل، وفي "أسنى المطالب في أحاديث مختلفة المراتب" ص (122): أنه من أكاذيب المعتزلة.

(1/123)


فصل في شفاعته صلى الله عليه وعلى آله وسلم لأناس قد أمر بهم إلى النار - الشفاعة

الشفاعة

فصل في شفاعته صلى الله عليه وعلى آله وسلم لأناس قد أمر بهم إلى النار
77 - قال الحافظ أبوبكر بن أبي الدنيا في "كتاب الأهوال" كما في "النهاية" لابن كثير (ج2 ص181): وثنا إسماعيل بن عبيد بن أبي كريمة حدثني محمد ابن سلمة عن أبي عبد الرحيم (1) حدثني زيد بن أبي أنيسة عن المنهال بن عمرو عن عبد الله بن الحارث عن أبي هريرة وذكر حديثًا عن أبي هريرة، ثم قال زيد بن أبي أنيسة كما في ص (182): ثم قال المنهال: حدثني عبد الله بن الحارث أيضًا أن النبي صلّى الله عليه وعلى آله وسلّم قال: ((أمرّ بقوم من أمّتي قد أمر بهم إلى النّار، قال: فيقولون: يا محمّد ننشدك الشّفاعة، قال: فآمر الملائكة أن يقفوا بهم، قال: فأنطلق وأستاذن على الربّ عزّ وجلّ فيأذن لي فأسجد وأقول: يا ربّ قوم من أمّتي قد أمر بهم إلى النّار. قال: فيقول لي: انطلقْ فأخرجْ منهم. قال: فأنطلق وأخرج منهم من شاء الله أن أخرج، ثمّ ينادي الباقون: يا محمّد ننشدك الشّفاعة فأرجع إلى الرّبّ فأستأذن. فيؤذن لي فأسجد، فيقال لي: ارفع رأسك وسلْ تعطه واشفعْ تشفّعْ. فأثني على الله بثناء لم يثن عليه أحد، أقول: ثمّ قوم من أمّتي قد أمر بهم إلى النّار. فيقول: انطلق فأخرجْ منهم. قال: فأقول: يا ربّ أخرج
_________
(1) خالد بن أبي يزيد الحراني كما في التقريب.

(1/125)

منهم من قال: لا إله إلاّ الله، ومن كان في قلبه حبّة من إيمان؟ قال: فيقول: يا محمّد ليستْ تلك لك، تلك لي. قال: فأنطلق وأخرج من شاء الله أن أخرج، قال: ويبقى قوم فيدخلون النّار فيعيّرهم أهل النّار، فيقولون: أنتم كنتم تعبدون الله ولا تشركون به أدخلكم النّار، قال: فيحزنون لذلك، قال: فيبعث الله ملكًا بكفّ من ماء فينضح بها في النّار، ويغبطهم أهل النّار، ثمّ يخرجون ويدخلون الجنّة فيقال: انطلقوا فتضيّفوا النّاس. فلو أنّهم جميعهم نزلوا برجل واحد كان لهم عنده سعة ويسمّون المحرّرين)).
قال الحافظ ابن كثير: وهذا يقتضي تعداد هذه الشفاعة فيمن أمر بهم إلى النّار ثلاث مرات ألاّ يدخلوها، ويكون معنى قوله: ((أخرجْ)) أي أنقذ، بدليل قوله بعد ذلك: ((ويبقى قوم فيدخلون النّار))، والله سبحانه وتعالى أعلم بالصواب. اهـ
الحديث رجاله رجال الصحيح إلا إسماعيل بن عبيد بن أبي كريمة وقد وثّقه الدارقطني، وقال الجعابي: يحدث عن ابن سلمة بعجائب. كما في "التهذيب" و"الميزان"، ويخشى أيضًا من إرساله، فيحتمل أن يكون عبد الله ابن الحارث سمعه من أبي هريرة، ويحتمل أن يكون أرسله، والله أعلم.
78 - قال أبونعيم رحمه الله في "الحلية" (ج4 ص108): حدثنا محمد بن المظفر بن موسى الحافظ ثنا أبوحفص أحمد بن محمد بن عمر بن حفص الأوصابي ثنا أبي ثنا ابن حمير ثنا الثوري ثنا الأعمش عن شقيق عن عبد الله قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: {ليوفّيهم أجورهم ويزيدهم من فضله} قال: ((أجورهم: يدخلهم الجنّة، ويزيدهم من فضله: الشّفاعة لمن وجبتْ له النّار ممن صنع إليهم المعروف في الدّنيا)).

(1/126)

غريب من حديث الأعمش، عزيز عجيب من حديث الثوري، تفرد به إسماعيل بن عبيد الكندي عن الأعمش، وعن إسماعيل بقية بن الوليد وحديث الثوري لم نكتبه إلاّ عن هذا الشيخ.
أما رجال الإسناد: فمحمد بن المظفر: حافظ كما وصفه أبونعيم، وله ترجمة في "تذكرة الحفاظ" (ج2 ص980)، وفي "تاريخ بغداد" (ج3 ص262).
وأحمد بن محمد: لم أقفْ على ترجمته، وقوله: ثنا أبي، الظاهر أنه يعني جده، فقد ذكر الحافظ في "تهذيب التهذيب" في ترجمة عمر بن حفص أنه روى عن محمد بن حمير.
وعمر: مستور الحال يصلح حديثه في الشواهد والمتابعات.
وبقية رجال الإسناد من محمد بن حمير إلى عبد الله وهو ابن مسعود رضي الله عنه رجال الصحيح.
وسيأتي قول الحافظ ابن كثير رحمه الله: وهذا إسناد لا يثبت. وسيأتي هذا الحديث برقم (212).

(1/127)


فصل في شفاعته صلى الله عليه وعلى آله وسلم لأناس يدخلون الجنة بغير حساب - الشفاعة

الشفاعة

فصل في شفاعته صلى الله عليه وعلى آله وسلم لأناس يدخلون الجنة بغير حساب
79 - قال الإمام أحمد رحمه الله (ج1 ص6): ثنا هاشم بن القاسم قال: ثنا المسعودي قال: ثني بكير بن الأخنس عن رجل عن أبي بكر الصديق قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أعطيت سبعين ألفًا يدخلون الجنّة بغير حساب، وجوههم كالقمر ليلة البدر وقلوبهم على قلب رجل واحد، فاستزدت ربّي عزّ وجلّ فزادني مع كلّ واحد سبعين ألفًا)) قال أبوبكر رضي الله عنه: فرأيت أنّ ذلك آت على أهل القرى ومصيب من حافّات البوادي.
الحديث ضعيف لأن في سنده مبهمًا. والمسعودي وهو عبد الرحمن بن عبد الله مختلط، وسماع أبي النضر هاشم بن القاسم منه بعد ما اختلط كما في "تهذيب التهذيب" (1).
80 - قال الإمام أحمد رحمه الله (ج1 ص197): ثنا عبد الله بن بكر السهمي ثنا هشام بن حسان عن القاسم بن مهران عن موسى بن عبيد عن ميمون ابن مهران عن عبد الرحمن بن أبي بكر أنّ رسول الله صلّى الله عليه وعلى
_________
(1) الضابط في ذلك أن من سمع منه ببغداد فبعد الاختلاط، أما هو نفسه فحسن الحديث، ومن سمع من بالكوفة والبصرة فسماعه جيد، فأبوالنضر وعاصم سمعا منه بعد الاختلاط، وأحاديثه عن الأعمش مقلوبة، وكان أعلم الناس بعلم ابن مسعود رضي الله عنه.

(1/129)

آله وسلّم قال: ((إنّ ربّي أعطاني سبعين ألفًا من أمّتي يدخلون الجنّة بغير حساب)) فقال عمر: يا رسول الله فهلاّ استزدته. قال: ((قد استزدته فأعطاني مع كلّ رجل سبعين ألفًا)) قال عمر: فهلاّ استزدته. قال: ((قد استزدته فأعطاني هكذا)) وفرّج عبد الله بن بكر بين يديه، وقال عبد الله: وبسط باعيه وحثا عبد الله، وقال هشام: وهذا من الله لا يدرى ما عدده.
الحديث في سنده موسى بن عبيد وهو مجهول الحال يصلح في الشواهد والمتابعات، وبقية رجاله رجال الصحيح.
81 - قال الترمذي رحمه الله (ج4 ص540): حدثنا الحسن بن عرفة حدثنا إسماعيل بن عياش عن محمد بن زياد الألهاني قال: سمعت أبا أمامة يقول: سمعْت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((وعدني ربّي أنْ يدخل الجنّة من أمّتي سبعين ألفًا لا حساب عليهم ولا عذاب مع كلّ ألف سبعون ألفًا وثلاث حثيات من حثياته)).
هذا حديث حسن غريب.
الحديث أخرجه ابن ماجه (ج2 ص1433)، وأحمد (ج5 ص268)، والبيهقي في "الأسماء والصفات" ص (329).
وهو حديث حسن كما قال الترمذي لأن شيخ إسماعيل بن عياش حمصي، ورواية إسماعيل عن أهل الشام مقبولة. وقال الحافظ ابن كثير في "تفسيره" (ج1 ص394): وهذا إسناد جيد.
وقال الحافظ ابن القيم في "حادي الأرواح" ص (100): وإسماعيل بن عياش إنما يخاف من تدليسه وضعفه، فأما تدليسه فقد قال الطبراني حدثنا أحمد بن المعلى الدمشقي والحسين بن إسحاق التسْتري قالا: حدثنا هشام

(1/130)

ابن عمار قال: حدثنا إسماعيل بن عياش قال: أخبرني محمد بن زياد الألهاني قال: سمعت أبا أمامة فذكره.
وأما ضعفه فإنما هو في غير حديث الشاميين، وهذا من روايته عن الشاميين، وأيضًا فقد جاء من غير طريقه، ثم ذكره من طريق أبي اليمان الهوزني الآتي:
- قال الإمام أحمد رحمه الله (ج5 ص250): ثنا عصام بن خالد حدثني صفوان بن عمرو عن سليم بن عامر الخبائري (1) وأبي اليمان الهوزني عن أبي أمامة أنّ رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((إنّ الله عزّ وجلّ وعدني أن يدخل من أمّتي الجنّة سبعين ألفًا بغير حساب)) فقال يزيد بن الأخنس السّلميّ: والله ما أولئك في أمّتك إلاّ كالذباب الأصهب في الذّبّان. فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((كان ربّي عزّ وجلّ قد وعدني سبعين ألفًا مع كلّ ألف سبعون ألفًا، وزادني ثلاث حثيات)) قال: فما سعة حوضك يا نبيّ الله؟ قال: ((كما بين عدن إلى عمان وأوسع وأوسع -يشير بيده- قال: فيه مثعبان (2) من ذهب وفضّة)) قال: فما حوضك يا نبيّ الله؟ قال: ((أشدّ بياضًا من اللّبن وأحلى مذاقةً من العسل وأطيب رائحةً من المسك، من شرب منه لم يظمأ بعدها ولم يسودّ وجهه أبدًا)).
قال عبد الله: وجدت هذا الحديث في كتاب أبي بخط يده وقد ضرب
_________
(1) في الأصل: (الخبائزي)، والصواب ما أثبتناه، نسبة إلى (الخبائر)، وهو بطن من (الكلاع) كما في التعليق على الخلاصة.
(2) ثعبْت الماء: فجرّته. والثّعْب: سبيل الماء في الوادي وجمعه ثعبان.

(1/131)

عليه، فظننت أنه قد ضرب عليه لأنه خطأ، إنما هو عن زيد عن أبي سلام عن أبي أمامة.
قال الحافظ ابن كثير في "تفسيره": وهذا أيضًا إسناد حسن. وقال الحافظ الهيثمي (ج10 ص363): رواه أحمد والطبراني، ورجال أحمد وبعض أسانيد الطبراني رجال الصحيح.
فائدة: أبواليمان الهوزني، لم يذكر الحافظ في "تعجيل المنفعة" راويًا عنه سوى صفوان بن عمرو، وقال الحافظ الذهبي في "الميزان": عامر بن عبد الله ابن يحيي أبواليمان الهوزني عن أبي أمامة، ما علمت له راويًا سوى صفوان ابن عمرو، وثقه ابن حبان. اهـ
أقول: وقاعدة ابن حبان معروفة أنه يوثق المجهولين كما ذكره الحافظ في مقدمة "لسان الميزان"، والحافظ ابن عبد الهادي في "الصارم المنكي" ص (84 - 85)، وذكر أمثلة لمن يوثقه ابن حبان ثم يقول: لا أدري من هو.
ولا تضر الحديث جهالة أبي اليمان لأنه مقرون ومتابع كما في "مسند أحمد". وأخرجه الطبراني في "الكبير" (ج8 ص181) فقال: حدثنا بكر بن سهل ثنا عبد الله بن صالح حدثني معاوية بن صالح عن سليم بن عامر عن أبي أمامة عن رسول الله صلّى الله عليه وعلى آله وسلّم، وذكر الحديث.
82 - قال الإمام أحمد رحمه الله (ج4 ص16): ثنا إسماعيل بن إبراهيم حدثنا هشام الدستوائي عن يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء ابن يسار عن رفاعة الجهني قال: أقبلنا مع رسول الله صلّى الله عليه وعلى آله وسلّم حتّى إذا كنّا بالكديد -أو قال: بقديد- فجعل رجال منّا يستأذنون إلى أهليهم فيأذن لهم، فقام رسول الله صلّى الله عليه وعلى آله

(1/132)

وسلّم فحمد الله وأثنى عليه ثمّ قال: ((ما بال رجال يكون شقّ الشّجرة الّتي تلي رسول الله صلّى الله عليه وعلى آله وسلّم أبغض إليهم من الشّقّ الآخر فلم نر عند ذلك من القوم إلاّ باكيًا)) فقال رجل (1): إنّ الّذي يستأذنك بعد هذا لسفيه. فحمد الله وقال حينئذ: ((أشهد عند الله لا يموت عبد يشهد أن لا إله إلاّ الله وأنّي رسول الله صدقًا من قلبه، ثمّ يسدّد إلاّ سلك في الجنّة)). قال: ((وقد وعدني ربّي عزّ وجلّ أن يدخل من أمّتي سبعين ألفًا لا حساب عليهم ولا عذاب، وإنّي لأرجو أن لا يدخلوها حتّى تبوّءوا أنتم ومن صلح من آبائكم وأزواجكم وذرّيّاتكم مساكن في الجنّة)). وقال: ((إذا مضى نصف اللّيل -أو قال: ثلثا اللّيل- ينْزل (2) الله عزّ وجلّ إلى السّماء الدّنيا فيقول: لا أسأل عن عبادي أحدًا غيري، من ذا يستغفرني فأغفر له؟ من الّذي يدعوني أستجيب له؟ من ذا الّذي يسألني أعطيه؟ حتّى ينفجر الصّبح)).
الحديث أخرجه الطيالسي (ج1 ص27) من "ترتيب المسند"، وابن خزيمة ص (132)، وابن المبارك في "الزهد" ص (548)، ويعقوب الفسوي في "المعرفة والتاريخ" (ج1 ص318)، وابن حبان (ج1 ص253) من "ترتيب الصحيح"، والطبراني في "الكبير" (ج5 ص43).
والحديث على شرط الشيخين، ويحيى بن أبي كثير وإن كان مدلسًا فقد صرّح بالتحديث عند أحمد في بعض الطرق، وعند ابن خزيمة، ويعقوب الفسوي، وهذا الحديث من الأحاديث التي ألزم الدارقطنيّ البخاريّ ومسلمًا
_________
(1) الرجل هو أبوبكر كما في مسند أحمد من طريق أخرى إلى يحيى بن أبي كثير.
(2) نؤمن بأن الله ينْزل نزولاً يليق بجلاله بلا تمثيل ولا تعطيل.

(1/133)

أن يخرجاها.
وقال الحافظ ابن كثير في "النهاية" (ج2 ص108): قال الحافظ الضياء: هذا عندي على شرط الصحيح.
83 - قال الإمام أحمد رحمه الله (ج2 ص359): حدثنا يحيى بن أبي بكير ثنا زهير بن محمد عن سهيل بن أبي صالح عن أبيه عن أبي هريرة عن رسول الله صلّى الله عليه وعلى آله وسلّم أنّه قال: ((سألت ربّي عزّ وجلّ فوعدني أن يدخل من أمّتي سبعين ألفًا على صورة القمر ليلة البدر، فاستزدت فزادني مع كلّ ألف سبعين ألفًا، فقلت: أي ربّ إن لم يكن هؤلاء مهاجري أمّتي. قال: إذن أكملهم لك من الأعراب)).
الحديث رجاله رجال الصحيح، وفي زهير بن محمد كلام إذا روى عنه أهل الشام، ويحيى بن أبي بكير كوفي ليس بشامي.
وقد رمز السيوطي في "الجامع الصغير" لحسنه، وقال المناوي: قال ابن حجر: سنده جيد.
- قال الآجري رحمه الله في "الشريعة" ص (343): أخبرنا أبوجعفر محمد بن صالح بن ذريح قال: حدثنا هناد بن السري قال: حدثنا أبومعاوية عن إسحاق بن عبد الله بن أبي فروة عن سعيد بن أبي سعيد عن أبي هريرة رضي الله عنه قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((سألت الله عزّ وجلّ الشّفاعة لأمّتي، فقال: لك سبعون ألفًا يدخلون الجنّة بغير حساب ولا عذاب. قال: قلت: ربّ زدني. قال: فحثا (1) بين يديه وعن
_________
(1) في الأصل: ((فجثى)). والمناسب للسياق وللروايات الأخرى: ((فحثا))، فهو بالجيم تصحيف.

(1/134)

يمينه وعن شماله)) فقال أبوبكر رضي الله عنه: حسبنا يا رسول الله. فقال عمر رضي الله عنه: يا أبا بكر دعْ رسول الله صلّى الله عليه وعلى آله وسلّم يكثر لنا كما أكثر الله عزّ وجلّ. فقال أبوبكر: إنّما نحن حفنة من حفنات الله عزّ وجلّ. فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((صدق أبوبكر)).
الحديث في سنده إسحاق بن عبد الله بن أبي فروة، وقد قال البخاري: تركوه. ونهى أحمد عن حديثه، وقال الجوزجاني: سمعت أحمد بن حنبل يقول: لا تحلّ الرواية عندي عن إسحاق بن أبي فروة. وقال أبوزرعة وغيره: متروك. اهـ من "الميزان".
فالحديث بهذا السند ضعيف جدًا.
84 - قال الطبراني رحمه الله في "المعجم الكبير" (ج2 ص87 رقم1413): حدثنا عمرو بن إسحاق بن زبريق الحمصي ثنا محمد بن إسماعيل الحمصي حدثني أبي عن ضمضم بن زرعة عن شريح بن عبيد عن أبي أسماء الرحبي عن ثوبان قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((إنّ ربّي عزّ وجلّ وعدني من أمّتي سبعين ألفًا لا يحاسبون مع كلّ ألف سبعون (1) ألفًا)).
الحديث في سنده محمد بن إسماعيل بن عيّاش وقد قال الحافظ في "التقريب": عابوا عليه أنّه حدث عن أبيه بغير سماع، وعمرو بن إسحاق بن
_________
(1) في الأصل: ((سبعين))، والظاهر: ((سبعون)) لأنّها مبتدأ، وهي ((سبعون)) في تفسير ابن كثير (ج1 ص392)، ومسند أحمد (ج5 ص281)، ومجمع الزوائد (ج10 ص407). وأما في الأسماء والصفات للبيهقي ص (329) فهي ((سبعين)) فيكون نصبها على المفعولية، والله أعلم.

(1/135)

زبريق لم أطلع على ترجمته بعد البحث في المصادر لديّ ولكن لا يضر الحديث محمد بن إسماعيل، وجهالتي لعمرو بن إسحاق لأنّه قد رواه أحمد (ج5 ص280) من طريق أبي اليمان ثنا إسماعيل بن عياش به، إلا أنه لم يذكر فيه شيخ شريح وهو أبوأسماء، وقد قال الحافظ ابن كثير في "تفسيره" (ج1 ص392): لعل ذكر أبي أسماء هو المحفوظ، والله أعلم. اهـ
والحديث لم يتكلم عليه الهيثمي في "المجمع" (ج10 ص407) بشيء ولم يزد على أن عزاه لأحمد والطبراني.
85 - قال الإمام أحمد بن عبد الله أبونعيم الأصبهاني رحمه الله تعالى في "الحلية" (ج2 ص344): حدثنا محمد بن أحمد بن مخلد قال: ثنا إبراهيم بن الهيثم البلدي (1) قال: ثنا سليمان بن حرب قال: ثنا أبوهلال عن قتادة عن أنس عن النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((وعدني ربّي عزّ وجلّ أن يدخل من أمّتي الجنّة مائة ألف)) فقال أبوبكر رضي الله تعالى عنه: يا رسول الله زدْنا. قال: ((وهكذا)) -وأشار سليمان بن حرب بيده كذلك- قال: يا رسول الله زدْنا. فقال عمر: إنّ الله عزّ وجلّ قادر أنْ يدخل النّاس الجنّة بحفنة واحدة. فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((صدق عمر)).
هذا حديث غريب من حديث قتادة عن أنس رضي الله تعالى عنه، تفرد به أبوهلال، واسمه محمد بن سليم الراسبي ثقة (2) بصري.
_________
(1) في الأصل: (البلوي). والصواب: (البلدي)، كما في الميزان واللسان.
(2) قال الحافظ في التقريب: صدوق فيه لين.

(1/136)

أما رجال الإسناد: فشيخ أبي نعيم الظاهر أنّه وقع فيه تصحيف، وأنه محمد بن أحمد بن مخزوم، فقد ذكروا من شيوخه إبراهيم بن الهيثم، وقد ضعّف، وقيل: كان يكذب، كما في "الميزان".
وإبراهيم بن الهيثم: ثقة تكلم فيه بكلام غير مؤثر كما في "الميزان" و"اللسان".
وبقية رجال السند من رجال "التقريب".
ثم وجدت الحديث في "مسند أحمد" (ج3 ص193) من حديث بهز وهو ابن أسد عن أبي هلال عن قتادة عن أنس، فالحديث حسن لغيره، والحمد لله.
- قال الإمام أبوبكر أحمد بن الحسين البيهقي في "الأسماء والصفات" ص (329): أخبرنا أبوالحسين بن بشران أنا إسماعيل بن محمد الصفار ثنا أحمد بن منصور الرمادي ثنا عبد الرزاق أنا معمر عن قتادة عن النضر بن أنس عن أنس رضي الله عنه قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إنّ الله عزّ وجلّ وعدني أنْ يدخل الجنّة من أمّتي أربعمائة ألف)) فقال أبوبكر: زدْنا يا رسول الله. قال: ((وهكذا -وجمع يديه-)) قال: زدنا يا رسول الله. قال: ((وهكذا)) فقال عمر رضي الله عنه: حسبك. فقال أبوبكر رضي الله عنه: دعْني يا عمر وما عليك أنْ يدخلنا الجنّة كلّنا؟ فقال عمر رضي الله عنه: إن شاء أدخل خلقه الجنّة بكف واحدة. فقال صلّى الله عليه وعلى آله وسلّم: ((صدق عمر)).
ورواه خلف بن هشام عن عبد الرزاق عن معمر عن قتادة عن أنس أو عن النضر بن أنس عن أنس رضي الله عنه بالشك، أخبرناه أبوعبد الله

(1/137)

الحافظ ثنا أبوالعباس محمد بن يعقوب ثنا محمد بن إسحاق ثنا خلف ثنا عبد الرزاق فذكره.
ورواه معاذ بن هشام عن أبيه عن قتادة، مرّةً عن أبي بكر بن عمير عن أبيه ومرةً عن أبي بكر بن أنس عن أبي بكر بن عمير عن أبي عمير وقال: فقال عمر رضي الله عنه: إنّ الله تبارك وتعالى إن شاء أدخل النّاس الجنّة جملةً واحدةً. وقال في ابتدائه فقال: عمير، بدل: أبي بكر.
الحديث قال الحافظ ابن كثير (ج1 ص394): قال عبد الرزاق: أنبأنا معمر عن قتادة عن النضر بن أنس عن أنس، وذكر الحديث، ثم قال: هذا الحديث بهذا الإسناد تفرد به عبد الرزاق.
قلت: وهو على شرط الشيخين.
وقد أخرجه أحمد في "مسنده" (ج3 ص165) بهذا السند، وفيه الشك كما في حديث خلف عند البيهقي، أهو عن معمر عن قتادة عن أنس -أو عن قتادة عن النضر بن أنس عن أنس- ولا يضر هذا الاختلاف لأن قتادة قد سمع من أنس، وإن كان مدلّسًا فالحديث في الشواهد والمتابعات. وأما رواية معاذ بن هشام عن أبيه عن قتادة فسيأتي الكلام عليها إن شاء الله.
86 - قال الطبراني رحمه الله في الكبير (ج17 ص64): حدثنا محمد بن صالح ابن الوليد النرسي ومحمد بن يحيى بن مندة الأصبهاني قالا: ثنا أبوحفص بن علي (1) ثنا معاذ بن هشام حدثني أبي عن قتادة عن أبي بكر بن عمير عن أبيه عن النّبي صلّى الله عليه وعلى آله وسلّم قال: ((إنّ الله تعالى وعدني أنّ
_________
(1) في النهاية: (عمر بن علي)، والصواب: (عمرو بن علي) وهو الحافظ الشهير بالفلاس.

(1/138)

يدخل من أمّتي ثلاثمائة ألف الجنّة)) فقال عمير: يا نبيّ الله زدْنا. فقال عمر: حسبك يا عمير. فقال: ما لنا ولك يا ابن الخطّاب، وما عليك أن يدخلنا الله الجنّة؟ فقال عمر: إنّ الله جلّ وعزّ إنْ شاء أدخل النّاس الجنّة بحفنة أو بحثية واحدة. فقال النّبيّ صلّى الله عليه وعلى آله وسلّم: ((صدق عمر)).
الحديث ضعيف لأن في سنده أبا بكر بن عمير، قال الحافظ في "الإصابة" (ج3 ص38): لا أعرف من وثّقه.
قال أبوعبد الرحمن: وقد ذكره البخاريّ في "التاريخ الكبير" في (الكنى) وابن أبي حاتم في "الجرح والتعديل"، ولم يذكرا راويًا عنه سوى أبي بكر بن أنس، ولم يذكرا فيه جرحًا ولا تعديلاً فهو مجهول العين، ثم إن الحافظ في "الإصابة" ذكر أن معمرًا قد خالف هشام بن أبي عبد الله الدستوائي فرواه معمر عن قتادة عن النضر بن أنس عن أنس كما في "الإصابة"، وأيضًا معاذ ابن هشام كان لا يذكر في أول أمره أبا بكر بن أنس، وفي آخر أمره كان يزيده. اهـ مختصرًا من "الإصابة" بتصرف.
والحاصل أن هذا الحديث ضعيف لجهالة أبي بكر بن عمير، والله أعلم.

(1/139)


فصل في شفاعته صلى الله عليه وعلى آله وسلم في رفع درجات بعض من يدخل الجنة فوق ما كان يقتضيه عمله - الشفاعة

الشفاعة

فصل في شفاعته صلى الله عليه وعلى آله وسلم في رفع درجات بعض من يدخل الجنة فوق ما كان يقتضيه عمله
87 - قال البخاري رحمه الله (ج8 ص41): حدثنا محمد بن العلاء حدثنا أبوأسامة عن بريد بن عبد الله عن أبي بردة عن أبي موسى رضي الله عنه قال: لمّا فرغ النّبيّ صلّى الله عليه وعلى آله وسلّم من حنين بعث أبا عامر على جيش إلى أوطاس فلقي دريد بن الصّمّة، فقتل دريد وهزم الله أصحابه، قال أبوموسى: وبعثني مع أبي عامر فرمي أبوعامر في ركبته رماه جشميّ بسهم فأثبته في ركبته، فانتهيت إليه فقلت: يا عمّ من رماك. فأشار إلى أبي موسى فقال: ذاك قاتلي الّذي رماني. فقصدت له فلحقته فلمّا رآني ولّى فاتّبعته وجعلت أقول له: ألا تستحيي ألا تثبت. فكفّ فاختلفنا ضربتين بالسّيف فقتلته، ثمّ قلت لأبي عامر: قتل الله صاحبك. قال: فانزعْ هذا السّهم. فنزعته فنزا (1) منه الماء قال: يا ابن أخي أقرئ النّبيّ صلّى الله عليه وعلى آله وسلّم السّلام وقل له: استغفر لي. واستخلفني أبوعامر على النّاس فمكث يسيرًا ثمّ مات، فرجعت فدخلت على النّبيّ صلّى الله عليه وعلى آله وسلّم في بيته على سرير مرمّل (2)، وعليه فراش قد أثّر رمال
_________
(1) منه الماء: أي انصب من موضع السهم، كما في الفتح.
(2) -براء مهملة ثم ميم مثقلة-: أي معمول بالرمال، وهي حبال الحصر التي تضفر بها= =الأسرة، كما في الفتح.

(1/141)

السّرير بظهره وجنبه، فأخبرته بخبرنا وخبر أبي عامر وقال: قل له: استغفر لي. فدعا بماء فتوضّأ ثمّ رفع يديه فقال: ((اللهمّ اغفر لعبيد أبي عامر)) ورأيت بياض إبطيه ثمّ قال: ((اللهمّ اجعله يوم القيامة فوق كثير من خلقك من النّاس)) فقلت: ولي فاستغفر. فقال: ((اللهمّ اغفر لعبد الله بن قيس ذنبه، وأدخله يوم القيامة مدخلاً كريمًا)) قال أبوبردة: إحداهما لأبي عامر والأخرى لأبي موسى.
الحديث أخرجه مسلم.
88 - قال مسلم رحمه الله (ج2 ص634): حدثني زهير بن حرب حدثنا معاوية بن عمرو حدثنا أبوإسحاق الفزاري (1) عن خالد الحذّاء عن أبي قلابة عن قبيصة بن ذؤيب عن أم سلمة قالت: دخل رسول الله صلّى الله عليه وعلى آله وسلّم على أبي سلمة وقد شقّ بصره فأغمضه ثمّ قال: ((إنّ الرّوح إذا قبض تبعه البصر)) فضجّ ناس من أهله فقال: ((لا تدعوا على أنفسكم إلاّ بخير فإنّ الملائكة يؤمّنون على ما تقولون)) ثمّ قال: ((اللهمّ اغفر لأبي سلمة وارفع درجته في المهديّين، واخلفه في عقبه في الغابرين واغفر لنا وله يا ربّ العالمين، وافسح له في قبره، ونوّر له فيه)).
الحديث أخرجه أحمد (ج6 ص297).
_________
(1) الفزاري: هو إبراهيم بن محمد بن الحارث، وأبوقلابة هو عبد الله بن زيد الجرمي.

(1/142)


فصل في شفاعة النبي صلى الله عليه وعلى آله وسلم لعمه أبي طالب في تخفيف العذاب عنه - الشفاعة

الشفاعة

فصل في شفاعة النبي صلى الله عليه وعلى آله وسلم لعمه أبي طالب في تخفيف العذاب عنه
89 - قال البخاري رحمه الله (ج7 ص193): حدثنا مسدد حدثنا يحيى عن سفيان حدثنا عبد الملك حدثنا عبد الله بن الحارث حدثنا العباس بن عبد المطلب رضي الله عنه قال للنّبيّ صلّى الله عليه وعلى آله وسلّم: ما أغنيت عن عمّك فإنّه كان يحوطك ويغضب لك؟ قال: ((هو في ضحضاح (1) من نار، ولولا أنا لكان في الدّرك الأسفل من النّار)).
الحديث أخرجه البخاري (ج10 ص592) و (ج11 ص419)، ومسلم (ج1 ص194 - 195)، وأحمد (ج1 ص206، 207، 210).
90 - قال البخاري رحمه الله (ج7 ص193): حدثنا عبد الله بن يوسف حدثنا الليث حدثني ابن الهاد عن عبد الله بن خباب عن أبي سعيد الخدري رضي الله عنه أنّه سمع النّبيّ صلّى الله عليه وعلى آله وسلّم، وذكر عنده عمّه فقال: ((لعلّه تنفعه شفاعتي يوم القيامة، فيجعل في ضحضاح من النّار يبلغ كعبيه يغلي منه دماغه)).
الحديث أخرجه البخاري أيضًا (ج11 ص417)، ومسلم (ج1 ص195)، وأحمد (ج3 ص8 - 9).
_________
(1): اليسير، القليل.

(1/143)

هذان الحديثان يدلان على أنّ أبا طالب مات كافرًا، إذ لو كان مسلمًا لخرج من النّار مع الموحدين كما تواترت الأحاديث بخروج الموحدين من النار، وسيأتي إن شاء الله بعض الأحاديث في ذلك.
ويؤيد دلالة هذين الحديثين على عدم إسلام أبي طالب ما رواه البخاري في "صحيحه" (ج3 ص465) -طبعة حلبية مع "الفتح"- فقال البخاري رحمه الله: حدثنا إسحاق أخبرنا يعقوب بن إبراهيم قال: حدثني أبي عن صالح عن ابن شهاب قال: أخبرني سعيد بن المسيب عن أبيه أنّه أخبره أنّه لمّا حضرت أبا طالب الوفاة جاءه رسول الله صلّى الله عليه وعلى آله وسلّم فوجد عنده أبا جهل بن هشام وعبد الله بن أبي أميّة بن المغيرة، قال رسول الله صلّى الله عليه وعلى آله وسلّم لأبي طالب: ((يا عمّ قل: لا إله إلاّ الله كلمةً أشهد لك بها عند الله)) فقال أبوجهل وعبد الله بن أبي أميّة: يا أبا طالب أترغب عن ملّة عبد المطّلب. فلم يزل رسول الله صلّى الله عليه وعلى آله وسلّم يعرضها عليه ويعودان بتلك المقالة حتّى قال أبوطالب آخر ما كلّمهم: هو على ملّة عبد المطّلب. وأبى أن يقول: لا إله إلاّ الله. فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أما والله لأستغفرنّ لك ما لم أنه عنك)) فأنزل الله تعالى فيه: {ما كان للنّبيّ} الآية.
الحديث أخرجه في مواضع في "صحيحه" منها (ج8 ص194) وفيه: فنزلتْ: {ما كان للنّبيّ والّذين آمنوا أنْ يستغفروا للمشركين ولو كانوا أولي قربى من بعد ما تبيّن لهم أنّهم أصحاب الجحيم}، ونزلت: {إنّك لا تهدي من أحببْت}، و (ج9 ص411) و (ج10 ص124)، وأخرجه مسلم (ج1 ص214)، والنسائي (ج4 ص74)، وأحمد (ج5 ص433)، وابن

(1/144)

جرير (ج11 ص41).
وما أخرجه مسلم في "صحيحه" (ج1 ص216) مع النووي، فقال رحمه الله: حدثنا محمد بن عباد وابن أبي عمر قالا: حدثنا مروان عن يزيد وهو ابن كيسان عن أبي حازم عن أبي هريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم لعمّه عند الموت: ((قل لا إله إلاّ الله أشهد لك بها يوم القيامة)) فأبى فأنزل الله {إنّك لا تهدي من أحببت} الآية.
وأخرجه من طريق آخر ينتهي إلى يزيد بن كيسان، وفيه قال: لولا أنْ تعيرني قريش يقولون: إنّما حمله على ذلك الجزع، لأقررت بها عينك، فأنزل الله الآية.
الحديث أخرجه الترمذي (ج4 ص159) مع "التحفة" طبعة هندية، وأحمد (ج2 ص441)، وابن جرير (ج20 ص91)، والبيهقي في "شعب الإيمان" ص (54)، وقال الترمذي: حديث حسن غريب لا نعرفه إلا من حديث يزيد بن كيسان.
وما أخرجه أبوداود في "سننه" (ج3 ص547) فقال رحمه الله: حدثنا مسدد حدثنا يحيى عن سفيان حدثني أبوإسحاق عن ناجية بن كعب عن علي عليه السّلام قال: قلت للنّبيّ صلّى الله عليه وعلى آله وسلّم: إنّ عمّك الشّيخ الضّالّ قد مات. قال: ((اذهب فوار أباك ثمّ لا تحدثنّ شيئًا حتّى تأتيني)) فذهبت فواريته وجئته فأمرني فاغتسلت ودعا لي.
الحديث أخرجه النسائي (ج1 ص92) و (ج4 ص65)، وابن أبي شيبة (ج3 ص269)، وابن الجارود ص (192)، وأحمد (ج1 ص97)، والبيهقي (ج3 ص398). وفيه عند النسائي (ج1 ص92)، وأحمد (ج1 ص97)

(1/145)

وابن الجارود: أنّه مات مشركًا.
الحديث رجاله رجال الصحيح إلا ناجية بن كعب، وقد قال الحافظ الذهبي في "الميزان": توقف ابن حبّان في توثيقه وقوّاه غيره، وذكره يحيى ابن معين فقال: صالح الحديث، وقال ابن المديني: لا أعلم أحدًا حدّث عن ناجية بن كعب سوى ابن (1) إسحاق.
قال الذهبي رحمه الله متعقبًا كلام ابن المديني: قلت: بلى، وولده يونس ابن أبي إسحاق. وقال الجوزجاني في "الضعفاء": مذموم. وقال أبوحاتم: شيخ. اهـ
قال أبوعبد الرحمن: الظاهر أن حديثه لا ينْزل عن الحسن، وأما الحافظ إبراهيم بن يعقوب الجوزجاني فهو شديد التحامل على أصحاب علي رضي الله عنه.
وللحديث طريق آخر يرتقي به إلى الصحة.
قال الإمام أحمد رحمه الله (ج1 ص103): ثنا إبراهيم بن أبي العباس ثنا الحسن بن يزيد الأصم قال: سمعت السّدي إسماعيل يذكره عن أبي عبد الرحمن السلمي عن علي رضي الله عنه، وذكر الحديث.
وقال عبد الله بن أحمد رحمه الله في "زوائد المسند" (ج1 ص129): ثنا زكريا بن يحيى زحمويه وثنا محمد بن بكار، وثنا إسماعيل أبومعمر وسريج ابن يونس قالوا: ثنا الحسن بن يزيد (2) الأصم به.
_________
(1) الصواب: (أبوإسحاق)، كما في مسند أحمد (ج1 ص97).
(2) في المسند في هذا الموضع: (ابن زيد)، والصواب: (ابن يزيد) كما تقدم وكما في= = تهذيب التهذيب.

(1/146)

وقال البخاري رحمه الله (ج3 ص450): حدثنا أصبغ قال: أخبرني ابن وهب عن يونس عن ابن شهاب عن علي بن حسين عن عمرو بن عثمان عن أسامة بن زيد رضي الله عنهما أنّه قال: يا رسول الله أين (1) تنْزل في دارك بمكّة؟ فقال: ((وهل ترك عقيل من رباع أو دور؟)) وكان عقيل ورث أبا طالب هو وطالب ولم يرثه جعفر ولا عليّ رضي الله عنهما شيئًا لأنّهما كانا مسلمين وكان عقيل وطالب كافرين.
الحديث أخرجه مسلم (ج2 ص984).
وجه الاستدلال بهذا الحديث أن النبي صلّى الله عليه وعلى آله وسلّم يقول: ((لا يرث المسلم الكافر، ولا يرث الكافر المسلم)) أخرجه الستة من حديث أسامة بن زيد، فعليّ وجعفر لكونهما مسلمين لم يرثا أبا طالب لأنه مات كافرًا، ولا يرث المسلم الكافر، والله أعلم.
وإن كنت تريد المزيد من الردود على شبهات الشيعة حول إسلام أبي طالب، فراجع "الإصابة" (ج4 ص115)، و"المواهب في الرد على من يقول بإسلام أبي طالب" لأخينا الفاضل الشيخ أبي عبد الله قاسم التعزي فإنه أجاد وأفاد حفظه الله.
91 - قال الإمام الخطيب في "التاريخ" (ج3 ص380): أنبأنا أبونعيم حدثنا محمد بن فارس قال حدثني خطاب بن عبد الدائم الأرسوفي بها حدثنا يحيى ابن المبارك عن شريك عن منصور عن ليث عن مجاهد عن ابن عباس قال:
_________
(1) حذف أداة الاستفهام، والتقدير: أتنْزل في دارك؟، كما في صحيح مسلم.

(1/147)

سمعت النبي صلّى الله عليه وعلى آله وسلّم يقول: ((شفّعت في هؤلاء النّفر: في أبي وعمّي أبي طالب وأخي من الرّضاعة -يعني ابن السّعدية- ليكونوا من بعد البعث هباءً)).
ثم ذكر أنه باطل بهذا الإسناد.
خطّاب: هو ابن عبد الدائم وهو ضعيف يعرف برواية المناكير عن يحيى ابن المبارك الشامي الصنعاني وهو مجهول. ثم قال: وقال فيه: عن منصور عن ليث ومنصور بن المعتمر لا يروي عن ليث بن أبي سليم (1). اهـ
وفيه أيضًا محمد بن فارس رافضي غال ضعيف الحديث. فالحديث ضعيف وهو موافق لبدعته أيضًا.
_________
(1) قال أبوعبد الرحمن: ذكر هذا في ترجمة محمد بن فارس.

(1/148)

فصل
92 - قال الخطيب البغدادي في "التاريخ" (ج2 ص412): أخبرنا علي بن أبي علي البصري أخبرنا محمد بن المظفر الحافظ -لفظًا- حدثنا أبوجعفر محمد بن سهل بن محمد بن أحمد بن سعيد الجمال حدثنا أبوالحسن محمد بن معاذ بن عيسى بن ضرار بن أسلم بن عبد الله بن جبير بن أسد بن هاشم بن عبدمناف حدثني أبي حدثنا إبراهيم بن هراسة عن سفيان الثوري عن أبيه عن أبي الضحى عن مسروق عن عائشة قالت: أتى العبّاس بن عبد المطلب رسول الله صلّى الله عليه وعلى آله وسلّم قال: يا رسول الله إنّا لنعرف الضّغائن في أناس من قومنا من وقائع أوقعناها. فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أما والله إنّهم لا يبلغون خيرًا حتى يحبّوكم لقرابتي))، ثم قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((ترجو سلهب شفاعتي ولا يرجوها بنو عبد المطّلب؟)).
لا أعلم ذكر فيه عائشة ومسروقًا عن الثوري غير ابن هراسة والمحفوظ عن أبي الضحى عن ابن عباس.
كذلك أخبرنا محمد بن أحمد بن رزق أخبرنا أبوسهل أحمد بن محمد بن عبد الله القطان حدثنا محمد بن غالب بن حرب حدثنا أبوحذيفة حدثنا سفيان الثوري عن أبيه عن أبي الضحى عن ابن عباس قال: جاء العبّاس إلى

(1/149)

النّبيّ صلّى الله عليه وعلى آله وسلّم فقال: إنّك قد تركت فينا ضغائن منذ صنعت الّذي صنعت. فقال النّبيّ صلّى الله عليه وعلى آله وسلّم: ((لا يبلغوا الخير -أو قال: الإيمان- حتّى يحبّوكم لله ولقرابتي، أترجو سلهم -حيّ من مراد- شفاعتي ولا يرجو بنو عبد المطّلب شفاعتي؟)).
رواه أبونعيم عن الثوري فأرسله ولم يذكر فيه ابن عباس. اهـ كلام الخطيب.
قال أبوعبد الرحمن: الراوي له في الطريق الأولى عن الثوري إبراهيم بن هراسة وهو متروك كما في "اللسان".
والراجح فيه الإرسال.

(1/150)


فصل في الشفاعة في خروج الموحدين من النار - الشفاعة

الشفاعة

فصل في الشفاعة في خروج الموحدين من النار
الأحاديث الدالة على خروج الموحدين من النّار متواترة، وقد تقدم بعض الأحاديث الدالة على ذلك، منها: حديث أنس بن مالك رقم (2)، وحديثه أيضًا رقم (3)، وحديث أبي بكر رقم (5)، وحديث ابن عباس رقم (6)، وحديث أنس رقم (32)، وحديث ابن عباس رقم (33)، وأحاديث أخر، والأحاديث الآتية إن شاء الله.
93 - قال البخاري رحمه الله (ج2 ص292): حدثنا أبواليمان قال: أخبرنا شعيب عن الزهري قال: أخبرني سعيد بن المسيب وعطاء بن يزيد الليثي أن أبا هريرة أخبرهما أنّ النّاس قالوا: يا رسول الله هل نرى ربّنا يوم القيامة؟ قال: ((هل تمارون في القمر ليلة البدر ليس دونه سحاب؟)) قالوا: لا يا رسول الله. قال: ((فهل تمارون في الشّمس ليس دونها سحاب؟)) قالوا: لا. قال: ((فإنّكم ترونه كذلك، يحشر النّاس يوم القيامة فيقول: من كان يعبد شيئًا فليتّبع. فمنهم من يتّبع الشّمس، ومنهم من يتّبع القمر، ومنهم من يتّبع الطّواغيت، وتبقى هذه الأمّة فيها منافقوها، فيأتيهم الله فيقول: أنا ربّكم. فيقولون: هذا مكاننا حتّى يأتينا ربّنا، فإذا جاء ربّنا عرفْناه. فيأتيهم الله فيقول: أنا ربّكم. فيقولون: أنت ربّنا. فيدعوهم فيضرب الصّراط بين

(1/151)

ظهراني جهنّم، فأكون أوّل من يجوز من الرّسل بأمّته، ولا يتكلّم يومئذ أحد إلاّ الرّسل، وكلام الرّسل يومئذ: اللهمّ سلّم سلّم. وفي جهنّم كلاليب مثل شوك السّعدان، هل رأيتم شوك السّعدان؟)) قالوا: نعم. قال: ((فإنّها مثل شوك السّعدان غير أنّه لا يعلم قدر عظمها إلاّ الله، تخطف النّاس بأعمالهم، فمنهم من يوبق بعمله ومنهم من يخردل ثمّ ينجو، حتّى إذا أراد الله رحمة من أراد من أهل النّار أمر الله الملائكة أن يخرجوا من كان يعبد الله فيخرجونهم ويعرفونهم بآثار السّجود، وحرّم الله على النّار أن تأكل أثر السّجود (1)، فيخرجون من النّار، فكلّ ابن آدم تأكله النّار إلاّ أثر السّجود، فيخرجون من النّار قد امتحشوا (2) فيصبّ عليهم ماء الحياة فينبتون كما تنبت الحبّة في حميل السّيل، ثمّ يفرغ الله من القضاء بين العباد، ويبقى رجل بين الجنّة والنّار وهو آخر أهل النّار دخولاً الجنّة مقبل بوجهه قبل النّار، فيقول: يا ربّ اصرفْ وجهي عن النّار قد قشبني ريحها وأحرقني ذكاؤها. فيقول: هل عسيت إن فعل ذلك بك أن تسأل غير ذلك؟ فيقول: لا وعزّتك.
فيعطي الله ما يشاء من عهد وميثاق فيصرف الله وجهه عن النّار، فإذا أقبل به على الجنّة رأى بهجتها سكت ما شاء الله أن يسكت، ثمّ قال: يا ربّ قدّمني عند باب الجنّة. فيقول الله له: أليس قد أعطيت العهود والميثاق أن لا تسأل غير الّذي كنت سألت؟ فيقول: يا ربّ لا أكون أشقى خلقك. فيقول: فما عسيت إن أعطيت ذلك أن لا تسأل
_________
(1) فقد يدخل النار ولا تأكل موضع سجوده، ونؤمن بذلك لأن النار مخلوقة لله مأمورة له سبحانه لا تتجاوز ما أمرها الله سبحانه به.
(2) امتحشوا: احترقوا.

(1/152)

غيره؟ فيقول: لا وعزّتك لا أسأل غير ذلك. فيعطي ربّه ما شاء من عهد وميثاق فيقدّمه إلى باب الجنّة، فإذا بلغ بابها فرأى زهرتها وما فيها من النّضرة والسّرور، فيسكت ما شاء الله أن يسكت فيقول: يا ربّ أدخلني الجنّة. فيقول الله: ويحك يا ابن آدم ما أغدرك أليس قد أعطيت العهود والميثاق أن لا تسأل غير الّذي أعطيت. فيقول: يا ربّ لا تجعلني أشقى خلقك. فيضحك الله عزّ وجلّ منه، ثمّ يأذن له في دخول الجنّة فيقول: تمنّ. فيتمنّى حتّى إذا انقطع أمنيّته قال الله عزّ وجلّ: من كذا وكذا. أقبل يذكّره ربّه، حتّى إذا انتهت به الأمانيّ قال الله تعالى: لك ذلك ومثله معه)) قال أبوسعيد الخدريّ لأبي هريرة رضي الله عنهما: إنّ رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((قال الله لك ذلك وعشرة أمثاله)) قال أبوهريرة: لم أحفظ من رسول الله صلّى الله عليه وعلى آله وسلّم إلاّ قوله: ((لك ذلك ومثله معه)). قال أبوسعيد: إنّي سمعته يقول: ((ذلك لك وعشرة أمثاله)).
الحديث أخرجه البخاري أيضًا (ج11 ص444) و (ج13 ص419)، ومسلم (ج1 ص163 - 164)، والنسائي (ج2 ص181) مختصرًا، وأحمد (ج2 ص275، 293)، وأبوعوانة (ج1 ص159 - 160)، وعبد الرزاق (ج11 ص407).
94 - قال البخاري رحمه الله (ج13 ص420): حدثنا يحيى بن بكير حدثنا الليث بن سعد عن خالد بن يزيد عن سعيد بن أبي هلال عن زيد (1) عن عطاء بن يسار عن أبي سعيد الخدري قال: قلنا: يا رسول الله هل نرى ربّنا
_________
(1) زيد: هو ابن أسلم.

(1/153)

يوم القيامة؟ قال: ((هل تضارون في رؤية الشّمس والقمر إذا كانت صحوًا؟)) قلنا: لا. قال: ((فإنّكم لا تضارون في رؤية ربّكم يومئذ إلاّ كما تضارون في رؤيتهما، -ثمّ قال:- ينادي مناد: ليذهب كلّ قوم إلى ما كانوا يعبدون. فيذهب أصحاب الصّليب مع صليبهم، وأصحاب الأوثان مع أوثانهم، وأصحاب كلّ آلهة مع آلهتهم، حتّى يبقى من كان يعبد الله من برّ أو فاجر وغبّرات من أهل الكتاب، ثمّ يؤتى بجهنّم تعرض كأنّها سراب فيقال لليهود: ما كنتم تعبدون؟ قالوا: كنّا نعبد عزيرًا ابن الله. فيقال: كذبتم لم يكنْ لله صاحبة ولا ولد، فما تريدون؟ قالوا: نريد أن تسقينا. فيقال: اشربوا. فيتساقطون في جهنّم، ثمّ يقال للنّصارى: ما كنتم تعبدون؟ فيقولون: كنّا نعبد المسيح ابن الله. فيقال: كذبتم لم يكن لله صاحبة ولا ولد، فما تريدون؟ فيقولون: نريد أن تسقينا. فيقال: اشربوا. فيتساقطون في جهنّم، حتّى يبقى من كان يعبد الله من برّ أو فاجر فيقال: لهم ما يحبسكم وقد ذهب النّاس؟ فيقولون: فارقناهم ونحن أحوج منّا إليه (1) اليوم، وإنّا سمعنا مناديًا ينادي: ليلحق كلّ قوم بما كانوا يعبدون، وإنّما ننتظر ربّنا. قال: فيأتيهم الجبّار في صورة غير صورته الّتي رأوه فيها أوّل مرّة. فيقول: أنا ربّكم. فيقولون: أنت ربّنا. فلا يكلّمه إلاّ الأنبياء، فيقول: هل بينكم وبينه آية تعرفونه؟ فيقولون: السّاق.
فيكشف عن ساقه فيسجد له كلّ
_________
(1) في التعليق على صحيح البخاري -طبعة إحياء التراث العربي-: ((إليه)) كذا في جميع الأصول متونًا وشروحًا بضمير الإفراد، وتقدم الحديث في (تفسير سورة النساء) بلفظ: ((إليهم)) بضمير الجمع. اهـ كتبه مصححه.

(1/154)

مؤمن، ويبقى من كان يسجد لله رياءً وسمعةً فيذهب كيما يسجد فيعود ظهره طبقًا واحدًا، ثمّ يؤتى بالجسر فيجعل بين ظهري جهنّم)) قلنا: يا رسول الله وما الجسر؟ قال: ((مدحضة مزلّة عليه خطاطيف وكلاليب وحسكة مفلطحة (1) لها شوكة عقيفاء تكون بنجد يقال لها السّعدان، المؤمن عليها كالطّرف وكالبرق وكالرّيح وكأجاويد الخيل والرّكاب فناج مسلّم، وناج مخدوش، ومكدوس في نار جهنّم، حتّى يمرّ آخرهم يسحب سحبًا، فما أنتم بأشدّ لي مناشدةً في الحقّ قد تبيّن لكم من المؤمن يومئذ للجبّار، وإذا رأوا أنّهم قد نجوا (2) في إخوانهم يقولون: ربّنا إخواننا الّذين كانوا يصلّون معنا، ويصومون معنا ويعملون معنا. فيقول الله تعالى: اذهبوا فمن وجدتم في قلبه مثقال دينار من إيْمان فأخرجوه. ويحرّم الله صورهم على النّار، فيأتونهم وبعضهم قد غاب في النّار إلى قدمه، وإلى أنصاف ساقيه، فيخرجون من عرفوا ثمّ يعودون، فيقول: اذهبوا فمن وجدتم في قلبه مثقال نصف دينار فأخرجوه. فيخرجون من عرفوا ثمّ يعودون، فيقول: اذهبوا فمن وجدتم في قلبه مثقال ذرّة من إيمان فأخرجوه. فيخرجون من عرفوا)).
قال أبوسعيد: فإن لم تصدّقوني فاقرءوا {إنّ الله لا يظلم مثقال ذرّة وإن تك حسنةً يضاعفها}.
((فيشفع النّبيّون والملائكة والمؤمنون، فيقول الجبّار: بقيت شفاعتي. فيقبض قبضةً من النّار فيخرج أقوامًا قد امتحشوا، فيلقون في نهر بأفواه
_________
(1) أي فيها اتساع وعرض كما في الفتح (ج13 ص429).
(2) هنا سقط لعله يكون: (ناشدوا الله في إخوانهم).

(1/155)

الجنّة يقال له ماء الحياة، فينبتون في حافتيه كما تنبت الحبّة في حميل السّيل قد رأيتموها إلى جانب الصّخرة، وإلى جانب الشّجرة، فما كان إلى الشّمس منها كان أخضر، وما كان منها إلى الظّلّ كان أبيض، فيخرجون كأنّهم اللّؤلؤ فيجعل في رقابهم الخواتيم، فيدخلون الجنّة، فيقول أهل الجنّة: هؤلاء عتقاء الرّحمن، أدخلهم الجنّة بغير عمل عملوه ولا خير قدّموه. فيقال لهم: لكم ما رأيتم ومثله معه)).
الحديث أخرجه مسلم (ج1 ص167)، وأحمد (ج3 ص16)، وأبوعوانة (ج1 ص166، 181 - 182)، وابن خزيمة ص (307 - 308)، والطيالسي (ج2 ص222) من "ترتيب المسند".
95 - قال مسلم رحمه الله (ج1 ص172): وحدثني نصر بن علي الجهضمي حدثنا بشر -يعني ابن المفضل- عن أبي مسلمة (1) عن أبي نضرة عن أبي سعيد قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أمّا أهل النّار الّذين هم أهلها فإنّهم لا يموتون فيها ولا يحيون، ولكن ناس أصابتهم النّار بذنوبهم -أو قال: بخطاياهم- فأماتهم الله إماتةً، حتّى إذا كانوا فحمًا أذن بالشّفاعة فجيء بهم ضبائر (2) فبثّوا على أنْهار الجنّة، ثمّ قيل: يا أهل الجنّة أفيضوا عليهم. فينبتون نبات الحبّة تكون في حميل السّيل)) فقال رجل من القوم: كأنّ رسول الله صلّى الله عليه وعلى آله وسلّم قد كان بالبادية.
الحديث أخرجه ابن ماجة (ج2 ص1441)، وأحمد (ج3 ص78 - 79)،
_________
(1) أبومسلمة: هو سعيد بن يزيد، وأبونضرة: هو المنذر بن مالك.
(2) الضبائر: هم الجماعات في تفرقة، واحدتها ضبارة مثل عمارة وعمائر، وكل مجتمع ضبارة. اهـ نهاية.

(1/156)

وابن خزيمة ص (279 - 280، 282، 283، 286)، والدارمي (ج2 ص331 - 332)، وأبوعوانة (ج1 ص186)، والآجري في "الشريعة" ص (145)، وحسين المروزي في "زوائد زهد ابن المبارك" ص (449).
- قال ابن خزيمة رحمه الله ص (283): حدثنا عبد الوارث بن عبد الصمد قال: حدثني أبي قال: ثنا حبان -يعني ابن علي- وقال: ثنا سليمان التيمي عن أبي نضرة عن أبي سعيد الخدري أن رسول الله صلّى الله عليه وعلى آله وسلّم خطب فأتى على هذه الآية: {منْ يأت ربّه مجرمًا فإنّ له جهنّم لا يموت فيها ولا يحيى، ومن يأته مؤمنًا قد عمل الصّالحات} يريد الآية كلّها، فقال النبي صلّى الله عليه وعلى آله وسلّم: ((أمّا أهلها الّذين هم أهلها فإنّهم لا يموتون ولا يحيون، وأمّا الّذين ليسوا من أهلها فإنّ النّار تميتهم إماتةً، ثمّ يقوم الشّفعاء فيشفعون، فيحصل ضبائر، فيؤتى بهم نهر (1) يقال له: الحياة، أو الحيوان، فينبتون فيه كما تنبت الغثاء في حميل السّيل)).
الحديث رجاله رجال الصحيح إلا حبان بن علي وفيه كلام حاصله أنه يصلح في الشواهد والمتابعات، وهو هنا متابع تابعه معتمر بن سليمان وابن أبي عدي كما في "التوحيد" لابن خزيمة.
- قال ابن خزيمة ص (282): حدثنا محمد بن بشار قال: ثنا ابن أبي عدي عن سليمان التيمي عن أبي نضرة عن أبي سعيد الخدري قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أمّا أهل النّار الّذين هم أهلها فلا يموتون ولا يحيون، وأمّا من يريد الله بهم الرّحمة، فتميتهم النّار فيدخل
_________
(1): نهرًا.

(1/157)

عليهم الشّفعاء، فيأخذ الرّجل الضبارة (1) فيبثهم على نهر الحياة -أو الحيوان أو الحيا، أو قال: نهر الجنّة- فينبتون نبات الحبّة في حميل السّيل))، فقال النّبيّ صلّى الله عليه وعلى آله وسلّم: ((أو ما ترون الشّجرة تكون خضراء ثمّ تكون صفراء -أو قال: تكون صفراء ثمّ تكون خضراء)) فقال رجل: كأنّ رسول الله صلّى الله عليه وعلى آله وسلّم كان من أهل البادية.
الحديث أخرجه أحمد (ج3 ص5)، ورجاله رجال الصحيح.
- وقال ابن خزيمة أيضًا ص (283): حدثنا محمد بن عبد الأعلى قال: ثنا المعتمر عن أبيه قال: ثنا أبونضرة عن أبي سعيد الخدري قال: خطبنا رسول الله صلّى الله عليه وعلى آله وسلّم خطبةً أراه ذكر طولها، قال: ((أمّا أهل النّار الّذين هم أهلها لا يموتون ولا يحيون، وأمّا ناس يريد الله بهم الرّحمة فيميتهم فيدخل عليهم الشّفعاء فيحمل الرّجل منهم الضبارة فيبثهم -أو قال: فيبثّون- على نهر الحياة -أو قال: الحيوان أو نهر الحيا- فينبتون نبات الحبّة في حميل السّيل)) قال: فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((ألم تروا إلى الشّجرة تكون خضراء، ثمّ تكون صفراء، ثمّ تكون خضراء)) قال: يقول القوم: كأنّ رسول الله صلّى الله عليه وعلى آله وسلّم كان بالبادية.
الحديث أيضًا رجاله رجال الصحيح.
- قال الإمام أحمد رحمه الله (ج3 ص11): ثنا إسماعيل بن إبراهيم ثنا
_________
(1) الضبارة: الجماعة، وفي كتاب التوحيد: (الصبارة) -بالصاد المهملة-، في مواضع وهو غلط من النساخ.

(1/158)

محمد بن إسحاق قال: حدثني عبيد الله (1) بن المغيرة بن معيقيب عن سليمان ابن عمرو بن عبد العتواري أحد بني (2) ليث -وكان يتيمًا في حجر أبي سعيد- قال أبوعبد الرحمن: قال أبي: سليمان بن عمرو هو أبوالهيثم الذي يروي عن أبي سعيد قال: سمعت أبا سعيد يقول: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((يوضع الصّراط بين ظهري (3) جهنّم عليه حسك كحسك السّعدان، ثمّ يستجيز النّاس فناج مسلّم، ومجدوح به، ثمّ ناج ومحتبس به منكوس فيها، فإذا فرغ الله عزّ وجلّ من القضاء بين العباد يفقد المؤمنون رجالاً كانوا معهم في الدّنيا، يصلّون بصلاتهم ويزكّون بزكاتهم، ويصومون صيامهم، ويحجّون حجّهم، ويغزون غزوهم، فيقولون: أي ربّنا عباد من عبادك كانوا معنا في الدّنيا يصلّون صلاتنا، ويزكّون زكاتنا، ويصومون صيامنا، ويحجّون حجّنا، ويغزون غزونا، لا نراهم. فيقول: اذهبوا إلى النّار فمن وجدتم فيها منهم فأخرجوه. قال: فيجدونهم قد أخذتْهم النّار على قدر أعمالهم فمنهم من أخذته إلى قدميه، ومنهم من أخذته إلى نصف ساقيه، ومنهم من أخذته إلى ركبتيه، ومنهم من أزرته، ومنهم من أخذته إلى ثدييه، ومنهم من أخذته إلى عنقه ولم تغش الوجوه، فيستخرجونهم منها فيطرحون في ماء الحياة)) قيل: يا رسول الله
_________
(1) في المسند: (عبد الله)، والصواب: (عبيد الله)، كما في تقريب التهذيب وسائر المصادر التي سيعزى الحديث إليها.
(2) في المسند: حدثني ليث، والصواب ما أثبتناه، كما في كتاب التوحيد لابن خزيمة.
(3) هكذا في المسند وموضح أوهام الجمع والتفريق. وأما في التوحيد لابن خزيمة والزهد لابن المبارك: فـ ((ظهراني)) بزيادة ألف ونون، وزيادتهما للتأكيد كما في النهاية.

(1/159)

وما الحياة؟ قال: ((غسل أهل الجنّة فينبتون نبات الزّرعة -وقال مرّة فيه: كما تنبت الزّرعة- في غثاء السّيل ثمّ يشفع الأنبياء في كلّ من كان يشهد أن لا إله إلاّ الله مخلصًا، فيخرجونهم منها، قال: ثمّ يتحنّن الله برحمته على من فيها، فما يترك فيها عبدًا في قلبه مثقال حبّة من إيمان إلاّ أخرجه منها)).
الحديث أخرجه ابن خزيمة ص (325)، والخطيب في "موضح أوهام الجمع والتفريق" (ج2 ص116)، وحسين المروزي في "زوائد الزهد لابن المبارك" ص (448)، والحاكم (ج4 ص585) وقال: صحيح على شرط مسلم ولم يخرجاه.
كذا قال ولم يتعقبه الذهبي والحديث ليس على شرط مسلم فأبوالهيثم وعبيد الله بن المغيرة وابن إسحاق ثلاثتهم ليسوا من رجال مسلم، وما روى مسلم لابن إسحاق إلا قدر خمسة أحاديث في الشواهد والمتابعات، كما في "الميزان". والحديث بهذا السند حسن.
96 - قال ابن حبان رحمه الله كما في "موارد الظمآن" ص (646): أخبرنا محمد بن الحسين (1) بن مكرم حدثنا عبد الله بن عمر بن محمد بن أبان بن صالح حدثنا أبوأسامة عن أبي روق حدثنا صالح بن أبي طريف، قال: قلت لأبي سعيد الخدري: أسمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول في هذه الآية: {ربما يودّ الّذين كفروا لو كانوا مسْلمين}؟ فقال: نعم، سمعته يقول: ((يخرج الله أناسًا من المؤمنين من النّار بعد ما يأخذ نقمته منهم، قال: لمّا أدخلهم الله النّار مع المشركين قال المشركون: أليس
_________
(1) محمد بن الحسين بن مكرم له ترجمة في تذكرة الحفاظ (ج2 ص735)، قال إبراهيم بن فهد: ما قدم علينا من بغداد أعلم بالحديث من ابن مكرم، وقال الدارقطني: ثقة.

(1/160)

كنتم تزعمون في الدّنيا أنّكم أولياؤه؟ فما لكم معنا في النّار؟ فإذا سمع الله ذلك منهم أذن في الشّفاعة فتشفع لهم الملائكة والنّبيون حتّى يخرجوا بإذن الله، فلمّا أخرجوا قالوا: يا ليتنا كنّا مثلهم فتدركنا الشّفاعة فنخرج من النّار. فذلك قول الله: {ربما يودّ الّذين كفروا لو كانوا مسْلمين} قال: فيسمّون الجهنّميين من أجل سواد في وجوههم، فيقولون: ربّنا أذهبْ عنّا هذا الاسم، فيغتسلون في نهر في الجنّة، فيذهب ذلك منهم (1)).
الحديث أخرجه الطبراني كما في "تفسير ابن كثير" (ج2 ص546)، وفي "موارد الظمآن": صالح بن أبي طريف، وفي "تفسير ابن كثير": صالح ابن أبي شريف، وكلاهما لم أقف له على ترجمة (2).
97 - قال البخاري رحمه الله (ج11 ص416): حدثنا أبوالنعمان (3) حدثنا حماد عن عمرو عن جابر رضي الله عنه أنّ النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((يخرج من النّار بالشّفاعة كأنّهم الثّعارير (4)) قلت: ما
_________
(1) في تفسير ابن كثير (ج2 ص546): ((فيذهب ذلك الاسم عنهم)).
(2) ثم وقفت عليه في الثقات لابن حبان (ج4 ص376) قال: صالح بن أبي طريف أبوالصيداء، يروي عن أبي سعيد روى عنه أبوروق عطية بن الحارث الهمداني. اهـ فعلى هذا فما وقع في تفسير ابن كثير تصحيف. وأبوروق: صدوق كما في التقريب.
(3) أبوالنعمان هو محمد بن الفضل، وحماد هو ابن زيد، وعمرو هو ابن دينار، وجابر هو ابن عبد الله الأنصاري، كذا في الفتح.
(4) في النهاية في تفسير (الثعارير): هي القثّاء الصغار شبّهوا بها لأن القثّاء ينمي سريعًا، وقيل هي رؤوس الطراثيث تكون بيضًا، شبّهوا ببياضها، واحدتها: طرثوث، وهو نبت يؤكل.= =وقال في تفسير (الضغابيس): هي صغار القثاء، واحدها: ضغبوس، وقيل: هي نبت ينبت في أصول الثمام يشبه الهليون، يسلق بالخل والزيت ويؤكل. اهـ

(1/161)

الثّعارير؟ قال: الضّغابيس. وكان قد سقط فمه. فقلت لعمرو بن دينار: أبا محمّد سمعت جابر بن عبد الله يقول: سمعت النّبيّ صلّى الله عليه وعلى آله وسلّم يقول: ((يخرج بالشّفاعة من النّار))؟ قال: نعم.
الحديث أخرجه مسلم (ج1 ص178)، ويعقوب الفسوي في "المعرفة والتاريخ" (ج2 ص212 - 213)، والطيالسي في "المسند" (ج2 ص229) من "ترتيب المسند".
98 - قال مسلم رحمه الله (ج1 ص177): حدثني عبيد الله بن سعيد وإسحاق بن منصور كلاهما عن روح قال عبيد الله: حدثنا روح بن عبادة القيسي حدثنا ابن جريج قال: أخبرني أبوالزبير أنه سمع جابر بن عبد الله يسأل عن الورود، فقال: نجيء نحن يوم القيامة عن (كذا وكذا انظر أيّ ذلك فوق النّاس) (1) قال: فتدعى الأمم بأوثانها وما كانت تعبد الأوّل فالأوّل ثمّ يأتينا ربّنا بعد ذلك، فيقول: من تنظرون؟ فيقولون: ننظر ربّنا. فيقول: أنا ربّكم. فيقولون: حتّى ننظر إليك. فيتجلّى لهم يضحك، قال: فينطلق بهم ويتّبعونه، ويعطى كلّ إنسان منهم منافق أو مؤمن نورًا، ثمّ يتّبعونه وعلى جسر جهنّم كلاليب وحسك تأخذ من شاء الله، ثمّ يطفأ نور المنافقين، ثمّ ينجو المؤمنون، فتنجو أوّل زمرة وجوههم كالقمر ليلة البدر
_________
(1) في التعليق ما حاصله: أنه وقع تصحيف فيما بين القوسين، وصوابه: فأكون أنا وأمتي على تل كما في حديث كعب بن مالك. اهـ قلت: وكذا وقع التصحيف في مسند أحمد فلعله من بعض رجال السند.

(1/162)

سبعون ألفًا لا يحاسبون، ثمّ الّذين يلونهم كأضوإ نجم في السّماء، ثمّ كذلك، ثمّ تحلّ الشّفاعة ويشفعون حتّى يخرج من النّار من قال لا إله إلاّ الله وكان في قلبه من الخير ما يزن شعيرةً، فيجعلون بفناء الجنّة ويجعل أهل الجنّة يرشّون عليهم الماء، حتّى ينبتوا نبات الشّيء في السّيل، ويذهب حراقه ثمّ يسأل حتّى تجعل له الدّنيا وعشرة أمثالها معها.
الحديث أخرجه أحمد (ج3 ص283).
99 - وقال مسلم رحمه الله (ج1 ص179): وحدثنا حجاج بن الشّاعر حدثنا الفضل بن دكين حدثنا أبوعاصم -يعني محمد بن أبي أيوب- قال: حدثني يزيد الفقير قال: كنت قد شغفني رأي من رأي الخوارج، فخرجنا في عصابة ذوي عدد نريد أن نحجّ، ثم نخرج على النّاس، قال: فمررنا على المدينة فإذا جابر بن عبد الله يحدّث القوم جالس إلى سارية عن رسول الله صلّى الله عليه وعلى آله وسلّم قال: فإذا هو قد ذكر الجهنّميّين، قال: فقلت له: يا صاحب رسول الله ما هذا الّذي تحدّثون والله يقول: {إنّك من تدخل النّار فقد أخزيته} و {كلّما أرادوا أن يخرجوا منها أعيدوا} فما هذا الّذي تقولون؟ قال: فقال: أتقرأ القرآن؟ قلت: نعم. قال: فهل سمعت بمقام محمّد عليه السّلام -يعني الّذي يبعثه الله فيه-؟ قلت: نعم. قال: فإنّه مقام محمّد صلّى الله عليه وعلى آله وسلّم المحمود الّذي يخرج الله به من يخرج. قال: ثمّ نعت وضع الصّراط ومرّ النّاس عليه، قال: وأخاف أن لا أكون أحفظ ذاك، قال: غير أنّه قد زعم أنّ قومًا يخرجون من النّار بعد أن يكونوا فيها، قال: يعني فيخرجون كأنّهم عيدان السّماسم، قال: فيدخلون نهرًا من أنْهار الجنّة، فيغتسلون فيه، فيخرجون كأنّهم

(1/163)

القراطيس، فرجعنا قلنا: ويحكم أترون الشّيخ يكذب على رسول الله صلّى الله عليه وعلى آله وسلّم؟ فرجعنا فلا والله ما خرج منّا غير رجل واحد -أو كما قال أبونعيم-.
الحديث أخرجه أبوعوانة (ج1 ص180)، وفي آخره: وقال عبد الواحد ابن سليم (وهو أحد رجال السند عند أبي عوانة) في آخر حديثه: قال جابر: الشّفاعة بيّنة في كتاب الله {ما سلككم في سقر، قالوا لم نك من المصلّين، ولم نك نطعم المسكين، وكنّا نخوض مع الخائضين، وكنّا نكذّب بيوم الدّين، حتّى أتانا اليقين، فما تنفعهم شفاعة الشّافعين}.
- قال الإمام البخاري رحمه الله في "الأدب المفرد" ص (285): حدثنا موسى قال: حدثنا القاسم بن الفضل عن سعيد بن المهلب عن طلق بن حبيب قال: كنت أشدّ النّاس تكذيبًا بالشّفاعة فسألت جابرًا فقال: يا طليق سمعت النبي صلّى الله عليه وعلى آله وسلّم يقول: ((يخرجون من النّار بعد دخول)) ونحن نقرأ الّذي تقرأ.
الحديث أخرجه أبونعيم في "الحلية" (ج2 ص66)، وابن مردويه كما في "تفسير ابن كثير" (ج2 ص54)، وفي "النهاية" (ج2 ص194).
والحديث حسن لغيره لأنّ فيه سعيد بن المهلب، وقد قال فيه الذهبي: لا يعرف، وثّق. اهـ وذكر الحافظ في "تهذيب التهذيب" عنه راويين، وأنّه وثّقه ابن حبان. اهـ فهو صالح في الشواهد والمتابعات.
وأخرجه عبد الرزاق (ج11 ص412) عن معمر عن رجل عن طلق بن حبيب قال: قلت لجابر بن عبد الله: أرأيت هذه الآية {يريدون أن يخرجوا من النّار وما هم بخارجين منها} وأنت تزعم أنّ قومًا يخرجون من النّار؟

(1/164)

قال: أشهد أن هذه الآية نزلتْ على رسول الله صلّى الله عليه وعلى آله وسلّم فآمنّا بها قبل أن تؤمن بها، وصدّقْنا بها قبل أن تصدّق بها، وأشهد أني سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول ما أخبرك: ((إنّ قومًا يخرجون من النّار)) فقال طلق: لا جرم والله لا أجادلك أبدًا.
الحديث في سنده مبهم، ولكنه لا يضر لما تقدم له من المتابعات.
وأخرجه البيهقي في "شعب الإيمان" (ج1 ص219) فقال: أخبرنا علي ابن أحمد بن عبدان ثنا أحمد بن عبيد الصفار ثنا سعيد بن عثمان الأهوازي (1) ثنا عاصم بن علي ثنا أيوب بن عتبة عن قيس بن (2) طلق بن علي عن أبيه قال: كنت من أشدّ النّاس تكذيبًا بالشّفاعة، حتّى أتيت جابر ابن عبد الله، فقرأت عليه كلّ آية أقدر عليها في ذكر خلود أهل النّار، فقال لي: يا طلق أنت أعلم بكتاب الله منّي؟ وأعلم بسنة النّبيّ صلّى الله عليه وعلى آله وسلّم منّي؟ إنّ الّذي قرأت لهم أهلها، ولكن هؤلاء أصابوا ذنوبًا فعذّبوا ثمّ أخرجوا منها ونحن نقرأ كما قرأت.
الحديث في سنده أيوب بن عتبة يحدث من حفظه فيغلط، ولكنه لا يضر لأنه في الشواهد.
100 - قال الإمام أحمد رحمه الله (ج3 ص325): ثنا أبوالنضر ثنا زهير (3) ثنا
_________
(1) سعيد بن عثمان، ترجمته في تاريخ بغداد (ج1 ص97)، قال الخطيب: إنه ثقة. وقال الدارقطني: صدوق حدّث ببغداد. اهـ
(2) في الأصل: (قيس عن طلق)، وصوابه: (قيس بن طلق بن علي عن أبيه).
(3) في الأصل: (ابن زهير)، والصواب ما أثبتناه، وهو أبوخيثمة زهير بن معاوية كما في ترجمة أبي النضر بن القاسم، وهو كما قلنا في النهاية لابن كثير (ج2 ص193).

(1/165)

أبوالزبير عن جابر قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إذا ميّز أهل الجنّة وأهل النّار فدخل أهل الجنّة الجنّة، وأهل النّار النّار، قامت الرّسل فشفعوا فيقول: انطلقوا أو اذهبوا فمن عرفتم فأخرجوه. فيخرجونهم قد امتحشوا فيلقونهم في نهر أو على نهر يقال له الحياة قال: فتسقط محاشّهم على حافة النّهر ويخرجون بيضًا مثل الثّعارير، ثمّ يشفعون فيقول: اذهبوا أو انطلقوا فمن وجدتم في قلبه مثقال قيراط من إيمان فأخرجوهم. قال: فيخرجون بشرًا ثمّ يشفعون، فيقول: اذهبوا أو انطلقوا فمن وجدتم في قلبه مثقال حبّة من خردلة من إيمان فأخرجوه. ثمّ يقول الله عزّ وجلّ: أنا الآن أخرج بعلمي ورحمتي. قال: فيخرج أضعاف ما أخرجوا وأضعافه فيكتب في رقابهم عتقاء الله عزّ وجلّ، ثمّ يدخلون الجنّة فيسمّون فيها الجهنّميّين)).
الحديث حسن لغيره لأن فيه أبا الزبير وهو مدلس ولم يصرح بالتحديث.
101 - قال البخاري رحمه الله (ج11 ص418): حدثنا مسدد حدثنا يحيى عن الحسن (1) بن ذكوان حدثنا أبورجاء حدثنا عمران بن حصين رضي الله عنهما عن النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((يخرج قوم من النّار بشفاعة محمّد صلّى الله عليه وعلى آله وسلّم فيدخلون الجنّة يسمّون الجهنّميّين)).
الحديث رواه أبوداود (ج5 ص107)، والترمذي (ج4 ص114)، وابن
_________
(1) هكذا في جميع المراجع التي أشرنا إليها: (الحسن)، إلا في كتاب الشريعة للآجري، فـ (حسين)، وهو تصحيف.

(1/166)

ماجه (ج2 ص1443)، وأحمد (ج4 ص434)، وابن خزيمة ص (276)، والآجري في "الشريعة" ص (344)، وقال الترمذي: هذا حديث حسن صحيح، وأبورجاء العطاردي اسمه: عمران بن تيم، ويقال: ابن ملحان.
فائدة: هذا الحديث يدور على الحسن بن ذكوان وقد ضعفه أحمد وابن معين وأبوحاتم والنسائي وابن المديني كما في "مقدمة الفتح".
قال الحافظ في "مقدمة الفتح": روى له البخاري حديثًا واحدًا في كتاب الرقاق، وذكر له هذا الحديث بهذا السند، ثم قال: ولهذا الحديث شواهد كثيرة. اهـ المراد من "المقدمة".
102 - قال الإمام أحمد رحمه الله (ج2 ص400): حدثنا سليمان بن داود ثنا عبد الرحمن بن أبي الزناد (1) قال: أخبرني صالح بن أبي صالح مولى التوءمة قال أخبرني أبوهريرة قال: قال: رسول الله صلّى الله عليه وعلى آله وسلّم: ((ليتحمّدنّ الله يوم القيامة على أناس ما عملوا من خير قطّ فيخرجهم من النّار بعدما احترقوا، فيدخلهم الجنّة برحمته بعد شفاعة من يشفع)).
الحديث ضعيف لأن في سنده صالح بن أبي صالح مولى التوءمة، وهو صالح بن نبهان مختلط.
103 - قال الطبراني رحمه الله في "المعجم الصغير" (ج1 ص40 - 41): حدثنا أحمد بن محمد بن مقاتل الرازي ببغداد حدثنا الحسين بن عيسى بن ميسرة
_________
(1) عبد الرحمن: ضعيف، وقيل ما رواه عنه سليمان الهاشمي فهو حسن. وقد أوردت له في الصحيح المسند حديث عائشة يرويه عن أبيه وهشام بن عروة عن عروة قال النبي لحسان: ((إنّ روح القدس مع حسّان ما نافح عن رسول الله)). وأما رواية عبد الرحمن عن غير أبيه وهشام فضعيفة.

(1/167)

حدثنا أبوزهير عبد الرحمن بن مغراء حدثنا عيسى الجهني عن عبد الملك بن ميسرة الزراد عن مجاهد أنه سمع عبد الله بن عمرو (1) يقول: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((يدخل من أهل هذه القبلة النّار من لا يحصي عددهم إلاّ الله بما عصوا الله، واجترءوا على معصيته، وخالفوا طاعته، فيؤذن لي في الشّفاعة فأثني على الله جلّ ذكره ساجدًا كما أثني عليه قائمًا)) وذكر الحديث. اهـ
تمام الحديث كما في "الترغيب والترهيب" (ج2 ص436 - 437): ((فيقال لي: ارفعْ رأسك، وسلْ تعطه، واشفعْ تشفّعْ)).
رجال الإسناد غير المشهورين:
1 - أحمد بن محمد بن مقاتل: ترجم له الخطيب في "تاريخ بغداد" (ج5 ص98)، ولم يذكر فيه جرحًا ولا تعديلاً، وقال: إنّه حدّث ببغداد عن أبيه والحسين بن عيسى بن ميسرة وأحمد بن بكر بن سيف، روى عنه عبد الباقي ابن قانع وأبوالقاسم الطبراني والحسين بن مهدي المروزي.
2 - الحسين بن عيسي بن ميسرة: صدوق كما في "الجرح والتعديل" لابن أبي حاتم.
3 - أما عيسى الجهني فهو تصحيف، وصوابه: موسى وهو ابن عبد الله وقيل ابن عبد الرحمن، ثقة عابد وهو يروي عن عبد الملك بن ميسرة وعنه أبوزهير هذا كما في "تهذيب الكمال".
_________
(1) في الأصل: (ابن عمر)، والصواب ما أثبتناه كما في الترغيب والترهيب للمنذري (ج4 ص436)، ومجمع الزوائد (ج10 ص376)، وكنْز العمال (ج14 ص414).

(1/168)

وقد حسّن الحديث المنذري رقم (5325)، والهيثمي في "مجمع الزوائد" (ج10 ص376) والله اعلم.
104 - قال ابن خزيمة رحمه الله ص (300): حدثنا الحسين بن الحسن قال: حدثنا المعتمر بن سليمان عن حميد الطويل عن أنس بن مالك قال: ((يلقى النّاس يوم القيامة من الحبس ما شاء الله أن يلقوه، فيقولون: انطلقوا بنا إلى آدم. فينطلقون إلى آدم فيقولون: يا آدم اشفعْ لنا إلى ربّك. فيقول: لست هناك، ولكن انطلقوا إلى خليل الله إبراهيم. فينطلقون إلى إبراهيم فيقولون: يا إبراهيم اشفعْ لنا إلى ربّك. فيقول: لست هناك، ولكن انطلقوا إلى من اصطفاه الله برسالاته. فينطلقون إلى موسى، فيقولون: يا موسى اشفعْ لنا إلى ربّك. فيقول: لست هناك، ولكن انطلقوا (1) إلى من جاء اليوم مغفورًا له، ليس عليه ذنب. فينطلقون إلى محمّد صلّى الله عليه وعلى آله وسلّم، فيقولون: يا محمّد اشفعْ لنا إلى ربّك. فيقول: أنا لها، وأنا صاحبها. قال: فأنطلق حتّى أستفتح باب الجنّة، قال: فيفتح فأدخل، وربّي عزّ وجلّ على عرشه فأخرّ ساجدًا، وأحمده بمحامد لم يحمدْه بها أحد قبلي -وأحسبه قال: ولا أحد بعدي-، فيقال: يا محمّد ارفعْ رأسك، وقلْ يسمع، وسلْ تعطه، واشفعْ تشفّعْ، فأقول: يا ربّ يا ربّ. فيقول: أخرجْ من كان في قلبه مثقال شعيرة (2) من الإيمان. قال: فأخرّ ساجدًا وأحمده بمحامد لم يحمدْه بها أحد قبلي -وأحسبه قال: ولا أحد بعدي-، فيقال: يا محمّد ارفع رأسك وقل يسمعْ، وسلْ تعطه، واشفعْ تشفعْ. فأقول: يا ربّ يا ربّ. فيقول: أخرجْ
_________
(1) ساقطة من الطبعة القديمة واستدركها الشهوان في تحقيقه لكتاب التوحيد (ج2ص717).
(2) في الموضعين: ((من كان في قلبه مثقال شعيرة من الإيمان)).

(1/169)

من النّار من كان في قلبه مثقال شعيرة من الإيمان. قال: فأخرّ ساجدًا، وأحمد بمحامد لم يحمدْه بها أحد قبلي -وأحسبه قال: ولا أحد بعدي- فيقال: يا محمّد ارفعْ رأسك قلْ يسمعْ، وسلْ تعط، واشفعْ تشفّع. فأقول: يا ربّ. فيقول: أخرجْ من كان في قلبه أدنى شيء فيخرج ناس من النّار يقال لهم الجهنّميون، وإنه لفي الجنّة))
فقال له رجل يا أبا حمزة: أسمعت هذا من رسول الله صلّى عليه وعلى آله وسلّم قال: فتغيّر وجهه، واشتدّ عليه وقال: ليس كل ما نحدّث سمعناه من رسول الله صلّى عليه وعلى آله وسلّم ولكن لم يكن يكذّب بعضنا بعضًا.
الحديث رجاله رجال الصحيح إلا الحسين بن الحسن وهو ابن حرب السلمي. وقد قال أبوحاتم: إنه صدوق، ووثّقه ابن حبان ومسلمة كما في "تهذيب التهذيب". وحميد الطويل مدلس ولم يصرح بالتحديث، وقد قال شعبة: لم يسمع حميد من أنس إلا أربعة وعشرين حديثًا والباقي سمعها من ثابت، أو ثبّته فيها ثابت. وقال حماد: عامة ما يرويه حميد عن أنس سمعه من ثابت. كما في "تهذيب التهذيب".
لكن لا يضر الحديث هنا لأنه في الشواهد والمتابعات.
- وقال ابن خزيمة رحمه الله ص (303): حدثنا محمد بن بشار ومحمد بن رافع -وهذا حديث بندار قال: حدثنا حماد بن مسعدة قال: ثنا ابن عجلان عن حوثة (1) بن عبيد عن أنس بن مالك رضي الله عنه عن النّبيّ صلّى الله
_________
(1) في التوحيد لابن خزيمة: (حوثة) بالحاء المهملة في ثلاثة مواضع، وفي الإكمال لابن ماكولا: جوثة بن عبيد ... روى عن أنس بن مالك وأبي سلمة بن عبد الرحمن، حدث عنه ابن عجلان ويزيد بن أبي حبيب وعياش بن عباس، وقال حماد بن مسعدة: عن ابن عجلان، حوثة بحاء مهملة، قاله البخاري في التاريخ عن أبي موسى، وقال: الصحيح جوثة -بالجيم-. اهـ

(1/170)

عليه وعلى آله وسلّم قال: ((يؤتى آدم عليه السّلام يوم القيامة فيقال: اشفعْ لذرّيتك. فيقول: لست بصاحب ذلك، ائتوا نوحًا فإنّه أوّل الأنبياء وأكبرهم. فيؤتي نوح فيقول: لست بصاحبه، عليكم بإبراهيم فإنّ الله اتخذه خليلاً. فيؤتي إبراهيم فيقول: لست بصاحبه عليكم بموسى فإنّ الله كلّمه تكليمًا. قال: فيؤتى موسى فيقول: لست بصاحبه، عليكم بعيسى فإنّه روح الله وكلمته. فيؤتى عيسى، فيقول: لست بصاحب هذا، ولكن أدلكم على صاحبه ولكن ائتوا محمّدًا صلّى الله عليه وعلى آله وسلّم وعلى جميع الأنبياء. قال: فأوتى، فاستفتح فإذا نظرت إلى الرّحمن وقعْت له ساجدًا، فيقال لي: ارفعْ رأسك يا محمّد، وقل يسمعْ، واشفعْ تشفّعْ، وسل تعطه. فأقول: يا ربّ أمّتي. قال: فيقال: اذهبوا فلا تدعوا في النّار أحدًا في قلبه مثقال دينار إيمان إلاّ أخرجتموه. ويخرج ما شاء الله، ثمّ أقع الثّانية ساجدًا، قال: فيقال: ارفع يا محمّد، فقل يسمعْ، واشفعْ تشفّعْ، وسل تعطه. فأقول: أي ربّ أمّتي. قال: فيقال: اذهبوا فلا تدعوا في النّار أحدًا في قلبه نصف دينار إيمان إلاّ أخرجتموه. قال: فيخرج بذلك ما شاء الله، قال: ثمّ أقع الثّالثة ساجدًا، قال: فيقال: ارفعْ رأسك يا محمّد، وقل يسمع لك، واشفع تشفّعْ، وسلْ تعطه. قال: فأقول: يا ربّ أمّتي، فيقول: اذهبوا فلا تدعوا في النّار أحدًا في قلبه مثقال ذرّة إيمان إلاّ أخرجتموه. فلا يبقى إلاّ من لا خير

(1/171)

فيه)).
جوثة بن عبيد ترجمه البخاري في "التاريخ الكبير" (ج2 ص253)، وابن أبي حاتم في "الجرح والتعديل" (ج2 ص549)، وابن ماكولا في "الإكمال" (ج2 ص196)، ولم يذكروا فيه جرحًا ولا تعديلاً، لكنّهم ذكروا جماعة من الرواة عنه فهو مستور الحال يصلح حديثه في الشّواهد والمتابعات، وينظر في قوله في الحديث: ((إنّ نوحًا أوّل الأنبياء)) هل توبع عليها فإن المعروف أن أول الأنبياء آدم، وأول الرسل نوح (1) والله أعلم.
فائدة: في "تاريخ البخاري" من الرواة عن (جوثة): (عياش) مهمل -أي: غير منسوب-، وفي "الجرح والتعديل" و"الإكمال" لابن ماكولا و"الثقات" لابن حبان: (عياش بن عباس)، وفي "التوحيد" لابن خزيمة ص (305): (عياش بن عقبة)، وترجمتهما في "تهذيب التهذيب"، فهل رويا عنه كلاهما، أم الصواب أحدهما، أما عياش بن عقبة فقد ذكر الحافظ في "تهذيب التهذيب" من شيوخه جوثة بن عبيد، وليس هناك ما يمنع من أن يكونا قد رويا عنه فهما متقاربا الطبقة مصريان وجوثة مصري، والله أعلم.
105 - قال الإمام أحمد (ج5 ص43): ثنا عفان ثنا سعيد بن زيد (2) قال:
_________
(1) فإن توبع عليها فيحمل على أنه أول الأنبياء من ذرية آدم، وإلاّ فقد ثبت أن النبي صلّى الله عليه وعلى آله وسلّم قال: ((كان آدم نبيًا مكلمًا وكان بينه وبين نوح عشرة سنين قرون)) أخرجه ابن حبان في الموارد رقم (2085)، والحاكم (ج2 ص262)، ورجاله ثقات، وصححه الشيخ الألباني في الصحيحة رقم (2668) المجلد السادس القسم الأول.
(2) سعيد بن زيد: هو أخو حماد بن زيد.

(1/172)

سمعت أبا سليمان العصري (1) حدثني عقبة بن صهبان قال: سمعت أبا بكرة عن النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((يحمل النّاس على الصّراط يوم القيامة، فتقادع بهم جنبة الصّراط تقادع الفراش في النّار، قال: فينجي الله تبارك وتعالى برحمته من يشاء، قال: ثمّ يؤذن للملائكة والنّبيّين والشّهداء أن يشفعوا فيشفعون ويخرجون، ويشفعون ويخرجون، ويشفعون ويخرجون -وزاد عفّان مرّة فقال أيضًا: ويشفعون ويخرجون- من كان في قلبه ما يزن ذرّةً من إيمان)).
الحديث أخرجه البخاري في "التاريخ" (ج9 ص37)، والطبراني في "الصغير" (ج2 ص57)، وقال الهيثمي (ج10 ص359): رواه أحمد ورجاله رجال الصحيح، ورواه الطبراني في "الصغير" و"الكبير" بنحوه، ورواه البزار أيضًا ورجاله رجال الصحيح.
106 - قال الإمام أحمد رحمه الله (ج5 ص325): ثنا الحكم بن نافع ثنا إسماعيل بن عياش عن راشد بن داود الصنعاني عن عبد الرحمن بن حسان عن روح بن زنباع عن عبادة بن الصامت قال: فقد النّبيّ صلّى الله عليه وعلى آله وسلّم ليلةً أصحابه، وكانوا إذا نزلوا أنزلوه أوسطهم، ففزعوا وظنّوا أنّ الله تبارك وتعالى اختار له أصحابًا غيرهم، فإذا هم بخيال النّبيّ صلّى الله عليه وعلى آله وسلّم فكبّروا حين رأوه، وقالوا: يا رسول الله أشفقنا أن يكون الله تبارك وتعالى اختار لك أصحابًا غيرنا. فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((لا، بل أنتم أصحابي في الدّنيا والآخرة، إنّ
_________
(1) أبوسليمان العصري: اسمه خليد بن عبد الله كما في تهذيب التهذيب.

(1/173)

الله تعالى أيقظني فقال: يا محمّد إنّي لم أبعث نبيًّا ولا رسولاً إلاّ وقد سألني مسألةً أعطيتها إيّاه، فاسأل يا محمّد تعط. فقلت: مسألتي شفاعتي لأمّتي يوم القيامة)). فقال أبوبكر: يا رسول الله وما الشّفاعة؟ قال: ((أقول يا ربّ شفاعتي الّتي اختبأت عندك. فيقول الرّبّ تبارك وتعالى: نعم. فيخرج ربّي تبارك وتعالى بقيّة أمّتي من النّار فينبذهم في الجنّة)).
قال الهيثمي (ج10 ص368): رواه أحمد والطبراني ورجال أحمد ثقات على ضعف في بعضهم.
وقال الحافظ ابن كثير في "النهاية" (ج2 ص194): تفرد به أحمد.
وأقول: هذا الحديث في سنده راشد بن داود وقد وثّقه ابن معين ودحيم، وقال البخاري: فيه نظر. وقال الدارقطني: ضعيف لا يعتبر به.
فالحديث ضعيف جدًا، لأن قول البخاري (فيه نظر) من أردى عبارات التجريح كما في "فتح المغيث" (ج1 ص344).
وفي الحديث أيضًا إسماعيل بن عياش، ولكن شيخه شامي فلا يضره إذ رواية إسماعيل عن الشاميين مقبولة.
107 - قال الطبراني رحمه الله في "الكبير" (ج10 ص215): حدثنا إبراهيم بن نائلة الأصبهاني ثنا كثير بن يحيى صاحب البصري ثنا أبوعوانة عن الأعمش عن إبراهيم عن الحارث بن سويد عن عبد الله بن مسعود رضي الله عنه قال: لا تزال الشّفاعة بالنّاس وهم يخرجون من النّار، حتى إنّ إبليس الأبالس ليتطاول لها رجاء أن تصيبه.
قال الهيثمي في "المجمع" (ج10 ص380): رواه الطبراني موقوفًا وفيه

(1/174)

كثير بن يحيى صاحب البصري وهو ضعيف (1).
108 - وقال الإمام أحمد رحمه الله (ج5 ص402): ثنا محمد بن جعفر وحجاج قالا: ثنا شعبة عن جابر عن ربعي عن حذيفة -قال شعبة: رفعه مرةً إلى النبي صلّى الله عليه وعلى آله وسلّم- قال: ((يخرج الله قومًا منتنين قد محشتهم النّار بشفاعة الشّافعين فيدخلهم الجنّة فيسمّون الجهنّميّون -قال حجّاج: الجهنّميّين-)).
الحديث أخرجه ابن خزيمة ص (275 - 276)، والآجري في "الشريعة" ص (346) كما عند أحمد، والحسين بن الحسن المروزي في "زوائد زهد ابن المبارك" ص (447) موقوفًا.
وقال الهيثمي (ج10 ص380): رواه أحمد من طريقين ورجالهما رجال الصحيح.
وقال الحافظ في "المطالب العالية" (ج4 ص382) بعد عزوه لأبي بكر ابن أبي شيبة: حسن صحيح.
109 - قال الإمام أبوحاتم محمد بن حبان البستي رحمه الله كما في "الموارد" ص (645): أخبرنا محمد بن الحسين (2) بن مكرم حدثنا سريج بن يونس حدثنا مروان بن معاوية حدثنا أبومالك الأشجعي عن ربعي عن حذيفة عن
_________
(1) كثير بن يحيى: شيعي له مناكير كما في الميزان ونهى عباس العنبري عن الأخذ عنه. وكل السند سواه ثقات إلا شيخ الطبراني واسمه إبراهيم بن محمد بن الحارث أبوإسحاق يعرف بابن نائلة وهي أمه. ترجم له أبونعيم في أخبار أصبهان (ج1 ص188) وأبوالشيخ في طبقات المحدثين بأصبهان (ج2 ص103).
(2) في الأصل: (محمد بن الحسن)، وصوابه: (ابن الحسين) كما في تذكرة الحفاظ ص (735).

(1/175)

النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((يقول إبراهيم يوم القيامة: يا ربّاه. فيقول الله جلّ وعلا: يا لبّيكاه. فيقول إبراهيم: يا ربّ حرّقت بنيّ. فيقول: أخرجوا من النّار من كان في قلبه ذرّة أو شعيرة من إيمان)).
الحديث رجاله رجال الصحيح (1)، وشيخ ابن حبان محمد بن الحسين بن مكرم، قال الدارقطني: ثقة، كما في "تذكرة الحفاظ".
110 - قال أبونعيم رحمه الله في "الحلية" (ج7 ص253): حدثنا عبد الله بن الحسين بن بالويه الصوفي ثنا محمد بن محمد بن علي ثنا محمد بن عبدك ثنا مصعب بن خارجة ثنا أبي (2) ثنا مسعر عن عطية عن أبي سعيد قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: {((عسى أن يبعثك ربّك مقامًا محمودًا} قال: يخرج الله قومًا من النّار من أهل الإيمان والقبلة بشفاعة محمّد صلّى الله عليه وعلى آله وسلّم فذلك المقام المحمود، فيؤتى بهم إلى نهر يقال له: الحيوان، فيلقون فيه فينبتون كما ينبت الثعارير، ويخرجون فيدخلون الجنّة فيسمّون: الجهنّميّين، فيطلبون إلى الله أن يذهب عنهم ذلك الاسم فيذهب عنهم)).
غريب من حديث مسعر لم نكتبه إلا من حديث مصعب عن أبيه.
الحديث في سنده عطية بن سعد العوفي، وخارجة بن مصعب ومصعب ابن خارجة.
أما عطية فضعيف وشيعي ومدلس. قال الحافظ الذهبي في "الميزان":
_________
(1) وإسناده على شرط مسلم لأن أبا مالك سعد بن طارق روى له مسلم والبخاري خارج الصحيح.
(2) أبوه: هو خارجة بن مصعب.

(1/176)

وقال أحمد: بلغني أن عطية كان يأتي الكلبي فيأخذ عنه التفسير، وكان يكنيه (1) بأبي سعيد: فيقول: قال أبوسعيد. قال الحافظ الذهبي: قلت: يوهم أنه أبوسعيد الخدري. اهـ
وأما خارجة بن مصعب فقال الحافظ الذهبي في "الميزان": وهّاه أحمد، وقال ابن معين: ليس بثقة، وقال أيضًا كذّاب. وقال البخاري: تركه ابن المبارك ووكيع. وقال الدارقطني وغيره: ضعيف، وقال ابن عدي: هو ممن يكتب حديثه. اهـ
وأما ولده مصعب بن خارجة فقال الحافظ الذهبي في "الميزان": مجهول. اهـ
فالحديث بهذا السند ضعيف جدًا.
111 - قال الآجري رحمه الله في "الشريعة" ص (346): أخبرنا ابن (2) ذريح العكبري قال: حدثنا هناد بن السري قال: حدثنا أبومعاوية عن إسحاق بن عبد الله عن سعيد بن أبي سعيد عن ابن عمر رضي الله عنهما قال: لقد بلغت الشّفاعة يوم القيامة حتى أنّ الله عزّ وجلّ ليقول للملائكة: أخرجوا برحمتي من كان في قلبه مثقال حبّة من خردل من إيمان. قال: ثمّ يخرجهم حفنات بيده بعد ذلك.
هذا الأثر في سنده إسحاق بن عبد الله بن أبي فروة، قال الحافظ الذهبي في "الميزان": قال البخاري: تركوه. ونهى أحمد عن حديثه، وقال الجوزجاني: سمعت أحمد بن حنبل يقول: لا تحل الرواية عندي عن إسحاق
_________
(1) في الميزان: (وكان يكنى). فنقلت العبارة المناسبة من تهذيب التهذيب.
(2) في الأصل: (أبوذريح). والصواب ما أثبتناه وقد تقدمت ترجمته التعليق (1) ص (78).

(1/177)

ابن أبي فروة. وقال أبوزرعة وغيره: متروك. اهـ
112 - قال الإمام ابن عدي في "الكامل" (ج3 ص1178): ثنا أبويعلى ثنا أبوالربيع الزهراني عن سلمة بن صالح ثنا سلمة بن كهيل عن أبي الزعراء عن ابن مسعود قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((ليدخلنّ الجنّة قوم من المسلمين قد عذبوا في النّار برحمة الله وشفاعة الشّافعين)).
الحديث منكر فيه سلمة بن صالح ضعيف جدًا.
وأبوالزعراء ترجمه الذهبي في "الميزان" فقال: عبد الله بن هانئ أبوالزعراء صاحب ابن مسعود، قال البخاري: لا يتابع على حديثه، سمع منه سلمة بن كهيل حديثه عن ابن مسعود في الشفاعة: ثمّ يقوم نبيكم صلّى الله عليه وعلى آله وسلّم رابعًا (1).
والمعروف أنه عليه الصلاة والسلام أول شافع. قاله البخاري. وقد أخرج النسائي الحديث مختصرًا. اهـ
_________
(1) تقدم هذا الأثر برقم (30) ص (61).

(1/178)


فصل ذكر خبر ظاهره يخالف ما تقدم من الأحاديث الدالة على خروج الموحدين من النار وتوجيهه - الشفاعة

الشفاعة

فصل ذكر خبر ظاهره يخالف ما تقدم من الأحاديث الدالة على خروج الموحدين من النار وتوجيهه
113 - قال الترمذي رحمه الله (ج4 ص95): حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((يجمع الله النّاس يوم القيامة في صعيد واحد، ثمّ يطّلع عليهم ربّ العالمين فيقول: ألا يتبع كلّ إنسان ما كانوا يعبدونه، فيمثّل لصاحب الصّليب صليبه، ولصاحب التّصاوير تصاويره، ولصاحب النّار ناره، فيتبعون ما كانوا يعبدون، ويبقى المسلمون فيطّلع عليهم ربّ العالمين فيقول: ألا تتّبعون النّاس. فيقولون: نعوذ بالله منك، نعوذ بالله منك، الله ربّنا هذا مكاننا حتّى نرى ربّنا. وهو يأمرهم ويثبّتهم ثمّ يتوارى ثمّ يطّلع فيقول: ألا تتّبعون النّاس. فيقولون: نعوذ بالله منك، نعوذ بالله منك، الله ربّنا وهذا مكاننا حتّى نرى ربّنا. وهو يأمرهم ويثبّتهم)) قالوا: وهل نراه يا رسول الله؟ قال: ((وهل تضارّون في رؤية القمر ليلة البدر؟)) قالوا: لا يا رسول الله. قال: ((فإنّكم لا تضارّون في رؤيته تلك السّاعة، ثمّ يتوارى ثمّ يطّلع فيعرّفهم نفسه، ثمّ يقول: أنا ربّكم فاتّبعوني. فيقوم المسلمون ويوضع الصّراط، فيمرّون عليه مثل جياد الخيل والرّكاب، وقولهم عليه سلّم سلّم، ويبقى أهل النّار فيطرح منهم فيها فوج، ثمّ يقال: هل امتلأت؟ فتقول: هل من مزيد؟ ثمّ يطرح فيها فوج، فيقال: هل

(1/179)

امتلأت؟ فتقول: هل من مزيد؟ حتّى إذا أوعبوا فيها وضع الرّحمن قدمه فيها، وأزوى بعضها إلى بعض، ثمّ قال: قطْ. قالت: قطْ قطْ. فإذا أدخل الله أهل الجنّة الجنّة، وأهل النّار النّار، قال: أتي بالموت ملبّبًا، فيوقف على السّور الّذي بين أهل الجنّة وأهل النّار، ثمّ يقال: يا أهل الجنّة. فيطّلعون خائفين، ثمّ يقال: يا أهل النّار. فيطّلعون مستبشرين يرجون الشّفاعة، فيقال لأهل الجنّة وأهل النّار: هل تعرفون هذا؟ فيقولون هؤلاء وهؤلاء: قد عرفناه هو الموت الّذي وكّل بنا. فيضجع فيذبح ذبحًا على السّور الّذي بين الجنّة والنّار، ثمّ يقال: يا أهل الجنّة خلود لا موت، ويا أهل النّار خلود لا موت)).
هذا حديث حسن صحيح.
الحديث رواه أحمد (ج2 ص368 - 369) وعنده متابعة حفص بن ميسرة لعبد العزيز بن محمد وهو الدراوردي.
قال أبوعبد الرحمن: وذبْح الموت يكون بعد الشّفاعات، ومن يخرج من النار من الموحدين كما في "مسند أحمد" (ج2 ص344)، قال الإمام أحمد رحمه الله: ثنا موسى بن داود ثنا ليث (1) عن محمد بن عجلان عن أبي الزناد (2) عن أبي هريرة عن النّبيّ صلّى الله عليه وعلى آله وسلّم أنّه قال: ((إذا دخل أهل الجنّة الجنّة، وأهل النّار النّار، نادى مناد: يا أهل الجنّة خلودًا فلا موت فيه، ويا أهل النّار خلودًا فلا موت فيه)).
_________
(1) ليث: هو ابن سعد المصري.
(2) أبوالزناد لم يسمع من أبي هريرة، فالحديث منقطع من هذا الوجه.

(1/180)

قال: وذكر لي خالد بن زيد (1) أنه سمع أبا الزبير يذكر مثله عن جابر وعبيد بن عمير، إلا أنه يحدث عنهما أن ذلك بعد الشّفاعات ومن يخرج من النّار.
فائدتان:
الأولى: عقّب الترمذي هذا الحديث بحديث بعده يدل على ذبح الموت ثم قال: وقد روي عن النبي صلّى الله عليه وعلى آله وسلّم روايات كثيرة، مثل ذا ما يذكر فيه أمر الرؤية أن الناس يرون ربّهم، وذكر القدم وما أشبه هذه الأشياء، والمذهب في هذا عند أهل العلم من الأئمة مثل: سفيان الثوري ومالك بن أنس وسفيان بن عيينة وابن المبارك ووكيع وغيرهم أنّهم رووا هذه الأشياء وقالوا: تروى هذه الأحاديث ويؤمن بها، ولا يقال: كيف؟ وهذا الذي اختاره أهل الحديث أن يرووا هذه الأشياء كما جاءت ويؤمن بها ولا تفسّر ولا يتوهّم، ولا يقال: كيف؟ وهذا أمر أهل العلم الذي اختاروه وذهبوا إليه، ومعنى قوله في الحديث ((فيعرّفهم نفسه)) يعني: يتجلى لهم. اهـ
الثانية: إذا قرئت هذه الأحاديث على بعض المتعصبة طعنوا فيها ولو رجعوا إلى كتب أئمتهم لوجدوا فيها ما يلزمهم بقبولها، ففي "أمالي المرشد بالله" (ج1 ص28) حديث أنس بسنده: ((يخرج من النّار من قال: لا إله إلاّ الله، وفي قلبه وزن ذرّة من الخير)).
_________
(1) الظاهر أنه خالد بن يزيد الجمحي، وأنّها سقطت الياء. والقائل: (وذكر لي) هو الليث بن سعد فهو من الرواة عن خالد بن يزيد الجمحي، والله أعلم.

(1/181)

وقبل هذا الحديث حديث أبي هريرة: ((من قال: لا إله إلاّ الله، نفعه من دهره ولو بعد ما يصيبه العذاب)).
وفي سند حديث أبي هريرة حفص الغاضري، وهو حفص بن سليمان المقرئ كما في "موضح أوهام الجمع والتفريق" (ج2 ص48) و"ميزان الاعتدال"، وقد قال الحافظ الذهبي في "الميزان": كان ثبتًا في القراءة، واهيًا في الحديث.

(1/182)


فصل في أول من يشفع له النبي صلى الله عليه وعلى آله وسلم - الشفاعة

الشفاعة

فصل في أول من يشفع له النبي صلى الله عليه وعلى آله وسلم
114 - قال الحافظ الخطيب رحمه الله في "موضح أوهام الجمع والتفريق" (ج2 ص48): أخبرنا محمد بن علي بن الفتح أخبرنا أبوالحسن علي بن عمر الدارقطني حدثنا أبوالقاسم عبد الله بن محمد بن عبد العزيز البغوي حدثنا أبوالربيع الزهراني حدثنا حفص بن أبي داود عن ليث عن مجاهد عن ابن عمر رضي الله عنهما قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أوّل من أشفع له من أمّتي أهل بيتي، ثمّ الأقرب فالأقرب، ثمّ الأنصار، ثمّ من آمن بي واتّبعني من اليمن، ثمّ سائر العرب، ثمّ الأعاجم ومن أشفع له أوّلاً أفضل)).
قال أبوالحسن: غريب من حديث ليث عن مجاهد تفرد به حفص بن أبي داود عنه، وهو حفص بن سليمان بن المغيرة أبوعمر المقرئ صاحب عاصم ابن أبي النجود في القراءة. اهـ
الحديث ذكره ابن الجوزي في "الموضوعات" (ج3 ص250) وقال: أما ليث فغاية في الضعف عندهم إلا أن المتّهم بهذا حفص، قال أحمد ومسلم والنسائي: هو متروك. وقال عبد الرحمن بن يوسف بن سعيد بن خراش: متروك يضع. اهـ
وأقره السيوطي في "اللآلئ" (ج2 ص450).

(1/183)

115 - قال البخاري في "التاريخ" (ج5 ص404): عبد الله قال: ح (1) حرمي ابن عمارة حدثنا سعيد بن السائب الطائفي حدثنا عبد الملك بن أبي زهير ابن عبد الرحمن الطائفي أن حمزة بن عبد الله بن أبي تيماء الثقفي أخبره أن القاسم بن جبير أخبره أن عبد الملك بن عباد بن جعفر أخبره (2) سمع النّبيّ صلّى الله عليه وعلى آله وسلّم: ((أوّل من أشفع له أهل المدينة)).
تمام الحديث كما في "أسد الغابة" (ج3 ص510)، و"مجمع الزوائد" (ج10 ص381): ((وأهل مكّة وأهل الطائف))، وكذا في "الجامع الصغير"، وفي "الإصابة" (ج2 ص423): ((ثمّ أهل مكّة، ثمّ أهل الطائف)).
الحديث قال الهيثمي: رواه الطبراني وفيه جماعة لم أعرفهم.
قال أبوعبد الرحمن: أما عبد الله: فهو ابن محمد المسندي من أشهر مشايخ البخاري.
وحرمي بن عمارة: من رجال الصحيح.
وسعيد بن السائب الطائفي: ترجمته في "تهذيب التهذيب" وثّقه ابن معين وغيره.
وأما عبد الملك بن أبي زهير فذكره البخاري في "التاريخ الكبير" (ج5
_________
(1) (ح) هنا إشارة لـ (حدثنا) أو (حدثني)، وهذا غير معهود في كتب المصطلح، بل قال ابن الجزري: إنه مما أحدثه بعض العجم، وليس من اصطلاح أهل الحديث. اهـ فتح المغيث (ج2 ص190).
(2) في التاريخ زيادة: (عن جرير)، فجعله من مسند جرير، وليست موجودة في مجمع الزوائد والاستيعاب والإصابة. وزيادة: (جرير) خطأ، لعله من النساخ أو المطبعة.

(1/184)

ص414) وذكر الحديث في ترجمته ولم يذكر فيه جرحًا ولا تعديلاً، وذكره ابن أبي حاتم في "الجرح والتعديل" (ج5 ص351) وذكر أنه روى عنه سعيد بن السائب الطائفي وأبوأمية بن يعلى ومحمد بن مسلم الطائفي، ولم يذكر فيه جرحًا ولا تعديلاً فهو مستور الحال، ولذلك قال الإمام الذهبي في "الميزان": لا يكاد يعرف.
وأما حمزة بن عبد الله بن أبي تيماء الثقفي فذكره البخاري (ج3 ص49) وما ذكر عنه راويًا سوى عبد الملك بن أبي زهير، ولم يذكر فيه جرحًا ولا تعديلاً. وهكذا ابن أبي حاتم (ج3 ص213) لم يذكر عنه راويًا سوى عبد الملك فهو مجهول العين.
وأما القاسم بن جبير فذكره البخاري (ج7 ص169) ولم يذكر فيه جرحًا ولا تعديلاً، ورجّح المعلق على "التاريخ" (ج5 ص404) أنه القاسم ابن حبيب بن جبير، ينسب تارة إلى أبيه وتارة إلى جده.
والحديث بهذا السند ضعيف لأن أغلب رواته مجهولون، والله أعلم.
116 - قال ابن عدي في "الكامل" (ج5 ص2005): حدثنا إبراهيم بن أسباط ثنا أبوالأشعث ثنا زهير بن العلاء ثنا عطاء بن أبي ميمونة عن أنس ابن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أوّل من أشفع له من أمّتي العرب الّذين رأوني وآمنوا بي وصدّقوني ثمّ أشفع للعرب الّذين لم يروني وأحبّوني وأحبّوا رؤيتي)) (1).
شيخ ابن عدي لم أجد ترجمته.
_________
(1) ذكر ابن عدي هذا في ترجمة عطاء بن أبي ميمونة.

(1/185)

وأبوالأشعث: هو أحمد بن المقدام العجلي ثقة ثبت.
وزهير بن العلاء قال أبوحاتم: أحاديثه موضوعة. اهـ من "الميزان".

(1/186)


فصل في طلب الشفاعة من المخلوق فيما يقدر عليه - الشفاعة

الشفاعة

فصل في طلب الشفاعة من المخلوق فيما يقدر عليه
117 - قال الإمام أحمد رحمه الله (ج4 ص138): ثنا عثمان بن عمر أنا شعبة عن أبي جعفر قال: سمعت عمارة بن خزيمة يحدث عن عثمان بن حنيف أنّ رجلاً ضرير البصر أتى النّبيّ صلّى الله عليه وعلى آله وسلّم فقال: ادع الله أن يعافيني. قال: ((إن شئت دعوت لك وإن شئت أخّرت ذاك فهو خير)) فقال: ادعه. فأمره أن يتوضّأ فيحسن وضوءه فيصلّي ركعتين ويدعو بهذا الدّعاء: اللهمّ إنّي أسألك وأتوجّه إليك بنبيّك محمّد نبيّ الرّحمة، يا محمّد إنّي توجّهت بك إلى ربّي في حاجتي هذه فتقضي لي، اللهمّ شفّعه فيّ.
ثنا روح (1) قال: ثنا شعبة عن أبي جعفر المديني قال: سمعت عمارة بن خزيمة بن ثابت يحدّث عن عثمان بن حنيف أنّ رجلاً ضريرًا أتى النّبيّ صلّى الله عليه وعلى آله وسلّم فقال: يا نبيّ الله ادع الله أن يعافيني. فقال: ((إن شئت أخّرت ذلك فهو أفضل لآخرتك، وإن شئت دعوت لك)) قال: لا بل ادع الله لي. فأمره أن يتوضّأ وأن يصلّي ركعتين وأن يدعو بهذا الدّعاء: ((اللهمّ إنّي أسألك وأتوجّه إليك بنبيّك محمّد صلّى الله عليه وعلى آله وسلّم نبيّ الرّحمة، يا محمّد إنّي أتوجّه بك إلى ربّي في حاجتي هذه
_________
(1) روح: هو ابن عبادة.

(1/187)

فتقضى، وتشفّعني فيه وتشفّعه فيّ.
قال: فكان يقول هذا مرارًا، ثمّ قال بعد -أحسب أنّ فيها: أن تشفّعني فيه- قال: ففعل الرّجل فبرأ.
الحديث أخرجه الترمذي (ج5 ص226) وقال: هذا حديث حسن صحيح غريب لا نعرفه إلا من هذا الوجه من حديث أبي جعفر، وهو غير الخطمي.
وأخرجه ابن ماجه (ج1 ص441)، والبخاري في "التاريخ الكبير" (ج6 ص209 - 210) وذكر ما فيه من الاختلاف على أبي جعفر، فتارة يرويه عن عمارة بن خزيمة بن ثابت عن عثمان بن حنيف، وتارة عن أبي أمامة ابن سهل بن حنيف عن عمه (وهو عثمان بن حنيف).
وأخرجه ابن السني ص (234)، والحاكم (ج1 ص313) وقال: صحيح على شرطهما. وص (519) وقال: صحيح الإسناد ولم يخرجاه. وص (562) من طريق روح بن القاسم عن

(1/188)

أبي جعفر الخطمي عن أبي أمامة ابن سهل بن حنيف عن عمه عثمان بن حنيف، وقال: صحيح على شرط البخاري ولم يخرجاه وسكت عليه الذهبي في الثلاثة المواضع.
قال أبوعبد الرحمن: وقوله في ص (313): على شرطهما ليس كما قال فإن عمارة بن خزيمة: ليس من رجال الشيخين، وإنما هو من رجال أصحاب "السنن"، فالأولى التعبير بـ (صحيح) كما حكم عليه ص (519).
- قال الطبراني رحمه الله في "المعجم الصغير" (ج1 ص183): حدثنا طاهر بن عيسى بن قيرس المقري المصري التميمي حدثنا أصبغ بن الفرج حدثنا عبد الله بن وهب عن شبيب بن سعيد المكي عن روح بن القاسم عن أبي جعفر الخطمي المدني عن أبي أمامة بن سهل بن حنيف عن عمه عثمان ابن حنيف أنّ رجلاً كان يختلف إلى عثمان بن عفان في حاجة له، فكان عثمان لا يلتفت إليه ولا ينظر في حاجته، فلقي عثمان بن حنيف فشكا ذلك إليه، فقال له عثمان بن حنيف: ائت الميضأة فتوضأ، ثمّ ائت المسجد فصل فيه ركعتين ثمّ قل: اللهمّ إنّي أسألك وأتوجّه إليك بنبيّنا محمّد صلّى الله عليه وعلى آله وسلّم نبيّ الرّحمة، يا محمّد إني أتوجّه بك إلى ربي عزّ وجلّ ليقضي لي حاجتي، وتذكر حاجتك، ورحْ إليّ حتّى أروح معك. فانطلق الرّجل فصنع ما قال عثمان له، ثمّ أتى باب عثمان بن عفّان فجاء البواب حتى أخذ بيده فأدخله على عثمان بن عفّان فأجلسه معه على الطّنفسة، وقال: ما حاجتك؟ فذكر حاجته فقضاها له، ثمّ قال له: ما ذكرت حاجتك حتّى كانت هذه السّاعة. وقال له: ما كان لك من حاجة فائتنا، ثمّ إنّ الرّجل خرج من عنده فلقي عثمان بن حنيف فقال له: جزاك الله خيرًا، ما كان ينظر في حاجتي ولا يلتفت حتى كلّمته فيّ، فقال عثمان ابن حنيف: والله ما كلّمته ولكن شهدت رسول الله صلّى الله عليه وعلى آله وسلّم وأتاه ضرير فشكا عليه ذهاب بصره فقال له النّبيّ صلّى الله عليه وعلى آله وسلّم: ((أو تصبر؟)) فقال: يا رسول الله إنّه ليس لي قائد وقد شقّ عليّ. فقال له النبيّ صلّى الله عليه وعلى آله وسلّم: ((ايت الميضاة فتوضأ، ثمّ صل ركعتين، ثمّ ادع بهذه الدّعوات)). قال عثمان بن حنيف: فوالله ما تفرّقنا وطال بنا الحديث حتّى دخل علينا الرّجل كأنّه لم يكن به ضرر قط.
لم يروه عن روح بن القاسم إلا شبيب بن سعيد أبوسعيد المكي وهو ثقة، وهو الذي يحدث عنه ابنه أحمد بن شبيب عن أبيه عن يونس بن يزيد

(1/189)

الأيلي، وقد روى هذا الحديث شعبة عن أبي جعفر الخطمي، واسمه عمير ابن يزيد وهو ثقة تفرد به عثمان بن عمر بن فارس عن شعبة، والحديث صحيح.
فوائد تتعلق بهذا الحديث:
الأولى: قول الترمذي رحمه الله: (إن أبا جعفر ليس بالخطمي) ليس بصحيح، قال شيخ الإسلام في "التوسل والوسيلة" ص (102): هكذا قال الترمذي، وسائر العلماء قالوا: هو أبوجعفر الخطمي وهو الصواب. اهـ
فعلى هذا فقول صاحب "صيانة الإنسان" ص (376): (إن الحديث ضعيف لأن في سنده عيسى بن أبي عيسى أبا جعفر الرازي التميمي) ليس بصحيح، بل الذي في السند: الخطمي، وهو عمير بن يزيد وهو ثقة كما تقدم عن الطبراني.
وقد اغتر صاحب "تيسير العزيز الحميد شرح كتاب التوحيد" بقول الترمذي، وقال ص (244): إن في ثبوته نظرًا لأن أبا جعفر لا يعرف. اهـ مختصرًا.
وكذا الحافظ في "تهذيب التهذيب" في (الكنى) فقال: أبوجعفر عن عمارة بن خزيمة، وعنه شعبة، قال الترمذي: ليس هو الخطمي. وكذا في "التقريب"، فقال: أبوجعفر عن عمارة بن خزيمة، قال الترمذي: ليس هو الخطمي، فلعله الذي بعده.
وقد عرفت أنه الخطمي وأنه ثقة معروف.
الثانية: قول صاحب "صيانة الإنسان" ص (377): (إن في سند هذه الزيادة التي عند الطبراني روح بن صلاح وهو ضعيف، فمن أجل ذلك

(1/190)

تضعّف هذه الزيادة) ليس بصحيح، بل الذي في سندها روح بن القاسم كما جاء مصرحًا به في "المعجم الصغير" للطبراني، ولكن تضعيف هذه الزيادة من حيث كونها تدور على شبيب بن سعيد، وحاصل كلام الذهبي في "الميزان" نقلاً عن ابن عدي، وكلام الحافظ في "مقدمة الفتح" أن حديثه لا يصح إلا إذا كان من رواية ابنه أحمد عنه عن يونس بن يزيد الأيلي، وهذا ليس من روايته عن يونس (1) فمن أجل ذلك تضعّف هذه الزيادة وتكون منكرة، والله أعلم.
الثالثة: هذا الحديث ليس فيه حجة للذين يدعون غير الله، لأن الأعمى إنما طلب من النبي صلّى الله عليه وعلى آله وسلّم الدعاء والشّفاعة، وقوله: (يا محمد) نداء لحاضر فيما يقدر عليه وهو الدعاء والشفاعة، وإن كنت تريد المزيد راجعت "التّوسل والوسيلة" لشيخ الإسلام ابن تيمية رحمه الله فقد جمع طرقه وتكلم عليه بما فيه كفاية، فجزاه الله خيرًا.
118 - قال أبوداود (ج5 ص94): حدثنا عبد الأعلى بن حماد ومحمد بن المثنى ومحمد بن بشار وأحمد بن سعيد الرياطي قالوا: حدثنا وهب بن جرير -قال أحمد: كتبناه من نسخته، وهذا لفظه- قال: حدثنا أبي قال: سمعت محمد ابن إسحاق يحدث عن يعقوب بن عتبة عن جبير بن محمد بن جبير بن مطعم عن أبيه عن جده قال: أتى رسول الله صلّى الله عليه وعلى آله وسلّم أعرابيّ فقال: يا رسول الله جهدت الأنفس، وضاعت العيال ونهكت
_________
(1) وهو في هذا الحديث من رواية ابن وهب عنه، ورواية ابن وهب عنه ضعيفة، وقد ذكر له البيهقيّ -كما في التوسل والوسيلة - متابعين: أحمد بن شبيب بن سعيد وأخاه إسماعيل. فتضعف الزيادة من أجل أنّها ليست من رواية شبيب عن يونس. والله أعلم.

(1/191)

الأموال، وهلكت الأنعام، فاستسق الله لنا، فإنّا نستشفع بك على الله ونستشفع بالله عليك. قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((ويحك أتدري ما تقول؟)) وسبّح رسول الله صلّى الله عليه وعلى آله وسلّم، فما زال يسبّح حتّى عرف ذلك في وجوه أصحابه، ثمّ قال: ((ويحك إنّه لا يستشفع بالله على أحد من خلقه، شأن الله أعظم من ذلك، ويحك أتدري ما الله؟ إنّ عرشه على سمواته لهكذا -وقال بأصبعه مثل القبّة- عليه وإنّه ليئطّ (1) به أطيط الرّحل بالرّاكب)).
قال ابن بشّار في حديثه: ((إنّ الله فوق عرشه، وعرشه فوق سمواته)) وساق الحديث.
وقال عبد الأعلى وابن المثنّى وابن بشار عن يعقوب بن عتبة وجبير بن محمد بن جبير عن أبيه عن جده، والحديث بإسناد أحمد بن سعيد هو الصحيح، وافقه عليه جماعة منهم: يحيى بن معين وعلي بن المديني، ورواه جماعة عن ابن إسحاق كما قال أحمد أيضًا، وكان سماع عبد الأعلى وابن المثنى وابن بشار من نسخة واحدة فيما بلغني.
الحديث أخرجه عثمان بن سعيد الدارمي في "الرّد على الجهمية" ص (19)، وابن خزيمة ص (103)، والبخاري في "التاريخ الكبير" (ج2 ص224)، والبيهقي في "الأسماء والصفات" ص (417) وقال ص (418): وهذا الحديث ينفرد به محمد بن إسحاق بن يسار عن يعقوب بن عتبة، وصاحبا الصحيح لم يحتجا به إنما استشهد مسلم بن الحجاج بمحمد بن
_________
(1) الأطيط: صوت الأقتاب. أي أنه ليعجز عن حمله وعظمته، إذ كان معلومًا أن أطيط الرحل بالراكب إنما يكون لقوة ما فوقه وعجزه عن احتماله. اهـ بتصرف من النهاية.

(1/192)

إسحاق في أحاديث معدودة أظنهن قد رواهن غيره، وذكره البخاري في الشواهد ذكرًا من غير رواية، وكان مالك بن أنس لا يرضاه، ويحيى بن سعيد القطان لا يروي عنه، ويحيى بن معين يقول: ليس هو بحجة. وأحمد ابن حنبل يقول: يكتب عنه هذه الأحاديث -يعني المغازي ونحوها- فإذا جاء الحرام والحلال أردنا قومًا هكذا -يريد أقوى منه-. فإذا كان لا يحتج به في الحلال والحرام فأولى ألاّ يحتج به في صفات الله سبحانه وتعالى، وإنما نقموا عليه في روايته عن أهل الكتاب، ثم عن ضعفاء الناس وتدليسه أساميهم، فإذا روى عن ثقة وبيّن سماعه منهم فجماعة من الأئمة لم يروا به بأسًا. وهو إنما روى هذا الحديث عن يعقوب بن عتبة، وبعضهم يقول: عنه وعن جبير بن محمد ولم يبيّن سماعه منهما، واختلف عليه في لفظه كما ترى اهـ المراد من "الأسماء والصفات".
وقال الحافظ الذهبي في "العلوّ" ص (39): هذا حديث غريب جدًا فرد وابن إسحاق حجة في المغازي إذا أسند وله مناكير وعجائب، فالله أعلم أقال النبي صلّى الله عليه وعلى آله وسلّم هذا أم لا؟ وأما الله عزّ وجل فليس كمثله شيء جلّ جلاله، وتقدّست أسماؤه ولا إله غيره.
إلى أن قال: ثم لفظ الأطيط لم يأت به نصّ ثابت. اهـ المراد من "العلوّ".
فكلام هذين الحافظين يدل على ضعف هذا الحديث، والله أعلم.
119 - قال الإمام أحمد رحمه الله (ج3 ص178): ثنا يونس بن محمد ثنا حرب بن ميمون عن النضر بن أنس عن أنس قال: سألت نبيّ الله صلّى الله

(1/193)

عليه وعلى آله وسلّم أن يشفع لي يوم القيامة، قال: قال (1): ((أنا فاعل بهم)) قال: فأين أطلبك يوم القيامة يا نبيّ الله؟ قال: ((اطلبني أوّل ما تطلبني على الصّراط)) قال: قلت: فإذا لم ألقك على الصّراط؟ قال: ((فأنا عند الميزان)) قال: قلت: فإن لم ألقك عند الميزان؟ قال: ((فأنا عند الحوض، لا أخطئ هذه الثّلاث مواطن يوم القيامة)).
الحديث أخرجه الترمذي (ج4 ص42) وقال: هذا حديث حسن غريب لا نعرفه إلا من هذا الوجه.
فائدة: ذكر الحافظ ابن كثير رحمه الله في "النهاية" (ج2 ص36) أن الحوض قبل الصراط، قال: وظاهر هذا الحديث يقتضي أن الحوض بعد الصراط، وكذلك الميزان، وهذا لا أعلم به قائلاً، اللهم إلا أن يكون يراد بهذا الحوض حوضًا آخر يكون بعد الجواز على الصراط كما جاء في بعض الأحاديث، ويكون ذلك حوضًا ثانيًا لا يذاد عنه أحد. والله سبحانه وتعالى أعلم. اهـ

فصل
120 - قال الإمام الذهبي في "الميزان" في ترجمة يزيد بن أبان الرقاشي البصري: موسى بن إسماعيل حدثنا نوح بن قيس عن يزيد الرقاشي عن أنس -مرفوعًا-: ((يشفّع الله آدم في مائة ألف ألف وعشرة آلاف ألف)).
ثم قال: لا يعرف هذا إلا عند التبوذكي. اهـ
يزيد بن أبان الرقاشي، قال الحافظ في التقريب: زاهد ضعيف.
_________
(1) في الترمذي: (فقال: ((أنا فاعل)))، وليس فيه (قال) الأولى ولا ((بهم)).

(1/194)


فصل في شفاعة المؤمنين - الشفاعة

الشفاعة

فصل في شفاعة المؤمنين
قد تقدمت أحاديث في شفاعة الأنبياء والملائكة والمؤمنين، وهذه بقية الأحاديث الواردة في شفاعة المؤمنين.
121 - قال الترمذي رحمه الله (ج4 ص46): حدثنا أبوعمار الحسين بن حريث أخبرنا الفضل بن موسى عن زكريا بن أبي زائدة عن عطية عن أبي سعيد أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((إنّ من أمّتي من يشفع للفئام (1)، ومنهم من يشفع للقبيلة، ومنهم من يشفع للعصبة، ومنهم من يشفع للرّجل حتّى يدخلوا الجنّة)).
هذا حديث حسن.
الحديث أخرجه أحمد (ج3 ص20، 63) وفيه عطية العوفي وهو ضعيف ومدلس، قال الذهبي في "الميزان": قال أحمد: بلغني أن عطية كان يأتي الكلبي فيأخذ عنه التفسير وكان يكنيه بأبي سعيد، فيقول: قال أبوسعيد. قلت: يعني يوهم أنه الخدري. وقال النسائي وجماعة: ضعيف. اهـ
والتصريح بأنه الخدري عند أحمد يحتمل أنه من الرواة عنه، والله أعلم.
_________
(1) الكثيرة. اهـ من النهاية.

(1/195)

122 - قال الإمام أحمد رحمه الله (ج4 ص212): ثنا حسن بن موسى ثنا حماد بن سلمة عن داود بن أبي هند عن عبد الله بن قيس قال: سمعت الحارث بن أقيش يحدث أن أبا برزة قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((إنّ من أمّتي لمن يشفع لأكثر من ربيعة ومضر، وإنّ من أمّتي لمن يعظم للنّار حتّى يكون ركنًا من أركانها)).
ثنا محمد بن أبي عدي عن داود عن عبد الله بن قيس عن الحارث بن أقيش قال: كنا عند أبي برزة ليلةً فحدّث ليلتئذ عن النّبيّ صلّى الله عليه وعلى آله وسلّم أنّه قال: ((ما من مسلمين يموت لهما أربعة أفراط إلاّ أدخلهما الله الجنّة بفضل رحمته)) قالوا: يا رسول الله وثلاثة؟ قال: ((وثلاثة)) قالوا: واثنان (1)؟ ((وإنّ من أمّتي لمن يدخل الجنّة بشفاعته مثل مضر)) قال: ((واثنان -قال:- وإنّ من أمّتي لمن يعظم للنّار حتّى يكون أحد زواياها (2)).
الحديث أخرجه أيضًا أحمد (ج5 ص312) من حديث الحارث بن أقيش عن النبي صلّى الله عليه وعلى آله وسلّم، وابن خزيمة ص (313 -
_________
(1) كذا في هذا الموضع من المسند وفي (ج5 ص31): قالوا: يا رسول الله واثنان؟ قال: ((واثنان، وإنّ من أمّتي لمن يعظم للنّار حتّى يكون أحد زواياها، وإنّ من أمّتي لمن يدخل بشفاعته الجنّة أكثر من مضر)). فهذا هو الصواب والأول تصحيف، وهو كذلك -كما في الموضع الثاني- في مجمع الزوائد (ج3 ص8)، والترغيب والترهيب للمنذري (ج2 ص712) غير أن فيها ((مثل مضر)).
(2) الزوايا: جمع زاوية، فعلى هذا، الذي تقتضيه اللغة أن يكون الحديث ((إحدى زواياها)) وما وجدته بهذا اللفظ في إلا في مستدرك الحاكم (ج1 ص71)، فلعله لوحظ للتذكير في اسم يكون أو لما في معنى الزاوية من معنى الركن، والله أعلم.

(1/196)

314)، وابن ماجه (ج2 ص1446)، والطبراني في "الكبير" (ج3 ص301)، والحاكم (ج1 ص71 وج4 ص593) وقال في الموضعين: صحيح على شرط مسلم، وسكت عنه الذهبي.
وقال الحافظ في "الإصابة" في ترجمة الحارث بن أقيش: أخرج ابن ماجة حديثه في الشفاعة بسند صحيح، وله حديث آخر فيمن مات له ثلاثة من الولد، وقد أخرجه ابن خزيمة مجموعًا إلى الحديث الآخر، ووقع عند البغوي تصريحه بسماعه من النبي صلّى الله عليه وعلى آله وسلّم.
تنبيهان:
الأول: الحديث في "مسند أحمد" (ج4 ص212) من حديث أبي بزة، وقد قال الهيثمي في "المجمع" (ج3 ص8 وج10 ص381): رواه أحمد ورجاله ثقات.
فينظر في سند البغوي الذي فيه تصريح الحارث بن أقيش بالسماع.
الثاني: الحديث من جميع طرقه، سواء أكان من مسند أبي برزة أم من مسند الحارث بن أقيش، يدور على عبد الله بن قيس النخعي وهو مجهول كما في "التقريب". وقال علي بن المديني كما في "تهذيب التهذيب": عبد الله بن قيس الذي روى عنه داود بن أبي هند سمع الحارث بن وقيش (1)، وعنه داود بن أبي هند مجهول لم يرو عنه غير داود ليس إسناده بالصافي. اهـ
فعلى هذا فقول الحاكم: (صحيح على شرط مسلم) في الموضعين وقول الحافظ في "الإصابة": (إن سنده صحيح) ليس بصحيح، بل هو حديث
_________
(1) قال الحافظ في التقريب: الحارث بن أقيش بالقاف والمعجمة مصغرًا وقد تبدل الهمزة واوًا.

(1/197)

ضعيف والله أعلم.
123 - قال الإمام أحمد رحمه الله (ج5 ص257): ثنا يزيد قال: ثنا حريز بن عثمان عن عبد الرحمن بن ميسرة عن أبي أمامة أنّه سمع رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((ليدخلنّ الجنّة بشفاعة رجل ليس بنبيّ مثل الحيّين أو مثل أحد الحيّين ربيعة ومضر)) فقال رجل: يا رسول الله أو ما ربيعة من مضر؟ فقال: ((إنّما أقول ما أقوّل)).
الحديث أخرجه أيضًا ص (261) وص (267)، والآجري في "الشريعة" ص (351) والطبراني (ج8 ص169).
والحديث رجاله رجال الصحيح إلا عبد الرحمن بن ميسرة أبا سلمة الحمصي فقد قال ابن المديني: إنه مجهول، ولكنه قد روى عنه ثلاثة، ووثّقه العجلي كما في "تهذيب التهذيب"، وقال الحافظ في "التقريب": مقبول، يعني إذا توبع وإلا فليّن، وقد تابعه أبوغالب حزوّر عند أبي نعيم في "أخبار أصبهان" (ج1 ص287)، والطبراني في "الكبير" (ج8 ص330) وفي السند إليه مبارك بن فضالة (1) وهو مدلس شديد التدليس، ولم يصرح بالتحديث.
والطريقان يكفيان في ثبوت الحديث، ولذا يقول المناوي في "فيض القدير" (ج4 ص130): قال العراقي: إسناده حسن. ثم وجدت له متابعًا آخر وهو القاسم بن عبد الرحمن عند الطبراني في "الكبير" (ج8 ص280).
124 - قال الإمام أحمد رحمه الله (ج3 ص469): ثنا إسماعيل بن إبراهيم
_________
(1) وقد تابع المبارك بن فضالة الحسين بن واقد عند الطبراني في الكبير (ج8 ص330).

(1/198)

قال: ثنا خالد (1) عن عبد الله بن شقيق قال: جلست إلى رهط أنا رابعهم بإيلياء، فقال أحدهم: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((ليدخلنّ الجنّة بشفاعة رجل من أمّتي أكثر من بني تميم)) قلنا: سواك يا رسول الله؟ قال: ((سواي)) قلت: أنت سمعته؟ قال: نعم. فلمّا قام قلت: من هذا؟ قالوا: ابن أبي الجدعاء.
ثنا عفان ثنا وهيب قال: ثنا خالد عن عبد الله بن شقيق به.
الحديث أخرجه الإمام أحمد (ج5 ص366)، والترمذي (ج4 ص46) وقال: هذا حديث حسن صحيح غريب، وابن أبي الجدعاء هو عبد الله، وإنما يعرف له هذا الحديث الواحد. وابن ماجه (ج2 ص1444)، والدارمي (ج2 ص328)، والطيالسي (ج2 ص229) من "ترتيب المسند"، والبخاري في "التاريخ" (ج2 ص27)، وابن حبان كما في "الموارد" ص (646)، والحاكم (ج1 ص70 - 71) وقال الحاكم: هذا حديث صحيح قد احتجا برواته، وعبد الله بن شقيق تابعيّ محتجّ به، وإنما تركاه لما تقدم ذكره من تفرد التابعي عن الصحابي (2).
قال أبوعبد الرحمن: والحديث على شرط مسلم.
_________
(1) خالد هو الحذاء كما جاء مصرحًا به عند الترمذي.
(2) قال أبوعبد الرحمن: قد أكثر الحاكم من الإنكار على الشيخين رحمهما الله حيث تركا أحاديث بعض الصحابة الذين ليس لهم إلا راو واحد ظانًا أنّهما تركاها لتفرد التابعي عن الصحابي وليس كذلك، فقد أخرجا لجماعة من الصحابة تفرد التابعي عن الصحابي كما في الإلزامات للدارقطني، وعذرهما فيما لم يخرجاه أنّهما لم يلتزما أن يخرجا كل حديث صحيح كما صرحا بذلك.

(1/199)

125 - قال ابن ماجة رحمه الله (ج2 ص1215): حدثنا محمد بن عبد الله بن نمير وعلي بن محمد قالا: ثنا وكيع عن الأعمش عن يزيد الرقاشي عن أنس ابن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((يصفّ النّاس يوم القيامة صفوفًا -وقال ابن نمير: أهل الجنّة- فيمرّ الرّجل من أهل النّار على الرّجل فيقول: يا فلان أما تذكر يوم استسقيت فسقيتك شربةً؟ قال: فيشفع له ويمرّ الرّجل فيقول: أما تذكر يوم ناولتك طهورًا؟ فيشفع له)).
قال ابن نمير: ((ويقول: يا فلان أما تذكر يوم بعثتني في حاجة كذا وكذا فذهبت لك؟ فيشفع له)).
الحديث أخرجه ابن أبي الدنيا في "قضاء الحوائج" ص (99) من مجموعة كتب له.
والحديث ضعيف لأن في سنده يزيد بن أبان الرقاشي وهو ضعيف وقال النسائي وغيره: متروك كما في "الميزان".
126 - قال الترمذي (ج4 ص46): حدثنا أبوهشام الرفاعي عن عمر بن يزيد الكوفي: حدثني يحيى بن اليمان عن جسر أبي جعفر (1) عن الحسن البصري قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((يشفع عثمان بن عفّان رضي الله عنه يوم القيامة في مثل ربيعة ومضر)).
_________
(1) في الأصل: حسين بن جعفر. والصواب هو ما أثبتناه كما في الشريعة للآجري ص (299) وفي الترمذي بتحقيق إبراهيم عطوة عوض (ج4 ص627)، ولكون المباركفوري شرح على النسخة التي فيها حسين بن جعفر قال في التحفة (ج3 ص299) -طبعة هندية-: إنه لم يجد حسين بن جعفر في التقريب، ولا في تهذيب التهذيب ولا في الميزان.

(1/200)

الحديث أخرجه الآجري في "الشريعة" ص (299)، وهو حديث ضعيف لإرساله لا سيما وهو من مراسيل الحسن، وقد قال العراقي: إن مراسيل الحسن عندهم كالريح، قاله السيوطي في "تدريب الراوي" ص (124).
والحديث مسلسل بمن يغلب عليه الضعف:
1 - جسر أبوجعفر: قال البخاري في "التاريخ الكبير": ليس بذلك، وقال ابن أبي حاتم في "الجرح والتعديل": نا علي بن الحسن الهسنجاني قال: قال يحيى بن المغيرة: قدم جسر الري فنهاني جرير أن أكتب عنه. وذكر ابن أبي حاتم توثيقه عن سعيد بن عامر، وذكر أيضًا أن ابن معين قال: لا شيء. وذكر أيضًا أن أباه قال: ليس بالقوي، وكان رجلاً صالحًا.
2 - يحيى بن يمان: قال الحافظ في "التقريب": صدوق يخطئ كثيرًا وقد تغير.
3 - محمد بن يزيد الرفاعي: وثّقه الدارقطني، وقال أحمد والعجلي: لا بأس به. وقال البخاري: رأيتهم مجمعين على ضعفه. وقال ابن نمير: كان يسرق الحديث. اهـ مختصرًا من "الميزان".
ثم وجدت للحديث طريقًا أخرى صحيحة إلى الحسن، قال الإمام أحمد رحمه الله في "الزهد" ص (343): حدثنا حسين (1) حدثنا حماد بن مسلمة عن يونس عن الحسن أنّ رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((ليخرجنّ من النّار بشفاعة رجل ما هو نبيّ أكثر من ربيعة ومضر)). قال الحسن: وكانوا يرون أنه عثمان رضي الله عنه، أو أويس رضي الله عنه.
_________
(1) حسين: هو ابن محمد المؤدب.

(1/201)

وقال عبد الله بن أحمد في "زوائد الزهد" ص (344): حدثني أحمد بن إبراهيم حدثنا أحمد بن عبد الله بن يونس حدثنا أبوبكر بن عياش عن هشام عن الحسن قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((يدخل الجنّة بشفاعة رجل من أمّتي أكثر من ربيعة ومضر)).
قال هشام: فأخبرني حوشب عن الحسن قال: هو أويس القرني. قال أبوبكر: قلت لرجل من قوم أويس: بأيّ شيء بلغ هذا؟ قال: ذلك فضل الله يؤتيه من يشاء. قال أبوبكر: ومات أويس بسجستان. قال: فوجد معه أكفان لم تكن معه. اهـ
الحديث أخرجه الحاكم في "المستدرك" (ج3 ص405) وهو مرسل من الثلاث الطرق إلى الحسن.
وقد جاء هذا الحديث من حديث مالك عن نافع عن ابن عمر مرفوعًا. ذكره ابن حبان في "الضعفاء" (ج2 ص292) وقال: لا أصل له. يعني من حديث ابن عمر.
127 - قال الحاكم رحمه الله (ج3 ص103): حدثنا أحمد بن كامل القاضي ثنا أحمد بن محمد بن عبد الحميد الجعفي ثنا الفضل بن جبير الوراق ثنا خالد ابن عبد الله الطحان المزني عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: كنت قاعدًا عند النّبيّ صلّى الله عليه وعلى آله وسلّم إذ أقبل عثمان بن عفان رضي الله عنه، فلمّا دنا منه قال: ((يا عثمان تقتل وأنت تقرأ سورة البقرة، فتقع قطرة من دمك على {فسيكفيكم الله وهو السّميع العليم} وتبعث يوم القيامة أميرًا على كل مخذول، يغبطك أهل المشرق والمغرب، وتشفّع في عدد ربيعة ومضر)).

(1/202)

قال الحافظ الذهبي في "التلخيص": كذب بحت، وفي الإسناد أحمد بن محمد بن عبد الحميد الجعفي وهو المتهم به. اهـ
قلت: وفيه الفضل بن جبير الوراق قال العقيلي: لا يتابع على حديثه كما في "الميزان" و"اللسان".
128 - قال أبونعيم رحمه الله في "الحلية" (ج10 ص304): حدثنا محمد بن علي بن حبيش (1) ثنا أبوالعباس بن عطاء الصوفي ثنا يوسف بن موسى القطان ثنا الحسن بن بشر البلخي ثنا الحكم بن عبد الملك عن قتادة عن أبي مليح عن واثلة بن الأسقع قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((يدخل الجنّة بشفاعة رجل من أمّتي أكثر من بني تميم)).
الحديث أخرجه الخطيب (ج5 ص26) في ترجمة أحمد بن محمد بن سهل بن عطاء أبي العباس.
والحديث في سنده:
قتادة: وهو مدلس ولم يصرح بالتحديث.
والحكم بن عبد الملك: ضعفه ابن معين، وقال النسائي: ليس بالقوي. وقال أبوداود: منكر الحديث. كما في "الميزان".
وفيه أيضا أبوالعباس بن عطاء: وهو أحمد بن محمد بن عطاء الأدمي ترجم له أبونعيم في "الحلية" (ج10 ص302)، والخطيب (ج5 ص26)، والذهبي في "العبر" (ج2 ص144)، وأبوعبد الرحمن السلمي في "طبقات الصوفية" ص (265)، وابن العماد في "شذرات الذهب" (ج2 ص257)،
_________
(1) في تاريخ بغداد (ج3 ص86): وثقه أبونعيم والبرقاني وابن أبي الفوارس.

(1/203)

وكلهم لم يذكروا فيه جرحًا ولا تعديلاً، بل يثنون عليه في عبادته وزهده، وهذا لا يكفي بل لا بد من شروط القبول في ثبوت الحديث.
أما الحافظ ابن كثير فقد قال في "البداية والنهاية" (ج11 ص144): كان موافقًا للحلاج في بعض اعتقاده على ضلاله. اهـ المراد من "البداية".
129 - قال ابن خزيمة رحمه الله ص (314): حدثنا إسحاق بن إبراهيم بن حبيب بن الشهيد قال: ثنا يحيى بن يمان عن سفيان (1) عن آدم بن علي عن ابن عمر قال: يقول النبي صلّى الله عليه وعلى آله وسلّم للرّجل: ((يا فلان، قم فاشفعْ)) فيقوم الرّجل فيشفع للقبيلة ولأهل البيت وللرّجل وللرّجلين على قدر عمله.
الحديث أخرجه أبونعيم في "الحلية" (ج7 ص105) وفي سنده يحيى بن يمان، قال الحافظ في "التقريب": صدوق يخطئ كثيرًا وقد تغيّر.
وفي "تهذيب التهذيب": قال زكريا الساجي: ضعفه أحمد، وقال: حدث عن الثوري بعجائب.
وقال وكيع: هذه الأحاديث التي يحدث بها يحيى بن يمان ليست من أحاديث الثوري. اهـ المراد منه.
قال أبوعبد الرحمن: وهذا من روايته عن الثوري كما ترى.
130 - قال ابن ماجه رحمه الله (ج2 ص1443): حدثنا سعيد بن مروان ثنا أحمد بن يونس ثنا عنبسة بن عبد الرحمن عن علاق بن أبي مسلم عن أبان ابن عثمان عن عثمان بن عفان قال: قال رسول الله صلّى الله عليه وعلى
_________
(1) سفيان: هو ابن سعيد الثوري.

(1/204)

آله وسلّم: ((يشفع يوم القيامة ثلاثة: الأنبياء ثمّ العلماء ثمّ الشّهداء)).
الحديث أخرجه الآجري في "الشريعة" ص (350)، وابن عبد البر في "جامع بيان العلم وفضله" (ج1 ص37).
والحديث ضعيف جدًا لأن في سنده علاق بن أبي مسلم، قال الذهبي في "الميزان": وهّاه الأزدي وما ليّنه القدماء. اهـ
وفيه عنبسة بن عبد الرحمن: قال الذهبي في "الميزان": قال البخاري: تركوه. وروى الترمذي عن البخاري: ذاهب الحديث. وقال أبوحاتم: كان يضع الحديث. اهـ
ولعل آفة الحديث هو عنبسة والله أعلم.
131 - قال ابن عبد البر رحمه الله في "جامع بيان العلم وفضله" (ج1 ص25): حدثني خلف بن القاسم (1) قال: حدثنا علي بن أحمد بن سعيد بن زكير قال: حدثنا علي بن يعقوب قال: حدثنا عبيد الله بن محمد بن أبي المدور قال: أخبرنا حبيب بن إبراهيم قال: حدثنا شبل بن العلاء عن محمد بن المنكدر عن جابر بن عبد الله عن النبي صلّى الله عليه وعلى آله وسلّم قال: ((يبعث الله العالم والعابد، فيقال للعابد: ادخل الجنّة. ويقال للعالم: اشفعْ للنّاس كما أحسنت أدبهم)) قال شبل: يعني تعليمهم.
الحديث في سنده شبل بن العلاء: قال ابن عدي: روى أحاديث مناكير ليست أحاديثه محفوظة. وذكره ابن حبان في "الثقات" وقال: روى عنه ابن
_________
(1) خلف بن القاسم: ترجمته في تذكرة الحفاظ، قال الذهبي: وكان من الحفاظ المحققين، وقال: وكان ابن عبد البر لا يقدم عليه أحدًا من شيوخه.

(1/205)

أبي فديك نسخة مستقيمة. اهـ المراد من "لسان الميزان".
وفيه أيضًا حبيب بن إبراهيم شيخ مجهول لقيه قتيبة بن سعيد بالإسكندرية فزعم أنه سمع من أنس بن مالك فحدّثه بنسخة رواها عن قتيبة الحسن بن الطيب البلخي وفيها مناكير كثيرة. اهـ من "لسان الميزان".
وقد صدره الحافظ المنذري رحمه الله في "الترغيب والترهيب" (ج1 ص102) بـ (روي) التي هي علامة الضعف كما نبّه على ذلك في المقدمة.
132 - قال الخطيب البغدادي في "الفقيه والمتفقه" (ج1 ص20): أنا عبد الغفار بن محمد بن جعفر أنا عمر بن أحمد الواعظ نا عبد الله بن عمر بن سعيد الطالقاني نا عمار بن عبد المجيد نا محمد بن مقاتل الرازي عن أبي العباس جعفر بن هارون الواسطي عن سمعان بن مهدي عن أنس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إذا كان يوم القيامة يقول تعالى للعابد: ادخل الجنّة فإنّما كانتْ منفعتك لنفسك. ويقال للعالم: اشفعْ تشفّع فإنّما كانت منفعتك للنّاس)).
الحديث موضوع، فقد قال الذهبي في سمعان: حيوان لا يعرف، ألصقت به نسخة مكذوبة قبّح الله من وضعها. اهـ من "الميزان".
133 - قال مسلم رحمه الله (ج1 ص57): حدثنا قتيبة بن سعيد حدثنا ليث عن ابن عجلان عن محمد بن يحيى بن حبان عن ابن محيريز عن الصنابحي (1)
_________
(1) الصنابحيان اثنان: الصنابح بن الأعسر: صحابي أوردت له حديثًا في الصحيح المسند ((إني فرطكم على الحوض ... ))، والآخر: عبد الرحمن بن عسيلة يكنى بأبي عبد الله تابعي روى عن أبي بكر الصديق ولم يسمع من رسول الله.

(1/206)

عن عبادة بن الصامت أنه قال: دخلت عليه وهو في الموت فبكيت فقال: مهلاً لم تبكي؟ فوالله لئن استشهدت لأشهدنّ لك، ولئن شفّعت لأشفعنّ لك، ولئن استطعت لأنفعنّك، ثم قال: والله ما من حديث سمعته من رسول الله صلّى الله عليه وعلى آله وسلّم لكم فيه خير إلاّ حدثْتكموه إلاّ حديثًا واحدًا وسوف أحدّثكموه اليوم، وقد أحيط بنفسي سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((من شهد أن لا إله إلاّ الله، وأنّ محمّدًا رسول الله حرّم الله عليه النّار)).
الحديث أخرجه الترمذي (ج4 ص132)، وأحمد (ج6 ص318)، وابن خزيمة ص (340)، ويعقوب الفسوي في "المعرفة والتاريخ" (ج2 ص362)، وابن حبان في "صحيحه" (ج1 ص245) من "ترتيب الصحيح"، والبيهقي في "الأسماء والصفات" ص (99 - 100) وقال الترمذي: هذا حديث حسن صحيح غريب من هذا الوجه.
134 - قال الإمام أحمد رحمه الله (ج4 ص357): ثنا عفان ثنا أبوعوانة ثنا زياد بن علاقة قال: سمعت جرير بن عبد الله قام يخطب يوم توفي المغيرة بن شعبة فقال: عليكم باتّقاء الله عزّ وجلّ والوقار والسّكينة حتّى يأتيكم أمير، فإنّما يأتيكم الآن، ثمّ قال: اشفعوا لأميركم فإنّه كان يحبّ العفو، وقال: أمّا بعد فإنّي أتيت رسول الله صلّى الله عليه وعلى آله وسلّم فقلت: أبايعك على الإسلام. فقال رسول الله صلّى الله عليه وعلى آله وسلّم واشترط عليّ النّصح لكلّ مسلم، فبايعته على هذا، وربّ هذا المسجد إنّي لكم لناصح جميعًا، ثمّ استغفر ونزل.
الحديث رجاله رجال الصحيح، وأصله في الصحيحين إلا أنّه في

(1/207)

الصحيحين قال: (استعفوا لأميركم). أي اطلبوا له العفو، وهو المناسب لقوله: (فإنه كان يحب العفو). لأن الجزاء من جنس العمل، قال الحافظ في "الفتح" (ج1 ص139): قوله: (استعفوا لأميركم) كذا في معظم الروايات بالعين المهملة، وفي رواية ابن عساكر: (استغفروا) بغين معجمة وزيادة راء، وهي رواية الإسماعيلي في "المستخرج". اهـ
قال أبوعبد الرحمن: بما أن مخرج الحديث واحد، والخطبة واحدة، فالظاهر أن ما في "مسند أحمد" تصحيف، أو شذ بها بعض الرواة، على أنه قد جاء في "المسند" (ج4 ص361): (استغفروا).
135 - قال الطبراني رحمه الله كما في "الكبير" (ج22 ص304): حدثنا أحمد ابن خليد الحلبي ثنا أبوتوبة الربيع بن نافع ثنا معاوية بن سلام عن زيد بن سلام أنه سمع أبا سلام يقول: حدثني عبد الله بن عامر أن قيس بن الحارث الكندي حدّث الوليد أن أبا سعد الأنصاري حدثه أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((إنّ ربّي وعدني أن يدخل الجنّة من أمّتي سبعين ألفًا بغير حساب، ويشفع كلّ ألف لسبعين ألفًا، ثم يحثي ربي ثلاث حثيات بكفّيه)) قال قيس: فقلت لأبي سعد: أنت سمعت هذا من رسول الله صلّى الله عليه وعلى آله وسلّم؟ فقال: نعم، بأذني ووعاه قلبي. قال أبوسعد: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((وذاك إن شاء الله مستوعب مهاجري أمّتي ويوفي الله من أعرابنا)).
وقد روى هذا الحديث أبوسهل بن عسكر عن أبي توبة الربيع بن نافع بإسناد مثله وزاد: قال أبوسعيد: فحسب ذلك عند رسول الله صلّى الله عليه وعلى آله وسلّم فبلغ أربعمائة ألف ألف وتسعين ألفًا.

(1/208)

الحديث قال الحافظ ابن حجر رحمه الله في "الإصابة" في ترجمة أبي سعيد الأنماري: وقال أبوأحمد: لست أحفظ له اسمًا ولا نسبًا، وحديثه في أهل الشام. ثم أورد من طريق مروان بن محمد عن معاوية بن سلام أخي زيد بن سلام أنه سمع جده أبا سلام الحبشي (1) قال: حدثني عبد الله بن عامر اليحصبي سمعت قيس بن حجر يحدث عن عبد الملك بن مروان قال: حدثني أبوسعيد الأنماري أنه سمع رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ... وذكر الحديث. ثم قال الحافظ: سنده صحيح، وكلهم من رجال الصحيح إلا قيس بن حجر وهو شامي ثقة، ولكن أخرجه الحاكم أبوأحمد أيضًا من طريق أبي توبة عن معاوية بن سلام فقال: إن قيس بن حجر الكندي حدث الوليد بن عبد الملك أن أبا سعيد الخير حدثه.
وأخرجه الطبراني من طريق أبي توبة فقال: إن أبا سعيد الأنماري (2)، وقال: قيس بن الحارث.
وأخرجه أيضًا من وجه آخر عن الزبيدي عن عبد الله بن عامر فقال: عن قيس بن الحارث أن أبا سعد الخير الأنصاري حدثه، فذكر طرفًا منه.
فمن هذا الاختلاف يتوقف في الجزم بصحة هذا السند. اهـ المراد من "الإصابة".
136 - قال أبونعيم رحمه الله تعالى في "أخبار أصبهان" (ج1 ص148): حدثنا
_________
(1) في الإصابة: (الخشني)، والصواب ما أثبتناه، وأبوسلام هو ممطور الحبشي.
(2) أبوسعيد الأنماري: ويقال له أبوسعد الخير، وذكره الطبراني بأبي سعيد الأنصاري، وفي الميزان أبوسعيد الحبراني، وعند ابن ماجه أبوسعيد الخير، وكذا أسماه ابن حبان في ثقاته: ولا يدرى من ذا.

(1/209)

محمد بن عبد الرحمن بن مخلد (1) حدثني أحمد بن الزبير بن هارون المديني ثنا همام بن محمد بن النعمان ثنا إسحاق بن بشر الكاهلي ثنا أبومعشر عن محمد بن المنكدر عن جابر بن عبد الله قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إذا كان عشيّة يوم عرفة أشرف الرّبّ عزّ وجلّ من عرشه إلى عباده فيقول: يا ملائكتي انظروا إلى عبادي شعثًا غبرًا قد أقبلوا يضربون إليّ من كلّ فج عميق، أشهدكم أنّي قد شفّعت محسنهم في مسيئهم، وأنّي قد غفرت لهم جميع ذنوبهم إلا التبعات الّتي بينهم وبين خلقي. قال: فإذا أتوا المزدلفة، وشهدوا جمعًا، ثم أتوا منًى فرموا الجمار وذبحوا وحلقوا، ثمّ زاروا البيت، قال: يا ملائكتي أشهدكم أنّي قد شفّعت محسنهم في مسيئهم، وأنّي قد غفرت لهم جميع ذنوبهم، وأنّي قد خلفتهم في عيالاتهم، وأنّي قد استجبت لهم جميع ما دعوا به، وأنّي قد غفرت لهم التبعات الّتي بينهم وبين خلقي، وعليّ رضاء عبادي)).
الحديث أعاده أبونعيم في "أخبار أصبهان" في ترجمة همام بن محمد بن النعمان (ج2 ص341).
وهو حديث موضوع لأن في سنده إسحاق بن بشر الكاهلي وهو كذّاب كما في "الميزان"، وأبومعشر السندي الأكثرون (2) على تضعيفه كما في "الميزان".
_________
(1) محمد بن عبد الرحمن بن مخلد: هو محمد بن عبد الرحمن بن سهل بن مخلد، وقد ترجم له أبونعيم في أخبار أصبهان (ج2 ص294) وقال: رحل إلى الشام ومصر والعراق، أحد من يرجع إلى حفظ ومعرفة له المصنفات والشيوخ.
(2) وقال الحافظ في التقريب: ضعيف أسنّ واختلط.

(1/210)

وأحمد بن الزبير وهمام بن محمد ترجم لهما أبونعيم في "أخبار أصبهان"، ولم يذكر فيهما جرحًا ولا تعديلاً.
137 - قال الأزرقي رحمه الله في "أخبار مكة" (ج2 ص4): حدثني يحيى بن سعيد عن أخيه علي بن سعيد عن سعيد بن سالم أخبرنا إسماعيل بن عياش عن مغيرة بن قيس التميمي عن عمرو بن شعيب عن أبيه عن جده أنه قال: من توضّأ وأسبغ الوضوء، ثمّ أتى الرّكن يستلمه خاض في الرّحمة، فإن استلمه فقال: بسم الله، والله أكبر، وأشهد أن لا إله إلاّ الله وحده لا شريك له، وأشهد أنّ محمّدًا عبده ورسوله غمرته الرّحمة، فإذا طاف بالبيت كتب الله عزّ وجلّ له بكلّ قدم سبعين ألف حسنة، وحطّ عنه سبعين ألف سيئة، ورفع له سبعين ألف درجة، وشفّع في سبعين من أهل بيته، فإذا أتى مقام إبراهيم عليه السّلام فصلّى عنده ركعتين إيمانًا واحتسابًا كتب الله له كعتق أربعة عشر محررًا من ولد إسماعيل، وخرج من خطيئته كيوم ولدته أمّه.
قال القداح: وزاد فيه آخر: وأتاه ملك قال له: اعمل لما بقي فقد كفيت ما مضى.
حدثني يحيى بن سعيد بن سالم القداح حدثنا خلف بن ياسين عن أبي الفضل الفراء عن المغيرة بن سعيد عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إذا خرج المرء يريد الطّواف بالبيت أقبل يخوض في الرّحمة، فإذا دخله غمرته، ثمّ لا يرفع قدمًا ولا يضع قدمًا إلاّ كتب الله عزّ وجلّ له بكلّ قدم خمسمائة حسنة وحطّ عنه خمسمائة سيئة -أو قال: خطيئة- ورفعت له خمسمائة درجة، فإذا فرغ

(1/211)

من طوافه فصلّى ركعتين دبر المقام خرج من ذنوبه كيوم ولدته أمّه وكتب له أجر عتق عشر رقاب من ولد إسماعيل، واستقبله ملك على الرّكن فقال له: استأنف العمل فيما بقي فقد كفيت ما مضى، وشفّع في سبعين من أهل بيته)).
الحديث بالسند الأول موقوف على عبد الله بن عمرو، وعبد الله بن عمرو يحدث عن كتب أهل الكتاب فقد ظفر بزاملتين يوم اليرموك من كتب أهل الكتاب فصار يحدّث منهما، على أن في السند إليه من لا تقوم به حجة:
1 - مغيرة بن قيس: قال أبوحاتم: منكر الحديث. كما في "الميزان".
2 - إسماعيل بن عياش: روايته عن غير أهل بلده ضعيفة، ومغيرة بصري كما في "الميزان".
3 - يحيى بن سعيد القداح: قال الذهبي في "الميزان": له مناكير.
أما علي بن سعيد بن سالم القداح فلم أجد له ترجمة.
وأما السند الثاني ففيه خلف بن ياسين، قال الذهبي في "الميزان": خلف ابن ياسين بن معاذ الزيات عن المغيرة بن سعيد عن عمرو بن شعيب عن أبيه عن جده: من خرج يريد الطّواف خاض في الرحمة، فإذا دخله غمرته ... -وذكر الحديث إلى قوله:- وشفع في سبعين من أهل بيته. ثم ذكر له حديثًا آخر وقال بعده: هذا موضوع، وهو كما ترى متناقض. اهـ
وكلام العقيلي كما في "لسان الميزان" يفيد أن خلفًا مجهول.
وفي السند أيضًا يحيى بن سعيد القداح وقد تقدم ما قيل فيه.
أما المغيرة بن سعيد فلم أجد له ترجمة وليس بالمغيرة بن سعيد الرافضي

(1/212)

الكذاب فالرافضي أعلى منه طبقةً.
وكذا أبوالفضل الفراء ما وجدت له ترجمة، وأظنه زيد في "أخبار مكة" إذ الحديث في "الميزان" عن خلف عن مغيرة بدون واسطة، والله أعلم.
138 - قال عبد الرزاق (ج5 ص17) من "المصنف": عمن سمع قتادة يقول: حدثنا خلاس بن عمرو عن عبادة بن الصامت قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم يوم عرفة: ((أيّها النّاس إنّ الله تطوّل عليكم في هذا اليوم فيغفر لكم إلا التبعات فيما بينكم، ووهب مسيئكم لمحسنكم، وأعطى محسنكم ما سأل، اندفعوا بسم الله، فإذا كان بجمع قال: إنّ الله قد غفر لصالحكم، وشفّع صالحكم في طالحكم، تنْزل المغفرة فتعمّهم، ثمّ تفرّق المغفرة في الأرضين، فتقع على كلّ تائب ممن حفظ لسانه ويده، وإبليس وجنوده على جبال عرفات ينظرون ما يصنع الله بهم، فإذا نزلت المغفرة دعا هو وجنوده بالويل يقول: كنت أستفزهم حقبًا من الدّهر ثمّ جاءت المغفرة فغشيتهم فيتفرقون وهم يدعون بالويل والثبور)).
الحديث قال الهيثمي (ج3 ص257): رواه الطبراني في "الكبير" وفيه راو لم يسمّ وبقية رجاله رجال الصحيح. اهـ
وأورده ابن الجوزي في "الموضوعات" (ج2 ص216) وقال: راويه عن قتادة مجهول، وخلاس ليس بشيء كان مغيرة لا يعبأ به، وقال أيوب: لا ترو عنه فإنه صحفي. اهـ
قال أبوعبد الرحمن: في كلام أبي الفرج تحامل على خلاس، وقد اختلف فيه، والموثقون له أكثر، والجرح فيه غير مفسر إلا أنه صحفي، فالظاهر أن ضعف الحديث من أجل المبهم، وينظر هل سمع خلاس من عبادة أم لا؟ فإنه

(1/213)

يروي عن من لم يسمع منه كما في "تهذيب التهذيب" و"جامع التحصيل".
139 - قال أبونعيم في "الحلية" (ج7 ص235): حدثنا أبوالطيب عبد الواحد ابن الحسن المقرئ الكوفي ثنا الحسن بن محمد بن شريح ثنا أبويزيد بن طريف ثنا زكرياء بن يحيى بن زكريا بن أبي زائدة ثنا إسماعيل بن يحيى عن مسعر عن حماد عن إبراهيم عن علقمة عن عبد الله قال: سمعت النبي صلّى الله عليه وعلى آله وسلّم يقول: ((من خرج حاجًا يريد وجه الله فقد غفر الله له ما تقدّم من ذنبه وما تأخّر، وشفع فيمن دعا له)).
غريب من حديث مسعر لم نكتبه إلا من هذا الوجه.
الحديث في سنده إسماعيل بن يحيى التيمي، قال الذهبي في "الميزان": روى عن أبي سنان الشيباني وابن جريج ومسعر الأباطيل، وقال صالح بن محمد جزرة: كان يضع الحديث. وقال الأزدي: ركن من أركان الكذب لا تحل الرواية عنه. وقال أبوعلي النيسابوري الحافظ والدارقطني والحاكم: كذاب. قال الذهبي: قلت: مجمع على تركه. اهـ مختصرًا من "الميزان".
140 - قال الإمام أحمد رحمه الله في "المسند" (ج3 ص217): ثنا أنس بن عياض حدثني يوسف بن أبي بردة الأنصاري عن جعفر بن عمرو بن أمية الضمري عن أنس بن مالك أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((ما من معمّر يعمّر في الإسلام أربعين سنةً إلاّ صرف الله عنه ثلاثة أنواع من البلاء: الجنون والجذام والبرص، فإذا بلغ خمسين سنةً ليّن الله عليه الحساب، فإذا بلغ ستّين رزقه الله الإنابة إليه بما يحبّ، فإذا بلغ سبعين سنةً أحبّه الله وأحبّه أهل السّماء، فإذا بلغ الثّمانين قبل الله حسناته وتجاوز عن سيّئاته، فإذا بلغ تسعين غفر الله له ما تقدّم من ذنبه وما تأخّر، وسمّي

(1/214)

أسير الله في أرضه وشفع لأهل بيته)).
الحديث أخرجه ابن حبان في "الضعفاء" (ج3 ص132) في ترجمة يوسف بن أبي بردة وقال: لا يجوز الاحتجاج به بحال.
- وقال الإمام أحمد رحمه الله (ج2 ص89): ثنا أبوالنضر ثنا الفرج ثنا محمد بن عامر عن محمد بن عبيد الله عن عمرو بن جعفر عن أنس بن مالك قال: إذا بلغ الرّجل المسلم أربعين سنةً آمنه الله من أنواع البلايا: من الجنون والبرص والجذام، وإذا بلغ الخمسين ليّن الله عزّ وجلّ عليه حسابه، وإذا بلغ السّتّين رزقه الله إنابةً يحبّه عليها، وإذا بلغ السّبعين أحبّه الله وأحبّه أهل السّماء، وإذا بلغ الثّمانين تقبّل الله منه حسناته ومحا عنه سيّئاته، وإذا بلغ التّسعين غفر الله له ما تقدّم من ذنبه وما تأخّر وسمّي أسير الله في الأرض وشفّع في أهله.
ثنا هاشم ثنا الفرج حدثني محمد بن عبد الله العامري عن محمد بن عبد الله بن عمرو بن عثمان عن عبد الله بن عمر بن الخطاب عن النبي صلّى الله عليه وعلى آله وسلّم مثله.
- وقال أحمد بن منيع في "مسنده" كما في "اللآلي المصنوعة" (ج1 ص138): حدثنا عباد بن عباد المهلبي عن عبد الواحد بن راشد عن أنس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إذا بلغ العبد أربعين آمنه الله تعالى من البلايا الثلاث: الجنون والجذام والبرص، فإذا بلغ خمسين خفّف الله عنه الحساب، وإذا بلغ ستّين رزقه الله الإنابة إليه، فإذا بلغ سبعين أحبّه أهل السّماء، فإذا بلغ االثّمانين أثبت الله تعالى له الحسنات ومحا عنه السّيّئات، فإذا بلغ التّسعين غفر له ما تقدم من ذنبه وما تأخّر، وسماه أهل

(1/215)

السّماء أسير الله في الأرض)) اهـ
وفي "الموضوعات" لابن الجوزي: ((وشفّع في أهل بيته)).
- (1) وقال أبونعيم رحمه الله في "أخبار أصبهان" (ج1 ص346): حدثنا
_________
(1) بعض الطرق من هذه، وبعض الطرق من التي ستأتي حكم عليها ابن الجوزي بالوضع في كتابه الموضوعات (ج1 ص179 - 181)، فذكره من طريق عباد المهلبي عن عبد الواحد ابن راشد عن أنس به، ومن طريق الفرج بن فضالة به، ومن طريق عزرة، وستأتي عندنا، ثم قال ابن الجوزي: هذا حديث لا يصح عن رسول الله صلّى الله عليه وعلى آله وسلّم، فأما الطريق الأول ففيه يوسف بن أبي بردة، قال ابن حبان: يروي المناكير التي لا أصل لها من كلام رسول الله صلّى الله عليه وعلى آله وسلّم، ولا يحل الاحتجاج به بحال، روى عن جعفر بن عمرو عن أنس، هذا الحديث. وقال يحيى بن معين: يوسف ليس بشيء.

(1/216)

عبد الله بن محمد بن جعفر ثنا أحمد بن محمود بن صبيح ثنا الحجاج بن يوسف بن قتيبة ثنا الصباح بن عاصم الأصبهاني عن أنس بن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((صاحب الأربعين يصرف عنه أنواع البلاء والأمراض والجذام والبرص وما أشبهه، وصاحب الخمسين يرزق الإنابة، وصاحب السّتّين يخفّف عنه الحساب، وصاحب السّبعين يحبّه الله والملائكة في السّماء، وصاحب الثّمانين تكتب حسناته ولا تكتب سيّئاته، وصاحب التّسعين أسير الله في الأرض يشفع في نفسه وفي أهل بيته)).
- وقال الحافظ أبويعلى (ج6 ص351): حدثنا منصور بن أبي مزاحم حدثني خالد الزيات حدثني داود بن سليمان عن عبد الله بن عبد الرحمن بن معمر بن حزم الأنصاري عن أنس بن مالك رضي الله عنه -رفع الحديث- قال: ((المولود حتى يبلغ الحنث ما عمل من حسنة كتب لوالده أو لوالديه وما عمل من سيّئة لم تكتب عليه ولا على والديه، فإذا بلغ الحنث جرى عليه القلم أمر الملكان الّلذان معه أن يحفظا وأن يشددا فإذا بلغ أربعين سنةً في الإسلام آمنه الله من البلايا الثلاثة: الجنون والجذام والبرص، فإذا بلغ الخمسين خفّف الله من حسابه، فإذا بلغ السّتين رزقه

(1/217)

الله الإنابة إليه بما يحبّ، فإذا بلغ السّبعين أحبّه أهل السّماء، فإذا بلغ الثّمانين كتب الله له حسناته وتجاوز عن سيّئاته. فإذا بلغ التّسعين غفر الله له ما تقدّم من ذنبه وما تأخر، وشفّعه في أهل بيته، وكان أسير الله في أرضه، فإذا بلغ أرذل العمر لكيلا يعلم بعد علم شيئًا كتب الله له مثل ما كان يعمل في صحّته من الخير، فإذا عمل سيّئةً لم تكتب عليه)).
قال الحافظ ابن كثير في "تفسيره": هذا حديث غريب جدًا وفيه نكارة شديدة (1)، ومع هذا فقد رواه الإمام أحمد، ثم ذكر الحديثين المتقدمين من "المسند".
- وقال البزار رحمه الله كما في "تفسير ابن كثير" رحمه الله (ج3 ص208): عن عبد الله بن شبيب (2) عن أبي شيبة عن عبد الله بن عبد الملك عن أبي قتادة العدوي عن ابن أخي الزهري عن عمه عن أنس بن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((ما من عبد يعمّر في الإسلام أربعين سنةً إلاّ صرف الله عنه أنواعًا من البلاء: الجنون والجذام والبرص، فإذا بلغ خمسين سنةً ليّن الله له الحساب، فإذا بلغ ستين سنةً رزقه الله الإنابة إليه بما يحبّ، فإذا بلغ سبعين سنةً غفر الله له ما تقدّم من ذنبه وما تأخر (3)، وسمّي أسير الله وأحبّه أهل السّماء، فإذا بلغ الثّمانين تقبّل الله منه حسناته وتجاوز عن سيّئاته، فإذا بلغ التّسعين غفر الله له ما تقدّم من ذنبه
_________
(1) وسنده ضعيف أيضًا فخالد وشيخه مجهولان.
(2) عبد الله بن شبيب شيخ للبزار، تالف، ذاهب الحديث، كما في الميزان.
(3) ليس في سائر الروايات من حديث أنس أنه يغفر له ما تقدم من ذنبه وما تأخر، إذا بلغ السبعين، ولكن إذا بلغ التسعين.

(1/218)

وما تأخّر، وسمّي أسير الله في أرضه، وشفّع في أهل بيته)).
- وقال البيهقي في "الزهد" كما في "اللآلي المصنوعة" (ج1 ص144): حدثنا أبوعبد الله الحافظ وغيره قالوا: حدثنا أبوالعباس (1) محمد بن يعقوب حدثنا بكر بن سهل حدثنا عبد الله بن محمد بن رمح بن المهاجر أنبأنا ابن وهب عن حفص بن ميسرة عن زيد بن أسلم عن أنس به.
قال السيوطي نقلاً عن الحافظ: وهذا أمثل طرق الحديث فإن رجاله ثقات، وبكر بن سهل وإن كان النسائي تكلّم فيه فقد توبع عليه، قال إسماعيل بن الفضل الاخشيد في "فوائده": حدثنا أبوطاهر بن عبد الرحيم حدثنا أبوبكر بن المقري حدثنا أبوعروبة الحراني حدثنا مخلد بن مالك حدثنا الصنعاني، هو حفص بن ميسرة به.
قال الحافظ كما في "اللآلي" (ج1 ص140): ومخلد بن مالك وثّقه أبوزرعة ولا أعلم فيه جرحًا، وباقي الإسناد أثبات، فلو لم يكن لهذا الحديث سوى هذا لكان كافيًا في الرّدّ على من حكم بوضعه فضلاً عن أن يكون له أسانيد أخرى. اهـ المراد من "اللآلي المصنوعة".
141 - قال الحاكم رحمه الله في "المستدرك" (ج3 ص478): حدثنا عبد الله بن إسحاق الخراساني العدل ببغداد ثنا جعفر بن محمد بن شاكر ثنا عثمان بن الهيثم ثنا الهيثم بن الأشعث عن محمد بن عمارة الأنصاري عن جهم بن عثمان السلمي عن محمد بن عبد الله (2) بن عمرو بن عثمان عن عبد الله بن
_________
(1) في اللآلي: (العباس بن محمد يعقوب)، والصواب ما أثبتناه، وهو الأصم كما في القول المسدد.
(2) في المستدرك: (عن عبد الله عن عمرو بن عثمان)، والظاهر هو ما أثبتناه لما سيأتي من= =قول الحافظ: إن محمد بن عبد الله بن عمرو بن عثمان لم يدرك عبد الله بن أبي بكر.

(1/219)

أبي بكر الصديق قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إذا بلغ المرء المسلم أربعين سنةً صرف الله عنه ثلاثة أنواع من البلاء: الجنون والجذام والبرص، وإذا بلغ خمسين سنةً غفر له ذنبه ما تقدّم منه وما تأخّر، وكان أسير الله في الأرض، والشّفيع في أهل بيته يوم القيامة)).
قال الحافظ السيوطي في "اللآلئ المصنوعة" (ج1 ص141): في إسناده ضعف وإرسال، قال الحافظ ابن حجر: وفي رواته من لا يعرف حاله، ثم هو منقطع بين محمد بن عبد الله بن عمرو بن عثمان وبين عبد الله بن أبي بكر فإن وفاة عبد الله قبل وجود (1) محمد. اهـ
وذكر الحافظ نحو ذلك في "الإصابة"، وقال في آخره: قال الدارقطني: في إسناده نظر تفرّد به عثمان بن الهيثم المؤذن عن رجال ضعفاء. اهـ المراد من "الإصابة".
142 - قال البغوي في "معجمه" وأبويعلى في "مسنده" كما في "اللآلئ المصنوعة في الأحاديث الموضوعة" (ج1 ص139): حدثنا عبيد الله بن عمر القواريري حدثنا عزرة بن قيس الأزدي حدثنا أبوالحسن الكوفي عن عمرو ابن أوس قال: قال محمد بن عمرو بن عثمان عن عثمان بن عفان عن النبي صلّى الله عليه وعلى آله وسلّم قال: ((إذا بلغ العبد الأربعين خفّف الله تعالى عنه حسابه، فإذا بلغ الخمسين ليّن الله عليه الحساب، فإذا بلغ السّتين رزقه الله الإنابة إليه، فإذا بلغ سبعين أحبّه أهل السّماء، فإذا بلغ الثّمانين أثبتتْ حسناته، ومحيتْ سيّئاته، فإذا بلغ تسعين غفر الله له ما تقدّم من ذنبه وما
_________
(1) في اللآلي: (قبل وفاة محمد)، والأقرب للسياق ما أثبتناه.

(1/220)

تأخّر، وشفّعه في أهل بيته، وكتب في أهل السّماء أسير الله في أرضه)).
قال أبوعبد الرحمن: غالب أسانيد هذه الأحاديث تدور على مجروحين ومجاهيل إلا الحديث الذي رواه البيهقي في "الزهد" مع متابعة بكر بن سهل، فالذي يظهر لي أن الحديث بمجموع طرقه صالح للحجية. والله أعلم.
وإن كنت تريد المزيد راجعت "القول المسدد في الذبّ عن مسند أحمد" ص (29) -إلى آخر البحث حول الحديث-، و"اللآلئ المصنوعة في الأحاديث الموضوعة" (ج1 ص138) -إلى آخر البحث حول الحديث-، و"الخصال المكفرة" للحافظ ابن حجر (ج1 ص264) -من الرسائل المنيرية- و"مجمع الزوائد" (ج10 ص205 - 206)، فقد قال في بعض طرق حديث أنس: رواه البزار بإسنادين، ورجال أحدهما ثقات.
143 - قال ابن حبان في "الضعفاء" (ج1 ص276): وقد روى حمزة بن أبي حمزة عن عطاء بن أبي رباح ونافع عن ابن عمر أنّ رسول الله صلّى الله عليه وعلى آله وسلّم صلى على مقبرة فقيل له: يا رسول الله، أيّ مقبرة هذه؟ قال: ((هي مقبرة بأرض العدوّ يقال لها: عسقلان، يفتحها ناس من أمّتي يبعث الله منها سبعين ألف شهيد، يشفع الرّجل منهم في مثل ربيعة ومضر، ولكلّ عروس في الجنّة، وعروس الجنّة عسقلان)).
أنبأه الحسن بن سفيان ثنا سويد بن سعيد ثنا حفص بن ميسرة ثنا حمزة ابن أبي حمزة. اهـ
قال ابن حبان: ينفرد -أي حمزة بن أبي حمزة- بالأشياء الموضوعات كأنه كان المتعمد لها، لا تحل الرواية عنه.
الحديث أورده ابن الجوزي في "الموضوعات" (ج2 ص52)، وقال

(1/221)

ص (54): في سنده حمزة بن أبي حمزة، قال أحمد بن حنبل: هو مطروح الحديث. وقال يحيى: ليس بشيء لا يساوي فلسًا. وقال النسائي والدارقطني: متروك الحديث. وقال ابن عدي: يضع الحديث. ثم ذكر قول ابن حبان المتقدم.
وفي سند الحديث سويد بن سعيد، وقد كان ابن معين يحمل عليه، وقال صالح جزرة: سويد صدوق إلا أنه عمي فكان يلقّن ما ليس من حديثه. اهـ من "الميزان".
وقد ذكر السيوطي في "اللآلئ" (ج1 ص461) لهذا الحديث شاهدًا لكنّه من طريق العباس بن الوليد، وقد قال أبوحاتم: يكتب حديثه، شيخ. وقال الآجري: سألت أبا داود عنه فقال: كان عالمًا بالرّجال والأخبار لا أحدث عنه. اهـ
وقال عبد الرحمن المعلمي رحمه الله في تعليقه على "الفوائد المجموعة" ص (431): رواه الدولابي في "الكنى" (ج2 ص63)، وقال: منكر جدًا وهو شبه حديث الكذابين.
ثم قال المعلمي: وفي سنده الهذيل بن مسعر الأنصاري لم أجده، وليس هو بهزيل أو هذيل بن مسعدة الذي ذكره البخاري وابن أبي حاتم فإنّهما وصفاه بأنه أخو علي بن مسعدة وعلي باهلي. اهـ
144 - قال أبونعيم رحمه الله في "الحلية" (ج2 ص241): حدثنا عبد الله بن محمد بن جعفر قال: ثنا علي بن إسحاق قال: ثنا الحسين بن الحسن قال:

(1/222)

ثنا عبد الله بن المبارك (1) عن عبد الرحمن بن يزيد بن جابر قال: بلغنا أن النبي صلّى الله عليه وعلى آله وسلّم قال: ((يكون في أمّتي رجل يقال له: صلة، يدخل الجنّة بشفاعته كذا وكذا)).
الحديث أخرجه ابن المبارك في "الزهد" ص (297)، وهو حديث معضل فإن عبد الرحمن بن يزيد بن جابر يروي عن التابعين.
145 - قال ابن خزيمة رحمه الله ص (315): حدثنا إسحاق بن منصور قال: ثنا عبد الرزاق عن معمر قال: أخبرني ثابت البناني أنه سمع أنس بن مالك يقول: قال النبي صلّى الله عليه وعلى آله وسلّم: ((إنّ الرّجل يشفع للرّجلين وللثّلاثة، والرّجل للرّجل)).
الحديث رجاله رجال الصحيح، وفي رواية معمر عن ثابت ضعف لكنها تصلح في الشواهد والمتابعات.
146 - قال الحاكم رحمه الله (ج3 ص399): حدثني أبوعمرو محمد بن جعفر ابن محمد بن مطر العدل الزاهد وأنا سألته ثنا أبوحبيب العباس بن أحمد بن محمد بن عيسي القاضي ثنا أبوبكر عبد الله بن عبيد الله الطلحي ثنا عبد الله ابن محمد بن إسحاق بن موسى بن طلحة بن عبيد الله حدثني أبوحذيفة
_________
(1) رجال الإسناد:

(1/223)

الحصين بن حذيفة بن صيفي بن صهيب عن أبيه عن جده عن صهيب قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول في المهاجرين الأوّلين: ((هم السّابقون الشّافعون المدلّون على ربّهم تبارك وتعالى، والّذي نفسي بيده إنّهم ليأتون يوم القيامة وعلى عواتقهم السّلاح فيقرعون باب الجنّة، فتقول لهم الخزنة: من أنتم؟ فيقولون: نحن المهاجرون. فتقول لهم الخزنة: هل حوسبتم؟ فيجثون على ركبهم، وينثرون ما في جعابهم ويرفعون أيديهم إلى السّماء فيقولون: أي ربّ، وماذا نحاسب؟ فقد خرجْنا وتركْنا الأهل والمال والولد فيمثّل الله لهم أجنحةً من ذهب مخوّصةً بالزبرجد والياقوت، فيطيرون حتّى يدخلوا الجنّة فذلك قوله {وقالوا الحمد لله الّذي أذهب عنّا الحزن} الآية إلى {لغوب}))
قال أبوحذيفة: قال حذيفة: قال صيفي: قال صهيب قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((فلهم بمنازلهم في الجنّة أعرف منهم بمنازلهم في الدّنيا)).
غريب الإسناد والمتن، ذكرته في (مناقب صهيب) لأنه من المهاجرين الأولين، والراوي للحديث أعقابه، والحديث لأصحابه، ولم نكتبه إلا عن شيخنا الزاهد أبي عمرو رحمه الله.
الحديث أخرجه أبونعيم في "الحلية" (ج1 ص156).
وقال الذهبي رحمه الله متعقبًا الحاكم: قلت: بل كذب، وإسناده مظلم.
147 - قال أبوداود رحمه الله (ج3 ص34): حدثنا أحمد بن صالح حدثنا يحيى ابن حسان حدثنا الوليد بن رباح الذماري حدثني عمي نمران بن عتبة الذماري قال: دخلنا على أمّ الدّرداء ونحن أيتام، فقالت: أبشروا فإنّي

(1/224)

سمعت أبا الدّرداء يقول: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((يشفّع الشّهيد في سبعين من أهل بيته)).
قال أبوداود: صوابه: رباح بن الوليد.
الحديث أخرجه ابن حبان كما في "الموارد" ص (388)، والآجري في "الشريعة" ص (350)، والبيهقي (ج1 ص164).
والحديث يدور على نمران بن عتبة، وقد قال الذهبي في "الميزان": لا يدرى من هو؟.
148 - قال الترمذي رحمه الله (ج3 ص106): حدثنا عبد الله بن عبد الرحمن حدثنا نعيم بن حماد حدثنا بقية بن الوليد عن بحير بن سعد عن خالد بن معدان عن المقدام بن معد يكرب قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((للشّهيد عند الله ستّ خصال: يغفر له في أوّل دفعة، ويرى مقعده من الجنّة، ويجار من عذاب القبر، ويأمن من الفزع الأكبر، ويوضع على رأسه تاج الوقار، الياقوتة منها خير من الدّنيا وما فيها، ويزوّج اثنتين وسبعين زوجةً من الحور العين، ويشفّع في سبعين من أقاربه)).
هذا حديث حسن صحيح غريب.
الحديث أخرجه ابن ماجه (ج2 ص935) فقال: حدثنا هشام بن عمار ثنا إسماعيل بن عياش حدثني بحير بن سعيد به.
وأخرجه أحمد (ج3 ص131)، والآجري في "الشريعة" ص (349).
والحديث يدور علي بحير بن سعيد وهو ثقة، يرويه عن خالد بن معدان وخالد ثقة لكنه يرسل كثيرًا ولم يصرح بالتحديث من المقدام، وقد قال الإسماعيلي كما في "تهذيب التهذيب": بينه وبين المقدام بن معد يكرب

(1/225)

جبير بن نفير، قال الحافظ: وحديثه عن المقدام في "صحيح البخاري". اهـ
وكون حديثه عنه في "صحيح البخاري" لا يلزم أنه لا يرسل عنه لكن الحديث في الشواهد فلا يضر.
149 - قال البزار رحمه الله كما في "كشف الأستار" (ج2 ص283): حدثنا سلمة بن شبيب -فيما أحسب- ثنا محمد بن معاوية ثنا مسلم بن خالد عن شريك بن أبي نمر عن أنس بن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم، وذكر الحديث في فضل الشّهداء، وفيه: ((ولا يسألون شيئًا إلاّ أعطوه، ولا يشفعون في شيء إلاّ شفّعوا فيه، ويعطون في الجنّة ما أحبّوا ويتبوؤن من الجنّة حيث أحبّوا)).
قال البزار: لا نعلمه عن أنس إلا بهذا الطريق، ومحمد بن معاوية قد حدث بأحاديث لم يتابع عليها، وأحسب هذا أتى منه، لأن مسلم بن خالد لم يكن بالحافظ.
الحديث -كما يقول البزار رحمه الله- في سنده محمد بن معاوية وهو النيسابوري، لأن سلمة بن شبيب كان مستمليه كما في "الميزان"، وقد كذبه ابن معين والدارقطني وغيرهما، كما في "الميزان" و"تهذيب التهذيب".
150 - قال البزار رحمه الله كما في "كشف الأستار" (ج2 ص8): حدثنا محمد بن عمر بن هياج ثنا يحيى بن عبد الرحمن (1) الأرحبي ثنا عبيدة بن الأسود عن سنان بن الحارث عن طلحة بن مصرف عن مجاهد عن ابن عمر
_________
(1) في الأصل بعد يحيى بن عبد الرحمن: (ثنا الأرحبي)، و (ثنا) زيادة لأن يحيى بن عبد الرحمن هو الأرحبي، وهو الذي يروي عنه محمد بن عمر بن هياج، ويحيى يروي عن عبيدة بن الأسود.

(1/226)

قال: كنت جالسًا مع النبيّ صلّى الله عليه وعلى آله وسلّم -فذكر الحديث في فضل الحج وفيه- ((إنّ الله يقول لهم عند وقوفهم بعرفة: أفيضوا عبادي مغفورًا لكم ولمن شفعتم له)) الحديث.
قال البزار: قد روي هذا الحديث من وجوه، ولا نعلم له أحسن من هذا الطريق.
وقال الهيثمي في "المجمع" (ج4 ص275): رواه البزار ورجاله موثقون.
قال أبوعبد الرحمن: سنان بن الحارث ذكره ابن أبي حاتم، وذكر أنه روى عنه ثلاثة ولم يذكر فيه جرحًا ولا تعديلاً، فهو مستور الحال، وعبيدة ابن الأسود قال أبوحاتم: ما بحديثه بأس. وذكره ابن حبان في "الثقات" وقال: يعتبر حديثه إذا بيّن السّماع وكان فوقه ودونه ثقات. اهـ من "تهذيب التهذيب".
ويحيى بن عبد الرحمن الأرحبي: قال الذهبي في "الميزان": صويلح، وقال الدارقطني: صالح يعتبر به. ومحمد بن عمر بن هياج: قال النسائي: لا بأس به. وقال محمد بن عبد الله الحضرمي: كان ثقة. فعلى هذا فالحديث صالح في الشواهد والمتابعات.
151 - قال البزار رحمه الله كما في "كشف الأستار" (ج2 ص9): حدثنا ابن سنجر ثنا الحسن بن الربيع ثنا العطاف بن خالد المخزومي عن إسماعيل بن رافع عن أنس بن مالك قال: كنت قاعدًا مع رسول الله صلّى الله عليه وعلى آله وسلّم -فذكر الحديث في فضل الحج وفيه:- ((وأمّا وقوفك عشيّة عرفة فإنّ الله تبارك وتعالى يهبط إلى السّماء الدّنيا فيباهي بكم الملائكة، يقول: هؤلاء عبادي جاءوا شعثًا شفعاء من كلّ فجّ عميق يرجون رحمتي

(1/227)

ومغفرتي، فلو كانت ذنوبكم كعدد الرّمل، وكعدد القطر، وكزبد البحر لغفرتها، أفيضوا عبادي مغفورًا لكم ولمن شفعتم له)).
الحديث قال الهيثمي في "المجمع" (ج3 ص276): رواه البزار وفيه إسماعيل بن رافع وهو ضعيف.
قال أبوعبد الرحمن: الحديث فيه انقطاع، فإنّهم لم يذكروا من مشايخ إسماعيل بن رافع أنسًا، كما في "الميزان" و"تهذيب التهذيب".
وإسماعيل بن رافع قال فيه النسائي: ليس بثقة. كما في "تهذيب التهذيب"، فعلى هذا فالحديث لا يثبت بهذا السند. والله أعلم.
152 - قال الإمام الخطيب أبوبكر أحمد بن علي في "التاريخ" (ج3 ص123): وسمعته يقول -يعني محمد بن العباس أبا بكر القاص- حدثنا أبوبكر محمد ابن أحمد المفيد حدثنا الحسن بن علي بن زيد حدثنا حاجب ابن سليمان حدثنا وكيع بن الجراح حدثنا سفيان بن سعيد الثوري قال: حدثني سفيان بن عيينة عن عمرو بن دينار عن جابر بن عبد الله قال: كنا عند النبي صلّى الله عليه وعلى آله وسلّم فقال: ((يطلع عليكم رجل لم يخلق الله بعدي أحدًا هو خير منه ولا أفضل، وله شفاعة مثل شفاعة النبيّين)) فما برحنا حتى طلع أبوبكر الصّدّيق، فقام النّبيّ صلّى الله عليه وعلى آله وسلّم فقبّله والتزمه.
قال أبوعبد الرحمن: ذكر هذا في ترجمة محمد بن العباس أبي بكر القاص وهو تالف.
153 - قال الإمام ابن عدي في "الكامل" (ج1 ص375): حدثنا الحسين بن عبد الغفار الأزدي بمصر حدثنا سعيد بن كثير بن عفير ثنا الفضل بن المختار

(1/228)

عن أبان عن أنس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم لأبي بكر رضي الله عنه: ((ما أطيب مالك، منه بلال مؤذّني وناقتي الّتي هاجرت عليها، وزوجتي ابنتك وواسيتني بنفسك ومالك كأني أنظر إليك على باب الجنّة تشفع لأمّتي)).
الحديث ضعيف جدًا ففيه الحسين بن عبد الغفار، قال الدارقطني: متروك. وقال ابن عدي: حدثنا عن جماعة لم يحتمل سنّه لقاءهم وله مناكير. اهـ "الميزان".
وفيه أيضًا أبان بن أبي عياش ضعيف جدًا، والحديث ذكره الذهبي في "الميزان" في ترجمته.
وفيه أيضًا الفضل بن المختار ضعيف جدًا يحدّث بالأباطيل، ينظر "الميزان" و"الكامل" لابن عدي.

(1/229)


فصل في شفاعة الأولاد لآبائهم - الشفاعة

الشفاعة

فصل في شفاعة الأولاد لآبائهم
154 - قال الإمام أحمد رحمه الله (ج2 ص509): ثنا يزيد أنا حماد بن سلمة عن عاصم بن أبي النجود عن أبي صالح عن أبي هريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إنّ الله عزّ وجلّ ليرفع الدّرجة للعبد الصّالح في الجنّة، فيقول: يا ربّ أنّى لي هذه؟ فيقال: باستغفار ولدك لك)).
الحديث رجاله رجال الصحيح.
155 - قال مسلم رحمه الله (ج4 ص2029): حدثنا سويد بن سعيد ومحمد ابن عبد الأعلى -وتقاربا في اللفظ- قالا: حدثنا المعتمر عن أبيه عن أبي السليل (1) عن أبي حسان قال: قلت لأبي هريرة: إنّه قد مات لي ابنان، فما أنت محدّثي عن رسول الله صلّى الله عليه وعلى آله وسلّم بحديث تطيّب به أنفسنا عن موتانا؟ قال: قال: نعم، ((صغارهم دعاميص الجنّة يتلقّى أحدهم أباه -أو قال: أبويه- فيأخذ بثوبه -أو قال: بيده- كما آخذ أنا بصنفة ثوبك هذا فلا يتناهى -أو قال فلا ينتهي- حتّى يدخله الله وأباه الجنّة)).
_________
(1) أبوالسليل: هو ضريب بن نفير، وأبوحسان: هو خالد بن غلاّق.

(1/231)

وفي رواية سويد قال: حدثنا أبوالسليل، ثم قال مسلم: وحدثنيه عبيد الله ابن سعيد حدثنا يحيى -يعني ابن سعيد- عن التيمي بهذا الإسناد، وقال: فهل سمعت من رسول الله صلّى الله عليه وعلى آله وسلّم شيئًا تطيب به أنفسنا عن موتانا؟ قال: نعم.
الحديث أخرجه أحمد (ج2 ص488 وص510)، والبخاري في "الأدب" ص (63)، والبيهقي (ج4 ص67 - 68).
156 - قال الإمام أحمد رحمه الله (ج2 ص510): ثنا إسحاق (1) أنا عوف عن محمد بن سيرين عن أبي هريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((ما من مسلمين يموت لهما ثلاثة أولاد لم يبلغوا الحنث إلاّ أدخلهما الله وإيّاهم بفضل رحمته الجنّة، وقال: يقال: لهم ادخلوا الجنّة. قال: فيقولون حتّى يجيء أبوانا. قال: ثلاث مرّات، فيقولون مثل ذلك فيقال: لهم ادخلوا الجنّة أنتم وأبواكم)).
الحديث رواه النسائي (ج4 ص22)، والبيهقي (ج4 ص68)، وهو على شرط الشيخين.
157 - قال الإمام أحمد رحمه الله (ج4 ص105): ثنا أبوالمغيرة (2) ثنا حريز قال: ثنا شرحبيل بن شفعة عن بعض أصحاب النبيّ صلّى الله عليه وعلى آله وسلّم أنّه سمع النّبيّ صلّى الله عليه وعلى آله وسلّم يقول: ((يقال للولدان يوم القيامة: ادخلوا الجنّة. قال: فيقولون: يا ربّ حتّى يدخل آباؤنا
_________
(1) إسحاق: هو ابن يوسف الأزرق، وعوف: هو ابن أبي جميلة.
(2) أبوالمغيرة: هو عبد القدوس بن الحجاج، وحريز: هو ابن عثمان.

(1/232)

وأمّهاتنا. قال: فيأتون، قال: فيقول الله عزّ وجلّ: ما لي أراهم محبنطئين (1)، ادخلوا الجنّة. قال: فيقولون: يا ربّ آباؤنا وأمّهاتنا. قال: فيقول: ادخلوا الجنّة أنتم وآباؤكم)).
الحديث رواه يعقوب الفسوي في "المعرفة والتاريخ" (ج2 ص343) وسمى الصحابي عتبة بن عبد السلمي، وقال الهيثمي (ج3 ص11): رواه أحمد ورجاله ثقات.
وأقول: الحديث في سنده شرحبيل بن شفعة لم يرو عنه إلا حريز، ولم يوثّقه إلا ابن حبان، فهو مجهول العين، وأما ابن حبان فهو يوثّق المجهولين كما في مقدمة "لسان الميزان" و"فتح المغيث".
وأما قول أبي داود: إن مشايخ حريز ثقات ففيه نظر، فإن من مشايخ حريز: عبد الرحمن بن ميسرة كما في ترجمة حريز من "تهذيب التهذيب"، وقد قال ابن المديني: إنه مجهول ووثقه العجلي كما في "الميزان"، والعجلي قريب من ابن حبان في توثيق المجهولين.
ومن مشايخ حريز القاسم بن عبد الرحمن الشامي: وقد قال الإمام أحمد: روى عنه علي بن يزيد أعاجيب، وما أراها إلا من قبل القاسم، وإن كان القاسم قد وثّق إلا أنّ الجرح فيه مفسّر من الإمام أحمد ومن ابن حبان.
وقد اشتهر أن جماعة كانوا لا يروون إلا عن ثقة في الغالب كما في "فتح المغيث" (ج1 ص293)، منهم الإمام أحمد: وقد روى عن عامر بن صالح وغيره من الضعفاء كما في "الصارم المنكي في الرد على السبكي"
_________
(1) أي ممتلئين غضبًا كما في لسان العرب.

(1/233)

ص (18 - 19)، ومنهم مالك: وقد روى عن عبد الكريم بن أبي المخارق وهو ضعيف، ومنهم شعبة: وقد قال: لو لم أحدثكم إلا عن ثقة لم أحدثكم عن ثلاثة -وفي نسخة: ثلاثين-. قال السخاوي: وذلك اعتراف منه بأنه يروي عن الثقة وغيره.
هذا وقد جاء الحديث من حديث بهز بن حكيم عن أبيه عن جده، ذكره ابن حبان في "الضعفاء" (ج2 ص108) في ترجمة علي بن الربيع وذكره الذهبي في ترجمته، وفي ترجمة علي بن نافع، وقال ابن حبان: هذا حديث منكر لا أصل له من حديث بهز بن حكيم، وعلي هذا يروي المناكير، فلما كثر في روايته المناكير بطل الاحتجاج به.
158 - قال الإمام الحافظ يعقوب الفسوي في "المعرفة والتاريخ" (ج2 ص341): حدثني أبوتوبة قال: حدثنا معاوية بن سلام عن زيد بن سلام أنه سمع أبا سلام قال: حدثني عامر بن زيد البكالي أنه سمع عتبة بن عبد السلمي يقول: جاء أعرابيّ إلى رسول الله صلّى الله عليه وعلى آله وسلّم فقال له: ما حوضك الّذي تحدّث عنه؟ قال: ((هو كما بين البيضاء إلى بصرى، ثم يمدّني الله عزّ وجلّ فيه بكراع فلا يدري بشر ممن خلق أين طرفاه)) قال: فكبّر عمر بن الخطّاب، فقال: ((أمّا الحوض فيزدحم عليه فقراء المهاجرين الّذين يقتلون في سبيل الله، ويموتون في سبيل الله عزّ وجلّ)) وأرجو أن يوردني الله عزّ وجلّ الكراع فأشرب منه، فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إنّ ربّي عزّ وجلّ وعدني أن يدخل الجنّة من (1)
_________
(1) (من): ساقطة من الأصل.

(1/234)

أمّتي سبعين ألفًا بغير حساب، ثمّ يشفّع كل ألف بسبعين ألفًا، ثمّ يحثي لي بكفّيه ثلاث حثيات)) وكبّر عمر، فقال: ((إنّ السّبعين الألف الأوّلين يشفّعهم الله عزّ وجلّ في آبائهم وأبنائهم وعشائرهم)) وأرجو (1) أن يجعلني الله عزّ وجلّ في إحدى الحثيات الأواخر، وقال الأعرابي: يا رسول الله أفيها فاكهة؟ قال: ((نعم، إنّ فيها شجرة تدعى طوبى، هي تطابق الفردوس)) قال: أيّ شجر أرضنا تشبه؟ قال: ((ليس شبه شيء من شجر أرضكم، ولكن أتيت الشّام؟)) فقال: لا يا رسول الله. قال: ((فإنّها تشبه شجرةً بالشّام تدعى: جوز، تنبت على ساق واحد وينتشر أعلاها)) قال: ما عظم أصلها؟ قال: ((لو ارتحلتْ جذعة من إبل أهلك ما أحاطتْ بأصلها حتّى ينكسر ترقواها هرمًا)) قال: فيها عنب؟ قال: ((نعم)) قال: وما عظم العنقود فيها؟ قال: ((مسيرة شهر للغراب، لا يقع ولا يني ولا يقرّ)) قال: ما عظم الحبّة منها؟ قال: ((هل ذبح أبوكم تيسًا قطّ من غنمه قطّ عظيمًا؟)) قال: نعم. قال: ((فسلخ إهابها فأعطاها أمّك، فقال: ادبغي لنا هذه، ثمّ افري لنا منه دلوًا نروي به ماشيتنا؟)) قال: نعم.
قال: ((فإنّ تلك تسعني وأهل بيتي؟)) قال: نعم، وعامة عشيرتك.
الحديث أخرجه الطبراني كما في "تفسير ابن كثير" (ج1 ص394) وقال الحافظ ابن كثير: قال الحافظ الضياء أبوعبد الله المقدسي في كتابه "صفة الجنة": لا أعلم لهذا الإسناد علة.
قال أبوعبد الرحمن: الحديث في سنده عامر بن زيد البكالي، وقد روى
_________
(1) قوله: (وأرجو ... الخ)، وكذا قوله فيما تقدم: (وأرجو أن يوردني الله عز وجل الكراع)، يحتمل أن يكون من قول عتبة، أو من قول الأعرابي وهو الأقرب.

(1/235)

عنه أبوسلام كما في هذا السند، وفي "موارد الظمآن إلى زوائد ابن حبان" ص (647)، وروى عنه أيضًا يحيى بن أبي كثير كما في "المسند" (ج4 ص183)، فهو مستور الحال يصلح حديثه في الشواهد والمتابعات.
159 - قال أبونعيم رحمه الله في "أخبار أصبهان" (ج2 ص15): حدثنا الحسين بن علي بن بكر ثنا علي بن الحسن بن علي (1) ثنا محمد بن غالب ثنا عبد الصمد بن النعمان ثنا ركن أبوعبد الله عن مكحول عن أبي أمامة عن النبيّ صلّى الله عليه وعلى آله وسلّم قال: ((إنّ ذراري المسلمين يوم القيامة تحت العرش شافع مشفّع، ما لم يبلغوا اثنتي عشرة سنةً فعليه وله)).
الحديث في سنده انقطاع لأن مكحولاً لم يثبت سماعه من أبي أمامة كما في "تهذيب التهذيب"، وقد ذكر الحافظ في "التقريب" أنه ثقة فقيه كثير الإرسال.
وفي سنده أيضًا ركن الشامي، قال الذهبي في "الميزان": ركن الشامي عن مكحول وغيره، وهّاه ابن المبارك، وقال يحيى: ليس بشيء. وقال الدارقطني والنسائي: متروك. ثم ذكر حديثين تفرد بهما، هذا أحدهما.
160 - قال الإمام أحمد رحمه الله (ج5 ص35): ثنا وكيع ثنا شعبة عن معاوية ابن قرة عن أبيه قال: إنّ رجلاً كان يأتي النّبيّ صلّى الله عليه وعلى آله وسلّم ومعه ابن له، فقال له النّبيّ صلّى الله عليه وعلى آله وسلّم: ((أتحبّه؟)) فقال: يا رسول الله أحبّك الله كما أحبّه. ففقده النّبيّ صلّى الله عليه وعلى آله وسلّم فقال لي: ((ما فعل ابن فلان؟)) قالوا: يا رسول الله مات. فقال
_________
(1) ترجم له أبونعيم في أخبار أصبهان (ج2 ص15) ولم يذكر فيه جرحًا ولا تعديلاً.

(1/236)

النّبيّ صلّى الله عليه وعلى آله وسلّم لأبيه: ((أما تحبّ أن لا تأتي بابًا من أبواب الجنّة إلاّ وجدته ينتظرك؟)) فقال الرّجل (1): يا رسول الله أله خاصّةً؟ أو لكلّنا؟ قال: ((بل لكلّكم)).
ثنا محمد بن جعفر أنا شعبة قال: سمعت معاوية بن قرة يحدث عن أبيه أن رجلاً كان يأتي النبي صلّى الله عليه وعلى آله وسلّم فذكر مثله.
_________
(1) كذا في المسند، وفي مجمع الزوائد: (فقال رجل)، وهو الموافق للقواعد العربية. قال السيوطي في عقود الجمان:

(1/237)


فصل المسلم الذي لا تقبل شفاعته - الشفاعة

الشفاعة

فصل المسلم الذي لا تقبل شفاعته
161 - قال مسلم رحمه الله (ج4 ص2006): حدثنا أبوبكر بن أبي شيبة حدثنا معاوية بن هشام عن هشام بن سعد عن زيد بن أسلم وأبي حازم عن أم الدرداء عن أبي الدّرداء سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((إنّ اللّعّانين لا يكونون شهداء ولا شفعاء يوم القيامة)).
الحديث أخرجه أبوداود (ج5 ص212)، وأحمد (ج6 ص448)، والبخاري في "الأدب المفرد" ص (117) وفي "التاريخ الكبير" (ج2 ص22)، وأبونعيم في "الحلية" (ج3 ص259)، والحاكم في "المستدرك" (ج1 ص48)، وقال: وقد خرجه مسلم بهذا اللفظ.

(1/239)


أسباب الشفاعة، شفاعة القرآن - الشفاعة

الشفاعة

أسباب الشفاعة
شفاعة القرآن
162 - قال الترمذي رحمه الله (ج4 ص345): حدثنا علي بن حجر أخبرنا حفص بن سليمان عن كثير بن زاذان عن عاصم بن ضمرة عن علي بن أبي طالب قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من قرأ القرآن واستظهره فأحلّ حلاله وحرّم حرامه، أدخله الله به الجنّة، وشفّعه في عشرة من أهل بيته كلّهم وجبت له النّار)).
هذا حديث غريب لا نعرفه إلا من هذا الوجه، وليس إسناده بصحيح، وحفص بن سليمان أبوعمر بزاز كوفي يضعّف في الحديث.
الحديث أخرجه أحمد (ج1 ص148 - 149)، والآجري في "الشريعة" ص (350)، وأبونعيم في "أخبار أصبهان" (ج1 ص255)، والخطيب في "موضح أوهام الجمع والتفريق" (ج2 ص331).
والحديث ضعيف جدًا، ففي "الميزان": كثير بن زاذان عن عاصم بن ضمرة له حديث منكر. قال أبوزرعة وأبوحاتم: مجهول. ثم قال الذهبي: قلت: روى عنه حفص بن سليمان الغاضري وحماد بن واقد وعنبسة قاضي الري. وقال ابن معين: لا أعرفه. اهـ
وفي سند الحديث أيضًا حفص بن سليمان المقرئ وقد قال ابن معين: ليس بثقة. وقال البخاري: تركوه. وقال أبوحاتم: متروك لا يصدق. اهـ

(1/241)

من "الميزان".
وأما في القراءة فمتقن، أحد القراء السبعة المعتمد على قراءتهم.
وللحديث طريق أخرى من حديث عائشة ذكرها الذهبي في "الميزان" في ترجمة أحمد بن محمد بن حسين السقطي، وقال: ذكروا أن أحمد بن محمد ابن حسين السقطي وضعه على يحيى.
وذكره ابن الجوزي في "العلل المتناهية" (ج1 ص107) من طريق أحمد ابن محمد السقطي به.
163 - قال الترمذي رحمه الله (ج4 ص238): حدثنا محمد بن بشار أخبرنا محمد بن جعفر أخبرنا شعبة عن قتادة عن عباس الجشمي عن أبي هريرة عن النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((إنّ سورةً من القرآن ثلاثون آيةً شفعت لرجل حتّى غفر له وهي سورة {تبارك الّذي بيده الملك))}.
هذا حديث حسن.
الحديث أخرجه أبوداود (ج2 ص119)، وابن ماجة (ج2 ص1244)، وأحمد (ج2 ص321)، وابن حبان كما في "الموارد" ص (321)، والحاكم (ج1 ص565) وقال: صحيح الإسناد، وسكت عليه الذهبي.
وقال الحافظ المنذري في "مختصر السنن" (ج2 ص116): وقد ذكره البخاري في "التاريخ الكبير" من رواية عباس الجشمي عن أبي هريرة كما أخرجه أبوداود، ومن ذكره معه، قال: لم (1) يذكرْ سماعًا من أبي هريرة. يريد أنّ عباسًا الجشمي روى هذا الحديث عن أبي هريرة ولم يذكر فيه أنه
_________
(1) قد راجعت تاريخ البخاري الكبير فلم أجد هذا الكلام، فلعله سقط من المطبوع.

(1/242)

سمعه من أبي هريرة.
وقال الحافظ في "التقريب" في ترجمة عباس: إنه مقبول، فعلى هذا فالحديث ضعيف بهذا السند، والله أعلم.
164 - قال الحاكم رحمه الله (ج1 ص568): وأخبرنا بكر بن محمد ثنا عبد الصمد بن الفضل ثنا مكي بن إبراهيم ثنا عبيد الله بن أبي حميد عن أبي المليح عن معقل بن يسار رضى الله عنه: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((اعملوا بالقرآن، أحلّوا حلاله، وحرّموا حرامه، واقتدوا به، ولا تكفروا بشيء منه، وما تشابه عليكم منه فردّوه إلى الله وإلى أولي الأمر من بعدي، كيما يخبروكم، وآمنوا بالتّوراة والإنجيل والزّبور، وما أوتي النّبيّون من ربّهم، وليسعكم القرآن وما فيه من البيان فإنّه لشافع مشفّع، وماحل مصدّق، ألا ولكلّ آية نور يوم القيامة، وإني أعطيت سورةً البقرة من الذكر الأوّل، وأعطيت طه وطواسين والحواميم من ألواح موسى، وأعطيت فاتحة الكتاب من تحت العرش)).
هذا حديث صحيح الإسناد ولم يخرجاه.
وتعقبه الذهبي فقال: عبيد الله، قال أحمد: تركوه.
الحديث ذكره ابن حبان في "الضعفاء" (ج2 ص65) في ترجمة عبيد الله ابن أبي حميد وذكر ما فيه من القدح.
- وقال الحاكم رحمه الله (ج3 ص578): حدثنا أبوالنضر الفقيه ثنا عثمان بن سعيد الدارمي وعلي بن عبد العزيز قالا: ثنا عبد الله بن رجاء أنبأ

(1/243)

عمران القطان (1) عن عبيد الله بن معقل بن يسار المزني عن أبيه رضى الله عنه قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((اعملوا بكتاب الله، ولا تكذّبوا بشيء منه، فما اشتبه عليكم منه فاسألوا عنه أهل العلم يخبروكم، آمنوا بالتّوراة والإنجيل، وآمنوا بالفرقان فإنّ فيه البيان، وهو الشّافع وهو المشفّع والماحل والمصدّق)) اهـ
عبيد الله بن معقل بن يسار ما وجدت له ترجمة.
165 - قال أبونعيم رحمه الله في "الحلية" (ج4 ص108): حدثنا أبوإسحاق ابن حمزة ثنا محمد بن سليمان (ح) وحدثنا محمد بن حميد ثنا عبدان بن أحمد قالا: ثنا هشام بن عمار ثنا الربيع بن بدر عن الأعمش عن أبي وائل عن عبد الله رضى الله تعالى عنه قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((القرآن شافع مشفّع، وماحل مصدّق، من جعله أمامه، قاده إلى الجنّة، ومن جعله خلفه ساقه إلى النّار)).
غريب من حديث الأعمش تفرد به عنه الربيع.
الحديث أخرجه الطبراني في "الكبير" (ج10 ص244).
والحديث ضعيف جدًا لأن في سنده الربيع بن بدر، قال ابن معين: ليس بشيء. وقال أبوداود وغيره: ضعيف. وقال النسائي: متروك. وقال ابن عدي: عامة رواياته لا يتابع عليها.
ثم ذكر له الذهبي بعد هذا أحاديث منكرة، منها هذا، ولعل الصواب وقفه، فقد رواه الدارمي رحمه الله في "سننه" (ج2 ص433) موقوفًا،
_________
(1) هو عمران بن داور، كما في تهذيب التهذيب.

(1/244)

فقال: حدثنا يزيد بن هارون أنا همام عن عاصم بن أبي النجود عن الشعبي أن ابن مسعود كان يقول: يجيء القرآن يوم القيامة فيشفع لصاحبه فيكون له قائدًا إلى الجنّة، ويشهد عليه ويكون سائقًا به إلى النّار.
الحديث فيه انقطاع، لأن رواية الشعبي وهو عامر بن شراحيل عن ابن مسعود مرسلة كما في "تهذيب التهذيب"، لكن رواه عبد الرزاق (ج3 ص373)، والطبراني في "الكبير" (ج9 ص141) بسند صحيح موقوفًا على ابن مسعود.
ولحديث ابن مسعود طريق أخرى كما في "كشف الأستار" (ج1 ص77) قال البزار رحمه الله: حدثنا أبوكريب محمد بن العلاء ثنا عبد الله بن الأجلح عن الأعمش عن المعلى الكندي عن عبد الله بن مسعود قال: إنّ هذا القرآن شافع مشفّع، من اتبعه قاده إلى الجنّة، ومن تركه -أو أعرض عنه أو كلمةً نحوها- زخّ في قفاه إلى النّار.
وحدثنا أبوكريب ثنا عبد الله بن الأجلح عن الأعمش عن أبي سفيان عن جابر عن النبي صلّى الله عليه وعلى آله وسلّم قال بنحوه. اهـ
أما أثر ابن مسعود فضعيف، إذ المعلى الكندي ترجم له البخاري في "التاريخ الكبير" فقال: معلى الكندي عن محمد بن عبد الرحمن، روى عنه الأعمش، يعدّ في الكوفيين، منقطع.
وترجم له ابن أبي حاتم في "الجرح والتعديل"، وذكر نحو قول البخاري إلا أنه قال: محمد بن عبد الرحمن بن يزيد.
وإذا كان منقطعًا في روايته عن محمد بن عبد الرحمن الذي هو ليس بصحابي، فبالأولى عن عبد الله بن مسعود، ثم المعلى مجهول فقد ذكره

(1/245)

البخاري وابن أبى حاتم ولم يذكرا فيه جرحًا ولا تعديلاً.
166 - أما حديث جابر الذي تقدمت الإشارة إليه، فقال ابن حبان رحمه الله في "الموارد" ص (443): أخبرنا الحسين بن أبي معشر (1) بحرّان حدثنا محمد ابن العلاء بن كريب حدثنا عبد الله بن الأجلح عن الأعمش عن أبي سفيان عن جابر عن النبي صلّى الله عليه وعلى آله وسلّم: ((القرآن شافع مشفّع، وماحل مصدّق، من جعله أمامه، قاده إلى الجنّة، ومن جعله خلف ظهره ساقه إلى النّار)).
الحديث حسن.
167 - قال مسلم رحمه الله (ج1 ص553): حدثني حسن بن علي الحلواني حدثنا أبوتوبة وهو الربيع بن نافع حدثنا معاوية -يعني ابن سلام- عن زيد أنه سمع أبا سلام يقول: حدثني أبوأمامة الباهلي قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((اقرءوا القرآن فإنّه يأتي يوم القيامة شفيعًا لأصحابه، اقرءوا الزّهراوين البقرة وسورة آل عمران فإنّهما تأتيان يوم القيامة كأنّهما غمامتان -أو كأنّهما غيايتان أو كأنّهما فرقان- من طير صوافّ تحاجّان عن أصحابهما، اقرءوا سورة البقرة فإنّ أخذها بركة وتركها حسرة، ولا يستطيعها البطلة)).
الحديث أخرجه أحمد (ج5 ص249 وص255 - 257)، وابن حبان (ج1 ص183) من "ترتيب الصحيح"، والحاكم (ج1 ص564)، والطبراني
_________
(1) ترجمة الحسين في العبر (ج2 ص172)، وفي تذكرة الحفاظ ص (774) قال الذهبي: كان من نبلاء الثقات.

(1/246)

في "الكبير" (ج8 ص138).
168 - قال الإمام عبد الله بن عبد الرحمن أبومحمد الدارمي (ج2 ص430): حدثنا موسى بن خالد ثنا إبراهيم بن محمد الفزاري عن سفيان عن عاصم عن مجاهد عن ابن عمر قال: يجيء القرآن يشفع لصاحبه يقول: يا ربّ لكلّ عامل عمالة من عمله، وإنّي كنت أمنعه اللّذة والنّوم فأكرمه. فيقال: ابسط يمينك. فيملأ من رضوان الله، ثمّ يقال: ابسط شمالك. فيملأ من رضوان الله، ويكسى كسوة الكرامة ويحلّى بحلية الكرامة، ويلبس تاج الكرامة.
الحديث موقوف ورجاله رجال الصحيح إلا عاصمًا وهو ابن أبي النجود، وقد رويا له مقرونًا، وحديثه حسن كما في "الميزان".
169 - قال الدارمي رحمه الله (ج2 ص455): حدثنا عبد الله بن صالح حدثني معاوية بن صالح أنه سمع أبا خالد عامر بن جشيب (1) وبحير بن سعد يحدثان أن خالد بن معدان قال: إنّ {ألم تنْزيل} تجادل عن صاحبها في القبر تقول: اللهمّ إن كنت من كتابك فشفّعني فيه، وإن لم أكن من كتابك فامحني عنه، وإنّها تكون كالطّير تجعل جناحها عليه فيشفع له، فتمنعه من عذاب القبر، وفي {تبارك} مثله.
فكان خالد لا يبيت حتى يقرأ بهما.
هذا أثر مقطوع، وعبد الله بن صالح شيخ الدارمي ضعيف.
170 - قال الإمام أحمد رحمه الله (ج2 ص174): ثنا موسى بن داود ثنا ابن
_________
(1) عامر بن جشيب: مستور الحال، ولا يضر الحديث لأنه مقرون.

(1/247)

لهيعة عن حييّ بن عبد الله عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((الصّيام والقرآن يشفعان للعبد يوم القيامة، يقول الصّيام: أي ربّ منعته الطّعام والشّهوات بالنّهار فشفّعني فيه. ويقول القرآن: منعته النّوم باللّيل فشفّعني فيه. قال: فيشفّعان)).
الحديث أخرجه محمد بن نصر المروزي في "قيام الليل" ص (25)، والحاكم (ج1 ص554) كلاهما من طريق عبد الله بن وهب عن حيي بن عبد الله به.
وقال الحاكم: صحيح على شرط مسلم.
وأخرجه أبونعيم في "الحلية" (ج8 ص161) فقال: حدثني أبي ومحمد ابن جعفر بن يوسف قالا: ثنا محمد بن جعفر ثنا إسماعيل بن يزيد ثنا إبراهيم بن الأشعث ثنا وهيب ثنا رشدين عن حسين بن عبد الله عن أبي عبد الرحمن الحبلي به.
ثم قال أبونعيم عقبه: غريب من حديث وهيب ورشدين، لم نكتبه إلا من حديث إبراهيم بن الأشعث. اهـ
الحديث من رواية أحمد ومحمد بن نصر والحاكم من طريق حيي بن عبد الله، وقد قال البخاري: فيه نظر. وهذا عند البخاري من أردى عبارات الجرح كما في "فتح المغيث"، وتوثيق من وثّقه معارض بهذا التجريح المفسر عند البخاري.
وحديث أبي نعيم في سنده حسين بن عبد الله بن عبيد الله بن عباس الهاشمي المدني وهو ضعيف، وقال النسائي: متروك، وقال في موضع آخر: ليس بثقة. كما في "تهذيب التهذيب"، يرويه عنه رشدين بن سعد وهو

(1/248)

ضعيف أيضًا.
وفيه أيضًا إبراهيم بن الأشعث خادم الفضيل: وقد اتّهمه أبوحاتم كما في "الميزان".
وفيه أيضًا إسماعيل بن يزيد: ترجمه أبونعيم في "أخبار أصبهان" والحافظ في "لسان الميزان"، اختلط عليه بعض حديثه في آخر أيامه، يذكر بالزهد والعبادة، حسن الحديث، كثير الغرائب.
ثم إنه قد اختلف فيه على رشدين فتارةً يرويه عن حسين بن عبد الله كما تقدم، وتارةً يرويه عن حيي عن أبي عبد الرحمن الحبلي كما في "النهاية" لابن كثير (ج2 ص216).
فتحصل من هذا أن الحديث ضعيف.
وأما قول الحاكم إنه على شرط مسلم، وكذا قول الحافظ المنذري في "الترغيب والترهيب" (ج2 ص84): إن رجاله محتج بهم في الصحيح فهو، غير صحيح، لأن حيي بن عبد الله ليس من رجال الصحيح، كما في "تهذيب التهذيب" و"الميزان".
171 - قال الدارمي رحمه الله (ج2 ص430): حدثنا عبد الله بن جعفر الرقي عن عبيد الله بن عمرو عن زيد بن أبي أنيسة عن عاصم عن أبي صالح قال: سمعت أبا هريرة يقول: اقرءوا القرآن، فإنّه نعم الشّفيع يوم القيامة، إنّه يقول يوم القيامة: يا ربّ حلّه حلية الكرامة. فيحلّى حلية الكرامة، يا ربّ اكسه كسوة الكرامة. فيكسى كسوة الكرامة، يا ربّ ألبسه تاج الكرامة يا ربّ ارض عنه فليس بعد رضاك شيء.
الحديث أخرجه الترمذي (ج4 ص249) من حديث محمد بن بشار

(1/249)

أخبرنا محمد بن جعفر أخبرنا شعبة عن عاصم بن بهدلة عن أبي صالح عن أبي هريرة نحوه، ثم قال الترمذي: وهذا أصح عندنا من حديث عبد الصمد عن شعبة. اهـ
يعنى أن هذا الأثر الموقوف أصح من المرفوع الآتي.
الأثر رجاله رجال الصحيح إلا عاصمًا، وهو ابن أبي النجود، فقد رويا له مقرونًا وهو حسن الحديث.
وقد رواه أبونعيم رحمه الله مرفوعًا، فقال رحمه الله (ج7 ص206): حدثنا عمر بن أحمد بن عمر ثنا علي بن العباس العجلي ثنا محمد بن خلد (1) ثنا سلم (2) بن قتيبة ثنا شعبة عن عاصم بن بهدلة عن أبي صالح عن أبي هريرة عن النبي صلّى الله عليه وعلى آله وسلّم قال: ((نعم الشّفيع القرآن لصاحبه يوم القيامة، يقول: يا ربّ أكرمه. فيلبس تاج الكرامة، ثمّ يقول: يا ربّ زده، ارض عنه فليس بعد رضى الله شيء)).
غريب من حديث شعبة، تفرد به سلم، وتابعه عبد الصمد عليه في بعض ألفاظه.
الحديث رواه الترمذي (ج4 ص248) وقال: هذا حديث حسن صحيح. والحاكم (ج1 ص552) وقال: صحيح الإسناد. وسكت عليه الذهبي. وليس عند الترمذي والحاكم: ((نعم الشّفيع القرآن)).
_________
(1) كذا بالأصل، والظاهر أنه: محمد بن مخلد الرعيني، وهو واه كما في الكامل لابن عدي.
(2) في الأصل: سالم بن قتيبة، والصواب ما أثبتناه، فقد ذكروا من مشايخ سلم شعبة، كما في تهذيب التهذيب.

(1/250)

أما رجال السند: فعمر بن أحمد بن عمر: ترجمه أبونعيم في "أخبار أصبهان" (ج1 ص358) ولم يذكر فيه جرحًا ولا تعديلاً. وعلي بن العباس ترجمته في "تاريخ بغداد" (ج12 ص22)، ثقة، ونسبه (النسائيّ) فلعل له نسبتين إلى القبيلة وإلى البلدة.
هذا وقد جاء الحديث مقطوعًا من قول أبي صالح:
قال الدارمي رحمه الله (ج2 ص431): أخبرنا موسى بن خالد ثنا إبراهيم بن محمد الفزاري عن الحسن بن عبيد الله (1) عن المسيب بن رافع عن أبي صالح قال: القرآن يشفع لصاحبه، فيكسى حلّة الكرامة، ثمّ يقول: يا ربّ زده. فيكسى تاج الكرامة، قال: فيقول: ربّ زده فآته، فآته، يقول: رضائي.
فالظاهر أن أبا صالح تارةً يرويه مرفوعًا، وتارةً يرويه موقوفًا، وتارةً يحدث به من قوله، وأن الكلّ صحيح، والله أعلم.
172 - قل ابن السني رحمه الله ص (56): حدثنا أبوجعفر بن بكر حدثنا محمد ابن زنبور المكي حدثنا الحارث بن عمير عن جعفر بن محمد عن أبيه عن جده عن علي بن أبي طالب رضى الله عنه قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إنّ فاتحة الكتاب وآية الكرسي والآيتين من آل عمران {شهد الله أنّه لا إله إلاّ هو} و {قل اللهمّ مالك الملك -إلى قوله- وترزق من تشاء بغير حساب} معلّقات، ما بينهنّ وبين الله عزّ وجلّ
_________
(1) في الأصل: (ابن عبد الله)، والصواب ما أثبتناه فقد ذكروا من تلاميذه أبا إسحاق الفزاري، وهو إبراهيم بن محمد.

(1/251)

حجاب، لمّا أراد الله أنْ ينْزلن تعلّقن بالعرش، قلن: ربّنا تهبطنا إلى أرضك، وإلى من يعصيك؟ فقال الله عزّ وجلّ: بي حلفت لا يقرؤكنّ أحد من عبادي دبر كلّ صلاة إلاّ جعلت الجنّة مثواه على ما كان منه، وإلاّ أسكنته حظيرة القدس، وإلاّ نظرت إليه بعيني المكنونة كلّ يوم سبعين نظرةً، وإلاّ قضيت له كلّ يوم سبعين حاجةً أدناها المغفرة، وإلا أعذته من كلّ عدوّ، ونصرته منه، ولا يمنعه من دخول الجنّة إلاّ الموت)).
قال ابن الجوزي رحمه الله في "الموضوعات" (ج1 ص245): هذا حديث موضوع تفرد به الحارث بن عمير، قال أبوحاتم بن حبان: كان الحارث ممن يروي عن الأثبات الموضوعات، روى هذا الحديث، ولا أصل له.
وقال أبوبكر محمد بن إسحاق بن خزيمة: الحارث كذاب، ولا أصل لهذا الحديث.
قال ابن الجوزي رحمه الله: قد كنت سمعت هذا الحديث في زمن الصبا، فاستعملته نحوًا من ثلاثين سنة لحسن ظني بالرواة، فلما علمت أنه موضوع تركته، فقال قائل: أليس هو استعمال خير؟ قلت: استعمال الخير ينبغي أن يكون مشروعًا، فإذا علمنا أنه كذب، خرج عن المشروعية.
والحديث ذكره الحافظ الذهبي في "الميزان" في ترجمة الحارث بن عمير وأقر ابن حبان على الحكم بوضعه.

(1/252)

سكنى المدينة والموت بها
173 - قال الإمام مسلم رحمه الله (ج2 ص1002): وحدثنا قتيبة بن سعيد حدثنا ليث عن سعيد بن أبي سعيد عن أبي سعيد مولى المهريّ أنّه جاء أبا سعيد الخدريّ ليالي الحرّة فاستشاره في الجلاء من المدينة، وشكا إليه أسعارها وكثرة عياله، وأخبره أن لا صبر له على جهد المدينة ولأوائها، فقال له: ويحك لا آمرك بذلك، إنّي سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((لا يصبر أحد على لأوائها فيموت إلاّ كنت له شفيعًا أو شهيدًا يوم القيامة إذا كان مسلمًا)).
الحديث أخرجه الإمام أحمد (ج3 ص29، 58، 69).
174 - وقال مسلم رحمه الله (ج2 ص1004): حدثني زهير بن حرب حدثنا عثمان بن عمر أخبرنا عيسى بن حفص بن عاصم حدثنا نافع عن ابن عمر قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((من صبر على لأوائها كنت له شفيعًا أو شهيدًا يوم القيامة)).
الحديث أخرجه الترمذي (ج5 ص377)، وأحمد (ج2 ص155)، وابن حبان كما في "الموارد" ص (255)، وقال الترمذي: هذا حديث صحيح غريب.
- وقال مسلم رحمه الله (ج2 ص1004): حدثنا يحيى بن يحيى قال:

(1/253)

قرأت على مالك عن قطن بن وهب بن عويمر بن الأجدع عن يحنس مولى الزبير أخبره أنه كان جالسًا عند عبد الله بن عمر في الفتنة (1)، فأتته مولاة له تسلّم عليه، فقالت: إنّي أردت الخروج يا أبا عبد الرحمن اشتدّ علينا الزّمان. فقال لها عبد الله: اقعدي لكاع، فإنّي سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((لا يصبر على لأوائها وشدّتها أحد إلاّ كنت له شهيدًا أو شفيعًا يوم القيامة)).
وحدثنا محمد بن رافع حدثنا ابن أبي فديك أخبرنا الضحّاك عن قطن الخزاعي عن يحنس مولى مصعب عن عبد الله بن عمر قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((من صبر على لأوائها وشدّتها كنت له شهيدًا أو شفيعًا يوم القيامة)) يعني المدينة.
الحديث أخرجه مالك في "الموطأ" (ج3 ص83) وأحمد (ج2 ص113، 119، 133).
175 - قال مسلم رحمه الله (ج2 ص1004): وحدثنا يحيى بن أيوب وقتيبة وابن حجر جميعًا عن إسماعيل بن جعفر عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((لا يصبر على لأواء المدينة وشدّتها أحد من أمّتي إلاّ كنت له شفيعًا يوم القيامة أو شهيدًا))
وحدّثنا ابن أبي عمر حدّثنا سفيان عن أبي هارون موسى بن أبي عيسى أنّه سمع أبا عبد الله القرّاظ يقول: سمعت أبا هريرة يقول: قال رسول الله صلّى الله عليه وعلى آله وسلّم بمثله.
وحدّثنا يوسف بن عيسى حدّثنا الفضل بن موسى أخبرنا هشام بن عروة عن صالح بن أبي صالح عن أبيه عن أبي هريرة قال: قال رسول الله
_________
(1) وهي وقعة الحرة التي وقعت زمن يزيد.

(1/254)

صلّى الله عليه وعلى آله وسلّم: ((لا يصبر أحد على لأواء المدينة ... )) بمثله.
الحديث أخرجه الترمذي (ج5 ص379)، وأحمد (ج2 ص288، 388، 343، 397،439، 447)، والحميدي (ج2 ص492) والبخاري في "التاريخ الكبير" (ج4 ص283، 284).
وقال الترمذي: هذا حديث حسن غريب من هذا الوجه، وصالح بن أبي صالح أخو سهيل بن أبي صالح.
176 - قال الإمام أحمد رحمه الله (ج6 ص369): ثنا يعقوب قال: حدثني أبي عن الوليد بن كثير قال حدثني عبد الله بن مسلم الطويل صاحب المصاحف أن كلاب بن تليد أخا بني سعد بن ليث أنه بينا هو جالس مع سعيد بن المسيّب جاءه رسول نافع بن جبير بن مطعم بن عدي يقول: إنّ ابن خالتك يقرأ عليك السّلام ويقول: أخبرني كيف الحديث الذي كنت حدثتني عن أسماء بنت عميس، فقال سعيد بن المسيب: أخبره أنّ أسماء بنت عميس أخبرتني أنّها سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((لا يصبر على لأواء المدينة وشدّتها أحد إلاّ كنت له شفيعًا أو شهيدًا يوم القيامة)).
الحديث في سنده كلاب بن تليد: قال الذهبي في "الميزان": روى عن سعيد بن المسيب لا يكاد يعرف، وقد وثّق، تفرد عنه عبد الله بن مسلم. اهـ
ولعله يعنى بقوله: (وثّق) أنّه وثّقه ابن حبان كما في "تهذيب التهذيب"،

(1/255)

وابن حبان معروف بتوثيق المجاهيل، كما في مقدمة "لسان الميزان".
وفيه أيضًا عبد الله بن مسلم: قال الذهبي في "الميزان": ما روى عنه سوى الوليد بن كثير في الصبر على لأواء المدينة.
فعلى هذا فالحديث ضعيف من أجل هذين الراويين، والله أعلم.
177 - قال ابن حبان رحمه الله كما في "موارد الظمآن" ص (255): حدثنا ابن قتيبة حدثنا حرملة حدثنا ابن وهب أنبانا يونس عن ابن شهاب عن عبيد الله بن عبد الله بن عتبة عن الصميتة امرأة من بني ليث سمعها تحدث صفية بنت أبي عبيد أنّها سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((من استطاع منكم ألاّ يموت إلاّ بالمدينة فليمتْ بها، فإنّه من يمت بها يشفع له أو يشهد له)).
الحديث على شرط مسلم، وابن قتيبة شيخ ابن حبان: هو محمد بن الحسن بن قتيبة، وصفه الذهبي في "التذكرة" بالثقة والحفظ (1).
وعزا الحافظ حديثها في "الإصابة" إلى النسائي وابن أبي عاصم.
178 - قال الترمذي رحمه الله (ج5 ص377): حدثنا بندار أخبرنا معاذ بن هشام حدثني أبي عن أيوب عن نافع عن ابن عمر قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من استطاع أن يموت بالمدينة فليمت بها، فإنّي أشفع لمن يموت بها)).
وفي الباب عن سبيعة بنت الحارث الأسلمية.
هذا حديث حسن صحيح من هذا الوجه من حديث أيوب السختياني.
_________
(1) وهناك ابن قتيبة آخر اسمه عبد الله بن مسلم صاحب كتاب تأويل مختلف الحديث.

(1/256)

الحديث أخرجه ابن حبان كما في "الموارد" ص (255)، وأحمد (ج2 ص74، 104).
وهذا الحديث له علة لكنها غير قادحة، كما في "الصارم المنكي" ص (538).
179 - قال أبونعيم في "أخبار أصبهان" (ج2 ص103): أخبرنا عبيد الله بن يحيى بن محمد فيما أذن لنا وأجاز لي، وحدثني عنه علي بن محمد الفقيه ثنا محمد بن نصر الصائغ ثنا إسماعيل بن أبي أويس ثنا الدراوردي عن أسامة بن زيد عن عبد الله بن عكرمة عن عبد الله بن عبد الله بن عمر بن الخطاب عن أبيه عن سبيعة الأسلمية أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((من استطاع منكم أن يموت بالمدينة فليمتْ، فإنّه لا يموت بها أحد إلاّ كنت له شهيدًا أو شفيعًا يوم القيامة)).
الحديث قال المنذري في "الترغيب والترهيب" (ج2 ص224): رواه الطبراني في "الكبير"، ورواته محتج بهم في الصحيح إلاّ عبد الله بن عكرمة، روى عنه جماعة ولم يجرّحه أحد، وقال البيهقي: هو خطأ، وإنّما هو عن صميتة كما تقدم. اهـ
قال أبوعبد الرحمن: قول الحافظ المنذري: (ورواته محتج بهم في الصحيح) فيه نظر، فأسامة بن زيد: هو الليثي، قال ابن القطان الفاسي: لم يحتجّ به مسلم، وإنما أخرج له استشهادًا. اهـ من "تهذيب التهذيب".
فعلى هذا فلا يقال: إنه محتج به في الصحيح، إذ البخاري لم يخرّج له إلا تعليقًا، ومسلم في الشواهد.
والدراوردي هو عبد العزيز بن محمد، روى له البخاري مقرونًا وروى له

(1/257)

أحاديث يسيرة، أفرده، لكنه أوردها بصيغة التعليق في المتابعات، واحتج به بقية الستة كما في "مقدمة الفتح".
وإذا احتج به مسلم فليس معناه أنه يحتج به في كل حديثه، فإن الشيخين رحمهما الله ينتقيان من حديث المحدث المتكلم فيه ما ثبت لديهما، كما ذكره النووي رحمه الله في مقدمة "شرح صحيح مسلم" فأخشى أن يكون وهم فيه وأنّه حديث صميتة المتقدّم كما قال البيهقي رحمه الله، لا سيما والراوي عنه إسماعيل بن أبي أويس. وقد قال الحافظ في "مقدمة الفتح" بعد أن ذكر ما قيل فيه: وإنّ البخاري انتقى من حديثه فعلى هذا لا يحتج بشيء من حديثه غير ما في الصحيح من أجل ما قدح فيه النسائي وغيره، إلا إن شاركه غيره فيعتبر فيه. اهـ
180 - قال مسلم رحمه الله (ج2 ص992): حدثنا أبوبكر بن أبي شيبة حدثنا عبد الله بن نمير (ح) وحدثنا ابن نمير حدثنا أبي حدثنا عثمان بن حكيم حدثني عامر بن سعد عن أبيه قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((إنّي أحرّم ما بين لابتي (1) المدينة، أن يقطع عضاهها، أو يقتل صيدها، وقال: المدينة خير لهم لو كانوا يعلمون، لا يدعها أحد رغبةً عنها إلاّ أبدل الله فيها من هو خير منه، ولا يثبت أحد على لأوائها وجهدها إلاّ كنت له شفيعًا أو شهيدًا يوم القيامة)).
وحدثنا ابن أبي عمر حدثنا مروان بن معاوية حدثنا عثمان بن حكيم الأنصاري أخبرني عامر بن سعد بن أبي وقاص عن أبيه أنّ رسول الله صلّى
_________
(1) اللابة: هي الحرة. والحرة هي الأرض ذات الحجارة السود، والمراد تحريم المدينة.

(1/258)

الله عليه وعلى آله وسلّم قال: -ثمّ ذكر مثل حديث ابن نمير وزاد في الحديث:- ((ولا يريد أحد أهل المدينة بسوء إلاّ أذابه الله في النّار ذوب الرّصاص، أو ذوب الملح في الماء)).
الحديث أخرجه أحمد (ج1 ص181).
181 - قال الطبراني رحمه الله في "المعجم الكبير" (ج4 ص153): حدثنا أبوخليفة الفضل بن الحباب ثنا علي بن المديني ثنا عاصم بن عبد العزيز الأشجعي ثنا سعد بن إسحاق بن كعب بن عجرة عن واقد بن عمرو بن سعد بن معاذ عن أفلح مولى أبي أيوب الأنصاري أنه مرّ بزيد بن ثابت وأبي أيوب وهما قاعدان عند مسجد الجنائز، فقال أحدهما لصاحبه: تذكر حديثًا حدّثناه رسول الله صلّى الله عليه وعلى آله وسلّم في هذا المجلس الّذي نحن فيه؟ قال: نعم، عن المدينة سمعته، وهو يزعم أنّه ((سيأتي على النّاس زمان يفتح فيه فتحات الأرض، فيخرج إليها رجال يصيبون رخاءً وعيشًا وطعامًا، فيمرّون على إخوان لهم حجّاجا أو عمارًا، فيقولون: ما يقيمكم في لأواء العيش وشدّة الجوع؟ قال رسول الله صلّى الله عليه وعلى آله وسلّم: فذاهب وقاعد -حتى قالها مرارًا- والمدينة خير لهم، لا يثبت بها أحد فيصبر على لأوائها وشدّتها حتى يموت، إلاّ كنت له يوم القيامة شهيدًا أو (1) شفيعًا)).
الحديث قال الحافظ المنذري في "الترغيب والترهيب" (ج2 ص223): رواه الطبراني في "الكبير" بإسناد جيد ورواته ثقات.
_________
(1) (أو) هنا تحتمل أن تكون للشك من الراوي، أو للتقسيم والتنويع، والمتعين الثاني لأن الحديث وارد عن جماعة من الصحابة.

(1/259)

وقال الهيثمي في "المجمع" (ج3 ص300): رواه الطبراني في "الكبير" ورجاله ثقات.
قال أبوعبد الرحمن: الحديث في سنده عاصم بن عبد العزيز الأشجعي: قال الذهبي رحمه الله في "الميزان": قال النسائي والدارقطني: ليس بالقوي. وقال البخاري: فيه نظر. ثم قال الذهبي: قلت: روى عنه علي بن المديني، ووثّقه معن القزاز. اهـ
فقول البخاري رحمه الله: (فيه نظر) من أردى صيغ الجرح، فعلى هذا فالحديث ضعيف. والله أعلم.
182 - قال البزار رحمه الله كما في "كشف الأستار" (ج2 ص51): حدثنا الفضل بن سهل ومحمد بن عبد الرحيم قالا: ثنا الحسن بن موسى ثنا سعيد ابن زيد عن عمرو بن دينار عن سالم عن أبيه عن عمر قال: غلا السّعر بالمدينة، واشتدّ الجهد، فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((اصبروا وأبشروا فإنّي قد باركت على صاعكم ومدّكم، فكلوا ولا تفرقوا فإنّ طعام الواحد يكفي الاثنين، وطعام الاثنين يكفي الأربعة، وطعام الأربعة يكفي الخمسة والسّتة، وإنّ البركة في الجماعة، فمن صبر على لأوائها وشدّتها كنت له شفيعًا أو شهيدًا يوم القيامة، ومن خرج عنها رغبةً عمّا فيها، أبدل الله به من هو خير منه فيها، ومن أرادها بسوء أذابه الله كما يذوب الملح في الماء)).
قال البزار: لا نعلمه عن عمر إلا من هذا الوجه، تفرد به عمرو بن دينار وهو ليّن، وأحاديثه لا يشاركه فيها أحد، قد روى عنه جماعة.
قال أبوعبد الرحمن: عمرو بن دينار هو قهرمان آل الزبير، قال أحمد:

(1/260)

ضعيف. وقال البخاري: فيه نظر. وقال ابن معين: ذاهب، وقال مرةً: ليس بشيء. وقال النسائي: ضعيف. اهـ من "ميزان الاعتدال".
183 - قال الطبراني رحمه الله (ج6 ص239): حدثنا الحسن بن علي الفسوي ثنا خلف بن عبد الحميد السرخسي ثنا أبوالصباح عبد الغفور بن سعيد الأنصاري عن أبي هاشم الرماني عن زاذان عن سلمان عن نبيّ الله صلّى الله عليه وعلى آله وسلّم، وذكر أحاديث، ثمّ قال: وبإسناده عن النّبيّ صلّى الله عليه وعلى آله وسلّم أنّه قال: ((من مات في أحد الحرمين استوجب شفاعتي، وكان يوم القيامة من الآمنين)).
قال الهيثمي في "المجمع" (ج2 ص319): رواه الطبراني في "الكبير" وفيه عبد الغفور بن سعيد، وهو متروك.

(1/261)

الصلاة على النبي صلى الله عليه وعلى آله وسلم وطلب الوسيلة له
184 - قال مسلم رحمه الله (ج1 ص288): حدثنا محمد بن سلمة المرادي حدثنا عبد الله بن وهب عن حيوة وسعيد بن أبي أيوب وغيرهما عن كعب ابن علقمة عن عبد الرحمن بن جبير (1) عن عبد الله بن عمرو بن العاص أنّه سمع النّبيّ صلّى الله عليه وعلى آله وسلّم يقول: ((إذا سمعتم المؤذّن فقولوا مثل ما يقول، ثمّ صلّوا عليّ فإنّه من صلّى عليّ صلاةً صلّى الله عليه بها عشرًا، ثمّ سلوا الله لي الوسيلة فإنّها منْزلة في الجنّة لا تنبغي إلاّ لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلّت له الشّفاعة)).
الحديث أخرجه أبوداود (ج1 ص359)، والترمذي (ج5 ص247)، والنسائي (ج2 ص22)، وأحمد (ج2 ص168)، وأبوعوانة (ج1 ص336). وقال الترمذي: هذا حديث حسن صحيح.
- قال الإمام إسماعيل بن إسحاق القاضي رحمه الله في كتابه "فضل الصلاة على النبي صلّى الله عليه وعلى آله وسلّم" رقم (50): حدثنا محمد ابن أبي بكر قال: حدثنا عمر بن علي عن أبي بكر الجشمي عن صفوان بن
_________
(1) قال الترمذي: قال محمد -يعني البخاري-: عبد الرحمن بن جبير هذا قرشي وهو مصري وعبد الرحمن بن جبير بن نفير شامي. اهـ

(1/263)

سليم عن عبد الله بن عمرو قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من صلّى عليّ أو سأل لي الوسيلة حقّت عليه شفاعتي يوم القيامة)).
الحديث في سنده انقطاع بين صفوان بن سليم وعبد الله بن عمرو، فقد قال أبوداود السجستاني: لم ير أحدًا من الصّحابة إلا أبا أمامة وعبد الله بن بسر. اهـ من "تهذيب التهذيب".
وفي سنده عمر بن علي: وهو المقدّمي وكان يدلس تدليسًا شديدًا، يقول: سمعت وحدثنا. ثم يسكت فيقول: هشام بن عروة والأعمش. كما في "تهذيب التهذيب".
وأبوبكر الجشمي: هو عيسى بن طهمان، قال ابن حبان: كان ينفرد بالمناكير عن أنس، كأنه كان يدلس عن أبان بن أبي عياش ويزيد الرقاشي عنه، لا يجوز الاحتجاج بخبره. اهـ من "تهذيب التهذيب".
وقد دفع الحافظ هذا التحامل من ابن حبان، فقال في "تقريب التهذيب": صدوق أفرط فيه ابن حبان، والذّنب فيما أستنكره من حديثه لغيره. اهـ
ولم يدفع عنه الحافظ وصمة التدليس، فالحديث بهذا السند ضعيف، لكنه يصلح في الشواهد والمتابعات.
185 - قال أبوبكر بن أبي شيبة (ج1 ص227): نا أبوالأحوص (1) عن أبي حمزة عن الحسن قال: إذا سمعت المؤذّن فقل كما يقول: فإذا قال: حيّ
_________
(1) أبوالأحوص: هو سلام بن سليم.

(1/264)

على الصّلاة. فقل: لا حول ولا قوة إلاّ بالله. فإذا قال: قد قامت الصّلاة. فقل: اللهمّ ربّ هذه الدّعوة التّامة والصّلاة القائمة، أعط محمّدًا سؤله يوم القيامة. فلن يقولها رجل حين يقيم إلاّ أدخله الله في شفاعة محمّد صلّى الله عليه وعلى آله وسلّم يوم القيامة.
الأثر مقطوع وفي سنده أبوحمزة: وهو ميمون القصاب، قال أحمد: متروك الحديث. وقال الدارقطني: ضعيف. وقال أبوحاتم: يكتب حديثه. وقال البخاري: ليس بالقوي عندهم. وقال النسائي: ليس بثقة. اهـ من "ميزان الاعتدال".
186 - قال إسماعيل بن إسحاق القاضي رحمه الله ص (50): حدثنا محمد بن أبي بكر قال: ثنا الضحاك بن مخلد قال: ثنا موسى بن عبيدة أخبرني محمد ابن عمرو بن عطاء عن ابن عباس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((سلوا الله لي الوسيلة لا يسألها لي مسلم أو مؤمن إلاّ كنت له شهيدًا أو شفيعًا -أو: شفيعًا أو شهيدًا-)).
الحديث أخرجه الذهبي في "تذكرة الحفاظ" ص (1051).
وفي سنده موسى بن عبيدة وهو الربذي، وهو ضعيف لكنه قد توبع: قال الطبراني رحمه الله كما في "تفسير ابن كثير" (ج2 ص53): أنا أحمد ابن علي الأبار حدثنا الوليد بن عبد الملك الحراني حدثنا موسى بن أعين عن ابن أبي ذئب عن محمد بن عمرو بن عطاء عن ابن عباس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((سلوا الله لي الوسيلة فإنّه لم يسألْها لي عبد في الدّنيا إلاّ كنت له شهيدًا أو شفيعًا يوم القيامة)).
الحديث سنده حسن: والوليد بن عبد الملك قال ابن أبي حاتم في "الجرح

(1/265)

والتعديل": سألت أبي عنه، فقال: صدوق.
والحديث له طريق ثالثة، قال أبونعيم رحمه الله في "الحلية" (ج7 ص96): حدثنا أبوبكر الطلحي ثنا الحسن بن حباش (1) ثنا محمد بن الفرج بمدينة الرسول صلّى الله عليه وعلى آله وسلّم ثنا خالد بن يزيد العمري ثنا سفيان الثوري عن محمد بن عبيدة عن محمد بن سيرين عن ابن عباس رضي الله عنهما قال: قال رسول صلّى الله عليه وعلى آله وسلّم: ((لا يسأل الله عبد لي الوسيلة إلاّ كنت له شفيعًا يوم القيامة)).
غريب تفرد به خالد بن يزيد العمري.
قال أبوعبد الرحمن: وخالد بن يزيد العمري تالف، قال الحافظ الذهبي في "الميزان": كذبه أبوحاتم ويحيى، وقال ابن حبان: يروي الموضوعات عن الأثبات.
187 - قال الإمام البخاري رحمه الله في "الأدب المفرد" ص (223): حدثنا محمد بن العلاء قال: حدثنا إسحاق بن سليمان عن سعيد بن عبد الرحمن مولى سعيد بن العاص قال: حدثنا حنظلة بن علي عن أبي هريرة عن النبي صلّى الله عليه وعلى آله وسلّم قال: ((من قال: اللهمّ صل على محمّد وعلى آل محمّد كما صلّيت على إبراهيم وآل إبراهيم، وبارك على محمّد وعلى آل محمّد كما باركت على إبراهيم وآل إبراهيم، وترحّم على محمّد وعلى
_________
(1) في الإكمال لابن ماكولا (ج2 ص345): والحسن بن حباش بن يحيى الكوفي روى عن إبراهيم بن أبي الجوالق عن أبي نعيم وعن يوسف بن محمد بن سابق عن عبد الحميد الحماني. روى عنه أبوحامد أحمد بن علي بن حسنويه المقرئ وأبوبكر بن أبي دارم وأبوالحسين بن قانع وغيرهم. اهـ

(1/266)

آل محمّد كما ترحّمْت على إبراهيم وآل إبراهيم. شهدت له يوم القيامة بالشّهادة وشفعت له)).
الحديث ضعيف لأن في سنده سعيد بن عبد الرحمن القرشي الأموي وهو مجهول، قال الحافظ الذهبي في "الميزان": روى عن حنظلة بن علي وعنه إسحاق بن سليمان الرازي فقط، وثّق. اهـ
ولعلّ الحافظ الذهبي يقصد بقوله: (وثّق) أنه وثّقه ابن حبان كما ذكره الحافظ في "تهذيب التهذيب"، وابن حبان رحمه الله يوثّق المجهولين كما ذكره الحافظ في مقدمة "لسان الميزان"، والسخاوي في "فتح المغيث" وفي "القول البديع" ص (41).
188 - قال الخطيب رحمه الله في "التاريخ" (ج3 ص291): حدثنا علي بن أحمد الرزاز حدثنا محمد بن عبد الله بن إبراهيم الشافعي قال: حدثنا محمد ابن يونس بن موسى (1) حدثنا عبد الملك بن قريب الأصمعي حدثنا محمد بن مروان سمعت منه ببغداد عن الأعمش عن أبي صالح عن أبي هريرة قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من صلّى عليّ عند قبري سمعته، ومن صلّى عليّ نائيًا وكّل بها ملك يبلّغني وكفى بها أمر دنياه وآخرته، وكنت له شهيدًا أو شفيعًا)).
حدثنا أحمد بن محمد العتيقي حدثنا يوسف بن أحمد الصيدلاني حدثنا محمد بن عمرو بن موسى العقيلي حدثنا إسماعيل بن نميل الخلال حدثنا العلاء بن عمر وحدثنا محمد بن مروان عن الأعمش بنحوه.
_________
(1) محمد بن يونس بن موسى: هو الكديمي متروك، كما في جلاء الأفهام ص (714) والصارم المنكي ص (180) وقال: متهم بالكذب ووضع الحديث.

(1/267)

حدثنا محمد بن علي المقرئ قال: قرأنا على الحسين بن هارون عن ابن سعيد قال: حدثني عبد الله بن إبراهيم بن قتيبة قال: سألت ابن نمير عن حديث العلاء بن عمرو عن محمد بن مروان عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلّى الله عليه وعلى آله وسلّم: ((من صلّى عليّ عند قبري)) فقال: دعْ ذا، محمد بن مروان ليس بشيء.
الحديث أخرجه البيهقي في "حياة الأنبياء" ص (15)، وأورده ابن الجوزي في "الموضوعات" (ج1 ص303)، وقال: هذا حديث لا يصح، ومحمد بن مروان هو السدي، قال يحيى: ليس بثقة. وقال ابن نمير: كذاب. وقال السعدي: ذاهب الحديث. وقال النسائي: متروك. وقال ابن حبان: لا يحل كتب حديثه إلا اعتبارًا. قال العقيلي: لا أصل لهذا الحديث من حديث الأعمش وليس بمحفوظ. اهـ
وقال الحافظ ابن عبد الهادي في "الصارم المنكي" ص (179): هذا الحديث موضوع على رسول الله صلّى الله عليه وعلى آله وسلّم ولم يحدّث به أبوهريرة ولا أبوصالح ولا الأعمش، ومحمد بن مروان السدي متّهم بالكذب والوضع -إلى أن قال:- وقد روى بعضهم هذا الحديث من رواية أبي معاوية عن الأعمش وهو خطأ فاحش وإنما هو محمد بن مروان تفرد به وهو متروك الحديث، متهم بالكذب. اهـ المراد منه.
وقد تعقب السيوطي في "اللآلي" (ج1 ص283) على ابن الجوزي بما لا يجدي، وقد أجاب الألباني حفظه الله على هذه التعقبات في "سلسلة الأحاديث الضعيفة والموضوعة" رقم الحديث (203).
وقد ذكر بعض ما قيل في الحديث المناوي في "فيض القدير".

(1/268)

189 - قال الإمام أحمد رحمه الله (ج4 ص108): ثنا حسن بن موسى ثنا ابن لهيعة قال: ثنا بكر بن سوّادة عن زياد بن نعيم (1) عن وفاء الحضرمي عن رويفع بن ثابت الأنصاري أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((من صلّى على محمّد وقال: اللهمّ أنزله المقعد المقرّب عندك يوم القيامة. وجبت له شفاعتي)).
الحديث أخرجه إسماعيل القاضي ص (53)، والطبراني في "الكبير" (ج5 ص14).
وقال الحافظ المنذري في "الترغيب والترهيب" (ج2 ص505): رواه البزار والطبراني في "الكبير" و"الأوسط"، وبعض أسانيدهم حسن.
وقال الهيثمي في "مجمع الزوائد" (ج1 ص163): رواه البزار والطبراني في "الأوسط" و"الكبير" وأسانيدهم حسنة.
وقال الحافظ ابن كثير في "تفسيره" (ج3 ص513) بعد أن ساقه بسند الإمام أحمد: وهذا إسناد لا بأس به ولم يخرجوه.
قال أبوعبد الرحمن: هذا الحديث يدور على وفاء بن شريح، وقد ذكره ابن أبي حاتم فقال: روى عن سهل بن سعد ورويفع بن ثابت، روى عنه زياد بن نعيم وبكر بن سوادة، سمعت أبي يقول ذلك. اهـ
فهو مجهول الحال، وأما من حسّن حديثه فاعتمد على توثيق ابن حبان، فقد ذكر الحافظ في "تهذيب التهذيب" نحو ما ذكر ابن أبي حاتم في "الجرح والتعديل"، ثم قال: وثّقه ابن حبان.
_________
(1) هو زياد بن ربيعة بن نعيم نسب إلى جده، كما في تهذيب التهذيب.

(1/269)

وقد تقدم أن ابن حبان يوثّق المجهولين، فلا يعتمد على توثيقه للمجهولين.
وفي سند الحديث أيضًا عبد الله بن لهيعة، وهو ضعيف، لكن الحديث له شواهد يرتقي بها إلى الحسن، والله أعلم.
190 - قال الحافظ ابن القيم رحمه الله في "جلاء الأفهام" ص (63): قال الطبراني في "المعجم الكبير": حدثنا محمد بن علي بن حبيب الطرائفي الرقي حدثنا محمد بن علي بن ميمون (1) حدثنا سليمان بن عبد الله الرقي حدثنا بقية بن الوليد عن إبراهيم بن محمد بن زياد قال: سمعت خالد بن معدان يحدث عن أبي الدرداء قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من صلّى عليّ حين يصبح عشرًا، وحين يمسي عشرًا، أدركته شفاعتي)).
الحديث قال المناوي في "فيض القدير": قال الحافظ العراقي: فيه انقطاع، وقال الهيثمي: رواه الطبراني بإسنادين أحدهما جيد، لكن فيه انقطاع لأن خالدًا لم يسمع من أبي الدرداء.
وذكر السخاوي في "القول البديع" ص (121) نحوه، وزاد: وأخرجه أبوعاصم، وفيه ضعف.
قال أبوعبد الرحمن: وفيه بهذا السند إبراهيم بن محمد بن زياد: وهو الألهاني، ترجم له البخاري وابن أبي حاتم ولم يذكرا فيه جرحًا ولا تعديلاً، وقد ذكر ابن أبي حاتم أنه روى عنه أبوحيوة شريح بن يزيد المقرئ، ومحمد ابن سليمان بن أبي داود الحراني، ويضاف ما في هذا السند وهو بقية بن
_________
(1) قال الذهبي في العبر: قال الحاكم: كان إمام أهل الجزيرة في عصره، ثقة مأمون.

(1/270)

الوليد فيكون مستور الحال يصلح في الشواهد والمتابعات.
وأيضًا بقية مدلس ولم يصرح بالتحديث.
وفي سنده أيضًا سليمان بن عبد الله الرقي، قال الحافظ الذهبي في "الميزان": قال ابن معين: ليس بشيء. اهـ
والحافظ في "لسان الميزان" يرجح أنه أبوأيوب سليمان بن سلمة الخبائري.
قال الحافظ الذهبي في "الميزان" في ترجمة سليمان بن سلمة الخبائري: عن إسماعيل وبقية قال أبوحاتم: متروك لا يشتغل به. وقال ابن الجنيد: كان يكذب. اهـ. مختصرًا من "الميزان".
191 - قال ابن القيم رحمه الله في "جلاء الأفهام" ص (60): وأما حديث أبي بكر الصدّيق رضي الله عنه، فقال ابن شاهين:
حدثنا عبد الله بن سليمان بن الأشعث حدثنا علي بن الحسين المكتب حدثنا إسماعيل بن يحيى بن عبيد الله التيمي حدثنا فطر بن خليفة عن أبي الطفيل عن أبي بكر الصديق رضي الله عنه قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((من صلّى عليّ كنت شفيعه يوم القيامة)).
وقال ابن أبي داود أيضًا: حدثنا علي بن الحسين حدثنا إسماعيل بن يحيى حدثنا فطر بن خليفة عن أبي الطفيل عن أبي بكر الصديق رضى الله عنه قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم في حجّة الوداع يقول: ((إنّ الله عزّ وجلّ قد وهب لكم ذنوبكم عند الاستغفار، فمن استغفر بنيّة صادقة غفر له، ومن قال: لا إله إلاّ الله، رجح ميزانه ومن صلّى عليّ كنت شفيعه يوم القيامة)) اهـ
الحديث قال السخاوي في "القول البديع" ص (120): رواه أبوحفص

(1/271)

ابن شاهين في "الترغيب" له وفي غيره، وابن بشكوال من طريقه، وفي إسناده إسماعيل بن يحيى بن عبيد الله التيمي ضعيف جدًا، واتفقوا على تركه. اهـ
وقال الحافظ الذهبي في "ميزان الاعتدال": قال صالح بن محمد جزرة كان يضع الحديث، وقال الأزدي: ركن من أركان الكذب لا تحل الرواية عنه. اهـ
وفي سند الحديث أيضًا فطر بن خليفة، وهو مدلس كما في "فتح المغيث" (ج1 ص172).
192 - قال البخاري رحمه الله (ج2 ص94): حدثنا علي بن عياش قال: حدثنا شعيب بن أبي حمزة عن محمد بن المنكدر عن جابر بن عبد الله أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((من قال حين يسمع النّداء: اللهمّ ربّ هذه الدّعوة التّامّة والصّلاة القائمة، آت محمّدًا الوسيلة والفضيلة وابعثه مقامًا محمودًا الّذي وعدته. حلّت له شفاعتي يوم القيامة)).
الحديث أعاده (ج8 ص399)، وأخرجه أبوداود (ج1 ص362)، والترمذي (ج1 ص136)، والنسائي (ج2 ص22)، وابن ماجه (ج1 ص239)، وأحمد (ج3 ص354)، وابن خزيمة في "الصحيح" (ج1 ص220)، وابن السني في "عمل اليوم والليلة" ص (45)، وابن حبان (ج3 ص148) من "ترتيب الصحيح"، والطحاوي في "شرح معاني الآثار" (ج1 ص146)، والبيهقي في "السنن" (ج1 ص410).
وقال الترمذي: حديث صحيح حسن غريب من حديث محمد بن المنكدر، لا نعلم أحدًا رواه غير شعيب بن أبي حمزة عن محمد بن المنكدر، وأبوحمزة اسمه دينار. اهـ

(1/272)

قال الحافظ في "الفتح" (ج2 ص94) متعقبًا قول الترمذي: وقد توبع ابن المنكدر عليه عن جابر، أخرجه الطبراني في "الأوسط" من طريق أبي الزبير عن جابر نحوه. اهـ
تنبيه:
في الحديث زيادتان كلتاهما شاذة:
الأولى: عند البيهقي: ((إنّك لا تخلف الميعاد)).
وهذه الزيادة تفرد بها محمد بن عوف الطائي، وقد خالف البخاري وأحمد، ومحمد بن سهل بن عسكر البغدادي، وإبراهيم بن يعقوب وهو الجوزجاني، وعمرو بن منصور، ومحمد بن يحيى -وهو الذهلي-، والعباس ابن الوليد الدمشقي، ومحمد بن أبي الحسين، وعبد الرحمن بن عمرو الدمشقي، وموسى بن سهل (1)، فهؤلاء عشرة يروونه عن علي بن عياش وليس فيه هذه الزيادة، فيعتبر محمد بن عوف الطائي شاذًّا، ويحكم على زيادته بالضعف، والله أعلم.
الزيادة الثانية: زاد عبد الرحمن بن عمرو الدمشقي عند الطحاوي: ((سيّدنا)) فقال: ((اللهمّ أعط سيّدنا محمّدًا)).
وهذه الزيادة تعتبر شاذةً أيضًا، إذ قد خالف عبد الرحمن بن عمرو عشرة، التسعة المتقدمين ومحمد بن عوف الطائي، فلا يشرع لنا أن نقول في
_________
(1) البخاري في صحيحه، وأحمد في مسنده، ومحمد بن سهل وإبراهيم بن يعقوب عند الترمذي، وعمرو بن منصور عند النسائي، ومحمد بن يحيى والعباس بن الوليد ومحمد بن أبي الحسين عند ابن ماجه، وعبد الرحمن بن عمرو الدمشقي عند الطحاوي، وموسى بن سهل الرملي عند ابن خزيمة.

(1/273)

هذا الدعاء: ((سيّدنا)) لعدم ثبوت ذلك عن رسول الله صلّى الله عليه وعلى آله وسلّم، وهو بأبي وأمي صلّى الله عليه وعلى آله وسلّم سيدنا، ولكن الأحوط في العبادات أن نعمل بما علمناه فحسب، لأن الدين ليس بالرأي.
193 - قال الطحاوي رحمه الله في "شرح معاني الآثار" (ج1 ص145): حدثنا محمد بن النعمان السقطي قال: ثنا يحيى بن يحيى النيسابوري قال: نا أبوعمر البزار عن قيس بن مسلم عن طارق بن شهاب عن عبد الله بن مسعود أن رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((ما من مسلم يقول إذا سمع النّداء، فيكبّر المنادي فيكبّر، ثمّ يشهد أن لا إله إلا الله وأنّ محمّدًا رسول الله فيشهد على ذلك، ثمّ يقول: اللهمّ أعط محمّدًا الوسيلة، واجعلْ في عليين درجته، وفي المصطفين محبته، وفي المقربين داره. إلاّ وجبتْ له شفاعة النّبيّ صلّى الله عليه وعلى آله وسلّم يوم القيامة)).
الحديث أخرجه الطبراني في "الكبير" (ج10 ص16).
والحديث ضعيف لأن في سنده دينار بن عمر أبا عمر البزار، يقال: كان مختاريًا، ووثّقه وكيع، وقال أبوحاتم: ليس بالمشهور. وذكره ابن حبان في "الثقات"، وقال الأزدي: متروك. وقال الخليلي في "الإرشاد": كذاب، كان مختاريًا من شرط المختار بن أبي عبيد. اهـ مختصرًا من "تهذيب التهذيب".
وأما شيخ الطحاوي محمد بن النعمان فلم أجد ترجمته، لكنه قد توبع فقال ابن السني رحمه الله ص (47): حدثنا محمد بن جرير أنا أبوبكر بن أبي شيبة ثنا عثمان بن سعد حدثنا عمر أبوحفص عن قيس بن مسلم به نحوه.
وقال الهيثمي (ج1 ص333): رواه الطبراني في "الكبير" ورجاله

(1/274)

موثقون.
194 - قال ابن السني رحمه الله في "عمل اليوم والليلة" ص (58): حدثني أحمد ابن إبراهيم المديني بعمان ثنا هارون بن إسحاق الهمداني ثنا المحاربي عن مطرح بن يزيد عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة رضي الله عنه قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من قال في دبر كلّ صلاة مكتوبة: اللهمّ أعط محمّدًا الدّرجة الوسيلة، اللهمّ اجعله في المصطفين صحبته، وفي العالين درجته، وفي المقرّبين ذكره. من قال ذلك في دبر كلّ صلاة فقد استوجب عليّ الشّفاعة يوم القيامة ووجبت له الجنّة)).
الحديث في سنده ثلاثة ضعفاء: عبيد الله بن زحر وعلي بن يزيد الألهاني أبوعبد الملك والقاسم بن عبد الرحمن الأموي، قال ابن حبان: إذا اجتمعوا في إسناد لم يكن ذلك الخبر إلا مما عملته أيديهم، كما في "الميزان" في ترجمة عبيد الله بن زحر.

(1/275)

زيارة قبر الرسول صلى الله عليه وعلى آله وسلم
وردت أحاديث أن زيارة قبر رسول الله صلّى الله عليه وعلى آله وسلّم سبب لشفاعته صلّى الله عليه وعلى آله وسلّم لا يثبت منها شيء، وسأنقل إن شاء الله عن أهل العلم ما يتعلق بهذه الأحاديث من النقد والتجريح لرواتها.
195 - قال الإمام سليمان بن داود أبوداود الطيالسي رحمه الله كما في "ترتيب المسند" (ج1 ص228): حدثنا نوار (1) بن ميمون أبوالجراح العبدي قال: حدثني رجل من آل عمر عن عمر قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((من زار قبري -أو قال: من زارني- كنت له شفيعًا أو شهيدًا، ومن مات في أحد الحرمين بعثه الله من الآمنين يوم القيامة)).
الحديث أخرجه البيهقي (ج5 ص245) وقال: هذا إسناد مجهول.
وقال الحافظ الكبير محمد بن أحمد بن عبد الهادي في كتابه "الصارم
_________
(1) في ترتيب المسند: (نوار)، وفي الصارم المنكي: (سوار) ولم يتضح لي بعد البحث أيهما الصواب، ثم وجدته في سنن البيهقي من طريق أبي داود الطيالسي: (سوار بن ميمون) فالظاهر أن ما في ترتيب المسند مصحف. والله أعلم.

(1/277)

المنكي" الذي هو أحسن مرجع لهذه الأحاديث ص (79): هذا الحديث ليس بصحيح لانقطاعه وجهالة إسناده، واضطرابه، ولأجل اختلاف الرواة في إسناده واضطرابهم فيه جعله المعترض -يعني السبكي- ثلاثة أحاديث، وهو حديث ساقط الإسناد لا يجوز الاحتجاج به، ولا يصلح الاعتماد على مثله. ثم ذكر أن سوار بن ميمون مجهول وشيخه مبهم أسوأ حالاً من المجهول، وذكر ما فيه من الاختلاف فليراجع في "الصارم المنكي في الرد على السبكي".
196 - قال الدارقطني رحمه الله (ج2 ص278): ثنا القاضي المحاملي (1) نا عبيد الله بن محمد الوراق نا موسى بن هلال العبدي عن عبيد الله بن عمر عن نافع عن ابن عمر قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من زار قبري وجبت له شفاعتي)).
الحديث أخرجه البيهقي في "الشعب" كما في "الصارم المنكي" ص (13) من طريق عبد الله بن عمر العمري. قال البيهقي: وقيل عن عبيد الله، وذكره بسنده ثم قال البيهقي: وسواء قال: عبيد الله أو عبد الله فهو منكر عن نافع عن ابن عمر لم يأت به غيره. يعني غير موسى بن هلال، ثم قال الحافظ ابن عبد الهادي رحمه الله: هكذا ذكر الإمام الحافظ أن هذا الحديث منكر عن نافع عن ابن عمر، سواء قال فيه موسى بن هلال: عن عبيد الله أو عبد الله، والصحيح أنه عبد الله كما ذكره أبوأحمد بن عدي وغيره.
وهذا الذي صححه ابن عدي هو الصحيح، وهو أنه من رواية عبد الله
_________
(1) هو الحسن بن إسماعيل، ثقة حافظ، كما في تذكرة الحفاظ.

(1/278)

ابن عمر الصغير المكبّر المضعّف، ليس من رواية عبيد الله بن عمر الكبير المصغر الثقة الثبت، فإن موسى لم يلحق عبيد الله، إلى آخر كلامه رحمه الله.
وحاصل كلامه: أن الحديث في سنده موسى بن هلال وهو مجهول، وعبد الله بن عمر العمري، وأن الحديث منكر لا يثبت عن رسول الله صلّى الله عليه وعلى آله وسلّم، ثم ذكر عن العقيلي أنه قال في ترجمة موسى بن هلال بعد ذكره الحديث من طريقه عن عبيد الله: لا يصح حديثه ولا يتابع عليه -إلى أن قال العقيلي رحمه الله- والرواية في هذا الباب فيها لين.
- قال أبونعيم في "أخبار أصبهان" (ج2 ص219): حدثنا أبومحمد بن حيان ثنا محمد بن أحمد بن سليمان الهروي ثنا مسلم بن حاتم الأنصاري ثنا مسلمة بن سالم الجهني حدثني عبد الله -يعني العمري- حدثني نافع عن سالم عن ابن عمر قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من جاءني زائرًا لم تنْزعْه حاجة إلاّ زيارتي كان حقًا على الله أن أكون له شفيعًا يوم القيامة)).
الحديث في سنده مسلمة بن سالم قال الذهبي في "الميزان": مرّ في مسلم، وقال في ترجمة مسلم بن سالم الجهني: قال أبوداود السجستاني: ليس بثقة، ذكر له الذهبي هذا الحديث.
وإن كنت تريد المزيد من البيان في بطلان هذا الحديث راجعت "الصارم المنكي" ص (36).

(1/279)

- قال البزار رحمه الله كما في "الصارم المنكي" ص (27): حدثنا قتيبة (1) حدثنا عبد الله بن إبراهيم حدثنا عبد الرحمن بن زيد عن أبيه عن ابن عمر عن النبي صلّى الله عليه وعلى آله وسلّم قال: ((من زار قبري حلّت له شفاعتي)).
ذكر الحافظ ابن عبد الهادي ص (28) من "الصارم المنكي" أن في سند هذا الحديث عبد الله بن إبراهيم وهو ابن أبي عمر الغفاري نسب إلى الكذب ووضع الحديث، وفي سنده عبد الرحمن بن زيد بن أسلم، قال الحاكم: روى عن أبيه أحاديث موضوعة. اهـ مختصرًا.
هذا وقد جاء الحديث من حديث أنس كما في "الصارم المنكي" ص (145)، وفي سنده سليمان بن يزيد أبوالمثنى الكعبي، قال ابن عبد الهادي: وهو شيخ غير محتج بحديثه ولم يدرك أنس بن مالك، فروايته عنه منقطعة.
ومن حديث أنس أيضًا كما في ص (147)، قال ابن عبد الهادي: وهو حديث موضوع مكذوب مختلق مصنوع من النسخة الموضوعة المكذوبة الملصقة بسمعان المهدي قبح الله واضعها، إلى آخر ما ذكر رحمه الله.
ومن حديث ابن عباس كما في ص (149)، قال ابن عبد الهادي ص (150): وهو حديث منكر جدًا، ليس بصحيح ولا ثابت، بل هو حديث موضوع على ابن جريج -أحد رجال السند- ثم ذكر ما فيه.
_________
(1) قتيبة شيخ البزار هو ابن المرزبان، كما في الصارم المنكي ص (28)، والحديث في كشف الأستار (ج2 ص57).

(1/280)

وحديث مرسل من حديث بكير بن عبد الله (1) ص (153)، قال يحيى الحسيني في "أخبار المدينة" في (باب ما جاء في زيارة قبر النبي صلّى الله عليه وعلى آله وسلّم): حدثنا محمد بن يعقوب ثنا عبد الله بن وهب عن رجل عن بكير بن عبد الله عن النبي صلّى الله عليه وعلى آله وسلّم، فذكر الحديث، قال ابن عبد الهادي: وهو حديث باطل لا أصل له وخبر معضل لا يعتمد على مثله وهو من أضعف المراسيل وأوهى المنقطعات -إلى أن قال:- فقد تبيّن أن جميع الأحاديث التي ذكرها المعترض -يعنى السبكي- في هذا الباب ليس فيها حديث صحيح، بل كلها ضعيفة أو موضوعة لا أصل لها، وكم من حديث له طرق أضعاف الطرق التي ذكرها المعترض، وهو موضوع عند أهل هذا الشأن فلا يعتبر بكثرة الطرق وتعددها، وإنما الاعتماد على ثبوتها وصحتها. اهـ
فائدة:
الحديث الذي رواه الإمام أحمد وولده عبد الله (ج3 ص155) من طريق الحكم بن موسى ثنا عبد الرحمن بن أبي الرجال عن نبيط بن عمرو عن أنس ابن مالك عن النبي صلّى الله عليه وعلى آله وسلّم قال: ((من صلّى في مسجدي أربعين صلاةً، لا يفوته صلاة كتبت له براءة من النّار، ونجاة من العذاب، وبرئ من النّفاق)) ضعيف، لأنّ في سنده نبيط بن عمرو، ولم يرو عنه إلا عبد الرحمن بن أبي الرجال كما في "تعجيل المنفعة" فهو مجهول العين، فالحديث لا يثبت عن رسول الله صلّى الله عليه وعلى آله وسلّم.
_________
(1) الظاهر أن بكير بن عبد الله هو ابن الأشج. وقلنا: إنه الظاهر، لأن عبد الله بن وهب يروي عن الليث، والليث يروي عن بكير بن عبد الله كما في تهذيب التهذيب.

(1/281)

وإنما ذكرت هذه الفائدة لما يلحق بعض الزوار من الضرر بسبب انتظارهم حتى تنتهي الأربعون الصلاة، مغترين بهذا الحديث الذي لا يثبت عن رسول الله صلّى الله عليه وعلى آله وسلّم.
ولست ممن يزهد في المكث بمدينة رسول الله صلّى الله عليه وعلى آله وسلّم التي أخبر الرسول صلّى الله عليه وعلى آله وسلّم أن من مات بها كان له شفيعًا أو شهيدًا (1)، ولكني أردت أن أبيّن لمن يغتر بهذا الحديث ويبقى من أجله أنه لا يثبت.
_________
(1) تقدم تخريجه مفصلاً في (سكنى المدينة والموت بها).

(1/282)

شفاعة المصلين على الميت الواحد له
197 - قال مسلم رحمه الله (ج2 ص654): حدثنا الحسن بن عيسى ثنا ابن المبارك أخبرنا سلام بن أبي مطيع عن أيوب عن أبي قلابة عن عبد الله بن يزيد رضيع عائشة عن عائشة عن النبي صلّى الله عليه وعلى آله وسلّم قال: ((ما من ميّت يصلّي عليه أمّة من المسلمين يبلغون مائةً كلّهم يشفعون له إلاّ شفّعوا فيه)).
قال (1): فحدثت به شعيب بن الحبحاب، فقال: حدثني به أنس بن مالك عن النبي صلّى الله عليه وعلى آله وسلّم.
الحديث أخرجه الترمذي (ج2 ص247) وقال: حديث عائشة حديث صحيح وقد أوقفه بعضهم ولم يرفعه.
أخرجه النسائي (ج4 ص62)، والطيالسي (ج1 ص162)، وأحمد (ج3 ص266، وج6 ص32، 40، 97، 231).
وأخرجه عبد الرزاق (ج3 ص527) مرسلاً.
وقد ذكر هذا الحديث ابن أبي حاتم في "العلل" (ج2 ص360) فقال: سألت أبي عن حديث رواه المسيب بن واضح عن أبي إسحاق الفزاري عن
_________
(1) القائل: (فحدثت به) هو سلام كما في المسند (ج3 ص266) والنسائي (ج4 ص62).

(1/283)

خالد الحذاء عن أبي قلابة عن عبد الله بن يزيد عن علي بن أبي طالب قال: قال رسول الله فذكره.
قال أبي: إنما عبد الله بن يزيد عن عائشة. اهـ
فالحاصل أنه قد اختلف في هذا الحديث فجاء من حديث عائشة، ومن حديث أنس، ومن حديث علي بن أبي طالب، وجاء مرسلاً وموقوفًا على عائشة.
والظاهر هو ترجيح ما رواه مسلم من حديث عائشة وأنس، فقد رواه عن أبي قلابة أيوب وخالد الحذاء، وحديث أنس حديث مستقل لا يعلّ به حديث عائشة، والله أعلم.
198 - قال مسلم رحمه الله (ج2 ص655): حدثنا هارون بن معروف وهارون بن سعيد الأيلي والوليد بن شجاع السكوني، قال الوليد: حدثني وقال الآخران: حدثنا ابن وهب أخبرني أبوصخر عن شريك بن عبد الله بن أبي نمر عن كريب مولى ابن عباس عن عبد الله بن عبّاس أنّه مات ابن له بقديد أو بعسفان فقال: يا كريب انظر ما اجتمع له من النّاس. قال: فخرجت فإذا ناس قد اجتمعوا له فأخبرته، فقال: تقول هم أربعون؟ قال: نعم. قال: أخرجوه فإنّي سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((ما من رجل مسلم يموت فيقوم على جنازته أربعون رجلاً لا يشركون بالله شيئًا إلاّ شفّعهم الله فيه)). وفي رواية ابن معروف عن شريك ابن أبي نمر عن كريب عن ابن عباس.
الحديث أخرجه أبوداود (ج3 ص517)، وابن ماجه (ج1 ص477)، وأحمد (ج1 ص277)، والبيهقي (ج4 ص30).

(1/284)

199 - قال الإمام محمد بن يزيد الشهير بابن ماجة (ج1 ص477): حدثنا أبوبكر بن أبي شيبة ثنا عبيد الله أنبأنا شيبان عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلّى الله عليه وعلى آله وسلّم قال: ((من صلّى عليه مائة من المسلمين غفر له)).
الحديث رجاله رجال الصحيح وهو على شرط الشيخين.
200 - قال النسائي رحمه الله (ج4 ص62): أخبرنا إسحاق بن إبراهيم قال: أنبأنا محمد بن سواء أبوالخطاب قال: حدثنا أبوبكار الحكم بن فروخ قال: صلّى بنا أبوالمليح على جنازة فظننا أنّه قد كبّر فأقبل علينا بوجهه فقال: أقيموا صفوفكم ولتحسن شفاعتكم.
قال أبوالمليح: حدثني عبد الله وهو ابن سليط عن إحدى أمهات المؤمنين وهي ميمونة زوج النبيّ صلّى الله عليه وعلى آله وسلّم قالت أخبرني النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((ما من ميّت يصلي عليه أمّة من النّاس إلاّ شفّعوا فيه)).
فسألت أبا المليح عن الأمة، فقال: أربعون.
الحديث أخرجه البخاري في "التاريخ الكبير" (ج5 ص112)، وفيه: الأمة ما بين الأربعين إلى المائة.
وأخرجه أحمد (ج6 ص331 و334)، وابن أبي شيبة (ج3 ص321).
هذا الحديث يدور على عبد الله بن سليط، وقد ذكره ابن أبي حاتم وقال: إنه روى عنه أبوالمليح. ولم يذكر فيه جرحًا ولا تعديلاً.
وذكر الحافظ في "تهذيب التهذيب" أنه تفرّد عنه أبوالمليح وأنه وثّقه ابن حبان.

(1/285)

فعلى هذا فهو مجهول العين، والحديث ضعيف.
201 - قال أبوداود رحمه الله (ج3 ص538): حدثنا أبومعمر عبد الله بن عمرو حدثنا عبد الوارث حدثنا أبوالجلاس عقبة بن سيار حدثني علي بن شماخ قال: شهدت مروان سأل أبا هريرة: كيف سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يصلّي على الجنازة؟ قال: أمع الّذي قلت؟ قال: نعم. -قال: كلام كان بينهما قبل ذلك- قال أبوهريرة: ((اللهمّ أنت ربّها وأنت خلقتها، وأنت هديتها للإسلام، وأنت قبضت روحها، وأنت أعلم بسرّها وعلانيتها، جئناك شفعاء فاغفر له)).
قال أبوداود: أخطأ شعبة في اسم (علي بن شماخ)، قال فيه: (عثمان بن شماس).
وسمعت أحمد بن إبراهيم الموصلي يحدث أحمد بن حنبل قال: ما أعلم أني جلست من حماد بن زيد مجلسًا إلا نهى فيه عن عبد الوارث وجعفر بن سليمان.
الحديث أخرجه ابن أبي شيبة (ج3 ص292)، والبيهقي (ج4 ص42) وفي سنده علي بن شماخ وهو مجهول لم يرو عنه إلا أبوالجلاس عقبة بن سيار كما في "تاريخ البخاري" و"الجرح والتعديل" و"تهذيب التهذيب".

(1/286)

أعمال متنوعة من أسباب الشفاعة
202 - قال الإمام أحمد رحمه الله (ج3 ص500): ثنا عفان ثنا خالد -يعني الواسطي- قال: ثنا عمرو بن يحيى الأنصاري عن زياد بن أبي زياد مولى بني مخزوم عن خادم للنّبيّ صلّى الله عليه وعلى آله وسلّم رجل أو امرأة قال: كان النّبيّ صلّى الله عليه وعلى آله وسلّم ممّا يقول للخادم: ((ألك حاجة؟)) قال: حتّى كان ذات يوم، فقال: يا رسول الله حاجتي. قال: ((وما حاجتك؟)) قال: حاجتي أن تشفع لي يوم القيامة. قال: ((ومن دلّك على هذا؟)) قال: ربّي. قال: ((أمّا لا فأعنّي بكثرة السّجود)).
قال الهيثمي في "مجمع الزوائد" (ج2 ص249): رواه أحمد ورجاله رجال الصحيح.
203 - في "أسْد الغابة" (ج5 ص180): وروى شيبان عن جرير عن عبد الملك بن عمير عن مصعب الأسلمي قال: انطلق غلام لنا فأتى النبي صلّى الله عليه وعلى آله وسلّم فقال: أسألك أن تجعلني ممن تشفع له يوم القيامة. فقال: ((من علّمك أو أمرك أو دلّك؟)) فقال: ما أمرني إلاّ نفسي قال: ((إنّي أشفع لك)) ثمّ ردّه فقال: ((أعنّي على نفسك بكثرة السّجود)).
رواه وهب بن جرير عن أبيه فقال: عن أبي مصعب. أخرجه أبونعيم وأبوموسى. اهـ

(1/287)

الحديث ذكره الحافظ في "الإصابة" من رواية البغوي والطبراني بنحو ما هنا، ثم قال: وأخرجه البزار عن طالوت بن عباد عن جرير، فقال: عن عبد الملك، كان بالمدينة غلام يكنى أبا مصعب، فذكر الحديث مطولاً، وقال: لا نعلمه إلا من هذا الوجه، قال العسكري: وهو مرسل.
قال الحافظ: رواية البزار ظاهرة الإرسال، لكن فيها أبومصعب، وأما رواية غيره فالوصل فيها ظاهر، لكن عبد الملك كان يدلس. اهـ
وقال الهيثمي (ج10 ص369): رواه الطبراني ورجاله رجال الصحيح.
قال أبوعبد الرحمن: قوله (رجاله رجال الصحيح) لا يلزم أن يكون الحديث صحيحًا، لا سيما والحديث من طريق عبد الملك بن عمير، وكان يدلس كما أفاده الحافظ، لكن الحديث يعتبر شاهدًا لما قبله فلا يضره أن عبد الملك لم يصرح بالسماع.
204 - قال عبد الله بن المبارك في "الزهد" ص (455): حدثنا حسين بن علي قال: حدثتني فاطمة بنت حسين أن رجلاً قال: يا رسول الله ادع الله أن يجعلني من أهل شفاعتك. قال: ((أعنّي بكثرة السّجود)).
الحديث مرسل.
205 - قال أبونعيم في "أخبار أصبهان" (ج2 ص345): حدثنا محمد بن عبد الله بن سعيد ثنا عبدان بن أحمد (1) ثنا زيد (2) بن الحريش ثنا صغدي عن
_________
(1) عبدان: هو عبد الله بن أحمد، وعبدان لقب، ترجمته في تذكرة الحفاظ.
(2) في الأصل: (يزيد)، والصواب ما أثبتناه، كما في الإكمال لابن ماكولا (ج2 ص422)، وفي لسان الميزان.

(1/288)

يونس الأصبهاني -أحسبه ابن أبي عمر- عن عطاء عن ابن عباس رفع الحديث إلى النبي صلّى الله عليه وعلى آله وسلّم أنه قال: ((من أحيا بين الصّلاتين غفر له، وشفع له ملكاه، وأمّنّا على دعائه)).
الحديث في سنده يونس الأصبهاني: قيل: يونس بن أبي عمر، ذكره أبونعيم (ج2 ص345) من "أخبار أصبهان"، ولم يذكر فيه جرحًا ولا تعديلاً.
وصغدي: هو ابن سنان كما في ترجمة يونس من "أخبار أصبهان"، قال ابن أبي حاتم في "الجرح والتعديل": سئل عنه يحيى، فقال: ليس بشيء.
وقال ابن أبي حاتم أيضًا: سألت عنه أبي، فقال: ضعيف ليس بقوي.
وفيه أيضًا زيد بن الحريش، قال ابن ماكولا في "الإكمال" (ج2 ص422): زيد بن حريش الأهوازي عن سفيان وعمران ابني عيينة وغيرهما حدث عنه عبدان الأهوازي وغيره. اهـ
وقال الحافظ في "اللسان": زيد بن الحريش (1) الأهوازي، يروي عن عمران بن عيينة وعنه عبدان الأهوازي، قال ابن حبان في "الثقات": ربما أخطأ. وقال ابن القطان: مجهول الحال. وذكر ابن أبي حاتم في الرواة عنه إبراهيم بن يوسف الهسنجاني. اهـ
206 - قال الخطيب رحمه الله في "شرف أصحاب الحديث" ص (20): وأخبرنا أبوسعد الماليني قال: أخبرنا علي بن عيسى بن المثنى قال: أخبرنا الحسن بن سفيان قال: أخبرنا علي بن حجر السعدي قال: حدثنا إسحاق
_________
(1) في اللسان: (زيد بن الحرشي)، والصواب ما أثبتناه.

(1/289)

ابن نجيح عن ابن جريج عن عطاء عن ابن عباس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من حفظ على أمّتي أربعين حديثًا في السّنّة كنت له شفيعًا يوم القيامة)).
الحديث رواه ابن عبد البر في "جامع بيان العلم وفضله" ص (52)، والقاضي عياض في "الإلماع" ص (23)، وفي سنده إسحاق بن نجيح وهو الملطي كذّاب.
207 - قال ابن عبد البر رحمه الله في "جامع بيان العلم وفضله" ص (51): وأخبرنا أحمد بن عبد الله عن (1) مسلمة بن القاسم حدثنا يعقوب بن إسحاق ابن إبراهيم بن يزيد بن حجر العسقلاني بعسقلان قال حدثنا أبوأحمد حميد ابن مخلد بن زنجويه عن (2) يحيى بن بكير قال حدثنا مالك بن أنس عن نافع مولى ابن عمر عن ابن عمر قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من حفظ على أمّتي أربعين حديثًا من السّنّة حتّى يؤديها إليهم كنت له شفيعًا أو شهيدًا يوم القيامة)).
قال أبوعمر: هذا أحسن إسناد جاء به هذا الحديث، ولكنه غير محفوظ ولا معروف من حديث مالك، ومن رواه عن مالك فقد أخطأ عليه وأضاف ما ليس من روايته عليه. اهـ
_________
(1) في الأصل: (أحمد بن عبد الله ومسلمة)، وهو خطأ، والصواب ما أثبتناه فمسلمة توفي سنة ثلاث وخمسين وثلاثمائة كما في تاريخ علماء الأندلس (ج2 ص130)، وتوفي ابن عبد البر سنة ثمان وستين وأربعمائة كما في مقدمة التمهيد، فلا يكون تلميذًا لمسلمة، وإبدال (عن) بواو العطف كثير في جامع بيان العلم وفضله.
(2) في الأصل: (ويحيى بن بكير)، والصواب ما أثبتناه، وابن زنجويه لم يرو عن مالك كما يعلم من ترجمته من تهذيب التهذيب وطبقات الحنابلة.

(1/290)

وقال العراقي في "تخريج الإحياء" (ج1 ص15): رواه ابن عبد البر في "العلم" من حديث ابن عمر وضعفه.
قال أبوعبد الرحمن: هذا الحديث في سنده يعقوب بن إسحاق العسقلاني: قال الذهبي في "الميزان": كذاب فإنه قال حدثنا حميد بن زنجويه حدثنا يحيى بن بكير عن مالك عن نافع عن ابن عمر مرفوعًا ((من حفظ على أمّتي أربعين حديثًا)). اهـ
208 - قال ابن عبد البر رحمه الله ص (52): وأخبرنا أحمد أنا مسلمة أنا يعقوب بن إسحاق المعروف بابن حجر ومحمد بن أحمد بن عمر قال: حدثنا أحمد بن صالح وعلي بن عيسى عن عمرو بن الأزهر عن أبان عن أنس بن مالك قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((ما من مسلم يحفظ على أمّتي أربعين حديثًا يعلّمهم بها أمر دينهم إلاّ جيء به يوم القيامة فقيل له: اشفعْ لمن شئت)).
الحديث في سنده عمرو بن الأزهر، قال أحمد: كان يضع. كما في "الميزان"، وفيه أبان بن أبي عياش: قال النسائي وغيره: متروك. كما في "الميزان".
فالثلاثة الأحاديث لا يثبت منها شيء.
209 - ثم وجدت للحديث طريقًا رابعةً من حديث أبي الدرداء، ذكرها ابن حبان في ترجمة عبد الملك بن هارون بن عنترة (ج2 ص128) من "الضعفاء"، وقال: إن عبد الملك ممن يضع الحديث، لا يحل كتبة حديثه إلا على جهة الاعتبار.
وقد استوعب ابن الجوزي رحمه الله طرقه في "العلل المتناهية" (ج1

(1/291)

ص111 - 119) ثم قال: هذا حديث لا يصحّ عن رسول الله صلّى الله عليه وعلى آله وسلّم، ثم ذكر ما في طرقه.
قال أبوعمر بن عبد البر رحمه الله عقب هذه الأحاديث: قال أبوعلي: وليس يروى هذا الحديث عن النبي صلّى الله عليه وعلى آله وسلّم من وجه ثابت.
وقال النووي رحمه الله في مقدمة "الأربعين": واتفق الحفاظ على أنه حديث ضعيف وإن كثرت طرقه.
210 - قال أبونعيم رحمه الله في "الحلية" (ج1 ص367): حدثنا أبومحمد بن حيان ثنا محمد بن عبد الرحيم بن شبيب (1) ثنا إسحاق الطائي الكوفي ثنا عمرو بن خالد الكوفي ثنا أبوهاشم الرماني عن زاذان أبي عمر الكندي عن سلمان قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أنا شفيع لكلّ رجلين اتّخيا في الله من مبعثي إلى يوم القيامة)).
الحديث في سنده عمرو بن خالد الكوفي وهو أبوخالد الواسطي الراوي للمسند المنسوب إلى زيد بن علي، رواه عن زيد بن علي، وهو كذّاب عند المحدثين كما في ترجمته من "الميزان" و"تهذيب التهذيب".
وأما مدافعة القاضي حسين السياغي رحمه الله عن عمرو بن خالد كما في مقدمة "الروض النضير" فليست بمقبولة، وقد أفصحت تلك المدافعة عن
_________
(1) محمد بن عبد الرحيم بن شبيب: هو محمد بن عبد الرحيم بن إبراهيم بن شبيب ترجمته في أخبار أصبهان لأبي نعيم (ج2 ص226)، وفي تاريخ بغداد (ج2 ص364)، وفي طبقات القراء الكبار للذهبي (ج1 ص189)، وفي غاية النهاية للجزري (ج2 ص169). وفي غاية النهاية للجزري (ج2 ص169) أنه إمام ضابط مشهور ثقة.

(1/292)

اعتقاد القاضي حسين، وأنه شيعي، عفا الله عنا وعنه.
أما بقية السند فثقات إلا إسحاق الطائي الكوفي، فينظر في حاله، وأخشى أن يكون إسحاق بن بشر الكاهلي الكوفي وهو كذّاب.
211 - قال أبونعيم رحمه الله (ج6 ص353) من "الحلية": حدثنا عبد الله بن محمد بن عثمان الواسطي ثنا علي بن إبراهيم بن الهيثم ثنا علي بن الحسين ابن الخواص ثنا عبد الله بن إبراهيم بن الهيثم الغفاري ثنا مالك بن أنس والعمري عن نافع عن ابن عمر قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من قضى لأخيه حاجةً كنت واقفًا عند ميزانه، فإنْ رجح وإلاّ شفعت له)).
غريب من حديث مالك تفرد به الغفاري.
الحديث في سنده عبد الله بن إبراهيم الغفاري: قال الذهبي في "الميزان": نسبه ابن حبان إلى أنه يضع الحديث، وقال ابن عدي: عامة ما يرويه لا يتابع عليه. وقال الدارقطني: حديثه منكر.
فعلى هذا فالحديث لا يثبت بهذا السند.
212 - قال الطبراني رحمه الله في "الكبير" (ج10 ص201): حدثنا الحسين بن إسحاق التستري وعبدان بن أحمد قالا: ثنا محمد بن مصفى ثنا بقية بن الوليد ثنا إسماعيل بن عبد الله الكندي عن الأعمش عن أبي وائل عن عبد الله قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم في قوله: {يوفيهم أجورهم ويزيدهم من فضله} قال: ((أجورهم: يدخلهم الجنّة، ويزيدهم من فضله: الشّفاعة لمن وجبت له الشّفاعة لمن صنع إليهم المعروف في الدّنيا)).

(1/293)

الحديث قال الهيثمي في "المجمع" (ج7 ص13): رواه الطبراني في "الأوسط" و"الكبير"، وفيه إسماعيل بن عبد الله الكندي، ضعفه الذهبي من عند نفسه، فقال: أتى بخبر منكر. وبقية رجاله وثّقوا.
وعزاه الحافظ ابن كثير في "التفسير" (ج1 ص591) إلى ابن مردويه، ثم قال: وهذا إسناد لا يثبت.
وقد تقدم الحديث برقم (78).
213 - قال أبوطالب في "أماليه" ص (443): حدثنا أبوالحسين يحيى بن الحسن ابن محمد بن عبد الله الحسني قال: علي بن محمد بن مهرويه القزويني قال: حدثنا داود بن سليمان الغازي قال: حدثنا علي بن موسى الرضا عن أبيه موسى بن جعفر عن أبيه جعفر بن محمد عن أبيه محمد بن علي عن أبيه علي بن الحسين عن أبيه الحسين بن علي عن أبيه علي بن أبي طالب عليه السلام قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((ثلاثة أنا شفيع لهم يوم القيامة: الضّارب بسيفه أمام ذريّتي، والقاضي لهم حوائجهم عندما اضطروا إليه، والمحبّ لهم بقلبه ولسانه)) اهـ
نقلت هذا الحديث من هذا الكتاب لا للاعتماد عليه ولكن لقصد بيان هذا الحديث، فقد قال الحافظ الذهبي في "ميزان الاعتدال": داود بن سليمان الجرجائي الغازي عن علي بن موسى الرضا وغيره، كذبه يحيى، ولم يعرفه أبوحاتم، وبكل حال فهو شيخ كذاب له نسخة موضوعة على الرضا، رواها علي بن محمد بن مهرويه القزويني الصدوق عنه. اهـ
وذكر في ترجمة علي بن موسى أن لداود بن سليمان القزويني عنه نسخة.

(1/294)

وقال الشوكاني في "الفوائد المجموعة" ص (297): موضوع، كما قال في "المختصر".
214 - قال الإمام الخطيب البغدادي في "تاريخه" (ج3 ص348): أنبأناه محمد ابن أحمد بن رزق البزار ومحمد بن الحسين بن الفضل القطان قالا: حدثنا محمد بن عمر القاضي الحافظ حدثنا محمد بن الحسن بن سعدان المروزي حدثنا محمد بن عبد الكريم بن عبيد الله السرخسي حدثني المهتدي بالله أمير المؤمنين حدثني علي بن هاشم بن طبراخ عن محمد بن الحسن الفقيه عن ابن أبي ليلى عن داود بن علي عن أبيه عن ابن عباس قال: قال العباس: يا رسول الله ما لنا في هذا الأمر؟ قال: ((لي النّبوة ولكم الخلافة بكم يفتح هذا الأمر وبكم يختم))
هذا آخر حديث ابن الفضل وزاد ابن رزق: قال: قال النّبيّ صلّى الله عليه وعلى آله وسلّم للعبّاس: ((من أحبّك نالته شفاعتي، ومن أبغضك فلا نالته شفاعتي)).
قال أبوعبد الرحمن: محمد بن الحسن بن سعدان المروزي ومحمد بن عبد الكريم بن عبيد الله السرخسي لم أجد ترجمتهما. ومحمد بن الحسن الفقيه هو الشيباني وهو ضعيف. وابن أبي ليلى هو محمد ضعيف، والحديث ضعيف جدًا.

(1/295)


فصل الأسباب المانعة من الشفاعة - الشفاعة

الشفاعة

فصل الأسباب المانعة من الشفاعة
215 - قال عبد الله بن أحمد رحمه الله في "المسند" (ج1 ص72): وجدت في كتاب أبي: ثنا محمد بن بشر حدثني عبد الله بن عبد الله بن الأسود عن حصين بن عمر عن مخارق بن عبد الله بن جابر الأحمسي عن طارق بن شهاب عن عثمان بن عفان قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من غشّ العرب لم يدخلْ في شفاعتي، ولم تنلْه مودّتي)).
الحديث أخرجه الترمذي (ج5 ص381) وقال: هذا حديث غريب لا نعرفه إلا من حديث حصين بن عمر الأحمسي عن مخارق، وليس حصين عند أهل الحديث بذاك القوي.
وقال المناوي في "فيض القدير": وحصين (1) بن عمر الأحمسي، قال الذهبي: ضعّفوه. وقال ابن تيمية: ليس عند أهل الحديث بذاك، والرواية النّكرة (2) ظاهرة عليها، وقد أنكر أكثر الحفاظ أحاديث حصين. وقال البخاري وأبوزرعة: هو منكر الحديث. اهـ
_________
(1) في فيض القدير: (حفص بن عمر)، وهو تصحيف، والصواب ما أثبتناه.
(2) في فيض القدير: (المنكرة). والصواب ما أثبتناه، ومعنى هذا الكلام في (اقتضاء الصراط المستقيم) ص (157).

(1/297)

وقال الذهبي في "الميزان": قال البخاري: منكر الحديث. ضعفه أحمد، وقال ابن معين: ليس بشيء. وقال أبوحاتم: واه جدًا واتّهمه بعضهم. وقال ابن عدي: عامة أحاديثه معاضيل، ينفرد عن كل من روى عنه، ثم ذكر الذهبي أن الترمذي روى له هذا الحديث.
216 - قال محمد بن وضاح رحمه الله في كتابه "البدع والنهي عنها": نا أسد (1) قال: نا عبد الله بن خالد عن أبي عبد السلام قال: سمعت بكر بن عبد الله المزني أن النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((حلّت شفاعتي لأمّتي إلاّ صاحب بدعة)).
الحديث ضعيف لأنه مرسل، وفيه أيضًا أبوعبد السلام: وهو صالح بن رستم، قال ابن أبي حاتم: سألت أبي عنه، فقال: مجهول لا نعرفه.
وتعقب الذهبي كلام أبي حاتم، فقال: قلت: قد روى عنه اثنان فخفّت الجهالة. اهـ المراد من "الميزان".
217 - قال الإمام الآجري رحمه الله في "الشريعة" ص (337): أخبرنا أبوجعفر محمد بن صالح بن ذريح العكبري قال: حدثنا هناد بن السري قال: حدثنا أبومعاوية عن عاصم عن أنس بن مالك رضى الله عنه قال: من كذب بالشّفاعة فليس له فيها نصيب.
الحديث قال الحافظ في "الفتح" (ج11 ص426): وأخرج سعيد بن منصور بسند صحيح عن أنس فذكره.
218 - قال أبونعيم رحمه الله في "الحلية" (ج9 ص254): حدثنا محمد ثنا
_________
(1) هو أسد بن موسى الملقب بأسد السنة.

(1/298)

محمد ثنا محمد بن أسلم ثنا عبد الحكم بن ميسرة ثنا سعيد بن بشير صاحب قتادة عن قتادة عن أنس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((صنفان من أمّتي لا تنالهم شفاعتي يوم القيامة: المرجئة والقدريّة)).
الحديث في سنده سعيد بن بشير وهو ضعيف، وعبد الحكم بن ميسرة قال الذهبي في "الميزان": قال أبوموسى المديني: لا أعرفه بجرح ولا تعديل. قال الحافظ في "اللسان": وقد عرفه غيره، ثم ذكر عن الدارقطني أن عبد الحكم يحدّث بما لا يتابع عليه، وأن النسائي ذكره في "الضعفاء".
وشيخ أبي نعيم هو محمد بن أحمد بن يزيد، وشيخ شيخه هو محمد بن أحمد بن زهير، كما في "الحلية" (ج9 ص249).
أما محمد بن أحمد بن زهير فهو الطوسي، وصفه الذهبي في "العبر" (ج2 ص171) بأنه حافظ مصنف.
وأما شيخ أبي نعيم فلم أجد ترجمته (1).
وقد جاء هذا الحديث من حديث ابن عباس، ذكره ابن حبان في "الضعفاء" (ج2 ص109) من طريق علي بن نزار عن عكرمة عن ابن عباس عن النبي صلّى الله عليه وعلى آله وسلّم.
وقد قال في ترجمة علي بن نزار: إنه منكر الحديث، ينفرد عن الثقات بما لا يشبه حديث الأثبات.
والحديث ذكره الذهبي في "الميزان" في ترجمة علي بن نزار لكن لفظه:
_________
(1) الجوزي رحمه الله حديث أنس في العلل المتناهية من طرق إلى أنس وبيّن ما في كل طريق. وذكر الذهبي طريقًا من طرقه في الميزان في ترجمة سعيد بن ميسرة.

(1/299)

((صنفان من أمّتي ليس لهما في الإسلام نصيب: المرجئة والقدريّة)).
وذكر في ترجمة علي، وقال: إن يحيى قال: إنّ عليّ بن نزار ليس بشيء وقال الأزدي: ضعيف جدًا.
219 - قال أبونعيم رحمه الله في "الحلية" (ج7 ص236): حدثنا محمد بن الحسن بن يزيد أنّ هرمز المعدل التّستري ثنا يعقوب بن روح ثنا الحسن بن يزيد الجصاص (1) ثنا إسماعيل بن يحيى ثنا مسعر عن حميد بن سعد عن أبي سلمة بن عبد الرحمن عن أبيه قال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((إذا دخل أهل الجنّة الجنّة، وأهل النّار النّار، فقيل لي: يا محمّد اشفعْ، فاخرجْ من أحببت من أمّتك)) قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((فشفاعتي يومئذ محرّمة على رجل لقي الله بشتمة رجل من أصحابي)).
غريب من حديث مسعر، تفرد به عنه إسماعيل بن يحيى التيمي.
الحديث في سنده إسماعيل بن يحيى التيمي وقد قال صالح بن محمد بن جزرة: كان يضع. وقال الأزدي: ركن من أركان الكذب، لا تحل الرواية عنه. وقال أبوعلي النيسابوري الحافظ والدارقطني والحاكم: كذّاب. اهـ من "الميزان".
وأبوسلمة بن عبد الرحمن لم يسمع من أبيه، كما في "تهذيب التهذيب" عن علي بن المديني وأحمد وابن معين وغيرهم.
220 - قال أبونعيم رحمه الله في "الحلية" (ج1 ص86): حدثنا محمد بن
_________
(1) الحسن بن يزيد ترجمته في تاريخ بغداد (ج7 ص452) قال: وكان ثقة.

(1/300)

المظفر (1) ثنا محمد بن جعفر بن عبد الرحيم ثنا أحمد بن محمد بن يزيد بن سليم ثنا عبد الرحمن بن عمران بن أبي ليلى -أخو محمد بن عمران- ثنا يعقوب بن موسى الهاشمي عن ابن أبي رواد (2) عن إسماعيل بن أمية عن عكرمة عن ابن عباس قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من سرّه أن يحيا حياتي، ويموت مماتي، ويسكن جنّة عدن غرسها ربّي، فليوال عليًّا من بعدي، وليوال وليّه، وليقتد بالأئمة من بعدي، فإنّهم عترتي خلقوا من طينتي، رزقوا فهمًا وعلمًا، وويل للمكذّبين بفضلهم من أمّتي، للقاطعين فيهم صلتي، لا أنالهم الله شفاعتي)).
هذا سند مظلم ومتن موضوع، وأحمد بن محمد بن يزيد لعله أبوبكر النرسي، وترجمته في "تاريخ بغداد" (ج5 ص120) ما ذكر عنه راويًا سوى محمد بن جعفر المعروف بزوج الحرة، ولم يذكر فيه جرحًا ولا تعديلاً ومحمد بن جعفر بن عبد الرحيم وعبد الرحمن بن عمران ويعقوب بن موسى ما وجدت لهم تراجم بعد البحث عنهم.
221 - قال الإمام الخطيب البغدادي في "تاريخه" (ج3 ص290): أخبرني الأزهري حدثنا المعافى بن زكريا الجريري حدثنا محمد بن مزيد بن أبي الأزهر حدثنا علي بن مسلم الطوسي قال حدثنا سعيد بن عامر عن قابوس ابن أبي ظبيان عن أبي عن جده عن جابر قال: رأيت رسول الله صلّى الله عليه وعلى آله وسلّم وهو يفحج بين فخذي الحسين ويقبّل زبيبته ويقول:
_________
(1) محمد بن المظفر: ترجمته في تاريخ بغداد (ج13 ص262)، وتذكرة الحفاظ ص (980) وقال الخطيب: وكان حافظًا فهمًا صادقًا مكثرًا.
(2) ابن أبي روّاد: هو عبد العزيز، ثقة، تكلم فيه من أجل الإرجاء.

(1/301)

((لعن الله قاتلك)) قال جابر: فقلت: يا رسول الله ومن قاتله؟ قال: ((رجل من أمّتي يبغض عترتي لا يناله شفاعتي كأنّي بنفسه بين أطباق النّيران يرسب تارةً ويطفو أخرى وإنّ جوفه ليقول: عقْ عقْ)).
ثم ذكر أنّه موضوع سندًا ومتنًا وبيّن علله، والله أعلم.
222 - قال أبونعيم في "الحلية" (ج5 ص192): حدثنا سليمان بن أحمد ثنا محمد بن محمويه الأهوازي الجوهري ثنا أبوالربيع عيسى بن علي الناقد ثنا موسى بن إبراهيم المروزي ثنا عمرو بن واقد عن زيد بن واقد عن مكحول عن سعيد بن المسيب قال: لمّا فتحت أدانى خراسان، بكى عمر بن الخطاب، فدخل عليه عبد الرحمن بن عوف، فقال: ما يبكيك يا أمير المؤمنين، وقد فتح الله عليك مثل هذا الفتح؟ قال: وما لي لا أبكي، والله لوددت أنّ بيننا وبينهم بحرًا من نار، سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((إذا أقبلت رايات ولد العبّاس من عقاب خراسان جاءوا بنعي الإسلام، فمن سار تحت لوائهم لم تنله شفاعتي يوم القيامة)).
غريب من حديث زيد ومكحول.
الحديث ذكره ابن الجوزي في "الموضوعات" (ج2 ص38) وقال: هذا حديث موضوع بلا شك. وواضعه من لا يرى لدولة بني العباس.
قال أبومسهر: عمرو بن واقد ليس بشيء. وقال الدارقطني: متروك. وقال ابن حبان: يقلب الأسانيد ويروي المناكير عن المشاهير فاستحق الترك.
قال أبوزرعة: وزيد بن واقد ليس بشيء.

(1/302)

فائدة:
قال أبومحمد عبد الرحمن بن أبي حاتم محمد بن إدريس كما في "تفسير ابن كثير" (ج4 ص275): حدثنا أبي حدثنا أبوتوبة الربيع بن نافع حدثنا معاوية بن سلام عن أخيه زيد بن سلام أنه سمع أبا سلام -يعني جده-أخبرني عبد الرحمن حدثني رجل من كندة قال: أتيت عائشة فدخلت عليها وبيني وبينها حجاب، فقلت: حدّثك رسول الله صلّى الله عليه وعلى آله وسلّم أنّه كان يأتي عليه ساعة لا يملك لأحد فيها شفاعة؟ قالت: نعم، لقد سألته عن هذا وأنا وهو في شعار واحد، قال: ((نعم حين يوضع الصراط لا أملك لأحد فيها شفاعةً حتى أعلم أين يسلك بي، ويوم تبيّض وجوه، وتسودّ وجوه حتى أنظر ماذا يفعل بي-أو قال: يوحى-، وعند الجسر حتّى يستحدّ ويستحرّ))، قالت: وما يستحدّ وما يستحرّ؟ قال: ((يستحدّ حتى يكون مثل شفرة السّيف، ويستحرّ حتّى يكون مثل الجمرة، فأمّا المؤمن فيجوزه لا يضرّه، وأمّا المنافق فيتعلّق حتّى إذا بلغ أوسطه خرّ من قدميه، فيهوي بيديه إلى قدميه)). قالت: فهل رأيت من يسعى حافيًا فتأخذه شوكة حتّى تكاد تنفذ قدميه؟ فإنّها كذلك يهوي بيده ورأسه إلى قدميه، فتضربه الزّبانية بخطّاف في ناصيته وقدمه، فتقذفه في جهنّم فيهوي فيها مقدار خمسين عامًا. قلت: ما ثقل الرّجل؟ قالت: ثقل عشر خلفات سمان فيومئذ {يعرف المجرمون بسيماهم فيؤخذ بالنّواصي والأقدام}.
هذا حديث، غريب جدًا، وفيه ألفاظ منكر رفعها، وفي الإسناد من لم يسمّ، ومثله لا يحتج به، والله أعلم. اهـ

(1/303)


الشفاعات الدنيوية - الشفاعة

الشفاعة

الشفاعات الدنيوية
الشفاعات الدنيوية منها ما هو مشروع، ومنها ما ليس بمشروع، قال الله سبحانه وتعالى: {من يشفعْ شفاعةً حسنةً يكن له نصيب منها ومن يشفعْ شفاعةً سيّئةً يكن له كفل منْها وكان الله على كلّ شيء مقيتًا}.
قال الحافظ ابن كثير رحمه الله: وقوله تعالى: {من يشفعْ شفاعةً حسنةً يكن له نصيب منها} أي من يسعى في أمر فيترتب عليه خير كان له نصيب من ذلك، {ومن يشفعْ شفاعةً سيّئةً يكن له كفل منها} أي يكون عليه وزر من ذلك الأمر الذي ترتب على سعيه ونيته، كما ثبت في الصحيح عن النبي صلّى الله عليه وعلى آله وسلّم أنه قال: ((اشْفعوا تؤْجروا ويقضي الله على لسان نبيّه ما شاء)). اهـ المراد منه.
وقد جاءت السنة المطهرة ببيان ما يحل من الشفاعة وما يحرم.
223 - قال البخاري رحمه الله (ج3 ص299): حدثنا موسى بن إسماعيل حدثنا عبد الواحد حدثنا أبوبردة (1) بن عبد الله بن أبي بردة حدثنا أبوبردة
_________
(1) أبوبردة: هو بريد بن عبد الله بن أبي بردة بن أبي موسى الأشعري، وفي الأصل: (أبوبريدة) وكذا في الطبعة الحلبية مع الفتح (ج4 ص42)، وفي الطبعة السلطانية: (أبوبردة)، وفي الهامش: أبوبردة هكذا التي بأيدينا. وقال القسطلاني: أبوبريدة. اهـ.

(1/305)

ابن أبي موسى عن أبيه رضى الله عنه قال: كان رسول الله صلّى الله عليه وعلى آله وسلّم إذا جاءه السائل أو طلبت إليه حاجة قال: ((اشفعوا تؤجروا ويقضي الله على لسان نبيّه صلّى الله عليه وعلى آله وسلّم ما شاء)).
الحديث أعاده البخاري (ج13 ص448) من طريق محمد بن العلاء حدثنا أبوأسامة عن بريدة. وأخرجه مسلم (ج4 ص2026)، وأبوداود (ج5 ص346)، والترمذي (ج4 ص148)، والنسائي (ج5 ص58)، وأحمد (ج4 ص413)، والحميدي (ج2 ص340)، والبيهقي (ج8 ص167)، والخرائطي في "مكارم الأخلاق" ص (75).
وقال الترمذي: هذا حديث حسن صحيح، وبريد يكنى أبا بردة أيضًا، وهو كوفي ثقة في الحديث، روى عنه شعبة والثوري وابن عيينة.
كذا قال الترمذي وقد عرفت أنه بريد بن عبد الله بن أبي بردة بن أبي موسى الأشعري.
224 - قال أبوداود رحمه الله (ج5 ص347): حدثنا أحمد بن صالح وأحمد بن عمرو بن السرح قالا: حدثنا سفيان بن عيينة عن عمرو بن دينار عن وهب ابن منبه عن أخيه عن معاوية: اشفعوا تؤجروا فإنّي لأريد الأمر فأؤخّره كيما تشفعوا فتؤجروا، فإنّ رسول الله صلّى الله عليه وعلى آله وسلّم قال: ((اشفعوا تؤجروا)).
الحديث أخرجه النسائي (ج5 ص58)، والخرائطي في "مكارم الأخلاق" ص (75) ورجاله رجال الصحيح.
225 - قال الإمام أحمد رحمه الله (ج2 ص184): ثنا عبد الصمد ثنا حماد -يعني ابن سلمة- ثنا محمد بن إسحاق عن عمرو بن شعيب عن أبيه عن

(1/306)

جده قال: شهدت رسول الله صلّى الله عليه وعلى آله وسلّم يوم حنين، وجاءته وفود هوازن، فقالوا: يا محمّد إنّا أصل وعشيرة فمنّ علينا منّ الله عليك، فإنّه قد نزل بنا من البلاء ما لا يخفى عليك، فقال: ((اختاروا بين نسائكم وأموالكم وأبنائكم)).
قالوا: خيّرتنا بين أحسابنا وأموالنا، نختار أبناءنا.
فقال: ((أمّا ما كان لي ولبني عبد المطّلب فهو لكم، فإذا صلّيت الظّهر فقولوا: إنّا نستشفع برسول الله صلّى الله عليه وعلى آله وسلّم على المؤمنين، وبالمؤمنين على رسول الله صلّى الله عليه وعلى آله وسلّم في نسائنا وأبنائنا)).
قال: ففعلوا، فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أمّا ما كان لي ولبني عبد المطّلب فهو لكم)).
وقال المهاجرون: ما كان لنا فهو لرسول الله صلّى الله عليه وعلى آله وسلّم. وقالت الأنصار مثل ذلك.
وقال عيينة بن بدر: أمّا ما كان لي ولبني فزارة فلا.
وقال الأقرع بن حابس: أما أنا وبنو تميم فلا.
وقال عباس بن مرداس: أما أنا وبنو سليم فلا.
فقالت الحيان (1): كذبت، بل هو لرسول الله صلّى الله عليه وعلى آله
_________
(1) كذا، وفي المسند (ج2 ص218)، وفى سيرة ابن هشام (ج2 ص 492)، والبداية (ج4 ص 353): (فقالت بنوسليم: لا ما كان لنا فهو لرسول الله صلّى الله عليه وعلى آله وسلّم، قال: يقول عباس: يا بني سليم وهنتموني).

(1/307)

وسلّم.
فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((يا أيّها النّاس ردّوا عليهم نساءهم وأبناءهم، فمن تمسّك بشيء من الفيء فله علينا ستّة فرائض من أوّل شيء يفيئه الله علينا)).
ثمّ ركب راحلته وتعلّق به النّاس، يقولون: اقسمْ علينا فيئنا بيننا حتّى ألجؤوه إلى سمرة فخطفت رداءه.
فقال: ((يا أيّها النّاس ردّوا عليّ ردائي، فوالله لو كان لكم بعدد شجر تهامة نعم لقسمته بينكم، ثمّ لا تلفوني بخيلاً ولا جبانًا ولا كذوبًا)).
ثم دنا من بعيره فأخذ وبرةً من سنامه فجعلها بين أصابعه السّبّابة والوسطى، ثمّ رفعها، فقال: ((يا أيّها النّاس ليس لي من هذا الفيء [ولا هذه الوبرة] (1) إلاّ الخمس والخمس مردود عليكم، فردّوا الخياط والمخيط فإنّ الغلول يكون على أهله يوم القيامة عارًا ونارًا وشنارًا)).
فقام رجل معه كبّة من شعر، فقال: إنّي أخذت هذه أصلح بها بردعة بعير لي دبر. قال: ((أمّا ما كان لي ولبني عبد المطّلب فهو لك)).
فقال الرّجل: يا رسول الله أما إذا بلغت ما أرى فلا أرب لي ونبذها.
الحديث أخرجه أحمد (ج2 ص218)، وابن إسحاق كما في "سيرة ابن هشام" (ج2 ص489). وعند أحمد في الموضع الثاني، وعند ابن هشام تصريح ابن إسحاق بالتحديث، ولكنه ينتهي عند قوله: ((فردّوا على النّاس
_________
(1) في المسند بدل ما بين المعكوفين كلام غير مفهوم. لذا نقلناه من سيرة ابن هشام (ج2 ص492).

(1/308)

أبناءهم ونساءهم)) وبقيته عند ابن إسحاق بدون سند، فتمام الحديث بسند أحمد ضعيف لعنعنة ابن إسحاق، وما في "سيرة ابن إسحاق" لأنه لم يسق سنده فهو معضل.
226 - قال البخاري رحمه الله (ج9 ص408): حدثني محمد (1) أخبرنا عبد الوهاب حدثنا خالد عن عكرمة عن ابن عباس أن زوج بريرة كان عبدًا يقال له: مغيث كأنّي أنظر إليه يطوف خلفها يبكي ودموعه تسيل على لحيته، فقال النّبيّ صلّى الله عليه وعلى آله وسلّم لعبّاس: ((يا عبّاس ألا تعجب من حبّ مغيث بريرة، ومن بغض بريرة مغيثًا؟)) فقال النّبيّ صلّى الله عليه وعلى آله وسلّم: ((لو راجعته)) قالت: يا رسول الله تأمرني؟ قال: ((إنّما أنا أشفع)) قالت: لا حاجة لي فيه.
الحديث أخرجه أبوداود (ج2 ص671)، والنسائي (ج8 ص265)، وابن ماجة (ج1 ص671)، وأحمد (ج1 ص215).
227 - قال ابن ماجه رحمه الله (ج1 ص635): حدثنا هشام بن عمار ثنا معاوية بن يحيى ثنا معاوية بن يزيد (2) عن يزيد عن أبي حبيب عن أبي
_________
(1) قال الحافظ في الفتح: محمد هو ابن سلام، على ما بينته في المقدمة.
(2) معاوية بن يزيد: هو معاوية بن سعيد. وهم هشام بن عمار فقال: معاوية بن يزيد كما في تهذيب التهذيب.

(1/309)

الخير (1) عن أبي رهم قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من أفضل الشّفاعة أن يشفّع بين الاثنين في النّكاح)).
قال المعلق في "الزوائد": هذا إسناد مرسل، أبورهم هذا اسمه أحزاب بن أسيد بفتح الهمزة وقيل بضمها، قال البخاري: هو تابعي، وقال أبوحاتم ليست له صحبة.
_________
(1) أبوالخير: هو مرثد بن عبد الله اليزني.

(1/310)


فصل ما لا تحل الشفاعة فيه - الشفاعة

الشفاعة

فصل ما لا تحل الشفاعة فيه
228 - قال البخاري رحمه الله (ج6 ص513): حدثنا قتيبة بن سعيد حدثنا ليث عن ابن شهاب عن عروة عن عائشة رضى الله عنها أن قريشًا أهمّهم شأن المرأة المخزوميّة الّتي سرقت فقالوا: ومن يكلّم فيها رسول الله صلّى الله عليه وعلى آله وسلّم؟ فقالوا: ومن يجترئ عليه إلاّ أسامة بن زيد حبّ رسول الله صلّى الله عليه وعلى آله وسلّم؟ فكلّمه أسامة، فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أتشفع في حدّ من حدود الله؟)) ثمّ قام فاختطب ثمّ قال: ((إنّما أهلك الّذين قبلكم أنّهم كانوا إذا سرق فيهم الشّريف تركوه، وإذا سرق فيهم الضّعيف أقاموا عليه الحدّ، وايْم الله لو أنّ فاطمة بنت محمّد سرقت لقطعت يدها)).
الحديث أعاده البخاري (ج12 ص87) من طريق سعيد بن سليمان حدثنا الليث به، وأخرجه مسلم (ج3 ص1315)، وأبوداود (ج4 ص537)، والترمذي (ج2 ص442) وقال: حسن صحيح. وابن ماجة (ج2 ص851)، والنسائي (ج8 ص65،66)، وابن الجارود ص (273)، وأحمد (ج6 ص162)، والدارمي (ج2 ص173)، والطحاوي في "مشكل الآثار" (ج2 ص276)، والبيهقي في "السنن" (ج8 ص332).
229 - قال أبوداود رحمه الله (ج4 ص23): حدثنا أحمد بن يونس حدثنا

(1/311)

زهير حدثنا عمارة بن غزية عن يحيى بن راشد قال: جلسنا لعبد الله بن عمر فخرج إلينا فجلس فقال: سمعت رسول الله صلّى الله عليه وعلى آله وسلّم يقول: ((من حالت شفاعته دون حدّ من حدود الله فقد ضادّ الله، ومن خاصم في باطل وهو يعلمه لم يزل في سخط الله حتّى ينْزع عنه، ومن قال في مؤمن ما ليس فيه أسكنه الله ردغة الخبال حتّى يخرج ممّا قال)).
الحديث أخرجه أحمد (ج2 ص70)، والحاكم (ج2 ص27)، والبيهقي (ج8 ص332)، وقال الحاكم: صحيح الإسناد، وسكت عليه الذهبي.
- طريق أخرى: قال أبوداود رحمه الله (ج4 ص23): حدثنا علي بن الحسين بن إبراهيم حدثنا عمر بن يونس حدثنا عاصم بن محمد بن زيد العمري حدثني المثنى بن يزيد عن مطر الوراق عن نافع عن ابن عمر عن النبي صلّى الله عليه وعلى آله وسلّم بمعناه، قال: ((ومن أعان على خصومة بظلم فقد باء بغضب من الله عزّ وجلّ)).
الحديث في سنده المثنى بن يزيد، قال الذهبي في "الميزان": تفرد عنه عاصم بن محمد العمري.
وقال الحافظ في "التقريب": مجهول.
وقال ابن أبي حاتم في "العلل" عن أبيه: الصحيح موقوف عن ابن عمر. اهـ (ج2 ص183).
وقد روى الحديث البيهقي (ج8 ص332) من طريق سعيد بن بشير عن مطر الوراق، وسعيد ضعيف لكنه يصلح في الشواهد والمتابعات.
- طريق أخرى: قال الإمام أحمد رحمه الله (ج2 ص82): حدثنا محمد ابن الحسن بن آتش أخبرني النعمان بن الزبير عن أيوب بن سلمان رجل من

(1/312)

أهل صنعاء قال: كنا بمكة فجلسنا إلى عطاء الخراساني إلى جنب جدار المسجد فلم نسأله ولم يحدثنا، قال: ثمّ جلسْنا إلى ابن عمر مثل مجلسكم هذا فلم نسألْه ولم يحدثنا قال: فقال: ما لكم لا تتكلّمون، ولا تذكرون الله، قولوا: الله أكبر والحمد لله، وسبحان الله وبحمده بواحدة عشرًا وبعشر مائةً من زاد زاده الله ومن سكت غفر له، ألا أخبركم بخمس سمعتهنّ من رسول الله صلّى الله عليه وعلى آله وسلّم؟ قالوا: بلى. قال: ((من حالت شفاعته دون حدّ من حدود الله فهو مضادّ الله في أمره، ومن أعان على خصومة بغير حقّ فهو مستظلّ في سخط الله حتّى يترك، ومن قفا مؤمنًا أو مؤمنةً حبسه الله في ردغة الخبال عصارة أهل النّار، ومن مات وعليه دين أخذ لصاحبه من حسناته لا دينار ثمّ ولا درهم، وركعتا الفجر حافظوا عليهما فإنّهما من الفضائل)).
الحديث في سنده أيوب بن سلمان، قال الحافظ في "تعجيل المنفعة": فيه جهالة. وقال في "لسان الميزان": عن ابن عمر بحديث: ((من حالت شفاعته دون حدّ ... )) الحديث، وعنه النعمان بن الزبير وحده، رواه أحمد في "المسند"، وأيوب لا يعرف حاله.
قال أبوعبد الرحمن: بما أنه انفرد عنه راو واحد، ولم يوثّقه معتبر فهو مجهول العين.
وأخرجه عبد الرزاق (ج11 ص425) عن معمر عن عطاء الخراساني عن ابن عمر موقوفًا، وهو منقطع لأن عطاء لم يسمع من ابن عمر ولا من أحد من الصحابة كما في "تهذيب التهذيب".
- طريق أخرى: قال الحاكم رحمه الله (ج4 ص383): حدثنا أبوبكر

(1/313)

ابن إسحاق أنبأ أحمد بن بشر (1) المرثدي ثنا بشر بن معاذ ثنا عبد الله بن جعفر حدثني مسلم بن أبي مريم عن عبد الله بن عامر بن ربيعة عن ابن عمر رضي الله عنهما قال: قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((من حالت شفاعته دون حدّ من حدود الله فقد ضادّ الله تعالى في أمره)).
الحديث قال الهيثمي (ج1 ص251): رواه الطبراني، وفيه عبد الله بن جعفر المديني وهو متروك.
230 - قال الإمام مالك رحمه الله في "الموطأ" (ج3 ص41): عن ربيعة ابن عبد الرحمن أن الزبير بن العوام لقي رجلاً قد أخذ سارقًا وهو يريد أن يذهب به إلى السّلطان، فقال: فشفع له الزّبير ليرسله، فقال: لا، حتى أبلغ به السّلطان. فقال الزبير: إذا بلغت به السّلطان فلعن الله الشّافع والمشفّع.
الأثر موقوف ومعضل.
- قال الدارقطني رحمه الله (ج3 ص205): نا الحسين بن إسماعيل نا عمر بن شبة نا أبوغزية (2) الأنصاري نا عبد الرحمن بن أبي الزناد عن هشام ابن عروة عن أبيه قال: شفع الزّبير في سارق، فقيل: حتى يبلغه الإمام. فقال: ((إذا بلغ الإمام فلعن الله الشّافع والمشفّع)) كما قال رسول الله صلّى الله عليه وعلى آله وسلّم.
قال الهيثمي (ج6 ص259): رواه الطبراني في "الكبير" و"الأوسط"، وفيه أبوغزية: ضعفه أبوحاتم وغيره ووثّقه الحاكم.
_________
(1) أحمد بن بشر: ترجمته في تاريخ بغداد (ج4 ص45) وثّقه ابن المنادي.
(2) في الأصل: (أبوعرية) -بعين مهملة فراء-، والصواب: (أبوغزية)، كما ستراه في كلام الهيثمي.

(1/314)

- وقال الدارقطني رحمه الله: ثنا عبد الله بن جعفر بن خشيش نا سلم بن جنادة نا وكيع نا هشام بن عروة عن عبد الله بن عروة عن الفرافصة الحنفي قال: مرّوا على الزّبير بسارق فشفع له، فقالوا: يا أبا عبد الله تشفع للسارق؟ قال: نعم، لا بأس به ما لم يؤت به الإمام، فإذا أتي به الإمام فلا عفا الله عنه إن عفا عنه.
الحديث أخرجه البيهقي (ج8 ص333) وفي سنده الفرافصة الحنفي: روى عنه القاسم بن محمد وعبد الله بن أبي بكر كما في "التاريخ الكبير" للبخاري و"الجرح والتعديل" لابن أبي حاتم، ولم يذكرا فيه جرحًا ولا تعديلاً، ويضاف إليهما ما في هذا السند وهو عبد الله بن عروة، فيكون الفرافصة مجهول الحال يصلح حديثه في الشواهد والمتابعات.
- قال البيهقي رحمه الله (ج8 ص333): أخبرنا أبوعبد الله الحافظ ثنا أبوالعباس محمد بن يعقوب ثنا العباس الدوري ثنا أبونعيم الفضل بن دكين ثنا إسرائيل عن أبي بكر بن أبي الجهم عن عروة بن الزبير عن أبيه الزبير بن العوام رضي الله عنه قال: اشفعوا في الحدود ما لم تبلغ السّلطان، فإذا بلغت السّلطان فلا تشفعوا.
وهذا السند رجاله ثقات، وأبوبكر بن أبي الجهم: هو أبوبكر بن عبد الله ابن أبي الجهم، وثقه ابن معين كما في "تهذيب التهذيب".
فالظاهر صحة وقف الحديث على الزبير رضي الله عنه.
231 - قال الدارقطني رحمه الله (ج3 ص204): نا القاضي أحمد بن كامل نا أحمد بن عبد الله الفرسي نا أبونعيم النخعي نا محمد بن عبيد الله العرزمي عن عمرو بن شعيب عن أبيه عن جده قال كان صفوان بن أمية بن خلف نائمًا

(1/315)

في المسجد، ثيابه تحت رأسه، فجاء سارق فأخذها فأتى به النبيّ صلّى الله عليه وعلى آله وسلّم فأقرّ السّارق، فأمر به النّبيّ صلّى الله عليه وعلى آله وسلّم أن يقطع، فقال صفوان: يا رسول الله أيقطع رجل من العرب في ثوبي؟ فقال رسول الله صلّى الله عليه وعلى آله وسلّم: ((أفلا كان هذا قبل أن تجيء به؟)) ثم قال رسول الله صلّى الله عليه وعلى آله وسلّم: ((اشفعوا ما لم يتصل إلى الوالي، فإذا أوصل إلى الوالي فعفا فلا عفا الله عنه)) ثمّ أمر بقطعه من المفصل.
قال أبوالطيب في تعليقه على الدارقطني: الحديث ضعفه ابن القطان في كتابه، فقال: العرزمي متروك، وأبونعيم عبد الرحمن بن هاني النخعي لا يتابع على ما له من حديث. اهـ -يعني كلام ابن القطان- إلى أن قال أبوالطيب: لكن روي حديث صفوان من وجوه كثيرة، ولذا قال في "التنقيح": حديث صفوان حديث صحيح رواه أبوداود والنسائي وابن ماجة وأحمد في "مسنده" من غير وجه. اهـ
232 - قال الترمذي رحمه الله (ج2 ص392): حدثنا عبد الله بن عبد الرحمن حدثنا يحيى بن حماد عن أبي عوانة عن عبد الأعلى الثعلبي عن بلال بن مرداس الفزاري عن خيثمة وهو البصري عن أنس عن النّبيّ صلّى الله عليه وعلى آله وسلّم قال: ((من ابتغى القضاء وسأل فيه شفعاء وكل إلى نفسه، ومن أكره عليه أنزل الله عليه ملكًا يسدّده)).
هذا حديث حسن غريب، وهو أصح من حديث إسرائيل عن عبد الأعلى. اهـ يعني حديثًا هذا بمعناه.
الحديث أخرجه الخطيب في "موضح أوهام الجمع والتفريق" (ج2

(1/316)

ص7)، وقال المناوي في "فيض القدير": قال في "المنار" ولم يبيّن علّته: وقد خرجه من طريقين، ففيه من طريق خيثمة البصري (1) لم تثبت عدالته، وقال ابن معين: ليس بشيء، ومن الطريق الأخرى: بلال بن مرداس مجهول، وعبد الأعلى بن عامر ضعيف. اهـ

وبهذا ينتهي البحث حول أحاديث الشّفاعة والحمد لله الذي بنعمته تتم الصالحات وصلّى الله على نبينا محمد وآله وصحبه وسبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت أستغفرك وأتوب إليك
_________
(1) في "فيض القدير": (النضري)، وهو تصحيف.

(1/317)


مقدمة الطبعة الرابعة - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -5- بسم الله الرحمن الرحيم
مقدمة الطبعة الرابعة:
الحمد لله وصلى الله علي نبينا محمد وآله وصحبه وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله.
أما بعد: فهذه الطبعة الرابعة للصحيح المسند من أسباب النزول وهي تشتمل على بعض الزيادات وبعض التغييرات في التصحيح والتضعيف. وبعض الأحاديث كنت قد كتبتها بدون سند فيسر الله لنا الوقوف على أسانيدها فأحببنا إثباتها بأسانيدها.
وأما من حيث تضعيف بعض الأحاديث فإني كنت قبل مغترًّا بما قرره ابن الصلاح أن زيادة الثقة مقبولة ثم يسر الله لي الوقوف على شرح علل الترمذي للحافظ ابن رجب وعلى توضيح الأفكار للصنعاني وترجَّح لي أن زيادة الثقة لا تقبل إلا إذا لم يخالف من هو أرجح منه كما بسطت ذلك مع أمثلته من كتب المصطلح ومن كتب العلل في مقدمة الإلزامات والتتبع والحمد لله. هذا وقد أذنت للأخ عبد الفتاح الزيني صاحب مكتبة ابن تيمية بالقاهرة بهذه الطبعة.
فعلى هذا فهذه الطبعة هي المعتمدة ولم أشر ما خالفت فيه هذه الطبعة سابقاتها إذ يكفي عن هذا ما صرحت به أن هذه الطبعة هي المعتمدة والحمد لله على ما يسر وله الفضل كله وإليه المرجع والمآب.

ص -7- بسم الله الرحمن الرحيم
مقدمة المؤلف:
 إن الحمد لله نحمده ونستعينه ونستغفره ونستهديه ونعود بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا}. {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا، يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا}.
أما بعد فقد اخترت أن يكون بحثي الذي أقدمه للجامعة الإسلامية في الصحيح1 المسند من أسباب النزول وذلك لأمور منها:
1- ارتباطه بفنين عظيمين وهما تفسير كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم اللذان هما أساس ديننا.
2- أن معرفة سبب نزول الآية يعين على فهم معناها فقد أشكلت بعض الآيات على بعض الصحابة فمن بعدهم حتى عرفوا سبب نزولها فمما أشكل عليهم {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} حتى أخبرهم أبو أيوب الأنصاري رضي الله عنه بسبب نزولها كما سيأتي إن شاء الله تعالى فظهر لهم معناها. ومما

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أعني بالصحيح على اصطلاح الأولين ما يشمل الصحيح والحسن كما في تدريب الراوي ص21.

ص -8- أشكل عليهم قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} حتى نزل –على رواية كما سيأتي إن شاء الله تعالى {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} وقد أشكل على عروة قوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} حتى أخبرته عائشة رضي الله عنها بسبب نزولها.
3- هذا ومما حدا بي إلى اختيار هذا الموضوع أن أسباب النزول قد دخلها الدخيل كغيرها من سائر الفنون قال الواحدي رحمه الله في مقدمة كتابه أسباب النزول بعد ذكره كلام عبيدة السلماني لما سئل عن آية من القرآن فقال: اتق الله وقل سدادا ذهب الذين يعلمون فيما أنزل القرآن:
"أما اليوم فكل أحد يخترع شيئا ويختلق إفكا وكذبا ملقيا زمامه إلى الجهالة غير مفكر في الوعيد للجاهل بسبب الآية، وذلك الذي حدا بي إلى إملاء هذا الكتاب الجامع للأسباب لينتهي إليه طالبو هذا الشأن والمتكلمون في نزول القرآن فيعرفوا الصدق ويستغنوا عن التمويه والكذب ويجدوا في تحفظه بعد السماع والطلب" إلى آخر كلامه رحمه الله ص5.
وقال السيوطي في الإتقان ج2 ص190 بعد ذكر جماعة ممن يذكرون التفسير بالأسانيد كابن جرير وابن أبي حاتم وغيرهما "ثم ألف في التفسير خلائق فاختصروا الأسانيد ونقلوا الأقوال تترى فدخل من هنا الدخيل والتبس الصحيح بالعليل ثم صار كل من يسنح له قول يورده ومن يخطر بباله شيء يعتمده ثم ينقل ذلك عنه من يجيء بعده ظانا أن له أصلا غير ملتفت إلى تحرير ما ورد عن السلف الصالح ومن يرجع إليهم في التفسير حتى رأيت من حكى في تفسير قوله تعالى: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} نحو عشرة1 أقوال

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وأعظم من هذا ما حكاه الشوكاني في فتح القدير ج3 ص254 في تفسير {وَيَسْأَلونَكَ عَنِ الرُّوحِ} الآية وقد حكى بعض المحققين أن أقوال المختلفين في الروح بلغت إلى ثمانية عشر مائة قول فانظر إلى هذا الفضول الفارغ والتعب العاطل عن النفع بعد أن علموا أن الله قد استأثر بعلمه ولم يطلع عليه أنبياءه ولا أذن لهم بالسؤال عنه ولا البحث عن حقيقته فضلا عن أممهم المقتدين بهم إلى آخر كلامه رحمه الله فراجعه.

ص -9- وتفسيرها باليهود والنصارى هو الوارد عن النبي صلى الله عليه وعلى آله وسلم وجميع التابعين وأتباعهم حتى قال ابن أبي حاتم لا أعلم في ذلك اختلافا بين المفسرين ا. هـ. المراد من الإتقان. قلت وهذا هو الذي حملني على ذكر الأسانيد ما وجدت إلى ذلك سبيلا وإن كان فيه من المشقة ما هو معروف لدى أهل هذا الفن.
وإليك مثالا واحدا يصدق ما قاله هذان الإمامان من أنه قد وقع التساهل في نقل ما لم يثبت في كتب التفسير، وهذا المثال هو قصة ثعلبة بن حاطب التي فيها "قليل تؤدي شكره خير من كثير لا تطيقه" وهذه القصة يذكرها المفسرون عنه تفسير قول الله سبحانه وتعالى {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ} ويمكن أنه لا يوجد تفسير إلا وهي مذكورة فيه وقل من نبه على عدم صحتها. أما جهابذة علماء الحديث ونقاده فإليك ما قالوه فيها: قال الإمام أبو محمد بن حزم رحمه الله بعد ذكره لها من طريق مسكين بن بكير نا معان بن رفاعة السلمي عن علي بن يزيد عن القاسم بن عبد الرحمن عن أبي أمامة قال: جاء ثعلبة بن حاطب بصدقته إلى عمر فلم يقبلها وقال: لم يقبلها النبي صلى الله عليه وعلى آله وسلم ولا أبو بكر ولا أقبلها. قال أبو محمد وهذا باطل بلا شك لأن الله تعالى أمر بقبض زكاة أموال المسلمين وأمر عليه السلام عند عند موته ألا يبقى في جزيزة العرب دينان فلا يخلو ثعلبة من أن يكون مسلما ففرض على أبي بكر وعمر قبض زكاته ولا بد ولا فسحة في ذلك وإن كان كافرا ففرض ألا يقر في جزيرة العرب فسقط هذا الأثر بلا شك وفي رواته معان بن رفاعة والقاسم بن عبد الرحمن وعلي بن يزيد وهو أبو عبد الملك الألهاني وكلهم ضعفاء ومسكين بن بكير ليس بالقوي ا. هـ. ج11من المحلى ص208 وقال السيوطي في لباب النقول إن سندها ضعيف وقال الحافظ في تخريج الكشاف إن في سندها علي بن يزيد الألهاني وهو واه وقال في الفتح ج3 ص8 بعد ذكر بعض القصة لكنه حديث ضعيف لا يحتج به ا. هـ. وقال الهيثمي في مجمع الزوائد ج7 ص32 رواه الطبراني وفيه علي بن يزيد الألهاني

ص -10- وهو متروك. وقال فيه الذهبي في تجريد أسماء الصحابة إنه حديث منكر بمرة. وقال المناوي في فيض القدير ج4 ص527 قال البيهقي في إسناد هذا الحديث نظر وهو مشهور بين أهل التفسير ا. هـ. وأشار في الإصابة إلى عدم صحة هذا الحديث فإنه ساق هذا الحديث في ترجمة ثعلبة هذا ثم قال وفي كونه صاحب هذه القصة إن صح الخبر –ولا أظنه يصح- هو البدري نظر. ا. هـ كلام المناوي وقال الحافظ العراقي في تخريج الإحياء ج3 ص338 سندها ضعيف وإنما مثلت1 بهذه القصة لشهرتها في كتب التفاسير ولأن كثيرا من إخواننا المشتغلين بالوعظ والإرشاد وفقني الله وإياهم يستحسنونها ويلقونها على العامة غير منتبهين مع عدم صحتها سندا فهي لا تصح معنى إذ فيها مخالفة لأصل من أصول الشريعة وهو أن التائب لو بلغت ذنوبه عنان السماء ثم تاب، تاب الله عليه.
4- ومن الدوافع لي على اختيار هذا الموضوع الرغبة في التعرف على أسرار هذا التشريع العظيم وما في أسباب النزول من العبر وحل المشاكل التي قد ضاق بها أصحابها ذرعا فيأتي الفرج الإلهي، وذلك كقصة الثلاثة الذين خُلِّفُوا، وكقصة الإفك وما حصل لنبي الهدى من الأذى بسببه وكذا لأم المؤمنين إذ بكت حتى ظن أبواها أن البكاء فالق كبدها. فيأتي الفرج بعد الشدة. وكقصة هلال بن أمية إذ رمى زوجته بالزنى فقال له الرسول صلى الله عليه وعلى آله وسلم: البينة أو حد في ظهرك فقال: والذي بعثك بالحق إني لصادق ولينزلن الله ما يبرئ ظهري من الحد فأراد الرسول أن يأمر بضربه فأنزل الله آية اللعان وأبر قسمه وأتى بالعلاج بعد تفاقم الداء فخاب وخسر من ظن أنه يستطيع أن يستغني عن هذا التشريع الحكيم.
5- ومنها رجاء الاستفادة من مراحل التشريع فإننا في أمس الحاجة إلى أن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ولها طريق آخر عند ابن جرير لكنه عن ابن عباس أنها نزلت في ثعلبة بن أبي حاطب وهو غير ثعلبة ابن حاطب إلا أنها مسلسلة بالعوفيين وهم ضعفاء فهي ضعيفة جدا.

ص -11- نعتبر أنفسنا مجددين وأن نبدأ الدعوة من جديد وفي أسباب النزول الكثير الطيب من بيان مراحل الدعوة والتوجيهات الإلهية كآية القتال فإنها لم تنزل إلا بعد أن علم الله أن لهم اقتدارا على القتال إلى غير ذلك من الفرق بين المكي والمدني كما هو معروف.
تنبيه:
قد حاولت بقدر الاستطاعة أن أجمع طرق الحديث لما فيه من الفوائد من معرفة وصل الحديث وإرساله وصحته وإعلاله1 فرب حديث ظاهر سنده الصحة في كتاب ويكون في كتاب آخر معلولا وقد قال ابن الصلاح في علوم الحديث ص82: وروى عن علي بن المديني قال: الباب إذا لم تجمع طرقه لم يتبين خطؤه ا. هـ. وإليك المثال على ذلك: قال الحاكم رحمه الله ج2 ص324 حدثنا أبو العباس محمد بن يعقوب حدثنا أحمد بن عبد الجبار ثنا يونس بن بكير عن ابن إسحاق ثنا يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن عائشة قالت:
لما جاء أهل مكة في فداء أساراهم بعثت زينب بنت رسول الله صلى الله عليه وعلى آله وسلم فداء أبي العاص وبعثت فيه بقلادة كانت خديجة أدخلتها بها على أبي العاص حين بنى عليها فلما رآها رسول الله صلى الله عليه وعلى آله وسلم رق لها رقة شديدة وقال:
 "إن رأيتم أن تطلقوا لها أسيرها وتردوا عليها الذي لها فافعلوا" قالوا نعم يا رسول الله وردوا عليها الذي لها قال: وقال العباس يا رسول الله إني كنت مسلما فقال رسول الله صلى الله عليه وعلى آله وسلم: "الله أعلم بإسلامك فإن يكن كما تقول فالله يجزيك فافد نفسك وبني أخويك نوفل بن الحارث بن عبد المطلب وعقيل بن أبي طالب بن عبد المطلب وحليفك عتبة بن عمرو بن جحدم أخا بني الحارث بن فهر". فقال: ما ذاك عندي يا رسول الله قال: "فأين المال الذي دفنت أنت وأم الفضل فقلت لها إن أصبت فهذا المال لبني الفضل وعبد الله وقثم" فقال والله يا رسول الله إني أشهد أنك رسول الله إن هذا الشيء

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وله فوائد أُخَر منها أنه يصرح المدلس بالسماع في بعض الطرق ومنها بيان المبهم ومنها متابعة الضعيف.

ص -12- ما علمه أحد غيري وغير أم الفضل فاحسب لي يا رسول الله ما أصبتم مني عشرين أوقية من مال كان معي فقال رسول الله صلى الله عليه وآله وسلم: "أفعل". ففدى العباس نفسه وبني أخويه وحليفه وأنزل الله عز وجل: {يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} فأعطاني مكان العشرين الأوقية في الإسلام عشرين عبدا كلهم في يده مال يضرب به مع ما أرجو من مغفرة الله عز وجل. هذا حديث صحيح على شرط مسلم ولم يخرجاه وأقره الذهبي ا. هـ.
وقال الهيثمي في مجمع الزوائد ج7 ص28 رواه الطبراني في الكبير والأوسط ورجال الأوسط رجال الصحيح غير ابن إسحاق وقد صرح بالسماع ا. هـ. ثم بعد الاطلاع على سنن البيهقي ج6 ص322 ظهر أن قصة العباس مدرجة على هذا السند. قال البيهقي رحمه الله: كذا فيما حدثنا به شيخنا أبو عبد الله في كتاب المستدرك ثم ذكره الحافظ البيهقي على الصواب مبينا أن قصة العباس لها سند آخر وأنها مرسلة وقال الحافظ في الفتح ج9 ص382 بعد ذكره هذه القصة وفي طريق عطاء محمد بن إسحاق، وليست هذه القصة عنده مسندة بل معضلة وصنيع إسحاق يعني ابن راهوية وتبعه الطبراني وابن مردويه يقتضي أنها موصولة والعلم عند الله ا. هـ.
وقال في المطالب العالية ج3 ص337 وأظن ذلك مدرجا في الخبر من كلام ابن إسحاق وحديث عباس على هذا معضل وأما على ظاهر السياق أولا فهو مسند وهو على ذلك عمل إسحاق ا. هـ. والأمثلة على هذا كثيرة.
اعتذار: لم آل جهدا في الحرص على العزو إلى أئمة الحديث وكتبهم وقد يضيق علي الوقت بالعزو إلى بعضهم وربما اكتفيت بعزو بعض المؤلفين إليه وهذا قليل وربما صعب علي الوقوف على سند الحديث إذا كان في الكتب المفقودة أو العزيزة الوجود فإن صححه إمام تطمئن النفس إلى تصحيحه كتبته بدون سند وإلا توقفت فيه حتى يسهل الله بالعثور على سنده . والله سبحانه أسأل أن يجعل عملي خالصا لوجهه الكريم وأن ينفع بهذا المؤلف الإسلام والمسلمين آمين.


قواعد أصولية لأسباب النزول - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -13- قواعد أصولية:
لأسباب النزول قواعد أصولية نشير إلى بعضها حسبما رسمه شيخنا محمود بن عبد الوهاب فائد حفظه الله مقتصرين على المشهور منها وما لا بد منه رغبة في الاختصار:
1- تعريف سبب النزول: سبب النزول يكون قاصرا على أمرين:
أحدهما: أن تحدث حادثة فينزل القرآن الكريم بشأنها كما في سبب نزول {تَبَّتْ يَدَا أَبِي لَهَبٍ} كما سيأتي إن شاء الله.
الثاني: أن يُسْأل الرسول صلى الله عليه وعلى آله وسلم عن شيء فينزل القرآن ببيان الحكم فيه كما في سبب نزول آية اللعان كما سيأتي إن شاء الله.
2- طريقة معرفته: أما طريقة معرفته فالعلماء يعتمدون في معرفة سبب النزول على صحة الرواية عن رسول الله صلى الله عليه وعلى آله وسلم أو عن الصحابي فإن إخبار الصحابي عن مثل هذا له حكم الرفع قال ابن الصلاح رحمه الله في كتابه علوم الحديث:
الثالث: ما قبل إن تفسير الصحابي حديث مسند فإنما ذلك في تفسير يتعلق بسبب نزول الآية يخبر به الصحابي أو نحو ذلك كقول جابر رضي الله عنه: كانت اليهود تقول من أتى امرأته من دبرها في قبلها جاء الولد أحول1 فأنزل الله عز وجل {نِسَاؤُكُمْ حَرْثٌ لَكُمْ} الآية فأما سائر تفاسير الصحابة التي لا تشتمل على إضافة شيء إلى رسول اله صلى الله عليه وعلى آله وسلم فمعدود في الموقوفات. والله أعلم ا. هـ. ص46.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 سيأتي تخريجه إن شاء الله.

ص -14- وأما قول التابعي نزلت في كذا فهو مرسل فإن تعددت طرقُه قُبِلَ وإلا فلا على الراجح عند المحدثين.
3- العبرة بعموم اللفظ لا بخصوص السبب والدليل على ذلك أن الأنصاري الذي قبل الأجنبية ونزلت فيه {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} الآية، قال للنبي صلى الله عليه وعلى آله وسلم ألِيَ هذا وحدي يا رسول الله؟ ومعنى هذا هل حكم هذه الآية يختص بي لأني سبب نزولها فأفتاه النبي صلى الله عليه وعلى آله وسلم بأن العبرة بعموم اللفظ فقال "بل لأمتي كلهم".
أما صورة السبب فجمهور أهل الأصول أنها قطعية الدخول في العام فلا يجوز إخراجها منه بمخصص وهو التحقيق وروي عن مالك أنها ظنية الدخول كغيرها من أفراد العام. ا. هـ. من مذكرة أصول الفقه للشيخ محمد الأمين الشنقيطي رحمه الله باختصار ص206 و210.
4 قد تتعدد الأسباب والنازل واحد كما في آية اللعان وغيرها من الآيات كما ستجده إن شاء الله في مواضعه وكذا قد تتعدد الآيات النازلة والسبب واحد كما في حديث المسيب رضي الله عنه في شأن وفاة أبي طالب وقول النبي صلى الله عليه وعلى آله وسلم "لأستغفرن لك ما لم أنه عنه" فأنزل الله {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ}. ونزل في أبي طالب {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} والأمثلة على ذلك كثيرة ستمر بك إن شاء الله.
5- صيغة سبب النزول إما أن تكون صريحة في السببية وإما أن تكون محتملة. فتكون نصا صريحا إذا قال الراوي سبب نزول هذه الآية كذا أو إذا أتى بفاء تعقيبية داخلة على مادة النزول بعد ذكر الحادثة أو السؤال كما إذا قال حدث كذا أو سئل رسول الله صلى الله عليه وعلى آله وسلم عن كذا فنزلت الآية.

ص -15- فهاتان صيغتان صريحتان في السببية وسيأتي لهما أمثلة إن شاء الله وتكون الآية محتملة للسببية ولما تضمنته الآية من الأحكام إذا قال الراوي نزلت هذه الآية في كذا فذلك يراد به تارة أنه سبب النزول وتارة أنه داخل في معنى الآية.
وكذا إذا قال أحسب هذه الآية نزلت في كذا أو ما أحسب هذه الآية إلا نزلت في كذا فإن الراوي بهذه الصيغة لا يقطع بالسبب فهاتان صيغتان تحتملان السببية وغيرها وسيأتي لها أمثلة إن شاء الله ا. هـ. مختصرا من كتاب مباحث في علوم القرآن لمناع القطان.

ص -16- "فائدة":
من القرآن ما نزل لسبب ومنه ما نزل ابتداء بعقائد الإيمان وواجبات الإسلام وغير ذلك من التشريع وإنما ذكرت هذا لأن بعضهم طالبني في ذات مرة أن أذكر سببا آخر لقوله تعالى {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ} الآية – عندما قلت له إن القصة التي وردت في ثعلبة ضعيفة. وكذا قوله تعالى {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} إلى آخر الآيات عندما قلت لبعضهم إن ما ورد أنها نزلت في علي وفاطمة ليس بصحيح وقد ذكرها ابن الجوزي في الموضوعات1 ووافقه السيوطي فأحببت التنبيه على هذا لئلا يظن من لم يمارس سبب النزول أن لكل آية سببا.
هذا ما تيسر لي وإن كنت تريد المزيد فعليك بمراجعة الإتقان للحافظ السيوطي رحمه الله والله أسأل أن يثبت شيخنا المشرف على حسن توجيهه وتنبيهه على ما وقع مني من الأخطاء فإنه حفظه الله قد أتعب نفسه ولاحظ ملاحظة دقيقة فجزاه الله خيرا وبارك له في عمله وولده وماله آمين.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث وأمثاله من الأحاديث الضعيفة والموضوعة في فضائل أهل بيت النبوة قد أودعناها في كتابنا رياض الجنة وقد أغنى الله أهل بيت النبوة عن هذه الأباطيل.


سورة البقرة - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -17- بسم الله الرحمن الرحيم
 "سورة البقرة":
قوله تعالى:
 {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} الآية 79.
قال الإمام البخاري رحمه الله في كتابه خلق أفعال العباد ص54 حدثنا يحيى ثنا وكيع عن سفيان عن عبد الرحمن بن علقمة عن ابن عباس رضي الله عنه {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ} قال نزلت في أهل الكتاب.
الحديث رجاله رجال الصحيح إلا عبد الرحمن بن علقمة وقد وثقه النسائي وابن حبان والعجلي وقال ابن شاهين قال ابن مهدي كان من الأثبات الثقات ا. هـ. تهذيب التهذيب.
قوله تعالى:
 {مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ} الآية 97.
قال الإمام أحمد: ج1 ص274 حدثنا أبو أحمد1 ثنا عبد الله بن الوليد العجلي وكانت له هيئة رأيناه عند حسن عن بكير بن شهاب عن سعيد بن جبير عن ابن عباس قال: أقبلت يهود إلى رسول الله صلى الله عليه وعلى آله وسلم فقالوا: يا أبا القاسم إنا نسألك عن خمسة أشياء فإن أنبأتنا بهن عرفنا أنك نبي واتبعناك فأخذ عليهم ما أخذ إسرائيل على بنيه إذ قالوا الله على ما نقول وكيل، قال: "هاتوا".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو أحمد هو محمد بن عبد الله الزبيري.

ص -18- قالوا: أخبرنا عن علامة النبي، قال: "تنام عيناه ولا ينام قلبه"، قالوا: أخبرنا كيف تؤنث المرأة وكيف تذكر قال: "يلتقي الماءان فإذا علا ماء الرجل ماء المرأة أذكرت، وإذا علا ماء المرأة ماء الرجل أنثت"، قالوا: أخبرنا ما حرم إسرائيل على نفسه قال: "كان يشتكي عرق النسا فلم يجد شيئا يلائمه إلا ألبان كذا وكذا"، قال عبد الله قال أبي، قال بعضهم: يعني الإبل فحرم لحومها قالوا: صدقت؛ أخبرنا ما هذا الرعد قال: "ملك من ملائكة الله عز وجل موكل بالسحاب بيده أو في يده مخراق من نار يزجر به السحاب يسوقه حيث أمر الله"، قالوا: فما هذا الصوت الذي يسمع. قال: "صوته"، قالوا: صدقت، إنما بقيت واحدة وهي التي نبايعك إن أخبرتنا بها فإنه ليس من نبي إلا له ملك يأتيه بالخبر فأخبرنا من صاحبك. قال: "جبريل عليه السلام". قالوا: جبريل ذاك الذي ينزل بالحرب والقتال والعذاب عدونا، لو قلت ميكائيل الذي ينزل بالرحمة والنبات والقطر لكان.
فأنزل الله عز وجل {مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ} إلى آخر الآية.
قال الهيثمي في مجمع الزوائد ج8 ص242 رواه أحمد والطبراني ورجاله ثقات وأخرجه أبو نعيم في الحلية ج4 ص305 والحديث في سنده بكير بن شهاب قال الحافظ في التقريب مقبول يعني إذا توبع وإلا فلين كما نبه عليه في المقدمة لكن الحديث له طرق إلى ابن عباس كما في تفسير ابن جرير منها ما أخرجه الإمام أحمد ج1 ص278 والطيالسي ج2 ص11 وابن جرير ج1 ص431 وابن سعد ج1 ق1 ص116 من طريق شهر بن حوشب عن ابن عباس نحوه وقد حكى ابن جرير الإجماع أنها نزلت جوابا لليهود من بني إسرائيل إذ زعموا أن جبريل عدو لهم وأن ميكائيل ولي لهم ا. هـ. فيكون الإجماع مؤيدا لهاتين الطريقتين على ما بهما من الضعف أما الأولى فلأن بكير بن شهاب قد خولف كما في التاريخ الكبير للبخاري ج2 ص114 و115 فرواه

ص -19- سفيان الثوري عن حبيب عن سعيد –عن ابن عباس قوله. وأما الثانية فلما في شهر من الكلام.
قوله تعالى:
 {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} الآية 109.
قال أبو الشيخ في كتاب الأخلاق: أخبرنا ابن أبي عاصم ثنا عمرو بن عثمان بن بشر بن سعيد1 عن أبيه عن الزهري عن عروة عن أسامة بن زيد أنه أخبره أن رسول الله صلى الله عليه وعلى آله وسلم ركب على حمار فقال لسعد: "ألم تسمع ما قال أبو الحباب –يريد عبد الله بن أبي- قال كذا وكذا" فقال سعد بن عبادة اعف عنه واصفح فعفا عنه رسول الله صلى الله عليه وعلى آله وسلم وكان رسول الله صلى الله عليه وعلى آله وسلم وأصحابه يعفون عن أهل الكتاب والمشركين فأنزل الله عز وجل {فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}.
الحديث رجاله ثقات فابن أبي عاصم حافظ كبير ترجمته في تذكرة الحفاظ ج2 ص640 والباقون في تهذيب والتهذيب والحديث في الصحيح من طريق شعيب بن أبي حمزة بهذا السند لكن ليس في الصحيح سبب النزول هكذا في تفسير ابن أبي حاتم كما في تفسير ابن كثير ج1 ص135.
قوله تعالى:
 {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} الآية 115.
قال الإمام مسلم في صحيحه ج5 ص209 حدثنا عبيد الله بن عمر القواريري حدثنا يحيى بن سعيد عن عبد الملك بن أبي سليمان قال: حدثنا سعيد بن جبير عن ابن عمر قال: كان رسول الله صلى الله عليه وعلى آله وسلم يصلي وهو مقبل من

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل وصوابه بشر بن شعيب هو ابن أبي حمزة راوي الحديث عن الزهري كما في البخاري ج9 ص299 وعمدة القاري 18-155.

ص -20- مكة إلى المدينة على راحلته حيث كان وجهه وفيه نزلت {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ}.
الحديث أخرجه الترمذي في التفسير ج4 ص68، والنسائي ج1 ص196، وأحمد في المسند ج2 ص20، وابن جرير ج1 ص503، وقال الترمذي حديث حسن صحيح.
قوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} الآية 125.
قال الإمام البخاري رحمه الله في صحيحه ج2 ص51 حدثنا عمرو بن عون حدثنا هشيم عن حميد عن أنس قال عمر وافقت ربي في ثلاث قلت يا رسول الله لو اتخذنا من مقام إبراهيم مصلى فنزلت: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً}، وآية الحجاب. قلت: يا رسول الله لو أمرت نساءك أن يحتجبن، فإنه يكلمهن البر والفاجر. فنزلت آية الحجاب، واجتمع نساء النبي صلى الله عليه وعلى آله وسلم في الغيرة عليه فقلت لهن: عسى ربه إن طلقكن أن يبدله أزواجا خيرا منكن. فنزلت هذه الآية. ثم ذكره الإمام البخاري في التفسير ج9 ص235 وفي متابعة يحيى بن سعد لهشيم وذكره في الموضعين تعليقا في التصريح بسماع حميد من أنس قال الحافظ في الفتح ج2 ص51: فأمن من تدليسه.
الحديث أخرجه الترمذي ج4 ص69 وقال هذا حديث حسن صحيح وفي الباب عن ابن عمر واقتصر على قوله {وَاتَّخِذُوا} الآية. وعزاه الحافظ ابن كثير في التفسير 1 ص169 إلى النسائي، وابن ماجه، وأخرجه ج1 ص24 وص36، والطبري ج1 ص534 بمثل ما عند الترمذي.
وقد أخرج مسلم في المناقب من حديث ابن عمر نحوه فذكر مقام إبراهيم وأسارى بدر والحجاب.

ص -21- قوله تعالى:
 {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} الآية 89.
قال ابن إسحاق وحدثني عاصم بن عمر بن قتادة عن رجال من قومه قالوا: إن مما دعانا إلى الإسلام مع رحمة الله تعالى وهداه لنا لما كنا نسمع من رجال يهود، وكنا أهل شرك أصحاب أوثان، وكانوا أهل كتاب عندهم علم ليس لنا، وكانت لا تزال بيننا وبينهم شرور فإذا نلنا منهم بعض ما يكرهون قالوا إنه قد تقارب زمان نبي يبعث الآن نقتلكم معه قتل عاد وإرم فكنا كثيرا ما نسمع ذلك منهم فلما بعث الله رسوله صلى الله عليه وعلى آله وسلم أجبناه حين دعانا إلى الله تعالى وعرفنا ما كانوا يتوعدوننا به فبادرناهم إليه فآمنا به وكفروا به ففينا وفيهم نزل الآيات من البقرة {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} ا. هـ من سيرة ابن هشام ج1 ص211، وهو حديث حسن، فإن ابن إسحاق إذا صرح بالتحديث فحديثه حسن كما ذكره الحافظ الذهبي في الميزان.
قوله تعالى:
 {سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا} الآية 142.
قال ابن إسحاق: حدثني إسماعيل بن أبي خالد عن أبي إسحاق عن البراء قال كان رسول الله صلى الله عليه وعلى آله وسلم يصلي نحو بيت المقدس ويكثر النظر إلى السماء ينتظر أمر الله فأنزل الله {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} فقال رجال من المسلمين وددنا لو علمنا علم من مات قبل أن نصرف إلى القبلة فأنزل الله {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} وقال السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها فأنزل

ص -22- الله {سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ} إلى آخر الآية ا. هـ منقولا من لباب النقول في أسباب النزول للحافظ السيوطي ومن تفسير الحافظ ابن كثير.
قوله تعالى:
 {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} الآية 143.
قال الإمام البخاري رحمه الله في التفسير ج9 ص237 حدثنا أبو نعيم سمع زهيرا عن أبي إسحاق عن البراء رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم صلى إلى بيت المقدس ستة عشر شهرا أو سبعة عشر شهرا. وكان يعجبه أن تكون قبلته قبل البيت وأنه صلى أو صلاها صلاة العصر وصلى معه قوم فخرج رجل ممن كان صلى معه فمر على أهل المسجد وهم راكعون قال: أشهد بالله لقد صليت مع النبي صلى الله عليه وعلى آله وسلم قبل مكة فداروا كما هم قبل البيت وكان الذي مات على القبلة قبل البيت رجال قتلوا فلم ندر ما نقول فيهم فأنزل الله {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ}.
الحديث أخرجه البخاري أيضا في كتاب الإيمان ج1 ص103 وقال الحافظ في الفتح ج1 ص104 والمصنف في التفسير من طريق الثوري عن أبي إسحاق سمعت البراء فأمن ما يخشى من تدليس أبي إسحاق. وأخرجه أبو داود الطيالسي ج1 ص85 وابن سعد قسم 2 من المجلد 1 ص5 وابن جرير من حديث البراء وابن عباس ج2 ص17.
ومن حديث ابن عباس أخرجه الترمذي ج4 ص70 وقال حسن صحيح وأبو داود ج4 ص354 والطيالسي ج2 ص12 والحاكم ج2 ص269 وقال صحيح الإسناد وأقره الذهبي.
قوله تعالى:
 {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} الآية 144.

ص -23- قال الإمام البخاري رحمه الله في صحيحه ج2 ص48 حدثنا عبد الله بن رجاء قال حدثنا إسرائيل عن أبي إسحاق عن البراء بن عازب قال كان رسول الله صلى الله عليه وعلى آله وسلم صلى نحو بيت المقدس ستة عشر شهرا أو سبعة عشر شهرا وكان رسول الله صلى الله عليه وعلى آله وسلم يحب أن يوجه إلى الكعبة فأنزل الله عز وجل {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} فتوجه نحو الكعبة وقال السفهاء من الناس وهم اليهود ما ولاهم عن قبلتهم التي كانوا عليها، {قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فصلى مع النبي صلى الله عليه وعلى آله وسلم رجل ثم خرج بعدما صلى فمر على قوم من الأنصار في صلاة العصر نحو بيت المقدس فقال: هو يشهد أنه صلى مع رسول الله صلى الله عليه وعلى آله وسلم وأنه توجه نحو الكعبة فتحرف القوم حتى توجهوا نحو الكعبة.
الحديث أخرجه الترمذي ج4 ص79 وقال حسن صحيح وابن ماجه رقم 1010 وفيه سبب نزول {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} والإمام أحمد ج4 ص274 والدارقطني ج1 ص274 وابن أبي حاتم كما في تفسير ابن كثير وابن سعد في الطبقات مجلد 4 قسم 2 وعندهما زيادة وقال السفهاء من الناس ما ولاهم عن قبلتهم التي كانوا عليها فأنزل الله {قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.
وأخرجه مسلم ج5 ص11 من حديث أنس وكذا أخرجه ابن سعد قسم 2 من المجلد الأول ص4.
قوله تعالى:
 {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الآية 158.
قال الإمام البخاري في صحيحه ج4 ص244 حدثنا أبو اليمان أخبرنا شعيب عن الزهري قال عروة سألت عائشة رضي الله عنها فقلت لها أرأيت قول الله تعالى {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} فوالله ما على أحد جناح ألا يطوف بالصفا

ص -24- والمروة. فقالت: بئس ما قلت يا ابن أختي إن هذه الآية لو كانت كما أولتها عليه كانت لا جناح عليه ألا يتطوف بهما، ولكنها أنزلت في الأنصار كانوا قبل أن يسلموا يهلون لمناة الطاغية التي كانوا يعبدونها بالمشلل فكان من أَهَلَّ يتحرج أن يطوف بالصفا والمروة فلما أسلموا سألوا رسول الله صلى الله عليه وعلى آله وسلم عن ذلك قالوا: يا رسول الله إنا كنا نتحرج أن نطوف بالصفا والمروة فأنزل الله تعالى {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الآية. قالت عائشة رضي الله عنها وقد سن رسول الله صلى الله عليه وعلى آله وسلم الطواف بينهما فليس لأحد أن يترك الطواف بينهما ثم أخبرت أبا بكر بن عبد الرحمن فقال: إن هذا العلم ما كنت سمعته ولقد سمعت رجالا من أهل العلم يذكرون أن الناس –إلا من ذكرت عائشة ممن كان يهل بمناة- كانوا يطوفون كلهم بالصفا والمروة فلما ذكر الله تعالى الطواف بالبيت ولم يذكر الصفا والمروة في القرآن قالوا يا رسول الله كنا نطوف بالصفا والمروة وإن الله أنزل الطواف بالبيت فلم يذكر الصفا والمروة فهل علينا من حرج أن نطوف بالصفا والمروة فأنزل الله تعالى {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الآية. قال أبو بكر فأسمع هذه الآية نزلت في الفريقين كليهما في الذين كانوا يتحرجون أن يطوفوا بالجاهلية بالصفا والمروة والذين يطوفون ثم تحرجوا أن يطوفوا بهما في الإسلام من أجل أن الله تعالى أمر بالطواف بالبيت ولم يذكر الصفا حتى ذكر ذلك بعد ما ذكر الطواف بالبيت.
الحديث أخرجه أيضا البخاري ج4 ص364 ولم يذكر فيه أبا بكر بن عبد الرحمن وما قاله وج10 ص236 مختصرا وأخرجه مسلم ج9 ص21 و22 و23و 24 وأخرجه الترمذي وفيه التصريح بأن قائل فأخبرت هو الزهري ج4 ص70 وقال هذا حديث حسن صحيح وأخرجه أبو داود ج2 ص121 وليس فيه ما قاله الزهري لأبي بكر بن عبد الرحمن، والنسائي ج5 ص190 بمثل ما عند أبي داود وابن ماجه رقم 2986 وأخرجه الإمام أحمد ج6

ص -25- ص144 وص162 وص227 والإمام مالك في الموطأ ج1 ص338 والحميدي ج1 ص107.
وأخرج البخاري في صحيحه ج9 ص242 ومسلم ج9 ص24 والترمذي وصححه ج4 ص71 عن أنس رضي الله عنه أنه سئل عن الصفا والمروة فقال كنا نرى أنهما من أمر الجاهلية فلما كان الإسلام أمسكنا عنهما فأنزل الله تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} ولا مانع من أن الآية نزلت في الجميع.
قوله تعالى:
 {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} إلى قوله: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ} الآية 187.
قال الإمام البخاري رحمه الله ج5 ص31 حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق عن البراء رضي الله عنه قال كان أصحاب محمد صلى الله عليه وعلى آله وسلم إذا كان الرجل صائما فحضر الإفطار فنام قبل أن يفطر لم يأكل ليلته ولا يومه حتى يمسي وإن قيس بن صرمه الأنصاري كان صائما فلما حضر الإفطار أتى امرأته فقال لها أعندك طعام؟ قالت: لا ولكن أنطلق فأطلب لك. وكان يومه يعمل فغلبته عيناه فقالت: خيبة لك، فلما انتصف النهار غشى عليه فذكر ذلك للنبي صلى الله عليه وعلى آله وسلم فنزلت هذه الآية: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} ففرحوا بها فرحا شديدا، ونزلت {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ}.
الحديث أعاده الإمام البخاري في كتاب التفسير مع تغيير في بعض السند وفي تصريح أبي إسحاق بالسماع ولفظ متنه لما نزل صوم رمضان كانوا لا يقربون النساء رمضان كله وكان رجال يخونون أنفسهم فأنزل الله تعالى: {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ} الآية. وظاهرهما

ص -26- التغاير لكن لا مانع من أن تكون نزلت في هؤلاء وفي هؤلاء.
ورواه أبو دواد ج2 ص265 والنسائي ج4 ص121 وقد جمع حديثي البخاري فعلمنا أن القضيتين معا كانتا سبب النزول والإمام أحمد ج4 ص295 والدارمي ج2 ص5.
قوله تعالى:
 {مِنَ الْفَجْرِ} الآية 187.
قال الإمام البخاري رحمه الله ج5 ص35 حدثنا سعيد بن أبي مريم حدثنا ابن أبي حازم عن أبيه عن سهل بن سعد ح وحدثني سعيد بن أبي مريم حدثنا أبو غسان محمد بن مطرف قال حدثني أبو حازم عن سهل بن سعد قال أنزلت: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ} ولم ينزل {مِنَ الْفَجْرِ} فكان رجال إذا أرادوا الصوم ربط أحدهم في رجله الخيط الأبيض والأسود ولم يزل يأكل حتى يتبين له رؤيتها فأنزل بعد: {مِنَ الْفَجْرِ} فعلموا أنه يعني الليل والنهار.
الحديث أعاده في التفسير من حديث ابن أبي مريم بالسند الأخير وهو من الأحاديث النادرة التي أعادها بدون تغيير وأخرجه مسلم ج7 ص220.
قوله تعالى:
 {وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} الآية 189.
قال الإمام البخاري ج4 ص370 حدثنا أبو الوليد حدثنا شعبة عن أبي إسحاق قال: سمعت البراء يقول نزلت هذه الآية فينا كانت الأنصار إذا حجوا فجاءوا لم يدخلوا من قبل أبواب بيوتهم ولكن من ظهورها فجاء رجل من الأنصار فدخل من قبل بابه فكأنه عير بذلك فنزلت {وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا}.

ص -27- الحديث أعاده البخاري رحمه الله في كتاب التفسير فقال حدثنا عبيد الله بن موسى عن إسرائيل عن أبي إسحاق به ج9 ص249 وأخرجه مسلم ج18 ص161 وأخرجه الطيالسي ج2 ص12 وأخرجه الحاكم في المستدرك ج1 ص483 من حديث جابر وفيه كانت الأنصار والعرب –أي غير الحمس- وفيه بيان المبهم في حديث البراء أنه قطبة بن عامر وقال الحاكم صحيح على شرط الشيخين وأقره الذهبي وليس كما قالا فإن أبا الجواب وهو الأحوص بن جواب وعمار بن رزيق1 لم يخرج لهما البخاري شيئا كما في تهذيب التهذيب فهو على شرط مسلم فقط.
قوله تعالى:
 {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ} الآية 195.
وقال الإمام البخاري رحمه الله ج9 ص251 حدثنا إسحاق حدثنا النضر حدثنا شعبة عن سليمان قال سمعت أبا وائل عن حذيفة- {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} قال نزلت في النفقة.
وأخرجه الترمذي ج4 ص73 وقال حديث حسن غريب صحيح من حديث أبي أيوب، ولفظه قال أسلم أبو عمران التجيبي قال: كنا بمدينة الروم، فأخرجوا إلينا صفا عظيما من الروم، فخرج إليهم من المسلمين مثلهم أو أكثر، وعلى أهل مصر عقبة بن عامر، وعلى الجماعة فضالة بن عبيد، فحمل رجل من المسلمين على صف الروم حتى دخل فيهم فصاح الناس وقالوا سبحان الله يلقي بنفسه إلى التهلكة فقام أبو أيوب الأنصاري فقال: يا أيها الناس إنكم لتؤولون هذه الآية هذا التأويل، وإنما نزلت هذه الآية فينا معشر الأنصار لما أعز الله الإسلام، وكثر ناصروه، فقال بعضنا لبعض سرا دون

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بتقديم الراء مصغرا كما في التقريب.

ص -28- رسول الله صلى الله عليه وعلى آله وسلم إن أمولنا قد ضاعت، وإن الله قد أعز الإسلام وكثر ناصروه فلو أقمنا في أموالنا فأصلحنا ما ضاع منها فأنزل الله على نبيه صلى الله عليه وعلى آله وسلم يرد علينا ما قلناه {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} فكانت التهلكة الإقامة على الأموال وإصلاحها وتركنا الغزو فما زال أبو أيوب شاخصا في سبيل الله حتى دفن بأرض الروم.
وأخرجه أبو دواد بمثل حديث الترمذي إلا أنه قال وعلى الجماعة عبد الرحمن بن خالد بن الوليد، وأخرج حديث الترمذي ابن حبان ص401 من موارد الظمآن، وأخرجه الطيالسي ج2 ص13 وأخرجه الحاكم ج2 ص275 وقال: صحيح على شرط الشيخين ولم يخرجاه وأقره الذهبي لكن أسلم أبو عمران لم يخرجا له شيئا فهو ليس على شرطهما وهو ثقة كما في تهذيب التهذيب.
وفي مجمع الزوائد ج6 ص317 وعن أبي جبيرة بن الضحاك قال كانت الأنصار يتصدقون ويعطون ما شاء الله فأصابتهم مصيبة فأمسكوا فأنزل الله عز وجل {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} رواه الطبراني في الكبير والأوسط ورجالهما رجال الصحيح وزاد في الأوسط {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}.
وعن النعمان بن بشير في قوله: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} قال: كان الرجل يذنب فيقول لا يغفر الله لي فأنزل الله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ}. رواه الطبراني في الكبير والأوسط ورجالهما رجال الصحيح ا. هـ.
وفي الفتح ج9 ص251 من حديث البراء نحوه قال الحافظ: وسنده صحيح ثم قال والأول أظهر لتصدير الآية بذكر النفقة فهو المعتمد في نزولها ا. هـ.

ص -29- وأقول: لا داعي لإلغاء الروايتين أعني رواية النعمان والبراء مع صحتهما فالآية تشمل من ترك الجهاد وبخل وتشمل من أذنب وظن أن الله لا يغفر له ولا مانع من أن تكون الآية نزلت في الجميع. والله أعلم.
قوله تعالى:
 {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} الآية 196. قال الطبراني كما في مجمع البحرين من زوائد المعجمين مخطوط ج2 ص141:
حدثنا أحمد1 حدثنا محمد بن سابق ثنا إبراهيم بن طهمان عن أبي الزبير عن عطاء بن أبي رباح عن صفوان بن يعلى بن أمية عن أبيه قال: جاء إلى رسول صلى الله عليه وعلى آله وسلم وقال: كيف تأمرني في عمرتي، فأنزل الله عز وجل {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} فقال رسول الله صلى الله عليه وعلى آله وسلم: "من السائل عن العمرة" فقال: أنا. فقال: "ألق ثيابك واغتسل واستنشق ما استطعت وما كنت صانعا في حجتك فاصنع في عمرتك".
لم يروه عن أبي الزبير إلا إبراهيم ولم يدخل أبو الزبير بين عطاء وصفوان أحدا. ورواه مجاهد عن عطاء عن صفوان عن أبيه قلت هذا في الصحيح سوى قوله {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} ا. هـ.
وقال: في مجمع الزوائد ج3 ص205 وعن يعلى بن أمية قال جاء رجل إلى رسول الله صلى الله عليه وعلى آله وسلم متضمخ بالخلوق عليه مقطعات قد أحرم بعمرة وذكر الحديث ثم قال: رواه الطبراني في الأوسط ورجاله رجال الصحيح ا. هـ. وذكره الحافظ في الفتح وسكت عليه.
وأما استغراب ابن كثير رحمه الله له في تفسيره فلا وجه له لأن قوله عند الطبراني فنزل عليه {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} مبين لحديث الصحيحين

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل بياض بين حدثنا أحمد وحدثنا محمد .

ص -30- الذي فيه، فنزل عليه الوحي وأما كونه عند ابن أبي حاتم عن صفوان بن أمية فالظاهر أنها سقطت منه عن أبيه ويكون الحديث عن صفوان بن يعلى بن أمية عن أبيه كما في الصحيحين والأوسط والطبراني وغيرهما من كتب الحديث.
قوله تعالى:
 {مَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} الآية 196 قال الإمام البخاري في صحيحه ج4 ص387 حدثنا أبو نعيم حدثنا سيف قال: حدثني مجاهد قال: سمعت عبد الرحمن بن أبي ليلى أن كعب بن عجرة حدثه قال: وقفت على رسول الله صلى الله عليه وعلى آله وسلم بالحديبية ورأسي يتهافت قملا فقال:
"يؤذيك هوامك" قلت نعم قال: "فاحلق رأسك أو احلق" قال: فيَّ نزلت هذه الآية {فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ} إلى آخرها، فقال النبي صلى الله عليه وعلى آله وسلم: "صم ثلاثة أيام أو تصدق بفرق بين ستة أو انسك مما تيسر".
الحديث أخرجه أيضا الإمام البخاري في كتاب التفسير ج9 ص252 وفي المغازي ج8 ص451 وص463 ومسلم ج8 ص119 و120 والترمذي ج4 ص73.
وقال حديث حسن صحيح وأبو داود ج2 ص111 وابن ماجه رقم 3079 والإمام أحمد ج4 ص231 و242 و243 والطيالسي ج2 ص13 والدارقطني ج2 ص298 وابن جرير ج2 من طرق إلى كعب بن عجرة.
قوله تعالى:
 {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} الآية 197.

ص -31- قال الإمام البخاري رحمه الله ج4 ص127 حدثنا يحيى بن بشر حدثنا شبابة عن ورقاء عن عمرو بن دينار عن عكرمة عن ابن عباس رضي الله عنهما قال: كان أهل اليمن يحجون ولا يتزودون ويقولون نحن المتوكلون فإذا قدموا المدينة سألوا الناس فأنزل الله تعالى {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} ورواه ابن عيينة عن عمرو عن عكرمة مرسلا.
الحديث أخرجه أبو دواد ج2 ص75 وعزاه ابن كثير والشوكاني إلى عبد بن حميد والنسائي وأخرجه ابن جرير في تفسيره ج2 ص279.
قوله تعالى:
 {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ} الآية 198.
قال الإمام البخاري رحمه الله في صحيحه ج5 ص224 حدثنا علي بن عبد الله حدثنا سفيان عن عمرو عن ابن عباس رضي الله عنهما قال: كانت عكاظ ومجنة وذو المجاز أسواقا في الجاهلية فلما كان الإسلام تأثموا من التجارة فأنزل الله تعالى: "لَيْسَ عَلَيْكُمْ جُنَاحٌ فِي مَوَاسِمِ الْحَجِّ" قرأ ابن عباس هكذا.
الحديث أخرجه أيضا في كتاب التفسير ج9 ص252 عن شيخه محمد عن ابن عيينة وأخرجه أبو داود ج2 ص75 والحاكم ج1 ص449 وج2 ص277 وقال صحيح على شرط الشيخين ولم يخرجاه1 وأقره الذهبي وأخرجه ابن جرير ج2 ص273.
وأخرج أبو داود ج2 ص75 والإمام أحمد ج2 ص155 والدارقطني ج2 ص292 وابن جرير ج2 ص282 من حديث ابن عمر نحوه وسنده صحيح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قول الحاكم "ولم يخرجاه" وهمٌ، فقد أخرجه البخاري كما رأيت.

ص -32- قوله تعالى:
 {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} الآية 199.
قال الإمام البخاري رحمه الله ج3 ص515 طبعة سلفية مع الفتح: حدثنا فروة بن أبي المغراء حدثنا علي بن مسهر عن هشام بن عروة قال عروة كان الناس يطوفون في الجاهلية عراة إلا الحمس –والحمس قريش وما ولدت- وكانت الحمس يحتسبون على الناس يعطي الرجل الرجل الثياب يطوف فيها وتعطي المرأة المرأة الثياب تطوف فيها فمن لم يعطه الحمس طاف بالبيت عريانا وكان يفيض جماعة الناس من عرفات ويفيض الحمس من جمع. قال وأخبرني أبي عن عائشة رضي الله عنها أن هذه الأية نزلت في الحمس {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} قال كانوا يفيضون من جمع فدفعوا إلى عرفات.
وقال البخاري رحمه الله ج8 ص186 حدثنا علي بن عبد الله حدثنا محمد بن حازم حدثنا هشام عن أبيه عن عائشة رضي الله عنها كانت قريش ومن يدينون دينها يقفون بالمزدلفة وكانوا يسمون الحمس وكان سائر العرب يقفون بعرفات فلما جاء الإسلام أمر الله نبيه صلى الله عليه وعلى آله وسلم أن يأتي عرفات ثم يقف بها ثم يفيض منها فذلك قوله تعالى {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ}.
الحديث أخرجه مسلم ج8 ص197 وأبو داود ج2 ص132 والترمذي ج3 ص625 والنسائي ج5 ص255 والطيالسي ج2 ص13 وابن حبان كما في موارد الظمآن ص425 وابن جرير ج2 ص291ا وأخرج ابن جرير ج2 ص292 من حديث ابن عباس نحوه ولكنه من حديث ابن عباس ضعيف لأنه من طريق حسين بن عبد الله بن عبيد الله بن العباس بن عبد المطلب وهو ضعيف وقد نسب هنا إلى جده والمعتمد على حديث عائشة السابق والله أعلم.

ص -33- قوله تعالى:
 {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ} الآية 207.
قال الإمام أبو عبد الله الحاكم في مستدركه ج3 ص398 حدثنا أبو عبد الله محمد بن عبد الله الزاهد حدثنا إسماعيل بن إسحاق القاضي ثنا سليمان بن حرب حدثنا حماد بن زيد عن أيوب عن عكرمة قال: لما خرج صهيب مهاجرا تبعه أهل مكة، فنثل كنانته، فأخرج منها أربعين سهما فقال: لا تصلون إليَّ حتى أضع في كل رجل منكم سهما ثم أصير بعده إلى السيف فتعلمون أني رجل وقد خلفت بمكة قينتين فهما لكم قال: وحدثنا حماد بن سلمة بن ثابت عن أنس نحوه ونزلت على النبي صلى الله عليه وعلى آله وسلم {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ} الآية فلما رآه النبي صلى الله عليه وعلى آله وسلم قال: "أبا يحيى ربح البيع" قال وتلا عليه الآية.
صحيح على شرط مسلم ولم يخرجه.
الحديث له طرق أخر أغلبها مراسيل كما في الإصابة ج2 ص188 وفي الطبقات لابن سعد ج3 ص163 و163 من القسم الأول وهي بمجموعها تزيد الحديث قوة وتدل على ثبوته.
قوله تعالى:
 {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ} الآية 219: يأتي حديثها في المائدة.
ثم وجدته من طريق أبي ميسرة عمرو بن شرحبيل عن عمر وقد قال أبو رزعة إنه لم يسمع من عمر فتركته.
قوله تعالى:
 {يَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ}

ص -34- الآية 222.
قال الإمام مسلم رحمه الله: وحدثني زهير بن حرب حدثنا عبد الرحمن بن مهدي حدثنا حماد بن سلمة حدثنا ثابت عن أنس أن اليهود كانوا إذا حاضت المرأة فيهم لم يواكلوها ولم يجامعوهن في البيوت فسأل أصحاب النبي صلى الله عليه وعلى آله وسلم فأنزل الله تعالى:
 {يَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} فقال رسول الله صلى الله عليه وعلى آله وسلم: "اصنعوا كل شيء إلا النكاح" فبلغ ذلك اليهود فقالوا: ما يريد هذا الرجل أن يدع من أمرنا شيئا إلا خالفنا فيه فجاء أسيد بن حضير وعباد بن بشر فقالا يا رسول الله إن اليهود تقول كذا وكذا فلا نجامعهن فتغير وجه رسول الله صلى الله عليه وعلى آله وسلم حتى ظننا أن قد وجد عليهما فخرجا فاستقبلهما هدية من لبن إلى النبي صلى الله عليه وعلى آله وسلم فأرسل في آثارهما فعرفا أن لم يجد عليهما.
أخرجه الترمذي ج4 ص74 وقال هذا حديث حسن صحيح وأبو داود ج1 ص107 والنسائي ج1 ص125 وص135 وابن ماجه رقم 644 وأحمد ج3 ص246 والطيالسي ج2 ص14.
 {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} الآية 223.
قال الإمام البخاري رحمه الله ج9 ص257 حدثنا أبو نعيم حدثنا سفيان عن ابن المنكدر سمعت جابر بن عبد الله قال: كانت اليهود تقول إذا جامعها من ورائها جاء الولد أحول فنزلت {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}.
الحديث أخرجه مسلم ج10 ص6 و7 وفيه زيادة إن شاء مجبية1 وإن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الزيادة ضعيفة لأن الراوي لها النعمان بن راشد وهو ضعيف وقال الحافظ في الفتح وهذه الزيادة يشبه أن تكون من تفسير الزهري لخلوها من رواية غيره من أصحاب ابن المنكدر مع كثرتهم ا. هـ وأقول معناها مستفاد من أدلة أخرى كما في الفتح.

ص -35- شاء غير مجبية غير أن ذلك في صمام واحد وأخرجه الترمذي ج4 ص75 وقال حديث حسن صحيح وأبو داود ج2 ص215 وابن ماجه رقم 1925 والحميدي في المسند ج2 ص532.
وأخرجه الإمام أحمد في المسند عن أم سلمة نحوه وفيه فقال –أي الرسول صلى الله عليه وعلى آله وسلم- "لا إلا في صمام واحد" وأصله في الترمذي ج4 ص75 وقال حديث حسن صحيح. ثم ظهر لي أن أثبت رواية الإمام أحمد إذ ظاهرها أنه سبب آخر ولفظه عن أم سلمة رضي الله عنها قالت: لما قدم المهاجرون المدينة على أنصار تزوجوا من نسائهم وكان المهاجرون يجبون وكانت الأنصار لا تجبي فأراد رجل من المهاجرين امرأته على ذلك فأبت عليه حتى تسأل رسول الله صلى الله عليه وعلى آله وسلم قالت: فأتته فاستحيت أن تسأله فسألته أم سلمة فنزلت {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} وقال: "لا إلا في صمام واحد". ولا مانع أن تكون الآية نزلت في هذا وهذا أو أنه سبب تعدد النزول.
وأما ما جاء عن ابن عمر أنها نزلت في إتيان النساء في أدبارهن كما في البخاري الإشارة إليه وفي الفتح ج9 ص255 و256 فقد رده العلماء وعلى رأسهم حبر الأمة كما في الفتح وقال أبو جعفر بن جرير رحمه الله في تفسيره ج2 ص398 بعد ذكره الرد على ذلك وتبين بما بينا صحة معنى ما روي عن جابر وابن عباس من أن هذه الآية نزلت فيما كانت اليهود تقوله للمسلمين: إذا أتى الرجل امرأته من دبرها في قبلها جاء الولد أحول. وقد قال قبل ذلك: وأي محترث في الدبر فيقال ائته من وجهه.
وقال العلامة الشوكاني بعد ذكره بعض القائلين بالجواز وليس في أقوال هؤلاء حجة ألبتة. ولا يجوز لأحد أن يعمل على أقوالهم فإنهم لم يأتوا بدليل يدل على الجواز فمن زعم منهم أنه فهم ذلك من الآية فقد أخطأ في فهمه كائنا من كان ومن زعم منهم أن سبب نزول الآية أن رجلا أتى امرأته في دبرها فليس في هذا ما يدل على أن الآية أحلت ذلك ومن زعم ذلك فقد أخطأ بل الذي

ص -36- تدل عليه الآية أن ذلك حرام فكون ذلك هو السبب لا يستلزم أن تكون الآية نازلة في تحليله فإن الآيات النازلات على أسباب تأتي تارة بتحليل هذا وتارة بتحريمه ا. هـ. كلام الشوكاني رحمه الله وأما الحافظ ابن كثير رحمه الله فبعد أن ذكر قول ابن عمر في سبب نزول الآية قال: وهذا محمول على ما تقدم وهو أنه يأتيها في قبلها من دبرها لما رواه النسائي عن علي بن عثمان النفيلي عن سعيد بن عيسى عن الفضل بن فضالة عن عبد الله بن سليمان الطويل عن كعب بن علقمة عن أبي النضر أنه أخبره أنه قال لنافع مولى ابن عمر إنه قد أكثر عليك القول أنك تقول عن ابن عمر إنه أفتى أن تؤتى النساء في أدبارهن، قال كذبوا علي ولكن سأحدثك كيف كان الأمر: إن ابن عمر عرض المصحف يوما وأنا عنده حتى بلغ {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ} فقال: يا نافع هل تعلم من أمر هذه الآية؟ قلت لا. قال: إنا كنا معشر قريش نجبي النساء فلما دخلنا المدينة ونكحنا نساء الأنصار أردنا منهن مثل ما كنا نريد فآذاهن فكرهن ذلك وأعظمنه وكانت نساء الأنصار قد أخذن بحال اليهود إنما يؤتين على جنوبهن فأنزل الله: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ}. وهذا إسناد صحيح ثم ساق جملة من الأحاديث الدالة على تحريم إتيان النساء في أدبارهن وبعدها قال: وقد تقدم قول ابن مسعود وأبي الدرداء وأبي هريرة وابن عباس وعبد الله بن عمرو في تحريم ذلك وهو الثابت بلا شك عن عبد الله بن عمر رضي الله عنهما أنه يحرمه. قال أبو محمد عبد الله بن عبد الرحمن الدارمي في مسنده حدثنا عبد الله بن صالح حدثنا الليث عن الحارث بن يعقوب عن سعيد بن يسار أبي الحباب قال: قلت لابن عمر ما تقول في الجواري أيحمض لهن؟ قال: وما التحميض؟ فذكر الدبر فقال: وهل يفعل ذلك أحد من المسلمين؟ وكذا رواه ابن وهب وقتيبة عن الليث به وهذا إسناد صحيح ونص صريح منه بتحريم ذلك فكل ما ورد عنه مما يحتمل ويحتمل فهو مردود إلى هذا المحكم.

ص -37- قوله تعالى:
 {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ} الآية 232.
قال الإمام البخاري رحمه الله ج9 ص258 حدثنا عبيد الله بن سعيد حدثنا أبو عامر العقدي حدثنا عباد بن راشد حدثنا الحسن حدثني معقل بن يسار قال: كانت لي أخت تخطب إلي. وقال إبراهيم عن الحسن حدثني معقل ابن يسار قال: حدثنا أبو معمر حدثنا عبد الوارث حدثنا يونس عن الحسن أن أخت معقل بن يسار طلقها زوجها فتركها حتى انقضت عدتها فخطبها فأبى معقل فنزلت {فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ}.
الحديث أيضا أخرجه البخاري ج11 ص91 وص408 والترمذي ج4 ص76.
وقال: هذا حديث حسن صحيح. وأبو داود ج2 ص192 والطيالسي ج1 ص305، والدارقطني ج3 ص223 و224، والحاكم ج2 ص174. وقال صحيح على شرط الشيخين ولم يخرجه مسلم، وابن جرير ج2 ص448.
قوله تعالى:
 {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} الآية 238.
قال الإمام أحمد رحمه الله في مسنده ج5 ص183 حدثنا محمد بن جعفر حدثنا شعبة حدثني عمر بن أبي حكيم قال سمعت الزبرقان يحدث عن عروة بن الزبير عن زيد بن ثابت قال: كان رسول الله صلى الله عليه وعلى آله وسلم يصلي الظهر بالهاجرة ولم يكن يصلي صلاة أشد على أصحاب النبي صلى الله عليه وعلى آله وسلم منها قال: فنزلت1

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في الفتح ج9 ص262 ورواه أحمد من وجه آخر وزاد "كان النبي صلى الله عليه وسلم يصلى الظهر بالهجير فلا يكون وراءه إلا الصف أو الصفان والناس في قائلتهم وفي تجارتهم فنزلت" ا. هـ.

ص -38- {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى}. وقال: إن قبلها صلاتين وبعدها صلاتين.
الحديث رجاله رجال الصحيح إلا عمرو بن أبي حكيم والزبرقان وهما ثقتان وأخرجه أبو داود ج1 ص159. والبخاري في التاريخ الكبير ج3 ص434 وذكر ما فيه من الاختلاف على الزبرقان بن عمرو فتارة يرويه عن عروة عن زيد بن ثابت وتارة عن زهرة عن زيد بن ثابت وتارة عن زيد بن ثابت وأسامة.
وأخرجه الطبراني في الكبير ج5 ص131 من طريق عثمان بن عثمان الغطفاني. والمعتمد في الصلاة الوسطى أنها صلاة العصر كما في الصحيحين.
قوله تعالى:
 {وَقُومُوا لِلَّهِ قَانِتِينَ} الآية 238.
قال الإمام البخاري رحمه الله ج9 ص265 حدثنا مسدد حدثنا يحيى عن إسماعيل بن أبي خالد عن الحارث بن شبيل عن أبي عمرو الشيباني عن زيد بن أرقم قال: كنا نتكلم في الصلاة يكلم أحدنا أخاه في حاجته حتى نزلت هذه الآية {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} فأُمِرْنا بالسكوت.
الحديث عزاه الحافظ السيوطي في لباب النقول إلى السنة وهو عند الترمذي ج4 ص77 بلفظ فنزلت وكذا عند أبي داود ج1 ص358 بلفظ فنزلت. وأخرجه الإمام أحمد في مسنده ج4 ص368.
وفي مجمع الزوائد ج6 ص320 من حديث ابن عباس في قول الله تعالى {وَقُومُوا لِلَّهِ قَانِتِينَ} قال كانوا يتكلمون في الصلاة يجيء خادم الرجل إليه فيكلمه بحاجته وهو في الصلاة فنهوا عن الكلام. رواه الطبراني ورجاله رجال الصحيح.

ص -39- تنبيه:
قال الحافظ ابن كثير رحمه الله في تفسيره ج1 ص294: قد أشكل هذا الحديث على جماعة من العلماء حيث ثبت عندهم أن تحريم الكلام في الصلاة كان بمكة قبل الهجرة إلى المدينة وبعد الهجرة إلى أرض الحبشة كما دل على ذلك حديث ابن مسعود الذي في الصحيح قال: كنا نسلم على النبي صلى الله عليه وعلى آله وسلم قبل أن نهاجر إلى الحبشة وهو في الصلاة فيرد علينا قال: فلما قدمنا فسلمت عليه فلم يرد علي فأخذني ما قرب وما بعد فلما سلم قال: $"إني لم أرد عليك إلا أني كنت في الصلاة وإن الله يحدث من أمره ما يشاء وإن مما أحدث ألا تتكلموا في الصلاة".
وقد كان ابن مسعود ممن أسلم قديما وهاجر إلى الحبشة ثم قدم منها إلى مكة مع من قدم فهاجر إلى المدينة وهذه الآية {وَقُومُوا لِلَّهِ قَانِتِينَ} مدنية بلا خلاف. فقال قائلون إنما أراد زيد بن أرقم بقوله –كان الرجل يكلم أخاه في حاجته في الصلاة- الإخبار عن جنس الكلام واستدل على تحريم ذلك بهذه الآية بحسب ما فهمه منها، والله أعلم. وقال قوم إنما أراد أن ذلك قد وقع بالمدينة بعد الهجرة إليها ويكون ذلك قد أبيح مرتين وحرم مرتين – كما اختار ذلك قوم من أصحابنا وغيرهم والأول أظهر والله أعلم.
أقوى الذي يظهر لي والله أعلم أن الكلام حرم بمكة بالسنة المطهرة كما في حديث ابن مسعود فلما قدم صلى الله عليه وعلى آله وسلم المدينة صار بعضهم ممن لم يبلغه التحريم يتكلم في الصلاة كما حصل من معاوية بن الحكم السلمي فنزلت الآية. والله أعلم؛ وإن كنت تريد المزيد في البحث فعليك بنيل الأوطار ج2 ص329 وص330 وفتح الباري وقد نقلت كلام الحافظ في الفتح في رياض الجنة.
قوله تعالى:
 {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} الآية 256.

ص -40- قال الإمام أبو جعفر بن جرير رحمه الله في تفسيره ج3 ص24 حدثنا محمد بن بشار حدثنا ابن أبي عدي عن شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: كانت المرأة تكون مقلاتا1 فتجعل على نفسها إن عاش لها ولد أن تهوده، فلما أجليت بنو النضير كان فيهم من أبناء الأنصار، فقالوا لا تدع أبناءنا فأنزل الله تعالى ذكره {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ}.
الحديث رجاله رجال الصحيح وأخرجه أبو داود ج3 ص11 وعزاه السيوطي في اللباب للنسائي أيضا وأخرجه ابن حبان في صحيحه كما في موارد الظمآن ص427.
قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ} إلى قوله {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ} الآية 267.
قال الإمام الترمذي رحمه الله ج4 ص77 حدثنا عبد الله بن عبد الرحمن أنا عبيد الله بن موسى عن إسرائيل عن السدي عن أبي مالك عن البراء {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ}.
قال نزلت فينا معشر الأنصار كنا أصحاب نخل فكان الرجل يأتي من نخله على قدر كثرته وقلته وكان الرجل يأتي بالقنو والقنوين فيعلقه في المسجد وكان أهل الصفة ليس لهم طعام فكان أحدهم إذا جاء أتى القنو فضربه بعصاه فيسقط البسر والتمر فيأكل وكان ناس ممن لا يرغب في الخير يأتي الرجل بالقنو فيه الشيص والحشف والقنو قد انكسر فيعلقه فأنزل الله تبارك وتعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ}.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المقلات المرأة التي لا يعيش لها ولد وأصله من القلت وهو الهلاك ا. هـ من عون المعبود.

ص -41- قال1: "لو أن أحدكم أهدي إليه مثل ما أعطى لم يأخذه إلا على إغماض أو حياء". قال: فكنا بعد ذلك يأتي الرجل بصالح ما عنده. هذا حديث حسن صحيح غريب وأبو مالك هو الغفاري ويقال اسمه غزوان.
الحديث أخرجه ابن ماجه رقم 1822 وابن جرير ج3 ص82 وعزاه الحافظ ابن كثير في تفسيره ج1 ص320 لابن أبي حاتم وأخرجه الحاكم ج2 ص285 وقال صحيح على شرط مسلم وأقره الذهبي. وأخرج الحاكم ج2 ص284 من حديث سهل بن حنيف وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه وأقره الذهبي وأخرجه ج1 ص402 من حديث سهل وقال صحيح على شطر البخاري ولم يخرجاه وكذا أخرجه الطبراني ج6 ص93 و94، الدارقطني ج2 ص130 و131 وعزاه ابن كثير لابن أبي حاتم.
قال تعالى:
 {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} الآية 272.
قال الإمام أبو جعفر بن جرير رحمه الله ج3 ص94 حدثنا أبو كريب قال: حدثنا أبو داود –عن سفيان عن جعفر بن إياس عن سعيد بن جبير عن ابن عباس قال كانوا لا يرضخون لقراباتهم من المشركين فنزلت {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ}.
الحديث رجاله رجال الصحيح وقد ساقه الإمام ابن كثير رحمه الله في تفسيره ج1 ص323 بسنده من النسائي وأخرجه الحاكم وقال: هذا حديث صحيح الإسناد ولم يخرجاه ورمز الحافظ الذهبي له في التلخيص بأنه على شرط الشيخين وقال الهيثمي في مجمع الزوائد ج6 ص324: رواه الطبراني عن شيخه عبد الله بن محمد بن سعيد بن أبي مريم وهو ضعيف ورواه البزار بنحوه ورجاله ثقات.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في التحفة قال أي النبي صلى الله عليه وسلم.

ص -42- قوله تعالى:
 {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ} إلى آخر السورة الآيتان 285، 286.
قال الإمام مسلم رحمه الله ج2 ص145 حدثني محمد بن منهال الضرير وأمية بن بسطام العيشي واللفظ لأمية قالا حدثنا يزيد بن زريع حدثنا روح وهو ابن القاسم عن العلاء عن أبيه عن أبي هريرة قال لما نزلت على رسول الله صلى الله عليه وعلى آله وسلم {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}. قال: فاشتد ذلك على أصحاب رسول الله صلى الله عليه وعلى آله وسلم فأتوا رسول الله صلى الله عليه وعلى آله وسلم ثم بركوا على الركب فقالوا أي رسول الله كلفنا من الأعمال ما نطيق الصلاة والصيام والجهاد والصدقة وقد أنزلت عليك هذه الآية ولا نطيقها قال رسول الله صلى الله عليه وعلى آله وسلم: "أتريدون أن تقولوا كما قال أهل الكتابين من قبلكم سمعنا وعصينا؟ بل قولوا سمعنا وأطعنا غفرانك ربنا وإليك المصير". قالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير؛ فلما اقترأها القوم ذلت بها ألسنتهم فأنزل الله في أثرها {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} فلما فعلوا ذلك نسخها الله تعالى فأنزل: {لا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} قال نعم {رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْرًا كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} قال نعم {رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ} قال نعم {وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} قال نعم.

ص -43- الحديث أخرجه الإمام أحمد في المسند ج2 ص412 وابن جرير ج3 ص143 والبيهقي في شعب الإيمان ج1 ص221.
وأخرج مسلم ج2 ص155 والإمام أحمد ج1 ص233 والحاكم ج2 ص286 وقال صحيح الإسناد من حديث ابن عباس نحوه.


سورة آل عمرن - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -44- "سورة آل عمرن":
قوله تعالى:
 {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا} الآية 77.
قال الإمام أبو عبد الله البخاري ج5 ص430 حدثنا عبدان عن أبي حمزة عن الأعمش عن شقيق عن عبد الله رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: "من حلف على يمين يقتطع بها مال امرئ هو عليها فاجر لقي الله وهو عليه غضبان" فأنزل الله تعالى {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا} الآية. فجاء الأشعث فقال: ما حدثكم أبو عبد الرحمن فيَّ أنزلت هذه الآية كانت لي بئر في أرض ابن عم لي فقال لي: شهودك قلت: ما لي شهود، قال: فيمينك، قلت يا رسول الله إذا يحلف فذكر النبي صلى الله عليه وعلى آله وسلم هذا الحديث فأنزل الله ذلك تصديقا له.
الحديث أخرجه البخاري في مواضع من صحيحه منها ج6 ص70 وص280 وفيه: كانت بيني وبين رجل من اليهود أرض و210 وفيه كانت بيني وبين رجل خصومة في شيء وص215 وج9 ص280 وج14 ص352 وص368 وج16 ص302 وأخرجه مسلم ج2 ص158 والترمذي ج2 ص254 وأعاد بسنده ج4 ص81 وأبو داود ج3 ص214 و215 وعزاه المباركفوري في تحفة الأحوذي ج2 ص254 –إلى النسائي وابن ماجه مع من تقدم من أصحاب الأمهات ورواه الإمام أحمد في المسند ج1 ص426 وص442 وج5 ص211 و212 من مسند الأشعث بن قيس.

ص -45- وأخرج حديث الباب الطيالسي ج1 ص246 وج2 ص16 وابن جرير ج3 ص321.
وأخرج البخاري من حديث عبد الله بن أبي أوفى أن رجلا أقام سلعة في السوق فحلف فيها لقد أعطى بها ما لم يعطه ليوقع فيها رجلا من المسلمين فنزلت {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا} – الآية ج9 ص280 ولا منافاة بينهما ويحمل على أن النزول كان بالسببين جميعا ولفظ الآية أعم من ذلك على أن حديث عبد الله بن مسعود أصح لأن حديث عبد الله بن أبي أوفى من حديث إبراهيم بن عبد الرحمن السكسكي قال الحافظ الذهبي في الميزان لينه شعبة والنسائي ولم يترك إلى آخر ما ذكره رحمه الله.
وقوله في بعض الروايات في أرض وفي أخرى وفي بئر قال الحافظ في الفتح ج14 ص369: ويجمع بأن المراد أرض البئر لا جميع الأرض والبئر من جملتها. هذا وقد أطال الحافظ رحمه الله في الفتح في هذا الموضوع في توجيه بعض الألفاظ التي ظاهرها يخالف الأخرى فليراجع هنالك.
قوله تعالى:
 {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ} إلى قوله {إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} الآيات 86، 87 إلى 89.
قال الإمام أبو جعفر بن جرير رحمه الله ج3 ص340 حدثنا محمد بن عبد الله بن بزيع البصري قال: حدثنا يزيد بن زريع قال: حدثنا داود بن أبي هند عن عكرمة عن ابن عباس قال: كان رجل من الأنصار أسلم ثم ارتد ولحق بالشرك ثم ندم فأرسل إلى قومه: أرسلوا إلى رسول الله هل من توبة قال: "فنزلت" {كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ} إلى قوله – {وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}... {إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}.

ص -46- الحديث رجاله رجال الصحيح وقد أعاده مرسلا وموصولا وأخرجه ابن حبان في صحيحه كما في موارد الظمآن ص427 والطحاوي في مشكل الآثار ج4 ص64 والحاكم ج2 ص142 وج4 ص366 وفي كلا الموضعين قال: صحيح الإسناد ولم يخرجاه وأقره الذهبي.
قوله تعالى:
 {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ} الآية 90.
قال الحافظ ابن كثير في تفسيره ج1 ص380: قال الحافظ أبو بكر البزار حدثنا محمد بن عبد الله بن بزيع حدثنا يزيد بن زريع حدثنا داود بن أبي هند عن عكرمة عن ابن عباس أن قوما أسلموا ثم ارتدوا ثم أسلموا ثم ارتدوا فأرسلوا إلى قومهم يسألون لهم فذكروا ذلك لرسول الله صلى الله عليه وعلى آله وسلم فنزلت هذه الآية {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْرًا لَنْ تُقْبَلَ تَوْبَتُهُمْ} هكذا رواه وإسناده جيد ا. هـ.
قوله تعالى:
 {لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ} الآية 113.
قال الإمام أحمد رحمه الله ج1 ص396 حدثنا أبو النضر وحسن بن موسى قالا: حدثنا شيبان عن عاصم عن زر عن ابن مسعود قال: أخر رسول الله صلى الله عليه وعلى آله وسلم صلاة العشاء ثم خرج إلى المسجد فإذا الناس ينتظرون الصلاة قال: "أما إنه ليس من أهل هذه الأديان أحد يذكر الله هذه الساعة غيركم". قال: وأنزل الله هؤلاء الآيات {لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ} حتى بلغ {وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ}.

ص -47- الحديث حسن كما قال الشوكاني ج1 ص385 نقلا عن السيوطي لأن عاصما في حفظه شيء وقال الهيثمي في مجمع الزوائد ج1 ص312 رجال أحمد ثقات ليس فيهم غير عاصم بن أبي النجود وهو مختلف في الاحتجاج به وأخرجه ابن حبان في صحيحه كما في موارد الظمآن ص91 وابن جرير ج4 ص55 وأبو نعيم في الحلية ج4 ص187. وأبو يعلى كما في المقصد العلي ج1 ص276.
هذا وقد ورد للآية سبب آخر ففي مجمع الزوائد ج6 ص732 عن ابن عباس رضي الله عنهما قال لما أسلم عبد الله بن سلام وثعلبة بن سعية وأسد بن عبيد ومن أسلم من يهود فآمنوا وصدقوا ورغبوا في الإسلام قالت أحبار يهود أهل الكفر: ما آمن بمحمد وتبعه إلا شرارنا ولو كانوا من خيارنا ما تركوا دين آبائهم، فأنزل الله عز وجل في ذلك من قوله:
 {لَيْسُوا سَوَاءً} إلى قوله تعالى {مِنَ الصَّالِحِينَ} رواه الطبراني ورجاله ثقات.
واختار الإمام أبو جعفر بن جرير ج7 ص29 الأول حيث قال بعد ذكره جملة من الأقوال غير أن الأولى بتأويل الآية قول من قال عني بذلك – تلاوة القرآن في صلاة العشاء لأنها صلاة لا يصليها أحد من أهل الكتاب فوصف الله أمة محمد صلى الله عليه وعلى آله وسلم بأنهم يصلونها دون أهل الكتاب الذين كفروا بالله ورسوله.
وأقول لا مانع من نزول الآية في الجميع أو أنه تعدد سبب نزولها والله أعلم.
قوله تعالى:
 {إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا} الآية 122.
قال الإمام البخاري رحمه الله ج8 ص360 حدثنا محمد بن يوسف عن ابن عيينة عن عمرو عن جابر رضي الله عنه قال: نزلت هذه الآية فينا: {إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا} بني سلمة وبني حارثة وما أحب أنها لم تنزل والله يقول: {وَاللَّهُ وَلِيُّهُمَا} أعاده البخاري

ص -48- ج9 ص393 عن شيخه علي بن المديني عن سفيان به.
وأخرجه مسلم ج16 ص66 وابن جرير ج4 ص73.
قوله تعالى:
 {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} – الآية 128.
قال الإمام البخاري رحمه الله ج8 ص368: حدثنا يحيى بن عبد الله السلمي أخبرنا عبد الله أخبرنا معمر عن الزهري حدثني سالم عن أبيه سمع رسول الله صلى الله عليه وعلى آله وسلم إذا رفع رأسه من الركوع من الركعة الأولى من الفجر يقول: "اللهم العن فلانا وفلانا" بعد ما يقول: "سمع الله لمن حمده ربنا لك الحمد" فأنزل الله عز وجل {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} – إلى قوله – {فَإِنَّهُمْ ظَالِمُونَ} وعن حنظلة بن أبي سفيان قال: سمعت سالم بن عبد لله يقول: كان رسول الله صلى الله عليه وعلى آله وسلم يدعو على صفوان بن أمية وسهيل بن عمرو والحارث بن هشام فنزلت {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} – إلى قوله – {فَإِنَّهُمْ ظَالِمُونَ}.
الحديث أخرجه أيضا البخاري في التفسير ج9 ص293 عن شيخه حبان بن موسى عن عبد الله وهو ابن المبارك به. وج17 ص77 عن شيخه أحمد بن محمد عن عبد الله به. وفيه إذا رفع رأسه من الركوع قال: اللهم ربنا ولك الحمد، في الأخيرة وأخرجه الترمذي. وقال: حديث حسن غريب. والنسائي ج2 ص160 وأخرجه الإمام أحمد ج2 ص93 وص104 وفيه متابعة نافع لسالم وص118 وص147 من طريقين إلى عبد الله في أحدهما: دعا على أناس من المنافقين. وأخرجه عبد الرزاق في المصنف ج2 ص446. كما عند الإمام أحمد في بعض الطرق لأن الإمام أحمد رواه من طريق عبد الرزاق أعني فيه دعا على أناس من المنافقين ورواه ابن جرير ج4 ص88.

ص -49- وأخرجه الإمام مسلم من حديث أنس ولفظه أن رسول الله صلى الله عليه وعلى آله وسلم كسرت رباعيته يوم أحد وشج في رأسه فجعل يسلت الدم عنه ويقول "كيف يفلح قوم شجوا نبيهم وكسروا رباعيته وهو يدعوهم إلى الله" فأنزل الله عز وجل {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} وأخرج الإمام أحمد في مسنده من حديث أنس ج3 ص99 وص179 وص201 وص206 وص253 وص288 وأخرجه الترمذي ج4 ص83 وقال: هذا حديث حسن صحيح وأخرجه ابن سعد مجلد 2 ص31 وابن جرير ج4 ص86 وص87.
هذا وقد أخرج البخاري ج9 ص294 ومسلم ج5 ص177 والإمام أحمد ج2 ص255 وابن جرير ج4 ص89 من حديث أبي هريرة أن الرسول صلى الله عليه وعلى آله وسلم كان يقول في بعض صلاته في صلاة الفجر: "اللهم العن فلانا وفلانا" لأحياء من العرب حتى أنزل الله {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} قال الحافظ في الفتح ج9 ص295: وقع تسميتهم في رواية يونس عن الزهري عند مسلم بلفظ "اللهم العن رعلا وذكوان وعصية".
ثم قال: تقدم استشكاله في غزوة أحد وأن قصة رعل وذكوان كانت بعد أحد ونزول {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} كان في قصة أحد ثم ظهر لي علة الخبر يعني خبر – نزول {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} في قصة رعل وذكوان – وإن فيه إدراجا وأن قوله حتى أنزل الله منقطع من رواية الزهري عمن بلغه بين ذلك1 مسلم في رواية يونس المذكورة فقال: هنا قال: يعني الزهري.
ثم بلغنا أنه ترك ذلك لما نزلت، وهذا البلاغ لا يصح لما ذكر ثم قال رحمه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ج5 ص177.

ص -50- الله طريق الجمع بين حديث ابن عمر وأنس المتقدمين فقال: وطريق الجمع بينه وبين حديث ابن عمر أنه صلى عليه وعلى آله وسلم دعا إلى المذكورين بعد ذلك في صلاته فنزلت الآية في الأمرين معا فيما وقع له من الأمر المذكور وفيما نشأ عنه من الدعاء وذلك كله في أحد بخلاف قصة رعل وذكوان فإنها أجنبية. ويحتمل أن يقال إن قصتهم كانت عقب ذلك وتأخر نزول الآية عن سببها قليلا ثم نزلت في جميع ذلك والله أعلم.
قوله تعالى:
 {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا} الآية 154.
قال الإمام الترمذي رحمه الله تعالى ج4 ص84 حدثنا عبد بن حميد ثنا روح بن عبادة عن حماد بن سلمة عن ثابت عن أنس عن أبي طلحة قال: رفعت رأسي يوم أحد فجعلت أنظر وما منهم يومئذ أحد إلا يميد تحت حجفته من النعاس فذلك قول الله تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا}. هذا حديث حسن صحيح ثم قال: "وعليها إشارة نسخة" حدثنا عبد بن حميد ثنا روح بن عبادة عن حماد بن سلمة عن هشام بن عروة عن أبيه عن أبي الزبير مثله هذا حديث حسن صحيح.
قال المباركفوري قوله عن أبي الزبير كذا في النسخة الأحمدية وهو غلط والصحيح عن الزبير بحذف لفظة أبي ا. هـ. وحديث الزبير وأخرجه ابن راهوية كما في المطالب العالية ج4 ص219 وهذا لفظه: قال الزبير لقد رأيتني مع رسول الله صلى الله عليه وعلى آله وسلم يوم أحد حين اشتد علينا الخوف وأرسل علينا النوم فما منا أحد إلا وذقنه –أو قال ذقنه- في صدره فوالله إني لأسمع كالحلم قول معتب بن قشير {لَوْ كَانَ لَنَا مِنَ الْأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا} فحفظتها فأنزل الله تبارك وتعالى في ذلك {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا} – إلى قوله – {مَا قُتِلْنَا هَاهُنَا} – لقول معتب بن قشير

ص -51- قال {لَوْ كُنْتُمْ فِي بُيُوتِكُمْ} حتى بلغ {عَلِيمٌ بِذَاتِ الصُّدُورِ} قال المعلق حبيب الرحمن الأعظمي سكت عليه البوصيري إسناده جيد.
قوله تعالى:
 {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ} الآية 161.
قال الإمام الطبراني رحمه الله ج12 ص134 حدثنا عبدان بن أحمد ثنا عبد الرحمن بن خالد الرقي ثنا معاوية بن هشام ثنا سفيان عن حبيب بن أبي ثابت عن أبي عباس قال بعث نبي الله صلى الله عليه وعلى آله وسلم جيشا فردت رايته ثم بعث فردت بغلول رأس غزال من ذهب فنزلت {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ}.
قال الهيثمي في المجمع والسيوطي في لباب النقول إن رجاله ثقات.
قال أبو عبد الرحمن الأمر كما قالا من حيث الرجال ولكن حبيب بن أبي ثابت مدلس ولم يصرح بالتحديث وهو وإن كان قد سمع من ابن عباس وقد أثبت له علي بن المديني لقى ابن عباس كما في جامع التحصيل وأثبت له العجلي السماع من ابن عباس كما في تهذيب التهذيب لكنه مدلس وقد روى عن ابن عباس بواسطتين وهما محمد بن علي بن عبد الله بن عباس وأبوه كما في تحقيق الإلزامات والتتبع ص483 فعلم بهذا أن الحديث ضعيف بهذا السند.
سبب آخر للآية لم يصح أيضا:
قال الإمام الطبراني رحمه الله ج11 ص101 حدثنا محمد بن أحمد بن يزيد النرسي البغدادي ثنا أبو عمر حفص بن عمر المقري الدوري1 ثنا أبو محمد اليزيدي حدثني أبو عمرو بن العلاء عن مجاهد عن ابن عباس أنه كان يقرأ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل المقدسي الزورني وفي المعجم الصغير ج2 ص37 وكذا في تاريخ بغداد ج1 ص372 ما أثبتناه وهو الصحيح كما في غاية النهاية للجزري.

ص -52- {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ} وكيف لا يكون له أن يغل وله أن يقتل قال الله {وَيَقْتُلُونَ الْأَنْبِيَاءَ} ولكن المنافقين اتهموا النبي صلى الله عليه وعلى آله وسلم في شيء فأنزل الله عز وجل {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ} الحديث أخرجه الطبراني في الصغير ج2 ص15.
والواحدي في أسباب النزول ص84 والخطيب في تاريخ بغداد ج1 ص372.
الحديث رجاله ثقات إلا شيخ الطبراني فلم أجد له ترجمة إلا في تارخ بغداد ج1 ص372 قال الخطيب روى عنه أبو القاسم الطبراني ثم لم يذكر الخطيب فيه جرحا ولا تعديلا.
وقد أخرج أبو داود والترمذي نحوه ولكنه من طريق خصيف بن عبد الرحمن قال الحافظ في تخريج الكشاف أعله ابن عدي بن خصيف. ا. هـ.
قال أبو عبد الرحمن خصيف ضعفه الأكثرون وقد اضطرب في هذا الحديث فتارة يرسله وتارة يوصله وتارة يقول عن مقسم وتارة يقول عن عكرمة وتارة يقول عن عكرمة أو غيره. راجع تفسير ابن جرير ج4 ص155.
ثم وجدت له طريقا صالحا للحجية قال الإمام البزار رحمه الله كما في كشف الأستار ج3 ص43 حدثنا محمد بن عبد الرحيم ثنا عبد الوهاب بن عطاء ثنا هارون القارئ عن الزبير بن الخريت عن عكرمة عن ابن عباس {وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ} ما كان لنبي أن يتهمه أصحابه. ا. هـ. هارون هو ابن موسى الأزدي العتكي مولاهم أبو عبد الله ويقال أبو إسحاق النحوي البصري الأعور صاحب القراءات وثقه ابن معين وغيره كما في تهذيب التهذيب.
وهذا الأثر وإن لم يكن فيه سبب نزول فإنه يؤيد ما تقدم من سبب النزول عن ابن عباس والله أعلم.

ص -53- قوله تعالى:
 {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} الآية 165.
قال الإمام أحمد رحمه الله ج1 ص30 حدثنا أبو نوح قراد أنبأنا عكرمة ابن عمار حدثنا سماك الحنفي أو زميل حدثني ابن عباس حدثني عمر بن الخطاب رضي الله عنه قال: لما كان يوم بدر قال نظر النبي صلى الله عليه وعلى آله وسلم إلى أصحابه وهو ثلثمائة ونيف ونظر إلى المشركين فإذا هم ألف وزيادة فاستقبل النبي صلى الله عليه وعلى آله وسلم القبلة ثم مد يديه وعليه رداؤه وإزاره ثم قال "اللهم أين ما وعدتني، اللهم انجز لي ما وعدتني، اللهم إنك إن تهلك هذه العصابة من أهل الإسلام فلا تعبد في الأرض أبدا" قال فما زال يستغيث ربه عز وجل ويدعوه حتى سقط رداؤه فأتاه أبو بكر رضي الله عنه فأخذ رداءه فرداه ثم التزمه من ورائه ثم قال: يا بني الله كفاك مناشدتك ربك فإنه سينجز لك ما وعدك وأنزل الله عز وجل: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ}، فلما كان يومئذ والتقوا فهزم الله عز وجل المشركين، فقتل منهم سبعون رجلا وأسر منهم سبعون رجلا، فاستشار رسول الله صلى الله عليه وعلى آله وسلم أبا بكر وعليا وعمر رضي الله عنهم فقال أبو بكر رضي الله عنه يا رسول الله هؤلاء بنو العم والعشيرة والإخوان فإني أرى أن تأخذ منهم الفدية فيكون ما أخذنا منهم قوة لنا على الكفار وعسى الله أن يهديهم فيكونوا عضدا، فقال رسول الله صلى الله عليه وعلى آله وسلم : ما ترى يابن الخطاب قلت والله ما أرى ما رأى أبو بكر ولكن أرى أن تمكنني من فلان قريبا لعمر فأضرب عنقه، وتمكن عليا رضي الله عنه من عقيل فيضرب عنقه، وتمكن حمزة من فلان أخيه فيضرب عنقه، حتى يعلم الله أنه ليست في قلوبنا هوادة للمشركين هؤلاء صناديدهم وأئمتهم وقادتهم فهوى رسول الله صلى الله عليه وعلى آله وسلم ما قال أبو بكر

ص -54- رضي الله عنه ولم يهو ما قلت فأخذ منهم الفداء فلما أن كان من الغد قال عمر رضي الله عنه غدوت إلى رسول الله صلى الله عليه وعلى آله وسلم فإذا هو قاعد وأبو بكر رضي الله عنه وإذا هما يبكيان فقلت يا رسول الله أخبرني ماذا يبكيك أنت وصاحبك فإن وجدت بكاء بكيت وإن لم أجد تباكيت لبكائكما قال: فقال النبي صلى الله عليه وعلى آله وسلم الذي عرض على أصحابك من الفداء لقد عرض على عذابكم أدنى من هذه الشجرة لشجرة قريبة وأنزل الله عز وجل {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} – إلى قوله {لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ} من الفداء ثم أحل الله لهم الغنائم فلما كان يوم أحد من العام المقبل عوقبوا بما صنعوا يوم بدر من أخذهم الفداء فقتل منهم سبعون وفر أصحاب النبي صلى الله عليه وعلى آله وسلم عن النبي صلى الله عليه وعلى آله وسلم وكسرت رباعيته وهشمت البيضة على رأسه وسال الدم على وجهه وأنزل الله عز وجل {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} بأخذكم الفداء.
الحديث رجاله رجال الصحيح وقد عزاه ابن كثير والسيوطي لابن أبي حاتم مختصرا وإنما سقته بتمامه لما فيه من العبر.
وسيأتي ذكر بعض مخرجيه في سورة الأنفال إن شاء الله.
قوله تعالى:
{وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} الآيات 169 و170 و171.
قال الإمام أحمد رحمه الله تعالى ج1 ص265 ثنا يعقوب ثنا أبي عن ابن إسحاق حدثني إسماعيل بن أمية بن عمرو بن سعيد عن أبي الزبير المكي عن ابن عباس قال: قال رسول الله صلى الله عليه وعلى آله وسلم لما أصيب إخوانكم بأحد جعل الله عز وجل أرواحهم في أجواف طير خضر ترد أنهار الجنة تأكل

ص -55- من ثمارها وتهوي إلى قناديل من ذهب في ظل العرش فلما وجدوا طيب شربهم ومأكلهم وحسن منقلبهم قالوا يا ليت إخواننا يعلمون بما صنع الله لنا لئلا يزهدوا في الجهاد ولا ينكلوا عن الحرب فقال الله عز وجل أنا أبلغهم عنكم فأنزل الله عز وجل هؤلاء الآيات على رسوله {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ} حدثنا عثمان بن أبي شيبة ثنا عبد الله بن إدريس عن محمد بن إسحاق عن إسماعيل بن أمية عن أبي الزبير عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وعلى آله وسلم نحوه.
قال الحافظ ابن كثير: وهذا أثبت يعني الذي فيه واسطة بين أبي الزبير وابن عباس.
الحديث أخرجه أبو داود ج2 ص322 وابن هشام في السيرة ج2 ص119 وابن جرير ج4 ص170 والحاكم في المستدرك ج2 ص88 وض297 وابن المبارك في الجهاد ص60 وقال الحاكم في الموضعين صحيح على شرط مسلم ولم يخرجاه وأقره الذهبي ولا يخفي ما فيه، فإن مسلما لم يخرج لابن إسحاق إلا خمسة أحاديث في المتابعات كما في الميزان ولكنه صحيح لغيره لشواهده فقد أخرج الحاكم ج2 ص387 عن ابن عباس أنها نزلت في حمزة وأصحابه وقال صحيح على شرط الشيخين ولم يخرجاه وأقره الذهبي.
وأخرج الترمذي ج4 ص84 وابن ماجه رقم 190 ورقم 2800 وعثمان بن سعيد الدارمي في الرد على الجهمية ص74 وحسنه الترمذي، عن جابر رضي الله عنه قال: لقيني رسول الله صلى الله عليه وعلى آله وسلم فقال: "يا جابر مالي أراك منكسرا" فقلت يا رسول الله استشهد أبي وترك عيالا ودينا فقال: "ألا أبشرك بما لقي الله به أباك"، قال: بلى يا رسول الله، قال: "ما يكلم الله أحدا قط إلا من وراء حجابه وأحيا أباك فكلمه كفاحا، فقال: ثَمَّنَ عليَّ أعطيك قال: يا رب تحييني فأقتل فيك ثانية، قال الرب تبارك وتعالى: إنه قد

ص -56- سبق مني أنهم لا يرجعون قال وأنزلت هذه الآية {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ} وهو يدور على موسى بن إبراهيم بن كثير وهو مستور الحال لكن الحديث له شواهد فيحسن كما قال الترمذي رحمه الله.
وأخرج ابن جرير بسند حسن ج4 ص173 وفي التاريخ ج3 ص36 أن سبب نزول الآية قتلى بئر معونة قال العلامة الشوكاني في تفسيره: وعلى كل حال فالآية باعتبار عمومها تعم كل شهيد.
قوله تعالى:
 {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ} إلى قوله {فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ} الآيات 172 و 173 و174.
قال الإمام الطبراني رحمه الله ج11 ص274 حدثنا علي بن عبد الله ثنا محمد بن منصور الجواز ثنا سفيان بن عيينة عن عمرو بن دينار عن عكرمة عن ابن عباس.
وقال سفيان مرة أخرى أخبرني عكرمة قال لما انصرف أبو سفيان والمشركون عن أحد وبلغوا الروحاء قالوا لا محمدا قتلتم ولا الكواعب أردفتم شر ما صنعتم فبلغ ذلك رسول الله صلى الله عليه وعلى آله وسلم فندب الناس فانتدبوا حتى بلغوا حمراء الأسد أو بئر أبي عيينة فأنزل الله عز وجل {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ} وقد كان أبو سفيان قال للنبي صلى الله عليه وعلى آله وسلم موعدك موسم بدر حيث قتلتم أصحابنا فأما الجبان فرجع وأما الشجاع فأخذ أهبة القتال والتجارة فأتوه فلم يجدوا به أحدا وتسوقوا فأنزل الله عز وجل {فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ} الحديث قال الحافظ الهيثمي في المجمع ج6 ص121 رواه الطبراني

ص -57- ورجاله رجال الصحيح غير محمد بن منصور الجواز وهو ثقة. كذا في المعجم وفي المجمع الجواز وفي تهذيب التهذيب الطوسي فلعل له نسبتين كما قال ابن الأثير رحمه الله في ترجمة محمد بن عبد الله بن إسحاق الجواز الطوسي قال وهذه النسبة إلى عديد الجوز فيما يظن. اهـ.
وقال السيوطي في لباب النقول إن سنده صحيح.
وقال الحافظ في الفتح ج9 ص269 أخرجه النسائي1 وابن مردويه ورجاله رجال الصحيح إلا أن المحفوظ إرساله عن عكرمة ليس فيه عن ابن عباس ومن الطريق المرسلة أخرجه ابن أبي حاتم وغيره. اهـ.
قلت: فعلى قول الحافظ ابن حجر رحمه الله يكون الوصل شاذا والذي أرسله هو محمد بن عبد الله بن يزيد المقرني كما في تفسير ابن كثير.
والذي وصله محمد بن منصور الطوسي وكلاهما قال الحافظ في التقريب إنه ثقة فإذا لم يتابع أحدهما حمل أن سفيان بن عيينة تارة يرويه متصلا وتارة يرسله كما تفيده رواية الطبراني ويصح الحديث والحمد لله.
وقال الحافظ في الفتح ج9 ص269 أخرجه النسائي وابن مردويه ورجاله رجال الصحيح إلا أن المحفوظ إرساله عن عكرمة ليس فيه عن ابن عباس ومن الطريق المرسلة أخرجه ابن أبي حاتم وغيره.
قوله تعالى:
 {وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذًى كَثِيرًا} الآية 186.
قال الإمام أبو دواد رحمه الله ج3 ص114 حدثنا محمد بن يحيى بن فارس أن الحكم بن نافع حدثهم أن شعيب عن الزهري عن عبد الرحمن بن عبد الله

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه النسائي في التفسير ج1 ص39.

ص -58- بن كعب بن مالك عن أبيه وكان أحد الثلاثة الذين تيب عليهم وكان كعب بن الأشرف يهجو النبي صلى الله عليه وعلى آله وسلم ويحرض عليه كفار قريش وكان النبي صلى الله عليه وعلى آله وسلم حين قدم المدينة وأهلها أخلاط منهم المسلمون والمشركون يعبدون الأوثان واليهود وكانوا يؤذون النبي صلى الله عليه وعلى آله وسلم وأصحابه فأمر الله عز وجل نبيه صلى الله عليه وعلى آله وسلم بالصبر والعفو ففيهم أنزل الله تعالى {وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ} الآية.
فلما أبى كعب بن الأشرف أن ينزع عن أذى النبي صلى الله عليه وعلى آله وسلم أمر النبي صلى الله عليه وعلى آله وسلم سعد بن معاذ أن يبعث رهطا يقتلونه فبعث محمد بن مسلمة وذكر قصة قتله فلما قتلوه فزعت يهود والمشركون فغدوا على النبي صلى الله عليه وعلى آله وسلم فقالوا طرق صاحبنا فقتل فذكر لهم النبي صلى الله عليه وعلى آله وسلم الذي كان يقول، ودعاهم النبي صلى الله عليه وعلى آله وسلم إلى أن يكتب بينه وبينهم كتابا ينتهون إلى ما فيه فكتب النبي صلى الله عليه وعلى آله وسلم بينه وبينهم وبين المسلمون عامة صحيفة.
الحديث قال المنذري قوله عن أبيه فيه نظر فإن أباه عبد الله بن كعب ليست له صحبة ولا هو أحد الثلاثة الذين تيب عليهم ويكون الحديث على هذا مرسلا ويحتمل أن يكون أراد بأبيه جده وهو كعب بن مالك فيكون الحديث على هذا مسندا إذ قد سمع عبد الرحمن من جده كعب بن مالك وكعب هو أحد الثلاثة الذين تيب عليهم وقد وقع مثل هذا في الأسانيد في غير موضع ا. هـ. من عون المعبود بتصرف وذكره الواحدي في أسباب النزول بهذا السند وبهذا اللفظ.
هذا وقد ذكر لها سبب آخر، قال الحافظ في الفتح ج9 ص298 وروى

ص -59- ابن أبي حاتم وابن المنذر بإسناد حسن أنها نزلت فيما بين أبي بكر وبين فنحاص اليهودي في قوله تعالى: {إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ}- تعالى الله عن قوله – فغضب أبو بكر فنزلت.
وذكره السيوطي في اللباب وقال إن سنده حسن. ولا تنافي بينهما إذ يحتمل أن الآية نزلت في هذا وهذا.
قوله تعالى:
 {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا} – الآية 188.
قال البخاري ج8 ص233 طبعة سلفية مع الفتح حدثنا سعيد بن أبي مريم حدثنا محمد بن جعفر قال حدثني زيد بن أسلم عن عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه أن رجالا من المنافقين على عهد الرسول صلى الله عليه وعلى آله وسلم كان إذا خرج رسول الله صلى الله عليه وعلى آله وسلم إلى الغزو تخلفوا عنه وفرحوا بمقعدهم خلاف رسول الله صلى الله عليه وعلى آله وسلم وإذا قدم رسول الله صلى الله عليه وعلى آله وسلم اعتذروا إليه وأحبوا أن يحمدوا بما لم يفعلوا فنزلت {لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا}.
الحديث أخرجه مسلم ج17 ص123 وابن جرير ج4 ص205.
سبب آخر: قال الإمام البخاري رحمه الله ج9 ص301 حدثني إبراهيم بن موسى أخبرنا هشام أن ابن جريح أخبرهم عن ابن أبي مليكة أن علقمة بن وقاص أخبره أن مروان قال لبوابه: اذهب يا رافع إلى ابن عباس فقل له لئن كان كل امرئ فرح بما أوتي وأحب أن يحمد بما لم يفعل معذبا لنعذبن أجمعون فقال ابن عباس مالك ولهذه الآية إنما دعا النبي صلى الله عليه وعلى آله وسلم يهودا وسألهم عن شيء فكتموه إياه وأخبروه بغيره فأروه أن قد استحمدوا إليه

ص -60- بما أخبروه عنه فيما سألهم وفرحوا بما أتوا من كتمانهم. ثم قرأ ابن عباس {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ} كذلك حتى قوله {يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا} تابعه عبد الرزاق عن ابن جريج.
حدثنا ابن مقاتل أخبرنا الحجاج عن ابن جريج أخبرني ابن أبي مليكة عن حميد بن عبد الرحمن بن عوف أنه أخبره مروان بهذا.
الحديث أخرجه مسلم ج17 ص123 والترمذي وقال هذا حديث حسن غريب صحيح والإمام أحمد في المسند ج1 ص298 وابن جرير ج4 ص207.
هذا ويمكن الجمع بين الحديثين بأن تكون الآية نزلت في الفريقين معا، قاله الحافظ في الفتح ج9 ص31 وأقول: ولو رجح حديث أبي سعيد لكان أولى لأن حديث ابن عباس مما انتقد على الشيخين كما في مقدمة الفتح ج2 ص132.
وكما في الفتح ج9 ص302 ولا معنى لقصرها على أهل الكتاب، قال الحافظ في الفتح وعمومها يشمل كل من أتى بحسنة ففرح بها فرح إعجاب وأحب أن يحمده الناس ويثنوا عليه بما ليس فيه. هذا ومما يؤيد ما قلته في الترجيح أن الحافظ رحمه الله قال في الفتح في أبي رافع الرسول إلى ابن عباس الذي يدور عليه: لم أر له ذكرا في كتب الرواة إلا بما أتى في الحديث والذي يظهر لي من سياق الحديث أنه توجه إلى مروان فبلغه الرسالة ورجع مروان بالجواب فلولا أنه معتمد عند مروان ما قنع برسالته إلى آخر ما قال رحمه الله فعلى هذا فأبو رافع مجهول.
قوله تعالى:
 {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ} الآية 199.

ص -61- قال الإمام أبو بكر البزار رحمه الله ج1 ص392 حدثنا محمد عبد الرحمن بن المفضل الحراني ثنا عثمان بن عبد الرحمن ثنا عبد الرحمن بن ثابت بن ثوبان عن حميد عن أنس عن النبي صلى الله عليه وعلى آله وسلم. "ح" وحدثنا أحمد بن بكار الباهلي ثنا المعتمر بن سليمان ثنا حميد الطويل عن أنس أن النبي صلى الله عليه وعلى آله وسلم صلى على النجاشي حين نعي فقيل يا رسول الله تصلي على عبد حبشي فأنزل عز وجل {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ... الآية} الحديث بالسند الأول ينظر في بعض رجاله ورجال الإسناد الثاني صالحون للحجية إلا أن حميد مدلس ولم يصرح بالتحديث. ولكن للحديث طريق أخرى إلى حميد قال النسائي رحمه الله في التفسير ج1 ص41 أنا عمرو بن منصور أنا يزيد بن مهران أنا أبو بكر بن عياش عن حميد عن أنس قال لما جاء نعي النجاشي قال رسول الله صلى الله عليه وعلى آله وسلم "صلوا عليه". قالوا يا رسول الله نصلي على عبد حبشي. فأنزل الله عز وجل {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ}.
أنا عمرو بن منصور أنا يزيد بن هارون1 أو خالد الخباز أنا أبو بكر بن عياش عن حميد عن الحسن مثله.
وهذا أيضا حميد مدلس ولم يصرح بالتحديث والظاهر أنه رواه على الوجهين عن الحسن مرسلا وعن أنس والله أعلم.
وقال الحافظ ابن كثير رحمه الله ج1 ص443 وروى ابن أبي حاتم وأبوه بكر بن مردويه من حديث حماد بن سلمة عن ثابت عن أنس بن مالك وذكره نحوه ثم قال ورواه عبد بن حميد وابن أبي حاتم من طريق أخرى عن حماد بن سلمة عن ثابت عن الحسن عن النبي صلى الله عليه وعلى آله وسلم. ا. هـ المراد منه.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا وصوابه ابن مهران كما في تهذيب التهذيب وليس بيزيد بن هارون الواسطي.

ص -62- والحافظ الهيثمي يقول في مجمع الزوائد من حديث أنس ج3 ص38 رواه البزار والطبراني في الأوسط ورجال الطبراني رجال الصحيح. ثم ذكره من حديث أبي سعيد الخدري وقال رواه الطبراني في الأوسط وفيه عبد الرحمن بن أبي الزناد وهو ضعيف.
وعن وحشي قال لما مات النجاشي قال رسول الله صلى الله عليه وعلى آله وسلم ثم قال رواه الطبراني في الكبير وفيه سليمان بن أبي داود الحراني وهو ضعيف. ا. هـ المراد منه من مجمع الزوائد.
قال أبو عبد الرحمن ورواه الحاكم من حديث عبد الله بن الزبير وقال هذا حديث صحيح الإسناد ولم يخرجاه كذا وقال وهو من طريق مصعب بن ثابت وهو ضعيف ولكن الحديث بمجموع طرقه يرتقي إلى الحجية والله أعلم.


سورة النساء - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -63- "سورة النساء":
قوله تعالى:
 {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى} الآية 3.
البخاري ج9 ص307 حدثني إبراهيم بن موسى أخبرنا هشام عن ابن جريج قال: أخبرني هشام بن عروة عن أبيه عن عائشة رضي الله عنها أن رجلا كانت له يتيمة فنكحها وكان له عذق، وكان يمسكها عليه، ولم يكن لها من نفسه شيء فنزلت فيه {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى} – أحسبه1 قال كانت شريكته في ذلك العذق وفي ماله.
الحديث أخرجه ابن جرير في تفسيره ج4 ص232 وأخرجه مسلم ج18 ص155.
وقوله تعالى:
 {وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ} الآية 6.
البخاري ج9 ص309 حدثني إسحاق أخبرنا عبد الله بن نمير حدثنا هشام عن أبيه عن عائشة رضي الله تعالى عنها في قوله تعالى {وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ} أنها نزلت في مال اليتيم إذا كان فقيرا فإنه يأكل منه مكان قيامه عليه بمعروف.
الحديث أخرجه مسلم ج18 ص165 و166.
قوله تعالى:
 {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} الآيتان 11 و12.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو شك من هشام بن يوسف ا. هـ فتح.

ص -64- البخاري ج9 ص311 حدثني إبراهيم بن موسى أخبرنا هشام أن ابن جريج قال أخبرني ابن المنكدر عن جابر رضي الله تعالى عنه قال عادني النبي صلى الله عليه وعلى آله وسلم وأبو بكر في بني سلمة ماشيين فوجدني النبي صلى الله عليه وعلى آله وسلم لا أعقل فدعا بماء فتوضأ منه ثم رش علي فأفقت فقلت ما تأمرني أن أصنع في مالي يا رسول الله، فنزلت {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ}.
الحديث أخرجه البخاري ج1 ص313 وفيه نزلت آية الفرائض، وج12 ص218 وفيه فنزلت آية المواريث، وج15 ص4 وفيه حتى نزلت آية المواريث وج17 وفيه حتى نزلت آية المواريث وأخرجه مسلم ج11 ص55 وفيه نزلت {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} وص56 وفيه نزلت آية الميراث والترمذي ج3 ص179 وقال هذا حديث حسن صحيح وفيه فنزلت {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} وج4 ص86 وقال هذا حديث حسن صحيح وفيه نزلت {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ} وابن الجارود – في المنتقى ص319 وابن جرير ج14 ص276.
سبب آخر للآية أخرج الترمذي وقال حديث حسن صحيح ج3 ص179 وأبو داود ج3 ص80 وابن ماجه رقم 2720 والإمام أحمد ج3 ص352 وابن سعد في الطبقات جزء 3 قسم 2 ص78 والحاكم وقال صحيح الإسناد وأقره الذهبي عن جابر رضي الله عنه قال: جاءت امرأة سعد بن الربيع فقالت يا رسول الله هاتان ابنتا سعد بن الربيع قتل أبوهما معك يوم أحد شهيدا وإن عمهما أخذ مالهما فلم يدع لهما مالا فقال: "يقضي الله في ذلك" فنزلت آية المواريث فأرسل رسول الله صلى الله عليه وعلى آله وسلم إلى عمها فقال: "أعط ابنتي سعد الثلثين وأمهما الثمن وما بقي فهو لك".

ص -65- وقصة جابر أصح لأنها متفق عليها وأما قصة بنات سعد بن الربيع ففيها عبد الله بن محمد بن عقيل وهو صدوق ضعيف الحفظ على أنه لا تنافي بين القصتين فيحتمل أنها نزلت فيهما معا.
قال الحافظ في الفتح ويحتمل أن يكون نزول أولها في قصة البنتين وآخرها وهي قوله {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً} في قصة جابر ويكون مراد جابر فنزلت {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} أي ذكر الكلالة المتصل بهذه الآية والله أعلم ا. هـ. وأقول في كلام الحافظ رحمه الله نظر فإن قوله:
 {وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً} في ميراث الأخوة لأم فالأولى أن يقال: لا مانع من نزول الآية في الأمرين معا كما قرره هو قبل والله أعلم.
قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا} الآية 19.
البخاري ج9 ص314 حدثنا محمد بن مقاتل أخبرنا أسباط بن محمد حدثنا الشيباني1 عن عكرمة عن ابن عباس: قال الشيباني وذكره أبو الحسن والسوائي2 ولا أظنه ذكر إلا عن ابن عباس {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهًا وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ} قال: كانوا إذا مات الرجل كان أولياؤه أحق بامرأته إن شاء بعضهم تزوجها وإن شاءوا زوجوها وإن شاءوا لم يزوجوها وهم أحق بها من أهلها فنزلت هذه الآية في ذلك.
الحديث أخرجه أيضا في كتاب الإكراه ج15 ص353 وأبو داود ج2 ص193 وابن جرير ج4 ص305.
قال الحافظ ابن كثير ج1 ص465 وروى وكيع عن سفيان عن علي بن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو إسحاق سليمان بن فيروز.
2 قال الحافظ في الفتح حاصله أن للشيباني فيه طريقتين إحداهما موصولة وهي عكرمة عن ابن عباس والأخرى مشكوك فيها.

ص -66- بذيمة عن مقسم عن ابن عباس كانت المرأة في الجاهلية إذا توفي عنها زوجها فجاء رجل فألقى عليها ثوبًا كان أحق بها فنزلت ا. هـ. علي بن بذيمة روى له أصحاب السنن وهو ثقة وبقية رجاله رجال الصحيح وروى الطبراني ج4 ص305 عن أبي أمامة قال لما توفي أبو قيس بن الأسلت أراد ابنه أن يتزوج امرأته وكان ذلك لهم في الجاهلية فنزلت. قال الحافظ في الفتح ج9 ص305 والسيوطي في اللباب سنده حسن.
قوله تعالى:
 {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ} الآية 22.
ابن جرير ج4 ص318 حدثني محمد بن عبد الله المخرمي قال حدثنا قراد قال حدثنا ابن عيينة عن عمرو عن عكرمة عن ابن عباس قال كان أهل الجاهلية يحرمون ما يحرم إلا امرأة الأب والجمع بين الأختين قال فأنزل الله {وَلا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ إِلَّا مَا قَدْ سَلَفَ} إلى قوله {وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ}.
الحديث رجاله رجال الصحيح إلا محمد بن عبد الله المخرمي وهو ثقة.
تنبيه: وقع في السند ثنا ابن عيينة وعمرو وهو غلط والصواب هو ما أثبتناه فإن سفيان لم يرو عن عكرمة وقد ذكر الحافظ في تهذيب التهذيب ج4 ص119 أن سفيان ولد سنة 107 ثم ذكر في ترجمة عكرمة أنه توفي سنة 107 وقيل 110 وقيل غير ذلك وعلى كل فسفيان مشهور بالرواية عن عمرو وهو ابن دينار وإنما نبهت عليه لئلا يظن أن ما ههنا غلط، ووقع في تفسير ابن كثير على الصواب كما نقله شيخنا حفظه الله.
قوله تعالى:
 {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} الآية 24.
مسلم ج10 ص35 حدثنا عبيد الله بن ميسرة القواريري حدثنا يزيد بن

ص -67- زريع حدثنا سعيد بن أبي عروبة عن قتادة عن صالح أبي الخليل عن أبي علقمة الهاشمي عن أبي سعيد الخدري أن رسول الله صلى الله عليه وعلى آله وسلم يوم حنين بعث جيشًا إلى أوطاس فلقوا عدوا فقاتلوهم فظهر عليهم وأصابوا لهم سبايا فكأن ناسًا من أصحاب الرسول صلى الله عليه وسلم وعلى آله وسلم تحرجوا من غشيانهن من أجل أزواجهن من المشركين فأنزل الله عز وجل {وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ} أي فهن لكم حلال إذا انقضت عدتهن ثم ذكر له طريقًا إلى قتادة والراوي عنه شعبة فأمنَّا من تدليسه فإن شعبة إذا روى عنه يستثبته. وقد قال شعبة: كفيتكم تدليس الأعمش وابن إسحاق وقتادة كما في فتح المغيب للسخاوي. الحديث أخرجه الترمذي ج4 ص86 وقال حديث حسن صحيح و أبو داود ج2 ص213 والنسائي ج6 ص91 والإمام أحمد ج3 ص 72 و84 وابن جرير ج5 ص2.
قوله تعالى:
{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} إلى قوله: {فَلَنْ تَجِدَ لَهُ نَصِيرًا} الآيتان 51و 52.
ابن جرير ج5 ص133 حدثنا محمد بن المثنى ثنا ابن أبي عدي عن داود عن عكرمة عن ابن عباس قال: لما قدم كعب بن الأشرف مكة قالت له قريش أنت خير أهل المدينة وسيدهم، قال: نعم، قالوا ألا ترى إلى هذا الصنبور1 المنبتر من قومه يزعم أنه خير منا ونحن أهل الحجيج وأهل السدانة، وأهل السقاية، قال: أنتم خير منه، قال: فأنزلت: {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ}.
وأنزلت: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ} إلى قوله: {فَلَنْ تَجِدَ لَهُ نَصِيرًا}.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الصنبور: الرجل الفرد الضعيف الذليل بلا أهل وعقب وناصر واللئيم. ا. هـ قاموس ج2 ص 73.

ص -68- الحديث ذكره الحافظ ابن كثير في تفسيره ج1 ص513 فقال قال الإمام أحمد حدثني محمد بن أبي عدي به وأخرجه ابن حبان في صحيحه كما في موارد الظمآن ص428، ورجاله رجال الصحيح. إلا أن الراجح إرساله كما ذكر في تخريج تفسير ابن كثير.
قوله تعالى:
{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} الآية59.
البخاري ج9 ص 322 حدثنا صدقة بن الفضل أخبرنا حجاج بن محمد عن أبي جريج عن يعلى بن مسلم عن سعيد بن جبير عن ابن عباس رضي الله تعالى عنهما {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} قال: نزلت في عبد الله بن حذافة بن قيس إذ بعثه النبي صلى الله عليه وعلى آله وسلم في سرية.
الحديث قال الحافظ ابن كثير في تفسيره أخرجه بقية الجماعة إلا ابن ماجه. وهو في المسند ج1 ص327 وأخرجه ابن الجارود ص346 وابن جرير ج5 ص147 و148.
بيان الحديث الأول:
قال الإمام البخاري رحمه الله تعالى ج9 ص121.
حدثنا مسدد: حدثنا عبد الواحد: حدثنا الأعمش حدثني سعيد بن عبيدة عن أبي عبد الرحمن عن علي رضي الله عنه قال: بعث النبي صلى الله عليه وعلى آله وسلم سرية واستعمل عليها رجلًا من الأنصار وأمرهم أن يطيعوه. فغضب فقال: أليس أمركم النبي صلى الله عليه وعلى آله وسلم أن تطيعوني؟ قالوا: بلى. قال: فاجمعوا لي حطبًا. فجمعوا له. فقال: أوقدوا نارًا. فأوقدوها فقال: ادخلوها. فهموا، وجعل بعضهم يمسك بعضًا ويقولون: فررنا إلى النبي صلى الله

ص -69- عليه وعلى آله وسلم من النار فما زالوا حتى خمدت فسكن غضبه فبلغ النبي صلى الله عليه وعلى آله وسلم فقال: "لو دخلوها ما خرجوا منها إلى يوم القيامة. الطاعة في المعروف".
قوله تعالى:
{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} الآية60.
تفسير ابن كثير ج1 ص 519 قال الطبراني حدثنا أبو زيد أحمد بن يزيد الحوطي حدثنا أبو اليمان حدثنا صفوان بن عمرو1 عن عكرمة عن ابن عباس قال: كان أبو برزة الأسلمي كاهنا يقضي بين اليهود فيما يتنافرون فيه فتنافر إليه ناس من المشركين فأنزل الله عز وجل {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} إلى قوله: {إِنْ أَرَدْنَا إِلَّا إِحْسَانًا وَتَوْفِيقًا}.
الحديث ذكره الواحدي في أسباب النزول بهذا السند وقال: الهيثمي في مجمع الزوائد ج7 ص6 رواه الطبراني ورجاله رجال الصحيح.
قال أبو عبد الرحمن: شيخ الطبراني ما وجدت ترجمته لكنه قد تابعه إبراهيم بن سعيد الجوهري عند الواحدي.
قوله تعالى:
 {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} الآية 65.
البخاري ج9 ص323 حدثنا علي بن عبد الله حدثنا محمد بن جعفر أخبرنا معمر بن الزهري عن عروة قال خاصم الزبير رجلًا من الأنصار في شريج من الحرة فقال النبي صلى الله عليه وعلى آله وسلم: "اسقِ يا زبير ثم أرسلِ
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ابن كثير، ابن عمر، وصوابه ما أثبتناه كما في التهذيب، وهو عند أبي داود. ج2 ص344.

ص -70- الماءَ إلى جارك" فقال الأنصاري: يا رسول الله إن كان ابن عمتك فتلون وجهه. ثم قال: "اسق يا زبير ثم احبس الماء حتى يرجع إلى الجدر ثم أرسل الماء إلى جارك". واستوعى النبي صلى الله عليه وعلى آله وسلم للزبير حقه في صريح الحكم حين أحفظه الأنصاري، وكان أشار عليهما بأمر لهما فيه سعة قال الزبير: فما أحسب هذه الآية إلا تزلت في ذلك {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ}.
الحديث أخرجه الجماعة كما قال الحافظ ابن كثير في تفسيره ج1 ص520 فذكر البخاري في مواضع منها ج5 ص431 إلى ص437، ومسلم ج15 ص107 وفيه عن عروة أن عبد الله بن الزبير حدثه أن رجلًا من الأنصار وكذا في البخاري ج5 ص431، فأمِنَّا مما ظاهره الإرسال في بعض الطرق، والترمذي ج2 ص289 وفيه عن عروة أن عبد الله حدثه وقال هذا حديث حسن وأعاده في التفسير ج4 ص289 وفهي عن عروة أن عبد الله حدثه وقال هذا حديث حسن وأعادة في التفسير ج4 ص89 بذلك السند، وأبو داود ج3 ص352، وابن ماجه رقم15 ورقم2480، والإمام أحمد ج4 ص5، وابن جرير ج5 ص158 وفيه رواية عبد الله عن أبيه الزبير وابن الجارود ص339 كالطبري.
قوله تعالى:
{وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ} الآية 69.
الطبراني في الصغير ج1 ص26 حدثنا أحمد بن عمرو الخلال المكي أبو عبد الله حدثنا عبد الله بن عمران العابدي حدثنا فضيل بن عياض عن منصور عن إبراهيم عن الأسود عن عائشة قالت: جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم فقال: يا رسول الله إنك لأحب إلي من نفسي، وإنك لأحب إلي من أهلي ومالي وأحب إلي من ولدي، وإني لأكون في البيت فأذكرك فما أصبر حتى آتيك فأنظر إليك وإذا ذكرت موتي وموتك عرفت أنك إذا دخلت

ص -71- الجنة رفعت مع النبيين وإني إذا دخلت الجنة خشيت ألا أراك فلم يرد عليه النبي صلى الله عليه وعلى آله وسلم شيئا حتى نزل جبريل عليه السلام بهذه الآية:
 {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ} الآية، لم يروه عن منصور عن إبراهيم عن الأسود عن عائشة إلا فيصل. تفرد عبد الله بن عمران.
الحديث قال الهيثمي في مجمع الزوائد ج7 ص7 رجاله رجال الصحيح إلا عبد الله بن عمران وهو ثقة. وله شاهد من حديث ابن عباس كما في المجمع ج7 ص7 وفيه عطاء بن السائب وقد اختلط.
وقد أخرجه أبو نعيم في الحلية ج4 ص240 وج8 ص125 والواحدي في أسباب النزول بهذا السند.
وقال الشوكاني إن المقدسي حسَّنَهُ. وله شواهد كما في تفسير ابن كثير ج1 ص523 تزيده قوة.
قوله تعالى:
 {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ} الآية 77.
النسائي ج6 ص3 أخبرنا محمد بن علي بن الحسين بن شقيق قال أنبأنا أبي قال الحسين بن واقد عن عمرو بن دينار عن عكرمة عن ابن عباس أن عبد الرحمن بن عوف وأصحابا له أتوا النبي صلى الله عليه وعلى آله وسلم بمكة فقالوا: يا رسول الله إنا كنا في عزة ونحن مشركون فلما آمنا صرنا أذلة، فقال: "إني أمرت بالعفو فلا تقاتلوا، فلما حولنا الله إلى المدينة أمرنا بالقتال فكفوا فأنزل الله عز وجل {أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ}.
الحديث أخرجه الحاكم ج2 ص66 و307 وقال في الموضعين صحيح

ص -72- على شرط البخاري ولم يخرجاه، وأقره الذهبي وفيما قالاه نظر فإن حسين بن واقد ليس من رجال البخاري فالأولى أن يقال: رجاله رجال الصحيح فإن حسينا من رجال مسلم وعكرمة من رجال البخاري ومن رجال مسلم مقرونا بآخر وأخرجه ابن جرير ج5 ص171.
قوله تعالى:
 {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ} الآية 83.
قال الإمام مسلم ج10 ص82: حدثني زهير بن حرب ثنا عمر بن يونس الحنفي حدثنا عكرمة بن عمار عن سماك أبي زميل حدثني ابن عباس حدثني عمر بن الخطاب قال لما اعتزل رسول الله صلى الله عليه وعلى آله وسلم نساءه قال: دخلت المسجد فإذا الناس ينكتون بالحصى ويقولون طلق رسول الله نساءه، وذلك قبل أن يؤمرن بالحجاب. قال عمر: فقلت لأعلمن ذلك اليوم فذكر الحديث، وفيه بعد استئذانه على رسول الله صلى الله عليه وعلى آله وسلم فقلت: أطلقتهن يا رسول الله، قال: "لا" قلت: يا رسول الله إني دخلت المسجد والناس ينكتون بالحصى يقولون طلق رسول الله صلى الله عليه وعلى آله وسلم نساءه، فأنزل فأخبرهم أنك لم تطلقهن، قال: "نعم إن شئت". فذكر الحديث وفيه فقمت على باب المسجد فناديت بأعلى صوتي لم يطلق رسول الله نساءه، ونزلت الآية {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ} وكنت أنا استنبطت ذلك وأنزل الله آية التخيير.
قوله تعالى:
 {فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ} الآية 88.
قال الإمام البخاري رحمه الله ج8 ص359 حدثنا أبو الوليد حدثنا شعبة عن عدي بن ثابت سمعت عبد الله بن يزيد يحدث عن زيد بن ثابت رضي الله

ص -73- عنه قال: لما خرج رسول الله صلى الله عليه وعلى آله وسلم إلى أحد رجع ناس ممن خرج وكان أصحاب النبي صلى الله عليه وعلى آله وسلم فرقتين: فرقة تقول نقاتلهم وفرقة تقول لا نقاتلهم فنزلت {فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا} وقال إنها طيبة تنفي الذنوب كما تنفي النار خبث الحديد.
الحديث أخرجه أيضا في التفسير ج9 ص325 ومسلم ج17 ص123 وليس عنده –إنها طيبة إلخ- والترمذي وقال هذا حديث حسن صحيح ج4 ص89. وأحمد في المسند ج5 ص184 و187 و188 وابن جرير ج5 ص192 والطبراني في الكبير ج5 ص129.
قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ } الآية 94.
البخاري ج9 ص327 حدثني علي بن عبد الله حدثنا سفيان عن عمرو عن عطاء عن ابن عباس رضي الله عنهما {وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا} قال: قال ابن عباس كان رجل في غنيمة له فلحقه المسلمون فقال السلام عليكم فقتلوه وأخذوا غنيمته فأنزل الله في ذلك إلى قوله: {عَرَضَ الْحَيَاةِ الدُّنْيَا} تلك الغنيمة.
الحديث أخرجه مسلم ج18 ص161 والترمذي ج4 ص90 وقال هذا حديث حسن قال المباركفوري وأخرجه أبو دواد في الحروف، والنسائي في السير، وفي التفسير ا. هـ.
وأخرجه الإمام أحمد ج1 ص299 وص324 وأخرجه الحاكم ج2 ص235 وقال صحيح الإسناد ولم يخرجاه وأقر الذهبي، ومقصوده لم يخرجاه بهذا السند إلى ابن عباس وابن جرير ج5 ص223 وعند الترمذي وأحمد

ص -74- والحاكم وابن جرير في روايته تعيين المقتول وأنه من بني سليم، وعند البزار وقال الهيثمي ج7 ص9 وسنده جيد وفيه تعيين القاتل وأنه المقداد1 وظاهر قصة المقداد المغايرة، لكن قال الحافظ في الفتح ج9 ص327 تحمل على الأول لأنه يمكن الجمع بينهما ا. هـ بالمعنى.
وأخرج الإمام أحمد ج6 ص11 وابن الجارود ص263 عن عبد الله بن أبي حدرد قال: بعثنا رسول الله صلى الله عليه وعلى آله وسلم إلى أضم فخرجت في نفر من المسلمين فيهم أبو قتادة الحارث بن ربعي ومحلم بن جثامة بن قيس فخرجنا حتى إذا كنا ببطن أضم مر بنا عامر الأشجعي على قعود له متيع ووطب من لبن فلما مر بنا سلم علينا فأمسكنا عنه وحمل عليه محلم بن جثامة فقتله بشيء كان بينه وبينه وأخذ بعيره ومتيعه فلما قدمنا على رسول الله صلى الله عليه وعلى آله وسلم وأخبرناه الخبر نزل فينا القرآن {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِنًا تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} وأخرجه الطبري من حديث ابن عمرو ومن حديث عبد الله بن أبي حدرد كما عند أحمد وابن الجارود وقال الهيثمي في حديث ابن أبي حدرد ج7 ص8 ورجاله ثقات. قال الحافظ في الفتح ج9 ص327 وهذه عندي قصة أخرى ولا مانع أن تنزل الآية في الأمرين معا.
قوله تعالى:
 {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ} الآية 95.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كون الآية نزلت في المقداد ليس بصحيح بل الراجح إرساله راجع ما كتبته على تفسير ابن كثير.

ص -75- البخاري حدثنا أبو الوليد ثنا شعبة عن أبي إسحق قال سمعت البراء -رضي الله عنه- يقول: لما نزلت {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ} دعا رسول الله -صلى الله عليه وعلى آله وسلم- زيدًا فجاءه بكتف فكتبها وشكى ابن أم مكتوم ضرارته فنزلت {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ} ج9 ص329 أخرجه وقال الواحدي في أسباب النزول رواه مسلم عن بندار عن غندر عن شعبة وأخرجه الترمذي ج4 ص91 وقال هذا حديث حسن صحيح، والنسائي ج6 ص10 والإمام أحمد ج4 ص282 و284 و290 و299 و300 والطيالسي ج2 ص17، والدارمي ج2 ص209 وابن سعد ج4 ص154&1 وابن جرير ج5 ص228، والبيهقي ج9 ص23.
وأخرج البخاري2 ج6 ص385 وج9 ص328 والترمذي ج4 ص92 وصححه وأبو داود ج2 ص319 والنسائي ج6 ص9 وأحمد ج5 ص184 و191 وابن الجارود 344 والحاكم في المستدرك وصححه ج2 ص82 وابن سعد في الطبقات ج4 ص155 من القسم الأول وابن جرير ج5 ص329 والبيهقي ج9 ص32 والطبراني في الكبير ج5 ص144 من حديث زيد بن ثابت نحوه.
وأخرج أبو بكر بن أبي شيبة كما في المطالب العالية ج3 ص117 وأبو يعلى والبزار وقال الهيثمي رجاله ثقات ج5 ص328 وصححه ابن حبان كما في موارد الظمآن ص429 من حديث الفلتان بن عاصم نحوه وأخرج الترمذي عن ابن عباس نحوه وحسنه.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو في السنن ج4 ص56.
2 قد انتقد على البخاري، حيث أخرج الحديث من طريق مروان بن الحكم ومروان متكلم فيه ولكنه قد تابعه خارجة بن زيد بن ثابت كما في مشكل الآثار ج2 ص217 ومسند أحمد ج5 ص191 وسنن أبي داود ج7 ص184 وتابعه قبيصة بن ذؤيب كما في تفسير ابن كثير.

ص -76- وأخرج الطبراني قال الهيثمي ج7 ص9 رجاله ثقات من حديث زيد بن أرقم نحوه.
قوله تعالى:
{إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ} الآيتان 97، 98.
البخاري ج9 ص321 حدثنا عبد الله بن يزيد المقري حدثنا حيوة وغيره قالا حدثنا محمد بن عبد الرحمن أبو الأسود قال: قطع على أهل المدينة بعث &فأكتبت فيه فلقيت عكرمة مولى ابن عباس أخبرته فنهاني عن ذلك أشد النهي ثم قال أخبرني ابن بعباس أن ناسًا من المسلمين كانوا مع المشركين يكثرون سواد المشركين على رسول الله -صلى الله عليه وعلى آله وسلم- يأتي السهم يرمى به فيصيب أحدهم فيقلته أو يضرب فيقتل فأنزل الله {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِم} الآية. رواه الليث عن أبي الأسود -إلا المستضعفين من الرجال والنساء ثم أعاده ج16 ص147.
الحديث أخرجه ابن أبي حاتم كما في تفسير ابن كثير ج1 ص542 والطبراني ج5 ص234 وص235 والطحاوي كما في شكل الآثار ج4 ص327 مختصرًا كالبخاري، ومبسوطًا كالبزار وقال الهيثمي ج7 ص10 رجاله رجال الصحيح غير محمد بن شريك1 وهو ثقة. كل هؤلاء رووه وفيه نزول آيتين مع هذه الآية وسيأتي إن شاء الله في سورة النحل.
قوله تعالى:
{وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ} الآية 100.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث من طريق محمد بن شريك رواه الطحاوي في مشكل الآثار ج4 ص328.

ص -77- ابن جرير ج5 ص240 حدثنا أحمد بن منصور الرمادي قال حدثنا أبو أحمد الزبيري قال حدثنا شريك عن عمرو بن دينار عن عكرمة عن ابن عباس قال نزلت هذه الآية {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} وكان بمكة رجل يقال له ضمرة من بني بكر وكان مريضا فقال لأهله أخرجوني من مكة فإني أجد الحر، فقالوا: أين نخرجك؟ فأشار بيده نحو المدينة فنزلت هذه الآية {وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ} إلى آخر الآية.
الحديث رجاله ثقات، وشريك هو ابن عبد الله القاضي النخعي وفي حفظه ضعف لكن الحديث له طريق أخرى تنتهي إلى عكرمة عن ابن عباس في المطالب العالية ص433 رواه أبو يعلى قال الهيثمي ج7 ص10 من المجمع ورجاله ثقات، وفيها فمات في الطريق قبل أن يصل إلى النبي صلى الله عليه وعلى آله وسلم وأخرجه ابن أبي حاتم كما في تفسير ابن كثير ج1 ص543. وذكر الحافظ في الإصابة له طرقا أُخَر فلتراجع هنالك ج1 ص253 ترجمة جندع بن ضمرة.
قوله تعالى:
 {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} الآية 102.
الإمام أحمد ج4 ص59 حدثنا عبد الرزاق ثنا الثوري عن مجاهد عن أبي عياش الزرقي قال: كنا مع رسول الله صلى الله عليه وعلى آله وسلم بعسفان فاستقبلنا المشركون عليهم خالد بن الوليد وهم بيننا وبين القبلة فصلى بنا رسول الله صلى الله عليه وعلى آله وسلم الظهر، فقالوا: قد كانوا على حال لو أصبنا غرتهم. ثم قالوا: تأتي عليهم الآن صلاة هي أحب إليهم من أبنائهم وأنفسهم قال فنزل جبريل عليه السلام بهذه الآيات {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ} قال: فحضرت، فأمرهم رسول الله صلى الله عليه وعلى آله وسلم فأخذوا السلاح، قال: فصففنا خلفه صفين قال ثم ركع فركعنا جميعا ثم رفع فرفعنا جميعا – الحديث.

ص -78- الحديث أخرجه عبد الرزاق في المصنف ج2 ص505 والطيالسي ج1 ص150 والحاكم في المستدرك ج1 ص337 وقال صحيح على شرطهما وأقره الذهبي وأخرجه أبو داود ج1 ص477 قال صاحب عون المعبود ورواه البيهقي في المعرفة بلفظ حدثنا أبو عياش وفي هذا تصريح بسماع مجاهد من أبي عياش وأخرجه النسائي ج3 ص145 والدارقطني ج2 ص59 وقال صحيح وابن جرير ج5 ص246 وص257.
وأخرجه ابن جرير ج5 ص256 والحاكم ج3 ص30 وقال صحيح على شرط البخاري وأقره الذهبي عن ابن عباس مثله.
قوله تعالى:
 {لا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ} الآية 102.
البخاري ج9 ص333 حدثنا محمد بن مقاتل أبو الحسن أخبرنا حجاج عن ابن جريج قال أخبرني يعلى عن سعيد بن جبير عن ابن عباس رضي الله تعالى عنهما {إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى} قال عبد الرحمن بن عوف وكان جريحا. قال الحافظ أي فنزلت الآية قلت: والتصريح بلفظ النزول أخرجه الحاكم وقال صحيح على شرط الشيخين وأقره الذهبي ج2 ص308 وأحرجه ابن جرير ج5 ص259 ولفظه كالبخاري.
قوله تعالى:
 {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} الآية 119.
قال الإمام الطبري رحمه الله ج9 ص215 بتحقيق أحمد شاكر حدثنا محمد بن بشار قال حدثنا عبد الرحمن قال حدثنا حماد بن سلمة عن عمار بن أبي عمار عن ابن عباس أنه كره الإخصاء وقال فيه نزلت {وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ}.
هذا حديث صحيح على شرط مسلم.

ص -79- قوله تعالى:
 {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ} الآية 127.
البخاري ج6 ص58 حدثنا الأويسي حدثنا إبراهيم بن سعد عن صالح عن ابن شهاب قال أخبرني عروة أنه سأل عائشة رضي الله عنها وقال الليث حدثني يونس عن ابن شهاب قال أخبرني عروة بن الزبير أنه سأل عائشة رضي الله عنها عن قول الله تعالى {وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى} فذكرت نحو ما تقدم في أول السورة قال: قالت ثم إن الناس استفتوا رسول الله صلى الله عليه وعلى آله وسلم بعد هذه الآية فأنزل الله {وَيَسْتَفْتُونَكَ فِي النِّسَاءِ} إلى قوله {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ}.
الحديث أعاده أيضا ص320 وج9 ص308 وج11 ص39 وص103.
وأخرجه مسلم ج18 ص154 و155 وأبو داود ج2 ص184 والنسائي ج6 ص95 والدارقطني ج3 ص265 وابن جرير ج5 ص301.
قوله تعالى:
 {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا} الآية 128.
البخاري ج9 ص334 حدثنا محمد بن مقاتل أخبرنا عبد الله أخبرنا هشام بن عروة عن أبيه عن عائشة رضي الله عنها {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا} قالت الرجل تكون عنده المرأة ليس بمستكثر منها يريد أن يفارقها، فتقول: أجعلك من شأني في حل فنزلت هذه الآية في ذلك.
الحديث أخرجه مسلم ج8 ص157.
وقد أخرج أبو داود ج2 ص208 والترمذي ج4 ص95 والطيالسي ج2 ص17

ص -80- والحاكم ج2 ص186 وصححه وأقره الذهبي وابن جرير ص307 أنها نزلت في شأن سودة أخرجه الترمذي والطيالسي وابن جرير من حديث ابن عباس1، وأخرجه أبو داود والحاكم وابن جرير أيضا من حديث عائشة ولفظ أبي داود قالت عائشة لعروة يابن أختي كان رسول الله صلى الله عليه وعلى آله وسلم لا يفضل بعضنا على بعض في القسم من مكثه عندنا وكان قَلَّ يوم إلا وهو يطوف علينا جميعا فيدنو من كل امرأة من غير مسيس حتى يبلغ إلى التي هو يومها فيبيت عندها، ولقد قالت سودة بنت زمعة حين أسنت وفرقت أن يفارقها رسول الله صلى الله عليه وعلى آله وسلم يا رسول الله يومي لعائشة فقبل رسول الله صلى الله عليه وعلى آله وسلم ذلك منها قالت: تقول في ذلك أنزل الله عز وجل وفي أشباهها أراه قال {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا}.
وأخرج الحاكم وقال صحيح على شرط الشيخين وأقره الذهبي ج2 ص308 عن رافع بن خديج أنه كانت تحته امرأة قد خلا من سنها فتزوج عليها شابة فآثر البكر عليها فأبت امرأته الأولى أن تقر على ذلك فطلقها تطليقة حتى إذا بقي من أجلها يسير قال إن شئت راجعتك وصبرت على الأمر وإن شئت تركتك حتى يخلو أجلك قالت بل راجعني أصبر على الأثرة ثم آثر عليها فلم تصبر على الأثرة فطلقها الأخرى وآثر عليها الشابة قال فذلك الصلح الذي بلغنا أن الله قد أنزل فيه {وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا فَلا جُنَاحَ عَلَيهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا}2.
ولا تنافي بين هذه الأقوال فإن حديث عائشة الأول مبهم وحديثها الثاني مفسر للإبهام، وأما حديث رافع فإنما قال إنها شاملة لما فعل والآية تشمل الجميع والله أعلم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو ضعيف لأنه من رواية سماك عن عكرمة وفي رواية سماك عن عكرمة اضطراب.
2 الراجح إرساله فقد أرسله سفيان بن عيينة وشعيب بن أبي حمزة ووصله معمر كما في تفسير ابن كثير فالراجح الإرسال لا سيما وراوي الوصل الحاكم وهو كثير الأوهام.

ص -81- قوله تعالى:
 {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} الآية 176.
مسلم ج11 ص55 حدثنا عمرو بن محمد بن بكير الناقد حدثنا سفيان بن عيينة عن محمد بن المنكدر سمع جابر بن عبد الله قال: مرضت فأتاني رسول الله صلى الله عليه وعلى آله وسلم وأبو بكر يعوداني ماشيين فأغمي علي، فتوضأ ثم صب علي من وضوئه فأفقت قلت: يا رسول الله كيف أقضي في مالي؟ فلم يرد عليَّ شيئا حتى نزلت آية الميراث {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} الحديث أخرجه الترمذي ج3 ص180 وقال هذا حديث حسن صحيح، وأبو داود ج3 ص79، وابن ماجه رقم 2728، والإمام أحمد ج3 ص307 و372، والطيالسي ج2 ص17، وابن الجارود ص320، وأبو نعيم ج7 ص157.
تنبيه:
قد تقدم أنها نزلت في جابر {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} وهنا يقول إنها نزلت فيه {يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ} وقد رجح الحافظ ابن كثير رحمه الله أن آية {يُوصِيكُمُ اللَّهُ} نزلت في بنات سعد بن الربيع وأن آية {يَسْتَفْتُونَكَ} نزلت في جابر فإنه إنما كان له إذ ذاك أخوات ولم يكن له بنات ا. هـ. وقال الحافظ في الفتح ج9 ص337 وهذه قصة أخرى غير التي تقدمت فيما يظهر لي، وقد قدمت المستند واضحا في أوائل هذه السورة والله أعلم.
وأقول لا مانع أن تكون الآيتان نزلتا معا في قصة جابر في آن واحد إذ الحديث حديثٌ واحد يدور على محمد بن المنكدر، فبعضهم يرويه عنه ويقول آية الميراث وبعضهم يرويه عنه ويقول: {يُوصِيكُمُ اللَّهُ} وبعضهم يرويه عنه ويقول: {يَسْتَفْتُونَكَ} فإن قيل يشكل عليك أن آية {يُوصِيكُمُ

ص -82- اللَّهُ} نزلت في شأن جابر وبنات سعد بن الربيع وقد استشهد بأحد وآية {وَيَسْتَفْتُونَكَ} من آخر القرآن نزولا. أقول: لا إشكال فعلى فرض صحة حديث جابر في بنات سعد بن الربيع لا يلزم أنها قسمت تركته بعد موته. على أنه لا ينبغي أن تعارض الأحاديث الصحيحة بحديث عبد الله بن محمد بن عقيل فهو سيئ الحفظ كما هو معروف من ترجمته.


سورة المائدة - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -83- "سورة المائدة":
قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} الآية 6.
البخاري ج1 ص448 حدثنا عبد الله بن يوسف قال: أخبرنا مالك عن عبد الرحمن بن القاسم عن أبيه عن عائشة زوج النبي صلى الله عليه وعلى آله وسلم قالت: خرجنا مع رسول الله صلى الله عليه وعلى آله وسلم في بعض أسفاره حتى إذا كنا بالبيداء أو بذات الجيش انقطع عقد لي، فأقام رسول الله صلى الله عليه وعلى آله وسلم على التماسه وأقام الناس معه وليسوا على ماء وليس معهم ماء فجاء أبو بكر ورسول الله صلى الله عليه وعلى آله وسلم واضع رأسه على فخذي قد نام فقال: حبست رسول الله صلى الله عليه وعلى آله وسلم والناس وليسوا على ماء وليس معهم ماء فقالت عائشة: فعاتبني أبو بكر وقال ما شاء الله أن يقول وجعل يطعنني بيده في خاصرتي فلا يمنعني من التحرك إلا مكان رسول الله صلى الله عليه وعلى آله وسلم على فخذي فقال رسول الله صلى الله عليه وعلى آله وسلم حين أصبح على غير ماء فأنزل الله آية التيمم فتيمموا فقال أسيد بن الحضير ما هذه بأول بركتكم يا آل أبي بكر قالت: فبعثنا البعير الذي كنت عليه فأصبنا العقد تحته.
الحديث أخرجه البخاري في مواضع منها ج9 ص321 وفيه هلكت قلادة لأسماء فبعث النبي صلى الله عليه وعلى آله وسلم في طلبها رجالا، الحديث وفيه نزلت آية التيمم وص341 وص342 وفيه تعيين الآية النازلة {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ} الآية. وج11 ص135 وفيه أنها استعارت من

ص -84- أسماء قلادة فظهر بحمد الله ما تقدم من قولها: هلكت قلادة لأسماء، وهذا من فوائد جمع طرق الحديث وج15 ص189 وأخرجه مسلم ج4 ص58 و59 وأبو داود ج1 ص145، والنسائي ج1 ص133، وابن ماجه رقم 565، وأحمد ج6 ص57 وص179 والإمام مالك في الموطأ ج1 ص75، وعبد الرزاق في المصنف ج1 ص228 وابن جرير ج5 ص106 وص108 وفي التصريح الآية ونزلت {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ} والحاكم من حديث ابن عباس وصححه وأقره الذهبي بنحو حديث عائشة ج4 ص9.
قوله تعالى:
 {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ} الآية 33.
أبو داود ج4 ص228 حدثنا محمد بن الصباح بن سفيان أناح ونا عمرو بن عثمان حدثنا الوليد عن الأوزاعي عن يحيى يعني ابن أبي كثير عن أبي قلابة عن أنس بن مالك بهذا الحديث –يعني حديث العرنيين- قال فيه فبعث رسول الله صلى الله عليه وعلى آله وسلم في طلبهم قافلة فأتي بهم فأنزل الله في ذلك {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا} الآية.
الحديث رجاله رجال الصحيح وأصله في صحيح البخاري من حديث قتادة بلغنا أن هذه الآية نزلت فيهم. وحديث أبي قلابة أخرجه النسائي ج7 ص92 وابن جرير ج6 ص208 وفيه تصريح الوليد بن مسلم بالتحديث.
وهذا الحديث مروي عن جماعة من الصحابة كما في تفسير ابن كثير رحمه الله.
قوله تعالى:
 {يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ} الآيات 41 إلى 45.

ص -85- مسلم ج11 ص209 حدثنا يحيى بن يحيى وأبو بكر بن أبي شيبة كلاهما عن أبي معاوية قال يحيى: أخبرنا أبو معاوية عن الأعمش عن عبد الله بن مرة عن البراء بن عازب قال: مر على النبي صلى الله عليه وعلى آله وسلم يهودي محمما مجلودا فدعاهم صلى الله عليه وعلى آله وسلم فقال: "هكذا تجدون حد الزاني في كتابكم" قالوا: نعم فدعا رجلا من علمائهم فقال: "أنشدك بالله الذي أنزل التوراة على موسى أهكذا تجدون حد الزاني في كتابكم" قال: لا ولولا أنك نشدتني بهذا لم أخبرك، نجده الرجم ولكنه كثر في أشرافنا فكنا إذا أخذنا الشريف تركناه وإذا أخذنا الضعيف أقمنا عليه الحد، قلنا تعالوا فلنجتمع على شيء نقيمه على الشريف والوضيع فجلعنا التحميم والجلد مكان الرجم، فقال رسول الله صلى الله عليه وعلى آله وسلم: "اللهم إني أول من أحيا أمرك إذ أماتوه". فأمر به فرجم فأنزل الله عز وجل {يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ} إلى قوله {إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ} يقول: ائتوا محمدًا صلى الله عليه وعلى آله وسلم فإن أمركم بالتحميم والجلد فخذوه وإن أفتاكم بالرجم فاحذروا فأنزل الله تعالى {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}.
الحديث أخرجه أبو داود ج4 ص263 وفيه بيهودي محمم مجلود على الوصفية والإمام أحمد ج4 ص286، والبيهقي ج8 ص246، وابن جرير ج6 ص233 و254 وابن أبي حاتم ج3 ص3.
سبب آخر في نزول الآيات:
أخرج أبو داود بسند رجاله رجال الصحيح ج4 ص286 عن ابن عباس قال: كانت قريظة والنضير: وكان النضير أشرف من قريظة فكان إذا قتل رجل من قريظة رجلا من النضير قتل به وإذا قتل رجل من النضير نودي بمائة وسق من التمر فلما بعث النبي صلى الله عليه وعلى آله وسلم قتل رجل من

ص -86- النضر رجلا من قريظة فقالوا ادفعوه إلينا نقتله فقالوا بيننا وبينكم النبي صلى الله عليه وعلى آله وسلم فأتوه فنزلت {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ} والقسط النفس بالنفس ثم نزلت {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ}.
الحديث أخرجه أيضا أبو داود ج3 ص330 والنسائي ج8 ص17 وابن حبان كما في موارد الظمآن ص430 وابن الجارود ص261 والدارقطني ج3 ص198 وابن جرير ج6 ص243 وابن أبي حاتم ج3 ص4 وابن إسحاق كما في سيرة ابن هشام ج1 ص566 وفيها تصريح ابن إسحاق بالتحديث والحاكم ج4 ص367 وقال صحيح الإسناد وأقره الذهبي.
قال الحافظ ابن كثير رحمه الله ج2 ص61 وقد يكون اجتمع هذان السببان في وقت واحد فنزلت هذه الآيات في ذلك كله والله أعلم. ا. هـ. وأقول ثم ظهر أن حديث ابن عباس ضعيف لأنه من رواية سماك عن عكرمة وهي مضطربة ومن رواية داود بن الحصين عن عكرمة وهي منكرة كما في الميزان عن ابن المديني وأبي داود.
قوله تعالى:
 {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} الآية 67.
ابن حبان –الموارد ص430- أخبرنا عبد الله بن محمد الأزدي حدثنا إسحاق بن إبراهيم الحنظلي أنبأنا مؤمل بن إسماعيل حدثنا حماد بن سلمة حدثنا محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: كان رسول الله صلى الله عليه وعلى آله وسلم إذا نزل منزلا نظروا أعظم شجرة يرونها فجعلوها للنبي صلى الله عليه وعلى آله وسلم فينزل تحتها وينزل أصحابه بعد ذلك في ظل الشجر فبينما هو نازل تحت شجرة وقد علق السيف عليها إذ جاء أعرابي فأخذ السيف من الشجرة ثم دنا من النبي صلى الله عليه وعلى آله وسلم وهو نائم فأيقظه فقال: يا محمد من يمنعك مني فقال النبي صلى الله عليه وعلى آله

ص -87- وسلم: "الله" فأنزل الله عز وجل {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} الآية.
هذا حديث حسن فإن محمد بن عمرو قال فيه الحافظ الذهبي في الميزان إنه حسن الحديث ومؤمل بن إسماعيل تكلموا في حفظه ولكن قد توبع كما في تفسير ابن كثير ج2 ص79 فقد تابعه آدم وهو ابن أبي إياس ذكره ابن كثير بسند ابن مردويه:
قوله تعالى:
 {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ} الآية 83.
ابن أبي حاتم ج3 ص23 حدثنا أبي حدثنا عمرو بن علي حدثنا عمر بن علي المقدمي قال: سمعت هشام بن عروة يحدث عن أبيه عن عبد الله بن الزبير قال: نزلت هذه الآية في النجاشي وأصحابه {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ} الآية.
الحديث رجاله رجال الصحيح إلا محمد بن إدريس والد ابن أبي حاتم وهو حافظ كبير وقد ساقه الحافظ ابن كثير بهذا السند عازيا له للنسائي1 وقال الهيثمي في مجمع الزوائد ج9 ص419 رواه البزار ورجاله رجال الصحيح غير محمد بن عثمان بن بحر وهو ثقة.
وأخرجه ابن جرير ج7 ص5 بهذا السند عن شيخه عمرو بن علي وهو الفلاس.
قوله تعالى:
 {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ} الآية 89.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه النسائي في التفسير ج1 ص61 من حديث عمرو بن علي به.

ص -88- قال الإمام أبو عبد الله ابن ماجه ج1 ص682 حدثنا محمد بن يحيى ثنا عبد الرحمن بن مهدي ثنا سفيان بن عيينة عن سليمان بن أبي المغيرة عن سعيد بن جبير عن ابن عباس قال كان الرجل يقوت أهله قوتا فيه سعة وكان الرجل يقوت أهله قوتا فيه شدة فنزلت {مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ}.
هذا الحديث رجاله رجال الصحيح إلا سليمان بن أبي المغيرة العبسي وقد وثقه يحيى بن معين. وقال البوصيري في مصباح الزجاجة: هذا إسناد موقوف صحيح الإسناد.
وأقول هو في أسباب النزول له حكم الرفع.
قوله تعالى:
 {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ} الآية 90 و91.
ابن جرير ج7 ص34 حدثنا الحسين بن علي الصدائي قال حدثنا حجاج بن المنهال قال: حدثنا ربيعة بن كلثوم عن أبيه عن سعيد بن جبير عن ابن عباس قال نزل تحريم الخمر في قبيلتين من قبائل الأنصار شربوا حتى إذا ثملوا عبث بعضهم ببعض فلما أن صحوا جعل الرجل منهم يرى الأثر بوجهه ولحيته فيقول: فعل بي هذا أخي فلان وكانوا إخوة ليس في قلوبهم ضغائن والله لو كان بي رءوفا رحيما ما فعل بي هذا حتى وقعت في قلوبهم الضغائن فأنزل الله تعالى {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ} إلى قوله {فَهَلْ أَنْتُمْ مُنْتَهُونَ} فقال ناس من المتكلفين هي رجس وهي في بطن فلان قتل يوم بدر وقتل فلان يوم أحد فأنزل الله {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} الآية.
الحديث أخرجه الحاكم ج4 ص142 والبيهقي ج8 ص286 وقال الهيثمي ج7 ص18 في مجمع الزوائد رواه الطبراني ورجاله رجال الصحيح.

ص -89- أما سند ابن جرير فرجاله رجال الصحيح إلا الحسين بن علي الصدائي وهو ثقة.
وسيأتي إن شاء الله حديث سعد في سورة العنكبوت.
قوله تعالى:
 {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} الآية 93.
البخاري ج6 ص36 حدثني محمد بن عبد الرحيم أبو يحيى أخبرنا عفان حدثنا حماد بن زيد حدثنا ثابت عن أنس رضي الله عنه كنت ساقي القوم في منزل أبي طلحة وكان خمرهم يومئذ الفضيخ فأمر رسول الله صلى الله عليه وعلى آله وسلم مناديا ينادي: ألا إن الخمر قد حرمت. قال: فقال لي أبو طلحة: اخرج فأهرقها، فخرجت فهرقتها فجرت في سلك المدينة فقال بعض القوم قد قتل قوم وهي في بطونهم فأنزل الله {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} الآية.
الحديث أخرجه أيضا البخاري في التفسير ج9 ص348 ومسلم ج13 ص349 والإمام أحمد ج3 ص227 والدارمي ج2 ص111.
وأخرج الترمذي ج4 ص98 وصححه وابن جرير ج7 ص37 وابن حبان كما في الموارد ج4 ص98 وصححه وابن جرير ج7 ص37 وابن حبان كما في الموارد ص333 و430 وابن أبي حاتم ج3 ص30 مثله من حديث البراء. وأخرج الترمذي صححه ج4 ص98 وأحمد ج1 ص234 و272 و295 وابن جرير ج7 ص37 والحاكم ج4 ص143 وصححه وأقره الذهبي من حديث ابن عباس مثله لكنه من طريق سماك عن عكرمة عن ابن عباس وفي رواية سماك عن عكرمة اضطراب.
قوله تعالى:

ص -90- {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} الآية 101.
البخاري ج9 ص349 حدثنا منذر بن الوليد بن عبد الرحمن الجارودي حدثنا أبي حدثنا شعبة عن موسى بن أنس عن أنس رضي الله تعالى عنه قال خطب النبي صلى الله عليه وعلى آله وسلم خطبة ما سمعت مثلها قط، قال: لو تعلمون ما أعلم لضحكتم قليلا ولبكيتم كثيرا قال: فغطى أصحاب رسول الله صلى الله عليه وعلى آله وسلم وجوههم، لهم خنين فقال رجل: من أبي؟ قال فلان فنزلت هذه الآية {لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ}.
ورواه النضر وروح بن عبادة عن شعبة.
الحديث أخرجه مسلم ج15 ص11 و12 وأخرجه الترمذي ج4 ص99 والإمام أحمد ج3 ص206 وابن جرير ج7 ص80.
وقد أخرج البخاري ج9 ص352 وابن أبي حاتم ج3 ص37 وابن جرير ج7 ص80 عن ابن عباس رضي الله عنهما قال كان قوم يسألون رسول الله صلى الله عليه وعلى آله وسلم استهزاء فيقول الرجل: من أبي، ويقول الرجل تضل ناقته: أين ناقتي؟ فأنزل الله فيهم هذه الآية:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} حتى فرغ من الآية كلها.
وأخرج الطبري عن أبي هريرة ج7 ص82 بسند رجاله رجال الصحيح إلا محمد بن علي شيخ ابن جرير وهو ثقة قال خطبنا رسول الله صلى الله عليه وعلى آله وسلم فقال: "يا أيها الناس كتب الله عليكم الحج" فقام محصن1 الأسدي فقال: أفي كل عام يا رسول الله؟ فقال: "أما أني لو قلت نعم لوجبت ولو
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وبعده بسند ابن جرير فقام عكاشة بن محصن ولعله الصواب.

ص -91- وجبت ثم تركتم لضللتم، اسكتوا عني ما سكت عنكم فإنما هلك من كان قبلكم بسؤالهم واختلافهم على أنبيائهم"، فأنزل الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} إلى آخر الآية.
وأخرج الطبراني من حديث أبي أمامة نحوه وقال الهيثمي في المجمع ج3 ص204 إسناده حسن جيد.
فهذه ثلاثة أسباب لأن الأول وهو عبد الله بن حذافة لم يسأل استهزاء لكن قال الحافظ في الفتح ج9 ص351: لا مانع أن يكون الجمع سبب نزولها والله أعلم. وقال ص352: والحاصل أنها نزلت بسبب كثرة المسائل، إما على سبيل الاستهزاء والامتحان، وإما على سبيل التعنت عن الشيء الذي لو لم يسأل عنه لكان على الإباحة ا. هـ.
قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} الآية إلى قوله {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} من آية 106-108.
البخاري ج6 ص339 وقال لي علي بن عبد الله حدثنا يحيى بن آدم حدثنا ابن أبي زائدة عن محمد بن أبي القاسم عن عبد الملك بن سعيد بن جبير عن أبيه عن ابن عباس رضي الله عنهما قال خرج رجل من بني سهم مع تميم الداري وعدي بن بداء فمات السهمي بأرض ليس بها مسلم فلما قدما بتركته فقدوا جاما1 من فضة مخوصا من ذهب فأحلفهما رسول الله صلى الله عليه وعلى آله وسلم ثم وجدوا الجام بمكة فقالوا: ابتعناه من تميم وعدي فقام رجلان من أولياء السهمي فحلفا لشهادتنا أحق من شهادتهما وأن الجام لصاحبهم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الجام: الإناء.

ص -92- قال: وفيهم نزلت هذه الآية {يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ}.
الحديث ليس فيه تصريح البخاري بأن شيخه حدثه أعني لفظة حدثنا وسمعت لكن قال الحافظ في الفتح قد أخرجه المصنف في التاريخ فقال: حدثنا علي بن المديني وهذا مما يقوي ما قررته غير مرة من أنه يعبر بقوله وقال لي في الأحاديث التي سمعها لكن حيث يكون في إسناده عنده نظر أو حيث تكون موقوفة، وأما من زعم أنه يعبر بها في الأحاديث التي أخذها في المذاكرة أو المناولة فليس عليه دليل.
الحديث أخرجه الترمذي ج4 ص101 وقال هذا حديث حسن غريب وأخرجه أبو داود ج3 ص337 وابن جرير ج7 ص115 والبيهقي ج10 ص165.


سورة الأنعام - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -93- "سورة الأنعام":
 قوله تعالى:
 {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} الآية 52.
مسلم ج15 ص187 حدثنا زهير بن حرب حدثنا عبد الرحمن عن سفيان عن المقدام بن شريح عن أبيه عن سعد: فيَّ نزلت {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ} قال: نزلت في سنة أنا وابن مسعود منهم وكان المشركون قالوا: تدني هؤلاء.
حدثنا أبو بكر بن أبي شيبة حدثنا محمد بن عبد الله الأسدي عن إسرائيل عن المقدام بن شريح عن أبيه عن سعد قال: كنا مع النبي صلى الله عليه وعلى آله وسلم ستة نفر فقال المشركون للنبي صلى الله عليه وعلى آله وسلم: اطرد هؤلاء لا يجترئون علينا. قال: وكنت أنا وابن مسعود ورجل من هذيل وبلال ورجلان لست أسميهما فوقع في نفس رسول الله صلى الله عليه وعلى آله وسلم ما شاء الله أن يقع فحدث نفسه فأنزل الله عز وجل {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} الحديث أخرجه ابن ماجه رقم 4128 وابن جرير ج7 ص202 والحاكم في المستدرك ج3 ص319 وقال صحيح على شرطهما وأقره الذهبي وأبو نعيم في الحلية ج1 ص345 وص346 وابن أبي حاتم ج3 ص72 والواحدي في أسباب النزول.
وأخرج الإمام أحمد وابن أبي حاتم ج3 ص72 وابن جرير ج7 ص200 وأبو نعيم في الحلية ج4 ص180 نحوه من حديث ابن مسعود وقال

ص -94- الهيثمي في مجمع الزوائد ج7 ص21 رجال أحمد رجال الصحيح غير كردوس وهو ثقة.
قوله تعالى:
 {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} الآية 121.
أبو داود ج3 ص59 حدثنا محمد بن كثير قال أنا إسرائيل حدثنا سماك عن عكرمة عن ابن عباس في قوله {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ} يقولون ما ذبح الله فلا تأكلوه فأنزل الله {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ}.
الحديث رجاله رجال الصحيح، وقال الحافظ ابن كثير في تفسيره ج2 ص171 وهذا إسناده صحيح، وأخرجه ابن ماجه رقم 3173، وابن جرير ج8 ص126 و18 وأخرجه الحاكم ج4 ص113 و231 وقال في كلا الموضوعين صحيح على شرط مسلم وأقره الذهبي. أقول الحديث من رواية سماك عن عكرمة ورواية سماك عن عكرمة مضطربة فالحديث ضعيف.


سورة الأعراف - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -95- "سورة الأعراف":
قوله تعالى:
 {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} الآية 31.
مسلم ج18 ص162 حدثنا محمد بن بشار حدثنا محمد بن جعفر وحدثني أبو بكر بن نافع واللفظ له حدثنا غندر حدثنا شعبة عن سلمة بن كهيل عن مسلم البطين عن سعيد بن جبير عن ابن عباس قال كانت المرأة تطوف بالبيت وهي عريانة فتقول: من يعيرني تطوافا تجعله على فرجها وتقول: اليوم يبدو بعضه أو كله... فما بدا منه فلا أحله.
فنزلت هذه الآية {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ}.
الحديث عزاه الحافظ ابن كثير ج2 ص210 – إلى النسائي وابن جرير وهو في ابن جرير ج8 ص160 وأخرجه الواحدي في أسباب النزول.
وأخرجه الحاكم ج2 ص319 و320 من طريق شعبة به وفيه نزلت هذه الآية.
 {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ} ثم قال الحاكم هذا حديث صحيح على شرط الشيخين ولم يخرجاه، وأقره الذهبي فلعل الآيتين نزلتا معا لهذا السبب والله أعلم.


سورة الأنفال - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -96- "سورة الأنفال":
قوله تعالى:
 {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ} الآية 1.
الترمذي ج4 ص110 حدثنا أبو كريب نا أبو بكر بن عياش عن عاصم بن بهدلة عن مصعب بن سعد عن أبيه قال لما كان يوم بدر جئت بسيف فقلت يا رسول الله إن الله قد شفى صدري من المشركين أو نحو هذا، هب لي هذا السيف فقال: "هذا ليس لي ولا لك"، فقلت: عسى أن يعطي هذا من لا يبلي بلائي فجاءني الرسول صلى الله عليه وعلى آله وسلم، فقال: "إنك سألتني وليس لي وإنه قد صار لي وهو لك" قال فنزلت {يَسْأَلونَكَ عَنِ الْأَنْفَالِ} الآية هذا حسن صحيح وقد رواه سماك عن مصعب بن سعد أيضا.
الحديث أخرجه مسلم مطولا كما سيأتي في سورة العنكبوت إن شاء الله ومختصرا ج12 ص53 و54 وأخرجه أبو داود ج3 ص30 و31 والطيالسي ج1 ص239 وابن أبي حاتم ج3 ص222.
والحاكم ج2 ص132 والبيهقي ج6 ص229 وابن جرير ج9 ص173 وأبو نعيم ج8 ص312 وصححه الحاكم وأقره الذهبي.
سبب آخر:
أخرج الإمام أحمد ج5 ص324 وقال الهيثمي ج6 ص92 رجاله ثقات وكذا ج7 ص26 قال رجال الطريقين ثقات وابن حابن ص410 كما في الموارد وابن جرير ج9 ص172 والحاكم ج2 ص135 و136 و326 وقال صحيح على شرط مسلم وأقره الذهبي في الموضعين والبيهقي ج6 ص292

ص -97- عن عبادة بن الصامت قال: خرجنا مع النبي صلى الله عليه وعلى آله وسلم فشهدت معه بدرا فالتقى الناس فهزم الله تبارك وتعالى العدو فانطلقت طائفة في آثارهم يهزمون ويقتلون فأكبت طائفة على المعسكر يحوونه ويجمعونه وأحدقت طائفة برسول الله صلى الله عليه وعلى آله وسلم لا يصيب العدو منه غرة حتى إذا كان الليل وفاء الناس بعضهم إلى بعض قال الذين جمعوا الغنائم نحن حويناهم وجمعناهم فليس لأحد فيها نصيب، وقال الذين خرجوا في طلب العدو لستم بأحق بها منا، نفينا عنها العدو وهزمناهم، وقال الذين أحدقوا برسول الله صلى الله عليه وعلى آله وسلم لستم بأحق بها منا، نحن أحدقنا برسول الله صلى الله عليه وعلى آله وسلم وخفنا أن يصيب العدو منه غرة واشتغلنا به فنزلت: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} فقسمها رسول الله صلى الله عليه وعلى آله وسلم على وفاق بين المسلمين، الحديث هذا لفظ أحمد.
تنبيه:
حديث عبادة بن الصامت من طريق مكحول عن أبي أمامة ومكحول لم يسمع من أبي أمامة، وفي بعض الطرق التصريح بالواسطة بينهما وهو أبو سلام ممطور وفي بعضها ليس فيها مكحول كما عند الإمام أحمد في بعض الطرق من غير طريق مكحول، لكنها من طريق أبي سلام ممطور الحبشي وهو لم يسمع1 من أبي أمامة لكن الحديث له شاهد وهو ما رواه الحاكم وأقره الذهبي عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وعلى آله وسلم قال يوم بدر: "من قتل قتيلا فله كذا وكذا" أما المشيخة فثبتوا تحت الرايات وأما الشبان فتسارعوا إلى الغنائم فقالت المشيخة للشبان: أشركونا معكم فأنا كنا ردءًا لكم ولو كان شيء لجئتم إلينا، فأبوا، فاختصموا إلى رسول الله صلى الله عليه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت هذا اعتمادا على ما في تهذيب التهذيب من قول ابن أبي حاتم عن أبيه ثم وجدت تصريحه بالتحديث في صحيح مسلم ج1 ص553 بتحقيق محمد فؤاد عبد الباقي.

ص -98- وعلى آله وسلم فأنزل الله عز وجل: {يَسْأَلونَكَ عَنِ الْأَنْفَالِ} ج2 ص221.
وأخرج أبو داود ج3 ص29 وابن حبان ص431 كما في موارد الظمآن والحاكم في المستدرك ج2 ص29 وابن حبان ص431 كما في موارد الظمآن والحاكم في المستدرك ج2 ص132 و221 و326 وصححه في الثلاث المواضع، وابن جرير ج9 ص171 والبيهقي ج6 ص291، وصححه الحاكم وأقره الذهبي. وابن كثير ج2 ص284 وزاد نسبته إلى النسائي1 وابن مردويه كل هؤلاء أخرجوا عن ابن عباس نحو حديث عبادة.
ولا تنافي بين السببين إذ لا مانع أن تكون الآية نزلت في الجميع والله أعلم.
قوله تعالى:
 {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} الآية 9.
الإمام أحمد ج1 ص30 حدثنا أبو نوح قراد أنبأنا عكرمة بن عمار حدثنا سماك الحنفي أبو زميل حدثني ابن عباس حدثني عمر بن الخطاب قال: لما كان يوم بدر نظر النبي صلى الله عليه وعلى آله وسلم إلى أصحابه وهو ثلثمائة ونيف ونظر إلى المشركين فإذا هم ألف وزيادة فاستقبل النبي صلى الله عليه وعلى آله وسلم القبلة ثم مد يديه وعليه رداؤه وإزاره ثم قال: "اللهم أين ما وعدتني اللهم أنجز لي ما وعدتني اللهم إنك إن تهلك هذه العصابة من أهل الإسلام فلا تعبد في الأرض أبدا". قال فما زال يستغيث ربه عز وجل ويدعوه حتى سقط رداؤه فأتاه أبو بكر رضي الله عنه فأخذ رداءه فرداه ثم التزمه من ورائه ثم قال يا نبي الله كفاك مناشدتك ربك فإنه سينجز لك ما وعدك وأنزل الله عز وجل: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} وذكر الحديث وقد تقدم بتمامه في سورة آل عمران.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو في النسائي ج1 ص75 من التفسير.

ص -99- الحديث أخرجه مسلم ج12 ص84 و85 والترمذي وقال حسن صحيح غريب ج4 ص111 و112 وعزاه الحافظ ابن كثير ج2 ص286 لأبي دواد وقال: وصححه علي بن المديني، وابن أبي حاتم ج3 ص230، وابن جرير ج9 ص189.
قوله تعالى:
 {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ} الآية 16.
أبو داود ج2 ص349 حدثنا محمد بن هشام المصري حدثنا بشر بن المفضل حدثنا داود عن أبي نضرة عن أبي سعيد قال: نزلت في يوم بدر {وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ}.
الحديث أخرجه الحاكم ج2 ص327 وقال صحيح على شرط مسلم وأقره الذهبي وابن جرير ج9 ص201 وعزاه الحافظ ابن كثير ج2 ص295 إلى النسائي وابن مردويه مع من ذكرنا ثم قال: وهذا كله لا ينفي أن يكون الفرار من الزحف حراما على غير أهل بدر وإن كان سبب نزول الآية فيهم كما دل عليه حديث أبي هريرة المتقدم من أن الفرار من الزحف من الموبقات كما هو مذهب الجمهور والله أعلم.
قوله تعالى:
 {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} الآية 17.
قال الطبراني رحمه الله ج3 ص227 حدثنا أحمد بن مابهرام الأيذجي ثنا محمد بن يزيد الأسفاطي ثنا إبراهيم بن يحيى الشجري حدثني أبي ثنا موسى بن يعقوب الزمعي عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي بكر بن سليمان بن أبي حثمة عن حكيم بن حزام قال لما كان يوم بدر أمر رسول الله صلى الله عليه وعلى آله وسلم فأخذ كفا من الحصباء فاستقبلنا به فرمانا بها وقال: شاهت الوجوه فانهزمنا فأنزل الله عز وجل: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ

ص -100- وَلَكِنَّ اللَّهَ رَمَى}.
قال الهيثمي في المجمع ج6 ص84 سنده حسن، وأقول: لعله يقصد أنه حسن لغيره. وإليك رجال الإسناد محمد بن يزيد الأسفاطي، قال أبو حاتم: صدوق. وإبراهيم بن يحيى الشجري، قال أبو حاتم: ضعيف، ووثقه ابن حبان والحاكم، وقال أبو إسماعيل الترمذي: لم أر أعمى قلبا منه، قلت له حدثكم إبراهيم بن سعد فقال حدثكم إبراهيم بن سعد فهذا جرح مفسر فهو ضعيف.
ووالده وهو يحيى بن محمد وعباد الشجري، قال أبو حاتم ضعيف. وذكره ابن حبان في الثقات. قال الحافظ في التهذيب بعد هذا، قلت وقال الساجي في حديثه مناكير وأغاليط وكان فيما بلغني ضريرا يلقن ا. هـ. من تهذيب التهذيب.
وموسى بن يعقوب الزمعي مختلف فيه الراجح فيه أن يصلح في الشواهد والمتابعات.
وأما عبد الله بن يزيد مولى الأسود بن سفيان فمن رجال الجماعة وهو ثقة.
وأما أبو بكر بن سليمان بن أبي حثمة فقال الزهري كان من علماء قريش. ا. هـ مختصرا من تهذيب التهذيب، وأما شيخ الطبراني وهو أحمد بن ما بهرام وفي المعجم الصغير أحمد بن الحسين بن ما بهرام فلم أتمكن من البحث عنه.
وقلنا إن الهيثمي لعله حسن الحديث من أجل ما له من الشواهد والمتابعات؛ لأنه قد عقبه بقوله: وعن ابن عباس أن النبي صلى الله عليه وعلى آله وسلم قال لعلي: "ناولني كفا من حصى" فناوله فرمى به وجوه القوم فما بقي أحد من القوم إلا امتلأت عيناه من الحصباء فنزلت: {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} الآية. ثم قال رواه الطبراني ورجاله رجال الصحيح.

ص -101- وقد روى الحاكم ج2 ص327 عن سعيد بن المسيب عن أبيه أنها نزلت لما رمى النبي صلى الله عليه وعلى آله وسلم أُبَيّ بن خلف وقال هذا حديث على شرط الشيخين، وأقره الذهبي.
قال الحافظ ابن كثير رحمه الله ج2 ص229 بعد عزوه إلى الحاكم عن سعيد بن المسيب والزهري وهذا القول عن هذين الإمامين غريب أيضا جدا ولعلهما أرادا أن الآية بعمومها تناولته لا أنها نزلت فيه خاصة كما تقدم ا. هـ.
قوله تعالى:
 {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} الآية 19.
ابن جرير ج9 ص208 قال1 حدثنا يحيى بن آدم عن إبراهيم بن سعد عن صالح بن كيسان عن الزهري عن عبد الله بن ثعلبة بن صغير قال: كان المستفتح يوم بدر أبا جهل قال اللهم أقطعنا للرحم وآتانا بما لم نعرف فأحِنْهُ الغداة، فأنزل الله {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ}.
الحديث أصله في المسند ج5 ص431 وليس فيه نزول الآية وأخرجه الحاكم وقال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، وأقره الذهبي وعزاه الحافظ ابن كثير في التفسير ج2 ص296 للنسائي في التفسير وأخرجه الواحدي في أسباب النزول.
قوله تعالى:
 {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} الآية 33.
البخاري ج9 ص378 حدثني أحمد حدثنا عبيد الله بن معاذ حدثنا أبي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الظاهر أن فاعل قال هو ابن وكيع في إسناد قبله وهو ضعيف لكن الحديث ثابت من طرق أخرى إلى الزهري.

ص -102- حدثنا شعبة عن عبد الحميد صاحب الزيادي سمع أنس بن مالك رضي الله عنه قال: قال أبو جهل: اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم.
فنزلت: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ، وَمَا لَهُمْ أَلَّا يُعَذِّبَهُمُ اللَّهُ وَهُمْ يَصُدُّونَ عَنِ الْمَسْجِدِ الْحَرَامِ} – الآية.
الحديث أعاده ص379 من طريق شيخه محمد بن النضر أخي شيخه أحمد في الحديث السابق وأخرجه مسلم ج17 ص139 وابن أبي حاتم ج3 ص242 والواحدي في أسباب النزول.
سبب آخر: أخرج ابن جرير ج9 ص235 وابن أبي حاتم ج3 ص241 بسند رجاله رجال الصحيح إلا شيخيهما وهما ثقتان عن ابن عباس أن المشركين كانوا يطوفون بالبيت يقولون لبيك لا شريك لك لبيك، فيقول النبي صلى الله عليه وعلى آله وسلم: "قد قد" فيقولون: لا شريك لك إلا شريك هو لك تملكه وما ملك، ويقولون: غفرانك فأنزل الله {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ} إلى قوله {وَهُمْ يَسْتَغْفِرُونَ}.
ولا مانع من أن الآية نزلت في هذا وهذا وأنهما معا كانا سببا لنزول الآية والله أعلم.
قوله تعالى:
 {الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ} الآية 66.
البخاري ج9 ص382 حدثنا يحيى بن عبد الله السلمي أخبرنا عبد الله بن المبارك أخبرنا جرير بن حازم قال: أخبرني الزبير بن الخريت عن عكرمة عن

ص -103- ابن عباس رضي الله عنهما: لما نزلت {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ} شق ذلك على المسلمين حين فرض ألا يفر واحد من عشرة فجاء التخفيف فقال {الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ}.
الحديث أخرجه ابن راهوية كما في المطالب العالية ج3 ص336 بلفظ1 فأنزل الله {إِنْ يَكُنْ} الآية، وابن الجارود ص350، وابن إسحاق كما في سيرة ابن هشام ج1 ص676، وابن جرير ج10 ص40، وأبو داود ج2 ص349.
قوله تعالى:
 {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} الآية 67.
الحاكم ج2 ص329 أخبرنا أبو العباس محمد بن أحمد المحبوبي حدثنا سعيد بن مسعود حدثنا عبيد الله بن موسى حدثنا إسرائيل عن إبراهيم بن مهاجر عن مجاهد عن ابن عمر رضي الله عنهما قال: استشار رسول الله صلى الله عليه وعلى آله وسلم في الأسارى أبا بكر فقال: قومك وعشيرتك فخل سبيلهم، فاستشار عمر فقال: اقتلهم، قال: ففداهم رسول الله صلى الله عليه وعلى آله وسلم فأنزل الله عز وجل {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} إلى قوله {فَكُلُوا مِمَّا غَنِمْتُمْ حَلالًا طَيِّبًا} قال: فلقي النبي صلى الله عليه وعلى آله وسلم عمر قال: "كاد أن يصيبنا بلاء في خلافك".
هذا حديث صحيح الإسناد ولم يخرجاه وقال الذهبي قلت على شرط مسلم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الهيثمي في المجمع ج7 ص28 رواه الطبراني في الأوسط والكبير باختصار ورجال الأوسط رجال الصحيح غير ابن إسحاق وقد صرح بالسماع.

ص -104- وقد أخرج مسلم ج12 ص87. وأبو داود ج3 ص3. والإمام أحمد ج1 ص31. وابن أبي حاتم ج4 ص19. والطبري ج10 ص44 من حديث عمر بن الخطاب المتقدم في سورة آل عمران، وعند قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ} نحوه.
قوله تعالى:
 {لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ} الآيتان 68 و69.
الطيالسي ج2 ص19 حدثنا سلام بن الأعمش عن أبي صالح عن أبي هريرة قال: لما كان يوم بدر تعجل الناس إلى الغنائم فأصابوها فقال رسول الله صلى الله عليه وعلى آله وسلم: "إن الغنيمة لا تحل لأحد سود الرءوس غيركم" وكان النبي صلى الله عليه وعلى آله وسلم وأصحابه إذا غنموا غنيمة جمعوها ونزلت نار فأكلتها فأنزل الله هذه الآية: {لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ} إلى آخر الآيتين.
الحديث أخرجه الترمذي وقال حديث حسن صحيح ج4 ص113 وابن الجارود ص358 وقال المعلق عليه ورواه أحمد، والنسائي، وابن حبان ص402 من الموارد، وابن جرير ج10 ص46، وابن أبي حاتم ج4 ص20، والبيهقي ج6 ص290، والطحاوي في مشكل الآثار ج4 ص292.
وأخرج الحاكم وقال على شرط الشيخين وأقره الذهبي ج2 ص330، وابن راهويه كما في المطالب ج4 ص150 عن خيثمة قال: كان سعد بن أبي وقاص رضي الله عنه في نفر فذكروا عليا فشتموه فقال سعد: مهلا عن أصحاب رسول الله صلى الله عليه وعلى آله وسلم فإنا أصبنا ذنبا مع رسول الله

ص -105- صلى الله عليه وعلى آله وسلم فأنزل الله عز وجل: {لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ} فأرجو أن تكون رحمة من عند الله سبقت لنا.
وأخرجه ابن أبي حاتم ج4 ص20 وقد تقدم من حديث عبد الله بن عمر رضي الله عنه في سبب نزول {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} أن عمر وافق القرآن في شأن أسارى بدر.
قوله تعالى:
 {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} الآية 75.
الطيالسي ج2 ص19 حدثنا سليمان عن سماك1 عن عكرمة عن ابن عباس قال آخى رسول الله صلى الله عليه وعلى آله وسلم بين أصحابه وورث بعضهم من بعض حتى نزلت {وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ} فتركوا ذلك وتوارثوا بالنسب.
الحديث رواه الطبراني وقال الهيثمي في مجمع الزوائد ج7 ص28 ورجاله رجال الصحيح، ورواه ابن أبي حاتم ج4 ص25، ورواه الحاكم من حديث الزبير بن العوام وقال صحيح الإسناد، وأقره الذهبي، وأخرجه ابن أبي حاتم من حديث الزبير بن العوام ج4 ص24، وأخرجه ابن جرير ج10 ص58 من حديث ابن الزبير وفيه عيسى بن الحارث لم أجد ترجمته في تهذيب التهذيب ولا تعجيل المنفعة ولا الميزان واللسان لكن في الجرح والتعديل لابن أبي حاتم ج6 ص274 عيسى بن الحارث روى عن... روى عنه أبو شيبة جد ابن أبي شيبة، أنا عبد الرحمن قال: سألت عنه أبا زرعة فقال لا بأس به. فلا أدري أهو هو أم لا. وهو عند ابن جرير فنزلت {وَأُولُوا الْأَرْحَامِ} وعند الحاكم فينا نزلت هذه الآية.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواية سماك عن عكرمة مضطربة ولكن الحديث يشهد له حديث الزبير ويرتقي به إلى الصحة والله أعلم.


سورة التوبة - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -106- "سورة التوبة":
قوله تعالى:
 {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ} الآية 19.
مسلم ج13 ص25 حدثني حسن بن علي الحلواني حدثنا أبو توبة حدثنا معاوية بن سلام عن زيد بن سلام أنه سمع أبا سلام قال: حدثني النعمان بن بشير قال: كنت عند منبر رسول الله صلى الله عليه وعلى آله وسلم، فقال رجل: ما أبالي ألا أعمل عملا بعد الإسلام إلا أن أسقي الحاج. وقال آخر: ما أبالي ألا أعمل عملا بعد الإسلام إلا أن أعمر المسجد الحرام. وقال آخر: الجهاد في سبيل الله أفضل مما قلتم. فزجرهم عمر وقال: لا ترفعوا أصواتكم عند منبر رسول الله صلى الله عليه وعلى آله وسلم وهو يوم الجمعة، ولكن إذا صليت الجمعة دخلت فاستفتيته فيما اختلفتم فيه، فأنزل الله عز وجل: {أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} الآية إلى آخرها. وحدثنيه عبد الله بن عبد الرحمن الدارمي حدثني يحيى بن حسان حدثنا معاوية أخبرني زيد أنه سمع أبا سلام قال حدثني النعمان بن بشير قال كنت عند منبر رسول الله صلى الله عليه وعلى آله وسلم بمثل حديث أبي توبة.
الحديث أخرجه أحمد ج4 ص269 وقال الحافظ ابن كثير ج2 ص342 قال عبد الرزاق أخبرنا معمر بن يحيى بن أبي كثير عن النعمان بن بشير رضي الله عنه به وأخرجه ابن جرير ج10 ص95 من الطريقين إلى النعمان وأخرجه ابن أبي حاتم ج4 ص35.

ص -107- قوله تعالى:
 {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} الآية 34.
البخاري ج4 ص15 حدثنا علي سمع هشيما، أخبرنا حصين عن زيد بن وهب قال: مررت بالربذة فإذا أنا بأبي ذر رضي الله عنه فقلت له: ما أنزلك منزلك هذا؟ قال: كنت بالشام فاختلفت أنا ومعاوية في {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ} قال معاوية: نزلت في أهل الكتاب، فقلت: نزلت فينا وفيهم فكان بيني وبينه في ذلك وكتب إلى عثمان رضي الله عنه يشكوني، فكتب إليَّ عثمان أن اقدم المدينة، فقدمتها فكثر علي الناس حتى كأنهم لم يروني قبل ذلك، فذكرت ذلك لعثمان، فقال لي: إن شئت تنحيت فكنت قريبا، فذاك الذي أنزلني هذا المنزل ولو أمروا علي حبشيا لسمعت وأطعت.
الحديث أعاده البخاري في كتاب التفسير ج9 ص393 وأخرجه الواحدي في أسباب النزول والطبري ج10 ص122 وابن أبي حاتم ج4 ص45.
قوله تعالى:
 {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ} الآية 58.
البخاري ج15 ص320 حدثنا عبد الله بن محمد حدثنا هشام أخبرنا معمر بن الزهري عن أبي سلمة عن أبي سعيد قال: بينما النبي صلى الله عليه وعلى آله وسلم يقسم جاء عبد الله بن ذي الخويصرة التميمي فقال: اعدل يا رسول الله، فقال: "ويلك من يعدل إذا لم أعدل". قال عمر بن الخطاب:

ص -108- دعني أضرب عنقه، قال: "دعه فإن له أصحابا يحقر أحدكم صلاته مع صلاته وصيامه مع صيامه يمرقون من الدين كما يمرق السهم من الرمية ينظر في قذذه فلا يوجد فيه شيء ثم ينظر في نصله فلا يوجد فيه شيء ثم ينظر في رصافه فلا يوجد فيه شيء ثم ينظر في نضيه فلا يوجد فيه شيء قد سبق الفرث والدم، آيتهم رجل إحدى يديه أو قال ثدييه مثل ثدي المرأة أو قال مثل البضعة تدردر يخرجون على حين فرقة من الناس". قال أبو سعيد أشهد سمعت من رسول الله صلى الله عليه وعلى آله وسلم وأشهد أن عليا قتلهم وأنا معه جيء بالرجل على النعت الذي نعته رسول الله صلى الله عليه وعلى آله وسلم قال: فنزلت فيهم {وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ}.
الحديث أخرجه عبد الرزاق في المصنف ج10 ص147 وابن جرير ج10 ص157 والواحدي في أسباب النزول وابن أبي حاتم ج4 ص57.
قوله تعالى:
 {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} الآية 65.
ابن أبي حاتم ج4 ص63 حدثنا يونس بن عبد الأعلى حدثنا عبد الله بن وهب أخبرني هشام بن سعد عن زيد بن أسلم عن عبد الله بن عمر قال: قال رجل في غزوة تبوك في مجلس يوما: ما رأيت مثل قرائنا هؤلاء لا أرغب بطونا ولا أكذب ألسنة ولا أجبن عند اللقاء، فقال رجل في المجلس: كذبت ولكنك منافق لأخبرن رسول الله صلى الله عليه وعلى آله وسلم، فبلغ ذلك النبي صلى الله عليه وعلى آله وسلم ونزل القرآن قال عبد الله: فأنا رأيته متعلقا بحقب ناقة رسول الله تنكبه الحجارة وهو يقول يا رسول الله إنما كنا نخوض ونلعب، ورسول الله صلى الله عليه وعلى آله وسلم يقول: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ}.

ص -109- الحديث رجاله رجال الصحيح إلا هشام بن سعد فلم يخرج له مسلم إلا في الشواهد كما في الميزان وأخرجه الطبري من طريقه ج10 ص172 وله شاهد بسند حسن عند ابن أبي حاتم ج4 ص64 من حديث كعب بن مالك.
قوله تعالى:
 {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ} الآية 79.
البخاري ج4 ص25 حدثنا عبد الله بن سعيد حدثنا أبو النعمان هو الحكم بن عبد الله البصري حدثنا شعبة عن سليمان عن أبي وائل عن أبي مسعود رضي الله عنه قال لما نزلت آية الصدقة كنا نحامل، فجاء رجل فتصدق بشيء كثير فقالوا: مرائي، وجاء رجل فتصدق بصاع، فقالوا: إن الله لغني عن صاع هذا، فنزلت: {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلَّا جُهْدَهُمْ} الآية.
الحديث أعاده في كتاب التفسير ج9 ص400، وأخرجه مسلم في كتاب الزكاة ج7 ص105، وابن أبي حاتم ج4 ص73، وابن جرير ج10 ص196، والطيالسي ج2 ص19، وابن حبان كما في الموارد ص431، والواحدي في أسباب النزول.
قوله تعالى:
 {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا} الآية 84.
البخاري ج3 ص381 حدثنا مسدد قال: حدثنا يحيى بن سعيد عن عبيد الله عن نافع عن ابن عمر رضي الله عنهما أن عبد الله بن أبي لما توفي جاء ابنه إلى النبي صلى الله عليه وعلى آله وسلم فقال: يا رسول الله أعطني قميصك أكفنه فيه، وصل عليه، واستغفر له. فأعطاه النبي صلى الله عليه وعلى آله وسلم قميصه، فقال: "آذني أصلي عليه" فآذنه، فلما أراد أن يصلي

ص -110- عليه جذبه عمر رضي الله عنه فقال: أليس الله قد نهاك1 أن تصلي على المنافقين، فقال: أنا بين خيرتين، قال الله تعالى {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ}. فصلى عليه فنزلت {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا}.
الحديث ذكره البخاري في مواضع من صحيحه منها 403 من الجزء التاسع وص409 وج12 ص380، ومسلم ج15 ص167 وج17 ص121 والترمذي ج4 ص119 وقال هذا حديث حسن صحيح، والنسائي ج4 ص13 وابن ماجه رقم 1523 والإمام أحمد ج2 ص18، وابن جرير ج10 ص205، وابن أبي حاتم ج4 ص76.
وأخرجه البخاري ج3 ص471 وج9 ص407، والترمذي ج4 ص118، والإمام أحمد ج1 ص16، وابن جرير ج10 ص205، وابن أبي حاتم ج4 ص77 وابن إسحاق كما في سيرة ابن هشام ج2 ص552 من حديث عمر نحوه.
قوله تعالى:
 {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} الآيتان 95 و96.
ابن جرير ج11 ص3 حدثني يونس قال أخبرنا ابن وهب قال أخبرني يونس عن ابن شهاب قال أخبرني عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب قال: سمعت كعب بن مالك يقول لما قدم رسول الله صلى الله عليه وعلى آله وسلم من تبوك جلس للناس فلما فعل ذلك جاءه المخلفون فطفقوا يعتذرون إليه ويحلفون له، وكانوا بضعة وثمانين رجلا، فقبل

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 محصل الجواب أن عمر فهم من قوله {فَلَنْ يَغْفِرَ اللَّهُ} منع الصلاة عليهم فأخبره صلى الله عليه وعلى آله وسلم ألا منع وأن الرجاء لن يقطع ا. هـ فتح أي محصل جواب الإشكال حيث قال: أليس الله قد نهاك.

ص -111- منهم رسول الله صلى الله عليه وعلى آله وسلم علانيتهم وبايعهم واستغفر لهم ووكل سرائرهم إلى الله، وصدقته حديثي فقال كعب: والله ما أنعم الله علي من نعمة قط بعد أن هداني للإسلام أعظم في نفسي من صدقي رسول الله صلى الله عليه وعلى آله وسلم ألا أكون كذبته فأهلك كما هلك الذين كذبوا، إن الله قال للذين كذبوا؟ حين أنزل الوحي شر ما قال لأحد:
 {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ} إلى قوله {فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ}.
الحديث رجاله رجال الصحيح ويونس شيخ الطبري هو ابن عبد الأعلى ويونس شيخ ابن وهب وهو ابن يزيد الأيلي. قال شيخنا حفظه الله: ونحوه في صحيح البخاري في ختام حديث كعب بن مالك في كتاب المغازي باب غزوة تبوك.
قوله تعالى:
 {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} الآية 113.
البخاري ج3 ص465 حدثنا إسحاق أخبرنا يعقوب بن إبراهيم قال حدثني أبي عن صالح عن ابن شهاب قال أخبرني سعيد بن المسيب عن أبيه أنه أخبره أنه لما حضرت أبا طالب الوفاة جاءه رسول الله صلى الله عليه وعلى آله وسلم فوجد عنده أبا جهل بن هشام وعبد الله بن أبي أمية بن المغيرة قال رسول الله صلى الله عليه وعلى آله وسلم لأبي طالب: "يا عم قل لا إله إلا الله كلمة أشهد لك بها عند الله"، فقال أبو جهل وعبد الله بن أبي أمية: يا أبا طالب أترغب عن ملة عبد المطلب فلم يزل رسول الله صلى الله عليه وعلى آله وسلم يعرضها عليه ويعودان بتلك المقالة حتى قال أبو طالب آخر ما كلمهم هو على ملة عبد المطلب وأبى أن يقول: لا إله إلا الله، فقال رسول الله صلى الله عليه

ص -112- وعلى آله وسلم: "أما والله لأستغفرن لك ما لم أنه عنك" فأنزل الله تعالى فيه الآية.
الحديث أخرجه في مواضع من صحيحه منها ج8 ص194 وفيه فنزلت {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} ونزلت {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} وج9 ص411 وج10 ص124، وأخرجه مسلم ج1 ص214، والنسائي ج4 ص74، وأحمد ج5 ص433 وابن جرير ج11 ص41، والبيهقي في الأسماء والصفات ص97 و98، وابن أبي حاتم ج4 ص102 وفيه نزول {مَا كَانَ لِلنَّبِيِّ} الآية وليس فيه {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ}.
قوله تعالى:
 {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ} إلى قوله {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} الآيات 117-119.
البخاري ج9 ص176 حدثنا يحيى بن بكير قال: حدثنا الليث عن عقيل عن ابن شهاب عن عبد الرحمن بن عبد الله بن كعب بن مالك أن عبد الله بن كعب بن مالك وكان قائد كعب من بنيه حين عمي قال: سمعت كعب بن مالك يحدث حين تخلف عن قصة تبوك قال كعب: لم أتخلف عن رسول الله صلى الله عليه وعلى آله وسلم في غزوة غزاها إلا في غزوة تبوك، غير أني تخلفت في غزوة بدر ولم نعاتب أحدا تخلف عنها إنما خرج رسول يريد عير قريش حتى جمع الله بينهم وبين عدوهم على غير ميعاد، ولقد شهدت مع رسول الله صلى الله عليه وعلى آله وسلم ليلة العقبة حين تواثقنا على الإسلام وما أحب أن لي بها مشهد بدر وإن كانت بدر أذكر

ص -113- في الناس منها، كان من خبري أني لم أكن قط أقوى ولا أيسر حين تخلفت عنه في تلك الغزوة، والله ما اجتمعت عندي قبله راحلتان قط حتى جمعتهما في تلك الغزوة ولم يكن رسول الله صلى الله عليه وعلى آله وسلم يريد غزوة إلا ورى بغيرها حتى كانت تلك الغزوة غزاها رسول الله صلى الله عليه وعلى آله وسلم في حر شديد واستقبل سفرا بعيدا ومفازا وعدوا كثيرا فجلى للمسلمين أمرهم ليتأهبوا أهبة غزوهم، فأخبرهم بوجهه الذي يريد والمسلمون مع رسول الله صلى الله عليه وعلى آله وسلم كثير ولا يجمعهم كتاب حافظ –يريد الديوان- قال كعب: فما رجل يريد أن يتغيب إلا ظن أنه سيخفى له ما لم ينزل فيه وحي الله، وغزا رسول الله صلى الله عليه وعلى آله وسلم تلك الغزوة حين طابت الثمار وتجهز رسول الله صلى الله عليه وعلى آله وسلم والمسلمون معه فطفقت أغدو لكي أتجهز معهم فأرجع ولم أقض شيئا فأقول في نفسي أنا قادر عليه فلم يزل يتمادى بي حتى اشتد بالناس الجد فأصبح رسول الله صلى الله عليه وعلى آله وسلم والمسلمون معه، ولم أقض من جهازي شيئا فقلت أتجهز بعده بيوم أو يومين ثم ألحقهم فغدوت بعد أن فصلوا لأتجهز. فرجعت ولم أقض شيئا ثم غدوت ثم رجعت ولم أقض شيئا لم يزل بي حتى أسرعوا وتفارط الغزو وهممت أن أرتحل فأدركهم وليتني فعلت، فلم يقدر لي ذلك فكنت إذا خرجت في الناس بعد خروج رسول الله صلى الله عليه وعلى آله وسلم فطفت فيهم وأحزنني أني لا أرى إلا رجلا مغموصا عليه النفاق، أو رجلا ممن عذر الله من الضعفاء، ولم يذكرني رسول الله صلى الله عليه وعلى آله وسلم حتى بلغ تبوك فقال وهو جالس في القوم بتبوك: "ما فعل كعب؟" فقال رجل من بني سلمة: يا رسول الله حبسه برداه ونظره في عطفه، فقال معاذ بن جبل: بئس ما قلت، والله يا رسول الله ما علمنا عليه إلا خيرا فسكت رسول الله صلى الله عليه وعلى آله وسلم. قال كعب بن مالك: فلما بلغني أنه توجه قافلا حضرني همي، فطفقت أتذكر الكذب وأقول بماذا أخرج من سخطه غدا واستعنت على ذلك بكل ذي رأي من أهلي، فلما قيل إن رسول الله صلى الله

ص -114- عليه وعلى آله وسلم قد أظل قادما زاح عني الباطل وعرفت أني لن أخرج منه أبدا بشيء فيه كذب فأجمعت صدقه وأصبح رسول الله صلى الله عليه وعلى آله وسلم قادما وكان إذا قدم من سفر بدأ بالمسجد فيركع فيه ركعتين، ثم جلس للناس، فلما فعل ذلك جاءه المخلفون فطفقوا يعتذرون إليه ويحلفون له، وكانوا بضعة وثمانين رجلا، فقبل منهم رسول الله صلى الله عليه وعلى آله وسلم علانيتهم، وبايعهم واستغفر لهم، ووكل سرائرهم إلى الله فجئته فلما سلمت عليه تبسم تبسم المغضب ثم قال: "تعال" فجئت أمشي حتى جلست بين يديه، فقال لي: "ما خلفك ألم تكن قد ابتعت ظهرك" فقلت بلى إني والله يا رسول الله لو جلست عند غيرك من أهل الدنيا لرأيت أني سأخرج من سخطه بعذر، والله لقد أعطيت جدلا ولكني والله لقد علمت لئن حدثتك اليوم حديث كذب ترضى به عني ليوشكن الله أن يسخطك علي ولئن حدثتك حديث صدق تجد علي فيه إني لأرجو فيه عفو الله، لا والله ما كان لي من عذر والله ما كنت قط أقوى ولا أيسر مني حين تخلفت عنك، فقال رسول الله صلى الله عليه وعلى آله وسلم: "أما هذا فقد صدق، فقم حتى يقضي الله فيك". فقمت وثار رجال من بني سلمة فاتبعوني فقالوا لي: والله ما علمناك كنت أذنبت ذنبا قبل هذا ولقد عجزت ألا تكون اعتذرت إلى رسول الله صلى الله عليه وعلى آله وسلم بما اعتذر إليه المخلفون قد كان كافيك ذنبك استغفار رسول الله صلى الله عليه وعلى آله وسلم لك فوالله ما زالوا يؤنبونني حتى أردت أن أرجع فأكذب نفسي، ثم قلت لهم هل لقي هذا معي أحد، قالوا: نعم، رجلان قالا مثل ما قلت فقيل لهما مثل ما قيل لك. فقلت من هما قالوا مرارة بن الربيع العمري وهلال بن أمية الواقفي، فذكروا لي فيهما أسوة فمضيت حين ذكروهما لي، ونهى رسول الله صلى الله عليه وعلى آله وسلم المسلمين عن كلامنا أيها الثلاثة من بين من تخلف عنه، فاجتنبنا الناس وتغيروا لنا حتى تنكرت في نفسي الأرض فما هي التي أعرف فلبثنا على ذلك خمسين ليلة

ص -115- فأما صاحباي فاستكانا وقعدا في بيوتهما يبكيان، وأما أنا فكنت أشب القوم وأجلدهم فكنت أخرج فأشهد الصلاة مع المسلمين وأطوف في الأسواق ولا يكلمني أحد وآتي رسول الله صلى الله عليه وعلى آله وسلم فأسلم عليه وهو في مجلسه بعد الصلاة فأقول في نفسي: هل حرك شفتيه يرد السلام علي أم لا؟ ثم أصلى قريبا منه فأسارقه النظر فإذا أقبلت على صلاتي أقبل إلي. وإذا التفت نحوه أعرض عني حتى إذا طال علي ذلك من جفوة الناس مشيت حتى تسورت جدار حائط أبي قتادة وهو ابن عمي وأحب الناس إلي فسلمت عليه فوالله ما رد علي السلام فقلت يا أبا قتاة أنشدك بالله هل تعلمني أحب الله ورسوله، فسكت فعدت له فنشدته فسكت فعدت له فنشدته، فقال: الله ورسوله أعلم، ففاضت عيناي وتوليت حتى تسورت الجدار قال: فبينما أنا أمشي بسوق المدينة إذا نبطي من أنباط أهل الشام ممن قدم بالطعام يبيعه بالمدينة يقول: من يدل على كعب بن مالك فطفق الناس يشيرون له حتى إذا جاءني دفع إليَّ كتابا من ملك غسان فإذا فيه: أما بعد.. فإنه قد بلغني أن صاحبك قد جفاك ولم يجعلك الله بدار هوان ولا مضيعة فَالْحَقْ بنا نواسك فقلت لما قرأتها: وهذا أيضا من البلاء فتيممت بها التنور فسجرته بها حتى إذا مضت أربعون ليلة من الخمسين إذا برسول رسول الله صلى الله عليه وعلى آله وسلم يأتيني فقال: إن رسول الله صلى الله عليه وعلى آله وسلم يأمرك أن تعتزل امرأتك، فقلت أطلقها أم ماذا أفعل؟ قال: لا، بل اعتزلها ولا تقربها وأرسل إلى صاحبي مثل ذلك، فقلت لامرأتي الحقي بأهلك، فتكوني عندهم حتى يقضي الله في هذا الأمر. قال كعب فجاءت امرأة هلال بن أمية رسول الله صلى الله عليه وعلى آله وسلم فقالت: يا رسول الله إن هلال بن أمية شيخ ضائع ليس له خادم فهل تكره أن أخدمه. قال: "لا، ولكن لا يقربك". قالت: إنه والله ما به حركة إلى شيء والله ما زال يبكي منذ كان من أمره ما كان إلى يومه هذا، فقال لي بعض أهلي لو استأذنتَ رسول الله صلى الله عليه

ص -116- وعلى آله وسلم في امرأتك كما أذن لامرأة هلال بن أمية أن تخدمه، فقلت: والله لا أستأذن فيها رسول الله صلى الله عليه وعلى آله وسلم وما يدريني ما يقول رسول الله صلى الله عليه وعلى آله وسلم إذا استأذنته فيها وأنا رجل شاب؟ فلبثت بعد ذلك عشر ليال حتى كملت لنا خمسون ليلة من حين نهى رسول الله صلى الله عليه وعلى آله وسلم عن كلامنا، فلما صليت صلاة الفجر صبح خمسين ليلة وأنا على ظهر بيت من بيوتنا، فبينما أنا جالس على الحال الذي ذكر الله: قد ضاقت علي نفسي، وضاقت علي الأرض بما رحبت، سمعت صوت صارخ أوفى على جبل سلع، صاح بأعلى صوته يا كعب بن مالك أبشر، قال فخررت ساجدا وقد عرفت أنه قد جاء فرج وآذن رسول الله صلى الله عليه وعلى آله وسلم بتوبة الله علينا حين صلى صلاة الفجر، فذهب الناس بيبشروننا وذهب قبل صاحبي مبشرون، وركض إلي رجل فرسا، وسعى ساع من أسلم فأوفى على الجبل وكان الصوت أسرع من الفرس، فلما جاءني الذي سمعت صوته يبشرني نزعت ثوبيَّ فكسوته إياهما ببشراه، والله ما أملك غيرهما يومئذ، واستعرت ثوبين فلبستهما، وانطلقت إلى رسول الله صلى الله عليه وعلى آله وسلم فيتلقاني الناس فوجا فوجا يهنوني بالتوبة، يقولون: لتهنك توبة الله عليك، قال كعب: حتى دخلت المسجد، فإذا رسول الله صلى الله عليه وعلى آله وسلم جالس حوله الناس فقام إلي طلحة بن عبيد الله يهرول حتى صافحني وهنأني والله ما قام إلي رجل من المهاجرين غيره، ولا أنساه لطلحة قال كعب: فلما سلمت على رسول الله صلى الله عليه وعلى آله وسلم قال رسول الله صلى الله عليه وعلى آله وسلم وهو يبرق وجهه من السرور: "أبشر بخير يوم مر عليك منذ ولدتك أمك", وكان رسول الله صلى الله عليه وعلى آله وسلم إذا سر استنار وجهه حتى كأنه قطعة قمر وكنا نعرف ذلك منه، فلما جلست بين يديه قلت: يا رسول الله إن توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله صلى الله عليه وعلى آله وسلم قال

ص -117- رسول الله صلى الله عليه وعلى آله وسلم: "أمسك عليك بعض مالك فهو خير لك". قلت: فإني أمسك سهمي الذي بخيبر، فقلت: يا رسول الله إن الله إنما نجاني بالصدق، وإن من توبتي أن لا أحدث إلا صدقا ما بقيت، فوالله ما أعلم أحدا من المسلمين أبلاه الله في صدق الحديث منذ ذكرت ذلك لرسول الله صلى الله عليه وعلى آله وسلم أحسن مما أبلاني، ما تعمدت منذ ذكرت ذلك لرسول الله صلى الله عليه وعلى آله وسلم إلى يومي هذا كذبا، وإني لأرجو أن يحفظني الله فيما بقيت، وأنزل الله على رسوله صلى الله عليه وعلى آله وسلم {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ} إلى قوله {وَكُونُوا مَعَ الصَّادِقِينَ} فوالله ما أنعم الله علي من نعمة قط بعد أن هداني للإسلام أعظم في نفسي من صدقي لرسول الله صلى الله عليه وعلى آله وسلم أن لا أكون كذبته فأهلك كما هلك الذين كذبوا فإن الله تعالى قال للذين كذبوا حين أنزل الوحي شر ما قال لأحد فقال تبارك وتعالى {سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ} إلى قوله {فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} وليس الذي ذكر الله سبحانه وتعالى حينما خلفنا عن الغزو إنما هو تخليفه إيانا وإرجاؤه أمرنا عمن حلف له واعتذر إليه فقبل منه.
الحديث ذكره أيضا في كتاب التفسير مختصرا ص412 من هذا الجزء، وأخرجه مسلم ج17 ص87، والترمذي ج4 ص121 مختصرا، والإمام أحمد ج3 ص457، وعبد الرزاق في المصنف ج5 ص397، وابن إسحاق كما في سيرة ابن هشام ج2 ص531، وابن جرير ج11 ص58، وابن أبي حاتم ج4 ص105.
هذا وقد ذكرت هذا الحديث بتمامه لما فيه من الفوائد والعبر ولأنه كما يقول الحافظ ابن كثير قد تضمن تفسير هذه الآية بأحسن الوجوه وأبسطها.


سورة هود - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -118- "سورة هود":
قوله تعالى:
 {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} الآية 5.
البخاري ج9 ص420 حدثنا الحسن بن محمد بن صباح حدثنا حجاج قال: قال ابن جريج أخبرني محمد بن عباد بن جعفر أنه سمع ابن عباس يقرأ {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ} قال: سألته عنها فقال أناس كانوا يستخفون أن يتخلوا فيفضوا إلى السماء وأن يجامعوا نساءهم فيفضوا إلى السماء فنزل ذلك فيهم.
حدثني إبراهيم بن موسى أخبرنا هشام عن ابن جريج وأخبرني محمد بن عباد بن جعفر أن ابن عباس قرأ {أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ} قلت يا أبا العباس ما يثنون صدورهم؟ قال: كان الرجل يجامع امرأته فيستحي، أو يتخلى فيستحي، فنزل ذلك فيهم.
الحديث أخرجه ابن أبي حاتم ج4 ص150 بنحوه وأخرجه ابن جرير ج11 ص185 وليس عنده ذكر نزول الآية.
قوله تعالى:
{أَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ} الآية 114.
البخاري ج2 ص148 حدثنا قتيبة قال حدثنا يزيد بن زريع عن سليمان التيمي عن أبي عثمان النهدي عن ابن مسعود أن رجلا أصاب من امرأة قبلة،

ص -119- فأتى النبي صلى الله عليه وعلى آله وسلم فأخبره فأنزل الله {أَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ}. فقال الرجل يا رسول الله: ألي هذا؟ قال: "لجميع أمتي كلهم".
الحديث أعاده أيضا في كتاب التفسير ج9 ص447 وأخرجه مسلم ج17 ص79 وص80 والترمذي ج4 ص127 و128 من طريقين إلى ابن مسعود وفي كليهما يقول حسن صحيح، وابن ماجه رقم 1398 و4254 وعزاه الحافظ ابن كثير إلى النسائي وأخرجه أحمد ج1 ص406 وص430 وص445 و449 وص452 والطيالسي 2 ص20، وابن جرير ج12 ص135 و134 والواحدي في أسباب النزول والخطيب في موضح أوهام الجمع والتفريق.
وقد أخرج الترمذي ج4 ص128 والطبري ج12 ص137 والبخاري في التاريخ الكبير ج7 ص221 والواحدي وقال الترمذي هذا حديث حسن صحيح غريب من حديث أبي اليسر نحوه.


سورة يوسف - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -120- "سورة يوسف":
 قوله تعالى:
 {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} الآية 3.
ابن راهويه كما في المطالب العالية ص440 حدثنا عمرو بن محمد حدثنا خلاد الصفار عن عمرو بن قيس الملائي عن عمرو بن مرة عن مصعب بن سعد عن سعد في قول الله عز وجل: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} – الآية. قال: أنزل الله القرآن على رسول الله صلى الله عليه وعلى آله وسلم فتلاه عليهم زمانا، فقالوا: يا رسول الله لو قصصت علينا فأنزل الله {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ} إلى قوله {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ} الآية. فتلاها رسول الله صلى الله عليه وعلى آله وسلم زمانا، فقالوا: يا رسول الله لو حدثتنا فأنزل الله تعالى {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا} الآية1.
الحديث رجاله رجال الصحيح إلا خلادا الصفار وهو ثقة وقد تركت بقية الحديث لأنه ليس متصلا، والحديث أخرجه ابن حبان في صحيحه كما في الزوائد ص432، وابن جرير ج12 ص150، والحاكم في المستدرك ج2 ص345 وقال صحيح الإسناد وأقره الذهبي.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطالب العالية المطبوع ج3 ص343: قال كل ذلك يؤثرون بالقرآن، وفي المستدرك كل ذلك يؤمر بالقرآن، وفي موارد الظمان كل ذلك يؤمرون بالقرآن.


سورة الرعد - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -121- "سورة الرعد":
 قوله تعالى:
 {وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ} الآية 13.
قال الإمام أبو بكر أحمد بن عمرو الشهير بالبزار كما في كشف الأستار ج3 ص54 حدثنا عبدة بن عبد الله أنبأ يزيد بن هارون أنبأ ديلم بن غزوان ثنا ثابت عن أنس قال بعث رسول الله صلى الله عليه وعلى آله وسلم رجلا من أصحابه إلى رجل من عظماء الجاهلية يدعوه إلى الله تبارك وتعالى فقال أيش ربك الذي تدعوني إليه من حديد هو؟ من نحاس هو؟ من فضة هو؟ من ذهب هو؟ فأتى النبي صلى الله عليه وعلى آله وسلم فأخبره فأعاد النبي صلى الله عليه وعلى آله وسلم الثانية. فقال مثل ذلك. فأرسله إليه الثالثة. فقال مثل ذلك. فأتى النبي صلى الله عليه وعلى آله وسلم فأرسل الله تبارك وتعالى عليه صاعقة فأحرقته فقال رسول الله صلى الله عليه وعلى آله وسلم: "إن الله تبارك وتعالى قد أرسل على صاحبك صاعقة فأحرقته". فنزلت هذه الآية: {وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ}.
قال البزار: ديلم بصري صالح.
الحديث أخرجه أبي عاصم في كتاب السنة ج1 ص304 فقال: حدثني محمد بن أبي بكر المقدمي حدثنا ديلم بن غزوان به.
وأخرجه الإمام أحمد بن علي بن المثنى أبو يعلى رحمه الله ج6 ص87 فقال

ص -122- حدثنا محمد بن أبي بكر وغيره قالوا حدثنا ديلم بن غزوان به.
وقال الإمام البيهقي رحمه الله في كتاب الأسماء والصفات ص278 أخبرنا أبو سعيد بن أبي عمرو نا أبو العباس الأصم نا يحيى بن أبي طالب أنا يزيد بن هارون أنا ديلم بن غزوان به.
وقال الهيثمي رحمه الله في مجمع الزوائد ج7 ص42 رواه أبو يعلى والبزار بنحوه إلا أنه قال إلى رجل من فراعنة العرب وقال الصحابي فيه يا رسول الله إنه أعتى من ذلك. وقال سحابة جبال فرعدت وأبرقت فوقعت منها صاعقة فذهبت بقحف رأسه. وبنحو هذا رواه الطبراني في الأوسط وقال فرعدت وأبرقت. ورجال البزار رجال الصحيح غير ديلم بن غزوان وهو ثقة وفي رجال أبي يعلى والطبراني علي بن أبي سارة وهو ضعيف. ا. هـ.
قال أبو عبد الرحمن أبو يعلى رواه من طريقين من الطريق التي ليس فيها علي بن أبي سارة وقد أشرت إليها ومن طريق علي بن أبي سارة ج6 ص183.
وأخرجه النسائي في التفسير ج1 ص99 وعلي بن أبي سارة شديد الضعف قال الحافظ الذهبي في الميزان قال أبو داود تركوا حديثه وقال البخاري فيه نظر وقال أبو حاتم ضعيف ثم ذكر الحافظ الذهبي رحمه الله أن هذا الحديث مما أنكر عليه.
فعلى هذا فالاعتماد على الطريق الأولى وهي ترتقي إلى الحجية والله أعلم.


سورة إبراهيم - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -123- "سورة إبراهيم":
قوله تعالى:
 {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} الآية 27.
قال النسائي رحمه الله ج4 ص10 حدثنا إسحاق بن منصور قال حدثنا عبد الرحمن عن سفيان عن أبيه عن خيثمة عن البراء قال {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} قال نزلت في عذاب القبر.
أخبرنا محمد بن بشار قال حدثنا محمد قال حدثنا شعبة عن علقمة بن مرثد عن سعد بن عبيد عن البراء بن عازب عن النبي صلى الله عليه وعلى آله وسلم قال {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} قال نزلت في عذاب القبر يقال له: من ربك؟ فيقول ربي الله وديني دين محمد صلى الله عليه وعلى آله وسلم فذلك قوله {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ}.
ورواه ابن ماجه ج2 ص1427 بالسند الأخير.


سورة النحل - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -124- "سورة النحل":
قوله تعالى:
 {ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا لا يَقْدِرُ عَلَى شَيْءٍ} الآيتان 75 و76.
ابن جرير ج4 ص151 حدثنا ابن الصباح البزار قال: حدثني يحيى بن إسحاق السيلحيني قال حدثنا حماد عن عبد الله بن عثمان بن خثيم عن إبراهيم عن عكرمة عن يعلى بن أمية عن ابن عباس في قوله عز وجل {ضَرَبَ اللَّهُ مَثَلًا عَبْدًا مَمْلُوكًا} قال: نزلت في رجل من قريش وعبده، وفي قوله {مَثَلًا رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ} إلى قوله {وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ}. قال هو عثمان بن عفان، قال: والأبكم الذي أينما يوجهه لا يأتي بخير، ذاك مولى عثمان بن عفان كان عثمان ينفق عليه ويكفله ويكفيه المؤونة، وكان الآخر يكره الإسلام ويأباه، وينهاه عن الصدقة والمعروف فنزلت فيهما.
الحديث رجاله رجال الصحيح.
قوله تعالى:
 {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} الآية 103.
ابن جرير ج14 ص178 حدثني المثنى قال: حدثنا عمرو بن عون قال أخبرنا هشيم عن حصين هو ابن عبد الرحمن عن عبد الله بن مسلم الحضرمي أنه كان لهم عبدان من أهل غير اليمن وكانا طفلين وكانا يقال لأحدهما يسار والآخر جبر فكانا يقرآن التوراة وكان رسول الله صلى الله عليه وعلى آله وسلم

ص -125- ربما جلس إليهما، فقال كفار قريش: إنما يجلس إليهما يتعلم منهما، فأنزل الله سبحانه وتعالى {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ}.
الحديث1 رجاله رجال الصحيح إلا المثنى وهو ابن إبراهيم الآملي، فإني لم أجد من ترجم له، لكنه قد تابعه سفيان بن وكيع وفيه كلام.
أما هشيم فهو ابن بشير وهو مدلس ولم يصرح بالتحديث لكنه قد تابعه خالد بن عبد الله وهو الطحان ومحمد بن فضيل، ومن ثم قال الحافظ في الإصابة بعد ذكره هذا الحديث، وحديثًا بعده بسند هذا الحديث وسنده صحيح ج2 ص439.
تنبيه:
صحابي الحديث مختلف في اسمه فعند ابن جرير عبد الله بن مسلم وفي الجرح والتعديل لابن أبي حاتم عبيد الله بن مسلم ج5 ص332 وفي التهذيب كالجرح والتعديل قال ويقال عبد الله، وقد أشار الحافظ إلى هذا الاختلاف في الإصابة ج2 ص439.
هذا وللحديث شاهد من حديث ابن عباس رضي الله عنهما رواه الحاكم وصححه ج2 ص 357 وعنده: إنما يعلم محمدًا عبد ابن الحضرمي وهو صاحب الكتب. الحديث.
قوله تعالى:
 {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} الآية 110.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وأخرجه البيهقي في الشعب ج1 ص95.

ص -126- ابن جرير ج184 حدثنا أحمد بن منصور قال حدثنا أبو أحمد الزبيري قال حدثنا محمد بن شريك عن عمرو بن دينار عن عكرمة عن ابن عباس قال: كان قوم من أهل مكة أسلموا وكانوا يستخفون بالإسلام، فأخرجهم المشركون يوم بدر معهم، فأصيب بعضهم وقتل بعض، فقال المسلمون: كان أصحابنا هؤلاء مسلمين وأكرهوا فاستغفروا لهم فنزلت {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ} إلى آخر الآية.
قال: وكتب إلى من بقي بمكة من المسلمين هذه الآية لا عذر لهم قال: فخرجوا فلحقهم المشركون فأعطوهم الفتنة فنزلت هذه الآية {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ} إلى آخر الآية. فكتب المسلمون إليهم بذلك فخرجوا وأيسوا من كل خير ثم نزلت فيهم {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} فكتبوا إليهم بذلك إن الله قد جعل لكم مخرجا ، فخرجوا فأدركهم المشركون فقاتلوهم ثم نجا من نجا وقتل من قتل.
الحديث قال الهيثمي في مجمع الزوائد ج7 ص10 رجاله رجال الصحيح غير محمد بن شريك وهو وهو ثقة.
قوله تعالى:
 {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} الآية 126.
الترمذي ج4 ص133 حدثنا أبو عمار الحسين بن حريث حدثنا الفضل بن موسى عن عيسى بن عبيد عن الربيع بن أنس عن أبي العالية قال: حدثني أبي بن كعب قال: لما كان يوم أحد أصيب من الأنصار أربعة وستون رجلا ومن المهاجرين ستة منهم حمزة، فمثلوا بهم فقالت الأنصار: لئن أصبنا منهم يوما مثل هذا لنربين عليهم، فلما كان يوم فتح مكة أنزل الله تعالى:

ص -127- {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} فقال رجل لا قريش بعد اليوم فقال رسول الله صلى الله عليه وعلى آله وسلم: "كفوا عن القوم إلا أربعة". هذا حديث حسن غريب من حديث أبي بن كعب.
الحديث في مسند أحمد من زوائد عبد الله ج5 ص135، وابن حبان كما في الموارد ص411، والطبراني في الكبير ج3 ص157، والحاكم ج2 ص359 و446، وقال في الموضعين صحيح الإسناد وأقره الذهبي.


سورة الإسراء - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -128- "سورة الإسراء":
قوله تعالى:
 {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلًا، أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} الآيتان 56 و57.
مسلم ج18 ص164 حدثني أبو بكر بن نافع العبدي حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن إبراهيم عن أبي معمر عن عبد الله {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ} قال كان نفر من الإنس يعبدون نفرا من الجن فأسلم النفر من الجن واستمسك الإنس بعبادتهم فنزلت {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ}. ثم ساقه من طريق أخرى إلى ابن مسعود وفيه: فأسلم الجنيون والإنس الذين كانوا يعبدونهم لا يشعرون فنزلت.
الحديث أصله في البخاري لكن ليس فيه التصريح بالنزول وهو في البخاري في التفسير ج10 ص13، وأخرجه ابن جرير ج15 ص104 و105، وأخرجه الحاكم ج2 ص362، وقال صحيح على شرط مسلم وأقره الذهبي. وفيه فأنزل عز وجل {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ} وذكر الآيتين إلى قوله {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ}.
قوله تعالى:
 {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ} الآية 59. أحمد ج1 ص258 حدثنا عثمان بن محمد قال عبد الله وسمعته أنا منه

ص -129- حدثنا جرير عن الأعمش عن جعفر بن إياس عن سعيد بن جبير عن ابن عباس قال: سأل أهل مكة النبي صلى الله عليه وعلى آله وسلم أن يجعل لها الصفا ذهبا وأن ينحي الجبال عنهم فيزدرعون فقيل له إن شئت أن تستأني بهم وإن شئت أن تؤتيهم الذين سألوا، فإن كفروا أهلكوا كما أهلكت من قبلهم قال: "لا بل أستأني بهم". فأنزل الله عز وجل هذه الآية:
 {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآياتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً}.
الحديث عزاه الحافظ ابن كثير في البداية ج3 ص52 إلى النسائي1 وقال إن سنده جيد، وأخرجه ابن جرير ج15 ص108، والحاكم ج2 ص362 وقال صحيح الإسناد ولم يخرجاه وأقره الذهبي. وقال الهيثمي في المجمع ج7 ص50 رجاله رجال الصحيح.
وقوله تعالى:
 {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا} الآية 85.
البخاري ج1 ص235 حدثنا قيس بن حفص، قال: حدثنا عبد الواحد، قال حدثنا الأعمش سليمان عن إبراهيم عن علقمة عن عبد الله، بينما أنا أمشي مع النبي صلى الله عليه وعلى آله وسلم في ضرب المدينة وهو يتوكأ على عسيب معه فمر بنفر من اليهود فقال بعضهم لبعض: سلوه عن الروح، وقال بعضهم: لا تسألوه لا يجيء فيه بشيء تكرهونه، فقال بعضهم: لنسألنه، فقام رجل منهم فقال: يا أبا القاسم ما الروح؟ فسكت، فقلت إنه يوحى إليه، فقمت فلما انجلى عنه فقال: " {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا}". قال الأعمش: هي كذا قراءتنا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهو في التفسير من الكبرى ج1 ص111 – أنا زكريا بن يحيى نا إسحاق نا جرير به.

ص -130- الحديث ذكره البخاري في صحيحه في مواضع منها ج10 ص15 وفيه لما نزل عليه الوحي قال: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا} وج17 ص33 و217 و221، وأخرجه مسلم ج17 ص137، والترمذي ج4 ص138 وقال هذا حديث حسن صحيح، والمسند ج1 ص389 وص410 و445، وابن جرير ج15 ص155، والطبراني في المعجم الصغير ج2 ص86. وأخرج الترمذي وصححه ج4 ص137، والإمام أحمد ج1 ص255، والحاكم ج2 ص531 وقال صحيح الإسناد وأقره الذهبي: عن ابن عباس رضي الله عنهما قالت قريش لليهود أعطونا شيئا نسأل عنه هذا الرجل فقالوا: سلوه عن الروح فنزلت {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا}.
قالوا: نحن لم نؤت من العلم إلا قليلا وقد أتينا التوراة فيها حكم الله ومن أوتي التوراة فقد أوتي خيرا كثيرا فنزلت {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا}. قال الحافظ ابن كثير ج3 ص60 في الكلام على الحديث الأول وهذا الحديث يقتضي فيما يظهر بادئ الرأي أن هذه الآية مدنية وأنها نزلت حين سأله اليهود عن ذلك بالمدينة مع أن السورة كلها مكية، وقد يجاب عن هذا بأنها قد تكون نزلت عليه بالمدينة مرة ثانية كما نزلت عليه بمكة قبل ذلك أو أنه نزل عليه الوحي بأن يجيبهم عما سألوه بالآية المتقدم إنزالها عليه وهي هذه الآية.
قوله تعالى:
 {وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا} الآية 110.
البخاري ج10 ص19 حدثنا يعقوب بن إبراهيم حدثنا هشيم حدثنا أبو

ص -131- بشر عن سعيد بن جبير عن ابن عباس رضي الله عنهما قوله تعالى: {وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا}.
قال: نزلت ورسول الله صلى الله عليه وعلى آله وسلم مختف بمكة كان إذا صلى بأصحابه رفع صوته بالقرآن فإذا سمع المشركون سبوا القرآن ومن أنزله ومن جاء به، فقال الله تعالى لنبيه صلى الله عليه وعلى آله وسلم: {وَلا تَجْهَرْ بِصَلاتِكَ} أي بقراءتك فيسمع المشركون فيسبوا القرآن {وَلا تُخَافِتْ بِهَا} عن أصحابك فلا تسمعهم {وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا}.
الحديث أخرجه مسلم ج4 ص165، والترمذي ج4 ص139 من طريقين إلى هشيم وقال في كل طريق هذا حديث حسن صحيح، النسائي ج2 ص138، والإمام أحمد ج1 ص23 وص215، وابن جرير ج15 ص184 و185 و186.
وأخرج البخاري ج10 ص20 ومسلم ج4 ص165 وابن جرير ج15 ص183 عن عائشة رضي الله عنها قالت أنزل ذلك في الدعاء، وأخرج أحمد بن منيع كما في المطالب العالية ص443، والبزار وقال الهيثمي ج7 ص51 رجاله رجال الصحيح عن ابن عباس نحو حديث عائشة، وأخرج ابن إسحاق في السيرة ج1 ص314 من سيرة ابن هشام، وابن جرير ج15 ص185 عن ابن عباس قال كان رسول الله صلى الله عليه وعلى آله وسلم إذا جهر بالقرآن وهو يصلي تفرقوا وأبوا أن يستمعوا منه، وكان الرجل إذا أراد أن يستمع من رسول الله صلى الله عليه وعلى آله وسلم بعض ما يتلو وهو يصلي استرق السمع دونهم فرقا منهم، فإن رأي أنهم قد عرفوا أنه يستمع ذهب خشية أذاهم فلم يستمع، فإن خفض رسول الله صلى الله عليه وعلى آله وسلم صوته لم يستمع الذين يستمعون من قراءته شيئا فأنزل الله عليه {وَلا تَجْهَرْ بِصَلاتِكَ} فيتفرقوا عنك {وَلا تُخَافِتْ بِهَا} فلا تسمع من أراد أن

ص -132- يسمعها ممن يسترق ذلك دونهم لعله يرعوي إلى بعض ما يسمع فينتفع به {وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا} وهذا لفظ ابن جرير ولا تنافي بين هذه الأسباب إذ يحتمل أن المشركين يسبون القرآن ومن جاء به، ويؤذون من رأوه يستمع للقرآن، كما أنه يحتمل أن المراد {لا تَجْهَرْ بِصَلاتِكَ} أي بدعائك في الصلاة ورواية أن ذلك في التشهد كما عند ابن جرير ج15 ص187 مبينة لموضعه والله أعلم.


سورة مريم - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -133- "سورة مريم":
قوله تعالى:
 {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ} الآية 64.
البخاري ج10 ص43 حدثنا أبو نعيم حدثنا عمر بن ذر قال سمعت أبي عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال النبي صلى الله عليه وعلى آله وسلم لجبريل "ما يمنعك أن تزورنا أكثر مما تزورنا؟" فنزلت {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا}.
الحديث أعاده في كتاب التوحيد ج17 ص217، وأخرجه الترمذي ج4 ص145، وقال هذا حديث حسن غريب وأحمد ج1 ص231 وص357، وابن جرير ج16 ص103، والحاكم ج2 ص611 وقال صحيح على شرطهما ولم يخرجاه وأقره الذهبي وهذا من أوهامهما1 فقد أخرجه
البخاري بهذا السند الذي أخرجه به.
قوله تعالى:
 {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا} الآيات 77 و78 و79 و80.
البخاري ج5 ص221 حدثنا محمد بن بشار حدثنا ابن أبي عدي عن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأولى أن يقال وهذا من أوهام الحاكم التي سكت عليها الذهبي ولا يقال أقره؛ لأن الذهبي لم يلتزم أن ينبه على كل خطأ أخطأ فيه الحاكم كما يعلم من مقدمة تلخيص الذهبي وقد جمعت بحمد الله من الأوهام التي حصلت للحاكم وسكت عليها الذهبي ما يزيد على ألف وخمسمائة وعند إكمالها إن شاء الله تنشر يسر الله ذلك.

ص -134- شعبة عن سليمان عن أبي الضحى عن مسروق عن خباب قال كنت قينا في الجاهلية وكان لي على العاص بن وائل دين أتقاضاه، فقال: لا أعطيك حتى تكفر بمحمد، فقلت: لا أكفر حتى يميتك الله ثم تبعث، قال: دعني حتى أموت وأبعث فسأوتى مالا وولدا فأقضيك. فنزلت {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا، أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا}.
الحديث أخرجه في مواضع منها ص359 من هذا الجزء وج10 ص44 وص45 وص46، ومسلم ج17 ص138، والترمذي ج4 ص146 وقال: هذا حديث حسن صحيح، وأحمد ج5 ص111، والطيالسي ج2 ص21، وابن سعد ج3 ق1 ص116، وابن جرير ج16 ص121، والطبراني من الكبير ج4 ص77.


سورة الأنبياء - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -135- "سورة الأنبياء":
 قوله تعالى:
 {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} الآيتان 101 و102.
قال الإمام الطحاوي في مشكل الآثار ج1 ص431 حدثنا عبيد بن رجال حدثنا الحسن بن علي حدثنا يحيى بن آدم حدثنا أبو بكر بن عياش ثنا عاصم عن أبي رزين عن أبي يحيى عن ابن عباس قال: آية في كتاب الله عز وجل لا يسألني الناس عنها ولا أدري أعرفوا ولا يسألوني عنها فسئل ما هي قال لما نزلت {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} شق ذلك على أهل مكة، وقالوا شتم محمد آلهتنا، فجاءهم ابن الزبعري فقال ما شأنكم؟ قالوا شتم محمد آلهتنا. قال: وما قال. قالوا: قال: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} قال ادعوه لي، فدعا محمدا صلى الله عليه وعلى آله وسلم فقال ابن الزبعري يا محمد هذا شيء لآلهتنا خاصة أم لكل ما عبد من دون الله؟ قال: "بل لكل ما عبد من دون الله عز وجل". قال: فقال خصمناه ورب هذه البنية يا محمد ألست تزعم أن عيسى عبد صالح وعزيرا عبد صالح والملائكة عباد صالحون قال: "بلى". قال فهذه النصارى تعبد عيسى وهذه اليهود تعبد عزيرا وهذه بنو مليح تعبد الملائكة، قال فضج أهل مكة، فنزلت: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} قال ونزلت {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} وهو الضجيج.

ص -136- بعض رجال السند:
أبو يحيى هو مصدع قال عمار الدهني: كان مصدع عالما بابن عباس. وقال ابن حبان في الضعفاء: كان يخالف الأثبات في الروايات وينفرد بالمناكير. ا. هـ. مختصرا من تهذيب التهذيب وهو من رجال مسلم فالظاهر أن حديثه ينزل عن الحسن ويصلح في الشواهد والمتابعات.
وأبو رزين هو مسعود بن مالك وثقه أبو زرعة كما في تهذيب التهذيب.
عبيد بن رجال ترجمه محمد بن أيوب المظاهري في تراجم شرح معاني الآثار فلم يكد يبين لكن في الإكمال ج4 ص33 عبيد بن محمد بن موسى البزاز المؤذن يعرف بعبيد بن رجال يروي عن يحيى بن بكير وأحمد بن صالح وغيرهما روى عنه أبو طالب الحافظ والمصري وغيرهما.
زاد المعلق وقال ابن يونس عبيد بن محمد موسى البزاز المؤذن يكنى أبا القاسم يعرف بعبيد بن رجال إلى آخر ما ذكره.
وفي تبصير المنتبه وعبيد بن رجال شيخ الطبراني سمع يحيى بن بكير.
قلت: اسمه محمد بن محمد بن موسى البزاز المؤذن وعبيد لقبه. ا. هـ. فالظاهر أنه مستور الحال حيث إنه لم يوثق وقد روى عنه جماعة ولكن الحديث قد جاء من غير طريقه كما سيأتي في سورة الزخرف إن شاء الله.
وكما عند الطبراني في الكبير ج12 ص153 قال رحمه الله حدثنا معاذ بن المثنى ثنا علي بن المديني ثنا يحيى بن آدم عن أبي بكر بن عياش عن عاصم بن بهدلة عن أبي رزين عن ابن عباس فذكره ولكنه أسقط منه أبا يحيى فهي تعتبر علة للحديث المتقدم ولكنها غير قادحة لكثرة من زاد أبا يحيى.
طريق ثانية للحديث: قال الإمام الطحاوي رحمه الله ج1 ص432 ثنا أحمد بن داود ثنا إبراهيم بن محمد بن عرعرة ثنا يزيد بن أبي حكيم ثنا حكم بن

ص -137- 137
أبان عن عكرمة عن ابن عباس فذكر نحوه.
بعض رجال السند:
أحمد بن داود ابن موسى وثقه ابن يونس وابن الجوزي كما في تراجم الأخبار وبقية الرجال من رجال التهذيب أنزلهم رتبة يحسن حديثه فالحديث مع الطريق الأولى صحيح لغيره والله أعلم.
طريق ثالثة إلى ابن عباس رضي الله عنه:
قال الإمام الطحاوي رحمه الله في مشكل الآثار ج1 ص431 حدثنا أبو أمية ثنا محمد بن الصلت ثنا أبو كدينة1 عن عطاء بن السائب عن سعيد بن جبير عن ابن عباس فذكر نحوه.
الحديث ذكره الخطيب في الفقيه والمتفقه ص70 عن شيخه أبي سعيد محمد بن موسى الصيرفي حدثنا أبو العباس محمد بن يعقوب الأصم حدثنا أبو أمية الطرسوسي فذكره بعض رجال السند الذين يحتاجون إلى كلام. أبو أمية هو محمد بن إبراهيم الطرسوسي الحافظ قال ابن حبان دخل مصر فحدثهم من حفظه من غير كتاب أخطأ فيها فلا يعجبني الاحتجاج بخبره إلا بما حدث من كتابه. ا. هـ. المراد من تهذيب التهذيب. وعطاء بن السائب مختلط وليس أبو كدينة ممن روى عنه قبل الاختلاط ولكنه متابع كما ترى فهو ومحمد بن إبراهيم إذا لم يحدث من كتابه يصلحان في الشواهد والمتابعات.
طريق رابعة إلى ابن عباس:
قال الإمام أبو عبد الله الحاكم رحمه الله ج2 ص384 حدثنا أبو العباس قاسم بن القاسم السياري ثنا محمد بن موسى بن حاتم ثنا علي بن الحسن بن شقيق ثنا الحسين بن واقد عن يزيد النحوي عن عكرمة عن ابن عباس فذكر نحوه وقال صحيح الإسناد ولم يخرجاه. محمد بن موسى بن حاتم هو القاشاني في لسان الميزان أن الراوي عنه القاسم السياري قال: أنا بريء من عهدته وقال ابن أبي سمعان: كان محمد بن علي الحافظ سيئ الرأي فيه. ا. هـ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل أبو كريب والصواب ما أثبتناه كما في تهذيب التهذيب.


سورة الحج - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -138- "سورة الحج":
قوله تعالى:
 {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} الآية 19.
البخاري ج8 ص298 حدثنا قبيصة حدثنا سفيان بن أبي هاشم عن أبي مجلز عن قيس بن عباد عن أبي ذر رضي الله عنه قال: نزلت {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} في ستة من قريش علي وحمزة وعبيد بن الحارث وشيبة بن ربيعة وعتبة بن ربيعة والوليد بن عتبة.
الحديث أيضا ذكره في التفسير ج1 ص59، وأخرجه مسلم ج18 ص166، وابن ماجه رقم 2835، والطيالسي ج2 ص21، وابن سعد ج2 ق1 ص10، وابن جرير ج17 ص131، والطبراني في الكبير ج3 ص164.
وقد أخرج البخاري ج8 ص299، والحاكم ج2 ص386 من حديث قيس بن عباد عن علي نحوه، وقال الحاكم لقد صح الحديث بهذه الروايات عن علي كما صح عن أبي ذر الغفاري وإن لم يخرجاه كذا قال وأنت ترى أن البخاري قد أخرج حديث علي.
تنبيه:
حديث أبي ذر من الأحاديث التي انتقدها الحافظ أبو الحسن علي بن عمر الدارقطني رحمه الله لأن أبا مجلز تارة يحدث به عن أبي ذر وتارة يحدث به من قوله قال فاضطرب الحديث.
قال النووي رحمه الله ج18 ص166 وهذا الحديث مما استدركه الدارقطني

ص -139- فقال أخرجه البخاري عن أبي مجلز عن قيس عن علي رضي الله عنه: أنا أول من يجثو للخصومة قال قيس: وفيهم نزلت الآية ولم يجاوز به قيسا، ثم قال البخاري: وقال عثمان عن جرير عن منصور عن أبي هاشم عن أبي مجلز قوله قال الدارقطني فاضطرب الحديث قال النووي قلت: فلا يلزم من هذا ضعف الحديث واضطرابه لأن قيسا سمعه من أبي ذر كما رواه مسلم هنا فرواه عنه وسمع من علي بعضه وأضاف إليه قيس ما سمعه من أبي ذر وأفتى به أبو مجلز تارة ولم يقل إنه من كلام نفسه ورأيه وقد عملت الصحابة رضوان الله عليهم ومن بعدهم بمثل هذا، فيفتي الإنسان منهم بمعنى الحديث عند الحاجة إلى الفتوى دون الرواية ولا يرفعه فإذا كان وقت آخر وقصد الرواية رفعه وذكر لفظه وليس في هذا اضطراب. والله أعلم ا. هـ. كلام النووي رحمه الله.
وإن كنت تريد المزيد فعليك بمقدمة الفتح ج2 ص132، وبالفتح ج10 ص59 و60 والله أعلم.
قوله تعالى:
 {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} الآية 39.
قال الإمام أحمد رحمه الله ج1 ص216 ثنا إسحاق1 ثنا سفيان عن الأعمش عن مسلم البطين عن سعيد بن جبير عن ابن عباس قال: لما خرج النبي صلى الله عليه وعلى آله وسلم من مكة قال أبو بكر أخرجوا نبيهم إنا الله وإنا إليه راجعون ليهلكن فنزلت: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} قال نعرف أنه سيكون قتال.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو ابن يوسف الأزرق.

ص -140- قال ابن عباس هي أول آية نزلت في القتال.
الحديث رجاله رجال الصحيح وأخرجه الترمذي ج4 ص151 وحسنه، والنسائي ج6 ص3، وابن جرير ج7 ص172، والطبراني في المعجم والأوائل، وابن حبان كما في موارد الظمآن، وعزاه الحافظ ابن كثير ج3 ص225 لابن أبي حاتم، وأخرجه الحاكم ج2 ص66 و246 و390 وج3 ص7 وقال في الجميع على شرط الشيخين وسكت عليه الذهبي.
ثم ظهر أن الراجح إرساله فقد قال الترمذي ج5 ص325 بتحقيق إبراهيم عطوة وقد رواه عبد الرحمن بن مهدي وغيره عن سفيان مرسلا وذكر من طريق ابن أحمد الزبيري عن سفيان مرسلا ا. هـ.
وقد جاء وصله عند ابن جرير ج17 ص172 من طريق قيس بن الربيع عن الأعمش ولكن قيسا ضعيف.
وقد رواه الحاكم ج3 ص7 من طريق شعبة متابعا لسفيان ولكن لا تطمئن النفس إلى تفردات الحاكم لكثرة أوهامه.
ثم وجدت الحافظ الدارقطني قد ذكره في العلل ج1 ص214 فقال هو حديث يرويه الثوري عن الأعمش عن مسلم البطين عن سعيد بن جبير عن ابن عباس.
واختلف عنه فوصله إسحاق الأزرق ووكيع من رواية ابنه سفيان عنه والأشجعي عن الثوري.
وأرسله غيرهم فلم يذكر ابن عباس ورواه الفرياني عن قيس بن الربيع عن الأعمش متصلا. وقيل عن الفرياني عن الثوري ولا يصح والمحفوظ عنه عن قيس.
وبهذا تعلم رجحان الإرسال. والله أعلم.


سورة المؤمنون - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -141- "سورة المؤمنون":
قوله تعالى:
 {وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ} الآية 76.
ابن جرير ج18 ص45 حدثنا ابن حميد قال حدثنا أبو تميلة هو يحيى بن واضح عن الحسين1 عن يزيد عن عكرمة عن ابن عباس قال: جاء أبو سفيان إلى النبي صلى الله عليه وعلى آله وسلم فقال: يا محمد أنشدك الله والرحم فقد أكلنا العلهز "يعني الوبر والدم"، فأنزل الله {وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ}.
الحديث رجاله ثقات إلا شيخ الطبري محمد بن حميد الرازي فإنه ضعيف لكن الحديث قد جاء من طرق غير هذه الطريق التي هو فيها، فقد رواه ابن أبي حاتم كما في تفسير ابن كثير ج3 ص251، والنسائي كما في ابن كثير، وابن حبان2 ص434 وفيه عندهم علي بن الحسين بن واقد وقد ضعف، ورواه الحاكم ج2 ص394، والواحدي في الأسباب وفيه عندهما محمد بن موسى بن حاتم وقد قال تلميذه القاسم السياري أنا أبرأ من عهدته، وقال ابن أبي سعدان: كان محمد بن علي الحافظ سيئ الرأي فيه، كما في لسان الميزان أما الحاكم فقد صححه وأقره الذهبي. وهو بمجموع طرقه إلى الحسين بن واقد صحيح لغيره. والله أعلم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل الحسن وهو غلط مطبعي.
2 من موارد الظمآن وفي ترتيب الصحيح ج2 ص226.


سورة النور - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -142- "سورة النور":
قوله تعالى:
 {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً} الآية 3.
الترمذي ج4 ص152 حدثنا عبد بن حميد نا روح بن عبادة عن عبيد الله بن الأخنس قال: أخبرني عمرو بن شعيب عن أبيه عن جده قال: كان رجل يقال له مرثد بن أبي مرثد وكان رجلا يحمل الأسرى من مكة ويأتي بهم المدينة قال وكانت امرأة بغي بمكة يقال لها عناق وكانت صديقة له، وأنه كان وعد رجلا من أسارى مكة يحمله، قال فجئت حتى انتهيت إلى ظل حائط من حوائط مكة في ليلة مقمرة قال فجاءت عناق فأبصرت سواد ظلي بجنب الحائط فلما انتهت إليَّ عرفت فقالت: مرثد، فقلت: مرثد، فقالت مرحبا وأهلا. هلم فبت عندنا الليلة، فقلت: يا عناق حرم الله الزنا. قالت: يا أهل الخيام هذا الرجل يحمل أسراكم قال فتبعني ثمانية، وسلكت الخندمة، فانتهيت إلى غار أو كهف فدخلت. فجاءوا حتى قاموا على رأسي وعماهم الله عني، قال: ثم رجعوا ورجعت إلى صاحبي فحملته وكان رجلا ثقيلا، حتى انتهيت إلى الآخر ففككت عنه أكبله فجعلت أحمله ويعييني حتى قدمت المدينة فأتيت رسول الله صلى الله عليه وعلى آله وسلم فقلت: يا رسول الله أنكح عناقا، فأمسك رسول الله صلى الله عليه وعلى آله وسلم ولم يرد على شيئا حتى نزلت {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ} فقال رسول الله صلى الله عليه وعلى آله وسلم: "يا مرثد {الزَّانِي لا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ} فلا تنكحها". هذا حديث حسن غريب لا يعرف إلا من هذا الوجه.

ص -143- الحديث أخرجه أبو داود ج2 ص176، والنسائي ج6 ص54، وابن جرير ج18 ص71 وفي السند عنده مبهم، والحاكم ج2 ص166 مختصرا وقال صحيح الإسناد وأقره الذهبي.
قوله تعالى:
 {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنَ الصَّادِقِينَ} الآيات 6 و7 و8 و9.
البخاري ج10 ص64 حدثنا إسحاق حدثنا محمد بن يوسف الفريابي حدثنا الأوزاعي قال حدثني الزهري عن سهل بن سعد أن عويمرا أتى عاصم بن عدي وكان سيد بني عجلان فقال: كيف تقولون في رجل وجد مع امرأته رجلا يقتله فتقتلونه أم كيف يصنع؟ سل لي رسول الله صلى الله عليه وعلى آله وسلم عن ذلك. فأتى عاصم النبي صلى الله عليه وعلى آله وسلم فقال: يا رسول الله فكره رسول الله صلى الله عليه وعلى آله وسلم المسائل، فسأله عويمر فقال: إن رسول الله صلى الله عليه وعلى آله وسلم كره المسائل وعابها قال عويمر والله لا أنتهي حتى أسأل رسول الله صلى الله عليه وعلى آله وسلم عن ذلك فجاء عويمر فقال يا رسول الله، رجل وجد مع امرأته رجلا أيقتله فتقتلونه أم كيف يصنع؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: "قد أنزل الله القرآن فيك وفي صاحبتك" فأمرهما رسول الله صلى الله عليه وعلى آله وسلم بالملاعنة بما سمى الله في كتابه فلاعنها، ثم قال يا رسول الله إن حبستها فقد ظلمتها. فطلقها، فكانت سنة لمن كان بعدهما في المتلاعنين ثم قال رسول الله صلى الله عليه وعلى آله وسلم: "انظروا فإن جاءت به أسحم أدعج العينين عظيم الأليتين خدلج الساقين فلا أحسب عويمر إلا قد صدق عليها، وإن جاءت به أحيمر كأنه وحرة فلا أحسب عويمر إلا قد كذب عليها، فجاءت به على النعت الذي نعت به رسول الله صلى الله عليه وعلى آله وسلم من تصديق عويمر فكان بعد ينسب إلى أمه.

ص -144- الحديث أخرجه البخاري أيضا في كتاب الطلاق ج11 ص282 و369 و376 وج17 ص40، ومسلم ج10 ص120 وص123، وأبو داود ج2 ص241، والنسائي ج6 ص140، وابن ماجه رقم 2206، وأحمد ج5 ص334 و337، ومالك ج2 ص89، والدارمي ح2 ص150، والدارقطني ج3 ص274، وابن جرير ج18 ص85.
وقد أخرج البخاري ج10 ص65، والترمذي ج4 ص154 وحسنه، وأبو داود ج4 ص243 وص244، وابن ماجه رقم 1067، وأحمد ج1 ص238 و273"1" والدارقطني ج3 ص277، وابن جرير ج18 ص83، والحاكم ج2 ص202 وقال صحيح على شرط الشيخين وأقره الذهبي. من حديث ابن عباس نحو حديث سهل إلا أنه قال: إن القاذف هلال بن أمية.
وأخرج مسلم ج10 ص124، والترمذي وصححه ج2 ص224، وج4 ص154، والنسائي ج6 ص144، وأحمد ج2 ص19 و42، والدارمي ج2 ص150، وابن الجارود ص252، وابن جرير ج18 ص84 من حديث ابن عمر نحوه والسائل عن الحكم والملاعن مبهم لكن فسر في حديث عند مسلم والنسائي أنه العجلاني.
وأخرج مسلم ج10 ص127، وأبو داود ج2 ص242، وابن ماجه رقم 2068، وأحمد ج1 ص448، وابن جرير ج18 ص84 عن ابن مسعود نحوه وعند مسلم وبعضهم أنه رجل من الأنصار.
وأخرج مسلم ج10 ص128، والنسائي ج6 ص141 من حديث أنس نحوه وفيه أن هلال بن أمية قذف امرأته وذكر الحديث.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وأخرجه الطيالسي ج2 ص319.

ص -145- وأخرج البزار عن حذيفة رضي الله عنه قال رسول الله صلى الله عليه وعلى آله وسلم لأبي بكر: "لو رأيت مع أم رومان رجلا ما كنت فاعلا به؟" قال: كنت والله فاعلا به شرا. قال: "فأنت يا عمر" قال: كنت والله قاتله، كنت أقول لعن الله الأعجز. فإنه خبيث، فنزلت {وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلَّا أَنْفُسُهُمْ}.
قال الهيثمي في مجمع الزوائد ج7 ص74 رجاله ثقات.
أقول حديث حذيفة لا يحتاج إلى أن نتكلف في الجمع بينه وبين الحديثين السابقين لأنه من رواية زيد بن يثيع كما في تفسير ابن كثير ولم يرو عنه سوى أبي إسحاق ولم يوثقه سوى ابن حبان والعجلي كما في تهذيب التهذيب وهما متساهلان في التوثيق وأيضا قد اختلف في وصله وإرساله، والذي أرسله أتقن وهو أقوى من الذي وصله1 وهو يونس بن أبي إسحاق وأيضا أبو إسحاق مدلس كما في تهذيب التهذيب ولم يصرح بالتحديث. ويبقى النظر في الجمع بين الحديثين المتقدمين. فأقرب الأقوال عندي أن هلال بن أمية سأل وصادف مجيء العجلاني فنزلت فيهما الآية معا. والله أعلم.
وإن كنت تريد المزيد فعليك بالفتح فقد ذكر هنالك أقوال أهل العلم ج10 ص65 و66.
قوله تعالى:
 {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرًّا لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنَ الْأِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ} من الآية 11 إلى الآية 22.
البخاري ج6 ص198 حدثنا أبو الربيع سليمان بن داود وأفهمني بعضه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد رجح أبو حاتم إرساله كما في العلل لابنه ج1 ص445.

ص -146- أحمد قال حدثنا فليح عن ابن شهاب عن عروة بن الزبير وسعيد بن المسيب وعلقمة بن وقاص الليثي وعبيد بن عبد الله بن عتبة عن عائشة رضي الله عنها زوج النبي صلى الله عليه وعلى آله وسلم حين قال لها أهل الإفك ما قالوا فبرأها الله منه. قال الزهري وكلهم حدثني طائفة من حديثها وبعضهم أوعى من بعض وأثبت له اقتصاصا وقد وعيت عن كل واحد منهم الحديث الذي حدثني عن عائشة وبعض حديثهم يصدق بعضا زعموا أن عائشة قالت: كان رسول الله صلى الله عليه وعلى آله وسلم إذا أراد أن يخرج سفرا أقرع بين أزواجه فأيتهن خرج سهمها أخرج بها معه1. فأقرع بيننا في غزاة غزاها فخرج سهمي فخرجت معه بعد ما أُنزِلَ الحجاب فأنا أُحمَلُ في هودج وأنزل فيه فسرنا حتى إذا فرغ رسول الله صلى الله عليه وعلى آله وسلم من غزوته تلك وقفل ودنونا من المدينة آذن ليلة بالرحيل فقمت حين آذنوا بالرحيل، فلمست صدري، فإذا عقد لي من جزع أظفار قد انقطع فرجعت فالتمست عقدي فحبسني ابتغاؤه.
فأقبل الذين يرحلون بي فاحتملوا هودجي فرحلوه علي بعيري الذي أركب وهو يحسبون أني فيه، وكان النساء إذ ذاك خفافًا لم يثقلن ولم يغشهن اللحم، وإنما يأكلن العلقة من الطعام، فلم يستنكر القوم حين رفعوه ثقل الهودج فاحتملوه. وكنت جارية حديثة السن فبعثوا الجمل وساروا، فوجدت عقدي بعد ما استمر الجيش، فجئت منزلهم وليس فيه أحد فأممت منزلي الذي كنت، وظننت أنهم سيفقدوني فيرجعون إليَّ، فبينما أنا جالسة غلبتني عيناي فنمت، وكان صفوان بن المعطل السلمي ثم الذكواني من وراء الجيش فأصبح عند منزلي فرأى سواد إنسان نائم، وأتاني وكان يراني قبل الحجاب فاستيقظت باسترجاعه حين أناخ راحلته فوطئ يدها فركبتها، فانطلق يقود بي الراحلة

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 للنسفي ولأبي ذر عن غير الكشميهني وفي رواية الكشميهني والباقين خرج وهو الصواب ولعل الأول "أُخرج" بضم أوله على البناء للمجهول ا. هـ. الفتح.

ص -147- حتى أتينا الجيش بعدما نزلوا معرسين في نحر الظهيرة، فهلك من هلك وكان الذي تولى الإفك عبد الله بن أبي بن سلول. فقدمنا المدينة فاشتكيت بها شهرا والناس يفيضون في قول أصحاب الإفك ويريبني في وجهي أني لا أرى من النبي صلى الله عليه وعلى آله وسلم اللطف الذي كنت أرى منه حين أمرض إنما يدخل فيسلم ثم يقول: $"كيف تيكم"، لا أشعر بشيء من ذلك حتى نقهت فخرجت أنا وأم مسطح قِبَلَ المناصع مُتَبَرَّزَنا لا نخرج إلا ليلا إلى ليل -وذلك قبل أن نتخذ الكنف قريبا من بيوتنا، وأمرنا أمر العرب الأول في البرية أو في التنزه- فأقبلت أنا وأم مسطح بنت أبي رهم نمشي فعثرت في مرطها، فقالت: تعس مسطح. فقلت لها: بئس ما قلت، أتسبين رجلا شهد بدرا. فقالت: يا هنتاه ألم تسمعي ما قالوا؟ فأخبرتني بقول أهل الإفك، فازددت مرضا إلى مرضي. فلما رجعت إلى بيتي دخل علي رسول الله صلى الله عليه وعلى آله وسلم فسلم فقال: "كيف تيكم"، فقلت: ائذن لي إلى أبوي. قالت: وأنا حينئذ أريد أن أستيقن الخبر من قبلهما فأذن لي رسول الله صلى الله عليه وعلى آله وسلم فأتيت أبوي، فقلت لأمي: ما يتحدث به الناس، فقالت: يا بنية هوني على نفسك الشأن فوالله لقلما كانت امرأة قط وضيئة عند رجل يحبها ولها ضرائر إلا أكثرن عليها. فقلت: سبحان الله ولقد يتحدث الناس بهذا، قالت فبت تلك الليلة حتى أصبحت لا يَرْقَأ لي دمع ولا أكتحل بنوم، ثم أصبحت، فدعا رسول الله صلى الله عليه وعلى آله وسلم علي بن أبي طالب وأسامة بن زيد حين استلبث الوحي يستشيرهما في فراق أهله، فأما أسامة فأشار عليه الذي يعلم في نفسه من الود لهم، فقال أسامة: أهلك يا رسول الله ولا نعلم والله إلا خيرا.
وأما علي فقال يا رسول الله لم يضيق الله عليك، والنساء سواها كثير، وسل الجارية تصدقك، فدعا رسول الله بريرة فقال: "يا بريرة هل رأيت فيها شيئا يريبك". فقالت بريرة لا والذي بعثك بالحق، إن رأيت منها أمرا

ص -148- أغمصه عليها قط أكثر من أنها جارية حديثة السن تنام عن العجين، فتأتي الداجن، فتأكله. فقام رسول الله صلى الله عليه وعلى آله وسلم من يومه فاستعذر من عبد الله بن أبي بن سلول فقال رسول الله صلى الله عليه وعلى آله وسلم: "من يعذرني من رجل بلغني أذاه في أهلي، فوالله ما علمت على أهلي إلا خيرا، وقد ذكروا رجلا ما علمت عليه إلا خيرا، وما كان يدخل على أهلي إلا معي". فقام سعد بن معاذ فقال: يا رسول الله أنا والله أعذرك منه، إن كان من الأوس ضربنا عنقه، وإن كان من أخواننا من الخزرج أمرتنا ففعلنا فيه أمرك. فقام سعد بن عبادة وهو سيد الخزرج، وكان قبل ذلك رجلا صالحا وكان احتملته الحمية فقال: كذبت لعمر الله، لا تقتله ولا تقدر على ذلك. فقام أسيد بن الحضير، فقال كذبت لعمر الله والله لنقتلنه، فإنك منافق تجادل عن المنافقين، فثار الحيَّانِ الأوسُ والخزرجُ حتى هموا ورسول الله صلى الله عليه وعلى آله وسلم على المنبر فنزل وخفضهم حتى سكتوا وسكت. قالت: وبكيت يومي لا يرقأ لي دمع، ولا أكتحل بنوم، فأصبح عندي أبواي، وقد بكيت ليلتي ويوما حتى ظننت أن البكاء فالق كبدي. قال: فبينما هما جالسان عندي وأنا أبكي، إذ استأذنت امرأة من الأنصار فأذنت لها فجلست تبكي معي، فبينما نحن كذلك إذ دخل رسول الله صلى الله عليه وعلى آله وسلم فجلس ولم يجلس عندي من يوم قيل فيَّ ما قيل قبلها، وقد مكث شهرا لا يوحى إليه في شأني شيء قالت: فتشهد ثم قال: "يا عائشة فإنه بلغني عنك كذا وكذا، فإن كنت بريئة فسيبرئك الله، وإن كنت ألممت بذنب فاستغفري الله وتوبي إليه، فإن العبد إذا اعترف بذنبه ثم تاب تاب الله عليه". فلما قضى رسول الله صلى الله عليه وعلى آله وسلم مقالته قلص دمعي حتى ما أحس منه قطرة، وقلت لأبي: أجب عني رسول الله صلى الله عليه وعلى آله وسلم، قال: والله ما أدري ما أقول لرسول الله صلى الله عليه وعلى آله وسلم. فقلت لأمي: أجيبي عني رسول الله صلى الله عليه وعلى آله وسلم

ص -149- فيما قال. قالت: والله ما أدري ما أقول لرسول الله صلى الله عليه وعلى آله وسلم. قالت: وأنا جارية حديثة السن لا أقرأ كثيرًا من القرآن فقلت إني والله لقد علمت أنكم سمعتم ما يتحدث به الناس، ووقر في أنفسكم وصدقتم به، ولئن قلت لكم إني بريئة والله يعلم أني لبريئة لا تصدقوني بذلك، ولئن اعترفت لكم بأمر والله يعلم أني بريئة، لتصدقني والله ما أجد لي ولكم مثلا إلا أبا يوسف إذ قال: {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} ثم تحولت على فراشي وأنا أرجو أن يبرئني الله، ولكن والله ما ظننت أن ينزل في شأني وحيا، ولأنا أحقر في نفسي من أن يتكلم بالقرآن في أمري، ولكني كنت أرجو أن يرى رسول الله صلى الله عليه وعلى آله وسلم في النوم رؤيا يبرئني الله، فوالله ما رام مجلسه ولا خرج أحد من أهل البيت حتى أنزل عليه، فأخذه ما كان يأخذه من البرحاء، حتى إنه ليتحدر منه مثل الجمان من العرق في يوم شات، فلما سُرِّيَ عن رسول الله صلى الله عليه وعلى آله وسلم وهو يضحك، فكان أو لكلمة تكلم بها أن قال لي: "يا عائشة احمدي الله فقد برأك الله". فقالت أمي: قومي إلى رسول الله. فقلت: لا والله لا أقوم إليه ولا أحمد إلا الله فأنزل الله تعالى {إِنَّ الَّذِينَ جَاءُوا بِالْأِفْكِ عُصْبَةٌ مِنْكُمْ} – الآيات – فلما أنزل الله هذا في براءتي قال أبو بكر الصديق رضي الله عنه وكان ينفق على مسطح بن أثاثة لقرابته منه: والله لا أنفق على مسطح شيئا أبدا بعد ما قاله لعائشة، فأنزل الله تعالى: {وَلا يَأْتَلِ أُولُو الْفَضْلِ مِنْكُمْ وَالسَّعَةِ} إلى قوله {غَفُورٌ رَحِيمٌ}. فقال أبو بكر: بلى والله إني لأحب أن يغفر الله لي. فرجع إلى مسطح الذي كان يجري عليه. وكان رسول الله صلى الله عليه وعلى آله وسلم يسأل زينب بنت جحش عن أمري، فقال: "يا زينب ما علمت ما رأيت". فقالت: أحمي سمعي وبصري والله ما علمت عليها إلا خيرًا. قالت وهي التي كانت تساميني فعصمها الله بالورع.

ص -150- قال وحدثنا فليح عن هشام بن عروة عن عائشة وعبد الله بن الزبير مثله. قال وحدثنا فليح عن ربيعة بن أبي عبد الرحمن بن سعيد عن القاسم بن محمد بن أبي بكر مثله.
الحديث أخرجه في مواضع منها ج8 ص436 وج10 ص68 وص106 وج14 ص373 مختصرا وج17 ص32 مختصرا أيضا، ومسلم ج17 ص102، والترمذي ج4 ص155، وعبد الرزاق في المصنف ج5 ص410، وأحمد ج6 ص59 وص103 مختصرا، وابن جرير ج18 ص90 وفي التاريخ ج3 ص67، وابن إسحاق كما في السيرة لابن هشام ج2 ص297.
قوله تعالى:
 {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا} الآية 33.
مسلم ج18 ص162 حدثنا أبو بكر بن أبي شيبة وأبو كريب جميعا عن أبي معاوية واللفظ لأبي كريب حدثنا أبو معاوية حدثنا الأعمش عن أبي سفيان عن جابر قال كان عبد الله بن أبي بن سلول يقول لجارية له: اذهبي فابغينا شيئا، فأنزل الله عز وجل: {وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهْهُنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ}.
الحديث أخرجه أيضا مسلم من طريق أخرى تنتهي إلى الأعمش عن أبي سفيان به. وفيه أن جارية لعبد الله بن أبي بن سلول يقال لها مسيكة، وأخرى يقال لها أميمة، فكان يكرههما على الزنا فشكتا ذلك إلى النبي صلى الله عليه وعلى آله وسلم فأنزل الله الآية. وأخرجه أبو داود ج2 ص264 وفيه أن جارية لبعض الأنصار يقال لها مسيكة، وابن جرير ج18 ص132 و133، والبزار كما في تفسير الحافظ ابن كثير ج3 ص288 وفيه تصريح

ص -151- الأعمش بالسماع من أبي سفيان والحاكم ج2 ص211 وص397، وقال في الموضعين على شرط مسلم ولم يخرجاه وأقره الذهبي. وفي الموضع الأول أن المكره رجل وأن اسمه مسكين فلعله تحريف. وقول الحاكم في الأول على شرط مسلم، وإقرار الذهبي له في نظر؛ فإن محمد بن الفرج الأزرق ليس من رجال مسلم، وإنما ذكره الحافظ في التهذيب في التمييز وفيه أيضا كلام.
وفي مجمع الزوائد ج7 ص82 عن ابن عباس رضي الله عنهما قال كانت لعبد الله بن أبي جارية تزني في الجاهلية، فلما حرم الزنا قالت: لا والله لا أزني أبدا فنزلت الآية.
رواه الطبراني والبزار بنحوه ورجال الطبراني رجال الصحيح. وذكره الحافظ ابن كثير عازيا له للطيالسي بسنده.
قوله تعالى:
 {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ} الآية 55.
الحاكم ج2 ص401 حدثني محمد بن صالح بن هانئ، حدثنا أبو سعيد محمد بن شاذان ، حدثني أحمد بن سعيد الدارمي، حدثنا علي بن الحسين بن واقد، حدثني أبي عن الربيع بن أنس عن أبي العالية عن أبي بن كعب رضي الله عنه قال: لما قدم رسول الله صلى الله عليه وعلى آله وسلم وأصحابه المدينة وآوتهم الأنصار، رمتهم العرب عن قوس واحدة كانوا لا يبيتون إلا بالسلاح ولا يصبحون إلا فيه، فقالوا ترون أنا نعيش حتى نكون آمنين مطمئنين لا نخاف إلا الله فنزلت {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا} إلى {فَمَنْ كَفَرَ بَعْدَ ذَلِكَ} يعني بالنعمة {فَأُولَئِكَ هُمُ الْفَاسِقُونَ}.
هذا حديث صحيح الإسناد ولم يخرجاه وأقره الذهبي.

ص -152- الحديث في سنده علي بن الحسين بن واقد وقد ضعفه أبو حاتم وتركه البخاري وقال كان إسحاق سيئ الرأي فيه ووثقه ابن حبان وقال النسائي ليس به بأس ا. هـ. تهذيب التهذيب. لكن قال الهيثمي في مجمع الزوائد ج7 ص83 رواه الطبراني في الأوسط ورجاله ثقات. وذكره الطبري ج18 ص159 مرسلا عن أبي العالية.
قوله تعالى:
 {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ} الآية 61.
قال الإمام أحمد بن عمرو بن عبد الخالق الشهير بالبزار كما في كشف الأستار ج3 ص61 حدثنا زيد بن أخزم أبو طالب الطائي ثنا بشر بن عمر ثنا إبراهيم بن سعد عن صالح بن كيسان عن الزهري عن عروة عن عائشة قالت كان المسلمون يرغبون في النفير مع رسول الله صلى الله عليه وعلى آله وسلم فيدفعون مفاتيحهم إلى ضمناهم1 ويقولون لهم قد أحللنا لكم أن تأكلوا ما أحببتم فكانوا يقولون إنه لا يحل لنا أنهم أذنوا من غير طيب نفس فأنزل الله عز وجل {لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلا عَلَى الْأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ} إلى قوله {أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ}.
قال البزار لا نعلمه رواه عن الزهري إلا صالح.
قال الحافظ الهيثمي في المجمع ج7 ص84 رواه البزار ورجاله رجال الصحيح.
وقال السيوطي في لباب النقول سنده صحيح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في مختار الصحاح: الضمانة الزمانة وقد ضمن الرجل من باب طرب فهو ضمن أي زمن مبتلى.


سورة الفرقان - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -153- "سورة الفرقان":
قوله تعالى:
 {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ} إلى قوله {وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا} الآيات 27 و28 و29.
في الدر المنثور ج5 ص68 أخرج ابن مردويه وأبو نعيم في الدلائل بسند صحيح من طريق سعيد بن جبير عن ابن عباس رضي الله عنهما أن أبا معيط كان يجلس مع النبي صلى الله عليه وعلى آله وسلم بمكة لا يؤذيه وكان رجلا حليما، وكان بقية قريش إذا جلسوا معه آذوه، وكان لأبي معيط خليل غائب عنه بالشام، فقالت قريش: صبأ أبو معيط وقدم خليله من الشام ليلا فقال لامرأته: ما فعل محمد مما كان عليه؟ فقالت: أشد مما كان أمرا. فقال: ما فعل خليلي أبو معيط؟ فقالت: صبأ. فبات بليلة سوء! فلما أصبح أتاه أبو معيط فحياه فلم يرد عليه التحية فقال: مالك لا ترد علي تحيتي؟ فقال: كيف أرد عليك تحيتك وقد صبوت؟ فقال: أوقد فعلتها قريش؟ قال فما يبرئ صدورهم إن أنا فعلت؟ قال: تأتيه في مجلسه وتبزق في وجهه وتشتمه بأخبث ما تعلمه من الشتم، ففعل، فلم يزد النبي صلى الله عليه وعلى آله وسلم أن مسح وجهه من البزاق ثم التفت إليه فقال: "إن وجدتك خارجا من جبال مكة أضرب عنقك صبرا" فلما كان يوم بدر وخرج أصحابه أبى أن يخرج، فقال له أصحابه: اخرج معنا. قال قد وعدني هذا الرجل إن وجدني خارجا من جبال مكة أن يضرب عنقي صبرا، فقالوا: لك جمل أحمر لا يدرك فلو كانت الهزيمة طرت عليه، فخرج معهم فلما هزم الله المشركين وحل1 به جمله في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الوحل الطين الرقيق ووحل الرجل أي وقع في الوحل. ا. هـ مختار الصحاح باختصار.

ص -154- جدد من الأرض فأخذه رسول الله صلى الله عليه وعلى آله وسلم أسيرا في سبعين من قريش، وقدم إليه أبو معيط، فقال: تقتلني من بين هؤلاء. قال: "نعم بما بزقت في وجهي"، فأنزل الله في أبي معيط: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ} إلى قوله {وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا}.
الحديث لم يتيسر لي الوقوف على سنده لكن في مصنف عبد الرزاق ج5 ص355، 356 وتفسير ابن جرير قصة تشبهها وهي مرسلة لكن بدل عقبة بن أبي معيط أبي بن خلف. ونحن الآن متوقفون من الحكم عليه لأن السيوطي رحمه الله متساهل.
قوله تعالى:
 {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ} الآية 68.
البخاري ج10 ص109 حدثنا مسدد حدثنا يحيى عن سفيان قال حدثني منصور عن أبي وائل عن أبي ميسرة عن عبد الله قال1 وحدثني واصل عن أبي وائل عن عبد الله رضي الله عنه سألت أو سئل رسول الله صلى الله عليه وعلى آله وسلم أي الذنب عند الله أكبر؟ قال: "أن تجعل لله ندا وهو خلقك"، قلت: ثم أي؟ قال: "أن تقتل ولدك خشية أن يطعم معك"، قلت: ثم أي؟ قال: "أن تزاني بحليلة جارك" قال: ونزلت هذه الآية تصديقا لقول رسول الله صلى الله عليه وعلى آله وسلم {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ}.
الحديث ذكره البخاري رحمه الله في مواضع منها ج15 ص204، وج17 ص289، ومسلم ج2 ص80، والترمذي ج4 ص157 وعنده

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 فاعل قال هو سفيان الثوري كما في الفتح.

ص -155- وتلا هذه الآية، أبو داود ج2 ص263، وأحمد ج1 ص380، ص431، وابن جرير ج19 ص41، وأبو نعيم في الحلية ج4 ص145، 146.
سبب آخر:
أخرج البخاري ج10 ص170، ومسلم ج2 ص139، والنسائي ج7 ص80 عن ابن عباس رضي الله عنهما أن أناسا من أهل الشرك كانوا قد قتلوا وأكثروا وزنوا وأكثروا فأتوا محمدًا صلى الله عليه وعلى آله وسلم فقالوا: إن الذي تقول وتدعو إليه لحسن لو تخبرنا أن لما عملنا كفارة فنزل {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلا يَزْنُونَ} ونزل {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} ولا مانع أن تكون الآية نزلت للسبيين معا والله أعلم.
قوله تعالى:
 {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} 70.
البخاري ج8 ص167 حدثنا عثمان بن أبي شيبة، حدثنا جرير عن منصور، حدثني سعيد بن جبير وقال حدثني الحكم عن سعيد بن جبير، قال: أمرني عبد الرحمن بن أبزي قال: سل ابن عباس عن هاتين الآيتين ما أمرهما {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا} فسألت ابن عباس فقال: لما أنزلت التي في الفرقان قال مشركو أهل مكة فقد قتلنا النفس التي حرم الله ودعونا مع الله إلها آخر وقد أتينا الفواحش فأنزل الله {إِلَّا مَنْ تَابَ} وأما التي في النساء الرجل إذا عرف الإسلام وشرائعه ثم قتل فجزاؤه جهنم خالدًا فيها. فذكرته لمجاهد فقال: إلا من ندم.
الحديث أعاده في تفسير الفرقان ج10 ص12، وأخرجه مسلم ج18 ص159، وأبو داود ج4 ص168، وابن جرير ج19 ص42.


سورة القصص - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -156- "سورة القصص":
قوله تعالى:
 {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ} الآية 51.
ابن جرير ج20 ص88 حدثني بشر بن آدم قال حدثنا عفان بن مسلم قال حدثنا حماد بن سلمة قال حدثنا عمرو بن دينار عن يحيى بن جعدة قال نزلت هذه الآية في عشرة أنا أحدهم {وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ}.
الحديث أخرجه الطبراني ج5 ص46 و47، وقال الهيثمي في مجمع الزوائد ج7 ص88 رواه الطبراني بإسنادين أحدهما متصل رجاله ثقات وهو هذا، والآخر منقطع الإسناد.
قوله تعالى:
 {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} الآية 56.
مسلم ج1 ص216 حدثنا محمد بن عباد وابن أبي عمر قالا حدثنا مروان عن يزيد وهو ابن كيسان عن أبي حازم عن أبي هريرة قال قال رسول صلى الله عليه وعلى آله وسلم لعمه عند الموت: $"قل لا إله إلا الله أشهد لك بها عند الله". فأبى فأنزل الله {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} الآية. وأخرجه من طريق أخرى تنتهي إلى يزيد بن كيسان وفيه قال لولا أن تعيرني قريش يقولون إنما حمله على ذلك الجزع لأقررت بها1 عينك فأنزل الله الآية.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في هذا رد على من يدعي إسلام أبي طالب وإن كنت تريد المزيد راجعت الإصابة.

ص -157- الحديث أخرجه الترمذي ج4 ص159 وقال حديث حسن غريب لا نعرفه إلا من حديث يزيد بن كيسان، وأحمد ج2 ص441، وابن جرير ج2 ص91، وابن خزيمة في كتاب التوحيد ص343 و344، والبيهقي في شعب الإيمان ص54، وقد تقدم الحديث المتفق عليه من حديث المسيب بن حزن في سورة التوبة.


سورة العنكبوت - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -158- "سورة العنكبوت":
قوله تعالى:
 {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حُسْنًا} الآية 8.
مسلم ج15 ص185 حدثنا أبو بكر بن أبي شيبة وزهير بن حرب قالا: حدثنا الحسن بن موسى حدثنا زهير حدثنا سماك بن حرب حدثني مصعب بن سعد عن أبيه أنه نزلت فيه آيات من القرآن قال: حلفت أم سعد ألا تكلمه أبدا حتى يكفر بدينه ولا تأكل ولا تشرب قالت: زعمت أن الله وصاك بوالديك وأنا أمك وأنا آمرك بهذا، قال: مكثت ثلاثا حتى غشي عليها من الجهد، فقام ابن لها يقال له عمارة فسقاها فجعلت تدعو على سعد، فأنزل الله عز وجل في القرآن هذه الآية {وَوَصَّيْنَا الْأِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي} وفيها {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} قال وأصاب أصحاب رسول الله صلى الله عليه وعلى آله وسلم غنيمة عظيمة فإذا فيها سيف فأخذته فأتيت به الرسول صلى الله عليه وعلى آله وسلم فقلت: أنفلني هذا السيف فأنا من قد علمت حاله فقال: "رده من حيث أخذته" فانطلقت حتى إذا أردت أن ألقيه في القبض لامتني نفسي فرجعت إليه فقلت: أعطنيه، قال فشد لي صوته: "رده من حيث أخذته". قال: فأنزل الله عز وجل {يَسْأَلونَكَ عَنِ الْأَنْفَالِ} قال ومرضت فأرسلت إلى النبي صلى الله عليه وعلى آله وسلم فأتاني، فقلت دعني أقسم مالي حيث شئت قال: فأبى، قلت: فالنصف، قال: فأبى، قلت: فالثلث، قال: فسكت فكان بعد الثلث جائزا. قال: وأتيت على نفر من الأنصار والمهاجرين فقالوا تعال نطعمك ونسقيك خمرا وذلك قبل أن تحرم الخمر قال: فأتيتهم في حش

ص -159- -والحش البستان- فإذا رأس جزور مشوي عندهم وزق من خمر قال: فأكلت وشربت معهم قال فذكرت الأنصار والمهاجرين عندهم فقلت: المهاجرون خير من الأنصار فأخذ رجل أحد لحى الرأس فضربني به فجرح بأنفي فأتيت رسول الله صلى الله عليه وعلى آله وسلم فأخبرته فأنزل الله عز وجل فيَّ –يعني نفسه- شأن الخمر {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ}. الحديث أخرج الترمذي منه الخصلة الأولى، وأشار إلى بقيته وقال هذا حديث حسن صحيح، وأحمد ج1 ص181، 186 بتمامه في الموضعين، وفي الموضع الأول ذكر الآية التي في سورة لقمان، والطيالسي ج2 ص18، والبخاري في الأدب المفرد ص23، والطبري ج21 ص70 وفيه آية لقمان. فإما أن تكونا نزلتا معا، وإما أن يكون اضطرب فيها سماك بن حرب فإنه رحمه الله يضطرب في كثير من الأحاديث والله أعلم.
قوله تعالى:
 {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ} الآية 10 تقدم سبب نزولها في سورة النحل.


سورة لقمان - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -160- "سورة لقمان":
قوله تعالى:
 {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} الآية 13.
البخاري ج1 ص95 حدثنا أبو الوليد قال حدثنا شعبة ح قال وحدثني بشر قال حدثنا محمد عن شعبة عن سليمان عن إبراهيم عن علقمة عن عبد الله قال لما نزلت: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} قال أصحاب رسول الله صلى الله عليه وعلى آله وسلم أينا لم يظلم نفسه؟ فأنزل الله عز وجل {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ}.
الحديث أخرجه أيضا في كتاب التفسير ج9 ص363، وأخرجه الطيالسي ج2 ص18.
تنبيه:
قال الحافظ في الفتح ج1 ص95: اقتضت رواية شعبة هذه أن هذا السؤال سبب نزول الآية الأخرى التي في لقمان، لكن رواه البخاري ومسلم من طريق أخرى عن الأعمش وهو سليمان المذكور في حديث الباب ففي رواية جرير عنه –فقالوا: أينا لم يلبس إيمانه بظلم؟ فقال: "ليس بذلك ألا تسمعون إلى قول لقمان"، وفي رواية وكيع عنه فقال: "ليس كما تظنون" وفي رواية عيسى بن يونس: "إنما هو الشرك ألم تسمعوا إلى ما قال لقمان". وظاهر هذا أن الآية التي في لقمان كانت معلومة ولذلك نبههم عليها. ويحتمل أن يكون نزولها وقع في الحال فتلاها عليهم ثم نبههم فتلتئم الروايتان. ا. هـ.


سورة السجدة - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -161- "سورة السجدة":
قوله تعالى:
 {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} الآية 16.
قال الترمذي ج4 ص161 حدثنا عبد الله بن أبي زياد حدثنا عبد العزيز بن عبد الله الأويسي عن سليمان بن بلال عن يحيى بن سعيد عن أنس بن مالك عن هذه الآية {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} نزلت في انتظار الصلاة التي تدعى العتمة، هذا حديث حسن صحيح لا نعرفه إلا من هذا الوجه، وأخرجه ابن جرير ج12 ص100، وقال الحافظ ابن كثير في تفسيره سنده جيد.


سورة الأحزاب - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -162- "سورة الأحزاب":
 قوله تعالى:
 {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} الآية 5.
البخاري ج10 ص136 حدثنا معلى بن أسد حدثنا عبد العزيز بن المختار حدثنا موسى بن عقبة حدثني سالم عن عبد الله بن عمر رضي الله عنهما أن زيد بن حارثة مولى رسول الله صلى الله عليه وعلى آله وسلم ما كنا ندعوه إلا زيد بن محمد حتى أنزل الله {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ}.
الحديث قال الحافظ ابن كثير ج3 ص466 أخرجه مسلم والترمذي1 والنسائي من طرق عن موسى بن عقبة به وأخرج البخاري ج11 ص34، وأبو داود ج2 ص181والنسائي ج6 ص53، وأحمد ج6 ص271، وعبد الرزاق ج7 ص460، 461 والدارمي ج2 ص158، وابن الجارود ص231 عن عائشة رضي الله عنها قالت: أتت سهلة بنت سهيل بن عمرو "وكانت تحت أبي حذيفة بن عتبة" رسول الله صلى الله عليه وعلى آله وسلم فقالت: إن سالما يدخل علينا وإنا فضل وإنا كنا نراه ولدا وكان أبو حذيفة تبناه كما تبنى رسول الله صلى الله عليه وعلى آله وسلم زيدا فأنزل الله {ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ} الحديث. فلعل الآية نزلت فيهما معا والله أعلم.
قوله تعالى:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الترمذي ج4 ص165 هذا حديث حسن صحيح.

ص -163- {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ} الآية 23.
البخاري ج6 ص361 حدثنا محمد بن سعيد الخزاعي حدثنا عبد الأعلى عن حميد قال سألت أنسا. قال وحدثني عمرو بن زرارة حدثنا زياد قال حدثني حميد الطويل عن أنس رضي الله عنه قال غاب عمي أنس بن النضر عن قتال بدر فقال: يا رسول الله غبت عن أول قتال قاتلت المشركين لئن الله أشهدني قتال المشركين ليرين الله ما أصنع.
فلما كان يوم أحد وانكشف المسلمون قال: اللهم إني اعتذر مما صنع هؤلاء –يعني أصحابه- وأبرأ إليك مما صنع هؤلاء –يعني المشركين- ثم تقدم فاستقبله سعد بن معاذ فقال: يا سعد بن معاذ الجنة ورب النضر إني أجد ريحها من دون أحد قال سعد: فما استطعت يا رسول الله ما صنع. قال أنس فوجدنا به بضعا وثمانين ضربة بالسيف أو طعنة برمح أو رمية بسهم ووجدناه قد قتل وقد مثل به المشركون فما عرفه أحد إلا أخته ببنانه. قال أنس كنا نرى أو نظن أن هذه الآية نزلت فيه وفي أشباهه {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ} إلى آخر الآية.
هذا الحديث ذكره أيضا في كتاب التفسير ج10 ص136 مختصرا بسند آخر ينتهي إلى أنس، وقال الحافظ في الفتح ج6 ص361، والحافظ ابن كثير في التفسير ج3 ص475 وقد أخرجه مسلم والترمذي1 والنسائي من رواية ثابت عن أنس. وأخرجه أحمد ج3 ص194، والطيالسي ج2 ص22، وابن جرير ج21 ص147 وأبو نعيم في الحلية ج1 ص121، وعبد الله بن المبارك في الجهاد ص68.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الترمذي ج4 ص163 هذا حسن صحيح.

ص -164- قوله تعالى:
 {كَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ} الآية 25.
النسائي ج2 ص15 – أخبرنا عمرو بن علي قال حدثنا يحيى قال حدثنا ابن أبي ذئب قال حدثنا سعيد بن أبي سعيد عن عبد الرحمن بن أبي سعيد عن أبيه شغلنا المشركون يوم الخندق عن صلاة الظهر حتى غربت الشمس وذلك قبل أن ينزل في القتال ما نزل الله عز وجل {كَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ} فأمر رسول الله صلى الله عليه وعلى آله وسلم بلالا فأقام لصلاة الظهر فصلاها كما كان يصليها لوقتها، ثم أقام للعصر فصلاها كما كان يصليها في وقتها ثم أذن المغرب فصلاها كما كان يصليها في وقتها، الحديث رجاله رجال الصحيح وأخرجه ابن جرير ج21 ص149.
قوله تعالى:
 {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحًا جَمِيلًا} الآيتان 28، 29.
البخاري ج6 ص39 حدثنا يحيى بن بكير حدثنا الليث عن عقيل عن ابن شهاب قال أخبرني عبيد الله بن عبد الله بن أبي ثور عن عبد الله بن عباس رضي الله عنهما قال: لم أزل حريصا على أن أسأل عمر رضي الله عنه عن المرأتين من أزواج النبي صلى الله عليه وعلى آله وسلم اللتين قال الله لهما {إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا} فحججت معه فعدل وعدلت معه الإداوة فتبرز ثم جاء فسكبت على يديه من الإداوة فتوضأ، فقلت يا أمير المؤمنين من المرأتان من أزواج النبي صلى الله عليه وعلى آله وسلم اللتان قال الله عز وجل لهما: {إن تتوبا إلى الله فقد صغت قلوبكما} فقال واعجبًا لك يا ابن عباس، عائشة وحفصة ثم استقبل عمر الحديث يسوقه فقال إني كنت وجار لي من الأنصار في بني أمية بن زيد وهي من عوالي المدينة وكنا نتناوب النزول على

ص -165- النبي صلى الله عليه وعلى آله وسلم فينزل يوما وأنزل يوما، فإذا نزلت جئته من خبر ذلك اليوم من الأمر وغيره وإذا نزل فعل مثله، وكنا معشر قريش نغلب النساء فلما قدمنا على الأنصار إذا هم قوم تغلبهم نساؤهم، فطفق نساؤنا يأخذن من أدب نساء الأنصار فصحت على امرأتي فراجعتني فأنكرت أن تراجعني، فقالت ولم تنكر أن أراجعك؟ فوالله إن أزواج النبي صلى الله عليه وعلى آله وسلم ليراجعنه وإن إحداهن لتهجره النهار حتى الليل. فأفزعني فقلت: خابت من فعلت منهن بعظيم، ثم جمعت علي ثيابي فدخلت على حفصة فقلت: أي حفصة، أتغاضب إحداكن رسول الله اليوم حتى الليل؟ فقالت: نعم، فقلت: خابت وخسرت، أفتأمن أن يغضب الله لغضب رسول الله صلى الله عليه وعلى آله وسلم فتهلكين لا تستكثري على رسول الله صلى الله عليه وعلى آله وسلم ولا تراجعيه في شيء ولا تهجريه واسأليني ما بدا لك ولا يغرنك أن كانت جارتك هي أوضأ منك وأحب إلى رسول الله صلى الله عليه وعلى آله وسلم –يريد عائشة- وكنا تحدثنا أن غسان تنعل النعال لغزونا فنزل صاحبي يوم نوبته فرجع عشاء فضرب بابي ضربا شديدا وقال: أنائم هو؟ ففزعت فخرجت إليه وقال حدث أمر عظيم قلت ما هو أجاءت غسان؟ قال: لا بل أعظم منه وأطول، طلق رسول الله صلى الله عليه وعلى آله وسلم نساءه، قال قد خابت حفصة وخسرت، كنت أظن أن هذا يوشك أن يكون فجمعت علي ثيابي فصليت صلاة الفجر مع النبي صلى الله عليه وعلى آله وسلم فدخل مشربة له فاعتزل فيها فدخلت على حفصة فإذا هي تبكي قلت ما يبكيك أولم أكن حذرتك، أطلقكن رسول الله صلى الله عليه وعلى آله وسلم؟ قالت: لا أدري هو ذا في المشربة، فخرجت فجئت المنبر فإذا حوله رهط يبكي بعضهم فجلست معهم قليلا ثم غلبني ما أجد فجئت المشربة التي هو فيها فقلت لغلام له أسود استأذن لعمر، فدخل فكلم النبي صلى الله عليه وعلى آله وسلم ثم خرج فقال ذكرتك له فصمت، فانصرفت

ص -166- حتى جلست مع الرهط الذين عند المنبر ثم غلبني ما أجد، فجئت الغلام فذكر مثله، فجلست مع الرهط الذين عند المنبر ثم غلبني ما أجد، فجئت الغلام فقلت استأذن لعمر فذكر مثله، فلما وليت منصرفا فإذا الغلام يدعوني قال أذن لك رسول الله صلى الله عليه وعلى آله وسلم فدخلت عليه فإذا هو مضطجع على رمال حصير ليس بينه وبينه فراش قد أثر الرمال بجنبه متكئ على وسادة من أدم حشوها ليف فسلمت عليه ثم قلت وأنا قائم: طلقت نساءك يا رسول الله، فرفع بصره إلي فقال: "لا" ثم قلت وأنا قائم: طلقت نساءك يا رسول الله، فرفع بصره إلي فقال: "لا" ثم قلت وأنا قائم أستأنس: يا رسول الله لو رأيتني وكنا معشر قريش نغلب النساء فلما قدمنا على قوم تغلبهم نساؤهم –فتبسم النبي صلى الله عليه وعلى آله وسلم- ثم قلت يا رسول الله لو رأيتني ودخلت على حفصة فقلت لا يغرنك أن كانت جارتك هي أوضأ منك وأحب إلى النبي صلى الله عليه وعلى آله وسلم –يريد عائشة- فتبسم أخرى فجلست حين رأيته تبسم ثم رفعت بصري في بيته فوالله ما رأيت فيه شيئا يرد البصر غير أهبة ثلاث فقلت ادع الله فليوسع على أمتك، فإن فارس والروم وسع عليهم وأعطوا الدنيا وهم لا يعبدون الله. وكان متكئا فقال: "أوفي شك أنت يابن الخطاب! أولئك قوم عجلت لهم طيباتهم في الحياة الدنيا". فقلت: يا رسول الله استغفر لي فاعتزل النبي صلى الله عليه وعلى آله وسلم من أجل ذلك الحديث حين أفشته حفصة عن عائشة وكان قد قال: "ما أنا بداخل عليهن شهرا" من شدة موجدته عليهن حين عاتبه الله فلما مضت تسع وعشرون دخل على عائشة فبدأ بها، فقالت له عائشة: إنك أقسمت ألا يدخل علينا شهرا وإنا أصبحنا لتسع وعشرين ليلة أعدها عدا. فقال النبي صلى الله عليه وعلى آله وسلم: "الشهر تسع وعشرون" وكان ذلك الشهر تسع وعشرون قالت عائشة: فأنزلت آية التخيير فبدأ بي أول مرة فقال: "إني ذاكر لك أمرا ولا عليك ألا تعجلي حتى تستأمري أبويك" قالت قد علم أن أبوي لم يكونا يأمراني بفراقك1. ثم قال "إن الله قال {يَا أَيُّهَا
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في البخاري في هذا الموضع وفي الترمذي ج4 ص305 لم يكونا يأمراني بفراقه وهو أقرب.

ص -167- النَّبِيُّ قُلْ لِأَزْوَاجِكَ} إلى قوله {عَظِيمًا} قلت: أفي هذا أستأمر أبوي؟ فإني أريد الله ورسوله والدار الآخرة ثم خير نساءه فقلن مثل ما قالت عائشة.
الحديث أعاده ج11 ص188 وأخرجه مسلم ص93 ج10 والترمذي ج4 ص163 و203 وصححه في الموضعين مقتصرا في الحديث الأول على آخر الحديث أعني حديث عائشة وذكره بتمامه ج4 ص203، والنسائي ج6 ص130 وص46 مقتصرا في الموضعين على حديث عائشة، وابن ماجه رقم 2053 كذلك، والإمام أحمد ج6 ص78 وص163 وص185 و 212 و248 و264 مقتصرا في الجميع على حديث عائشة، وابن الجارود ص274، وابن جرير ج21 ص158 – وذكره الإمام أحمد بتمامه ج1 ص33.
وأخرج مسلم ج1 ص81 وأحمد ج3 ص328 من حديث جابر نحوه وعند مسلم ثم نزلت عليه هذه الآية {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ} حتى بلغ {لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْرًا عَظِيمًا}.
قوله تعالى:
 {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} الآية 35.
الترمذي ج4 ص116 حدثنا عبد بن حميد حدثنا محمد بن كثير حدثنا سليمان بن كثير عن حصين عن عكرمة عن أم عمارة الأنصارية أنها أتت النبي صلى الله عليه وعلى آله وسلم فقالت ما أرى كل شيء إلا للرجال وما أرى النساء يذكرن بشيء فنزلت هذه الآية {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} الآية هذا حديث حسن غريب وإنما يعرف هذا الحديث من هذا الوجه.
وأخرج الحاكم ج2 ص416 من حديث أم سلمة نحوه وقال صحيح على شرط الشيخين ولم يخرجاه وأقره الذهبي. لكن مجاهد كثير الإرسال عن

ص -168- الصحابة فلا يدري أسمعه من أم سلمة أم لا وإنما ذكرته شاهدا وأخرج الطبراني من حديث ابن عباس نحوه قال الهيثمي في مجمع الزوائد ج7 ص91 وفيه قابوس وهو ضعيف وقد وثق. ثم رأيت الحافظ ابن كثير رحمه الله قد ذكر لحديث أم سلمة في تفسيره ج3 ص47 طريقين آخرين فجزاه الله خير الجزاء على حرصه على جمع طرق الحديث.
قوله تعالى:
 {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ} الآية 37.
البخاري ج10 ص124 حدثنا محمد بن عبد الرحيم حدثنا معلى بن منصور عن حماد بن زيد حدثنا ثابت عن أنس بن مالك رضي الله عنه أن هذه الآية {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ} نزلت في شأن زينت بنت جحش وزيد بن حارثة.
الحديث أعاده ج17 ص184 من حديث ثابت وأخرجه الترمذي ج4 ص168 وصححه. وأحمد ج3 ص150، والحاكم ج2 ص417، وأشار له الذهبي برمز البخاري ومسلم أي أنه على شرطهما.
قوله تعالى:
 {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا} الآية 37.
ابن سعد ج8 ق1 ص73 – أخبرنا عارم بن الفضل حدثنا حماد بن زيد عن ثابت عن أنس قال نزلت في زينب بنت جحش {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا} قال فكانت تفخر على نساء النبي صلى الله عليه وعلى آله وسلم تقول: زوجكن أهلكن وزوجني الله من فوق سبع سموات. رجاله رجال الصحيح.
أخبرنا عفان بن مسلم وعمرو بن عاصم الكلابي قالا حدثنا سليمان بن

ص -169- المغيرة عن ثابت عن أنس بن مالك قال: لما انقضت عدة زينت بنت جحش قال رسول الله صلى الله عليه وعلى آله وسلم لزيد بن حارثة ما أجد أحدا آمن عندي وأوثق في نفسي منك ائت إلى زينب فاخطبها علي قال فانطلق زيد فأتاها وهي تخمر عجينها فلما رأيتها عظمت في صدري فلم أستطع أن أنظر إليها حين عرفت أن رسول الله صلى الله عليه وعلى آله وسلم قد ذكرها فوليتها ظهري ونكصت على عقبي وقلت يا زينب أبشري إن رسول الله صلى الله عليه وعلى آله وسلم يذكرك قالت: ما أنا بصانعة شيئا حتى أؤامر ربي فقامت إلى مسجدها ونزل القرآن {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا}.
الحديث رجاله رجال الصحيح وأخرجه أحمد ج3 ص195 وأخرجه مسلم ج9 ص228.
قوله تعالى:
 { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ} الآية 51.
قال البخاري ج10 ص144 حدثنا زكريا بن يحيى حدثنا أبو أسامة قال هشام حدثنا عن أبيه عن عائشة رضي الله عنها قالت: كنت أغار على اللاتي وهبن أنفسهن لرسول الله صلى الله عليه وعلى آله وسلم وأقول: أتهب المرأة نفسها؟ فلما أنزل الله تعالى {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنِ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ} قلت: ما أرى ربك إلا يسارع في هواك.
الحديث رواه مسلم ج1 ص49، وأخرجه أحمد ج6 ص158، وابن جرير ج22 ص26، والحاكم في المستدرك ج2 ص436 وفيه فأنزل الله هذه الآية في نساء النبي صلى الله عليه وعلى آله وسلم ثم قال: هذا الحديث صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة وأقره الذهبي.
وأقول: البخاري لم يرو لمحاضر بن المورع إلا تعليقا، ومسلم لم يرو له إلا

ص -170- حديثا واحد متابعة كما في تهذيب التهذيب فعلى هذا ليس هو على شرطهما والله أعلم.
قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ} الآية 53.
البخاري ج10 ص149 حدثنا إسحاق بن منصور أخبرنا عبد الله بن بكر السهمي حدثنا حميد عن أنس رضي الله عنه قال أَوْلَمَ رسول الله صلى الله عليه وعلى آله وسلم حين بنى بزينب ابنة جحش فأشبع الناس خبزا ولحما، ثم خرج إلى حجر أمهات المؤمنين كما كان يصنع صبيحة بنائه فيسلم عليهن ويدعو لهن، ويسلمن عليه ويدعون له فلما رجع إلى بيته رأى رجلين جرى بهما الحديث فلما رآهما رجع عن بيته فلما رأى الرجلان رسول الله صلى الله عليه وعلى آله وسلم رجع عن بيته وثبا مسرعين فما أدري أنا أخبرته بخروجهما أم أخبر فرجع حتى دخل البيت وأرخى الستر بيني وبينه، وأنزلت آية الحجاب وقال ابن أبي مرمي أخبرنا يحيى حدثني حميد سمع أنسا عن النبي صلى الله عليه وعلى آله وسلم.
الحديث أخرجه في مواضع من صحيحه منها ص147 من هذا الجزء وفيه فأنزل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ} وص148 وج11 ص134 و139 وص519 وج13 ص259 وص305، وأخرجه مسلم ج9 ص229 و230 و232 و233 من طرق عن أنس بألفاظ مختلفة والترمذي ج4 ص168 وص169 قال في الأولى حسن، وفي الثانية حسن صحيح، وأحمد ج3 ص105 و168 و169 و242 و246، والبخاري في الأدب المفرد ص632، وابن سعد في الطبقات ج1 ص75، وابن جرير ج22 ص37، 38، والحاكم ج2 ص418 وقال صحيح

ص -171- الإسناد، وأقره الذهبي. وأقول هو على شرط الشيخين، لكن قد أخرجه مسلم بهذا السند وبهذا اللفظ ج9 ص233 فلا معنى لاستدراكه.
وأخرجه البخاري ج1 ص259 وج13 ص260، ومسلم ج14 ص152، وابن جرير ج22 ص39 وص40 عن عائشة رضي الله عنها قالت كان عمر بن الخطاب يقول لرسول الله صلى الله عليه وعلى آله وسلم احجب نساءك. قالت: فلم يفعل وكان أزواج النبي صلى الله عليه وعلى آله وسلم يخرجن ليلا إلى ليل قبل المناصع فخرجت سودة بنت زمعة وكانت امرأة طويلة فرآها عمر بن الخطاب وهو في المجلس، فقال: عرفناك يا سودة. حرصا على أن ينزل الحجاب قالت: فأنزل الله عز وجل آية الحجاب.
وأخرج الطبراني في الصغير ج1 ص83، وعزاه الهيثمي ج7 ص93 إلى الأوسط وقال: رجاله رجال الصحيح غير موسى بن أبي كثير وهو ثقة، عن عائشة رضي الله عنها قالت: كنت آكل مع النبي صلى الله عليه وعلى آله وسلم في قعب، فمر عمر فدعاه فأكل فأصابت إصبعه إصبعي، فقال حسن أوه أوه لو أطاع فيكن ما رأتكن عينٌ فنزلت آية الحجاب.
طريق الجمع بين هذه الروايات: قال الحافظ في الفتح ج1 ص260، وطريق الجمع بينهما أن أسباب نزول الحجاب تعددت، وكانت قصة زينب آخرها أخرجها للنص على قصتها في الآية أو المراد بآية الحجاب في بعضها قوله تعالى {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} الآية. ا. هـ.
وأقول في كون المراد بآية الحجاب قوله {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} نظر. إذ قد صرحت الروايات في شأن قصة زينب بنزول قوله {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ} الآية وفي شأن قول عمر1 عند الطبري ج12.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وقال الحافظ في الفتح ج1 ص260 زاد أبو عوانة في صحيحه من طريق الزبيدي عن ابن شهاب فأنزل الله الحجاب {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ} الآية ا. هـ.

ص -172- ص40 فأنزل الله آية الحجاب قال الله {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا} الآية فالقول بتعدد الأسباب أولى.
تنبيه مهم: يفهم من هذا الحديث أن قول عمر: قد عرفناك يا سودة. قبل الحجاب وفي بعضها أنه بعد الحجاب، فما الجمع قال الحافظ في الفتح ج10 ص150 قال الكرماني: فإن قلت وقع هنا أنه كان بعد ما ضرب الحجاب وتقدم في الوضوء أنه كان قبل الحجاب فالجواب لعله وقع مرتين، قال الحافظ قلت: بل المراد بالحجاب الأول غير الحجاب الثاني، والحاصل أن عمر رضي الله عنه وقع في قلبه نقرة من اطلاع الأجانب على الحريم النبوي حتى صرح بقوله له عليه الصلاة والسلام: احجب نساءك. وأكد ذلك إلى أن نزلت آية الحجاب، ثم قصد ذلك أن لا يبدين أشخاصهن أصلا ولو كن مستترات، فبالغ في ذلك فمنع منه وأذن لهن في الخروج لحاجتهن دفعا للمشقة ورفعا للحرج.


سورة يس - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -173- "سورة يس":
 قوله تعالى:
 {وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ} الآية 12.
ابن كثير ج3 ص556 قال الحافظ أبو بكر البزار حدثنا عباد بن زياد الساجي حدثنا عثمان بن عمر حدثنا شعبة عن الجريري عن أبي نضرة1 عن أبي سعيد رضي الله عنه قال إن بني سلمة شكوا إلى رسول الله صلى الله عليه وعلى آله وسلم بُعد منازلهم من المسجد فنزلت: {وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ} وحدثنا محمد بن المثنى حدثنا عبد الأعلى حدثنا الجريري عن أبي نضرة عن أبي سعيد رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم بنحوه وفيه غرابة من حيث ذكر نزول هذه الآية والسورة بكمالها مكية ا. هـ.
الحديث رجاله رجال الصحيح إلا عباد بن زياد وفيه كلام كما في تهذيب التهذيب لكنه قد توبع كما ترى وقد أخرجه الترمذي ج4 ص171 وحسنه. والحاكم ج2 ص428 وصححه وأقره الذهبي من حديث أبي سعيد الخدري لكن فيه عندهما طريف بن شهاب وهو ضعيف جدا كما في الميزان وهو عند الحاكم سعيد بن طريف فلعله غلط فيه بعض الرواة. هذا والحديث له شاهد عند ابن جرير رحمه الله عن ابن عباس رضي الله عنه قال: كانت منازل الأنصار متباعدة من المسجد فأرادوا أن ينتقلوا إلى المسجد فنزلت {وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ} وسنده صحيح.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو المنذر بن مالك.

ص -174- وأما قول الحافظ ابن كثير رحمه الله إن فيه غرابة لأن السورة بكمالها مكية فلم يظهر لي اتجاهه، فإذا ثبت أن هذه الآية نزلت بمكة فلا مانع من نزولها مرتين وإن لم يثبت نزولها بمكة فقد تكون السورة مكية إلا آية كما هو معروف. والله أعلم.
قوله تعالى:
 {أَوَلَمْ يَرَ الْأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ} الآية 77 إلى آخر السورة.
ابن أبي حاتم كما في ابن كثير ج3 ص581 حدثنا علي بن الحسين بن الجنيد حدثنا محمد بن العلا حدثنا عثمان بن سعيد الزيات عن هشيم عن أبي بشر عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال إن العاص بن وائل أخذ عظما من البطحاء ففته بيده ثم قال لرسول الله صلى الله عليه وعلى آله وسلم: أيحيى الله هذا بعد ما أرم؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: "نعم يميتك الله ثم يحييك ثم يدخلك جهنم". قال: ونزلت الآيات من آخر يس.
الحديث أخرجه الحاكم في المستدرك ج2 ص429 من طريق عمرو بن عون عن هشيم به، وقال صحيح على شرط الشيخين ولم يخرجاه.


سورة الزمر - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -175- "سورة الزمر":
قوله تعالى:
 {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ} الآيات 23، 24، 25 تقدم الكلام عليها في سورة يوسف.
قوله تعالى:
 {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} الآية 53.
الحاكم ج2 ص435 حدثني أبو إسحاق إبراهيم بن إسماعيل القاري حدثنا عثمان بن سعيد الدارمي حدثنا الحسن بن الربيع حدثنا عبد الله بن إدريس حدثني محمد بن إسحاق قال وأخبرني نافع عن عبد الله بن عمر عن عمر قال كنا نقول ما لمفتتن توبة وما الله بقابل منه شيئا فلما قدم رسول الله صلى الله عليه وعلى آله وسلم المدينة أنزل فيهم {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} والآيات بعدها قال عمر فكتبتها بيدي1 في صحيفة وبعثت بها إلى هشام بن العاص قال هشام بن العاص فلما أتتني جعلت أقرؤها بذي طوى أصعد بها فيه وأصوب ولا أفهمها حتى قلت اللهم فهمنيها قال: فألقى في قلبي أنها إنما أنزلت فينا وفيما كنا نقول في أنفسنا ويقال فينا قال فرجعت إلى بعيري فجلست عليه فلحقت برسول الله صلى الله عليه وعلى آله وسلم وهو بالمدينة قال الحاكمِ، هذا حديث صحيح على شرط مسلم ولم يخرجاه وأقره الذهبي.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من هنا من السيرة بهذا السند لأن السياق في المستدرك غير مفهوم وقع فيه سقط وهو في مجمع الزوائد كما في السيرة.

ص -176- الحديث أيضا أخرجه ابن إسحاق كما في سيرة ابن هشام ج1 ص475 وقال الهيثمي في مجمع الزوائد ج6 ص61 رواه البزار ورجاله ثقات1. هذا وقد تقدم بعض ما يتعلق بهذه الآية في سورة الفرقان.
قوله تعالى:
 {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية 67.
أحمد ج1 ص378 حدثنا أبو معاوية حدثنا الأعمش عن إبراهيم عن علقمة عن عبد الله قال جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم من أهل الكتاب فقال: يا أبا القاسم أبلغك أن الله عز وجل يحمل الخلائق على أصبع والسموات على أصبع والأرضين على أصبع والشجر على أصبع، فضحك النبي صلى الله عليه وعلى آله وسلم حتى بدت نواجذه فأنزل الله عز وجل {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} الآية.
الحديث رجاله رجال الصحيح وأخرجه ابن خزيمة في كتاب التوحيد ص76، وابن جرير ج24 ص27، والبيهقي في الأسماء والصفات ص333، وقد أخرج أحمد ج1 ص151، والترمذي وصححه ج4 ص177، وابن خزيمة في التوحيد ص78، والطبري ج14 ص26 من حديث ابن عباس نحوه وفي عطاء &ابن السائب وهو مختلط.
تنبيه:
قال الحافظ السيوطي في الإتقان ج1 ص34: الحديث في الصحيح بلفظ "فتلا رسول الله صلى الله عليه وعلى آله وسلم" وهو أصوب فإن الآية مكية.
وأقول لفظ "تلا" الواقع في الصحيح لا ينافي أنها نزلت ثم تلاها الرسول صلى الله عليه وعلى آله وسلم وأما كونها مكية فإن ثبت نزولها –أعني هذه الآية- بمكة فلا مانع من نزولها مرتين وإن لم يثبت نزولها بمكة بالسند الصحيح فقد تكون السورة مكية إلا آية، والله أعلم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث في كشف الأستار ج1 ص302 وفيه صدقة بن سابق وهو مستور الحال لم يوثقه إلا ابن حبان لكنه قد تابعه عبد الله بن إدريس كما عند الحاكم.


سورة فصلت - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -177- "سورة فصلت":
قوله تعالى:
 {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ} الآية 22.
البخاري ج10 ص182 حدثنا الصلت بن محمد حدثنا يزيد بن زريع عن روح بن القاسم عن منصور عن مجاهد عن أبي معمر عن ابن مسعود {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ} الآية.
كان رجلان من قريش وختن لهما من ثقيف –أو رجلان من ثقيف وختن لهما من قريش- في بيت فقال بعضهم لبعض أترون أن الله يسمع حديثا. قال بعضهم يسمع بعضه، وقال بعضهم لئن كان يسمع بعضه لقد يسمع كله، فأنزلت {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ} الآية.
الحديث أعاده ج17 ص276، وأخرجه مسلم ج17 ص122، والترمذي ج4 ص178 من طريقين صحح أحدهما وحسن الأخرى، وأحمد ج1 ص381، 408، 426، 442، 444، الطيالسي ج2 ص23، وابن جرير ج24 ص109 والبيهقي في الأسماء والصفات ج1 ص177، والطحاوي ج1 ص37 في مشكل الآثار، وفي بعض طرقه في الصحيح وغيره فقال أحدهم: أترون أن الله يسمع كلامنا؟ فقال الآخر إنا إذا رفعنا أصواتنا سمعه وإذا لم نرفعه لم يسمعه، فقال الآخرون: إن سمع منه شيئا سمعه كله، قال: فذكرت ذلك للنبي صلى الله عليه وعلى آله وسلم فأنزل الله عز وجل الآية.


سورة الشورى - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -178- "سورة الشورى":
قوله تعالى:
 {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} الآية 23.
أحمد ج1 ص229 حدثنا يحيى عن شعبة حدثني عبد الملك بن ميسرة عن طاووس قال أتى ابن عباس رجل فسأله. وسليمان بن داود قال أخبرنا شعبة أنبأني عبد الملك قال سمعت طاووسا يقول سأل رجل ابن عباس المعنى عن قول الله عز وجل: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} فقال سعيد بن جبير قربى محمد صلى الله عليه وعلى آله وسلم قال ابن عباس عجلت إن رسول الله صلى الله عليه وعلى آله وسلم لم يكن بطن من قريش إلا لرسول الله صلى الله عليه وعلى آله وسلم فيهم قرابة فنزلت {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} –إلا أن تصلوا قرابة ما بيني وبينكم-.
الحديث في البخاري من حديث شعبة به وليس عنده فنزلت وقد أخرجه الطبري كما هنا ج25 ص23 وفيه إلا القرابة التي بيني وبينكم أن تصلوها وعزاه الحافظ في المطالب العالية ج3 ص368 إلى أحمد بن منيع وقال صحيح.
قوله تعالى:
 {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ} الآية 27.
ابن جرير ج25 ص30 حدثني يونس قال أخبرنا ابن وهب قال قال أبو هانئ1 سمعت عمرو بن حريث وغيره يقولون إنما أنزلت هذه الآية في

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو حميد بن هانئ الخولاني.

ص -179- أصحاب الصفة {وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ}. ذلك بأنهم قالوا لو أن لنا فتمنوا.
حدثنا محمد بن سنان القزاز قال حدثنا أبو عبد الرحمن المقري قال حدثنا حيوة قال أخبرني أبو هانئ أنه سمع عمرو بن حريث يقول إنما أنزلت هذه الآية وذكره.
الحديث قال الهيثمي في مجمع الزوائد ج7 ص104 رواه الطبراني ورجاله رجال الصحيح وفيه "لأنهم تمنوا الدنيا" وأخرجه الواحدي في أسباب النزول وأبو نعيم في الحلية ج1 ص338.
وأخرج الحاكم وصححه، وأشار الذهبي إلى أنه على شرط الشيخين ج2 ص445 عن علي بن أبي طالب مثله.
تنبيه:
عمرو بن حريث مختلف في صحبته كما في الإصابة.


سورة الزخرف - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -180- "سورة الزخرف":
قوله تعالى:
 {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} الآية 57.
أحمد ج1 ص317 حدثنا هاشم بن القاسم حدثنا شيبان عن عاصم عن أبي رزين1 عن أبي يحيى مولى ابن عقيل قال: قال ابن عباس لقد علمت آية من القرآن ما سألني عنها رجل قط، فما أدري أعلمها الناس فلم يسألوا عنها أم لم يفطنوا فيسألوا عنها، ثم طفق يحدثنا، فلما قام تلاومنا ألا نكون سألناه عنها، فقلت: أنا لها إذا راح غدا. فلما راح الغد قلت: يابن عباس ذكرت أمس أن آية من القرآن لم يسألك عنها رجل قط فلا تدري أعلمها الناس فلم يسألوا عنها أم لم يفطنوا لها، فقلت: أخبرني عنها وعن اللاتي قرأت قبلها قال نعم، إن رسول الله صلى الله عليه وعلى آله وسلم قال لقريش: "يا معشر قريش إنه ليس أحد يعبد من دون الله فيه خير" وقد علمت قريش أن النصارى تعبد عيسى بن مريم وما تقول في محمد فقالوا يا محمد ألست تزعم أن عيسى كان نبيا وعبدا من عباد الله صالحا فلئن كنت صادقا فإن آلهتم كما تقول، قال فأنزل الله عز وجل {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلًا إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} قال قلت ما يصدون؟ قال: يضجون. {وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ} قال: هو خروج عيسى بن مريم عليه السلام قبل يوم القيامة.
الحديث أخرجه الطحاوي في مشكل الآثار ج1 ص431.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو رزين اسمه مسعود بن مالك وثقه أبو زرعة. وأبو يحيى اسمه مصدع روى عنه جماعة ولم يوثق بل ضعف كما في تهذيب التهذيب فالحديث بهذا السند ضعيف.

ص -181- والحديث قال الهيثمي في مجمع الزوائد ج7 ص104 رواه أحمد الطبراني بنحوه "إلا أنه قال فإن كنت صادقا فإنها لكآلهتهم" وفيه عاصم به بهدلة وثقه أحمد وغيره، وهو سيئ الحفظ، وبقية رجاله رجال الصحيح قال السيوطي في لباب النقول إن سنده صحيح. وأقول الذي قرره الإمام الذهبي في الميزان إن حديث عاصم حسن.
تنبيه:
في المسند وتفسير ابن كثير "وقد علمت قريش أن النصارى تعبد عيسى ابن مريم وما تقول في محمد". وفي مجمع الزوائد "وقد علمت قريش أن النصارى تعبد عيسى بن مريم وما يقول محمد" فلينظر أي اللفظين أصح، قال شيخنا حفظه الله: لعله ما في مجمع الزوائد لوضوح معناه.


سورة الدخان - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -182- "سورة الدخان":
قوله تعالى:
 {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} إلى قوله {إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلًا إِنَّكُمْ عَائِدُونَ} الآيات 10-15.
البخاري ج1 ص192 حدثنا يحيى حدثنا أبو معاوية عن الأعمش عن مسلم عن مسروق قال: قال عبد الله إنما كان هذا لأن قريشا لما استعصوا على النبي صلى الله عليه وعلى آله وسلم دعا عليهم بسنين كسني يوسف، فأصابهم قحط وجهد حتى أكلوا العظام، فجعل الرجل ينظر إلى السماء فيرى ما بينه وبينها كهيئة الدخان من الجهد فأنزل الله تعالى {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ، يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ} قال: فأتى رسول الله صلى الله عليه وعلى آله وسلم، فقيل يا رسول الله: استسق الله لمضر فإنها قد هلكت، قال: "لمضر؟ إنك لجريء". فاستسقى فسقوا فنزلت {إِنَّكُمْ عَائِدُونَ} فلما أصابتهم الرفاهية عادوا إلى حالهم حين أصابتهم الرفاهية فأنزل الله عز وجل {يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنْتَقِمُونَ} قال يعني يوم بدر.
الحديث أخرجه مسلم ج17 ص141 وفيه جاء إلى عبد الله رجل فقال تركت في المسجد رجلا يفسر القرآن برأيه يفسر هذه الآية {يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} قال يأتي الناس يوم القيامة دخان فيأخذ بأنفاسهم حتى يأخذهم منه كهيئة الزكام فقال عبد الله من علم علما فليقل به، ومن لم يعلم فليقل: الله أعلم فإن من فقه الرجل أن يقول لما لا علم له به الله أعلم، إنما كان هذا... فذكره وهو في البخاري أيضا.
وأخرجه أحمد ج1 ص381.


سورة الجاثية - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -183- "سورة الجاثية":
قوله تعالى:
 {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ} الآية 24.
ابن جرير ج25 ص152 حدثنا أبو كريب قال حدثنا ابن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: كان أهل الجاهلية يقولون إنما يهلكنا الليل والنهار وهو الذي يهلكنا ويميتنا ويحيينا فقال الله في كتابه: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} قال فيسبون الدهر، فقال الله تبارك وتعالى "يؤذيني ابن آدم يسب الدهر، وأنا الدهر بيدي الأمر أقلب الليل والنهار".
حدثنا عمران بن بكار الكلاعي قال حدثنا أبو روح قال حدثنا سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم نحوه.
الحديث ذكره السيوطي في اللباب موقوفا على أبي هريرة وعزاه لابن المنذر وفيه فأنزل الله وذكر الآية. وقال الحافظ ابن كثير في تفسيره ج4 ص151 وقد أورده ابن جرير بسياق غريب جدا، فذكره ثم قال وكذا رواه ابن أبي حاتم عن أحمد بن منصور عن سريج1 بن النعمان عن ابن عيينة به، فما أدري ما وجه غرابة سياقه فأما سنده فرجاله رجال الصحيح وقد ذكره الحافظ في الفتح ج10 ص195 وسكت عليه.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ابن كثير شريح بالشين المعجمة وبعد الياء حاء والصواب ما أثبتناه.


سورة الأحقاف - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -184- "سورة الأحقاف":
 قوله تعالى:
 {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ} الآية 10.
أحمد ج6 ص25 حدثنا أبو المغيرة عبد القدوس بن حجاج قال حدثنا صفوان بن عمرو قال حدثنا عبد الرحمن بن جبير بن نفير عن أبيه عن عوف بن مالك قال: انطلق النبي صلى الله عليه وعلى آله وسلم يوما وأنا معه حتى دخلنا كنيسة اليهود بالمدينة يوم عيد لهم، فكرهوا دخولنا عليهم فقال لهم رسول الله صلى الله عليه وعلى آله وسلم: "يا معشر اليهود أروني1 اثني عشر رجلا منكم يشهدون أنه لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وعلى آله وسلم، يحط الله عن كل يهودي تحت أديم السماء الغضب الذي غضب عليه" قال: فسكتوا فما أجابه2 منهم أحد، ثم رد عليهم فلم يجبه أحد ثم ثلث فلم يجبه أحد، فقال: "أبيتم فوالله إني لأنا الحاشر وأنا العاقب وأنا النبي المصطفى آمنتم أو كذبتم". ثم انصرف وأنا معه حتى إذا كدنا نخرج نادى رجل من خلفنا: كما أنت يا محمد قال: فأقبل فقال ذلك الرجل: أي رجل تعلموني3 يا معشر اليهود. قالوا: والله ما نعلم أنه كان فينا رجل أعلم بكتاب الله منك ولا أفقه منك ولا من أبيك ولا من جدك قبل أبيك. قال: فإني أشهد له بأنه نبي الله الذي تجدونه في التوراة. قالوا: كذبت. وردوا عليه قوله، وقالوا فيه شرًّا. قال رسول الله صلى الله عليه وعلى آله وسلم: "كذبتم لن يقبل قولكم أما آنفا فتثنون

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المسند كلام غير مفهوم فكتبناه من مجمع الزوائد.
2 كذا من المجمع.
3 كذا من المجمع.

ص -185- عليه من الخير ما أثنيتم ولما آمن أكذبتموه وقلتم فيه ما قلتم فلن يقبل فيه قولكم". قال فخرجنا ونحن ثلاثة، رسول الله صلى الله عليه وعلى آله وسلم وأنا وعبد الله بن سلام وأنزل الله عز وجل فيه {قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرائيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.
الحديث قال الهيثمي في مجمع الزوائد ج7 ص106 رواه الطبراني ورجاله رجال الصحيح. وأخرجه ابن حبان كما في موارد الظمآن ص518، والطبراني ج26 ص12، والحاكم في المستدرك ج3 ص416، وقال صحيح على شرط الشيخين وأقره الذهبي.
وأقول الحديث على شرط مسلم، لأن البخاري لم يخرج لعبد الرحمن بن جبير ولا لأبيه، وكذا صفوان بن عمرو لم يخرج له إلا تعليقا كما في ترجمته في تهذيب التهذيب، والله أعلم.
تنبيه:
الذي جاء في الصحيحين أن عبد الله بن سلام رضي الله عنه هو الذي أتى إلى الرسول صلى الله عليه وعلى آله وسلم عند مقدمه من مكة وذكر نحو هذه القصة وليس فيه سبب النزول وهذه القصة تفيد أنه ذهب صلى الله عليه وعلى آله وسلم إلى كنيستهم فما الجمع؟ لم يحضرني الآن كلام للمتقدمين ويمكن أن يقال إن عبد الله لما أسلم بعد إتيانه إلى الرسول صلى الله عليه وعلى آله وسلم ذهب إلى جماعة من اليهود ولم يعلموا بإسلامه فلما أتاهم الرسول صلى الله عليه وعلى آله وسلم قال لهم ما قال والله أعلم، فإن ارتضيت هذا الجمع أو فتح الله عليك بأحسن منه، وإلا رجحت حديث الصحيحين لا سيما وعوف بن مالك قال الواقدي أسلم عام خيبر وقال غيره شهد الفتح وقال ابن سعد آخى النبي صلى الله عليه وعلى آله وسلم بينه وبين أبي الدرداء ا. هـ. من الإصابة ج3 ص43

ص -186- وفي الاستيعاب وأول مشاهده خيبر ج3 ص131 مع الإصابة، وفي الطبقات ج7 ق2 عوف بن مالك الأشجعي أسلم قبل حنين وشهد حنينا إلى آخره، وفي المستدرك ج3 ص546 عن الواقدي نحو ما هنا فالظاهر عدم صحة هذا الحديث، والله أعلم.
قوله تعالى:
 {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ} الآيات 29-30 إلى قوله { فِي ضَلالٍ مُبِينٍ}.
الحاكم ج2 ص456 حدثنا أبو عمر الحافظ أنبأ عبدان الأهوازي حدثنا أبو بكر بن أبي شيبة حدثنا أبو أحمد الزبيري حدثنا سفيان عن عاصم عن زر عن عبد الله قال هبطوا على النبي صلى الله عليه وعلى آله وسلم وهو يقرأ القرآن ببطن نخلة فلما سمعوه أنصتوا قالوا: صه، وكانوا تسعة أحدهم زوبعة فأنزل الله عز وجل {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا} الآية إلى {ضَلالٍ مُبِينٍ} صحيح الإسناد ولم يخرجاه وأقره الذهبي، وأخرجه الحافظ البيهقي من طريق الحاكم بهذا السند في دلائل النبوة ج2 ص13.


سورة الفتح - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -187- "سورة الفتح":
البخاري ج10 ص210 حدثنا أحمد بن إسحاق السلمي حدثنا يعلى حدثنا عبد العزيز بن سياه عن حبيب بن أبي ثابت قال أتيت أبا وائل أسأله، فقال: كنا بصفين فقال رجل: ألم تر إلى الذين يدعون إلى كتاب الله تعالى. فقال علي: نعم. فقال سهل بن حنيف اتهموا أنفسكم فلقد رأيتنا يوم الحديبية- يعني الصلح الذي كان بين النبي صلى الله عليه وعلى آله وسلم والمشركين- ولو نرى قتالا لقاتلنا، فجاء عمر فقال: ألسنا على الحق وهم على الباطل، أليس قتلانا في الجنة وقتلاهم في النار، قال: "بلى"، قال: ففيم نعطي الدنية في ديننا ونرجع ولما يحكم الله بيننا فقال: "يابن الخطاب، إني رسول الله ولن يضيعني الله أبدا". فرجع متغيظا، فلم يصبر حتى جاء أبا بكر، فقال: يا أبا بكر ألسنا على الحق وهم على الباطل؟ قال: يابن الخطاب إنه رسول الله ولن يضيعه الله أبدا. فنزلت سورة الفتح.
الحديث أخرجه مسلم ج2 ص141 وفيه، فنزل القرآن على رسول الله صلى الله عليه وعلى آله وسلم، فأرسل إلى عمر فأقرأه إياه فقال: يا رسول الله أوفتح هو؟ قال: "نعم"، فطابت نفسه.
وأخرجه أيضا أحمد ج3 ص486، وابن جرير ج26 ص70.
وقد أخرج البخاري ج10 ص205 والترمذي وصححه، وأحمد ج1 ص31 من حديث عمر نحوه وظاهره الإرسال عند البخاري، لكن زيد بن أسلم قد صرح بالسماع عند الترمذي فعلم اتصاله. قاله المباركفوري في التحفة ج4 ص185، وأخرجه أحمد وأبو داود في الجهاد.

ص -188- وأخرج ابن جرير ج26 ص71، والحاكم ج2 ص459 عن مجمع بن جارية رضي الله عنه قال: أقبلنا مع رسول الله صلى الله عليه وعلى آله وسلم من الحديبية حتى بلغ رسول الله صلى الله عليه وعلى آله وسلم كراع الغميم فإذا الناس يرسمون1 نحو رسول الله صلى الله عليه وعلى آله وسلم فقال بعض الناس لبعض: ما للناس؟ قالوا أوحي إلى رسول الله صلى الله عليه وعلى آله وسلم فقال لبعض الناس فحركنا حتى وجدنا رسول الله صلى الله عليه وعلى آله وسلم عند كراع الغميم واقفا فلما اجتمع عليه الناس قرأ عليهم {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا} فقال بعض الناس أوفتح؟ هو قال: "والذي نفسي بيده إنه لفتح".
قال الحاكم هذا حديث صحيح على شرط مسلم ولم يخرجاه.
وقال الذهبي قلت: لم يخرج مسلم لمجمع ولا لأبيه شيئا وهما ثقتان، ومجمع أحد رجال السند وليس بالصحابي هنا.
قوله تعالى:
 {لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} الآية 5.
أحمد ج3 ص134 حدثنا بهز حدثنا همام عن قتادة عن أنس أنها نزلت على النبي صلى الله عليه وعلى آله وسلم مرجعه من الحديبية وأصحابه يخالطون الحزن والكآبة وقد حيل بينهم وبين مساكنهم، ونحروا الهدي بالحديبية {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا} إلى قوله {صِرَاطًا مُسْتَقِيمًا} قال: "لقد أنزلت علي آيتان هما أحب إلي من الدنيا جميعا". قال: فلما تلاهما قال رجل هنيئا مريئا يا رسول الله قد بين لك ما يفعل بك فما يفعل بنا؟ فأنزل الله عز وجل الآية التي بعدها {لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} الآية.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يرسمون: أي يذهبون إليه سراعا كما في النهاية.

ص -189- الحديث أخرجه الإمام أحمد في مواضع من مسنده منها ص196 من هذا الجزء وص215 و252، وأخرجه البخاري ج8 ص456 وبين أن قوله: "هنيئا مريئا" من قول عكرمة، ومسلم ج12 ص143 عنده أصل الحديث وليس عنده نزول الآية، والترمذي ج4 ص185، وابن جرير ج26 ص69، وابن حبان كما في موارد الظمآن ص436، والحاكم ج2 ص459 وقال صحيح على شرط الشيخين، وأقره الذهبي وفيه {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا} قال: فتح خيبر.
قوله تعالى:
 {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ} الآية 24.
البخاري ج6 ص257 حدثنا عبد الله بن محمد حدثنا عبد الرزاق أخبرنا معمر قال أخبرني الزهري قال أخبرني عروة بن الزبير عن المسور بن مخرمة ومروان يصدق كل واحد منهما حديث صاحبه، قالا: خرج رسول الله صلى الله عليه وعلى آله وسلم زمن الحديبية حتى إذا كانوا ببعض الطريق قال النبي صلى الله عليه وعلى آله وسلم: "إن خالد بن الوليد بالغميم في خيل لقريش طليعة، فخذوا ذات اليمين" فوالله ما شعر بهم خالد حتى إذا هم بقترة الجيش فانطلق يركض نذيرا لقريش وسار النبي صلى الله عليه وعلى آله وسلم حتى إذا كان بالثنية التي يهبط عليهم منها بركت به راحلته فقال الناس حل1 حل فألحت فقالوا خلأت القصواء فقال النبي صلى الله عليه وعلى آله وسلم: "ما خلأت القصواء وما ذلك لها بخلق ولكن حبسها حابس الفيل"، ثم قال: "والذي نفسي بيده لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها" ثم زجرها فوثبت، قال فعدل عنهم حتى نزل بأقصى الحديبية على ثمد قليل الماء يتبرضه2 الناس تبرضا، فلم يلبثه الناس حتى نزحوه، وشكى إلى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كلمة تقال للناقة إذا تركت السير.
2 التبرض هو الأخذ قليلا قليلا كذا في الفتح.

ص -190- رسول الله صلى الله عليه وعلى آله وسلم العطش، فانتزع سهما من كنانته ثم أمرهم أن يجعلوه فيه، فوالله ما زال يجيش لهم بالري حتى صدروا عنه، فبينما هم كذلك إذ جاء بديل بن ورقاء الخزاعي في نفر من قومه من خزاعة وكانوا عيبة نصح رسول الله صلى الله عليه وعلى آله وسلم من أهل تهامة فقال إني تركت كعب بن لؤي وعامر بن لؤي نزلوا أعداد مياه الحديبية ومعهم العوذ المطافيل وهم مقاتلوك وصادوك عن البيت فقال رسول الله صلى الله عليه وعلى آله وسلم: "إنا لم نجئ لقتال أحد، ولكن جئنا معتمرين، وإن قريشا نهكتهم الحرب وأضرت بهم، فإن شاءوا أمددتهم مدة ويخلوا بيني وبين الناس، فإن أظهر فإن شاءوا أن يدخلوا فيما دخل فيه الناس فعلوا، وإلا فقد جمعوا، وإن هم أبوا، فوالذي نفسي بيده لأقاتلهم على أمري هذا حتى تنفرد سالفتي، ولينفذن الله أمره" فقال بديل: سأبلغهم ما تقول. فانطلق حتى أتى قريشا، قال: إنا قد جئناكم من هذا الرجل، وسمعناه يقول قولا، فإن شئتم نعرضه عليكم فعلنا، فقال سفهاؤهم: لا حاجة بنا أن تخبرنا عنه بشيء. وقال ذوو الرأي منهم: هات ما سمعته. قال: سمعته يقول كذا وكذا، فحدثهم بما قال النبي صلى الله عليه وعلى آله وسلم، فقال عروة بن مسعود: أي قوم ألستم بالولد1. قالوا: بلى. قال: أولست بالوالد؟ قالوا: بلى، قال: فهل تتهموني؟ قالوا: لا، قال: ألستم تعلمون أني استنفرت أهل عكاظ، فلما بلحوا علي جئتكم بأهلي وولدي ومن أطاعني. قالوا: بلى. قال: فإن هذا قد عرض عليكم خطة رشد، اقبلوها ودعوني آته. قالوا: ائته. فأتاه فجعل يكلم النبي صلى الله عليه وعلى آله وسلم، فقال النبي صلى الله عليه وعلى آله وسلم نحوا من قوله لبديل، فقال عروة عند ذلك: أي محمد، أرأيت إن استأصلت أمر قومك، هل سمعت بأحد من العرب اجتاح أهله

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا لأبي ذر ولغيره بالعكس ألستم بالوالد وألست بالولد وهو الصواب وهو الذي في رواية أحمد وابن إسحاق وغيرهما ا. هـ فتح الباري باختصار.

ص -191- قبلك؟ وإن تكن الأخرى فإني والله لا أرى وجوها، وإني لأرى أشوابا من الناس خليقا أن يفروا ويدعوك، فقال له أبو بكر رضي الله عنه: امصص بظر اللات: أنحن نفر عنه وندعه؟ فقال: من ذا؟ قالوا أبو بكر. قال: أما والذي نفسي بيده لولا يد كانت لك عندي لم أجزك بها لأجبتك. قال: وجعل يكلم النبي صلى الله عليه وعلى آله وسلم فكلما تكلم أخذ بلحيته، والمغيرة بن شعبة قائم على رأس النبي صلى الله عليه وعلى آله وسلم ومعه السيف وعليه المغفر، فكلما أهوى عروة بيده إلى لحية النبي صلى الله عليه وعلى آله وسلم ضرب يده بنعل السيف, وقال له أخر يدك عن لحية رسول الله صلى الله عليه وعلى آله وسلم، فرفع عروة رأسه فقال: من هذا؟ فقالوا المغيرة بن شعبة. فقال: أي غدر ألست أسعى في غدرتك. وكان المغيرة صحب قوما في الجاهلية فقتلهم وأخذ أموالهم ثم جاء فأسلم، فقال النبي صلى الله عليه وعلى آله وسلم: "أما الإسلام فأقبل، وأما المال فلست منه في شيء". ثم إن عروة جعل يرمق أصحاب النبي صلى الله عليه وعلى آله وسلم بعينيه قال: فوالله ما تنخم رسول الله صلى الله عليه وعلى آله وسلم نخامة إلا وقعت في كف رجل منهم فدلك بها وجهه وجلده، وإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلموا خفضوا أصواتهم عنده، وما يحدون إليه النظر تعظيما له. فرجع عروة إلى أصحابه فقال: أي قوم والله لقد وفدت على الملوك ووفدت على قيصر وكسرى والنجاشي، والله إن رأيت ملكا قط يعظمه أصحابه ما يعظم أصحاب محمد صلى الله عليه وعلى آله وسلم محمدا. والله إن يتنخم نخامة إلا وقعت في كف رجل منهم، فذلك بها وجهه وجلده، فإذا أمرهم ابتدروا أمره، وإذا توضأ كادوا يقتتلون على وضوئه، وإذا تكلموا خفضوا أصواتهم عنده، وما يحدون إليه النظر تعظيما له، وإنه قد عرض عليكم خطة رشد فاقبلوها. فقال رجل من بني كنانة: دعوني آتيه. فقالوا: ائته، فلما أشرف على النبي صلى الله عليه وعلى آله وسلم وأصحابه

ص -192- قال رسول الله صلى الله عليه وعلى آله وسلم: "هذا فلان وهو من قوم يعظمون البدن فابعثوها له" فبعثت له واستقبله الناس يلبون فلما رأى ذلك قال: سبحان الله، ما ينبغي لهؤلاء أن يصدوا عن البيت. فلما رجع إلى أصحابه قال: رأيت البدن وقد قلدت وأشعرت، فما أرى أن يصدوا عن البيت. فقام رجل منهم يقال له مكرز بن حفص وقال: دعوني آتيه. فلما أشرف عليهم قال النبي صلى الله عليه وعلى آله وسلم: "هذا مكرز وهو رجل فاجر". فجعل يكلم النبي صلى الله عليه وعلى آله وسلم فبينما هو يكلمه إذ جاء سهيل بن عمرو، وقال معمر فأخبرني أيوب عن عكرمة أنه لما جاء سهيل بن عمرو، وقال النبي صلى الله عليه وعلى آله وسلم قد سهل لكم من أمركم قال معمر: قال الزهري في حديثه فجاء سهيل بن عمرو فقال: هات أكتب بيننا وبينك كتابا. فدعا النبي صلى الله عليه وعلى آله وسلم الكاتب، فقال النبي صلى الله عليه وعلى آله وسلم: "اكتب بسم الله الرحمن الرحيم". فقال سهيل: أما الرحمن، فوالله ما أدري ما هي ولكن اكتب "باسمك اللهم" كما كنا نكتب. فقال المسلمون: والله لا تكتبها إلا "بسم الله الرحمن الرحيم" فقال النبي صلى الله عليه وعلى آله وسلم: "اكتب باسمك اللهم" ثم قال: "هذا ما قاضى عليه محمد رسول الله". فقال سهيل: والله لو كنا نعلم أنك رسول الله ما صددناك عن البيت ولا قاتلناك، ولكن اكتب محمد بن عبد الله. فقال النبي صلى الله عليه وعلى آله وسلم: "والله إني لرسول اله وإن كذبتموني، اكتب محمد بن عبد الله" قال الزهري: وذلك لقوله لا يسألوني خطة يعظمون فيها حرمات الله إلا أعطيتهم إياها فقال لهم النبي صلى الله عليه وعلى آله وسلم: "على أن تخلوا بيننا وبين البيت فنطوف به" فقال سهيل: والله لا تتحدث العرب أنا أُخِذْنا ضغطة، ولكن ذلك من العام المقبل فكتب، فقال سهيل: وعلى أنه لا يأتيك منا رجل وإن كان على دينك إلا رددته إلينا. قال المسلمون: سبحان الله كيف يرد إلى المشركين وقد جاء مسلما. فبينما هم

ص -193- كذلك إذ دخل أبو جندل بن سهيل بن عمرو يرسف في قيوده، وقد خرج من أسفل مكة حتى رمى بنفسه بين أظهر المسلمين، فقال: سهيل هذا يا محمد أول ما أقاضيك عليه أن ترده إلي. فقال النبي صلى الله عليه وعلى آله وسلم: "إنا لم نقض الكتاب بعد". قال: فوالله إذا لم أصالحك على شيء أبدا. قال النبي صلى الله عليه وعلى آله وسلم: "فأجزه لي" قال: ما أنا بمجيزه لك. قال: "بلى فافعل"، قال: ما أنا بفاعل، قال مكرز: بلى قد أجزناه لك. قال أبو جندل: أي معشر المسلمين أُرَدُّ إلى المشركين وقد جئتُ مسلما؟ ألا ترون ما قد لقيت؟ وكان قد عذب عذابا شديدا في الله قال عمر بن الخطاب: فأتيت نبي الله صلى الله عليه وعلى آله وسلم فقلت: ألست نبي الله حقا. قال: "بلى"، قلت: ألسنا على الحق وعدونا على الباطل؟ قال: "بلى". قلت: فلم نعطي الدنية في ديننا إذا؟ قال: "إني رسول الله، ولست أعصيه، وهو ناصري". قلت: أولست كنت تحدثنا أنا نأتي البيت فنطوف به؟ قال: "بلى فأخبرك أنا نأتيه العام"؟ قال قلت: لا، قال: "فإنك آتيه ومطوف به". قال: فأتيت أبا بكر، فقلت: يا أبا بكر أليس هذا نبي الله حقا. قال: بلى، قلت: ألسنا على الحق وعدونا على الباطل؟ قال: بلى، قلت: فلم نعطي الدنية في ديننا إذا؟ قال: أيها الرجل إنه لرسول الله وليس يعصي ربه وهو ناصره، فاستمسك بغرزه فوالله إنه على الحق. قلت: أليس كان يحدثنا أنا نأتي البيت ونطوف به، قال: بلى فأخبرك أنك آتيه العام. قلت: لا، قال: فإنك آتيه ومطوف به، قال الزهري قال عمر: فعملت لذلك أعمالا، فلما فرغ من قضية الكتاب قال رسول الله صلى الله عليه وعلى آله وسلم لأصحابه: "قوموا فانحروا ثم احلقوا". قال: فوالله ما قام منهم رجل حتى قال ذلك ثلاث مرات، فلما لم يقم منهم أحد دخل على أم سلمة فذكر لها ما لقي من الناس، فقالت أم سلمة: يا نبي الله أتحب ذلك، اخرج ثم لا تكلم أحدا منهم كلمة حتى تنحر بدنك وتدعو حالقك

ص -194- فيحلقك. فخرج فلم يكلم أحدا منهم حتى فعل ذلك. نحر بدنه ودعا حالقه فحلقه. فلما رأوا ذلك قاموا فنحروا وجعل بعضهم يحلق بعضا حتى كاد بعضهم يقتل بعضا غما. ثم جاءه نسوة مؤمنات فأنزل الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ}1 حتى بلغ {بِعِصَمِ الْكَوَافِرِ} فطلق عمر يومئذ امرأتين كانتا له في الشرك. فتزوج إحداهما معاوية بن أبي سفيان والأخرى صفوان بن أمية. ثم رجع النبي صلى الله عليه وعلى آله وسلم إلى المدينة. فجاءه أبو بصير رجل من قريش وهو مسلم، فأرسلوا في طلبه رجلين، فقالوا: العهد الذي جعلت لنا فدفعه إلى الرجلين فخرجا به حتى بلغ ذا الحليفة، فنزلوا يأكلون من تمر لهم، فقال أبو بصير لأحد الرجلين: والله إني لأرى سيفك هذا يا فلان جيدا، فاستله الآخر فقال: أجل والله إنه لجيد، لقد جريت به ثم جريت، فقال أبو بصير: أرني أنظر إليه فأمكنه به فضربه حتى برد، وفر الآخر حتى أتى المدينة فدخل المسجد يعدو، فقال رسول الله صلى الله عليه وعلى آله وسلم: "لقد رأى هذا الرجل ذعرا" فلما انتهى إلى النبي صلى الله عليه وعلى آله وسلم قال: قتل صاحبي وإني لمقتول. فجاء أبو بصير فقال: يا نبي الله قد أوفى الله ذمتك قد رددتني إليهم ثم أنجاني الله منهم. قال النبي صلى الله عليه وعلى آله وسلم: "ويل أمه مسعر حرب لو كان له أحد"، فلما سمع ذلك عرف أنه سيرده إليهم، فخرج حتى أتى سيف البحر قال، وينفلت منهم أبو جندل بن سهيل فلحق بأبي بصير، فجعل لا يخرج من قريش رجل قد أسلم إلا لحق بأبي بصير، حتى اجتمعت منهم عصابة، فوالله ما يسمعون بعيرٍ لقريش خرجت إلى الشام إلا اعترضوا لها فقتلوهم وأخذوا أموالهم. فأرسلت قريش إلى النبي صلى الله عليه وعلى آله وسلم تناشده بالله والرحم لما أرسل فمن أتاه فهو آمن،
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 تعليق قال الحافظ في الفتح ج6 ص276 ظاهره أنهن جئن إليه وهو بالحديبية، وليس كذلك، وإنما جئن إليه بعد في أثناء المدة.

ص -195- فأرسل النبي صلى الله عليه وعلى آله وسلم إليهم فأنزل الله تعالى {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ} حتى بلغ {الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ} وكانت حميتهم أنهم لم يقروا أنه نبي الله ولم يقروا ببسم الله الرحمن الرحيم. وحالوا بينهم وبين البيت.
الحديث أخرجه عبد الرزاق ج5 ص342، وأحمد ج4 ص331، وابن جرير ج26 ص101. وأخرج مسلم ج2 ص187، والترمذي ج4 ص185، وأبو داود ج3 ص13, وأحمد ج3 ص122، 125، وابن جرير ج26 ص94 عن أنس بن مالك أن ثمانين رجلا من أهل مكة هبطوا على رسول الله صلى الله عليه وعلى آله وسلم من جبل التنعيم متسلحين يريدون غرة النبي صلى الله عليه وعلى آله وسلم وأصحابه، فأخذهم سلما فاستحياهم فأنزل الله عز وجل: {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ}.
وأخرج أحمد ج4 ص87 قال الهيثمي ج6 ص145 رجاله رجال الصحيح، الحاكم وقال صحيح على شرط الشيخين، وأقره الذهبي ج2 ص461، وابن جرير ج26 ص94، والبيهقي ج6 ص319 من حديث عبد الله بن مغفل نحوه.
تنبيه:
قال الحافظ في الفتح على حديث البخاري حيث قال البخاري بسنده، فأنزل الله وذكر الآية، قال الحافظ: كذا هنا وظاهره أنها نزلت في شأن أبي بصير وفيه نظر، والمشهور في سبب نزولها ما أخرجه مسلم من حديث سلمة بن الأكوع ومن حديث أنس بن مالك وأخرجه أحمد والنسائي من حديث

ص -196- عبد الله بن مغفل بإسناد صحيح أنها نزلت بسبب القوم الذين أرادوا من قريش أن يأخذوا من المسلمين غرة فظفروا بهم فعفا عنهم النبي صلى الله عليه وعلى آله وسلم فنزلت الآية وقيل في نزولها غير ذلك ا. هـ. أقول: ويؤيد ما قاله الحافظ رحمه الله أن في الآية {بِبَطْنِ مَكَّةَ} وأبو بصير وجماعته لم يكونوا ببطن مكة، والله أعلم.


سورة الحجرات - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -197- "سورة الحجرات":
قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} الآية1.
البخاري ج9 ص147 حدثني إبراهيم بن موسى حدثني هشام بن يوسف أن ابن جريج أخبرهم عن ابن أبي مليكة أن عبد الله بن الزبير أخبرهم أنه قدم ركب من بني تميم على النبي صلى الله عليه وعلى آله وسلم، فقال أبو بكر: أمر القعقاع بن معبد بن زرارة، فقال عمر: بل أمر الأقرع بن حابس، قال أبو بكر: ما أراد إلا خلافي. قال عمر: ما أردت خلافك، فتماريا حتى ارتفعت أصواتهما فنزلت في ذلك {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِْ} حتى انقضت.
الحديث أعاده أيضا في التفسير ج10 ص214، من طريق الحسن بن محمد حدثنا حجاج عن ابن جريج به.
قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} الآية 2.
البخاري ج10 ص212 حدثنا بسرة بن صفوان بن جميل اللخمي حدثنا نافع بن عمر عن ابن أبي مليكة قال كاد الخيران أن يهلكا أبو بكر وعمر رضي الله عنهما؛ رفعا أصواتهما عند النبي صلى الله عليه وعلى آله وسلم حين قدم عليه ركب بني تميم، فأشار أحدهما بالأقرع بن حابس أخي بني مجاشع. وأشار الآخر برجل آخر، قال نافع: لا أحفظ اسمه فقال أبو بكر لعمر: ما أردت إلا خلافي، قال: ما أردت خلافك، فارتفعت أصواتهما في ذلك

ص -198- فأنزل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ} الآية قال ابن الزبير فما كان عمر يسمع رسول الله صلى الله عليه وعلى آله وسلم بعد هذه الآية حتى يستفهمه، ولم يذكر ذلك عن أبيه يعني أبا بكر.
الحديث أخرجه أيضا في كتاب الاعتصام ج17 ص39، وأخرجه الترمذي ج4 ص185، وعنده تصريح عبد الله بن أبي مليكة أن عبد الله بن الزبير حدثه به، وحسنه، وأحمد ج4 ص6، والطبري ج26 ص119 وفيه قول نافع حدثني ابن أبي مليكة عن ابن الزبير فعلم اتصال الحديث كما أشار إليه الحافظ في الفتح ج10 ص212.
قوله تعالى:
 {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} الآية 9.
البخاري ج6 ص226 حدثنا مسدد حدثنا معتمر قال سمعت أبي أن أنسا رضي الله عنه قال: قيل للنبي صلى الله عليه وعلى آله وسلم لو أتيت عبد الله ابن أبي، فانطلق إليه النبي صلى الله عليه وعلى آله وسلم وركب حمارا فانطلق المسلمون يمشون معه وهي أرض سبخة، فلما أتاه النبي صلى الله عليه وعلى آله وسلم فقال: إليك عني فوالله لقد آذاني نتن حمارك، فقال رجل من الأنصار منهم: والله لحمار رسول الله صلى الله عليه وعلى آله وسلم أطيب ريحا منك. فغضب لعبد الله رجل من قومه فشتما1، فغضب لكل واحد منهما أصحابه، فكان بينهما ضرب بالجريد والنعال والأيدي، فبلغنا أنها أنزلت {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا}.
الحديث ذكره الحافظ ابن كثير ج4 ص211 من طريق معتمر من مسند أحمد، ثم قال رواه البخاري في الصلح عن مسدد، ومسلم في المغازي عن محمد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في الفتح كذا للأكثر أي شتم كل واحد منهما الآخر وفي رواية الكشيهمني "فشتمه".

ص -199- ابن عبد الأعلى كلاهما عن المعتمر بن سليمان عن أبيه به، وأخرجه ابن جرير ج26 ص128.
قوله تعالى:
 {وَلا تَنَابَزُوا بِالْأَلْقَابِ} الآية 11.
الترمذي ج4 ص186 حدثنا عبد الله بن إسحاق الجوهري البصري حدثنا أبو زيد صاحب الهروي عن شعبة عن دواد بن أبي هند قال سمعت الشعبي يحدث عن أبي جبيرة بن الضحاك قال: كان الرجل منا يكون له الاسمان والثلاثة فيدعى ببعضها فعسى أن يكره فنزلت هذه الآية {وَلا تَنَابَزُوا بِالْأَلْقَابِ} هذا حديث حسن صحيح حدثنا أبو سلمة يحيى بن خلف حدثنا نحوه وأبو جبيرة بن الضحاك هو أخو ثابت بن الضحاك الأنصاري.
الحديث أخرجه أبو داود ج4 ص445، وابن ماجه رقم 3741، وأحمد عن أبي جبيرة عن عمومته ج4 ص69، قال الهيثمي في مجمع الزوائد ج7 ص111: رجاله رجال الصحيح، وذكره أيضا أحمد ج5 ص380 عن عمومة له، والبخاري في الأدب المفرد ص121، وابن حبان كما في موارد الظمآن ص436، وابن جرير ج26 ص132 والحاكم ج2 ص463، ج4 ص282 وقال في الأول صحيح على شرط مسلم وفي الثاني صحيح الإسناد وأقره الذهبي في الموضعين.
تنبيه:
أبو جبيرة مختلف في صحبته قال أبو أحمد وتبعه ابن عبد البر، قال بعضهم له صحبة، وقال بعضهم لا صحبة له، وقال ابن أبي حاتم لا أعلم له صحبة، قال الحافظ في الإصابة: قلت أخرج حديثه البخاري في الأدب المفرد، وأصحاب السنن، وصححه الحاكم، وحسنه الترمذي ثم ذكر هذا الحديث.

ص -200- أقول الظاهر ثبوت صحبته إذ لو كان تابعيا لنبه هؤلاء الذين أخرجوا حديثه أنه مرسل، ومن علم حجة على من لا يعلم، على أنه قد روى هذا الحديث كما في مسند أحمد ج4 ص69 وج5 ص380 عن عمومة1 له قدم النبي صلى الله عليه وعلى آله وسلم، وليس أحد منا إلا له لقب أو لقبان. الحديث. قال الهيثمي ج7 ص111 رجاله رجال الصحيح، فثبت الحديث والحمد لله.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي أسباب النزول للواحدي عن أبيه وعمومة له.


سورة القمر - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -201- "سورة القمر":
 الترمذي ج4 ص191 حدثنا عبد بن حميد عن عبد الرزاق عن معمر عن قتادة عن أنس قال سأل أهل مكة النبي صلى الله عليه وعلى آله وسلم آية: فانشق القمر بمكة مرتين فنزلت {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} إلى قوله {سِحْرٌ مُسْتَمِرٌّ} أي ذاهب. هذا حديث حسن صحيح.
الحديث أصله في الصحيحين لكن ليس عندهما التصريح بنزول الآيات. وأخرج الطبري ج27 ص85، والبيهقي في دلائل النبوة ج2 ص42، والحاكم وقال على شرط الشيخين 2 ص471، وأقره الذهبي وقال أصله في الكتابين، من حديث ابن مسعود نحوه.
وأخرج الطبراني بسند رجاله رجال الصحيح عن ابن عباس رضي الله عنهما قال كسف القمر على عهد رسول الله صلى الله عليه وعلى آله وسلم فقالوا: سحر القمر، فنزلت {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ، وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ} قال الحافظ ابن كثير في البداية والنهاية ج3 ص120: سنده جيد وفيه أنه كسف تلك الليلة فلعله حصل له انشقاق في ليلة كسوفه ولهذا خفي أمره على كثير من أهل الأرض، ويقال إنه أرخ ذلك في بعض بلاد الهند وبني بناء تلك الليلة وأرخ بليلة انشقاق القمر ا. هـ. وقال ج6 ص75، 76 وهذا سياق غريب وذكر نحوه ما تقدم.
قوله تعالى:
 {يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ، إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} الآيتان 48، 49.
مسلم حدثنا أبو بكر بن أبي شيبة وأبو كريب قالا حدثنا وكيع عن سفيان عن زياد بن إسماعيل عن محمد بن عباد بن جعفر المخزومي عن أبي هريرة قال:

ص -202- جاء مشركو قريش يخاصمون رسول الله صلى الله عليه وعلى آله وسلم في القدر فنزلت {يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ، إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ}.
الحديث أخرجه الترمذي ج3 ص204، ج4 ص191 وقال في الموضعين حسن صحيح وابن ماجه رقم 83 وأحمد ج2 ص444، و476 وابن جرير ج27 ص110 والبيهقي في شعب الإيمان ج1 ص136 والبخاري في خلق أفعال العباد1 ص19 وذكر له شاهدا فقال: حدثنا محمد بن يوسف ثنا يونس بن الحارث ثنا عمرو بن شعيب عن أبيه عن جده قال نزلت هذه الآية: {إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ} في أهل القدر، ثم قال البخاري رحمه الله: ويروى عن ابن عباس ومعاذ بن أنس رضي الله عنهم. وأخرجه الطبري في الكبير ج5 ص319 من حديث زرارة غير منسوب وفي سنده ابن زرارة مبهم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رووه كلهم من طريق إسماعيل بن زياد المخزومي وقد قال ابن معين إنه ضعيف وقال علي بن المديني رجل من أهل مكة معروف، وقال أبو حاتم يكتب حديثه، وقال النسائي ليس به بأس. ا. هـ. من تهذيب التهذيب فمن مجموع كلام هؤلاء الأئمة يستفاد أن حديثه أنزل من الحسن لكن يتقوى الحديث بالشواهد التي ذكرت، والله أعلم.


سورة الواقعة - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -203- "سورة الواقعة":
قوله تعالى
 {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} الآية 82.
مسلم ج2 ص60 حدثنا عباس بن عبد العظيم العنبري، حدثنا النضر بن محمد، حدثنا عكرمة وهو ابن عمار، حدثنا أبو زميل، قال: حدثني ابن عباس، قال: مطر الناس على عهد النبي صلى الله عليه وعلى آله وسلم فقال النبي صلى الله عليه وعلى آله وسلم: "أصبح من الناس شاكر ومنهم كافر"، قالوا: هذه رحمة. وقال بعضهم: لقد صدق نوء كذا وكذا فنزلت هذه الآية: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} حتى بلغ {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ}.
قال النووي رحمه الله قال الشيخ أبو عمرو رحمه الله يعني ابن الصلاح ليس مراده أن جميع هذا نزل في قوله في الأنواء فإن الأمر في ذلك وتفسيره يأبى ذلك، وإنما النازل في ذلك قوله تعالى {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} والباقي نزل في غير ذلك ولكن اجتمعا في وقت النزول فذكر الجميع أجل ذلك، قال الشيخ أبو عمرو رحمه الله: ومما يدل على هذا أن في بعض الروايات عن ابن عباس رضي الله عنهما في ذلك الاقتصار على هذا القدر اليسير فحسب. هذا آخر كلام الشيخ رحمه الله.


سورة المجادلة - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -204- "سورة المجادلة":
 أحمد في المسند ج6 ص46 ثنا أبو معاوية ثنا الأعمش عن تميم بن سلمة عن عروة عن عائشة قالت الحمد لله الذي وسع سمعه الأصواب لقد جاءت المجادلة إلى النبي صلى الله عليه وعلى آله وسلم تكلمه وأنا في ناحية البيت ما أسمع ما تقول فأنزل الله عز وجل: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} إلى آخر الآية.
الحديث أخرجه البخاري تعليقا ج17 ص143، والنسائي ج6 ص137، وابن ماجه رقم 188 ورقم 2063، وابن جرير ج28 ص5 وص6 والحاكم ج2 ص481 وقال صحيح الإسناد وأقره الذهبي.
قوله تعالى:
 {وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ} الآية 8.
أحمد ج2 ص170 حدثنا عبد الصمد ثنا حماد عن عطاء بن السائب عن أبيه عن عبد الله بن عمرو أن اليهود كانوا يقولون لرسول الله صلى الله عليه وعلى آله وسلم: سام عليك، ثم يقولون في أنفسهم، لولا يعذبنا الله بما نقول، فنزلت هذه الآية {وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ} إلى آخر الآية.
الحديث قال الهيثمي ج7 ص122 رواه أحمد والبزار والطبراني وإسناده جيد لأن حمادا سمع من عطاء بن السائب في حالة الصحة.
وأخرج مسلم ج14 ص147، وأحمد ج6 ص229، وابن جرير ج28 ص14 من حديث عائشة نحوه.

ص -205- وقوله تعالى:
 {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ} الآية 14.
أحمد ج1 ص240 ثنا محمد بن جعفر ثنا شعبة عن سماك بن حرب عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وعلى آله وسلم: "يدخل عليكم رجل ينظر بعين شيطان أو بعيني شيطان". قال فدخل رجل أزرق فقال: يا محمد علام سببتني أو شتمتني أو نحو هذا قال وجعل يحلف، قال: ونزلت هذه الآية في المجادلة {وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ} والآية الأخرى.
الحديث أيضا أعاده ص267، ص350، قال الهيثمي في مجمع الزوائد رواه أحمد والبزار ورجاله الجميع رجال الصحيح، إلا أن فيه أن الرسول هو الذي قال له علام تشتمني أنت وأصحابك، وكذا في المسند ص350 وص267، وأخرجه الحاكم في المستدرك ج2 ص482، وقال: هذا حديث صحيح على شرط مسلم ولم يخرجاه، وابن جرير ج28 ص25.
وأخرجه ابن جرير ج10 ص185، وعزاه الشوكاني ج2 ص384 إلى الطبراني وأبي الشيخ وابن مردويه من حديث ابن عباس نحوه إلا أنه قال: ونزلت {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا} إلى آخر الآية التي في سورة التوبة، فإما أن تكونا نزلتا معا في سبب واحد، وإما أن يكون اضطراب في سماك بن حرب، فإنه مضطرب الحديث لاسيما بعد كبره، والله أعلم، وكون آية المجادلة التي نزلت أثبت لأن الراوي عنه شعبة وقد سمع منه قديما كما في التهذيب التهذيب.


سورة الحشر - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -206- "سورة الحشر":
البخاري ج10 ص253 حدثنا محمد بن عبد الرحيم حدثنا سعيد بن سليمان حدثنا هشيم أخبرنا أبو بشر عن سعيد بن جبير قال: قلت لابن عباس: سورة التوبة. قال: التوبة هي الفاضحة ما زالت تنزل، ومنهم ومنهم حتى ظنوا أنها لم تبق أحدا منهم إلا ذكر فيها، قال: قلت سورة الأنفال، قال: نزلت في بدر. قال: قلت سورة الحشر، قال: نزلت في بني النضير.
الحديث أخرجه مسلم ج18 ص165.
وأخرج الحاكم ج2 ص483، وقال: صحيح على شرط الشيخين، وأقره الذهبي والبيهقي في دلائل النبوة ج2 ص444 عن عائشة رضي الله عنها قالت: كانت غزوة بني النضير وهم طائفة من اليهود على رأس ستة أشهر من غزوة بدر وكان منزلهم ونخلهم بناحية المدينة فحاصرهم رسول الله صلى الله عليه وعلى آله وسلم حتى نزلوا على الجلاء، وعلى أن لهم ما أقلت الإبل من الأمتعة والأموال إلا الحلقة –يعني السلاح- فأنزل الله فيهم:
 {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} إلى قوله {لِأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا} فقاتلهم النبي صلى الله عليه وعلى آله وسلم حتى صالحهم على الجلاء، فأخلاهم إلى الشام، وكانوا من سبط لم يصبهم جلاء فيما خلا، وكان الله قد كتب عليهم ذلك، ولولا ذلك لعذبهم في الدنيا بالقتل والسبي وأما قوله: {لِأَوَّلِ الْحَشْرِ} فكان ذلك أول حشر في الدنيا إلى الشام.
تنبيه:
الحديث –أي حديث الحاكم- ليس على شرط الشيخين؛ لأنهما لم يخرجا

ص -207- لزيد بن المبارك ومحمد بن ثور وهما ثقة، فالحديث صحيح. لكن في قوله على شرطهما ما فيه.
قوله تعالى:
 {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ} الآية رضي الله عنهما قال:
حرق رسول الله صلى الله عليه وعلى آله وسلم نخل بني النضير, وقطع، وهي البويرة فنزلت:
 {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ}.
الحديث ذكره أيضا في كتاب التفسير، وأخرجه مسلم ج12 ص50 وص51، والترمذي ج2 ص377 وج4 ص195 وقال في الموضعين هذا حديث حسن صحيح، وأبو داود ج2 ص342 و343، وأحمد ج2 ص123 و140، وابن جرير ج28 ص34، والبيهقي في دلائل النبوة ج2 ص452. وأخرج الترمذي ج4 ص196 وحسنه عن ابن عباس في قول الله عز وجل {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا} قال: اللينة النخلة. {وَلِيُخْزِيَ الْفَاسِقِينَ} قال: استنزلوهم من حصونهم، قال: وأمروا بقطع النخل فحك في صدروهم، فقالوا: قد قطعنا بعضا وتركنا بعضا، ولنسألن رسول الله صلى الله عليه وعلى آله وسلم هل لنا فيما قطعنا من أجر، وهل علينا فيما تركنا من وزر فأنزل الله {مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا} الآية.
قال المباركفوري في تحفة الأحوذي: وأخرجه النسائي، وابن أبي حاتم، وابن مردويه.

ص -208- قوله تعالى:
 {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} الآية 9.
البخاري ج8 ص120 حدثنا مسدد حدثنا عبد الله بن داود عن فصيل بن غزوان عن أبي حازم عن أبي هريرة رضي الله عنه أن رجلا أتى النبي صلى الله عليه وعلى آله وسلم فبعث إلى نسائه. فقلن ما معنا إلا الماء، فقال رسول الله صلى الله عليه وعلى آله وسلم: "من يضم أو يضيف هذا". فقال رجل من الأنصار: أنا، فانطلق به إلى امرأته، فقال: أكرمي ضيف رسول الله صلى الله عليه وعلى آله وسلم. فقالت: ما عندنا إلا قوت صبياني، فقال: هيئي طعامك، وأصبحي سراجك، ونومي صبيانك إذا أرادوا عشاء. فهيأت طعامها، وأصبحت سراجها، ونومت صبيانها، ثم قامت كأنها تصلح سراجها فأطفأته، فجعلا يريانه كأنهما يأكلان، فباتا طاويين، فلما أصبح غدا إلى رسول الله صلى الله عليه وعلى آله وسلم فقال: "ضحك الله الليلة أو عجب من فعالكما"، فأنزل الله {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ}.
الحديث ذكره أيضا في كتاب التفسير ج1 ص256، وأخرجه مسلم ج4 ص12 و13، وأخرجه الترمذي ج4 ص149، وابن جرير ج28 ص43، والبخاري في الأدب المفرد ص258، والحاكم ج4 ص130 قال صحيح على شرط مسلم ولم يخرجاه، كذا قال. وأنت ترى أنهما قد أخرجاه.


سورة الممتحنة - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -209- "سورة الممتحنة":
الحاكم ج2 ص485 –أخبرني عبد الرحمن بن الحسن القاضي بهمذان، حدثنا إبراهيم بن الحسين، ثنا آدم بن أبي إياس، حدثنا ورقاء عن ابن أبي نجيح عن مجاهد عن ابن عباس رضي الله عنهما في قوله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} إلى قوله {وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} نزل في مكاتبة حاطب بن أبي بلتعة ومن معه إلى كفار قريش يحذرونهم. وقوله {إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ} نهوا أن يتأسوا باستغفار إبراهيم لأبيه فيستغفروا للمشركين. وقوله تعالى {رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا} لا تعذبنا بأيديهم ولا بعذاب من عندك، فيقولون: لو كان هؤلاء على الحق ما أصابهم. هذا حديث صحيح على شرط الشيخين ولم يخرجاه وأقره الذهبي.
وقد أعرضت عن حديث على عند الشيخين؛ لأن الحافظ في الفتح ج10 ص260 قال وقد بين السياق على أن هذه الزيادة مدرجة، وأخرجه مسلم أيضا عن إسحاق بن راهوية عن سفيان وبين أن تلاوة الآية من قول سفيان.
فعلم بهذا أن القصة ثابتة في الصحيحين، لكن نزول الآية وذكرها معضل؛ لأن سفيان من أتباع التابعين.
وهكذا آية {لا يَنْهَاكُمُ اللَّهُ} فإن ذكر النزول من طريق سفيان، وهي أيضا من قوله كما في البخاري ج13 ص17، وكذا في الأدب المفرد ص23، وجاءت من طريق أخرى عند الطيالسي وأبي يعلى وابن جرير وغيرهم، وفيها مصعب بن ثابت وهو ضعيف كما في الميزان لذلك ما كتبتها.

ص -210- قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ} الآية 10.
البخاري ج6 ص240، حدثنا يحيى بن بكير، حدثنا الليث عن عقيل عن ابن شهاب قال أخبرني عروة بن الزبير أنه سمع مروان والمسور بن مخرمة رضي الله عنهما يخبران عن أصحاب رسول الله صلى الله عليه وعلى آله وسلم قال: لما كاتب سهيل بن عمرو يومئذ كان فيما اشترط سهيل بن عمرو على النبي صلى الله عليه وعلى آله وسلم، أنه لا يأتيك منا أحد وإن كان على دينك إلا رددته إلينا، وخليت بيننا وبينه. فكره المؤمنون ذلك وامتعضوا منه، وأبي سهيل إلا ذلك، فكاتبه النبي صلى الله عليه وعلى آله وسلم على ذلك فرد يومئذ أبا جندل إلى أبيه سهيل بن عمرو، ولم يأته أحد من الرجال إلا رده في تلك المدة وإن كان مسلما. وجاء المؤمنات مهاجرات وكانت أم كلثوم بنت عقبة بن أبي معيط ممن خرج إلى رسول الله صلى الله عليه وعلى آله وسلم يؤمئذ وهي عاتق، فجاء أهلها يسألون النبي صلى الله عليه وعلى آله وسلم أن يرجعها إليهم، فلم يرجعها إليهم لما نزل فيهن {إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ} إلى قوله {وَلا هُمْ يَحِلُّونَ لَهُنَّ}.
قال عروة: فأخبرتني عائشة أن رسول الله صلى الله عليه وعلى آله وسلم كان يمتحنهن بهذه الآية {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ} إلى {غَفُورٌ رَحِيمٌ}1.
قالت عروة قالت عائشة: فمن أقر بهذا الشرط منهن قال لها رسول الله

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا وفي المصحف {عَلِيمٌ حَكِيمٌ}.

ص -211- صلى الله عليه وعلى آله وسلم قد بايعتك كلاما يكلمها به، والله ما مست يده يد امرأة قط في المبايعة وما بايعهن إلا بقوله.
الحديث أعاده أيضا ص276 من هذا الجزء في جملة الحديث الذي قد تقدم في سورة الفتح، وأحمد ج4 ص331 في جملة الحديث الطويل، وعبد الرزاق ج5 ص430، وابن جرير في التاريخ ج3 ص82 وسنده ص80، وفي التفسير ج26 ص100 وج28 ص71.


سورة الصف - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -212- "سورة الصف":
الدارمي ج2 ص200 أخبرنا محمد بن كثير عن الأوزاعي عن يحيى بن أبي كثير عن أبي سلمة عن عبد الله بن سلام قال: قعدنا نفر من أصحاب رسول الله صلى الله عليه وعلى آله وسلم فتذاكرنا، فقلنا: لو نعلم أي الأعمال أحب إلى الله تعالى لعملناها، فأنزل الله تعالى {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ، يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ، كَبُرَ مَقْتًا} حتى ختمها، قال عبد الله: فقرأها علينا رسول الله صلى الله عليه وعلى آله وسلم حتى ختمها، قال أبو سلمة فقرأها علينا ابن سلام، قال يحيى قرأها علينا أبو سلمة، وقرأها علينا يحيى، وقرأها علينا الأوزاعي، وقرأها علينا محمد.
الحديث أخرجه أحمد ج5 ص452، والترمذي ج4 ص199 وبين ما فيه من الاختلاف على الأوزاعي، وابن حبان ص383 من موارد الظمآن، الحاكم ج2 ص69 وص299 وص487، وقال في الثلاثة المواضع صحيح على شرط الشيخين ولم يخرجاه، وأقره الذهبي وبين في الموضع الأول ما فيه من الاختلاف على الأوزاعي، وقال الحافظ في الفتح ج10 ص265 وقد وقع لنا سماع هذه السورة مسلسلا في حديث ذكر في أوله سبب نزولها، وإسناده صحيح. قل أن وقع في المسلسلات مثله مع مزيد علوه ا. هـ. وقال في شرح نخبة الفكر: إنه أصح المسلسلات.


سورة الجمعة - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -213- "سورة الجمعة":
البخاري ج3 ص75 حدثنا معاوية بن عمرو قال حدثنا زائدة عن حصين عن سالم بن أبي الجعد قال حدثنا جابر بن عبد الله قال: بينما نحن نصلي مع النبي صلى الله عليه وعلى آله وسلم إذ أقبلت عير تحمل طعاما، فالتفتوا إليها حتى ما بقي مع النبي صلى الله عليه وعلى آله وسلم إلا اثنا عشر رجلا، فنزلت هذه الآية {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا}.
الحديث أخرجه ج5 ص200 وص204 وج10 ص268، ومسلم ج6 ص150 و151، والترمذي ج4 ص200 وقال هذا حديث حسن صحيح، وأحمد ج3 ص370، وابن جرير ج28 ص104 و105.
وقد أخرج الطبري بسند رجاله رجال الصحيح وأبو عوانة في صحيحه كما قاله الحافظ في الفتح ج3 ص76 عن جابر بن عبد الله قال كان1 الجواري إذا نكحوا كانوا يمرون بالكبر والمزامير، ويتركون النبي صلى الله عليه وعلى آله وسلم قائما على المنبر وينفضون فأنزل الله {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا}.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في تفسير ابن جرير وفي الفتح أنهم كانوا إذا نكحوا تضرب الجواري بالمزامير فيشتد الناس إليهم ويدعون رسول الله قائما فنزلت هذه الآية. وفي الدر المنثور ج6 ص221 –أن النبي صلى الله عليه وعلى آله وسلم كان يخطب الناس يوم الجمعة، فإذا كان نكاح لعب أهله وعزفوا ومروا باللهو على المسجد وإذا نزلت بالبطحاء جلب قال وكانت البطحاء مجلسا بفناء المسجد الذي يلي بقيع الغرقد وكانت الأعراب إذا جلبوا الخيل والإبل والغنم وبضائع الأعراب نزلوا البطحاء فإذا سمع ذلك من يقعد للخطبة قاموا للهو والتجارة وتركوه قائما فعاتب الله المؤمنين لنبيه صلى الله عليه وعلى آله وسلم فقال {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا}. وإنما نقلته من الدر المنثور لأن عبارة الطبري غير واضحة ولأن فيه الجمع بين السببين.


سورة المنافقون - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -214- "سورة المنافقون":
البخاري ج10 ص296 حدثنا عبد الله بن رجاء حدثنا إسرائيل عن أبي إسحاق عن زيد بن أرقم قال: كنت في غزاة، فسمعت عبد الله بن أبي يقول: لا تنفقوا على من عند رسول الله حتى ينفضوا من حوله، ولئن رجعنا من عنده ليخرجن الأعز منها الأذل، فذكرت ذلك لعمي أو لعمر، فذكره للنبي صلى الله عليه وعلى آله وسلم، فدعاني فحدثته، فأرسل رسول الله صلى الله عليه وعلى آله وسلم إلى عبد الله بن أبي وأصحابه، فحلفوا ما قالوا فكذبني رسول الله صلى الله عليه وعلى آله وسلم وصدقه، فأصابني هم لم يصبني مثله قط. فجلست في البيت فقال لي عمي: ما أردت إلى أن كذبك رسول الله صلى الله عليه وعلى آله وسلم ومقتك فأنزل الله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَْ} فبعث إلي النبي صلى الله عليه وعلى آله وسلم فقرأ فقال: "إن الله قد صدقك يا زيد".
الحديث ذكره أيضا ص271 و272 و273، وأخرجه مسلم ج17 ص120، والترمذي ج4 ص200 وصححه، وأحمد ج4 ص273، والحاكم ج2 ص489 – أطول مما ها هنا وقال: صحيح. وأقره الذهبي، وابن جرير في التاريخ ج3 ص65، وفي التفسير ج28 ص109.
قوله تعالى:
 {هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا}.
البخاري ج10 ص272 حدثنا آدم حدثنا شعبة عن الحكم قال سمعت محمد بن كعب القرظي، قال سمعت زيد بن أرقم رضي الله عنه لما قال عبد الله

ص -215- ابن أبي: لا تنفقوا على من عند رسول الله وقال أيضا لئن رجعنا إلى المدينة أخبرت به النبي صلى الله عليه وعلى آله وسلم فلامني الأنصار، وحلف عبد الله بن أبي ما قال ذلك، فرجعت إلى المنزل فنمت فدعاني رسول الله صلى الله عليه وعلى آله وسلم فأتيته فقال إن الله قد صدقك ونزل: {هُمُ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا} الآية.
الحديث أخرجه الترمذي ج4 ص201 وقال هذا حديث حسن صحيح وعزاه المباركفوري إلى أحمد، وأخرجه ابن جرير ج28 ص109 وص113 من حديث ابن أبي ليلى عن زيد بن أرقم.


سورة التغابن - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -216- "سورة التغابن":
قوله تعالى:
 {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ} الآية 14.
الترمذي ج4 ص202 حدثنا محمد بن يحيى، حدثنا محمد بن يوسف، حدثنا إسرائيل، حدثنا سماك بن حرب عن عكرمة عن ابن عباس سأله رجل عن هذه الآية {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ} قال هؤلاء رجال أسلموا من أهل مكة، وأرادوا أن يأتوا النبي صلى الله عليه وعلى آله وسلم، فأبى أزواجهم وأولادهم أن يدعوهم أن يأتوا رسول الله صلى الله عليه وعلى آله وسلم، فلما أتوا رسول الله صلى الله عليه وعلى آله وسلم رأوا أصحابهم قد فقهوا في الدين، هموا أن يعاقبوهم، فأنزل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ} الآية.
هذا حديث حسن صحيح.
الحديث أخرجه ابن جرير ج28 ص124، والحاكم ج2 ص490، وقال صحيح الإسناد ولم يخرجاه، وأقره الذهبي وابن أبي حاتم كما في تفسير ابن كثير ج4 ص376.
والحديث يدور على سماك عن عكرمة ورواية سماك عن عكرمة مضطربة فالحديث ضعيف.


سورة التحريم - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -217- "سورة التحريم":
البخاري ج11 ص293 حدثني الحسن بن محمد بن الصباح حدثنا حجاج عن ابن جريج قال: زعم عطاء أنه سمع عبيد بن عمير يقول سمعت عائشة رضي الله عنها أن النبي صلى الله عليه وعلى آله وسلم كان يمكث عند زينب ابنة جحش، ويثرب عندها عسلا فتواصيت أنا وحفصة أن أيتنا دخل عليها النبي صلى الله عليه وعلى آله وسلم فلتقل: إني لأجد منك ريح مغافير، أكلت مغافير. فدخل على إحداهما فقالت له ذلك، فقال: "لا بأس شربت عسلا عند زينب ابنة جحش ولن أعود له". فنزلت {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} إلى {تَتُوبَا إِلَى اللَّهِ} لعائشة وحفصة {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثًا} لقوله بل شربت عسلا.
الحديث أعاده مسندا مع تغيير في المتن يسير ج14 ص385 ثم قال إبراهيم مسلم ج10 ص75، وأبو داود ج3 ص386 وقال صاحب عون المعبود قال المنذري وأخرجه البخاري ومسلم والترمذي والنسائي وابن ماجه مختصرا ومطولا ا. هـ. وهو في النسائي ج6 ص123 وج17 ص13، وابن سعد ج8 ص76 ق1 –وأبو نعيم في الحلية ج3 ص276.
وأخرج النسائي كما في تفسير ابن كثير ج4 ص386، والحاكم ج2 ص493 وقال على شرط مسلم وأقره الذهبي عن أنس رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم كانت له أمة يطؤها فلم نزل به عائشة وحفصة حتى جعلها على نفسه حراما فأنزل الله هذه الآية {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ} إلى آخر الآية.

ص -218- قال الحافظ في الفتح بعد غزوة إلى النسائي: إن سنده صحيح ج11 ص292.
وفي مجمع الزوائد ج7 ص126 عن ابن عباس {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} قال نزلت هذه في سريته. رواه البزار بإسنادين والطبراني ورجال البزار رجال الصحيح غير بشر بن آدم وهو ثقة.
وأخرج الهيثم بن كليب في مسنده كما في تفسير ابن كثير ج4 ص386 عن ابن عمر قال النبي صلى الله عليه وعلى آله وسلم لحفصة "لا تخبري أحدا، وإن أم إبراهيم علي حرام" فقالت: أتحرم ما أحل الله لك. قال: "فوالله لا أقربها". قال فلم يقربها حتى أخبرت عائشة، قال فأنزل الله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} قال الحافظ ابن كثير بعد ذكره بسنده: وهذا إسناد صحيح ولم يخرجه أحد من أصحاب الكتب الستة وقد اختاره الحافظ الضياء المقدسي في كتابه المستخرج.
قال الحافظ في الفتح ج10 ص283 يحتمل أن تكون الآية نزلت في السببين معا ا. هـ. أي بسبب تحريمه العسل وتحريمه جاريته. وقال الشوكاني في تفسيره ج5 ص252 فهذا سببان صحيحان لنزول الآية، والجمع ممكن بوقوع القصتين: قصة العسل وقصة مارية، وأن القرآن نزل فيهما جميعا وفي كل واحد منهما أنه أسر الحديث إلى بعض أزواجه.
قوله تعالى:
 {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ} الآية 5.
مسلم ج10 ص82 حدثني زهير بن حرب حدثنا عمر بن يونس الحنفي حدثنا عكرمة بن عمار عن سماك أبي زميل حدثني عبد الله بن عباس حدثني عمر بن الخطاب قال لما اعتزل نبي الله صلى الله عليه وعلى آله وسلم نساءه قال: دخلت المسجد فإذا الناس ينكتون بالحصى ويقولون طلق رسول الله

ص -219- صلى الله عليه وعلى آله وسلم نساءه، وذلك قبل أن يؤمرن بالحجاب، فقلت: لأعلمن ذلك اليوم. قال فدخلت على عائشة، فقلت: يابنة أبي بكر أقد بلغ من شأنك أن تؤذي رسول الله صلى الله عليه وعلى آله وسلم فقالت: مالي ومالك يابن الخطاب عليك بعيبتك. قال: فدخلت على حفصة فقلت لها: يا حفصة أقد بلغ من شأنك أن تؤذي رسول الله صلى الله عليه وعلى آله وسلم لا يحبك، ولوا أنا لطلقك رسول الله صلى الله عليه وعلى آله وسلم. فبكت أشد البكاء، فقلت لها أين رسول الله صلى الله عليه وعلى آله وسلم قالت: هو في خزانته في المشربة، فدخلت فإذا أنا برباح غلام رسول الله صلى الله عليه وعلى آله وسلم قاعدا على أسكفة المشربة مدل رجليه على نفير من خشب، وهو جذع يرقي عليه رسول الله صلى الله عليه وعلى آله وسلم وينحدر، فناديت يا رباح استأذن لي عندك على رسول الله صلى الله عليه وعلى آله وسلم، فنظر رباح إلى الغرفة ثم نظر إلي فلم يقل شيئا، ثم قلت: يا رباح ستأذن لي عندك على رسول الله صلى الله عليه وعلى آله وسلم. فنظر رباح إلى الغرفة ثم نظر إلي فلم يقل شيئا. ثم رفعت صوتي فقلت: يا رباح استأذن لي عندك على رسول الله صلى الله عليه وعلى آله وسلم فإني أظن أن رسول الله صلى الله عليه وعلى آله وسلم بضرب عنقها لأضربن عنقها، ورفعت صوتي فأومأ إلي أن ارقه، فدخلت على رسول الله صلى الله عليه وعلى آله وسلم وهو مضطجع على حصير فجلست فأدنى عليه إزاره وليس عليه غيره وإذا الحصير قد أثر في جنبه، فنظرت ببصري في خزانة رسول الله صلى الله عليه وعلى آله وسلم فإذا أنا بقبضة من شعير نحو الصاع ومثلها قرظا وإذا أفيق معلق، قال: فابتدرت عيناي. قال: "ما يبكيك يابن الخطاب"؟ قلت: يا نبي الله وما لي لا أبكي، وهذا الحصير قد أثر في جسمك، وهذه خزانتك

ص -220- لا أرى فيها إلا ما أرى، وذاك قيصر وكسرى في الثمار والأنهار، وانت رسول الله صلى الله عليه وعلى آله وسلم وصفوته وهذه خزانتك.فقال: "يابن الخطاب ألا ترضى أن تكون لنا الآخرة ولهم الدنيا". قلت: بلى. قال ودخلت عليه حين دخلت وأنا أرى في وجهه الغضب. فقلت: يا رسول الله ما يشق عليك من شأن النساء، فإن كنت طلقتهن فإن الله معك وملائكته وجبريل ومكائيل وأنا وأبو بكر والمؤمنون معك وقلما تكلمت وأحمد الله بكلام إلا رجوت أن يكون الله يصدق قولي الذي أقول ونزلت الآية، آية التخيير {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ} {وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} وكانت عائشة بنت أبي بكر وحفصة تظاهران على سائر نساء النبي صلى الله عليه وعلى آله وسلم فقلت يا رسول الله: أطلقتهن؟ قال: "لا". قلت: يا رسول الله إني دخلت المسجد والمسلمون ينكتون بالحصى يقولون طلق رسول الله نساءه. فأنزل فأخبرهم أنك لم تطلقهن. قال: "نعم إن شئت". فلم أزل أحدثه حتى تحسر الغضب عن وجهه وحتى كشر فضحك وكان من أحسن الناس ثغرا ثم نزل رسول الله صلى الله عليه وعلى آله وسلم ونزلت، فنزلت أتشبث بالجذع، ونزل رسول الله صلى الله عليه وعلى آله وسلم كأنما يمشي على الأرض ما يمسه بيده فقلت: يا رسول الله إنما كنت في الغرفة تسعة وعشرين قال:
"إن الشهر يكون تسعا وعشرين". فقمت على باب المسجد فناديت بأعلى صوتي لم يطلق رسول الله صلى الله عليه وعلى آله وسلم نساءه ونزلت هذه الآية: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} فكنت أنا استنبطت ذلك الأمر وأنزل الله عز وجل آية التخيير.
وقد تقدم في سورة البقرة قول عمر وافقت ربي في ثلاث وذكر منها:
 {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ}.


سورة الجن - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -221- "سورة الجن":
البخاري ج10 ص296 حدثنا موسى بن إسماعيل حدثنا أبو عوانة عن أبي بشر عن سعيد بن جبير عن ابن عباس قال: انطلق رسول الله صلى الله عليه وعلى آله وسلم في طائفة من أصحابه عامدين إلى سوق عكاظ، وقد حيل بين الشياطين وبين خبر السماء، وأرسلت عليهم الشهب، فرجعت الشياطين. فقالوا: مالكم؟ فقالوا: حيل بيننا وبين خبر السماء، وأرسلت علينا الشهب. قال: ما حال بينكم وبين خبر السماء إلا ما حدث، فاضربوا مشارق الأرض ومغاربها، فانظروا ما هذا الأمر الذي حدث. فانطلقوا فضربوا مشارق الأرض ومغاربها بنظرون ما هذا الأمر الذي حال بينهم وبين خبر السماء. قال: فانطلق الذين توجهوا نحو تهامة إلى رسول الله صلى الله عليه وعلى آله وسلم بنخلة، وهو عامد إلى سوق عكاظ، وهو يصلي بأصحابه صلاة الفجر. فلما سمعوا القرآن تسمعوا له فقالوا: هذا الذي حال بينكم وبين السماء. فهنالك رجعوا إلى قومهم فقالوا يا قومنا: {إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا، يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا} وأنزل الله عز وجل على نبيه صلى الله عليه وعلى آله وسلم: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ}.
الحديث أخرجه مسلم ج4 ص167، والترمذي ج4 ص207، وقال هذا حديث حسن صحيح، وأحمد ج1 ص252، وابن جرير ج29 ص102، والحاكم ج2 ص503 وقال صحيح على شرط الشيخين ولم يخرجاه بهذه السياقة كذا قال، وقد أخرجاه بأحسن من سياقه، والبيهقي في دلائل النبوة ج2 ص12، وأبو نعيم في الحلية ج4 ص301.


سورة المزمل - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -222- "سورة المزمل":
أبو داود ج1 ص503، حدثنا أحمد بن محمد يعني المروزي، نا وكيع عن مسعر عن سماك الحنفي عن ابن عباس قال: لما نزلت أول المزمل كانوا يقومون نحوا من قيامهم في شهر رمضان، حتى نزل آخرها، وكان بين أولها وآخرها سنة.
الحديث رجاله رجال الصحيح إلا أحمد بن محمد المروزي أبا الحسن بن شبويه وهو ثقة، وأخرجه ابن جرير ج29 ص124 و125 رجاله رجال الصحيح.
وأخرجه ابن أبي حاتم كما في تفسير ابن كثير ج4 ص436 ورجاله رجال الصحيح.


سورة المدثر - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -223- "سورة المدثر":
البخاري ج10 ص303، حدثني يحيى1 حدثنا وكيع بن علي بن المبارك عن يحيى بن أبي كثير سألت أبا سلمة بن عبد الرحمن عن أول ما نزل من القرآن قال: {يَا أَيُّهَا الْمُدَّثِّرُ} قلت: يقولون {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} فقال أبو سلمة: سألت جابر عن عبد الله رضي الله عنهما عن ذلك، وقلت له مثل الذي قلت، فقال جابر: لا أحدثك إلا ما حدثنا رسول الله صلى الله عليه وعلى آله وسلم قال: "جاورت بحراء، فلما قضيت جواري هبطت. فنودي فنظرت عن يميني فلم أر شيئا، ونظرت عن شمالي فلم أر شيئا، ونظرت أمامي فلم أر شيئا، ونظرت خلفي فلم أر شيئا، فرفعت رأسي فرأيت شيئا، فأتيت خديجة فقلت: "دثروني وصبوا علي ماء باردا، قال: فدثروني وصبوا علي ماء باردا". قال فنزلت: {يَا أَيُّهَا الْمُدَّثِّرُ، قُمْ فَأَنْذِرْ}.
الحديث ذكره ص305 و306 وص351 وج1 ص31، وأخرجه مسلم ج2 ص206 و207 و208، والترمذي ج4 ص208، وأحمد ج3 ص377 وص392، وعبد الرزاق في المصنف ج5 ص324، والطيالسي ج2 ص7، وابن جرير في التاريخ ج2 ص208 و209 وفي التفسير ج29 ص143، والحاكم في المستدرك ج2 ص251 وفيه سمعت رسول الله صلى الله عليه وعلى آله وسلم وهو يحدث عن فترة الوحي، ثم قال صحيح على شرط الشيخين ولم يخرجاه بهذه اللفظة، والبيهقي في دلائل النبوة ج1 ص410 و411.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ في الفتح: يحيى هو ابن موسى البلخي أو ابن جعفر.

ص -224- استدراك:
قال الحاكم رحمه الله ولم يخرجاه بهذا اللفظة يعني وهو يحدث عن فترة الوحي، وقد أخرجه البخاري في باب بدء الوحي ج1 ص31، وفي كتاب التفسير في تفسيره سورة المدثر ج10 ص305 وص306، وفي تفسير اقرأ ص350، ومسلم ج2 ص205 و206.
تنبيه:
قال الحافظ ابن كثير رحمه الله في تفسيره ج4 ص440 ما معناه: خالف جابر بن عبد الله الجمهور في قوله: إن أول ما نزل المدثر. فذهبوا إلى أن أول القرآن نزولا سورة اقرأ. ثم ذكر حديث الصحيحين، فقال: وقد روى مسلم من طريق عقيل عن ابن شهاب عن أبي سلمة قال: أخبرني جابر بن عبد الله أنه سمع رسول الله صلى الله عليه وعلى آله وسلم يحدث عن فترة الوحي فقال في حديثه: "فبينما أنا أمشي إذ سمعت صوتا من السماء، فرفعت بصري قبل السماء، فإذا الملك الذي جاءني بحراء قاعدا على كرسي بين السماء والأرض، فجئت منه حتى هويت إلى الأرض، فجئت إلى أهلي، فقلت زملوني زملوني" فأنزل الله {يَا أَيُّهَا الْمُدَّثِّرُ، قُمْ فَأَنْذِرْ} إلى {فَاهْجُرْ} قال أبو سلمة: والرجز الأوثان. ثم حمى الوحي وتتابع. هذا لفظ البخاري، وهذا السياق هو المحفوظ وهو يقتضي أنه قد نزل الوحي قبل هذا لقوله: "فإذا الملك الذي كان بحراء" وهو جبريل حين أتاه بقوله {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ، خَلَقَ الْأِنْسَانَ مِنْ عَلَقٍ، اقْرَأْ وَرَبُّكَ الْأَكْرَمُ، الَّذِي عَلَّمَ بِالْقَلَمِ، عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} ثم أنه حصل بعد هذا فترة ثم نزل الملك بعد هذا ووجه الجمع أن أول شيء نزل بعد فترة الوحي هذه السورة ثم ساق الأدلة على ذلك.
وذكر الحافظ نحو هذا في الفتح ج1 ص31 وج10 ص304 و305.

ص -225- قوله تعالى:
 {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا} الآيات.
البداية والنهاية ج3 ص60 قال إسحاق: حدثنا عبد الرزاق عن معمر عن أيوب السختياني عن عكرمة عن ابن عباس أن الوليد بن المغيرة جاء رسول الله صلى الله عليه وعلى آله وسلم فقرأ عليه القرآن فكأنه رق له، فبلغ ذلك أبا جهل فأتاه، فقال: "يا عم إن قومك يريدون أن يجمعوا لك مالا". قال: لم؟ قال: ليعطوكه فأنت أتيت محمد لتعرض ما قبله، قال: قد علمت قريش أني من أكثرها مالا، قال: فقل فيه قولا يبلغ قومك أنك منكر له. قال: وماذا أقول، فوالله ما منكم رجل أعرف بالأشعار مني ولا أعلم برجزه ولا بقصيده مني ولا بأشعار الجن، والله ما يشبه الذي يقول شيئا من هذا. ووالله إن لقوله الذي يقوله حلاوة، وإن عليه لطلاوة، وإنه لمثمر أعلاه، مغدق أسفله، وإنه ليعلو ولا يعلى، وإنه ليحطم ما تحته. قال: لا يرضي عنك قومك حتى تقول فيه. قال: قف عني حتى أفكر فيه. فلما فكر قال: إن هذا إلا سحر يؤثر يأثره عن غيره فنزلت: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا، وَجَعَلْتُ لَهُ مَالًا مَمْدُودًا، وَبَنِينَ شُهُودًا}. الآيات، هكذا رواه البيهقي عن الحاكم1 أبي عبد الله عن محمد بن علي الصنعاني بمكة عن إسحاق به وقد رواه حماد بن زيد عن أيوب عن عكرمة مرسلا. ا. هـ. قال أبو عبد الرحمن: والظاهر ترجيح المرسل لأن حماد بن زيد أثبت الناس في أيوب وأيضا معمر قد اختلف عليه في كما في دلائل النبوة للبيهقي ج2 ص199 فالحديث ضعيف، والله أعلم.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي في البداية والنهاية عن عبد الله بن محمد الصنعاني، والذي في المستدرك هو ما أثبتناه، وكذا في الدلائل للبيهقي. وهذا الحديث رواه الحاكم ج2 ص507، وقال صحيح على شرط البخاري ولم يخرجاه، وأقره الذهبي، ورواه البيهقي ج1 ص56 من دلائل النبوة.


سورة القيامة - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -226- "سورة القيامة":
قوله تعالى:
 {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ، إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} الآيتان 16، 17.
البخاري ج1 ص32 حدثنا موسى بن إسماعيل، قال حدثنا أبو عوانة قال حدثنا موسى ابن أبي عائشة قال حدثنا سعيد بن جبير عن ابن عباس في قوله تعالى {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} قال: كان رسول الله صلى الله عليه وعلى آله وسلم يعالج من التنزيل شدة، وكان مما يحرك شفتيه، فقال ابن عباس فأنا أحركهما لكم كما كان رسول الله صلى الله عليه وعلى آله وسلم يحركهما. وقال سعيد أنا أحركهما كما رأيت ابن عباس يحركهما فحرك شفتيه، فأنزل الله تعالى {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ، إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} قال جمعة له في صدره وتقرأه. فكان رسول الله صلى الله عليه وعلى آله وسلم بعد ذلك إذا أتاه جبريل استمع فإذا انطلق جبريل قرأه النبي صلى الله عليه وعلى آله وسلم كما قرأه.
وأخرجه مسلم ج4 ص165 و166، والترمذي في ج4 ص209 وقال هذا حديث حسن صحيح، والنسائي ج2 ص115، وأحمد ج1 ص343، والطيالسي ج2 ص25، وابن سعد ج1 ص132، وابن جرير ج29 ص187، والحميدي ج1 ص242، وابن أبي حاتم كما في تفسير ابن كثير ج4 ص449.
قوله تعالى:
 {أَوْلَى لَكَ فَأَوْلَى، ثُمَّ أَوْلَى لَكَ فَأَوْلَى} الآيتان 34، 35.

ص -227- النسائي كما في تفسير ابن كثير ج4 ص452 حدثنا يعقوب بن إبراهيم حدثنا أبو النعمان حدثنا أبو عوانة. وجدنا أبو داود حدثنا محمد بن سليمان حدثنا أبو عوانة عن موسى بن أبي عائشة عن سعيد بن جبير قال: قلت لابن عباس {أَوْلَى لَكَ فَأَوْلَى، ثُمَّ أَوْلَى لَكَ فَأَوْلَى} قال: قاله رسول الله صلى الله عليه وعلى آله وسلم لأبي جهل ثم أنزله الله عز وجل.
الحديث رجاله رجال الصحيح فإن يعقوب بن إبراهيم هو الدورقي روى عنه الجماعة، وأبو النعمان هو محمد بن الفضل المقلب بعارم من رجال الجماعة، وأبو عوانة هو وضاح بن عبد الله اليشكري من رجال الجماعة، وفي الطريق الأخرى الإمام أبو داود سليمان بن الأشعث صاحب السنن، ومحمد بن سليمان هو الملقب بلوين من رجال أبي داود، والنسائي ثقة، وبقية السند معروفون مشهورون، وأحرجه ابن جرير ج29 ص200 عن شيخه محمد بن حميد الرازي وفيه كلام.


سورة النازعات - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -228- "سورة النازعات":
 قوله تعالى:
 {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا، فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} الآيات.
ابن جرير ج30 ص49 حدثني يعقوب بن إبراهيم قال حدثنا سفيان بن عيينة عن الزهري عن عروة عن عائشة قالت لم يزل النبي صلى الله عليه وعلى آله وسلم يسأل عن الساعة حتى أنزل الله عز وجل {فِيمَ أَنْتَ مِنْ ذِكْرَاهَا، إِلَى رَبِّكَ مُنْتَهَاهَا}.
الحديث أخرجه الحاكم في المستدرك ج1 ص5، وأبو نعيم في الحلية ج7 ص314 وقال الحاكم هذا حديث لم يخرج في الصحيحين وهو محفوظ صحيح على شرطهما معا وج2 ص513، وقال هذا حديث صحيح على شرطهما1، ولم يخرجاه لأن ابن عيينة كان يرسله بآخرة، والخطيب ج11 ص321. هذا وقد ذكر هذا الحديث الحافظ ابن أبي حاتم في كتاب العلل، وقال سمعت أبا زرعة، وذكر حديث الزهري عن عروة عن عائشة قال: ما زال رسول الله صلى الله عليه وعلى آله وسلم يسأل عن الساعة حتى نزلت عليه {فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} فقال أبو زرعه الصحيح مرسل بلا عائشة. وأقول: الذي يظهر لي والله أعلم أن هذه علة ليست بقادحة؛ لأن الذي وصله عن ابن عيينة الحميدي عبد الله بن الزبير كما عند الحاكم، وهو أثبت الناس في ابن عيينة ورئيسهم كما في تهذيب التهذيب، ويعقوب بن إبراهيم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وأقره الذهبي.

ص -229- الدورقي كما عند ابن جرير وهو إمام كبير، فهذان إمامان وصلاه، وزياد الثقة مقبولة قال ابن الصلاح في علوم الحديث ص64 ومنهم من قال "الحكم لمن أسنده إذا كان عدلا ضابطا فيقبل خبره وإن خالفه غيره سواء كان المخالف له واحدا أو جماعة، قال الخطيب هذا هو القول الصحيح". قال ابن الصلاح: قلت وما صححه هو الصحيح1 في الفقه وأصوله إلى آخر ما ذكره رحمه الله.. ثم إن الحديث له شاهد قال ابن جرير رحمه الله:
حدثنا أبو كريب، حدثنا وكيع عن إسماعيل2 عن طارق بن شهاب قال كان النبي صلى الله عليه وعلى آله وسلم لا يزال يذكر شأن الساعة حتى نزلت {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا} إلى قوله {مَنْ يَخْشَاهَا}.
الحديث قال الذهبي الهيثمي رحمه الله رواه البزار ورجاله رجال الصحيح ج7 ص133 من المجمع وقال الحافظ ابن كثير رحمه الله في تفسيره ج2 ص273 بعد ذكره بهذا السند وهذا إسناد جيد قوي.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ثم رأيت في توضيح الأفكار للصنعاني وشرح علل الترمذي لابن رجب أن لحفاظ الحديث تفصيلا حول زيادة الثقة. وقد بسطت ذلك في مقدمة الإلزامات والتتبع.
2 إسماعيل هو ابن أبي خالد.


سورة عبس - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -230- "سورة عبس":
الترمذي ج4 ص209 حدثنا سعيد بن يحيى بن سعيد الأموي قال حدثني أبي قال: هذا ما عرضنا على هشام بن عروة عن أبيه عن عائشة أنزلت {عَبَسَ وَتَوَلَّى} في ابن أم مكتوم الأعمى أتى رسول الله صلى الله عليه وعلى آله وسلم رجل من عظماء المشركين، فجعل رسول الله صلى الله عليه وعلى آله وسلم يعرض عنه، ويقبل على الآخر. ويقول: "ترى بما أقول بأسا" ففي هذا نزل.. هذا حديث حسن غريب وروى بعضهم هذا الحديث عن هشام بن عروة عن أبيه قال أنزل عبس وتولى في ابن أم مكتوم ولم يذكر عائشة.
الحديث قال الحافظ العراقي في تخريج الإحياء ج4 ص244 رجاله رجال الصحيح. وقد أخرجه ابن حبان كما في موارد الظمآن ص438، وابن جرير ج30 ص50، والحاكم ج2 ص514 وقال صحيح على شرط الشيخين ولم يخرجاه فقد أرسله جماعة عن هشام بن عروة قال الذهبي وهو الصواب.
الحديث له شاهد قال الشوكاني في فتح القدير ج5 ص386 وأخرج عب الرزاق وعبد بن حميد وأبو يعلى عن أنس قال جاء ابن أم مكتوم وهو يكلم أبي ابن خلف فأعرض عنه فأنزل الله {عَبَسَ وَتَوَلَّى، أَنْ جَاءَهُ الْأَعْمَى} فكان النبي صلى الله عليه وعلى آله وسلم بعد ذلك يكرمه.
وسنده في تفسير ابن كثير ج4 ص470 رجاله رجال الصحيح إلا شيخ أبي يعلى محمد بن مهدي فلم يتيسر لي الوقوف على ترجمته لكنني أظن أنه

ص -231- تصحف من محمد بن مهران فقد ذكروه من الرواة عن عبد الرزاق فهو من رجال الصحيح وعلى كل فلا يضر الحديث ما دام أنه قد رواه عبد الرزاق فرجاله رجال الصحيح وهذا سنده من ابن كثير قال أبو يعلى في سنده حدثنا محمد بن مهدي حدثنا عبد الرزاق أخبرنا معمر عن قتادة عن أنس رضي الله عنه في قوله: {عَبَسَ وَتَوَلَّى} قال جاء ابن أم مكتوم إلى النبي صلى الله عليه وعلى آله وسلم فذكره.


سورة المطففين - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -232- "سورة المطففين":
ابن ماجه رقم 2223 حدثنا عبد الرحمن بن بشر بن الحكم ومحمد بن عقيل بن خويلد قالا حدثنا علي بن الحسين بن واقد حدثني أبي حدثني يزيد النحوي أن عكرمة حدثه عن ابن عباس قال لما قدم النبي صلى الله عليه وعلى آله وسلم المدينة كانوا من أخبث الناس كيلا فأنزل الله سبحانه وتعالى: {وَيْلٌ لِلْمُطَفِّفِينَ} فأحسنوا الكيل وبعد ذلك.
الحديث أخرجه النسائي كما قال الحافظ ابن كثير ج4 ص483 من طريق محمد بن عقيل به.
وسنده رجاله ثقات إلا علي بن الحسين بن واقد ففيه كلام، وأما محمد بن عقيل فهو مقرون فلا يضر السند ما فيه من الكلام، وأخرجه ابن حبان ص438 من موارد الظمآن، ابن جرير ج29 ص91 وعنده متابعة لعلي بن حسين بن واقد فقد تابعه يحيى بن واضح وهو الحافظ من رجال الجماعة لكن شيخ ابن جرير فيه كلام أعني محمد بن حميد الرازي الحافظ، والحاكم ج2 ص33 وقال صحيح الإسناد وأقره الذهبي. وعنده أيضا متابعة لعلي بن الحسن بن شقيق من رجال الجماعة كما في تهذيب التهذيب لكن في الطريق إليه محمد بن موسى بن حاتم القاشاني وقد قال تلميذه هنا القاسم بن القاسم السياري أنا بريء من عهدته، وقال ابن أبي سعدان كان محمد بن علي الحافظ سيء الرأي فيه كذا في لسان الميزان، لكن مجموع هذه المتابعات تدل على ثبوت الحديث. والله أعلم.


سورة الضحى - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -233- "سورة الضحى":
 البخاري ج10 ص339 حدثنا أحمد بن يونس حدثنا زهير حدثنا الأسود بن قيس قال سمعت جندب1 بن سفيان قال اشتكى رسول الله صلى الله عليه وعلى آله وسلم فلم يقم ليلتين أو ثلاثا فجاءت امرأة فقالت يا محمد إني لأرجو أن يكون شيطانك قد تركك لم أره قربك منذ ليلتين أو ثلاثا فأنزل الله عز وجل: {وَالضُّحَى، وَاللَّيْلِ إِذَا سَجَى، مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى}.
الحديث أخرجه أيضا في فضائل القرآن ص382، وفي كتاب الصلاة ج3 ص250، وأخرجه مسلم ج12 ص156، والترمذي ج4 ص214، وقال هذا حديث حسن صحيح، وأحمد ج4 ص311 وص312، والطيالسي ج2 ص25، وابن جرير ج30 ص231، والحميدي ج2 ص342 والخطيب في موضح أوهام الحمع والتفريق ج2 ص22.
قوله تعالى:
 {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} الآية 5.
تفسير ابن كثير ج4 ص522 قال: وقال أبو عمر الأوزاعي عن إسماعيل بن عبيد الله2 بن أبي المهاجر المخزومي عن علي بن عبد الله بن عباس عن أبيه قال عرض على رسول الله صلى الله عليه وعلى آله وسلم ما هو مفتوح على أمته كنزا كنزا، فسر بذلك فأنزل الله {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} فأعطاه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو جندب بن عبد الله بن سفيان البجلي نسب إلى جده كذا في الإصابة. وموضح أوهام الجمع والتفريق ج2 ص21 و22 و23.
2 في الأصل عبد الله والصواب ما أثبتناه.

ص -234- في الجنة ألف ألف قصر في كل قصر ما ينبغي له من الأزواج والخدم. رواه ابن جرير وابن أبي حاتم من طريقه وهذا إسناد صحيح إلى ابن عباس ومثل هذا ما يقال إلا عن توقيف.
الحديث رواه ابن جرير كما قال الحافظ ابن كثير ج30 ص232 من طريقين عن الأوزاعي في أحدهما عمرو بن هشام البيروني الراوي عن الأوزاعي وهو ضعيف وفي الأخرى رواد بن الجراح مختلف فيه. فأظن من وثقه لصدقه وديانته ومن جرحه فلأنه اختلط.
وأخرجه الحاكم وصححه ج2 ص526، وتعقبه الذهبي قائلا: انفرد به عصام بن رواد عن أبيه وقد ضعف وأخرجه الطبراني في الكبير والأوسط، قال الهيثمي ورواية الأوسط قال رسول الله صلى الله عليه وعلى آله وسلم: "عرض علي ما هو مفتوح لأمتي من بعدي فسرني" فأنزل الله {وَلَلْآخِرَةُ خَيْرٌ لَكَ مِنَ الْأُولَى} فذكر نحوه وفيه معاوية بن أبي العباس ولم أعرفه، وبقية رجاله ثقات، وإسناد الكبير حسن، وأخرجه أبو نعيم في الحلية ج3 ص212 عن الطبراني1 وفيه عمرو بن هاشم البيروتي ثم قال هذا حديث غريب من حديث علي بن عبد الله بن العباس لم يروه عنه إلا إسماعيل ورواه سفيان الثوري عن الأوزاعي عن إسماعيل مثله.
ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه في الكبير ج10 ص336.


سورة العلق - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -235- "سورة العلق":
 قوله تعالى:
 {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى} الآيات.
مسلم ج17 ص139 حدثنا عبيد الله بن معاذ ومحمد بن عبد الأعلى القيسي قال حدثنا المعتمر عن أبيه حدثني نعيم بن أبي هند عن أبي حازم عن أبي هريرة قال: قال أبو جهل هل يعفر محمد وجهه بين أظهركم؟ قال: فقيل نعم، فقال: واللات والعزى لئن رأيته يفعل ذلك لأطأن على رقبته، ولأغفرن وجهه في التراب، قال: فأتى رسول الله صلى الله عليه وعلى آله وسلم وهو يصلي زعم ليطأ على رقبته، قال فما فجأهم منه إلا وهو ينكص على عقبيه ويتقي بيديه، قال فقيل له: مالك؟ فقال: إن بيني وبينه لخندقا من نار وهو لا وأجنحة، فقال رسول الله صلى الله عليه وعلى آله وسلم: "لو دنا لاختطفته الملائكة عضوا عضوا". قال فأنزل الله عز وجل لا ندري1 في حديث أبي هريرة أو شيئ بلغه {كَلَّا إِنَّ الْأِنْسَانَ لَيَطْغَى، أَنْ رَآهُ اسْتَغْنَى، إِنَّ إِلَى رَبِّكَ الرُّجْعَى، أَرَأَيْتَ الَّذِي يَنْهَى، عَبْدًا إِذَا صَلَّى، أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى، أَوْ أَمَرَ بِالتَّقْوَى، أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى} -يعني أبا جهل- {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى، كَلَّا لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ، نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ، فَلْيَدْعُ نَادِيَهُ، سَنَدْعُ الزَّبَانِيَةَ، كَلَّا لا تُطِعْهُ} زاد عبيد الله في حديثه قال وأمره بما أمره به وزاد ابن عبد الأعلى فليدع نادية يعني قومه.
الحديث قال الحافظ ابن كثير في تفسيره ج4 ص529، وقد رواه أحمد

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا التردد يعتبر قادحا في صحة سبب النزول لكن كتبه لكثرة شواهده.

ص -236- ابن حنبل، ومسلم، والنسائي، وابن أبي حاتم من حديث معتمر بن سليمان به، ورواه ابن جرير ج30 ص256، والبيهقي ج1 ص438 من دلائل النبوة وأخرج ابن جرير بسند صحيح عن ابن عباس نحوه وفيه فأنزل الله {أَرَأَيْتَ الَّذِي يَنْهَى، عَبْدًا إِذَا صَلَّى} إلى قوله {كَاذِبَةٍ خَاطِئَةٍ} فقال: لقد علم أني أكثر هذا الوادي ناديا. فغضب النبي صلى الله عليه وعلى آله وسلم فتكلم بشيء قال داود يعني أحد رجال السند: ولم أحفظه فأنزل الله {فَلْيَدْعُ نَادِيَهُ، سَنَدْعُ الزَّبَانِيَةَ} فقال ابن عباس فوالله لو فعل لأخذته الملائكة من مكانه.
وأخرج الترمذي وقال هذا حديث حسن غريب صحيح ج4 ص216 وابن جرير ج3 ص256 وأحمد كما في مجمع الزوائد ج7 ص139 وقال: رجاله رجال الصحيح عن ابن عباس قال: كان النبي صلى الله عليه وعلى آله وسلم يصلي فجاء أبو جهل فقال ألم أنهك عن هذا؟ ألم أنهك عن هذا؟ فانصرف النبي صلى الله عليه وعلى آله وسلم فزبره1 فقال أبو جهل إنك لتعلم ما بها ناد أكثر مني فأنزل الله تبارك وتعالى {فَلْيَدْعُ نَادِيَهُ، سَنَدْعُ الزَّبَانِيَةَ} قال ابن عباس لو دعا ناديه لأخذته ربانية الله. هذا لفظ الترمذي.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 فزبره أي نهر النبي صلى الله عليه وعلى آله وسلم أنا جهل وفي رواية ابن جرير فأغلظ له رسول الله صلى الله عليه وعلى آله وسلم وانتهزه ا. هـ. تحفة الأحوذي.


سورة الكوثر - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -237- "سورة الكوثر":
ابن كثير ج4 ص559 قال: وقال البزار حدثنا زياد بن يحيى الحساني حدثنا ابن أبي عدي عن داود عن عكرمة عن ابن عباس قال: قدم كعب بن الأشرف مكة فقالت له قريش أنت سيدهم ألا ترى إلى هذا الصنبور المنبتر من قومه يزعم أنه خير منا ونحن أهل الحجيج وأهل السدانة وأهل السقاية، فقال: أنتم خير منه، قال: فنزلت {إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ} رواه البزار وهو إسناد صحيح.
الحديث أخرجه ابن جرير ج3 ص330 من طريق شيخه محمد بن بشار ثنا ابن أبي عدي به. وزاد فيه أنزلت عليه { أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيبًا مِنَ الْكِتَابِ} إلى قوله {نَصِيرًا}.
وقد تقدم في سورة النساء ذكر بعض مخرجيه.
ثم ترجح لي أن الصحيح إرساله كما أوضحته في تخريج تفسير ابن كثير في سورة النساء.


سورة اللهب - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -238- "سورة اللهب":
 البخاري ج10 ص118 حدثنا عمر بن حفص بن غياث حدثنا أبي حدثنا الأعمش قال حدثني عمرو بن مرة عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال لما نزلت {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} صعد النبي صلى الله عليه وعلى آله وسلم على الصفا فجعل ينادي: "يا بني عدي" لبطون قريش حتى اجتمعوا فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولا لينظر ما هو فجاء أبو لهب وقريش فقال: "ارأيتكم لو أخبرتكم أن خيلا بالوادي تريد أن تغير عليكم أكنتم مصدقي؟" قالوا: نعم، ما جربنا عليك إلا صدقا قال: "إني نذير لكم بين يدي عذاب شديد". فقال أبو لهب: تبا لك سائر اليوم ألهذا جمعتنا. فنزلت {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ، مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ}.
الحديث أعاده في تفسير سورة تبت ص368 وص369 من هذا الجزء وأخرجه في آخر كتاب الجنائز ج3 ص54 وأخرجه مسلم ج3 ص83 والترمذي ج4 ص220 وأحمد ج1 ص281 وابن جرير في التاريخ ج2 ص216 وفي التفسير ج19 ص121 وج30 ص337 والبيهقي في دلائل النبوة ج1 ص431.
قال شيخنا حفظه الله: وأخرجه النسائي في التفسير كما في عمدة القارئ ج16 ص93 وهذا الحديث مرسل لأن ابن عباس كان حينئذ أما لم يولد أو كان طفلا وبه جزم الإسماعيلي. انظر عمدة القارئ ج19 ص102 ثم قال: أقول هو مرسل صحابي ومرسل الصحابي لا ضير عليه ولا مطعن فيه. والله سبحانه وتعالى أعلم.


المراجع - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -239- أهم المراجع التي نقلت منها:
اسم الكتاب اسم المطبعة التاريخ
تفسير ابن جرير مطبعة مصطفى البابي الحلبي 1373
تفسير ابن جرير دار إحياء الكتب العربية ...
الدر المنثور المطبعة الميمونية بمصر 1314
فتح القدير للشوكاني مطبعة مصطفى البابي الحلبي 1383
تفسير ابن أبي حاتم مخطوط يوجد منه جزءان في المكتبة المحمودية
أسباب النزول للواحدي دار الاتحاد العربي 1388
أسباب النزول للسيوطي مطبعة مصطفى البابي الحلبي 1373
صحيح البخاري مع الفتح مطبعة مصطفى البابي الحلبي 1378
مسلم مع النووي المطبعة المصرية 1349
موارد الظمآن زوائد ابن حبان المطبعة السلفية ....
جامع الترمذي مع التحفة طبعة هندية ....
سنن النسائي مع تعليق السيوطي حلبي
سنن أبي داود مع عون المعبود طبعة هندية
سنن ابن ماجه طبعة إحياء الكتب العربية 1372
سنن الدارمي مطبعة الاعتدال 1349
سنن البيهقي حيدر أباد
مسند أحمد المكتب الإسلامي 1389
مسند الطيالسي ترتيب الساعاتي المنبرية 1372
مصنف عبد الرزاق المطبعة الأولى 1390
مستدرك الحاكم مطابع النصر الحديثة
المعجم الصغير للطبراني مطبعة دار النصر 1388


فهرس الكتاب - الصحيح المسند من أسباب النزول

الصحيح المسند من أسباب النزول

ص -241- فهرس الكتاب:
الموضوع الصفحة
مقدمة الطبعة الرابعة 5
الحامل لي على اختيار هذا الموضوع 7
كلام الواحدي في تساهل المفسرين في علم الرواية 8
كلام السيوطي في ضرر حذف الأسانيد 8
استشهادنا لصدق قولهما بقصة ثعلبة 9
نقل كلام المحدثين في عدم صحة هذه القصة 9
مطالعة أسباب النزول تعطي فكرة جيدة عن أسرار التشريع الإسلامي 10
مطالعة أسباب النزول تعين الداعي إلى الحق على مراحل الدعوة 10
قواعد أصولية لأسباب النزول 13
سورة البقرة
{فويل للذين يكتبون الكتاب بأيديهم} 17
{من كان عدوا لجبريل} 17
{فاعفوا واصفحوا حتى يأتي الله بأمره} 19
{فأينما تولوا فثم وجه الله} 20
{واتخذوا من مقام إبراهيم مصلى} 20
{ولما جاءهم كتاب من عند الله مصدق لما معهم} 21
{سيقول السفهاء من الناس} 21

ص -242- الموضوع الصفحة
{وما كان الله ليضيع إيمانكم} 22
{قد نرى تقلب وجهك في السماء} 22
{إن الصفا والمروة من شعائر} 23
{أحل لكم ليلة الصيام الرفث إلى نسائكم} 25
{من الفجر} 26
{وأتوا البيوت من أبوابها}26
{وأنفقوا في سبيل الله} 27
{وأتموا الحج والعمرة لله}29
{فمن كان منكم مريضا أو به أذى من رأسه} 30
{وتزودوا فإن خير الزاد التقوى} 30
{ليس عليكم جناح أن تبتغوا فضلا من ربكم} 31
{ثم أفيضوا من حيث أفاض الناس} 32
{ومن الناس من يشري نفسه ابتغاء مرضات الله} 33
{يسألونك عن المحيض} 33
{نساؤكم حرث لكم} 34
{وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن} 37
{حافظوا على الصلوات والصلاة الوسطى} 37
{وقوموا لله قانتين} 38
{لا إكراه في الدين} 39
{يا أيها الذين آمنوا أنفقوا من طيبات ما كسبتم} 40
{ليس عليك هداهم} 41
{آمن الرسول بما أنزل إليه من ربه} 42

ص -243- الموضوع الصفحة
سورة آل عمران
{إن الذين يشترون بعهد الله وأيمانهم ثمنا قليلا} 44
{كيف يهدي الله قوما كفروا بعد إيمانهم}45
{إن الذين كفروا بعد إيمانهم ثم ازدادوا كفرا} 46
{ليسوا سواء من أهل الكتاب أمة قائمة} 46
{إذ همت طائفتان منكم أن تفشلا} 47
{ليس لك من الأمر شيء} 48
{ثم أنزل عليكم من بعد الغم أمنة نعاسا} 50
{وما كان لنبي أن يغل} 51
{أو لما أصابتكم مصيبة قد أصبتم مثليها} 53
{ولا تحسبن الذين قتلوا في سبيل الله أمواتا} 54
{الذين استجابوا لله والرسول} 56
{ولتسمعن من الذين أوتوا الكتاب من قبلكم} 57
{لا تحسبن الذين يفرحون بما أتوا} 59
{وإن من أهل الكتاب لمن يؤمن بالله} 60
سورة النساء
{وإن خفتم ألا تقسطوا في اليتامى} 63
{ومن كان فقيرا فليأكل بالمعروف} 63
{يوصيكم الله في أولادكم} 63
{لا يحل لكم أن ترثوا النساء كرها} 65
{ولا تنكحوا ما نكح آباؤكم} 66
{والمحصنات من النساء} 66

ص -244- الموضوع الصفحة
{ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت} 67
{يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول} 68
{ألم تر إلى الذين يزعمون أنهم آمنوا} 69
{فلا وربك لا يؤمنون} 69
{ومن يطع الله والرسول} 70
{ألم تر إلى الذين قيل لهم كفوا أيديكم} 71
{وإذا جاءهم أمر من الأمن أو الخوف} 72
{فما لكم في المنافقين وفئتين} 72
{يا أيها الذين آمنوا إذا ضربتم في سبيل الله فتبينوا} 73
{لا يستوي القاعدون من المؤمنين غير أولى الضرر} 74
{إن الذين توفاهم الملائكة ظالمي أنفسهم} 76
{ومن يخرج من بيته مهاجرا إلى الله} 76
{وإذا كنت فيهم فأقمت لهم الصلاة} 77
{ولا جناح عليكم إن كان بكم أذى من مطر} 78
{ولأمرنهم فليغيرن خلق الله} 78
{ويستفتونك في النساء} 79
{وإن امرأة خافت من بعلها نشوزا أو إعراضا} 80
{يستفتونك قل الله يفتيكم في الكلالة} 81
سورة المائدة
{يا أيها الذين آمنوا إذا قمتم إلى الصلاة} 83
{إنما جزاء الذين يحاربون الله ورسوله} 84
{يا أيها الرسول لا يحزنك الذين يسارعون في الكفر} 84

ص -245- الموضوع الصفحة
{يا أيها الرسول بلغ ما أنزل إليك من ربك} 86
{وإذا سمعوا ما أنزل إلى الرسول}87
{من أوسط ما تطعمون أهليكم} 87
{إنما الخمر والميسر والأنصاب} 88
{ليس على الذين آمنوا وعملوا الصالحات جناح فيما طعموا} 89
{لا تسألوا عن أشياء إن تبد لكم تسؤكم} 90
{يا أيها الذين آمنوا شهادة بينكم}91
سورة الأنعام
{ولا تطرد الذين يدعون ربهم بالغداة والغشى} 93
{ولا تأكلوا مما لم يذكر اسم الله عليه} 94
سورة الأعراف
{يا بني آدم خذوا زينتكم عند كل مسجد} 95
سورة الأنفال
{يسألونك عن الأنفال} 96
{إذ تستغيثون ربكم فاستجاب لكم} 98
{ومن يولهم يومئذ دبره} 99
{وما رميت إذ رميت ولكن الله رمى} 99
{إن تستفتحوا فقد جاءكم الفتح} 101
{وما كان الله ليعذبهم وأنت فيهم}101
{الآن خفف الله عنكم وعلم أن فيكم ضعفا} 102
{ما كان لنبي أن يكون له أسرى} 103

ص -246- الموضوع الصفحة
{لولا كتاب من الله سبق} 104
{وأولوا الأرحام بعضهم أولى ببعض في كتاب الله} 105
سورة التوبة
{أجعلتم سقاية الحاج} 106
{والذين يكنزون الذهب والفضة} 107
{ومنهم من يلمزك في الصدقات} 107
{ولئن سألتهم ليقولن إنما كنا نخوض ونلعب} 108
{الذين يلمزون المطوعين} 109
{ولا تصل على أحد منهم} 109
{سيحلفون بالله لكم إذا انقلبتم إليهم} 110
{ما كان للنبي والذين آمنوا أن يستغفروا للمشركين} 111
{لقد تاب الله على النبي والمهاجرين} 112
سورة هود
{ألا إنهم يثنون صدورهم} 118
{وأقم الصلاة طرفي النهار} 118
سورة يوسف
{نحن نقص عليك أحسن القصص} 120
سورة الرعد
{ويرسل الصواعق فيصيب بها من يشاء} 121
سورة إبراهيم
{يثبت الله الذين آمنوا بالقول الثابت} 123

ص -247- الموضوع الصفحة
سورة النحل
{ضرب الله مثلا عبدا مملوكا} 124
{ولقد نعلم أنهم يقولون إنما يعلمه بشر} 124
{ثم إن ربك للذين هاجروا من بعد} 125
{وإن عاقبتم فعاقبوا بمثل ما عوقبتم به} 126
سورة الإسراء
{أولئك الذين يدعون يبتغون إلى ربهم الوسيلة} 128
{وما منعنا أن نرسل بالآيات} 128
{ويسألونك عن الروح} 129
{ولا تجهر بصلاتك} 130
سورة مريم
{وما نتنزل إلا بأمر ربك} 133
{أفرأيت الذي كفر بآياتنا} 133
سورة الأنبياء
{إن الذين سبقت لهم منا الحسنى} 135
سورة الحج
{هذان خصمان اختصموا في ربهم} 138
{أذن للذين يقاتلون بأنهم ظلموا} 139
سورة المؤمنون
{ولقد أخذناهم بالعذاب فما استكانوا لربهم} 141

ص -248- الموضوع الصفحة
سورة النور
{الزاني لا ينكح إلا زانية أو مشركة} 142
{والذين يرمون أزواجهم} 143
{إن الذين جاءوا بالإفك عصبة} 145
{ولا تكرهوا فتياتكم على البغاء} 150
{وعد الله الذين آمنوا منكم} 151
{ليس على الأعمى حرج} 152
سورة الفرقان
{ويوم يعض الظالم على يديه} 153
{والذين لا يدعون مع الله إلها آخر} 154
{إلا من تاب وآمن} 155
سورة القصص
{ولقد وصلنا لهم القول} 156
{إنك لا تهدي من أحببت} 156
سورة العنكبوت
ووصينا الإنسان بوالديه حسنا 158
سورة لقمان
{إن الشرك لظلم عظيم} 160
سورة السجدة
تتجافى جنوبهم عن المضاجع 161

ص -249- الموضوع الصفحة
سورة الأحزاب
{ادعوهم لآبائهم} 162
{من المؤمنين رجال صدقوا} 163
{وكفى الله المؤمنين القتال} 164
{يا أيها النبي قل لأزواجك إن كنتن تردن الحياة الدنيا} 164
{إن المسلمين والمسلمات} 167
{وتخفي في نفسك ما الله مبديه} 168
{فلما قضى زيد منها وطرا} 168
{ترجى من تشاء منهن} 169
{لا تدخلوا بيوت النبي} 170
سورة يس
{ونكتب ما قدموا وآثارهم} 173
{أولم ير الإنسان أنا خلقناه من نطفة} 174
سورة الزمر
{يا عبادي الذين أسرفوا على أنفسهم} 175
{وما قدروا الله حق قدره} 176
سورة فصلت
{وما كنتم تستترون} 177
سورة الشورى
{قل لا أسألكم عليه أجرا} 178

ص -250- الموضوع الصفحة
{ولو بسط الله الرزق} 178
سورة الزخرف
{ولما ضرب ابن مريم مثلا} 180
سورة الدخان
{فارتقب يوم تأتي السماء بدخان مبين} 182
سورة الجاثية
{وقالوا ما هي إلا حياتنا الدنيا} 183
سورة الأحقاف
{قل أرأيتم إن كان من عند الله} 184
{وإذ صرفنا إليك نفرا من الجن} 186
سورة الفتح
نزولها 187
{ليدخل المؤمنين والمؤمنات} 188
{وهو الذي كف أيديهم عنكم} 189
سورة الحجرات
{يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله} 197
{يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي} 197
{وإن طائفتان من المؤمنين اقتتلوا} 198

ص -251- الموضوع الصفحة
{ولا تنابزوا بالألقاب} 199
سورة القمر
{اقتربت الساعة} 201
{يوم يسحبون في النار} 201
سورة الواقعة
{وتجعلون رزقكم أنكم تكذبون} 203
سورة المجادلة
{قد سمع الله} 204
{وإذا جاءوك حيوك بما لم يحيك به الله} 204
{ويحلفون على الكذب وهم يعلمون} 205
سورة الحشر
نزولها 206
{مَا قَطَعْتُمْ مِنْ لِينَةٍ} 207
{ويؤثرون على أنفسهم} 208
سورة الممتحنة
{يا أيها الذين آمنوا}210
{يا أيها الذين آمنوا إذا جاءكم المؤمنات} 210
سورة الصف
نزولها 212

ص -252- الموضوع الصفحة
سورة الجمعة
{وإذا رأوا تجارة} 213
سورة المنافقون
{إذا جاءك المنافقون} 214
{هم الذين يقولون لا تنفقوا على من عند رسول الله} 214
سورة التغابن
{إن من أزواجكم وأولادكم عدوا لكم} 216
سورة التحريم
{يا أيها النبي لم تحرم} 217
{عسى ربه إن طلقكن} 218
سورة الجن
{قل أوحى إلي} 221
{وأنه كان رجال من الإنس} 221
نزول آخرها 221
سورة المزمل 222
سورة المدثر
{يا أيها المدثر} 223
{ذرني ومن خلقت وحيدا} 225

ص -253- الموضوع الصفحة
سورة القيامة
{لا تحرك به لسانك}226
{أولى لك فأولى} 226
سورة النازعات
{فيم أنت من ذكراها} 227
سورة عبس
{عبس وتولى} 230
سورة المطففين 232
سورة الضحى
{والضحي والليل إذا سجى} 233
{ولسوف يعطيك ربك فترضى} 233
{وللآخرة خير لك من الأولى} 234
سورة العلق
{كلا إن الإنسان ليطغى} 235
سورة الكوثر 237
سورة اللهب 238
المراجع 239
الفهرست 241


مقدمة الطبعة الثانية - المقترح في أسئلة المصطلح

المقترح في أجوبة بعض أسئلة المصطلح

بسم الله الرحمن الرحيم

مقدمة الطبعة الثانية
الحمد لله حمدًا كثيرًا طيبًا مباركًا فيه كما يحب ربنا ويرضى، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فإني أحمد الله الذي وفقني لإخراج كتاب "المقترح" فقد نفع الله به، وتنافس أهل المكاتب في طبعه فطبع مرات بدون إذن منا، ولما نفدت طبعاته الأول طلب مني الأخ الفاضل/ سعيد بن عمر حبيشان أن يعيد طبعه، فأعدت النظر فيه، وأضفت بعض أسئلة إخواننا أهل لودر لأنّها مماثلة لموضوع الكتاب.
وإنني أحمد الله الذي وفقني للسهولة والتيسير، والمصطلح يحتاج إليه كل طالب علم لكن ينبغي أن يكون وسيلةً من الوسائل، أما الأصل فهو الكتاب والسنة لذا تركت الإجابة عن بعض الأسئلة، فإني أنصح كل طالب أن يهتم بعلم الكتاب والسنة ويأخذ من الوسائل ما يحتاج إليه فلا يشغل بالوسيلة عن حفظ القرآن وعن معرفة سنة رسول الله

(1/5)

صلى الله عليه وعلى آله وسلم ومعرفة صحيحها من سقيمها ومعلولها من سليمها، وبسبب هذا -من فضل الله- استفاد طلبة العلم بدار الحديث بدماج، والفضل في هذا لله، فهو الذي وفّقنا وله الحمد والمنة، ونسأل الله أن يتممها بخير وأن يعيذنا من شر أنفسنا وهو حسبنا ونعم الوكيل.
أبوعبد الرحمن مقبل بن هادي الوادعي

(1/6)


المقدمة - المقترح في أسئلة المصطلح

المقترح في أجوبة بعض أسئلة المصطلح

المقدمة
الحمد لله وحده، وصلى الله على نبينا محمد وآله وصحبه، وأشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فإنّ كثيرًا ما يسأل إخواننا الراغبون في علم السنة كيف الطريق إلى الإستفادة من كتب السنة؟ ترد إلينا هذه الأسئلة من اليمن، ومن أكثر البلاد الإسلامية. وكنت أجيب على هذا في أشرطة، فلما رأيت الأسئلة تتكرر؛ رأيت أن ينشر هذا، فإن الكتاب يبقى.
وأضفت إلى هذا أسئلة أخينا في الله أبي الحسن المصري لنفاستها وفائدتها، وما اشتملت عليه الأسئلة من الفوائد.
أرجو أن ينفع الله بالجميع، وصلى الله على نبينا محمد وآله وصحبه وسلم.

(1/7)


حول العلم وفوائد في علم الحديث - المقترح في أسئلة المصطلح

المقترح في أجوبة بعض أسئلة المصطلح

حول العلم وفوائد في علم الحديث
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد الأمين وعلى آله وأصحابه أجمعين وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فإن الموضوع الذي تم اختياره هو موضوع العلم. والعلم يعتبر علاجًا لجميع أمراضنا، ونبينا محمد صلى الله عليه وعلى آله وسلم يأمره ربه أن يطلب الزيادة من العلم، فقال سبحانه وتعالى: وقل ربّ زدني علمًا (1) ورب العزة يبين حالة العالم وحالة الجاهل، فقال: أفمن يعلم أنّما أنزل إليك من ربّك الحقّ كمن هو أعمى إنّما يتذكّر أولو الألباب (2).
ونبينا محمد صلى الله عليه وعلى آله وسلم يقول فيما رواه البخاري ومسلم في "صحيحيهما" من حديث معاوية رضي الله عنه: ((من يرد الله به خيرًا يفقّهه في الدّين)).
ورب العزة يعلّل كثيرًا من مخلوقاته، فيقول في آية من كتابه: إنّ
_________
(1) طه، الآية:114.
(2) الرعد، الآية:19.

(1/8)

في ذلك لآيات للعالمين (1). وقال تعالى: وما يعقلها إلاّ العالمون (2).
ورب العزة يفضّل الكلب المعلم على غير الكلب المعلم، فيحلّ صيد الكلب المعلم مع ذكر اسم الله تعالى، فيقول سبحانه وتعالى: يسألونك ماذا أحلّ لهم قل أحلّ لكم الطّيّبات وما علّمتم من الجوارح مكلّبين تعلّمونهنّ ممّا علّمكم الله (3).
بل يخبرنا الله سبحانه وتعالى أن الهدهد صال بحجته على سليمان فقال: أحطت بما لم تحط به وجئتك من سبإ بنبإ يقين (4).
ونبينا محمد صلى الله عليه وعلى آله وسلم يرغّب أمته في العلم، ويرغّب أمته في أشرف العلوم، ألا وهو حفظ كتاب الله، فإن أفضل العلوم هو القرآن الكريم، بخلاف ما يقول أهل علم الكلام. أهل علم الكلام يقولون: إن أفضل العلوم هو علم الكلام لأنه يتكلم عن الله وصفاته. وهذا جهل منهم بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم وقد كان الإمام الشافعي رحمه الله تعالى يقول: (حكمي على أهل علم الكلام، أن يدار بهم في الأسواق ويضربوا بالسياط, ويقال: هذا جزاء من استبدل بكتاب الله أو من أعرض عن كتاب الله).
_________
(1) الروم، الآية:22.
(2) العنكبوت، الآية:43.
(3) المائدة، الآية:4.
(4) النمل، الآية:22.

(1/9)

فأفضل العلوم هو تعلم كتاب الله وتعلم سنة رسول الله صلى الله عليه وعلى آله وسلم يرفع الله الّذين ءامنوا منكم والّذين أوتوا العلم درجات (1)، إنّما يخشى الله من عباده العلماء (2).
والعلم أفضله هو حفظ القرآن الكريم, فإن نبينا محمدًا صلى الله عليه وعلى آله وسلم يقول -كما في "صحيح البخاري" من حديث عثمان رضي الله عنه: ((خيركم من تعلّم القرآن وعلّمه))، ويقول كما في "صحيح مسلم" من حديث عمر رضي الله عنه: ((إنّ الله يرفع بهذا الكتاب أقوامًا ويضع به آخرين)).
وكان علماؤنا المتقدمون رحمهم الله تعالى, منهم من يتخصص للقرآن, ومنهم من يتخصص لسنة رسول الله صلى الله عليه وعلى آله وسلم, ومنهم من يتخصص في اللغة العربية. وفي الغالب أن المتخصص منهم يكون ملمًا ببقية العلوم, لكن قد وجد من القراء كحفص بن سليمان إمام في القراءة -وهو أحد القراء السبعة- لكنه متروك في الحديث, ووجد أيضًا من هو إمام في الحديث, وربما يلحن في الأمور السهلة، وذلكم كعثمان بن أبي شيبة أخي أبي بكر بن أبي شيبة وأخي القاسم أيضًا، فإنه كان إمامًا في الحديث, لكنه يصحّف في القرآن, وإن كان الحافظ ابن كثير ينكر هذا في كتابه "مختصر علوم الحديث".
ومن علمائنا المتقدمين من كان يتخصص في اللغة العربية، بل
_________
(1) المجادلة، الآية:11.
(2) فاطر، الآية:28.

(1/10)

العربية تنقسم إلى أقسام، فمنهم من يتخصص في النحو، ومنهم من يتخصص في الصرف إلى غير ذلك، ومنهم من يجمع بين هذا وذاك, فالإمام الشافعي رحمه الله تعالى كان إمامًا في اللغة، وربما احتجّ بعربيته, وكان إمامًا في سنة رسول الله صلى الله عليه وعلى آله وسلم حتى إنه لقّب بناصر السنة، وكتاباه "مختلف الحديث" و"الرسالة" ينبئان بأنه يستحق أن يلقب بناصر السنة, لأنه رد على أصحاب الرأي، ورد أيضًا على المعتزلة، وعلى من يطعن في سنة رسول الله صلى الله عليه وعلى آله وسلم.
والعلم منْزلته رفيعة، من أجل هذا, فقّل أن تجد مؤلّفًا إلا وقد عقد كتابًا في العلم, ففي "البخاري" (كتاب العلم) , وفي "صحيح مسلم" (كتاب العلم)، وفي "الترمذي" كتاب العلم)، بل من أهل العلم من أفرد العلم بالتأليف كالحافظ ابن عبد البر يوسف بن عبد الله، فإنه ألف كتابًا قيّمًا يساوي الدنيا، اسمه "جامع بيان العلم وفضله" (1) فذكر فيه فضل العلماء، وذكر فضل العلم, وذكر التقليد, وأن التقليد ليس بعلم.
يقول بعضهم: أجمع العلماء على أن المقلد لا ينبغي أن يعدّ من أهل العلم, ورب العزة يقول في كتابه الكريم: اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (2).
فذلك الكتاب القيم بدأه بفرض العلم، ثم أتى بحديث: ((طلب العلم
_________
(1) عبد الله الوادعية كتاب قيّم لا أعلم له نظيرا "العلم والعلماء".
(2) الأعراف، الآية:3.

(1/11)

فريضة على كلّ مسلم)) وأشار إلى تضعيفه رحمه الله تعالى، لكن الإمام السيوطي رحمه الله تعالى يقول: إنه وجد له قدر خمسين طريقًا، ومن ثمّ حكم بصحته.


وما هو العلم الذي يعد فريضة؟ - المقترح في أسئلة المصطلح

المقترح في أجوبة بعض أسئلة المصطلح

وما هو العلم الذي يعد فريضة؟.
العلم الذي أوجبه الله عليك هو الذي يعد فريضة. فالعقيدة (التوحيد) واجب على كل مسلم أن يتعلمها، كما جاءت في الكتاب والسنة. ويحرم الجهل بالعقيدة سواء أكانت في أسماء الله أو صفاته، ويجب الإيمان بالعقيدة في أسماء الله وصفاته، كما وردت في كتاب الله، وكما وردت في سنة رسول الله صلى الله عليه وعلى آله وسلم فتلكم الجارية التي هي راعية غنم كما في حديث معاوية بن الحكم السّلمى رضي الله عنه: أنه أتى بجارية ليعتقها. فقال: يا رسول الله إني أريد أن أعتقها. فقال لها النبي صلى الله عليه وعلى آله وسلم: ((يا جارية أين الله؟)) قالت: في السماء. قال: ((أعتقها فإنّها مؤمنة)).
يجب على كل مسلم أن يؤمن أن الله في السماء، وأن الله سبحانه وتعالى بعلمه مع كل أحد، وبحفظه وكلاءته ونصره مع المؤمنين يجب أن نؤمن بهذا: ءأمنتم من في السّماء أن يخسف بكم الأرض (1)، الرّحمن على العرش استوى (2).
_________
(1) الملك، الآية:16.
(2) طه، الآية:5.

(1/12)

وهناك كتاب قيم في هذا الموضوع أنصح إخواني في الله بقراءته, ذلك الكتاب القيم هو "العلو للعلي الغفار" للحافط الذهبي رحمه الله تعالى، وقد اختصره الشيخ ناصر الدين الألباني حفظه الله تعالى, فمن كان من طلبة العلم المحققين فينبغي أن يقتني الأصل, ومن كان لا يستطيع التحقيق فيقتني اختصار الشيخ، وإن جمع بين الكتابين فحسن، فإن أحدهما لا يغني عن الآخر.
والعلم قيض الله له علماء حفظوا لنا هذا الدين، حفظوا كتاب الله، وتلقاه الآخر عن الأول، وحفظوا سنة رسول الله صلى الله عليه وعلى آله وسلم، ونفوا عنها الكذب والأباطيل، نفوا ووقفوا في وجوه الكذّابين، ونخلوا سنة رسول الله صلى الله عليه وعلى آله وسلم نخلاً، لأنّهم كانوا لا تأخذهم في الله لومة لائم.
يقول الإمام الشافعي: (من روى عن البياضي بيّض الله عيونه). يدعو على من روى عن البياضي لأن البياضي مجروح. ويقول: الإمام الشافعي رحمه الله تعالى: (الرواية عن حرام بن عثمان حرام). فهذا قول الإمام الشافعي في هذين المحدثين.
ولقد كان العلماء رحمهم الله تعالى ينخلون السنة نخلاً، حتى إنه قدّم زنديق لتضرب عنقه في عصر الرشيد فقال: كيف تقتلونني وقد وضعت في دينكم أربعة آلاف حديث أحرّم فيها الحلال وأحلّ فيها الحرام. فقال له الرشيد: يا خبيث، إن أبا إسحاق الفزاري وعبد الله ابن المبارك سينخلانها نخلاً.
وكانت لديهم غيرة على سنة رسول الله صلى الله عليه وعلى آله وسلم حتى إن يحيى بن

(1/13)

معين رحمه الله تعالى عند أن حدّث سويد بن سعيد: ((من عشق فعفّ فمات مات شهيدًا)). قال يحيى بن معين: لو أنّ لي فرسًا ورمحًا لغزوت سويدًا، لأنه تجرأ في رواية الأحاديث الضعيفة.
ورئي شعبة بن الحجاج رحمه الله تعالى ذات يوم متقنعًا في نصف النهار، فقيل له: إلى أين يا أبا بسطام؟ قال: أريد أن أعتدي على جعفر بن الزبير, فإنه يكذب على رسول الله صلى الله عليه وعلى آله وسلم.
ومن لم يكن من المحدثين فلا بد أن يتخبط في عبادته، وفي وعظه، وفي معاملته، وفي جميع شئونه. لأنّه لا يؤمن أن يحدث بحديث ضعيف. وأنا آتيكم بمثال أو بأمثلة:
من الأمثلة على هذا حديث قد شاع وذاع: ((حبّ الوطن من الإيمان)) هذا الحديث لم يثبت عن النبي صلى الله عليه وعلى آله وسلم.
ومن الأمثلة على هذا أيضًا حديث: ((اختلاف أمّتي رحمة)) حديث لا يوجد له سند، ولا يثبت عن النبي صلى الله عليه وعلى آله وسلم.
ومن الأمثلة على هذا أيضًا حديث: ((الكيّس من دان نفسه وعمل لما بعد الموت والعاجز من أتبع نفسه هواها وتمنّى على الله الأماني))، هذا حديث معناه صحيح. لكنه بهذا اللفظ ضعيف، لأنه من طريق أبي بكر بن أبي مريم، وقد اختلط بسبب حليّ سرقت عليه.
ومن الأمثلة: قصة يحدّث بها في الحرمين ويحدّث بها في الإذاعات، قصة ثعلبة، التي فيها أنه سأل رسول الله صلى الله عليه وعلى آله وسلم أن يسأل الله أن يرزقه

(1/14)

مالاً، وأنه قيل له: ((يا ثعلبة قليل تؤدّي شكره خير من كثير لا تطيقه))، وذكرت في "الجلالين"، وقلّ أن تجد تفسيرًا إلاّ وقد ذكرت فيه.
هذه القصة استفدنا تضعيفها في أول الأمر من أبي محمد بن حزم رحمه الله تعالى، قال: إن في سندها معان بن رفاعة، وعلي بن يزيد الألهاني، والقاسم بن عبد الرحمن، وثلاثتهم ضعفاء. ثم روجع "مجمع الزوائد" فإذا هو يقول: في سندها علي بن يزيد الألهاني وهو متروك. ثم روجع "تخريج الكشاف" للحافظ ابن حجر فإذا هو يقول: في سندها علي بن يزيد الألهاني وهو واه، ثم روجع "تخريج الإحياء" فإذا الحافظ العراقي يقول: إن في سندها ضعفًا. وناهيك بالسيوطي تساهلاً فإنه ذكرها في "لباب النقول من أسباب النّزول".
هذه القصة كان بعض علماء الحرم يحدث بها فقيل له: يا شيخ إنّها ضعيفة. قال: نريد أن نرقّق بها قلوب العامة.
يا سبحان الله!! أما في كتاب الله، ولا في صحيح حديث رسول الله صلى الله عليه وعلى آله وسلم ما يرقق قلوب العامّة!! فبأيّ حديث بعد الله وءاياته يؤمنون.
ومن الأمثلة على هذا حديث: ((لا يؤمن أحدكم حتّى يكون هواه تبعًا لما جئت به)) وما أكثر ما قد حدثْنا بهذا الحديث! يقول الحافظ ابن رجب في كتابه "جامع العلوم والحكم": إنه من طريق نعيم بن حماد، وهو ضعيف. هذه علة.

(1/15)

والعلة الثانية: أنه اختلف على نعيم في شيخه. والعلة الثالثة: أنه لا يدرى أسمع عقبة بن أوس من عبد الله بن عمرو أم لم يسمع؟
ومن الأمثلة على هذا: ((من تعلّم لغة قوم أمن مكرهم)) هذا الحديث بحث عنه الباحثون فلم يجدوا له أصلاً، وإن كان معناه صحيحًا، لكن لا يجوز لنا أن نضيف إلى رسول الله صلى الله عليه وعلى آله وسلم إلا ما ثبت عنه صلى الله عليه وعلى آله وسلم.
ومن الأمثلة على هذا: أنكم تجدون بعض الأئمة عند تسوية الصفوف يقول: ((استووا فإنّ الله لا ينظر إلى الصّفّ الأعوج))، وهذا لا يثبت عن النبي صلى الله عليه وعلى آله وسلم، ويكفي أن تقول: استووا، فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((لتسوّنّ صفوفكم أو ليخالفنّ الله بين قلوبكم)).
من الأمثلة على هذا -أي على الأحاديث الموضوعة- أنّهم رووا حديثًا أن النبي صلى الله عليه وعلى آله وسلم قال: ((من قال حين يسمع المؤذّن يقول: أشهد أنّ محمدًا رسول الله، ثمّ ينفث في ظفري إبْهاميه ويمسح بهما عينيه ثمّ يقول: مرحبًا بحبيبي وقرّة عيني. قال: فمن قالها فإنّه لا يرمد)) الحديث ذكره الشوكاني في "الفوائد المجموعة في الأحاديث الضعيفة والموضوعة".
ومن الأمثلة على هذا حديث: ((أنا مدينة العلم وعليّ بابها، فمن يرد المدينة فليأت الباب)). فيه عبد السلام بن صالح أبوالصلت الهروي وهو متروك.
والصحيح كاف. يكفي ما صح عن النبي صلى الله عليه وعلى آله وسلم ويكفي كتاب الله، فإن نبينا محمدًا صلى الله عليه وعلى آله وسلم يقول: ((من كذب عليّ متعمّدًا فليتبوّأ مقعده من النّار)). هذا مرويّ عن علي بن أبي طالب، وعن المغيرة بن شعبة، وعن

(1/16)

الزبير بن العوام وعن قدر ستين صحابيًا.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((من حدّث عنّي حديثًا وهو يرى أنّه كذب فهو أحد الكاذبين)).
قد يقول قائل: إن من أهل العلم من أجاز أن يحدث بالحديث الضعيف في فضائل الأعمال!
نعم، أجازه عبد الرحمن بن مهدي، والإمام أحمد، والإمام البيهقي، وجمع من العلماء لكنهم يعنون الحسن، بدليل أنّهم مثلوا بمحمد بن عمرو بن علقمة وأمثاله, وجعلوا حديثه ضعيفًا، والمتأخرون يحسنون حديثه. فهم يريدون الحسن.
ومن أجاز التحديث بالحديث الضعيف, فإنما يجيزه بثلاثة شروط:
الشرط الأول: أن لا يشتد ضعفه.
الشرط الثاني: أن يكون مندرجًا تحت أصل من الأصول.
الشرط الثالث: أن لا يشتهر العمل به، وأن لا يعتقد ثبوته.
أما الإمام الشوكاني رحمه الله تعالى فإنه يقول في كتابه "الفوائد المجموعة": وهو شرع ومن ادعى التفصيل فعليه البرهان.
قد يقول قائل أو يظن ظانّ أن المشتغل بتصحيح حديث رسول الله صلى الله عليه وعلى آله وسلم يشغله عن الدعوة، لا، بل يقويك على الدعوة، وتصبح حاكمًا، تستطيع أن تحكم على الخطيب، وعلى الصحفي، وعلى المؤلف, فكم من حديث ضعيف يختلف الناس فيه، وهو حديث ضعيف. منهم من يقول

(1/17)

به، ومنهم من لا يقول به.
ومن الأمثلة على هذا: حديث أن جماعةً من الصحابة ضحكوا في الصلاة، ثم أمرهم النبي صلى الله عليه وعلى آله وسلم أن يعيدوا الصلاة، وأن يعيدوا الوضوء.
هذا حديث من طريق أبي العالية الرياحي، وقد قال الإمام الشافعي رحمه الله تعالى: حديث أبي العالية رياح. يعني لا يثبت هذا الحديث عن النبي صلى الله عليه وعلى آله وسلم.
ومن الأمثلة على هذا أي على الأحاديث الضعيفة والموضوعة: ما جاء في "فيض القدير" وفي "المجموع" المنسوب لزيد بن علي: أن النبي صلى الله عليه وعلى آله وسلم رأى رجلاً يعبث بلحيته، وهو في الصلاة، فقال: ((لو خشع قلب هذا لسكنتْ جوارحه)). هذا الحديث يحدث به كثير من الناس، مع أنه لا يثبت عن النبي صلى الله عليه وعلى آله وسلم.
ومن الأمثلة على هذا: ((صنفان من أمّتي إذا صلحا صلحتْ أمّتي وإذا فسدا فسدتْ أمّتي: العلماء والأمراء)). الحديث معناه صحيح، لكن لا يجوز لك أن تقول: قال رسول الله صلى الله عليه وعلى آله وسلم, لأنّه ما كلّ ما يصحّ معناه يجوز لك أن تضيفه إلى رسول الله صلى الله عليه وعلى آله وسلم.
فالأحاديث الضعيفة كما ذكر شيخ الإسلام ابن تيمية رحمه الله تعالى في كتابه "رفع الملام عن الأئمة الأعلام" سبب من أسباب الفرقة، تجد الرجل قد استدل بحديث، فيأتي آخر ويضعفه، وليس معنى هذا أنه لا سبيل إلى أن تعرف الحقيقة.

(1/18)

ومن أهل الخير، ومن الناس الطيبين من يحب علم الحديث، ويحب أهل الحديث, لكنه يرى أن الأئمة قد اختلفوا في التجريح والتعديل، واختلفوا في التصحيح والتضعيف، فيظن أنه لا سبيل إلى ذلك، لأن الأئمة رضوان الله عليهم وضعوا قواعد، فأنت إذا قال لك رجل: فلان ثقة. وقال لك آخر: أنا سمعته يعكف على آلات اللهو والطرب أو رأيته على آلات اللهو والطرب. فبأي القولين تأخذ؟ ويقول لك رجل: فلان ثقة يصلي معنا، وحسن المعاملة. وآخر يقول: أنا رأيته عاكفًا على آلات اللهو والطرب. فبأي القولين تأخذ؟ الجرح المفسّر مقدّم على التعديل، والجارح اطلع على مالم يطلع عليه المعدل.
والعلماء يتفاوتون في هذا المضمار من أجل هذا يحصل الاختلاف. وقد ذكر ابن أبي حاتم في كتابه "مناقب الشافعي" والبيهقي أيضًا في كتابه "مناقب الشافعي" أنه اختلف الشافعي ومحمد ابن الحسن أي العالمين أعلم، مالك أم أبوحنيفة؟ وكان الشافعي يحب مالكًا، والشافعي تلميذ مالك. ومحمد بن الحسن تلميذ أبي حنيفة. فقال الإمام الشافعي لمحمد بن الحسن: أنشدك الله، أصاحبنا أعلم بكتاب الله أم صاحبكم؟ قال: صاحبكم -يعني مالكًا-. قال: أنشدك الله، أصاحبنا أعلم بسنة رسول الله صلى الله عليه وعلى آله وسلم، أم صاحبكم؟ قال: صاحبكم -يعني مالكًا-. قال: فلم يبق إلا القياس فالذي ليس لديه أصول فعلى أي شيء يقيس. هذه القصة ذكرها ابن أبي حاتم والبيهقي بسند صحيح.
شاهدنا من هذا أن العلماء يتفاوتون فمنهم إمام في الفقه، وهو

(1/19)

ضعيف في الحديث، ومنهم إمام في الحديث، لا يستطيع أن يستنبط أحكامًا كما يستطيع أن يستنبطها الفقيه.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((ربّ حامل فقه إلى من هو أفقه منه)) ويقول: ((ربّ مبلّغ أوعى من سامع)).
وعلم الحديث الذي زهد فيه كثير من الناس، وأصبحوا يزهّدون فيه, إن لم يكن الفقيه محدثًا فلا بد أن يتخبط، كما ذكره الشوكاني رحمه الله تعالى في كتابه "نيل الأوطار".
وهكذا أيضًا لأن أحاديث رسول الله صلى الله عليه وعلى آله وسلم كثيرة ولا بد من النظر فيها، فماذا يفعل علماؤنا رحمهم الله تعالى؟ العلماء رحمهم الله تعالى إذا أرادوا أن يستدلوا بحديث؟ فإن كان في"الصحيحين" فقد أجمع أهل الحق على تلقي ما في "الصحيحين" بالقبول إلا أحاديث يسيرة انتقدها الحفاظ كالدارقطني وغيره. وإن كان في غير "الصحيحين" فإما أن يصححه حافظ من الحفاظ، كالحافظ ابن حجر والحافظ العراقي وغيرهما من العلماء الذين تصدوا للتصحيح والتضعيف، وإما أن تبحث أنت عن سنده لابد من هذا وإلا فلا يحل لك أن تستدل، لأن العلماء رحمهم الله تعالى مثل أبي داود رحمه الله تعالى يقول في "سننه": ذكرت الصحيح وما يقاربه وما يشابهه، وما كان فيه وهن شديد بينته وما لم أذكر فيه شيئًا فهو صالح.

(1/20)

وهكذا الترمذي ذكر الأحاديث الصحيحة، ورب حديث يذكره الترمذي ويقول: إنه ضعيف، ويقول: إنه منقطع، ويقول: إنه غريب. والغالب على ما قال فيه الترمذي: (غريب) فقط الضعف.
إذًا فسنة رسول الله صلى الله عليه وعلى آله وسلم يجب على المدرس وعلى الواعظ أن يتعلمها وما أكثر التخبطات في كلام كثير من الواعظين، وذلكم من زمن قديم حتى إن من العلماء من ألّف كتابًا بعنوان "القصّاص" وآخر يؤلف كتابًا بعنوان "تحذير الخواص من أحاديث القصاص"، وكثير من الواعظين يعظون الناس بأحاديث ضعيفة وموضوعة، خصوصًا الأحاديث التي يتلقاها بعضهم من بعض. فأنصح إخواني في الله من أراد أن يعظ فليقتن "رياض الصالحين" وليقتن "اللؤلؤ والمرجان فيما اتفق عليه الشيخان" وليقتن الكتب التي قد خدمت.
أما أن تقرأ في "تنبيه الغافلين" لأبي الليث السمرقندي، أو تقرأ في "نزهة المجالس" أو تقرأ في "بدائع الزهوروكثير من الكتّاب العصريين يكتفون بقولهم: رواه الترمذي، رواه ابن ماجه، رواه أبوداود، رواه الطبراني. وهذا لا يكفى لأن هؤلاء لم يشترطوا الصحة, بل لابد أن يقول رواه الطبراني وهو حديث صحيح أو حسن أو ضعيف إلى غير ذلك.
لا يكفى أن يعزو الحديث، ثم بعد ذلك أنت تقرأ وتظن أنه قد طبع في المطابع ولو لم يكن صحيحًا لما طبع في المطابع، لا، فكتب السحر والدجل والشعوذة

(1/21)

طبعت في المطابع، فإن المطابع الآن أصبحت آلة ارتزاق، يهمهم أن يطبعوا الكتاب الذي ينفق لهم في الأسواق.
فلا بد أن تسأل العلماء، وأن ترحل إلى العلماء، كما كان العلماء السابقون يرحلون. فربما رحلوا من أجل حديث واحد، ونحن الآن معشر المسلمين يتغرب أحدنا عشر سنين، أو خمس سنين، أو سنتين من أجل الدنيا، أولئكم كانوا يتغربون، وكانوا يرحلون من أجل العلم, لعلمهم أنه لا قوام للأمة الإسلامية إلا بالعلم, لاسيما وبلدنا معشر اليمنيين فقيرة من العلم نحن محتاجون إلى شباب يدرسون كتاب الله ويحفظون كتاب الله، وإلى شباب يحفظون سنة رسول الله صلى الله عليه وعلى آله وسلم والأمر سهل جدًا لو تغرب طالب العلم مدة يسيرة استطاع أن يحفظ القرآن ومدةً يسيرة يستطيع أن يعرف كيف يستفيد من الكتب العلمية يستطيع أن يستفيد في مدة يسيرة. يسر الله ذلك إنه على كل شيء قدير (1).
_________
(1) المحاضرة ألقيت في إب قبل أن ينسلخ محمد المهدي من السنة، وأما الآن فيخشى عليه أن ينسلخ من الدين فقد تعلق بالسياسة الكذابة، فقد حصل خصام بين أهل قريتين، فأحيلت المسألة إلى محمد المهدي ومدير الناحية وشخص يقال له: عبد الكريم، فألزم المحكمون أحد الطرفين أن يذبح أربعة أثوار، فانظر إلى هذه الانتكاسة كيف يأمرون بالذبح لغير الله فنعوذ بالله من أن نرد على أعقابنا، وحسبنا الله ونعم الوكيل.

(1/22)


أسئلة في المصطلح من أبي الحسن حفظه الله تعالى - المقترح في أسئلة المصطلح

المقترح في أجوبة بعض أسئلة المصطلح

أسئلة في المصطلح من أبي الحسن حفظه الله تعالى
الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله. وبعد:
فهذه عدة أسئلة نطرحها على شيخنا أبي عبد الرحمن مقبل بن هادي الوادعي حفظه الله تعالى، بحضور إخواننا طلبة العلم. ونسأل الله أن ينفعنا وأياهم، وأن يعلّمنا ما جهلنا.
السؤال1 في كتب المصطلح ذكروا: أن الرجل المشهور بالطلب ولم يثبتْ فيه جرح ولا تعديل، نص بعضهم مثل المزي، والذهبي، وابن القطان، وابن حجر، وغيرهم على قبول روايته، حتى يثبت جرح فيه، وأن أمره محمول على العدالة، وكان هذا منهم مصيّرًا على مذهب ابن عبد البر، في الحديث الذي ذكروه (1)، واعترضه
_________
(1) حديث: ((يحمل هذا العلم من كلّ خلف عدوله، ينفون عنه تحريف الغالين، وانتحال المبطلين)) وهو حديث إما مرسل أو معضل، وجاء من حديث أبي أمامة، وعلي ابن أبي طالب، وأبي هريرة، وغيرهم، وكلها ضعيفة لايثبت منها شيء، وليس فيها شيء يقوي المرسل المذكور. قاله العراقي في "التقييد والإيضاح".

(1/23)

ابن الصلاح. بعضهم قال: إن هذا متعين في زمننا، وهذا الذي عليه العمل. فنريد أن نعرف: أن الرجل إذا لم يثبت فيه جرح ولا تعديل لكنه معروف عند أهل العلم، هل حديثه محمول على الاحتجاج به؟ أم ماذا؟
الجواب: الحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله. أما بعد: فالسؤال عن الرجل المحدّث المشهور بالطّلب، ولم يذكر فيه جرح ولا تعديل، ذكر صاحب "فتح المغيث" أن الرجل إذا كان مشهورًا بالطلب، ولم يأت فيه جرح ولا تعديل أنّهم يقبلونه، وهكذا الإمام الذهبي رحمه الله تعالى، لكن صاحب "فتح المغيث" مثّل بالإمام مالك رحمه الله تعالى، فالإمام مالك مشهور بالطلب وقد وثّق فإذا حصل من هذا النوع وكان مشهورًا بالطلب وتتلمذ له معاصروه مثل: يحيى بن سعيد القطان، أو يحيى بن معين، أو الأئمة من أمثالهما فيقبل، وإن لم يأت فيه جرح ولا تعديل، لأنه لو كان ضعيفًا لضعّف، والأصل في المسلمين هو العدالة، ولكنه يضاف إلى العدالة الحفظ -لا بد من معرفة الحفظ- إلا أنه لو كان مخلّطًا لصاحوا به، فهذا مستقيم إن شاء الله تعالى، ولا يقدح فيه أنّهم يشترطون العدالة ويشترطون الضبط، لو لم يكن عدلاً لما تتلمذ له،

(1/24)

لا أقول: إنه لو لم يكن عدلاً لما تتلمذ له مثل يحيى وغيره، فإنّهم قد تتلمذوا للعدل ولغيره، فقد قال بعضهم: إننا نسمع الحديث للفائدة ونسمعه للنظر في حال صاحبه، لكن أقول: لو كان مخلطًا أو كان ليس بثقة لصاح به مثل يحيى بن معين، ومثل يحيى بن سعيد القطان، وهكذا الإمام أحمد والبخاري، والله أعلم.
السؤال2 استطراد: بارك الله فيك، المسألة على طرف آخر، فإن ابن الصلاح وغيره من الأئمة الذين تكلموا في المصطلح ذكروا: أن العدالة تثبت إما بالشهرة مثل الذين ذكرتهم -يحيى بن معين، وأحمد بن حنبل وغيرهم- وإما بالتنصيص على ذلك من واحد من العدول، لكن مسألتنا في جانب آخر: رجل لم يكن مشهورًا عند أئمة الجرح بالتوثيق، لأن مثل الإمام مالك رحمه الله تعالى أمره مستفيض وأمره مشهور بالعدالة، فشهرة هؤلاء أقوى من أن يعدلهم أحد الناس لكن مسألتنا مثل ما قالوا هنا في غير هؤلاء المشاهير، رجل قالوا: إنه (معروف). أو على سبيل المثال قالوا: إنه (حافظ) أو (ضابط).
الجواب: هذا أمر آخر: قالوا (معروف) لا تكفي، (حافظ) أو (ضابط) أو كذا يقبل منهم لأنه مثل أئمة الجرح والتعديل إذا أطلقوا مثل هذه العبارات على المحدث، فلو كان به جرح لصاحوا به مثل: أبي حاتم الرازي، ومثل أبي زرعة، ومن تقدّم ذكرهم،

(1/25)

لو سمعوا عنه ووجدوه مجروحًا، لا يتركونه. فتتلمذهم له، وشهرته، ولا بد أن يكون مشهورًا بالطلب، وتتلمذ له أئمة من أئمة الجرح والتعديل، فلو كان ضعيفًا لصاحوا به.
السؤال3 هل الحديث الذي تلقاه الناس بالقبول يحكم بصحته وإن لم يصح سنده، كما ذكر صاحب "التدريب" عن البخاري رحمه الله تعالى بحديث ((هو الطّهور ماؤه، الحلّ ميتته)) قال: لا أعلم له إسنادًا يصح غير أن الناس تلقوه بالقبول؟
الجواب: لا بد من النظر في أسانيده، وقد ذكر هذا الصنعاني في كتابه "توضيح الأفكار" وقد قال ابن عبد البر في بعض الأحاديث مثل حديث: ((لايمسّ القرآن إلاّ طاهر)) قال: إن الأمة تلقته بالقبول، وادعى بعضهم في حديث: ((اختلاف أمّتي رحمة)) أن الأمة تلقته بالقبول، وهذا ليس بصحيح، لا ذا ولا ذاك، وأما حديث: ((هو الطّهور ماؤه، الحلّ ميتته)) في ماء البحر فهو وإن لم يصح له سند بمفرده فهو بمجموع طرقه صالح للحجية، وإلا فلا بد من النظر في سنده، وما أكثر الأحاديث التي اشتهرت عند المحدثين، ومع هذا فهم ينظرون إلى أسانيدها، وما أكثر الأحاديث التي يسأل بعضهم بعضًا عن أسانيدها، فلا بد من النظر في السند والنظر في المتن، لا يكون المتن شاذًا ولا يكون معلاً، إلى غير ذلك، ذكر هذا الصنعاني في كتابه "توضيح الأفكار"

(1/26)

ثم رب حديث يكون قد تلقاه طائفة من الناس بالقبول مثل حديث: أن النبي صلى الله عليه وعلى آله وسلم لما أرسل معاذًا إلى اليمن قال: ((بم تقضي فيهم)) قال: بكتاب الله تعالى. قال: ((فإن لم تجد))؟ قال: فبسنّة رسول الله صلى الله عليه وعلى آله وسلم. قال: ((فإن لم تجد))؟ قال: أجتهد رأيي ولا آلو.
يقولون: إن الفقهاء تلقوه بالقبول، أبومحمد بن حزم رحمه الله يقول: إنه نفق عليهم الحديث وتناقلوه من كتاب إلى كتاب، حتى ظنوه أنه متلقى بالقبول، مع أنه يدور على الحارث بن عمرو بن أخي المغيرة، وهو مجهول العين. وقد قال البخاري: إن حديثه لايصح. وله طرق أخرى ذكرها الشيخ ناصر الدين الألباني حفطه الله تعالى، ذكره في "سلسلة الأحاديث الضعيفة والموضوعة" وبيّن طرقه، وما فيها من الضعف.
السؤال4 في تعارض الجرح والتعديل ذكر الجمهور أن الجرح مقدم، لأن الجارح لا يكذب المعدلين، ولكن يوافقهم ويقول: اطلعت على ما لم تطلعوا عليه. والحافظ ابن حجر له في ذلك مذهب كما تعلمون: أن الرجل إذا ثبتت له مرتبة سنيّة فلا يزحزح عنها إلا بأمر جلي. وأنا ليس سؤالي في الجرح أو التعديل ولكن سؤالي فيما إذا تعارضت مرتبة، كأن يقول في رجل: ثقة، وآخر يقول فيه: صالح الحديث، أو حسن الحديث، أو شيخ، وأحد العلماء يجعله في مرتبة الاحتجاج، وآخر يجعله في مرتبة الاستشهاد، واللذان تعارض كلامهما من أئمة الشأن ليس لأحد منهم فضل على الآخر حتى أرجّح كلامه على الآخر، فلا أدري: هل أبقيه

(1/27)

على مرتبة الثقة ولا أنزله إلى مرتبة الاستشهاد؟ أم ماذا؟
الجواب: مثل هذا الحافظ ابن حجر في "تقريب التهذيب" يأخذ مرتبة وسطى، ويجعله صدوقًا، وهذا حسن، والمسألة اجتهادية.
السؤال5 رجل وصف بأنه (عابد) أو (مقلّ)، ليس في وصفه إلا هكذا، فهل يعتبر بحديثه، ويستشهد به؟
الجواب: يستشهد به، ولا يحتج به، لأن العبادة تحتاج إلى حفظ، فما أكثر المحدثين العابدين الذين ضعّفوا مثل: أبان بن أبي عياش، وعبد الله بن عمر العمري، وجمع كثير من العباد الذين ضعّفوا، حتى قال يحيى بن سعيد رحمه الله تعالى: لم نر الصالحين في شيء أكذب منهم في الحديث. أو بهذا المعنى، يقول مسلم: بمعنى أن الكذب يجري على ألسنتهم ولا يتعمدونه. فهذه العبارة لفظة (عابد) أو ما يجري مجراها لا تدل على أنه يقبل الحديث، لأنه يشترط في الحديث أمر آخر وهو: الضبط. والله المستعان.
السؤال6 لو أن أحدنا مثلاً قال: إنه معروف من الصالحين أنّهم مغفلون في الحديث ويفحشون في الخطأ، وقال: إن الذي يوصف بعابد لا أستشهد بحديثه، فكم جرب على عابد أنه لا يحتج بحديثه ولا يستشهد به، ونزله منْزلة المردود، نعم هو عابد في دينه، أما من حيث حفظه فإنه ليس بشيء، لو أن أحد الناس قال: الذي يوصف بعابد لا يحتج به، ولا يستشهد به، بم نجيب عليه؟

(1/28)

الجواب: كم روى عنه؟ نرجع إلى القاعدة: إذا روى عنه اثنان فأكثر، ولم يوثقه معتبر ولم يجرح، يصلح في الشواهد والمتابعات.
السؤال7 ذكرتنا بكم الرواة عنه قالوا: إن الراوي عنه يكون عدلاً، لو أنّ -مثلاً- رجلاً شيخًا، في ترجمته أنه شيخ من مراتب الاستشهاد وليس من مراتب الاحتجاج، وكان من الرواة عنه أناس هم من مراتب الاستشهاد، هل يرفعون جهالته؟
الجواب: الظاهر أن جهالته ترتفع، إلا إذا كان الراوي عنه كذابًا، فربما أن الكذاب يروي عمن لم يوجد ولم يخلق.
السؤال8 وإذا قالوا في الرجل: (يروي عن الثقات ما ليس من حديثهم)، هل هذا الكلام يفهم منه أنه كذاب أو أنه منكر الحديث؟
الجواب: ينبغي أن ينظر في قائل هذه الكلمة، فإن مثل هذه الكلمة يقولها ابن حبان في بعض الحفاظ الكبار، من رجال البخاري ومسلم، فإذا قالها الإمام أحمد، أو يحيى بن معين، أو من جرى مجراهما، فمثل هؤلاء ينظر فيما قاله غير القائل، ينظر أوثّقه غير القائل؟ أو قال: إنه صدوق غير القائل. أما إذا لم ترد إلا هذه العبارة فهي تعتبر جرحًا، وهي محتملة أنه يكذب، وأنه يهم. محتملة لهذا وهذا، فنحن نتوقف في أمره، لا نحكم عليه بأنه كذاب، ولا نحكم عليه بأنه صالح للشواهد والمتابعات، ولكن

(1/29)

إن وردت عبارات أخرى لبعض أهل العلم يحمل عليها هذا القول، بمعنى أنه يهم، وينظر أذلك الحديث من أوهامه، أم ليس من أوهامه؟ فإذا لم ترد إلا هذه العبارة توقفنا في أمره ولا نحتج به، لكن ربما يصلح للشواهد والمتابعات، وينظر فيمن روى عنه أهم من الثقات الأثبات أم ماذا؟
السؤال9 قولهم في الرجل: (يروي المعضلات) هل المقصود بذلك العجائب والمشكلات، أو الأوابد -كما يقولون-، أم المعضلات بالمعنى الاصطلاحي؟ وإذا كان المقصود المعنى الاصطلاحي فما وجه القدح؟
الجواب: ذلك بمعنى الأوابد، وبمعنى الأمور التي لم تثبت عنهم، لكن هذه العبارة -كما تقدم- ينبغي أن ينظر في قائلها، فيخشى أن تكون من ابن حبان رحمه الله تعالى، فكثيرًا ما يقول: يروي المعضلات عن الأثبات فاستحق الترك. فابن حبان هو شديد التجريح، كما أنه متساهل في توثيق المجهولين، فهو يطلق هذه العبارة على بعض رجال الشيخين، فيتوقف في كلامه، وربما اعترض عليه الحافظ الذهبي وقال: إنه لا يدري ما يخرج من رأسه.
السؤال10 بارك الله فيكم. ومثلها قولهم (يروي المرسلات والمنقطعات والمقطوعات)، ماوجه القدح فيها؟

(1/30)

الجواب: الظاهر أنّهم يعنون بهذا أنه يصل المرسلات، لعلهم يعنون هذا، يصل المرسل ويرفع الموقوف ... الخ، هذا بمعنى أنه يخالف الناس في هذا، فإذا كان ثقةً أو قيل فيه: صدوق، بقي علينا أن ننظر في كتاب "ميزان الاعتدال" وفي كتاب "الكامل" لابن عدي، وفي غير هذين الكتابين، أهذا الحديث مما تفرد هو برفعه والناس يروونه موقوفًا، أو تفرد بوصله والناس يروونه مرسلاً؟ فينبغي أن تراجع ترجمته، وإذا قد وثقه العلماء الأثبات -وبعضهم قال هذا-، بقي علينا أن ننظر في ترجمته، أهذا الحديث مما أخطأ فيه؟ فيترك خطؤه، وهكذا إذا قالوا: صدوق يهم، صدوق يخطيء، وهنا أمر أنصح به طلبة العلم وهو: أن يعرضوا ما كتبوه على كتب العلل، فربّ حديث نغترّ به ونقول: إن رجاله رجال الشيخين، ثم بعد هذا نجد أن الحديث معل، وقد حكم عليه بالوضع، وربّ حديث قد حدّثْنا به وهززْنا به رؤوسنا وفي النهاية فإذا الحديث معل، وقد قال أبوحاتم أو الدارقطني رحمهما الله تعالى: إن هذا معل، فالذي أنصح به إخواني في الله أن يعرضوا ما كتبوه على كتب العلل، والحمد لله كتب العلل تغربل الأحاديث غربلة، وقد قال علي بن المديني -وهو كما يقول الحافظ ابن حجر: أعلم أهل عصره بعلل الحديث- يقول: الحديث إذا لم تجمع طرقه، لم يتبين خطؤه. والله المستعان.

(1/31)

السؤال11 إذا قال أحد من أئمة الحديث: إن الحديث معلول. فهل لا بد من أن يبين السبب ويظهره لنا كطلبة علم، أو لا يقبل منه هذا القول، أو يقبل منه من غير بيان؟
الجواب: أنا وأنت في هذا الأمر ننظر إلى القائل، فإذا قاله أبوحاتم، أو أبوزرعة، أو البخاري، أو أحمد بن حنبل، أو علي بن المديني، ومن جرى مجراهم، نقبل منه هذا القول، وقد قال أبوزرعة كما في "علوم الحديث للحاكم" ص (113) عند جاء إليه رجل وقال: ما الحجة في تعليلكم الحديث؟ قال: الحجة -إذا أردت أن تعرف صدقنا من عدمه، أنحن نقول بتثبت أم نقول بمجرد الظن والتخمين؟ - أن تسألني عن حديث له علة فأذكر علته، ثم تقصد ابن وارة -يعني محمد بن مسلم بن وارة- وتسأله عنه ولا تخبره بأنك قد سألتني عنه فيذكر علته، ثم تقصد أبا حاتم فيعلله ثم تميز كلام كل منا على ذلك الحديث، فإن وجدت بيننا خلاف فاعلم أن كلاً منا تكلم على مراده، وإن وجدت الكلمة متفقة فاعلم حقيقة هذا العلم. ففعل الرجل فاتفقت كلمتهم عليه فقال أشهد أن هذا العلم إلهام.
وقد قال عبد الرحمن بن مهدي كما في "العلل" لابن أبي حاتم (ج1 ص10): إن كلامنا في هذا الفن يعتبر كهانة عند الجهال.
وإذا صدر من حافظ من المتأخرين، حتى من الحافظ ابن حجر ففي النفس شيء، لكننا لا نستطيع أن نخطّئه، وقد مرّ بي حديث في

(1/32)

"بلوغ المرام" قال الحافظ: إنه معلول. ونظرت في كلام المتقدمين، فما وجدت كلامًا في تصحيح الحديث ولا تضعيفه، ولا وجدت علةً، فتوقفت فيه.
ففهمنا من هذا، أنه إذا قاله العلماء المتقدمون ولم يختلفوا، أخذنا به عن طيبة نفس واقتناع، وإذا قاله حافظ من معاصري الحافظ ابن حجر نتوقف فيه.
السؤال12 ذكرتم في من قيل فيه: (صدوق يخطئ)، أو (صدوق يهم): أننا نرجع "للميزان" للذهبي أو "الكامل" لابن عدي للنظر، هل هذا الحديث من أوهامه وأخطائه، أم لا؟ وأحيانًا أرجع إلى ترجمة بعض الرواة الذين قيل فيهم هذه المقالة، فأجدهم يقولون: ومن أوهامه، لا يسوقون هذا مساق الحصر، ولكن مساق التمثيل، يمثّلون بأوهامه، ولم يذكروا الحديث الذي بين يدي، لكنهم ما قالوا: إن هذه كل أوهامه، وإنما ذكروها على سبيل المثال، فكيف بالحديث الذي بين يدي؟
الجواب: سؤال حسن، إن كان الحديث من أحاديث الأحكام، فأحاديث الأحكام قد نخلت نخلاً، لأن هناك فقهاء محدثين، مثل الإمام النووي، ومثل الإمام الحافظ ابن حجر، ومثل العراقي، ومثل الزيلعي في "نصب الراية"، ومثل من تقدمهم، كالبيهقي، ومثل الطحاوي، فمثل هذه الأحاديث يتكلمون عليها إذا استدل شافعيّ بالحديث،

(1/33)

والحنفي يعلم به علة، يبيّن أنه معلّ، وهكذا على العكس رجعت إلى كتب الأحكام مثل: "نيل الأوطار" وغيره من الكتب، ومن أحسن المراجع في هذا هو "التلخيص الحبير" للحافظ ابن حجر رحمه الله تعالى، لكن إذا كان الحديث يتعلق بالتفسير، أو بالسير، فأنت تنظر أذكر في أوهامه أم انتقد عليه؟ وإلا حكمت عليه بما يقتضيه ظاهر السند، والله تعالى أعلم.
السؤال13 الشيخ الألباني-حفظه الله تعالى- يحسّن حديث من هذا حاله، فهل يحمل تحسينه على ما ذكرت أنت من التفصيل؟ أم أن هذه قاعدة عنده أن (صدوق يخطئ) حديثه حسن، وذكره غير مرة في كتابه "السلسلة"؟
الجواب: الذي يظهر أن هذه قاعدة عنده، وقد سألناه بمدينة رسول الله صلى الله عليه وعلى آله وسلم فقال حفظه الله تعالى: إنّ من مارس أعمالهم في كتب الحديث يرى أنّهم يحسّنون لمحمد بن عمرو بن علقمة ومن جرى مجراه، فالظاهر أن هذه قاعدة عنده وهي قاعدة مقبولة لا غبار عليها، لكن من أحب أن يتثبّت وينظر في ترجمته وفي العلل فهو الأحوط لدينه.
السؤال14 ذكر ابن الوزير رحمه الله تعالى أنّ مدلس تدليس التسوية لا بد أن يصرّح بالتحديث من أول السند إلى آخره، ولا ينفعه أن يصرح بالتحديث بينه وبين شيخه، فماذا تقولون؟
الجواب: هذا هو المعروف، لأن تدليس التسوية هو: إسقاط ضعيف

(1/34)

بين ثقتين، وزاد بعضهم: قد سمع أحدهما من الآخر، فهذا هو المعروف والمعتبر، وهذا هو الذي عليه العمل: أنه إذا وجد مدلس تدليس التسوية مثل: بقية بن الوليد، أو الوليد بن مسلم، فإنه لا بد أن يصرّح بالتحديث في السند كله (1)، لكن ينبغي أن يعلم أنه يحتاج إلى أن تجمع الطرق، فربما لا يصرّح في "صحيح البخاري" ويصرح في "مسند أحمد"، أو يصرّح في "معجم الطبراني".
وقد قيل للوليد بن مسلم -وهو كثير الرواية عن الأوزاعي-: مالك تحذف شيوخ الأوزاعي الضعفاء؟ قال: أجلّه عن أن يروي عنهم، قيل له: إذا حذفت شيوخ الأوزاعي الضعفاء، ضعّف الأوزاعي، وأبى الوليد بن مسلم إلا أن يستمر على ما هو عليه.
فلا بد من التصريح، فمثلاً الوليد بن مسلم يروي عن الأوزاعي، والأوزاعي يروي عن الزهري، والزهري يروي عن سعيد بن المسيب، وسعيد بن المسيب يروي عن أبي هريرة، لا بد أن يكون فيه: حدثنا الأوزاعي، أو سمعت، أو ما يؤدي هذا، وهكذا الأوزاعي عن الزهري، حدثنا الزهري والزهري عن سعيد بن المسيب، حدثنا سعيد بن المسيب عن أبي هريرة.
السؤال15 الهيثم بن خارجة لما سأل الوليد بن مسلم في القصة التي
_________
(1) قلت، ثم رأيت الحفاظ يكتفون بتصريح المدلس تدليس التسوية من شيخه وشيخ شيخه، فعملهم هو الصواب أنه يكتفي بتصريحه بالتحديث من شيخه وشيخ شيخه.

(1/35)

ذكرتها قال: أنت إذا فعلت ذلك وحذفت ما بين الأوزاعي والزهري، أو مابين الأوزاعي وغيره من المشايخ، ضعّف الأوزاعي، فلو أن الأوزاعي ثبت لقاؤه للشيخ هذا، ويقينًا تحمل عنه الأوزاعي، ومع ذلك عنعن، فما وجه ضعف الأوزاعي؟ هل وجه ضعفه أن الحديث منكر؟
الجواب: إذا عنعن والراوي عنه الوليد بن مسلم (نعم)، فقط خاف أن يضعّف، وإلا فالأوزاعي قد عرفت إمامته، وعرفت ثقته، فخاف أن الناس يظنون أن الأوزاعي هو الذي وضع هذا الحديث الضعيف، أو هذا الحديث المنكر، فخاف من هذا، والحمد لله لم يحصل -أي لم يضعف الأوزاعي- لأنه قد عرف أن الوليد بن مسلم يدلس تدليس التسوية؟
السؤال16 إذا كان الحديث في "الصحيحين" وقد عنعن المدلس فماذا؟
الجواب: من أهل العلم من يقول: إنه يحمل على السماع، قال ابن دقيق العيد -كما في "فتح المغيث"-: إن في النفس شيئًا. فهو محمول على السماع، لأن مثل الإمام البخاري لا يخفى عليه هذا، وهو الأحوط، حتى لا يتجرأ على تضعيف أحاديث في "الصحيحين"، ما ضعفها أحد من المتقدمين، والله أعلم.
السؤال17 مثل كتب "المستخرجات"، ذكروا أن الذي يخرج كتابًا على كتاب، أنه يجب عليه أن يلتزم بشرط صاحب الكتاب الأول،

(1/36)

ومن هنا تكلّم الحافظ ابن حجر على فوائد "المستخرجات"، فقال: إنّ الرجال الجدد الذين يذكرهم صاحب "المستخرج" لهم حكم العدالة مالم يثبت فيهم جرح أو تعديل، لأن الرجل التزم بشرط الصحيح، فمن هنا قال: يستفاد من "المستخرجات": توثيق الرجال الجدد الذين لم يثبت فيهم جرح ولا تعديل، وحديثهم الذي في غير "المستخرج" محمول على العدالة، لأن صاحب "المستخرج" قد ذكرهم، لكنه قال بعد ذلك: إنه لا يحكم لهم بالعدالة، قال: والسبب في ذلك: أنّ الحافظ منهم، همّه العلو، فكيف الجمع بين الكلام الأول والأخير؟
الجواب: الأخير هو المعتبر، لا بد من نظر في رجال السند من المؤلف إلى أن يلتقي مع من استخرج عليه، فالمعتبر هو الأخير.
السؤال18 قول ابن الصلاح: إن الأمة تلقت "الصحيحين" بالقبول، هل هذا عليه العمل؟ وإذا كان هذا عليه العمل، فهل لي أنا أو لغيري من طلبة العلم إذا اتضح له حديث فيه علة ولم يتكلم عليه الأئمة الأولون هل لي أن أتكلم فيه، لأني سمعت أن بعض الإخوة يضعف حديثًا في البخاري ما ذكره الدارقطني، ولا غيره من الأئمة، فهل هذا الأخ أو الذي يقول هذه المقالة يدفع بأن الأمة تلقت هذين "الصحيحين" بالقبول إلا الأحرف اليسيرة؟ أم يقول الأمر أمر اجتهاد، وأسير كما سار الدارقطني، وأنا صاحب

(1/37)

شوكة وصاحب أهلية ... الخ؟
الجواب: الذي يظهر أن "الصحيحين" قد تلقتهما الأمة بالقبول-كما يقول ابن الصلاح- إلا أحاديث يسيرة انتقدها الحفاظ كالدارقطني وغيره، وأنه لا ينبغي أن يفتح الباب لزعزعة الثقة بما في "الصحيحين"، وربّ حديث يكون قد تحقق للعلماء أنه صحيح مثل البخاري، أقصد أن مثل الإمام البخاري، وأحمد بن حنبل، وابن معين، وعلي بن المديني، ومن جرى مجراهم، يعرفون الراوي وما روى عن ذلك الشيخ، وإذا روى حديثًا ليس من حديثه يقولون: هذا ليس من حديث فلان، دليل على أنّهم يحفظون حديث كل محدث، وربما يروون له عن أناس مخصوصين، فهم قد اطلعوا على مالم نطلع عليه، ونحن ما بلغْنا منْزلتهم، والصحيح أنّ مثلنا مثل الذي يعشي-وأنا أتحدث عن نفسي أولاً- فالذي يعشي يمشي في الليل وعنده نور قليل فهو يتخبط، فنحن نفتش الورق ونقرأ ونبحث، فينبغي أن يعلم أنّهم حفاظ، ونحن لسنا بحفاظ، وربما نغترّ بظاهر السند هو كالشمس في نظرنا، وهو معلّ عندهم، وربما يكون في السند ابن لهيعة، وهم يعلمون أنّ هذا الحديث من صحيح حديث ابن لهيعة، فإذا صححه الحافظ الكبير ولم يقدح فيه حافظ معتبر مثله فهو مقبول لأنّهم قد نخلوا سنة رسول الله صلى الله عليه وعلى آله وسلم نخلاً، ولو كان ضعيفًا لصاحوا به.
السؤال19 بعض الرواة يكون ثقةً إذا روى عن أهل بلد وضعيفًا إذا

(1/38)

روى عن أهل بلد أخرى، مثل: إسماعيل بن عياش في روايته عن الشاميين والحجازيين، ومثل: بقية. والسؤال: إذا روى عن غير أهل هذين البلدين، مثلاً إسماعيل بن عيّاش يروي عن المصريين، ما حكم روايته؟
الجواب: يصلح في الشواهد والمتابعات. إذا روى عن الشاميين تقبل روايته، وإذا روى عن المصريين أو المدنيين يصلح في الشواهد والمتابعات.
السؤال20 إن كان الأئمة قد ضعفوا حديثًا بعينه، ثم جاء المتأخرون فصححوه، وقد ذكر الأئمة في السابق أن له طرقاً بعضها ضعيفة، وبعضها كذا، إلا أن الرجل المتأخر رد هذه العلة، مرةً يرد هذه العلة، ومرةً يقول: أنا بحثت عن الحديث فوجدت له سندًا لم يطلع عليه الحفاظ الأولون، فماذا تقول؟
الجواب: سؤال حسن ومهم جدًا -جزاكم الله خيرًا- العلماء المتقدمون مقدّمون في هذا، لأنّهم كما قلنا قد عرفوا هذه الطرق، ومن الأمثلة على هذا: ما جاء أن الحافظ رحمه الله يقول في حديث المسح على الوجه بعد الدعاء: أنه بمجموع طرقه حسن، والإمام أحمد يقول: إنه حديث لا يثبت، وهكذا إذا حصل من الشيخ ناصر الدين الألباني حفظه الله تعالى هذا؛ نحن نأخذ بقول المتقدمين ونتوقف في كلام الشيخ ناصر الدين

(1/39)

الألباني، فهناك كتب ما وضعت للتصحيح والتضعيف، وضعت لبيان أحوال الرجال مثل: "الكامل" لابن عدي و"الضعفاء" للعقيلي، وهم وإن تعرضوا للتضعيف، فهي موضوعة لبيان أحوال الرجال، وليست بكتب علل، فنحن الذي تطمئن إليه نفوسنا أننا نأخذ بكلام المتقدمين، لأن الشيخ ناصر الدين الألباني حفظه الله تعالى ما بلغ في الحديث مبلغ الإمام أحمد بن حنبل، ولا مبلغ البخاري، ومن جرى مجراهما. ونحن ما نظن أن المتأخرين يعثرون على مالم يعثر عليه المتقدمون اللهم إلا في النادر، فالقصد أن هذا الحديث إذا ضعفه العلماء المتقدمون الذين هم حفاظ، ويعرفون كم لكل حديث من طريق، فأحسن واحد في هذا الزمن هو الشيخ ناصر الدين الألباني حفظه الله تعالى، فهو يعتبر باحثًا، ولا يعتبر حافظًا، وقد أعطاه الله من البصيرة في هذا الزمن ما لم يعط غيره، حسبه أن يكون الوحيد في هذا المجال، لكن ما بلغ مبلغ المتقدمين.
السؤال21 الشيخ الألباني-جزاه الله خيرًا- قد يأتي بحديث في نفس هذه المسألة، فإن بحثت في كتب الفقه المتقدمة وجدت الحديث ضعيفًا، ووجدت العمل ليس عليه عند الفقهاء المتقدمين، والشيخ ناصر يصحح الحديث، فيحتج بعض طلبة العلم ويقولون: لماذا تضعّفون هذا والحديث في "صحيح الجامع" للألباني، فيحرج الإنسان، فما تقولون في ذلك؟

(1/40)

الجواب: سؤال حسن أيضًا، الشيخ ناصر الدين الألباني- حفظه الله تعالى- هو عندنا ثقة، فالباحث الذي يستطيع أن يبحث لنفسه فما راء كمن سمع، وليس الخبر كالمعاينة، والذي لا يستطيع أن يبحث وأخذ بقول الشيخ الألباني في التصحيح والتضعيف، فهذا لا شيء عليه إن شاء الله، لأن الله سبحانه وتعالى يقول في كتابه الكريم: {ياأيّها الّذين ءامنوا إن جاءكم فاسق بنبأ فتبيّنوا أن تصيبوا قومًا بجهالة فتصبحوا على ما فعلتم نادمين (1)} فالشيخ ناصر هو عندنا ثقة، والذي يأخذ بتصحيحه وتضعيفه لا ننكر عليه بحال من الأحوال وإن خالفنا، لكن يبحث وهو الأحوط والأولى، وهو الذي يرجى أن ينفع الله به الإسلام والمسلمين.
أما إذا قال لك قائل: هذا صححه الشيخ ووجدته ليس أهلاً للبحث فاترك صاحبك هذا، ولا تختلف أنت وهو، اتركه وابحث الحديث واعمل بما تراه حقًا، ولست بأول شخص أنت وصاحبك ممن اختلف في تصحيح الحديث وتضعيفه، أو في توثيق الرجل وتضعيفه، ولا ينبغي أن يكون هذا سببًا لفرقة ولا اختلاف ولا تنافر.
ونحن لا نطالب الناس بأن يكونوا كلهم محدثين، فمن أخذ بما صححه الشيخ أو ضعفه، لا نستطيع أن ننكر عليه، ولا نقول شيئًا، حتى وإن خالف ما نرى، سواء
أكان الشيخ أم غيره، كالأخ محمد ابن عبد الوهاب عندنا، وكذلك الأخ أبي الحسن أو غيرهما، القصد أن
_________
(1) الحجرات، الآية:6.

(1/41)

العلماء الأولين اختلفوا في التصحيح والتضعيف، واختلفوا أيضًا في التوثيق والتجريح، فالأمر سهل إن شاء الله في هذا.
السؤال22 بعض الإخوة المصريين الذين يبحثون في علم الحديث يحكم على أحاديث الشيخ الألباني عامةً التي يحسّنها وهي من قبل مضعفة، يقول: الشيخ متساهل في التحسين فماذا تقول؟
الجواب: على العموم نحن لا نستطيع أن نحكم على الشيخ أنه متساهل في التحسين، ولا أنه متساهل في التصحيح، طالب العلم ينبغي أن يبحث، نحن مع الشيخ في هذا الأمر، وفي مواضع لا نأخذ بقول الشيخ، وفي مواضع نرجع بعد سنة أو سنتين إلى قول الشيخ، إذا لم يكن الشخص صاحب هوى من إخوانك المصريين، فلا بأس، وإن قال: إن الشيخ متساهل. لا ينكر عليه، لكن لا نستطيع أن نقول: إن الشيخ حفظه الله متساهل على العموم، لكن كما قلنا هذه مسألة اجتهادية، والباحث متعبّد بما أدى إليه اجتهاده، فالذي يبحث ويأخذ بما أدى إليه اجتهاده، فهذا هو الأحوط لدينه، والذي يأخذ بتحسين الشيخ أو تضعيفه فقد أخذ إن شاء الله بما ينجيه عند الله سبحانه وتعالى.
السؤال23 قولهم في الرجل: (مجروح)، هل هذه فيها تهمة بالكذب وما وثّق؟
الجواب: نتوقف في أمره، أقل حاله أن يكون ضعيفًا.

(1/42)

السؤال24 لأن هذه تجرني إلى كلمة أخرى، الدارقطني رحمه الله تعالى قال: تجنب تدليس ابن جريج، فإنه لا يدلس إلا فيما سمعه من مجروح؟
الجواب: معنى كلامه: أن ابن جريج إذا عنعن توقفت فيه، ولفظة (مجروح) الجرح يتفاوت، فهى محتملة لأن يكون ضعيفًا، أو شيخًا أو يكون أكذب الناس، كل هؤلاء مجروحون، فهي عبارة محتملة، نتوقف فيما عنعن فيه ابن جريج رحمه الله تعالى.
السؤال25 الذي قيل فيه: (مجروح) ولا ندري أهو مجروح من كذب أم من سوء حفظ، وما ذكر فيه إلا هذه العبارة هل يستشهد به؟
الجواب: الظاهر أنه يستشهد به، لو كان كذابًا لقالوا: إنه كذاب.
السؤال26 ذكروا أن: من قيل فيه: (لا بأس به)، فهو من مراتب الاحتجاج في الحديث الحسن وأن من قيل: (صالح الحديث) يستشهد به، فكيف لو جمع عالم من العلماء قال فلان: (صالح لا بأس به)، هل لا بأس به في دينه وصالح في حديثه، بمعنى أن يستشهد به أم ماذا؟
الجواب: الذي يظهر لي أنّهم يحسّنون لمن قيل فيه: (صالح لا بأس به).
السؤال27 ذكر الذهبي تعقيبًا على كلام ابن القطان، أن مجهول الحال الذي لم يوثقه معاصر، أو ينقل توثيقه عن معاصر، وأنا أسأل: هل هناك طريقة أخرى في توثيق الرجل غير قول المعاصر فيه، مثل سبر أحاديثه والنظر هل وافق الثقات أم خالفهم، ولم

(1/43)

يتكلم فيه أحد ممن عاصره، هل عند العلماء أنّهم يجمعون حديثه وينظرون، هل وافق الثقات أم خالفهم، وبهذا يجعلون له حكمًا وإن لم يوثقه معاصر؟
الجواب: نعم هذه هي الطريقة: إن كان معاصرًا نظروا في حديثه وفي أمره، وإذا كان غير معاصر نظروا في حديثه فإذا لم يخالف الثقات علموا أنه حافظ، وقد أتقن حديثه، وقد ذكر هذا مسلم في مقدمة "صحيحه" وذكره غير مسلم رحمه الله تعالى، وذكر المعلمي في "التنكيل عما في تأنيب الكوثري من الأباطيل" أن يحيى بن معين ربما يوثّق الشخص الذي لم يوثّق، ويستحق أن يكون مجهولاً لأن يحيى ينظر في حديثه فلا يجده مخالفًا للثقات فيوثقه، فهاتان طريقتان في هذا الأمر.
السؤال28 السند الذي فيه انقطاع ظاهر ليس بالإرسال الخفي ولا بالانقطاع الخفي، وجاء من طريق أخرى فيها أيضًا انقطاع، فهل ينجبر الحديث؟
الجواب: الذي يظهر أنه لا ينجبر، لأنه يحتمل أن يكون المحذوف ثقة، وأن يكون كذابًا، وهكذا أيضًا كذاب عن كذاب لا ينجبر، لكن لو تعددت الأحاديث المنقطعات ربما ترتقي إلى الحسن والله أعلم.
السؤال29 أنظر إلى قولهم: هو (مظلم الأمر)، فأجدها غالبًا ما تقال في المجهول وليس بالمشهور، لكن جاء عند ابن عدي في ترجمة سعيد بن ميسرة البصري أبي عمران، قال: هو منكر، وعنده

(1/44)

مناكير، وساق له أحاديث، وقال: هو مظلم الأمر. هل مظلم هنا بمعنى النكارة؟
الجواب: الظاهر أنه بمعنى النكارة، ويحتمل أن المراد لم يتضح لي أمره.
السؤال30 إذا أتى في السند أكثر من مجهول (أي مجهول حال) فهل يصلح في الشواهد والمتابعات؟
الجواب: يصلح في الشواهد والمتابعات، ولو وجد فيه أكثر من مجهول.
السؤال31 الذهبي رحمه الله أحيانًا يذكر في ترجمة الرجل أقوال المتقدمين بالتعديل، ثم يعقّب ذلك بقوله: (لا يعرف) كما في شبيب بن عبد الملك التميمي، قال أبوزرعة: صدوق، وقال أبوحاتم: شيخ بصري ليس به بأس لا أعلم أحدًا حدث عنه غير معتمر بن سليمان -وهو أكبر منه- قال الذهبي: قلت: لا يعرف. فما وجه قول الذهبي وقد وثقه غيره؟
الجواب: نحن نأخذ بأقوال العلماء المتقدمين، وقول الإمام الذهبي في هذا إذا كان لا يعرفه هو فقد عرفه غيره، وكثيرًا ما يتعقب عليه الحافظ ابن حجر.
وقد مرت بي في أيام قريبة قال في ترجمة راو: (لا يعرف) فتعقبه الحافظ ابن حجر في "تهذيب التهذيب" فقال: عجبًا، إنه لعجب، قد عرفه يحيى بن معين فكيف يقال فيه: (لا يعرف). فنأخذ بأقوال العلماء المتقدمين.

(1/45)

السؤال32 وفي المقابل أيضًا الحافظ ابن حجر ذكر ترجمة رجل وقال: وقرأت بخط الذهبي أنه صدوق، وترجم له في "التقريب" قال: (مجهول)؟
الجواب: لا بد أن ينظر ماذا قال العلماء المتقدمون وترجع إلى "تهذيب التهذيب" فإذا قال حافظ من الحفاظ المتقدمين الذين هم من معاصري يحيى بن معين: إنه صدوق فيكون صدوقًا، وأما إذا لم يوثّق، ثم يأتي الحافظ الذهبي ويقول: إنه ثقة، أو صدوق فنحن نتوقف في كلام الحافظ الذهبي، وكثيرًا ما يذكر في كتابه "الكاشف" ويقول: فلان وثّق، فنرجع فإذا هو قد اعتمد على توثيق ابن حبان، أو توثيق العجلي، أو توثيقهما، فالمعتبر في هذا هو الرجوع إلى كلام المتقدمين رحمهم الله، أما الإمام الذهبي ففي قوله: (صدوق) أو كذا، فبينه وبين ذلك الرجل مراحل.
السؤال33 بالنسبة لتوثيق العجلي، ذكر الشيخ الألباني حفظه الله تعالى أن العجلي والحاكم متساهلان في التوثيق، ومع ذلك أجد الحافظ ابن حجر إذا لم يكن في ترجمة الرجل إلا قول العجلى: (كوفي ثقة) أو (مدنيّ تابعيّ ثقة) يقول في "التقريب": ثقة، فما وجه تساهل العجلي؟
الجواب: قد عرف بالاستقراء، من تفرده -مع ابن حبان- بتوثيق بعض الرواة الذين لم يوثقهم غيرهما، فهذا عرف بالاستقراء، وإلا فلا أعلم أحدًا من الحفاظ نص على هذا، والذى لا يوثقه إلا العجلي،

(1/46)

والذي يوثقه أحدهما أو كلاهما فقد لا يكون بمنْزلة صدوق، ويصلح في الشواهد والمتابعات، وإن كان العجلي يعتبر أرفع في هذا الشأن فهما متقاربان و"التقريب" محتاج إلى إعادة نظر، فربما يقول فيه: مقبول، وتجد ابن معين قد وثّقه أو على العكس يقول: ثقة، ولا تجد إلا العجلي أو ابن حبان، وقد أعطانا الشيخ محمد الأمين المصري رحمه الله تعالى عشرة عشرة، كل واحد عشرة ممن قيل فيه: (مقبول) فالذي تحصل لي أن "التقريب" يحتاج إلى نظر، ونحن لا نرجع إلى "التقريب" إلا إذا رأينا للعلماء المتقدمين عبارات مختلفة لا نستطيع التوفيق بين عباراتهم، فنرجع إلى "التقريب" ونأخذ عبارة صاحب "التقريب".
السؤال34 ذكروا في مراتب الاستشهاد قولهم: (واه) يقال في الرجل: (واه). قالوا إن هذا يستشهد به، وقالوا: (واهي الحديث) في مراتب الرد، وكثيرًا ما يقول الحافظ الذهبي وغيره: هذا الرجل وهّاه فلان فقال: كذاب. وأحيانًا يقول الحافظ الذهبي أيضًا: فلان واه. ويسوق الترجمة بالترك وبالكذب، فالقول الأخير في قولهم في الرجل (واه) هل هذا يستشهد به؟
الجواب: الذي أعرفه أن من قيل فيه: (واه) لا يصلح في الشواهد والمتابعات.
السؤال35 ابن حبان معروف أنه يوثق المجاهيل، فإن كان الراوي غير

(1/47)

مجهول وقد روى عنه أكثر من واحد، وقال ابن حبان: هذا مستقيم الحديث، أو قال: هذا ثقة، هل نتوقف في توثيقه أم نعتبره؟
الجواب: من أهل العلم كما في "التنكيل بما في تأنيب الكوثري من الأباطيل" من قال فيه: إنه يقبل. وهو اختيار المعلمي، أما (ثقة) فالغالب أنه قد عرف هو نفسه بالتساهل، فيتوقف لأنه قد عرف هو بالتساهل في ثوثيق المجاهيل، فإذا وثّق غير مجهول يقبل منه، أما المجهولون فقد عرف منه التساهل في هذا.
السؤال36 أحيانًا يذكر في كتابه "الثقات" يقول: روى عنه فلان وفلان وفلان وهو مستقيم الحديث، أو يقول: هو في حفظه كالأثبات أو يتقن حديثه، هو نفسه ينص على ثوثيقه، ولذا أجد الحافظ ابن حجر في مثل هذه المقالة يترجم له بالتوثيق أو على حسب مقالة ابن حبان وما وثقه إلا هو، وليس فيه إلا هذه العبارة!
الجواب: الذي يظهر أنه يتوقف في أمره، أما المعلمي في "التنكيل" فيقول: مثل هذا يقبل ويأخذ توثيقه عن ابن حبان.
السؤال37 ابن معين سئل عمن يقول فيه (ضعيف) فقال: ليس بثقة ولا يكتب حديثه. هل الأمر كذلك إذا قال في الرجل: (يضعفونه)؟
الجواب: الذي يقول فيه: (ضعيف) يكون غير ثقة، والذي يقول فيه:

(1/48)

(يضعفونه) لا يكون غير ثقة، بل يكون ضعيفًا، لأن الأول قوله، والثاني حكاية عن غيره.
السؤال38 هل هناك فرق بين قولهم: فلان (منكر الحديث)، وفلان (يروي الأشياء المنكرة)؟
الجواب: (منكر الحديث) صيغة تقتضي الديمومة، وأما (يروي الأشياء المنكرة)، فهو يحتمل أنه يرويها كغيره من العلماء الذين يجمعون كما قيل: (إذا كتبت فقمش، وإذا حدثت ففتش)، فيحتمل هذا. وينظر أهذا الحديث من مناكيره أم ليس من مناكيره.
السؤال39 قال الذهبي رحمه الله تعالى في ترجمة علي بن المديني: إن الثقة إذا تفرد برواية فهي صحيحة غريبة، أما الصدوق فإذا انفرد فهي منكرة، هل هذا قول صحيح؟
الجواب: من أهل العلم من لا يقبل الصدوق، مثل أبي حاتم رحمه الله تعالى فلعله جرى على مثل ما جرى عليه أبوحاتم. أما ابن الصلاح وكثير من أهل العلم فيعتبرون الصدوق إذا انفرد حسن الحديث، ورب كلمة تنفق على المؤلف من غير أن ينظر فيها ويفحصها مثل: زيادة الثقة، وقد زلت قدم الخطيب في بعض كتبه، وفي "الكفاية" ثم تبعه على هذا ابن الصلاح، فالراجح في هذا أنه يحسّن حديثه.
السؤال40 هل هناك فرق بين قولهم: فلان (سيء الحفظ)، وفلان (رديء الحفظ)، وفلان (يخطئ كثيرًا) أو (كثير الخطأ)، هل

(1/49)

هناك فرق بين هذه العبارات؟
الجواب: الذي يظهر أنّها مترادفة، والله أعلم.
السؤال41 هل قول البخاري في حديث من الأحاديث: (فيه نظر)، معناه: أن هذا الحديث لا يستشهد به، كقوله في الرجل: (فيه نظر)؟
الجواب: الذي يظهر هو هذا، أنه لا يستشهد به، كقوله في الرجل: (فيه نظر).
السؤال42 سئل ابن المبارك عن نوح بن أبي مريم فقال: هو يقول: (لا إله إلا الله)، وسئل ابن معين عن رجل فقال: (هو مسلم)، ففي أي المراتب؟
الجواب: الذي يظهر أن هذا من باب الهروب عن الإجابة، وأمْر نوح بن أبي مريم معروف أنه كذاب، من رؤوس الكذابين، وكذلك قول عبد الله بن المبارك، فالذي يظهر أن الرجل مجروح شديد الجرح، وبعض الأوقات يقتضى المقام أن لا يصرحوا لأمر ما، إما أنه يخاف على نفسه، وإما لأن للمضعف عليه نعمة أو غير ذلك.
السؤال43 الذهبي في ترجمة محمد بن إسحاق بن يسار صاحب "السيرة" قال: إنه (صالح الحديث)، وقال: (حسن الحديث)، وقال: (صالح الحال)، وقال: (صدوق، وما انفرد به ففيه نكارة)، ثم ذكره مرةً أخرى في ترجمة هشام بن حسان فقال: والجمهور على

(1/50)

أنه لا يحتج به، فماذا تقولون في محمد بن إسحاق، آخر قول فيه؟
الجواب: ابن إسحاق إذا صرح بالتحديث ولم يكن حديثه منكرًا، فيقبل ويحسّن حديثه، وإذا تفرّد بحديث ظاهره النكارة مثل: إثبات صفة الأطيط للعرش، فهذا من طريق ابن إسحاق، والحافظ البيهقي والحافظ الذهبي كلاهما يقدح في الحديث ويقولون: إن ابن إسحاق ليس بعمدة في أحاديث الأحكام، فضلاً عن أحاديث الأسماء بالنكارة لأمر خارج، وإلا فيكون حديثًا مستقلاً ويقبل حديثه إذا صرح بالتحديث.
السؤال44 في ترجمة يحيى بن نصر بن حاجب القرشي، عن عاصم الأحول، وهلال بن خباب، وثور بن يزيد، وعنه إبراهيم بن سعيد الجوهري، وأحمد بن سيار وجماعة، قال أبوزرعة: (ليس بشيء)، وقال أحمد: (كان جهميًّا). وقال أبوحاتم: يلينه عندي قدم رجاله)، هل قول أبي حاتم يشير إلى أنه متهم، ويحدث عمن لم يلقه أم ماذا؟
الجواب: هو يعني هذا، أنه يحدث عن أناس لم يلقهم.
السؤال45 قولهم في الرجل: (وثّقوه)، أليس دون قولهم في الرجل: (ثقة)؟ وكذلك (ضعّفوه) و (ضعيف)؟
الجواب: نعم هو كذلك.

(1/51)

السؤال46 العالم إذا سئل عن حديث إما إسنادًا أو متنًا وصححه، هل يكون ذلك ثوثيقًا منه لرواة ذلك الحديث؟ أم أنه يحتمل أنه صححه لقرينة أخرى؟ وقد أردت أن أستقرئ فيها صنيع الحافظ الذهبي فوجدته أحيانًا يعتبر هذا، ويوثق الرجل، وأحيانًا لا يعتبره، وذكرت بعض الأسماء، ففي ترجمة إسماعيل بن سعيد ابن عبد الله بن جبير بن حية، لم يذكر من روى عنه إلا أن أبا حاتم تركه، والترمذي روى له حديثًا واحدًا فصححه، وذكره ابن حبان في "الثقات" فقال عنه ابن حجر في "التقريب": (صدوق)، هذه الحالة التي اعتبر فيها توثيق الترمذي، وخالف ذلك في جعفر بن أبي ثور، وقد صحح حديثه جماعة: مسلم، وابن خزيمة، وابن حبان، وابن مندة، والبيهقي وغيرهم، روى عنه أربعة وذكره ابن حبان في "الثقات" ومع ذلك قال: مقبول؟
الجواب: لا بد من نظر في توثيق الراوي: أوثقه معتبر أم لم يوثقه معتبر؟ وبالنسبة للحديث فيحتمل أن يكون صححه لطريق أخرى وتصحيح الحديث لا يدل على أن رجاله ثقات.
السؤال47 قول الحافظ في ترجمة: أحمد بن بكّار أبي ميمونة قال: (صدوق كان له حفظ)، فهل هذا يرفعه إلى درجة ثقة؟
الجواب: يبقى حسن الحديث، ولا يرتفع إلى درجة الثقة، لأن الصدوق له حفظ، ولو لم يكن له حفظ لكان من الضعفاء.

(1/52)

السؤال48 الشافعي رحمه الله تعالى معلوم كلامه في المرسل إذا اعتضد بقرائن، لكن خص ذلك بمرسل كبار التابعين، الذي عليه العمل: هل هو مطلق التابعي، أم أنه كما قال الشافعي رحمه الله تعالى؟
الجواب: الذي يظهر أنه من مطلق المرسل، إلا الذين عرف بأن مراسيلهم شديدة الضعف مثل: قتادة، ويحيى بن أبي كثير، والزهري، والحسن البصري، فمثل هؤلاء عرف أن مراسيلهم شديدة الضعف، لا تصلح في الشواهد ولا المتابعات، أما المرسل وإن كان من أوساط التابعين أو من صغارهم فينطبق عليه، وهذه مسألة اجتهادية، فإن الإمام الشافعي -رحمه الله تعالى- يقول: مع هذا فليس في رتبة الحديث المتصل.
السؤال49 هل قول البخاري في الرجل: (حديثه ليس بالمعروف) مثل قوله: (منكر الحديث) كما قالوا: إن المنكر عكسه المعروف؟
الجواب: الذي يظهر أنه ليس كقوله: (منكر الحديث)، أما (المعروف) فهو عندهم يقابل (المنكر)، كما أن (المحفوظ) يقابل (الشاذ)، لكن هذه العبارة لا يظهر منها أنّها مثل: (منكر الحديث)، وإلا فما يمنع البخاري رحمه الله تعالى من قول: (منكر الحديث)، وما أكثر ما يقول هذا. فالذي يظهر أنّها أحسن حالاً، والله أعلم.
السؤال50 قالوا: إن الرافضة لا يكتب عنهم ولا كرامة، فكيف بجابر الجعفي، وكان يؤمن بالرجعة؟
الجواب: جابر بن يزيد الجعفي وثقه بعضهم، وهو يعتبر رافضيًّا، وقد

(1/53)

كذبه أبوحنيفة فقال: ما رأيت أكذب منه، وكذبه غير أبي حنيفة، فجابر بن يزيد الجعفي ومن جرى مجراه لا يحتاج إليه، وقد ذكر الحافظ الذهبي -رحمه الله تعالى- في "الميزان" في ترجمة أبان بن تغلب ذكر: أن الشيعي إذا كان صدوق اللسان فإنه يؤخذ عنه، وأما الرافضة -الذين يسبون أبا بكر وعمر- قال: فلا يحتاج إليهم، قال: على أنني لا أعرف من هذا النوع أحدًا يحتاج إليه، بل الكذب شعارهم والتقية دثارهم، أو بهذا المعنى.
فالرافضة ليس هناك أحد منهم يحتاج إليه، حتى قال الأعمش رحمه الله تعالى: ما كنا نسميهم إلا الكذابين. وذكر نحو هذا شريك ابن عبد الله النخعي، فلعل من روى لجابر يقصد أنه يعتبر بحديثه، فعلى كل فروايته لا تصلح في الشواهد والمتابعات.
السؤال51 قول الحافظ في جهضم بن عبد الله بن أبي الطفيل: (صدوق يكثر عن المجاهيل)، ما حكم ذلك في مراتب الجرح والتعديل؟ ومتى تعد كثرة الرواية عن الضعفاء والمجاهيل قدحًا؟ ولماذا؟
الجواب: ينبغي أن ينظر في شيخه، فإن كان مجهولاً دخلت علينا الريبة من هذا، ثم إن كتاب الحافظ هو تقريب كاسمه، فينبغي أن يرجع إلى "تهذيب التهذيب" و"ميزان الإعتدال" وغيرهما من الكتب التي تتكلم وتبسط الكلام على الراوي، وعلى كل فأنت ترجع إلى شيخه، فإذا وجدته مجهولاً دخلت الريبة علينا، وإذا لم تجده مجهولا فيقبل حديثه ويحسن، والله أعلم.

(1/54)

السؤال52 لم يخصصون هذه المسألة: (يكثر عن المجاهيل)؟
الجواب: إكثاره عن المجاهيل جعل في القلب ريبةً من روايته لكن إذا لم يكن شيخه مجهولاً، وكان ممن يقبل حديثه قبل. والله أعلم.
السؤال53 الإمام أحمد رحمه الله تعالى في ترجمة حجاج بن أرطأة قال: (كان من الحفاظ)، قيل: فلم؟ أليس هو عند الناس بذاك؟ قال: لأن في حديثه زيادة على حديث الناس، لا يكاد له حديث إلا فيه زيادة. فكيف الجمع بين قوله: حافظ وقوله: في حديثه زيادة على حديث الناس، هل يعني أنه مكثر أو معه علم كثير أم أنه حافظ ضابط كما هو معلوم؟
الجواب: ضابط ويأتي بزيادات لا يعتمد عليها، ثم إن حجاج بن أرطأة أيضًا به جرح آخر وهو: أنه ذكر الحافظ في ترجمته في "ميزان الاعتدال" قال: إن فيه تيهًا، وذكر عنه أنه قال: إنّها لا تكمل مروءة الشخص حتى يترك الصلاة مع الجماعة. يقصد أنه بمخالطته للناس لا يهابونه، وهو أيضًا مدلس، فلا يمنع أن يكون حافظًا، وأن يكون مدلسًا، وأن تكون لديه زيادات، فالزيادات التي يزيدها على غيره، ينبغي أن تجتنب حتى ولو زادها على من يماثله، نستفيد هذا من التعبير الذي قاله الإمام أحمد رحمه الله تعالى.
السؤال54 حسان بن عطية المحاربي كان الأوزاعي يثني عليه جدًا، قال خالد بن نزار: قلت للأوزاعي: حسان بن عطية عمن؟

(1/55)

فقال لي: حسان ما كنا نقول عمن؟ فما معنى كلمة الأوزاعي هنا؟
الجواب: حسان بن عطية هو شامي والأوزاعي شامي، والأوزاعي يعتبر من أعرف الناس بالشاميين، فمعناه أنه واثق برواية حسان بن عطية، ومعناه أيضًا أن حسان بن عطية مهاب، إذا حدثهم لا يستطيعون أن يستفسروا منه، لكن ينبغي أن يستفسر وينبغي أن يعرف مشايخه كغيره من العلماء. القصد أن قول الأوزاعي يفيد أحد أمرين أو الأمرين معًا: وثوقهم برواية حسان أو مهابتهم له، فإن بعض الرواة يكون مهابًا في نفوس الناس.
السؤال55 في مسألة لما ذكروها في قولهم: (حدثني الثقة)، وقال: هذا تعديل للمبهم، تكلم الحافظ ابن حجر وغيره قالوا: إن مالكًا إذا قال: حدثني فلان، أو حدثني الثقة عن فلان فهو يعني به فلانًا، والشافعي إذا قال: حدثني الثقة عن فلان. فهو يعني به فلانًا، الإمام الصنعاني رحمه الله تعالى قال: هذا كله تخمين، يعنى لايوجد جزم لأن هذه مسألة استقراء تصيب وتخطئ.
الجواب: مسألة (حدثني الثقة)، لا بد أن يبيّن شيخه، والإمام مالك رحمه الله تعالى قد روى عن ضعيفين: عن عبد الكريم بن أبي المخارق وعن عاصم بن عبيد الله، فلا بد كما ذكروا في المصطلح من أن يبين شيخه، ذكره صاحب "فتح المغيث"، الإمام أحمد أيضًا من الذين لا يحدثون إلا عن

(1/56)

ثقات، روى عن عامر بن صالح الزبيري حتى قال الإمام يحيى بن معين عند أن بلغه هذا: جنّ أحمد.
وشعبة من الذين اشتهروا أنّهم لا يحدثون إلا عن ثقات، وفي مرة يقول: لو لم أحدثكم إلا عن ثقة ما حدثتكم إلا عن ثلاثين، وفي رواية: ما حدثتكم إلا عن ثلاثة، فالتوثيق لا بد أن ينظر، ويسمى رجاله.
وهكذا الحسن، فالعلماء سبروا مراسيله فوجدوها شديدة الضعف، لأن الحسن رحمه الله تعالى يأخذ عمن أقبل وأدبر، أو بهذا المعنى، ذكروا: أنه قد يكون ثقةً عنده، ويكون ضعيفًا عند غيره.
السؤال56 الشافعي رحمه الله تعالى إذا قال: (حدثني الثقة)، جاء من بعده الربيع بن سليمان فقال: إذا قال الشافعي: حدثني الثقة فهو يعني يحيى بن حسان التنيسي وهو ثقة. فإذا قال الشافعي: (حدثني الثقة) هل نحملها على هذا مطلقًا؟
الجواب: لا نحمله على هذا، وهم قد اختلفوا، فليس هذا القول متفقًا عليه كما في "فتح المغيث" وفي غيره من المراجع، حتى ولو قال الشافعي ذلك فقد روى الشافعي رحمه الله تعالى عن إبراهيم بن أبي يحيى وقد قال الإمام أحمد فيه: إنه قدري معتزلي رافضي جهمي كل بلاء فيه. وأيضًا الإمام النسائي يقول: الكذابون أربعة: وذكر منهم إبراهيم بن أبي يحيى بالمدينة. فلا بد من التسمية.
السؤال57 الحافظ رحمه الله تعالى في بعض التراجم في "التقريب" لا يذكر أنه

(1/57)

ثقة أو ضعيف، يقول: وثقة فلان، وثقه النسائي، وثقه الدارقطني، وثقه العجلي، أو ضعفه فلان، يعزو الأمر إلى غيره، كأنه في ذلك والله أعلم لا يريد أن يقطع في هذا الأمر بشيء، ماذا ترى في هذا؟
الجواب: ما أرى إلا ما رأيت.
السؤال58 قولهم في الرجل: (ثقة له أوهام)، أو (ثقة يخطئ)، أو (له مناكير)، فإذا لم يتضح لي أي شيوخه يهم فيه أو أي أحاديثه وهم فيها، كنت أظن أنه يحتاج إلى متابع كما في مسألة: صدوق يخطئ، أو صدوق يهم، حتى وقفت على كلام لابن حبان في ترجمة أبي بكر بن عياش في كتابه "الثقات" قال: كان أبوبكر من الحفاظ المتقنين وكان يحيى القطان وابن المديني يسيئان الرأي فيه، وذلك أنه لما كبر سنه ساء حفظه، فكان يهم إذا روى، والخطأ والوهم شيئان لا يخلو منهما البشر، فلو كثر الخطأ حتى صار غالبًا على صوابه لاستحق مجانبة روايته، فأما هذا فلا يستحق ترك حديثه بعد تقدم عدالته وصحة سماعه، والصواب في أمره، مجانبة ما علم أنه أخطأ فيه والاحتجاج بما يروي سواءً وافق الثقات أم لا، لأنه دخل في جملة أهل العدالة ومن صحت عدالته لم يستحق الترك ولا الجرح إلا بعد زوال العدالة عنه بأحد أسباب الجرح، وهذا حكم كل محدث ثقة صحت

(1/58)

عدالته وتيقن خطؤه، ومثل هذا قاله أيضًا الحافظ الذهبي قال: إذا خالفه غيره فيكون أقوى منه، أما أنه يحتاج إلى متابع فلا، فماذا ترى؟
الجواب: هذا كلام طيب، وذكر الإمام ابن حبان رحمه الله تعالى في مقدمة "صحيحه" نحو هذا الكلام على حماد بن سلمة، ويقول: ومن الذي لايغلط ومن الذي لا يهم؟ ولو رددنا هذا الضرب لرددنا أحاديث صحابة، حتى ذكر أبا بكر وعمر. وينظر أهذا الحديث من أوهامه التي وهم فيها أم لا، وإلا فيحكم على حديثه بالصحة.
السؤال59 قولهم في الرجل: (ثقة إن شاء الله)، وليس في ترجمته إلا هذه العبارة هل هذا ينْزله إلى صدوق؟
الجواب: لاينْزله، لكن ليس مثل الإطلاق.
السؤال60 قولهم في الرجل: فلان (قاصّ) أو (صاحب سمر)، كنت أظن أنه صاحب حكايات وروايات، أما ضبط الحديث فلا، أو أنه مثلاً قد يأكل بالحديث، حتى إني وجدتّهم قالوا: فلان (قاص)، في ترجمة سلمة بن دينار أبي حازم، وكذا في صالح بن بشير المعروف بالمري، وهو ضعيف الحفظ مشهور بالعبادة، فهل في قولهم: فلان (قاصّ). شيء من ناحية الحفظ؟ أو فيها شيء من ناحية العدالة؟

(1/59)

الجواب: فيها شيء من عدم التثبت، لأن الغالب على القصّاصين أنّهم لا يتثبتون، وإن كان عطاء بن يسار قد لقّب بأنه قاصّ، لكن هو من أثبت الناس، والغالب على القصاصين أنّهم لا يتثبتون، حتى قال الإمام أحمد بن حنبل رحمه الله تعالى: ما أحوج الناس إلى قصّاص صدوق. فإذا أطلقوا هذه العبارة وحدها، ولم يزيدوا عليها شيئًا، فهذه توقع الريبة في القلب ولا يعتمد عليه، لأن الأصل في القصاصين عدم التثبت.
السؤال61 معلوم أن ابن حبان يوثّق المجاهيل، والمجاهيل عند العلماء لهم حدّ، فلا ترتفع جهالة العين إلا برواية عدلين، ولا ترتفع جهالة الحال إلا بنص أو شهرة بالطلب كما هو معلوم، غير أني أجد الحافظ ابن حجر رحمه الله تعالى يقول: صدوق أو مقبول، في راو لم يرو عنه إلا واحد، وذكره ابن حبان في "الثقات"، فهل يصلح أن يكون وجه ذلك عند الحافظ ابن حجر أن ابن حبان نصّ على قاعدته في التوثيق: أن الرجل إذا لم يجرح، وروى عنه واحد وكان حديثه ليس منكرًا فهذه قاعدته أو الأسس التي بني عليها توثيقه، فالرجل إذا لم يجرح وذكره ابن حبان في "الثقات" وليس حديثه منكرًا، هل القول فيه: إنه مقبول صحيح؟
الجواب: (مقبول) عند الحافظ، يعني بها أنه يحتاج إلى متابع، فإذا قال فيه: إنه مقبول فقول في موضعه، لكن تقدم لنا الكلام على

(1/60)

"التقريب" أنه محتاج إلى إعادة نظر في كثير من التراجم، ونحن لا نرجع إلى "التقريب" إلا عند العجز، وإذا اختلفت عبارات المحدثين ولم نستطع التوفيق بينها، رجعنا إلى "التقريب"، والله المستعان.
السؤال62 الرجل إذا قيل فيه: (صدوق تغير بآخره، هل يحتاج إلى متابع؟ الشيخ الألباني قال في "السلسلة الصحيحة"، يحتج به ما لم يخالف؟ وهل هنا فرق بين قولهم: تغير، وبين قولهم: اختلط؟
الجواب: الذي يظهر هو قول الشيخ الألباني، لأن التغيّر ليس بمنْزلة الإختلاط، ذكر هذا الحافظ الذهبي في ترجمة هشام بن عروة عند أن قال ابن القطّان: إنه تغير أو هكذا اختلط بعد ما نزل إلى العراق. فأنكر عليه وقال: إنه ضعف حفظه -أي هشام- ولم يبلغ إلى حد الاختلاط، ثم قال: وهشام شيخ الإسلام، ولكن أحسن الله عزاءنا فيك يا ابن القطّان. فهذا الذي قاله الشيخ ناصر الدين الألباني حفظه الله تعالى هو الصواب إن شاء الله، ثم بعد ذلك لا ينبغي أن ننسى ما تقدم لنا: أن أهل العلم قد نخلوا السنة نخلاً خصوصًا ما يتعلق بالأحكام، فينبغي أن يرجع إلى شروح الحديث، وإلى كتب التخاريج مثل "التلخيص الحبير" وغيره، فربما ذكروا أن هذا الحديث مما حدث به بعد تغيره.
السؤال63 قولهم في الراوي: إذا روى عنه ثقة، أو يقولون بعبارة أخرى: إذا كان فوقه ثقة، ودونه ثقة، فهو مستقيم، ومعلوم من

(1/61)

حال الثقات جميعًا أن الحديث يكون مستقيمًا إذا كان السند كله مستقيم الرجال، فما وجه هذا التخصيص؟
الجواب: الذي يظهر أنه نفسه لا يكون متحريًا، فربما ينفق عليه ما ليس بثابت إذا كان شيخه ضعيفًا أو كذابًا أو مجهولاً، وهكذا إذا روى يمكن أن أصوله صحيحة، لكن المحدث إذا حدث عنه وليس أهلا للرواية -الذي هو الراوي عنه- فربما يحصل تخليط من عدم تحريه هو نفسه، في الأخذ والتحديث.
السؤال64 الرواي إذا قيل فيه: مجهول، راو من الرواة قال أحد علماء الجرح والتعديل فيه: مجهول، وقال آخر: ضعيف، هل نرجع بذلك إلى من روى عنه؟ وإذا كان روى عنه جماعة فالقول قول من قال: ضعيف، أم أنه إذا روى عنه أقل فالقول قول من قال فيه: مجهول، لأن (مجهول) لا يستشهد به، و (ضعيف) يستشهد به، فتعارض القولان، فالمرجع في ذلك إلى من روى عنه أم ماذا؟
الجواب: هذا الذي قال: إنه مجهول قال بحسب علمه، وذاك عرف عنه شيئًا زائدًا، فيصار إلى أنه ضعيف.
السؤال65 من قيل فيه: (صدوق صحيح الكتاب)، وأنا لا أدري هل حدث من كتابه أم من حفظه؟ فهل يحمل على أنه صدوق؟ وإذا علمت أنه حدث من كتابه هل يرتقي إلى مرتبة ثقة؟

(1/62)

الجواب: يحكم على الحديث بأنه حسن في الحالتين، وإذا حدث من غير كتابه فربما ينْزل عن مرتبة الحسن، وهذا يحتاج إلى تنصيص أنه حدث هذا الحديث من غير كتابه، ومثل هذا ينبغي -كما قلنا- الرجوع إلى كتب العلل وشروح الحديث.
السؤال66 في ترجمة سلم بن زرير قال فيه ابن عدي: أحاديثه قليلة، وليس في مقدارها أن يعتبر ضعفها، هل معنى ذلك أنه لقلة حديثه لا يحتمل الضعف الذي فيها كما يحتمل للثقات أصحاب الحديث، لأنه ما من ثقة إلا وتفرد وخالف، ويكون معنى ذلك أنه ليس بالقوي أم ماذا؟
الجواب: الذي يظهر أن معناه أنه ملتبس أمره على الحافظ ابن عدي، لأنه ما استطاع أن يحكم عليه بسبب قلة أحاديثه، والله أعلم، فنحن نتوقف في حديثه.
السؤال67 قولهم في الرجل: (صدوق وسط)، هل معناه أنه من مراتب الاستشهاد؟
الجواب: من مراتب الحسن، و (صدوق) هو وسط بين الثقات والضعفاء، فكلمة (وسط) إن شاء الله من باب التأكيد.
السؤال68 قول ابن المديني في كثير من الرواة أحيانًا في تراجم "التهذيب" يقول: وقال ابن المديني: إنه من الطبقة الثانية، أو الثالثة، من أصحاب نافع. هل أصحاب نافع لهم شرط خاص؟

(1/63)

الجواب: أصحاب نافع، وأصحاب الزهري، وأصحاب قتادة، وأصحاب الحفاظ المشاهير، كلهم طبقات، الطبقة الأولى هى أرفع طبقة، والطبقة الثانية، إلى الطبقة الخامسة والسادسة والسابعة، هكذا أصحاب الزهري، ومن أحسن المراجع الموجودة هى "شرح علل الترمذي" لابن رجب المجلد الثاني، فقد ذكر ابن رجب أصحاب نافع وطبقاتهم، وأصحاب الزهري وطبقاتهم، وأصحاب علقمة وطبقاتهم، حتى طبقات ابن مسعود.
السؤال69 مسألة الطبقات: هل اتفق العلماء على اصطلاح واحد في الطبقات؟
الجواب: ليس متفقًا عليها، حتى في الصحابة أنفسهم منهم، من يجعل البدريين طبقة، والسابقين طبقة، وأهل بيعة الرضوان طبقة، وهكذا، فليس متفقًا عليها، لكن المؤلف يعرف اصطلاحه من مقدمة كتابه.
السؤال70 هل ترتيب الطبقات على حسب العمر أم على حسب التوثيق؟
الجواب: أما طبقات أصحاب الزهري فعلى حسب التوثيق، وكذلك أصحاب نافع وأصحاب قتادة، وغيرهم، أما الطبقات التي سأل عنها أخونا عبد المحسن فعلى حسب العمر، فينبغي أن يعرف هذا. على أنّهم ليست لهم قاعدة مطردة في الطبقات، فمنهم من يجعل الصحابة طبقات،

(1/64)

ومنهم من يجعلهم طبقةً واحدة ولا مشاحة في الإصطلاح.
السؤال71 شعيب بن أيوب بن زريق (صدوق يدلس) كما في "التقريب"، قال فيه أبوداود: (إني لأخاف الله في الرواية عن شعيب)، وأنا أسأل لو أن هذه المقالة بمفردها على أي اتجاه أضعها؟
الجواب: هذه العبارة بمفردها معناها تضعيف الراوي (التي هي عبارة أبي داود) والظاهر أنّها بمنْزلة (متروك) عند أبي داود.
السؤال72 قول أبي حاتم في بعض الرواة: من (عتّق الشيعة)، ماذا يقصد؟
الجواب: يقصد أنه من متشدديهم، كما يقولون: (شيعيّ جلد).
السؤال73 إذا ذكر ابن حبان الرجل في كتابه "الثقات" وذكر من روى عنهم، ومن رووا عنه، وقال: (وهو مستقيم الحديث)، أو قال: (وهو في الحفظ كالأثبات)، هل هذه العبارات يعمل بها كتوثيق؟ وقد وجدت الحافظ في "التقريب" يعمل بها؟
الجواب: وهكذا عبد الرحمن المعلمي في كتابه "التنكيل بما في تأنيب الكوثري من الأباطيل"، هو أيضًا يعمل بها، والذي يظهر أنه إذا تفرد ابن حبان، أنّ في النفس شيئًا، أما المعلمي فيقول: يكون في النفس شيء فقط إذا ذكر الرجل في كتابه "الثقات" يذكر الرجل فيقول: فلان بن فلان، فيقول العلماء: وذكره ابن حبان في "الثقات"، أما إذا

(1/65)

قال: (مستقيم الحديث)، أو قال: (ثقة)، أو كذا، فهذا يقول: يعض عليه بالنواجذ، ويقول: وهو ليس بدون غيره في هذا. لكن ينظر في هذا.
السؤال74 ابن المديني رحمه الله تعالى قال في طلحة بن أبي سعيد الاسكندراني: (معروف)، فهل لذلك معنى فوق رفع الجهالة؟
الجواب: فيها معنى رفع الجهالة، ويحتمل أن يكون معروفًا ثقة، أو مخلطًا أو معروفًا كذابًا، فالعبارة فيها رفع الجهالة، ولا يرتفع إلى مرتبة الاحتجاج، ويعتبر به.
السؤال75 في ترجمة عبد الله بن داود بن عامر الهمداني، قال ابن عيينة: (ذاك أحد الأحدين)، و (ذاك شيخنا القديم)، ففي أي المراتب قوله الأول؟ أفي معنى: ثقة ثبت، أم في معنى: ثقة؟
الجواب: الظاهر أنّها توثيق، لكن رتبتها الله أعلم.
السؤال76 قولهم في الرجل: (ليس بثقة في حديثه)، هل هو مثل قولهم: (ليس بثقة)؟ وأن (ليس بثقة)، تعني في دينه، و (ليس بثقة في حديثه)، تعني في حفظه؟
الجواب: الذي يظهر أن: (ليس بثقة في حديثه) أنه يدخل عليه الخطأ، وهو لا يدري: كما تقدم لنا أن يحيى بن سعيد القطان يقول: ما رأيت الصالحين في شيء أكذب منهم في الحديث.
السؤال77 قولهم في الرجل: (حسن الحديث)، هذه المسألة كنت أردت

(1/66)

أن أستفسر فيها أكثر، فهم قد ذكروا في كتب المصطلح: أن قول العلماء في الرجل: (حسن الحديث)، و (صالح الحديث) أن هذا من مراتب الاستشهاد، وأنت في مقدمة الكلام قلت: إن هذا يحتج به، وأنا أجد كثيرًا من قول أبي حاتم وغيره: فلان (صالح)، قيل: يحتج به؟ قال: لا، يكتب عنه ولا يحتج به. وكذلك غير أبي حاتم؟
الجواب: الذي يظهر لي أن من قيل فيه: (حسن الحديث) يحسّن حديثه، وأما من قيل فيه (صالح)، فيصلح في الشواهد والمتابعات، كما في "تدريب الراوي" وقد تقدم أن أبا حاتم لا يرى الحسن حجة.
السؤال78 عبد الله بن عثمان بن أبي مسلم الخراساني، روى عنه جماعة، وذكره ابن حبان في "الثقات" وقال: (يعتبر حديثه إذا روى عن غير الضعفاء)، فلماذا يخصص هذا؟
الجواب: معناه: أنه لا يتحرى في الأخذ.
السؤال79 قولهم في الرجل: (يستضعف)، هل هو في مرتبة (لين الحديث)؟
الجواب: الذي يظهر أنه في مرتبة (لين الحديث)، وكلمة: (يستضعف)، أحسن حالاً من كلمة: (ضعيف). والله أعلم.
السؤال80 أبوداود يشترط أن يروي عن ثقة عنده، كما ذكره الآجري وغيره، هل ذلك في "السنن" خاصة أم في السنن كلها؟ فقد

(1/67)

كنت أظن أنه في "السنن" خاصة، حتى قال الحافظ ابن حجر في ترجمة عبد الله بن محمد بن يحيى الخشاب الرملي: (مقبول)، ولم يوثقه أحد، غير أن أبا داود وجماعة رووا عنه، وقال ابن القطان وغيره: (مجهول الحال)، والرجل روى له أبوداود في "المراسيل"؟
الجواب: أما من حيث الواقع فالذي وجد في "سنن أبي داود" أن فيها روايات عن مجاهيل وعن ضعفاء، بل روى أبوداود في "سننه" حديثًا من أحاديث جابر بن يزيد الجعفي-الظاهر أنه في سجود السهو (1) - وقال: ليس لجابر في كتابي غير هذا، فأبوداود إذا قال بهذا فهو لم يوف بشرطه، فقد قال أبوداود: وما سكتّ عنه فهو صالح. ووجدناه سكت عن أشياء، وجاء الحافظ المنذري وبيّن ضعفها، ثم جاء الحافظ ابن القيم وبيّن ما لم يبينه أبوداود ولا المنذري، ولا يزال المجال مفتوحًا للباحثين في "سنن أبي داود"، وكذلك رواية أبي داود مباشرة عن الشخص لا تكفي، فكم من محدث قيل عنه: إنه لا يروي إلا عن ثقة، ثم تجده قد روى عن ضعيف، وعن مجهول، كما في "الصارم المنكي في الرد على السبكي".
السؤال81 هل يعني أبوداود في كلمته (صالح) أنه صالح للاحتجاج، أم أنه صالح للشواهد والمتابعات؟
الجواب: الظاهر أنه عنى هذا وهذا، فمنه ما هو صالح للحجية ومنه
_________
(1) كتاب "السنن" برقم (1036).

(1/68)

ما هو صالح للشواهد والمتابعات، وقد وجدناه سكت عن أحاديث في "الصحيحين"، وأحاديث تصلح في الشواهد والمتابعات، وأحاديث ضعيفة.
السؤال82 أبوداود إذا وثق مشايخه هل يقبل منه؟
الجواب: أبوداود كغيره، الراوي إذا وثّق شيخه أيقبل منه أم لا يقبل؟ لا يقبل، لأنه يجوز أن يكون ثقةً عنده، وغير ثقة عند غيره، كما ذكر في "فتح المغيث" عن الأئمة رحمهم الله تعالى، ومنهم من قبل هذا. والصحيح أنه لا يقبل.
السؤال83 الإمام العراقي عقد مقارنةً بين قول المحدث: (حدثني الثقة)، وبين قوله: (أنا أشترط أن أروي عن ثقة)، فالحافظ العراقي رجح أن الاشتراط، أرجح من قوله: حدثني الثقة، فتعقبه السخاوي رحمه الله تعالى وقال: أبدًا الصورة الثانية أولى، لسبب وهو احتمال أنه اشترط هذا الشرط مؤخرًا، ولم يتميز لنا مشايخه الأولون من المتأخرين، أو يذهل عن القاعدة، ومن هنا رجح أن من قيل فيه: (حدثني الثقة) أولى من الذي يشترط، والحافظ يترجم لمثل هذه المسائل -خاصة الثانية- بمقبول؟
الجواب: لا أعلم إلا هذا -أي-: أنه مقبول يصلح في الشواهد والمتابعات، ولا يكفي سواءً قال حدثني الثقة، أم قال: أنا لا أروي إلا

(1/69)

عن ثقة، فلا بد من البحث عما قال غيره، لأنه يجوز أن يكون ثقةً عنده، ضعيفًا عند غيره كما تقدم.
السؤال84 إذا قال عبد الله بن أحمد بن حنبل عن أبيه في رجل: سألت أبي عنه فقال: (ثقة)، جاء أبوطالب فقال: سألت أحمد بن حنبل عنه فقال: (ضعيف)، هل أرجح رواية ابنه عنه على رواية الآخر لأن ابنه ملازم له، لوجوه الترجيح المعروفة؟ أم أجمع بينهما وأقول: صدوق؟ وأريد أن يكون السؤال أعم من هذا مع بقية العلماء، مثلاً في ابن معين، لو تعارض مثلاً إسحاق بن منصور مع غيره وفلان بن فلان، فإذا كان في هذه المسألة فائدة، فأفدنا بارك الله فيك؟
الجواب: هذه المسألة ذكرها صاحب "فتح المغيث" ويقول: إنّها تحتمل أمرين: إما أن يكون سئل عنه مقرونًا بحافظ كبير فقال: (ليس بشيء)، أي بالنظر إلى ذلك الحافظ الكبير، وإما أن يكون تغير اجتهاده في الشخص، يقول السخاوي: فينبغي أن ينظر في هذا، وذكر أمثلة لهذا، لرواة سئل عنهم يحيى بن معين مقرونين فضعفهم بالنسبة إلى الحافظ الكبير، وسئل عنهم بمفردهم فوثقهم، هذا، وفي غير النسبي، إما أن يكون تغير اجتهاده، وإما أن يكون بالنسبة إلى غيره، ولا بد أن نعرف حال الثاني، نحن الآن نعرف

(1/70)

عبد الله بن أحمد وملازمته لأبيه، فلا بد من معرفة حال الثاني، فقد يكون أوثق ولو لم يلازمه، فالأولى التوقف في هذا الراوي.
السؤال85 ذكروا قاعدة ابن خزيمة وتلميذه ابن حبان في توثيق المجاهيل، وألحق السخاوي رحمه الله تعالى الدارقطني والبزار أنه يوثق الرجل إذا روى عنه اثنان، فهل الترجمة التي ليس فيها إلا توثيق البزار وتوثيق الدارقطني -وهذا أمر رأيته في "التقريب" ولكن لا أذكر صاحب الترجمة- الرجل وثقة الدارقطني، ومع ذلك الحافظ اعتبره وقال عنه: (مقبول)، فأنا كنت قد كتبت في الحاشية قلت: كيف وقد وثقه الدارقطني؟! ثم لما رجعت وقرأت كلام السخاوي جعل الدارقطني ممن يقول بمقالة ابن حبان وابن خزيمة، فماذا ترى؟
الجواب: أما البزار فقد عرف تساهله، وأما الدارقطني فيحتاج إلى دراسة والله أعلم. والحاكم متساهل في تصحيح أحاديث المجهولين فقد ذكر في "المستدرك" بعد حديث أبي هريرة: ((من لا يدعو الله يغضب عليه)) قال: هذا حديث صحيح الإسناد، فإنّ أبا صالح الخوزي، وأبا المليح الفارسي، لم يذكرا بالجرح، إنما هما في عداد المجهولين.
السؤال86 قولهم في الراوي: (ثقة صحيح الكتاب إلا أن في حفظه لينًا)، ثم وقفت على حديث لم أدر أهو من حفظه أم من كتابه، هل يكون مثل: (ثقة له أوهام)، ويحتج به ما لم يخالف أم ماذا؟

(1/71)

الجواب: نتوقف إذا كنا لاندري أحدث به من حفظه، أم حدث به من كتابه، وبعض الرواة يذكرون أنه حدثه من كتابه، وإلا فنتوقف فيه، لكن إذا حدث وصححه غيره من المعتبرين ولم ينتقد فهذ يدل على أنه حدث بهذا الحديث من كتابه، والله أعلم.
السؤال87 في ترجمة عبد الله بن يزيد المخزومي المقرئ، قال ابن أبي حاتم: سئل أبي عنه فقال: ثقة، فقيل له: حجة؟ قال: إذا روى عنه مالك، ويحيى بن أبي كثير، وأسامة فهو حجة، والرجل قد روى عنه غير من ذكر، والسؤال: هل رواية من سماهم أبوحاتم مقدمة عمن دونهم لأنّهم تحملوا عنه زمن الاستقامة؟ غير أنني لم أقف على قول لأحد بأن عبد الله بن يزيد قد اختلط، كونه لم يتكلم فيه أحد باختلاط، والحافظ أبوحاتم يقول: إذا روى عنه فلان وفلان وفلان أحاديثه مستقيمة، ما معنى ذلك؟
الجواب: معناه: أنّهم ينتقون من أحاديثه ما يظهر لهم ثبوته، والله أعلم.
السؤال88 الحافظ ابن حجر رحمه الله تعالى أحيانًا إذا روى عن الرجل واحد ثقة أو أكثر، نقول مثلاً: ثلاث ثقات، وذكره ابن حبان في "الثقات" لم يزد، لم يقل: (مستقيم الحديث) أو نحوه، قال: وذكره ابن حبان في "الثقات"، أحيانًا يترجم لهذا الرجل بـ (مقبول) وأحيانًا يترجم له بـ (مستور) أما إذا روى عنه واحد

(1/72)

فأحيانًا يترجم لمن هذا حاله بـ (مجهول) وأحيانًا يقول: (مقبول)، فأنا من خلال استقرائي للكلام نظرت ووجدت أن الحافظ يقول للرجل الذي روى عنه واحد وذكره ابن حبان في "الثقات" وقال عنه: (مقبول)، وجدت أن الرجل الذي روى عنه هذا الراوي أنه من المشاهير، ووجدت أن الذي يقول فيه: (مجهول)، أن الرجل عدل وليس من المشاهير -أي الذي روى عنه- ومثلها في الذي يقول في: (مستور) و (مقبول) فالذي يقول فيه: (مستور) الرواة عنه مشاهير؟
الجواب: الحافظ نفسه رحمه الله تعالى -كما تقدم- يحتاج في العبارات إلى تتبع في كتابه "تقريب التهذيب" وقد تتبعنا -كما تقدم- عشرة عشرة من بعض الحروف. ونحن قدر تسعة نفر أو عشرة نفر، وأمر كل واحد منا أن يتتبع عشرة ممن قال فيهم الحافظ: (مقبول) فوجدنا بعضهم يستحق رتبة (ثقة)، وبعضهم يستحق رتبة (صدوق) وبعضهم يستحق (مقبولاً) -على اصطلاح الحافظ- وبعضهم يستحق (مجهول الحال)، فلا بد من رجوع إلى "تهذيب التهذيب" و"ميزان الإعتدال" وغيرهما من كتب الرجال ويحكم عليه بما يستحقه.
السؤال89 أليست رواية المشاهير ترفع من شأن الرجل عن رواية الآخرين، وإن كانوا عدولاً وليسوا بالمشاهير؟
الجواب: ترفع من شأنه، لكن الحافظ في "التقريب" يحتاج إلى تتبع،

(1/73)

فلا يرجع إليه إلا عند العجز.
السؤال90 قولهم في الرجل: (ثقة)، وقولهم في الرجل: (يحتج به)، أرى أن قولهم (ثقة) أعلى من قولهم: يحتج به، لأنّها تخصيص درجة عليا؟
الجواب: تختلف عباراتهم، وقد سئل عبد الرحمن بن مهدي عن أبي خلدة وقد حدث عنه، فقيل له: أكان ثقةً؟ فقال: كان صدوقاً وكان مأمونًا، الثقة شعبة وسفيان. كما في مقدمة "الجرح والتعديل".
والذي يظهر أن الحجة أرفع من ثقة، وينظر في القائل: بعضهم يطلق الثقة على أنزل من حجة.
وأما (يحتج به) فالظاهر أن ما قلته صحيح، أن (الثقة) أرفع من قولهم: يحتج به لأنه قد يحتج بالثقة وقد يحتج بالصدوق.
السؤال91 عند تعارض كلام أهل الجرح والتعديل في رجل، فنرجع إلى الجمع والترجيح، فمثلاً من وجوه الترجيح أن أحد الأئمة يكون له المرجع في الكلام على أهل بلد ما، كابن يونس في أهل مصر والمغرب، كما قال الحافظ في ترجمة عبد الرحمن بن عبد الله الغافقي، والمطلوب منكم -بارك الله فيكم- أن توضحوا لي من كان بهذا السبيل في بقية البلدان؟
الجواب: يقولون: إن بلدي الشخص أعرف به وبحاله، ويقدمونه على غيره، بل الغريب إذا أتى إلى بلد ربما يتزين له المحدث ويحدثه

(1/74)

بأحاديث صحاح، فيحكم عليه من ضمنها، كما ذكروا هذا في بعض من يوثقه يحيى بن معين ويضعفه أهل بلده، ويقولون أهل بلده أعرف به، ربما تزين ليحيى بأحاديث وحدثه بها فوثقه يحيى. ومما أذكره الآن دحيم في أهل الشام.
السؤال92 قال الجريري في عبد الله بن واقد أبي قتادة الحراني قال: (غيره أوثق منه). قال الحافظ: وهذه العبارة يقولها الجريري في الذي يكون شديد الضعف، وأحيانًا أجد غير الجريري يقولها، كما قالها الحربي في عبد الرحمن بن زياد بن أنعم، فهل له نفس الحكم أم أنه اصطلاح خاص بالجريري لتصريح الحافظ بذلك؟
الجواب: الذي يظهر أنه اصطلاح خاص بالجريري.
السؤال93 هل هناك فرق بين قولهم: فلان (يعتبر حديثه)، وفلان (يعتبر بحديثه)؟
الجواب: فلان (يعتبر حديثه) أي: ينظر فيه، وفلان (يعتبر بحديثه) أي: يصلح في الشواهد والمتابعات.
السؤال94 في كثير من التراجم أجد أن الحافظ ابن حجر لا يبني على ما يذكره ابن خلفون، وابن شاهين في "الثقات" كبير حكم. يقول: ذكره ابن شاهين في "الثقات"، أو ذكره ابن خلفون في "الثقات"، ومع ذلك إذا جاء يترجم له في "التقريب" مثلاً قال: مقبول، فهل هناك في توثيق هؤلاء شيء؟

(1/75)

الجواب: ابن شاهين أعرف أنه هو نفسه من المتساهلين. وأما ابن خلفون فلا أذكر شيئا، ولكن صنيع الحافظ الذى ذكرته دليل على أنه من المتساهلين.
السؤال95 قولهم في الرجل: (كان طلابة)، كما قال عيسى بن يونس في عبد الرحمن بن مغرا، هل في منْزلة قولهم: (شيخ) أم بمنْزلة قولهم: (صدوق)؟
الجواب: الذى يظهر أنّها أرفع من قولهم: (شيخ)، ومعناها أنه كثير الطلب، ونرجع إلى ما تقدم قبل، أنه إذا اشتهر بالطلب وما جرح فإن حديثه يقبل.
السؤال96 قول يعقوب بن شيبة في عبد العزيز بن رفيْع: (يقوم حديثه مقام الحجة)، الراجح أنه بمنْزلة صدوق فماذا ترون؟
الجواب: الذي يظهر أن هذه العبارة تدل على أن المترجم له ثقة، أو أرفع، وعبد العزيز بن رفيع هو ثقة أو أرفع من ثقة.
السؤال97 عبد المتعال بن طالب الأنصاري وثقه ابن معين وغيره، وذكر ابن عدي في "الكامل" أن عثمان الدارمي سأل ابن معين عن حديث عبد المتعال هذا عن ابن وهب فقال: ليس هذا بشيء، فأجاب الحافظ في "التهذيب" بقوله: وهذا أمر محتمل لا يوجب تضعيف الرجل، وجْه سؤالي: ألا يوجب تضعيفه في هذا الحديث لمّا قال: ليس بشيء؟

(1/76)

الجواب: الذي يظهر أنه يؤخذ قوله كما هو إذا روى عن ابن وهب ضعّف، وإذا روى عن غيره قبل.
السؤال98 ما الفرق بين قولهم: فلان (رحّال)، أو (جوّال)، وبين قولهم: (فلان معروف) هل لفظة (رحّال) أو (جوّال) دلالة على الشهرة بالطلب أما العدالة في الدين فمسكوت عنها، وقولهم: (معروف)، أي أنه معروف في دينه، أما في حديثه فلا يعرف، أم أن الجميع بمعنى؟
الجواب: (رحّال) يكون أشهر، وكذلك (جوال)، وهو يحتاج إلى معرفة العدالة والضبط، و (معروف)، تقدم أنه يصلح في الشواهد والمتابعات إذا لم يوثق. والله أعلم.
السؤال99 الحافظ ابن حجر ذكر في مقدمة "لسان الميزان" أن الذهبي قال -هو عزاه إلى ترجمة أبان بن يزيد العطار، لكن النسخة التي عندنا ليس فيها هذه الكلمة-: (إذا وضعت علامة صح أمام الترجمة دلالة على أن العمل على توثيقه)، لكن يوجد بعض الناس أصلاً وقع فيهم كلام شديد من العلماء: هذا متروك، هذا يسرق الحديث، هذا كذا، فهل يعتمد على كلمة (صح) هذه أن العمل على توثيقه، أم تحتاج إلى بحث؟
الجواب: لا بد من نظر، لأن (صح) فيها اجتهاد الحافظ الذهبي رحمه الله، ثم إن هذه النسخ التي بين أيدينا يدخلها التحريف.

(1/77)

السؤال100 قولهم: فلان (غمزوه)، أو: فلان (مغموز)، هل فيها شيء من الاتّهام؟
الجواب: الذي يظهر أنه سقط حديثه عن الحجيّة، يستشهد به. مثل ما تقدم لنا: إن شهرًا نزكوه، إن شهرًا نزكوه، إن شهرًا نزكوه، أي: تكلموا فيه.
السؤال101 قولهم في الرجل: فلان (محله محل الأعراب)، ما معناه؟
الجواب: معناه أنه ليس من أهل الحديث.
السؤال102 لكن في ترجمة بهز بن حكيم عن أبيه عن جده قالوا: (إسناد أعرابي) فماذا يعنون؟
الجواب: يعنون أن حديثهم ليس بالعمدة، على أنه قد اختلف في هذه السلسلة، فمنهم من يحسّنها. ومنهم من يراها أنزل من الحسن، على أن بهزًا قد توبع على أكثر أحاديثه كما في "المسند" وقد اخترت في "الصحيح المسند" و"الجامع الصحيح" طريقاً إلى هذه الصحيفة من غير طريق بهز.
السؤال103 قول يحيى بن سعيد في الحسن بن صالح بن صالح ابن حي الفقيه قال: (لم يكن بالسّكة)، كان يخرج على الولاة، وقوله أيضًا: (لم يكن بالسّكة مثله)، ما معنى كل منهما، وما الفرق بينهما؟
الجواب: السّكة كلمة تطلق على الطريق وتطلق على العملة، فالظاهر

(1/78)

أنه ما كان خالصًا، لأن به شيئًا من البدعة وهى: الخروج على الأمراء، وأيضًا ترك الجمعة. فمن وثّقه فلصدق لسانه، ومن جرحه فلبدعته. وقوله: (ليس في السكة مثله) أي: ليس يعتمد عليه، والصحيح أنه صدوق اللسان، صاحب بدعة فتقبل روايته التي لم تكن موافقةً لبدعته، وتجتنب بدعته وهو من رجال مسلم.
السؤال104 قولهم في الرجل: فلان (ليس بمحمود)، هل هو في مرتبة الشواهد والمتابعات أم في مرتبة الرد؟
الجواب: الذي يظهر من هذه العبارة أنه يصلح في الشواهد والمتابعات. على أنه قول مبهم، فيحتمل أنه مبتدع ويحتمل أنه سيء الحفظ. والله أعلم.
السؤال105 قول أبي داود في حماد بن يحيى الأبحّ: (يخطئ كما يخطئ الناس)، هل هو بمنْزلة صدوق، ويكون خطؤه محتملاً لروايته الأخرى أو لغير ذلك، ويكون قول أبي داود رافعًا له، أم أنه بمنْزلة (صدوق يخطئ)؟
الجواب: الذي يظهر أن حديثه ما ينْزل عن الحسن، إلا أن يكون الحديث من أخطائه مثل حديث: ((مثل أمّتى كمثل المطر لا يدرى أوّلها خير أم آخرها))، فهذا الحديث جاء من حديثه وهو من جملة أوهامه، لكن الحديث له طرق أخرى يرتقى بها إلى الحجية.
السؤال106 في حديث ذكره الحافظ الذهبي في "الميزان" وهو في

(1/79)

الصحيح: ((من عادى لي وليًّا)) الحديث، من طريق خالد بن مخلد القطواني، يقول الحافظ الذهبي -رحمه الله تعالى- في "النهاية": فهذا حديث غريب جدًا، لولا هيبة "الجامع الصحيح" لعدّوه في منكرات خالد بن مخلد وذلك لغرابة لفظه، ولأنه مما ينفرد به شريك وليس بالحافظ، ولم يرو هذا المتن إلا بهذا الإسناد، ولا خرّجه من عدا البخاري، ولا أظنه في "مسند أحمد"، وقد اختلف في عطاء فقيل: هو ابن أبي رباح، والصحيح أنه عطاء بن يسار، فماذا تقولون في هذا الحديث؟
الجواب: الحديث الظاهر أنه صالح للحجيّة، ونقول فيه ما قاله الحافظ الذهبي، وقد ذكر له الحافظ شواهد، وكذلك الشيخ ناصر الدين الألباني.
السؤال107 قول الحاكم وابن أبي زرعة في خلف بن محمد الخيام قالا: (كتبْنا عنه ونبرأ من عهدته، وإنما كتبنا عنه للاعتبار). فهل في قولهم: (نبرأ من عهدته) شيء من الاتّهام؟ أم أنه في مراتب الاستشهاد كما قالوا: وإنما كتبنا عنه للاعتبار؟
الجواب: الذي يظهر أنّهما كتبا عنه وليسا متأكدين من ثقته أو جرحه، ولم يعتمدا عليه، وقد أطلقا مثل هذه العبارة، فقد كان ابن خزيمة يقول في عبّاد بن يعقوب الرواجني: حدثني عبّاد بن يعقوب الصدوق في روايته، المتهم في دينه. ثم ترك الرواية عنه، وكذا القاسم السيّاري كان

(1/80)

يروي عن محمد بن موسى بن حاتم القاشاني ويقول: (أنا أبرأ إلى الله من عهدته)، فالذي يظهر أن معنى كلامهم: نحن لا نعتمد عليه وكتبنا عنه للنظر في حديثه.
السؤال108 في ترجمة الربيع بن حبيب المصرى وثقه أحمد وابن معين وابن المديني. وقال الدارقطني: (لا يترك)، قال الذهبي: فقول الدارقطني ليس بتجريح له. أي ليس فيه تجريح له، ومعلوم أن الرجل -أصلاً- إذا قيل فيه: لا يترك ليس معنى ذلك أنه يكون حجة، فأنا أسأل هل هذه العبارة من الدارقطني تعني (ثقة)، أم أنّها بالمعنى المعروف؟
الجواب: فيها شيء من التجريح وليس تجريحًا مطلقًا -أي عبارة الدارقطني-.
السؤال109 قولهم في الرجل: (ذهب حديثه)، أجدها غالبًا تقال في المتروك أو المتهم، بمعنى: أنّ الراوي إذا كان كذلك تركه الناس، وتركهم له يؤدي إلى ذهاب حديثه، لكن وقفت على قول ابن المديني في روح بن أسلم الباهلي قال: (ذهب حديثه)، وفسره محمد بن عثمان بن أبي شيبة بأنه ضاع، فهل يحمل قول ابن أبي شيبة على ما سبق، وأن سبب ضياعه سكوت الناس عنه؟ أم أنّها ليست عبارة تجريح؟
الجواب: المعنى: أنه ترك حديثه إلا أن يفسر بأنه ضاع.

(1/81)

السؤال110 قولهم في الرجل: (جائز الحديث) أيستشهد به؟
الجواب: الظاهر أنه يصلح في الشواهد والمتابعات.
السؤال111 قولهم: (فلان يستدل به)، كنت أظن أن أقل أحواله (صدوق) حتى قال أحمد بن حنبل في صالح بن أبي الأخضر: (يستدل به، يعتبر به)، قال ذلك جوابًا عن سؤال: أيحتج به؟
الجواب: نخشى أن يكون معناها عند قائلها غير معناها عند الإمام أحمد، وإذا أطلقت فالظاهر أنّها بمعنى يصلح للاستدلال بحديثه، أي يكون مقبولاً وهذا عند غير الإمام أحمد، أما هو فقد فسّر قصده أنه يصلح للاعتبار.
السؤال112 في ترجمة العباس بن الحسن الخضرمي قال أبوعروبة: (كان في رجله خيط)، فما معنى ذلك؟
الجواب: بعض العبارات لا تعد جرحًا، وهذه العبارة لا أعلم معناها، فقد يكون المجيب متشددًا مثل شعبة عندما سئل عن شخص فقال: رأيته يركض على برذون. ومثل حماد بن سلمة إذ ذكر عنده راو، فامتخط فعدّه من رأوه جرحًا، ويجوز أنّ حمادًا امتخط لأن به مخاطًا. ويجوز أن يكون قول أبي عروبة هروبًا من الجواب -أي حاد عن الجواب-.
السؤال113 هل هناك فرق بين قولهم: (فلان لا يحتج به)، وقولهم: (فلان لا يجوز الاحتجاج به)؟ لأن الحافظ الذهبي رحمه الله تعالى قال في

(1/82)

ترجمة علي بن محمد بن عيسى الخياط: واتّهمه ابن يونس فقال: لا يجوز الاحتجاج به. فهل تحمل الثانية على التهمة؟
الجواب: الظاهر من التعبير فقط أن قولهم: لا يجوز الاحتجاج به أبلغ في تضعيفه، وأن قائلها متثبت، أكثر من قولهم: (لا يحتج به)، ولا نستطيع أن نحكم على هذه اللفظة أنّها تؤدي إلى معنى (متهم) لأننا لم نطلع على كلام ابن يونس وهو في "تاريخ مصر"، والله أعلم.
السؤال114 قولهم: (فلان آية من الآيات) أو (فلان آية)، أراهم يطلقونها غالبًا في الحافظ، فهل لها معنًى غير ذلك؟
الجواب: لا أعلم إلا أنّها تدل على تثبته وعلى منْزلتة الرفيعة.
السؤال115 في ترجمة القاسم بن داود البغدادي قالوا عنه: (طير غريب) أو (لا وجود له)، انفرد عنه أبوبكر النقاش ذاك التالف، كذا قال في "الميزان"، فهل معنى (طير غريب) أنه مجهول؟
الجواب: معناه أنه ليس بمعروف، ثم بعد ذلك إما أن يكون ليس بمعروف، أو أنه لا وجود له لأن أبا بكر النقاش هو متكلّم فيه واسمه محمد بن الحسن، وله تفسير اسمه "شفاء الصدور" يقول اللالكائي: ينبغي أن يسمى (شقاء الصدور) بالقاف بدلاً من الفاء -وليس "شفاء الصدور".
السؤال116 في ترجمة محمد بن السائب الكلبي المفسر النساب الأخباري: قال الثوري: اتقوا الكلبي. قالوا: إنك تحدث عنه. فقال: أنا أعرف صدقه من كذبه. والسؤال هنا: هل رواية

(1/83)

الثوري عنه معتمدة؟ وإذا كانت معتمدة فكيف الجمع بين هذا وبين قولهم: ومن كذب في الرواية مرة فترد رواياته كلها حتى وإن تاب؟
الجواب: الرواية، هم يروون عن الراوي لأحد أمور ثلاثة: إما للاحتجاج به، وإما لبيان حاله وهو تالف، وإما للنظر في حديثه، فرواية الثوري لا تدل على أن الكلبي ثقة أو أنه يجوز الاحتجاج به، والكلبي أيضًا كذاب لا يجوز الاحتجاج به.
السؤال117 يجرنا هذا إلى ما ذكروه في إسماعيل بن عبد الله بن عبد الله بن أويس من أنه يكذب -كما في ترجمته من "التهذيب"- ولم يدفع ذلك الحافظ، ولكن حمله على أن ذلك كان في شبيبته، قال: ولعله قد تاب، وهذا يخالف ما ذكرته من أن الذي يكذب في الحديث ترد رواياته كلها، وإن تاب، فكيف الجمع؟
الجواب: أما إسماعيل بن أبي أويس فالظاهر أنه لم يثبت كذبه، وهو ضعيف، والدليل على أنه لم يثبت كذبه أن البخاري -رحمه الله تعالى- انتقى من حديثه. وقد قيل للبخاري: لم رويت عنه؟ قال أخرج إليّ كتابه فانتقيت منه، وكان إسماعيل بن أبي أويس يفتخر ويقول: هذه الأحاديث انتقاها محمد بن إسماعيل البخاري. يقول الحافظ ابن حجر -رحمه الله تعالى- في ترجمته في "الفتح": فعلى هذا لا يحتج بإسماعيل خارج "صحيح البخاري". ولو كان كذابًا ما جاز للبخاري أن ينتقي من أحاديثه، وأما الضعف فهو

(1/84)

ضعيف، والدليل على هذا قول البخاري حيث قيل له: لم رويت عنه؟ فقال: إنني انتقيت من حديثه. وذكرت شيئًا: يقول يحيى بن معين: آل أبي أويس كلهم ضعفاء. فانتقد على يحيى بن معين، حيث إن عبد الحميد بن عبد الله بن أويس أبا بكر هو ثقة، وقد وثّقه يحيى بن معين نفسه، وإسماعيل ضعيف ووالده عبد الله ضعيف، لكنْ أخو إسماعيل عبد الحميد ليس بضعيف بل هو ثقة أو صدوق.
السؤال118 في ترجمة ابن عائذ الدمشقي قال أبوداود: (هو كما شاء الله)، ففي أي المراتب؟
الجواب: هذا تليين فيه، ولكن الله أعلم في أي المراتب.
السؤال119 قولهم في الرجل: (فلان لا يتعمّد الكذب)، وقولهم: (فلان أظرف من أن يكذب)، أرى أن قولهم: (أظرف من أن يكذب) أرفع من قولهم: (لا يتعمّد الكذب)، فماذا ترى؟
الجواب: الأمر كما قلت، (لا يتعمّد الكذب) معناه أن الكذب يجري على لسانه من غير تعمّد. وبسبب ضعفه في الحديث، وعدم إتقانه لعلم الحديث يجري على لسانه الكذب، أما ذلك الآخر الذي هو: (أظرف من أن يكذب) فليس فيه إثبات الكذب عليه.
السؤال120 قولهم: (حدّثونا عنه)، هذه عبارة كثيرًا ما يذكرونها، ومن خلال استقرائي لها وجدتّهم يقولونها في: (المتروك) أو (المتهم).

(1/85)

يقولون: (حدثونا عنه)، والرجل كل الأقوال فيه سيئة؟
الجواب: يستفاد تضعيفه من العبارات الأخرى التي ذكرتها، وأما قولهم: (حدثونا عنه) فهي لا تفيد تضعيفه، ولا توثيقه، بل هي إلى تليين أمره أقرب والله أعلم.
السؤال121 قولهم في الرجل: فلان (كان من الناس)، ما معنى هذا القول؟
الجواب: الظاهر أن هذه من تلك العبارات التي تقدمت، مثل: (رأيت برجله خيطًا) و (هو مسلم)، وسئل عن آخر فقال: (هو مسلم) أو (ممن يقول: لا إله إلا الله)، فالظاهر أن المسئول يحيد، لأنه قد يحتاج في بعض الأوقات إلى الحيدة، قد يسألون عن شخص يخافون من ضرره أو عن شخص يلتبس أمره، أو غير ذلك، فيقولون مثل هذه العبارات، كعبارة الحافظ ابن حجر -رحمه الله تعالى- في أبي حنيفة، يقول: (فقيه مشهور) وهذه عبارة ما ذكرها الحافظ ابن حجر في مقدمة "تقريبه"، فما هو إلا من باب الحيدة، لأن الحنفية كان أمرهم قويًّا، فلم يستطع الحافظ أن يتكلم بما يرى أنه الحقّ، وقبل هذا كان الحنفية في الغالب يأخذون القضاء. ويستطيعون أن ينفّذوا ما يريدون. فالحافظ يقول فيه: (فقيه مشهور)، والله المستعان.
ولنا بحمد الله كتاب مطبوع بعنوان "نشر الصحيفة في كلام أئمة الجرح والتعديل في أبي حنيفة".

(1/86)

السؤال122 قولهم: (فلان كان من العوام) أو (فلان من العوام) أهي مثل قولهم: (كان من الناس)؟
الجواب: قولهم: (من العوام)، يدل على أنه ليس من أهل العلم، ولا من أهل الضبط.
السؤال123 قولهم: (فلان يأخذ من كل أحد)، وأيضًا: (فلان حاطب ليل)، هل بين هذين القولين فرق؟ وما معنى قول مطين في محمد بن أبي شيبة: (عصا موسى تلقف ما يأفكون)؟
الجواب: الظاهر أنّها بمعنى واحد، وقول مطين في محمد تحمل على الجرح لأنه يتكلم على محمد بن أبي شيبة، ومحمد يتكلم في مطين، ولا يقبل كلامهما في بعضهما لأنه من كلام الأقران.
فائدة حول رواية الأقران:
جرح الأقران أثبت من غيرهم، لأنّهم أعرف بقرنائهم، فهي مقبولة إلا إذا علم أن بينهما تنافسًا وعداوةً سواء لأجل دنيا، أو مناصب، أو خطأ في فهم، ويريد أن يلزم الآخر بخطأ فهمه.
فينبغي أن تعلم هذا ولا تصغ لقول المبتدعة والحزبيين والديمقراطيين: أن كلام الأقران ليس مقبولاً على الإطلاق.
السؤال124 أنا لا أعني قول مطين فيه، هل ثابت فيه أم لا، ولكني أريد أن أعرف معنى الكلمة، التي هي: (عصا موسى، تلقف ما يأفكون)؟

(1/87)

الجواب: معنى الكلمة تؤدي إلى تضعيفه وأنه لا يحتج به وفيها إشارة أيضًا إلى الاتّهام وهي شبيهة بقولهم: (حاطب ليل).
السؤال125 الأخذ عن كل أحد متى يكون في الرجل عيبًا؟ ومعلوم أن الثوري من الذين يأخذون عن كل أحد؟
الجواب: إذا كان لا يميّز يكون عيبًا، والثوري ليس متفقًا عليه أنه كان يأخذ عن كل أحد، بل بعضهم يقول: إنه حتى التدليس لا يكثر منه، وإنه متثبت، فهو يعرف ما يكتب. وعليه فإذا كان الشخص يأخذ عن كل أحد ويعرف ما يكتب فلا يضر هذا، لأنه كما تقدم أن قلنا: إنّهم يكتبون عن الشخص لثلاثة أمور: للاحتجاج بحديثه، ولبيان حاله، وللاستشهاد به.
السؤال126 مسألة زيادة الثقة، أو ما أرسله أحدهم ووصله آخر، فيها بعض الأمور نحتاج إلى تفصيلها، إذا تعارضت الكثرة مع الحفظ فأيهما يرجّح؟ ومنها إذا كان الذي أرسله ثقة، والذي وصله اثنان كل منهما صدوق، هل تقدم الزيادة هنا أم ماذا؟ ومنها: أن الذي أرسل إمام مشهور، لكن الذي وصل إن كان دون الأول في التثبت إلا أن معه قرائن أخرى كملازمته للشيخ أو أنه من أهله، أو أنه صحيح الكتاب وغيرها من المرجحات الأخرى؟
الجواب: زيادة الثقة من الأمور التي اختلف فيها العلماء ولحذاق الحديث فيها مجال واختلاف، من حيث إن منهم من يقبل زيادة الثقة

(1/88)

ويقول: إنه علم ما لم يعلم غيره وحفظ ما لم يحفظ غيره، ومنهم من يردّها، ومنهم من يتوسط فيقبلها إذا لم يخالف من هو أرجح منه، أما إذا خالف من هو أرجح منه فيعد شاذًا، ومن هو أرجح منه سواءً أكان في العدد، أم كان في الضبط، أم غير ذلك، فنأتي بمثال من الأحاديث: حديث: أن النبي صلى الله عليه وعلى آله وسلم كان جالسًا في المسْجد فجاء ذلكم الرجل الذي أساء صلاته فقال: السّلام عليك يا رسول الله. قال: ((وعليك السّلام ارجع فصلّ فإنّك لم تصلّ)) هذا الحديث يرويه يحيى بن سعيد القطان، عن عبيد الله، عن سعيد بن أبي سعيد المقبري، عن أبيه، عن أبي هريرة، فجاء آخرون جمع كثير جدًا وخالفوا يحيى فرووه عن عبيد الله عن سعيد عن أبي هريرة فلم يذكروا أباه، خالف يحيى جمع كثير، وأراد الدارقطني أن ينتقده ثم هاب أن يوهّم يحيى بن سعيد القطان فقال: لعل الحديث روي على الوجهين.
فهذه المسألة مسألة اجتهادية، تنظر إلى صفات الرواة وإلى ضبطهم وإلى كثرتهم، فلو تعارض صدوق وصدوق، وثقة وثقة، فإذا لم يحصل لك ترجيح حملت الحديث على الوجهين أنه روي هكذا وهكذا، مثلاً: جاء مرسلاً ومتصلاً تحمله على أن الراوي رواه مرسلاً ومتصلاً، والمرسل صحيح، والمتصل صحيح، أو رواه مرفوعًا وموقوفًا، تحمله على هذا وهذا، إذا لم يظهر الترجيح، وإذا تعارض ثقة وصدوق مع ثقة مثلاً: الثقة أرسل، والثقة والصدوق وصلا الحديث، فيرجّح الثقة والصدوق.
بقي علينا لو اختلف ثقة حافظ وثقة وصدوق، يعني: هذا في

(1/89)

جانب، وهذان في جانب، أيهما يرجّح؟ الظاهر أنه يحمل على الوجهين.
والمسألة اجتهادية ليس فيها حكم مطّرد، هكذا يقول الحافظ في مقدمة "الفتح" فإن لحذّاق الحديث نظرات إلى زيادة الثقة، فرب زيادة يقبلونها، ورب زيادة يتوقفون فيها أو يردونها.
السؤال127 الحافظ في بعض التراجم التي يسوقها في "التهذيب" لا يذكر فيها أي قول من التجريح أو التعديل ويترجم لها في "التقريب": صدوق، فهل وقف على أقوال أخرى ولا سيّما أنه يذكر هذا فيمن يشير إليه بتمييز، هل شرطه في التمييز أن يختصر ترجمته في "التهذيب" ووقف على أقوال أخرى في الرجل فذكرها في "التقريب"؟
الجواب: يحمل هذا على أنه اعتمد على توثيق ابن حبان أو رواية، مثلاً الراوي عنه: حريز بن عثمان، أو الراوي عنه مالك ممن قيل إنه لا يروي إلا عن ثقة، فينظر في الرجال الذين رووا عنه، فلعله اعتمد على شيء من هذا.
السؤال128 إذا أرسل إمام حافظ مثل: اختلاف شعبة والثوري وإسرائيل بن يونس بن أبي إسحاق عن أبي إسحاق في حديث: ((لا نكاح إلاّ بوليّ))، رجّحوا رواية إسرائيل قالوا في ذلك: إن شعبة تحمّل الحديث هو والثوري في مجلس واحد، والقصة تعرفونها، لكني أسأل لو أن شعبة خالف إسرائيل في حديث ما

(1/90)

في أبي إسحاق، شعبة معلوم، وإسرائيل له مزية في أبي إسحاق؟
الجواب: إذا لم يظهر الترجيح حمل الحديث على الوجهين، شعبة حافظ متقن ويتثبت، وأبوإسحاق مدلس، وذاك -إسرائيل- أعلم بحديث جده، فإذا لم يظهر الترجيح حمل الحديث على الوجهين.
الذي أردت أن أقوله: إنّهم لم يرجحوا رواية إسرائيل على سفيان وشعبة، لكون إسرائيل أرجح منهما، رجحوه لترجيحات عدة منها: أن رواية شعبة وسفيان كانت في مجلس واحد، وكانت من باب العرض، هما عرضا على أبي إسحاق: أحدثك أبوبردة كذا وكذا؟ قال: نعم، ومنها أن إسرائيل توبع، تابعه خلق كما ذكره الحاكم -رحمه الله تعالى- في "المستدرك" وكما ذكره الحافظ أيضًا في "النكت على ابن الصلاح".
السؤال129 معلوم أن من قيل فيه: (ضعيف) أن هذا من جهة حفظه، أما دينه فهو صدوق فيه. فكيف إذا قالوا: (فلان صدوق ضعيف الحفظ) هل يكون في منْزلة (ضعيف) أم في منْزلة: (صدوق سيء الحفظ)؟
الجواب: يكون في منْزلة وسطى بين (الصدوق) وبين (الضعيف)، ويصلح في الشواهد والمتابعات.
السؤال130 لو أن رجلاً قيل فيه: ضابط أو حافظ، ذكر السخاوي -رحمه الله تعالى- أن ذلك ليس فيه تعرّض للعدالة، وأننا نحتاح إلى بيان

(1/91)

العدالة، هل معنى ذلك أني لا أحتج بحديث رجل هذا وصفه حتى أبحث عن عدالته أو متابع له، على أن عبد الوهاب بن عبد اللطيف صاحب الحاشية التي على "التقريب" لما ذكر الحافظ ابن حجر في ترجمة إبراهيم بن محمد بن الحارث أنه ثقة حافظ، قال المعلق: يطلق الحافظ عند المتأخرين في باب التعديل على الصدوق غالبًا، قال هذا في "التقريب" (ج1 ص41)؟
الجواب: الذي أعرفه أن المعلق ليس من المتمكنين في علم الحديث، فنحن نستريح من قوله، لكنه قد وجد حفاظ وهم متهمون مثل محمد بن حميد الرازي فهو حافظ وقد كذّب، وسليمان بن داود الشاذكوني حافظ وقد كذّب، وأبوالفتح الأزدي محمد بن الحسين حافظ كبير وقد اتّهم -وهو صاحب الكلام في الجرح والتعديل- فلفظة: حافظ لا تؤدي بأنه عدل، وهو الصحيح، فيحتاج في من قيل فيه: حافظ إلى إثبات عدالته، العدالة لا تكفي كما تقدم، والحفظ وحده لا يكفي.
السؤال131 قولهم في الرجل: (فلان ليس كأقوى ما يكون)، ففي أي منْزلة؟
الجواب: الظاهر أنه يكون بمنْزلة (ثقة) أو (صدوق) المهم أنه يقبل حديثه.
السؤال132 الشيخ الألباني حفظه الله تعالى في قولهم في الرجل: فلان (ليس بثقة)، وفلان (ليس بالثقة)، وفلان (ليس بقويّ)،

(1/92)

وفلان (ليس بالقوى)، يفرّق بين هذه العبارات؟
الجواب: نعم هناك فرق بين هذه العبارات، فهي تتفاوت، (ليس بالثقة) أي: الثقة العالي الرفيع، و (ليس بالقوي) كذلك، و (ليس بالثقة) و (ليس بالقوي) أعلى و (ليس بثقة) و (ليس بقويّ) أدنى، والذي يظهر من قولهم: (ليس بالثقة) أنه يكون مردودًا، لكن ليس بمنْزلة (ليس بثقة)، و (ليس بالقوي) و (ليس بقويّ) الظاهر أن كليهما يصلح في الشواهد والمتابعات، لكن (ليس بالقوي) أرفع، فالضعف يتفاوت كما أن التعديل يتفاوت.
السؤال133 قولهم في الرجل: فلان (ثقيل البدن)، يقصدون بذلك العبادة أم ماذا؟
الجواب: الله أعلم.
السؤال134 لو قال البخاري في رجل: (حديثه ليس بالمعروف)، هل يكون بمنْزلة قوله: (منكر الحديث) لأنه قال في ترجمة أيوب بن واقد الكوفي: (حديثه ليس بالمعروف، منكر الحديث)؟
الجواب: هذا مفسّر له، وإلا فالذي يظهر أن: (ليس بالمعروف) أرفع قليلاً من منكر. والله أعلم. (1)
السؤال135 قولهم: فلان (على شرط الصحيح)، يكون من باب ثقة
_________
(1) هذا السؤال والجواب عليه كما في السؤال 48 ص (61).

(1/93)

ثبت أم من باب ثقة؟ لأنه كما هو معلوم في شروط الصحيح مع توثيق رجاله، سلامته من الشذوذ والعلة، والسلامة من الشذوذ والعلة تحتاج إلى مزيد ضبط، فماذا ترون؟
الجواب: الظاهر أنّهم يعنون: أنه ثقة يصح حديثه. والله أعلم.
السؤال136 قولهم في الرجل: فلان (ثقة وليس من الأثبات)، أيكون بمنْزلة صدوق أم دونها؟
الجواب: التوثيق نفسه يتفاوت، فالذي يظهر أنه يصح حديثه لأنه ممكن أن يقال فيه: ثقة ثبت، أو ثقة حافظ، أو أوثق الناس. فيكون هذا في رتبة ثقة وأرفع من صدوق.
السؤال137 قولهم في الرجل: (أحاديثه مستقيمة) أو (مستوية)، وأحيانًا يقولون: فلان (حديثه متماسك)، وفلان (حديثه قائم) فهل بين هذه العبارات من فرق؟
الجواب: الذي يظهر أن مستقيمة تقبل وكذلك مستوية، أما متماسك فهو إلى الضعف أقرب، وكذلك قائم. والله أعلم.
السؤال138 إذا ذكروا إسنادًا وقالوا: وسوّاه فلان، ماذا يعنون؟
الجواب: يقولون: وسوّاه فلان، وجوّده فلان، بمعنى: أن ظاهره قبل أن يرويه به علة، إما من أجل الانقطاع، أو غيره، ثم إنه أزال تلك العلة وهو أيضًا يحتاج إلى نظر، فإذا قالوا: سوّاه فلان وجوّده فلان فهو إلى الريبة أقرب، فينبغي أن تنظر فيه.

(1/94)

السؤال139 إذا أردت أن أبحث عن حديث لأعرف صحته من ضعفه، فنجد الشيخ الألباني في بعض التحقيقات يقول: وقد وقعت على إسناد في المخطوط الفلاني في المكتب الفلاني، فإذا أردت أن أصحح حديثًا أو أبحث عنه وليس في يدي شيء من المخطوطات فكيف أبحث؟
الجواب: تقدم أن قلنا: إذا استطعت أن تقف على المراجع وتقف على الحقيقة بنفسك، فما راء كمن سمع، وليس الخبر كالمعاينة. وإذا لم تستطع نقلت من كتاب الشيخ -حفظه الله تعالى- وعزوته إليه.
السؤال140 سؤال أخينا في غير النقطة التي تكلمنا فيها سابقًا، أخونا يقصد مثلاً: لو أني أحقق الآن كتابًا والمراجع عندي محدودة، الألباني حفظه الله تعالى عنده من المخطوطات وعنده من القدرة، يعني يده طويلة تستطيع أن تلقى كتبًا كثيرة، مثلا أخونا يحقق في "مسند الشافعي" في مكتبتنا هذه على هيئتها التي تراها، هل له أن يفعل ذلك أم نقول له: هناك طرق أنت لا تطلع عليها فيجب عليك أن تقف؟
الجواب: أنت تحكم على السند بموجب ما عندك، وإذا رأيت كلامًا للشيخ ناصر الدين الألباني، ونقل من مراجع ليست بمتناولك لك أن تنقل من كتابه وتعزو الكلام إليه.
فإذا صبر طالب العلم وإن كانت مكتبته صغيرة وتجلد ونظر إن

(1/95)

كان الحديث يتعلق بالأحكام، رجع إلى كتب الأحكام، وإن كان يتعلق بالعقيدة، رجع إلى كتب العقيدة، وإذا كان يتعلق بالترغيب والترهيب، رجع إلى كتب الترغيب والترهيب الموجودة في مكتبته، فربما يجد هذه الطرق في مكتبته، وإذا كانت المكتبة صغيرة فهي تحتاج إلى جهد أكثر، ومراجعة لمظان الحديث، لكن إذا كانت المكتبة كبيرة، فرب حديث قد استوعب العلماء المتقدمون طرقه، فيسهل بل ربما أفردوه بالتأليف.
السؤال141 هل يمكن للشخص خاصة إذا قرأ في المصطلح "الباعث" و"التدريب" مثلاً، هل له أن يدرب نفسه على تحقيق كتاب، وإذا انتهى من تحقيقه يرسله مثلاً إليكم؟
الجواب: هذا يفعله إخواننا، ويمكن أن تدربوا أنفسكم على هذا فيستشار في أي شيء يكتب، فالكاتب لا بد أن يعرف في أي شيء يكتب. هم يقولون: المؤلف لا بد أن ينظر المسألة التي سيؤلف فيها، فربما تكتب كتابًا وتجد بعد أيام عالمًا من العلماء الكبار قد سبقك وجمع أضعاف ما جمعت، إذًا أتعبت نفسك، ولا يلتفت إلى كتابك إلا أنك تستفيد من التمرين، فلا بد من أن يستشير الشخص إخوانه في أي شيء يكتب، ثم إذا كان قد كتب، وقد أتعب نفسه، يستمر حتى ولو قالوا له: فلان قد كتب في هذا الموضوع ينبغي أن يكون لديه إقدام.
السؤال142 في ترجمة ثور بن يزيد بن زياد الكلاعي، قالوا في ترجمته:

(1/96)

(ثقة، ثبت، رمي بالقدر)، قال ابن القطان: كان ثور إذا حدثني عن رجل قلت له: أنت أكبر أم هو؟ فإذا قال: هو أكبر كتبت عنه، وإذا قال: أنا أكبر لم أكتب عنه، لم يظهر لي وجه كلام ابن القطان؟
الجواب: الأمر فيه سهل، معناه: أنه إذا روى عن أصغر منه كأنه يستنكف أن يروي عن أصغر منه، فربما يكون بينه وبينه واسطة، فحذف الواسطة، لكن إذا روى عن أكبر منه فهو لا يروي عن أكبر منه إلا إذا قد سمعه منه، وهناك احتمال آخر بالنسبة للأصغر إضافة إلى احتمال أن يكون بينهما واسطة وهو: أنه ما أتقن حديثه.
السؤال143 قولهم في الرجل: فلان (لو لم يحدث لكان خيرًا له) هل هذا فيه تهمة؟
الجواب: مثل قول بعضهم في: أسد بن موسى: لو لم يؤلف لكان خيرًا له، وكذلك أيضًا قولهم: لو لم يحدث لكان خيرًا له، يدل على أنه حصل منه تخليط.
السؤال144 كلمة قالها ابن المديني في خليفة بن خياط الملقب بشباب، قال: (في دار شباب ابن خياط شجر يحمل الحديث)، هل معنى ذلك أنه مغفل لا يدري ما الحديث؟ أم ماذا يعني ابن المديني بذلك؟
الجواب: الله أعلم.

(1/97)

السؤال145 قول البخاري في درست بن زياد العنبري: (حديثه ليس بالقديم)، هل معنى ذلك أنه ألحق في حديثه ما لم يسمعه أم أنّها تصحيف من قولهم: فلان (ليس حديثه بالقائم)؟ وهل معنى قولهم: (حديثه ليس بالقائم) أنه مضطرب غير متماسك؟
الجواب: يحتمل أحد أمرين: إما أن يكون معناه: ليس بالقديم، أي: أنه حدث بما لم يسمع، أو أنه يروي عمن هو أنزل منه، أو أن يلحق في كتبه ما لم يسمع. وقولهم: فلان (حديثه ليس بالقائم) الظاهر، أنّها مثل قولهم: فلان حديثه غير متماسك، والله أعلم.
السؤال146 قول غير الحافظ ابن حجر مثل ما قاله الطحاوي ومثل ما قاله البيهقي في بعض الرواة: فلان (مقبول) هل يكون بمعنى صدوق؟
الجواب: الظاهر أن معناه أنه يحتج به، وهو أعم من الثقة والصدوق.
السؤال147 قولهم في الرجل: (كأن أحاديثه فوائد)، هل ذلك لعزّتها وقلتها، أم لجودتها وقوتها؟
الجواب: الظاهر أنه لجودتها وقوتها، والله أعلم.
السؤال148 ذكر ابن حجر رحمه الله تعالى: أن العنعنة التي لم تأت لها طرق أخرى مصرحة بالسماع، تكون في الشواهد لا الاحتجاج، فما مدى الصواب في ذلك؟
الجواب: العنعنة في "الصحيحين" محمولة على السماع، لماذا؟ لأن

(1/98)

صاحبي "الصحيح" حافظان كبيران يعرفان ما سمعه المحدث من شيخه وما دلس فيه ولم يسمعه، وهذا هو قول جمهور أهل العلم، وقال ابن دقيق العيد بعد أن ذكر قولهم هذا -كما في "فتح المغيث"-: وفي النفس منه شيء. وقال الحافظ الذهبي -رحمه الله تعالى- في ترجمة أبي الزبير محمد بن مسلم بن تدرس بعد أن ذكر جملةً من الأحاديث وقد عنعن فيها وهي في "صحيح مسلم" قال: وله غير ذلك، وفي النفس منها شيء.
فمن تردد فيما عنعن فيه المدلس -وأعني بالمدلس الذي هو من الطبقة الثالثة، والطبقة الرابعة، وهكذا الطبقة الخامسة، وإن كانت الخامسة اجتمع مع التدليس ضعف، أما الطبقة الأولى والثانية فإن العلماء تسامحوا في عنعنتهما، والذي ينبغي أن يصار إليه أنّها محمولة على السماع، إلا إذا ظهر أو أقام برهانًا حافظ من الحفاظ أنه لم يسمع ذلك الحديث، فيصار إليه. والله أعلم. وكذلك فعنعنة غير المدلس عمن قد سمع منه محمولة على السماع.
السؤال149 "طبقات المدلسين" للحافظ ابن حجر، هل يعمل بها؟
الجواب: طبقات المدلسين للحافظ ابن حجر -رحمه الله تعالى- اجتهاد منه، وفي الغالب أن اجتهادات الحافظ ابن حجر، واجتهادات غيره من الحفاظ أسدّ من اجتهاداتنا، فلست ملزما بها، لكن إذا عجز الشخص ولم يستطع أن يميز بين أقوال أهل العلم، فلا بأس أن يأخذ بها، وقد نوع الحافظ ابن حجر في بعضهم، فالزهري عدّه من الطبقة الثالثة، وهي

(1/99)

من الطبقات التي تضر عنعنتها، ونازعه الصنعاني في "توضيح الأفكار" وقال: ينبغي أن يعدّ من الطبقة الثانية. فهذا اجتهاد من الحافظ ابن حجر -رحمه الله تعالى-، وإذا رأيت خلاف هذا عن اجتهاد وفهم فلا بأس بذلك.
السؤال150 بقية المسألة التي سألت من أجلها: أن ابن حجر يقول هذا في الشواهد، ويقول: إذا بحثت عن عنعنة ولم تجد لها تصريحًا من طريق أخرى فهذا في الشواهد، لا يوجد في الاحتجاج، أو في الأصول، هل هذا الكلام صحيح؟
الجواب: الظاهر أنه ليس مطردًا، والحافظ ابن حجر في كتابه "فتح الباري" يحرص كل الحرص إذا مر الحديث من طريق مدلس أن يلتمس فيه طريقًا أخرى قد صرح فيها بالتحديث، ومما أذكره الآن سبب نزول قوله تعالى: {قد نرى تقلّب وجهك في السّماء فلنولّينك قبلةً ترضاها (1)} فإنه من طريق أبي إسحاق عن البراء، وأبوإسحاق مدلس، قال الحافظ -رحمه الله تعالى-: وقد صرح أبوإسحاق بالتحديث في التفسير فأمنا من تدليسه، فهو يحرص على بيان سماع المدلس وربما لا يجد، فهذا ليس مطردًا والله أعلم.
وقد تقدم أن عنعنة غير المدلس عمن قد سمع منه محمولة على السماع.
السؤال151 قولهم في تعارض الجرح والتعديل: لا بد أن يكون الجرح مفسّرًا كما قال الحافظ ابن حجر، أريد أن أقف على بعض
_________
(1) البقرة، الآية:166.

(1/100)

الألفاظ التي تكون مفسرة، مثلا قولهم: (ليس بقويّ) و (لا يحتج به)، و (صدوق يهم)، و (منكر الحديث)، و (مضطرب)، أهذا جرح مفسر أم يحتاج مثلاً (صدوق يهم) أن يقال: وهم في حديث فلان أو في شيخ فلان، واختلف على فلان واختلف عليه فلان، لا بد من التصريح بهذا أم يكفي مثلاً: صدوق يهم، ويكون هذا الكلام جرحًا مفسرًا؟
الجواب: (صدوق يهم) جرح مفسر، و (ليس بالقوي) جرح غير مفسر، و (ضعيف) جرح ليس مفسرًا، و (سيء الحفظ) جرح مفسر، و (منكر الحديث) جرح مفسر، و (مضطرب الحديث) كذلك جرح مفسر.
السؤال152 قولهم: فلان (عالي الإسناد) تحتمل عندي أن الرجل إذا كان مشهورًا بالعدالة فهو مدح دال على الرحلة والطلب، وإن كان في غير ذلك فهو دال على التدليس أو الكذب أو السرقة، فماذا ترى؟
الجواب: الذي يظهر أنّها بمعنى: أنه عمّر، وأنه أدرك من المتقدمين ما لم يدركه غيره، وبمعنى أنه بكر بالطلب وسمع من مشايخ لم يسمع منهم غيره من معاصريه، ومن أمثلة ذلك أن الدارمي وهو: عبد الله بن عبد الرحمن أبو محمد هو معاصر للبخاري، فسمع من يزيد بن هارون يقول الحافظ: ولو بكّر البخاري في الطلب لسمع من يزيد بن هارون،

(1/101)

وإن بعض معاصري الإمام البخاري من مشايخ الإمام البخاري كالإمام أحمد سمع من عبد الرزاق، يقول الإمام الحافظ ابن حجر: ولو بكر الإمام البخاري في الرحلة لسمع من عبد الرزاق، بل يذكر الخطيب البغدادي أن محدثًا سمع منه البخاري عن عبد الرزاق، فأراد البخاري أن يرحل إلى عبد الرزاق فتحايل ذلكم الرجل على البخاري وقال: إن عبد الرزاق قد مات ولم يمت عبد الرزاق، من أجل أن يسمع البخاري منه فإنه يعدّ شرفًا له إذا سمع منه البخاري عن عبد الرزاق وهو أيضًا يعدّ كذّابًا، فمن بكر في الطلب سمع من شيوخ لم يسمع منهم بعض معاصريه. فالذي يظهر أنّهم يتنافسون في العلو ويجعلونه منقبة، بل الإمام أحمد يقول: طلب العلو سنة، ويحيى بن معين عند أن حضرته الوفاة كما في "مختصر مقدمة ابن الصلاح لابن كثير" قيل له: أي شيء أحب إليك؟ قال: بيت خال وسند عال، فهم يتنافسون في العلو.
السؤال153 حول زيادة الثقة جعلوا محل النّزاع من دون الصحابة، لما تكلموا في زيادة الثقة ومتى تكون شاذة ومتى لا تكون؟ قالوا: هذا في التابعي ومن دونه، أما في الصحابي فحتى لو اختلفوا، وقال السخاوي: زياداتهم مقبولة بالاتفاق، وكذا قال الصنعاني -رحمه الله تعالى- ولست أدري ما وجه الفرق، على أن ابن الوزير رحمه الله تعالى لما أراد أن يستدل على شذوذ رواية من خالف الجماعة استدل

(1/102)

بحديث ذي اليدين وهو صحابي، وإن كانوا رضي الله عنهم كلّهم عدولاً إلا أنّهم ليسوا سواء إن لم يكن في العدالة ففي الملازمة وطول الصحبة والفقه، وغير ذلك من المرجّحات، فماذا تقولون؟
الجواب: أما هذا فله مسوغ، قبول زيادة الصحابي لها مسوغ، الدليل على هذا ما جاء من حديث جابر بن سمرة أن النبيصلى الله عليه وعلى آله وسلم أخبر أنه سيكون اثنا عشرة خليفةً، قال: فقال النبي صلى الله عليه وعلى آله وسلم كلمة خفيفة لم أسمعها فاستفهمت من أبي، يعني فقد يكون الشخص في المجلس وهذا يسمع الكلام، وذاك لا يسمعه، وهذا أمر معروف حتى في مجالس طلبة العلم وغيرهم، وربما ينقطع به المجلس، فقد جاء في "الصحيح" عن عمران بن حصين -رضي الله عنه- أنه قال: قال النبي صلى الله عليه وعلى آله وسلم: ((كان الله على العرش ولم يكن قبله شيء)) أو بهذا المعنى، قال: فقيل لي: يا عمران أدرك ناقتك، قال: فنظرت فإذا هي يقطع دونها السراب، قال ووددت أني تركتها، فكان النبي صلى الله عليه وعلى آله وسلم في حديثه وعمران بن حصين قام لحاجته، وما ود أنه تركها إلا من أجل أن لا يفوته بقية حديث رسول الله صلى الله عليه وعلى آله وسلم.
حديث ثالث: أن عقبة بن عامر -رضي الله عنه- سمع رسول الله صلى الله عليه وعلى آله وسلم يقول: ((من قال: لا إله إلا الله فله من الأجر كذا وكذا)) فقال: فقلت: بخ بخ -أو بهذا المعنى، والحديث في مسلم - فقال عمر: الذى فاتك أعجب،

(1/103)

قال ما هو؟ قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((من توضّأ فأحسن الوضوء ثمّ قال: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمّدًا عبده ورسوله، فتحت له أبواب الجنّة الثّمانية يدخل من أيّها شاء)).
والأدلة على هذا متكاثرة أن الشخص ربما يسمع الكلمة، وربما يقوم من المجلس، وربما يروي شيئاً مستقلاً، والله المستعان.
السؤال154 هذه الأدلة التي استدل بها الخطيب على قبول زيادة الثقة من التابعي ومن غير التابعي كما في "الكفاية" لكن أنا أسأل: لم خصص الصحابي بأن زيادته مقبولة حتى وإن خالف الجماعة، ومعروف حديث ذي اليدين لما قال: يا رسول الله أقصرت الصّلاة أم نسيت؟ فقال: ((لم تقصر، ولم أنس)) قال: فإنّما صلّيت ركعتين فقال: ((أكما يقول ذو اليدين))؟ فقالوا: نعم. فمن هذا استدل ابن الوزير على أنه حتى الصحابي، هو ما صرح بهذا لكنه نفس دليلي في الصحابي؟
الجواب: ينضم إلى ما ذكر عدالة الصحابة، وأيضًا ممكن أن الصحابي يسمع ما لم يسمع غيره. أما فيما بعد فقد كانوا حريصين، ذاك يكتب وذاك كذا، وإذا لم يفهم الكلمة استفهم غيره، والله المستعان، والذي يظهر لأجل التحري بهذا، ولأجل هذه الأدلة والله المستعان.
السؤال155 في تفصيل زيادة الثقة ذكر ابن حجر -رحمه الله تعالى- وابن الصلاح

(1/104)

وغيرهما أن زيادة الثقة على ثلاث مراتب، وقال: ننظر إذا وقعت ما هي فيه أو أنّها مخالفة لما هي فيه أو أنّها لم تخالف لكن خالفت غير الذي سيقت فيه، ساق على هذا تفصيلاً ذكره الأرناؤوط في تحقيقه "لجامع الأصول"، يقول: إذا كان يمكن الجمع بين الزيادة وبين الأصل عن طريق الجمع المعروف بالأصول: المطلق والمقيد والعموم والخصوص، فلا مانع، وبهذا يمكن أن يجمع بين كثير من الزيادات، ولا يدّعى الشذوذ؟
الجواب: هم يشترطون في رد الزيادة أن تكون منافية، لكن الذي يظهر أن الزيادة نفسها -كون أنّها زيادة- تنافي، من الأمثلة على هذا الحديث الذي رواه مسلم من حديث أبي موسى وفيه زيادة في بيان كيفية الصلاة: ((إذا قرأ فأنصتوا)) فالإمام الدارقطني ينتقد هذه الزيادة ويقول: إنه تفرد بها سليمان التيمي، ويوافقه النووي رحمه الله تعالى على هذا ويقول: إن الحفاظ -إشارة إلى جمع، إضافة إلى الدارقطني- ضعفوا هذه الزيادة. فالذي يظهر أن الزيادة بمجردها تعتبر منافاة.
السؤال156 قول ابن معين -رحمه الله تعالى- في سهيل بن عبد العزيز قال: (لا يجوز في الضحايا)، والذي يظهر لي أن ذلك العيب فيه كما أن الأضحية إذا كانت معيبةً لا يضحّى بها، لكن العيوب متفاوتة، فهل يكون قوله هنا بمعنى (ضعيف) أم بمعنى (ليس بشيء)؟ مع العلم أن هذه الأقوال الثلاثة قالها ابن معين نفسه في هذا الرجل؟

(1/105)

الجواب: يحمل (ليس بشيء) على (ضعيف)، و (ضعيف) عند ابن معين معناه: ليس بثقة، وقوله: (لا يجوز في الضحايا) تحمل على أنه ليس بثقة.
السؤال157 بالنسبة لموافقة النووي والبيهقي أيضًا للدارقطني في نقد زيادة أبي موسى، البعض يقول: النووي شافعي المذهب فما وافق الدارقطني إلا لأنّها لا تخالف مذهبه، فهل وجدته أنه كثيرًا ما يغلب عليه التمذهب أو يقول باصطلاح المذهب؟
الجواب: البيهقي والنووي محدثان شافعيان، فإذا رجحا شيئًا يوافق المذهب الشافعي نظرت، هما محدثان لا يتعصبان للمذهب، لكن ربما أن الألفة والعادة والذي استمر عليه الشخص ينْزلق بسببه، فإذا وجدته يدافع عن مذهب شافعي فتثبت منه، ومثال لميلان النووي إلى المذهب: بوّب النووي في "صحيح مسلم": باب وضع اليد اليمنى على اليسرى تحت الصدر، ثم قال: هذا مذهبنا المشهور، وبه قال الجمهور.
قوله: (تحت الصدر) مخالف لظاهر الحديث، فإن الحديث هو (على الصدر) كما رواه ابن خزيمة. وليس بالمفهوم ولا بالمنطوق في "صحيح مسلم" الذي بوب عليه؛ أنّها تكون تحت الصدر، بل في "صحيح مسلم" عن وائل: (رأيت رسول الله صلى الله عليه وعلى آله وسلم يصلّي واضعًا يده اليمنى على يده اليسرى) ولم يحدد محلها، فحددها الإمام النووي.
السؤال158 قال ابن جريج إذا قلت: (قال عطاء)، فهو محمول على

(1/106)

السماع كما في ترجمته، واختلف في قوله: (عن عطاء) وما جرى مجراها، قال: الظاهر عندي أن (عن) تأخذ حكم (قال) بأنّها تحمل على الاتصال. ابن جريج إذا قال: عن عطاء تحمل على الاتصال كما لو قال: (قال عطاء)، هل هذا عليه العمل؟
الجواب: الظاهر هو هذا، أنه إذا حدث عن عطاء بأي صيغة تكون محمولة على السماع. والله أعلم.
السؤال159 الألباني في "السلسلة الصحيحة" في حديث: ((إنّما بعثت لأتمّم مكارم الأخلاق)) ذكر له طرقًا وحسن الإسناد، وله طريق حسن الإسناد، وله شاهد مرسل حسن، قال: فالحديث صحيح. فهل القول بصحة ما هذا سبيله صواب؟
الجواب: يحتمل أن يكون صحيحًا لغيره، وأن يكون جيدًا، و (جيد) هي رتبة بين الصحة وبين الحسن.
السؤال160 وأيضًا في حديث آخر قال رجل: (حدثنا أصحاب لنا)، فهل هذا الجمع يجبر الجهالة إلى درجة الحكم بالصحة أم بالحسن؟
الجواب: الذي يظهر أنه لا بد أن يبين، فإذا قال: (أصحاب لنا) فإنه يحتمل أن يكونوا ثقات، وأن يكونوا غير ثقات. والله أعلم.
السؤال161 وإن كانوا غير ثقات بمعنى أنّهم ضعفاء في حفظهم أليس ينجبر بالجمع؟
الجواب: إذا كانوا هكذا، ينجبر، لكن يحتمل أن يكون فيهم

(1/107)

ضعفاء، وأن يكون فيهم كذابون، وأن يكونوا مجاهيل. فيتوقف فيه. وأنا لا أعلم حديثًا في "الصحيحين" فيه: (حدثنا أصحاب لنا) سواء كان في وسط السند أم في أوله، فينظر هذا، اللهم إلا أن يكون معلقاً على أنه قد جاء في البخاري أشعث بن غرقدة قال سمعت الحي يتحدثون عن عروة البارقي أن النبي صلى الله عليه وعلى آله وسلم أعطاه دينارًا ليشتري له شاةً. الحديث
السؤال162 ذكر الألباني حفظه الله في الحديث رقم (207) أن النبي صلى الله عليه وعلى آله وسلم كان يغيّر الاسم القبيح إلى الحسن، وذكر أنه من طريق عمر بن علي المقدمي، وعمر هذا هو في نفسه ثقة، لكنه كان يدلس تدليسًا سيئًا جدًا -ورجعت إلى " التهذيب" فوجدت أن تدليسه تدليس السكوت- قال الشيخ الألباني: لا يعتد بحديثه حتى ولو صرح بالتحديث. ثم ساق للحديث طرقًا أخرى، فهل من يدلس تدليس القطع، أو تدليس السكوت، لا يقبل حديثه وإن صرح بالتحديث؟
الجواب: يتوقف في حديثه إلا أن يقبله الحفاظ (1)، أو صحح حديثه حافظ من الحفاظ، وإلا فيتوقف فيه، هذا مع تصريحه بالتحديث.
السؤال163 ذكر الشيخ الألباني حفظه الله تعالى أن مستوري التابعين الذين روى عنهم جماعة من الثقات يحتج بحديثهم ما لم يظهر
_________
(1) وهو من رجال الصحيح فيكونون قد علموا أنه لم يدلس في هذا -أقصد قبله الحفاظ أي: في "الصحيحين" لأنّهما التزما الصحة-.

(1/108)

خطؤهم، قال هذا في الحديث رقم (253) في "السلسلة"، وسبقه ابن الصلاح فقال: إن الذين تقادم العهد بهم ولم يذكرهم أحد بجرح أو تعديل يجب أن يكون العمل على الاحتجاج بحديثهم. فما صحة ذلك مع مراعاة الشروط التي وضعها العلماء لما يحتج به من الأحاديث؟
الجواب: الظاهر أن هذا اختيار ابن كثير والذهبي، وقد استدلوا بحديث: ((خير النّاس قرني ثمّ الّذين يلونهم ثمّ الّذين يلونهم)) والحديث لا شاهد فيه، لأنه لو قيل به فالتابعون وتابعو التابعين يشملهم هذا فمن بعدهم، إلى عصر الإمام البخاري رحمه الله تعالى، فهذا كلام لا تطمئن إليه النفس، والله أعلم.
السؤال164 الرجل إذا لم يكن فيه إلا قولهم: (كان أعقل أهل زمانه) كما قال أبوداود في خالد بن عبد الله بن حسين: (كان أعقل أهل زمانه) ففي أي المراتب؟
الجواب: هذه اللفظة بمفردها لا تدل على أنه ثقة، ويستأنس بحديثه، فيحيى بن أكثم كان من أعقل أهل زمانه، وكان داهيةً ومع هذا فهو متكلم فيه، فهي نفسها لا تدل على أنه ثقة.
السؤال165 في "السلسلة الصحيحة" الحديث رقم (401) ((إذا قمت إلى صلاتك فصلّ صلاة مودّع)) نقل الشيخ الألباني عن السندي قوله: لكن كون الحديث من أوجز الكلمات، وأجمعها للحكمة،

(1/109)

يدل على قربه للثبوت. فهل كون الكلام بليغًا ومثل هذه الأمور يجعل حافظًا أو عالمًا من علماء الجرح والتعديل أو النقد أو التحقيق يحكم على الحديث بالثبوت أم أن هذه قرينة من قرائن الترجيح في مثل هذه المسائل؟
الجواب: هو لا يدل، هذه الألفاظ ربما تكون حكمًا أو من كلام أهل العلم، والعلماء أنفسهم ربما يشمّون منه رائحة الثبوت، مثل حديث: ((ازهد في الدّنيا يحبّك الله، وازهد عمّا في أيدي النّاس يحبّك النّاس)) يقول بعضهم: عليه نور النبوة، مع أنه ضعيف وإن حسّنه الشيخ حفظه الله تعالى، وعلى كل فلا بد من السند المستجمع لشروط القبول.
السؤال166 الحديث رقم (468) أيضًا في "السلسلة الصحيحة": ((أكثروا من شهادة أن لا إله إلاّ الله)) -نسأل الله أن يجعلنا من أهلها- قال الشيخ الألباني: رمز المناوي رحمه الله تعالى لضعفه، وتقدمه العراقي مبيّنًا لعلته، قال: فيه موسى بن وردان مختلف فيه، قال الشيخ الألباني: وفي هذا الكلام نظر من وجوه: أولاً: أن العراقي قال في ابن وردان: مختلف فيه، ليس نصًا في تضعيفه، بل هو إلى تقويته أقرب منه إلى تضعيفه، لأن المعهود في استعمالهم لهذه العبارة: (مختلف فيه) أنّهم لا يريدون به التضعيف، بل يشيرون بذلك إلى أن حديثه حسن، أو على الأقل قريب من الحسن، ولا يريدون تضعيفه مطلقًا، لأن من طبيعة الحديث الحسن أن

(1/110)

يكون في راويه اختلاف وإلا كان صحيحًا. والسؤال مني ليس في نفيه الضعف المطلق، ولكن في جعْل هذه العبارة إشارةً إلى حسن حديثه، وهي مذكورة في مراتب التجريح المعتبرة في الشواهد، وكون رجال الحسن فيهم اختلاف لكن يعبرون عنه بقولهم: (صدوق أو لا بأس به) لا بقولهم: (مختلف فيه) فما هو الصواب؟
الجواب: الأمر كما قلت، فالذي فهمته أنت هو الذي فهمته أنا، أنّ قول المحدث: (مختلف فيه) بمعنى أن منهم من يوثّقه، ومنهم من يضعّفه، ويحتاج إلى نظر في كلام من وثقه أهو أرجح، أم من ضعّفه أرجح، فما يوحي بأنه حسن، ولا بأنه أنزل من حسن، و (مختلف فيه) و (متكلم فيه) محتاج إلى أن يقف الشخص على كلامهم، فينظر الشخص هل الراجح قبوله أم الراجح ضعفه؟ فلا بد من الوقوف على عباراتهم فإن لم يتيسر الوقوف على عباراتهم توقف، والشيخ حفظه الله تعالى يقول في شهر بن حوشب، وأبي جعفر الرازي وغيرهما مختلف فيه والراجح ضعفه.
السؤال167 بالأمس ونحن نسأل قلت: إن هناك فرقًا بين قولهم في الرجل: (تغير في آخره) أو (اختلط)، لكن قلت: إن الذي يقال فيه: (تغير بآخره) أنه يحتج به، وأنه من باب الحسن لذاته، وهذا الشيخ الألباني في الحديث رقم (518) من "السلسلة الصحيحة" قال في حديث: ((إنّ الله عزّ وجلّ لم ينْزل داءً إلاّ

(1/111)

أنزل له شفاءً)) الحديث، قال: فيه أبوقلابة عبد الملك بن محمد الرقاشي، قال عنه الحافظ: صدوق يخطئ، تغير حفظه، فقال الشيخ الألباني فمثله يحتج به إذا وافق غيره، أما إذا خالف أو تفرد، فلا.
الجواب: الذي أعرفه أنه إذا كان مما أخطأ فيه ينظر، لأن الحافظ الذهبي ذكر في "ميزان الاعتدال" في ترجمة هشام بن عروة أنه تغير بآخره قال: أي خفّ حفظه وضبطه، ثم ذكر أن ابن القطان قال: (اختلط)، وأنكر غاية الإنكار على قوله بأنه (اختلط)، فالذي يظهر أنه إذا قالوا: (تغير) ينظر أهذا الحديث مما حدث به في حال تغيره، أو مما وهم فيه بسبب تغيره، وإلا قبل.
السؤال168 قولهم في الرجل: فلان (على شرط الستة)، ماذا يعنون؟
الجواب: إذا كان من المتأخرين فيظهر أنه يعني أصحاب الأمهات الست، وإن كان من المتقدمين فلا أعرف، وشرط أصحاب الأمهات الست مختلف.
السؤال169 عند أن سألتك عن المدلس تدليس السكوت وقلت: نرجع إلى ترجمة عمر بن علي المقدمي، فننظر من الذي قال هذه المقالة, فبعض الأئمة لا يفوت عليهم التدليس مثل القطان وغيره، فنرجو أن توضح هذه الفائدة.
الجواب: بعض الأئمة لا ينفق عليه التدليس، فسفيان الثوري أراد أن

(1/112)

يدلس على يحيى بن سعيد القطان، وقال ذات مرة: حدثني أبوسهل فقال يحيى بن سعيد القطان: محمد بن سالم، فضحك سفيان الثوري وقال: لا يفوتك شيء يا يحيى.
السؤال170 الكلام الذي ذكره الحافظ الذهبي في ترجمة أبان بن تغلب رغم العدالة. قال: هم اشترطوا العدالة، ولسائل أن يسأل: إذا كنتم تقبلون حديث الداعية المبتدع فلم اشترطتم في العدالة أن يجتمع كذا وكذا؟ فأنا أسأل هم قالوا العدالة: أن يكون سالماً من أسباب الفسق، وخوارم المروءة، ولا شك أن المبتدع حتى وإن كان عاميًّا أو المبتدع الداعية الذي حتى وإن كان متحرّجًا من الكذب على رسول الله صلى الله عليه وعلى آله وسلم أليس هذا من خوارم المروءة؟
الجواب: هو من أسباب الفسق، والذي حملهم على قبول رواية المبتدع أنّها وجدت بدع في كبار المحدثين مثل: الأعمش بالتشيع، وأبي إسحاق بالتشيع، وقتادة بالقدر، فوجد في كبار المحدثين بحيث لو ردّت أحاديثهم لردّت سنة رسول الله صلى الله عليه وعلى آله وسلم فحملهم على أن يقبلوا حديثهم، وهو أمر ضروريّ، حتى أبوإسحاق الجوزجاني بعد أن ذكر جماعةً من الشيعة قال: لو رددنا حديث هذا الضرب لرددنا الكثير من سنة رسول الله صلى الله عليه وعلى آله وسلم.
السؤال171 في الحديث الشاذ، ذكروا أن من شروط الصحيح أن لا يكون شاذًا، وكنت أعرف من ذلك أن الشاذ من جملة الضعيف

(1/113)

حسب ترتيب ابن الصلاح لأقسام الضعيف، فلما انتهى من الشاذ وذكر هذه الأشياء أنّها من جملة الضعيف قال: هناك فوائد، ولكن الحافظ ابن حجر قال في بعض أقواله: إنه لا يسمي ضعيفًا ولكن مرجوحاً، وكم من صحيح لا يعمل به وهو من جملة الصحيح لمعارض أقوى أو لمرجّح؟
الجواب: الأمر سهل في هذا، فمؤداه مؤدى الضعيف، فإذا قيل فيه: إنه صحيح لأن سنده ثقات، فصحيح باعتبار سنده، ضعيف باعتبار آخر، إما باعتبار سنده الشاذ، وإما بسبب متنه والله أعلم.
السؤال172 في حديث قد صححه إمام من الأئمة: مثل ابن حنبل أو الترمذي، أو مثل أبي داود، أو مثل الحافظ ابن حجر، أو الشيخ الألباني، أو الشيخ مقبل، وأنا أستطيع أن أبحث، ولكن ليس عندي الوقت أو من النشاط ما يجعلني أراجع وأقف على مقال، فأعتقد في حديث وقلت: هذا الحديث صحيح أخذًا ومعتقدًا في ذلك لأن الله سبحانه وتعالى قد حثنا على قبول قول أهل العلم، فبعض الإخوة يقول: إن هذا من باب التقليد، لأنك أخذت بقوله دون أن تبحث ما ورائه، فقلت له: إن قول الإمام من الأئمة: هذا حديث صحيح هو كما قال الصنعاني: اختصار لكلام كثير، إن هذا الرجل عدل، أو هذا الحديث رجاله عدول، وحتى لو قال رجاله عدول، فالعدالة أصلاً

(1/114)

مختلف فيها، عدول ينتهون من كذا، ويفعلون كذا، وضابطون ومعنى الضبط، وهذا كلام يطول جدًا. فقوله: صحيح يكفينى، لأنه من أئمة الشأن ويعرف معنى كلمة صحيح وعلى أي شيء تقع، ويعرف الاسم ومسماه، ويقول له الإخوة: إن هذا من باب التقليد لأنك أخذت هذا من غير حجة، وبعض الإخوة يقول: إن هذا من باب الاتباع، فماذ ترون؟
الجواب: هذا ليس من باب التقليد كما ذكره الصنعاني في رسالة "إرشاد النقاد إلى تيسير الاجتهاد"، إذا عرف من الرجل التحري وأنه لا يصحح إلا ما كان صحيحًا، ولا زال أهل العلم يستعملون هذا، فهذا لا يعتبر إن شاء الله من باب التقليد، والله سبحانه وتعالى يقول: ... {ياأيّها الّذين ءامنوا إن جاءكم فاسق بنبأ فتبيّنوا (1)} مفهومه إذا جاء العدل تقبل.
السؤال173 إذا قالوا في الرجل: (عالي الإسناد)، قلت: يحتمل أن يكون مدلسًا؟
الجواب: الأقرب والمتبادر إلى الذهن أنه بمعنى أنه بكر في الطلب فأدرك شيوخًا لم يدركهم غيره، لكن الأخ أبا الحسن أتى بمعنى أنه يحدث عن أناس لم يدركهم، فيكون محتملاً لهذا، ومحتملاً لهذا. والله أعلم.
السؤال174 الشيخ المعلمي رحمه الله ذكر في مقدمة "الفوائد المجموعة"
_________
(1) سورةالحجرات، الآية:6.

(1/115)

عند أن تكلم على الأحاديث الموضوعة، ذكر عدة فوائد يقف عليها طالب العلم وقال: ينتفع بها، منها: فائدة أردت أن أذكرها ليتضح لي الخوض فيها، قال: إذا استنكر الأئمة المحققون المتن، وكان ظاهر السند الصحة، فإنّهم يتطلبون له علة، إذا لم يجدوا علة قادحة مطلقًا حيث وقعت، أعلوه بعلة ليست بقادحة مطلقًا، ولكنهم يرونها كافية للقدح في ذلك المنكر، فمن ذلك إعلالهم أن راويه لم يصرّح بالسماع، هذا مع أن الراوي غير مدلس، أعل البخاري بذلك خبرًا رواه عمرو بن أبي عمرو مولى المطلب عن عكرمة تراه في ترجمة عمرو من "التهذيب"، ونحو ذلك كلامه في حديث عمرو بن دينار في القضاء بالشاهد واليمين، ونحوه أيضًا كلام شيخه علي بن المديني في حديث: ((خلق الله التّربة يوم السّبت)) إلخ، كما تراه في "الأسماء والصفات" للبيهقي، وكذلك أعلّ أبوحاتم خبرًا رواه الليث بن سعد عن سعيد المقبري كما تراه في "علل أبي حاتم " (ج2 ص353) ومن ذلك إشارة البخاري إلى إعلال حديث الجمع بين الصلاتين، بأن قتيبة لما كتبه عن الليث كان معه خالد المدائني، وكان خالد يدخل على الشيوخ، فليراجع هذا في "معرفة علوم الحديث" للحاكم ص (120)، ومن ذلك الإعلال بالحمل على الخطأ، وإن لم يتبين وجهه، كإعلالهم حديث عبد الملك بن أبي سليمان في الشفعة، ومن ذلك إعلالهم بظن أن الحديث أدخل

(1/116)

على الشيخ كما ترى في "لسان الميزان" في ترجمة الفضل بن الحباب، وغيرها، وحجتهم في هذا، بأن عدم القدح في العلة مطلقًا إنما بني على أن دخول الخلل من جهتها نادر، فإذا اتفق أن يكون المتن منكرًا يغلب على ظن الناقد بطلانه، فقد يحقق وجود الخلل، وإذا لم يوجد سبب له إلا تلك العلة فالظاهر أنّها هي السبب، وأن هذا من ذاك النادر الذي يجيء الخلل فيه من جهتها، وبهذا يتبين أن ما يقع ممن دونهم من التعقب بأن تلك العلة غير قادحة، وأنّهم قد صححوا ما لا يحصى من الأحاديث مع وجودها فيها، إنما هو غفلة عما تقدم من الفرق، اللهم إلا أن يثبت المتعقب أن الخبر غير منكر، هذه فائدة قرأتها؟
الجواب: هذه فائدة تساوي الدنيا، وربما أعلوا الحديث ولم يستطيعوا أن يعبروا عن العلة، والفائدة لن أجيب عليها. فلا مزيد عليها.
فالأمر كما قال، بل أعظم من هذا: أنّهم ربما يعلون الحديث ولا يستطيعون إبراز العلة، ويلزم المتأخر أن يأخذ بقولهم، لأنه ما بلغ مبلغهم في الحفظ ومعرفة الرجال، وحفظ كل طرق الحديث، وكل راو وما روى، يعنى كم له من تلاميذ، وكم روى كل تلميذ عنه، فهم يعتبرون آيةً من آيات الله.
السؤال175 ذكر السخاوي -رحمه الله تعالى- في "فتح المغيث" (ج2 ص12) أن البزار في "مسنده" وابن القطان في "الوهم والإيهام" ذهبا أن

(1/117)

العدالة تثبت برواية جماعة من المشاهير عن الراوي، حتى قال الذهبي في ترجمة مالك ابن الخير الزبادي وقد نقل عن ابن القطان أنه ممن لم تثبت عدالته، ويريد أنه ما نص أحد على أنه ثقة، قال: وفي رواة "الصحيحين" عدد كثير ما علمنا أن أحدًا نص على توثيقهم. والجمهور على أن من كان من المشايخ قد روى عنه جماعة ولم يأت بما ينكر عليه أن حديثه صحيح، لكن تعقبه الحافظ ابن حجر رحمه الله تعالى فقال: ما نسبه للجمهور لم يصرّح به أحد من أئمة النقد إلا ابن حبان، هو حق فيمن كان مشهورًا بالطلب والانتساب إلى الحديث. والسؤال: إذا كان مذهب البزار وابن القطان مرجوحًا فإذا وجدنا راويًا لم يوثقه غيرهما أو أحدهما، أليس من التواضع أن يكون حكمه مقبولاً حيث يتابع كما يفعل الحافظ في كثير من التراجم أم ماذا تقولون؟
الجواب: إذا وثقا فهما معتبران، إذا رأينا حديثًا في كتابيهما أو في كتبهما من طريق راو روى عنه جماعة، لم يوثقه معتبر، وليس مشهورًا بالطلب. أو رأيناهما صححا هذا الحديث فيتوقف فيه، يعني عرفت قاعدتهما بحسب ما قرأته في التصحيح لا في التوثيق نفسه، فإذا وجدناهم قد صححا حديثًا فيه راو روى عنه جماعة ولم يوثقه معتبر ولم يشتهر بالطلب توقفنا في تصحيحه. ثم إنه قد علم تساهل البزار في التوثيق وكذا في التصحيح.
فائدة: قال السخاوي رحمه الله تعالى في "فتح المغيث" (ج2 ص12): وذهب

(1/118)

بعضهم إلى أن مما تثبت به العدالة رواية الجماعة من الجلة عن الراوي وهذه طريقة البراز في "مسنده" وجنح إليها ابن القطان في الكلام على حديث قطع السدر من كتابه الوهم والإيهام.
قلت: ابن القطان ليس له قاعدة مطردة في هذا، فيحتمل أنه حسن حديث السدر لرواية الجماعة عن سعيد بن محمد بن جبير أو أنه ممن عرفت بيته ونسبه أو للأمرين جميعاً.
وهذا نص كلامه: ( ... وأما ابن عمه سعيد بن محمد بن جبير بن مطعم فلا تعرف له حال، وإن كان قد روى عنه جماعة منهم: عثمان المذكور، وعبيد الله بن موهب، وابن أبي ذئب، وعبد الله بن جعفر، وغيرهم كلهم أخذ عنه هذا الحديث، ولا أعرف له من العلم غيره وإن كان معروف البيت والنسب.
وله أخ أسمه عمر، وأخ ثان اسمه الحارث، يروي أيضًا عن أبيه، وثالث اسمه جبير بن محمد، يروي أيضًا عن أبيه فهم أربعة: سعيد وعمر والحارث وجبير، فالحديث من أجله حسن.
وإلا فقد حصل بينه وبين الإمام الذهبي خصام في بعض الرواة من هذا الضرب ففي ترجمة حفص بن بغيل من "الميزان": روى عن زائدة وجماعة، وعنه أبوكريب وأحمد بن بديل، قال ابن القطان: لا يعرف له حال، ولا يعرف. قال الذهبي: لم أذكر هذا النوع في كتابي فإن ابن القطان يتكلم في كل من لم يقل فيه إمام عاصر ذاك الرجل أو أخذ عمن عاصره ما يدل على عدالته، وهذا شيء كثير، ففي "الصحيحين" من هذا النمط خلق كثير مستورون، ما ضعّفهم أحد ولا هم بمجاهيل.

(1/119)

وزاد صاحب "تهذيب التهذيب" ممن روى عنه عبد الرحمن بن صالح الأزدي، وأبا الوليد الكلبي. قال ابن حزم: مجهول.
وفي ترجمة مالك بن الخير الزبادي نسبه إلى موضع في المغرب يقال: (زباد) بالباء الموحدة قال ابن القطان: وهو ممن لم تثبت عدالته فرد عليه الذهبي قائلاً: (يريد أنه ما نص أحد على أنه ثقة) وفي رواة "الصحيحين" عدد كثير ما علمنا أن أحداً نص على توثيقهم.
وقد قال فيه الذهبي: (محله الصدق) يروي عن أبي قبيل .. روى عنه حيوة بن شريح، وهو من طبقته، وابن وهب، وزيد بن الحباب، ورشدين. اهـ
وفي "تاريخ أبي زرعة الدمشقي" (ج1 ص442) أنه سأل عنه أحمد بن صالح: ما تقول في مالك بن الخير الزبادي؟ قال: ثقة. اهـ
وفي "تهذيب التهذيب" كثير ممن يروي عنه جماعة فيقول: مجهول الحال، فعلى هذا فلا ينبغي أن يعزى توثيق المجاهيل لابن القطان.
السؤال176 ماذا تقولون في قول الذهبي -رحمه الله تعالى-: لم يجتمع اثنان من علماء هذا الشأن قط على توثيق ضعيف، ولا على تضعيف ثقة، وكثير من التراجم يختلف فيها ابن معين، وأحمد بن حنبل، وأبوحاتم، وأبوزرعة، بعضهم يقول: ضعيف، والآخر يقول: ثقة، فهو قال: لم يجتمع اثنان من علماء هذا الشأن قط على توثيق ضعيف، ولا على تضعيف ثقة، ذكر هذا السيوطي؟

(1/120)

الجواب: هذه العبارة مفسّرة بتفسير لا أذكره الآن، ولعل المراد لا يجتمع اثنان على توثيق ضعيف لا يخالفهما أحد، أو على تضعيف ثقة لا يخالفهما أحد، والله أعلم.
السؤال177 في رواية الفرع -وهو ثقة- للحديث ويجحده الأصل ذكروا لذلك تفصيلات كما هو معلوم. وأنا أسأل: إذا جحد الأصل مكذّبًا للفرع وليس شاكًا وقال: أنا ما حدثتك بهذا الحديث. وقال الفرع: أنت حدثتني بهذا الحديث، فهم رجّحوا كلام الأصل قائلين: إنه أعلم بفعل نفسه، والثاني -الفرع- أعلم بسماع نفسه، فهل يترك هذا الحديث من أجل هذا؟
الجواب: هذه المسألة الذي يظهر أن الراجح فيها، والله أعلم هو: إذا كذبه فيتوقف في ذلك الحديث نفسه، ولا يقدح فيهما في هذا ولا هذا، وأما أبومحمد بن حزم -رحمه الله تعالى- فيقول: وإن كذبه فهو ثقة، والنسيان يطرأ على الشخص، هذا إذا كان قد جحده من دون مسوغ، أما إذا وجد مسوغ لجحوده -كأن يكون في الحديث مضرّة عليه وقال: أنا ما حدثت فلانًا بهذا- فيحمل عليه لكن من دون ما يسوغ له الجحود فيتوقف فيه، وإلا فيقبل، فقد جاء في حديث: ((ما كنّا نعرف انقضاء صلاة رسول الله صلى الله عليه وعلى آله وسلم إلاّ بالتّكبير)) جاء في هذا الحديث أن عمرو بن دينار سأل شيخه فأنكر أنه

(1/121)

حدثه بهذا، فالإمام البخاري ذكره ولم يذكر ترددًا، قال فسألته فقال: ما حدثته بهذا -يعنى لا أذكر هذا- ومع هذا فأورده البخاري في "صحيحه" ولم يورد هذا التردد، وأورده الإمام مسلم في "صحيحه" وأورد هذا التردد، فإذا كان مجرد تردد فلا بأس إن شاء الله وإن جحد الأصل فيتوقف فيه، لأنه يكون محل ريبة. وهذه مسألة اجتهادية.
السؤال178 وأيضًا ذكروا فيمن ترد روايته: من خالف ثم أصر ولم يرجع -أي خالف في حديثه وخالف من هو أوثق منه أو أكثر منه، ومع ذلك راجعوه فلم يرجع- وقالوا هذا ترد روايته، لكن معلوم أن الإمام مالكًا رحمه الله له في ذلك قصة في مخالفته للثقات، في روايته عن الزهري عن علي بن الحسين عن عمر بن عثمان عن أسامة مرفوعًا ((لا يرث المسلم الكافر)) وغيره من أصحاب الزهري، رووه عن عمرو بن عثمان -بفتح العين- ومع ذلك لم يرجع الإمام مالك؟
الجواب: نعم هم جعلوا ذلك من القوادح، لكنه محمول على إذا لم يرجع عنادًا وتكبرًا، أما إذا كان واثقًا بنفسه فلا، والإمام الطبراني رحمه الله تعالى أيضًا وهم في اسم شيخ من شيوخه فقيل له في ذلك، فلم يرجع، وقد ذكروا في ترجمة غير راو أنه لم يرجع لوثوقه بعلمه، والله أعلم.
السؤال179 قولهم في الرجل: (لا نعلم إلا خيرًا)، يترجم له الحافظ رحمه الله تعالى في "التقريب" بقوله: (مقبول) إذا لم يكن في الرجل إلا

(1/122)

كلمة أبي زرعة أو غيره: (فلان لا نعلم إلا خيرًا) قال عنه في "التقريب": (مقبول) إلا أن أبا زرعة سأل دحيمًا: ما تقول في علي بن حوشب الفزاري؟ فقال: لا بأس به. قال أبوزرعة: ولم لا تقول: (ثقة ولا نعلم إلا خيرًا)، قال: قد قلت لك: إنه ثقة. الشاهد في قول أبي زرعة: ولم لا تقول: ثقة ولا نعلم إلا خيرًا، هل هذه العبارة تعني أنه أرفع من أن يترجم له بمقبول؟
الجواب: العلماء تختلف عباراتهم حتى في الألفاظ، قد يكون اللفظ واحدًا وله معنى عند يحيى بن معين، غير معناه عند البخاري، من أجل هذا كما تقدم قد ألف اللكنوي كتابه "الرفع والتكميل في الجرح والتعديل" وكان الحافظ ابن حجر كما ذكره تلميذه السخاوي يقول: (يا حبذا لو جمعت ألفاظ الجرح والتعديل وفسرت) وقد وفق الله اللكنوي فجمعها، فلا بد أن تحمل على المعنى اللائق بها، فقوله -من حيث المعنى اللغوي-: (لا أعلم إلا خيرًا) الظاهر إذا سئل عنه: أهو ثقة، أم ليس بثقة؟ أنه يقبل، هذا من حيث مؤداها، وهو محتمل أيضًا: أنه لا يعلم إلا خيرًا في الصلاح، وبقي الضبط، (لا أعلم إلا خيرًا) ويكون مستور الحال، لا أعلم إلا خيرًا في الصلاح، لكن إذا سئل مثل يحيى بن معين، ويحيى بن سعيد القطان، وكذا الإمام أحمد وغيره وليس هناك مانع أنه يأتي بكلام فيه معاريض فيحمل على أنه مقبول -وأعني- أنه ثقة يقبل حديثه، وليس مقبولاً على اصطلاح الحافظ.

(1/123)

السؤال180 في قولهم في كثير من الرجال: (فلان طويل اللحية) هل يحمل على أنه يرفع المراسيل، ويصل المنقطعات، وإلا فما وجه قولهم؟
الجواب: عند بعض الأدباء الذين لا خير فيهم أن طول اللحية دليل على خفة العقل، فنحن إن شاء الله ما نحمل كلام المحدثين على هذا النحو السخيف، فالله أعلم بمرادهم، ولعله أيضًا من باب الحيدة عن الجواب الصحيح.
السؤال181 الشيخ الألباني حفظه الله تعالى في حديث: "الأذنان من الرّأس" ساق إسنادًا من "الفوائد المنتقاه" ثم قال: وهذا سند حسن عندي، فإن رجاله كلهم ثقات معروفون غير يحيى بن العريان الهروي، وقد ترجمه الخطيب ولم يذكر فيه جرحًا ولا تعديلاً، غير أنه وصفه بأنه كان محدثًا، فهل هذا يحسن حديثه لذاته؟
الجواب: لا يحسن، ولكن يستأنس به، فلفظة كونه محدثًا لا تدل على أن حديثه مقبول، فيجوز أنه محدث وهو ضعيف، محدث وهو كذاب، محدث وهو ثقة، والله أعلم.
السؤال182 بعضهم يقول: فلان من المحدثين، وفلان من الشيوخ، أيعني أنه من الشيوخ الفقهاء أم ماذا؟
الجواب: يعني أنه من الشيوخ الذين ليسوا بأثبات. والله أعلم.

(1/124)


أسئلة شباب لودر - المقترح في أسئلة المصطلح

المقترح في أجوبة بعض أسئلة المصطلح

أسئلة شباب لودر
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وسلم أجمعين.
وبعد: فهذه أسئلة من شباب (لودر) نقدّمها إلى شيخنا العلامة المحدث الشيخ مقبل بن هادي الوادعي حفظه الله تعالى.
السؤال183 فضيلة الشيخ: ماهو القول في قول شعبة بن الحجاج ومسعر بن كدام في أهل الحديث: (يا أهل الحديث إن هذا الحديث يشغلكم عن ذكر الله وعن الصلاة فهل أنتم منتهون)، وكيف نجمع بين هذا وبين قول الإمام أحمد لما سمع أحدهم يتكلم في أصحاب الحديث، فنفض ثوبه وقال: زنديق؟
الجواب: الحمد لله، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.
أما بعد: فالجمع بين القولين -على أنه لا يوجد تعارض- أن القول الأول: لا يشغلنكم الحديث عن ذكر الله، فإن من المحدثين من ربما

(1/125)

ينهمك في الحديث ويشغل به عن الذكر، ويشغل به عن بعض النوافل، وربما يزدحم المحدثون على الشخص ويقلقونه ويضجرونه، فيضجر ويقول عند ضجره مثل هذا الكلام، مثل ما كان يفعل سفيان الثوري فقد كان يطرد المحدثين من عنده ثم يقول بعد ذلك: لو لم يأتوني لأتيتهم وما أستطيع أن أصبر عنهم.
وكما جاء عن الأعمش عند أن مات كلبه فأزدحم المحدثون على بابه وعليه وأضجروه حتى قال: مات الذي كان يأمر بالمعروف وينهى عن المنكر -يقصد كلبه-. وألحّ بعض المحدثين على أبي معاوية فقال لأبي معاوية: الأعمش عمن؟ فقال أبومعاوية: عن إبليس.
أما قول الإمام أحمد: إنه من تكلّم في أهل الحديث أنه زنديق، ونفض ثوبه وقام، على أن القصة فيها كلام، فنعم، فإن الذي يطعن في أهل الحديث يعتبر طاعنًا في دين الله، فهم نقلة الدين وحماته، كما قال الحافظ الصوري -رحمه الله تعالى- في شأن المحدثين:
قل لمن عاند الحديث وأضحى أبعلم تقول هذا أبن لي ... عائباً أهله ومن يدّعيه
أيعاب الذين هم حفظوا الدين وإلى قولهم وما قد رووه ... أم بجهل فالجهل خلق السّفيه
من الترهات والتمويه
راجع كلّ عالم وفقيه

السؤال184 بالنسبة للحديث الضعيف إذا كان الضعف راجعًا إلى سوء

(1/126)

الحفظ، وتكون له طرق كثيرة فهل يرتقي إلى الصحيح لغيره؟
الجواب: نعم، إذا لم يشتد ضعفه، فممكن أن يرتقي إلى الحسن لغيره، وإلى الصحيح لغيره إذا جاء من نحو سبع طرق أوست، سيء الحفظ مع سيء الحفظ مع سيء الحفظ، ولكن بشرط ألا يكون ذلك الذي قيل فيه سيء الحفظ قد خالف، وقد ذكر الحديث في ترجمته من "الكامل" لابن عدي، أو ذكر في ترجمته في "ميزان الإعتدال"، أو ذكر في ترجمته من "لسان الميزان" أو في كتب العلل أن هذا الحديث منكر، فمثل هذه الطريق لا تصلح في الشواهد والمتابعات لأنه إذا خالف الثقات المتكاثرين فحديثه منكر والمنكر لا يصلح في الشواهد والمتابعات، فلا بد من اعتبار هذه الشروط. والله المستعان.
السؤال185 ما هو القول الفصل فيمن قيل فيه من المحدثين: إنه متساهل كالحاكم، وابن حبان، والترمذي، هل هو الحكم على الحديث الحسن بالصحة أم غير ذلك؟
الجواب: أما ابن حبان فتساهله فيما يختص بالمجهولين، وقاعدته وقاعدة شيخه ابن خزيمة معروفة كما في مقدمة "لسان الميزان" للحافظ ابن حجر: أنّهما يوثقان المجهول، وعلى هذا بنيا عملهما في صحيحيهما.
أما في بقية الأمور فربما يحصل منه بعض التساهل، مثل: تصحيح حديث درّاج عن أبي الهيثم أو غيره، ولكن "صحيح ابن حبان" يعتبر مرجعًا من المراجع الكبيرة المفيدة، وأخطاؤه في مسألة توثيق المجهول

(1/127)

وتصحيح حديث المجهول لا ينبغي أن يتابع عليها، وتساهله في بعض الأحاديث التي من طرق بعض الرجال لا يتابع عليها أيضًا.
والترمذي كذلك، مع أن الترمذي أكثر تساهلاً من ابن حبان، فالحافظ الذهبي قال في ترجمة كثير بن عبد الله بن عمرو بن عوف وقد ذكر حديث: ((المسلمون على شروطهم))، قال: وأما الترمذي فصحح حديثه، ولهذا لا يعتمد العلماء على تصحيحه. لأنه قد كان ذكر في ترجمة كثير بن عبد الله عن الإمام الشافعي وأبي داود، أنه ركن من أركان الكذب.
وقال في ترجمة يحيى بن يمان: وقد ذكر في ترجمته حديثًا وهو أنّ النبي صلى الله عليه وعلى آله وسلم رأى ناراً في المقبرة، وذهب فإذا هم يحفرون بالليل ودفن في الليل، والدفن جائز في الليل لأدلة أخرى ليس الكلام على هذا فقال الترمذي: حسن، فقال الذهبي: حسّنه الترمذي، وفي سنده ثلاثة ضعفاء، فعند المحاققه غالب تحسينات الترمذي ضعاف.
وروى الترمذي في "جامعه" لمحمد بن سعيد المصلوب، ومحمد بن السائب الكلبي ولبعض الهلكى، من أجل هذا نزلت رتبته عن "سنن أبي داود" وعن "سنن النسائي"، وأما الحاكم فهو أكثر الثلاثة تساهلاً فربما يصحح حديثًا من طريق أبي حذيفة إسحاق بن بشر البخاري، أو من طريق إسحاق بن بشر الكاهلي، وربما يصحح حديثًا منقطعًا أو شديد الضعف، وقد تتبع الذهبي -رحمه الله- بعض ما تيسر له، وتتبعنا بحمد الله بعض ما سكت

(1/128)

عليه الحافظ الذهبي، في هوامش المستدرك، وقد خرج الكتاب والحمد لله وهو بعنوان "تتبع أوهام الحاكم التي سكت عليها الذهبي".
والإمام الذهبي رحمه الله يقول في ترجمة الحاكم في شأن "المستدرك": وياليته لم يؤلّفه.
ويقول أيضًا: إنه محتاج إلى نظر فيه -أي "المستدرك"- لماذا؟ لأن كتاب الذهبي مجرد تلخيص "للمستدرك"، فإذا جاء منه تنبيه على حديث ضعيف فهو عفو وفضل منه -رحمه الله- والعلماء منهم من أسرف في شأن "المستدرك"، فأبوسعد الماليني يقول: ليس في "المستدرك" حديث صحيح على شرطهما. قالوا: وهذا إسراف وغلو.
والحافظ الذهبي يقول: فيه النصف صحيح، وقدر الربع صالح، والباقي عجائب وغرائب. وقد جمع الحافظ الذهبي نحو مائة حديث من "المستدرك" التي هي موضوعة.
وأعدل شيء في "المستدرك" هو قول الإمام الذهبي فيه، ولا تطمئن النفس إلى ما تفرد به حتى ينظر من أخرجه، لكثرة أوهامه في هذا الكتاب.
أما "صحيح ابن حبان" فهو كتاب عظيم يستفاد منه.
وأما "جامع الترمذي" فقد كان أبوالحسن المقدسي ينصح طلبة العلم بالبدء قبل البخاري ومسلم لسهولته، فإنه يذكر الحديث ويذكر الحكم

(1/129)

عليه، ويذكر ما يستنبط منه، ومن قال به من الفقهاء، وإذا ذكر الاسم ذكر الكنية أو النسبة بعد الحديث، وإذا ذكر الكنية ذكر الاسم بعد الحديث، فكتاب الترمذي كتاب عظيم على تساهله هو وابن حبان.
السؤال186 يقال إن تساهل الحاكم راجع إلى مافي آخر"المستدرك" لأنه قد حرر أوله ولم يحرر آخره، فما مدى صحة هذا القول؟
الجواب: لعل الأكثر في آخره، وإلا فأوائله وأواخره سواء، ومن أوائل الأحاديث التي في "المستدرك" في كتاب الإيمان يقول: في سنده أبوبلج يحيى بن سليم، أو يحيى بن أبي سليم فهو متساهل في هذا من أوله إلى نهايته، إلا أن التساهل في آخره أكثر.
والحافظ يقول: إن الحاكم كان في أول "المستدرك" يمليه املاءً فكان التساهل فيه أقل، وفي آخره لا يمليه.
فعلى هذا فهو إلى نحو نصف المجلد الثالث وهو يمر بنا الإملاء وليس كما يقول الحافظ إنه في أوائله أو في نحو الربع أو النصف.
السؤال187 يكثر الإمام النووي -رحمه الله- في "شرحه للمهذب" من القول في بعض الأحاديث: (وهذا الحديث قد اتفق الحفاظ على ضعفه)، فهل يقبل منه ذلك، وهل هذا الأمر ممكن أصلاً؟
الجواب: هو كغيره، فالحافظ يتعقبه في كثير من الأشياء مثل قوله: اتفق الحفاظ على أن زيادة (وبركاته) في التسليم في الصلاة ضعيفة، أو غير صحيحة، وكذلك في حديث آخر، فلا بد من نظر فقد عرف أنه

(1/130)

ربما يقول هذا ويتعقبه الحافظ، فالإمام النووي كغيره من العلماء لابد أن ينظر في الحديث بسنده ويحكم عليه بما يستحقه.
السؤال188 وضع المحدثون قواعد للجرح والتعديل، والحكم على الأحاديث، ومضى عليها من بعدهم فيما ظهر لهم، ولكن بالنظر إلى بعض أحكامهم يجد المحدث أو الباحث أن حكمهم على الحديث بالضعف أو الوضع مخالف لما ظهر له من القواعد، فهل يأخذ بالقواعد التي وضعوها أو يعتمد قولهم في المخالفة؟
الجواب: إذا قال أبوحاتم: هذا حديث ضعيف، أو هذا حديث منكر، أو هذا حديث موضوع، ولم يخالفه أحد من معاصريه، أو ممن بعد معاصريه كالإمام الدارقطني فنأخذ به، إلا إذا قصد حديثًا بهذا السند نفسه، فلا بأس إذا جاء من طريق أخرى، فإنّهم قد يعلّون الحديث بسند واحد كما ذكرنا هذا في مقدمة "أحاديث معلة ظاهرها الصحة" ونقلناه أيضًا من "الإلزامات والتتبع" ونقلناه من "النكت على ابن الصلاح" للحافظ ابن حجر بتحقيق أخينا الفاضل الشيخ ربيع بن هادي -حفظه الله- فإن أراد هذا الحديث بهذا السند ضعيف، وعثرت على سند آخر صحيح فلا بأس بذلك، أما إذا قال: الحديث لا يثبت بحال من الأحوال. أو تريد أنت أن تصححه بذلك السند فقد يحكم أبوحاتم بأن الحديث لا يصح لأنه تفرد به فلان، فيأتي الباحث العصري ويقول:

(1/131)

وفلان ثقة، فالحديث صحيح، فيامسكين من أنت بجانب ذلك الإمام، أليس الثقة يخالف الثقات؟ أو ليس الثقة يهم أو يغلط؟، فإذا ضعّفوا الحديث وهذا الباحث يريد أن يصححه بذلك السند فلا نقبل، لأنّهم يعرفون حديث المحدث، وحديث شيوخه، وحديث تلاميذه، وهل هذا من حديث فلان أو ليس من حديث فلان، أما إذا عثرت له على سند صحيح فلا بأس، ولم يجزم الحافظ بأنه لا يصح بوجه من الوجوه من ذلك الزمان كأبي زرعة، وأبي حاتم، والبخاري، ويحيى بن معين، وأحمد بن حنبل، والدارقطني، ومن سلك مسلك هؤلاء من معاصريهم فمن بعدهم من الحفاظ الكبار ولم يخالفهم أحد من معاصريهم فنأخذ به وأنفسنا مطمئنه، ونترك قول المعاصر، فالفرق بينهم وبيننا أن المعاصر لا يعدو أن يكون باحثًا، وهم حفاظ يحفظون حديث المحدث وحديث شيخه، وحديث تلميذه، وهل هذا من حديث فلان أم ليس من حديث فلان.
السؤال189 ما هو الفرق في التقليد لقول أحد المحدثين في الحكم على حديث، أو أحد الفقهاء في مسألة فقهية، وقد ذكرتم -حفظكم الله- في "المقترح" (1) أنه لا بأس لطالب العلم أن يقلّد الحافظ في التصحيح والتضعيف في "بلوغ المرام"؟
الجواب: لا أظن أنني قلت: يقلّد، ولو أعلم أنني قلت تقليدًا لشطبتها
_________
(1) أي الطبعة الأولى منه، وهذه الأسئلة إنما أضيفت في هذه الطبعة.

(1/132)

من الكتاب، بل لا بأس أن يأخذ ويتبع الحافظ في هذا كما أجاب بهذا محمد بن إسماعيل الأمير في كتابه "ارشاد النقاد إلى تيسير الاجتهاد"، فقال: إن قولهم: هذا حديث صحيح معناه: أنه متصل السند يرويه العدل عن مثله غير معلّ ولا شاذّ، ولكنهم يستطيلون هذا، فهم يختصرونه بقولهم: صحيح، فهذا من باب قبول خبر الثقة، وليس من باب التقليد، فإن الله عز وجل يقول في شأن قبول خبر الثقة: {ياأيّها الّذين ءامنوا إن جاءكم فاسق بنبأ فتبيّنوا أن تصيبوا قومًا بجهالة فتصبحوا على ما فعلتم نادمين (1)}.
مفهوم الآية أنه إذا جاءنا العدل بالخبر نقبله، على أن الذي يبحث ويتتبع الطرق تطمئن نفسه أكثر من غيره، ولكن لك أن تأخذ بتصحيح الحافظ ابن حجر، ولك أن تأخذ بتصحيح الشيخ الألباني، وبتصحيح العراقي، أو غيرهم من العلماء، ولك أن تبحث، وهذا الذي أنصحك به، وأن تقف على الحقيقة بنفسك.
أما التقليد فتذهب إلى العالم ويقول لك: تفعل كذا وكذا، بدون دليل، فتصلي كما صلى مالك، أو تصلي كما صلى ابن حنبل، أو كما صلى الشافعي، أو كما صلى الشيخ المعاصر، والشيخ المعاصر لم يقل: سأصف لكم صلاة رسول الله صلى الله عليه وعلى آله وسلم.
وأما إذا قال: سأصف لكم صلاة رسول الله صلى الله عليه وعلى آله وسلم وهو مستعد
_________
(1) سورة الحجرات، الآية:6.

(1/133)

للمناقشة بعد أن ينتهي فلا بأس بذلك ولا يعد تقليدًا، فإن النبي صلى الله عليه وعلى آله وسلم كان يعلّم بالقول والفعل، والتعليم بالفعل يرتسم في الذهن أكثر.
السؤال190 لربما استخرج المستخرج على "الصحيحين" لفظةً ليست عنده، فهل يرجع فيها إلى النظر، أم تترك لاحتمال أنه تركها لعلّة عنده؟
الجواب: بل لابد من النظر، هل هذه الزيادة التي زيدت في المستخرج هل الذي زادها يماثل من لم يزدها، أو هو أرجح ممن لم يزدها، فتقبل. أما إذا كان مرجوحًا فيتوقف فيها وترد.
السؤال191 إذا أورد ابن حبان رجلاً في "الثقات" فوثقه وأورد رجلاً آخر، ولم يوثقه فهل هما في مرتبة واحدة؟ وهل مراتب ابن حبان في التوثيق واحدة؟ بمعنى أن كل من ذكرهم عنده موثقون في توثيق واحد؟
الجواب: يلتمس، هل وثّقه غيره ممن يعتد به -غير العجلي فإنه متساهل كما تساهل ابن حبان-؟ فإذا وثقه غير ابن حبان مثل: ابن أبي حاتم، أو البخاري، أو يحيى بن معين، أو غيرهم من الأئمة الذين ألّفوا في الرجال فيقبل مثل: يعقوب بن سفيان، ويعقوب بن شيبة، فمثل هؤلاء يقبل، وإذا تفرد هو بالتوثيق فقول: (ثقة) أرفع من مجرد ذكره في "الثقات"، لأنه قد ذكر في "الثقات" بعض الناس وقيل له من هو؟ فقال: لا أدري من هو ولا ابن من هو؟

(1/134)

ولكن أيحتج به إذا قال: (ثقة) أم نتوقف فيه؟، وإن كان المعلمي له تقسيم في "التنكيل" فقد قسم من وثقه ابن حبان إلى خمسة أقسام، إذا لم يوافقه أحد، أما نحن فنتوقف فيه لما علم من تساهل ابن حبان -رحمه الله- في توثيق المجهولين.
السؤال192 بالنسبة للعنعنة في "الصحيحين" ولم نجد لها التصريح بالسماع يقول فيها المزي -رحمه الله-: لا يسعنا إلا تحسين الظن، بصاحبي "الصحيحين"، فكيف نبني على هذا الظن؟ وما الذي أخرج "الصحيحين" عن قواعد المصطلح والجرح والتعديل؟
الجواب: أخرجهما شروطهما، فشروطهما ليست كغيرهما، والحديث المدلّس يحتمل أنه قد صرح بالتحديث في مكان آخر، والإمام الدارقطني -رحمه الله- قد أجهد نفسه في التتبع لما أخطأ فيه الشيخان، فما بلغ الخطأ إلا نحو مائتي حديث، وبعضها لم يسلّم للدارقطني -رحمه الله تعالى- بأنّها منتقدة، على أن انتقادات الإمام الدارقطني اعتبرها العلماء.
فقال ابن الصلاح في "المصطلح": إن أحاديث "الصحيحين" تفيد العلم اليقيني النظري إلا أحاديث يسيرة انتقدها الحفاظ كالدارقطني وغيره. فهم يعتبرون انتقاداته -رحمه الله-.
السؤال193 الذين هذّبوا كتب الرجال واختصروها هل كان عملهم مجرد الاختصار والتهذيب، أم هو قائم علىلترجيح في ألفاظ الجرح والتعديل بالنسبة للرجل؟

(1/135)

الجواب: منهم من اختصر مجرد اختصار، وربما يذكر أقوالاً متناقضة ولا يلتفت إلى صحيحها من سقيمها، ومنهم من اختصر مع ملاحظة الأسانيد والمتون كما هو شأن الحافظ ابن حجر، وكذلك الحافظ الذهبي رحمهما الله. فهما يلاحظان متون الكلام الذي قيل عن أئمة الجرح والتعديل ويلاحظان السند فرب قصة يسكت عنها الحافظ الذهبي في "ميزان الاعتدال" ويتكلم عليها في "السير" أو يسكت عنها في "السير" ويتكلم عنها في "ميزان الإعتدال" أو يسكت عنها فيهما ويتكلم عليها في "تذكرة الحفاظ"، فهذا هو شأن بعض أهل العلم الذين اختصروا.
وعلى هذا فلا يقال: أن حذفهم الأسانيد يعتبر مخلاً، لأنّهم أرادوا أن يأتوا بفائدة مختصرة، فربما تمرّ بك في الترجمة الواحدة في "تهذيب التهذيب" أو "تهذيب الكمال" عدة مراجع ويقربون هذا لك بأوجز عبارة، على أنك إذا استطعت أن ترجع إلى الأصول فعلت ذلك، فربما اختصروا كلمةً وحذفوها ولها تعلّق بجرح أو تعديل، وربما ذكروا الكلام بالمعنى، ولو ذكر باللفظ لكان فيه زيادة أو نقص، فهذه هي نصيحة الشيخ عبد الرحمن المعلمي -رحمه الله- في "التنكيل" ونعم ما نصح به.
السؤال194 بالنسبة لكتاب "تقريب التهذيب" هل يستطيع أحد في هذا العصر أن يحققه ويخالف الحافظ ابن حجر فيه، علمًا بأنه ليس هناك حافظ في هذا العصر؟
الجواب: أما وضع الكتاب فلا يستطيع أحد أن يضع مثله، لأنه جهود

(1/136)

حافظ كبير، وإذا أشكلت علينا عبارات أهل العلم ولم نستطع الجمع والترجيح بينها رجعنا إلى عبارة الحافظ في "تقريب التهذيب".
وأما الأخطاء التي وقعت للحافظ فلأنه جهد كبير، وبعضها أخطاء كبيرة جدًا حتى أن شيخنا محمد الأمين المصري -رحمه الله- طلب منا ونحن في الجامعة الإسلامية أن يكتب كل واحد منا في عشرة من كل حرف، وكان قد أعطاني مقبولين من حرف الهمزة، فرأيت أن بعضهم يستحق أن يقال فيه: مجهول العين، وبعضهم صدوق، وبعضهم ثقة، وليس لديّ من المراجع في ذلك إلا "تهذيب التهذيب"، فما ظنك لو راجع شخص جميع المصادر التي قد طبعت الآن.
فالانتقادات في موضعها، ومن ذلك الزمان، وأنا أتمنى أن ييسر الله بأخ يقوم بتعقبات للحافظ ابن حجر -رحمه الله- في هذا الكتاب القيم.
وأنا في بحوثي من ذلك الوقت إلى الآن أرجع إلى "تهذيب التهذيب"، ولا أرجع إلى "تقريب التهذيب" إلا إذا لم أستطع الجمع بين أقوالهم، فعندئذ أرجع إلى عبارة "التقريب" وأكتبها.
السؤال195 ما هو القول الفصل فيما رمي به الأئمة مثل: الحاكم، وعبد الرزاق بالتشيع؟ وهل ثبت أن عكرمة قال بالقدر؟
الجواب: أما عبد الرزاق الصنعاني -رحمه الله- فقد دخل عليه شيء من التشيع، وقد قيل له: من أين لك هذا؟ مع أن أستاذيك أصحاب سنة؟ فقال: أتى إلينا جعفر بن سليمان الضبعي، وكان ذا هدي وسمت حسن

(1/137)

فتأثرنا به فدخل علينا شيء من التشيع، ولم يبلغ به الحال إلى أن يتنقص الأئمة والخلفاء الراشدين والصحابة، بل هو سنيّ من أهل السنة.
وقد جاء في ترجمة عبد الرزاق أنه قال في كلام عمر أنه قال: لفاطمة: جئت تطلبين ميراثك من أبيك وقال للعباس: جئت تطلب ميراثك من ولد أخيك. فقال عبد الرزاق: أنظروا إلى هذا الأحمق لم يقل: جئت تطلبين ميراثك من رسول الله صلى الله عليه وعلى آله وسلم.
فينظر هل ثبت عن عبد الرزاق أم لم يثبت، فإن ثبت فهو يعتبر خطأ لا يجوز أن يتّبع عليه، وقد قال الإمام الذهبي: أن عمر تكلم بهذا الكلام بناءً على قسمة الفرائض أن شخصًا مات عن ابنة وعن عم، فما لكل واحد منهما؟ ولم يقصد أن يتنقص رسول الله صلى الله عليه وعلى آله وسلم بأنه ليس نبيًا ولا رسول الله صلى الله عليه وعلى آله وسلم.
وأما الحاكم فقد جاء عنه بعض الانزواء وبعض الانحراف عن معاوية رضي الله عنه، وقد قال أبوطاهر عن عبد الله بن محمد الهروي أبي إسماعيل أنه قال: إمام في الحديث لكنه رافضي خبيث.
وقال أيضًا كما في "العلل المتناهية" لابن الجوزي وقد ذكر حديث الطير أو حديثًا غيره وذكر ابن الجوزي ما فيه من الضعف، ثم ساق بسنده إلى أبي طاهر المقدسي وهو محمد بن طاهر عن شيخه قال: لا يخلو الحاكم إما أن يكون جاهلاً فهذا لا يؤخذ عنه العلم وإما أن يكون كذابًا دساسًا، وهذا أيضًا لا يؤخذ عنه العلم.

(1/138)

والحق أنه لا يثبت لا ذا ولا ذاك، فالحاكم ليس بجاهل، عرفنا هذا من ترجمته، وعرف العلماء منْزلته الرفيعة كما في "سير أعلام النبلاء" وفي "تذكرة الحفاظ" وفي "الإرشاد" للخليلي، فهو إمام متفق على جلالته.
فالحاصل أن بهما شيئًا من التشيع لا يخرجهما إلى الرفض كما قال الحافظ الذهبي عند أن ذكر هذا الكلام عن أبي إسماعيل الهروي، قال: إن الله يحب الإنصاف ما الرجل برافضي ولكن به شيء من التشيع.
وقال المعلمي في "التنكيل" عندما ذكر كلام أبي إسماعيل الهروي: إمام في الحديث رافضيّ خبيث، قال المعلمي: لعل السجعة هي التي حملت قائلها إلى أن يقول ما قال. وما أشبهها بما كتب الصاحب بن عباد إلى قاض (بقم) -وهي بلدة كانت سنية ثم أصبحت رافضية- فكتب الصاحب بن عباد:
أيها القاضي بقم ... قد عزلناك فقم
فلما وصلت إلى القاضي تذكر ذنوبه ماهو الذي فعله؟ فلم يجد أنه أذنب ولا فعل شيئًا، فقال: والله ما عزلتني إلا السجعة.
وأما عكرمة فقد رمي برأي الخوارج وليس بالقدر، فإن الذي رمي بالقدر هو قتادة، وقد دافع عن عكرمة الحافظ ابن حجر وبرّأه وذكر في "فتح الباري" في الكلام على سبب نزول قول الله تعالى: {إنّ الّذين توفّاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنّا مستضعفين في الأرض قالوا

(1/139)

ألم تكن أرض الله واسعةً فتهاجروا فيها فأولئك مأواهم جهنّم وساءت مصيرًا (1)} أنه قيل لعكرمة وقد سأله شخص: أأخرج مع هؤلاء الذين يخرجون؟ أي: للقتال، والقتال بين مسلمين، فقال له عكرمة: لا تخرج، ثم استدل بهذه الآية أي: لا تكثر سواد أهل الباطل ولا تخرج. قال: في هذا دليل على أن عكرمة لا يرى رأي الخوارج.
السؤال196 ذكر الشيخ عمرو بن عبد المنعم في كتابه: "لا دفاعًا عن الألباني فحسب بل دفاعًا عن السلفية": أن ابن معين قد يطلق لفظة: (ثقة)، ولا يريد بها إلا إثبات صفة الصدق والعدالة للراوي فما تقولون؟
الجواب: الأصل في (الثقة) أنّها توضع لمن اجتمع فيه الحفظ والعدالة، فإذا نص ابن معين على ذلك قبل عنه ذلك، وإلا فهذا هو الأصل في هذه اللفظة، إذا قالوا: (ثقة) بمعنى أنه حافظ وعدل، وأن حديثه ينبغي أن يصحح.
السؤال197 ماهو مقصود الحاكم -رحمه الله- بقوله: (على شرطهما) وقوله: (على شرط الشيخين)؟
الجواب: هما بمعنى واحد على شرطهما أو على شرط الشيخين، أي: البخاري ومسلم، والصحيح من أقوال أهل العلم أن المقصود بهذا هو أن رجال هذا السند هم رجال الشيخين،
_________
(1) سورة النساء، الآية:97.

(1/140)

أو قال: على شرط البخاري، أن رجال هذا السند هم رجال البخاري، أو فيهم واحد من رجال البخاري فقط، والباقون متفق عليهما أو على شرط مسلم، كما يقول الحاكم في بعض الأوقات: على شرط مسلم فقد روى لسماك، أو على شرط البخاري فقد روى لعكرمة، أو صحيح فإن البخاري قد أخرج لعكرمة، ومسلم قد أخرج لسماك، وبعضهم يقول: إن معنى على شرطهما، أي: أن هذا الحديث قد توفرت فيه الشروط التي يشترطونها في "صحيح البخاري ومسلم"، وإن لم يكن رجاله رجالهما، وهذا ليس بصحيح فقد ذكرنا أمثلةً بحمد الله في مقدمة "المستدرك" متكاثرة، وذكر الحافظ ابن حجر مثالاً أو مثالين في "النكت"، قال: فإن قلت: إن الحاكم قد يقول: على شرطهما، ويوجد فيه رجل ليس من رجالهما، أو يوجد فيه رجل ضعيف، يقول الحافظ: فنعده من أوهام الحاكم المتكاثرة.
وهذا الذي قاله الحافظ كلام حق، فعرفنا من هذا أن قوله على شرطهما، أو على شرط الشيخين، أي: أن رجال هذا السند رجال الشيخين، كما قد صرح الحاكم بهذا في غير موضع.
السؤال198 قول يحيى بن سعيد القطان: كل من هو عاصم فهو ضعيف، هل هذه القاعدة على إطلاقها، وكيف نفعل بعاصم بن بهدلة؟
الجواب: وهناك أقوى من عاصم بن بهدلة، عاصم بن سليمان

(1/141)

الأحول، فلا تسلّم له هذه القاعدة.
السؤال199 عندنا حديث مرسل قد جاء من طريقين، فهل يقوى بهما أم له شروط؟
الجواب: هذه مسألة اجتهادية والشافعي -رحمه الله- يقول: إن مرسلاً مع مرسل يرتقي إلى الحجية. ويشترط أيضًا ألا يتحد المخرج فمثل مرسل قتادة مع مرسل سعيد بن المسيب يحتمل أنّهما مرسل واحد، وأن قتادة رواه عن سعيد بن المسيب.
وإذا روى همام بن منبه وروى قتادة فهذا روى مرسلاً، وذاك روى مرسلاً، فهذا عند الإمام الشافعي يرتقي إلى الحجية، لأن همام ابن منبه يمنيّ وقتادة بصريّ، وهذا مجرد مثال.
فهذه مسألة اجتهادية وليست بملزمة لأن مسألة التصحيح والتضعيف مبناهما على غلبة الظن.
السؤال200 يقول ابن معين -رحمه الله- في الرجل: ثقة، ثم يقول في موضع آخر: صدوق، فكيف نجمع بينهما؟
الجواب: إن علم المتقدم من المتأخر من كلام يحيى بن معين فتأخذ بالمتأخر، وإن لم يعلم تنظر أسباب كلامه، فربما قال: ثقة، وقد قورن بضعيف، فهو ثقة بالنسبة إلى هذا الضعيف، وربما قال: صدوق وقد قورن بثقة أرفع منه فقال: صدوق، فتكون الإجابة كما ذكر صاحب "فتح المغيث" بحسب من قورن به، بحيث لو سئل يحيى بن معين عن

(1/142)

الرجل بمفرده استقر رأيه على أنه صدوق أو أنه ثقة، فإذا لم يظهر لا هذا ولا ذاك، أخذت رتبة وسطى وهي: جيد، وقلت في حديثه: جيد، أو فلان جيد، فهي رتبة بين الحسن والصحة.
السؤال201 ماذا يقصد الإمام أحمد بلفظة: (منكر) في الحديث أو في الرجل؟
الجواب: أما إذا قال في الحديث: (منكر) فهو محمول على النكارة وعلى التفرد، فقد يتفرد راو من بين سائر الرواة، وربما أطلق الإمام أحمد النكارة بمعنى التفرد، حتى ولو تفرد به راو ثقة وهو محتج به مثل قوله في محمد بن إبراهيم التيمي: روى مناكير، ومحمد بن إبراهيم التيمي هو حامل لواء حديث ((إنّما الأعمال بالنّيات وإنّما لكلّ أمرئ ما نوى)) فهو يرويه عن علقمة بن وقاص عن عمر بن الخطاب.
فربما يطلقها على الثقة وهو يعني أنه يتفرد بأحاديث، ولا يعني أنّها ترد، وهكذا الإمام النسائي -رحمه الله- وربما يطلقها على النكارة التي هي ضد المعروف، فإذا لم يظهر لا ذا ولا ذاك من تصرفه، حملت على النكارة التي هي ضد المعروف وتوقّف فيه.
لكن مثل قوله في محمد بن إبراهيم التيمي: يروي المناكير، ومن كان على شاكلة محمد بن إبراهيم التيمي فهو يعني أنه يتفرد ببعض الأحاديث، والتفرد لا شيء فيه إذا لم يخالف من هو أرجح منه.
السؤال202 قولهم في الرجل: متروك، هل هو جرح مفسّر؟

(1/143)

الجواب: الصحيح أنه جرح مفسر، لأنّهم يعنون بأنه متّهم بالكذب أو أوهامه أكثر من صوابه، وقد توسع بعضهم في غير المفسر فجعل منه كذابًا وقال: إنه جرح غير مفسر، كما قاله حسين السياغي، وكما نقله عن محمد بن إبراهيم الوزير من "تنقيح الأنظار"، وكما في "تدريب الراوي" (ج1 ص306) نقلاً عن الصيرفي.
السؤال203 ماهو القول الفصل في الحارث الأعور؟
الجواب: لا يحتج بحديثه، فتلميذه الشعبي يقول: حدثنا الحارث الأعور وكان كذابًا، وأما قول من قال: إن ضعفه من أجل رأيه لا في روايته، فالصحيح أنه لا يحتج به، فهل احتج به البخاري، ومسلم، وابن حبان، وابن خزيمة، فلا يحتج بالحارث الأعور، ولا يصلح في الشواهد والمتابعات، وكذّاب جرح مفسر.
السؤال204 أيهما ترجّح على الآخر ابن خزيمة أم تلميذه ابن حبان لأن السيوطي في "التدريب" قدم ابن خزيمة، وشعيب الأرناؤوط نافح عن ابن حبان وقدمه؟
الجواب: لا شك أن ابن خزيمة أرجح، وأن ابن حبان توسع في القاعدة وإن كان قد شارك شيخه في توثيق المجهولين.
"فصحيح ابن خزيمة" يعتبر أرجح من "صحيح ابن حبان".
السؤال205 بالنسبة لحديث الآحاد هل يفيد العلم، وهل تقبل قراءة

(1/144)

القرآن بخبر الآحاد؟
الجواب: أما تقسيم الحديث إلى آحاد ومتواتر، فهو تقسيم مبتدع، وأول من ابتدع هذا هو عبد الرحمن بن كيسان الأصم الذي قال فيه بعضهم: وهو عن الحق أصم. وتبعه على ذلك تلميذه إبراهيم بن إسماعيل بن إبراهيم الشهير بابن علية، ووالده هو المشهور بابن علية وهو -أي والده إسماعيل- من مشايخ الإمام أحمد ومن رجال الشيخين، أما إبراهيم بن إسماعيل فجهميّ جلد، وأما ما جاء عن الشافعي أنه استعمل في "الرسالة" متواترًا فلعله أخذها عن أهل الكلام.
فتقسيم الحديث إلى آحاد ومتواتر يهون من قيمة السنة المطهرة في نفوس كثير من الباحثين، وهو باب للشر قد فتح، فحالق اللحية يحلق لحيته وتريد أن تنصحه فيقول: أحاديث إعفاء اللحية أحاديث آحاد، والمصور يصور فتنصحه، ثم يقول: أحاديث تحريم الصور أحاديث آحاد. فقد فتحوا بابًا من أبواب الشر.
والصحيح أن الحديث إذا ثبت عن النبي صلى الله عليه وعلى آله وسلم وجب قبوله، ونقول يجب قبوله ولا نقول: يجب العمل به، لأن العمل قد يكون واجبًا، وقد يكون محرمًا وقد يكون مكروهًا، وقد يكون مستحبًّا، وقد يكون مباحًا.
ولكننا نقول: يجب قبوله، إذا ثبت سنده، وسلم من العلة والشذوذ، ولا يضرنا أأفاد علمًا أم أفاد ظنًا، فالناس يختلفون في معرفتهم للرجال، ويختلفون في معرفتهم لأوهام الرجال، فقد يهم

(1/145)

الحفاظ أمثال: شعبة بن الحجاج، وسفيان الثوري، وغير هذين الحافظين، وإنما مثّلت بهما لكونهما غاية في الإتقان.
فعلى هذا إذا ثبت سند الحديث وسلم من العلة والشذوذ وجب قبوله، سواء أفاد علمًا أم أفاد ظنًا.
وأبومحمد بن حزم يقول: إنه يفيد علمًا، واستدل بقوله تعالى: {ولا تقف ما ليس لك به علم} والصنعاني في تعليقه على "المحلى" عند كلام أبي محمد بن حزم المتقدم يقول: إنه يفيد ظنًّا، واستدل بحديث ((لا يموتنّ أحدكم إلاّ وهو يحسن الظّنّ بالله عزّ وجلّ)) وليس كل الظن ممقوتًا، لأن ابن حزم -رحمه الله- استدل بقوله تعالى: {إن يتّبعون إلاّ الظّنّ وإنّ الظّنّ لا يغني من الحقّ شيئًا (1)}.
فقال الصنعاني: إن المراد بالظن ههنا: الذي هو بمعنى الشك، وإلا فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((لا يموتنّ أحدكم إلاّ وهو يحسن الظّنّ بالله عزّ وجلّ)).
ويقول النبي صلى الله عليه وعلى آله وسلم: ((إذا شكّ أحدكم في صلاته فليتحرّ الصّواب))، أي: مبناها على التحري وهي من أشرف العبادات.
ويقول أيضًا في شأن بيان العمل بالظن: ((إنّكم تختصمون إليّ، ولعلّ بعضكم ألحن بحجّته من بعض، فمن قضيت له بحقّ أخيه شيئًا،
_________
(1) سورة النجم، الآية:28.

(1/146)

فإنّما أقطع له قطعةً من النّار)).
شاهدنا من هذا أن النبي صلى الله عليه وعلى آله وسلم قد يحكم بغير العلم، ويحكم بالظن، ويجوز أن يكون في حكمه مصيبًا وأن يكون مخطئًا.
السؤال206 ما حكم من يغلط في ضبط الحديث مثل ما ذكره الخطابي -رحمه الله- في غلط المحدثين في حديث ذي اليدين فقال: سرعان، وسرْعان، وسرْعان الناس، ونحن كطلبة علم ربما قرأنا الحديث فربما أخطأنا فيه فما حكم ذلك؟
الجواب: الواجب هو التحري أما المعروف والذي رجّحه الخطابي فهو: سرعان.
وهذا لا يدخل في حكم الكذب على رسول الله صلى الله عليه وعلى آله وسلم، أو الوعيد على الكذب، لأن النبي صلى الله عليه وعلى آله وسلم يقول: ((من كذب عليّ متعمّدًا فليتبوّأ مقعده من النّار)).
وقد جاء عن الأصمعي وهو عبد الملك بن قريب أن الذي يلحن يتناوله أو يخشى عليه قول رسول الله صلى الله عليه وعلى آله وسلم ((من كذب عليّ متعمّدًا فليتبوّأ مقعده من النّار)).
ولكن الصحيح أن الذي يلحن أو يصحّف غير متعمد فلا يشمله الوعيد، لكن الواجب عليه أن يتعلّم وأن يصلح لسانه.
السؤال207 ما حال حديث: ((يحمل هذا العلم من كلّ خلف عدوله))؟
الجواب: الذي يظهر أنه مرسل من مراسيل إبراهيم العذري، وجاء

(1/147)

من طرق أخرى لا ترتقي إلى الحجية، وجاء عن الإمام أحمد أنه يقول: إنه صحيح، وقد خولف الإمام أحمد -رحمه الله-، ثم لو صح فهو على الأمر لا على الإخبار، بمعنى: ليحمل هذا العلم من كل خلف عدوله. قال بهذا بعض أهل العلم.
وقد استدل ابن عبد البر بهذا الحديث على أن حملة العلم أو المحدثين عدول، وهذا مخالف لما جاء في تراجم المحدثين، فمثلاً سليمان ابن داود الشاذكوني أبوأيوب وكان حافظًا، جاء عنه أنه كان يشرب الخمر، وقال فيه الإمام البخاري: إنه أضعف من كل ضعيف.
وكذلك محمد بن عمر الجعابي نقل عنه أنه كان لا يصلي، فالواقع يخالف ما قاله ابن عبد البر -رحمه الله-: أن حملة علم الحديث كلهم ثقات.
وعندنا بحمد الله "ميزان الاعتدال"، والإمام الشافعي -رحمه الله- يقول: من روى عن البياضي بيض الله عيونه.
ويقول أيضًا في حرام بن عثمان: الرواية عن حرام بن عثمان، حرام.
وما أكثر المحدثين الذين يعتبرون من حملة الحديث ومن حفاظه الكبار، ومع ذلك فهم مضعّفون مثل: أحمد بن محمد بن سعيد الشهير بابن عقدة، فهو حافظ كبير أمثاله قليل في الحفظ من معاصريه، ومع هذا فهو ضعيف.
السؤال208 ((أربعة من العرب: هود، وصالح، وشعيب، ونبيّك يا أبا ذرّ))، هل هذا حديث وإن كان حديثًا فما حاله؟

(1/148)

الجواب: هو حديث، لكنه ضعيف، فيه إبراهيم بن هشام بن يحيى ابن يحيى الغساني وقد كذّبه أبوحاتم، وأبوزرعة، كما في "الميزان".
السؤال209 ما صحة نسبة كتاب "الروح" للإمام ابن القيم -رحمه الله تعالى-؟
الجواب: هو صحيح، والعلماء يثبتونه، وقد حصلت له أخطاء فيه لا ينبغي أن يتابع عليها، وبعضهم يقول: لعله ألّفه قبل أن يثبت عقيدته.
وآخرون يقولون: لعله ألّفه قبل أن يجالس شيخ الإسلام ابن تيمية، ولكنه ينقل في هذا الكتاب عن شيخ الإسلام ابن تيمية، فهذا دليل على أنه كان يجالسه، وعلى كلّ فيتوقف فيما يرى مخالفًا لأصول الشرع والأحاديث الصحيحة.

(1/149)


أسئلة متفرقة في المصطلح - المقترح في أسئلة المصطلح

المقترح في أجوبة بعض أسئلة المصطلح

أسئلة متفرقة في المصطلح
السؤال210 ما سبب اختلاف العلماء في زيادة الثقة؟ وما الراجح في ذلك؟
الجواب: الحمد لله، والصلاة والسلام على رسول الله صلى الله عليه وعلى آله وسلم وبعد:
فسبب اختلاف العلماء، اختلاف تصرف جهابذتهم الكبار، فليس لهم قانون متّبع في زيادة الثقة، فرب زيادة ثقة يقبلونها، ويردون مماثلةً لها في ذلك السند نفسه، أو ما يماثل ذلك السند نفسه.
والسبب في هذا أن العلماء المتقدمين حفاظ، يحفظون رواية الشيخ، ورواية طلبته، ورواية شيخه، ولا أقصد الرواية الواحدة، بل يحفظون كم روى الشيخ، وكم روى التلميذ، وكم روى تلميذ التلميذ، فإذا زاد واحد منهم زيادة وهم يعلمون أنّها ليست من حديث ذلك الشيخ حكموا عليها بأنّها غير مقبولة، وإذا تفرد واحد منهم بزيادة وهم قد عرفوا أنّها من رواية ذلك الشيخ فإنّهم يقبلونها، أما إذا اختلف حفاظ الحديث في شأن زيادة الثقة أتقبل أم لا؟ فإنا نرجع إلى الترجيح، وهو أن تقارن بين الرواة، ثم تجعل المرجوح

(1/150)

شاذًّا، والراجح محفوظًا، وتأخذ بالمحفوظ، وهكذا إذا وجدت زيادة ثقة ولم تجد للعلماء المتقدمين فيها كلامًا لا تصحيحًا ولا تضعيفًا ترجع إلى تعريف الإمام الشافعي في الشاذ، أن الشاذ: مخالفة الثقة لمن هو أوثق منه، وتقارن بين الصفات وبين العدد، فربّ شخص يعدل خمسة، فلا تقارن بين العدد فقط.
مثل يحيى بن سعيد القطان، أو سفيان بن سعيد الثوري لو خالفه اثنان أو ثلاثة ممكن أن تجعل الحديث مرويًّا على الوجهين، وقد قال الدارقطني في "التتبع" بعد أن ذكر جماعةً خالفوا يحيى بن سعيد القطان يرويه عن عبيد الله عن سعيد المقبري عن أبيه عن أبي هريرة.
وجماعة يروونه عن عبيد الله عن سعيد عن أبي هريرة.
فيحيى بن سعيد تفرد بزيادة عن أبيه. ثم بعد أن ذكر الدارقطني الجمع الكثير الذين يخالفون يحيى بن سعيد قال: ولعل الحديث روي على الوجهين، فقد هاب الدارقطني أن يقول: إن يحيى بن سعيد شاذ.
إذا تساوت الصفتان يحمل على أن الحديث روي على الوجهين وأنصح أن يرجع إلى ما ذكره الحافظ ابن رجب في شرحه "علل الحديث للترمذي" و"توضيح الأفكار" للصنعاني وما كتبته في "الإلزامات والتتبع".
السؤال211 ما الفرق بين الشهادة والرواية؟
الجواب: سيأتي بعض ذلك في كلام الخطيب -رحمه الله- ص (189)،

(1/151)

وقد ذكر الإمام الشافعي -رحمه الله- ص (161) إلى (172) ومن جملة ما ذكره: أن الرواية قد يتحرى فيها ما لا يتحرى في الشهادة، بألا يقبل إلا من ثقة حافظ عالم بما يحيل المعنى. اهـ المراد منه.
وقد أتى السيوطي -رحمه الله- بخلاصة ما يجتمعان فيه، وما يختلفان، فقال -رحمه الله تعالى- في "التدريب" ص (222): فائدة ثم ذكرها. وبعضها عليه دليل، وبعضها لا دليل عليه. ومن أجل هذا لم أنقلها.
فأنصح الأخ السائل بمراجعة كتب المحدثين، فإن فيها ما يحتاج إليه الباحث، وإذا ثبتت سنة رسول الله صلى الله عليه وعلى آله وسلم استسلم لها واتّهم نفسه. وفق الله الجميع لما يحب ويرضى.
السؤال212 إذا قال الحاكم: صحيح على شرط الشيخين، هل يكون الرجال هم الذين في البخاري ومسلم؟ أم ليسوا في البخاري ومسلم؟
الجواب: هذا هو الذي ينبغي أن يفهم منه، أن قوله: على شرط الشيخين، معناه: أن رجاله رجال الشيخين. وقد يهم الحاكم، ويكون في السند من ليس من رجال الشيخين، أو هو من رجال أحدهما، وقد يهم ويكون في السند من هو كذاب أو وضّاع.
وربما يتساهل الحاكم ويقول في حديث من طريق محمد بن إسحاق: صحيح على شرط مسلم، ومن طريق سماك عن عكرمة صحيح على شرط مسلم، مع أن رواية سماك عن عكرمة مضطربة ويأتي بأناس روى لهم

(1/152)

البخاري في المتابعات ويقول: صحيح على شرط البخاري، أو روى لهم مسلم في الشواهد والمتابعات، ويقول: صحيح على شرط مسلم، على أن البخاري ومسلم ربما ينتقيان لبعض المشايخ، فمثل هشيم عن الزهري لا يقال: صحيح على شرط البخاري ومسلم، مع أن البخاري ومسلمًا قد رويا لهشيم، ورويا للزهري، لكن لم يرويا بهذه السلسلة، ولعلهما رويا قدر أربعة أحاديث، يقولون: الذي حفظه هشيم عن الزهري قدر أربعة أحاديث.
من أجل هذا فنحن ننصح الإخوة في شأن "مستدرك الحاكم" أن ينظروا السند، وأن يبحثوا عنه رجلاً رجلاً، وما أحوجه إلى من يحققه ويخرّج أحاديثه، فإنه لا يزال محتاجًا إلى خدمة.
أما أنا فالذي أعمله هو تتبع مثل هذا الذي تقدم، فربما يقول: صحيح على شرط الشيخين، ويكون قد أخرجه أحدهما، أو يقول: صحيح على شرط البخاري، وفي السند من ليس من رجال البخاري، أو صحيح على شرط مسلم، وفي السند من ليس من رجال مسلم، أو صحيح الإسناد، ويكون من طريق درّاج عن أبي الهيثم، ودرّاج منهم من يضعّف حديثه مطلقًا، ومنهم من يضعّفه في أبي الهيثم، وربما يكون في السند من هو كذّاب فأنا أتتبّع هذا، والله المستعان.
ولكن ينبغي أن يعلم أنني الآن قد كتبت نحو ألفين وما أراها شيئًا بالنسبة إلى ما بقي فيه. فهو محتاج إلى جهود وعناية، يسر الله ذلك إنه

(1/153)

على كل شيء قدير. (1)
وسأذكر إن شاء الله في مقدمة "الصحيح المسند مما ليس في الصحيحين" جملة من أوهام الحاكم -رحمه الله- الفاحشة، وإنكار الذهبي عليه، يسر الله ذلك إنه على كل شيء قدير.
هذا، ومما ينبغي أن يعلم أن سكوت الحافظ الذهبي على بعض الأحاديث التى يصحّحها الحاكم وهي ضعيفة لا يعد تقريرًا للحاكم، بل الذي ينبغي أن يقول الكاتب: صححه الحاكم، وسكت عليه الذهبي. لأمور، منها: أن الذهبي -رحمه الله- لم يذكر في مقدمة تلخيصه (ما سكتّ عليه فأنا مقرّ للحاكم).
ومنها: أنه ذكر في "سير أعلام النبلاء" في ترجمة الحاكم أن كتابه التلخيص محتاج إلى نظر.
ومنها: أن الحاكم قد يقول: صحيح على شرط الشيخين ولم يخرجاه، أو صحيح على شرط أحدهما، أو صحيح ولم يخرجاه، ويكون في سنده من قال الذهبي في "الميزان": إنه كذّاب أو ضعيف وربما يذكر الحديث في ترجمته من "الميزان".
فعلى هذا فلا تقل: (صحّحه الحاكم وأقره الذهبي)، بل تقول: (صححه الحاكم وسكت عنه الذهبي)، على أني وقعت في كثير من هذا
_________
(1) وقد طبع والحمد لله.

(1/154)

قبل أن أتنبّه لهذا، والحمد لله، ونسأله المزيد من فضله، إنه على كل شيء قدير.
السؤال213 هل يعمل بالحديث الضعيف؟
الجواب: الحديث الضعيف لسنا متعبّدين به على الصحيح من أقوال أهل العلم، لأن الله عز وجل يقول في كتابه الكريم: {ولا تقف ما ليس لك به علم (1)} فنحن نأخذ ديننا بتثبّت. والعلماء الذين فصلوا بين الحديث الضعيف في فضائل الأعمال وبينه في الأحكام والعقائد، يقول الإمام الشوكاني -رحمه الله تعالى- في كتابه ... "الفوائد المجموعة": إنه شرع، ومن ادعى التفصيل فعليه البرهان. والأمر كما يقول الشوكاني -رحمه الله تعالى- والنبي صلى الله عليه وعلى آله وسلم يقول: ((من حدّث عنّي بحديث يرى أنّه كذب، فهو أحد الكاذبين)).
فالحديث الضعيف لا يحتاج إليه، وفي كتاب الله وفي الصحيح من سنة رسول الله صلى الله عليه وعلى آله وسلم ما يغني عن الضعيف. ثم إن هؤلاء الذين يقولون: يعمل به -خصوصًا من العصريين- تجده لا يعرف الحديث الضعيف، ولا يدرى لماذا ضعّف؟ أضعّف لأن في سنده سيء الحفظ؟ أم لأن في سنده كذابًا؟ أم لأن في سنده صدوقاً يخطئ كثيرًا ... إلخ؟ فتجده يأخذ الأحاديث الضعيفة ويقول: يعمل به في فضائل الأعمال، والذين أجازوا العمل بالضعيف اشترطوا شروطاً:
_________
(1) سورة الإسراء، الآية:36.

(1/155)

o لا بد أن يكون مندرجًا تحت أصل، كأن يأتي حديث في فضل ركعتي الضحى ويكون ضعيفًا، وقد وردت أحاديث كثيرة في فضلها وقد ورد القرآن بالترغيب في الصلاة من حيث هي. وأيضًا سنة رسول الله صلى الله عليه وعلى آله وسلم فقد جاء رجل إلى رسول الله صلى الله عليه وعلى آله وسلم فقال: أسألك مرافقتك في الجنّة، قال: ((أو غير ذلك))؟ قلت: هو ذاك، قال: ((فأعنّي على نفسك بكثرة السّجود)).
o ألا يشتد ضعفه، أي: لا يكون في سنده من قيل فيه: ضعيف جدًا، أو قيل فيه: إنه كذاب، أو قيل فيه: إنه متروك، وهذا الشرط لا يعرفه إلا المحدثون.
o أن يعمل به في خاصة نفسه.
السؤال214 الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه. وأشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فقد وصل إليّ سؤال يتضمن طلب الإفادة في قبول المحدثين رواية المرأة، والله عز وجل يقول في كتابه الكريم: {فإن لم يكونا رجلين فرجل وامرأتان ممّن ترضون من الشّهداء أن تضلّ إحداهما فتذكّر إحداهما الأخرى (1)}
الجواب: والله الموفق للخير والصواب: إن هذه المسألة بحمد الله قد
_________
(1) سورة البقرة، الآية:282.

(1/156)

بيّن أهل المصطلح رحمهم الله شأنها، فقال الخطيب رحمه الله في "الكفاية" ص (58): باب ذكر ما يستوي فيه المحدث والشاهد، ثم ساق بسنده إلى أبي الطيب -رحمه الله- أنه لا خلاف في قبول خبر من توفرت فيه صفات الشاهد في الحقوق: من الإسلام، والبلوغ، والعقل، والضبط، والصدق، والأمانة، والعدالة، إلى ما شاكل ذلك.
ولا خلاف أيضًا في وجوب اتفاق المخبر والشاهد في العقل، والتيقظ, والذكر.
فأما ما يفترقان فيه: فوجوب كون الشاهد حراً، وغير والد، ولا مولود، ولا قريب قرابة تؤدي إلى ظنّة، وغير صديق ملاطف، وكونه رجلاً إذا كان في بعض الشهادات، وأن يكونا اثنين في بعض الشهادات، وأربعة في بعضها، وكل ذلك غير معتبر في المخبر لأننا نقبل خبر العبد، والمرأة، والصديق، وغيره ثم ذكر حديث: ((لا تكتبوا العلم إلاّ عمّن تجوز شهادته)) ثم ذكر أنه لا يثبت، لأنه من طريق صالح بن حسان، وقد ترك نقاد الحديث الاحتجاج به.
قال أبوعبد الرحمن: ويمكن أن يستدل بما جاء عن عمر, أنه قال في حديث فاطمة بنت قيس الذي فيه: أنّ زوجها طلّقها طلاقًا بائنًا وأنّ رسول الله صلى الله عليه وعلى آله وسلم قال لها: ((ليس لك نفقة ولا سكنى)) فقال عمر: لا ندع كتاب ربّنا لقول امرأة لعلّها نسيت. ويجاب عنه بأنّها لم تنس، بل عمر رضي الله عنه لم تبلغه هذه السنة.

(1/157)

ثم قال الخطيب رحمه الله ص (162): باب ما جاء في كون المعدّل امرأةً أو عبدًا أو صبيًّا. وذكر سؤال النبي صلى الله عليه وعلى آله وسلم بريرة عن عائشة: ((هل علمْت على عائشة شيئًا يريبك، أو رأيت شيئًا تكرهينه))؟ قالت: أحمي سمعي وبصري .. عائشة أطيب من طيب الذّهب.
قال أبوعبد الرحمن: هكذا هذه الرواية. وفي "الصحيح": ما رأيت عليها أمرًا قطّ أغمصه، غير أنّها جارية حديثة السّنّ تنام عن عجين أهلها، فتأتي الدّاجن فتأكله. اهـ المراد من "الكفاية".
وهناك أدلة تدل على قبول رواية المرأة التي توفرت فيها شروط القبول من إسلام، وبلوغ، وعدالة، وضبط، كما تقدم في شروط الرجال، منها:
A قوله تعالى: {ياأيّها الّذين ءامنوا إن جاءكم فاسق بنبإ فتبيّنوا (1)} مفهوم الآية: أنه إذا جاءنا العدل نأخذ به. والعدل يشمل الذكر والأنثى، إذ الأصل عموم التشريع.
يدل على ذلك تصديق موسى، إذ قالت له ابنة الرجل الصالح: {إنّ أبي يدعوك ليجزيك أجر ما سقيت لنا (2)}.
وتصديق الرجل الصالح، لابنته حيث قالت: {ياأبت استأجره
_________
(1) سورة الحجرات، الآية:6.
(2) سورة القصص، الآية:25.

(1/158)

إنّ خير من استأجرت القويّ الأمين (1)}.
B قوله صلى الله عليه وعلى آله وسلم لعائشة: ((مري أبا بكر فليصلّ للنّاس))، ولو كان خبرها غير كاف لأرسل معها من يعززها.
C إقراره صلى الله عليه وعلى آله وسلم عائشة، إذ تعلم المرأة كيف تزيل أثر الحيض. والحديثان في "الصحيح".
D ما رواه أبوداود (ج4 ص215) والإمام أحمد (ج6 ص37) عن الشفاء رضي الله عنها قالت: دخل عليّ رسول الله صلى الله عليه وعلى آله وسلم وأنا عند حفصة فقال لي: ((ألا تعلّمين هذه رقية النّملة (2)، كما علّمتيها الكتابة))؟ سنده حسن.
وأخرجه أحمد (ج6 ص286) من حديث حفصة بنت عمر بن الخطاب رضي الله عنها. وسنده صحيح.
E في "صحيح مسلم" (ج2 ص779)، أن عمر بن أبي سلمة سأل رسول الله صلى الله عليه وعلى آله وسلم عن القبلة للصائم؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: ((سل هذه)) لأم سلمة فأخبرته أن رسول الله صلى الله عليه وعلى آله وسلم يفعل ذلك. الحديث.
F قال البخاري -رحمه الله تعالى- (ج13 ص243): باب خبر المرأة. حدّثنا محمّد بن الوليد، حدّثنا محمّد بن جعفر، حدّثنا شعبة، عن توبة
_________
(1) سورة القصص، الآية:26.
(2) النملة: قروح تخرج في الجنبين. ويقال: إنّها تخرج أيضًا في غير الجنب، ترقى فتذهب بإذن الله.

(1/159)

العنبريّ قال: قال لي الشّعبيّ: أرأيت حديث الحسن عن النّبيّ صلى الله عليه وعلى آله وسلم وقاعدت ابن عمر قريبًا من سنتين، أو سنة ونصف، فلم أسمعه يحدّث عن صلى الله عليه وعلى آله وسلم غير هذا، قال: كان ناس من أصحاب النّبيّ صلى الله عليه وعلى آله وسلم فيهم سعد، فذهبوا يأكلون من لحم فنادتْهم امرأة من بعض أزواج النّبيّ صلى الله عليه وعلى آله وسلم: إنّه لحم ضبّ، فأمسكوا، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((كلوا، أو اطعموا، فإنّه حلال -أو قال:- لا بأس به -شكّ فيه- ولكنّه ليس من طعامي)).
G حديث عقبة بن الحارث: أنّه تزوّج ابنةً لأبي إهاب بن عزيز، فأتته امرأة فقالت: إنّي قد أرضعت عقبة والّتي تزوّج، فقال لها عقبة: ما أعلم أنّك أرضعتني، ولا أخبرتني، فركب إلى رسول الله صلى الله عليه وعلى آله وسلم بالمدينة فسأله، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((كيف وقد قيل))، ففارقها عقبة.
سواء أكان هذا من قبيل الشهادة، أم من قبيل الإخبار، إذ قد قبل رسول الله صلى الله عليه وعلى آله وسلم خبرها، وأمره بفراق امرأته.
ففي هذه الأدلة دليل على قبول خبر المرأة، ويجب أن تكون من وراء حجاب لحديث: ((المرأة عورة، فإذا خرجت استشرفها الشّيطان)) رواه الترمذي من حديث ابن مسعود.
ولا يجوز لها أن ترقّق صوتها لقوله تعالى: {فلا تخضعن بالقول فيطمع الّذي في قلبه مرض (1)}.
_________
(1) سورة الأحزاب، الآية:32.

(1/160)

وليس هذا من تقديم قول أئمة الجرح والتعديل -رحمهم الله- على كتاب الله، فإنّهم لا يذكرون اصطلاحاتهم في الغالب إلا بأدلة، كما في كتاب العلم من "صحيح البخاري"، ومقدمة "الضعفاء والمجروحين" لابن حبان، وأوائل كتاب "الجرح والتعديل" لابن أبي حاتم، "وإحكام الأحكام" لأبي محمد بن حزم -رحمهم الله-.
السؤال215 ماذا تعرفون عن هذا الحديث: ((لعن الله امرأةً رفعت صوتها ولو بذكر الله))؟
الجواب: الحديث لا يثبت، ورب العزة يقول في كتابه الكريم: {وقلن قولاً معروفًا} ويقول في كتابه الكريم: {فلا تخضعن بالقول فيطمع الّذي في قلبه مرض} فلو قالت المرأة بصوت خشن: سبحان الله، الله أكبر، وذكرت الله سبحانه وتعالى فلا شيء في هذا إن شاء الله.
السؤال216 عندي كتاب "بلوغ المرام" ومعتمد عليه، فهل هو قويّ أم ضعيف؟
الجواب: نعم الكتاب، "بلوغ المرام" من أحسن الكتب للحافظ ابن حجر - رحمه الله تعالى - فقد حكم على غالب أسانيده بالصحة، أو الضعف أو الحسن أو النكارة، فهو كتاب قيّم، وليس معنى هذا أنه لا يوجد فيه حديث ضعيف، لكن إذا عملت به فأنت إن شاء الله على خير. وقد اهتم العلماء بالكتاب فقام بشرحه غير واحد ومن أحسنها "سبل السلام".

(1/161)

السؤال217 أخبرونا عن صحة هذه الأحاديث: (1) ((إذا رأيتم الرّجل يعتاد المسجد، فاشهدوا له بالإيمان)). (2) ((من كنت مولاه فعليّ مولاه))
الجواب: أما ((إذا رأيتم الرّجل يعتاد المسجد، فاشهدوا له بالإيمان)) فرواه الترمذي والحاكم. روياه من طريق درّاج عن أبي الهيثم عن أبي سعيد الخدري -رضي الله عنه- عن النبي صلى الله عليه وعلى آله وسلم ودرّاج ضعيف، هذا الحديث صححه الحاكم، وقال: صحيح الإسناد، فتعقبه الذهبي فقال: فيه دراج وهو ذو مناكير، هذا في (كتاب الصلاة)، ثم ذكره الحاكم في (التفسير) في سورة التوبة، وقال: صحيح الإسناد، وسكت الذهبي على هذا، فلا أدري هل اعتمد على ما تقدم أم سها، فدراج لا يعتمد عليه خصوصًا في روايته عن أبي الهيثم.
الحديث الثاني: ((من كنت مولاه فعليّ مولاه)) حديث صحيح، رواه الترمذي وغيره وقد ساق الشيخ ناصر الدين الألباني -حفطه الله تعالى- طرقه المتكاثرة فى "السلسلة الصحيحة" ولكن فهمته الشيعة فهمًا باطلاً، فهموا أنّ عليًا أحق بالخلافة، ونشأ عن هذا تخطئة أبي بكر وعمر وتخطئة الصحابة كلهم.
والإمام الشافعي والإمام الطحاوي وغيرهما يقولون فى هذا الحديث: إنه ولاء الإسلام، بمعنى قول الله عز وجل: {والمؤمنون والمؤمنات بعضهم

(1/162)

أولياء بعض (1)} هكذا يقول الإمام الشافعي، والإمام الطحاوي وغيرهما، أما صاحب "نصب الراية" وهكذا فيما يظهر شيخ الإسلام ابن تيمية فإنّهما حكما على الحديث بالضعف ولا مجال لتضعيفه فهو مرويّ من طرق كثيرة متكاثرة لا يستطاع أن يحكم عليه بالضعف. والله المستعان.
السؤال218 نرجو أن ترشدونا إلى كتاب فيه أحاديث صحيحة وإلى كتاب فيه معرفة الأحاديث الضعيفة؟
الجواب: سؤال حسن. كنت أحب أن أعرف المستوى العلمي للسائل، ولكن إذا كان مبتدئًا فأنصحه "برياض الصالحين"، وإن كان قد ارتفع قليلاً كذلك مع "رياض الصالحين": "اللؤلؤ والمرجان فيما اتفق عليه الشيخان" فإن كان قد ارتفع قليلاً فننصحه باقتناء "صحيح البخاري" و"صحيح مسلم" و"تفسير ابن كثير"، ومن الكتب القيمة التى لا يستغني عنها مسلم، كتاب: "فتح المجيد شرح كتاب التوحيد" كتاب "التوحيد" للشيخ محمد بن عبد الوهاب -رحمه الله تعالى- و"فتح المجيد" لأحد أحفاده.
أنت تأخذ الحق ممن جاءك، النبي صلى الله عليه وعلى آله وسلم أقر الشيطان على كلمة الحق، لما قال الشيطان لأبي هريرة: ((إنّك إذا قرأت آية الكرسيّ عند نومك لا يقربك شيطان)) قال رسول الله صلى الله عليه وعلى آله وسلم: ((لقد صدقك وهو كذوب)) وفى "سنن النسائي" بسند صحيح عن قتيلة امرأة من جهينة أنّ
_________
(1) سورة التوبة، الآية:71.

(1/163)

يهوديًّا أتى النّبيّ صلى الله عليه وعلى آله وسلم فقال: إنّكم تندّدون، وإنّكم تشركون تقولون: ما شاء الله وشئت، وتقولون: والكعبة، فأمرهم النّبيّ صلى الله عليه وعلى آله وسلم إذا أرادوا أن يحلفوا أن يقولوا: وربّ الكعبة، ويقولون: ما شاء الله ثمّ شئت.
فالمسلم يقبل الحق ممن جاء به. والشيخ محمد بن عبد الوهاب هو عالم من علماء المسلمين يصيب ويخطئ.
الدين ليس فيه محاباة، الآن تحكمت الأهواء في الدين وأصبح اليمني لا يثق إلا باليمني. والنجدي لا يثق إلا بالنجدي، والمصري لا يثق إلا بالمصري. بخلاف ما عليه علماؤنا المتقدمون، فقد رحل العلماء إلى عبد الرزاق الصنعاني من بغداد، ومن نيسابور، ومن مصر، ومن مكة، ومن جميع البلاد الإسلامية، حتى قيل: إنه لم يرحل إلى عالم أكثر مما رحل إلى عبد الرزاق الصنعاني.
وهكذا تجدون اليماني يثني على العالم البغدادي، والمصري يثني على العالم المصري، والنيسابوري يثني على العالم الشامي، والكوفي يثني على البصري، والبصري يثني على الحجازي وعلى اليماني. الآن أصبح الهوى يتحكم والدعايات الملعونة من شيوعيين، وبعثيين، ومرتزقة، يرتزقون من الحروز والعزائم، نعم، كنا قبل خدمًا لهم فساءهم هذا، حتى نساؤنا كن يطلعن بالحطب إلى باب المركز في عهد أولئك الذين تعرفون، وذاك بالرشوة، وذاك بالدجل والشعوذة، فلما جاء الدعاة إلى الله يبينون الحق قامت قيامتهم، وصاروا تارةً يقولون: ذاك وهابيّ، وذاك عميل للسعودية، وذاك عميل، ربما قالوا لأمريكا، شنقوا السيد قطب

(1/164)

-رحمه الله تعالى- وقالوا: إنه عميل لأمريكا!!
كان هناك شابّ يعلم الله بحاله، أستطيع أن أقسم لكم إنه كان لا يملك ألف ريال ذهب للدعوة إلى الله وسكن في ماوية (1) في هذا الزمن فوصل إليهم ودعاهم إلى الحق، فقامت قيامة بعض المتأكلة سواء أكانوا من مشايخ القبائل أم من غيرهم، قالوا: هذا شيوعي، وبقي ما شاء الله واتضح وعرف من هو عميل الشيوعية ومن هو الداعي إلى الله، وفى نهاية أمره قتله الشيوعيون لا جزاهم الله خيرًا.
أقصد إخواني في الله أنّهم يريدون أن يحرموكم الخير، ويريدون أن يجعلوا بينكم وبين علمائكم فاصلاً، أستطيع أن أقول: إن أعداء الإسلام يخافون من العلماء أعظم مما يخافون من طائراتنا ومن صواريخنا، لأن عندهم أكبر منها وأكثر، لكنهم يخافون من العلماء، وما أكثر ما يدخلون البلدة ويبدؤون بقتل العلماء، كما حصل هذا في جنوب اليمن قبل الوحدة.
ونحن نقولها لكم، مشفقين عليكم ونحب لكم الخير، ونريد لكم العزة والكرامة ولوطنكم الأمن، وإلا فالحمد لله أرض الله واسعة، لا تظنوا أنني مستريح باليمن، أنا أؤلف الكتاب ثم بعد ذلك يعرض للضياع، يبقى ثلاث أو أربع سنوات ولم يطبع، وربما بعد الطبع يخرج بطبعة رديئة، وعند أن نزلت في مصر، والله لو أستطيع أن أؤلف فى اليوم
_________
(1) قرية من قرى محافظة تعز.

(1/165)

كتابًا أو أحقق في اليوم كتابًا لنشر، فلا تظنوا أننا ههنا في وطننا وفي بلدنا مستريحون، نحن نعتبر أنفسنا غرباء، ولكننا نرى هذه الوجوه المباركة الكريمة، وإقبالها على الخير فهذا هو الذي يصبرنا بين أظهركم وإلا فأرض الله واسعة والله المستعان.
السؤال219 ماحال ابن لهيعة؟
الجواب: عبد الله بن لهيعة، من أهل العلم من يرده، ومنهم من يقبله كـ (أحمد شاكر ومنهم من يفصل يقول: إذا روى عنه العبادلة:
• عبد الله بن يزيد المقرئ.
• وعبد الله بن وهب.
• عبد الله بن المبارك.
• وأضاف بعضهم عبد الله بن مسلمة وليس بصحيح لأنه صغير، والصحيح أنه يضعف ابن لهيعة مطلقًا.
وقد رأيت بحثًا قيّمًا في كتاب "الأذان" لأخينا في الله أسامة القوصي، يقول فيه: الصحيح أن ابن لهيعة مضعف سواء روى عنه العبادلة أم غيرهم، وأنه إذا روى عنه العبادلة أحسن حالاً مما إذا روى عنه غير العبادلة، وإلا فالصحيح أنه مضعف، وأنصح بقراءة ما كتبه أخونا أسامة في كتاب "الأذان".
ويا سبحان الله كيف يتلقى الناس العبارات ولا يبحثون، أنا من فضل الله ما أعلم حديثًا واحدًا قد قبلته لابن لهيعة، ولو روى عنه

(1/166)

العبادلة، أقصد من هذا أنني من أول الأمر والحمد لله لا أقبل حديثه. وهو يصلح في الشواهد والمتابعات والله المستعان.
السؤال220 الحديث الذي يأتي من طريقين بصحابي واحد أقوى؟ أم الحديث الذي يأتي من طريقين وصحابيين، مع ذكر اسم كل منهما؟
الجواب: الذي يظهر، أن الذي يأتي عن صحابيين أقوى من الذي يأتي عن صحابي.

(1/167)


كيف تتعلم البحث - المقترح في أسئلة المصطلح

المقترح في أجوبة بعض أسئلة المصطلح

كيف تتعلم البحث
الحمد لله رب العالمين، وصلى الله على سيدنا محمد وصحبه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى: أفمن يعلم أنّما أنزل إليك من ربّك الحقّ كمن هو أعمى إنّما يتذكّر أولو الألباب (1).
وروى البخاري ومسلم في "صحيحيهما": عن معاوية رضي الله عنه، عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((من يرد الله به خيرًا يفقّهه في الدّين)). ورويا في "صحيحيهما": عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّ الله لا يقبض العلم انتزاعًا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتّى إذا لم يبق عالمًا اتّخذ النّاس رءوسًا جهّالاً، فسئلوا، فأفتوا بغير علم فضلّوا وأضلّوا)).
وفي حديث أنس المتفق عليه، وحديث أبي هريرة المتفق عليه أيضًا: أن النبي صلى الله عليه وعلى آله وسلم ذكر من أمارات الساعة: ((رفْع العلم، وظهور الجهل))، أو
_________
(1) سورة الرعد، الآية:19.

(1/168)

بهذا المعنى.
ونحن في هذا الزمن قد وقع ما أخبر به النبي صلى الله عليه وعلى آله وسلم من ظهور الجهل وتفشّيه، حتى إنه أصبح كثير من المسلمين لا يميّز بين العالم والمنجّم، بل لا يميز بين المسلم والشيوعي، وكل هذا بسبب بعد المسلمين عن تعلّم كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
إذا عرفت هذا، -ومعرفته بإذن الله تعالى نافعة للباحث- أعني أن الباحث إذا نظر إلى أحوال المسلمين وإلى حاجتهم، ونظر إلى تفشي الجهل، أنه يحتسب الأجر والثواب ويصبر، فإن طلب العلم يحتاج إلى صبر، ورضي الله عن عبد الله بن عمر إذ يقول: قل لطالب العلم يتخذ نعلين من حديد (1). وكذا يحيى بن أبي كثير -رحمه الله تعالى- يقول لولده عبد الله: لا يستطاع العلم براحة الجسم. ذكره الإمام مسلم في (كتاب الصلاة).
أما إذا لم يصحب الشخص الصبر والاحتساب فإنه يوشك أن يملّ، ويسأم، بل ربما إذا حصل على فائدة وأخرجها للمسلمين، ولم ير المسلمين يتقبلونها، ربما يحمله ذلك على أن يترك، كما حصل لغير واحد من المتقدمين، وربّ شخص يحرق كتابه، وآخر يدفن كتبه، إما لخلل في كتبه، وإما لعدم إقبال الناس عليها، كما قال بعضهم:
غزلت لهم غزلاً نسيجًا فلم أر ... لغزلي نسّاجًا فكسّرت مغزلي
فالشخص الذي لا يصبر ولا يحتسب ربما تأخذه السآمة، ويأخذه
_________
(1) ثم ظهر لي أنه ضعيف.

(1/169)

الفتور، سيما ونحن في مجتمع وعصر لا يشجع على العلم.
فربّ ولد محبّ للعلم يحول بينه وبين العلم والده الجاهل، وربّ شخص محبّ للعلم يحول بينه وبين العلم أهله الجاهلون، فمجتمعنا لا يشجّع على العلم، لكن ينبغي أن نصبر، وأن نحتسب، ولا نبالي، فرب العزة يقول في كتابه الكريم: ياأيّها الّذين ءامنوا اصبروا وصابروا ورابطوا واتّقوا الله لعلّكم تفلحون (1).
ويقول سبحانه وتعالى: وجعلنا منهم أئمّةً يهدون بأمرنا لمّا صبروا (2).
فطالب العلم لابد أن يصبر، حتى وإن تراكمت عليه الأمور والمشاكل، ووجد ضيقًا في صدره، وربما يكلّف نفسه من الحفظ ومن الاهتمام بطلب العلم، حتى يجد قسوةً في قلبه، فلا ينبغي أن يثنيه عن هذا، فالشيطان لا يريد لك الخير، يريد أن يصرفك عن طلب العلم لأن طلب العلم في هذا الزمن أعظم حصن بإذن الله تعالى، يقيك من الفتن، فهو يعتبر حصنًا حصينًا، كما أن الذكر يعتبر حصنًا حصينًا، فكذلك العلم في هذا الزمن.
والذي ننصح به طالب العلم والمحب لسنة رسول الله صلى الله عليه وعلى آله وسلم أن يأخذ من اللغة العربية ما يستقيم به لسانه، وما يعرف به ارتباط
_________
(1) سورة آل عمران، الآية:200.
(2) سورة السجدة، الآية:24.

(1/170)

المعاني، فإن القرآن الكريم كما وصفه الله سبحانه وتعالى بقوله: ... قرءانًا عربيًّا غير ذي عوج (1) وسنة رسول الله صلى الله عليه وعلى آله وسلم عربية.
كما ننصحه أن يتعلم الخط والإملاء، فإنه ينبغي أن يؤهل نفسه للتحقيق والتأليف، والرد على المنحرفين، سواء كان في صحافة، أو في إذاعة، أو كان في كتب عصرية. ينبغي أن تكون همته عاليةً كما قال الشاعر:
فكن رجلاً رجله في الثرى ... وهامة همّته في الثريا
ومن رزقه الله فهمًا وحفظًا، ثم قصّر في نفسه، وفي طلب العلم، فقد حرم خيرًا كثيرًا، كما ذكره الحافظ الخطيب رحمه الله تعالى في كتابه "الفقية والمتفقه".
إذا أخذ من اللغة العربية ما يستقيم به لسانه، ويمكن أن يكتفي "بقطر الندى" وأخذ من الخط ما يفهم لأن الخط عبارة عن نقوش اصطلح عليها الناس للتفاهم، فإذا كان خطه يقرأ، وقد عرف الإملاء، ولو أن يفهم "المفرد العلم" من أجل أن يعرف أصحاب المطابع الخط، ويعرف الناس الآخرون إذا أراد أن يكتب. والمنحرفون يعيرون أصحاب المساجد، يقولون: لا يستطيع أحدهم أن يكتب اسمه، أو لا يستطيع أن يكتب إلى أبيه أو إلى قريبه, ينبغي أن نقطع ألسنتهم، والكتابة مما امتن الله سبحانه وتعالى بها، قال الله سبحانه وتعالى: ن * والقلم وما
_________
(1) سورةالزمر، الآية:28.

(1/171)

يسطرون (1) وقال سبحانه وتعالى: اقرأ باسم ربّك الّذي خلق * خلق الانسان من علق * اقرأ وربّك الأكرم * الّذي علّم بالقلم * علّم الإنسان ما لم يعلم (2).
وينبغي أن يحرص كل الحرص على تكوين مكتبة، فإن وجد علماء يثق بهم من علماء السنة، فننصحه أن يجلس إليهم، فرب جلسة عند عالم، خير من قراءة شهر، ويحرص على مجالستهم، فإذا لم يكونوا في بلده ينبغي أن يرحل إليهم، والرحلة مشروعة، ونبينا محمد صلى الله عليه وعلى آله وسلم يرغّب في الرحلة في طلب العلم، والصحابة رضوان الله عليهم كان أحدهم يرحل في المسألة الواحدة، فالإمام البخاري رحمه الله تعالى قال: باب الرحلة في العلم، في كتاب العلم من "صحيحه" ثم ذكر حديث الرجل الذي أتى يسأل رسول الله صلى الله عليه وعلى آله وسلم عن امرأة سوداء زعمت أنّها أرضعته وأرضعت امرأته.
وفي "الأدب المفرد" للبخاري: أن جابر بن عبد الله رحل من أجل حديث واحد إلى عبد الله بن أنيس إلى الشام، فلما حدثه به رجع.
وقد ألف الخطيب -رحمه الله تعالى- كتابًا في الرحلة، فإن تيسر له أن يرحل إلى أهل العلم، ويجالس أهل العلم، فمجلس واحد ربما يكون خيرًا من قراءة شهر، ويا سبحان الله لا تزال عبارة علمائنا الذين سمعنا منهم واستفدنا منهم، في أذهاننا إلى الآن فجزاهم الله خيرًا، فلا أزال أذكر
_________
(1) سورة القلم، الآية:1 - 2.
(2) سورة العلق، الآية:1 - 5.

(1/172)

من شيخنا محمد بن عبد الله الصومالي -حفظه الله تعالى-: إذا رأيت شعبة عن عمرو فهو ابن مرة، وإذا رأيت سفيان عن عمرو فهو ابن دينار، وإذا رأيت عبد الله بن وهب عن عمرو فهو ابن الحارث، وهكذا إذا جاء سفيان في السند في "صحيح مسلم" في الثالث أي: بينه وبين مسلم اثنان، قال: في الغالب بأنه سفيان الثوري، وإذا جاء في "صحيح مسلم" بينه وبين مسلم واحد، قال: فالغالب أنه سفيان بن عيينة. لا أزال أذكر مثل هذه الفوائد التي استفدناها منه حفظه الله تعالى، تلقين الشيخ له أثر لا سيما الشيخ الذى يعمل لله ويعلّم لله، أما الشيخ المستأجر الذى يدرس بأجرة فالفائدة قليلة، فقد كنا في الجامعة الإسلامية، وبعض المشايخ يشرح الدرس حتى كأننا نشاهد الألفاظ بأعيننا، ونخرج بسبب عدم الثقة في الشيخ فلا نستفيد الفائدة التي ينبغي أن تستفاد.
فإن لم يتيسر له الحضور عند المشايخ ومجالستهم، فننصحه بتكوين مكتبة، والحمد لله الوجادة من طرق التحمل التي أجازها علماؤنا المتقدمون على الصحيح، يكون مكتبة من كتب السنة، ومن كتب الرجال، ومن كتب العقيدة، ومن كتب الفقه، ومن كتب التفسير، ينبغي أن يحرص كل الحرص على أن لا يترك كتابًا من كتب المراجع الإسلامية إلا ويكون موجودًا في مكتبته بحسب القدرة والطاقة، والفائدة الواحدة من الكتاب تساوي الدنيا عند الذي يعرف قدر العلم، وعند من أصبح العلم أحب إليه من ماله وولده والناس أجمعين، كما

(1/173)

قاله شعبة في حديث تعب في الرحلة من أجل أن يتحصل عليه، وانتهى به الأمر إلى أن الحديث من طريق شهر بن حوشب، فقال: أفسده عليّ شهر، ولو صح هذا لكان أحب إليّ من أهلي ومالي وولدي والناس أجمعين. أو بهذا المعنى. ذكر هذا الإمام الخطيب في كتابه "الرحلة" وكتابه "الكفاية" وذكر بعضه ابن أبي حاتم في مقدمة "الجرح والتعديل (1) " في ترجمة شعبة. فالفائدة الواحدة عند المحب للعلم والذي يعرف قدر العلم خير من الدنيا وما فيها، بل عبّر بعض أهل العلم بأن تحصيل الفوائد لا يعادلها شيء في نفسه فيقول شعرًا:
سهري لتنقيح العلوم ألذّ لي ... من وصل غانية وطيب عناقي
وتمايلي طربًا لحلّ عويصة ... أشهى وأحلى من مدامة ساقي
وصرير أقلامي على أوراقها ... أحلى من الدوكاة والعشاق
وألذّ من نقر الفتاة لدفّها ... نقري لألقي الرّمل عن أوراقي
أأبيت سهران الدّجا وتبيته ... نومًا وتبغي بعد ذاك لحاقي

ثم بعد هذا جمْع ما تيسر من كتب اللغة، الكتب التى تشرح المفردات سواء كانت متعلقة بالحديث "كالنهاية" لابن الأثير و "الفائق" للزمخشري، أم كانت من قواميس اللغة "كالقاموس" و"تاج العروس" و"لسان العرب" وغير ذلك من الكتب التي لا بد أن يقتنيها فهو يحتاج
_________
(1) الصحيح منه ما ذكره ابن أبي حاتم في المقدمة.

(1/174)

إلى البحث فيها.
بقي كيف يستفيد من هذه الكتب؟ وهذا هو الذي يهمنا كيف يستفيد من هذه الكتب؟ يستفيد أحسن استفادة بالممارسة، وبالقراءة من كتب أصحاب التخاريج مثل "التلخيص الحبير" ومثل: "نصب الراية" ومثل "تفسير ابن كثير" يعتبر أيضًا من أعظم كتب التخاريج يبين طرق الحديث وإن كان تفسيرًا، وطالب العلم المحب للعلم والذي لديه غيرة يستطيع أن يكتب، ويستفيد من مكتبته الصغيرة فقد كنت في مكة، وكان عندي مكتبة في دولاب صغير من الخشب، والحمد لله كتبت "الطليعة في الرد على غلاة الشيعة" والله المستعان. فإن تيسر توفير الكتب فبها ونعمت، وإن لم يتيسر فينبغي أن تستفيد من مكتبتك الصغيرة، وأن تصبر، إلا أنه فرق بين توفر الكتب وبين عدم توفرها، فتوفر الكتب يوفر عليك وقتك فرب مسألة قد ألّف العلماء فيها المؤلفات من أمثال هذا: بسم الله الرحمن الرحيم أيجهر بها في الصلاة أم لا يجهر بها؟ الحافظ ابن عبد البر له كتاب "الإنصاف في مسألة الخلاف" في هذا الموضوع، كذلك الدارقطني له كتاب في هذا الموضوع. يؤيد الجهر في بسم الله الرحمن الرحيم، والخطيب أيضًا له كتاب في هذا الموضوع بعض علمائنا المتقدمين مما لا أذكره، لأنه حصل صراع في هذه المسألة بين الشافعية وبين الحنابلة، الحنابلة يرون

(1/175)

الإسرار، والشافعية يرون الجهر، فحصل صراع في هذه المسألة فكثرت التآليف فيها، والإسرار أصح لما رواه البخاري ومسلم في "صحيحيهما": عن أنس -رضي الله عنه- قال: صلّيت خلف رسول الله صلى الله عليه وعلى آله وسلم وأبي بكر، وعمر، وعثمان، رضي الله عنهم فكانوا يستفتحون القراءة بـ الحمد لله ربّ العالمين. وفي رواية: في "صحيح مسلم": لا يجهرون بـ بسم الله الرحمن الرحيم.
والجهر وارد لما رواه الحاكم في "مستدركه": عن أبي هريرة أنه صلى بأصحابه وقال: إني لأشبهكم صلاة برسول الله صلى الله عليه وعلى آله وسلم فجهر ببسم الله الرحمن الرحيم، وليس كما يقول بعض الناس: إن نعيمًا المجمر تفرد به، بل تابعه عبد الرحمن بن يعقوب، وتابعه رجل آخر، فالحديث صحيح في الجهر، وحديث الإسرار أصح.
إنما أتينا بمثال من هذه المسائل ليعلم أن بعض المسائل قد ألّف علماؤنا فيها، وإذا كان قد ألف في المسألة وفّر عليك الوقت، وكذلك أيضًا الأحاديث الواردة في فضل رجب، ربما تتعب وأنت تتتبعها من الكتب، قد ألف الحافظ ابن حجر كتابًا -رحمه الله تعالى- في هذا وسماه "تبيين العجب فيما ورد في فضل رجب" وهكذا أيضًا القراءة خلف الإمام، ألف الإمام البخاري جزءًا، وألف الإمام البيهقي جزءًا.
والمسائل التى خصّت بالتأليف كثيرة، فهذا يوفر عليك وقتك. إذا علمت هذا فكيفية الاستفادة من الكتب، ذكرنا لك فائدة وهي أن ترجع إلى التخاريج، وتنظر كيف يستفيدون.

(1/176)

شيء آخر، ترجع إلى معاني الحديث، فإن كان الحديث يتعلق بالطلاق رجعت إلى كتب الطلاق من "صحيح البخاري" ومن ... "صحيح مسلم" ومن "سنن أبي داود"، ومن "جامع الترمذي"، ومن "سنن النسائي"، ومن "سنن ابن ماجه"، إلى غير ذلك، وهكذا "سنن البيهقي" وإن كنت تعرف صحابيه يمكن أن ترجع إلى "تحفة الأشراف" لتعرف من أخرجه، أو ترجع إذا لم تجده في "تحفة الأشراف" إلى المسانيد كـ"مسند الإمام أحمد" و"مسند البزار" و"مسند الحميدي" إلى غير ذلك من كتب المسانيد.
وبقي شيء، ما إذا كان الحديث مشهورًا فعلماؤنا أيضًا ألفوا في هذا، فهناك كتاب "المقاصد الحسنة فيما اشتهر على الألسنة" للإمام السخاوي وهناك "كشف الخفا ومزيل الإلباس عما أشتهر على ألسنة الناس" للعجلوني، والعجلوني ربما يذكر الحديث ولا يذكر الحكم، وربما يكون حديثًا مخلاًّ بالعقيدة مثل حديث: ((إذا أعيتكم الأمور فعليكم بأصحاب القبور)) ذكره وسكت عليه، وهو دعوة إلى التمسح بأتربة الموتى، وإلى العقيدة الشركية، وإن كان يمكن أن يحمل الحديث أي: أنكم تزورون القبور، فإنّها تزهد في الدنيا، وتذكر في الآخرة، كما في حديث بريدة مرفوعاً ((إنّي كنت نهيتكم عن زيارة القبور فزوروها فإنّها تذكّركم الآخرة)). رواه مسلم.
إن العجلوني ربما يذكر بعض الأحاديث فلا يتكلم عليها، بل هو

(1/177)

نفسه مخرّف، فقد ذكر في مقدمة كتابه: "كشف الخفا ومزيل الإلباس" أنه يمكن أن يعرف الحديث أنه صحيح ويكون عند المحدثين ليس بصحيح، كيف يعرفه؟ بواسطة الكشف بأنه يكشف للولي إذا نزل جبريل بالحديث إلى النبي صلى الله عليه وعلى آله وسلم فكشف له، ويكشف له بأنه ليس بصحيح ويكون عند المحدثين صحيحًا، ما هذا؟ إذًا فما فائدة كتابك "كشف الخفا" لم لا تعتمد على الكشف الذي هو أوهام وخرافات وخزعبلات، فرحم الله علماءنا المحدثين.
ورب العزة يقول في كتابه الكريم: ياأيّها الّذين ءامنوا إن جاءكم فاسق بنبأ فتبيّنوا (1) وأوهام الصوفية وخرافاتهم وخزعبلاتهم تهدم علم الحديث.
وإن كنت مبتدئًا وكانت هذه الطريقة أو الطرق التى ذكرناها بعيدةً عليك، فننصحك بأن تأخذ سندًا من "سنن أبي داود" ثم تتبع رجاله رجلاً رجلاً، وينبغي أن تتحرى في ابتداء أمرك حتى لا يلتبس عليك الأمر، فربما تجد وأنت تبحث عن محمد بن علي فتجد في "التقريب" جماعةً ممن يسمون محمد بن علي، فلا تدري من هو الذي في السند فكيف تستطيع التمييز؟.
بأمور منها: الطبقات، ومنها: الرموز، فأنت تبحث في "سنن أبي داود"، فإذا رأيت محمد بن علي لم يكن
_________
(1) سورة الحجرات، الآية:6.

(1/178)

من رجال الجماعة، ولا من رجال أصحاب "السنن" ولا من رجال أبي داود عرفت أن هذا الرجل ليس هو الذي تبحث عنه. بعد هذا بالطبقة، ثم ترجع أيضًا إلى المشايخ تنظر إلى مشايخه ثم إلى الرواة من هو، وهم يميزون لك من هو، فإذا لم يتيسر لك هذا، فاجمع طرق الحديث فرب طريق يكون قد نسب فيها المحدث ويقولون مثلاً: محمد بن علي النيسابوري، أو مثلاً محمد بن علي يذكرون لقبه أو يذكرون كنيته. جمع الطرق أيضًا ربما تستطيع أن تميز بها.
فإذا لم تستطع أن تميز، وقد سلكت هذه المسالك فإن كانا ثقتين فلا يضر. من الأمثلة على هذا: علي بن محمد، شيخان لابن ماجة أكثر ابن ماجة عن علي بن محمد الطنافسي، وهناك علي بن محمد آخر أحدهما ثقة، والآخر صدوق، فلا يضر.
وإن اشتبه عليك ضعيف بثقة. ومن الأمثلة على هذا: إسماعيل ابن أبان المقرئ من مشايخ البخاري في طبقته إسماعيل بن أبان الغنوي متروك، والمقرئ من مشايخ البخاري. مثال آخر: الليثان: ليث بن سعد، وليث بن أبي سليم، ليث بن أبي سليم مختلط، وليث ابن سعد إمام.
مثال ثالث: عبد الكريم بن مالك الجزري، وعبد الكريم بن أبي المخارق اشتركا في كثير من المشايخ، واشترك كثير من الطلبة في الأخذ

(1/179)

عنهما. الجزري من رجال البخاري، وابن أبي المخارق ضعيف.
مثال آخر أيضًا: أسامة بن زيد الليثي، وأسامة بن زيد بن أسلم، أسامة بن زيد الليثي يحسن حديثه عند بعضهم، وأسامة بن زيد بن أسلم ضعيف، فإذا كان أحدهما ضعيفًا والآخر ثقة توقفت.
فإذا انتهيت من رجال السند وعرفتهم، ووجدتهم ثقات ينبغي أن تجمع طرق الحديث، فرب حديث يكون سنده كالشمس، ثم بعد ذلك تظهر به علة أو يكون شاذًّا، ومع جمعك للطرق فإنك تعرف الشذوذ، وتعرف العلة، ورحم الله علي بن المديني، إذ يقول: (الباب إذا لم تجمع طرقه لم يتبين خطؤه)، ورب حديث كما تقدم يكون سنده كالشمس، وهو شاذّ، أو معل، فجمع الطرق أمر مهم.
كيف تستطيع أن تجمع الطرق؟ تقدم شيء من هذا، إن كان الحديث يتعلق مثلاً بفضيلة الوضوء، ترجع إلى أبواب الوضوء وأبواب الطهارة في الكتب على الأبواب.
فإن كنت تعرف صحابيّه رجعت أيضًا إلى "تحفة الأشراف" وإلى المسانيد.
ما عرفت لا ذا، ولا ذاك، لكنك الآن قد خرجت إلى طريق أخرى، لكن لو ذكرت حديثًا ولم تعرف صحابيه ولم تعرف إلا معناه، فينبغي أن ترجع إلى "المعجم المفهرس" فهو يتكلم عن المعاني، ويرشد،

(1/180)

ولكن لا ينبغي أن تقتصر على "المعجم المفهرس"، بل هناك كتب لم تذكر في "المعجم المفهرس" من الأمثلة على هذا "مسند الحميدي" ومعاجم الطبراني الثلاثة "المعجم الكبير والمعجم الأوسط والمعجم الصغير" وكيفية الاستفادة من هذه الثلاثة المعاجم.
الاستفادة منها: أما "المعجم الصغير" فإنه على ترتيب شيوخه، وقد فهرس والحمد لله ونشرت فهرسته، فأما "المعجم الكبير" فإنه كالمسانيد على الصحابة، وإن كان يذكر فوائد ليست من الأحاديث و"المعجم الكبير" يخالف المسانيد، هو مثل المسانيد، بأنه على ترتيب الصحابة، يخالفهم ربما يذكر فوائد وآثار عن الصحابة، ويذكر تفسيرًا له إن كان من أئمة التفسير.
ومعرفة كيفية الاستفادة من الكتب أمر مهم، أذكر أننا في ذات مرة سألت بعض أهل العلم كيف أستطيع أن أستفيد من "التمهيد" لابن عبد البر فجزاه الله خيرًا، كان لا يعرف مثلي كيف يستفاد لكن أعطاه الله بصيرة، قال: ائتنا بكتابه فأتينا بالكتاب، فإذا هو على ترتيب مشايخ الإمام مالك، فشيخ الإمام مالك في الحديث اسمه إبراهيم فارجع إلى "التمهيد" تجد خيرًا كثيرًا لأن التمهيد يعتبر من أحسن الكتب في جمع الطرق والكلام على المعاني والجمع بين الأدلة.
ونسيت شيئًا مهمًا مما يستفاد من "التمهيد" وهو ذكر الاختلاف في وصل الحديث وإرساله، أو وصل الحديث وانقطاعه، أو رفْع الحديث ووقفه، وطريقة الحافظ ابن حجر -رحمه الله تعالى- قريبة أو أنه استفاد الحافظ ابن

(1/181)

حجر من "التمهيد" ومن طريقة "التمهيد" وفي طريقة إخراج الحديث، ثم الجمع بين الأدلة، ثم استنباط الأحكام، فجزاه الله خيرًا.
معرفة الاستفادة من الكتب من الأمور المهمة، فرب شخص يستطيع أن يستخرج الحديث في قدر نصف ساعة، ويخرج الحديث والحمد لله، لكن شخص آخر ممكن أن يبقى فيه سبعة أيام، وممكن أن يبقى فيه شهرًا.
وعند أن كنت مبتدئا مرّ بي حديث: ((يا عليّ لولا أن تقول فيك طوائف من أمّتي ما قالت النّصارى في عيسى لقلت فيك مقالاً لا تمرّ بأحد إلا أخذوا التّراب من أثرك لطلب البركة)) وأنا كنت أكتب في "الطليعة في الرد على غلاة الشيعة" فوجدت في السند يحيى ابن يعلى، ووجدت جماعةً في "تهذيب التهذيب" ممن يسمون يحيى بن يعلى فما استطعت التمييز وصرت أسأل العلماء في الحرم، وغالبهم لا يهتم بالحديث فلم أجد منهم إجابة، حتى سألت بعض الباحثين فقال: هو يحيى بن يعلى الأسلمي القطواني قال: استفدت من "تهذيب الكمال" قلت: أين هو "تهذيب الكمال"؟ قال: في مكتبة الحرم المكي، ثم بعد ذلك ذهبت أهرول إلى مكتبة الحرم المكي حتى أنقله بعلوّ وأراجع ترجمة يحيى بن يعلى الأسلمي القطواني في "ميزان الاعتدال" إلى غير ذلك، فمعرفة الكتب ومعرفة الاستفادة من الكتب مهم.
وذات مرة كنت أبحث، فمرت بي كلمة لغوية، وكان عندي أخ في الله متخرّج من الجامعة الإسلامية كلية الشريعة، فأعطيته "القاموس

(1/182)

المحيط" ليخرجها، فأخذ الكتاب ووضعه على فخذه، وأنا كما يقولون: واحرّ قلباه ممن قلبه شبم، فأنا استحييت أن أقول له: أعطني الكتاب من أجل أن أخرج الكلمة، وهو أيضًا استحيى أن يردّ لي الكتاب، ويقول لا أستطيع استخراجها فقلت له: مالك يا أخي ما تخرج الكلمة؟ قال: أنا لا أعرف كيف أستخرجها، وصار يضحك جزاه الله خيرًا.
فمعرفة الاستفادة من الكتب توفر عليك وقتك. بقي المواضيع، فرب حديث يتعلق بالعقيدة وأنت تريد أن تخرجه وما وجدته في "السنن" ولا في "صحيح البخاري" أنصحك أن ترجع إلى كتب العقيدة مثل "الأسماء والصفات" للبيهقي وكتاب "التوحيد" لابن خزيمة و"الرد على الجهمية" لعثمان الدارمي و"الرد على الجهمية" لابن منده، وإذا كان الحديث يتعلق بالترغيب والترهيب ترجع إلى "الترغيب والترهيب" للمنذري ليدلك على مخرجه، لأن "الترغيب والترهيب" ليس كافيًا. إذا كان الحديث يتعلق بالطب ترجع إلى كتب الطب التي ألفت في هذا ككتاب "الطب" للحافظ ابن القيم وكتاب "الطب" للحافظ الذهبي، وكتاب "الطب" لأبي نعيم إلى غير ذلك من الكتب التي ألفت.
فينبغي أن تنظر وتفكر في الموضوع الذى تريد أن تخرجه.
فإذا لم تر الحديث فلا توقف بحثك من أجل أنك ما رأيت الحديث، أو من أجل أنك ما رأيت ترجمة الراوي، فكيف تعمل؟ تترك

(1/183)

بياضًا كما كان علماؤنا الأولون، يتركون بياضًا فابن أبي حاتم في كتابه "الجرح والتعديل" ربما يترك بياضًا. حتى تنتهي من البحث وتراجع، فإن وجدته وإلا قلت: لم أجده، كما يقول الحافظ العراقي في "تخريج الإحياء" وكما يقول الحافظ الهيثمي في كتابه "مجمع الزوائد" يقول: في سنده فلان ابن فلان ولم أجده أو لم أجد له ترجمة، والحافظ أيضًا في "تخريج الكشاف" ربما يقول: الحديث لم أجده، لأن الزمخشري يعتبر حاطب ليل، وكذا الغزالي يعتبر حاطب ليل، وربما يأتيك شخص بكلام يظنه حديثًا، كما كنا نسمع ونحن في مكة عند أن أخبر الناس بأن اثنين صعدا إلى القمر، فإذا قائل يقول: قال النبي صلى الله عليه وعلى آله وسلم: ((لا تقوم الساعة حتى يصعد اثنان إلى ظهر القمر". أو بهذا المعنى. والحديث من موضوعات العصريين، فلا تتعب نفسك في البحث عنه، ومن الأمثلة على هذا أيضًا قول بعض الأئمة "استووا فإن الله لا ينظر إلى الصف الأعوج" وهكذا أيضًا "من تعلم لغة قوم أمن مكرهم" حديث ليس له أصل، ثم يطالبونك أن تخرجه من كتب السنة. ثم هب أنه في كتب السنة التي لم تطلع عليها، وهنا أمر أريد أن أنبّه عليه، فربما يقع فيه كثير من الناس ونحن من أولئك، ربما يستدل المستدل بجملة من الحديث وأنت تريد أن تستخرج هذا الحديث فتذهب وتبحث في كتب الفهارس في كتب الحديث وتتعب نفسك فلا تجد الحديث.
فإذا ذهبت تبحث في أوائل الحديث في كتاب مثل: "معجم

(1/184)

الطبراني" فأحاديثه ليست موجودة في "المعجم المفهرس" وليست موجودة في "تحفة الأشراف" فكيف تعمل؟ ترجع إلى كتب الفقه إن كان يتعلق بالفقه، وهكذا سائر الفنون في الحديث.
بقى شيء في طريقة البحث، فإذا كنت تريد أن تكتب موضوعًا باستيعاب، والموضوع يستحق هذا فكيف تعمل؟ الذي أنصحك به أن تطالع كتب السنة كلها، وكلما وجدت حديثًا يتعلق بموضوعك كتبته، فإن كنت لا تريد الاستيعاب وتريد أن تكتب جملةً من الأدلة نظرت إلى الكتب التى ألّفت في هذا الموضوع.
وسآتي بمثال: فإذا كنت تريد أن تكتب في القدر، ومن جملة أبواب القدر المشيئة، فعليك أن ترجع إلى الكتب التى كتبت في القدر تجد أحاديث يسيرة في المشيئة، لكن لو ألّف أحد كتابًا في المشيئة من كتاب الله، ومن سنة رسول الله صلى الله عليه وعلى آله وسلم لخرج الكتاب مجلدًا. وفق الله الجميع إلى ما يحبه ويرضاه، والحمد الله رب العالمين.

(1/185)


علم الحديث - المقترح في أسئلة المصطلح

المقترح في أجوبة بعض أسئلة المصطلح

علم الحديث
الحمد لله رب العالمين، وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فإن علم الحديث لا يستطيع المتكلم أن يفي بمهماته ومقاصده، لا بكلمة، أو كلمتين، أو ثلاث، ولا شريط، ولا شريطين، ولا ثلاثة، لكن الذي يشتغل في علم الحديث تبدو له أشياء وأشياء. من تلكم مسألة ما إذا اختلف العلماء في راو في توثيقه وتجريحه، وهذه المسألة يدندن بها المقلّدة ودعاة التقليد، فيقولون: المحدثون ما تركوا أحدًا إلا وطعنوا فيه، وليس الأمر كذلك، فإن كثيرًا من أئمة الحديث لم يتكلم فيهم، ثم ليس كل كلام يكون معتبرًا.
أي إذا اختلفوا في الراوي ومنهم من يجرّحه، فإن كان الجرح مفسّرًا أخذ بالجرح المفسر، لأن الجارح اطّلع على ما لم يطلع عليه المعدّل، فمثلاً رجل يقول: فلان محدّث. وهو سنيّ من أهل السنة

(1/186)

ويفهم، فجاء آخر ممن يعتمد قوله وقال: هو كذّاب. فالذي حكم عليه أنه كذاب اطلع على ما لم يطلع عليه المعدل، فعنده زيادة يجب الأخذ بها، ثم بعد ذلك ينظر.
إذا لم يكن الجرح مفسرًا ينظر في الموثق، والمجرح، فيخشى أن يكون جرحه بما لم يكن جارحًا، وأئمة الجرح والتعديل منهم المتشدد ومنهم المتوسط، فقد ذكر العلماء من المتشدّدين شعبة، ويقابله: سفيان الثوري وهو من المتوسطين، ومنهم أي: المتشددين يحيى بن سعيد القطان، يقابله عبد الرحمن بن مهدي من المتوسطين، ومن المتشددين أيضًا يحيى بن معين، ويقابله أيضًا أحمد بن حنبل من المتوسطين، ومن المتشددين أبوحاتم، ويقابله البخاري من المتوسطين. فإذا عدل المتشدد في الجرح عضضت عليه بالنواجذ، فهو لا يعدّل إلا عن تثبّت، كذا من الموثقين من هو متساهل كابن حبان، وشيخه ابن خزيمة في توثيق المجاهيل، والعجلي كذلك في توثيق المجاهيل، فمنهم من هو متساهل في التوثيق.
ودراسة أحوال المحدثين من الأمور المهمة، حتى تعلم من المتشدد منهم ومن المتساهل. بل دراسة حال المؤلف الذي تقرأ في كتابه من الأمور المهمة ماذا عن عقيدته؟ وماذا عن تساهله في الجرح والتعديل؟ وهكذا أيضًا اختلاف الأحاديث والمترجمين. هذا وقد ذكر الحافظ الحازمي -رحمه الله تعالى- في كتابه "الاعتبار في الناسخ

(1/187)

والمنسوخ من الآثار" جملةً من المرجّحات، وشروح الحديث التي تعين على المرجحات مثل "فتح الباري" وغيره من الكتب التي اهتمت بهذا، ومثل كتب العلل تعين على المرجحات.
ومما ينبغي أن يعلم أن من الكتب التي يستفاد منها في علم الحديث كتب الشيخ ناصر الدين الألباني، لا ينبغي لطالب علم أن تخلو مكتبته من كتب الشيخ ناصر الدين الألباني غير مقلّد له في المسائل التي يستنبطها. أما إذا قبلت قوله في التصحيح والتضعيف فهو ثقة، لك أن تقبل قوله، وإذا احتطت لنفسك وبحثت عن الحديث وعن صحته وعن ضعفه فهو أفضل، وإن قبلت حكمه على الأحاديث فذاك، أما استنباطه وفهمه من كتب الحديث كغيره من العلماء، فإننا نستعين بالله سبحانه وتعالى، ثم بفهم الصحابة رضوان الله عليهم، والتابعين وأئمة المذاهب وغيرهم من المؤلفين.
فمثلاً كتاب "المجموع" للنووي وكتاب "المغني" لابن قدامة وغيرهما من كتب الفقه لا ينبغي أن تخلو مكتبة طالب علم منهما، لكن الاعتماد على ما في كتاب الله، وعلى سنة رسول الله صلى الله عليه وعلى آله وسلم وهكذا "المحلى" لأبي محمد بن حزم يعتبر كتاب فقه، وكتاب جرح وتعديل، وكتاب تصحيح وتضعيف، وكتاب ردود على أباطيل، فأنصح كل طالب علم أن يقتنيه، ويحذر من بعض تصحيحاته أو بعض تضعيفاته لبعض الأحاديث. ثم أيضًا يحذر من تهجّمه على العلماء، التهجّم الذي فيه مجازفة غير مقبول من أبي محمد بن حزم -رحمه الله تعالى- فربما تحامل على الإمام مالك، أو على أبي

(1/188)

حنيفة، أو على غيره من الأئمة. نستفيد من كتابه، أما تحامله فلا. وكذلك لا يعتمد عليه في الأسماء والصفات فإنه أوّل كثيرًا منها.
ومسألة التقليد إذا كنا نقول: الأئمة -رضوان الله عليهم- كمالك والشافعي وأحمد لا يجوز أن يقلدوا, فكذلك لا يقلّد الإمام ابن حزم -رحمه الله تعالى- وكتابه "الإحكام في أصول الأحكام" يعتبر من أحسن كتب أصول الفقه، وكتب أصول الفقه تقول: هذا جائز، وافعل ولا تفعل، وهذا يقتضي الوجوب، وهذا يقتضي الإباحة إلى غير ذلك، وقليل ما يأتون بالأدلة بخلاف أبي محمد بن حزم -رحمه الله تعالى- فإنه يذكر الأدلة من كتاب الله، وسنة رسول الله صلى الله عليه وعلى آله وسلم مع التصحيح للتي هي صحيحة، والتضعيف للأحاديث التي لا يراها صحيحة، وهو في مسألة التصحيح والتضعيف كغيره من العلماء، ونقله حجة. أما في فهمه فكغيره من سائر العلماء الذين نستفيد من أفهامهم، ولا نقلدهم، لأن التقليد حرام.
ولا يجوز لمسلم أن يقلد في دين الله، حتى ولا العامي يسأل عن كتاب الله وعن سنة رسول الله صلى الله عليه وعلى آله وسلم والعامي ممن يشمله قول الله تعالى: اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (1) ومما يشمله قوله تعالى: وما ءاتاكم الرّسول فخذوه وما نهاكم عنه فانتهوا (2) وممن يشمله قوله تعالى: فليحذر الّذين يخالفون عن
_________
(1) سورة الأعراف، الآية:3.
(2) سورة الحشر، الآية:7.

(1/189)

أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم (1) فهل العامي ممن تشمله هذه الأدلة أو ممن لا تشمله؟ فلماذا يقولون العامي يقلد؟ العامي ممن يشمله قوله تعالى: وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرًا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضلّ ضلالاً مبينًا (2).
العامي ينبغي أن يعلّم، وأن يذهب إلى العالم يستفتيه: ما حكم الله في هذه المسألة؟ ثم يذكر له الدليل، فإن فهم العامي فذاك، وإن لم يفهم ذكرت له حكم الله في هذه المسألة، وبحمد الله أننا نجد كثيرًا من العامة الذين بعضهم يشتغل في صناعة البلوك والآجر ويشتغل حمالاً، ويشتغل مزارعًا، أنواع من أنواع المهن التي يزاولها كثير من العامة ثم هم يسألون عن الدليل، وهم الذين يعجزون المخرّفين، رب زارعي حرث وهو يقف أمام المبتدع: ما دليلك على هذه المسألة؟ ماذا يقول المبتدع؟ يقول: ما أتعبنا إلا الدليل، وما أعجزنا إلا الدليل. فأنا أنصح كل مسلم بمطالبة الدليل.
أنأ أسالكم -إخواني في الله- العامة أكثر أم أهل العلم؟ العامة، فلماذا نفرط في الكثرة الكاثرة ونتركهم فريسةً للشيوعية، وللبعثية، والناصرية، ولأعداء الإسلام؟ لماذا لا نربطهم بكتاب الله، وبسنة رسول الله صلى الله عليه وعلى آله وسلم؟ ونعلّمهم أن الله افترض عليهم طلب العلم، والرسول
_________
(1) سورة النور، الآية:63.
(2) سورة الأحزاب، الآية:36.

(1/190)

صلى الله عليه وعلى آله وسلم يقول: ((طلب العلم فريضة على كلّ مسلم)) هل قال إلا العامة؟ فلم يقل: طلب العلم فريضة على كل مسلم إلا العامة، والرسول صلى الله عليه وعلى آله وسلم يقول: ((من يرد الله به خيرًا يفقّهه في الدّين))، هل قال إلا العامة؟
نترك الكثير من أمة محمد صلى الله عليه وعلى آله وسلم أشباه الأنعام أتباع كل ناعق، بل نصرخ بين ظهرانيهم أنّهم متعبّدون بكتاب الله، ومتعبدون بسنة رسول الله صلى الله عليه وعلى آله وسلم حتى يشعروا بأنّهم مسؤولون عن هذا، ويطالبون من يحتفل بالموالد، ومن يدعو غير الله، ومن يتمسح بأتربة الموتى، ويطالبون أصحاب الحروز والعزائم، بالأدلة.
وماذا تكون أيها الداعي إلى الله في المجتمع؟ والنبي صلى الله عليه وعلى آله وسلم كان يحضر خطبه العامي والعالم والجاهل، وكان يقول في كثير من المجالس: ((رحم الله امرأً سمع مقالتي فوعاها، ثمّ أدّاها كما سمعها)).
ويقول أيضًا في كثير من المجالس: ((ليبلّغ الشّاهد الغائب، فربّ حامل فقه ليس بفقيه)) يحث النبي صلى الله عليه وعلى آله وسلم على التبليغ.
هذا شأن المسلم، وشأن الداعي إلى الله، ألا يخص بدعوته طبقة من الطبقات، والرسول صلى الله عليه وعلى آله وسلم يقول الله له: قل ياأيّها النّاس إنّي رسول الله إليكم جميعًا (1) فهو رسول الله صلى الله عليه وعلى آله وسلم إلى المكلفين جميعًا، وليس مقصورًا على فلان وفلان، كما هو شأن بعض الدعوات، وكما هو شأن دعاة التقليد، ودعاة الضلال, فإن كثيرًا من دعاة الضلال يهمهم
_________
(1) سورة الأعراف، الآية:158.

(1/191)

جدًا أن تبقى الشعوب عمياء، من أجل ما إذا دعوا إلى الشيوعية باسم ماذا؟ باسم العدالة، وإلى اشتراكية باسم العدالة، استجابوا، وإن دعوا إلى تبرج وسفور باسم الحرية، وإلى بنوك ربوية من أجل الاقتصاد استجابوا، وإن دعوا إلى أي شيء باسم الفساد استجابوا.
يجب أن نتقي الله في العامة وأن نشعرهم بأنّهم مسؤولون عن كتاب الله وعن سنة رسول الله صلى الله عليه وعلى آله وسلم.
ومما ينبغي للباحث أن يستفيد منه، كتب الفهارس، لكن كتب الفهارس أخي في الله متى ترجع إليها؟ إذا كنت مستعجلاً أو ليست لك بصيرة في البحث، أما إذا كنت تريد أن تبحث، فأنا أنصح كل أخ بالبحث، قبل أن يرجع إلى كتب الفهارس فرب مسألة تبحث عنها، أو رب مسألة تعثر عليها، أحسن من المسألة التى تبحث عنها، وربما تبحث عن حديث ضعيف، فتجد في المسألة آيةً قرآنيةً قد استدل بها العلماء على ذلك الحكم، أو تجد حديثًا صحيحًا في "صحيح البخاري"، أو تجد شاهدًا لذلك الحديث الذي تبحث عنه إلى غير ذلك. فمن استطاع أن يبحث في كتب علمائنا المتقدمين فليفعل، ومن لا، فلا بأس أن يرجع إلى كتب الفهارس، وقد اهتم بها في هذا العصر، والحمد لله.
بقي أمر نبهنا عليه، وهو مسألة المصطلح للباحث، ولمن يريد أن يستفيد من كتب السنة، لأنه يمرّ بك في بعض الأحاديث حديث منكر، وفي بعض الرواة منكر الحديث، ويمر بك في بعض الأحاديث: معضل، أو حديث منقطع، أو حديث مرسل، أو حديث شاذّ إلى غير ذلك من

(1/192)

الألقاب التي تمر بك، وأحسن كتاب هو "مختصر مقدمة ابن الصلاح" للحافظ ابن كثير -رحمه الله تعالى- ممكن أن تكتفي به، وإن كنت تريد التزود رجعت إلى أصله، وهو كتاب "المقدمة" لابن الصلاح، وإن كنت تريد أن تتزود فارجع إلى أصولها وهو "الكفاية" وكتاب الرامهرمزي "المحدث الفاصل" إلى غير ذلك من الكتب التي سيشير إليها أو يعزو إليها ابن الصلاح.
أما ألفاظ الجرح والتعديل فـ"الرفع والتكميل" للكنوي (1) مع الحذر من تعصّبه، وهو حنفيّ جامد يتعصب لأبي حنيفة، ويحمل على شيخ الإسلام ابن تيمية، وعلى الشوكاني، وغيرهما من أئمة أهل السنة. ماذا تستفيد من كتابه؟ تستفيد ألفاظ الجرح والتعديل، وماذا يعني بها العلماء؟ وتستفيد بيان مقاصدهم، أما حملاته على أئمة الهدى فلا تقبلها، وهكذا ترويجه وتزيينه للمذهب الحنفي، فإن المذهب الحنفي يعتبر أبعد المذاهب الثلاثة عن كتاب الله، وعن سنة رسول الله صلى الله عليه وعلى آله وسلم لست أقصد أنه ليس له صلة بالكتاب والسنة، أقصد أنه أبعد المذاهب الثلاثة عن الكتاب والسنة، حتى قال بعض العلماء: إذا أردت أن تصيب الحقّ فخالف أبا حنيفة، والحافظ الإمام ابن أبي شيبة -رحمه الله تعالى- ذكر جزءًا كبيرًا من المجلد الرابع من كتاب "المصنف" فيما خالف فيه أبوحنيفة الحديث، وأبوحنيفة عالم من علماء المسلمين، ولكنه التقليد فكن على حذر
_________
(1) ولأخينا أبي الحسن كتاب قيم في هذا "شفاء العليل".

(1/193)

من تقليده، ومن تقليد غيره، فقد أدى التعصب ببعضهم إلى أن يكذب على رسول الله صلى الله عليه وعلى آله وسلم من أجل التعصب لأبي حنيفة فقد قيل لبعضهم: ألا ترى مذهب محمد بن إدريس كيف قد انتشر في البلاد، قال: لأخزينّه، حدثني فلان عن فلان عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((ليأتينّ رجل من أمّتي وهو أضرّ عليهم من إبليس، اسمه محمّد بن إدريس، وأبوحنيفة سراج أمّتي وأبوحنيفة سراج أمّتي وأبوحنيفة سراج أمّتي)) فتعصب شديد عند الأتباع، وننصح كل أخ أن يرجع إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
وفق الله الجميع إلى ما يحبه ويرضاه. وصلى اللهم على محمد وعلى آله وصحبه وسلم.
أبوعبد الرحمن مقبل بن هادي الوادعي

(1/194)


المقدمة - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

بسم الله الرحمن الرحيم

المقدمة
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه، وأشهد أن لا إله إلا الله وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فإني أحمد الله على ما وفقني لطلب العلم النافع، ويسر لي سبله، ووفقني للسنة الغراء، فالفضل له وحده، فهو الذي هداني لطلب العلم، وهو الذي صبّرني على دفع المشاكل التي وقفت في طريق كثير من طلبة العلم، وهو الذي قنّعني عن زخارف الدنيا ولذاتِها، وهو الذي عافاني في جسدي حتى تَهيأ لي مواصلة طلب العلم، وهو الذي كبت أعدائي وحُسَّدي وردهم بغيظهم لم ينالوا خيرًا، ولم يستطيعوا أن يحولوا بيني وبين العلم النافع، وهو الذي يسر لي بزوجين صالحتين أم شعيب وأم سلمة تقومان بخدمتي وبمساعدتي في البحث عما أريده، وأعظم من هذا إخوان أفاضل علماء يجيبون على فتاوى المستفتين، ويقومون بتدريس إخوانِهم في جميع فنون العلم النافع.
وهو سبحانه الذي يسر لطلبة العلم وأسرهم أقواتَهم وصدقت ياربنا إذ تقول: {وَإِن تَعُدُّوا نِعمَةَ اللهِ لا تُحصُوهَا (1)}، ولو لم يكن من هذه النعم إلا عطف قلوب قبيلتي وادعه فجزاهم الله خيرًا على ما قاموا به من الدفاع عني
_________
(1) سورة إبراهيم، الآية: 34.

(1/3)

وعن الدعوة وإني أعتقد أنه لا يوجد مكان مثل دماج نستطيع أن نكتب ما نرى أنه يرضي الله ونخطب بما نرى أنه ينفع الإسلام والمسلمين ونسأل الله أن يتممها بخير.
وهذه الأسئلة والأجوبة من بقاع شتى تدل على وثوق أهل السنة في المجتمع المسلم بدعوة أهل السنة باليمن وقد نشر بحمد الله الشيء الكثير من المحاضرات والأجوبة على أسئلة المستفتين منها: -
• " الفواكة الجنية في الخطب والمحاضرات السنية".
• " المصارعة".
• " قمع المعاند".
• " قرة العين".
• " غارة الأشرطة على أهل الجهل والسفسطة".
• " فضائح ونصائح".
• " الباعث على شرح الحوادث".
• " مقتل الشيخ جميل الرحمن الأفغاني" وسيعاد طبعها إن شاء الله عند الأخ سعيد وإخوانه حفظهم الله.
وقد أبقيت هذه الأسئلة وغيرها على ما هي عليه من تكرار ولي أسوة بالقرآن الكريم فربما يكرر القصة الواحدة مرارًا وأيضًا فإنَّها تذكر في أوقات مختلفة فلا بد من التكرار والله من وراء القصد. والحمد لله رب العالمين.
أبوعبد الرحمن مقبل بن هادي الوادعي

(1/4)


فضائل آل بيت النبوة - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

فضائل آل بيت النبوة (1)
(الحمد لله، وسلام على عباده الّذين اصطفى)، والصلاة والسلام على نبينا محمد وعلى آله وأصحابه الكرام الشرفاء، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله ... أما بعد:
فيقول الله سبحانه وتعالى في كتابه الكريم: ياأيّها النّبيّ قل لأزواجك إن كنتنّ تردن الحياة الدّنيا وزينتها فتعالين أمتّعكنّ وأسرّحكنّ سراحًا جميلاً * وإن كنتنّ تردن الله ورسوله والدّار الآخرة فإنّ الله أعدّ للمحسنات منكنّ أجرًا عظيمًا * يانساء النّبيّ من يأت منكنّ بفاحشة مبيّنة يضاعف لها العذاب ضعفين وكان ذلك على الله يسيرًا * ومن يقنت منكنّ لله ورسوله وتعمل صالحًا نؤتها أجرها مرّتين وأعتدنا لها رزقًا كريمًا * يانساء النّبيّ لستنّ كأحد من النّساء إن اتّقيتنّ فلا تخضعن بالقول فيطمع الّذي في قلبه مرض وقلن قولاً معروفًا * وقرن في بيوتكنّ ولا تبرّجن تبرّج الجاهليّة الأولى وأقمن الصّلاة وآتين الزّكاة وأطعن الله ورسوله إنّما يريد الله ليذهب عنكم الرّجس أهل البيت ويطهّركم تطهيرًا * واذكرن ما يتلى في بيوتكنّ من آيات
_________
(1) تم التسجيل في 2 ذي الحجة 1417هـ.

(1/5)

الله والحكمة إنّ الله كان لطيفًا خبيرًا (1).
وروى الإمام مسلم في "صحيحه" عن زيد بن أرقم رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((وأنا تارك فيكم ثقلين أوّلهما كتاب الله فيه الهدى والنّور فخذوا بكتاب الله واستمسكوا به فحثّ على كتاب الله ورغّب فيه ثمّ قال: وأهل بيتي أذكّركم الله في أهل بيتي، أذكّركم الله في أهل بيتي أذكّركم الله في أهل بيتي)).
وروى البخاري في "صحيحه" عن أبي بكر الصديق رضي الله عنه موقوفًا عليه: ارقبوا محمّدًا صلى الله عليه وعلى آله وسلم في أهل بيته. وقال أبوبكر رضي الله عنه: والله لأن أصل قرابة رسول الله صلى الله عليه وعلى آله وسلم أحبّ إليّ من أن أصل قرابتي.
ففي هذا دليل على علو منْزلة أهل بيت النبوة، وروى الإمام مسلم في "صحيحه" عن عائشة رضي الله عنها: دعا النّبيّ صلى الله عليه وعلى آله وسلم فاطمة وحسنًا وحسينًا فجلّلهم بكساء وعليّ خلف ظهره فجلّله بكساء ثمّ قال: ((اللهمّ هؤلاء أهل بيتي فأذهب عنهم الرّجس وطهّرهم تطهيرًا)).
وهذا الحديث من طريق مصعب بن شيبة وقد قال فيه النسائي: إنه منكر الحديث، لكن الحديث مروي عن سلمه بن الأكوع بهذا المعنى، وجاء أيضًا عن جماعه من الصحابة كما في "تفسير ابن كثير"، ومصعب بن شيبة وإن كان قال فيه النسائي: إنه منكر الحديث، فقد وثقه غيره، وزيادة على هذا أن الدارقطني انتقد على البخاري ومسلم أحاديث، ولم ينتقد هذا الحديث.
_________
(1) سورة الأحزاب، الآية: 28 - 34.

(1/6)

وهذا الحديث من الأحاديث التي تدل على منْزلة أهل بيت النبوة الرفيعة وذلك الفضل في زمن النبي صلى الله عليه وعلى آله وسلم وبعده إلى أن يأتي المهدي، فإن النبي صلى الله عليه وعلى آله وسلم يقول في شأن المهدي وهو من ولد النبي صلى الله عليه وعلى آله وسلم أي ينتسب إلى فاطمة وعلي: ((إنّه سيخرج ويملأ الأرض قسطًا وعدلاً كما ملئت ظلمًا وجورًا)).
وفي هذا الحديث رد على من قال إن أهل بيت النبوة قد انقرضوا وأن النبي صلى الله عليه وعلى آله وسلم لم يخلف أحدًا، واستدلوا على ذلك بقول الله عز وجل: ما كان محمّد أبا أحد من رجالكم (1)، يقولون: فعلى هذا فالنبي صلى الله عليه وعلى آله وسلم لم يخلف أحدًا ولا يجوز أن ينتسب إليه أحد.
ولكن هذه للحسن والحسين ولمن انتسب إليهما، فقد قال النبي صلى الله عليه وعلى آله وسلم: ((إنّ ابني هذا سيّد ولعلّ الله أن يصلح به بين فئتين عظيمتين من المسلمين)).
وهذا الحديث يعتبر علمًا من أعلام النبوة، فقد حقن الله دماء المسلمين بسبب الحسن بن علي فقد وجد جيشان جيش مع الحسن وجيش مع معاوية، فرأى الحسن أنه سيفني المسلمون وتنازل لله عز وجل وترك الإمارة لمعاوية. فهذا دليل على أن الحسن والحسين ينتسبان إلى رسول الله صلى الله عليه وعلى آله وسلم.
وجاء في "مسند الإمام أحمد" عن ابن عبّاس قال: رأيت النّبيّ صلى الله عليه وعلى آله وسلم في المنام بنصف النّهار أشعث أغبر معه قارورة فيها دم يلتقطه أو يتتبّع فيها شيئًا، قال: قلت: يا رسول الله ما هذا؟ قال: ((دم الحسين وأصحابه، لم أزل أتتبّعه منذ اليوم)).
_________
(1) سورة الأحزاب، الآية: 40.

(1/7)

فهذا دليل على أن الحسنين تجوز نسبتهما إلى رسول الله صلى الله عليه وعلى آله وسلم، بخلاف بقية الناس فإن الشاعر يقول:
بنونا بنوأبنائنا وبناتنا ... بنوهن أبناء الرجال الأباعد
يعني: بنونا أولاد أبنائنا هم أولادنا، أما بناتنا إذا تزوّجن فأولادهن أولاد أزواجهن. لكن هذه خصوصية للحسنين.
وجاء في "مسند الإمام أحمد": كان رسول الله صلى الله عليه وعلى آله وسلم يخطبنا فجاء الحسن والحسين عليهما قميصان أحمران يمشيان ويعثران فنزل رسول الله صلى الله عليه وعلى آله وسلم من المنبر فحملهما فوضعهما بين يديه ثمّ قال: ((صدق الله ورسوله: إنّما أموالكم وأولادكم فتنة نظرت إلى هذين الصّبيّين يمشيان ويعثران فلم أصبر حتّى قطعت حديثي ورفعتهما)).
وجاء في "صحيح البخاري": أن رجلاً سأل ابن عمر عن دم البعوض إذا قتله الشخص وهو محرم فأصابه الدم فقال: ممّن أنت، فقال: من أهل العراق، قال: انظروا إلى هذا يسألني عن دم البعوض وقد قتلوا ابن النّبيّ صلى الله عليه وعلى آله وسلم وسمعت النّبيّ صلى الله عليه وعلى آله وسلم يقول: ((هما ريحانتاي من الدّنيا)).
وجاء في "صحيح البخاري" من حديث البراء رضي الله عنه قال: رأيت النّبيّ صلى الله عليه وعلى آله وسلم والحسن بن عليّ على عاتقه يقول: ((اللهمّ إنّي أحبّه فأحبّه)). وجاء في "جامع الترمذي" من حديث حذيفة أنّ النّبيّ صلى الله عليه وعلى آله وسلم قال: ((الحسن والحسين سيّدا شباب أهل الجنّة)).
فمنْزلتهما رفيعة، وقد ذكر العلماء رحمهم الله الشيء الكثير من مناقب أهل بيت النبوة. فالحسن والحسين وذريتهم المستقيمين منْزلتهم رفيعة.

(1/8)

أما علي بن أبي طالب رضي الله عنه فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((ألا ترضى أن تكون منّي بمنْزلة هارون من موسى إلاّ أنّه ليس نبيّ بعدي)). رواه البخاري.
فهذا الحديث يدل على فضل علي، ولا يدل على أنه أحق بالخلافة، فإن هارون كان نبيًا. ويقول النبي صلى الله عليه وعلى آله وسلم لعلي: ((أنت منّي وأنا منك)).
ويقول النبي صلى الله عليه وعلى آله وسلم: ((عليّ منّي وأنا منه وهو يقضي ديني)).
ودعا بعض الأمويين سعد بن أبي وقاص ليسب عليًا، فما فعل، قالوا: ما منعك أن تسب عليًا؟ قال: أمّا ما ذكرت ثلاثًا قالهنّ له رسول الله صلى الله عليه وعلى آله وسلم فلن أسبّه؛ لأن تكون لي واحدة منهنّ أحبّ إليّ من حمر النّعم سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول له خلّفه في بعض مغازيه، فقال له عليّ: يا رسول الله خلّفتني مع النّساء والصّبيان!! فقال له رسول الله صلى الله عليه وعلى آله وسلم: ((ألا ترضى أن تكون منّي بمنْزلة هارون من موسى إلاّ أنّه ليس نبيّ بعدي))، وسمعته يقول يوم خيبر: ((لأعطينّ الرّاية رجلاً يحبّ الله ورسوله، ويحبّه الله ورسوله)) قال: فتطاولنا لها، فقال: ((ادعوا لي عليًّا)) فأتي به أرمد فبصق في عينه ودفع الرّاية إليه، ففتح الله عليه ولمّا نزلت هذه الآية فقل تعالوا ندع أبناءنا وأبناءكم (1) دعا رسول الله صلى الله عليه وعلى آله وسلم عليًّا وفاطمة وحسنًا وحسينًا، فقال: ((اللهمّ هؤلاء أهلي)).
أما الحديث الأول فهو في "الصحيحين" من حديث سهل بن سعد رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال يوم خيبر: ((لأعطينّ الرّاية غدًا رجلاً يفتح على
_________
(1) سورة آل عمران، الآية: 61.

(1/9)

يديه يحبّ الله ورسوله ويحبّه الله ورسوله))، فبات النّاس ليلتهم أيّهم يعطى، فغدوا كلّهم يرجوه، فقال: ((أين عليّ))؟ فقيل: يشتكي عينيه، فبصق في عينيه ودعا له فبرأ كأن لم يكن به وجع، فأعطاه، فقال: أقاتلهم حتّى يكونوا مثلنا. فقال: ((انفذ على رسلك حتّى تنْزل بساحتهم ثمّ ادعهم إلى الإسلام وأخبرهم بما يجب عليهم، فوالله لأن يهدي الله بك رجلاً خير لك من أن يكون لك حمر النّعم)). وهذا الحديث يعتبر علمًا من أعلام النبوة.
وفي "مسند الإمام أحمد" قال: حدّثنا زيد بن الحباب، حدّثني الحسين بن واقد، حدّثني عبد الله بن بريدة، حدّثني أبي بريدة، قال: حاصرنا خيبر فأخذ اللّواء أبوبكر فانصرف ولم يفتح له، ثمّ أخذه من الغد فخرج فرجع ولم يفتح له، وأصاب النّاس يومئذ شدّة وجهد، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّي دافع اللّواء غدًا إلى رجل يحبّه الله ورسوله، ويحبّ الله ورسوله، لا يرجع حتّى يفتح له)) فبتنا طيّبة أنفسنا أنّ الفتح غدًا، فلمّا أن أصبح رسول الله صلى الله عليه وعلى آله وسلم صلّى الغداة ثمّ قام قائمًا فدعا باللّواء، والنّاس على مصافّهم، فدعا عليًّا وهو أرمد فتفل في عينيه ودفع إليه اللّواء، وفتح له. قال بريدة: وأنا فيمن تطاول لها.
وجاء في "مسند أبي يعلى" من حديث أبي سعيد الخدريّ رضي الله عنه أنّ رسول الله صلى الله عليه وعلى آله وسلم أخذ الرّاية فقال: ((من يأخذها))؟ فقال الزّبير: أنا، فقال: ((أمط))، ثمّ قال النّبيّ صلى الله عليه وعلى آله وسلم: ((من يأخذها))؟ فقال رجل: أنا. فقال له النّبيّ صلى الله عليه وعلى آله وسلم: ((أمط)) ثمّ قال النّبيّ صلى الله عليه وعلى آله وسلم: ((من يأخذها))؟ فقال رجل آخر: أنا. فقال: ((أمط)) فأعطاها علي بن أبي طالب وفتح الله على يديه خيبر.
وقد خرج مرحب وهو سيّد أهل خيبر يخطر بسيفه ويقول:

(1/10)

قد علمت خيبر أنّي مرحب ... شاكي السّلاح بطل مجرّب
إذا الحروب أقبلت تلهّب
فبرز له عامر بن الأكوع فقال:
قد علمت خيبر أنّي عامر ... شاكي السّلاح بطل مغامر
قال: فاختلفا ضربتين فوقع سيف مرحب في ترس عامر، وذهب عامر يسفل له، فرجع سيفه على نفسه فقطع أكحله، فكانت فيها نفسه.
فخرج عليّ فقال:
أنا الّذي سمّتني أمّي حيدره ... كليث غابات كريه المنظره
أوفيهم بالصّاع كيل السّندره
قال: فضرب رأس مرحب فقتله، ثمّ كان الفتح على يديه.
وهكذا عمرو بن ود العامري فقد قتله علي بن أبي طالب وشارك في قتل ثلاثة من صناديد قريش وأنزل الله عز وجل: هذان خصمان اختصموا في ربّهم (1).
فهذا هو علي بن أبي طالب رضي الله عنه والذي اجتمعت فيه الشجاعة والفقه في الدين والزهد في الدنيا، وارتفعت منْزلته حتى صار مستشارًا لأبي بكر وعمر رضي الله عنهما بسبب ما أعطاه الله من الفقه.
ويقول النبي صلى الله عليه وعلى آله وسلم في علي بن أبي طالب: ((من كنت مولاه فعليّ مولاه)). رواه الترمذي من حديث زيد بن أرقم. وجاء عن ستة من الصحابة: ((من
_________
(1) سورة الحج، الآية: 19.

(1/11)

كنت وليّه فعليّ وليّه)).
وليس في هذا الحديث أن عليًا أحق بالخلافة، لأن النبي صلى الله عليه وعلى آله وسلم لم يوص بالخلافة، وإنما أشار إشارات أنّها لأبي بكر الصديق وهو حديث عائشة أن النبي صلى الله عليه وعلى آله وسلم قال: ((ادعي لي أباك وأخاك، حتّى أكتب كتابًا، فإنّي أخاف أن يتمنّى متمنّ ويقول قائل: أنا أولى، ويأبى الله والمؤمنون إلاّ أبا بكر)).
وهذا كما يقول الإمام الشافعي والطحاوي رحمهما الله: إن الحديث لا يدل على أن عليًا أحق بالخلافة، وإنما هو ولاء الإسلام كقوله تعالى: إنّما وليّكم الله ورسوله والّذين آمنوا الّذين يقيمون الصّلاة ويؤتون الزّكاة وهم راكعون (1)، وكقوله تعالى: والمؤمنون والمؤمنات بعضهم أولياء بعض (2) فإن قال قائل: فلم خصّ علي؟. فالجواب: أن خصوصية علي دليل على منْزلته الرفيعة.
ففرق بين علو المنْزلة، وبين الاستحقاق للخلافة، فقد يكون رجلاً من أعلم الناس، ولكن ليس لديه بصيرة بالخلافة، فهل تسلم الخلافة إلى هذا الشخص الذي يعتبر من أعلم الناس، وقد يكون من أشجع الناس، ولكنه قد لا يكون لديه بصيرة لسياسة الرعية. فالسياسة شيء والعلم والزهد والشجاعة شيء آخر. فهذه بعض الأحاديث الواردة في فضل علي رضي الله عنه.
وأما فاطمة فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((فاطمة بضعة منّي يغضبني ما يغضبها، ويريبني ما أرابها)). رواه البخاري من حديث مسور بن مخرمة.
ويقول رسول الله صلى الله عليه وعلى آله وسلم: ((أفضل نساء أهل الجنّة: خديجة بنت خويلد،
_________
(1) سورة المائدة، الآية: 55.
(2) سورة التوبة، الآية: 71.

(1/12)

وفاطمة بنت محمّد، وآسية بنت مزاحم امرأة فرعون، ومريم ابنة عمران، رضي الله عنهنّ أجمعين)).
وجاء في "مسند الإمام أحمد" من حديث عائشة رضي الله عنها قالت: أقبلت فاطمة تمشي كأنّ مشيتها مشية رسول الله صلى الله عليه وعلى آله وسلم فقال: ((مرحبًا بابنتي)) ثمّ أجلسها عن يمينه، أو عن شماله، ثمّ إنّه أسرّ إليها حديثًا فبكت، فقلت لها: استخصّك رسول الله صلى الله عليه وعلى آله وسلم حديثه ثمّ تبكين؟! ثمّ إنّه أسرّ إليها حديثًا فضحكت، فقلت: ما رأيت كاليوم فرحًا أقرب من حزن، فسألتها عمّا قال، فقالت: ما كنت لأفشي سرّ رسول الله صلى الله عليه وعلى آله وسلم. حتّى إذا قبض النّبيّ صلى الله عليه وعلى آله وسلم سألتها فقالت: إنّه أسرّ إليّ فقال: ((إنّ جبريل عليه السّلام كان يعارضني بالقرآن في كلّ عام مرّةً، وإنّه عارضني به العام مرّتين، ولا أراه إلاّ قد حضر أجلي، وإنّك أوّل أهل بيتي لحوقًا بي، ونعم السّلف أنا لك)) فبكيت لذلك، ثمّ قال: ((ألا ترضين أن تكوني سيّدة نساء هذه الأمّة، أو نساء المؤمنين))؟ قالت: فضحكت لذلك.
فهذه فاطمة التي كانت في غاية من الزهد واختار الله عز وجل لها علي ابن أبي طالب، فقد خطبها غير واحد، منهم: أبوبكر، وخطبها بعده عمر، والنبي صلى الله عليه وعلى آله وسلم يقول: ((إنّها صغيرة)) ثم خطبها علي بن أبي طالب فزوجه بها. وكان مهرها درع علي بن أبي طالب الحطمية.
فهذه الأدلة المتكاثرة تدل على فضل أهل بيت النبوة.
وبقي: من هم أهل بيت النبوة؟.
إنّهم: آل علي، وآل عقيل، وآل عباس، ومن حرمت عليهم الصدقة، فإن

(1/13)

قال قائل: فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((اللهمّ هؤلاء أهل بيتي)) وأشار إلى فاطمة وعلي والحسن والحسين، فهذا يدل على منْزلتهم الرفيعة، ولكنه لا يدل على أن الآخرين ليسوا من أهل البيت، ونساؤه أيضًا داخلات في أهل البيت، لأنّهن في السياق، حتى كان عكرمة مولى ابن عباس يخرج في الأسواق ويصيح: من شاء باهلته أن أهل بيت النبوة هم نساؤه. فلا، ليس الأمر كما يقول عكرمة، بل نساؤه من أهل بيته.
وقال بعضهم: لو كان نساؤه من أهل بيته لقال الله سبحانه وتعالى: (إنّما يريد الله ليذهب عنكنّ الرّجس، ولأتى بضمير المؤنث. فالجواب: أن أهل البيت ذكور وإناث، وغلّب الذكور كشأن كثير من الآيات كقوله تعالى: وأقيموا الصّلاة وآتوا الزّكاة (1)، يشمل الرجال والنساء.
وهذه الفضائل المتقدمة هل هي تشمل من لم يكن مستقيمًا؟ فإما أن يكون مبغضًا للسنة، وإما أن يكون هاشميًا وقد أصبح شيوعيًا، أو بعثيًا، أو مرتشيًا، أو مديرًا للضرائب والجمارك، أو موظفا في البنك الربوي، فهل يشمله هذا؟ فأقول: إننا لا نستطيع أن ننفي نسبه إلى النبي صلى الله عليه وعلى آله وسلم، لكن الفضيلة لا تشمله. بل الفضيلة للمتمسكين بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم من أهل بيت النبوة، وأسعد الناس من كان من أهل بيت النبوة وهو من أهل السنة.
فنحن ندعوهم إلى سنة رسول الله صلى الله عليه وعلى آله وسلم، أما إذا كان من أهل بيت النبوة وهو مقدام في الشر، فبنو هاشم هم أول من أدخل التلفزيون إلى منطقة
_________
(1) سورة البقرة، الآية: 43.

(1/14)

(دماج)، وهم أول من أتى بنسائهم إلى الانتخابات في (دماج)، وأما القبائل فقد أصبحوا يستحيون من هذا الفعل.
فإذا كان الأمر كذلك فهل نقول: إن هؤلاء لهم شرف أهل بيت النبوة؟ لا، لا، لا، قال الله سبحانه وتعالى في شأن نوح عند أن قال: ربّ إنّ ابني من أهلي وإنّ وعدك الحقّ وأنت أحكم الحاكمين * قال يانوح إنّه ليس من أهلك إنّه عمل غير صالح فلا تسألن ما ليس لك به علم إنّي أعظك أن تكون من الجاهلين (1). وقال سبحانه وتعالى: فإذا نفخ في الصّور فلا أنساب بينهم يومئذ ولا يتساءلون (2).
وقال الله سبحانه وتعالى في كتابه الكريم: يانساء النّبيّ من يأت منكنّ بفاحشة مبيّنة يضاعف لها العذاب ضعفين (3). وقال الله سبحانه وتعالى: ضرب الله مثلاً للّذين كفروا امرأة نوح وامرأة لوط كانتا تحت عبدين من عبادنا صالحين فخانتاهما فلم يغنيا عنهما من الله شيئًا وقيل ادخلا النّار مع الدّاخلين (4).
والنبي صلى الله عليه وعلى آله وسلم يقول: ((من بطّأ به عمله لم يسرع به نسبه))، ويقول أيضًا لبني هاشم: ((لا يأتيني النّاس بأعمالهم، وتأتوني بأنسابكم)). وفي "الصحيحين" من حديث عمرو بن العاص أن النبي صلى الله عليه وعلى آله وسلم قال: ((إنّ آل أبي فلان ليسوا بأوليائي، إنّما وليّي الله وصالح المؤمنين، ولكن لهم رحم أبلّها ببلاها)) يعني
_________
(1) سورة هود، الآية: 45 - 46.
(2) سورة المؤمنون، الآية: 101.
(3) سورة الأحزاب، الآية: 30.
(4) سورة التحريم، الآية: 10.

(1/15)

أصلها بصلتها.
وأما حديث: ((كلّ سبب ونسب ينقطع إلاّ سببي ونسبي))، وظاهره التعارض مع قول الله عز وجل: فإذا نفخ في الصّور فلا أنساب بينهم يومئذ ولا يتساءلون (1)، وهو حديث صحيح وقد كنت أقول بضعفه، لأنني لم أستوعب طرقه. وهذا الحديث يدل على أن من كان مستقيمًا في هذا الزمن، فإنه يشمله هذا الحديث، وليس مجرد زهد وهو يختلس أموال الناس بالحروز والعزائم.
فنريد أن نسلك مسلك رسول الله صلى الله عليه وعلى آله وسلم وفاطمة الزاهدة التقية، وهكذا الحسن والحسين رضي الله عنهما.
والذي يسب الصحابة ليس له نصيب في هذه الفضيلة، يقول الله سبحانه وتعالى في شأن الصحابة: لا يستوي منكم من أنفق من قبل الفتح وقاتل أولئك أعظم درجةً من الّذين أنفقوا من بعد وقاتلوا وكلاً وعد الله الحسنى (2).
فلا يشغلوك بمعاوية ولا بفلان وفلان بل اشتغل بنفسك فهل أنت راض عن نفسك؟ ولقد أحسن من قال:
لعمرك إن في ذنبي لشغلاًعلى ربي حسابهم جميعًاوليس بضائري ما قد أتوه ... بنفسي عن ذنوب بني أميّةإليه علم ذلك لا إليّهإذا ما الله يغفر ما لديّه
_________
(1) سورة المؤمنون، الآية: 101.
(2) سورة الحديد، الآية: 10.

(1/16)

أما مسألة سب الصحابة فإن الله عز وجل يقول: والسّابقون الأوّلون من المهاجرين والأنصار والّذين اتّبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعدّ لهم جنّات تجري تحتها الأنْهار خالدين فيها أبدًا (1). ويقول: لقد تاب الله على النّبيّ والمهاجرين والأنصار الّذين اتّبعوه في ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثمّ تاب عليهم (2).
فالذي يسب صحابة رسول الله صلى الله عليه وعلى آله وسلم لا يدخل في هذه الفضيلة، وكذلك الذي يسب السنة ويتبرم من السنة ويؤذي أهل السنة. ومازال العلماء في اليمن منذ القدم وهم يعانون الأذى من الشيعة. وأول من أدخل التشيع والاعتزال إلى اليمن هو الهادي المقبور بصعدة، وقد دخل في زمن عبد الرزاق قبل الهادي، لكنه دخل دخولاً خصوصيًا لعبد الرزاق نفسه، أما الذي نشره في اليمن فهو الهادي.
أما بالنسبة للتشيع فيجب أن نكون كلنا من شيعة رسول الله صلى الله عليه وعلى آله وسلم، لأن التشيع بمعنى الإتباع، فنحن من أتباع رسول الله صلى الله عليه وعلى آله وسلم.
وأما حديث: ((ياعليّ أنت وشيعتك في الجنة))، فإنه حديث موضوع، ذكره ابن الجوزي في "الموضوعات". وأما الاعتزال فهو نسف للعقيدة، فإن المعتزلة لا يؤمنون بأسماء الله وصفاته كما هي، وهم قريبون من الخوارج يحكمون على صاحب الكبيرة بأنه مخلد في النار، والنبي صلى الله عليه وعلى آله وسلم يقول: ((يخرج من النّار من قال: لا إله إلاّ الله، وفي قلبه وزن ذرّة من خير)).
_________
(1) سورة التوبة، الآية: 100.
(2) سورة التوبة، الآية: 117.

(1/17)

فهذه الأدلة المتقدمة خير من الأكاذيب والترهات التي تلقى علينا من أمثال: ((أهل بيتي كسفينة نوح، من ركبها نجا، ومن تخلّف عنها غرق وهوى))، ومثل: ((عليّ خير البشر، من أبى فقد كفر)). وعلى قولهم هذا فعليّ خير من الأنبياء والناس أجمعين.
وهذا الذي تقدم من فضائل أهل بيت النبوة هو قطرة من مطرة، لأن محاضرة واحدة لن تستوعب فضائل أهل بيت النبوة، فقد ألف الدولابي كتابًا بعنوان "الذرية الطاهرة"، وألف الإمام أحمد كتابًا في فضائل الصحابة وذكر الشيء الكثير من فضائل أهل بيت النبوة، وألف المحب الطبري كتابًا بعنوان "ذخائر العقبى في فضائل ذوي القربى"، وهو كتاب جمع فيه الصحيح والضعيف والموضوع وما لا أصل له، لأن صاحبه ليس بمحدث، والشوكاني له كتاب بعنوان "در السحابة في فضائل الصحابة والقرابة"، ولم يتحر الأحاديث الصحيحة. من أجل هذا نتمنى أن الله يوفق طالب علم ويكتب في فضائل أهل بيت النبوة بعنوان "الصحيح المسند من فضائل أهل بيت النبوة" (1).
فأهل السنة يحبون أهل بيت النبوة حبًّا شرعيًا، فهم يحبون علي بن أبي طالب ويحبون الحسنين وفاطمة، وعلي بن الحسين الملقب بزين العابدين، ومحمد بن علي الملقب بالباقر وجعفر الصادق وزيد بن علي، يحبونهم حبًا شرعيًا، ونعتبرهم من أئمتنا؛ فلم يكن عندهم تشيع ولا اعتزال، من أجل هذا فقد روى البخاري ومسلم لعلي بن الحسين، ومحمد الباقر وروى مسلم لجعفر الصادق، وروى أصحاب السنن لزيد بن علي رضي الله عنهم جميعًا، وقد
_________
(1) ثم قد وفق الله أم شعيب الوادعية جزاها الله خيرًا.

(1/18)

ذكرنا شيئًا من فضائلهم وثناء أهل العلم عليهم في كتابنا "إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن".
أما كفانا أن أحمد بن سليمان من أئمة الزيدية له كتابان بعنوان "الحكمة الدرية" والثاني "حقائق المعرفة"، فيهما السب الصراح لأبي بكر وعمر، حتى نستورد من كتب أهل إيران، ولكن هذه الكتب التي تستورد من كتب أهل إيران تعتبر دعوة لأهل السنة لأن فيها الكفر والشرك، ففيها: أن الشمس قالت لعلي بن أبي طالب: السلام عليك يا أول ياآخر يا ظاهر يا باطن يا من هو بكل شيء عليم.
وفيها أيضًا أن علي بن طالب قال وحاشا عليًا أن يقول: أما تعلم أنني أعلم السر وأخفى، وأنني أعلم ما في الأرحام. وإذا أردت أن تحصل على الكتاب الذي فيه هذا الكلام، فكلم شخصًا حالق لحية، مغبّر يديه كأنه يشتغل في الأسمنت، فإنّهم لن يعطوك إذا كنت ذا لحية، ثم يذهب إلى المكتبات في صعدة ويقول لهم: أريد كتاب "عيون المعجزات"، وكذلك كتاب "سلوني قبل أن تفقدوني"، وهو كتاب في مجلدين، وهذا الكتاب الضال فيه وهو يصف علي بن أبي طالب:
أهلك عادًا وثمود بدواهيه ... كلّم موسى فوق طور إذ يناجيه
وفيه أن رجلين اختصما: هل علي أفضل أم أبوبكر؟ ورضيا بأول داخل يدخل من الباب أنه الحكم، فدخل داخل وقالا له: إننا قد اختصمنا أيهما أفضل أبوبكر أم علي؟ فقال: علي أفضل لأنه خلق أبا بكر!
والكتاب يباع، تبيعه في صنعاء (مكتبة اليمن الكبرى)، عجل الله

(1/19)

بإحراقها، فإنّها تريد أن تزعزع عقيدة اليمنيين.
فيا أهل السنة تمسكوا بسنة رسول الله صلى الله عليه وعلى آله وسلم، واحمدوا ربكم الذي أنجاكم من فتنة الانتخابات، فإن بعضهم ليس عنده دين ولا شيمة ولا قبيلة، يأخذ امرأته معه فتمسك طابورًا أمام صناديق الانتخابات.
فأهل السنة أنعم الله عليهم والفضل في هذا لله وحده، ليس بحولنا ولا بقوّتنا. فأهل بيت النبوة نحبهم حبًا شرعيًا ونعترف بفضائلهم حتى من كان موجودًا الآن وهو مستقيم يجب أن نحترمه ونرعى حقه، ونعرف له منْزلته وقربه من رسول الله صلى الله عليه وعلى آله وسلم.
أما الذي أصبح يسب الدعاة إلى الله ويقول: هؤلاء وهّابية جاءوا بدين جديد، وهو لا يعرف شيئًا عن الدين، وقلبه معلق بالمحكمة، ولصّ من اللصوص في اختلاس أموال الناس. فقد كان هناك حاكم (بالصفراء) يأكل أموال القبائل، فقيل له: حرام عليك! فقال: لا، فالقبيلي يقول: هو يهودي ما يفعل، ويفعل، والقبيلي يقول: امرأته طالق ما يفعل، ويفعل، والقبيلي يقول كذا وكذا، فأموالهم حلال لنا. وأعظم من هذا أن المهدي صاحب "المواهب" يعتبر بلاد اليمن بلادًا خراجية بمعنى أنّها ملكهم لأنّهم طهروها من المطرفيّة.
وهكذا علم الكلام، واقرءوا "الروض الباسم في الذب عن سنة أبي القاسم" إذ يقول عن القاسم العياني: إن القاسم العياني يقول: كلامي أنفع للناس من كلام الله، لأنّهم قد أجمعوا على أن علم الكلام أشرف العلوم، وأنا أفضل من رسول الله صلى الله عليه وعلى آله وسلم لأني أعلم منه بعلم الكلام.
علم الكلام الذي يقول فيه الإمام الشافعي: حكمي أن يضرب أهل علم

(1/20)

الكلام بالجريد ويقال: هذا جزاء من ترك الكتاب والسنة.
ودخل البلاء حتى على المذهب، فهم يقولون: إنّهم الفرقة الناجية، وعلى مفهومهم هذا فالفرقة الناجية من منطقة (العمشية) إلى (ضحيان) (1)، وهي التي ستدخل الجنة.
أما العلماء الأفاضل كمحمد بن إبراهيم الوزير ومحمد بن إسماعيل الأمير وهما من أهل بيت النبوة ولهم ردود على كتب الزيدية والمعتزلة، حتى أن محمد ابن إسماعيل الأمير كان يقول لأصحابه: لا ندري من نحن متبعون؟ فتارة يقولون للهادي، وأخرى لزيد بن علي، فنظمه إسحاق بن المتوكل وقال:
أيها الأعلام من ساداتناخبّرونا هل لنا من مذهبأم تركنا هملاً نرعى بلافإذا قلنا ليحيى قيل: لا، وإذا قلنا لزيد قيل: لا، قرّروا المذهب قولاً خارجًاثم من ناظر أو جادل أو رامقدحوا في دينه واتخذوا ... ومصابيح دياجي المشكليقتفى في القول أو في العملسائم نقفوه نهج السّبلههنا النصّ لزيد بن عليإنّ يحيى قوله النص الجليعن نصوص الآل فابحث وسلكشفًا لقذى لم ينجلعرضه مرمى سهام المنصل

ويقول بعضهم: ائتني بزيديّ صغير أخرج لك منه رافضيًا كبير.
فطغت علينا كتب الرافضة من العراق، فالقاضي جعفر بن أحمد بن
_________
(1) إسمان لموضعين من لواء صعدة.

(1/21)

عبد السلام، لعله من علماء القرن السادس أو السابع ذهب يدرس في العراق، والذي أرسله هو أحمد بن سليمان وما رجع إلا بشر مستطير، أهل العراق الذين يعتبرون من عبدة قبر الحسين وقبر علي بن أبي طالب ومن الغلاة في جعفر، حتى إن هارون بن سعد العجلي يقول وقد كان شيعيًّا:
ألم تر أن الرافضين تفرّقوافطائفة قالت: أمام ومنهمومن عجب لم أقضه جلد جفرهمبرئت إلى الرحمن من كل رافضإذا كفّ أهل الحقّ عن بدعة غداولو قيل إن الفيل ضبّ لصدّقواوأخلف من بول البعير فإنهفقبّح أقوام رموه ... بفرية ... فكلهم في جعفر قال منكرًاطوائف سمته النّبيّ المطهرابرئت إلى الرحمن ممن تجفّرابصير بعين الكفر بالدين أعوراعليها وأن يغدوا إلى الحق قصّراولو قيل زنجيّ تحوّل أحمراإذا هو وجه للإقبال وجه أدبراكما قال في عيسى الفرى من تنصّرا

والمتأخرون غيّروا وبدّلوا وظلموا المتمسكين بالسنة، فقد كان هناك رجل في ذمار من بيت الديلمي متمسك بالسنة، فجاء إليه رجل من بيت عقبان وهو يدرّس في البخاري فلطمه ثم تضاربا في المسجد، فخرج الشيعي يصيح في الأسواق: البخاري في المسجد، فجاء العامة، وكان المسجد قد أغلق خوفًا على الديلمي من أن يقتله العامة، وكان قد ذهب مع العامة شخص وهو لا يدري ما هم عليه، فقالوا: ما هو البخاري؟ قال: (ساع الدّم مهْفل) (1).
فهم ظلموا أهل السنة، وما انتشرت السنة إلا في هذه الأزمنة، وهذا من
_________
(1) باللغة العامية ومعناه: مثل الهر شعره طويل.

(1/22)

فضل الله تعالى، فأهل بيت النبوة يقول الله تعالى فيهم: إنّما يريد الله ليذهب عنكم الرّجس أهل البيت ويطهّركم تطهيرًا (1). والرجس: الإثم والعصيان، ولكن هل هذه إرادة كونية أم إرادة شرعية؟ والجواب: أنّها إرادة شرعية، ولو كانت إرادة كونية لوقعت كما أراد ربنا عز وجل.
والذي أنصح به إخواننا الأفاضل من أهل بيت النبوة أن يحمدوا الله فإننا ندعوهم إلى التمسك بسنة جدهم، ولا نقول لهم: تمسكوا بسنة جدنا، فمن نحن ولا نستحق أن ندعو إلى التمسك بسنتنا، ولا بسنة أجدادنا، لكن نقول لهم: تعالوا حتى نتمسك بسنة رسول الله صلى الله عليه وعلى آله وسلم، الذي هو جدكم ويعتبر شرفًا لكم.
كما ننصحهم أن يلتحقوا بمعاقل العلم ويدرسوا الكتاب والسنة، فما رفع الله شأن محمد بن إبراهيم الوزير ومحمد بن إسماعيل الأمير، وحسين بن مهدي النعمي، وهؤلاء الثلاثة من أهل بيت النبوة، ومحمد بن علي الشوكاني وهو قاض، ما رفع الله شأنهم إلا بالعلم وتمسكهم بسنة رسول الله صلى الله عليه وعلى آله وسلم.
أما التحكم والكبر فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((لا يدخل الجنّة من كان في قلبه مثقال ذرّة من كبر)).
فترى الرجل منهم له بنات ربما يعجّزن ولا يزوّج القبائل، ولقد قال محمد ابن إسماعيل الأمير عند أن ذكر أن الكفاءة في الدين: اللهم إنا نبرأ إليك من شرط ربّاه الهوى، وولده الجهل والكبرياء، شرط ليس في كتاب الله، ولا في
_________
(1) سورة الأحزاب، الآية: 33.

(1/23)

سنة رسول الله صلى الله عليه وعلى آله وسلم، ولقد حرمت الفاطميات في يمننا ما أحل الله لهن، ثم ذكر حديث فاطمة بنت قيس التي قال لها النبي صلى الله عليه وعلى آله وسلم: ((أنكحي أسامة)) وأسامة ليس بقرشي.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((يا بني بياضة أنكحوا أبا هند وأنكحوا إليه))، وكان أبا هند رجلاً حجّامًا. ولقد قرأت في كتاب اسمه "المحبّر"، وإذا جمْع من النساء الفاطميات قد تزوّجن بمن ليس بفاطمي، وهذا أمر يخالف حتى المذهب الزيدي، على أننا نقول: إن المذهب الزيدي مبنيّ على الهيام ولنا شريط في ذلك، ففي ما قرأناه في "متن الأزهار": (والكفاءة في الدين، قيل: إلا الفاطمية)، بصيغة التمريض: (قيل: إلا الفاطمية)، وإلا فالكفاءة في الدين يقول الله تعالى: ياأيّها النّاس إنّا خلقناكم من ذكر وأنثى وجعلناكم شعوبًا وقبائل لتعارفوا إنّ أكرمكم عند الله أتقاكم (1)، وعلي بن أبي طالب زوج ابنته بعمر بن الخطاب. والنبي صلى الله عليه وعلى آله وسلم زوج ابنته بعثمان فلما توفيت زوّجه الأخرى، فلما توفيت الثانية قال: ((لو أنّ لنا غيرها لزوّجناك ياعثمان)).
فهذا ظلم للفاطميات، وهم يسمونها عندنا (شريفة)، لكن إذا جاءت الانتخابات خرجوا إليها وهم أول من سن هذه السنة السيئة (2).
فإذا أراد إخواننا أهل بيت النبوة أن نحبهم وأن نعظمهم فليسلكوا مسلك رسول الله صلى الله عليه وعلى آله وسلم.
تنبيه: قد يسأل سائل عن معنى كلمة ناصبي، فنقول: هو من نصب
_________
(1) سورة الحجرات، الآية: 13.
(2) حتى كاد يسقط الشيخ فيصل مناع في الانتخابات الأولى بسبب ما تدفق من نساء بني هاشم (الشرايف).

(1/24)

العداوة لآل بيت محمد صلى الله عليه وعلى آله وسلم أو الحرب سواء بيده أم بلسانه، فهذا معنى الناصبي. والمحدثون وأهل السنة يعدون الناصبي مبتدعًا، كما يعدون الشيعي مبتدعًا.
تنبيه آخر: النبي صلى الله عليه وعلى آله وسلم يقول: ((إذا بويع لخليفتين فاقتلوا الآخر منهما، كائنًا من كان))، وقد كان بويع لعلي بن أبي طالب، ثم خرج عليه من خرج رضوان الله عليهم أجمعين، ويقول النبي صلى الله عليه وعلى آله وسلم: ((أبشر عمّار تقتلك الفئة الباغية)).
فمعاوية وأصحابه يعتبرون بغاة لأنّهم خرجوا على علي بن أبي طالب وهو أحق بالخلافة، لكن لا يخرجهم بغيهم عن الإسلام قال الله سبحانه وتعالى: وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما (1)، فسماهم مؤمنين. وقال النبي صلى الله عليه وعلى آله وسلم: ((إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النّار)) فسماهم مسلمين.
ويقول النبي صلى الله عليه وعلى آله وسلم في الخوارج الذين يمرقون من الدين كما يمرق السهم من الرمية، يقول في آخر الحديث: ((تقتلهم أولى الطّائفتين بالحقّ))، فقتلهم عليّ بن أبي طالب رضي الله عنه.
فعلي بن أبي طالب هو المصيب في جميع حروبه، ورحم الله عمر بن عبد العزيز وقد سئل عن هذه الفتن فقال: تلك فتنة طهّر الله منها سيوفنا، فلا نقذّر بها ألسنتنا. وهذه مجموعة أسئلة لها تعلق بالموضوع:
السؤال1: يقال: إن هذه الآية التي يقول الله تعالى فيها: {إنّما وليّكم الله
_________
(1) سورة الحجرات، الآية: 9.

(1/25)

ورسوله والّذين آمنوا الّذين يقيمون الصّلاة ويؤتون الزّكاة وهم راكعون (1)}، نزلت في علي بن أبي طالب رضي الله عنه فهل هذا صحيح؟
الجواب: ذكرت هذا في كتاب "الطليعة في الرد على غلاة الشيعة" وذكرته في "المصارعة" وأنه ليس بصحيح، فإنه من طريق محمد بن السائب الكلبي، وله طريق أخرى لا تثبت.
والآية بصيغة الجمع: {إنّما وليّكم الله ورسوله والّذين آمنوا الّذين يقيمون الصّلاة ويؤتون الزّكاة وهم راكعون (2)}، أي خاضعون لله عز وجل، وليس كما جاء أن عليًا تصدق بخاتم وهو راكع، فسبب نزول الآية في علي ابن أبي طالب لا يثبت.
السؤال2: ما صحة ما ينسب إلى النبي صلى الله عليه وعلى آله وسلم أنه قال: ((أنا مدينة العلم وعليّ بابها))؟
الجواب: اختلف أهل العلم في هذا الحديث فمنهم من يصححه، ومن يحكم عليه بالحسن، ومنهم من يحكم عليه بالضعف، ومنهم من يحكم عليه بالوضع، والصحيح أنه موضوع، لأن علي بن أبي طالب روى أحاديث كما روى غيره، فأبوهريرة روى نحو خمسة آلاف حديث أو أكثر، وعلي بن أبي طالب روى نحو ستمائة حديث، فرواية أبي هريرة أكثر وإن كان علي بن أبي طالب
_________
(1) سورة المائدة، الآية: 55.
(2) سورة المائدة، الآية: 55.

(1/26)

أعلم من أبي هريرة، وأفقه من أبي هريرة. لكن الحديث في سنده أبوالصلت الهروي واسمه عبد السلام بن صالح وقد سرقه منه جمع.
السؤال3: هل عائشة تعد من أهل بيت النبوة؟
الجواب: قد تكلمنا على هذا فيما سبق وهو أن نساء النبي صلى الله عليه وعلى آله وسلم داخلات، ومن أهل العلم من يقول: إن أهل بيت النبي هن أزواجه، وليس بصحيح، بل هن داخلات في أهل بيت النبوة.
السؤال4: ما هو يوم الغدير الذي يحتفل به الشيعة؟
الجواب: النبي صلى الله عليه وعلى آله وسلم عند رجوعه من حجة الوداع جمع الناس بماء يدعى خما ثم قال: ((وأنا تارك فيكم ثقلين أوّلهما كتاب الله فيه الهدى والنّور ... )).
وليس فيه أننا نحتفل بذلك اليوم، ولسنا ندري أي يوم هذا، فما ثبت في السّنة أنه اليوم التاسع أو العاشر، ولكن المسألة مسألة فخر وكبرياء وإبراز عضلات.
السؤال5: هل يجوز أن نطلق على من يرجع نسبه إلى أهل البيت بأنّهم سادة؟
الجواب: لا، هذا ليس بمشروع، وهذا لم يأت إلا في القرن السادس من بعض المتزلفين إلى أهل بيت النبوة ولم يثبت أن النبي صلى الله عليه وعلى آله وسلم خصهم. والسيد في اللغة من ساد قومه، وأما إذا كان ليس له من السيادة شيء فلا. وفي مكة ربما يطلقون عليه الشريف، وهذه تسميات ما أنزل الله بها من سلطان، والتابعون لم يقولوا عن سيدي علي بن أبي طالب رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم، بل

(1/27)

يقولون: عن علي بن أبي طالب عن النبي صلى الله عليه وعلى آله وسلم.
السؤال6: هل قولك إنه قد يكون عند الرجل شجاعة وفقه في الدين وليس مؤهلاً للخلافة لأنه ربما لا يعرف في السياسة فهل يقتضي ذلك أن عليًا رضي الله عنه لم تكن عنده سياسة؟
الجواب: عندنا أبوهريرة يحفظ خمسة ألف حديث وخالد بن الوليد لعله يحفظ قدر عشرة أحاديث، فخالد بن الوليد بطل المعارك وأبوهريرة بطل حديث رسول الله صلى الله عليه وعلى آله وسلم:
وللحروب أقوام بها عرفوا ... وللدفاتر كتّاب وحسّاب
وانظروا إلى أبي بكر فقد اجتمعت عليه الدنيا في زمن الردة وجعل الله له فرجًا ومخرجًا حتى قال له عمر: اجلس في المدينة. فقال أبوبكر: أتقول هذا ياعمر؟ والله لو منعوني عناقًا كانوا يؤدونها إلى رسول الله صلى الله عليه وعلى آله وسلم لقاتلتهم.
والفتوحات في عصر عمر بن الخطاب لعلها لم تكن أكثر منها في العصر الإسلامي من أوله إلى آخره ثم أتى بعد ذلك عثمان وعلي ولكنهما شغلا بالحرب، فليس معنى هذا أن عليًا لم تكن عنده سياسة، فأقصد من هذا أن العالم قد يكون عالمًا ولا يكون عنده سياسة، والنبي صلى الله عليه وعلى آله وسلم يقول: ((النّاس كالإبل المائة لا تكاد تجد فيها راحلةً)). فلا تكاد تجد شخصًا صالحًا للإمامة وكريمًا شجاعًا وعالمًا، فقد يكون فيه نقص من جانب أو من جوانب.
السؤال7: إذا شك شخص هل هو من أهل البيت أم لا؟ فماذا يفعل وهل تعلمون من وسيلة يتأكد بها الشخص ما إذا كان من أهل البيت أم لا؟

(1/28)

الجواب: الأحوط ألا يلحق نسبه بأهل البيت إلا إذا كان متأكدًا والله المستعان.
السؤال8: ما معنى (المذهب الزيدي مبني على الهيام)؟
الجواب: الهيام معروف، فإذا كنت تبني بناءً على هيام فإنه سيسقط، ومعنى هذا أن المذهب الزيدي ليس له كتب، "فالمجموع" الفقهي والحديثي من طريق عمرو بن خالد الواسطي يرويه عنه إبراهيم بن الزبرقان، فأما عمرو فكذاب وأما إبراهيم بن الزبرقان ففيه ضعف، يرويه عنه نصر بن مزاحم وقد قال الذهبي فيه: كان كذابًا زائغًا عن الحق.
فالكتاب لا يثبت، وهكذا كتاب "القراءات" من طريق أبي حيان التوحيدي علي بن محمد ويعتبر من زنادقة الإسلام، بل يقول ابن الجوزي: زنادقة الإسلام ثلاثة: أبوالعلاء المعري، والراوندي، وأبوحيان التوحيدي، قال: التوحيدي أضر الثلاثة لأنّهما بيّنا، ومجْمج.
فعلى هذا لا توجد كتب تثبت نسبتها إلى زيد بن علي رضي الله عنه ورحمه الله. ولست أدعوكم إلى الانتقال من المذهب الزيدي إلى المذهب الحنبلي أو المذهب الشافعي أو إلى المذهب الحنفي أو المذهب المالكي، بل ندعوكم من الانتقال من المذهب الزيدي والشيعي إلى سنة رسول الله صلى الله عليه وعلى آله وسلم.
السؤال9: هل من السنة أن نقول: علي كرم الله وجهه؟
الجواب: لم يثبت أن نخصص عليًا بـ (كرم الله وجهه) أو (عليه السلام) لكن لا يصل إلى حد البدعة، أما (عليه السلام) فقد وجد في "البخاري" وفي

(1/29)

"مسند أحمد" والأحسن أن يجرى علي رضي الله عنه كإخوانه من الصحابة وأن نقول: علي رضي الله عنه.
******
وهذه تكملة للموضوع وهو موضوع واسع الأطراف لا تفي به محاضرة ولا محاضرتان ولا ثلاث ولا أربع، ذلك أنه ليس مقتصرًا على فضائل أهل بيت النبوة، بل فيه تعرض لمن بدّل وغيّر منهم.
فقد جاء عن وكيع بن الجراح رحمه الله أنه قال: أهل السنة يكتبون ما لهم وما عليهم، وأهل البدعة لا يكتبون إلا ما لهم. فأهل السنة يلازمون العدالة قال الله سبحانه وتعالى في كتابه الكريم: {ياأيّها الّذين آمنوا كونوا قوّامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيًّا أو فقيرًا فالله أولى بهما فلا تتّبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإنّ الله كان بما تعملون خبيرًا (1)}، وقال الله سبحانه وتعالى: {وإذا قلتم فاعدلوا (2)}، وقال سبحانه وتعالى: {إنّ الله يأمر بالعدل والإحسان (3)}. وقال سبحانه وتعالى: {ولا يجرمنّكم شنآن قوم على ألاّ تعدلوا اعدلوا هو أقرب للتّقوى (4)}.
وفي "الصحيحين" من حديث عبادة بن الصّامت قال: بايعنا رسول الله
_________
(1) سورة النساء، الآية: 135.
(2) سورة الأنعام، الآية: 152.
(3) سورة النحل، الآية: 90.
(4) سورة المائدة، الآية: 8.

(1/30)

صلى الله عليه وعلى آله وسلم على السّمع والطّاعة، في العسر واليسر، والمنشط والمكره، وعلى أثرة علينا، وعلى أن لا ننازع الأمر أهله، وعلى أن نقول بالحقّ أينما كنّا، لا نخاف في الله لومة لائم. وفي "مسند أحمد" من حديث أبي ذر، أنّ النّبيّ صلى الله عليه وعلى آله وسلم أمره أن يقول الحقّ ولو كان مرًّا.
فأهل السنة في القديم والحديث يتحرون غاية التحري فلا يقدحون إلا فيمن يستحق القدح، ولا يعدلون إلا لمن يستحق التعديل، من أجل هذا أمنهم الناس واعتد الناس بأقوالهم، فمن جرحوه فهو المجروح، ومن عدلوه فهو المعدل، لأنّهم ليس لهم أغراض، وبما أن الأمر كذلك فقد بقيت أحاديث نذكرها في فضائل أهل بيت النبوة منها:
ما روى مسلم في "صحيحه" عن علي رضي الله عنه أنه قال: والّذي فلق الحبّة وبرأ النّسمة إنّه لعهد النّبيّ الأمّيّ صلى الله عليه وعلى آله وسلم إليّ أن لا يحبّني إلاّ مؤمن ولا يبغضني إلاّ منافق. ومعنى الحديث أنه لا يحب عليًا لكونه ناصر الإسلام إلا مؤمن ولا يبغض عليًا لكونه ناصر الإسلام إلا منافق. وقد جاء في فضائل الأنصار ذلك الحديث: ((لا يحبّهم إلاّ مؤمن، ولا يبغضهم إلاّ منافق)).
وجاء في "صحيح البخاري" عن بريدة: قال بعث النّبيّ صلى الله عليه وعلى آله وسلم عليًّا إلى خالد ليقبض الخمس، وكنت أبغض عليًّا قال: فأخذ عليّ جاريةً من الخمس لنفسه فقال خالد بن الوليد: دونك قال: فلمّا قدمنا على النّبيّ صلى الله عليه وعلى آله وسلم جعلت أحدّثه بما كان، ثمّ قلت: إنّ عليًّا أخذ جاريةً من الخمس؟ قال: وكنت رجلاً مكبابًا (1) قال: فرفعت رأسي فإذا وجه رسول الله صلى الله عليه وعلى آله وسلم قد تغيّر! فقال: ((يا
_________
(1) وهذه اللفظة خارج الصحيح، ومعنى مكبابًا أي: لا أنظر إلى وجه النبي - صلى الله عليه وسلم - وأنظر إلى الأرض.

(1/31)

بريدة أتبغض عليًّا))؟ فقلت: نعم، قال: ((لا تبغضه وإن كنت تحبّه فازدد له حبًّا فإنّ له في الخمس أكثر من ذلك)).
وورد في فضائل أحد الحسنين والحديث في "البخاري" أن كان النبي صلى الله عليه وعلى آله وسلم يصلي فجاء وجلس على ظهر النبي صلى الله عليه وعلى آله وسلم، فأطال النبي صلى الله عليه وعلى آله وسلم السجود، فسأله الصحابة بعد انتهاء الصلاة عن إطالته السجود فقال: ((لكنّ ابني ارتحلني فكرهت أن أعجّله)).
وورد في "صحيح البخاري" عن ابن عباس قال: كان النّبيّ صلى الله عليه وعلى آله وسلم يعوّذ الحسن والحسين، ويقول: ((إنّ أباكما كان يعوّذ بها إسماعيل وإسحاق، أعيذكما بكلمات الله التّامّة، من كلّ شيطان وهامّة، ومن كلّ عين لامّة)).
فهذه من الفضائل التي تدل على فضائل الحسنين رضي الله عنهما.
ومحبة أهل بيت النبي صلى الله عليه وعلى آله وسلم جعلت ستارًا يتستر بها الرافضي، والرافضة أئمة شيعة اليمن يضللونهم، بل عدّهم الإمام المهدي من الثنتين والسبعين فرقة الهالكة، فالرافضة لهم قرآن فيه زيادة على كتاب الله، ويعتبرون سبّابين للصحابة.
أما أئمة شيعة اليمن الذين هم مقتدون بهم فمثل: الهادي، وأحمد بن سليمان، والمهدي، ويحيى بن حمزة. فأما الهادي فإنه رائي، يقدم الرأي على النص، فقد قرأت في بعض كتبه أن النبي صلى الله عليه وعلى آله وسلم قال: ((ولا يبعْ حاضر لباد)) فيقول الهادي: إذا جاءت امرأة فالأحسن أن تضع بضاعتها في دكان الحاضر، والحديث لا ندري أيصح أم لا يصح. اهـ كلامه. وهذا الحديث متفق عليه.
ويستدلون بأحاديث ضعيفة وموضوعة يصححون ما يشاءون ويضعفون

(1/32)

الأحاديث التي في "الصحيحين" فقد زادوا في حديث: ((ليست شفاعتي لأهل الكبائر من أمّتي))، فزادوا: ((ليست)) وهذا في بعض كتبهم الصغيرة التي هي على طريقة السؤال والجواب، قرأناه في (جامع الهادي) عند أن كنت أدرس عندهم.
ويعمدون إلى أحاديث متفق عليها ويقولون: لا يصح، إسماعيل بن أبي خالد عن قيس بن أبي حازم عن جرير قال: كنّا جلوسًا عند النّبيّ صلى الله عليه وعلى آله وسلم إذ نظر إلى القمر ليلة البدر قال: ((إنّكم سترون ربّكم كما ترون هذا القمر لا تضامون في رؤيته)).
فقال حابس في "شرح الثلاثين المسألة": حديث لا يصح، جرير بن عبد الله كان يخون أمير المؤمنين. أقول: وحاشا جريرًا من خيانة أمير المؤمنين، بل هو من محبي أمير المؤمنين في حياة علي وبعد وفاته. وقال أيضًا: قيس بن أبي حازم ناصبي.
قلت: والحديث مروي عن أبي هريرة وأبي سعيد بل يمكن أنه جاء عن نحو ثلاثين صحابيًا كما في "حادي الأرواح إلى بلاد الأفراح" للحافظ ابن القيم رحمه الله. فهم يصححون الحديث إذا كان موافقًا لأهوائهم ويضعفون الحديث إذا كان يخالف معتقدهم ولو كان في غاية من الصحة.
وشيعة اليمن الذين يسبون الصحابة يقتدون بزياد بن المنذر أبي الجارود، وهو كوفي وقد قيل إنه همداني، فلا يمنع أن يكون نزل إلى الكوفة، أو نزل أهله إلى الكوفة، فهو كذاب سباب شتام كما في ترجمته من "ميزان الاعتدال" وقد قال هذا الكلام يحيى بن حمزة في كتابه "الرسالة الوازعة للمعتدين في

(1/33)

سب صحابه سيد المرسلين" قال: إن السبابة ليسوا مقتدين بأئمة اليمن ولكنهم مقتدون بزياد بن المنذر وبمن يماثله من الكوفيين.
فالتشيع جعل ستارًا، فالمكارمة الذين هم أكفر من اليهود والنصارى يتسترون بالرفض، وهم يسكنون بنجران ومنهم أناس يسكنون بنقم بصنعاء، وفي حراز وعراس، ولا فرق بين المكرمي والشيوعي والملحد، ويسميهم البغدادي في "الفرق بين الفرق" ونقل ذلك عن العلماء بالدهرية.
ويقول شيخ الإسلام في النصيرية: إنّهم يتسترون بالرفض وهم يبطنون الكفر المحض. وهم يتسترون بمحبة أهل البيت، وإذا سمعوا الرعد قالوا: سبحانك، هذا علي بن أبي طالب في السحاب. ويقولون بتناسخ الأرواح.
فهؤلاء يتسترون بمحبة أهل البيت:
سارت مشرّقةً وسرت مغرّبًا ... شتّان بين مشرّق ومغرّب
فشتان بين أهل بيت النبوة وبين أولئك الذين يتأكلون بالدين.
والخميني ومن على شاكلته وعبدة القبور، ورب العزة يقول في كتابه الكريم: {ياأيّها النّاس ضرب مثل فاستمعوا له إنّ الّذين تدعون من دون الله لن يخلقوا ذبابًا ولو اجتمعوا له وإن يسلبهم الذّباب شيئًا لا يستنقذوه منه ضعف الطّالب والمطلوب (1)}، ويقول سبحانه وتعالى: {والّذين تدعون من دونه ما يملكون من قطمير * إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما
_________
(1) سورة الحج، الآية: 73.

(1/34)

استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبّئك مثل خبير (1)}.
وقد درست بصعدة قدر ثلاث سنوات فما وجدتهم إلا صمًا بكمًا عميًا فهم لا يعقلون، يقولون: قد قال سيدي فلان، وقال القاسم وقال كذا وكذا، أما قول الله وقول رسول الله صلى الله عليه وعلى آله وسلم فلا يوجد عندهم.
وبما أن النبي صلى الله عليه وعلى آله وسلم يقول: ((كلّ بدعة ضلالة وكلّ ضلالة في النّار))، فنستطيع أن نقول: التشيع في النار، ولسنا نعني أفراد الشيعة، ونستطيع أن نقول: الرفض في النار، ولسنا نعني أفراد الرافضة، ونستطيع أن نقول: الباطنية في النار، فالذي يعرف الباطنية ويعتقد مذهبها ويعتنقه فالأفراد في النار، لأنّهم يعتبرون كفارًا.
والمبتدعة إن تكلم فيهم أهل السنة يبقون حيارى، فهم إن ردوا صاروا مدافعين عن فضائحهم وعلم الناس أن هذه الفضائح موجودة عندهم حتى الحزبيون وإن سكتوا علم الناس أنّهم عاجزون مبطلون، فأنتم على خير ياأهل السنة، حتى ردودهم تعتبر نصرًا ورفعة لسنة رسول الله صلى الله عليه وعلى آله وسلم.
ولا تسأل عن حالة السفيه الكذاب محمد المهدي (2)، فربما يجن فهو في حيرة، فكثير ممن كانوا معه ذهبوا ودخلوا في الانتخابات، وهو يحب هذا لكنه يخشى من لطمات أهل السنة.
فيجب أن تحمدوا الله يا أهل السنة، فالله هو الذي نصركم وأيدكم،
_________
(1) سورة فاطر، الآية: 13 - 14.
(2) الحمد لله وضح أمر هذا السفية الكذاب، فحُكِّم في قضية هو واثنان معه وحكموا على المخطئ أن يذبح عند المُخطأ عليه أربعة أثوار وهذا ذبح لغير الله. والله أعلم ماهي نِهاية محمد المهدي.

(1/35)

فليس بقوتكم ولا فصاحتكم ولا كثرة علمكم. فإن رد عليكم خصومكم صار نصرًا لكم، فقد أتاني ذات مرة أخ بشريط للمكارمة الذين في نجران ردّ عليّ، وهذا الأخ المسكين يقول: نريد منك أن ترد على هذا الشريط، فلما سمعته فإذا هو شريط سفيه من سفيه فقلت: أأرد على مثل هذا، والآن مات الشريط وليس له ذكر.
ورافضة صعدة ألفوا كتابًا بعنوان "فصل الخطاب في الرد على المفتري الكذاب" فجاء بعض الأخوة وقالوا: نريد منك أن ترد على هذا؟ فقلت: أمثلي يرد على هذا، وأنا يعجبني الهجوم وليس المدافعة. ثم بلي الكتاب وضاع والحمد لله.
أما البيضاني المسكين فقد ألف كتابًا وجاء بعض الناس يقولون: تراجع يا أبا عبد الرحمن عن هذا قبل أن يخرج الكتاب، فلما قرأت الكتاب إذا هو هراء وكذب وحاله كما قلنا قبل مثل الذي يقول {فويل للمصلّين (1)}، فنحن لا نصلي، وكما قال الشاعر:
دع المساجد للعبّاد تعمرهاما قال ربك ويل للألى سكروا ... واعمد بنا حانة الخمّار يسقيناوإنما قال: ويل للمصلينا

ونحن بحمد الله نعتبره نصرًا للسنة وبيانًا لأحوالهم. والذي أنصح به أهل السنة أن يلازموا العدالة.
ومن فضائل أهل بيت النبوة، الصلاة عليهم مع النبي صلى الله عليه وعلى آله وسلم: اللهم صل
_________
(1) سورة الماعون، الآية: 4.

(1/36)

على محمد وعلى آل محمد، ونحن بحمد الله نكتبها في كتبنا ونذكرها في خطبنا، والإمام الشافعي يقول:
ياأهل بيت رسول الله حبّكمكفاكم من عظيم القدر أنكم ... فرض من الله في القرآن أنزلهمن لم يصلّ عليكم لا صلاة له

وأما الصدقات التي أكلها أصحاب رحبان وأهل صعدة، هاشمي علوي وهو يأخذ الزكوات للشريفة الفلانية والشريفة الفلانية.
وقد حرم النبي صلى الله عليه وعلى آله وسلم الصدقة عليهم، فهو يعتبر تشريفًا لهم، لأن النبي صلى الله عليه وعلى آله وسلم كما في حديث أبي هريرة في "الصحيحين" وقد رأى الحسن بن علي وقد أكل تمرة من الصدقة فأدخل إصبعه في فيه وأخرجها وقال: ((كخْ كخْ، أما تعرف أنّا لا نأكل الصّدقة))، وصار تحريمها على أهل بيت النبوة لشيء آخر وهو أن النبي صلى الله عليه وعلى آله وسلم إذا دعا الناس يتصدقون وأخذ منها فربما يقول المنافقون والذين في قلوبهم مرض: هو يدعو الناس إلى الصدقة وهو يأخذها. كما يقول الله عز وجل: {ولا يسألكم أموالكم * إن يسألكموها فيحفكم تبخلوا ويخرج أضغانكم (1)}، فتحريم الصدقة على أهل بيت النبوة يعتبر شرفًا لهم.
وبقى شيء وهو أن بعض الناس يقول: إن الأتباع كلهم من آل محمد، وكل الأمة من آل محمد لأنّهم يعتبرون أتباعًا له، واستدلوا بقوله تعالى: {أدخلوا آل فرعون أشدّ العذاب (2)}. فهذا استدلال ليس بصحيح لأن النبي
_________
(1) سورة محمد، الآية: 36 - 37.
(2) سورة غافر، الآية: 46.

(1/37)

صلى الله عليه وعلى آله وسلم قال: ((اللهمّ هؤلاء أهل بيتي))، والنبي صلى الله عليه وعلى آله وسلم حرم الصدقة على أهل بيته، فعلى هذا فهي محرمة على جميع المسلمين لأنّهم يعتبرون من آل محمد فهو استدلال في غير موضعه.
ومن فضائل علي رضي الله عنه قتل عمرو بن ود العامري، وأما حديث: ((إنّ قتْل عمرو بن ودّ العامري يعدل عبادة الثّقلين))، فقد قال شيخ الإسلام ابن تيمية والذهبي وغير واحد: إنه موضوع، لأن عبادة الثقلين يدخل فيها الأنبياء، ويدخل فيها أهل بيت النبوة.
فالحديث موضوع، وأما أصل القصة فلها طرق متكاثرة في "مستدرك الحاكم" لا نستطيع أن نحكم بضعفها بل هي ثابتة إن شاء الله.
السؤال10: ما معنى قولك إن أفراد الباطنية في النار؟
الجواب: نعم هم في النار لأنّهم كفار، ونحن الآن نقول إن اليهود والنصارى في النار، بخلاف الشيعة، فنحن نقول: التشيع في النار، لأن النبي صلى الله عليه وعلى آله وسلم يقول: ((كلّ بدعة ضلالة وكلّ ضلالة في النّار))، لكن لا نستطيع أن نحكم على الأفراد بأنّهم من أهل النار. لكن هؤلاء الباطنية يعطّلون جميع الشرائع، وقد أظهر هذا علي بن الفضل القرمطي لا رحمه الله عند أن استولى وكانت له سلطة في اليمن، والهادي من أعظم الناس قتالاً للقرامطة.
السؤال11: كيف بالذي هنا (1) من بني هاشم وليس له طعام إلا من الصدقات التي تأتي من أهل الخير؟
_________
(1) في دار الحديث بدماج.

(1/38)

الجواب: الذي ينبغي أن يعلم أن أكثر الذي يأتي إلى هنا هو من الزكوات، فربما كتبوا عليه بأنه من الزكوات، ومنه ما ليس من الزكوات بل هي مساعدة لطلبة العلم، وعلى الفرض أنه كله من الزكاة فإن شاء الله يكون صدقة لمن ليس بهاشمي وهدية من إخوانه الذين ليسوا بهاشميين على الهاشمي كما دخل النبي صلى الله عليه وعلى آله وسلم وقد طلب طعامًا فقدموا له طعامًا غير مأدوم فقال: ((ألم أر البرمة)) فقيل: لحم تصدّق به على بريرة، وأنت لا تأكل الصّدقة، قال: ((هو عليها صدقة ولنا هديّة)).
السؤال12: ما تقول في صوفية حضرموت عندما يأكلون الصدقة، وهل يجوز لنا مضاربتهم عندما يدخلون بالدفوف المسجد؟
الجواب: صوفية حضرموت أغلبهم من العلويين، وأعجب من الذين يقولون: نحترم الهاشميين وأهل البيت، وهذا ينفق عند أهل صعدة، فعند أن جاء علي سالم البيض إلى صعدة يقولون: مرحبًا بأبي هاشم.
فصوفية حضرموت إذا قويت السنة هنالك فإنّهم سيذوبون، وأما نحن فقد بقي عندنا في صعدة بعض المغفلين من مشايخ القبائل، فربما يعطونه عشرين ألفًا ويخرج ببندقيته يدافع عنهم، وإلا فإننا كنا قد استرحنا من قبة الهادي والمهدي وفلان وفلان، فتصير المعركة بيننا وبينهم، ونحن عازمون إن شاء الله على خراب القبة إن شاء الله اليوم أو غدًا أو بعد غد. لأن النبي صلى الله عليه وعلى آله وسلم أمر علي بن أبي طالب أن لا يدع قبرًا مشرفًا إلاّ سوّاه، ولا صورةً إلاّ طمسها، وأنا متأكد لو خرج علي بن أبي طالب وحدث بهذا الحديث لقالوا له: أنت وهابي.

(1/39)

فصوفية حضرموت ليسوا كشيعة صعدة، شيعة صعدة قلوبهم مملوءة بالحقد على السنة وعلى أهل السنة منذ عرفناهم، لكن أولئك إذا انتشرت سنة رسول الله صلى الله عليه وعلى آله وسلم فمن الممكن أن يعودوا إلى السنة، وعلى كل إذا كانوا يضربون بالدفوف في المساجد واستطعتم أن تخرجوهم أخرجتموهم، ((من رأى منكم منكرًا فليغيّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان))، وإذا لم تستطيعوا تحذرون من هذا الفعل الشنيع في مساجد أخرى، وإذا لم تستطيعوا فبقلوبكم، وأحسن من هذا أن تجتهدوا في التعليم فما تشعرون إلا وقد ذابوا.
والحمد لله فهم ليس فيهم الشر مثل شيعة صعدة الذين قلوبهم حاقدة على السنة وعلى أهل السنة.
السؤال13: يقول بعض الناس: إنما حرمت عليهم الزكاة لأنه كان لهم الخمس، وأما الآن والخمس قد عدم فيعطون منه شيئًا إن وجد، فيجوز أن يعطوا من الزكاة الآن؟
الجواب: هذا قولهم لكنه مصادم لحديث رسول الله صلى الله عليه وعلى آله وسلم: ((لا تحلّ الصّدقة لآل محمّد)).
وليس فيه حديث: "إذا منعوا من الخمس فإنّهم يباح لهم الزّكاة"، بل يحترفون فأبواب الرزق كثيرة والمكاسب كثيرة، فهو خير لهم من أن يأكلوا من شيء حرّم عليهم، قال بعضهم: لأن يأكل من الميتة أهون من أن يأكل من الزكاة.

(1/40)

السؤال14: ما معنى تناسخ الأرواح؟
الجواب: معناه أن الشخص إذا مات انتقلت روحه إلى فلان، فمثلاً شخص يكون معروفًا بالبطولة ومات قالوا: انتقلت روحه إلى فلان الآخر الحي، وهذا ليس بصحيح وما أنزل الله بهذا من سلطان، والروح تعذب مع الجسد أو تكرم مع الجسد. وقد قالت بتناسخ الأرواح النصيرية.
السؤال15: كيف نجمع بين حديث رسول الله صلى الله عليه وعلى آله وسلم: ((تركت فيكم ما إن أخذتم به لن تضلّوا كتاب الله وعترتي أهل بيتي))، وبين ما هم عليه الآن أو أكثرهم؟
الجواب: تقدم أن قلنا إن الآيات والأحاديث تنْزل على المستقيمين الذين هم أهل سنة، وأما من انحرف فلا يدخل في هذا.
السؤال16: اتسعت دعوة النسبة لأهل البيت في هذه الأزمنة حتى بلغوا في إيران ثمانية ملايين شخص وكذا كثير منهم لا سند عنده وإن وجد فسنده ضعيف، فهل يقال: لا بد من إثبات السند وإلا اتسعت الدعوة، وهل يعتبر بالشهرة؟
الجواب: أما هذه الكثرة الكاثرة فنحن متأكدون أنّهم ليسوا كلهم من أهل بيت النبوة، لكن لا يجوز لنا أن نطعن في شخص بمفرده إلا بإثبات صحيح أنه ليس من أهل بيت النبوة، لأن النبي صلى الله عليه وعلى آله وسلم يقول: ((اثنتان في النّاس هما بهم كفر، الطّعن في النّسب، والنّياحة على الميّت)).
فلا يجوز لأحد أن يطعن في نسب أحد ويقول: أنت لست من بيت

(1/41)

القاسم، فإن كان عندك دليل مثل الشمس أنه ليس من بيت القاسم قلته، وإلا فلا يجوز لأنك ترتكب كبيرة، لكن تقول له: إن نسبك هذا لا ينفع إلا إذا كنت مستقيمًا على كتاب الله وعلى سنة رسول الله صلى الله عليه وعلى آله وسلم.
وأهل الأهواء ربما يستدلون بقوله تعالى: {ما كان محمّد أبا أحد من رجالكم (1)}. ويقول إن النبي صلى الله عليه وعلى آله وسلم لم يخلّف أحدًا، فنقول: إن هذه مكابرة، فقد سمى النبي صلى الله عليه وعلى آله وسلم الحسن والحسين ابنيه.
السؤال17: هل زكاة الهاشميين تحل للهاشميين، لأن شيخ الإسلام أفتى بجوازها عليهم على انتفاء علة عدم الشرع في التلصص؟
الجواب: لا يوجد دليل صحيح على أن زكاة الهاشمي تحل للهاشمي، نعم يوجد حديث ضعيف، فلا تحل لهم الزكاة على عمومها.
السؤال18: صوفية زبيد لهم شبهة، حيث يقولون: نحن هاشميون ولا تجوز لنا الصدقة نحن نفتي الناس ونأخذ عليها أجرة لأنه لا يوجد لنا ما يسد حاجتنا؟
الجواب: في "صحيح مسلم" في كتاب الزكاة أن شخصين أتيا إلى علي بن أبي طالب أحدهما هاشمي والآخر من موالي الهاشميين، وقال لهما علي: أين تذهبان؟ قالوا: نريد أن تكلّم لنا رسول الله صلى الله عليه وعلى آله وسلم أن يستعملنا كما يستعمل الناس حتى نصيب مالاً ونتزوج، فقال علي: لا أفعل، فقالا: ما يمنعك إلاّ الحسد! فقال علي: فاذهبا. فذهبا حتى أتيا النبي صلى الله عليه وعلى آله وسلم يريدان العمل على
_________
(1) سورة الأحزاب، الآية: 40.

(1/42)

الصدقة من أجل أن يحصل لهما شيء من المال ليتزوجا، فأبى النبي صلى الله عليه وعلى آله وسلم ثم دعا خادمه وأمره أن يزن لهما مالاً ليتزوجا، وأبى أن يستعملهما. فلا يجوز أن يستعمل من هو هاشمي على الصدقة من أجل أن يصيب مالاً.
السؤال19: أنا من قبيلة يزعمون أنّهم ينتسبون إلى آل البيت ولهم في نسبهم هذا كتاب، فهل يجوز لي أن أنتسب بنسبهم؟
الجواب: لا أعلم مانعًا من هذا، بل واجب عليك ألا تأكل من الصدقة وأن تتمسك ما استطعت بالكتاب والسنة. هذا إن ثبت النسب، وقد ادعى العلوية كثير.
السؤال20: ما رأيك في مرتضى محطوري الذي يقوم بتشديد حركة التشيع في اليمن وهو مقيم في صنعاء، وهو يؤيد الرجل الذي ادعى النبوة المسمى مول؟
الجواب: هذا رجل درس في الأزهر وحصل على رسالة الماجستير، ثم حضّر رسالة دكتوراه وتكلم على حديث من طريق عمرو بن العاص: ((إنّ آل أبي ليسوا بأوليائي إنّما وليّي الله وصالح المؤمنين، ولكن لهم رحم أبلّها ببلاها)). فقال في هذا الحديث: يكفينا في رده أنه من حديث عمرو بن العاص وهو مقدوح العدالة، فلا نتكلف في البحث عن سنده، فأوقفوا رسالته الدكتوراه حتى يصحح ما فيها من الأخطاء، والتزم أن يصحح ما فيها من الأخطاء، فهو رجل مدعوم من جهة من الجهات، وسيره ليس بعادي، لكن كما يقول ربنا عز وجل في تلك الجهات التي تمول الباطل: {فسينفقونها ثمّ تكون عليهم

(1/43)

حسرةً (1)}.
والحمد لله فدعوته ليس لها أثر، وإلا فقد صار ينطح ويركض ويذهب إلى المحابشة وحجور وغيرهما من المناطق، لكن أصل الدعوة مدبرة. والآن دعوة التشيع في دبور، وكذلك دعوة الإخوان المسلمين وأصحاب جمعية الحكمة، فأنصح كل أخ ألا يحشر نفسه مع المدبرين، والحمد لله فدعوة أهل السنة في قبول والناس مستجيبون لهذا، والله المستعان.
السؤال21: ذكرت أن غير الملتزمين من أهل البيت ليس لهم الفضل، أم الذين ارتدوا عن الإسلام؟
الجواب: الذين خرجوا وصاروا شيوعيين أو بعثيين أو ناصريين ليس لهم الفضل البتة، بل الإثم عليهم أكثر، والذين صاروا فسقة أو ماديين، أو في وظائف محرمة فلا يدخلون في هذا الفضل، إلا أنّهم يتفاوتون، فالفاسق ليس كالكافر المرتد.
*****
وبعد الانتهاء من المحاضرة وقفت على ترجمة عالم من علماء اليمن في كتاب "هجر العلم ومعاقله في اليمن" لأخينا في الله القاضي إسماعيل الأكوع حفظه الله، والكتاب قبل هذا كتاب مفيد إلا أنه ينتقد عليه أمران ونذكر هذين الانتقادين من أجل أنه إذا أعاده في طبعة أخرى لعل الله يوفقه لحذف ما اشتمل عليه هذان الانتقادان:
_________
(1) سورة الأنفال، الآية: 36.

(1/44)

أحدهما: الصور، فالنبي صلى الله عليه وعلى آله وسلم يقول: ((لا تدخل الملائكة بيتًا فيه كلب ولا صورة))، متفق عليه من حديث أبي طلحة، وأمر علي بن أبي طالب أن لا يدع قبرًا مشرفًا إلاّ سوّاه، ولا صورةً إلاّ طمسها، وفي رواية: ولا تمثالاً إلاّ طمسه.
ولنا بحمد الله رسالة مطبوعة بعنوان "الحكم في صور ذوات الأرواح" وكان الحامل لنا على كتابة هذه الرسالة مع أنه قد كتب في تحريم الصور، أن بعض أهل العلم قد أصبح يلبس عليهم الإخوان المسلمون، فالإخوان المفلسون ابتلى الله الدعوات بهم.
والحكومات لا تستغني عن الإخوان المسلمين، لأن الإخوان المسلمين يلبّسون على الشعوب، فإذا كانت الحكومة تهوى أمرًا ما، أو أمريكا تهوى أمرًا ما، فيخرج لنا أناس من ذوي اللحى والعمائم وثوبه الذي إلى وسط الساق واللحفة، يلبّسون على الناس ويقولون: قد قال الله عز وجل كذا وكذا، فالحكومات إذا أرادت أن تنفذ أمرًا أوعزت إليهم أن يمهدوا له. فقد جاء (راشد الغنوشي) لا بارك الله فيه ولا فيمن أتى به من أجل أن يمهد للديمقراطية.
ومن أجل تلبيسهم على أهل العلم كتبت الكتاب بالأسانيد والحكم على الأحاديث على أحسن ما يرام فيما أعلم.
أما الانتقاد الثاني على كتاب: "هجر العلم ومعاقله في اليمن": فهو ثناؤه على بعض الشيعة، وقد سبقه الشوكاني أيضًا في "البدر الطالع" فهو يقول: مولانا، وسيدنا، والسيد فلان.

(1/45)

ويجب على أهل السنة أن يحمدوا الله سبحانه وتعالى على ما هم عليه الآن، فهم يستطيعون أن يقولوا ما يريدون، وهذا أعظم من المواجهة بالمدفع والرشاش، ولسنا بحمد الله نواجههم بالمدفع والرشاش فإننا نعتقد أنّهم مسلمون مبتدعون. وكذلك بعض الصوفية ربما يثني عليهم، فهو يحتاج إلى نظر في هذا الكتاب.
وأخونا إسماعيل رجل محب للسنة، ونرجو أن الله سبحانه وتعالى يوفقه لإزالة هذه الأمور. ثم إنه بلغني أنه قد أصبح من المستشارين في حزب الإصلاح فبئس ما صنع، ونعوذ بالله من سوء الخاتمة.
ومقالة هذا العالم البطل التي وجهها إلى الإمام يحيى بن محمد حميد الدين، نوجهها الآن إلى حكومات المسلمين. إن كانت تملك من الأمر شيئًا، وإن كانت مستعبدة لأمريكا فلا حول ولا قوة إلا بالله، نوجهها أنه يجب عليهم أن يزيلوا ما اشتمل عليه هذا المقال الذي يصدق عليه قول النبي صلى الله عليه وعلى آله وسلم: ((إنّ من أعظم الجهاد كلمة عدل عند سلطان جائر)).
ثم إننا نستفيد من هذا المقال، أو من هذه الكلمة التي هي كلمة حق، أننا نستطيع أن نكتب ونخطب، والسبب في هذا أن الله سبحانه وتعالى أزال الدولة الشيعية عن اليمن وإلا فمن كان يستطيع أن يخطب أو يكتب أو يخالف ما يريدون.
قال القاضي إسماعيل بن علي الأكوع حفظه الله في كتابه "هجر العلم ومعاقله في اليمن" (ج4 ص2088 - 2094):
يحيى بن محمد بن لطف بن محمد شاكر: إمام مبرز في علوم الحديث

(1/46)

والتفسير، مشارك مشاركةً قويةً في النحو، والصرف، والمعاني، والبيان، والقراءات، مع معرفة قوية بالفقه والفرائض وعلم الأصول.
اجتهد في طلب العلم وتحصيله حتى فاق أقرانه، وزاحم شيوخه فتخطاهم، ولما عرف أن العمل بكتاب الله وسنة رسوله صلى الله عليه وعلى آله وسلم وحدهما هو الحق الذي يجب أن يتبع، نبذ التقليد وانقطع لدراسة علوم الكتاب والسنة حتى صار مجتهدًا مطلقًا، وأخذ يدعو إلى ترك التقليد، كما نعى على علماء عصره تمسكهم به، وأنكر على الإمام يحيى بن محمد حميد الدين أمورًا يعملها على أنّها من الدين، وهي ليست من الدين في شيء -كما قال- وذلك في رسالة وجهها إليه وعدّ بعض تلك الأمور نوعًا من الشرك والكفر، وانتقد المذهب الزيدي لتسامحه في تلك الأمور، فاستشاط الإمام يحيى منه غيظًا واستدعاه إلى صنعاء، وكلف أحمد بن عبد الله الكبسي وأحمد بن علي الكحلاني وعبد الله بن محمد السرحي ومحمد بن محمد زبارة بالاطلاع على تلك الرسالة الموجهة إلى الإمام ومناظرته والردّ عليه، وقد اجتمعوا به بحضور محمد بن حسن الوادعي وعبد الرحمن بن حسين الشامي لمراجعته للعدول عن رأيه، ولكنه أصرّ على تمسكه بما جاء في رسالته وعزّزها برسالة إلى أولئك العلماء (1) هذا نصها:
الحمد لله، وصلى الله على محمد وآله وصحبه وسلم .. حفظكم الله تعالى وعافاكم، وكفاكم مهمات الدارين آمين.
لم أرد بما ذكرته في الرسالة من الشرك والكفر إلا ما أراده الله ورسوله،
_________
(1) كان الإمام يحيى يريد من العلماء أن يجدوا مسوغًا شرعيًا لقتله، ذلك لأنه كفَّره، ولكنهم كانوا يوافقون صاحب الترجمة في كثير مما ذهب إليه. (الأكوع).

(1/47)

فأنا غير مخطئ ولا آثم بذكرهما يقينًا لا أشك فيه، وقد أشتهر أن الإمام حفظه الله منصف وسيظهر صدق ذلك من كذبه الآن. فأقول: لا يمكن إزالة ما ذكرته في الرسالة من الشرك والكفر إلا بعد حصول أحد ثلاثة أمور:
أحدهما: إزالة جميع المنكرات والبدع الموجودة الآن، من قبب (قباب جمع قبّة) ومشاهد (شواهد القبور) ومكوس (جمع مكس وهو ما يؤخذ على التجار من ضرائب مقدار عشرة في المئة) وإسبال (عدم ضم اليدين في الصلاة) وجمع بين الصلاتين (الظهر والعصر، والمغرب والعشاء) وتكفير أهل السنة، وإيثار قراءة غير الكتاب والسنة وما يوصل إليهما.
فإذا أزيلت هذه الأمور، وأمر الإمام بالمعروف، ونهى عن كل منكر وبدعة تحت وطأته بادرت بإزالة ما في الرسالة من شرك وكفر، وإن كان حقًا، فإن زعم عدم قدرته على إزالة ما ذكر فهو كاذب يكذبه كلّ عاقل.
ثانيًا: أن تعرض الرسالة على جميع العلماء الذين هم تحت وطأة الإمام فإذا أجمعوا على أن ذكر الشرك والكفر مخالف لأمر الله وأمر رسوله، ولمراد الله ومراد رسوله، ولمحبة الله ومحبة رسوله، قلت لهم: {تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثمّ نبتهل فنجعل لعنة الله على الكاذبين (1)}، أنا أو هم.
ثالثًا: إنّهم إذا تأبّوا عن المباهلة رقم كل واحد منهم شهادته على بطلان ما ذكرته، وأن الإمام مصيب في كل ما فعله، ولفظ الشهادة التي يرقمونها:
_________
(1) سورة آل عمران، الآية: 61.

(1/48)

نشهد لله أن ما ذكره فلان من الشرك والكفر في رسالته باطل، وأنه مخالف لأمر الله وأمر رسوله، ولمراد الله ومراد رسوله، ولمحبة الله ومحبة رسوله، ونشهد لله أنه لا يلزم الإمام رفع شيء من المكوس التي يأخذها على المسلمين، ولا يلزمه هدم القبب والمشاهد، ولا نهي الناس عن التسريج عليها وقبول النذر لها، ولا يلزمه إزالة أي بدعة من هذه البدع الموجودة الآن من الإسبال في الصلاة والجمع بين الصلاتين تقديمًا، وتكفير أهل السنة وإيثار غير الكتاب والسنة عليهما، ولا يلزمه شيء من الأمر بالمعروف والنهي عن المنكر.
فمتى رقموا هذه الشهادة، وكتب كل عالم من علماء دولة الإمام علامته، وسلّمت إليّ محوت الشرك والكفر، أو أحرقت الرسالة بالكلية فإن أبوا عن الشهادة للإمام بأنه لا يلزمه شيء إلى آخر فليرقموا شهادتهم عليه بأنه يلزمه ما ذكر من إزالة المكوس وغيرها.
فإن لم يحصل شيء مما ذكر البتة، وكذا إذا اختار الإمام أحد الثلاثة -أي الأمور- وأخل بشعبة من شعب ذلك الأمر الذي اختاره فلا يمكن، فإن ادعى أنه لا يمكنه إزالتها دفعةً، بل على التدريج فليفعلها على التدريج، ومتى أكملها فعلت المشار إليه، وإلا فلا يمكن محوها البتة، لو فعلوا بي ما فعلوا فإني من ديني على بصيرة، فلا قلق من شيء البتة لو أجتمع عليّ أهل الأرض ما باليت بهم في ذات الله لأني أعلم من نفسي أن هواي مع الله ورسوله لا مع نفسي أو مع أحد من المخلوقين، كما هو دين أكثر أهل العصر. والسلام عليكم ورحمة الله وبركاته. حرر آخر (محرم سنة 1357).
من يحيى بن محمد بن لطف، لطف الله به .. آمين.

(1/49)

فلما قرأ هؤلاء العلماء هذه الرسالة صاروا في أمر مريج، فهم لم يكونوا من الشجاعة في قول الحق ما يجعلهم يقفون إلى جانب صاحب الترجمة، ولا هم من ضعف الإيمان بالدرجة التي تجعلهم ينكرون على صاحب الترجمة ما جاء في رسالته جملة وتفصيلاً.
وقد انتهى الأمر بأن أبلغ العلماء الإمام بموقف صاحب الترجمة وإصراره على عقيدته في الإمام، فما كان منه إلا أن أذن له بالعودة إلى معمرة ليبعده عن صنعاء فعاد بعد أن أدى ما أوجب الله عليه من الأمر بالمعروف والنهي عن المنكر.
ولكنه بقي في نفس الإمام عليه من الكره والحقد والألم مالا تستطيع السنون محوه، ولهذا فإنه ما كاد الخلاف بين صاحب الترجمة وبين بعض علماء معمرة المتعصبين لمذهبهم الزيدي الهادوي يستطير لإعلانه وجوب التمسك بالعمل بالكتاب وصحيح السنة كالأذان بالتربيع وحذف (حي على خير العمل) والرفع والضم والتأمين في الصلاة حتى تصدى له حسين بن محمد الشرفي ومنعه من الأذان في المسجد فكان يؤذن من سطح داره أذان أهل السنة، وكان إذا قال في الصلاة آمين ومدّ بها صوته عارضه حسين الشرفي بقوله: (طاعون!) مما حمله بعد أن لاقى من المتاعب في سبيل نشر السنة ما لاقى أن وصف "شرح الأزهار" -كما أخبرني أخوه القاضي لطف بن محمد ابن لطف بن محمد شاكر- بأنه طاغوت الزيدية، وذلك لما يوجد فيه من مسائل مخالفة لنصوص الكتاب والسنة، فقد يذكر في المسائل الخلافية الأدلة من الكتاب أو من السنة أو كليهما فإذا لم يأخذ المذهب بها فإن أتباعه

(1/50)

يقولون: والمذهب بخلافه، أي أن الواجب العمل بالمذهب وليس بالأدلة النقلية.
هذا وقد اغتنم الإمام يحيى فرصة الخلاف بينه وبين بعض العلماء المقلدين الذين يقال: إنه هو الذي أذكى أواره، فأرسل جنودًا من عنده من صنعاء إلى معمرة لإحضاره إليه وحضر في الوقت نفسه مناوؤه ليقيموا عليه دعاويهم فلما مثلوا بين يدي الإمام خاطبه الإمام بقوله: ما الذين بينك وبين هؤلاء العلماء؟ فأجاب عليه بأنه ليس بينه وبينهم إلا ما يقع عادة بين العلماء، ولا يريد لهم إلا الخير، ثم قال للإمام: ولكنك غريم الخاص والعام والغني والفقير لأنك ترسل جنودك على الناس من أجل نفر (1) ذرة من زكاة الفطر إذا تأخر تسليمها إليك أو إلى عمالك، مع أن الله أمر على لسان رسوله أن تدفع تلك الزكاة إلى الفقراء قبل صلاة عيد الفطر طهورًا للصائم.
فأمر الإمام بأن يبقى في صنعاء كمعتقل ولا يسمح له بالخروج منها، فاستأذن المؤرخ محمد بن أحمد الحجري أن ينْزل عنده في بيته فوافق الإمام، وبقي في صنعاء حتى أذن له الإمام بعد مراجعة من أخيه لطف بن محمد ومن غيره على أن يلزم بيته في معمرة، فكان طلبة العلم الراغبين في دراسة علم السنة يقصدونه إلى بيته للأخذ عنه.
وكان قد سبق لصاحب الترجمة أن عانى من المتاعب الشديدة، والصعاب الجمة، وذلك حينما وفقه الله إلى نبذ التقليد وتحوله لدراسة علوم الكتاب والسنة على شيخه العلامة المجتهد الكبير أحمد بن عبد الله الجنداري الذي
_________
(1) النفر: مُدّان.

(1/51)

وصفه بقوله: وله عليه المنة العظمى في تهذيبه وتعليمه وإنقاذه من هوّة الجهل المركب فرحمه الله ورضي عنه ونوّر ضريحه. حتى ضاق جده لطف بن محمد شاكر به ذرعًا، لأنه رغم علمه الواسع بعلوم العربية -كما بينا ذلك في ترجمته في علمان- إلا أنه كان غارقًا في التقليد يكره من يعمل بالكتاب والسنة مجتهدًا فكان يقول لحفيده صاحب الترجمة: أختر أحد أمرين: إما وتقتصر على الدراسة عندي في علمان، وإما واقتصرت على الجنداري والانقطاع إليه في العنسق. فاستخار الله تعالى فقضت إرادته جلت قدرته أن يختار الذهاب شيخه الجنداري في العنسق الذي زوجه ابنته فخرج منه هذا العالم الجليل الزاهد التقي الشجاع في إعلاء كلمة الله.
وقد رحل إلى الحجاز فأخذ عن كبار علماء الحرمين وانتفع بهم، ومن قبل رحل إلى صنعاء فأخذ عن كبار علمائها واستجاز من شيوخه فأجازوه كما بيّنا ذلك في ترجمته بقلمه.
مولده سنة (1305) تقريبًا، ووفاته في عاهم يوم (18 شوال، سنة 1370). في ثاني يوم من خروجه من معمرة، وكان في طريقه إلى مكة المكرمة للحج. اهـ.
قال أبوعبد الرحمن: فالشيعة لا يؤمنون بأن الله مستو على عرشه، ولا يؤمنون بأن لله وجهًا يليق بجلاله، ولا يؤمنون بأن لله يدين، ولا يؤمنون بأن الله يتكلم بما شاء إذا شاء بل يقولون: يخلق الكلام، ولا يؤمنون بخروج الموحدين من النار إلى الجنة، وهم أصحاب الكبائر الذين استحقوا النار، ولا يؤمنون بأن الله يرى في الآخرة بلا كيف، ويجيزون دعاء غير الله فيما لا يقدر عليه إلا الله،

(1/52)

ويجيزون النذر للأموات، ويدعون إلى بناء القباب على القبور ويحاربون سنة رسول الله صلى الله عليه وعلى آله وسلم ويحاربون أهل السنة.
كل هذا موجود في كتبهم، وفي كتب أهل السنة في الردود عليهم وهم لا ينكرون شيئًا من هذا فعلى هذا إذا كان الأمر كذلك فقول من يقول من الإخوان المفلسين: نحن متفقون في الأصول ومختلفون في الفروع، قول جويهل أو ملبّس. فهل هذه الأشياء التي ذكرت قبل هي أصول ديننا -ولا أقول: من الأصول- أم هي من القشور عند الإخوان المفلسين.
وأنا أظن أن الأصول عندهم هو التمسك بما عليه حسن البنا المبتدع وما خالفه فليس بأصول، فكما قلنا قبل كل هذه الأشياء موجودة عند الشيعة فبناء القباب المشيدة، وعداوة أهل السنة، حتى أنّهم قاموا وفرحوا بصدام صدمه الله بالبلاء، عند أن هجم على الكويت وعلى حدود السعودية، وعند أن كان القتال بينه وبين إيران كانوا يقولون: إنه بعثي، فلما هجم على الكويت وعلى حدود السعودية قالوا: الله ينصر أبا هاشم، وهكذا علي سالم البيض بيض الله عيونه لا يطمئن ولا يستريح إلا إذا وصل إلى ضحيان وباقم بين الشيعة ويقولون: مرحبًا بأبي هاشم. فهم مستعدون أن يتعاونوا مع الشيطان على أهل السنة.
وأقبح من هذا هو استقبالهم كتب أصحاب إيران التي فيها الكفر البواح، وأذاهم لأهل السنة فأنظر لما حصل لنشوان الحميري، ومحمد بن إبراهيم الوزير وصالح بن مهدي المقبلي، ومحمد بن إسماعيل الأمير، ومحمد بن علي الشوكاني، وأخيرًا ذلك العالم البطل الذي تقدمت ترجمته من بيت شاكر جزاه الله خيرًا.

(1/53)

وعلى كل فنستطيع أن نقول: أن شيعة العصر قد غيروا وبدلوا وما بقي إلا من كان سنيًا، حتى المهدي نفسه سيكون سنيًا، وهو من أهل بيت النبوة ولكنه على مذهب أهل السنة، لأنه يملأ الأرض قسطًا وعدلاً كما ملئت ظلمًا وجورا، وليس من القسط والعدل أن يسبّ أبوبكر وعمر! ومن العجائب والغرائب أن الهادي يقول: لا نسبهما ولا نترضى عنهما ذكر هذا يحيى بن حمزة في كتابه "الرسالة الوازعة للمعتدين عن سب صحابة سيد المرسلين"، فكيف لا تترضى عنهما، وقد رضي الله عنهما وعن صحابة رسول الله صلى الله عليه وعلى آله وسلم وأخبر النبي صلى الله عليه وعلى آله وسلم أن أبا بكر وعمر من أهل الجنة، كما في حديث سعيد بن زيد وغيره.
فينبغي أن يعلم هذا حتى لا يلبس علينا الملبسون، وحتى يكون كلام الإخوان المسلمين عندنا مثل البعر ليس له قيمة، وإلا فعندهم ما هو أقبح من هذا فقد خطبوا خطبًا كثيرةً يؤيدون فيها الخميني الضال، ولكنهم انْهزاميون فلما عرف الناس ضلال الخميني تراجعوا، فلا يستحيون أن يقولوا اليوم قولاً ويرجعون عنه غدًا ثم يرجعوا إليه بعد غد.
وأضرب لكم مثالاً على ذلك، فقد كان عبد المجيد الزنداني يقول: الشيوعيون كفار، وقد احتلوا البلاد، فلما حصلت الوحدة إذا هم يقولون: الأخ فلان، وفعل الأخ علي سالم البيض كذا. وينكرون عليّ أنني أكفر علي سالم البيض، فأقول: هو عندي كافر من قبل ومن بعد، فنقول: إنه ليس للإخوان المسلمين مبدأ، بل مبدؤهم هو ما عليه الجمهور.
والحمد لله رب العالمين.

(1/54)


أسئلة بعض المغتربين في أمريكا - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

أسئلة بعض المغتربين في أمريكا
الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا من يهده الله فهو المهتد، ومن يضلل فلن تجد له وليًّا مرشدًا، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فنتقدم بهذه الأسئلة إلى الشيخ المحدث أبي عبد الرحمن مقبل بن هادي الوادعي حفظه الله تعالى، والأسئلة تتعلق بقضايا المغتربين في الولايات المتحدة الأمريكية، نرجو الإجابة عليها لما لها من أهمية لمن يقيم في تلك البلاد وهو حريص على التمسك بكتاب الله تعالى، وبسنه نبيه محمد صلى الله عليه وعلى آله وسلم.
السؤال22: ما حكم التجارة في الحلال، والتعاون مع البنوك المحلية والأجنبية؟
الجواب: الحمد لله، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
وبعد: أما التجارة في الحلال، فقد جاء في "مسند الإمام أحمد" من حديث رافع بن خديج قال: قيل: يارسول الله أيّ الكسب أطيب؟ قال: ((عمل الرّجل بيده، وكلّ بيع مبرور)).
أما التعاون مع البنوك المحلية والأجنبية، فان كان يأخذ أرباحًا، فهذا يعد

(1/55)

ربًا، والله عز وجل يقول في كتابه الكريم: {الّذين يأكلون الرّبا لا يقومون إلاّ كما يقوم الّذي يتخبّطه الشّيطان من المسّ (1)}. وجاء في "صحيح مسلم" من حديث جابر رضي الله عنه قال: لعن رسول الله صلى الله عليه وعلى آله وسلمآكل الرّبا، ومؤكله، وكاتبه، وشاهديه.
فالتعامل بالربا وأخذ الزيادة يعتبر محرمًا، وإذا كان لا يأخذ زيادة فهو يعينهم على استخدام نقوده وأخذ أرباحها، والله عز وجل يقول: {وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (2)}.
فلا يجوز له أن يضع ماله في البنك إلا إذا خشي عليه من اللصوص، بشرط ألاّ يأخذ أرباحًا، فان أخذ أرباحًا فإن الله يقول: {يمحق الله الرّبا ويربي الصّدقات (3)}.
السؤال23: كيف يتعامل الوالد مع ولده المغترب في أمريكا وهو يعمل فيما حرّم الله، وهو يعلم ذلك والعكس، فما حكم مكتسباتهم من الأموال؟
الجواب: أما المباشر للعمل فهو مرتكب لإثم، وواجب على والده النصيحة بل الأمر بالمعروف والنهي عن المنكر، فالله سبحانه وتعالى يقول: {لعن الّذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا
_________
(1) سورة البقرة، الآية: 275.
(2) سورة المائدة، الآية: 2.
(3) سورة البقرة، الآية: 276.

(1/56)

وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون (1)}.
فالواجب على الأب أن يأمر ولده بالمعروف، وينهاه عن المنكر، وإذا لم يستطع لهذا فعليه بالنصيحة، فإن الدين النصيحة، والنبي صلى الله عليه وعلى آله وسلميقول: ((من رأى منكم منكرًا فليغيّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان)).
وننصح الوالد ألا يأخذ من أموال ولده شيئًا، من باب الورع حتى لا يشجعه على التعامل بالربا، أو المكتسبات المحرمة، والنبي صلى الله عليه وعلى آله وسلميقول: ((كلّكم راع وكلّكم مسئول عن رعيّته)). بل الله عز وجل يقول في كتابه الكريم: {ياأيّها الّذين آمنوا قوا أنفسكم وأهليكم نارًا وقودها النّاس والحجارة (2)}.
وفي "الصحيحين" من حديث معقل بن يسار أن النبي صلى الله عليه وعلى آله وسلمقال: ((ما من عبد استرعاه الله رعيّةً، فلم يحطها بنصحه إلاّ لم يجد رائحة الجنّة)).
فواجب عليه أن ينصح لولده فإذا أبى الولد والوالد محتاج إلى مال حاجة ضرورية فالإثم على المباشر، مع أن الورع هو الترك، والعكس كذلك.
والنبي صلى الله عليه وعلى آله وسلميقول: ((أيّما جسد نبت على سحت فالنّار أولى به)).
السؤال24: هل تقبل هدية من يعمل في الحرام، أو تبرّعه ببناء المساجد أو غير ذلك من أعمال الخير؟
الجواب: الورع ألا يقبل، وإلا فالإثم على المباشر كما تقدم، وقلنا إن الإثم
_________
(1) سورة المائدة، الآية: 78.
(2) سورة التحريم، الآية: 6.

(1/57)

على المباشر لأن النبي صلى الله عليه وعلى آله وسلمكان يتعامل مع اليهود، وهم يتعاملون بالربا، وربما يدعون النبي صلى الله عليه وعلى آله وسلمفيجيب دعوتهم وهم يتعاملون بالربا.
السؤال25: ما حكم من كانوا شركاء في محل حرام، والآخر حلال، فكيف يكون دخلهم؟
الجواب: بقدر الحرام حرام، وبقدر الحلال حلال، فمثلاً يبيع لحم خنْزير، ليس عليه إلا التوبة، وماله يستعمله، وإن أحب أن يتصدق منه تصدق، وأما اغتصاب حقوق الناس فلا بد أن يردها، والنبي صلى الله عليه وعلى آله وسلم يقول: ((لتؤدّنّ الحقوق إلى أهلها)). ويقول: ((إنّ دماءكم وأموالكم وأعراضكم عليكم حرام)).
حتى الخيانة للكافر تعتبر إساءة إلى الإسلام فإنّهم سيسيئون الظن بالمسلمين، ويفرحون بمثل هذه الأمور التي تحصل من المسلمين، من أجل أن يشنّعوا بها على الإسلام.
السؤال26: ما هي الشروط للإقامة بين ظهراني المشركين؟
الجواب: الله عز وجل يقول في كتابه الكريم: {إنّ الّذين توفّاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنّا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعةً فتهاجروا فيها فأولئك مأواهم جهنّم وساءت مصيرًا * إلاّ المستضعفين من الرّجال والنّساء والولدان لا يستطيعون حيلةً ولا يهتدون سبيلاً (1)}.
فإذا كان يستطيع أن يقيم دينه هنالك وهو آمن على أولاده وأهله، فلا بأس. وإن كنت أرى أنه لن يستطيع أن يأمن على أولاده؛ فلا بد أن يذهب
_________
(1) سورة النساء، الآية: 97 - 98.

(1/58)

بهم إلى مدارس نصارى، والولد لو هرب من أبيه تستلمه الحكومة، وليس لأبيه عليه سلطة، وكذلك المرأة، فأنا أرى أنه لا يجوز أن تسكن تلك البلاد إلا للضرورة، أو شخص ذهب يدعو إلى الله سبحانه وتعالى وهو آمن على نفسه من الفتنة، من فتنة النساء، ومن فتنة الدنيا، فقد أخبرني من ذهب إلى بلجيكا عند أن رجع وقد استفيد منه فقلت له: لماذا لم تبق عندهم حتى ينتفعوا بك؟ فقال: فتنة. فقلت: تأخذ أهلك معك، فقال: ليس فتنة النساء وحدها، بل فتنة الدنيا وفتن أخرى كثيرة، فإذا كان يخشى على نفسه من الفتنة فيجب عليه أن يفر بدينه.
السؤال27: ما حكم التأمين على النفس والمال وفيها حيل لأخذ الأموال من الكفار؟
الجواب: التأمين هذا لا يجوز، لأن أعداء الإسلام يستغلون الأموال لصالحهم في البنوك الربوية، ويربحون أموالاً كثيرة، اللهم إلا أن يكون مفروضًا عليك، فنحن نسلم الضرائب والجمارك على السيارات وغيرها ونحن نعتقد حرمتها. وإذا كان مفروضًا عليك فإياك والخداع مع الكفار، فلا تخادعهم، فإذا كانوا يحاربون في المعركة فلك أن تفعل ما تستطيع فالحرب خدعة، أما أن تخدعهم في الأموال فإنّهم يسيئون الظن بالإسلام والمسلمين.
السؤال28: ما حكم تزويج المسلم من المشركة والإنجاب منها، وتركهم عندها فيصبحون على دينها؟
الجواب: في هذه الحالة يعتبر محرمًا، وإلا فإذا تزوج بكتابية سواءً كانت يهودية أو نصرانية فهذا جائز، لأن الله سبحانه وتعالى يقول: {والمحصنات

(1/59)

من الّذين أوتوا الكتاب (1)}. فهو مما أبيح، لكن بشرط أن يحافظ على أولاده، وأما أن يترك أولاده عندها فالنبي صلى الله عليه وعلى آله وسلميقول كما في "الصحيحين" من حديث أبي هريرة: ((كلّ مولود يولد على الفطرة فأبواه يهوّدانه أو ينصّرانه أو يمجّسانه)). ويقول النبي صلى الله عليه وعلى آله وسلمفيما يرويه عن ربه: ((إنّي خلقت عبادي حنفاء كلّهم وإنّهم أتتهم الشّياطين فاجتالتهم عن دينهم)). وقد رأى النبي صلى الله عليه وعلى آله وسلمالحسن وقد أكل تمرةً فأخرجها من فيه وقال: ((كخ كخ إنّها من الصّدقة)).
فالواجب علينا أن نحرص على تربية أبنائنا تربية إسلامية. أما بهذه الصورة التي ذكرت فلا يجوز ويعتبر محرمًا.
السؤال29: رجل مسلم زنا بامرأة غير مسلمة فحملت منه، وبعد أن أنجبت له طفلاً أسلمت فما حكم الولد هل يعتبر شرعيًا؟
الجواب: الولد ليس بشرعي، لأن النبي صلى الله عليه وعلى آله وسلميقول: ((الولد للفراش وللعاهر الحجر)) فالولد تابع لأمه، والعاهر، أي الزاني له الخيبة والندامة.
وبالنسبة للزواج منها، إذا علم أنّها قد تابت فيما بعد، فلا بأس بذلك، وإلا فإن الله عز وجل يقول: {وحرّم ذلك على المؤمنين (2)}. أي: نكاح الزانية، أو إنكاح العفيفة الزاني. فإذا علم أنّها قد تابت من الزنا وأسلمت، فلا بأس أن يتزوجها.
السؤال30: رجل عرف بانحرافه وهو في أمريكا، فإذا أتى إلى اليمن تظاهر
_________
(1) سورة المائدة، الآية: 5.
(2) سورة النور، الآية: 3.

(1/60)

بالصلاح فأنفق ماله في طرق البر وهو من حرام؟
الجواب: هذا ليس له إلا كلام الناس، أما الأجر من عند الله فلا، إذا كان يتظاهر بهذا، فإن الله عز وجل يقول: {ألا لله الدّين الخالص (1)}، ويقول: {وما أمروا إلاّ ليعبدوا الله مخلصين له الدّين (2)}.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((من سمّع سمّع الله به، ومن يرائي يرائي الله به)). على أن المرائي لا يستطيع أن يثبت على العبادة.
السؤال31: ما حكم من أدخل زوجته وأولاده أمريكا، ويلتحقون بمدارس يتعلمون فيها منهجهم المنحرف المسيحي؟
الجواب: هو مسئول أمام الله عز وجل عن هذا الأمر، والطفل يعتبر المدرس مثالاً عاليًا فيقتدي بالمدرس، سواء كان صالحًا أو غير صالح، فضلاً عن أن يأتي بهم إلى النصارى، وهم حريصون على أن ينصرونا ونحن في بلدنا، دع عنك وقد وصل الشخص إلى بلدهم، فالدراسة في تلك المدارس الجاهلية لا تجوز، لاسيما مع الاختلاط الرجال بالنساء، فهي تعتبر فتنة. وكان الواجب على الحكومات الإسلامية أن تفتح المدارس والجامعات على الشريعة، أما مدرسة أو جامعة وفيها اختلاط فإنّها تعتبر إساءة إلى التعليم وإلى الدارسين والمدرسين، والنبي صلى الله عليه وعلى آله وسلميقول: ((فاتّقوا الدّنيا واتّقوا النّساء)). ويقول: ((ما تركت بعدي فتنةً أضرّ على الرّجال من النّساء)). ويقول: ((ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ)). ولنا شريط في
_________
(1) سورة الزمر، الآية: 3.
(2) سورة البينة، الآية: 6.

(1/61)

هذا بعنوان "تحذير الدارس من فتنة المدارس" فلا نطيل الكلام عليه.
السؤال32: ما حكم تصوير العلماء في مؤتمراتهم ومحاضراتهم، وما هو المباح من التصوير؟
الجواب: التصوير محرم، فالنبي صلى الله عليه وعلى آله وسلم يقول: ((لا تدخل الملائكة بيتًا فيه كلب ولا صورة)). ويقول: ((لعن الله المصوّرين)).
وفي "جامع الترمذي" من حديث أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((تخرج عنق من النّار يوم القيامة، لها عينان تبصران، وأذنان تسمعان، ولسان ينطق، يقول: إنّي وكّلت بثلاثة: بكلّ جبّار عنيد، وبكلّ من دعا مع الله إلهًا آخر، وبالمصوّرين)).
وقد أبى النّبيّ صلى الله عليه وعلى آله وسلمأن يدخل حجرة عائشة وقد سترت سهوةً لها بقرام فيه تصاوير. فهذا دليل يرد على الذين يقولون: ليس هناك محرم إلا المجسمة. فقد أبى النبي صلى الله عليه وعلى آله وسلمأن يدخل الحجرة حتى هتك الستار وقال: ((إنّ من أشدّ النّاس عذابًا يوم القيامة، الّذين يصوّرون هذه الصّور)). والذي لا بد منه مثل رخصة القيادة، وجواز السفر، والبطاقة، فالإثم على الحكومة.
السؤال33: هل يجوز موادة من يعمل في الحرام، ومصافحته إلى غير ذلك من الصلات؟
الجواب: إنما الأعمال بالنيات، فإذا أظهر له البشاشة من أجل أن ينصحه وهو يرجو أنه سيقبل نصيحته فذاك، وإذا رأى أن الهجر يؤثر فيه أعظم فيهجره، فعليه أن ينظر إلى مصلحة الشخص الواقع في الحرام نفسه، فإذا رأى أن البشاشة تجره إلى الخير، فهذا أمر لا بأس به.

(1/62)

وأما إذا كان لا يبالي بدينه فإن الله عز وجل يقول: {لا تجد قومًا يؤمنون بالله واليوم الآخر يوادّون من حادّ الله ورسوله (1)}. ويقول الله عز وجل: {لا يتّخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلاّ أن تتّقوا منهم تقاةً ويحذّركم الله نفسه وإلى الله المصير (2)}، ويقول سبحانه وتعالى: {ياأيّها الّذين آمنوا لا تتّخذوا اليهود والنّصارى أولياء بعضهم أولياء بعض ومن يتولّهم منكم فإنّه منهم (3)}.
أما إذا كان لك ولد يقع في الحرام وتحبه حبًا طبيعيًا، ولم تستطع إلا أن تحبه، فالحب الطبيعي ربما لا تلام عليه، لأن الله عز وجل يقول في كتابه الكريم: {إنّك لا تهدي من أحببت ولكنّ الله يهدي من يشاء (4)}. فقد كان النبي صلى الله عليه وعلى آله وسلميحبّ أبا طالب ويحبّ هدايته فأنزل الله هذه الآية، وفيها احتمالان: من أحببت الشخص نفسه، أو من أحببت هدايته، وليس نصًا صريحًا في هذا.
السؤال34: ما حكم إقراض الذي يعمل في الحرام مع العلم به؟
الجواب: الله سبحانه وتعالى يقول:} وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (5) {. فلا يقرضه، ولا يساعده على هذا الباطل.
السؤال35: هناك ذبح بالرصاص الكهربائي، يطلقونها على الثور ثم
_________
(1) سورة المجادلة، الآية: 22.
(2) سورة آل عمران، الآية: 28.
(3) سورة المائدة، الآية: 51.
(4) سورة القصص، الآية: 56.
(5) سورة المائدة، الآية: 2.

(1/63)

يذبحونه، فهل يجوز هذا؟
الجواب: إذا كان يسقط حتى يتمكنوا من ذبحه فلا بأس إن شاء الله.
السؤال36: هناك إخوة ملتزمون ويعملون في محطات بترول ويبيعون فيها السجائر؟
الجواب: ينصحون ألاّ يبيعوا هذا، والله المستعان.
السؤال37: ما حكم من يعمل في القمار مقابل أجرة محدودة؟
الجواب: القمار محرم من حيث هو.
السؤال38: ما حكم من يضع ماله في البنك، ويعطونه فوائد، فمنهم من يأخذها، ومنهم من يتركها للبنك؟
الجواب: الواجب أن يتركها للبنك، لأن السلامة لا يعادلها شيء، والنبي صلى الله عليه وعلى آله وسلميقول: ((من ترك شيئا لله أبدله الله خيرًا منه)). وإذا أخذها فهو معرض للعنة: ((لعن الله آكل الرّبا وموكله، وكاتبه وشاهديه)).
وقد تقدم أن قلنا: لا يضع في البنك إلا الذي يخاف على ماله من اللصوص، أو يخشى تلفه، وأما إذا كان لا يخاف، فلا ينبغي أن يضعها في البنك، لأنه يساعدهم على استعمال هذه النقود وأخذ أرباحها.
السؤال39: هل تصح الوكالة وقت العقد أو الشهادة أو الطلاق بالهاتف؟
الجواب: إذا تأكد أنه صوت فلان، وإلا فقد يوجد من يقلد الأصوات، فقد أخبرت عن شخص بصنعاء يستطيع أن يقلد صوت فلان، وصوت فلان،

(1/64)

فهذه أمور لا يعتمد عليها لأنه قد يأتي رجل كما قلنا لديه القدرة على تغيير صوته.
السؤال40: إذا هدى الله رجلاً للدخول في دين الإسلام فما الذي يقوله وما الذي يقال له؟
الجواب: يقول: أشهد أن لا إله إلا الله، وأن محمدًا رسول الله، ثم ينصح بمجالسة الصالحين، فإن النبي صلى الله عليه وعلى آله وسلميقول: ((مثل الجليس الصّالح والسّوء، كحامل المسك، ونافخ الكير، فحامل المسك إمّا أن يحذيك، وإمّا أن تبتاع منه، وإمّا أن تجد منه ريحًا طيّبةً، ونافخ الكير إمّا أن يحرق ثيابك، وإمّا أن تجد ريحًا خبيثةً)).
وقد أخبرنا بقضية ونحن في الجامعة الإسلامية: أن شخصًا أسلم، فانتقل من حجرة النصارى إلى حجرة المسلمين، فإذا المسلمون لا يصلون، فصار إسلامه انتقالاً من حجرة إلى حجرة أخرى، فلا بد أن يحرص على مجالسة الناس الصالحين، والكفر بعبادة المسيح، وننصحه كذلك باقتناء الكتب النافعة مثل: كتاب "رياض الصالحين"، و"فتح المجيد شرح كتاب التوحيد" و"بلوغ المرام" و"تفسير ابن كثير"، وننصحه كذلك بأن يأخذ الإسلام من كتب الإسلام لا من أعمال المسلمين، فأعمالهم سيئة ربما تجد المسلم يكذب ويزني ويشرب الخمر، وهم يعرفون أن هذه الأشياء محرمة، ثم يحتجون على المسلمين بهذا، فنقول لهم: نحن لا ندعوكم إلى هذا، بل إلى التمسك بالدين الصحيح: {إنّ الله يأمر بالعدل والإحسان وإيتاء ذي القربى وينهى عن الفحشاء

(1/65)

والمنكر والبغي يعظكم لعلّكم تذكّرون (1)}.
وهكذا مسألة الأمانة وغيرها من المسائل التي ارتكبها المسلمون وهي مخالفة للشرع، فهم ليسوا بحجة على الإسلام، بل الإسلام حجة على المسلمين أنفسهم.
فلا بد من تبيين هذا حتى لا يحتج على الإسلام بفسقة المسلمين، بل نقول لهم: نحن لا ندعوكم إلى أن تكونوا مثل هؤلاء، ولا مثل القضاة المرتشين، أو قطاع الطرق، أو الخمارين، ولا ندعوكم إلى أن تكونوا صوفية، فقد زارنا أحد الأخوة الأفاضل يدرس إما في بريطانيا أو ألمانيا، وحكى لنا أن الله هدى امرأة للإسلام، ثم رأت الصوفية يرقصون في المسجد، فاتصلت به وقالت: رأيت كذا وكذا في المسجد، فإن كان هذا هو الإسلام فلا فرق بينه وبين الدين الذي خرجت منه. فنحن لا ندعوك إلى أن تكون شيعيًا ولا صوفيًا، ولا علمانيًا، بل تعمل بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلمولو خالفك الناس كلهم.
السؤال41: هل يجوز أن نسلم للنصارى مصاحف قرآن كريم مترجمة أو غير مترجمة؟
الجواب: الأحسن هو العمل بالحديث: نهى النبي صلى الله عليه وعلى آله وسلمأن يسافر بالقرآن إلى أرض العدوّ.
السؤال42: هل يجوز حضور احتفالاتهم، مثل أعياد الميلاد وغيرها؟
_________
(1) سورة النحل، الآية: 90.

(1/66)

الجواب: لا يجوز، يقول الله تعالى: {والّذين لا يشهدون الزّور (1)}، بل المسلمون أنفسهم إذا أقاموا مولدًا أو احتفلوا بليلة سبعة وعشرين من رجب، أو ليلة النصف من شعبان، أو بعيد الهجرة، أو بعيد الثورة، أو بعيد الأم، أو عيد الشجرة، وغيرها من الأعياد الجاهلية فكل هذه لا يجوز حضورها.
السؤال43: لا بد للداعي أن يدعو إلى الإسلام في أمريكا، فما هي الطرق الصحيحة، والضوابط الشرعية للدعوة، مع العلم أن مجتمعهم معروف بالفساد والانحلال وغير ذلك؟
الجواب: قبل هذا ننصحه أن يتزود من العلم النافع، يقول الله تعالى: {قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتّبعني (2)}.
ثم يدعو إلى العقيدة الصحيحة، فلا ندعوهم إلى ترك عبادة المسيح، ثم ندعوهم إلى عبادة القبور كما يفعل الصوفية.
السؤال44: ما حكم من تزوج في أمريكا مشركة من أجل الإقامة فيها؟
الجواب: هذا غير واثق بوعد الله سبحانه وتعالى: {وما من دابّة في الأرض إلاّ على الله رزقها ويعلم مستقرّها ومستودعها كلّ في كتاب مبين (3)}.
وقوله سبحانه وتعالى: {وكأيّن من دابّة لا تحمل رزقها الله يرزقها وإيّاكم وهو السّميع العليم (4)}.
_________
(1) سورة الفرقان، الآية: 72.
(2) سورة يوسف، الآية: 108.
(3) سورة هود، الآية: 6.
(4) سورة العنكبوت، الآية: 60.

(1/67)

فلا يجوز له أن يتزوج بامرأة مشركة: {لا هنّ حلّ لهم ولا هم يحلّون لهنّ (1)}. فلا يجوز له أن يتزوج بامرأة مشركة من أجل الإقامة في أمريكا، وهل أمريكا هي الجنة، بل أمريكا نفسها مهزوزة، وتخاف من الإسلام، وتخاف من المسلم أيما خوف.
بقي مسألة الجنسية إذا أعطوه هل يأخذون عليه العهد في احترام القانون الأمريكي والخضوع له، فهذا لا يجوز، فلا نحترم نظام أمريكا بل نجعله تحت الأقدام، وللشيخ محمد السّبيّل رسالة قيمة قيمة يشكر عليها في مسألة التجنس بالجنسيات الكافرة، فأشكر له ما كتب، وبحمد الله فقد استفدت من تلك الرسالة وأنصح بقراءتها.
السؤال45: عندما نسافر إلى أمريكا تطير بنا الطائرة من ألمانيا عصرًا، ونصل إلى أمريكا عصرًا فما حكم الصلاة؟
الجواب: لا يلزم أن تصلي صلاتين في يوم واحد، بل تكتفي بالصلاة الأولى.
السؤال46: هناك بعض المنظّفات من شحم الخنْزير مثل: الصابون، ومعجون الأسنان، وغير ذلك فما حكمها؟
الجواب: لا يجوز استعمالها ما دام فيها شحم خنْزير.
السؤال47: رجل مسلم تاب من شرب الخمر، ولكنه لا ينكر على أبنائه العمل في الخمر، ولحم الخنْزير؟
_________
(1) سورة الممتتحنة، الآية: 10.

(1/68)

الجواب: هذا يعتبر عاصيًا، وهو أهون من الذي يشرب، وواجب عليه أن ينكر هذا، يقول الله سبحانه وتعالى: {ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون (1)}، ويقول سبحانه وتعالى: {والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر (2)}.
والنبي صلى الله عليه وعلى آله وسلميقول: ((مثل القائم على حدود الله والواقع فيها، كمثل قوم استهموا على سفينة، فأصاب بعضهم أعلاها، وبعضهم أسفلها، فكان الّذين في أسفلها إذا استقوا من الماء مرّوا على من فوقهم، فقالوا: لو أنّا خرقنا في نصيبنا خرقًا ولم نؤذ من فوقنا، فإن يتركوهم وما أرادوا، هلكوا جميعًا، وإن أخذوا على أيديهم نجوا ونجوا جميعًا)). رواه البخاري.
فالأمر بالمعروف والنهي عن المنكر واجب من الواجبات، بل يعتبران عماد الإسلام.
السؤال48: هل يجوز الاطلاع على كتب الكفار المحرفة، مثل: التوراة والإنجيل؟
الجواب: لا ننصح بهذا، لأن النبي صلى الله عليه وعلى آله وسلميقول كما في "صحيح البخاري" من حديث أبي هريرة: ((لا تصدّقوا أهل الكتاب ولا تكذّبوهم، و {قولوا آمنّا بالله وما أنزل إلينا))} الآية. وفي "مسند الإمام أحمد" من حديث جابر: ((فإنّكم إمّا أن تصدّقوا بباطل أو تكذّبوا بحقّ)).
_________
(1) سورة آل عمران، الآية: 104.
(2) سورة التوبة، الآية: 71.

(1/69)

والله عز وجل يقول في كتابه الكريم: {أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثمّ يحرّفونه من بعد ما عقلوه وهم يعلمون (1)}. فأنا لا أنصح بهذا، ويجوز للعالم المتبحر في العلم الذي يريد أن يأخذها ويرد عليها، ويبين أخطاءها وتناقضها، فلا بأس، ويكون متضلعًا من العقيدة الإسلامية، وفي باب الأسماء والصفات وتوحيد الألوهية، ولا يكون مقصوده أن يرد على أولئك حتى ولو خالف عقيدة المسلمين.
السؤال49: ما حكم من يدخل أمريكا بغير اسمه؟
الجواب: يعتبر كاذبًا، ولا يجوز إلا للضرورة، فإذا قيل له: ما اسمك؟ قال: أنا عبد الله بن عبد الرحمن بن عبد اللطيف، فأنت عبد الله، وأبوك عبد الرحمن، وجدك عبد اللطيف، فمثل هذا يجوز، لكن لا تقل: اسمي عبد الله، بل قل: أنا عبد الله، وأبي عبد الرحمن، فمثل هذا يجوز، لأننا كلنا معبدون لله عز وجل، وإلا فيعتبر كاذبًا.
السؤال50: ما حكم من أجبر على العمل مع والده فيما حرم الله عز وجل؟
الجواب: لا يجوز، وإنما الطاعة في المعروف.
السؤال51: رجل مسلم تزوج نصرانية، وتم العقد في الكنيسة فما حكمه؟
الجواب: يجدد العقد عند مسلمين، إذا كان أبوها كافرًا فليس له ولاية عليها، فتنصب واحدًا من المسلمين ويجدد العقد عنده، ولو عقدوا في غير
_________
(1) سورة البقرة، الآية: 75.

(1/70)

الكنيسة لكان أفضل، بل هو الواجب أن المسلمين يستغنون عن أعداء الإسلام، ويطالبون بهذا.
السؤال52: ما حكم المرأة التي تقود السيارة في أمريكا وهي مسلمة؟
الجواب: إن كانت متسترة وليس لها من يقوم بهذا، وتكون عفيفة، وآمنة من الفتنة فلا بأس بذلك. أما إذا كان يخشى أن تمكّن من السيارة وتذهب إلى خلانها، وإلى أماكن الدعارة والفجور، فهذا أمر لا يجوز.
السؤال53: توجد شركات أمريكية تدعو للاشتراك كل أسبوع على الفرد دولار، فإذا مرض ووجدوه في المستشفى دفعوا له سبعين دولارًا كل يوم حتى يخرج، وهذا من ضمن الاتفاق معهم مسبقًا، ولك أن تشترك مع أكثر من جهة فما حكم ذلك؟
الجواب: هذا كما قلنا في مسألة التأمين والاشتراكات، فهم يأخذون أرباح تلك الأموال. والذي أنصح به أن يعتمد الشخص على الله سبحانه وتعالى، إلا إذا كان مفروضًا عليه في عمله ولم يجد عملاً آخر فذاك، وبشرط ألا يتحيل، فقد أخبرت عن أناس من اليمنيين يذهبون إلى الطبيب ويقول له: ظهري يوجعني. فربما يعطيه شهرًا إجازة ويعطى أموالاً. فإن استطاع أن يستغني عنهم، وألاّ يتعامل معهم فهذا هو الذي أنصح به.
السؤال54: يدخل المسلم إلى أمريكا وخاصة اليمني، فيصل إلى بلاد لا يعرفها، ولا يعرف لغة أهلها، وهي بلاد خوف، ويستقبله هناك من سبقه، وهو يعمل فيما حرمه الله تعالى، فيعمل معه وهو

(1/71)

مضطر لذلك، فما حكم ذلك؟
الجواب: أما أنه مضطر فليس مضطرًا، المضطر هو الذي يخشى على نفسه من التلف، أو يخشى أن يحل به أو بماله أو عرضه ما لا يتحمله. وهذا ليس مضطرًا للذهاب إلى أمريكا أصلاً، وليس مضطرًا للعمل فيما حرم الله، ولن يضيعه الله سبحانه وتعالى، والله سبحانه وتعالى يقول: {وكأيّن من دابّة لا تحمل رزقها الله يرزقها وإيّاكم وهو السّميع العليم (1)}.
والنبي صلى الله عليه وعلى آله وسلميقول: ((من ترك شيئًا لله أبدله الله خيرًا منه)).
وأحب أن يعرف إخواني معنى الاضطرار والإكراه، فالاضطرار هو: أن يكون خائفًا على نفسه من التلف، وهو الذي يسمى مضطرًا، والإكراه: أن يكون خائفًا على نفسه أن يحل به أو بماله أو عرضه ما لا يتحمله، فهذا هو الذي يسمى مكرهًا. أما توسع العصريين في هذا الأمر، فهو توسع غير مرضيّ.
السؤال55: عند وصول اليمني إلى أمريكا يعطيه من يعرفه نقودًا بمناسبة وصوله، فهل يردها وهي من حرام؟
الجواب: تقدم الإجابة على هذا، وهو أن الورع ألا يقبلها، وإذا كان محتاجًا إلى هذا فالإثم على المباشر، لأن النبي صلى الله عليه وعلى آله وسلمكان يتعامل مع اليهود وهو يعلم أنّهم يتعاملون بالربا.
السؤال56: هل يجوز السكن مع السكران في أمريكا، أو الذين يعملون في الحرام؟
_________
(1) سورة العنكبوت، الآية: 60.

(1/72)

الجواب: لا أنصح بالسكن معه، أما مسألة الجواز فلا يوجد دليل على عدم الجواز، وحديث: ((إنّ أوّل ما دخل النّقص على بني إسرائيل كان الرّجل يلقى الرّجل فيقول: يا هذا اتّق الله، ودع ما تصنع، فإنّه لا يحلّ لك، ثمّ يلقاه من الغد، فلا يمنعه ذلك أن يكون أكيله وشريبه وقعيده، فلمّا فعلوا ذلك ضرب الله قلوب بعضهم ببعض، ثمّ قال: {لعن الّذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم (1)} إلى قوله: {فاسقون} ثمّ قال: كلاّ والله، لتأمرنّ بالمعروف، ولتنهونّ عن المنكر، ولتأخذنّ على يدي الظّالم، ولتأطرنّه على الحقّ أطرًا، ولتقصرنّه على الحقّ قصرًا، أو ليضربنّ الله بقلوب بعضكم على بعض، ثمّ ليلعننّكم كما لعنهم)). فهذا الحديث من طريق أبي عبيدة عن أبيه عبد الله بن مسعود، وأبوعبيدة لم يسمع من أبيه عبد الله بن مسعود فهو منقطع.
فمسألة الجواز يجوز، لكن السكران والجاسوس أنصحك ألا تجالسهما، فالسكران ربما يقوم في ليلة من الليالي ويقتلك، وكذلك الجاسوس حتى وإن كان قريبًا لك، فتكون آمنًا في حجرتك، وربما تتكلم بأشياء والمجالس لها سقطات فمن الذي يأمن ويقول: أنا لا أتكلم إلا بالحق دائمًا، فربما تتكلم وهذا الشخص يسجل عليك كلامك، فأنصح بعدم مجالسة السكران والجاسوس.
السؤال57: من اليمنيين من يعمل في المطاعم، ويقوم بطهي الخنْزير وتقديمه للزبائن، وعذرهم أنّهم لا يأكلون؟
_________
(1) سورة المائدة، الآية: 78.

(1/73)

الجواب: هذا العمل لا يجوز ويعتبر معصيةً وإعانة عليها.
السؤال58: ما قولكم في جماعة التبليغ، وطريقتهم في الدعوة، وماذا تعرفون عنهم؟
الجواب: ألف الشيخ حمود بن عبد الله التويجري رسالة أسمها "القول البليغ في التحذير من جماعة التبليغ" أنصح بقراءتها، وكذلك الأخ فالح الحربي، والأخ الشرقاوي من ساكني جدة، والمؤلفات كثيرة في بيان شركياتهم وصوفياتهم، وما هم عليه من الضلال، ودعوتهم دعوة ميتة، ولو لم تكن ميتة ما كانت تذهب في وقت الشيوعية إلى بلاد الشيوعية، وقد جاءنا أخ فرنسي وقلنا له: هل نستطيع أن نأتي إلى بلدكم للدعوة إلى الله، قال: لا تستطيعون إلا إذا كان باسم جماعة التبليغ، فهم مأذون لهم.
ودعوتهم لو كانت في زمن أبي جهل ما أنكر عليهم، فهم يدعون إلى ست خصال، فهي دعوة مبنية على جهل، والله سبحانه وتعالى يقول: {قلْ هذه سبيلي أدْعو إلى الله على بصيرة أنا ومن اتّبعني (1)}.
وهؤلاء يدخل معهم الخمار، والعامي الذي لا يعرف شيئًا، فدعوتهم دعوة جهل وضلال، ولا أنصح بالخروج معهم، وياحبذا لو منعوا.
دع عنك التوقيت، تخرج معهم ثلاثة أيام، أو شهر، أو ثلاثة أشهر، فكل هذه بدع، والله سبحانه وتعالى يقول: {فاتّقوا الله ما استطعتم} (2) فتخرج بحسب نشاطك واستطاعتك، وأنصح بالخروج مع أهل السنة فإنك ستستفيد
_________
(1) سورة يوسف، الآية: 108.
(2) سورة التغابن، الآية: 16.

(1/74)

مراجعة قرآن، وحفظ أحاديث، وتحذير من الشركيات أو مذاكرة علمية، فلسنا محتاجين إلى أن نخرج معهم.
السؤال59: رجل يكتب له عقد زواج بابنة أخيه عقد صوري حتى يصل إلى أمريكا فقط فهل يجوز هذا؟
الجواب: لا، لا يجوز.
السؤال60: ما حكم من يدخل زوجته وأولاده أمريكا، ويستلم نفقات المعيشة مما يسمى مال الصدقة، وهو للذين لا يجدون عملاً أو لا يستطيعون العمل، وهو يعمل خفية؟
الجواب: إذا كان يقول: إنه لا يعمل، وهو يعمل خفية فيعتبر كاذبًا، والكذب لا يجوز.
السؤال61: ما حكم من يغيب عن أهله خمس، أو عشر سنوات، هل لزوجته أن تطلب الطلاق أو الفسخ؟
الجواب: إذا تضررت المرأة ولو لشهر، أو ثلاثة، أو أربعة أشهر، فذهب ولم يترك لها نفقة، ولم يترك لها سكنًا، أو استوحشت في البيت لا تستطيع أن تسكن فيه وحدها، فلها أن تطلب الفسخ، فتذهب إلى الحاكم أو القاضي في بلدها وتطلب الفسخ ولها ذلك.
السؤال62: يأتي إلى أمريكا من ينسب نفسه إلى أهل السنة، ومنهم عقيل المقطري، ويخطب في المساجد، وبعدها يقوم بجمع التبرعات للجمعية فما حكم ذلك؟

(1/75)

الجواب: دعوة الإخوان المسلمين دعوة مادية دنيوية، ولجمع الأموال، ففي ذات مرة خرجنا دعوة، وخرج معنا عبد الله النهمي رحمه الله فقد قتل في أفغانستان، وعبد الوهاب صهر حزام البهلولي، وقالوا: نحن نطلب تبرعات، فقلنا: هذه ليست من سمات أهل السنة، لكن إن أبيتم فبشرط ألا تستلموها أنتم، بل تقولون: يستلمها فلان من أهل القرية، فقد أصبح الناس الآن يسيئون الظن بالدعاة إلى الله، والله عز وجل يقول حاكيًا عن كثير من أنبيائه في سورة الشعراء: {وما أسألكم عليه من أجر إن أجري إلاّ على ربّ العالمين (1)}.
ويقول الله سبحانه وتعالى حاكيًا عن بعض الصالحين: {اتّبعوا من لا يسألكم أجرًا وهم مهتدون (2)} ويقول الله سبحانه وتعالى: {قل لا أسألكم عليه أجرًا إلا المودّة في القربى (3)}. يقول هذا لنبينا محمد صلى الله عليه وعلى آله وسلمفالدعوة لا بد أن تكون لله عز وجل: {قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتّبعني (4)}
وهؤلاء عندهم اليوم المبارك الذين يخرجون وقد امتلأت مخابئهم، انتفع الناس أم لم ينتفعوا، فهذه إساءة إلى العلم والدعوة. يقوم الخطيب منهم ويحثهم على التمسك بكتاب الله، وسنة رسول الله صلى الله عليه وعلى آله وسلمويحذرهم من عقاب الله، ويذكرهم بالجنة والنار، ثم يقول في النهاية: هاتوا لنا أموالاً، والله عز وجل يقول: {ولا يسألكم أموالكم إن يسألكموها فيحفكم تبخلوا ويخرج
_________
(1) سورة الشعراء، الآية: 145.
(2) سورة يس، الآية: 21.
(3) سورة الشورى، الآية: 23.
(4) سورة يوسف، الآية: 108.

(1/76)

أضغانكم (1)}.
وقصة سعد بن الربيع، وعبد الرحمن بن عوف معروفة، عند أن قال سعد ابن الربيع: إنّي أكثر الأنصار مالاً، فأقسم مالي نصفين، ولي امرأتان، فانظر أعجبهما إليك فسمّها لي أطلّقها، فإذا انقضت عدّتها فتزوّجها، قال: بارك الله لك في أهلك ومالك، دلّني على السّوق. فقد كان سعد بن الربيع في غاية من الكرم، وعبد الرحمن بن عوف في غاية من العفة.
فالحق أنّهم شوهوا الدعوة، وأقبح من هذا أن الإخوان المسلمين وأصحاب جمعية الحكمة يرجعون ويحاربون بهذه الأموال إخوانهم أهل السنة، ويمسخون شباب أهل السنة، فتجد الشاب ما شاء الله يرجى أن ينفع الله به الإسلام والمسلمين، لكنه ضعيف العزيمة، وليس عنده ثبات، فيقولون له: تعال عندنا ونحن نعطيك عشرين ألف ريال يمني.
فترجع هذه الأموال في محاربة دعوة أهل السنة، التي نفع الله بها، والتي شهد لها المسلمون والعلماء بحمد الله بالنجاح، والفضل في هذا لله سبحانه وتعالى، ولسنا نتكلم في الإخوان المسلمين لأنّهم يحلقون لحاهم، ففي الشعب اليمني من هو شر منهم، ولا لأنّهم يلبسون البنطلون، ففي الشعب اليمني من هو شر منهم، لكن نتكلم فيهم لأنّهم يلبّسون على الناس باسم الإسلام، ويحاربون دعوة إخوانهم أهل السنة، وكذلك دعوة أصحاب جمعية الحكمة أصبحت تتعاون مع الإخوان المسلمين على أذية شباب أهل السنة، والله عز
_________
(1) سورة محمد، الآية: 37.

(1/77)

وجل يقول: {وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (1)}.
والذي يساعدهم بالأموال، يساعدهم على محاربة أهل السنة. وأقول لعقيل: أين محاربتك للقبوريين والصوفية، على أن عقيلاً والحق يقال أحسن من محمد المهدي، وأحسن من كثير من أصحاب جمعية الحكمة، ولكن هو من النفر الذين مسخوا بسبب الدنيا، فقد كان وهو عندنا رجلاً زاهدًا، ثم فتنوه بالمال والسيارات والدنيا، وأنا لا أقول: إن كل أهل السنة قد أصبحوا كذلك، فالحمد لله الكثير الكثير، لو أكلوا ترابًا ما استجابوا لدعوة أولئك، والله عز وجل يقول: {فأعرض عن من تولّى عن ذكرنا ولم يرد إلاّ الحياة الدّنيا ذلك مبلغهم من العلم (2)}.
ويقول سبحانه وتعالى لنبيه محمد صلى الله عليه وعلى آله وسلم: {واصبر نفسك مع الّذين يدعون ربّهم بالغداة والعشيّ يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدّنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتّبع هواه وكان أمره فرطًا (3)}.
وقد ساءت النيات بسبب الدنيا، فقد كان يأتيني أصحاب إب ويقولون لي: يا أبا عبد الرحمن قل للأستاذ محمد المهدي يجلس لنا في المسجد، يعلمنا العلم. وقد كنت أحسن به الظن، وهم كذلك يحسنون به الظن، فقلت له فأبى، وما عرفنا أنه جوال لجمع الدنانير والأموال، فلا تسمع به إلا في دولة قطر، وأخرى في السعودية، ومرة في أمريكا، وأنا أتحداه أن يأتي بطالب واحد من طلبته مستفيد يستطيع أن يكون مرجعًا، والتجار عليهم أن يتقوا الله، وأن
_________
(1) سورة المائدة، الآية: 2.
(2) سورة النجم، الآية: 29.
(3) سورة الكهف، الآية: 28.

(1/78)

يعرفوا أين يضعون زكوات أموالهم، هلا قرءوا قوله تعالى: {إنّما الصّدقات للفقراء والمساكين والعاملين عليها والمؤلّفة قلوبهم وفي الرّقاب والغارمين وفي سبيل الله وابن السّبيل فريضةً من الله والله عليم حكيم (1)}.
ثم يأتي عقيل ويقول: قال رسول الله صلى الله عليه وعلى آله وسلم: ((أنا وكافل اليتيم كهاتين)). ويأتي محمد المهدي ويقول: {وما تقدّموا لأنفسكم من خير تجدوه عند الله (2)}.
وانظروا إلى المجلة الشحّاذة (مجلة الفرقان) هل تجدون عددًا ليس فيه شحاذة. فأنصح أهل السنة أن يقوموا بواجبهم نحو الدعوة، لوجه الله عز وجل، نحن لسنا ندعو الناس إلى اتباعنا فلسنا أهلاً لأن نتبع، بل ندعو الناس إلى أن نتبع نحن وهم كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
ولسنا ندعو الناس إلى أخذ أموالهم، ولو ذهبت إلى أي بلد من البلاد الإسلامية فلن ترى سنيًّا يقوم ويعظ الناس حتى يبكيهم، ثم بعد ذلك يفرش عمامته عند الباب.
السؤال63: إذا توفي الرجل في أمريكا، وكانت له تركة فالقانون الأمريكي يعطي للمرأة حق التصرف بأموال الزوج دون الورثة، والجميع مسلمون فما حكم ذلك؟
الجواب: يجب على المسلمين وهم كثرة هناك أن يطالبوا بأن يمكنوا من إقامة شرع الله، حتى ولو في مسألة المواريث وغيرها، وهذا القانون يجب الكفر به، ونحن نقول إن القانون الأمريكي المخالف للكتاب والسنة تحت
_________
(1) سورة التوبة، الآية: 60.
(2) سورة المزمل، الآية: 20.

(1/79)

أقدامنا، كما قال النبي صلى الله عليه وعلى آله وسلم: ((ألا وإنّ كلّ شيء من أمر الجاهليّة موضوع تحت قدميّ هاتين)). فإن كانت المرأة مسلمة فواجب عليها أن تذعن لحكم الله: {ومن يتعدّ حدود الله فقد ظلم نفسه (1)}. وواجب عليها ألا تتعدى حدود الله، فلها الربع إذا لم يكن له أولاد، ولها الثمن إذا كان له أولاد.
ونسأل الله أن يزلزل أقدام أمريكا، وأن يدمرها كما دمر روسيا، فإنّها الآن باسطة يديها على بلاد المسلمين، ومتحكمة على المسلمين في بلادهم، فضلاً عمن يذهب إلى أمريكا.
السؤال64: هناك شباب في أمريكا يقلدون الأمريكان في ملبسهم، وحلاقة الشعر فما حكم ذلك؟
الجواب: النبي صلى الله عليه وعلى آله وسلميقول: ((من تشبّه بقوم فهو منهم)). ورأى النبي صلى الله عليه وعلى آله وسلمرجلاً لابسًا لحرير فقال: ((إنّما يلبس هذا من لا خلاق له)). ونهى عن الشرب في آنية الذهب والفضة، وقال: ((إنّها لهم في الدّنيا، ولنا في الآخرة)).
والتشبه موجود الآن في اليمن، وفي أرض الحرمين، ومصر، وفي كثير من البلاد الإسلامية، يتشبهون بأعداء الإسلام.
هذا وننصح إخواننا المسلمين في أمريكا، بالتمسك بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم، ومراسلة العلماء الأفاضل مثل الشيخ ابن باز، والشيخ الألباني، وسؤالهم عما أشكل عليهم، وننصحهم بالابتعاد عن الحزبية، وبالابتعاد عن الذين يأتون إليهم ليختلسوا أموالهم، وإن استطاعوا أن يفتحوا
_________
(1) سورة الطلاق، الآية: 1.

(1/80)

مدارس مستقلة إسلامية لأولادهم فهذا أهم وأقدم شيء، تدريس كتاب الله، وسنة رسول الله صلى الله عليه وعلى آله وسلم، فينشأ الطالب على حب الله، وعلى حب رسول الله صلى الله عليه وعلى آله وسلم، وهي منْزلة رفيعة للأب والابن.
كما ننصحهم بأن يجعلوا لهم وقتًا لمجالسة العلماء الأفاضل من أهل السنة، يقول الله تعالى: {يرفع الله الّذين آمنوا منكم والّذين أوتوا العلم درجات (1)}. والنبي صلى الله عليه وعلى آله وسلميقول ذات مرة لأصحابه: ((أيّكم يحبّ أن يغدو كلّ يوم إلى بطحان أو إلى العقيق، فيأتي منه بناقتين كوماوين في غير إثم ولا قطع رحم؟)) فقلنا: يا رسول الله نحبّ ذلك، قال: ((أفلا يغدو أحدكم إلى المسجد فيعلم، أو يقرأ آيتين من كتاب الله عزّ وجلّ، خير له من ناقتين، وثلاث خير له من ثلاث، وأربع خير له من أربع، ومن أعدادهنّ من الإبل)). رواه مسلم من حديث عقبة بن عامر.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((يقال لصاحب القرآن: اقرأ وارتق ورتّل، كما كنت ترتّل في الدّنيا، فإنّ منْزلتك عند آخر آية تقرأ بها)). أخرجه الترمذي من حديث عبد الله بن عمرو بن العاص.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((الماهر بالقرآن، مع السّفرة الكرام البررة، والّذي يقرأ القرآن ويتتعتع فيه، وهو عليه شاقّ له أجران)). ويقول أيضًا: ((من قرأ القرآن وعمل به، ألبس تاجًا ضوءه أحسن من ضوء الشّمس يوم القيامة، ويكسى والداه حلّتين لا تقوم لهما الدّنيا، فيقولان: بما كسينا هذا؟ فيقال: بأخذ ولدكما القرآن)).
_________
(1) سورة المجادلة، الآية: 11.

(1/81)

فينبغي أن يهتموا بتعليم أبنائهم، ولا يحضروهم إلى مدارس الكفر، فإنه ضرر عليهم، وعلى أبنائهم، فربما يهرب الولد من أبيه فلا يستطيع أن يرده، أو ابنته تهرب ولا يستطيع والدها أن يردها، فالواجب أن يهتموا بتربية الأبناء وأن يفتحوا المدارس التي تعلم لله.
على أن بقاء الأسر هناك خطر عظيم جدًا، فالأمر يحتاج إلى جد واجتهاد من المغتربين، ومراجعة الحكومة في أن تأذن لهم بفتح مدارس لتعليم أبنائهم، ويستدعون من إخوانهم أهل السنة الذين يعلّمون لوجه الله، ولا يأتي أزهري حالق اللحية، والجبة تسحب الأرض فتسأله عن التلفزيون فيقول: (معليش)، وعن العمل في الفنادق التي فيها الخنْزير، وعن التصوير كذلك، فلا بد أن يطلبوا من إخوانهم الثابتين المتمسكين بالكتاب والسنة.
فلا بد من التمسك بالكتاب والسنة، والمدارس الحكومية نفعها قليل من حيث أن المدرّس ربما تكون عنده فكرة بعثية، يريد أن يعلم الناس البعثية، وآخر عنده فكرة اشتراكية يريد أن يعلم الناس الشيوعية، وهذا صوفي، يريد أن يعلم الناس الصوفية، وهذا شيعي يريد أن يعلم الناس التشيع، وهذا مادي فلا يهمه إلا كم يرجع بدولارات إلى بلده فهم أبناء المسلمين أم لم يفهموا.
فهذه مسئولية عظيمة على كواهل أهل السنة، أن يقوموا بهذا الواجب، وأن يسدوا الفراغ، ويعلّموا أبناء المسلمين كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
والحمد لله رب العالمين.

(1/82)


أسئلة شباب أندونيسيا - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

أسئلة شباب أندونيسيا (1)
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدًا عبده ورسوله.
أما بعد: فهذه أسئلة وردت من إخواننا في دولة إندونيسيا المسلمة إلى شيخنا أبي عبد الرحمن مقبل بن هادي الوادعي حفظه الله.
السؤال65: ما حكم الصلاة في المسجد الذي أمامه مقبرة؟
الجواب: الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فالصلاة في المسجد الذي أمامه مقبرة خارج جدار المسجد صحيحة، لأنّ النهي عن الصلاة في المسجد الذي فيه مقبرة، كما جاء عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((الأرض كلّها مسجد، إلاّ المقبرة والحمّام)).
وفي "صحيح مسلم" من حديث جندب عن النبي صلى الله عليه وعلى آله وسلم قال: ((ألا وإنّ من كان قبلكم كانوا يتّخذون قبور أنبيائهم وصالحيهم مساجد، ألا فلا
_________
(1) تم تسجيله في 30 شوال 1416.

(1/83)

تتّخذوا القبور مساجد، إنّي أنْهاكم عن ذلك)).
وحديث: أنّ النبي صلى الله عليه وعلى آله وسلم قال: ((لا تصلّوا إلى القبور، ولا تجلسوا عليها)).
فهذا إذا كانت الصلاة إليها بدون حائط أو جدار. أما إذا وجد الجدار أو الحائط وهي خارج المسجد، فالصلاة صحيحة إن شاء الله.
السؤال66: ما حكم الصلاة خلف المبتدع القبوري؟
الجواب: إن كان قبوريًا يعتقد أن أصحاب القبور ينفعون ويضرون مع الله، أو من دون الله، فهذا يعتبر مشركًا، فلا تصح الصلاة بعده، وأما إذا كان يتمسح بأتربة الموتى أو يجلس عند القبور ويقول: إن لهم منْزلة عند الله، ولا يعتقد فيهم نفعًا ولا ضرًا، فهذا مبتدع لا يبلغ إلى حد الشرك، لكن الغالب على الذي يجلس عند القبور ويطوف بها ويتمسح بأتربة الموتى أنه يفعل ذلك عن عقيدة، كما قال محمد بن إسماعيل الأمير في كتابه القيم: "تطهير الاعتقاد" فقد أورد على نفسه سؤالاً: إنّهم يذبحون عند القبور وليس هناك عقيدة، قال: أفيأتون من مكان بعيد ليلوّثوا القبر بالدماء، ثم نقول بدون عقيدة، فما فعل هذا إلاّ عن عقيدة. اهـ
فإن كان مبتدعًا لم تصل به بدعته إلى الشرك، فالذي ينبغي أن يؤخّر، وأن يصلي غيره بالناس لأن الله عز وجل يقول في كتابه الكريم: {واجعلنا للمتّقين إمامًا (1)} في شأن عباد الرحمن.
والإمامة تعتبر تشريفًا وتكريمًا، وربما يظن الجهال أنك مقرّ له على بدعته،
_________
(1) سورة القرقان، الآية: 74.

(1/84)

أو أنه رجل صالح، فعلى هذا فإن استطعت أن تنحّيه وتصلي أو يصلى رجل سنيّ فعلت، وإن لم تستطع فننصح بالصلاة في مسجد آخر من مساجد السنة، فإن لم تستطيعوا، وكان لديكم المقدرة على بناء مسجد فالأفضل أن تبنوا لكم مسجدًا، حتى تستطيعوا أن تقيموا سنة رسول الله صلى الله عليه وعلى آله وسلم.
ولن تقام سنة رسول الله صلى الله عليه وعلى آله وسلم إلا بالتميّز، فإذا لم يتيسر لا ذا، ولا ذاك أي: لم تستطع أن تؤخره، وتخشى من حدوث فتنة، ولم يكن هناك مسجد سنة آخر، ولم تستطع أن تبني لك مسجدًا، فإن كانت بدعته لا تصل به إلى الكفر فالصلاة صحيحة، لأنّ النبي صلى الله عليه وعلى آله وسلم يقول: ((صلّوا فإن أصابوا فلكم ولهم، وإن أخطئوا فلكم وعليهم)).
السؤال67: ما هو ضابط المبتدع؟
الجواب: هو الذي يحدث في دين الله ما ليس منه، لأن البدعة في اللغة هي: ما أحدث على غير مثال سابق، وفي الشرع: أن يزيد في الشرع ما ليس منه.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((من أحدث في أمرنا هذا ما ليس منه، فهو ردّ)).
بل الله عز وجل يقول في كتابه الكريم: {اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينًا (1)}.
والابتداع يكون في الأمور الدينية، أما في الأمور الدنيوية فليس بمحرم.
وهناك كتب أنصح بقراءتها منها كتاب "البدع والنهي عنها" لمحمد بن وضّاح الأندلسي، ومنها كتاب "السنن والمبتدعات" على أن صاحبه قد أجاد
_________
(1) سورة المائدة، الآية: 3.

(1/85)

في ذكر البدع، ولكنه قليل البضاعة في علم الحديث، فربما يصحح حديثًا وهو ضعيف، أو يضعف حديثًا وهو صحيح، وربما يطعن في إمام من الأئمة، فقد طعن في عبد الرزاق الصنعاني، وقال: قد كذّبه عباس بن عبد العظيم العنبري، ولكن العلماء لم يقبلوا من عباس بن عبد العظيم العنبري هذا، فيستفاد من الكتاب في الحصر، لا في علم الحديث، ولا في الكلام على الرجال.
السؤال68: هل يرى المؤمن ربه في المنام مع الدليل، وهل ثبت عن بعض السلف أنّهم رأوا ربّهم في المنام أم لا؟
الجواب: ليس هناك ما يمنع، وقد جاء في حديث معاذ وحديث عبد الرحمن ابن عائش وابن عباس، وبعضهم يقول: إنّها ترتقي إلى الحجية، جاء فيها أنّ النبي صلى الله عليه وعلى آله وسلم رأى ربه.
قال الحافظ ابن كثير رحمه الله في "تفسيره" عند تفسير قول الله عز وجل: {ما كان لي من علم بالملإ الأعلى إذ يختصمون (1)} لأنه ذكر الحديث عنده، قال: هذه رؤيا منامية. فلا أعلم مانعًا من هذا، أي: أنّ النبي صلى الله عليه وعلى آله وسلم رأى ربه في المنام.
وهكذا نقل عن الإمام أحمد وعن غيره من علماء السلف أنّهم يرون الله في المنام. لكن لو رأى الإنسان ربه وأتى بشيء يخالف التشريع الإسلامي الموجود، فلا يقبل لأن الذي رآه يحتمل أن يكون رآه حقيقةً، وأن تكون وساوس نفس، كما جاء أن الرؤيا تنقسم إلى ثلاثة أقسام: رؤيا من الله،
_________
(1) سورة ص، الآية: 69.

(1/86)

وحلم من الشيطان، وحديث نفس. وزيادة على هذا أن النائم ليس بوعيه حتى يقبل ما رآه في منامه.
السؤال69: رجل تزوج بامرأة من جماعة التكفير وهو لا يدري، فلما علم بالأمر طلقها وأنجبت له ولدًا، فهل يجوز له أن يأخذ ولده غصبًا عنها خشية أن يتأثر بها أم لا؟
الجواب: ننصحه أن يعظها ويذكرها بالأحاديث الواردة في ذم تكفير المسلمين مثل حديث: ((من قال لأخيه: ياكافر إن كما قال، وإلاّ رجع عليه)).
وكما قال النبي صلى الله عليه وعلى آله وسلم في الخوارج: ((إنّهم كلاب أهل النّار)) ويقول: ((يمرقون من الدّين، كما يمرق السّهم من الرّميّة)).
فيذكّرها بالله ويقص عليها ما ورد عن الخوارج وفي ذمّهم، فإن رجعت وإلا فارقها إذا خشي على أولاده، أما ابنه فالنبي صلى الله عليه وعلى آله وسلم يقول لامرأة: ((أنت أحقّ به ما لم تنكحي)). ولكن إذا خشي أن تدعو ولدها إلى البدعة وهي رأي جماعة التكفير فله أن يأخذ ولده، فإنّها ليست أهلاً لحضانته.
السؤال70: ما حكم صلاة المنفرد خلف الصف؟
الجواب: النبي صلى الله عليه وعلى آله وسلم يقول: ((لا صلاة لمنفرد خلف الصّفّ))، والحديث صالح للحجية، وقد أمر النبي صلى الله عليه وعلى آله وسلم من صلى خلف الصف أن يعيد صلاته. فهذا هو الراجح من قول أهل العلم، والجمهور لا يرون أنه يلزم أن يعيد الصلاة، ولكن حديث رسول الله صلى الله عليه وعلى آله وسلم أحق بالاتباع.
السؤال71: رجل اشترى سيارةً بالتقسيط، واشترط عليه البائع ألا يبيع

(1/87)

السيارة حتى يسدد كل ثمنها، وأوراق تمليك هذه السيارة مع البائع فأراد المشتري أن يبيع السيارة إلى رجل آخر قبل تسديد ثمن السيارة، فما حكم هذا البيع، وهل يلزمه الوفاء بذاك الشرط أم لا؟
الجواب: إذا التزم له ورضي به فالله سبحانه وتعالى يقول: {ياأيّها الّذين آمنوا أوفوا بالعقود (1)}.
وأما حديث: ((أيّ شرط ليس في كتاب الله فهو باطل))، فيحمل على الشروط المخالفة، أما شخص يخشى على ضياع ماله، واشترط هذا الشرط فالذي يظهر أنه يجب الوفاء به.
أما بيع التقسيط وإن كان رأي الجمهور كما في "نيل الأوطار" وكما ألف بعض علمائنا المعاصرين رسالة بجوازه، لكن الصحيح أن فيه معنى الربا، فعلى هذا لا يجوز التعامل ببيع التقسيط.
السؤال72: ما حكم من يقول بخلق القرآن؟
الجواب: يعتبر مبتدعًا ضالاً، لأن الله سبحانه وتعالى يقول: {وكلّم الله موسى تكليمًا (2)}، ويقول أيضًا في شأن موسى: {وكلّمه ربّه (3)}.
وأما ما جاء من الآيات: {إنّا جعلناه قرءانًا عربيًّا (4)} فليس معنى
_________
(1) سورة المائدة، الآية: 1.
(2) سورة النساء، الآية: 164.
(3) سورة الأعراف، الآية: 143.
(4) سورة الزخرف، الآية: 3.

(1/88)

جعلناه: خلقناه، بل معناه: صيّرناه، لأن جعل التي بمعنى خلق لا تتعدى إلا إلى مفعول واحد، والتي بمعنى صيّر تتعدى إلى مفعولين، وهذا يعتبر من المتشابه، فلا بد من ردّه إلى الأحاديث والآيات القرآنية الأخرى، والنبي صلى الله عليه وعلى آله وسلم يقول: ((ألا رجل يحملني إلى قومه، فإنّ قريشًا قد منعوني أن أبلّغ كلام ربّي)).
فهو كلام الله، والقائل بأنه مخلوق يعتبر مبتدعًا ضالاً.
السؤال73: ما هو القول الفصل في يوسف القرضاوي، وهل هو مبتدع أم لا، وما رأيكم فيمن يقول: بأنه عدو لله، ومن أبناء اليهود ويلقّبه: بالقرظي، نسبةً إلى بنى قريظة؟
الجواب: يوسف القرضاوي منذ عرفناه وسمعنا به، وهو حزبيّ مبتدع، أما أنه عدو للسنة فلا نستطيع أن نقول إنه عدو للسنة (1)، ولا نستطيع أن نقول إنه من أبناء اليهود، فلا بد من العدالة، يقول الله سبحانه وتعالى في كتابه الكريم: {ولا يجرمنّكم شنآن قوم على ألاّ تعدلوا اعدلوا هو أقرب للتّقوى (2)}. ويقول: {وإذا قلتم فاعدلوا (3)}. ويقول: {ياأيّها الّذين آمنوا كونوا قوّامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيًّا أو فقيرًا فالله أولى بهما فلا تتّبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإنّ الله كان بما تعملون خبيرًا (4)}.
_________
(1) وفي نشراته وكتبه ما يدل على عداوته لأهل السنة.
(2) سورة المائدة، الآية: 8.
(3) سورة الأنعام، الآية: 152.
(4) سورة النساء، الآية: 135.

(1/89)

والنبي صلى الله عليه وعلى آله وسلم أمر أبا ذر أن يقول الحقّ ولو كان مرًّا.
فأنا لا أنصح باستماع أشرطته، ولا بحضور محاضراته، ولا بقراءة كتبه فهو مهوس، وله كتاب في جواز تعدد الجماعات، والنبي صلى الله عليه وعلى آله وسلم يقول: ((يد الله مع الجماعة))، فلم يقل: مع الجماعات. ويقول النبي صلى الله عليه وعلى آله وسلم: ((من خرج عن الطّاعة وفارق الجماعة))، فما قال: وفارق الجماعات.
ويقول كما في حديث ابن عباس: ((من رأى من أميره شيئًا يكرهه فليصبر عليه، فإنّه من فارق الجماعة شبرًا فمات إلا مات ميتةً جاهليّةً)). أخرجه البخاري. وكما في حديث معاوية عندما سئل النبي صلى الله عليه وعلى آله وسلم عن الفرقة الناجية فقال: ((هي الجماعة)).
فالمسلمون جماعة واحدة، فلا يجوز للقرضاوي أن يسعى في تفرقة كلمة المسلمين ويشتت شملهم، ويضعفهم بالتفرقة، يقول الله عز وجل: {واعتصموا بحبل الله جميعًا ولا تفرّقوا (1)}، ويقول عز وجل: {إنّ الّذين فرّقوا دينهم وكانوا شيعًا لست منهم في شيء (2)}.
وأقبح من هذا ما نشر عنه في جريدة: إننا لا نقاتل اليهود من أجل الإسلام، ولكن من أجل أنّهم احتلوا أراضينا.
أفّ لهذه الفتوى المنتنة، ورب العزة يقول في كتابه الكريم: {قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحبّ إليكم من الله ورسوله وجهاد في
_________
(1) سورة آل عمران، الآية: 103.
(2) سورة الأنعام، الآية: 159.

(1/90)

سبيله فتربّصوا حتّى يأتي الله بأمره والله لا يهدي القوم الفاسقين (1)}.
فالدين مقدم على الوطن وعلى الأرض ولكن الحزبية تعمي وتصم.
ولنا رسالة في الرد عليه بعنوان "إسكات الكلب العاوي يوسف بن عبد الله القرضاوي".
السؤال74: ما هو مذهب السلف الصالح في معاملة الحكام؟
الجواب: الحكام لا يملكون أمورهم، ولكن الذي يملك أمر الحكام هي أمريكا، فهي تدعوهم إلى مؤتمر محاربة المتطرفين، والبطل فيهم من قام وقال: أبيدوا المتطرفين.
فالحكام مساكين لا يملكون أمرهم، ولكن معاملة السلف تكفينا، كما جاء في حديث عبادة بن الصامت رضي الله عنه قال: بايعنا رسول الله صلى الله عليه وعلى آله وسلم على السّمع والطّاعة في العسر واليسر، والمنشط والمكره، وعلى أثرة علينا، وعلى أن لا ننازع الأمر أهله إلا أن تروا كفرًا بواحًا عندكم من الله فيه برهان، وعلى أن نقول بالحقّ أينما كنّا لا نخاف في الله لومة لائم.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((من أتاكم وأمركم جميع على رجل واحد يريد أن يشقّ عصاكم، أو يفرّق جماعتكم، فاقتلوه)).
وأنا أقول: إن حكامنا ليسوا كحكام بني أمية أو العباسيين، وإن كان قد وجد في بني أمية من يشرب الخمر، ومن يستمع إلى القينات، ومن لا يبالي بالرعايا، لكن إذا دهم أعداء الإسلام بلاد المسلمين قام كالأسد، مثل الرسالة
_________
(1) سورة التوبة، الآية: 24.

(1/91)

التي بعثها الرشيد إلى ملك الروم يقول فيها: من هارون أمير المؤمنين، إلى نقفور كلب الروم، الجواب ما ترى لا ما تسمع.
ونحن في هذا الوقت: الجواب ما تسمع من الإذاعة، (إسرائيل وإسرائيل) وهم معها في الباطن، حتى حكومة عدن عند أن كانت حكومةً شيوعية تقول: إسرائيل وفلسطين وكذا وكذا، وهم يذبحون المسلمين وينكّلون بالمسلمين أعظم من إسرائيل.
فيجب أن نعرف ما نحن عليه، والشعوب مسلمة، فالشعب اليمني مسلم وحكومته باقية متمسكة بذيل الإسلام وهى تعتبر أحسن من غيرها، وكذلك الشعب السعودي مسلم وحكومته أيضًا، وهي تعتبر من أحسن الحكومات، ونحن مسئولون عن هذا الكلام الذي نقوله.
فأقول: يجب وضع الأدلة في مواضعها، ولا نغتر بأناس يزعمون أنّهم يعرفون الواقع، وقد كتب عبد الرحمن عبد الخالق بعد الحرب العراقية الإيرانية في الجرائد: "إن صدامًا مؤمن قوي".
فأقول: نعم هو مؤمن ولكن بالجبت والطاغوت.
فلا أنصح بالكلام في الحكام، ولكن يجب التثبت، فلا أنصح أحدًا بالاصطدام مع حكوماتهم ولسنا دعاة فتن، فالشعوب مسلمة والدائرة ستكون على رءوس المسلمين، ولا أجيز الثورات والانقلابات والخروج على الحكام، والشعوب محتاجة إلى أن ترجع إلى الله سبحانه وتعالى ونواصي العباد بيد الله سبحانه وتعالى: {إنّ الله لا يغيّر ما بقوم حتّى يغيّروا ما بأنفسهم (1)}.
_________
(1) سورة الرعد، الآية: 11.

(1/92)

السؤال75: قال عبد الرحمن بن عبد الخالق لما جاء إلى إندونيسيا بأن الأخطاء التي نبّه عليها الشيخ عبد العزيز بن باز صدرت منه في زمن سابق، ولم يقلها في هذا الزمن فما قولكم في هذا الكلام؟
الجواب: أقول: عبد الرحمن بن عبد الخالق كان في بدء أمره له مواقف طيبة وقد نفع الله به في الكويت، ثم بعد ذلك انحرف، وأعظم انحرافه هو تفرقة كلمة أهل السنة، وقد تكلمنا عليه في كتاب "المخرج من الفتنة" وفى كثير من الأشرطة، وأنصح بقراءة كتاب أخينا في الله ربيع بن هادي "جماعة واحدة لا جماعات وصراط واحد لا عشرات" فهو كاف واف.
وأنا أشهد الله أنني أبغضه في الله لما افترى على دعوة أهل السنة فقد فرّق بين أهل السنة في اليمن، وفي أرض الحرمين، وفي السودان.
وأقول: إنه لا يعتمد على أشرطته ولا على كتبه، وقد رأيت له كتابًا بعنوان "الفكر الصوفي"، ينقل في هذا الكتاب من "طبقات الصوفية" لأبي عبد الرحمن السلمي محمد بن الحسين وهو متهم، فكيف نأخذ منه ونستدل بذلك الكتاب وربما يكون فيه إزراء على بعض الأشخاص.
أما عبد الرحمن عبد الخالق فلا أنصح بقراءة كتبه ولا باستماع أشرطته ولا أثق به، فقد قال للشيخ ابن باز: إنني قد رجعت عن هذه الأمور الأربعة التي انتقدتّها علي.
وأقول: إنه لا يكفي انتقاد الشيخ عبد العزيز بن باز في قضايا يسيرة، بل الرجل أضل أممًا وفرّق كلمة أهل السنة، وغرّ الناس بديناره لا بأفكاره.
فجمعية إحياء التراث بالكويت هي التي تجمع الأموال ثم ترسل

(1/93)

عبد الرحمن بن عبد الخالق ليضل الناس ويشتت شملهم، فالدعوة غنية عن عبد الرحمن وعن أفكاره، فعليه بالجلوس في بيته وإن كان غيورًا على الإسلام فليذهب إلى مصر، فإنّها محتاجة إلى دعاة، ولعله سيتفق مع الأزهريين في آرائهم، أفكار الضياع والميوعة.
أما جمعية إحياء التراث فقد انقسمت إلى أربعة أقسام كما أفادني زائر من الكويت، وأنا أنصح عبد الرحمن أن يرجع إلى الله وأن يتوب ويأخذ كتابه ويدرس عند الشيخ ابن باز أو الشيخ ابن عثيمين أو الشيخ عبد المحسن العباد، وأنا أتحدى عبد الرحمن عبد الخالق أن يأتي بطالب واحد قد أصبح مؤلفًا مبرّزًا وقد رأيت رده على الشيخ ربيع فيكاد الشخص أن يضحك من ركبته، كرد أهل صعدة عليّ، فعبد الرحمن يقول: أنت قلت ياشيخ ربيع كذا، وأهل صعدة يقولون: أنت قلت يامقبل، فأقول في نفسي: أي والله لقد قلت هذا، وأحمد الله على هذا. فهو ردّ على الشيخ ربيع بردّ هزيل منهزم نفسيًّا، فجزى الله أخانا ربيعًا خيرًا.
السؤال76: ما حكم التنظيم السري؟
الجواب: التنظيم السري إذا كان الشخص يحتاج إليه كأن يكون بين أعداء الإسلام أو أن الحكومة تريد البطش به؛ فلا بأس به، بشرط ألا يكون التنظيم مخالفًا للكتاب والسنة، فإذا خالف الكتاب والسنة فهو يعتبر طاغوتًا.
أما أن يكون عندنا مثل الإخوان المفلسين، أو أصحاب جمعية الحكمة، فيكون عند أصحاب جمعية الحكمة اجتماع فيقولون: أنت يافلان تأتي من هذا الشارع، وأنت يافلان تأتي من ذاك الشارع، وهذا يأتي من هنا وآخر من

(1/94)

هناك، ولا تتركوا السيارات عند البيت. فهذه تنظيمات عقيمة عقيمة، وأقول: ماذا يحتاجون من السرية وجرائدهم تمدح الحكومة وكذلك أشرطتهم، فليست إلا وسوسة شيطانية، لصرفهم عن الكتاب والسنة.
والحكومة تاركة المجال للدعوة، وكذلك لمن أراد أن يتوظف، فما سرّيتهم هذه إلا نكبة على الدعوات، والحكومة إذا عرفت دعوة سرية تحاول أن تقف على حقيقتها.
ففي ذات مرة كنا في مأرب، ودخلنا نتحدث مع شيخ، وقليل حياء من الجواسيس ما شعرنا به إلا وهو واقف أمامنا، فيظن الظان أنه من أهل البيت، وهم يظنون أنه منا، ولكني كنت قد عرفته فقلت له: اخرج.
وحصل منه موقف آخر هذا الشخص نفسه، فقد جاءني زائرون من أبي ظبي، ثم صعدنا إلى البيت للغداء، فما شعرنا إلا وذلك الشخص داخل، وبعد أن تغدى قلت له: إياك إياك أن تدخل بدون استئذان، ثم طردناه وهو مهين.
فالحكومة تحرص كل الحرص على معرفة هذه الأعمال السرية، وما يدريهم أن رئيس الجلسة ربما يكون جاسوسًا.
ودعوة أهل السنة من فضل الله بارك الله فيها، فدعوتهم في كتبهم وأشرطتهم، والحكومة تتحملهم لأنّها تعلم أنّهم لا ينافسونها على كراسيها، فالكراسي عندهم لا تساوي بعرة، يقول الله سبحانه وتعالى: {يرفع الله الّذين آمنوا منكم والّذين أوتوا العلم درجات (1)}.
فعلى أهل السنة أن يشعروا المسئولين بأنّهم لا ينافسونهم على كراسيهم،
_________
(1) سورة المجادلة، الآية: 11.

(1/95)

بل يرون العلم أرفع من الكراسي، وأنّهم ليسوا راضين عن وضعهم بل وينكرونه، لكنهم يسألون الله أن يصلحهم، وأن يردهم إلى الحق ردًا جميلاً.
السؤال77: هل الإخوان المسلمون يدخلون تحت مسمى الفرقة الناجية، والطائفة المنصورة، أهل السنة والجماعة منهجًا وأفرادًا أم لا؟
الجواب: أما المنهج فمنهج مبتدع من تأسيسه ومن أول أمره، فالمؤسس كان يطوف بالقبور وهو حسن البنا، ويدعو إلى التقريب بين السنة والشيعة، ويحتفل بالموالد، فالمنهج من أول أمره منهج مبتدع ضال.
أما الأفراد فلا نستطيع أن نجري عليهم حكمًا عامًا، فمن كان يعرف أفكار حسن البنا المبتدع ثم يمشي بعدها فهو ضال، ومن كان لا يعرف هذا ودخل معهم باسم أنه ينصر الإسلام والمسلمين ولا يعرف حقيقة أمرهم فلسنا نحكم عليه بشيء، لكننا نعتبره مخطئًا ويجب عليه أن يعيد النظر حتى لا يضيع عمره بعد الأناشيد والتمثيليات، وانتهاز الفرص لجمع الأموال.
السؤال78: ما هو ردكم على من يقول: بأنكم تمدحون علماء الزيدية، وعلى من ينسبكم إليهم؟
الجواب: أقول: على المدّعي البينة، وعلى المنكر اليمين، وأقول كما يقول الله سبحانه وتعالى: {قل هاتوا برهانكم إن كنتم صادقين (1)}.
والذي يقول هذا الكلام يذهب إلى صعدة ويقول: أنا من أتباع مقبل، فأنا أخشى عليه من الضرب، وقد أتوا إلى دماج يريدون الفتك بنا. ثم بعد
_________
(1) سورة البقرة، الآية: 111.

(1/96)

ذلك نسمع هذه الترهات التي لا تنقطع. ولكن كتابنا "رياض الجنة في الرد على أعداء السنة" وكتاب "إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن" تبين ضلالهم، وكذلك ردهم عليّ في مجلد بعنوان "تحرير الأفكار"، هذا الرد الميت، ولم يبق إلا أن يقولوا بل قد قالوا: إننا عملاء لأمريكا، وعملاء للسعودية، وستتضح الحقيقة وقد اتضحت بإذن الله لكثير من الناس والفضل في هذا لله عز وجل. ولنا شريط كذلك بعنوان "المذهب الزيدي مبنيّ على الهيام".
السؤال79: هل هناك فرق بين منهج المتقدمين والمتأخرين في تصحيح الأحاديث وتضعيفها مع التفصيل إن كان هناك تفصيل؟
الجواب: نعم يوجد فرق، فالمتقدمون أحدهم يعرف المحدث وما روى عن شيخه وما روى عنه طلبته ويحفظون كتاب فلان، فإذا حدث بحديث يقولون: هذا ليس من حديث فلان.
وأنا أعجب من شدة انتقادهم ومعرفتهم، ففي ترجمة عبد الله بن دينار في "الضعفاء" للعقيلي، ذكر العقيلي كم روى واحد من الأئمة عن عبد الله بن دينار، مثل شعبة، ومالك، وسفيان بن عيينة، وسفيان الثوري، وكذا الاختلاف بين الإمام أحمد، وعلي بن المديني في شأن أيهما أعلم مالك أم سفيان بن عيينة بالزهري، فالإمام أحمد يقول: روى ابن عيينة كذا وكذا من الأحاديث ووهم في كذا وكذا، ويقول: روى مالك أحاديث أكثر من ابن عيينة، وأوهامه أقل من ابن عيينة.
فهم لا يماثهم أحد، والمعاصرون لا يعدو أحدهم أن يكون باحثًا أما

(1/97)

كتب "العلل" فالمعاصرون لا يتحرون في هذا، وكذلك زيادة الثقة، والشاذ، فربما يغتر أحدهم بظاهر السند ويحكم على الحديث بظاهر السند، وقد سبقه المتقدمون وحكموا عليه بأنه حديث معل.
فينبغي أن تعرض كتب المتأخرين على كتب "العلل" حتى تعرف أخطاؤهم فإن لهم أخطاء كثيرة بالنسبة إلى العلماء المتقدمين، ولا يقال: كم ترك الأول للآخر، في علم الحديث.
أروني شخصًا يحفظ مثل ما يحفظ البخاري، أو أحمد بن حنبل، أو تكون له معرفة بعلم الرجال مثل يحيى بن معين، أو له معرفة بالعلل مثل علي بن المديني، والدارقطني، بل مثل معشار الواحد من هؤلاء، ففرق كبير بين المتقدمين والمتأخرين.
السؤال80: هل كتب المصطلح كـ"مقدمة ابن الصلاح" و"تدريب الراوي" و"توضيح الأفكار" على أصول وقواعد الفقهاء والمتكلمين أم على أصول وقواعد المحدثين المتقدمين؟
الجواب: غالبها على قواعد وأصول المحدثين المتقدمين، وقد دخلها دخيل من كتب الفقهاء، من الأمثلة على هذا تقسيم الحديث إلى متواتر وآحاد، فهذا من كتب الفقهاء والفقه، أخذوه عن إبراهيم بن علية، وعبد الرحمن بن كيسان ابن الأصم وهما مبتدعان.
و"توضيح الأفكار" فالأخذ به أكثر من كتب الفقهاء وأصول الفقه، وهكذا "فتح المغيث"، وأما "تدريب الراوي" فكتاب طيب سهل جدًا، وكذلك "مقدمة ابن الصلاح".

(1/98)

السؤال81: ما رأيكم فيمن يقول: بأن الزيادة من الثقة التي لا تخالف المزيد أي التي تفسّر وتوضّح وتبين المزيد مقبولة مطلقًا؟
الجواب: زيادة الثقة للعلماء فيها تفاصيل، فمنهم من قبلها مطلقًا، ومنهم من ردها مطلقًا، ومنهم من قال: إذا اتحد المجلس فلا تقبل، وإذا اختلف المجلس تقبل، ومنهم من قال كالإمام البخاري، وأحمد بن حنبل وأمثالهما: إن زيادة الثقة تقبل إذا لم يخالفه من هو أرجح منه، على أن زيادة الثقة ليس للعلماء فيها قاعدة مطردة، فرب زيادة يقبلونها، وزيادة مماثلة لها يردونها، لأنّهم كما قلنا قبل يعرفون أن هذا الحديث من حديث فلان فزاده شخص، وهم يعرفون أنه حفظ عن ذلك الشيخ فيقبلونها وربما يزيدها أناس وهم يعرفون أن هذا ليس في كتاب الشيخ فيردونها.
وأما قول القائل: إنه يشترط أن تكون منافية، فلا، بل مجرد الزيادة تعتبر منافية، فمثل حديث: ((إذا قرأ فأنصتوا))، ليس فيه منافاة لحديث أبي موسى في صفة صلاة النبي صلى الله عليه وعلى آله وسلم، ومع هذا فقد انتقده الدارقطني والحفاظ بأن هذه الزيادة شذّ بها سليمان بن طرخان التيمي، وأنكروها عليه فهو يعتبر شاذًا فيها.
السؤال82: راو لم يوثقه معتبر وروى عن جمع من الثقات، فهل تحسنون حديثه أم لا؟
الجواب: إن كان في "الصحيحين" نقبل حديثه، وإن كان خارج "الصحيحين" نتوقف فيه، إلا إذا كان مشهورًا بالطلب، فهي كافية.
السؤال83: ما هي نصيحتكم لأهل السنة السلفيين في إندونيسيا وجزاكم الله خيرًا؟

(1/99)

الجواب: الذي أنصحهم به أن يقبلوا على علم الكتاب والسنة، وأن يستفيدوا من أخينا الفاضل جعفر حفظه الله الذي نفع الله به في مدة يسيرة، فعليهم بالتعاون معه والله سبحانه وتعالى يقول: {وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (1)}.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((المؤمن للمؤمن كالبنيان، يشدّ بعضه بعضًا))، متفق عليه من حديث أبي موسى.
ويقول أيضًا كما في "الصحيحين" من حديث النعمان بن بشير: ((مثل المؤمنين في توادّهم، وتراحمهم، وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسّهر والحمّى)).
فعليهم أن يحرصوا ويتزودوا من العلم، وإذا قال لهم الصوفية: أنتم تحرمون الذّكر؟ فأنصحهم أن يلقوا خطبةً في فضل ذكر الله عز وجل، أو قال الصوفية: أنتم تحرمون الصلاة على النبي صلى الله عليه وعلى آله وسلم فأنصحهم أن يقولوا خطبةً في فضل الصلاة على النبي صلى الله عليه وعلى آله وسلم من الأحاديث الصحيحة.
وهكذا القضايا الأخرى فإنّهم بادئون والبادئ سيتعب، ولكنني أنصحهم بالصبر فإن الله عز وجل يقول في كتابه الكريم: {ياأيّها الّذين آمنوا اصبروا وصابروا ورابطوا واتّقوا الله لعلّكم تفلحون (2)}، ويقول: {وجعلنا منهم أئمّةً يهدون بأمرنا لمّا صبروا وكانوا بآياتنا يوقنون (3)}.
_________
(1) سورة المائدة، الآية: 2.
(2) سورة آل عمران، الآية: 200.
(3) سورة السجدة، الآية: 24.

(1/100)

وأنصحهم بالصبر والتأني والرفق فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((إنّ الرّفق لا يكون في شيء إلاّ زانه، ولا ينْزع من شيء إلاّ شانه))، وكما يقول الله سبحانه وتعالى في كتابه الكريم: {لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتّم حريص عليكم بالمؤمنين رءوف رحيم (1)}.
وعليهم أن يشعروا الناس أنّهم يدعونهم من أجل مصلحتهم، لا من أجل أن يكونوا رؤساء عليهم، ولا من أجل أن يأخذوا أموالهم، ولا من أجل أن يكثر أتباعهم، لكن من أجل أداء واجب أوجبه الله تعالى عليهم وعلى طلبة العلم.
كما أنصحهم بالإقبال إقبالاً كليًّا على طلب العلم، والاستفادة من الكتب مثل "رياض الصالحين" و"فتح المجيد شرح كتاب التوحيد"، و"اللؤلؤ والمرجان فيما اتفق عليه الشيخان"، وقبل هذا كله حفظ القرآن، ثم يأخذ من اللغة العربية ما تستقيم به الألسن، فإن القرآن عربي وسنة رسول الله صلى الله عليه وعلى آله وسلم عربية، ثم لا يشتغلون بهذه الشهادات والدراسات في المدارس، بل يهتمون بتحصيل العلم: {يرفع الله الّذين آمنوا منكم والّذين أوتوا العلم درجات (2)}.
أما العلم الدنيوي فإن الله سبحانه وتعالى يقول: {فأعرض عن من تولّى عن ذكرنا ولم يرد إلاّ الحياة الدّنيا * ذلك مبلغهم من العلم (3)}، ويقول أيضًا: {يعلمون ظاهرًا من الحياة الدّنيا وهم عن الآخرة هم غافلون (4)}.
_________
(1) سورة التوبة، الآية: 128.
(2) سورة المجادلة، الآية: 11.
(3) سورة النجم، الآية: 29.
(4) سورة الروم، الآية: 7.

(1/101)

فليحرصوا على تحصيل العلم النافع، وحفظ ما استطاعوا من كتاب الله، وعلى التبليغ برفق ولين، وإن استطاعوا ألا يصطدموا مع أحد في أول الأمر فليفعلوا، وما أظنهم يستطيعون ولن يتركهم المبتدعة والمخرّفون والحزبيون، فإن الحزبية من جانبها تتآمر على أهل السنة ومثلها الصوفية والشيعة، والعامة على حسب ما ألفوه.
فالسني يعتبر نفسه غريبًا يصدق عليه قول رسول الله صلى الله عليه وعلى آله وسلم: ((بدأ الإسلام غريبًا، وسيعود كما بدأ غريبًا فطوبى للغرباء)).
أسأل الله العظيم أن يوفقنا لما يحب ويرضى، ونسأله سبحانه وتعالى أن يدفع عنا وعنهم كل سوء ومكروه، وأن يثبتنا بالقول الثابت في الحياة الدنيا وفي الآخرة.
والحمد لله رب العالمين

(1/102)


أسئلة أصحاب لودر - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

أسئلة أصحاب لودر
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه وسلم أجمعين .. وبعد:
فهذه أسئلة من شباب لودر نقدمها إلى شيخنا العلامة المحدث الشيخ مقبل ابن هادي الوادعي حفظه الله.
السؤال84: ما حكم سؤال الله عز وجل بصفة من صفاته، وهل هو شرك لأن الشيخ ابن عثيمين حفظه الله قد سئل عن ذلك فقال: إنه شرك، باعتبار أن الصفة زائدة على الذات، وقد ورد عن النبي صلى الله عليه وعلى آله وسلم في دعاء الاستخارة: ((اللهمّ إنّي أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم))، وجاء في حديث آخر قوله: ((اللهمّ بعلمك الغيب وقدرتك على الخلق))، فماذا نفعل في هذا؟
الجواب: أقسام النبي صلى الله عليه وعلى آله وسلم واردة في السنة، فكان يقول: ((لا ومقلّب القلوب))، ويقول أيضًا: ((والّذي نفسي بيده))، ((والّذي نفس محمّد بيده))، لا والله، ولم يثبت أنه أقسم بصفة زائدة، ولكن هل يبلغ إلى حد الشرك أم لا، أرى أنه لا يعد شركًا والله أعلم. والله سبحانه وتعالى يقول: {ولله الأسماء

(1/103)

الحسنى فادعوه بها (1)}.
السؤال85: جاء عن النبي صلى الله عليه وعلى آله وسلم أنه حنّك عبد الله بن طلحة أخي أنس بن مالك، فهل التحنيك خاص بالنبي صلى الله عليه وعلى آله وسلم لأنه جاء من أجل البركة، أم هو عام لمن ترجى منه البركة؟
الجواب: البركة هي ثبوت الخير الإلهي في الشخص، وهي في النبي صلى الله عليه وعلى آله وسلم مقطوع بها وفي غيره من الأفاضل يرجى أن يكون به بركة بسبب تحنيكه، فعلى هذا فلا بأس أن يذهب إلى الرجل الفاضل من حفظة القرآن أو من غيرهم، وأن يحنك الصبي.
السؤال86: ذكرتم يا فضيلة الشيخ في مقدمة تحقيق أحد الطلبة لكتاب الشوكاني في مسألة الاستمناء: أن شيخ الإسلام ابن تيمية رحمه الله يقول بفناء النار، وأن الصنعاني قد رد عليه في كتاب "كشف الأستار"، وقد قرأت هذا الكتاب ومحققه الشيخ محمد ناصر الدين الألباني ولم يذكر مرجع هذه المسألة عن شيخ الإسلام ابن تيمية، وكذا فعلكم فيما ذكرتم وقد وجدت لشيخ الإسلام كلامًا يناقض ذلك لما سئل عن حديث أنس بن مالك: ((سبع لا تموت ولا تفنى ولا تذوق الفناء وذكر منها: النّار))، وأجاب رحمه الله بأن هذا الخبر ليس من كلام النبي صلى الله عليه وعلى آله وسلم ونقل اتفاق السلف على عدم فنائها، وأن هذا القول مذهب طائفة من أهل
_________
(1) سورة الأعراف، الآية: 180.

(1/104)

الكلام المبتدعين كالجهم بن صفوان. فهل عندكم ما تثبتونه عليه؟
الجواب: أما القول بفناء النار فقد قال به ابن القيم في كتابه "حادي الأرواح إلى بلاد الأفراح" في آخر الكتاب فيراجع هذا.
وأما قول شيخ الإسلام ابن تيمية في "مجموع الفتاوى" بأنه لا يقول بفناء النار، فإن نقل ابن القيم أصح من "مجموع الفتاوى"، لأن "مجموع الفتاوى" جمعها شيخ عصري فاضل جزاه الله خيرًا، فنقل ابن القيم أثبت، إلا أنه إذا كان قد نقل من كتب شيخ الإسلام ابن تيمية خلاف هذا، فلعله تراجع عن هذا الأمر.
السؤال87: هل يجوز لعن المعيّن فيما ثبت فيه الدليل، والنبي صلى الله عليه وعلى آله وسلم يقول: ((اتّقوا اللّعّانين))، وقوله في الكاسيات العاريات: ((العنوهنّ فإنّهنّ ملعونات))، أم هو جائز على صاحب معصية أو غير جائز على الإطلاق؟
الجواب: لعن المعيّن الحي لا يجوز، حتى وإن كان كافرًا، لأن الله عز وجل يقول في كتابه الكريم عند أن قنت النبي صلى الله عليه وعلى آله وسلم ولعن بعض صناديد قريش فأنزل الله: {ليس لك من الأمر شيء أو يتوب عليهم أو يعذّبهم فإنّهم ظالمون (1)}.
ومن باب الأولى إذا كان مسلمًا، بل جاء في شأن النعيمان وقد شرب خمرًا فقال له بعض الصحابة: أخزاك الله ما أكثر ما يؤتى بك، فقال النبي
_________
(1) سورة آل عمران، الآية: 128.

(1/105)

صلى الله عليه وعلى آله وسلم: ((لا تعينوا الشيّطان على أخيكم)).
وأما ما جاء في: ((العنوهنّ فإنّهنّ ملعونات))، فأنا على ضعف الحديث، وليست الزيادة في الحديث الذي رواه مسلم، فالحديث الذي رواه مسلم ذكر فيه: ((نساء كاسيات عاريات مميلات مائلات، رءوسهنّ كأسنمة البخت المائلة لا يدخلن الجنّة ولا يجدن ريحها وإنّ ريحها ليوجد من مسيرة كذا وكذا))، وما جاء أن النبي صلى الله عليه وعلى آله وسلم لعن: ((آكل الرّبا وموكله، ولعن الرّاشي والمرتشي، ولعن النّامصة والمتنمّصة والواصلة والمستوصلة والواشمة والمستوشمة))، فهذا ليس على سبيل التخصيص.
ومعنى اللعن: الطرد عن رحمة الله، وقد يستعمل بمعنى الشتم والسب حتى لو أن النبي صلى الله عليه وعلى آله وسلم لعن شخصًا وليس أهلاً لأن يلعن فإنّها تكون عليه رحمة، كما ثبت أن النبي صلى الله عليه وعلى آله وسلم قال: ((إنّما أنا بشر أغضب كما تغضبون، الّلهم من سببته أو لعنته فاجعلها عليه رحمة)).
وأما حديث: ((اتّقوا اللّعّانين))، فمعنى هذا أنّها جرت عادات الناس وطبائعهم أن يلعنوا من فعل هذا، وليس معناه أنه يحل لهم ذلك، ولم يقله النبي صلى الله عليه وعلى آله وسلم مقرًا لهم على ذلك.
السؤال88: بالنسبة لحديث: ((الكاسيات العاريات)) هل يشترط فيه اكتمال الصفات وإرادة الفعل أم لا؟
الجواب: تكون آثمة، لكن لا يشملها هذا الوعيد العظيم ((لا يدخلن الجنّة ولا يجدن ريحها، وإنّ ريحها ليوجد من مسيرة كذا وكذا)).
ثم إن كانت موحدة فهي تحت مشيئة الله، إن شاء غفر لها كما قال

(1/106)

تعالى: {إنّ الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء (1)}، وإن شاء عذبها بقدر ذنبها ثم مآلها إلى الجنة ويكون معنى الحديث: لا يدخلن الجنة دخولاً أوليا.
السؤال89: مسألة الدية في فقء عين الناظر في البيت ومن أراد المرور بين يدي المصلي، هل تلزم في ذلك الدية؟
الجواب: لا، لا يلزم، فإنه إذا نظر وفقئت عينه فهو هدر، ولا تلزم فيها الدية، وأما حديث المرور بين يدي المصلي: ((فليقاتله))، ليس معناه أن يقتله، ولكن لو دافعه وسقط على الأرض ومات فلا شيء عليه في ذلك.
السؤال90: يؤتى بالجنازة إلى المسجد ويصلي الناس الفريضة إليها فما حكم ذلك؟
الجواب: لا أعلم مانعًا من ذلك، والنهي عن استقبال القبور، لا عن استقبال الميت، وقد جيء بسعد بن أبي وقاص إلى عائشة لتصلي عليه، وصلى النبي صلى الله عليه وعلى آله وسلم على ابني بيضاء في المسجد فلا أعلم مانعًا من هذا، ولا تفسد الصلاة.
السؤال91: هل تستحب صلاة الاستخارة للزواج؟
الجواب: الزواج نفسه قد يكون واجبًا، ولكن عليه أن يستخير الله عز وجل فربما تكون هذه المرأة سببًا لصده عن الخير كما قال النبي صلى الله عليه وعلى آله وسلم: ((إن يك من الشّؤم شيء حقّ ففي المرأة والفرس والدّار))، فلا بأس أن يستخير الله
_________
(1) سورة النساء، الآية: 48.

(1/107)

سبحانه وتعالى أيتزوج هذه المرأة أم يتزوج غيرها فربما تكون تعاسة عليه إذا تزوج بها.
السؤال92: حديث: ((لا صلاة بحضرة الطّعام ولا هو يدافعه الأخبثان))، هل يؤدي من فعل ذلك إلى بطلان صلاته؟
الجواب: بحسب حالته، فإن كان انتهى به الحال إلى أنه لا يشعر بما يقول لشدة مدافعة الأخبثين، فصلاته غير صحيحة، وإن كان يستطيع أن يدافع ولا يشوش، فصلاته صحيحة مع الكراهة.
السؤال93: هل يجوز للبنت أن تتزيّن أمام خالها وعمها، وتظهر مفاتنها، لأن هناك من يقول: أن عمها أو خالها سيصف محاسنها لابنه؟
الجواب: لا أعلم مانعًا من هذا، وهذا ليس بقول النبي صلى الله عليه وعلى آله وسلم وهذا إنما قاله بعض علماء السلف.
السؤال94: ما حكم قص الشعر للمرأة؟
الجواب: إن كانت تحتاج إلى قصه، كأن ينبت في رأسها حزاز أو جرح أو طال الشعر كثيرًا وتريد أن تقص منه، فلا بأس، وإلا فهو يعتبر زينة لها.
قد جاء في "صحيح مسلم" أن بعض أزواج النبي صلى الله عليه وعلى آله وسلم قصصن شعر رءوسهن بعد وفاته حتى صار كالوفرة، أي: كالنبات المرعي، ولكن هذا من فعلهن؛ والذي ننصح به هو إبقاء شعر الرأس فإنه يعتبر زينة وجمالاً للمرأة.
وأعظم من هذا إذا كان تشبهًا بأعداء الإسلام، فقد أصبح المسلمون يتشبهون بأعداء الإسلام حتى إن من النساء من أصبحت تصبغ رأسها بصباغ

(1/108)

أحمر، وإن رأت من النساء من يقصصن من رءوسهن فعلت ذلك، وبعض النساء ترفع رأسها كأنه سنام بعير على الرأس، وهذا هو الذي يشمله قول النبي صلى الله عليه وعلى آله وسلم: ((مائلات رءوسهنّ كأسنمة البخت)).
وتقليد أعداء الإسلام في هذا الزمان يصدق عليه قول النبي صلى الله عليه وعلى آله وسلم: ((لتتبعنّ سنن من كان قبلكم، حذو القذّة بالقذّة، حتّى لو دخلوا جحر ضبّ تبعتموهم))، ويقول محذرًا عن ذلك: ((من تشبّه بقوم فهو منهم)).
السؤال95: بالنسبة لحديث عبادة بن الصامت رضي الله عنه في تحديد (ربا الفضل)، وذكر النبي صلى الله عليه وعلى آله وسلم في ذلك الذهب بالذهب وغيره، وفيه ((فإذا اختلفت هذه الأصناف فبيعوا كيف شئتم إذا كان يدًا بيد))، ثم وجدنا الإمام الشافعي رحمه الله في كتاب "الرسالة" ص (523 - 527) نقل الاتفاق على جواز التأجيل في البر والشعير والتمر والملح وكذا نقله ابن المنذر والحديث لا يؤيده فكيف يكون الإجماع مخالفًا لظاهر النص؟
الجواب: هذه مسألة خلافية بين أهل العلم، فمنهم من خص ذلك بالصيرفي، الذي يتولى الصرافة كأن يذهب شخص إلى صيرفي ويقول له: أريد منك أن تصرف لي هذه النقود كدولارات أو عملة أجنبية أخرى، فيعطيه الصيرفي بعض المال ويقول له: ترجع لبعض المال في وقت آخر، فهذا يعتبر ربا.
وأما مسألة البيع والشراء فمن أهل العلم من يرى أنه لا يشملها الدليل بحيث لو ذهبت وأخذت ذهبًا وقلت له: قيّده عليّ إلى مدة شهر أو شهرين، وبعد ذلك تعطيه ذهبًا، فمن أهل العلم من يرى أنه داخل في الربا، ومنهم من

(1/109)

يرى أنه ليس داخلاً في الربا، والذي يظهر لي أنه ليس داخلاً في الربا، لكن ننصح بالابتعاد عنه درءًا للشبهة.
السؤال96: القاعدة التي تقول: الدليل إذا تطرق إليه الاحتمال بطل به الاستدلال، ما مدى صحة هذه القاعدة، ثم أليس الأولى أن يعمل كل واحد باحتماله؟
الجواب: هذه قاعدة باطلة وأكثر الأدلة من هذا النوع، فلو فتحت هذه القاعدة لتعطل كثير من الشرع، وإذا احتمل الدليل هذا وهذا فلك أن تنظر إلى مرجحات أخرى من أدلة أخرى ولكن أيضًا أن تنظر إلى الترجيح بين الاحتمالين، ثم إذا أشكل عليك الأمر تتوقف فيه.
أما أن تقول: يبطل به الاستدلال فقد يصعب لديك الفهم لدى احتمالات، وآخر يفتح الله عليه بترجيح أحد الاحتمالين والعمل بأحد الاحتمالين.
وما أكثر الأدلة التي تحتمل هذا وهذا، ففي هذه القاعدة إبطال للشرع، وأنا أنصح الأخوة بما نصح به الشوكاني فهو يقول: ما من قاعدة إلا وهي تحتاج إلى أن يستدل لها، لا يستدل بها، ويقول في أوائل كتابه "إرشاد الفحول": إن كثيرًا من العلماء الجهابذة أصبحوا مقلدين بسبب القواعد التي قعدها أصحاب أصول الفقه.
السؤال97: ينقل العلماء الإجماع على أن مستحل الحرام كافر، فكيف نفعل في المسائل التي اختلف العلماء في الحكم عليها بالحرام أو عدمه كالغناء؟

(1/110)

الجواب: المراد بالحرام المقطوع به مثل أن يقول: الخمر حلال، أو الزنا حلال، أما الأمر الذي تكون فيه الأدلة محتملة واختلف العلماء المتقدمون فلا يبلغ به حد الكفر، بل لك أن تأخذ بأحد القولين تراه أقرب إلى الدليل وإلى أصول الشريعة.
السؤال98: ما هو المنهج السلفي في الحكم على فرقة أو جماعة بأنّها جماعة ومتى نستطيع أن نخرجهم عن دائرة أهل السنة والجماعة؟
الجواب: منهج أهل السنة والجماعة هو الالتزام بالكتاب والسنة على فهم السلف الصالح، وقد ألف أبوإسماعيل الصابوني "عقائد السلف" فربما يذكر السلف، وربما يذكر أهل السنة، وربما يذكر المحدثين وهو يعني شيئًا واحدًا يصدق على من التزم بالكتاب والسنة على منهج السلف الصالح كما قال النبي صلى الله عليه وعلى آله وسلم في شأن السلف الصالح: ((إنّ خيركم قرني ثمّ الّذين يلونهم ثمّ الّذين يلونهم، ثمّ يكون بعدهم قوم يشهدون ولا يستشهدون ويخونون ولا يؤتمنون وينذرون ولا يوفون ويظهر فيهم السّمن)).
أما متى يخرج الشخص عن منهج السلف الصالح، فإذا ارتكب البدع: ((فإنّه من يعش منكم بعدي فسيرى اختلافًا كثيرًا فعليكم بسنّتي وسنّة الخلفاء المهديّين الرّاشدين تمسّكوا بها وعضّوا عليها بالنّواجذ وإيّاكم ومحدثات الأمور فإنّ كلّ محدثة بدعة))، وإذا خرج عن منهج السلف إما إلى التصوف، أو التشيع أو إقامة الموالد أو الترحيب بالقوانين الوضعية، أو الولاء الضيق كالحزبية، التي هي ولاء ضيق فيوالي من أجل الحزب ويعادي من أجل الحزب. إذا كان حزب الله فلا بأس أن توالي وتعادي من أجله ولكن كما يقول ربنا

(1/111)

عز وجل: {فتقطّعوا أمرهم بينهم زبرًا كلّ حزب بما لديهم فرحون (1)}.
وكما يقول الشاعر:
وكل يدعي وصلاً لليلى ... وليلي لا تقر لهم بذاك
فإذا كان سلفيًا وهو يؤمن بالديمقراطية، فهذا ليس بسلفي ولا كرامة، وإن كان يؤمن بأن الله مستو على عرشه ويؤمن بأسماء الله وصفاته كما وردت في كتاب ربنا وسنة نبينا محمد صلى الله عليه وعلى آله وسلم.
السؤال99: كيف يحذر الشباب من الحزبيات غير الظاهرة والتي لا يحذر منها إلا قليل من الناس وكيف يعرف الشاب أنه خالف منهج السلف في ذلك؟
الجواب: يعرف بالولاء الضيق، فمن كان معهم فهم يكرمونه، ويدعون الناس إلى محاضراته وإلى الالتفاف حوله، ومن لم يكن معهم فهو يعتبر عدوهم. وكما أن الناس يسألون العلماء في الصلاة والطلاق والزكاة والحج والمعاملات، ينبغي أن يسألوا أهل العلم ويصفوا لهم أصحاب الولاء الضيق، هل هي معاملة إسلامية أم ليست معاملة إسلامية وكما قال الله عز وجل: {وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردّوه إلى الرّسول وإلى أولي الأمر منهم لعلمه الّذين يستنبطونه منهم (2)}، وقال: {فاسألوا أهل الذّكر إن كنتم لا تعلمون (3)}، وقال أيضًا: {وتلك الأمثال نضربها للنّاس
_________
(1) سورة المؤمنون، الآية: 53.
(2) سورة النساء، الآية: 83.
(3) سورة النحل، الآية: 43.

(1/112)

وما يعقلها إلاّ العالمون (1)}.
وقال في أصحاب قارون عند أن خرج في زينته: {فخرج على قومه في زينته قال الّذين يريدون الحياة الدّنيا ياليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم * وقال الّذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحًا ولا يلقّاها إلاّ الصّابرون (2)}.
وإياك أن تبيع دينك وعمرك بشيء من المال تافه زائل، فقد أضاعوا أعمارهم وأضاعوا دينهم بالجري بعد الحزبيات، سواء أكانت حزبية مغلفة أم حزبية ظاهرة، والحزبية المغلفة ستظهر عند الانتخابات فمحمد المهدي يقول: من يقنعني بأنني حزبي؟ وهكذا غير محمد المهدي.
والإخوان المسلمون ضيعوا أعمارهم وفقدوا ثقة الناس بهم، ولو رجعوا إلى الكتاب والسنة وبذلوا ما يبذلونه من الركض والجري للدعوة إلى الكتاب والسنة، لرأيت الشيوعية والبعثية والناصرية ذليلين حقيرين، ولكن هم الذين اعترفوا بهم، من أجل هذا اتسع الخرق على الراقع، ثم بعد ذلك نسمعهم يقولون: خذلنا أهل السنة، وأقول: هل نضيع ديننا وأعمارنا مثلهم، فإذا دعوا واستسلموا للكتاب والسنة فأهل السنة مستعدون ألا يخذلوهم يقول النبي صلى الله عليه وعلى آله وسلم: ((المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره، التّقوى هاهنا ويشير إلى صدره ثلاث مرّات بحسب امرئ من الشّرّ أن يحقر أخاه المسلم، كلّ المسلم على المسلم حرام، دمه وماله وعرضه)).
_________
(1) سورة العنكبوت، الآية: 43.
(2) سورة القصص، الآية: 79 - 80.

(1/113)

فليستسلموا للكتاب والسنة وليقولوا: كفرنا بقرارات مجلس الأمن، وقرارات الأمم المتحدة والديمقراطية، وليكونوا صادقين في هذا، ونحن وهم يد واحدة على أعداء الإسلام. أما لماذا لا نحرق أنفسنا معهم وقد احترقوا؛ فلا، فما وثق الناس بدعوة أهل السنة إلا لأنّها لا تتلون.
السؤال100: ذكر الإمام النووي في "شرح مسلم" عند شرح حديث الطائفة المنصورة ما نصه: "ويحتمل أن تكون هذه الطائفة فرقة من أنواع المؤمنين ممن يقيموا أمر الله من مجاهد وفقيه ومحدث وزاهد وآمر بالمعروف وغير ذلك من أنواع الخير ولا يلزم اجتماعهم في مكان واحد بل يجوز أن يكونوا مفرقين"، وذكر ذلك عنه الحافظ في "الفتح"، فهل هذا مخالف لما جاء عن أحمد ابن حنبل وأحمد بن سنان وابن المبارك وغيرهم من أن أهل الحديث هم الطائفة المنصورة وهل هناك راية تجتمع تحتها هذه الطائفة من حيث النسبة والانتساب أم أنّهم مفرقون بين الفرق والجماعات؟
الجواب: أما كلام النووي فهو يقصد أهل السنة، ولا يقصد أنّهم من الصوفية، ولا من الشيعة ولا من غلاة المتمذهبة، فهو كلام حق لا غبار عليه، وإن كان الإمام البخاري رحمه الله يقول: هم أهل العلم. ويقول الإمام أحمد: إن لم يكونوا أهل الحديث فلا أدري من هم!.
لكن يقال: أن أهل العلم المتمسكين بالعلم، وأهل الحديث العاملين بالحديث داخلون دخولاً أوليًا، وإلا فأنا لا أستطيع أن أقول: إنّها مقصورة

(1/114)

على المحدثين، لعدم الدليل، فليس هناك دليل، ولكن أهل الحديث داخلون دخولاً أوليًا، كما ذكرت هذا في كتاب "المخرج من الفتنة" وهم أحق الناس بهذا، لكن لا يمنع أن يكون هناك من هو مجاهد ومن هو فقيه في فهم الكتاب والسنة وبقية الفنون العلمية والمصالح التي ينتفع بها الإسلام والمسلمون وباب التخصص معروف، أي إذا وجد أناس يعرفون حديث رسول الله صلى الله عليه وعلى آله وسلم ووجد آخرون يدرسون في الفقه الإسلامي وآخرون في اللغة العربية، وآخرون في كتب التفسير وفي علم الحديث، فلا ينبغي لطائفة أن تشنع على أخرى، وهذه هي الطوائف التي ينبغي أن يكمل بعضها بعضًا، لا الديمقراطيون وغيرهم من فرق الضلال يكمل بعضهم بعضًا، لكن الطوائف الذين تخصصوا في فنون العلم مع اعترافهم بما يقوم به الآخرون من خدمة الإسلام والمسلمين.
فخالد بن الوليد الذي قال فيه النبي صلى الله عليه وعلى آله وسلم ((إنّه سيف من سيوف الله)) كان لا يحفظ من الأحاديث إلا اليسيرة، وأبوهريرة يعتبر حافظ الصحابة، فهل إذا جاءت غزوة من الغزوات أمّر فيها أبوهريرة، لا، بل يؤمّر فيها خالد بن الوليد، وأصحاب السياسة مثل عمرو بن العاص، وإذا جاء الحديث فعند أبي هريرة.
فهذا أمر ضيعه العصريون، كل واحد يريد أن يسحبك إلى فكرته، وإذا لم تنسحب إلى فكرته قدح فيك، وقال: هؤلاء متشددون ولا يعرفون إلا (حدثنا وأخبرنا)، أو يقول: هؤلاء شقوا عصا المسلمين. ومثل هذه الكلمات التي تقال وتنفر عن أهل السنة.

(1/115)

ورب العزة يقول في كتابه الكريم: {وإذا قلتم فاعدلوا (1)}، ويقول: {ولا يجرمنّكم شنآن قوم على ألاّ تعدلوا اعدلوا هو أقرب للتّقوى (2)}.
وأقول: أين ردود الإخوان المسلمون في اليمن وأصحاب جمعية الحكمة وجمعية الإحسان على الصوفية وعلى الشيعة، وعلى الشيوعيين، وعلى الإباضية، وعلى المخرفين والقبوريين، بل أعظم الأعداء لهم هم أهل السنة، فقد سخروا جهودهم في تحطيم أهل السنة، ولكن رب العزة يقول في كتابه الكريم: {إن ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الّذي ينصركم من بعده (3)}.
وأنصح أهل السنة بالاستقامة على الكتاب والسنة، وبالإقبال الكلي على الكتاب والسنة، وألا يشغلوا أنفسهم بهؤلاء فقد ذابوا وضاعوا.
وقد كنت أريد أن أرد بل قد كتبت شيئًا بعنوان "تحذير النبيه من أكاذيب عمار السفيه" وإذا هذا الرد سيرفع من شأنه، فمن معنا؟ معنا ساقط من الساقطين، لا يساوي شيئًا وأقول: لن يراعى فليس أهلاً لأن يرد عليه.
وأيضًا (البيضاني) فقد كنت عزمت على كتابة "تحذير الغبي من تلبيسات محمد البيضاني الأشعبي" فعند أن كان هاهنا في دماج تارة يقول: أحقق في جامع الترمذي، وأخرى: أكتب تفسيرًا، وأخرى كذا، مسكين ضيّع نفسه.
ولن أردّ إن شاء الله إلا على بعض المسائل، وأقول للبيضاني: أتخوف
_________
(1) سورة الأنعام، الآية: 152.
(2) سورة المائدة، الآية: 8.
(3) سورة آل عمران، الآية: 160.

(1/116)

مقبلاً بما جئت به؟ ولو كنت أخاف ما كتبت هذا، بل أعتبره دلالة على كتبي، فمن الناس من لا يعرف "قمع المعاند" فيقول: نطلع عليه، ومن الناس من لا يعرف "المصارعة" أو "الفواكه الجنية"، ومن الناس من لا يعرف الأشرطة، ومن الناس من لا يعرف "الترجمة" أو "هذه دعوتنا وعقيدتنا"، مثل ما ردّ أهل صعدة فقد كتبوا ردًا بعنوان "فصل الخطاب في الرد على المفتري الكذاب" ويقولون: أنت قلت يامقبل كذا وكذا، قلت: أي والله قلت، وأحمد الله الذي وفقني للقول بذلك. أحدث نفسي وأنا أقرأ هذا الرد.
السؤال101: هناك من يقول إن الجمعيات كجمعية الحكمة والإحسان شبهة وليست حزبية فما تقولون؟
الجواب: هذا إما أن يكون صاحب هوى، وإما أن يكون جاهلاً، فإن كان جاهلاً فننصحه أن يتعلم، وإن كان صاحب هوى فليعتبر بغيره الذين ضاعوا وماعوا بعد هذه الجمعيات، وأنصحه باستماع شريط "التحذير من الحزبية"، والحمد لله فالعجائز عندنا يعرفن أن جمعية الحكمة حزبية وكذلك أصحاب جمعية الإحسان، وانظروا إلى الإخلاص، فقد قرّبوا الإفطار في حضرموت في رمضان، وجاءوا بالمصور، فقال الإخوان: نحن لا نتصور، قالوا: لا بأس تأخروا ونصوّر الطعام. وهناك مبنًى في السدة بنتْه جمعية الحكمة ولم يبق معها طالب واحد، وطلبة العلم طلبة أخينا علي العروقي أهل السنة لا يجدون أين ينْزلون، وفي نشرة مجلة (الفرقة) لعمار السفيه قال: إن جمعية الحكمة عندها ملايين، وأنا أتساءل: هل أتى فاعل الخير بهذا المال ليخزن في البنوك أم لينفق على طلبة العلم؟ وهم يكذبون وعندي إثباتات محتفظ بها يزعمون أنّهم

(1/117)

يدعمون طلبة العلم بمعبر، وبمأرب، وبدماج، وربما لا يجد أحدهم ثمن الصابون ليغسل ثيابه، ولا يجد أحدهم ما يرجع به إلى بلده، ثم يذهبون ويخزنونها في البنوك، وهذه المجلة عندي، فلماذا لا تنفق هذه الملايين على طلبة العلم بمعبر، وبمأرب، وبدماج، وفي مفرق حبيش، وفي عدن، وحضرموت، يقولون: لا، لا بدّ أن يبايعونا إذا أرادوا أن نعطيهم، أما أن نعطيهم لله عز وجل، فلا يعطون لله عز وجل، وراجعوا المجلة.
السؤال102: مع كثرة المحققين لكتب السلف في هذا العصر، تجد أن بعض المحققين من يحقق بعض الكتب ويأتي فيها بفوائد علمية وعقدية، ثم إذا اشتهر بين صفوف الشباب أتى بعجائب، فكيف يصنع الشباب مع عدم تحذير العلماء أو قلة تحذير العلماء من ذلك، ومن هؤلاء الشيخ شعيب الأرناءوط كما حصل له في تحقيق "أقاويل الثقات" للكرمي فأفاد في مقدمته مسائل في العقيدة ورد على تأويلات الأشاعرة، ثم لما علق على "صحيح ابن حبان" أتى بتأويلات لبعض الصفات وأقرها، فنرجو التحذير من ذلك، وأن تبينوا لنا حال بعض المصنفين والمحققين في هذا العصر؟
الجواب: الواجب على الإخوة أن يكتبوا إليه، وكذلك الأخ شعيب الأرناءوط الحق أنه قد أخرج كتبًا قيمة لطلبة العلم، فعلى هذا يستفاد من الكتب، فإنه قد أخرج كتبًا مفقودة أو نادرة ليست في متناولنا.
فينبغي لطلبة العلم أن يكتبوا إليه وإن أحبوا أن يردوا عليه فعلوا، وإلى الله المشتكى من كثير من العصريين فإنّهم محتاجون إلى تعليم، كيف ذلك!

(1/118)

فأبوحاتم وأبوزرعة وغيرهما يذكران الحديث في "العلل"، فيأتي صاحبنا المحقق العصري ويقول: قلت! فمن أنت حتى تقول: قلت.
يقولون هذا عندنا غير جائز ... فمن أنتم حتى يكون لكم (عند)
وآخر أيضًا يقول: وأنا أخالف الذهبي، وأخالف العراقي، وأخالف السخاوي وابن كثير! فإذا كنت تخالف هؤلاء الأئمة فمن معك على هذا. فهم محتاجون إلى أن يعرفوا ويدرسوا كتب "العلل" وأن يعلموا أنه ما خاض في كتب "العلل" إلا مجموعة يعدون على الأصابع، فما كل أحد يحسنها.
ويقول أحدهم: قلت: تفرد به فلان وهو ثقة، وزيادة الثقة مقبولة. فهل زيادة الثقة مقبولة مطلقًا أم يشترط ألا يخالف من هو أرجح منه، أو ألا يعلّه العلماء المتقدمون الذين هم أهل الفن.
السؤال103: ذكر أبوعاصم عبد العزيز القاري في كتابه "برنامج عملي للمتفقهين" (ص25) أن أسلم وأسهل طريقة لمعرفة فقه الأحكام هي التمذهب وقال: إنه قال هذا ردًا على بعض العلماء المتأخرين وهو الشوكاني رحمه الله، فإنه دعا المتفقهين إلى التفقه بعيدًا عن هذه المذاهب الأربعة وأطال، ثم في ص (27) قال: فعليك يا متفقه أن تتخذ التمذهب وسيلة إلى التفقه في أحكام الشريعة، وشنّع في هامشها على قوم، قال عنهم المعلمين الشوكانيين، وقال في ص (40): في سلم تعلم التفسير: يبدءون "بتفسير الجلالين" ثم "تفسير البيضاوي" ثم "تفسير ابن كثير"، قال: وإن أنكرتم على تأخير "تفسير ابن كثير" بعد "الجلالين" و"البيضاوي"! فأقول:

(1/119)

لأن "تفسير ابن كثير" فيه إسرائيليات وروايات حديثية تحتاج إلى طالب علم وإلا فهو من أجلّ التفاسير قدرًا، وقال في الهامش عن "تفسير الجلالين" و"البيضاوي": هذان التفسيران من أجلّ التفاسير وأكثرها فائدة للمتعلم لما فيهما من عناية باللغة والإعراب وأسباب النّزول ومعاني الآيات وغيرها من أغراض التفسير مع متانة أسلوبهما ودقة عباراتهما على ما فيهما من أشعريات يتولى تنبيه المتعلم إليها شيخه. وعلق على "تفسير ابن كثير" بقوله: هذا مع أن ابن كثير قليل العناية بتفسيره بالإعراب واللغة والأحكام الفقهية وإنما يمتاز بسلامة الفكرة وصحة تفسير المعنى والاعتماد على المأثور وهو قبس من "تفسير ابن جرير" و"ابن أبي حاتم" فما قولكم في ذلك حفظكم الله تعالى؟
الجواب: ينبغي أن يعلم أن عبد العزيز القاري حنفي، ثم أين الدليل على أنه يجب عليه أن يتمذهب بل أين الدليل على التمذهب فذاك يكون شافعيًا، وذا حنبليًا، وذاك يكون مالكيًا، وذاك حنفيًا، يقول الله سبحانه وتعالى: {إنّ الّذين فرّقوا دينهم وكانوا شيعًا لست منهم في شيء (1)}.
والصحابة رضوان الله عليهم كانوا يسألون عن الدليل، فجاء عن جابر رضي الله عنه أنه سئل: أأضبع صيد؟ قال: نعم، قيل له: أسمعت هذا من رسول الله صلى الله عليه وعلى آله وسلم؟ قال: نعم.
وفي "الصحيحين" أن أبا موسى أستأذن على عمر وكان عمر مشغولاً
_________
(1) سورة الأنعام، الآية: 159.

(1/120)

فقال بعد أن انتهى: ألم أسمع صوت الأشعري؟ قالوا: نعم، أستأذن ثم رجع، فقال: ائتوني به. فرجع فقال: ما منعك من الدخول! قال: هكذا أمرنا رسول صلى الله عليه وعلى آله وسلم. فقال: لتأتيني ببينه أو لأوجعنك. فذهب أبوموسى إلى مجلس للأنصار وقالوا: لا يقوم معك إلا أصغرنا. وهو أبوسعيد فقام وشهد له بذلك، فقال عمر: أما أني لم أتّهمك بذلك ولكن أردت أن أتثبت. وفي "الصحيح" أيضًا أن عمران بن حصين قال: نزلت العمرة والتمتع في كتاب الله وعملنا بها مع رسول الله صلى الله عليه وعلى آله وسلم، فقال رجل برأيه يعني عمر بن الخطاب.
ولولا رحلة المحدثين لما وصل إلينا هذا الخير، وهذه المذاهب أوردت العداوة بين المجتمع كما يقول الزمخشري:
وإن يسألوا عن مذهبي لم أبح بهفإن حنفيًا قلت: قالوا: بأننيوإن مالكيًا قلت: قالوا: بأننيوإن شافعيًا قلت: قالوا: بأننيوإن حنبليًا قلت: قالوا: بأننيوإن قلت من أهل الحديث وحزبهتعجّبت من هذا الزمان وأهله ... وأكتمه؛ كتمانه لي أسلمأبيح الطلا وهو الشراب المحرمأبيح لهم لحم الكلاب وهم همأبيح نكاح البنت والبنت تحرمثقيل حلولي بغيض مجسّميقولون: تيس ليس يدري ويفهمفما أحد من ألسن الناس يسلم

واقرأ "السيرة" لابن كثير تجد خصامًا بين الحنابلة والحنفية وبين الشافعية والمالكية ورب شخص يطرد من بلده لأنه أبى أن يتمسك إلا بالدليل.
وأما الشوكاني في كتابه "القول المفيد لأدلة الاجتهاد والتقليد" فلم يأت بشيء جديد من عنده ونحن نسأل هذا القائل: هل العامة يشملهم قول الله تعالى: {اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما

(1/121)

تذكّرون (1)}، أم لا يشملهم؟ الواقع أنه يشملهم.
يقول الله عز وجل: {وما آتاكم الرّسول فخذوه وما نهاكم عنه فانتهوا (2)}، ويقول: {فلا وربّك لا يؤمنون حتّى يحكّموك فيما شجر بينهم ثمّ لا يجدوا في أنفسهم حرجًا ممّا قضيت ويسلّموا تسليمًا (3)}، ويقول: {وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرًا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضلّ ضلالاً مبينًا (4)}.
وأنا مستعد أن آتي بطالب من هنا يكون مبرزًا في العلم أحسن من عبد العزيز القاري في الفقه، لأن فنه هي القراءة فلا نغمطه عليها، فأنا مستعد أن آتي بأخ يذكر المسألة ودليلها من كتاب الله ومن سنة رسول الله صلى الله عليه وعلى آله وسلم.
ثم هم يصعبون الشيء السهل فالنبي صلى الله عليه وعلى آله وسلم كان يصف الصلاة وهو على المنبر وكان عثمان يصف الوضوء للصحابة بالفعل، وكان علي بن أبي طالب يصف الوضوء أيضًا للصحابة بالفعل وأنا أسأل عبد العزيز القاري: هل عبارات "زاد المستقنع" أسهل أم عبارات "بلوغ المرام"؟ فتجد عبارات في "زاد المستقنع" ربما يتحير القارئ فيها.
وقد ذكر بعض الإخوة في رسالة له أشياء طيبة في هذا، يقول: ومما قالوا: رجل يصلي وهو يحمل مزاده من فسو، فهل صلاته صحيحة أم لا؟ أو رجل يصلي وعنده ثوب من جلود الذر فهل صلاته صحيحة أم لا؟، ومن هذه
_________
(1) سورة الأعراف، الآية: 3.
(2) سورة الحشر، الآية: 7.
(3) سورة النساء، الآية: 65.
(4) سورة الأحزاب، الآية: 36.

(1/122)

الأمور، فاحمدوا الله الذي نجاكم من التقليد.
فهل قال لنا أبوحنيفة نقلده، وهل قال لنا مالك نقلده، وكذلك هل قال الشافعي نقلده وأيضًا أقال ابن حنبل نقلده! بل نهوا عن تقليدهم.
فهذه مقالة قد سمعناها لبعض الناس ونحن في الجامعة الإسلامية، يقولون: الذين يدعون إلى الدليل يدعون الناس إلى الفرقة. فهل الذي يدعو الناس إلى أن يكونوا يدًا واحدة وفكرة واحدة يدعو الناس إلى الفرقة! أم الذي يوزعهم إلى شافعي ومالكي وحنبلي وحنفي!.
وإنني أحمد الله فقد كنت أكتب على السبورة: أتحدى من يأتي بدليل على أننا ملزمون باتباع مذهب معين، فلا يستطيع أحد أن يأتي بدليل، ونحن في الجامعة الإسلامية.
وأما بالنسبة للتفسير فالشوكاني رحمه الله يقول في "تفسير ابن كثير": وتفسيره من أحسن التفاسير إن لم يكن أحسنها. قال ذلك في "البدر الطالع" في ترجمة ابن كثير، ويقول السيوطي كلامًا نحو ذلك قال ذلك في "طبقات الحفاظ"، فـ"تفسير ابن كثير" فيه العقيدة الحقة، فلا أعلم له نظيرًا.
أما "تفسير الجلالين" فهو مضطرب، فتارةً يقول في {استوى} استوى استواءً يليق بجلاله، وتارةً يقول: استولى، لأن المؤلفين اثنان أحدهما جلال الدين السيوطي، ويقول في {العزيز الحكيم} قال: في صنعه، فنقول: لا، هو حكيم مطلق في صنعه وفي وعده ووعيده وفي جميع شئون خلقه، وهكذا "تفسير البيضاوي".
فأف ثم أف لهذه المقالة، أيعادل "تفسير ابن كثير" بـ"تفسير الجلالين"

(1/123)

وبـ"تفسير البيضاوي"! وأنا أخشى يا عبد العزيز أن يكون هناك شيء بعد هذه الإرشادات إلى "تفسير الجلالين" و"البيضاوي" والتزهيد في "تفسير ابن كثير".
ويقول في "تفسير ابن كثير": ليس فيه إعراب. فأقول: هل أنزل القرآن من عند الله لأجل الإعراب نعربه مبتدأ وخبرًا وفعلاً وفاعلاً وحالاً أم أنزل من أجل الهداية؟. والجواب: أنه أنزل من أجل الهداية وبيان الأحكام.
بل الإعراب في تفسير القرآن يشغلك عن التدبر، ورب العزة يقول في كتابه الكريم: {أفلا يتدبّرون القرآن أم على قلوب أقفالها (1)}، ويقول: {كتاب أنزلناه إليك مبارك ليدّبّروا آياته (2)}. فهذا الكلام أخشى أن بعده شيئًا، ولعبد العزيز القاري رسالة طيبة في الرد على الإخوان المسلمين بعنوان: "العقيدة أولاً لو كانوا يعلمون".
السؤال104: هل يشترط إقامة الحجة على مرتكب الكفر أو البدعة مع أن النبي صلى الله عليه وعلى آله وسلم حكم على ذو الخويصرة، فقال: ((يخرج من ضئضئ هذا قوم يمرقون من الدّين)). وقال النبي صلى الله عليه وعلى آله وسلم: ((الخوارج كلاب النّار))، وقوله: ((القدريّة مجوس هذه الأمّة))؟
الجواب: يحكم عليه بظاهر فعله، والعذر بالجهل بينه وبين الله سبحانه وتعالى، فنحن نؤمن ونعتقد أن الجاهلين يعذرون وربما يختبرون في عرصات القيامة، كما جاء في حديث أبي هريرة وفي حديث الأسود بن سريع.
_________
(1) سورة محمد، الآية: 24.
(2) سورة ص، الآية: 29.

(1/124)


أسئلة إخوة من أمريكا - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

أسئلة إخوة من أمريكا
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه وسلم تسليمًا كثيرًا .. وبعد:
فهذه أسئلة من الإخوة في أمريكا لفضيلة الشيخ أبي عبد الرحمن مقبل بن هادي الوادعي حفظه الله تعالى داعين الله سبحانه وتعالى أن يوفقه للصواب، وأن يرزقه السداد مع الدعاء له بالحفظ والثبات.
السؤال105: ما حكم الدراسة في كلية الإيمان لأن بعض الأخوة يظن أنّها جامعة سلفية، فهل تنصحون بالدراسة فيها؟
الجواب: الحمد لله، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فقد سألني غير أخ من اليمنيين عن الدراسة بكلية الإيمان، ففي الغالب أنني أتهرّب عن الجواب عمدًا، وربما أفتيت بعضهم بما سيأتي، والسبب في هذا أن اليمني لا يتحمل المشاق ويأتي من بلدة بعيدة، أما أخ يأتي من أمريكا ليدرس في كلية الإيمان، ثم يصدم فلا بد أن يبيّن له.
والغالب على المؤسسات التي يقوم بها الإخوان المسلمون، أنّهم يقومون

(1/125)

بها من أجل أنه إذا حصلت انتخابات ينتخبهم أولئك، وقد عرفنا أن الانتخابات طاغوتية، وذكرنا هذا في غير ما شريط وهو بحمد الله في كتبنا المطبوعة مثل: مثل "قمع المعاند وزجر الحاقد الحاسد"، ومثل "المصارعة" ومثل "المخرج من الفتنة" و"فتوى في وحدة المسلمين مع الكفار" وغيرها من الكتب، فقد بيّنا أن الانتخابات تعتبر طاغوتية، وأيضًا هناك غرض آخر هو جمع الأموال لهذه الكلية وغيرها. وكلية الإيمان لو كانت كلية إيمان، أو كلية سنية سلفية ما طرد بعض إخواننا الجزائريين منها بسبب أنّهم تظاهروا بسنة رسول الله صلى الله عليه وعلى آله وسلم. ولما ذهب عبد المجيد الزنداني بطلبة كلية الإيمان إلى جماعة التبليغ بالحديدة ليتعلموا منهم الآداب، جماعة التبليغ الذين جمعوا بين التصوف والجهل، يقوم أحدهم ويتكلم ويضيّع الساعات على المستمعين، بكلام جهل وأحاديث ضعيفة وموضوعة.
فلا ننصح بالالتحاق بها، ورب العزة يقول في كتابه الكريم: {فلولا نفر من كلّ فرقة منهم طائفة ليتفقّهوا في الدّين ولينذروا قومهم إذا رجعوا إليهم لعلّهم يحذرون (1)}. فطالب العلم يجب أن يكون همّه هو التفقه في دين الله، وفي "الصحيحين" عن معاوية رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((من يرد الله به خيرًا يفقّهه في الدّين)).
والنبي صلى الله عليه وعلى آله وسلم يخبر عن ارتفاع العلم، وهذا يعد علمًا من أعلام النبوة فيقول: ((إنّ الله لا يقبض العلم انتزاعًا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتّى إذا لم يبق عالمًا اتّخذ النّاس رءوسًا جهّالاً، فسئلوا فأفتوا
_________
(1) سورة التوبة، الآية: 122.

(1/126)

بغير علم فضلّوا وأضلّوا))، متفق عليه من حديث عبد الله بن عمرو.
ورب العزة يقول في كتابه الكريم: {فأعرض عن من تولّى عن ذكرنا ولم يرد إلاّ الحياة الدّنيا ذلك مبلغهم من العلم (1)}، ويقول: {يعلمون ظاهرًا من الحياة الدّنيا وهم عن الآخرة هم غافلون (2)}. فينبغي أن نهتمّ بالتفقه في دين الله.
والتعلم في المساجد فيه خير وبركة، وهل تخرّج من تخرّج من صحابة رسول الله صلى الله عليه وعلى آله وسلم إلاّ من المساجد. ويقول النبي صلى الله عليه وعلى آله وسلم: ((وما اجتمع قوم في بيت من بيوت الله، يتلون كتاب الله، ويتدارسونه بينهم، إلاّ نزلت عليهم السّكينة، وغشيتهم الرّحمة، وحفّتهم الملائكة، وذكرهم الله فيمن عنده)).
ورحم الله مالكًا إذ يقول: لا يصلح آخر هذه الأمة، إلا ما أصلح أولها. فأنصحك أن تنظر لمن يدرّسك كتاب الله، وسنة رسول الله صلى الله عليه وعلى آله وسلم، ورب العزة يقول لنبيه محمد صلى الله عليه وعلى آله وسلم: {واصبر نفسك مع الّذين يدعون ربّهم بالغداة والعشيّ يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدّنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتّبع هواه وكان أمره فرطًا (3)}.
فهذا حاصل ما أنصح به الإخوة؛ أن يرحلوا إلى الأماكن التي يدرّس فيها كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم. وقد بوّب الإمام البخاري في "صحيحه": باب الرحلة في طلب العلم، ثم ذكر حديث عقبة بن الحارث أنه رحل إلى النبي صلى الله عليه وعلى آله وسلم وقال: إنّ امرأةً سوداء جاءت، فزعمت أنّها أرضعته هو وزوجته،
_________
(1) سورة النجم، الآية: 29 - 30.
(2) سورة الروم، الآية: 7.
(3) سورة الكهف، الآية: 28.

(1/127)

فذكر للنّبيّ صلى الله عليه وعلى آله وسلم فأعرض عنه، وتبسّم النّبيّ صلى الله عليه وعلى آله وسلم قال: ((كيف وقد قيل؟!)).
السؤال106: بعض الإخوة يريدون الدراسة في الجامعة الإسلامية بالمدينة، وشروط القبول فيها صعبة، فهل هناك جامعة أخرى تنصح بالدراسة فيها؟
الجواب: أسمع بجامعات في باكستان، وما عندي حقيقة هذه الجامعات، فينبغي أن يتنبه حتى لا تكون جامعات حنفية، أو جامعات حزبية، وأنا أنصحهم أن يرفعوا أمرهم إن استطاعوا إلى الشيخ الوالد عبد العزيز بن عبد الله ابن باز حفظه الله تعالى فلعله يشفع لهم في ذلك، ولو تيسر لهم الالتحاق بجامعة المدينة كان خيرًا.
السؤال107: في دماج لا يوجد برنامج لتعليم اللغة العربية للأعاجم فبماذا تنصحنا؟
الجواب: كان هناك إخوة جزائريون، وإخوة ليبيون يدرّسون بعض القادمين، وقد قدم إلينا إخوة من بلجيكا، وإخوة من بلاد شتى، ويقوم إخواننا بتدريسهم، ومن المؤكد أن عندنا من يحسن اللغة الإنجليزية، ويستطيع أن يدرّس لغة عربية بواسطتها، ولا يوجد عندنا الآن إلا قدر ثلاثة أو أربعة الذين لا يستطيعون التكلم باللغة العربية، وإلا فبحمد الله يوجد إخوة يحسنون التكلم باللغات الأجنبية.
السؤال108: يوجد عندنا رجل يجيد اللغة العربية وهو عاميّ فهل ندرس عنده مع عدم التزامه بالسنة، ونحن في أمس الحاجة إلى اللغة العربية؟

(1/128)

الجواب: إذا كان سالمًا من الحزبية، وسالمًا من المذهبية، ومن انحرافات الإلحاد، فلا بأس أن يدرس عنده، ويتعلم هو أيضًا فهم يعلمونه سنة رسول الله صلى الله عليه وعلى آله وسلم وهو يعلمهم اللغة العربية.
السؤال109: بعض الإخوة يرحلون في طلب العلم الشرعي ويترك والدته، ثم بعد غياب تطلب منه المجيء إليها من باب الاشتياق إليه، وقد تكون غير مسلمة فهل يلبي طلبها؟
الجواب: نعم يلبي طلبها، ورب العزة يقول في كتابه الكريم: {وصاحبهما في الدّنيا معروفًا (1)}، أما إذا لم تكن لديه إمكانيات ولا يستطيع، فلا يكلّف الله نفسًا إلاّ وسعها، ويتصل بها بواسطة الهاتف، أو بالمكاتبات.
السؤال110: بجوارنا مسجد إمامه إخواني عنده مخالفات شرعية، وإذا صلينا في هذا المسجد يستهزئون بنا، وينفرون عنا فهل نبقى ندعو في هذا المسجد، مع وجود هذا الأذى علمًا بأن المسجد السلفي بعيد؟
الجواب: إن كنتم تستطيعون الذهاب إلى المسجد السلفي فأنا أنصحكم بذلك، وتستفيدون أداء الصلاة على سنة رسول الله صلى الله عليه وعلى آله وسلم والأنْس بإخوانكم والفضيلة، فقد جاء في "صحيح مسلم" من حديث جابر بن عبد الله قال: خلت البقاع حول المسجد، فأراد بنو سلمة أن ينتقلوا إلى قرب المسجد، فبلغ ذلك رسول الله صلى الله عليه وعلى آله وسلم فقال لهم: ((إنّه بلغني أنّكم تريدون أن تنتقلوا قرب المسجد))؟ قالوا: نعم يارسول الله قد أردنا ذلك، فقال: ((يابني سلمة دياركم
_________
(1) سورة لقمان، الآية: 15.

(1/129)

تكتب آثاركم، دياركم تكتب آثاركم)). أي: الزموا دياركم التي هي بعيدة عن المسجد من أجل أن تكتب آثاركم.
وفي "الصحيحين" عن أبي هريرة رضي الله عنه عن النّبيّ صلى الله عليه وعلى آله وسلم أنّه قال: ((إذا توضّأ فأحسن الوضوء ثمّ خرج إلى المسجد لا يخرجه إلا الصّلاة، لم يخط خطوةً إلا رفعت له بها درجة، وحطّ عنه بها خطيئة، فإذا صلّى لم تزل الملائكة تصلّي عليه، ما دام في مصلاه: اللهمّ صلّ عليه، اللهمّ ارحمه، ولا يزال أحدكم في صلاة ما انتظر الصّلاة)).
فإذا استطاعوا أن يحضروا في المسجد السلفي، فهذا أمر طيب، وإلاّ فأنصحهم أن يتخذوا لهم مسجدًا يكون سهل التكاليف، فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((ما أمرت بتشييد المساجد)). ويقول أيضًا: ((لا تقوم السّاعة حتّى يتباهى النّاس في المساجد)).
فالسنة أن يكون المسجد متواضعًا، وإن استطعت أن يكون المسجد كمسجد رسول الله صلى الله عليه وعلى آله وسلم فعلت، وإن لم تستطع فلا تتكلف، ولا تتأنق في بناء المساجد فإنه مخالف للسنة، وكذلك الزخرفة، والمنارة، وكذا ما يسمونه بالمحراب، وما ينصبونه على أرباع المسجد والتي تسمى بالشرفات، هذا لم يرد في مسجد رسول الله صلى الله عليه وعلى آله وسلم، عندما بنى في ذلك الوقت، وكذلك المنبر الطويل الزائد على ثلاث درجات.
ولا إله إلا الله فإنه ما أتاني آت سواء أكان من إرتيريا، أو من إندونيسيا، أو من السودان، ومن غيرها من البلاد الإسلامية إلا وهو يشكو من أذية الإخوان المفلسين لأهل السنة. فأنا أقول: إلى الله المشتكى، فهم مستعدون أن يصطلحوا مع الشيوعي ومع الملحد، والعلماني، ومع البعثي، ومع الناصري،

(1/130)

ومع الصوفي، ومع الشيعي، وليسوا مستعدين أن يصطلحوا مع السني إلا في حالة إذا قربت الانتخابات، فإنّهم يقولون: اسكتوا عنا، ونحن نسكت عنكم.
السؤال111: الإخوة في أمريكا يبتعدون عن المعاملة مع الكفار والعامة ينكرون عليهم ويقولون: إن المجوس أهدوا إلى الصحابة بعض الهدايا، والسؤال: كيف يتعامل المسلم مع الكفار، وهل هذه القصة صحيحة ثابتة؟
الجواب: المجوس إن أرسلوا إلى النبي صلى الله عليه وعلى آله وسلم، فالنبي صلى الله عليه وعلى آله وسلم لا يخضع لهم، بل هم الذين يخضعون لرسول الله صلى الله عليه وعلى آله وسلم كما قال: ((نصرت بالرّعب من مسيرة شهر)). بخلاف معاملة المسلمين الآن مع أعداء الإسلام والكفار فإنّها معاملة ذلّ ومسكنة. فالذي يستطيع أن يستغني عنهم فنحن ننصحه بذلك، ورب العزة يقول في كتابه الكريم: {ولا تركنوا إلى الّذين ظلموا فتمسّكم النّار (1)}.
والذي يؤخذ حقه، أو يحتاج لأمر ضروري أن يشكو إلى الحكومة الكافرة فله ذلك، على أنّ التنازل من قبل الشخص يعتبر أحسن، وعزّة النفس وسلامة القلب لا يعادلهما شيء. فمعاملة المسلمين للكفار، أنّ المسلمين لم يكونوا يخضعون حتى عند أن كانوا مهاجرين في الحبشة فقد أعزهم الله سبحانه وتعالى بذلك الملك رحمه الله وهو أصحمة النجاشي، ودافع عنهم، والله سبحانه وتعالى هو المقيض والميسر لمن أخلص لله، وعلم الله صدق نيته.
السؤال112: هناك عادة سيئة تفشّت في أوساط الإخوة الملتزمين وهي أن
_________
(1) سورة هود، الآية: 113.

(1/131)

بعضهم يتزوج وبعد أيام قليلة يحدث بين الزوجين خصام وينتشر الخبر فإذا بالإخوة يشجعونه على الطلاق، حتى أنّ هناك أختًا طلّقت أربع عشرة مرة، فهذه ظاهرة منتشرة كثيرًا، وليس هناك من أهل العلم من يعودون إليه، فبماذا تنصحنا؟
الجواب: الذي أنصح الإخوة به هو ما قاله النبي صلى الله عليه وعلى آله وسلم: ((لا يفرك مؤمن مؤمنةً، إن كره منها خلقًا رضي منها آخر)). وما جاء في "الصحيحين" عن أبي هريرة رضي الله عنه عن النّبيّ صلى الله عليه وعلى آله وسلم أنّه قال: ((استوصوا بالنّساء خيرًا، فإنّهنّ خلقن من ضلع، وإنّ أعوج شيء في الضّلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج، فاستوصوا بالنّساء خيرًا)). وأيضًا قال النبي صلى الله عليه وعلى آله وسلم: ((إنّ المرأة خلقت من ضلع، لن تستقيم لك على طريقة، فإن استمتعت بها، استمتعت بها وبها عوج، وإن ذهبت تقيمها كسرتها، وكسرها طلاقها)) والنبي صلى الله عليه وعلى آله وسلم يقول: ((ما رأيت من ناقصات عقل ودين، أذهب للبّ الرّجل الحازم من إحداكنّ))، فنقصان العقل والدين ملازم لكثير من النسوة.
والله عز وجل يقول في كتابه الكريم: {وعاشروهنّ بالمعروف (1)}، ويقول أيضًا: {الرّجال قوّامون على النّساء بما فضّل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصّالحات قانتات حافظات للغيب بما حفظ الله واللاّتي تخافون نشوزهنّ فعظوهنّ واهجروهنّ في المضاجع واضربوهنّ فإن أطعنكم فلا تبغوا عليهنّ سبيلاً إنّ الله كان عليًّا كبيرًا (2)}.
_________
(1) سورة النساء، الآية: 19.
(2) سورة النساء، الآية: 34.

(1/132)

فإذا كان لسوء أخلاق فيصبر، أما إذا كانت غير عفيفة فيفارقها، يقول الله سبحانه وتعالى: {الزّاني لا ينكح إلاّ زانيةً أو مشركةً والزّانية لا ينكحها إلاّ زان أو مشرك وحرّم ذلك على المؤمنين (1)}.
وهي في بلد الترف، وفي بلد الفسوق والفجور لا تساعد على الدين فضلاً عن الخير. فلأن يهدي الله على يديك هذه المرأة خير لك من حمر النعم.
السؤال113: هناك في أمريكا يدفن الكفار والمسلمون في مقبرة واحدة، والنبي صلى الله عليه وعلى آله وسلم يقول: إذا مررتم بمقابر المشركين أو بمعناه، فكيف يتم العمل بهذا الحديث؟
الجواب: لا أعلم مانعًا من هذا، ولا أعلم دليلاً على أنه يجب وجوبًا أن يدفن المسلمون في مقبرة، وأن يدفن الكفار في مقبرة أخرى، وما جاء أنه يتأذى بجاره الكافر فينظر في صحته.
السؤال114: هناك بنوك ربوية فهل يجوز التعامل معها والاشتغال فيها؟
الجواب: أما الاشتغال فيها فلا، إن كنت كاتبًا أو مشاركًا فالنبي صلى الله عليه وعلى آله وسلم يقول: ((لعن الله آكل الرّبا وموكله وكاتبه وشاهديه)). وإن كنت تضع نقودك فقط وأنت تخاف عليها أن تسرق، فلا تأخذ أرباحًا منها، بل يرد لك مالك كما هو، فإن الله عز وجل يقول في كتابه الكريم: {فمن جاءه موعظة من ربّه فانتهى فله ما سلف وأمره إلى الله (2)}، ويقول أيضًا: {وإن تبتم فلكم
_________
(1) سورة النور، الآية: 3.
(2) سورة البقرة، الآية: 275.

(1/133)

رءوس أموالكم لا تظلمون ولا تظلمون (1)}.
أما إذا كان لا يخاف على ماله فلا، لأنه يساعدهم بالأرباح، ورب العزة يقول في كتابه الكريم: {وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (2)}. فلا يجوز المعاملة، ولا التعاون مع هذه البنوك، إلا في مسألة ضرورية كأن تخشى على مالك من اللصوص أو الضياع، فلك أن تضع أموالك فيها، ولا تأخذ أرباحًا.
السؤال115: ما حكم الهجرة من بلاد الكفر إلى بلاد الإسلام، وكيف يفعل من لا قدرة له، علمًا بأنّ هناك أماكن بأمريكا أهون من بعض الأماكن الأخرى؟
الجواب: قد نصحنا الإخوة إن كانوا يستطيعون أن يرتحلوا إلى بعض الشعاب ويقيموا فيها ليحافظوا على أهليهم وأولادهم فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((كلّ مولود يولد على الفطرة، فأبواه يهوّدانه أو ينصّرانه أو يمجّسانه)).
والهجرة إلى بلاد المسلمين متعبة جدًا، فربما تصل إلى بلدة ويعتبرونك جاسوسًا، ويردونك من حيث أتيت، والفساد أيضًا موجود في جميع بلاد المسلمين، بين مستقلّ ومستكثر.
فأقول: إن الذي يستقيم له دينه سواء في أمريكا أو في غيرها، وهو لا يستطيع ولا يتمكن من الهجرة، فلا شيء عليه إن شاء الله، ولو ظن أنه يستطيع أن يتمكن من الهجرة فأنا أنصحه أن يترك أولاده وأهله، حتى يذهب
_________
(1) سورة البقرة، الآية: 279.
(2) سورة المائدة، الآية: 2.

(1/134)

وينظر البلد هل هي صالحة لمكثه، وهل يستطيع أن يقيم بها أم سيطالبونه بالإقامات وبأشياء لا يستطيعها، فلا يكلف الله نفسا إلاّ وسعها، ولا يكلف الله نفسًا إلاّ ما آتاها.
والهجرة باقية إلى يوم القيامة: {إنّ الّذين توفّاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنّا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعةً فتهاجروا فيها فأولئك مأواهم جهنّم وساءت مصيرًا إلاّ المستضعفين من الرّجال والنّساء والولدان لا يستطيعون حيلةً ولا يهتدون سبيلاً (1)}.
السؤال116: هناك رجل حبشي الأصل يقال له: عبد الله الحبشي، يقول: بأن الذي يدعي أن الله فوق العباد فهو كافر، وينشر هذه العقيدة بين العامة، مع العلم أنه صوفي؟
الجواب: هو رجل ضال، وقد ردّ عليه الشيخ الألباني حفظه الله تعالى.
ونؤمن بأن الله مستو على عرشه: {الرّحمن على العرش استوى (2)}، ونؤمن بأنه عال علينا، سبحان ربي الأعلى {وهو القاهر فوق عباده (3)}، {إليه يصعد الكلم الطّيّب والعمل الصّالح يرفعه (4)}، {ءأمنتم من في السّماء أن يخسف بكم الأرض فإذا هي تمور (5)}.
والنبي صلى الله عليه وعلى آله وسلم أسري به إلى السماء، فما أسري به إلى البحر، ولا أسري به
_________
(1) سورة النساء، الآية: 97 - 98.
(2) سورة طه، الآية: 5.
(3) سورة الأنعام، الآية: 18،61.
(4) سورة فاطر، الآية: 10.
(5) سورة الملك، الآية: 16.

(1/135)

إلى اليمن، ولا إلى الشام، ولا إلى كذا وكذا، بل عرج به إلى السماء.
فهذا رجل ضلّيل خبيث أنصحكم ألاّ تقرءوا له، وألا تثقوا بكلامه، فهو عدوّ للسنة، بل ربما يكون دسيسة لأعداء الإسلام، ليشغل المسلمين بتراهاته وأباطيله وأكاذيبه.
السؤال117: ما حال حديث: ((إنّ المشرك إذا أسلم لا يقبل الله منه عملاً حتّى يهاجر إلى بلاد الإسلام))؟
الجواب: ورد عن النبي صلى الله عليه وعلى آله وسلم في شأن الهجرة، فقد جاء أعرابيّ إلى النّبيّ صلى الله عليه وعلى آله وسلم فسأله عن الهجرة فقال: ((ويحك، إنّ الهجرة شأنها شديد، فهل لك من إبل))؟ قال: نعم. قال: ((فتعطي صدقتها))؟ قال: نعم. قال: ((فهل تمنح منها شيئًا))؟ قال: نعم. قال: ((فتحلبها يوم وردها))؟ قال: نعم. قال: ((فاعمل من وراء البحار، فإنّ الله لن يترك من عملك شيئًا)).
والصحابة لم يهاجروا كلهم، بل ربما يأتي الرجل إلى النبي صلى الله عليه وعلى آله وسلم ويأمره بالرجوع إلى قومه، كما في قصة عمرو بن عبسة عند أن أتى إلى النبي صلى الله عليه وعلى آله وسلم وقال له: إنّه يريد أن يكون معه، فقال: ((إنّك لا تستطيع يومك هذا، ألا ترى حالي وحال النّاس، ولكن ارجع إلى قومك فإذا علمت أني قد ظهرت فأتني)). فأتاه إلى المدينة.
والشخص ربما يهاجر ويصدم ويرى معاملات سيئة، فربما يرى السرقة، والتبرج والسفور، والرشوة، والبنوك الربوية، والعداوة فيما بين المسلمين، والإقبال على الدنيا بجشع، والخيانة والكذب، ويظن أن هذا هو الإسلام، والإسلام برئ من هذا، فجميع هذه الأمور حرمها الإسلام وأنكرها، ولو

(1/136)

سردنا أدلتها لطال الكلام. ولكنّ ضعفة الإيمان من المسلمين هم الذين يرتكبون هذه الأمور.
السؤال118: ما حال حديث كفارة المجلس: ((سبحانك الّلهمّ وبحمدك، أشهد أن لا إله إلاّ أنت أستغفرك وأتوب إليك))؟
الجواب: صحيح ثابت من طرق متعددة ذكرها الحافظ ابن حجر في آخر "فتح الباري" وذكرها في "النكت على مقدمة ابن الصلاح" في الكلام على المعل.
والذي نتكلم عليه بأنه معل هو حديث أبي هريرة، ولكنه قد جاء عن صحابة آخرين، وحديث أبي هريرة يعلّه الإمام البخاري ويقول: لا أدري أسمعه موسى بن عقبة من سهيل بن أبي صالح أم لم يسمع؟ وقد ساق بسنده إلى موسى بن إسماعيل عن وهيب بن خالد عن عون بن عبد الله قوله من قول بعض أتباع التابعين، فلم يثبت عن النبي صلى الله عليه وعلى آله وسلم حديث أبي هريرة بل هو حديث معل.
أما حديث كفارة المجلس فأحاديث متكاثرة، والنبي صلى الله عليه وعلى آله وسلم يقول: ((ما من قوم يقومون من مجلس لا يذكرون الله فيه، إلاّ قاموا عن مثل جيفة حمار، وكان لهم حسرةً)).
السؤال119: ما حكم الدعاء في صلاة التراويح، وما صحة حديث رفع اليدين في الوتر مع ذكر الأدلة؟
الجواب: أما الدعاء في صلاة التراويح بذلك التطويل فبدعة، بدعة، بدعة، والنبي صلى الله عليه وعلى آله وسلم علّم الحسن أن يقول: ((اللهمّ اهدني فيمن هديت، وعافني فيمن

(1/137)

عافيت، وتولّني فيمن تولّيت، وبارك لي فيما أعطيت، وقني شرّ ما قضيت، إنّك تقضي ولا يقضى عليك، وإنّه لا يذلّ من واليت، ولا يعزّ من عاديت، تباركت ربّنا وتعاليت)). وكذا ما يحدث في الحرمين من ذلك التطويل فليس مشروعًا، وخير الهدي هدي محمد صلى الله عليه وعلى آله وسلم.
أما رفع اليدين فإنه من طريق: عبد الله بن نافع بن أبي العمياء، وهو ضعيف. وجاء في "مسند الإمام أحمد" من حديث أنس ولكن أصله في "الصحيحين" وليس فيه رفع اليدين، فنحن في شكّ من ثبوتها. فرفع اليدين في دعاء القنوت ليس بمشروع.
السؤال120: بعض الإخوة ينكر على من يصلي بدون عمامة، فما هو الدليل على المنع، وهل لبس العمامة سنة أم لا؟
الجواب: العمامة تعتبر من عادات العرب التي أقرها الإسلام، أما أنّها تصل إلى حد السّنيّة فلا تصل إلى حد السنية، فهي تعتبر عادة، لكن إذا نويت الاقتداء برسول الله صلى الله عليه وعلى آله وسلم تثاب على الاقتداء برسول الله صلى الله عليه وعلى آله وسلم.
وأما الصلاة بدون عمامة فصحيحة، ولا ينبغي أن ينكر على شخص يصلي بدون عمامة، لا ينكر على أحد إلاّ بدليل من كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم. والذي ننصح به هو لبس العمامة في الصلاة، وفي غير الصلاة، لكن لو خرج شخص وهو كاشف الرأس فلا ننكر عليه، ولا نقول صلاته باطلة.
السؤال121: ما حكم اتخاذ السترة في الصلاة مع الدليل، وهل حديث

(1/138)

الخط في اتخاذ السترة صحيح أم لا، وهل من السنة أن أضع سترةً لمن لم يتخذ سترة؟
الجواب: أما اتخاذ السترة فالصحيح الوجوب لقوله صلى الله عليه وعلى آله وسلم: ((إذا صلّى أحدكم، فليصلّ إلى سترة وليدن منها)).
وأما حديث الخط فهو ضعيف، فمن أهل العلم من ضعّفه بالاضطراب كابن الصلاح، ومنهم من ضعفه لجهالة بعض رواته، فقد اضطرب في اسم الراوي وهو أيضًا مجهول، ولو كان ثقةً لما ضر الاضطراب في اسمه.
وإذا رأيت أخًا يصلي بدون سترة ووضعت له سترةً فهذا أمر لا بأس به، وهو من باب التعاون على الخير والتعليم.
السؤال122: هل صح عن ابن مسعود أنه قال: كيف ننهى عباد الله عن ذكر الله، مع العلم أن بعض الإخوة يستدلون به على جواز أذان المرأة في البيت؟
الجواب: لا أعلمه ثابتًا، ولم يثبت أن النسوة كن يؤذّنّ على عهد رسول الله صلى الله عليه وعلى آله وسلم، أما رفع الصوت فلا إشكال في تحريمه، لأن الله عز وجل يقول: {فلا تخضعن بالقول فيطمع الّذي في قلبه مرض وقلن قولاً معروفًا (1)}.
فلا ترفع صوتها لتفتن الرجال. وأما بدون رفع الصوت فلم يثبت، ولا بأس أن تقيم، على أنني لا أعلم دليلاً في شأن الإقامة.
السؤال123: وأخيرًا بم تنصحنا في كيفية طلب العلم وما هي الكتب
_________
(1) سورة الأحزاب، الآية: 32.

(1/139)

والأشرطة التي يحتاج إليها الطالب المبتدئ للعلم؟
الجواب: الذي ننصح به، أن يراسلوا أهل العلم، وان استطاعوا أن يرحلوا إليهم فعلوا، مثل الشيخ الألباني، والشيخ ابن باز، والشيخ عبد المحسن العباد، والشيخ ربيع بن هادي، والشيخ ابن عثيمين، فإن استطاعوا أن يرحلوا إليهم فعلوا، وإن لم يستطيعوا أن يرحلوا إليهم فبواسطة الهاتف والمراسلات، وإن وجد في تلك البلد التي هم فيها عالم مبرز فننصحهم أن يلتفوا حوله، وأن يدعوا الناس للالتفاف حوله، بشرط ألا يكون متمذهبًا ولا حزبيًّا، فإن الحزبي همّه أن يجمع الناس إلى حزبه، والمتمذهب يدعو الناس إلى مذهبه: {ألا لله الدّين الخالص (1)}.
فلا بد من إخلاص الدين والدعوة لله عز وجل: {ولتكن منكم أمّة يدعون إلى الخير (2)}، {قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتّبعني (3)}، {ادع إلى سبيل ربّك بالحكمة والموعظة الحسنة (4)}.
وهنا أمر لا بد من التنبيه عليه، وهو: أن بعض الحزبيين ربما يقسم لك بالله أنه ليس بحزبي، فتبقى متحيّرًا، لكن إذا دعاك للانتخابات، أو رأيته يمجّد الحزبيين ويستقبلهم، فهو موضع ريبة وشك، ينبغي أن تتنبّه له.
والحمد لله رب العالمين
_________
(1) سورة الزمر، الآية: 3.
(2) سورة آل عمران، الآية: 104.
(3) سورة يوسف، الآية: 108.
(4) سورة النحل، الآية: 125.

(1/140)


أسئلة السلفيين البريطانيين - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

أسئلة السلفيين البريطانيين (1)
الحمد لله رب العالمين، والصلاة والسلام على خاتم الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فهذه أسئلة من إخواننا البريطانيين، يقدمونها إلى فضيلة شيخنا العلامة المحدث أبي عبد الرحمن مقبل بن هادي الوادعي حفظه الله تعالى من كل سوء ومكروه، راجين من المولى تعالى أن يوفقه للصواب، إنه سميع قريب مجيب.
السؤال124: عندنا جماعة تسمى بحزب التحرير، ينادون بالخلافة الإسلامية ويتكلمون في العلماء، فكيف الرد عليهم، وما هو السبيل إلى الخلافة الإسلامية الراشدة؟
الجواب: الحمد لله، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فالناس في مسألة الحزبية ينقسمون إلى حزبين: إلى حزب الرحمن، وإلى
_________
(1) تم التسجيل في 13 رمضان 1416.

(1/141)

حزب الشيطان. فحزب الرحمن لا يجوز لهم أن يتفرقوا، يقول الله تعالى: {إنّ الّذين فرّقوا دينهم وكانوا شيعًا لست منهم في شيء (1)}.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((افترقت اليهود على إحدى أو ثنتين وسبعين فرقةً، وتفرّقت النّصارى على إحدى أو ثنتين وسبعين فرقةً، وتفترق أمّتي على ثلاث وسبعين فرقةً)) رواه أبوداود من حديث أبي هريرة رضي الله عنه. وروى أبوداود من حديث معاوية نحوه، وفيه: ((كلّها في النّار إلاّ فرقة))، قالوا: فمن هي يارسول الله؟ قال: ((الجماعة))، -ثم قال-: ((إنّه سيأتي أقوام تتجارى بهم الأهواء كما يتجارى الكلب بصاحبه)).
وقد وقع ما أخبر به النبي صلى الله عليه وعلى آله وسلم، فكثرت الأهواء، وكثرت الحزبيات، ورب العزة يقول في كتابه الكريم: {واعتصموا بحبل الله جميعًا ولا تفرّقوا (2)}.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((لتتّبعنّ سنن من قبلكم، حذو القذّة بالقذّة، حتّى لو دخلوا جحر ضبّ لدخلتموه)) قلنا: يا رسول الله اليهود والنّصارى؟ قال:
((فمن))؟. ويقول النبي صلى الله عليه وعلى آله وسلم: ((المؤمن للمؤمن كالبنيان يشدّ بعضه بعضًا)).
أما هذه الحزبيات فتنفّر بعضها عن بعض، ويطعن بعضها في بعض، بل لو قال القائل: إنّ هذه الحزبيات تحقق ما أراده أعداء الإسلام من تفرق الأمة وتشتيت شملها، وتضعيف قواها لكان صادقًا.
فحزب التحرير، حزب خبيث، ولعلكم تستعظمون هذه الكلمة إذ أذكرها في أول كلامي، وكان ينبغي أن أمهّد لها، فأقول: إنّه حزب خبيث،
_________
(1) سورة الأنعام، الآية: 159.
(2) سورة آل عمران، الآية: 103.

(1/142)

نشأ في الأردن، وكان منشقًا عن الإخوان المسلمين، فراسلوه ليرجع فأبى أن يرجع، وكان زعيمه تقي الدين النبهاني، وهم في مسألة العقائد يقولون: لا تؤخذ إلا من العقل، فإن وجد السمع فلا بد أن يكون السمع مقطوعًا به، ومن ثم ينكرون عذاب القبر، وينكرون خروج المسيح الدجال ولا يهتمون بتعليم فضائل الأخلاق ولا بالعلم، فهو حزب ينشّئ أصحابه على السياسة البحتة المخالفة للدين. وقد قيل لزعيمه: لماذا لا يرى في حزبكم مدارس تحفيظ قرآن؟ قال: إني لا أريد أن أخرج دراويش.
وهم يعتمدون على السياسة فقط، ولا يعتمدون على العلم والأخلاق، ولا على الرقائق، وفي الفقهيات يجيزون للرجل أن يصافح المرأة الأجنبية، ويجيزون للمرأة أن تكون زعيمة، وأن تكون في مجلس الشورى، ويجيزون للكافر أن يكون في مجلس الشورى وأن يتولى الولايات العامة، فهو حزب ضليل في غاية من الضلال.
وأنا أتعجب ممن يتبجح بحزب التحرير، وأنصح كل أخ بالابتعاد عنه والتحذير منه، ولو لم نعتذر لهم أنّهم متأولون لقلنا إنّهم كفار، لأنّهم ينكرون عذاب القبر، وينكرون خروج المسيح الدجال، ويقول زعيمهم: إنّه لا يحب أن يعلم طلبته القرآن لئلا يخرجوا دراويش.
السؤال125: عندنا جماعة تسمى بمنتدى المركز الإسلامي، وهم متصلون بمحمد سرور ويبيعون كتبه ويتعاملون معه، وعندهم تزكية من الشيخ عبد العزيز بن باز، والشيخ ابن عثيمين بالتعاون معهم والاتصال بهم، فما نصيحتك للمنتدى الإسلامي، وما نصيحتك

(1/143)

للسلفيين الذين يتعاونون معهم في الدعوة؟
الجواب: نصيحتي لهم أن يرجعوا كما كانوا إلى نشر الكتاب والسنة في مجلة (البيان)، ومجلة (السنة)، فقد فرحنا غاية الفرح بمجلة (السنة)، وكذلك مجلة (البيان)، ثم اتضحت الحقيقة أنّهم حزبيون ينفرون عن أهل العلم.
وأنصحهم بعدم الاصطدام مع حكام المسلمين، وهذه الحزبية شتتت شمل الدعاة من أهل السنة إلى الله في اليمن، وفي أرض الحرمين ونجد، وفي السودان، وفي مصر، وفي كثير من البلاد الإسلامية.
وهم يدعون الشخص ألاّ يهتم بالعلم، فقد كان عندنا مجموعة من طلبة العلم، ثم التحقوا بهؤلاء، فما شعرنا إلا وهم يحتقروننا ويحتقرون إخوانهم.
دراسة الكتاب والسنة عندهم تقوقع، والعبادة في المسجد عندهم تعتبر كذلك تقوقعًا، المساجد التي يقول فيها النبي صلى الله عليه وعلى آله وسلم: ((إذا توضّأ فأحسن الوضوء، ثمّ خرج إلى المسجد لا يخرجه إلا الصّلاة، لم يخط خطوةً إلا رفعت له بها درجة، وحطّ عنه بها خطيئة، فإذا صلّى لم تزل الملائكة تصلّي عليه ما دام في مصلاه: اللهمّ صلّ عليه، اللهمّ ارحمه، ولا يزال أحدكم في صلاة ما انتظر الصّلاة)).
فأقول: إن كان الشيخ ابن باز والشيخ ابن عثيمين زكّيا المنتدى قبل واقعة الخليج فهما معذوران، فنحن أنفسنا قد أثنينا على مجلة (البيان) كثيرًا، ودعونا إلى التعاون معهم، وإن كان بعد قضية الخليج ولا أظن ذلك فهما يعتبران مخطئين. وأقول للشيخين: هؤلاء فرقوا المسلمين هاهنا في اليمن وأصبحوا يهاجمون ويعادون أهل السنة، بل أصبح ضررهم كبيرًا ولا أقول إن ضررهم

(1/144)

أعظم من الإخوان المسلمين فهم ليسوا إلا مماسح للإخوان المسلمين وهم الذين اعتدوا على كثير من مساجد أهل السنة منها مسجد بعدن وهو مسجد أصحاب البريقة إمامه الشيخ الفاضل أحمد بن عثمان، ومن الذي يذهب إلى الأوقاف أهم الصوفية؟ أم الإخوان المسلمون؟ بل هم أصحاب جمعية الحكمة، وهم الذين يقولون: حتى لو جاء صوفي، ولا هذا السني.
فإن كان صدر من الشيخين تزكية فليتراجعا كما تراجعت عندما ظهر لي أمرهم في قضية الخليج، وظهر لي عداؤهم في اليمن، ومن رءوسهم: عبد المجيد الريمي، ومحمد البيضاني، وعبد الله بن فيصل الأهدل، أصبحوا يسخرون من إخوانهم، فلو قرأت قصائد عبد المجيد لوجدتها سنيّة، والآن تميّعوا وضاعوا.
فأنا أنصح المشايخ أن يتراجعوا عن تزكيتهم، فإن الله عز وجل يقول في كتابه الكريم: {ولا تجادل عن الّذين يختانون أنفسهم إنّ الله لا يحبّ من كان خوّانًا أثيمًا (1)}، ويقول: {ألم تر إلى الّذين يزكّون أنفسهم بل الله يزكّي من يشاء ولا يظلمون فتيلاً (2)}، ويقول في كتابه الكريم: {فلا تزكّوا أنفسكم هو أعلم بمن اتّقى (3)}.
وهذه التزكية من أجل أن يغروا الناس، فهي غير مقبولة، إذا كانت إلى هذا الوقت، وقد ظهر منهم الطعن في الشيخ الألباني، والطعن في الشيخ ابن باز عند أن أفتى في قضية الخليج بجواز الصلح مع اليهود، وهم يفرحون بهذا لينفّروا الناس عن العلماء لأنه لم يبق معهم أحد، فهم يقولون: ليس لهؤلاء إلا
_________
(1) سورة النساء، الآية: 107.
(2) سورة النساء، الآية: 49.
(3) سورة النجم، الآية: 132.

(1/145)

أن نطعن في علمائهم، لأننا نحن العلماء. والشيخ إذا خالفهم أصبح من جماعة التكفير. وقد دعوا أبا صهيب وهو سوريّ ليعلّم عندهم، وبعد أن علّم عندهم ما شاء الله قالوا: رأينا ثمرة تعليمك راجعة إليك، فاختر أي بلد ونحن نعطيك حق التذكرة. فقال لهم: البلد بلد الله، وليست ببلدكم، واقطعوا مرتبكم فلست أريده، ثم بقي الطلبة معه والحمد لله ما خرج منهم طالب واحد. على أنّهم محترقون بحمد الله ليس لهم أثر، وأنصح الإخوة السلفيين أن يبتعدوا عن هؤلاء الحزبيين، لأنّهم لا يريدون إلا تكثير سواد حزبهم.
وإذا جاء إليك عقيل المقطري، أو محمد المهدي، أو غير هذين وقالوا: هذا عالم من علماء اليمن. فلا تستضفه، ولا تستقبله، ولا تحضر محاضرته، فهو يتجول من أجل الدولارات.
وقد أخبرني أخ جاء من أمريكا أنّهم كانوا يتجولون في أمريكا، ويلقون المحاضرات ويقولون: أنا وكافل اليتيم كهاتين، فقام شخص عليهم وقد كان يريد مساعدة البوسنة والهرسك فقال لهم: كافل اليتيم الذي يكفله، وليس الذي يشحذ فجرى بينهم الخصام من أجل الدنيا.
والدعوة عند أن دخلتها المطامع الدنيوية قلّت بركتها: {ألا لله الدّين الخالص (1)}، ويقول: {وما أمروا إلا ليعبدوا الله مخلصين له الدّين (2)}.
أما مجلة الشحاذة التي نسميها مجلة (الفرقة) ويسمونها هم مجلة (الفرقان)، فأنا أتحداهم أن يأتوا بعدد من أعدادها ليس فيه شحاذة، وأتحدى محمدًا
_________
(1) سورة الزمر، الآية: 3.
(2) سورة البينة، الآية: 5.

(1/146)

المهدي أن يأتي بطالب مستفيد، بل مسخ عبد الله بن غالب ومحمدًا البيضاني، وغير واحد، فقد كانوا طلبة علم هنا واستفادوا، ثم غرّهم.
ونسيت محمدًا الهدية الذي يركض من السودان، إلى الرياض، ثم إلى جدة، ثم إلى قطر، فإلى أبي ظبي، فإلى دبي، من أجل أن يبني مسجدًا للصوفية.
فأنصحكم أن تبتعدوا عن هؤلاء، ولعل قائلاً يقول: فعند من نتعلم؟ فأقول: أرى أنه واجب على إخواننا الأفاضل بأرض الحرمين ونجد أن يرسلوا لإخوانهم أناسًا ليسوا بحزبيين، وواجب علينا كذلك أن نرسل لإخواننا في بريطانيا ببعض الإخوة المستفيدين ولو ثلاثة أو خمسة أشهر.
فأقول: يجب الإقبال على الكتاب والسنة، أما محاضرات المبتدعة فتراه يركض وينطح في محاضرته، ولكن بعد هذا يقول: عندنا مشروع مركز علمي، والمركز العلمي هذا في منطقة الدليل. (1)
فأنصح الأخوة حفظهم الله أن يطلبوا من الشيخ ابن باز حفظه الله أن يرسل لهم من يعلمهم، وأنصح إخواني هاهنا أن يذهب واحد منهم ويبقى ثلاثة أشهر، ثم يرجع ويذهب غيره، وهذا ليس من باب النصح فقط، بل أعتبره واجبًا، ولكن لا يأتي الأخ إلى بريطانيا ثم تضيّعون وقته بالأسفار، أو لا يجد طلبة يدرسون عنده. فعليهم أن يتعلموا شيئًا من اللغة العربية والعقيدة
_________
(1) وما أظن إلا أنه سيخرب بعد أن ترك عبد الله بن غالب إدراته، ونقل إلى معهد البيحاني، لأنه قد كان به قدر عشرين طالبًا، ولأن عبد الله بن غالب نفسه مخزنٌ بالقات وهو كسول نئوم، قد رأيناه عند أن كان ههنا في دماج، فتارةً يخرج في الشمس يتضحى تارةً على هذا الجنب، وأخرى على الجنب الآخر، وبعد أن يشبع تضحي من الشمس يأتي بالبطانية ويدخل المكتبة ويمدها وينام. فأقول: لا معهد الدليل، ولا معهد البيحاني سينتج ما دام مديره عبد الله بن غالب.

(1/147)

والفقه الإسلامي، وأحاديث النبي صلى الله عليه وعلى آله وسلم.
السؤال126: عندنا جماعة يقال لها: اتحاد الإسلام الصومالي، يتعاونون مع السرورية، وجماعة الجهاد، والإخوان المسلمين، ويأخذون البيعة ممن انتمى إليهم، ويدّعون أنّهم أهل السنة والجماعة؟
الجواب: جاء في "صحيح البخاري" من حديث أبي هريرة قال: بينما النّبيّ صلى الله عليه وعلى آله وسلم في مجلس يحدّث القوم جاءه أعرابيّ فقال: متى السّاعة؟ فمضى
رسول الله صلى الله عليه وعلى آله وسلم يحدّث، فقال بعض القوم: سمع ما قال، فكره ما قال، وقال بعضهم: بل لم يسمع، حتّى إذا قضى حديثه، قال: ((أين أراه السّائل عن السّاعة))؟ قال: هاأنا يا رسول الله، قال: ((فإذا ضيّعت الأمانة فانتظر السّاعة))، قال: كيف إضاعتها؟ قال: ((إذا وسّد الأمر إلى غير أهله فانتظر السّاعة)).
فهذه مصيدة للشباب المغفل، وأين نهاية الجهاد الأفغاني الذي لم يقم مثله جهاد، وغير الجهاد الأفغاني. فالجهاد في سبيل الله يعتبر من أسمى شعائر الدين الإسلامي: {إنّ الله اشترى من المؤمنين أنفسهم وأموالهم بأنّ لهم الجنّة يقاتلون في سبيل الله فيقتلون ويقتلون وعدًا عليه حقًّا في التّوراة والإنجيل والقرآن ومن أوفى بعهده من الله فاستبشروا ببيعكم الّذي بايعتم به وذلك هو الفوز العظيم (1)}، والنبي صلى الله عليه وعلى آله وسلم يقول: ((من مات ولم يغز، ولم يحدّث نفسه بالغزو، مات على شعبة من نفاق)). ويقول: ((لغدوة في سبيل الله، أو روحة، خير من الدّنيا وما فيها)).
_________
(1) سورة التوبة، الآية: 111.

(1/148)

وقبل أيام نشرت مجلة من باكستان من أصحاب الهوس قالوا: نحن في طريقنا إلى تحرير فلسطين، ومن عارضنا من هذه الحكومات قاتلناه، وكتبوا إليّ رسائل بهذا.
وحتى الجهاد نفسه قد أصبح مسألة استرزاق، كتب كاتب في إمارة (كنر) وذكر أن بعض الذين كانوا مع (أسامة) تقدموا وأرادوا أن يحتلوا موقعًا للشيوعيين، فما شعروا إلا بالرشاشات ترشهم من خلفهم، فرجعوا وقالوا: ما هذا؟ قالوا: هكذا قال لنا القائد الأفغاني، فذهبوا إلى هذا القائد وسألوه، فقال: تريدون أن تنهوا الحرب الأفغانية، من أين يأكل هؤلاء؟ ووالله أني أود لو بقيت مائة سنة.
فأصبح الجهاد مصدر رزق وتضليل للشباب، فعليهم بالإقبال على العلم النافع، وإذا وجدوا شعبًا متيقظًا مستعدًا أن يجاهد وأن يصبر صبر الصحابة. وأما أن يوجه المسلمون المدافع والرشاشات إلى بعضهم البعض ويقولون: جهاد جهاد، فلا، يقول النبي صلى الله عليه وعلى آله وسلم: ((إذا التقى المسلمان بسيفيهما، فالقاتل والمقتول في النّار)) قيل: يارسول الله هذا القاتل، فما بال المقتول؟ قال: ((إنّه كان حريصًا على قتل صاحبه)). متفق عليه من حديث أبي بكرة.
فأنصح الإخوة إذا دعوا إلى الجهاد أن يقولوا: نتعلّم أولاً، ثم ننظر لأي شيء نقاتل، ومن هو قائد الجهاد الذي يدعونا إلى الجهاد في سبيل الله، أهو حزبيّ يدعونا من أجل أن نلتف حوله أم هو من أصحاب ذوي الأهواء، أم مدسوس علينا، فلا يمنع أن يدسوا لنا شيوعيًا لحيته تملأ صدره، ثم يقول: الجهاد الجهاد أيها المسلمون، فيخرج المسلمون وتسفك دماؤهم. وهذا الذي نقوله ليس أمرًا خياليًا، بل هو واقع كما حصل في بعض البلاد التي استولت

(1/149)

عليها الشيوعية مثل تركستان، والقوقاز، وأرمينية، وسبع جمهوريات، فقد جاءهم الشيوعيون وقالوا لهم: نحرر البلاد عن الاستعمار، فكان أول من قام هم المسلمون، ثم وثب الشيوعيون على الكراسي وذبحوا الدين والمسلمين، وأخذوا أموالهم، ودمروا الإسلام والمسلمين نحو سبعين سنة حتى أذلهم الله.
فيجب أن نكون حذرين، وأقول: من الذي يدعو إلى الجهاد؟ أهو الشيخ عبد العزيز بن باز، فليس عندنا شك ولا ريب أن الشيخ ابن باز حفظه الله لا يدعو الناس إلا إلى الخير، أم هو الشيخ الألباني؟ أم هو زعيم جماعة لا ندري من هو وما مقصده، فتجده مع الديمقراطيين ديمقراطي، ومع السلفيين سلفي، ومع الصوفيين صوفي، ومع الشيعة شيعي، ويحدث بحديث: ((أهل بيتي كسفينة نوح، من ركبها نجا، ومن تخلّف عنها غرق وهوى)).
وأنا عياذًا بالله لا أحذر عن الجهاد، وأودّ لو أن الله ييسر بشعب بطل مثل الشعب الأفغاني الذي هزم الله على يديه الروس يهزم الله على يديه أمريكا، ولكن لا نحب أن نكون كما قيل:
على كتفيه يصعد المجد غيره ... وهل هو إلا للتّسلق سلّم
فلا يتسلق على ظهورنا الشيوعي، والعلماني، والبعثي، ثم نرجع إلى ما كنا فيه، بل يجب أن نكون يقظين. وأنصح الإخوة ألا يحضروا محاضرات هؤلاء، ولا يشغلوا أنفسهم بالجدال معهم. فقد جاء أن رجلاً جاء إلى محمد ابن سيرين فقال له: يا بن سيرين إني أريد أن أقرأ عليك قرآنًا؟ قال: لا، وأقسم عليك بالله أن تخرج من بيتي. فأبى ذلك الرجل أن يخرج فقام ابن سيرين يجمع ثيابه ليخرج هو من بيته، فقيل للرجل: أتريد أن تخرج الرجل من بيته. وجاء آخر إلى الإمام مالك وقال: يامالك إني أريد أن تناظرني، قال:

(1/150)

فإن غلبتني؟ قال: اتبعتني، قال: فإن جاء رجل آخر وناظرني وغلبني؟ قال: اتبعته، قال: إذًا يصير ديننا عرضة للتنقل، اذهب إلى شاكّ مثلك فإني على ثبات من ديني.
فلا تشغلوا أنفسكم بمناظرة الحزبيين، فهم لا يريدون الحق، لا يريدون إلا إدخال الشبهات عليكم، فعليكم بالابتعاد عنهم، ولا تجادلوهم. فإن قال قائل: فإن الله عز وجل يقول في كتابه الكريم: {ولا تجادلوا أهل الكتاب إلا بالّتي هي أحسن (1)}. فالجواب: نعم، لو علم أنّ هناك ثمرة، أما أن يأتيك ويضيّع عليك وقتك، فلا. وخصوصًا إذا كنت تاجرًا، فهو مستعد أن يأخذ عمامته ويمسح الغبار عن نعليك، أو كان لك من السلطة شيء، أو كنت متبوعًا، فهم مستعدون أن يتابعوك حتى يظفروا بك ويصطادوك.
السؤال127: عندنا جماعة إحياء التراث الإسلامي لعبد الرحمن عبد الخالق، فما نصيحتك للشباب الذين دخلوا معهم؟
الجواب: هذه جماعة فرقة، فقد زارنا بعضهم إلى اليمن وقالوا لنا: نحن لا نستطيع أن نساعدكم إلا أن يكون لكم مركز حكومي بمعنى أن يكون معترفًا بكم من قبل الحكومة فقلنا لهم: ونحن لا نريد مساعدتكم إلا أن تساعدونا بلا شرط ولا قيد، فعمدوا إلى بعض ضعاف الأنفس واستمالوهم بالعملة الغالية الدينار الكويتي حتى زهّدوهم في أهل العلم، وقال قائل الكويتيين في مجلس وهم في صنعاء: إن دعوتنا ما انطلقت إلا بعد أن تركت العلماء. فأقول: أفّ لهذه المقالة النتنة، ورب العزة يقول في كتابه الكريم:
_________
(1) سورة العنكبوت، الآية: 46.

(1/151)

{فاسألوا أهل الذّكر إن كنتم لا تعلمون (1)}، ويقول سبحانه وتعالى في كتابه الكريم: {وتلك الأمثال نضربها للنّاس وما يعقلها إلا العالمون (2)}.
ويقول سبحانه وتعالى في شأن قصة قارون عند أن خرج على قومه في زينته قال أهل الدنيا: {ياليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم وقال الّذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحًا ولا يلقّاها إلا الصّابرون (3)}.
فأهل العلم هم الذين يعرفون ويضعون الأشياء في مواضعها، ومن شك في كلامي فليذهب إلى عبد المجيد الريمي وليقل له: أسألك بالله عند أن كنتم في مجلس مع كويتي أقال لكم: ما انطلقت دعوتنا إلا بعد أن تركنا العلماء؟
فهذه دعوة مفرّقة بين أهل السنة. وجاء في "صحيح البخاري" عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((ومحمّد صلى الله عليه وعلى آله وسلم فرق بين النّاس)). وفي رواية: ((ومحمّد فرّق بين النّاس)). أي: أن النبي صلى الله عليه وعلى آله وسلم يفرق بين الأب وابنه، فيكون الأب كافرًا والولد مسلمًا، أو ربما تكون المرأة مسلمة وزوجها كافر، أو العكس، وكذا الأخ وأخيه. لكن دعوة عبد الرحمن بن عبد الخالق فرّقت بين أهل السنة في اليمن، وفي مصر، وفي أرض الحرمين ونجد، وفي الكويت نفسها، وفي الإمارات، وفي غير ذلك من البلدان.
فأنصح كل أخ ألا يبيع دينه بعمارة مسجد، فإذا قالوا لك: نبني لك مسجدًا فقل لهم: تبنون لي مسجدًا لله تعالى بدون شرط ولا قيد، ((من بنى
_________
(1) سورة النحل، الآية: 43.
(2) سورة العنكبوت، الآية: 43.
(3) سورة القصص، الآية: 79 - 80.

(1/152)

مسجدًا لله تعالى يبتغي به وجه الله بنى الله له بيتًا في الجنّة)). أما أن يقال: نبني لك مسجدًا وتكون معنا، أو مدرسة تحفيظ قرآن، وتكونون معنا لأجل أن تصوتوا لنا. فلا.
وفي كتب عبد الرحمن عبد الخالق طوام، وأنصح بمراجعة كتاب أخينا الفاضل ربيع بن هادي المدخلي حفظه الله في رده على عبد الرحمن عبد الخالق، لأن بعض الناس يظن أنه قد تراجع وتاب على يد الشيخ ابن باز، فهو قد تراجع في بعض المسائل فقط، فهل تراجع عن تفرقة المسلمين؟ وهل تراجع عن البعد عن الحزبية؟ وهل رجع إلى ما كان عليه عند أن كان في الجامعة الإسلامية؟ فقد كان على خير حتى عصفت به الأهواء يمينًا وشمالاً.
فهؤلاء أناس سواء أكانوا من جماعة عبد الرحمن عبد الخالق، أم من الإخوان المسلمين، أم من السرورية قد أصبحوا مثل الأعور ولا أقول عميانًا فإنّهم مبصرون، وكما قيل:
أعمى يقود بصيرًا لا أبا لكم ... قد ضلّ من كانت العميان تهديه
فأقول للأخوة البريطانيين: لن يضيعكم الله سبحانه وتعالى، ومن علم شيئًا من العلم فليعلم إخوانه. وأنصحكم بالابتعاد عن هؤلاء، ومطالبة العلماء الأفاضل بإرسال من يعلمكم فإن التعليم أنفع لكم، وإذا أتى شخص مستفيد وبقي عندكم ثلاثة أشهر لكان أنفع لكم ولبلدكم.
السؤال128: عندنا الإخوان المسلمون، والسروريون، وجماعة التبليغ كثيرون والسلفيون قليلون فكيف يتعامل السلفيون مع هؤلاء الجماعات؟
الجواب: تقدم التنبيه على ذلك، وهو الابتعاد عنهم، وأما جماعة التبليغ

(1/153)

فأنصح باقتناء كتاب الشيخ الفاضل حمود التويجري رحمه الله "القول البليغ في التحذير من جماعة التبليغ".
السؤال129: ما نصيحتك للإخوان الذين سمعوا كلام العلماء في عبد الرحيم الطّحان وما زالوا يقلدونه، ويستمعون أشرطته؟
الجواب: أنصحهم أن يتركوا التعصب والعاطفيات العوجاء، وأن ينظروا إلى ما قال فيه أهل العلم، فهم لم يتكلموا فيه من أجل غرض دنيوي، ولكن من باب قول الله عز وجل: {ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون (1)}.
ومن باب قول الله عز وجل: {لعن الّذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون (2)}.
فأهل العلم قاموا بواجب نحو ذلك الشخص الذي كان مدرّسًا في جامعة أبْها يدرّس التوحيد ثم تغير، والنبي صلى الله عليه وعلى آله وسلم يقول: ((إنّ القلوب بين أصبعين من أصابع الله يقلّبها كيف يشاء)).
وكان من دعاء الرسول صلى الله عليه وعلى آله وسلم: ((يا مقلّب القلوب ثبّت قلبي على دينك)). وأنا لست ضامنًا ألا أتغير، وكل أحد لا يستطيع أن يضمن نفسه من التغيّر.
وما يدرينا أنه كان يبطن العقيدة الخبيثة، ثم بعد أن طرد من أبْها أظهر ما عنده من الضلال، وإنني أحمد الله فقد بلغنا أن الحكومة القطرية منعته من
_________
(1) سورة آل عمران، الآية: 104.
(2) سورة المائدة، الآية: 78.

(1/154)

الخطابة، ومن المحاضرات، وأنه باق في بيته، ويتركون له مرتبه لأنّهم أناس كرماء. وقد أحرقته الكتب والأشرطة، وأهل العلم أعطوه نصيبه وقسطه، ومن فضل الله أنه لا يقوم مبتدع، إلا ويقوم أهل العلم عليه. فهل قام الشيخ ابن باز، والشيخ الألباني، والشيخ محمد بن جميل زينو، وغيرهم ممن لا أذكر أسماءهم، هل قاموا عليه لأنّهم يحسدونه على دنياه، أم لأجل أن بينهم وبينه نزاعًا دنيويًا؟ بل قاموا عليه لوجه الله، ولما أظهر من البدع.
وعندنا مجلة (الفرقة) التي تسمى (الفرقان)، تتباكى لأنني تكلمت في عبد الرحيم الطحان، ولماذا أتكلم في راشد الغنوشي، وفي عبد الرحمن عبد الخالق، وفي حسن الترابي.
وإنني أحمد الله إذ وفّق أهل السنة بالبعد عن الحزبيات والحزبيين، وأنت أيها السني لو كنت وحدك وأنت على الحق فلا تبال، يقول الله تعالى: {إنّ إبراهيم كان أمّةً قانتًا لله حنيفًا ولم يك من المشركين (1)}، والنبي صلى الله عليه وعلى آله وسلم يرى النبي ومعه الرهط، والنبي ومعه الرجل والرجلان، والنبي وليس معه أحد، فأنت تتمسك بالدين حتى ولو كنت وحدك.
وتعجبني كلمة الشيخ الألباني أسأل الله أن يحفظه ويجزيه خيرًا، فقد قال عن دعوة الإخوان المسلمين إنّها مثل الجندي الذي يقال له: مكانك سر. وهكذا دعوة عبد الرحمن عبد الخالق والسرورية، فقد كان أهل البيضاء أفرح ما يكون بمحمد البيضاني لأن بلدهم مرتع الصوفية، ثم فشل وهرب إلى صنعاء، ثم رجع إلى البيضاء ولكنه لم يترك الحزبية، وبلاد حاشد أفرح ما تكون
_________
(1) سورة النحل، الآية: 120.

(1/155)

بعبد الله الحاشدي ثم هرب إلى صنعاء.
فالتوفيق بيد الله سبحانه وتعالى، وطلب العلم يحتاج إلى صبر، والدعوة تحتاج إلى صبر يقول الله سبحانه وتعالى: {ياأيّها الّذين آمنوا اصبروا وصابروا ورابطوا واتّقوا الله لعلّكم تفلحون (1)}، ويقول سبحانه وتعالى: {وجعلنا منهم أئمّةً يهدون بأمرنا لمّا صبروا وكانوا بآياتنا يوقنون (2)}.
فصبر على طلب العلم وعلى الدعوة إلى الله، وعلى العامة، وعلى المسئولين، وعلى ذوي الأهواء، والنبي صلى الله عليه وعلى آله وسلم يقول: ((الصّبر ضياء)).
السؤال130: ما هي الكتب التي يبدأ بها طالب العلم، ثم أراد أن يتوسع؟
الجواب: الكتب التي يبدأ بها طالب العلم المبتدئ إذا كان يجيد القراءة والكتابة أن يقرأ في "فتح المجيد شرح كتاب التوحيد" فهو كتاب عظيم، وفي "العقيدة الواسطية" لشيخ الإسلام ابن تيمية، وفي "القول المفيد" لأخينا محمد بن عبد الوهاب الوصابي، وهكذا "بلوغ المرام" و"رياض الصالحين"، فإذا قرأت في هذه الكتب فنفسك تتوق إلى كتب أخرى، وإن استطعت أن تبدأ بحفظ القرآن فهو أفضل وأحسن، ومسألة اللغة العربية لإخواننا الأعاجم فهي مهمة جدًا، فإذا كان الشخص أعجميًّا لا يحسن اللغة العربية ربما يأتيك شخص في هيئة إسلامية، ويفسر لك القرآن على غير تفسيره، كما حصل من المعتزلة.
_________
(1) سورة آل عمران، الآية: 200.
(2) سورة السجدة، الآية: 24.

(1/156)

السؤال131: ما هي الطريقة الصحيحة لحفظ القرآن والأحاديث؟
الجواب: أما حفظ القرآن فالناس يتفاوتون، فمن الناس من يستطيع أن يحفظ صفحة، ومنهم من يستطيع أن يحفظ ورقة، ومنهم من لا يستطيع أن يحفظ إلا نصف صفحة أو أقل، فكل على حسب قدرته، ومن الأمور التي تساعد على حفظ القرآن، التكرار والمراجعة، وقيام الليل به إن استطعت أن تقوم الليل، فإن الله سبحانه وتعالى يقول: {إنّ ناشئة اللّيل هي أشدّ وطئًا وأقوم قيلاً (1)}، ويقول: {ومن اللّيل فتهجّد به نافلةً لك (2)}. وكذلك الأخذ من المشايخ والحفظ على أيديهم، فإن لم تجد فأنصح باقتناء أشرطة القرّاء المتقنين الذين يقرءون قراءةً سليمة، ولا يمطّطون كما يصنع عبد الباسط، بل من القراء المعتدلين المتوسطين، وليست من تلك التي كرهها بعض السلف.
وأما حفظ الأحاديث فهي أسهل قليلاً، إذا كانت بدون أسانيد، فيمكن أن تحفظ في اليوم أو اليومين أو الثلاثة الأيام، حديثًا واحدًا، ثم تعمل بهذا الحديث، فإن هذا يساعد على رسوخ الحديث، ثم مذاكرة الإخوان وكثرة التكرار والترداد.
السؤال132: كيف يصبح طالب العلم زاهدًا في الدنيا، متواضعًا بعلمه غير متكبر، قلبه معلق بالله تعالى؟
الجواب: لا بد أن يعرف طالب العلم حالته، وضعفه، وعجزه، وفقره، إلى الله سبحانه وتعالى، ثم يقرأ سيرة النبي صلى الله عليه وعلى آله وسلم وما كان عليه من التواضع، فربما
_________
(1) سورة المزمل، الآية: 6.
(2) سورة الإسراء، الآية: 79.

(1/157)

يأتيه الأعرابي ويمسكه بردائه حتى يؤثر في جنبه ويقول: يامحمد أعطني فإنك لا تعطيني من مالك ولا من مال أبيك. فيعطيه النبي صلى الله عليه وعلى آله وسلم.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((ما تواضع أحد لله إلاّ رفعه)).
فسيرة النبي صلى الله عليه وعلى آله وسلم، وسيرة الصحابة تساعدك على التواضع، ومعرفتك لنفسك وما أنت عليه من الضعف والعجز، وأنك عرضة للأمراض أو غير ذلك، فهذا يساعدك على تفويض الأمر لله سبحانه وتعالى.
السؤال133: إذا اختلف العلماء في مسألة من المسائل، فكيف يعمل العامة مع هذا الخلاف؟
الجواب: يسألون أتقاهم عندهم عن الدليل، فإن الصحابة كانوا يسألون رسول الله صلى الله عليه وعلى آله وسلم. والعامي يشمله قوله تعالى: {ولا تقف ما ليس لك به
علم (1)}. ويشمله قوله تعالى: {اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (2)}. ويشمله قوله تعالى: {وأنّ هذا صراطي مستقيمًا فاتّبعوه ولا تتّبعوا السّبل فتفرّق بكم عن سبيله (3)}. ويشمله قول رسول الله صلى الله عليه وعلى آله وسلم: ((كلّ أمّتي يدخلون الجنّة إلاّ من أبى)) قالوا: يارسول الله ومن يأبى؟ قال: ((من أطاعني دخل الجنّة، ومن عصاني فقد أبى)).
فلا بد أن يسأل عن الدليل، وإذا كان التعليم بالفعل فهو أحسن، فقد صلى النبي صلى الله عليه وعلى آله وسلم على المنبر، وإذا أراد أن يسجد نزل. وقد دعا عثمان بماء
_________
(1) سورة الإسراء، الآية: 36.
(2) سورة الأعراف، الآية: 3.
(3) سورة الأنعام، الآية: 153.

(1/158)

وكذا علي بن أبي طالب فتوضأ واحد منهما أمام الناس ليعلموهم صفة وضوء رسول الله صلى الله عليه وعلى آله وسلم. وهكذا الحج يقول النبي صلى الله عليه وعلى آله وسلم: ((لتأخذوا عنّي مناسككم)). ويقول في الصلاة: ((صلّوا كما رأيتموني أصلّي)).
فلا بد أن تسأله عن الدليل، ولا بأس أن تسأل الآخر عن الدليل الصحيح. والحجة الكتاب والسنة.
السؤال134: كيف يحافظ المسلم على إسلامه في بلاد الكفر؟
الجواب: يحافظ عليه بالحرص والتمسك بالدليل، ومجالسة الصالحين فقد جاء في "الصحيحين" عن أبي موسى الأشعريّ رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((مثل الجليس الصّالح والسّوء، كحامل المسك ونافخ الكير، فحامل المسك إمّا أن يحذيك، وإمّا أن تبتاع منه، وإمّا أن تجد منه ريحًا طيّبةً، ونافخ الكير إمّا أن يحرق ثيابك، وإمّا أن تجد ريحًا خبيثةً)).
ورب العزة يقول في كتابه الكريم في شأن أهل الجنة: {فأقبل بعضهم على بعض يتساءلون قال قائل منهم إنّي كان لي قرين يقول أئنّك لمن المصدّقين أئذا متنا وكنّا ترابًا وعظامًا أئنّا لمدينون قال هل أنتم مطّلعون فاطّلع فرآه في سواء الجحيم قال تالله إن كدت لتردين ولولا نعمة ربّي لكنت من المحضرين (1)}.
ويقول الشاعر:
عن المرء لا تسأل وسل عن قرينه ... فكل قرين بالمقارن يقتدي
_________
(1) سورة الصافات، الآية: 50 - 57.

(1/159)

أولئك الذين يقولون: هذا جائز، وفلان متشدد، عليك أن تحذر منهم وتبتعد عنهم، وتطالب بالدليل: {ويوم يعضّ الظّالم على يديه يقول ياليتني اتّخذت مع الرّسول سبيلاً ياويلتى ليتني لم أتّخذ فلانًا خليلا ً لقد أضلّني عن الذّكر بعد إذ جاءني وكان الشّيطان للإنسان خذولاً (1)}.
وبالابتعاد عن التقاليد وعما ألفْته قبل الإسلام، والنفس تميل إلى ما ألفه الشخص قبل، فينبغي أن يبتعد عن ذلك، وأن يجالس المسلمين الصالحين، يقول النبي صلى الله عليه وعلى آله وسلم: ((المرء على دين خليله، فلينظر أحدكم من يخالل)).
السؤال135: من هم العلماء الذين تنصحون بالرجوع إليهم، وقراءة كتبهم وسماع أشرطتهم؟
الجواب: قد تكلمنا على هذا غير مرة، ولكننا نعيد مرةً أخرى، فمنهم الشيخ ناصر الدين الألباني حفظه الله، وطلبته الأفاضل مثل الأخ علي بن حسن بن عبد الحميد، والأخ سليم الهلالي، والأخ مشهور بن حسن، والشيخ عبد العزيز بن باز حفظه الله، والشيح محمد بن صالح بن عثيمين، والشيخ ربيع ابن هادي المدخلي، فهو آية من آيات الله في معرفة الحزبيين لكن لا كآيات إيران الدجالين والشيخ عبد المحسن العباد حفظه الله، وهكذا الأخ أبوالحسن المصري، والأخ محمد بن عبد الوهاب الوصابي، وكذلك الأخ مصطفى بن العدوي، والأخ أسامة بن عبد اللطيف القوصي، والأخ أحمد بن إبراهيم بن أبي العينين، وثلاثتهم مصريون، وهذا على سبيل المثال ليس على سبيل الحصر.
_________
(1) سورة القرفان، الآية: 27 - 29.

(1/160)

السؤال136: أيهما أفضل: الهجرة من بلاد الكفر إلى بلاد الإسلام، أو الرحلة إلى بلاد الإسلام من بلاد الكفر لطلب العلم ثم الرجوع إلى بلاد الكفر مرة أخرى؟
الجواب: هذا يختلف باختلاف الشخص، فإن كان الشخص نفسه عنده علم ويريد أن يرجع للدعوة إلى الله فأنا أنصحه بذلك، وإن كان يخشى على نفسه من الفتنة، فأنصحه بالفرار والابتعاد، يقول الله تعالى: {إنّ الّذين توفّاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنّا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعةً فتهاجروا فيها فأولئك مأواهم جهنّم وساءت مصيرًا (1)}.
أما الذي لديه علم، ويريد الدعوة إلى الله وهو آمن على نفسه من الفتنة، فلا بأس أن يبقى هنالك ويدعو إلى الله سبحانه وتعالى ويحذر على أسرته من التنصّر. وقد سألني أخ عن الذهاب إلى بريطانيا للحصول على الجنسية البريطانية، وهم لا يعطون الجنسية إلا بعد اليمين والميثاق أنك مع الدستور وأن توالي الحكومة البريطانية. ويقول الله تعالى: {لا تجد قومًا يؤمنون بالله واليوم الآخر يوادّون من حادّ الله ورسوله (2)}، ويقول تعالى: {لا يتّخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلاّ أن تتّقوا منهم تقاةً ويحذّركم الله نفسه وإلى الله المصير (3)}.
بل ينبغي للأخ الذاهب إلى هناك أن يعتز بدينه، وأن يدعو إلى الله تعالى:
_________
(1) سورة النساء، الآية: 97.
(2) سورة المجادلة، الآية: 22.
(3) سورة آل عمران، الآية: 28.

(1/161)

{ومن أحسن قولاً ممّن دعا إلى الله وعمل صالحًا وقال إنّني من المسلمين (1)}.
السؤال137: لما جئنا إلى هنا اتضح لنا أن الإخوة في بريطانيا مقصّرون في طلب العلم فما هي نصيحتك لهم؟
الجواب: الذي أنصحهم به أن يستدعوا إخوانًا من طلبة العلم ويناشدوهم بالجلوس معهم، فرب العزة يقول في كتابه الكريم: {أفمن يعلم أنّما أنزل إليك من ربّك الحقّ كمن هو أعمى إنّما يتذكّر أولو الألباب (2)}.
وقد فضّل الله سبحانه وتعالى صيد الكلب المعلم على غيره فأباحه، وغيره لم يبحه: {يسألونك ماذا أحلّ لهم قل أحلّ لكم الطّيّبات وما علّمتم من الجوارح مكلّبين تعلّمونهنّ ممّا علّمكم الله فكلوا ممّا أمسكن عليكم واذكروا اسم الله عليه واتّقوا الله إنّ الله سريع الحساب (3)}.
فلا بد من طلب علم. هذا ونسأل الله العظيم أن يوفقنا وإياكم لما يحب ويرضى.
والحمد لله رب العالمين.
_________
(1) سورة فصلت، الآية: 33.
(2) سورة الرعد، الآية: 19.
(3) سورة المائدة، الآية: 4.

(1/162)


مع عبد الرحمن عبد الخالق - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

مع عبد الرحمن عبد الخالق (1)
الحمد لله، والصلاة والسلام على رسول الله، سيدنا محمد وعلى آله وأصحابه وسلم .. أما بعد:
فهذه أسئلة موجهة من الشباب السلفي في الكويت، وقبل أن نشرع في الأسئلة نود أن نبلغ الشيخ وطلبة العلم أن الشباب في الكويت يقرءونكم السلام، ويتمنون أن يقوموا بزيارتكم، ولكن الظروف حالت دون ذلك. والله المستعان.
السؤال138: هل التكلم على الحكام من على المنابر أو الدروس العامة من منهج السلف الصالح؟
الجواب: الحمد لله، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فإن الله عز وجل يقول في كتابه الكريم: {ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون (2)}.
_________
(1) تم التسجيل في 12 شوال 1416.
(2) سورة آل عمران، الآية: 104.

(1/163)

وثبت عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((أفضل الجهاد كلمة عدل عند سلطان جائر)). والعندية لا تقتضي السرية وأن يكون مع السلطان وحده.
وأما حديث: أن النبي صلى الله عليه وعلى آله وسلم قال: ((من كانت لديه نصيحة لذي سلطان فلينصحه سرًّا)). فهذا الحديث أصله في "صحيح مسلم" ولم تذكر هذه الزيادة ولفظ الحديث: ((إنّ الله يعذّب الّذين يعذّبون النّاس في الدّنيا)) ولم تذكر هذه الزيادة، فلا بد من نظر في هذه الزيادة، فإذا كانت الذي رواها مماثلاً لمن لم يزدها فهي زيادة مقبولة، أو من رواها أرجح ممن لم يزدها فهي زيادة مقبولة، أما إذا كانت زيادة مرجوحة فحينئذ تعتبر شاذة، وهذه اللفظة تعتبر شاذة.
وفرق بين أن تقوم وتنكر على المنبر أعمال الحاكم المخالفة للكتاب والسنة، وبين أن تستثير الناس على الخروج عليه، فالاستثارة لا تجوز إلا أن نرى كفرًا بواحًا، كما في حديث عبادة بن الصامت: بايعنا رسول الله صلى الله عليه وعلى آله وسلم على السّمع والطّاعة في العسر واليسر، والمنشط والمكره، وعلى أثرة علينا، وعلى أن لا ننازع الأمر أهله إلا أن تروا كفرًا بواحًا عندكم فيه من الله برهان، وعلى أن نقول بالحقّ أينما كنّا لا نخاف في الله لومة لائم.
والنبي صلى الله عليه وعلى آله وسلم يأمر أبا ذر أن يقول الحق ولو كان مرًّا. رواه أحمد في "مسنده". كما أمره أن يسمع ويطيع وإن تأمّر عليه عبد حبشي، فجمع بين الأمرين أبوذر، فيسمع ويطيع لعثمان رضي الله عنه.
فإذا رأينا كفرًا بواحًا فهل يجب الخروج أم لا؟ يجب النظر في أحوال المسلمين هل لديهم القدرة على مواجهة الكفر البواح أم أنّهم سيقدمون أنفسهم أضحية؟ وهل عندهم استغناء ذاتي أم سيمدون أيديهم لأمريكا وغيرها من الحكومات تتركهم حتى تسفك دماؤهم ثم ينصبون لهم علمانيًا

(1/164)

بدل العلماني الأول أو شيوعيًا بدل العلماني أو نصرانيًا بدلاً عن المسلم، فلا بد أن يكون هناك استغناء ذاتي.
ثم بعد ذلك هل أعدوا ما تحتاج إليه الحرب من قوات، ولا يشترط أن تكون مماثلة لقوات العدو فإن الله عز وجل يقول في كتابه الكريم: {وأعدّوا لهم ما استطعتم من قوّة ومن رباط الخيل ترهبون به عدوّ الله وعدوّكم (1)}.
وهل أعدوا ما تحتاج إليه الحرب من أطباء ومستشفيات أم ربما يتركون الشخص ينتهي دمه من الجرح، وكذلك ما تحتاج إليه الحرب من تغذية، فالناس ليسوا مستعدين أن يصبروا كما صبر صحابة رسول الله صلى الله عليه وعلى آله وسلم على الاستضعاف وعلى الخروج من الأوطان، وعلى المرض وعلى الفقر عند أن خرج الصحابة وهاجروا إلى المدينة، فالناس الآن محتاجون إلى أن يدربوا أنفسهم على ما كان عليه الصحابة رضوان الله عليهم.
فعلم الفرق بين أن يقول الشخص كلمة الحق، وبين أن يستثير الناس على الخروج على الحاكم والحق أن الحكام هم الذين لوثوا أنفسهم:
من يهن يسهل الهوان عليه ... ما لجرح ... بميّت إيلام
يقول الله عز وجل: {ومن يهن الله فما له من مكرم (2)}.
ويقول الشاعر:
ومن دعا الناس إلى ذمّه ... ذمّوه بالحق وبالباطل
فننصح الحكام أن يرجعوا إلى الله سبحانه وتعالى، وأن يصدقوا مع
_________
(1) سورة الأنفال، الآية: 60.
(2) سورة الحج، الآية: 18.

(1/165)

شعوبهم، وأنا أكره أن أختلف أنا وبعض أصحابي من أجل الحاكم، ولسنا عنده إلا مثل الذباب فليس لنا عنده قيمة.
ونصيحتي للشباب الكويتي أن يشغلوا أنفسهم بالعلم النافع، وبالدعوة إلى الله، وأن يتركوا هذه الوساوس، وهذه الأفكار الخاطئة، فما نصر الإسلام بالثورات والانقلابات.
السؤال139: ماذا يقصد بمنهج الموازنة بين الحسنات والسيئات ومن أول من قام به وما الهدف منه؟
الجواب: القوم يعرفون أنّهم مجروحون فهم يريدون أن يستروا على أنفسهم، وأقول: المبتدع الضال لا تذكر حسناته ولا كرامة، وهكذا الكافر. أما المحب للخير ولكنه أخطأ في بعض الأشياء فلا بأس أن تذكر بعض حسناته مثل أبان بن أبي عياش إذ قال بعض معاصريه: إنه إذا حدّث أتى بأمر عظيم. وله من الفضل والعبادة، فسئل بعض معاصريه فقال: اذكر ما فيه من الخير، وحذر عنه أن يقبل حديثه.
فمسألة الموازنة بين الحسنات والسيئات لا نقبلها مطلقًا ولا نردها مطلقًا، لكن حزبي يدعو إلى الحزبية وينفق الأموال الطائلة من أجل الحزبية فلا نذكر حسناته ولا كرامة. وآخر يدعو إلى الديمقراطية ومعناها الشعب يحكم نفسه بنفسه، والله عز وجل يقول: {إن الحكم إلاّ لله (1)}. ويقول: {أفحكم الجاهليّة يبغون ومن أحسن من الله حكمًا لقوم يوقنون (2)}. ويقول أيضًا:
_________
(1) سورة الأنعام، الآية: 57.
(2) سورة المائدة، الآية: 50.

(1/166)

{ومن لم يحكم بما أنزل الله فأولئك هم الكافرون (1)}. ويقول أيضًا: {أم لهم شركاء شرعوا لهم من الدّين ما لم يأذن به الله (2)}.
وقد قلنا إنه ينبغي أن يقال لعبد الرحمن عبد الخالق: (سلفطي)، فالسين واللام سلفية، والطاء والياء ديمقراطية.
فمثل عبد الرحمن عبد الخالق إذا بقي على الحال التي هو عليها ينبغي أن يذكر بالجرح ولا يذكر بالتعديل، وعند أن كان في مدينة رسول الله صلى الله عليه وعلى آله وسلم كان مستقيمًا وكذلك في بدء أمره في الكويت.
فالقوم مجروحون، فجمعية إحياء التراث مجروحة فإنّها فرّقت بين الدعاة إلى الله، وجمعيه الحكمة مجروحة، وجمعية الإحسان مجروحة، وكذلك الإخوان المفلسون. وأول من دعا إلى هذا المنهج هم الحزبيون من سرورية وإخوان مفلسين وأصحاب جمعية الحكمة، وأصحاب جمعية الإحسان.
السؤال140: من من علماء السعودية تنصحون بالأخذ عنهم وحبذا لو ذكرت لنا بعض الأسماء؟
الجواب: أما الذين أنصح بالأخذ عنهم والذين أعرفهم فهو الشيخ: عبد العزيز بن باز حفظه الله، والشيخ محمد بن صالح بن عثيمين حفظه الله، والشيخ ربيع بن هادي حفظه الله، والشيخ عبد المحسن العباد حفظه الله، والشيخ صالح الفوزان حفظه الله مذكور بالخير وإن كنت لا أعرفه، ويمكن أن يستنصح الشيخ ابن باز لأنه أعلم وأنا بعيد عهد بتلك البلاد.
_________
(1) سورة المائدة، الآية: 44.
(2) سورة الشورى، الآية: 21.

(1/167)

السؤال141: إذا اتفقت مجموعة من الشباب على عمل دعوي في المنطقة فهل يجب أن يكون عليهم مسئولاً تجب طاعته؟
الجواب: لا بأس أن يجعلوا لهم مسئولاً ولا يسمى أميرًا، لأن الأمير لا يكون إلا في السفر، إلا إذا كان أمير المؤمنين الذي هو إمام المسلمين أو من أمّره إمام المسلمين، أما أن يجعلوه أميرًا فلا، وإذا كان مسئولاً عن عمل ففي حدود مسئوليته، وإذا خالف الكتاب والسنة فالله عز وجل يقول في كتابه الكريم: {وما اختلفتم فيه من شيء فحكمه إلى الله (1)}. ويقول: {فإن تنازعتم في شيء فردّوه إلى الله والرّسول إن كنتم تؤمنون بالله واليوم الآخر (2)}.
لكن إذا وجد شخص أمين وأودع مال الدعوة عنده، أو وجد معلم بصير وصار مسئولاً عن التعليم وهكذا شخص له خبرة وبصر في الدعوة إلى الله فلا بأس. ولا يسمى أميرًا لكن هو مسئول في حدود مسئوليته لكن إذا أتى بشيء يخالف الكتاب والسنة فلا سمع له ولا طاعة.
أما ما يفعله الحزبيون أصحاب الخلايا السرية فكل خمسة ولهم أمير لا يعرفون إلا أنفسهم، ولا يعرفون الآخرين من أصحاب تلك الدعوة، وهكذا إلى أن ينتهي إلى الأمير المجهول، مثل صاحب السرداب سرداب الرافضة الذي قال فيه بعض أهل السنة:
ما آن للسراب أن يلد الذي ... كلفتموه بجهلكم ما آنا
فعلى عقولكم العفا فإنكم ... ثلثتم ... العنقاء ... والغيلانا
_________
(1) سورة الشورى، الآية: 10.
(2) سورة النساء، الآية: 59.

(1/168)

والحذر الحذر من التقليد فهم يحسنون ظنّهم بالشخص ثم بعد ذلك القول ما قال الشيخ، لا بل القول قال الله وقال رسول الله صلى الله عليه وعلى آله وسلم يقول الله عز وجل: {اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (1)}.
فقد أودى ببعضهم إلى التقليد الأعمى وإلى الدفاع عن البدع كما يفعل بعض الإخوان المسلمين، فهم يدافعون عن المبتدع حسن البنا الذي كان يطوف على القبر، والذي كان يقوم للنبي صلى الله عليه وعلى آله وسلم في المولد، والذي يدعو إلى التقريب بين الشيعة وأهل السنة، وهذا موجود في كتب الإخوان المفلسين.
وإذا قلت لهم: هذا أمر لا يجيزه الشرع، أجاب قائلهم: قد قال الشيخ وقال الأستاذ، وقال قائلهم أيضًا:
إن للإخوان صرحًا ... كل ما فيه حسن
لا تسل ... عمن ... بناه ... إنه ... البنا ... حسن

فالديمقراطية عندهم حسنة، والانتخابات كذلك حسنة، والحزبية، والتقريب بين السنة والشيعة، والسكرتير النصراني. ورب العزة يقول في كتابه الكريم: {ياأيّها الّذين آمنوا لا تتّخذوا بطانةً من دونكم لا يألونكم خبالاً ودّوا ما عنتّم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر (2)}.
السؤال142: تكملة للسؤال المتقدم: إذا قامت مجموعة من هذه المجموعة بالاجتماع سرًّا لإدارة وتنظيم هذه الدعوة مع العلم أنّهم من
_________
(1) سورة الأعراف، الآية: 3.
(2) سورة آل عمران، الآية: 118.

(1/169)

السلفيين فما حكم؟
الجواب: التنظيم الذي لا يخالف الكتاب والسنة لا بد منه، أما الذي يخالف الكتاب والسنة موضوع تحت الأقدام، لأن النبي صلى الله عليه وعلى آله وسلم يقول: ((كلّ شيء من أمر الجاهليّة تحت قدميّ)).
السؤال143: ماذا تعرف عن عبد الرحمن عبد الخالق هل هو سلفي منذ نشأته أم هو من الإخوان المسلمين؟
الجواب: عبد الرحمن عبد الخالق كان في المدينة وكنت في معهد الحرم وكنا نسمع عنه خيرًا، وعند أن خرجوا وكسروا الصور التي بجوار الحرم، ثم انتقل إلى الكويت ونفع الله به في الكويت وأقام دعوة سلفية في حدود علمه، يشكر على هذا، والتف عليه الشباب الكويتي وانتفعوا به، وكان مستور الحال، حتى إنه في ذات مرة أخبرنا الشيخ الألباني حفظه الله ونحن في المدينة قال: أثير في اجتماع لهم في الجامعة أن أصحاب سلفية الكويت يكفّرون الأئمة الأربعة، أو يبدّعونهم، فقال الشيخ الألباني: أنا أعرف عبد الرحمن عبد الخالق وهو من طلبتنا وأنا أنكر هذا، وعليّ أن أحضره وليقابله من يدّعي أنه يكفّر أو يبدّع الأئمة الأربعة.
وبعد أن قامت دعوة المدينة وانتفع بها الناس وصار في بعض الليالي قدر مائة وخمسين من الكويت يزورون إخوانهم بالمدينة ويستفيدون منهم في ليلة أو ليلتين، فكأنه دخله الحسد فرأى أن يشوّه سمعة دعوة أصحاب المدينة وأن يستثير الحكومة عليهم فتارة يقول: إنّهم خوارج، وأخرى يقول: إنّهم مخالفون للعلماء كالشيخ ابن باز، والشيخ السبيّل، والشيخ ابن حميد.

(1/170)

ثم بعد ذلك ذهب إليه بعض الإخوة وسمعوا له محاضرة وقال: إنه لا يجوز ولا ينبغي أن ندعو إلى إغلاق مصنع خمر حتى نهيّئ للعاملين عملاً يعملون فيه وإلا فمن أين يأكلون؟ فذهب إليه أخ يقال له علي جعفان وقال له: ياشيخ اتق الله فالخمر منكر يجب تغييره قال: نعم هو منكر يجب تغييره، فقال: أنت قلت كذا وكذا. قال: أخطأت. قال: فاعترف واعتذر أمام الناس. قال: إنّها ستنتزع ثقتهم بي فلا يثقون بي بعد ذلك.
ثم زاره بعد ذلك إخوان وأنكروا عليه التلفزيون والصور، فقامت قيامته وكتب كتابًا صغيرًا حقيرًا بعنوان "الولاء والبراء" وأود من كل أخ أن يقرأ هذا الكتاب لينظر أي تدهور وصل إليه، ثم بعد ذلك كأنه تأثر بدعوة الإخوان المسلمين في مسألة التنظيم والانتخابات والحزبية والديمقراطية، فانتكس عبد الرحمن عبد الخالق {واتل عليهم نبأ الّذي آتيناه آياتنا فانسلخ منها فأتبعه الشّيطان فكان من الغاوين ولو شئنا لرفعناه بها ولكنّه أخلد إلى الأرض واتّبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث (1)}.
ثم بعد ذلك صار يرمي إخوة أفاضل من الإخوة الكويتيين مثل الأخ عبد اللطيف الدرباس ومجموعة بأنّهم جهيمانية، وهم ليسوا جهيمانية، بل هم متمسكون بالكتاب والسنة.
ثم توسع في مسألة الصور، وخرج بثورة على المنكرين، وانتقد أهل العلم الأفاضل أنّهم لا يعرفون شيئًا عن الواقع.
أما أكبر كبيرة حصلت منه فهي تفرقته بين أهل السنة والدعاة إلى الله فقد
_________
(1) سورة الأعراف، الآية: 175 - 176.

(1/171)

غرهم بدينار لا بأفكاره، يركض من الكويت إلى إندونيسيا إلى مصر إلى الإمارات، وأنا أقول: إنه من الخطأ أن تسلم الأموال لجمعية إحياء التراث لأنّهم يستغلونها لتفرقة كلمة أهل السنة ففرّق بين أهل السنة في جدة وفي السودان (1).
وعندنا في اليمن مجموعة من الغثاء غرهم بديناره لا بأفكاره، ونبشر الشباب السلفي الكويتي أن جمعية إحياء التراث تنفق الأموال الباهظة على هؤلاء الممسوخين في اليمن ومع هذا فدعوتهم ميتة ليس لها أثر. فعندنا فضائح في اليمن، فعبد القادر الشيباني ومحمد بن عبد الجليل جاء الكويتيون وسلموهم الأموال ثم أصبحا يتهاتران عليها ويتناتران، وقد زارني أخ اسمه محمد، كان مهيّئًا لتحرير مجلة "الفرقان" الكويتية فقال: ما قد لطمنا في بلدة مثل ما لطمنا في اليمن؛ فهم يأكلون من الحزب حتى تنتهي أمواله ثم ينتقلون إلى حزب آخر حتى يفقروه وهكذا، فهؤلاء الذين عندنا سيأكلون جمعية إحياء التراث حتى ينهوا ما معها، ثم ينتقلون إلى حزب آخر.
فنصيحتي لعبد الرحمن عبد الخالق أن يذهب ويتعلم ويأخذ كتابًا ويجلس في حلقه الشيخ ابن عثيمين ذلك الشيخ الذي يقولون عنه: إنه لا يعرف شيئًا عن الواقع أو الشيخ ابن باز والذين يقولون أيضًا أنه لا يعرف شيئًا عن الواقع فيأخذ كتابًا ويتواضع لله عز وجل ويتعلم، وقد قلت لبعض الإخوة الكويتيين: إن دعوتكم منذ زمن بعيد ونحن بالمدينة ما أنتجت طالب علم واحدًا، قال: هذا صحيح وهو من جمعية إحياء التراث وقال: لما رأينا الأمر
_________
(1) حتى أنَّهم يسمون أصحابه بالجماعة المصلحيين.

(1/172)

كذلك أصبحنا نزج بشبابنا في جامعات السعودية.
وأنصح الشباب الكويتي أن يتخلوا عن عبد الرحمن عبد الخالق وأن يبتعدوا عنه {ويوم يعضّ الظّالم على يديه يقول ياليتني اتّخذت مع الرّسول سبيلاً ياويلتى ليتني لم أتّخذ فلانًا خليلاً لقد أضلّني عن الذّكر بعد إذ جاءني وكان الشّيطان للإنسان خذولاً (1)}.
فهل عبد الرحمن عبد الخالق أعلم أم أحمد بن حنبل؟، وهل عبد الرحمن عبد الخالق أتقى لله أم أحمد بن حنبل!! فلو كنا مقلدين لقلدنا أحمد بن حنبل رحمه الله، ولكننا نرى التقليد حرامًا، والشباب الكويتي سيبقى في عمًى ما داموا متابعين لعبد الرحمن عبد الخالق.
عبد الرحمن عبد الخالق الذي نشرت مجلة "الفرقان" عنه أنه يقول قبل الهجوم على الكويت: صدام مؤمن. فلما صدمهم انقلب من مؤمن إلى كافر، وأما نحن فنحن بحمد الله نكفره من قبل ومن بعد.
فالذي يتكلم بالعاطفة وليس متثبتًا من العلم فلا بد أن يكون هكذا. وقد يقول قائل: إن الشيخ ابن باز كتب لعبد الرحمن عبد الخالق وتراجع عبد الرحمن عبد الخالق، فأقول: هذا الذي تراجع فيه ليس بشيء بالنسبة إلى تفرقة كلمة أهل السنة فقد فرق هذا المدبر بين أهل السنة وأخشى أن يكون مدسوسًا على الدعوة، فلا يظن ظان أن الذي تراجع فيه عبد الرحمن عبد الخالق هو كل ما أنكر عليه، بل ليس بربع العشر، والسبب في هذا أنه ما تضلع من العلم.
فردّ أخينا ربيع بن هادي ما أحسنه جزاه الله خيرًا فقد بيّن ما هو عليه،
_________
(1) سورة الفرقان، الآية: 27 - 29.

(1/173)

وأقول: أنه إذا قرأه منصف من الشباب الكويتي فإنه سيتبرأ إلى الله من عبد الرحمن عبد الخالق، ومن جمعية إحياء التراث التي تدعم عبد الرحمن عبد الخالق، وإلا فمن هو عبد الرحمن عبد الخالق!، ليس بشيء فإن الدينار هو الذي جعله شيئًا ويتصور في الجريدة، ويتحرك تلك التحركات فهو الدينار الكويتي وليس بعبد الرحمن عبد الخالق، وأنا أسأل عبد الرحمن عبد الخالق أين أجدر بك لو كنت مصلحًا وأحوج إليك بلدك مصر أم الكويت؟ ففي مصر قبر السيد البدوي وقبر الحسين كما يزعمون، فلو كنت تريد الدعوة عن صدق لرجعت إلى بلدك وأقمت مركزًا للدعوة هنالك في حدود ما تعلم، وتتعلم وتتزود من العلم.
السؤال144: أليس لكم نيّة في الرد على عبد الرحمن عبد الخالق في كتاب مطبوع؟
الجواب: لا، ليس لي نية لأن كلامه هراء لا يساوي شيئًا، وأما مجلة "الفرقان" المجلة الشحاذة عندنا باليمن والتي كتب فيها الكذاب السفيه عمار ابن ناشر، ليس لي عزم على الرد عليه، بل نرد على أهل العلم، مثل الأربعة الأحاديث التي انتقدها علي رضا في كتاب "أحاديث معلة" فرددت عليه في كتيب صغير بحمد الله، فنحن نرد على طلبة العلم. أما أصحاب الهراء فلا:
لو كل كلب عوى ألقمته جحرًا ... كان الحصى كل مثقال بدينار
وكما قال الآخر:
أو كلما طن الذباب زجرته ... إن الذباب إذن عليّ كريم
فهذه مجلة تصدر بالدينار الكويتي، وقد كان الناس يحبون عبد الرحمن

(1/174)

عبد الخالق وينتفعون بكتبه، والآن لم يبق إلا أصحاب المادة مثل محمد المهدي، والذين يتبعونه من السودانيين يسمون بالمصلحيين، فخاب وخسر الذي يبيع الدعوة بالدينار الكويتي {ومن أحسن قولاً ممّن دعا إلى الله وعمل صالحًا وقال إنّني من المسلمين (1)}، وخاب وخسر من باع الدعوة ببناء مسجد فلا بد من أن نبّين عوارهم وما هم عليه من مخالفة الكتاب والسنة.
وأنا أرى أنه لا يستحق الرد وبحمد الله فقد قام الشيخ ربيع حفظه الله بما أوجبه الله عليه فيشكر على هذا.
السؤال145: هل عبد الرحمن عبد الخالق مبتدع؟
الجواب: نعم مبتدع، مادام يدعو إلى الحزبية، ورب العزة يقول في كتابه الكريم: {واعتصموا بحبل الله جميعًا ولا تفرّقوا (2)}.
وإذا كان من أهل العلم من يقول: أن المتعصب للمذاهب الأربعة أو لواحد منها يعد مبتدعًا كما ذكره الصنعاني في "إرشاد النقاد إلى تيسير الاجتهاد" فالتعصب لهذه الحزبيات الساقطة تعتبر بدعة، وكذلك محاربته لإخوانه أهل السنة وتنقصه لهم، واعترافه بالديمقراطية، والذي ينكر على أهل السنة أنّهم لا يقولون بالعمل الجماعي، فهو صاحب هوس، وإلا فمن الذي ينكر العمل الجماعي ورب العزة يقول في كتابه الكريم: {وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (3)}.
_________
(1) سورة فصلت، الآية: 33.
(2) سورة آل عمران، الآية: 103.
(3) سورة المائدة، الآية: 2.

(1/175)

والنبي صلى الله عليه وعلى آله وسلم يقول: ((المؤمن للمؤمن كالبنيان يشدّ بعضه بعضًا)).
لكن في حدود الكتاب والسنة، وليس كما يقال: أمرنا الأمير أن نحلق لحانا فنحن نحلقها. والنبي صلى الله عليه وعلى آله وسلم يقول: ((احفوا الشّوارب وأعفوا اللّحى)).
أو أمرنا الأمير أن نتصور فنتصور، وغيرها من المحرمات، وإنني أحمد الله على الخير الذي حققه على يدي الدعاة إلى السنة من أهل السنة في اليمن، اخرجوا إلى إخوانكم الذين تزوّدونهم بالدنانير تجدوهم أمواتًا غير أحياء وما يشعرون متى يسقطون، فهم يتوقعون السقوط، بخلاف دعوة أهل السنة فإنها كما قال الله سبحانه وتعالى في كتابه الكريم: {ألم تر كيف ضرب الله مثلاً كلمةً طيّبةً كشجرة طيّبة أصلها ثابت وفرعها في السّماء تؤتي أكلها كلّ حين بإذن ربّها (1)}.
فالحمد لله دعوة أهل السنة منتشرة في اليمن وفي غير اليمن، وأبشركم أنّها تأتيني أسئلة من بريطانيا ومن أمريكا ومن ألمانيا ومن كثير من البلاد يسألون عن عبد الرحمن عبد الخالق وعن جمعية إحياء التراث، ونحذرهم غاية التحذير من الوقوع في شباكهم ونقول لهم: استعينوا بالله وادعوا في حدود ما تستطيعون وليست المسألة بالمادة فقد صبر النبي صلى الله عليه وعلى آله وسلم على الجوع والعري والمرض. فاصبروا وادعوا في حدود ما تستطيعون ولا تبيعوا دعوتكم من فلان وفلان.
السؤال146: أيهما أشد فسادًا على الأمة الإسلامية وعلى الدعوة منهج
_________
(1) سورة إبراهيم، الآية: 24 - 25.

(1/176)

الإخوان المسلمين أم منهج اليهود والنصارى؟
الجواب: هذا أمر لا يقارن بين منهج الإخوان المسلمين واليهود والنصارى، فمنهج الإخوان المسلمين منهج مبتدع ولكن يوجد فيهم أفراد صالحون ومحبون للخير ويظنون أنّهم على خير، كما أنه يوجد في جمعية إحياء التراث أفراد صالحون محبون للخير ويظنون أنّهم على خير. فلا يقارن بين ذا وذاك بين من هم أشد عداوة للإسلام والمسلمين وهم يزحفون على بلادنا كل يوم وكل وقت، وهم ينشرون أو يدعون إلى النصرانية وإلى اليهودية وهم يقهرون المسلمين على الدخول في النصرانية ويستغلون فقر المسلمين في إفريقيا وفي كثير من البلاد الإسلامية.
فلا يقارن بين ذا وذاك، حسب الإخوان المسلمين أن منهجهم منهج ضلالي ومنهج مبتدع، أما أن يقارنوا بأولئك فهذا لا يكون، ولا يقارن بينهم إلا شخص أعمى البصيرة متعصب تعصبًا أعمى، وبحمد الله فإننا في كتبنا نلازم العدالة: {إنّ الله يأمر بالعدل والإحسان (1)}، ويقول: {وإذا قلتم فاعدلوا (2)}، {ولا يجرمنّكم شنآن قوم على ألاّ تعدلوا اعدلوا هو أقرب للتّقوى (3)}.
ونود أن الإخوان المسلمين والأخوة أصحاب جمعية إحياء التراث يتركون ما هم عليه من الحزبية (4)، فلا نقارن هؤلاء بأولئك فإن أهل السنة عندهم
_________
(1) سورة النحل، الآية: 90.
(2) سورة الأنعام، الآية: 152.
(3) سورة المائدة، الآية: 8.
(4) ولا أدري هل قرأ أصحاب جمعية إحياء التراث رسالتي إليهم في كتاب قمع المعاند.

(1/177)

عدالة، لكننا ننصح كل أخ ألا يلتحق بالإخوان المسلمين ولا بجمعية إحياء التراث ولا بجمعية الحكمة أو الإحسان وقد قبل النصيحة خلق لا يعلم عددهم إلا الله سبحانه وتعالى.
والحمد لله رب العالمين.

(1/178)


هذه السرورية فاحذروها - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

هذه السرورية فاحذروها
الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد، وعلى آله وأصحابه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فالكل يجمع أن الساحة الإسلامية الآن تعج بالفتن المتنوعة حتى أصبح الحليم حيرانًا وحتى أصبح طلبة العلم حيارى أمام هذه الفتن.
وعلى هذا فقد لجأ مجموعة من طلبة العلم ومن أهل السنة من شباب الحديدة، وبيت الفقيه، والحسينية، إلى الشيخ أبي عبد الرحمن مقبل بن هادي الوادعي حفظه الله تعالى لنسترشد بأقواله، ومن استرشد بأقوال العلماء رمي بالتقليد من الذين يدعون إلى حزبيات وغير ذلك، وكما يقال: رمتني بدائها وانسلت، ولكننا سنستمر إن شاء الله ولا نزال نسترشد بأقوال هؤلاء العلماء ونلتف حول العلماء الذين يقودون هذه الصحوة على ضوء الكتاب والسنة، من غير تخبط حتى ننجو إلى بر الأمان.
فنرجو من فضيلة الشيخ التكرم بالإجابة على هذه الأسئلة التي تدور حول المنهج.
السؤال147: ما هي السرورية وما هي العلامات الواضحة لها وهل هي حقيقة

(1/179)

أم خيال؟
الجواب: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فالسروية تنتسب إلى الأخ (محمد سرور زين العابدين) وقد كان بالكويت وأخرج بعض الكتب الطيبة في بيان أحوال الشيعة، وأشياء طيبة، ثم انتقل إلى ألمانيا ثم إلى بريطانيا واستقر به المقام هنالك، وأصدر مجلة (البيان)، وفرحنا بها غاية الفرح، ثم أصدر مجلة (السنة) وفرحنا بها كذلك غاية الفرح، وقلنا: هذه هي ضالتنا المنشودة وأثنى بعض إخواننا على مجلة (البيان) وأثنينا عليها قبل وقلنا: إنه لا يوجد لها نظير ولكن شأن الحزبيين أنّهم يدعون في البداية إلى الكتاب والسنة حتى يألفهم الناس، وحتى تشتد عضلاتهم، فإذا علموا أن الكلام ليس مؤثرًا فيهم أظهروا ما عندهم.
ومجلة (السنة) التي ينبغي أن تسمى مجلة (البدعة) تنفر عن أهل العلم وترميهم بالجمود والعمالة وبعدم فهم الواقع.
والحمد لله ظهرت حقيقة السروريين في قضية الخليج، والفضل في هذا لله عز وجل، أذكر أنني قرأت ذات مرة كلامًا فيه مهاجمة للشيخ الألباني لأنه أصدر شريطًا بعنوان "لقاء مع سروري" ثم بعد صفحات يثنون على الشيخ ابن باز، وقد عرفت مغزى هذا الثناء حتى لا يقال: إنّهم يطعنون في العلماء.
وبعد أيام بعد فتوى الشيخ ابن باز حفظه الله بجواز الصلح مع اليهود، حملوا على الشيخ ابن باز فإذا هي خطة مدبرة للتنفير عن أهل العلم، وتلمح

(1/180)

مجلة (البيان) و (السنة) إلى أنه ينبغي أن يرجع إلى السلفيين الذين يفهمون الواقع في اليمن في شأن قضية اليمن.
فأقول: يا مساكين، ما يوم حليمة بسر، ومن الذي يجهل حالة المسلمين، ولكن الشأن كل الشأن في علاج هذا الواقع.
فما يحصل للمسلمين من انْهزامات ومن خوف ومن جدب هو بسبب الذنوب، يقول الله تعالى: {وضرب الله مثلاً قريةً كانت آمنةً مطمئنّةً يأتيها رزقها رغدًا من كلّ مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون (1)}.
فإذا كنا قد عرفنا الداء، فما هو الدواء، يقول الله سبحانه وتعالى: {وعد الله الّذين آمنوا منكم وعملوا الصّالحات ليستخلفنّهم في الأرض كما استخلف الّذين من قبلهم وليمكّننّ لهم دينهم الّذي ارتضى لهم وليبدّلنّهم من بعد خوفهم أمنًا يعبدونني لا يشركون بي شيئًا (2)}.
فالذنوب هي التي أذلت المسلمين، والتعامل بالربا وإباحة الزنا في كثير من البلاد الإسلامية، واستيراد القوانين الوضعية من قبل أعداء الإسلام والخضوع لها، وكم يعد العاد ... وتبرج وسفور، واختلاط في المدارس والجامعات.
والدواء يكون بالرجوع إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، ثم بالرجوع إلى العلماء، يقول الله عز وجل: {وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردّوه إلى الرّسول وإلى أولي الأمر منهم لعلمه الّذين
_________
(1) سورة النحل، الآية: 112.
(2) سورة النور، الآية: 55.

(1/181)

يستنبطونه منهم (1)}. فيجب علينا أن نرجع إلى العلماء: {وتلْك الأمْثال نضْربها للنّاس وما يعقلها إلاّ العالمون (2)}.
وترى بعض الناس يحفظ له ثلاثة أو أربعة مواضيع ويقوم بها في المساجد يركض وينطح، ثم يلقبه أصحابه بشيخ الإسلام، فهل هذا هو العلم؟ بل العلم أن تجلس على الحصير حتى تحتك ركبتك ولا بد أن تصبر على الجوع والعري، وانظر إلى حالة أصحاب رسول الله صلى الله عليه وعلى آله وسلم وما صبروا عليه.
وأهل العلم هم الذين يضعون الأشياء في مواضعها، كما تقدم في الآية الكريمة السابقة ويقول سبحانه وتعالى: {إنّ في ذلك لآيات للعالمين (3)}. ويقول عز وجل: {أفمن يعلم أنّما أنزل إليك من ربّك الحقّ كمن هو أعمى إنّما يتذكّر أولو الألباب (4)}.
والمصيبة التي ابتلى بها المسلمون هي جهلهم بدينهم، فمن حفظ له آيات وأحاديث وقام يتكلم بها وخصوصًا إذا أعطي فصاحة، قالوا: هذا هو الشيخ.
والحمد لله تتضح الحقيقة كما قيل:
إذا حمل الفصيح فلا تهبه ... فتلك الاستعارة مستعارة
ولذ بالعلم والعرفان تلقى ... فصاحته انتهت من غير غارة

فيجب علينا أن نزن العلماء والدعاة إلى الله بالعلم والعمل.
_________
(1) سورة النساء، الآية: 83.
(2) سورة العنكبوت، الآية: 43.
(3) سورة الروم، الآية: 22.
(4) سورة الرعد، الآية: 19.

(1/182)

والله سبحانه وتعالى عند أن أخبرنا بقصة قارون: {فخرج على قومه في زينته قال الّذين يريدون الحياة الدّنيا ياليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم وقال الّذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحًا ولا يلقّاها إلاّ الصّابرون فخسفنا به وبداره الأرض فما كان له من فئة فما كان له من فئة ينصرونه من دون الله وما كان من المنتصرين وأصبح الّذين تمنّوا مكانه بالأمس يقولون ويكأنّ الله يبسط الرّزق لمن يشاء من عباده ويقدر لولا أن منّ الله علينا لخسف بنا ويكأنّه لا يفلح الكافرون (1)}.
فيجب أن نرجع إلى أهل العلم وأن نتعلم، كما أتى جبريل إلى النبي صلى الله عليه وعلى آله وسلم ليعلم الصحابة كيف يسألون.
ولن أنسى ما قاله عبد القادر الشيباني الجويهل: سنرسل إلى أبي عبد الرحمن إخوانًا يعطيهم جرعات في شهرين ثم نرسلهم إلى مراكز ونحتل الساحة على الإخوان المسلمين. فأقول: في شهرين يستطيع أن يخرج دعاة إلى الله؟
وإذا كان الجهال هم الذين يقودون الدعوات فأبشر بنكسات الدعوات. فلا بد من مجالسة العلماء، والاستفادة منهم، كما فعل علماؤنا المتقدمون، فقد جالس سلمان الفارسي أول عالم، حتى مات، والثاني والثالث، حتى لحق بالنبي صلى الله عليه وعلى آله وسلم. وهكذا أصحاب معاذ رضي الله عنه قبل أن يموت قالوا له: إلى من نذهب؟ قال: إلى عبد الله بن مسعود.
ولما طالب أحد الإخوة أحد الحزبيين بطلب العلم، قال: {منكم من يريد
_________
(1) سورة القصص، الآية: 79 - 82.

(1/183)

الدّنيا ومنكم من يريد الآخرة (1)}، يقول إن الله سبحانه وتعالى قال هذا في الصحابة، يعني أنّهم قد اعترفوا أنه لا صبر لهم على طلب العلم وعلى الجوع، وأنّهم يريدون أن يجاروا الناس في العمران والسيارات وفي الدنيا.
ثم نسمعهم بعد ذلك يقولون: أنتم تطعنون في الجمعيات. فمن قال لك: إننا نطعن في الجمعيات؟ نعم، إننا نطعن في بعض الجمعيات التي اشتملت على حزبيات وعلى ولاء ضيق وعلى لصوصية واختلاس الأموال، فهذه هي التي نطعن فيها وننفر عنها.
فهذه دعوة مبنية على الكذب والتلبيس وستظهر الحقيقة، فقد ظهرت دعوة علي بن الفضل، وظهرت حقيقة دعوة المعتزلة، والشيعة، والصوفية، والذي سيظهر هذا بإذن الله تعالى أهل السنة، فهذه الحزبيات المغلفة هي التي استمالت بعض ضعاف الأنفس (2) الذين يعرفون حقيقتها، استمالتهم بالدرهم والدينار (3).
وبحمد الله فأهل السنة يغربلون المجتمع غربلة، يقول النبي صلى الله عليه وعلى آله وسلم: ((لا تزال طائفة من أمّتي ظاهرين على الحقّ لا يضرّهم من خذلهم حتّى يأتي أمر الله وهم كذلك)).
فالشيخ ربيع بن هادي حفظه الله بأرض الحرمين ونجد يكشف الحزبيين
_________
(1) سورة آل عمران، الآية: 152.
(2) ضعاف الأنفس الذين لا يؤمنون بالقدر، ولا يؤمنون بقول الله عز وجل: وَمَن يَتَّقِ اللهَ يَجعَل لَهُ مَخرَجًا وَيَرزُقهُ مِن حَيثُ لا يَحتَسِبُ.
(3) وبعض الدعاة المغفلين في أرض الحرمين ونجد يجاهد في زعمه ويجمع لهم الأموال ليحاربوا سنة رسول الله وينفروا عنها.

(1/184)

ويبين ما هم عليه.
والشيخ أبوالحسن بمأرب، والشيخ محمد بن عبد الوهاب بالحديدة، والشيخ محمد الإمام بمعبر، والشيخ قاسم، والأخ محمد الصوملي في جامع الخير في صنعاء.
فأنصح الإخوة لأن أكثرهم بحمد الله مستفيد أن يرجعوا إلى الكتاب والسنة وأن يدعوا إليهما ولا يضيعوا أعمارهم في تمجيد الشيخ فلان، ولو تركهم لقالوا: احذروه هذا من جماعة التكفير أو هو عميل للحكومة. فهذا كلام من لا يخاف الله.
السؤال148: هناك جماعات تدعي أنّها سلفية، فنرجو القول الحق والفاصل فيها وهي: جماعة التكفير، وجماعة الجهاد، وجماعة عبد الرحمن عبد الخالق، وجماعة محمود الحداد، فنرجو تبيين ما هم عليه وهل يصدق عليهم اسم السلفية؟
الجواب: السلفية ليست جبة يلبسها إذا أراد، وإذا أراد خلْعها خلعها، بل هي التزام بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم على فهم السلف الصالح، وبفضل الله قد تكلمنا على جماعة التكفير، وعلى جماعة عبد الرحمن عبد الخالق وبيّنا ما هو عليه، وهكذا جماعة الجهاد في أشرطة متكاثرة، فلا نحتاج إلى تكرير الكلام. وكذا السرورية تكلمنا عليهم في أجوبة البحرينيين (1)، حتى تعلم حقيقتهم.
_________
(1) مطبوع ضمن فضائح ونصائح.

(1/185)

ويقول الله سبحانه وتعالى: {ليس بأمانيّكم ولا أمانيّ أهل الكتاب من يعمل سوءًا يجز به (1)}. فالسلفي هو الذي يلتزم بالكتاب والسنة على فهم السلف الصالح، وليس الذي عنده انتخابات وعنده ولاء وبراء ضيق، وتنفير عن العلماء. والسلفي لا يهاجم إخوانه أهل السنة، ولا يشق عصاهم من أجل دريهمات.
وبعضهم يعرف الحقيقة، ولكن التوسع في الدنيا هو الذي جعلهم ينشقون عن إخوانهم كما قال النبي صلى الله عليه وعلى آله وسلم: ((والله ما الفقر أخشى عليكم، ولكن أخشى عليكم أن تبسط عليكم الدّنيا كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها، وتهلككم كما أهلكتهم)).
وكما قال النبي صلى الله عليه وعلى آله وسلم: ((إنّ لكلّ أمّة فتنةً، وفتنة أمّتي المال)).
خسروا وخابوا، فقد كنا نعدهم للتأليف والتحقيق مثل: عبد المجيد الريمي، ومحمد البيضاني، ومحمد المهدي، وعبد الله بن غالب، وعقيل المقطري، الذي جنّ ويحتاج إلى كيّة في رأسه، لأنه زارني بعض العامة من إخواننا السلفيين فقال: والله ما عقيل جاهل ولكنها الدنيا.
السؤال149: هناك من يوزع شريطًا للشيخ الألباني في سفر وسلمان ويقول: هذا آخر شريط في سفر وسلمان، فماذا ترون في منهج سفر وسلمان، وجزاكم الله خيرًا؟
الجواب: أنا لم أسمع هذا الشريط، وأنصحهما بالرجوع والتوبة إلى الله عز وجل،
_________
(1) سورة النساء، الآية: 123.

(1/186)

ونسأل الله أن يتوب عليهما وأن يهديهما للرجوع عما كانا عليه فإنّهما ضيعا كثيرًا من الشباب، وقد جاءتني رسائل شفوية وخطية أن الشباب بعدما حصل ما حصل لسفر وسلمان رجعوا إلى الكتاب والسنة، فهما داعيان نسأل الله أن يصلحهما.
السؤال150: هل التكلم في الحزبيين أو التحذير منهم يعد حرامًا؟ وهل هذا الأمر خاص بالعلماء دون طلبة العلم؟ وإن تبيّن لطلبة العلم الحق في هذا الشخص؟
الجواب: ينبغي أن يسأل أهل العلم عن هذا الأمر، لكن الشخص الذي ينفر عن السنة وعن أهل السنة وعن مجالس أهل العلم؛ يحذّر منه، والجرح والتعديل لا بد أن يكون الشخص عارفًا بأسبابهما، ولا بد أن يتقي الله سبحانه وتعالى فيما يقول، فإن الأصل في أعراض المسلمين أنّها محترمة، كما قال النبي صلى الله عليه وعلى آله وسلم: ((فإنّ دماءكم وأموالكم وأعراضكم عليكم حرام، كحرمة يومكم هذا، في شهركم هذا، في بلدكم هذا)).
لكن المبتدعة لا بأس أن يحذر منهم طالب العلم في حدود ما يعلم بالعدالة {وإذا قلتم فاعدلوا (1)}، {ولا يجرمنّكم شنآن قوم على ألاّ تعدلوا اعدلوا هو أقرب للتّقوى (2)}، {إنّ الله يأمر بالعدل والإحسان (3)}.
والنبي صلى الله عليه وعلى آله وسلم يأمر أبا ذر أن يقول الحق ولو كان مرًا.
_________
(1) سورة الأنعام، الآية: 152.
(2) سورة المائدة، الآية: 8.
(3) سورة النحل، الآية: 90.

(1/187)

بل الله عز وجل يقول في كتابه الكريم: {ياأيّها الّذين آمنوا كونوا قوّامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيًّا أو فقيرًا فالله أولى بهما فلا تتّبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإنّ الله كان بما تعملون خبيرًا (1)}.
فلا بد من العدالة في الكلام على الحزبيين، ولست أقصد أنك تنظر إلى مبتدع وتذكر ما له من حسنات وسيئات، فالمبتدع ليس أهلاً لأن تذكر له حسنات، وليس لنا وقت أن نذكر حسناته.
وقد قلنا قبل إن أصحاب جمعية الحكمة، وأصحاب جمعية الإحسان مماسح للإخوان المسلمين، والإخوان المسلمون مماسح للحكومات، وهاتان الجمعيتان مدخل إلى الإخوان المسلمين؛ لأن الشخص يذهب ويدخل مع أصحاب هذه الجمعيات مدة يسيرة ثم يراهم لا علم ولا عمل أعني عمل حركي في مجال الدعوة ولست أعني أنّهم لا يصلون فيذهب إلى الإخوان المسلمين وخصوصًا إذا كانت المادة أكثر مع الإخوان المسلمين، والأماني بالرتب العسكرية، وإدارات المعاهد.
السؤال151: هل الوسائل الدعوية توقيفية على الكتاب والسنة أم هي اجتهادية؟
الجواب: أما الدعوة فالذي يظهر لي أن الدعوة نفسها توقيفية: {ادع إلى سبيل ربّك بالحكمة والموعظة الحسنة (2)}، ويقول: {قل هذه سبيلي أدعو
_________
(1) سورة النساء، الآية: 135.
(2) سورة النحل، الآية: 125.

(1/188)

إلى الله على بصيرة (1)}.
أما الوسائل فلا بأس بها ما لم تخالف الكتاب والسنة، فإذا خالفت الكتاب والسنة فهي تعتبر طاغوتية.
السؤال152: ما حكم التمثيل ومن يقول به بأنه وسيلة مباحة؟
الجواب: أنصح بالرجوع إلى ما كتبه الأخ بكر بن عبد الله أبوزيد، فكتابته كافية وافية.
السؤال153: بماذا تنصح من يتعاطف مع الحزبيين ولا يحذر منهم وهو من إخواننا أهل السنة؟
الجواب: أنصحه أن يستغني بالله، فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((ومن يستغن يغنه الله ومن يتصبّر يصبّره الله)) وحرام عليه أن يبيع العلم والدين، فنحن لم نعده أن يكون خادمًا لأولئك، بل أعددناه ليكون مؤلفًا ومحققًا وداعيًا إلى الله على بصيرة، وهذا الشخص الذي يغض الطرف عنهم يقول الله سبحانه وتعالى: {لا خير في كثير من نجواهم إلاّ من أمر بصدقة أو معروف أو إصلاح بين النّاس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرًا عظيمًا (2)}.
السؤال154: ختامًا بماذا تنصح شباب السنة في تهامة؟
الجواب: أنصحهم بالالتفاف حول إخوانهم أهل السنة، فعندهم الشيخ محمد بن عبد الوهاب أخ محنك خبير بالحزبية، وعندهم الأخ محمد مقبول،
_________
(1) سورة يوسف، الآية: 108.
(2) سورة النساء، الآية: 114.

(1/189)

وغيرهما من إخواننا المتمسكين بسنة رسول الله صلى الله عليه وعلى آله وسلم، وأنصحهم بالصبر وأن يدرسوا سيرة الصحابة كيف صبروا على الجوع والعري، وعلى المخاوف وعلى الغربة من الأوطان.
وبحمد الله قد وجدنا شبابًا بتهامة في غاية من الاستقامة والصبر والتمسك بسنة رسول الله صلى الله عليه وعلى آله وسلم نحتقر أنفسنا عندهم.
وأنصحهم أن يتركوا الجدل، مع أولئك فليسوا أهلاً لأن يجادلوا، كما أنصح الشيخ محمد بن عبد الوهاب ألاّ يضيع وقته في الجدل معهم، وأنصحه أن يؤلف كتابًا في بيان ما هم عليه من البعد عن سنة رسول الله صلى الله عليه وعلى آله وسلم ويطبع وينتفع به.
فهؤلاء ليسوا أهلاً لأن يجادلوا، فقد جاء رجل إلى الإمام مالك وقال: يا مالك أريد أن تناظرني قال: فإن غلبتني؟ قال: اتبعتني قال: فإن جاء شخص آخر وناظرني وغلبني؟ قال: اتبعته، قال: إذًا يصير ديننا عرضة للتنقل، اذهب إلى شاك مثلك فإني على ثبات من ديني.
فأنصح الأخ محمد بن عبد الوهاب ألا يبقى مشادًا مع هؤلاء فهم ليسوا بشيء، ولا يضرون، فالمسألة مسألة مادة ودنيا، وأنا أعتبر الكلام فيهم رفعةً لهم.
وبحمد الله فكتاب "قمع المعاند وزجر الحاقد الحاسد" قد قمعهم، وكتاب "المصارعة" صرعهم من فضل الله. وفي هذه الأيام أرسلت برسالة بعنوان "فضائح ونصائح (1) " فبحمد الله الكتب تريحنا، ونحن مستمرون على دروسنا
_________
(1) وقد طبعت والحمد لله.

(1/190)

ما فرطنا في دروسنا، ولا في التأليف، ولا في الدعوة إلى الله عز وجل بل جميع هذه الأمور حاصلة، وهم يركب أحدهم سيارته من صنعاء إلى حضرموت، من أجل أن يدعو إلى جمعية الحكمة أو جمعية الإحسان.
وأما (محمد المهدي) فأخشى عليه من أن يجن، فإنه يعتبر أخسر شخص في جمعية الحكمة لأن أهل إب كانوا مطيعين له ومحبين له، والآن قد تفلتوا عليه، فلم يبق معه إلا مبنى الجمعية، يصعد وينْزل فيها. فعظم الله أجر أهل السنة في محمد المهدي (1).
وأنصح إخواني في الله ألا يميلوا إلى الدنيا، فتذهب معلوماتهم وتطمس بصائرهم ثم يزورنا الأخ بعد أيام فأقول له: أعرب يا أخانا: (إنا ههنا قاعدون)، فيقول: والله يا شيخ قد نسيت.
وكنا ذات مرة في جلسة في بيت الشيخ محمد بن سعيد العنسي وكنا مدعوين فقلت: حديث كذا من صحابيه؟ ومن أخرجه؟ وما حاله؟ فجعل بعض أصحاب جمعية الحكمة يلتفت بعضهم إلى بعض فعبد المجيد الريمي يلتفت إلى أحمد المعلم، وأحمد المعلم يلتفت إلى آخر، ولا يجيب أحد منهم والذي يجيب هم إخواننا الذين كانوا معنا. أما أولئك فهمّ الشخص منهم أن يحضّر موضوعًا ويقوم ويلقيه.
فننصحهم بالإقبال على طلب العلم والجد والاجتهاد في تحصيله. وهناك
_________
(1) وبعد هذا فقد انسلخ من السنة بل يخشى عليه أن ينسلخ من الدين فقد تدهور تدهورًا مشينًا، في هذه الأيام حدث خصام بين طرفين فحُكّم محمد المهدي ومدير الناحية وشخص ثالث يقال له عبد الكريم فحكم المحكمون بذبح أربعة أثوار عند أحد الطرفين، وهذا ذبح لغير الله، الذبح حرام والأكل منه حرام فأفٍّ لك يا محمد المهدي.

(1/191)

أشرطة تتعلق بهذا الموضوع مثل شريط "نصيحتي لأهل السنة" ومثل "الأجوبة على أسئلة شباب البحرين" ومثل "البراءة من الحزبية" (1).
فأقول: نحن نقول هذا الكلام ونحن نعلم أن الحكومات تشمت وتفرح بهذه الفرقة، لكن والله كما قيل: مكره أخاك لا بطل، فقد أبى هؤلاء أن يحكموا الكتاب والسنة، وأبوا أن يسكتوا عن الدعاة إلى الله، فاضطررنا إلى أن نتكلم وأن نحذر منهم حتى لا يضيعوا الشباب.
فأنصح أصحاب الجمعيتين أن يعتبروا بالإخوان المفلسين، فقد أصبح المجتمع مبغضًا للإخوان المسلمين ونافرًا عنهم.
وشيء آخر هو معاملتهم السيئة والدعوة إلى الحزبية نفّرت كثيرًا من الناس عنهم.
فالإخوان المسلمون في مصر انتكسوا وفازوا بكرسي واحد في هذه الانتخابات، والإخوان المسلمون ههنا لعلهم يحصلون على نصف كرسي، لأن أولئك هم الأصل والسادة.
أما أصحاب الجمعية فهم في الباطن يخبرون بعض أفرادهم بجواز الانتخابات والتصويتات وتلك فتوى أحمد بن حسن المعلم موجودة، إذ أفتى بالدخول في الإصلاح والانتخاب لمرشحي الإصلاح.
وهم يرمون أهل السنة بأنّهم عملاء للحكومات، فأريد منهم أن يبوحوا في جرائدهم بما يقولونه، وأنا لا أدافع عن الحكومات فرب العزة يقول في كتابه الكريم: {ولا تجادل عن الّذين يختانون أنفسهم إنّ الله لا يحبّ من
_________
(1) الأول والثاني مطبوعان مع فضائح ونصائح، والأخير مطبوع مع قمع المعاند.

(1/192)

كان خوّانًا أثيمًا (1)}.
وأنا أشكو إلى الله من ضياع الوقت، فيأتينا الأخ من إندونيسيا، أو من أمريكا، أو من بريطانيا، وهو يشكو من الحزبيين. ولكنني أبشركم فقد أعطيتهم قسطهم في كتاب "غارة الأشرطة على أهل الجهل والسفسطة" وأعطيتهم قسطهم في كتاب "فضائح ونصائح".
كل واحد منهم يذهب يفتش الكتاب من أوله إلى آخره، هل ذكرني أبوعبد الرحمن في الكتاب. وكل هذه المسائل قد أجبنا عليها في أشرطة متقدمة وهي موجودة هنا، وموجودة في (تسجيلات اليقظة) بصنعاء.
ونقول لهم الآن: اتسع الخرق على الراقع، اطّلعوا على الكتب التي أخرجت، وعلى الكتب التي ستخرج، ومنهم من يتمنى أنه ما تكلم في أهل السنة، وبلغني عن بعضهم أنه يقول: ما تكلم أبوعبد الرحمن في أحد إلا أحرقه، انظروا فلانًا، ويمثل بداعية كبير جدًا.
وكما قلت: فالحكومات تفرح بهذا وبالخلاف، ولكن هل لهم أن يرجعوا، فنحن مستعدون أن نسكت عنهم، يرجعون إلى الكتاب والسنة، وليس الرجوع أن يسكتوا عنا ونسكت عنهم بل الرجوع إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
نسأل الله سبحانه وتعالى أن يوفق الجميع لما يحب ويرضى.
والحمد لله رب العالمين.
_________
(1) سورة النساء، الآية: 107.

(1/193)


أسئلة البريطانيين من مدينة بارمنغهام عن جمعية إحياء التراث وحزب التحرير - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

أسئلة البريطانيين من مدينة بارمنغهام عن جمعية إحياء التراث وحزب التحرير (1)
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
السؤال155: وصلني سؤال من الإخوة المسلمين في بريطانيا حول جمعية إحياء التراث الكويتية، ويشكون بأنّها فرّقت جمعهم وشتتت شملهم.
الجواب: إن هذه الجمعية أول من أنكر عليها هم أهل السنة من فضل الله، لأنه يقودها عبد الرحمن بن عبد الخالق، وكان في بدء أمره يدعو إلى الكتاب والسنة ونفع الله به أهل الكويت، وكان بينه وبين الإخوان المسلمين مهاترات، فهو يقدح فيهم وهم يقدحون فيه، ثم ظهرت منه أمور منكرة، وقد اختلط به بعض إخواننا بمدينة رسول الله صلى الله عليه وعلى آله وسلم ودخلوا بيته فوجدوا فيه التلفزيون، وأنكروا عليه ذلك لما ينشر في التلفزيون من الفساد وما فيه من الصور، والنبي صلى الله عليه وعلى آله وسلم يقول: ((لا تدخل الملائكة بيتًا فيه كلب ولا صورة)).
ويقول النبي صلى الله عليه وعلى آله وسلم: ((تخرج عنق من النّار يوم القيامة لها عينان تبصران، وأذنان تسمعان، ولسان ينطق، يقول: إنّي وكّلت بثلاثة: بكلّ جبّار عنيد،
_________
(1) تم التسجيل في 21 شوال 1417.

(1/195)

وبكلّ من دعا مع الله إلهًا آخر، وبالمصوّرين)).
وأهل العلم ليس لديهم وقت للتلفزيون، فنصحوه أن يخرجه من بيته فتنكر لهم ورماهم بأنّهم من جماعة التكفير، وبأنّهم خوارج، وقد ظلمهم بهذا، فهم طلبة علم يصيبون ويخطئون، ويجهلون ويعلمون.
وألقى محاضرة ذات مرة وذكر فيها أنه لا يجوز لنا أن نغير المنكر في مصانع الخمر وأن نمنع الناس منها، أي من العمل فيها حتى نأتي ببديل، وإلا فمن أين يأكل العاملون فيها؟ هكذا يقول، فرد عليه الأخ علي جعفان رحمه الله وهو حضرمي برسالة قيمة، وقبل أن يرد عليه ذهب إليه مجموعة وقالوا له: أنت أخطأت، فقال: أنا أعترف بخطئي، قالوا: فنريد أن تخبر الجماهير الذين حاضرْتهم أنك أخطأت؟ قال: إذا أخبرتهم لا يثقون بي. وهو مخطئ في هذا، بل تزداد ثقتهم به.
ثم ألف كتابًا بعنوان: "الولاء والبراء" وهو كتاب رديء لا يؤلفه سني ولا سلفي، يتهجم فيه على طلبة العلم فتارة يتهمهم بأنّهم خوارج، وأخرى يتهمهم بالزيغ والجهل.
واتجاههم خير من اتجاه عبد الرحمن بن عبد الخالق بحمد الله، فهم يدعون إلى كتاب الله وإلى سنة رسول الله صلى الله عليه وعلى آله وسلم، ونفع الله بدعوتهم بل ملأت الدنيا في مدة ست سنوات، ثم رحلنا إلى اليمن وبعد أن وصلنا إلى اليمن جاءني أناس من الكويت منهم الأخ عبد الله السبت وقالوا: نحن لا نستطيع أن نساعدك إلا إذا كنت مرتبطًا بمؤسسة حكومية؟ فقلت لهم: ونحن لا نبيع دعوتنا لأحد، فإن شئتم أن تساعدوا الدعوة بدون شرط ولا قيد فعلتم، وإن كان هناك شروط فيغنينا الله عز وجل عن مساعدتكم.

(1/196)

وأقبح من هذا أنه كانت لهم جلسة مع ضعاف الأنفس ممن يدّعون السلفية من اليمنيين وقال الكويتي الذي جمعهم: ما انطلقت دعوتنا إلا بعد أن تركنا العلماء.
ونقول له: كبرت كلمةً تخرج من فيك أيها الجويهل، يقول بعض الحاضرين اليمنيين: لقد قفّ شعري من هذه المقالة الشنيعة.
ورب العزة يقول في كتابه الكريم: {وتلك الأمثال نضربها للنّاس وما يعقلها إلاّ العالمون (1)}، ويقول سبحانه وتعالى: {إنّ في ذلك لآيات للعالمين (2)}، ويقول سبحانه وتعالى مبينًا لمنْزلة العلماء وأنّهم هم الذين يضعون الأشياء مواضعها عند أن خرج قارون في زينته، قال أهل الدنيا: {ياليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم وقال الّذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحًا ولا يلقّاها إلاّ الصّابرون (3)}.
والعلماء هم الذين يدعون الناس على بصيرة: {قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتّبعني (4)}.
والعلماء هم الذين يدعون إلى الخير: {ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون (5)}.
وهم الذين رفع الله شأنهم وأعلى قدرهم: {يرفع الله الّذين آمنوا منكم
_________
(1) سورة العنكبوت، الآية: 43.
(2) سورة الروم، الآية: 22.
(3) سورة القصص، الآية: 79 - 80.
(4) سورة يوسف، الآية: 108.
(5) سورة آل عمران، الآية: 104.

(1/197)

والّذين أوتوا العلم درجات (1)}.
وهم الذين قرنهم الله بنفسه وملائكته: {شهد الله أنّه لا إله إلاّ هو والملائكة وأولو العلم قائمًا بالقسط (2)}.
وهم الذين يحاربون الفتن، وهم الذين يقفون في وجوه الظلمة، وهم الذين يصبرون على شظف العيش ويجالسون الأمة ويفيدونها، وأنت تزهد يا أيها الجويهل في مجالسة العلماء وفي اتباع أهل العلم، ورب العزة يقول في كتابه الكريم: {واتّبع سبيل من أناب إليّ (3)}.
ويقول صاحب آل ياسين لقومه: {اتّبعوا من لا يسألكم أجرًا وهم مهتدون (4)}.
فمنْزلة العلماء منْزلة رفيعة، شئت أم أبيت، ولما كانت دعوتك مبنية على جمع الأموال، وعلى التلبيس، وعلى أفكار غربية، أصبحت منهارة، وتبرأ منها كثير من الناس ممن هم أعرف الناس بها من الإخوة الكويتيين، ودعوا الشيخ ربيع لإلقاء محاضرة في الكويت فضاقت بأصحاب جمعية إحياء التراث الأرض بما رحبت.
وهم يتلونون فقد رد عليهم الشيخ عبد العزيز بن باز، ثم يأتي عبد الرحمن عبد الخالق، وأنا متأكد أنه ما أجاب بما أجاب به ولا تراجع عما تراجع عنه إلا أنه يخشى من الحكومة الكويتية فإنّها تثق بالشيخ ابن باز وتحبه، فلو قال
_________
(1) سورة المجادلة، الآية: 11.
(2) سورة آل عمران، الآية: 18.
(3) سورة لقمان، الآية: 15.
(4) سورة يس، الآية: 21.

(1/198)

لهم: رحّلوه، هذا لا خير فيه، لرحّل.
من أجل هذا تراجع، ونحن نقول لعبد الرحمن عبد الخالق: هل تراجعت عن قولك أنه لا بأس بالتحالف مع العلمانيين، ورب العزة يقول في كتابه الكريم: {لا يتّخذ المؤمنون الكافرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله في شيء إلاّ أن تتّقوا منهم تقاةً ويحذّركم الله نفسه وإلى الله المصير (1)}.
ويقول رب العزة في كتابه الكريم: {ياأيّها الّذين آمنوا لا تتّخذوا آباءكم وإخوانكم أولياء إن استحبّوا الكفر على الإيمان ومن يتولّهم منكم فأولئك هم الظّالمون (2)}.
ويقول سبحانه وتعالى: {والمؤمنون والمؤمنات بعضهم أولياء بعض (3)}.
وعند أن ذكر ولاء المؤمنين للمؤمنين، والكفار للكفار، قال في آخر سورة الأنفال: {إلاّ تفعلوه تكن فتنة في الأرض وفساد كبير (4)}.
وقد عم الفساد وطم في الكويت، وعبد الرحمن عبد الخالق مشغول بمطاردة السلفيين وبتفرقة كلمتهم.
وأنا أعتبر هذه أكبر جريمة له، فقد فرق كلمة أهل السنة باليمن، فبعض أهل السنة في اليمن مثل عبد المجيد الريمي، ومحمد البيضاني ومن اتبعهما أصبحوا من أتباع محمد سرور، ومثل محمد المهدي وبعض المسئولين في جمعيه الحكمة
_________
(1) سورة آل عمران، الآية: 28.
(2) سورة التوبة، الآية: 23.
(3) سورة التوبة، الآية: 71.
(4) سورة الأنفال، الآية: 73.

(1/199)

اليمانية أصبحوا أتباعًا لجمعية إحياء التراث، وأنا أظن أن هذه سياسة بينهم من أجل أن يأكلوا بالجانبين من الفم من هاهنا ومن هاهنا، وقد قلت هذا من قبل بدليل اجتماعاتهم.
وهؤلاء اليمنيون الموجودون هاهنا أصبحوا حربًا على أهل السنة، ويظاهرون الإخوان المسلمين، بل يؤازرونهم، بل يتمسح بهم الإخوان المسلمون ويستثيرونهم على مشاغلة أهل السنة يظنون أننا سنشتغل بمحمد المهدي، فمن محمد المهدي سفيه من السفهاء، وبحمد الله فقد أعطيناه قسطه في غير ما شريط، ونعرف من الذي يدفعه، إنّهم الإخوان المفلسون، وعبد المجيد الزنداني، وعبد الرحمن عبد الخالق وأصحاب جمعية إحياء التراث.
ونقول لمحمد المهدي: مجلتك مجلة "الفرقة" ما زادت أهل السنة إلا انتصارًا، وما زادت دعوتهم إلا انتشارًا، من فضل الله، فاكتب ما شئت فأنت سفيه اليوم وغدًا وبعد غد، فهو كذاب أشر، ومحترق يحرق غيره فقد أحرق عمار بن ناشر وأصبح لا يجسر أن يرفع رأسه في تعز.
أما عبد الرحيم الشرعبي فماذا أقول وهو الذي يكتب في هذه المجلة، ويدعونا إلى جمع الكلمة مع الإخوان المفلسين، عندي كلمة كبيرة تجلجل في صدري ولا أحب أن ألطمه بها، ولكن إذا كتب فإن شاء الله سنوجهها إليه.
فجمعية إحياء التراث فرقت أهل السنة في السعودية، وفي السودان، حتى أنّهم يسمون أتباع عبد الرحمن عبد الخالق مثل: محمد هاشم الهدية بالمصلحيين، فقد باعوا الدعوة بالدينار الكويتي، وقد نصحناهم مرارًا وقد انفصلت عنه جماعات، وبقي محمد هاشم الهدية يركض بعد المادة من قطر إلى

(1/200)

الكويت، وقد رد عليّ في ذات مرة ويقول: هاأنا أدافع عنكم. فنقول له: كلامك تطير به الرياح وكيف أنشر لك كلامًا وأنت مغمور لا تعرف. فلا تستحق أن نجيب عليك، ولكن عندك ما يكفيك من الشباب السوداني فقد بينوا مخازيك ومخازي أتباع عبد الرحمن عبد الخالق وانفصلوا بحمد الله، وحاربتموهم لأنّهم قالوا: إن الاختلاط في المدارس لا يجوز، والانتخابات لا تجوز، وكذلك الدخول في المجالس النيابية لا تجوز.
فقد حاربوهم وفصلوهم وما أخرجوهم من الجنة إلى النار، بل أخرجوهم من الذل إلى العزة {ولله العزّة ولرسوله وللمؤمنين (1)}، {من كان يريد العزّة فلله العزّة جميعًا (2)}. فالعزة لله سبحانه وتعالى ليست لمحمد الهدية ولا فلان وفلان.
وفرّق أهل السنة بمصر وفرّق أهل السنة بإندونيسيا، فلا بارك الله في عبد الرحمن عبد الخالق، والنبي صلى الله عليه وعلى آله وسلم يقول: ((أنا فرق بين النّاس))، وفي بعضها: ((ومحمّد فرّق بين الناس)). فهو يفرق بين الرجل وزوجته، فامرأته تكون كافرة ويتركها، أو الرجل يكون كافرًا وامرأته مسلمة، وبين الأخ وأخيه وبين الأب وولده، وبين القريب وقريبه لأنه كفر وإسلام في ذلك الوقت. أما هذا فقد فرّق بين أهل السنة وما أظنك إلا عميلاً لأمريكا فهي التي تريد أن تفرق كلمة الدعاة إلى الله، بل تبذل أموالاً في التفرقة، وهكذا الحكومات الموجودة الآن تحرص كل الحرص على تفرقة كلمة الجماعات وهي تعمل أعمالها.
_________
(1) سورة المنافقون، الآية: 8.
(2) سورة فاطر، الآية: 10.

(1/201)

ولا تنسوا مدحه لصدام وأنه الرجل المؤمن فقد نشروا هذا في الصحف، فالحزبيون ليسوا بموفقين، ولمّا زحف على الكويت أصبح بعثيًا فقد انتقل من مؤمن إلى بعثي، وهو بعثي عند أهل السنة من قبل ومن بعد، فالرجل غير موفق، ودعوته منذ كنا في الجامعة الإسلامية ولها حوالي ستة وعشرون سنة، فأين ثمرة دعوته؛ وأتحدى عبد الرحمن عبد الخالق أن يأتي بطالب واحد من طلبته قد أصبح مرجعًا، فإن قال: عندي عبد الرزاق الشايجي، قلنا: هو سفيه من السفهاء يدعو إلى الديمقراطية، ويحارب أهل السنة.
وهذا أمر لمسه بعض الإخوان عند أن كنا في المدينة قال: إن الإخوة الكويتيين لا يعرفون إلا عبد الرحمن عبد الخالق، وقال عبد الرحمن عبد الخالق، وفعل عبد الرحمن عبد الخالق. وعبد الله السبت عند أن أتى إلى اليمن وقلت له: لم لا تجعلون لكم معهدًا علميًا ودعوتكم لها زمن طويل ولم تنتج طالب علم! فقال: قد أحسسنا بهذا الضعف وقد أصبحنا ندفع طلابنا إلى الجامعات السعودية. وهذا كلام صحيح.
فالحزبيون غير موفقين في دعوتهم بل يعتبرون نكبة على الدعوات، هذا وقد احترق عبد الرحمن عبد الخالق بحمد الله واحترق عملاؤه في اليمن بحمد الله، واحترق محمد سرور الذي كان صاحبنا قبل قضية الخليج وأصبح هو وحفنة من أتباعه يحاربون العلماء، وينفرون عن العلماء، فتارة يطعن هو وأتباعه في الشيخ الألباني وأخرى في الشيخ ابن باز، وأنّهما لا يفهمان الواقع. وأما عند التحيل من أجل التزكيات ومن أجل المال فيأتون إلى الشيخ ابن باز ويقولون: فعلنا وفعلنا، وأنا أنصح التجار نصيحة لله أن يتولوا هم توزيع أموالهم لئلا يعينوا على ضرب الدعوة الإسلامية.

(1/202)

وأقول لأخي السني: اصبر فقد أصبحت دعوتهم محترقة في الكويت، لا يدعمها إلا الدينار الكويتي، وكذلك الأموال التي تأتي من بعض التجار من السعودية، وإلا فقد أصبحت محترقة والله المستعان. وننتقل إلى بقية الأسئلة.
السؤال156: ما هو موقف أهل السنة والجماعة من الإخوان المسلمين وحزب التحرير! بيّنوا لنا وجه انحرافهم وجزاكم الله خيرًا؟
الجواب: موقف أهل السنة والجماعة من الإخوان المسلمين أنّهم يحكمون على منهجهم بأنه منهج مبتدع، وعلى أفرادهم بأنه من كان يعلم بالمنهج ويلتزم به فإنه مبتدع، ومن كان لا يعلم المنهج وهو يظن أنه ينصر الإسلام والمسلمين فيعتبر مخطئًا.
وأصل دعوة الإخوان المسلمين دعوة قبورية كما ذكر هذا الأخ الشحي في رسالته "حوار هادئ مع إخواني" وهي رسالة قيمة، فقد ذكر أن حسن البنا كان يطوف بالقبور، وكان يحضر الموالد، وذكر غيره بأن حسن البنا كان يهمه أن يجمع الناس، ويجمع بين المتناقضات يقول في بعض رسائله: دعوتنا سلفية صوفية. وكيف يتأتى هذا! والصوفية بمنأى عن السلفية، وقد قرأت أن سكرتيره الخاص كان نصرانيًا، وهناك كتاب طيب بعنوان "التاريخ السري للإخوان المسلمين" لعلي العشماوي أنصح بقراءته.
فدعوة الإخوان المسلمين تعتبر نكبة على الدعوات لأن أكبر أعدائها هم أهل السنة، فهم يتحالفون مع الشيوعي والبعثي والناصري والعلماني والرافضي، ولكن لا يمكن أن يتعاونوا مع السّني فهو خطير وقد قال قائلهم: لو أن لي من الأمر شيئًا لبدأنا بكم ياأهل السنة قبل الشيوعية. وشاهد ذلك ما

(1/203)

حصل لأهل كنر في أفغانستان الشيخ جميل ومن كان معه رحمه الله، وأبادوا الدعوة وأفنوها في كنر وذبحوا رجالها.
فدعوة الإخوان المسلمين نكبة على الدعوة، دعوة سياسية فهم يأتون السّني بالوجه السني إذا احتاجوا إليه، والبعثي بالوجه البعثي إذا احتاجوا إليه، والشيوعي بالوجه الشيوعي.
والشيء بالشيء يذكر فعند أن كنا في الجامعة الإسلامية يصرخون ويقولون: الشيوعية احتلت البلاد وأنتم تبقون تدرسون هاهنا، ثم إذا قدمتم إلى بلدكم ستؤخذون من المطار. فهم يستغلون الفرص ويستثيرون الناس، ولما جاءت الشيوعية انسدحوا لها وأهلاً وسهلاً بالأخ علي سالم البيض، وقال الأخ علي سالم البيض كذا وكذا، وأنكروا عليّ لماذا أقول: إن علي سالم البيض كافر. فهو عندهم في أول الأمر شيوعي ثم بعد ذلك مسلم، وفي وقت الحرب كافر، فهم ليس لهم مبدأ ويمكن أن يتقربوا بالسّني إلى الولاة، أما أهل السنة فهم يتحدونهم أن قد شكوهم إلى وال من الولاة، ولكن يردون عليهم في أخطائهم لعل الله أن يهديهم ويرجعوا وبحمد الله فقد رجع كثير من شبابهم.
أما حزب التحرير فهو حزب منحرف ضال يحرف في العقيدة، ويبيح المحرمات ومصافحة النساء، ويهمه الوثوب على السلطة، فهو أخبث من حزب الإخوان المفلسين وأخبث أفعل تفضيل يدل على المشاركة وزيادة فيجب أن يبتعد عنه، وقد قيل للنبهاني الذي كان مؤسّسه: لماذا لا تعلمون شبابكم القرآن؟ فقال: أنا لا أريد أن أخرج دراويش، وأجاز للمرأة الدخول في الانتخابات.

(1/204)

السؤال157: متى يجوز التقليد للعامة خاصة وإن كان الشخص أعجميًا ليس لديه علم؟
الجواب: التقليد حرام، لا يجوز لمسلم أن يقلد في دين الله؛ فرب العزة يقول في كتابه الكريم: {اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (1)}، ويقول: {ولا تقف ما ليس لك به علم إنّ السّمع والبصر والفؤاد كلّ أولئك كان عنه مسئولاً (2)}، ويقول: {وإذا قيل لهم اتّبعوا ما أنزل الله قالوا بل نتّبع ما ألفينا عليه آباءنا أولو كان آباؤهم لا يعقلون شيئًا ولا يهتدون (3)}، ويقول قائل المشركين: {إنّا وجدنا آباءنا على أمّة وإنّا على آثارهم مقتدون (4)}.
والشيخ محمد بن عبد الوهاب رحمه الله في كتابه "مسائل الجاهلية" عدّ التقليد أصلاً من أصول الكفر، فواجب علينا أن نربط المسلمين بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم.
فإن قال قائل: العامي لا يفهم؟ أقول له: هل كلّ شيء كلّفه الله سبحانه وتعالى؟ فإن كان من أصحاب البيع والشراء، فيجب عليه أن يتعلم أحكام البيع والشراء، وهكذا الجهاد يتعلم كيف ومن يجاهد. فأنت تعلمه بقول الله وقول رسول الله صلى الله عليه وعلى آله وسلم فإن لم يفهم قلت له: أنا سأتحرى في فعلي هذا قول النبي صلى الله عليه وعلى آله وسلم، وأنا لست بحجة فيجب عليك أن تطالبني بالدليل فالحجة كتاب
_________
(1) سورة الأعراف، الآية: 3.
(2) سورة الإسراء، الآية: 36.
(3) سورة البقرة، الآية: 170.
(4) سورة الزخرف، الآية: 23.

(1/205)

الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
وجزى الله شباب أهل المدينة خيرًا فقد كانوا يوزعون العوام عليهم، فكل واحد يحج بمجموعة ويتحرى أن يخبرهم بأعمال رسول الله صلى الله عليه وعلى آله وسلم.
فالتقليد لا يجوز، والذين يبيحون تقليد العامي للعالم نقول لهم: أين الدليل؟، ثم هل العامة أكثر أم العلماء؟ بل العامة أكثر. فإذا لم نربطهم بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم فقد يأتي النصراني ويشككهم في دينهم أو البعثي أو الرافضي أو الشيوعي، فقد خرج أقوام يجالدون بسيوفهم مع المختار بن أبي عبيد الثقفي الذي ادعى النبوة، وخرج أقوام يجالدون بسيوفهم مع الخوارج الذين قال فيهم النبي صلى الله عليه وعلى آله وسلم: ((إنّهم كلاب أهل النّار))، ((يمرقون من الدّين كما يمرق السّهم من الرّميّة))، وخرجت أمم بمدافعها ورشاشاتها تقاتل مع الاشتراكيين، وخرجت أمم تقاتل مع البعثيين؛ وما خسرنا مجتمعاتنا الإسلامية إلا بسبب التقليد. فعلينا أن نربط الناس بكتاب الله وبسنة رسوله الله صلى الله عليه وعلى آله وسلم، يقول الله تعالى: {اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (1)}.
والأخوة المسلمون الأعاجم معرضون للتلبيس، لأنّهم لا يفهمون كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، ومن ثم لبّس الخميني لا رحمه الله على كثير من الناس، حتى أصبح الإخوان المسلمون يقولون: الإمام الخميني، ويقولون: علينا أن نفعل مثل الإمام الخميني. فلما عرف الناس وصاروا ينتقدونهم، قالوا: رافضي. فانظر إلى تلونهم، فما أسرع ما يتلون الإخوان المسلمون وما أسرع
_________
(1) سورة الأعراف، الآية: 3.

(1/206)

تقلّبهم.
وهكذا أحمد القادياني لبس على كثير من الهنود والباكستانيين وقاموا معه واتبعه أمة، وكذلك أحمد التيجاني الصوفي الخبيث قاموا معه.
والصوفية عندنا في اليمن الأسفل وفي حضرموت، والشيعة في شمال اليمن، كم من مغفّل يتخذونه كالكرة ويقوم يدافع مع الشيعة ((أهل بيتي كسفينة نوح من ركبها نجا، ومن تخلّف عنها غرق وهوى))، ويقول: بأننا مع أهل البيت ومع الفرقة الناجية، وهذا المسكين عنده الفرقة الناجية من العمشية (1) إلى ضحيان، وبقية أمة محمد صلى الله عليه وعلى آله وسلم في النار (2).
فهذا هوس ويصدقه بعض أبناء القبائل وبعض كبار السن من أبناء القبائل على أنه قد رجع قوم كثير بحمد الله، وقد أصبح الشيعي هاهنا منبوذًا حتى قال بعض الشيعة لبعض مشايخ القبائل: إن كنتم لا تريدوننا فعاملونا معاملة اليهود فلماذا تقدّرون اليهود ولا تقدّروننا، فبحمد الله التلبيس قد انقضى وسنة رسول الله صلى الله عليه وعلى آله وسلم قد انتشرت والفضل في هذا لله سبحانه وتعالى.
أما التقليد في الأمور الدنيوية فلا بأس بذلك.
وبقي حرمة تقليد الكفار في عاداتهم وهذا يستدعي وقتًا طويلاً والنبي
_________
(1) العمشية وضحيان: إسمان لمكانين لعل بينهما مسافة بريد ونصف بالرجل، وساعة ونصف بالسيارة، والمقصود من هذا أنَّهم تحجروا واسعًا.
(2) فهذا هوس وأنا أعجب كيف ينفق مثل هذا التلبيس، وبعض مشايخ القبائل ذكي وهو الشيخ حمود مجلي رحمه الله تعالى قال: لما قالوا لنا: إن الفرقة الناجية من ضحيان إلى العمشية قال فقلت: والله يقول: إن الجنة عرضها السموات والأرض يقول: وأنا سأضجر لأنني رجل اجتماعي حيث سأعطى مسافة بعيدة في الجنة ولا يوجد بِها إلا أنا. فمسكوا عليه هذه العبارة وزجوا به إلى السجن لأن الدولة كانت دولتهم في ذلك الوقت ولا يستطيع أحد أن يقول شيئًا.

(1/207)

صلى الله عليه وعلى آله وسلم يقول: ((من تشبّه بقوم فهو منهم))، ولكنني أحيل الأخ القارئ على كتاب عظيم ليس له نظير في بابه وهو كتاب "اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم" لشيخ الإسلام ابن تيمية رحمه الله.
السؤال158: هل صحيح أن الشيخ ابن باز متعصب للمذهب الحنبلي؟
الجواب: الشيخ ابن باز حفظه الله درس في المذهب الحنبلي ويعلق بذهنه وهو من فضل الله أحسن العلماء اتباعًا للكتاب والسنة، والذي يظهر أنه إذا لم يجد دليلاً أو لم يستحضر الدليل يفتي بالمذهب الحنبلي، كما أن شيخ الإسلام ابن تيمية كان يدعو إلى عدم التقليد فقيل له: أنت تدعو إلى عدم التقليد وتأخذ جراية أي مكافأة من مدرسة يقول الواقف إنّها للحنابلة؟ قال: آخذ باعتبار أنني أعرف مذهب الحنابلة.
فالشيخ حفظه الله تعالى ليس بمقلد، وقد ذكرنا غير مرة أن المذهب الحنبلي أقرب المذاهب إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
السؤال159: هل تجوز الصلاة خلف متعصبين من أصحاب المذاهب الأربعة؟
الجواب: إذا لم يؤدّ تعصبهم إلى رد آية قرآنية أو حديث نبوي وهم يعلمون بذلك فلا بأس بالصلاة بعدهم، أما إذا ردّوا آية قرآنية أو حديثًا نبويًا تعصبًا للمذهب وهم يعلمون ذلك فلا يجوز أن يتبعوا ولا أن يصلى خلفهم.
وننصح أهل السنة أن يتميزوا وأن يبنوا لهم مساجد ولو من اللبن أو من سعف النخل، فإنّهم لن يستطيعوا أن ينشروا سنة رسول الله صلى الله عليه وعلى آله وسلم إلا بالتميّز وإلا فالمبتدعة لن يتركوهم ينشرون السنة.

(1/208)

السؤال160: ما هو موقف الشيخ ابن باز والشيخ الألباني رحمهما الله من جمعية إحياء التراث؟
الجواب: أما الشيخ الألباني فهو متبرئ منها منذ زمن، والشيخ ابن باز أنكر عليهم بعض الأشياء، والحزبيون ملبسون، فيأتون المشايخ الأفاضل بمن هو موثوق به عندهم من أهل السنة ويقولون: ياشيخ قد حقق الله الخير الكثير على أيدينا وقد ذهبنا إلى إفريقيا وهم في الحقيقة ذهبوا يفرقون كلمة المسلمين وذهبنا إلى إندونيسيا وإلى باكستان وإلى كذا وكذا، والشيخ حفظه الله يصدّق، وقد رد على عبد الرحمن عبد الخالق وأنا متأكد أن الشيخ إذا اتضح له أمرهم سيتبرأ منهم.
السؤال161: الذين كانوا يعتبرون على المنهج الصحيح ثم زاغوا عنه هل يجوز لنا الاستماع إلى أشرطتهم أو قراءة كتبهم المؤلفة قديمًا وكذا محاضراتهم؟
الجواب: أنا لا أنصح بقراءة كتبهم ولا سماع أشرطتهم، وتعجبني كلمة عظيمة لشيخ الإسلام ابن تيمية رحمه الله يقول فيها: لو أن الله ما أوجد البخاري ومسلمًا ما ضيع دينه.
فالله سبحانه وتعالى قد حفظ الدين، يقول الله تعالى: {إنّا نحن نزّلنا الذّكر وإنّا له لحافظون (1)}. فأنصح بالبعد عن كتبهم وأشرطتهم وحضور محاضراتهم وهم محتاجون إلى دعوة، وإلى الرجوع إلى كتاب الله وإلى سنة
_________
(1) سورة الحجر، الآية: 9.

(1/209)

رسول الله صلى الله عليه وعلى آله وسلم وأن يتوبوا إلى الله سبحانه وتعالى من الذي حصل منهم في قضية الخليج وفي غيرها.
السؤال162: إذا سئلنا من هم العلماء السلفيون في هذا العصر فكيف نجيب؟
الجواب: النبي صلى الله عليه وعلى آله وسلم يقول: ((لا تزال طائفة من أمّتي ظاهرين على الحقّ لا يضرّهم من خذلهم حتّى يأتي أمر الله وهم كذلك))، فمن هؤلاء العلماء الشيخ ابن باز حفظه الله، والشيخ الألباني حفظه الله، والشيخ صالح الفوزان، والشيخ ربيع بن هادي، والشيخ عبد المحسن العباد حفظهم الله، وفي اليمن مجموعة طيبة من أهل العلم، والفضل في هذا لله سبحانه وتعالى ففي الحديدة الشيخ محمد بن عبد الوهاب، وفي تعز الشيخ أحمد الشيباني، وفي إب وما أدراك ما إب، دعوة أهل السنة منتشرة والحزبيون مطوقون ففيها الأخ نعمان الوتر، والأخ عبد المصور، والأخ أحمد بن منصور، والأخ عبد العزيز البرعي وهو رجل محنك وقد ترك الحزبيين في دوامة منذ أن نزل إلى مفرق حبيش وقد انتشرت بسببه سنن كثيرة وله كتاب قيم بعنوان "قراع الأسنة في نفي التطرف والغلو والشذوذ عن أهل السنة" وهو كتاب عظيم جدًا وهو شاعر مجيد للشعر وقد ذكرنا جملة من قصائده الطيبة في "الترجمة".
وكذلك الأخ عبد الله بن عثمان بذمار واعظ مؤثر لا أعلم له نظيرًا في أهل السنة باليمن بل يعتبر خطيب أهل السنة باليمن، والأخ محمد الإمام انتفع به المسلمون وانتفع به أهل ذمار وغيرهم وطلبته بحمد الله قد أصبحوا مستفيدين ومنهم من قد أصبح في مركز من مراكز العلم يدعو إلى الله ويعلم، وهو من النفر الذين يدعون إلى الله على بصيرة والناس يحبونه حفظه الله لزهده

(1/210)

وتقاه وورعه.
وفي صنعاء الأخ قاسم أبوعبد الله وهو أخ مستفيد وله كتاب "المواهب في الرد على كتاب أسنى المطالب في إسلام أبي طالب" وهو كتاب عظيم، وله رسالة في "تحريم التلفزيون" ورسالة أخرى في الرد على الإسماعيلية.
وفي مأرب الأخ الفاضل أبوالحسن حفظه الله، وعندنا هاهنا مجموعة طيبة منهم الأخ يحيى الحجوري، وهو الذي ينوب عني إذا غبت والحمد لله. وفي عدن الأخ أحمد بن عثمان والأخ عبد العزيز الدراوردي، وفي المكلا الأخ ياسر الدبعي فدعوة أهل السنة مستقيمة وماشية على أحسن ما يرام والحمد لله.
فإن قال قائل: أنت لا تذكر الحزبيين! قلت: لا أذكرهم ولا كرامة {فلمّا زاغوا أزاغ الله قلوبهم والله لا يهدي القوم الفاسقين (1)}.
السؤال163: هل جمال الدين الأفغاني ومحمد عبده المصري من العلماء المعتبرين وما حالهما وما هو وجه انحرافهما؟
الجواب: هما ماسونيان أفسدا الشباب بمصر في زمنهما، وبعد زمنهما، وأفسدا كثيرًا من الكتّاب ومنهم محمد رشيد رضا ولنا رسالة بحمد الله بعنوان "ردود أهل العلم على الطاعنين في حديث السحر وبيان بعد محمد رشيد رضا عن السلفية" ولا يتسع الكلام فأحيل على كتاب "منهج المدرسة العقلية في التفسير" وكتاب "جمال الدين الأفغاني في ميزان الإسلام" فهما من أئمة الضلال وهما إلى الكفر أقرب.
_________
(1) سورة الصف، الآية: 5.

(1/211)

السؤال164: هل صح أن عبد الله بن الزبير خرج على يزيد بن معاوية وكيف الرد على السروريين المستدلين بهذه القصة؟
الجواب: بيعة يزيد بن معاوية لم تكن مأخوذة عن أهل الحل والعقد، ويعجبني ما قاله بعضهم لمعاوية وقد قال معاوية: ما رأيك في يزيد؟ فقال: إن تكلمت بالحق خفتكم وإن تكلمت بالباطل خفت الله فأنا أسكت ولا أتكلم بشيء.
وممن أنكر هذه البيعة عبد الرحمن بن أبي بكر الصديق وقال: هذه بيعة قيصرية. بمعنى أنّهم هم الذين يتوارثون الملك، وأما المسلمون فينصبون خليفةً من كان أهلاً لذلك، والإمام أحمد رحمه الله يقول في يزيد بن معاوية: لا نحبه ولا نسبه. والذهبي يقول: أنه رجل سوء، ولكنه لا يبلغ إلى حد الكفر.
وقد خرج عليه بعض أفاضل الصحابة الذين هم خير من يزيد ألف مرة وليس لهم حجة في خروج عبد الله بن الزبير وخروج الحسين كذلك، فإنه ارتكب كثيرًا من المحرمات على أن عدم الخروج والصبر كان أولى.
السؤال165: ما هي عقيدة ابن حزم رحمه الله؟
الجواب: ابن حزم رحمه الله تعالى في بعض كتبه كـ"المحلى" و "الإحكام في أصول الأحكام" خدم الدين خدمة عجيبة وإن كان في أوائل "المحلى" بما يتعلق بالعقيدة زلت قدمه وسنتكلم عليها فيما بعد، فهو خدم الدين خدمة عجيبة ووقف في وجوه المبتدعة المقلدين، وكان أكثر تحامله على الحنفية باعتبار بعدهم عن السنة، وعلى المالكية لأنه عاش بينهم حتى إنّهم سلطوا الحكام وأحرقوا كتبه فقال رحمه الله:

(1/212)

فإن تحرقوا القرطاس لا تحرقوا الذي ... تضمنه القرطاس بل هو في صدري
يسير معي حيث استقلت ركائبي ... وينْزل إذ أنزل ويدفن في قبري
دعونا من إحراق رقّ وكاغد ... وقولوا بعلم كي يرى الناس من يدري
وإلا فعودوا في المكاتب بدأة ... فكم دون ما تهوون لله من عذر

وربما أغلظ القول على المبتدعة والناس ليسوا آلفين لهذا، وربما جمد على الظاهر وهذا الجمود يعتبر خطأ؛ فنحن مخاطبون بالظاهر ومن أخذ بالظاهر استراح من اختلاف الناس، لكن إذا جاء دليل يوجب تأويل الظاهر فيؤوّل.
أما في العقيدة فزلت قدمه وأكثر ما ذكر هذا في كتابه "الفصل في الملل والنحل" قال الحافظ ابن كثير رحمه الله تعالى في ترجمته من "البداية والنهاية": وإن هذا لعجب إذ هو جامد في العبادات والمعاملات، ومؤول في العقيدة. ففيه شيء من التجهم رحمه الله لا يجوز أن يتبع عليه.
أما العالم البصير فهو يستفيد أيما استفادة من كتابه "المحلى" حتى قال ابن عبد السلام: ما أمنت على نفسي في الفتوى حتى قرأت "المحلى" لابن حزم و"المغني" لابن قدامة.
السؤال166: ما هي نصيحتكم للعوام، وهل يهتمون بهذه المسائل أم لا، وإن قلت: نعم فما هو مقدار الاهتمام بهذه المسائل؟
الجواب: الذي ننصح به العوام أن يقبلوا على حفظ ما استطاعوا من القرآن الكريم ومعرفة شيء من سنة رسول الله صلى الله عليه وعلى آله وسلم والاهتمام باللغة العربية فإنّها لغة القرآن ومعرفة شيء من الفقه الإسلامي كقراءة "سبل السلام" للصنعاني و"نيل الأوطار" للشوكاني، ويسألون العلماء عن فقه الكتاب والسنة ولا

(1/213)

يشتغلوا بالمسائل الخلافية، سواء كانت في العقائد أم فيما يتعلق بالحزبية، بل عليهم البدء في تحصيل العلم النافع والجد والاجتهاد على تربية أبنائهم تربية إسلامية، يقول النبي صلى الله عليه وعلى آله وسلم: ((ما من مولود إلاّ يولد على الفطرة فأبواه يهوّدانه أو ينصّرانه أو يمجّسانه))، ويقول النبي صلى الله عليه وعلى آله وسلم فيما يرويه عن ربه: ((إنّي خلقت عبادي حنفاء كلّهم وإنّهم أتتهم الشّياطين فاجتالتهم)).
وننصحهم بالابتعاد عن الحرام من بيع لحم الخنْزير وبيع الخمر، ولا يكن همه أن يحصل على الدولار الأمريكي، وننصحهم بالاستقامة على كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
ونسأل الله أن يوفقنا وإياكم وسائر المسلمين لما يحب ويرضى والحمد لله رب العالمين.

(1/214)


جلسة مع الصحفي الألماني - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

جلسة مع الصحفي الألماني (1)
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين .. أما بعد:
فهذه أسئلة قدّمت لشيخنا أبي عبد الرحمن مقبل بن هادي الوادعي حفظه الله، من الصحفي الألماني (باغند) وقد قام بإلقاء الأسئلة الأخ أحمد الوصابي حفظه الله.
السؤال179: ما هو الاتجاه السلفي؟
الجواب: الحمد لله، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فقبل الإجابة على السؤال فإني أنصح الألمانيين بالإسلام فإن الله عز وجل يقول في كتابه الكريم: {ومن يبتغ غير الإسلام دينًا فلن يقبل منه (2)}، ويقول سبحانه وتعالى: {ومن أحسن قولاً ممّن دعا إلى الله وعمل صالحًا
_________
(1) تم تسجيل هذه الجلسة بعد صلاة العصر من يوم السبت (29 محرم 1417).
(2) سورة آل عمران، الآية: 85.

(1/215)

وقال إنّني من المسلمين (1)}، ويقول سبحانه وتعالى: {ملّة أبيكم إبراهيم هو سمّاكم المسلمين (2)}.
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((والّذي نفس محمّد بيده، لا يسمع بي أحد من هذه الأمّة يهوديّ ولا نصرانيّ ثمّ يموت ولم يؤمن بالّذي أرسلت به إلا كان من أصحاب النّار)).
والإسلام بحمد الله ليس كالمسيحية ولا اليهودية، الذين يأتون بتشكيكات: {وقالت اليهود عزير ابن الله وقالت النّصارى المسيح ابن الله ذلك قولهم بأفواههم (3)}.
فالإسلام يجمع الأمة على الخير وهو طريق الجنة، فأي يهودي أو نصراني يسمع بدين الإسلام على حقيقته ثم لا يسلم فهو إلى النار.
ولا ينبغي أن نعتذر بما يحصل من المسلمين من سوء معاملة كسرقة وشرب خمر، ونهب إلى غير ذلك، فالعيب في المسلمين لا في الإسلام.
ونرجع إلى السؤال فنقول: إن الاتجاه السلفي، اتجاه إلى كتاب الله وإلى سنة رسول الله صلى الله عليه وعلى آله وسلم على فهم السلف الصالح، والمراد بالسلف الصالح هي القرون المفضلة التي جاء ذكرها في حديث عمران بن حصين وعبد الله بن مسعود والمعنى متقارب: ((خير النّاس قرني، ثمّ الّذين يلونهم، ثمّ الّذين يلونهم، ثمّ يأتي أقوام يخونون ولا يؤتمنون، ويشهدون ولا يستشهدون، وينذرون ولا
_________
(1) سورة فصلت، الآية: 33.
(2) سورة الحج، الآية: 78.
(3) سورة التوبة، الآية: 30.

(1/216)

يفون، ويظهر فيهم السّمن)).
ويقول الله عز وجل كتابه الكريم: {ومن يشاقق الرّسول من بعد ما تبيّن له الهدى ويتّبع غير سبيل المؤمنين نولّه ما تولّى ونصله جهنّم وساءت مصيرًا (1)}، فالصحابة هم رءوس المؤمنين، فاتباع سبيلهم هو النجاة، وقبل هذا كله اتباع سنة رسول الله صلى الله عليه وعلى آله وسلم، الذي يقول فيه ربنا عز وجل: {وما آتاكم الرّسول فخذوه وما نهاكم عنه فانتهوا (2)}.
وفي "الصحيحين" من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((إذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بأمر فأتوا منه ما استطعتم)).
وكما في "الصحيحين" من حديث أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((ومن رغب عن سنّتي فليس منّي)).
فالطريق الصحيح للإسلام هي طريقة السلف، الذين يعبدون الله على بصيرة، ليس فيها جدل المعتزلة، ولا غلو الشيعة والصوفية، بل كتاب وسنة: {اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (3)}.
السؤال180: كيف حالة الدين في اليمن بين السنة والشيعة؟
الجواب: الدين في اليمن على أحسن ما يرام، أما دعوة الشيعة بحمد الله قد ماتت، ولم يبق إلا دعوة أهل السنة، لأنّها الدعوة الحقة، يقول ربنا عز وجل
_________
(1) سورة النساء، الآية: 115.
(2) سورة الحشر، الآية: 7.
(3) سورة الأعراف، الآية: 3.

(1/217)

في شأن اتباع النبي صلى الله عليه وعلى آله وسلم: {وإن تطيعوه تهتدوا (1)}، ويقول: {إنّ هذا القرءان يهدي للّتي هي أقوم (2)}.
ثم زاد دعوة الشيعة تلويثًا الأفكار الإيرانية، فيأتون بأشياء تكون سببًا لتشويه دعوتهم، ومن الأمثلة على هذا أن هناك كتابًا يباع اسمه "عيون المعجزات" وفي هذا الكتاب: أن الشمس قالت لعلي: السلام عليك ياأول ياآخر ياظاهر يا باطن يامن هو بكل شيء عليم. وأن رجلاً قال لعلي: أشهد أنك تعلم السر وأخفى. وأن علي بن أبي طالب قال لرجل: أما تعلم أني أعلم ما في الأرحام.
ومن هذه التراهات، فازداد الناس منها نفورًا، وأقبلوا على دعوة أهل السنة، ومن فضل الله فدعوة أهل السنة هي المقبولة لدى المجتمع اليمني وهي المحبوبة وهي التي يطالب بها المجتمع اليمني بالزيارات والبقاء عندهم، ويقول قائلهم: إذا جئتم لنا بطالب علم فنحن مستعدون أن نقوم بجميع ما يحتاج إليه، ويعلمنا كتاب ربنا وسنة نبينا محمد صلى الله عليه وعلى آله وسلم.
وأهل السنة لا يدعون إلى أنفسهم، ولكن يدعون الناس إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم؛ بخلاف الآخرين فإنّهم يدعون إلى أنفسهم وإلى تعظيمهم، والنبي صلى الله عليه وعلى آله وسلم يقول: ((لا تطروني كما أطرت النّصارى ابن مريم فإنّما أنا عبده فقولوا: عبد الله ورسوله))، ويقول: ((والله ما أحبّ أن ترفعوني فوق منْزلتي الّتي أنزلني الله عزّ وجلّ)).
_________
(1) سورة النور، الآية: 54.
(2) سورة الإسراء، الآية: 9.

(1/218)

مع أن الله تعالى قد أنزل في رفعة النبي صلى الله عليه وعلى آله وسلم سورًا، فسورة الضحى تعتبر تسليةً للنبي صلى الله عليه وعلى آله وسلم، وكذلك سورة {ألم نشرح لك صدرك} تسلية للنبي صلى الله عليه وعلى آله وسلم ورفع لمعنوياته. وكذ سورة {إنّا أعطيناك الكوثر}، رفع لمعنوية النبي صلى الله عليه وعلى آله وسلم. ومع ذلك يقول: ((والله ما أحبّ أن ترفعوني فوق منْزلتي الّتي أنزلني الله عزّ وجلّ)).
وأولئك سواء أكانوا من الشيعة أم من الصوفية يغلون في أئمتهم، وربما نزّلوهم منْزلة الخالق وهذا موجود في كتبهم، بل قال بعضهم:
لي خمسة أطفي بهم ... نار اللظى والحاطمة
المصطفى والمرتضى ... وابناهما والفاطمة
والنبي صلى الله عليه وعلى آله وسلم يقول في عرصات القيامة: ((نفسي، نفسي، نفسي)).
ويقول لابنته فاطمة التي هي بضعة منه: ((يا فاطمة بنت محمّد سليني ما شئت من مالي، لا أغني عنك من الله شيئًا)).
السؤال181: في أي بلد نجد أفضل حال للدين في المجتمع؟
الجواب: أفضل بلد هي اليمن فالدعوة منتشرة فيها، وقد أثنى عليها النبي صلى الله عليه وعلى آله وسلم بقوله: ((الإيمان يمان والحكمة يمانية)). ويقول النبي صلى الله عليه وعلى آله وسلم: ((اللهمّ بارك لنا في شامنا وفي يمننا)) قال: قالوا: وفي نجدنا. قال: قال: ((اللهمّ بارك لنا في شامنا وفي يمننا)) قال: قالوا: وفي نجدنا. قال: قال: ((هناك الزّلازل والفتن، وبها يطلع قرن الشّيطان)). ويخبر عن أهل اليمن أنّهم أرق أفئدة وألين قلوبًا.
وهكذا في أرض الحرمين ونجد رجال صالحون محبون للخير ومحبون للدعوة، فهم على خير لكن الحركة الإسلامية ليس لها نظير في اليمن.

(1/219)

السؤال182: كم طالب يدرس عندك؟
الجواب: أما في سائر الوقت، فما بين الستمائة إلى التسعمائة، وأما في وقت العطلة المدرسية فربما يبلغون الألف وأربعمائة طالب.
السؤال183: هل يستلمون مرتبًا، ومن يموّل هذه الدار؟
الجواب: أما المرتب فالله يعلم بحالتهم، ولكنهم أغنياء القلوب، فقد جاء في "الصحيحين" عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((ليس الغنى عن كثرة العرض، ولكنّ الغنى غنى النّفس)) فهم يستلمون شيئًا يسيرًا جدًا من أهل الخير سواء أكان من اليمن أو من أرض الحرمين ونجد، وأما الحكومات فليس هناك حكومة تساعد على هذا، ونسأل الله أن يغنينا عن هذه الحكومات.
السؤال184: ماذا يدرسون؟
الجواب: يدرسون العلوم الدينية على اختلاف مستوياتهم، فدروسي العامة هي: "تفسير ابن كثير" و "صحيح البخاري" و "صحيح مسلم" و "مستدرك الحاكم" و "أحاديث معلة ظاهرها الصحة" فلما انتهينا منه فتحنا درسًا في كتاب "الشفاعة" ودرس في "الجامع الصحيح مما ليس في الصحيحين"، والأخوة الأقوياء يدرسون إخوانهم على حسب مستوياتهم في اللغة العربية والعقيدة، والفقه، ومصطلح الحديث وغيره.
السؤال185: هل هناك تدريبات عسكرية؟
الجواب: أما هذا فليس عندنا وقت، وإلا فليس بحرام علينا، بل نحن مشغولون بالكتابة في التأليف والتحقيق وتحصيل العلم، ونرى أنه أنفع للإسلام

(1/220)

والمسلمين، ونرى أنه يغيظ أعداء الإسلام أعظم من المدافع والرشاشات ومن الطائرات، وإلا فلماذا يأتون ويسألون عن هذا المعهد وكذلك الإذاعات والصحف تتكلم عليه، لأنه يدرّس الكتاب والسنة، والله عز وجل يقول: {وأعدّوا لهم ما استطعتم من قوّة ومن رباط الخيل ترهبون به عدوّ الله وعدوّكم (1)}. والنبي صلى الله عليه وعلى آله وسلم يقول: ((المؤمن القويّ خير وأحبّ إلى الله من المؤمن الضّعيف وفي كلّ خير، احرص على ما ينفعك)).
السؤال186: ما رأيك في الأحزاب في اليمن؟
الجواب: الأحزاب فتنة فرضتها أمريكا لا جزاها الله خيرًا وإلا فالله عز وجل يقول في كتابه الكريم: {واعتصموا بحبل الله جميعًا ولا تفرّقوا (2)}. ويقول سبحانه وتعالى في كتابه الكريم: {وإنّ هذه أمّتكم أمّةً واحدةً (3)}. ويقول أيضًا: {إنّما المؤمنون إخوة (4)}. ويقول: {ياأيّها النّاس إنّا خلقناكم من ذكر وأنثى وجعلناكم شعوبًا وقبائل لتعارفوا إنّ أكرمكم عند الله أتقاكم (5)}.
وفي "الصحيحين" من حديث النعمان بن بشير رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((مثل المؤمنين في توادّهم وتراحمهم وتعاطفهم، مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسّهر والحمّى)).
_________
(1) سورة الأنفال، الآية: 60.
(2) سورة آل عمران، الآية: 103.
(3) سورة المؤمنون،، الآية: 52.
(4) سورة الحجرات، الآية: 10.
(5) سورة الحجرات، الآية: 13.

(1/221)

وأهل السنة بحمد الله لا يدخلون في هذه الحزبية ويقولون: نحن قد رضينا بالرئيس من دون انتخابات ولكن نطالبه بالاستقامة على الكتاب والسنة وعلى دين الله، ولسنا دعاة فتن، بل أهل السنة بعيدون عن الفتن وسفك الدماء والثورات والانقلابات، والفضل في هذا لله عز وجل.
السؤال187: ما رأيك في الديمقراطية في اليمن؟
الجواب: الديمقراطية كفر، لأن الله عز وجل يقول في كتابه الكريم: {إن الحكم إلاّ لله (1)}، ويقول: {ومن لم يحكم بما أنزل الله فأولئك هم الكافرون (2)}. ويقول: {أفحكم الجاهليّة يبغون ومن أحسن من الله حكمًا لقوم يوقنون (3)}.
ولسنا في حاجة الديمقراطية، بل دين الإسلام سوى بين المسلمين وآخى بينهم، والنبي صلى الله عليه وعلى آله وسلم يقول: ((المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره التّقوى هاهنا ويشير إلى صدره ثلاث مرّات بحسب امرئ من الشّرّ أن يحقر أخاه المسلم، كلّ المسلم على المسلم حرام دمه وماله وعرضه)).
فلسنا محتاجين إلى الديمقراطية، فإن معناها: حكم الشعب نفسه بنفسه، أي: لا كتاب ولا سنة، والله عز وجل قد ضمن الكتاب والسنة من الخطأ، فالنبي صلى الله عليه وعلى آله وسلم يقول كما في "صحيح مسلم" من حديث جابر: ((وقد تركت فيكم ما لن تضلّوا بعده إن اعتصمتم به كتاب الله))
_________
(1) سورة الأنعام،، الآية: 57.
(2) سورة المائدة، الآية: 44.
(3) سورة المائدة، الآية: 50.

(1/222)

ويقول سبحانه وتعالى: {إنّ هذا القرءان يهدي للّتي هي أقوم (1)}.
والديمقراطية هي التصويت بالإباحية، فقد صوتوا في بعض بلاد الكفر أنه يجوز للرجل أن يتزوج بالرجل، فالديمقراطية مسخ، وتجعل الصالح والفاسق سواء، والله سبحانه وتعالى يقول: {أفمن كان مؤمنًا كمن كان فاسقًا لا يستوون (2)}، وتجعل المرأة والرجل سواء والله عز وجل يقول: {وليس الذّكر كالأنثى (3)}، وقال: {تلك إذًا قسمة ضيزى (4)} لمن نسب إلى الله الإناث، ونزه نفسه منهن.
السؤال188: هل الشورى الإسلامية تشبه الديمقراطية؟
الجواب: الشورى هي أن يجتمع مجموعة من أهل الحل والعقد ومن العلماء ومن ذوي الخبرة والسياسة وهم الذين يديرون أحوال الناس على نهج الكتاب والسنة، كما قال الله سبحانه وتعالى: {وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردّوه إلى الرّسول وإلى أولي الأمر منهم لعلمه الّذين يستنبطونه منهم (5)} فالقصد أنّهم يرجعون إلى الكتاب والسنة.
بخلاف الديمقراطيين فإنّهم يرجعون إلى الأكثرية والله عز وجل يقول: {وما أكثر النّاس ولو حرصت بمؤمنين (6)}، ويقول: {وإن تطع أكثر من
_________
(1) سورة الإسراء، الآية: 9.
(2) سورة السجدة، الآية: 18.
(3) سورة آل عمران، الآية: 36.
(4) سورة النجم، الآية: 22.
(5) سورة النساء، الآية: 83.
(6) سورة يوسف، الآية: 103.

(1/223)

في الأرض يضلّوك عن سبيل الله (1)}، ويقول: {وقليل من عبادي الشّكور (2)}، ويقول: {ولكنّ أكثرهم لا يعلمون (3)}.
فالديمقراطية تأخذ بالكثرة، والإسلام يأخذ ويعتبر بالكتاب والسنة وبأهل الحل والعقد يقول الله سبحانه وتعالى: {وما اختلفتم فيه من شيء فحكمه إلى الله (4)}، ويقول: {فإن تنازعتم في شيء فردّوه إلى الله والرّسول إن كنتم تؤمنون بالله واليوم الآخر (5)}.
السؤال189: من الذي يقوم بالأمر بالمعروف والنهي عن المنكر؟
الجواب: الذي يقوم به أهل العلم بأذن من المسئولين، إذا خشي الفتنة، يقول الله تعالى: {ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر (6)}، فيقول: {ولتكن منكم} فلم يقل كونوا كلكم.
ويقول سبحانه وتعالى: {والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر (7)}.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((من رأى منكم منكرًا فليغيّره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان)).
_________
(1) سورة الأنعام، الآية: 116.
(2) سورة سبأ، الآية: 13.
(3) سورة الطور، الآية: 47.
(4) سورة الشورى، الآية: 10.
(5) سورة النساء، الآية: 59.
(6) سورة آل عمران، الآية: 104.
(7) سورة التوبة، الآية: 71.

(1/224)

والأمور تختلف فبعضها لا يعرفها إلا أهل العلم فينبغي أن ترد إلى أهل العلم بشرط ألاّ يؤدي المنكر إلى ما هو أنكر منه، فإن أدى المنكر إلى ما هو أنكر منه فإن الأولى هو الترك.
السؤال190: هل العنف مسموح أن يستخدم ضد الذين لا يمشون بالطريق الصحيح؟
الجواب: أما أهل السنة فإنّهم الآن ليسوا محتاجين إلى العنف، فالناس مستجيبون لهم غاية الاستجابة، لأنّهم لا يدعون إلى أنفسهم ولكن يدعون إلى سنة رسول الله صلى الله عليه وعلى آله وسلم، وأهل السنة لم يستطيعوا سد ربع بل ربع عشر الفراغ في الدعوة إلى الله، ورب العزة يقول في كتابه الكريم: {ادع إلى سبيل ربّك بالحكمة والموعظة الحسنة (1)}.
فقد رأينا في بلدنا اليمنية أن الدعوة بالحكمة والموعظة أنفع للإسلام والمسلمين، ورأينا الناس بحمد الله على أحسن ما يرام، فلا ينبغي أن ننفرهم عن هذا الخير، والنبي صلى الله عليه وعلى آله وسلم يقول: ((يسّروا ولا تعسّروا وبشّروا ولا تنفّروا)).
والذي يستعمل العنف هم الجاهلون كالحزبيين وغيرهم، أما أهل السنة فلا يستعملون العنف، ونتحدى من يقول: إن أهل السنة يستعملون العنف؛ أن يأتي بدليل على ذلك، وإذا كان في مسألة القبور فهذا أمر مجمع عليه بين المسلمين فقد أمر النّبيّ صلى الله عليه وعلى آله وسلم عليّ بن أبي طالب ألا يدع قبرًا مشرفًا إلا سوّاه ولا صورةً إلاّ طمسها.
_________
(1) سورة النحل، الآية: 125.

(1/225)

لكن الحزبيين هم الذين يستعملون العنف، بل ربما أن بعض مشايخ القبائل إذا خالفه شخص ولم يمش على ما يهوى يرسل له من يقتله، أما أهل السنة فإننا نتحدى من يقول: إننا أرسلنا شخصًا يقتل شخصًا، أو أننا قد آذينا شخصًا من المسلمين، بل ندعو ونعلم والاستجابة على أحسن ما يرام والفضل في هذا لله عز وجل.
السؤال191: من هو المفتي الذي يستطاع أن تنشر فتواه؟
الجواب: هناك مفتون مثل الشيخ ابن باز حفظه الله تعالى، وكذلك الشيخ الألباني حفظه الله، فهما اللذان يأنس طلبة العلم بفتواهما، وليس هناك تحجّر من فضل الله فإذا ظهر لشخص في مسألة فله أن يفتي بها، والاجتهاد قد يتبعّض، ونحمد الله عز وجل فالناس في اليمن واثقون غاية الوثوق بأهل السنة وبفتاواهم.
أما الشيعة والصوفية والحزبيون فقد أصبحوا أمواتًا غير أحياء، والفضل في هذا لله؛ ليس هذا بحولنا ولا بقوتنا ولا بشجاعتنا ولا بكثرة مالنا وعلمنا ولا بفصاحتنا ولكن هذا أمر أراده الله سبحانه وتعالى.
السؤال192: من هو الذي يستطيع أن يكفّر؟
الجواب: هم أهل العلم الذين يستطيعون أن يحكموا على الشخص بأنه إما مسلم أو كافر، اللهم إلا إذا كان نصرانيًا أو يهوديًا أو شيوعيًا فهذا معلوم لدى المسلمين بأنّهم كفار، وقد وجدت جماعة يقال لها: جماعة التكفير وهي موجودة في مصر والسودان واليمن، فهذه الجماعة تكفر المسلمين بالمعصية، ولنا ردود عليهم، وهم مضيّق عليهم بالدعوة لا بالسجن والإرهاب، ولكن

(1/226)

بالدعوة إلى الكتاب والسنة تبين ضلالهم، والنبي صلى الله عليه وعلى آله وسلم يقول: ((أيّما امرئ قال لأخيه يا كافر فقد باء بها أحدهما إن كان كما قال وإلاّ رجعت عليه)).
فلا يجوز لمسلم أن يكفر المسلمين.
السؤال193: هل الخروج ضد الحكام مسموح؟
الجواب: الخروج ضد الحكام بلية من البلايا التي ابتلى بها المسلمون من زمن قديم، وأهل السنة بحمد الله لا يرون الخروج على الحاكم المسلم لأن النبي صلى الله عليه وعلى آله وسلم يقول: ((من أتاكم وأمركم جميع على رجل واحد يريد أن يشقّ عصاكم أو يفرّق جماعتكم فاقتلوه)). ويقول النبي صلى الله عليه وعلى آله وسلم: ((إذا بويع لخليفتين فاضربوا عنق الآخر منهما)). وعبادة بن الصامت رضي الله عنه يقول: دعانا النّبيّ صلى الله عليه وعلى آله وسلم فبايعناه فقال فيما أخذ علينا أن بايعنا على السّمع والطّاعة في منشطنا ومكرهنا، وعسرنا ويسرنا، وأثرةً علينا، وأن لا ننازع الأمر أهله، إلا أن تروا كفرًا بواحًا عندكم من الله فيه برهان.
فالخروج على الحاكم يعتبر فتنة فبسببه تسفك الدماء ويضعف المسلمون، حتى لو كان الحاكم كافرًا فلا بد أن يكون لدى المسلمين القدرة على مواجهته، حتى لا تسفك دماء المسلمين، فإن الله عز وجل يقول: {ومن يقتل مؤمنًا متعمّدًا فجزاؤه جهنّم خالدًا فيها وغضب الله عليه ولعنه وأعدّ له عذابًا عظيمًا (1)}.
فتاريخ أهل السنة من زمن قديم لا يجيزون الخروج على الحاكم المسلم،
_________
(1) سورة النساء، الآية: 93.

(1/227)

وفي هذا الزمن الخروج على الحاكم الكافر لا بد أن يكون بشروط، فإذا كان جاهلاً لا بد أن يعلم، وألا يؤدي المنكر إلى ما هو أنكر منه، ولا تسفك دماء المسلمين.
السؤال194: هل لديك مشاكل مع الحكومة اليمنية؟
الجواب: بحمد الله، ليس لدينا أي مشكلة بحال من الأحوال.
السؤال195: كيف تستطيع أن تنشط كفاح المقاتلين في مصر والجزائر وأفغانستان؟
الجواب: نحن لا نشجع القتال في البلاد الإسلامية، بل ننكره وننهى عنه.
السؤال196: ما رأيك في الجهاد الإسلامي وحركة المقاومة الإسلامية (حماس) في الأراضي العربية المحتلة في فلسطين؟
الجواب: أما حركة (حماس) فلن تكون نصرًا للإسلام، ففيها الشيعي والإخواني الحزبي، وقد ضحك على الناس كثيرًا ياسر عرفات مع أنه كان عميلاً لإسرائيل، ثم في النهاية باع فلسطين من خلال هذا الحكم الذاتي، ولو تركتْ حكومات المسلمين المسلمين فإنّهم هم الذين يستطيعون أن يطهروا القدس من اليهود.
أما جماعة حماس فهي جماعة حزبية لا تأمر بمعروف ولا تنهى عن منكر، وتنكر على أهل السنة. ولو حصل لهم نصر لفعلوا كما فعل في أفغانستان يوجه بعضهم إلى بعض المدفع والرشاش، لأنّهم ليسوا على قلب واحد.
السؤال197: أنت تكلمت على أفغانستان، فما هو الحل للأفغانيين؟

(1/228)

الجواب: الحل أن يرجعوا إلى الكتاب والسنة وأن يحكّموا العلماء، ولا يحكموا مجلس الأمن كما قاله عبد المجيد الزنداني في نصح له، وأنا أعتقد أنّها عقوبة من الله، لأنّهم قاموا على أهل السنة بكنر وأبادوهم، فعليهم بالرجوع إلى الكتاب والسنة وتحكيم العلماء، وأن يبتعدوا عن المادة فهي التي أفسدتْهم، فقد كان جهادهم المتقدم مستقيمًا وعلى خير، فلما أتتهم المادة من هنا وهنا أفسدتْهم، وكذلك مسألة الكراسي فلا ينبغي لهم أن يتقاتلوا من أجل الكراسي، لكن يقاتل الشخص لله عز وجل كما قال النبي صلى الله عليه وعلى آله وسلم: ((من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله عزّ وجلّ)).
وبعد هذا فننصحك أيها الصحفي أن تسلم إذا أردت أن تنقذ نفسك من النار، ثم تعمل بصدق وإخلاص، فإن الغالب على الصحفيين أنّهم يتلونون، فهم يمدحون الحكام من أجل أن يعطوهم أموالاً، وربما يقلبون الحقائق ويهاجمون أهل العلم، فلا بد أن يكون الشخص ذا مبدأ صادق ولا يبالي بمن خالف، أما إذا كان يتلون فحتى صحيفته لن يطمئن الناس إليها، لأنّها قد أصبحت كذابة ومع المادة، فعسى أن تعدنا أن تسلم فنحن نريد لك الخير ونحن ننصحك بهذا.
الصحفي: أنا أعرف هذا، وقد جلست أمس ما يقارب الساعتين مع طلبتك وقد تكلمنا على الإسلام، لكنني لن أسلم الآن.
أبوعبد الرحمن: لماذا؟
الصحفي: أنا باحث.
أبوعبد الرحمن: كم لك باحث؟

(1/229)

الصحفي: بعض السنين.
أبوعبد الرحمن: كل هذه المدة وما عرفت شيئًا عن الإسلام، هل قرأت في "صحيح البخاري" أو "رياض الصالحين" أو هل قرأت شيئًا من القرآن أو كله؟
الصحفي: لا، لم أقرأه كله.
أبوعبد الرحمن: فاقرأ القرآن إن كنت باحثًا عن الحقيقة، فإن الخير كله في القرآن، وفي سنة رسول الله صلى الله عليه وعلى آله وسلم، ومجالسة أهل الخير لا مجالسة الحزبيين وأصحاب الكراسي. وإذا كنت صادقًا ونشرت هذا الكلام، فترسل لنا بصحيفة، وسنعطيك العنوان.
الصحفي: إذا كتبت لصحيفة فسأرسل لكم بصحيفة، أما إذا كنت أكتب لإذاعة فهذا غير ممكن.
أبوعبد الرحمن: أي إذاعة؟
الصحفي: أنت تعرف ( B.B.C) (1) ؟ فإن لدينا في ألمانيا مثل B.B.C، لكن بشكل صغير، ولدينا في كل محافظة إذاعة صغيرة، وأنا أكتب لواحدة فقط.
أبوعبد الرحمن: ولكنك قلت: إنك صحفي؟
الصحفي: نعم، فأنا أكتب لإذاعة واحدة، وأكتب لمجلة وكنت مصورًا لها، وأكتب كذلك لجريدتين أسبوعيتين، فأنا مراسل حر، لا أعمل لصحيفة واحدة.
_________
(1) B.B.C : هي هيئة الإذاعة البريطانية.

(1/230)

[انتهت هذه الجلسة مع هذا الصحفي الألماني، وفي اليوم التالي وبعد صلاة المغرب عقّب شيخنا على هذه الجلسة بقوله حفظه الله تعالى ما يلي:]
وبما أن هذا الزائر ادعى أنه صحفي، وغالب ظني أنه جاسوس وليس بصحفي، على أن الصحفيين يجوز أن يكون غالبهم جواسيس، ففي ذات مرة أتاني شخص من اليمنيين قد علق كاميرا التصوير، وقال: أنا صحفي أريد أن ألقي معك مقابلة، فأريد أن تخبرني بكتبك التي ألفتها، وبحالة الدعوة، وهكذا، ثم تحدثنا قليلاً، فقال: أنا أقول لك بالمفتوح الآن مع أزمة الخليج وكان هذا في أيام أزمة الخليج من أين يأتيكم المال؟ فلعلكم قد تعطلتم من المال، فإذا كان قد حصل هذا فسنطلب من الحكومة أن تساعدكم. فقلنا: له: لا، نحن بخير والحمد لله.
وفي مرة أخرى أتاني أربعة أو خمسة في المكتبة القديمة وقالوا: نحن صحفيون، فهذا مندوب وزارة الإعلام، وهذا مندوب صحيفة كذا، وهذا مندوب لجريدة كذا، فقلت لهم: لا أدري أصحفيون أنتم أم جواسيس؟ فقالوا: هكذا. قلت: نعم. فقالوا: إذًا نترك المقابلة. فقلت: اتركوها. ثم رأيت واحدًا منهم في صعدة.
فالغالب عليهم أنّهم يريدون أن يفتنوا بين الدعاة إلى الله، وبين الدعاة إلى الله والحكومات وكذلك مسألة الكذب فأحدهم مستعد أن يكذب ولا يبالي، وعدم الصراحة، وربنا يقول في كتابه الكريم: {ياأيّها الّذين آمنوا كونوا قوّامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيًّا أو فقيرًا فالله أولى بهما فلا تتّبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا

(1/231)

فإنّ الله كان بما تعملون خبيرًا (1)}.
وإذا كانت مجلة "الفرقة" والتي يزعم أصحابها أنّهم من الدعاة إلى الله وهم في الواقع من المحاربين للسنة، ومن أكذب الناس، فما ظنك بشخص علماني، الله أعلم أهو يهودي أو نصراني أو شيوعي، فهل يأتي من كان بعيد لينشر لنا الإسلام؟!! وهناك في كتاب "المصارعة" فصل بعنوان: جلسة قصيرة مع عميان البصيرة. أنصح بقراءته عند أن جاءنا خمسة عشر صحفيًا، وكنا نظن أنّهم سينقلون الحقيقة والواقع فإذا هم يكذبون إلا من رحم الله منهم ولله در من قال:
وأرى الصحافيين في أقلامهم ... وحي السماء وفتنة الشيطان
فهم الجناة على الفضيلة دائمًا ... وهم الحماة لحرمة الأديان

قلت: ينبغي أن يقال: والهاتكون لحرمة الأديان.
فلربما رفعوا الوضيع سفاهةً ... ولربما وضعوا رفيع الشان
ولربما باعوا الضمير بدرهم ... ولأجله اتجهوا إلى الأوثان
وجيوبهم فيها قلوبهم إذا ... ملئت فهم من شيعة السلطان
وإذا خلت من فضله ونواله ... ثاروا عليه بخائن وجبان
ويصوّبون ... المخطئين ... تعمّدًا ... ومن المصيبة زخرف ... العنوان

فمن الذي يصدقهم أو يصدق جرائدهم، أو أنّهم يريدون نشر الحقيقة، فأنصح نفسي وإخواني أنه إذا أتى صحفيون ألاّ نضيع وقتنا معهم، فهم يفرحون بالكلمة يختطفونها.
_________
(1) سورة النساء، الآية: 135.

(1/232)

فيجب على أهل السنة أن يحمدوا الله سبحانه وتعالى الذي رفع شأنهم وقدرهم وجعل أمريكا وإسرائيل تهاب منهم.
وقد كان من جملة الأسئلة التي عرضها هذا الصحفي أن قال: كيف التدريبات العسكرية عندكم؟
فقلت له: ليس لدينا وقت لهذا، وهي ليست محرمة علينا، فإن الله عز وجل يقول: {وأعدّوا لهم ما استطعتم من قوّة ومن رباط الخيل ترهبون به عدوّ الله وعدوّكم (1)}.
ثم سأل عن الجهاد والقتال والخروج على الحكام، فقلت له: إن الخروج على الحكام يعتبر فتنة، لكن يجب على المسلمين أن يعدوا أنفسهم لقتال الكفار، فقال: مثل من؟ فقلت: مثل اليهود والنصارى والعلمانيين والشيوعيين، فقال: ومتى يكون ذلك؟ فقلت: إذا عرف المسلمون أمور دينهم وتمسكوا بالكتاب والسنة.
والشريط من فضل الله كله عليه، ولكنه كما قلت ضياع وقت؛ فنحن طلبة علم وجلوسنا مع الزائرين المسلمين أنفع للإسلام والمسلمين، فربما يأتينا أخ من أقصى حضرموت، فأقول له أنا مشغول، أو من الحديدة، وأقول كذلك: أنا مشغول.
فأنا أقول: إنني ما أنصفت الزائرين، والنبي صلى الله عليه وعلى آله وسلم يقول: ((إنّ لزورك عليك حقًّا)). فينبغي أن نجعل لإخواننا الزائرين وقتًا فهم أحق بهذا، والله سبحانه
_________
(1) سورة الأنفال، الآية: 60.

(1/233)

وتعالى يقول لنبيه محمد صلى الله عليه وعلى آله وسلم: {واخفض جناحك لمن اتّبعك من المؤمنين (1)}.
فينبغي أن نكون متحابين حتى ينفع الله بدعوتنا، وإذا زارنا الزائر ورآنا متحابين يؤثر بعضنا بعضا ويشفق بعضنا على بعض فهذه تعتبر دعوة، أما أن نؤثر هؤلاء الذين هم شرّ من الكلاب اليهود والنصارى والعلمانيين والشيوعيين والبعثيين العقائديين، يقول الله عز وجل في كتابه الكريم: {إنّ الّذين كفروا من أهل الكتاب والمشركين في نار جهنّم خالدين فيها أولئك هم شرّ البريّة (2)}.
ويقول سبحانه وتعالى: {إنّ شرّ الدّوابّ عند الله الصّمّ البكم الّذين لا يعقلون ولو علم الله فيهم خيرًا لأسمعهم ولو أسمعهم لتولّوا وهم معرضون (3)}.
وعلينا أن نصلح أنفسنا معشر المسلمين فإن من المسلمين من يقول: ياهادياه. يعني الهادي المقبور بصعدة عجل الله بزوال قبته، ومنهم من يقول: يا ابن علوان، ومنهم من يقول: يا عمر بن سعيد، ومنهم من يقول:
بوبكر بن سالم يا بخت من زاره ... ذي ما معه برهان ما شاعت اخباره
فكيف نرجو أن نهزم العدو ونحن على هذه الحالة.
فذاك صوفيّ، وذاك شيعيّ، وأستطيع أن أقسم بالله الذي لا إله إلا هو أنه لو جاء يهوديّ وقال: نحن نريد أن ننصر أهل بيت النبوة فقد ظلموا من زمن
_________
(1) سورة الشعراء، الآية: 215.
(2) سورة البينة، الآية: 6.
(3) سورة الأنفال، الآية: 22 - 23.

(1/234)

قديم، وأن نعيد الخلافة لهم لرأيت الشيعة المغفلين بعده، وقد حصل هذا منهم فقد قاموا وآزروا علي سالم البيض بيّض الله عيونه.
وهكذا الصوفية فربما يبيع أحدهم الدين برؤيا مكذوبة، يقول: قد رأيت أن هذا ولي من أولياء الله، وفي الحقيقة هو شيوعي أو بعثي إلى غير ذلك.
فأحوال المسلمين تحتاج إلى بناء من جديد على الكتاب والسنة حتى لا يبقى للتشيّع والتصوف أثر على المجتمع، فربما خذلوا المسلمين، ولهم مواقف أي الشيعة مع اليهود والنصارى ضد الإسلام والمسلمين كما قال هذا شيخ الإسلام ابن تيمية في كتابه "منهاج السنة" وقال هذا أيضًا تلميذه الذهبي في "المنتقى" وقال هذا أيضًا ابن كثير في "البداية والنهاية".
ولا تنسوا جماعة التكفير، والباطنية، فالشيعة وغلاة الصوفية والباطنية يكيدون للمسلمين المتمسكين بدينهم ويودون أن الشيوعية تنتصر على المسلمين، لأن منتهى الباطنية والشيوعية واحد وهي الإباحية المطلقة.
فلا بد أن يثبت المسلمون أقدامهم، وأن يقوم أهل السنة بتوعية الشعوب الإسلامية. وبحمد الله قد حصل خير كثير، وعلينا أن نمشي على مهل ولا نتعجل النتائج فقد حقق الله الخير الكثير، وأن نحرص على أن تكون أعمالنا خالصة لوجه الله، وبحمد الله فالجو الذي نحن فيه يساعدنا على هذا، لأننا لا نطلب الكراسي ولا الرتب ولا الوزارات، فأهل السنة هم الذين سيحقق الله على يديهم الخير وينصر الله بهم الإسلام والمسلمين.
والنبي صلى الله عليه وعلى آله وسلم يقول لمعاذ وأبي موسى رضي الله عنهما: ((يسّرا ولا تعسّرا، وبشّرا ولا تنفّرا، وتطاوعا ولا تختلفا)).

(1/235)

ويقول: ((إنّما بعثتم ميسّرين ولم تبعثوا معسّرين)).
فعلينا أن ندعو الناس بالرفق واللين إلى سنة رسول الله صلى الله عليه وعلى آله وسلم، والحمد لله فالناس مستجيبون على أحسن ما يرام، فدعوتنا ليس دعوة فتن، والواقع يشهد، ولسنا كالذين مع الحكام في وجوههم ويمسحون أقدامهم ويقولون لهم: مرحبًا وأهلاً وسهلاً، وفي باطنهم يعتقدون أن هذا الحاكم كافر، لا، بل نحن طريقتنا واحدة كتاب وسنة، والحكام نعاملهم معاملة إسلامية، ونسأل الله أن يهديهم وأن يردهم إلى الحق ردًا جميلا.
وكذلك معاملتنا للمجتمع، فإن المجتمع يحب أهل السنة اللهم إلا الحاقدين كالشيعة والصوفية، فالمجتمع يحب أهل السنة لأنّهم لا ينافسونه على الدنيا، كما قيل: الدنيا جيفة وطلابها كلاب، بل يحرصون على تعليم الناس ولا يسألونهم أجرًا على تعليمهم، ولا يقولون أيضًا: نريد أن تبايعونا على أنكم من حزبنا، وليس عندنا دفتر فمن أتى كتبنا اسمه، ولو فعلنا هذا فلا يعد حزبية، ولكن لنعرفه ونعرف بلده، فليس هذا عندنا لأن كل واحد منا مشغول بالتزود من العلم النافع.
ونريد أن نكون كل يوم في ازدياد من الخير من كتاب الله ومن سنة رسول الله صلى الله عليه وعلى آله وسلم.
أسأل الله العظيم أن يحفظ علينا ديننا وأن يتوفانا مسلمين والحمد لله رب العالمين.

(1/236)


أسئلة الشباب السوداني - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

أسئلة الشباب السوداني
الحمد لله الذي جعل العلماء نبراسًا للهدى، ومفتاحًا للسراج، لينيروا لنا الطريق ويجدّدوا لنا سنة رسول الله صلى الله عليه وعلى آله وسلم، وينقّحوا لنا الأحاديث، فنسأل الله أن يبيّض وجوههم يوم الحساب.
ومن بين هؤلاء العلماء الذين أمرنا الله بسؤالهم لقوله تعالى: {فاسألوا أهل الذّكر إن كنتم لا تعلمون (1)}، فضيلة الشيخ العلامة مقبل بن هادي الوادعي، الذي أصبح علمًا نبراسًا في نشر السنة، وسلاحًا فتّاكًا على البدعة والحزبيّة، نحسبه كذلك ولا نزكي على الله أحدًا، ولذلك قررنا عرض بعض أقوال أهل العلم على شيخنا، ليبين لنا هذه الإشكالات التي أشكلت علينا، نسأل الله أن يجعل الصواب دربه، والشرع ميزانه.
السؤال198: قال بعض أهل العلم: ننصح المبتدئين في العقيدة بقراءة "العقيدة الواسطية"، وفي الفقه على حسب مذهب البلد، إن كان حنبليًّا ففي "زاد المستقنع"، وان كان شافعيًّا، أو مالكيًّا، فما شابه هذه الكتب، فما هي كيفية دراسة علم الفقه، وما هي الكتب التي تنصح بدراستها، ومن هو العالم الذي غالب أقواله من الكتاب
_________
(1) سورة النحل، الآية: 43.

(1/237)

والسنة، في أمور الفقه؟
الجواب: الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله. أما بعد:
فالنصيحة بقراءة "العقيدة الواسطية" نصيحة مقبولة، لأنّها آية قرآنية، وحديث نبويّ، فهي و"القول المفيد في أدلة التوحيد" للشيخ محمد بن عبد الوهاب العبدلي، يعتبران من أحسن الكتب فيما يتعلق بالعقيدة، و"العقيدة الواسطية" فيها توحيد الألوهية، وتوحيد الأسماء والصفات، فهو كتاب نفيس، فجزى الله شيخ الإسلام خيرًا على تأليفه.
أما الرجوع إلى "زاد المستقنع"، فأرى أن يرجع إلى كتاب الله، وإلى سنة رسول الله صلى الله عليه وعلى آله وسلم، ونبينا محمد صلى الله عليه وعلى آله وسلم يقول في حجة الوداع في حديث جابر كما في "صحيح مسلم": ((إنّي تارك فيكم ما إن اعتصمتم به لن تضلّوا كتاب الله)).
وفي "صحيح مسلم" من حديث زيد بن أرقم يقول: ((إنّي تارك فيكم ثقلين، أوّلهما كتاب الله فيه الهدى والنّور، فخذوا بكتاب الله واستمسكوا به فحثّ على كتاب الله ورغّب فيه، ثمّ قال: وأهل بيتي، أذكّركم الله في أهل بيتي، أذكّركم الله في أهل بيتي، أذكّركم الله في أهل بيتي)).
ورب العزة يقول في كتابه الكريم: {اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (1)}، ويقول أيضًا: {ولا تقف ما
_________
(1) سورة العراف، الآية: 3.

(1/238)

ليس لك به علم (1)}، ويقول أيضًا: {وما آتاكم الرّسول فخذوه وما نهاكم عنه فانتهوا (2)}.
ونبينا محمد صلى الله عليه وعلى آله وسلم يقول: ((ذروني ماتركتكم، فإنّما أهلك الّذين من قبلكم كثرة سؤالهم واختلافهم على أنبيائهم))، وفي الحديث نفسه: ((ولكن ما نهيتكم عنه فانتهوا، وما أمرتكم به فأتوا منه ما استطعتم)).
فديننا آية قرآنية وحديث نبويّ، وتمر بك عبارات في الحيض والطلاق في "زاد المستقنع" ربما تشغلك، ليس عليها دليل من الكتاب والسنة فهي تعتبر فرضيات. دع عنك أنه يحتاج منك إلى جهد طويل، وربما تحفظ القرآن في سنة واحدة ثم تحفظ ما استطعت من سنة رسول الله صلى الله عليه وعلى آله وسلم، وتعرف صحيح السنة من سقيمها، ومعلولها من سليمها.
وفرق كبير وبون شاسع، بين كتاب ربنا، وسنة نبينا محمد صلى الله عليه وعلى آله وسلم وبين عبارات "زاد المستقنع" أو غيره من كتب الفقه، ورب العزة يقول في كتابه الكريم: {ولقد يسّرنا القرءان للذّكر فهل من مدّكر (3)}.
ويقول نبينا محمد صلى الله عليه وعلى آله وسلم: ((بعثت بالحنيفيّة السّمحة))، ويقول: ((إنّ هذا الدّين يسر)).
فالعلم ميّسر، واختلافات العلماء هي التي شغلت طلاب العلم عن الكتاب والسنة، بل صيرتْهم شيعًا وأحزابًا، ولقد أحسن من قال:
_________
(1) سورة الإسراء، الآية: 36.
(2) سورة الحشر، الآية: 7.
(3) سورة القمر، الآية: 17.

(1/239)

لولا التنافس في الدنيا لما وضعت ... كتب التناظر لا المغني ولا العمد
يحلّلون بزعم ... منهم ... عقدًا ... وبالذي وضعوه زادت العقد
وهذه المدرسة المباركة نفع الله بها في مدة يسيرة، بسبب أنّها أقبلت على كتاب الله، وسنة رسول الله صلى الله عليه وعلى آله وسلم وقد تكلمنا في "إقامة البرهان، على ضلال عبد الرحيم الطحان" بشيء مما ورد في ذم التقليد.
والدين يؤخذ من كتاب الله ومن سنة رسول الله صلى الله عليه وعلى آله وسلم. وأما قول فلان وفلان، واختلافهم، إن كنت شافعيًّا فهذا حلال لك، وإن كنت حنبليًّا أو حنفيًّا فلا يجوز لك، فهذا دليل على أنّ هذه المذاهب قد دخلها الدّخيل، ورب العزة يقول في كتابه الكريم: {ولو كان من عند غير الله لوجدوا فيه اختلافًا كثيرًا (1)}.
فكتاب ربنا وسنة نبينا محمد صلى الله عليه وعلى آله وسلم ليس فيهما اختلاف، والاختلاف في أفهام أهل العلم، وأهواء بعض أهل العلم.
وأما العالم الذي غالب أقواله من الكتاب والسنة، فهو مثل الإمام البخاري، والإمام أحمد بن حنبل، وابن حزم على دخن فيه في العقيدة، وابن القيم، ومحمد بن إسماعيل الأمير، والشوكاني، ويوجد بحمد الله علماء غالب أقوالهم من الكتاب والسنة، وتطمئن النفس بهم، وانتفع بهم المسلمون في مشارق الأرض ومغاربها.
السؤال199: الذي نراه أنّ قيام الأحزاب خطأ، لكن إذا اضطر الإنسان لذلك
_________
(1) سورة النساء، الآية: 82.

(1/240)

مثل أن يكون في بلد لا بد من قيام الأحزاب، فلا بأس أن يكون حزبًا ضد هذه الأحزاب المخالفة للإسلام، ونحن كما نعلم الحزبيات محرمة ولكن نريد تفصيلاً وبرهانًا وحجةً على ذلك؟
الجواب: قبل هذا أنصح أهل العلم أن يتقوا الله سبحانه وتعالى، وألا يفتوا إلا بآية قرآنية أو حديث نبويّ، فما ضلّ المعتزلة إلا بسبب اعتمادهم على الرأي، يقول الله تعالى في كتابه الكريم: {ياأيّها الّذين ءامنوا اتّقوا الله وقولوا قولاً سديدًا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزًا عظيمًا (1)}، ويقول أيضًا: {ياأيّها الّذين ءامنوا كونوا قوّامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيًّا أو فقيرًا فالله أولى بهما فلا تتّبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإنّ الله كان بما تعملون خبيرًا (2)}، ويقول أيضًا: {وإذا قلتم فاعدلوا (3)}.
والفتوى بالرأي وعدم التثبت تعتبر من أكبر الكبائر: {قل إنّما حرّم ربّي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحقّ وأن تشركوا بالله ما لم ينزّل به سلطانًا وأن تقولوا على الله ما لا تعلمون (4)}.
والمفتي يعتبر موقّعًا عن الله عز وجل، لأن الناس لا يسألونه عن رأيه، ولكن يسألونه عن كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم فواجب عليه أن يتحرى الصواب، وأن يبتعد عن مجاراة المجتمع، فماذا حدث للبنان بسبب الحزبية،
_________
(1) سورة الأحزاب، الآية: 70.
(2) سورة النساء، الآية: 135.
(3) سورة الأنعام، الآية: 152.
(4) سورة الأعراف، الآية: 33.

(1/241)

وماذا حدث لأفغانستان بسبب الحزبية، وماذا حدث للسودان بسبب الحزبية، ينبغي أن نعتبر، فإن السعيد من اعتبر بغيره، وما جاءت الحزبية في كتاب الله إلا على سبيل الذم: {فتقطّعوا أمرهم بينهم زبرًا كلّ حزب بما لديهم فرحون (1)}.
والمسلمون كلهم يجب أن يكونوا حزبًا واحدًا: {واعتصموا بحبل الله جميعًا ولا تفرّقوا (2)}، ويقول: {إنّ الّذين فرّقوا دينهم وكانوا شيعًا لست منهم في شيء إنّما أمرهم إلى الله ثمّ ينبّئهم بما كانوا يفعلون (3)}.
وفي بلاد الإسلام والمسلمين يسمح للشيوعي أن يتبجّح بشيوعيته ويقول: أنا حزب اشتراكي، ويسمح للبعثي أن يتبجّح ببعثيته ويقول: أنا حزب بعثيّ، ويسمح للناصري أن يتبجح بحزبيته ويقول: أنا حزب ناصريّ، دع عنك حزب الوفد، وحزب العمل بمصر، ومن هذه الأباطيل.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((لا يجتمع دينان في جزيرة العرب))، ويقول: ((أخرجوا اليهود من جزيرة العرب)).
فكيف نسمح للشيوعي، والبعثي، والناصري أن يقيم حزبًا، ثم بعد ذلك يدلي برأيه، وتوزّع الحكومة، فالبعثي له وزارة، والاشتراكي له وزارة، وهكذا الناصري، وفي مصر حزب الوفد والعمل، فهو تخطيط أمريكي ليشتّتوا شمل المسلمين، ويضعفوا قواهم.
_________
(1) سورة المؤمنون، الآية: 53.
(2) سورة آل عمران، الآية: 103.
(3) سورة الأنعام، الآية: 159.

(1/242)

روى أبوداود في "سننه" من حديث محمد بن عمرو بن علقمة عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((افترقت اليهود على إحدى أو ثنتين وسبعين فرقةً، وتفرّقت النّصارى على إحدى أو ثنتين وسبعين فرقةً، وتفترق أمّتي على ثلاث وسبعين فرقةً)).
وزاد في حديث معاوية وهو في "سنن أبي داود" و"مسند أحمد": ((كلّها في النّار إلاّ فرقة))، قالوا: فمن هي يا رسول الله؟ قال: ((الجماعة)).
فهل أذن لنا الله بهذا التفرّق، وهل كان هناك أحزاب في زمن النبي صلى الله عليه وعلى آله وسلم وفي زمن الخلفاء الراشدين، وبني أمية، وبني العباس، وزمن الخلافة العثمانية، ولعله حصل في آخر الخلافة العثمانية.
فهذا تقليد لأعداء الإسلام، يقول النبي صلى الله عليه وعلى آله وسلم: ((لتتّبعنّ سنن من قبلكم، حذو القذّة بالقذّة، حتّى لو دخلوا جحر ضبّ لدخلتموه)).
فالصحيح أن الحزبية تعتبر باطلةً، وأنه لا يجوز لمسلم أن يدخل في الحزبية، بل نحن وجميع المسلمين من حزب الله إن شاء الله.
وبعد ذلك ما الذي يتوقّع من هذه الحزبيات، كل حزب يؤهل نفسه للوثوب على السلطة، قتل وقتال، وفتن كما هو مشاهد.
فنحن نبرأ إلى الله، ونعوذ بالله من الحزبية، وإنني أحمد الله سبحانه وتعالى فقد أصبح الناس يكرهون هذه الحزبيات، ولا يريدون إلاّ الكتاب والسنة، ومن دعا إلى الحزبية سقط من أعينهم، وماذا عمل الحزبيون للإسلام؟، الاعتراف بأعداء الإسلام، والمساومة بالإسلام، وهذا هو الذي حدث وحصل.

(1/243)

السؤال200: أرى من الواجب الدخول في الانتخابات، وأنه لا يجوز لأهل الخير أن يتخلوا عنها، لأنّهم إذا تخلوا عنها، دخل فيها من لا خير فيه، ولأنّ وجود أهل الخير في المجالس الحكومية فيه خير، لأنه سيكون لهم رأي يرشدون به في هذه المجالس، فما رأيكم في الانتخابات، وكيف الرد على من يقول بجوازها من الكتاب والسنة، وما الدليل على تحريمها؟
الجواب: يقول رب العزة في كتابه الكريم: {أفمن كان مؤمنًا كمن كان فاسقًا لا يستوون (1)}.
والعالم الفاضل، والخمار، والشيوعي، صوتهم واحد، يقول سبحانه وتعالى في كتابه الكريم: {أم حسب الّذين اجترحوا السّيّئات أن نجعلهم كالّذين ءامنوا وعملوا الصّالحات سواءً محياهم ومماتهم ساء ما يحكمون (2)}، ويقول سبحانه وتعالى: {أم نجعل الّذين ءامنوا وعملوا الصّالحات كالمفسدين في الأرض أم نجعل المتّقين كالفجّار (3)}، ويقول سبحانه وتعالى في كتابه الكريم: {وليس الذّكر كالأنثى (4)}.
فصاحب الفضيلة صوته كصوت المرأة الفاجرة، ويقول سبحانه وتعالى: {تلك إذًا قسمة ضيزى (5)} حين جعلوا الملائكة بنات الله، ولهم أنفسهم
_________
(1) سورة السجدة، الآية: 18.
(2) سورة الجاثية، الآية: 21.
(3) سورة ص، الآية: 28.
(4) سورة آل عمران، الآية: 36.
(5) سورة النجم، الآية: 22.

(1/244)

الذكران.
وهل كانت الانتخابات على عهد رسول الله صلى الله عليه وعلى آله وسلم أو على عهد أبي بكر وعمر، أم الدولة الأموية والعباسية، وهكذا.
وقد انتهى ببعضهم الحال في التصويت في بلاد الكفر على إباحة اللواط، وأن يتزوج الرجل بالرجل، وعلى إباحة الخمر، والبنوك الربوية. وكل شيء يمكن أن يجري تحت التصويتات والانتخابات، ورب العزة يقول في كتابه الكريم: {أفحكم الجاهليّة يبغون ومن أحسن من الله حكمًا لقوم يوقنون (1)}.
فأنت مطالب بالاستقامة، والله سبحانه وتعالى يقول لنبيه محمد صلى الله عليه وعلى آله وسلم: {فاستقم كما أمرت (2)}، ويقول أيضًا: {فاستقيموا إليه (3)}.
فنحن مأمورون بالاستقامة على الكتاب والسنة، يقول سبحانه وتعالى: {ولولا أن ثبّتناك لقد كدت تركن إليهم شيئًا قليلاً إذًا لأذقناك ضعف الحياة وضعف الممات ثمّ لا تجد لك علينا نصيرًا (4)}.
وما هي عاقبة الانتخابات في أفغانستان؟ وما هي ثمرات الانتخابات في كثير من البلاد الإسلامية؟ وأعظم من هذا أن الانتخابات وسيلة إلى الديمقراطية، وهذا الكلام ليس موجّهًا إلى إخواننا السودانيين، فلا يطالبني أحد بالكلام بعد أيام على الانتخابات، فإنني قد تعبت وتكلمت على الانتخابات في كتاب
_________
(1) سورة المائدة، الآية: 50.
(2) سورة هود، الآية: 112.
(3) سورة فصلت، الآية: 6.
(4) سورة الإسراء، الآية: 74.

(1/245)

"المصارعة" وفي "فتوى في وحدة المسلمين مع الكفار" وفي "قمع المعاند"، وفي "غارة الأشرطة على أهل الجهل والسفسطة" وكلها مطبوعة بحمد الله.
فلعلّ الإخوة السودانيين لم تبلغهم الكتب والأشرطة، أما أن تأتي الانتخابات في اليمن ثم يقول القائل: نحن نريد أن تتكلم في الانتخابات؟ فأقول له:
غزلت لهم غزلاً نسيجًا فلم أر ... لغزلي نسّاجًا فكسّرت مغزلي
وأهل السنة بحمد الله يطالبون المسئول أن يكون مسلمًا، لا يؤمن بديمقراطية، ويصلي، ونحن لا نريد أن نأتي بغيره، نريد حاكمًا مسلمًا. ونقول للمسئولين: أصلحوا شأنكم واستقيموا، ونحن لا نريد كراسيكم، بل استقيموا على الكتاب والسنة.
وأقول: يجب على المستفتي ألا يكون حاطب ليل تقول: قد قال الشيخ فلان كذا، وقال الشيخ فلان كذا، بل تتثبت من دينك، فقد كان الرجل يأتي إلى النبي صلى الله عليه وعلى آله وسلم ويسأله ويقول له: يا محمد إني سائلك فمشدّد عليك في المسألة، فلا تجد عليّ في نفسك.
ولو كنا مقلّدين لقلدنا أبا بكر الصديق، وعلي بن أبي طالب، وأحمد بن حنبل، فإنّهم أجل في نفوسنا من عالم عصري.
وأريد من الأخ المستفتي أن يكون متثبّتًا من دينه، وتسأل هذا وهذا عن الدليل، وإذا رأيت الشيخ يغضب ويقول: أنت لا تثق بكلامي، كما كان يفعل علوي مالكي إذا جاءه أحد وسأله عن الدليل، قال: أنت مذهب خامس، قم من عندي، فقم من عنده، واسأل غيره. فالعالم يصيب ويخطئ،

(1/246)

ويجهل ويعلم، وربما يجامل المجتمع ويهاب المجتمع، فما أكثر العلماء في اليمن الذين يعرفون أننا على حق ويغبطوننا على ما نحن عليه، ومع هذا فإذا طلب منهم التصويت ذهبوا وهم كارهون، وهم علماء أفاضل جزاهم الله خيرًا، وربما نتكلم عليهم بكلام قاس، ولا يدخل في نفوسهم، ولا يغضبون لأنّهم يعرفون أن الدافع هو الدين.
أما أصحاب الرد فهم أصحاب الحزبية المعقدة، الذي لو أتيته بآية وحديث يقول لك: هو حزب عالميّ لا يستطيع الفرد أن يتصرف فيه.
فأقول: وهل أنت مربوط مع هذا الحزب، أم ستسأل في قبرك وحدك. فأحذّر الأخوة عن التقليد، وقد تكلمنا عليه قبل، وكذلك التقليد لعالم عصري، اسأله عن الدليل، واسأل عالمًا غيره وغيره، كما فعل سلمان الفارسي ينتقل من بلدة إلى بلدة، ومن شخص إلى شخص حتى انتهى به الحال لما علم الله صدْق نيته أن صار من أصحاب محمد صلى الله عليه وعلى آله وسلم.
السؤال201: ما الفرق بين اختيار الإمام أعني إمام المسلمين، وانتخابات هذه الأيام، لأن بعض الناس يلبّس على الناس، وعلى طلبة العلم، بأنه لا فرق؟
الجواب: إمام المسلمين إما أن يأخذها بالغلبة، وإما أن يجتمع أهل الحل والعقد ولو اثنان كما في الستة أصحاب الشورى ويبايعونه على ذلك ثم يبايعه الناس، والله عز وجل يقول في كتابه الكريم: {وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردّوه إلى الرّسول وإلى أولي الأمر منهم لعلمه

(1/247)

الّذين يستنبطونه منهم (1)}، ويقول سبحانه وتعالى في كتابه الكريم: {ياأيّها الّذين ءامنوا أطيعوا الله وأطيعوا الرّسول وأولي الأمر منكم (2)}، ويقول: {فإن تنازعتم في شيء فردّوه إلى الله والرّسول إن كنتم تؤمنون بالله واليوم الآخر (3)}.
وأهل الحل والعقد هم العلماء الأفاضل، وكذلك ممن له معرفة بالسياسة يشارك في الاختيار، ولا بأس إن كانوا مجموعة قدر عشرين شخصًا أو أقل أو أكثر، وعمر بن الخطاب رضي الله عنه اقتصر على ستة وهو الأولى، ولا يكون من باب الانتخابات فقد جاءتنا من قبل أعداء الإسلام، وهي وسيلة من وسائل الديمقراطية.
السؤال202: وقال أيضًا في دخول الداعية في التلفاز وهذا شبيه بالسؤال الذي ذكرته في الانتخابات: "أرى أن يدخل أهل الخير فيه، ولا بد أن يدخل أهل الخير وتكون لهم برامج معينة"، والداعية الذي يظهر في المسلسلات سيقول يومًا من الأيام: إن المسلسلات حرام، فما هو الضابط في دخول الداعية في التلفاز أم هو محرم مطلقًا؟
الجواب: هل يستطيع الشخص أن يقول ما يريد في التلفزيون أم لو قلت كلامًا يخالف أهواء أصحاب السياسة لما أذاعوا به، ولا نشروه، فالمسألة ليست مسألة استحسان ولا رأي، فالتلفزيون فيه الصور والنبي صلى الله عليه وعلى آله وسلم يقول:
_________
(1) سورة النساء، الآية: 83.
(2) سورة النساء، الآية: 59.
(3) سورة النساء، الآية: 59.

(1/248)

((لا تدخل الملائكة بيتًا فيه كلب ولا صورة)).
والتلفزيون فيه النظر إلى النساء، والنساء إلى الرجال، والنبي صلى الله عليه وعلى آله وسلم يقول: ((كتب على ابن آدم نصيبه من الزّنا، مدرك ذلك لا محالة، فالعينان زناهما النّظر، والأذنان زناهما الاستماع، واللّسان زناه الكلام، واليد زناها البطش، والرّجل زناها الخطا، والقلب يهوى ويتمنّى، ويصدّق ذلك الفرج ويكذّبه)).
والبركة من الله عز وجل، فرب كلمة تقال في مجلس صغير ينفع الله بها العباد والبلاد، فما تنتشر حتى تصل إلى أمريكا، وإلى بريطانيا وغيرها، ورب كلمة ترددها وسائل الإعلام مرارًا، وفي النهاية تصبح (فسوة سوق) ليس لها ثمرة، ولا يستفاد منها.
فنحن مأمورون بالاستقامة، وألا نرتكب المعاصي من أجل إصلاح غيرنا: {ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون (1)}.
فلماذا لا يمكنونه من الإذاعة، ويتكلم بالذي يتكلم به في التلفزيون، وآسف على بعض العلماء الذين يجارون المجتمع ويجرون بعده، فالحلال ما أحله المجتمع، والحرام ما حرمه المجتمع، فيجب على العلماء ألا يتركوا العلم للجهل، والسنة للبدعة.
السؤال203: يستدل بعض الناس على الانتخابات بفعل عبد الرحمن بن عوف في اختيارهم عثمان فما الجواب على ذلك؟
_________
(1) سورة آل عمران، الآية: 104.

(1/249)

الجواب: أفاضل الصحابة أسند إليهم عمر هذا الكلام، واختاروا وتحروا في اختيارهم عثمان رضي الله عنه، فهل كان بينهم خمار، أو شيوعي، أو بعثي، أو امرأة فويسقة تمثل قومها، والنبي صلى الله عليه وعلى آله وسلم يقول: ((لا يفلح قوم ولّوا أمرهم امرأة)).
فهذا يعتبر تقليدًا لأعداء الإسلام، ورحم الله أبا محمد بن حزم إذ يقول: المقلد كالغريق يتشبث بأي شيء يستطيع أن يتمسك به.
السؤال204: يقول بعض الناس: لا بأس بدخول المرء في الانتخابات لكي يكون قائدًا في مجتمعه، له سلطة وله أمر ونهي، وعليه أن يغض الطرف وأن يبتعد عن الجلوس مع المرأة، فما هو ضابط الضرورة في الدخول وما هي الأدلة من الكتاب والسنة، وأقوال العلماء في شأن الاختلاط، ومن هي المرأة التي يجوز لك أن تختلي بها، وما هي أضرار الاختلاط؟
الجواب: أما شأن طلابنا المختلطين مع النساء فكما قيل:
ألقاه في اليمّ مكتوفًا وقال له ... إياك إياك أن تبتلّ بالماء
وقد سألني طالب من طلبة جامعة صنعاء: ماذا يعمل الشخص إذا أمنى؟ فظننت أنه لا يفرّق بين المني والمذي، فقلت: لعله إذا أمذى؟ قال: لا والله إذا أمنى، فقلت له: كيف ذاك؟ قال: يحصل اصطدام في الدرج مع النساء.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((ما تركت بعدي فتنةً أضرّ على الرّجال من النّساء)).
والله عز وجل يقول في شأن نساء النبي صلى الله عليه وعلى آله وسلم وفي شأن الصحابة الذين هم أطهر قلوبًا من قلوبنا: {وإذا سألتموهنّ متاعًا فاسألوهنّ من وراء حجاب

(1/250)

ذلكم أطهر لقلوبكم وقلوبهنّ (1)}.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ)). ويقول أيضًا: ((فاتّقوا الدّنيا، واتّقوا النّساء، فإنّ أوّل فتنة بني إسرائيل كانت في النّساء)).
فأقول: من أوجب عليها أن تخرج إلى الجامعة, وإلى المدرسة، وسلامة القلب لا يعادلها شيء، يقول النبي صلى الله عليه وعلى آله وسلم: ((ألا وإنّ في الجسد مضغةً، إذا صلحت صلح الجسد كلّه، وإذا فسدت فسد الجسد كلّه ألا وهي القلب)).
وأخبرت أن فتيات أنصار السنة في السودان، وينبغي أن يقال: أنصار الدنيا والمال، يذهبن إلى الشيوعي يدعينه إلى أن يدخل في حزب جماعة أنصار السنة، وإلى البعثي، وإلى غيرهما من الضائعين.
والمرأة ليست معصومة فربما تفتن به أو يفتن بها، ولقد أحسن من قال:
كل الحوادث مبدؤها من النظر ... ومعظم النار من مستصغر الشرر
كم نظرة فعلت في قلب صاحبها ... فعل السهام بلا قوس ولا وتر
يسر مقلته ... ما ضر مهجته ... لا مرحبًا بسرور جاء بالضرر

أما أصحاب جماعة أنصار السنة فقد أصبحوا جماعة أنصار المال.
فأنصح أخواني في الله أهل السنة بالسودان أن يبتعدوا عن المدارس والجامعات التي فيها اختلاط، فإنّها تعتبر فتنة، والنبي صلى الله عليه وعلى آله وسلم يقول: ((استفت قلبك وإن أفتاك المفتون)).
_________
(1) سورة الأحزاب، الآية: 53.

(1/251)

وإذا كان سعيد بن المسيب يقول: لو ائتمنت على كذا وكذا من الذهب لوجدت نفسي عليه أمينًا ولو ائتمنت على جارية سوداء، لما وجدت نفسي عليها أمينًا.
يقول بعض السلف: لا تخلون بامرأة ولو أن تعلمها القرآن.
وقال الترابي -ترّب الله وجهه وقطع الله دابره- وبعض المتحذلقين: إن المتمسكين بالكتاب والسنة يحسّون هذا الإحساس لأنّهم لا يختلطون بالنساء، فإنّهم لو اختلطوا بالنساء فسيزول هذا الإحساس.
فنقول: نعم لأنّها قد ماتت قلوبهم: ما لجرح بميت إيلام.
والرجل يمكث مع امرأته قدر خمسين سنةً، فهل زال ذلك الإحساس؟ فأفّ لهذه التلبيسات.
وأما ما هو ضابط الدخول للضرورة في هذه الجامعات المختلطة؟ فليست هناك ضرورة، فهل السيف على رقبة الشخص، أو أنه إذا لم يدخل الجامعات، زجّ به في السجن حتى يخاف على نفسه، أو ماله، أو عرضه، أن يحل به ما لا يتحمله.
وأما من هي المرأة التي يجوز لك أن تختلي بها فهي المرأة التي تحرم عليك على التأبيد، ويستثنى الملاعنة فإنّها تحرم عليك على التأبيد، ولا يجوز لك أن تختلي بها.
السؤال205: ما هي أقوال أهل العلم في شأن الإزار، وما هو موضع الاختلاف، وعلى ماذا يحمل وجه الاختلاف، وما حال حديث: التقصير بأربع أصابع تحت الركبة؟

(1/252)

الجواب: الصحيح أنّ النبي صلى الله عليه وعلى آله وسلم قال: ((إزرة المؤمن إلى وسط السّاق)). فالأحسن أن يكون إلى وسط الساق، ولو ارتقع إلى تحت الركبة فلا نستطيع أن ننكر عليه، وأما الحديث الذي ورد في السؤال فالذي يظهر لي أنه ليس بصحيح، وإذا كان الثوب كذلك إلى فوق الكعبين، أو إلى الكعبين، فلا نستطيع أن ننكر عليه، لكن الأفضل أن يكون إلى وسط الساق للحديث الذي ذكرناه: ((إزرة المؤمن إلى وسط السّاق)).
السؤال206: ما هي الطريقة المثلى في الدعوة إلى التوحيد، وما هو ضابط المفسدة في الدعوة إليه وهل الدعوة إلى التوحيد قائمة إلى يوم الدين؟
الجواب: أما الطريقة المثلى فهي التعليم، والاهتمام بالدعوة إلى التوحيد فإن النبي صلى الله عليه وعلى آله وسلم لما أرسل معاذًا إلى اليمن قال: ((إنّك ستأتي قومًا من أهل الكتاب، فإذا جئتهم فادعهم إلى أن يشهدوا أن لا إله إلاّ الله)).
وهذه المفسدة إن كانت متحققةً أو مظنونةً ظنًا راجحًا، فنعم، لكن نخشى أن تكون من باب الأوهام، ومن باب قول الله عز وجل: {إنّما ذلكم الشّيطان يخوّف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين (1)}، أي: يخوفكم أولياءه.
فإذا كانت المفسدة متحققة ومؤكدة، فيتأنى في الأمر، ويبدأ بالتعليم مع النية أنه إذا تمكن الشخص، فسيزيل هذه المنكرات.
_________
(1) سورة آل عمران، الآية: 175.

(1/253)

وبحمد الله فإخواننا أهل عدن حفظهم الله، عند أن قاموا بتخريب القبور، نصروا سنة رسول الله صلى الله عليه وعلى آله وسلم، واتضحت حقائق لأناس من أصحاب الحزبيات المغلّفة، كأصحاب جمعية الحكمة، وجمعية الإحسان الذين تبرموا وتبرءوا من هذا.
فأقول: لا بد من فتنة وابتلاء، يقول الله عز وجل: {ألم أحسب النّاس أن يتركوا أن يقولوا ءامنّا وهم لا يفتنون ولقد فتنّا الّذين من قبلهم فليعلمنّ الله الّذين صدقوا وليعلمنّ الكاذبين (1)}.
ويقول سبحانه وتعالى: {أم حسبتم أن تدخلوا الجنّة ولمّا يأتكم مثل الّذين خلوا من قبلكم مسّتهم البأساء والضّرّاء وزلزلوا حتّى يقول الرّسول والّذين ءامنوا معه متى نصر الله ألا إنّ نصر الله قريب (2)}.
السؤال207: نرجو من فضيلتكم، تنبيه الإخوة السودانيين على الشريط الذي أخرجته في حسن الترابي الضال، لأن أكثر السودانيين مغترين به، فهو داعية ضلالة، يجب تبيين حاله؟
الجواب: من فضل الله أنه منذ قدم إلى اليمن، واطلعنا على بعض كتبه، وبعض النشرات التي تنشر عنه، ونحن نحذّر منه، بل ندعوه إلى أن يجدّد إسلامه، والآن تحقق وسألنا أخونا (أبوالمغيرة اللبناني) حفظه الله، وأبان بعض المسائل الكفرية التي صدرت من الترابي.
وأقول: إن كثيرًا من الإخوة السودانيين أصحاب عاطفة، وأريد منهم أن
_________
(1) سورة العنكبوت، الآية: 1 - 3.
(2) سورة البقرة، الآية: 214.

(1/254)

يعرضوا أقوال الترابي وردود أهل العلم على كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، وهذا لأهل الخير والصلاح، أما الحزبي فلو جئته بكل آية.
وقد انزلق بعض الناس من أرض الحرمين ونجد واغتروا به، يقول أحدهم: يعجبني ذكاؤه. فأقول له: وإبليس ذكي، فإن عنده من الذكاء أكثر مما عند حسن الترابي، وكذلك ابن الراوندي، والفارابي، وابن سيناء، فعندهم ذكاء أكثر من الترابي، فلا تغتر يا عبد الله بالذكاء، وتنسى مطاعن الترابي في الدين.
وأنصح الإخوة السودانيين بقراءة ردود أهل العلم على ذلك الضال المضل.
السؤال208: ختامًا، جزاكم الله خيرًا على هذه الردود النافعة، والإجابات الراشدة، ولكن ما هي نصيحتكم للشباب السوداني، وكيف يتعاملون مع أنصار السنة، الذين حقّ لهم أن يسمّوا أنصار البدعة؟ وما هي نصيحتكم لهم في كيفية طلب العلم؟ وعند من يطلبونه؟
الجواب: أنصحهم أن يطلبوا العلم، وأن يبتعدوا عن جماعة أنصار السنة، فقد أصبحوا دعاة بدعة، ودعاة مادة، وأما طلب العلم فأتمنى أن الله يوفق أخًا من إخواننا يذهب إلى هناك ويستفيد منه إخواننا السودانيون ولو مدة ثلاثة أشهر، يعلمهم كيف يستفيدون من كتب السنة، وأخبرت أن الأخ حسين عشيش مستفيد فليستفيدوا منه، وإذا استطاعوا أن يرحلوا إلى أهل العلم، فليرحلوا مثل الشيخ الألباني، والشيخ ابن باز، وإياكم إياكم من القرب من الحزبيين فان علمهم ليس فيه بركة، لأنّهم ليسوا مخلصين فهمّهم أن يجمعوا

(1/255)

الناس عندهم، وأن يقربوا الناس إليهم إذا حصلت انتخابات، أما أنت أيها السني فهمك أن تعلّم الناس كتاب الله، وسنة رسول الله صلى الله عليه وعلى آله وسلم، ولست تدعوهم إلى تقليدك واتباعك، بل تقول لهم: نحن وأنتم نتبع كتاب الله، وسنة رسول الله صلى الله عليه وعلى آله وسلم.
ولا أستطيع أن أفي بما يحتاج إليه الإخوة، ولكنني أنصحهم أن يقبلوا على حفظ القرآن، وعلى الاستفادة من كتب السنة، وعلى الرحلة إن تيسرت لهم إلى أهل العلم.
وصلى الله على نبينا محمد وعلى آله وصحبه وسلّم تسليمًا كثيرًا.

(1/256)

النونية السبعينية في المأساة السودانية
مأساة عمت دولة السودان ... من فتنة التوحيد للأديان
فتن تحطم ديننا بتوحد ... مع دين كافر مشرك نصراني
وكذا يهودي عدو حاسد ... لشريعة الإسلام والإيمان
أنوحد الدين الحنيف وكفرهم ... كلا وربي بارئ الأكوان
رباه نشكو طعنة في ديننا ... من أهل خبث من بني الشيطان
من يرتضي سوى ديننا بديانة ... فهو الكفور يبوء بالكفران
إن البلية هذه يا أخوتي ... هي دعوة من دعوة الأخوان
هم مفلسون وخاسرون بجهلهم ... قد أغرقوا في لجة الطغيان
قد قاربوا بين الضلالات التي ... هي محدثات دونما برهان
لا لا كفونا جرمهم هذا الذي ... فضحوا به في ساحة الميدان
لكنهم صرخوا بأنكر صيحة ... قالوا نوحد فرقة الأديان
الله أكبر يا لها من ردة ... عن شرعة الإسلام والإيمان
كفر صراح يرتضيه جماعة ... يدعون أهل الصلح في السودان
وعلى الروس كبيرهم شيطانهم ... حسن الترابي الكفور الجاني
وهناك أذناب له ودعاته ... مثل الجهول الحائر الزنداني
فاعجب لدجال سفيه خائن ... وكذا لذيل خائب خسران
ماذا يقول وكيف كان جوابه ... في محفل التوحيد للأديان
قال الجويهل والملبس إنما ... هذا حوار تم في السودان

(1/257)

كالثعلب المكار في روغانه ... يحتال في خبث وفي روغان
هو معجب بالرأي ليس مخالفاً ... لخليله شتان يختلفان
ظلمات بعضها فوق بعض لاترى ... إلا عجائب عالم العميان
كم ياضلالات طغت واستأصلت ... ناسًا بلا حصر ولا حسبان
أين الجماعة والتي هي إسمها ... أنصار سنة أحمد العدناني
قد صاروا أنصارًا لبدعتهم وقد ... خذلوا الشريعة أيما خذلان
هم يشمتون بأهل علم صادق ... هم يلمزون الحق بالنكران
وإلى انتخابات وبيعات دعوا ... وإلى الخروج على يد السلطان
أيضًا دعوا للاختلاط وشره ... بين الشباب وشبة النسوان
أو بعد ما كانوا على سبل الهدى ... فيما مضى وبسالف الأزمان
ضلوا الطريق وصدقوا ضلاّلهم ... مثل ابن عبد الخالق الخوان
ذاك الذي مسخ ابن مهدي ترى ... كيف استجاب لدعوة الشيطان
قد كان داعية حكيمًا منذرًا ... ومنفرًا عن دعوة الإخوان
ومحذراً من دعوة صوفية ... تدعو إلى الإيمان بالأوثان
ماجت به الأمواج في ظلماتها ... والآن حزبي بلا نكران
سلفية لم يتخذها منهجًا ... بل أضحى يلمز أهلها بهوان
هو طاعن في نهجها وطريقها ... ودعاتها في السر والإعلان
يؤذي الكرام الناشرين لسنة ... بالزور والبغضاء والبهتان
أسفاه يامهدي من خذلانكم ... قد صرتم حمرًا بلا رعيان
قد قالها الصديق شيخي كلمة ... مقبولة في سائر الأوطان
أنت السفية كذا الكذوب حقيقة ... إن شئتها أو شوكة السعدان

(1/258)

ولقد تمادى الشر من جمعية ... رفعت شعارًا باسمها الخوان
فشعارها نهج الكتاب وسنة ... لكنها تدعو إلى الغويان
بذلت جهودًا تشتت أمة ... مربوطة بالود والإيمان
رحماك يارب الأنام بأمة ... مزحومة في مسلك الشيطان
عانت أليم الجهل من سفهائها ... ومن الدعاة إلى لظى النيران
ومن الضلال خرافة صوفية ... وثنية عكفت على الأوثان
صوفية لبست ثياب تقشف ... بحماقة وبلاهة سيان
بثت سموم الشرك في إسلامنا ... ولها الدسائس في عرى الإيمان
قال ابن حزم قولةً مشهورةً ... ولمثلها تصغي لها الأذنان
إن التصوف والتشيع فتنة ... وبلية في شرعة الرحمن
داء التصوف والتشيع مزمن ... في لب هذا الدين كالسرطان
فدمامة الوجه القبيح تصوف ... متعفن من جيفة الشعراني
وكذاك حلاج مضل كافر ... أيضًا كذا البدوي والتيجاني
فهم الغلاة المدعون كرامة ... لكنهم قرناء للشيطان
وكذاك أذناب لهم من بعدهم ... ممن ينوب منابة الأقران
جعلوا المساجد مسرحًا ومراقصًا ... بالمطربات وقرعة الطيران
عبدوا القبور بخشية وتضرع ... وتذللوا بصغارة وهوان
هي فرقة وثنية مشئومة ... أفكارها جاءت من اليونان
قولوا لمن عبد القبور بخيفة ... هذان سيفا الحق مسلولان
قرآن ربي ثم سنة أحمد ... والحق يدمغ باطل العدوان
فالشرك يطحن كالنوى فوق الرحى ... بمطاحن التوحيد والبرهان

(1/259)

سلفية هي نهجنا وطريقنا ... درب الهدى والرشد والإحسان
سلفية والعز فيها خالد ... يرفع بذلك رأس ذا الإيمان
لها سؤدد في نشر سنة أحمد ... في كل نادي وكل مكان
فيها السعادة والسلامة والفلا ... ح لمهتد من جن أو إنسان
هي خير من سلك الصراط على هدًى ... وبصيرة بأدلة القرآن
علماؤها خير البرية في التقى ... بعد النبي وصحبه الرضوان
سبحان رب العرش والكون الذي ... خلق العباد بلا شريك ثاني
سطرت شعري في القصيدة ناظمًا ... في ليلة العشرين من رمضان
سلسلتها نونا بوزن فائق ... سبعين نونًا بعدها نونان
أبياتها مرصوصة في صدرها ... وكذا بعجز النظم كالبنيان
وعلى النبي صلاة ربي دائمًا ... وعلى الكرام الزمرة الرضوان

أبو عبد الله حمود بن قائد العديني

(1/260)


أجوبة الأسئلة الفرنسية - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

أجوبة الأسئلة الفرنسية
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه.
وبعد: فهذه أسئلة من بعض الإخوة الفرنسيين يقدّمونها لفضيلة الشيخ أبي عبد الرحمن مقبل ابن هادي الوادعي حفظه الله تعالى.
السؤال209: أخ فرنسي يعيش مع أمه وأخيه، وهو الوحيد الذي أسلم من عائلته، فأبوه نصرانيّ مات على نصرانيته، وأمه يهودية، وأخوه كافر، لكن أخاه ينوي أن يغادر البيت فهل لهذا الولد المسلم أن يهاجر ويترك بلاد الكفر فرارًا بدينه، ويترك أمه وحيدة؟
الجواب: الحمد لله، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فالسؤال عن أخ أسلم بين أسرة كافرة، فأبوه نصرانيّ مات على نصرانيته، وأمه يهودية وأخوه كافر فكيف تكون معاملته لأمه؟
المعاملة تكون في حدود الكتاب والسنة، كما قال سبحانه وتعالى في

(1/261)

كتابه الكريم في شأن الأبوين المشركين: {وصاحبهما في الدّنيا معروفًا (1)}، ويقول في كتابه الكريم: {لا تجد قومًا يؤمنون بالله واليوم الآخر يوادّون من حادّ الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم (2)}، ويقول: {ياأيّها الّذين آمنوا لا تتّخذوا آباءكم وإخوانكم أولياء إن استحبّوا الكفر على الإيمان ومن يتولّهم منكم فأولئك هم الظّالمون (3)}.
فيجب عليه أن يعامل أمه بالإحسان ما دام عندها، ودينه لا يتنازل عن شيء منه، ويبغضها لأنّها كافرة، لو أبت نفسه إلا أن يحبها، وكان حبًا طبيعيًا فإن شاء الله لا شيء عليه؛ فالنبي صلى الله عليه وعلى آله وسلم عند أن دعا أبا طالب إلى الإسلام، وأبى أبوطالب أن يسلم قال الله سبحانه وتعالى: {إنّك لا تهدي من أحببت ولكنّ الله يهدي من يشاء (4)}، شاهدنا من الآية على أحد الوجهين والتأويلين: أي من أحببته، فهذا وجه، والوجه الآخر: لا تهدي من أحببت هدايته، وهو قريب لأنه ما أحب هدايته أكثر من غيره إلا بسبب قربه منه، كما قال المقداد بن الأسود رضي الله عنه: إن أحدنا كان يسلم ويرى أباه كافرًا أو أمه كافرة أو قريبه فلا يطيب له العيش، إذ يموت هذا الشخص على الكفر ويدخل النار.
والله عز وجل يقول لنبيه محمد صلى الله عليه وعلى آله وسلم: {وأنذر عشيرتك الأقربين (5)}.
_________
(1) سورة لقمان، الآية: 15.
(2) سورة المجادلة، الآية: 22.
(3) سورة التوبة، الآية: 23.
(4) سورة القصص، الآية: 56.
(5) سورة الشعراء، الآية: 214.

(1/262)

والنبي صلى الله عليه وعلى آله وسلم صعد الصفا وقال: يا معشر قريش، يا بني عبد مناف يا بني هاشم، ودعا بطون قريش وأنذرهم.
فعلى هذا الأخ أن يخلص النصح لهم، ولكن الهداية الحقيقة التي يدخلها الله في القلوب هي إلى الله، والله عز وجل يقول: {ليس عليك هداهم ولكنّ الله يهدي من يشاء (1)}، والله يقول في حق نبيه صلى الله عليه وعلى آله وسلم: {وإنّك لتهدي إلى صراط مستقيم (2)} أي: تدل على الصراط المستقيم، وأما الهداية التي يجعلها الله في القلب فإنّها إلى الله عز وجل.
أما هل له أن يترك أمه وبلاد الكفر ويخرج فرارًا بدينه، فإذا خشي على نفسه الفتنة فله أن يعرض الإسلام على أمه فإن أسلمت وإلا فلا بأس، بل يجب عليه أن يهاجر كما يقول الله عز وجل في كتابه الكريم: {إنّ الّذين توفّاهم الملائكة ظالمي أنفسهم قالوا فيم كنتم قالوا كنّا مستضعفين في الأرض قالوا ألم تكن أرض الله واسعةً فتهاجروا فيها فأولئك مأواهم جهنّم وساءت مصيرًا إلاّ المستضعفين من الرّجال والنّساء والولدان لا يستطيعون حيلةً ولا يهتدون سبيلاً (3)}، ويقول سبحانه وتعالى: {قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحبّ إليكم من الله ورسوله وجهاد في سبيله فتربّصوا حتّى يأتي الله بأمره والله لا يهدي القوم الفاسقين (4)}.
_________
(1) سورة البقرة، الآية: 272.
(2) سورة الشورى، الآية: 52.
(3) سورة النساء، الآية: 97 - 98.
(4) سورة التوبة، الآية: 24.

(1/263)

السؤال210: أخ آخر له والدان كلّ به صمم، فهل يسئل يوم القيامة عن والديه لم لم يبلغهما الإسلام؟
الجواب: عليه أن يبلغ جهده وإلا فقد جاء في حديث الأسود بن سريع وأبي هريرة في "مسند الإمام أحمد": أنّ النبي صلى الله عليه وعلى آله وسلم قال: ((أربعة يوم القيامة، رجل أصمّ لا يسمع شيئًا، ورجل أحمق، ورجل هرم، ورجل مات في فترة، فأمّا الأصمّ فيقول: ربّ لقد جاء الإسلام وما أسمع شيئًا، وأمّا الأحمق فيقول: ربّ لقد جاء الإسلام والصّبيان يحذفوني بالبعر، وأمّا الهرم فيقول: ربّ لقد جاء الإسلام وما أعقل شيئًا، وأمّا الّذي مات في الفترة فيقول: ربّ ما أتاني لك رسول، فيأخذ مواثيقهم ليطيعنّه، فيرسل إليهم: أن ادخلوا النّار. قال: فوالّذي نفس محمّد بيده لو دخلوها لكانت عليهم بردًا وسلامًا)). وجاء في حديث أبي هريرة: ((فمن دخلها كانت عليه بردًا وسلامًا، ومن لم يدخلها يسحب إليها)).
السؤال211: امرأة لها ولد صغير مريض، وهي حامل ولكنها تجد صعوبةً في الاعتناء بأولادها، وتجد صعوبةً في الحمل، فهل لها بعد أن تضع هذا الحمل الجديد أن تستعمل حبوب منع الحمل؟
الجواب: الذي ننصحها به أن تفوض أمرها إلى الله، وإذا خشيت على نفسها التلف وقال الطبيب المتخصص المسلم في هذا: إنه ربما يصيبها التلف وتموت بسبب الحمل فلها أن تستعمل ذلك.
السؤال212: هل يعتبر الكفار في فرنسا وبريطانيا وأمريكا وغيرها من أهل الفترة، مع أن عندهم شيء من العلم والمعرفة عن الإسلام، فمثلاً

(1/264)

يعرفون أن من أركان الإسلام الشهادتين والصلاة .. الخ، وأن الله واحد، فما هو الحكم؟
الجواب: الناس يختلفون في هذا، والكفار يختلفون في هذا، فمنهم من عرف حقيقة الإسلام فلا يعد من أهل الفترة، ومنهم من لم يعرف حقيقة الإسلام، ولم يعرف النبي صلى الله عليه وعلى آله وسلم وأظن أن الأخ السائل يعيش بين أناس عندهم علم عن التاريخ، وإلاّ فيوجد في بعض البلاد الكفرية من لا يعرف عن الإسلام شيئًا. ولا يعرف عن النبي صلى الله عليه وعلى آله وسلم شيئًا، ولا يعرفون إلا التنفير عن الإسلام وتبغيضه إلى المجتمع الأوروبي الكافر، أو غيره، فمثل هؤلاء نرجو أن يشملهم قول الله عز وجل: {وما كنّا معذّبين حتّى نبعث رسولاً (1)}، وقول الله عز وجل: {وما كان الله ليضلّ قومًا بعد إذ هداهم حتّى يبيّن لهم ما يتّقون (2)}.
السؤال213: بعض الناس إذا جلس مع أفراد أسرته الكافرة في الغداء، أو العشاء، وضعوا على طاولتهم الخمر، أو الخنْزير، وإذا ترك الجلوس معهم يتهمونه بأنه يكرههم وأنه متشدد .. الخ، فهل يجوز أن يجلس معهم والحالة هذه؟
الجواب: لا، لا يجوز أن يجلس معهم وهم يحضرون لحم الخنْزير والخمر، ولو اتّهموه بهذه التهم فالله عز وجل يقول في كتابه الكريم: {عسى الله أن يجعل بينكم وبين الّذين عاديتم منهم مودّةً (3)}.
_________
(1) سورة الإسراء، الآية: 15.
(2) سورة التوبة، الآية: 115.
(3) سورة الممتحنة، الآية: 7.

(1/265)

فعسى أن يجعل الله في قلوبهم مودة له، وخصوصًا إذا علموا صدق الشخص، وأنه ليس بمتكبر ولا يحتقرهم، على أن المسلم يجب أن يحمد الله سبحانه وتعالى فإن الله عز وجل يقول في كتابه الكريم: {ومن يبتغ غير الإسلام دينًا فلن يقبل منه (1)}، ويقول سبحانه وتعالى: {إنّ شرّ الدّوابّ عند الله الصّمّ البكم الّذين لا يعقلون ولو علم الله فيهم خيرًا لأسمعهم ولو أسمعهم لتولّوا وهم معرضون (2)}.
فيجب على المسلم أن يشعر بعزة الإسلام غير متكبر على الآخرين: {ومن أحسن قولاً ممّن دعا إلى الله وعمل صالحًا وقال إنّني من المسلمين (3)}.
وإذا طلب منه والداه أن يشتري لهما لحم خنْزير، أو خمر، أو غير ذلك فلا يطعهما، لأن النبي صلى الله عليه وعلى آله وسلم يقول: ((لعن الله الخمر وشاربها، وساقيها، وبائعها، ومبتاعها، وعاصرها، ومعتصرها، وحاملها، والمحمولة إليه)). فلا يطعهما في هذا حتى وإن كان الأبوان كافرين.
السؤال214: بعض الإخوة يرغمه والداه على الدراسة في مدارس فرنسا المختلطة، وإن ترك الدراسة فسيدخل معهما في مشاكل كثيرة، فهل يطعهما في الدخول في هذه المدارس أم لا؟
الجواب: لا، ولنا شريط بعنوان "تحذير الدارس من فتنة المدارس"، والطاعة
_________
(1) سورة آل عمران، الآية: 85.
(2) سورة الأنفال، الآية: 22 - 23.
(3) سورة فصلت، الآية: 33.

(1/266)

إنما تكون في المعروف، وأما الدراسة بين فتيات متبرجات، وشابّ في أحسن شبابه، وكذلك الفتاة، فإنّها تعتبر فتنة، والنبي صلى الله عليه وعلى آله وسلم يقول: ((ما تركت بعدي فتنةً أضرّ على الرّجال من النّساء)). ويقول: ((ما رأيت من ناقصات عقل ودين، أذهب للبّ الرّجل الحازم من إحداكنّ)).
فهي فتنة للمرأة، وفتنة للرجل، وتعتبر إساءةً إلى التعليم، فكيف يستطيع الشخص أن يحصّل العلم والمرأة أمامه وخلفه، وعن يمينه وشماله، فعلى هذا يحرم على المسلم أن يدرس في هذه المدارس سواء كانت في بلاد المسلمين أو في بلاد الكفر، فهذه المدارس أصبحت مفسدةً للشباب وإساءةً إلى التعليم.
السؤال215: بعض الإخوة الفرنسيين الذين دخلوا في الإسلام قريبًا يسألون عن أموال اكتسبوها من المعاملات الربوية، وعن أثاث اشتروه بأموال مسروقة، فكيف يتصرفون مع هذا المال والأثاث؟
الجواب: أما المعاملة الربوية فالله عز وجل يقول في كتابه الكريم: {فمن جاءه موعظة من ربّه فانتهى فله ما سلف وأمره إلى الله (1)}، ويقول سبحانه وتعالى: {وإن تبتم فلكم رءوس أموالكم لا تظلمون ولا تظلمون (2)}.
فعلى هذا إن تاب الشخص وله معاملات مع الناس فلا يأخذنّ إلا رأس ماله، أو تاب الشخص وليست له معاملات، لكنه قد تعامل معهم من قبل فلا بأس أن يتصدق منها إن أحب، وإذا كان محتاجًا فلا بأس أن يأخذها، لأن الله عز وجل يقول: {فمن جاءه موعظة من ربّه فانتهى فله ما سلف وأمره إلى
_________
(1) سورة البقرة، الآية: 275.
(2) سورة البقرة، الآية: 279.

(1/267)

الله (1)}.
وأما الأثاث الذي اشتراه بأموال مسروقة، فننصحه بترك السرقة، وبترك الخيانة والخداع، فإنه إذا عامل الناس معاملةً إسلامية تعتبر دعوة، فقد دخل كثير من الإندونيسيين الإسلام بسبب أنه جاءهم أناس من الحضرميين فوجدوا منهم معاملةً إسلامية فدخلوا في الإسلام. أما إذا كان المسلم يسرق ويخون ويخدع ولا يفي بالوعد وربما يشحذ فهذا يعتبر منفّرًا عن الإسلام، ويعتبر آثمًا في هذا والنبي صلى الله عليه وعلى آله وسلم يقول: ((بشّروا ولا تنفّروا، ويسّروا ولا تعسّروا)).
والمستشرقون واليهود يغتنمون هذه الأشياء ويشيعونها، من أجل أن ينفر الناس عن الإسلام، فقد أخبرني بعض إخواننا في الله أن يهودًا في أمريكا يلبسون الزي الإسلامي ويذهبون إلى الدكاكين يشحذون وليسوا من أجل الشحاذة، بل من أجل أن ينفروا عن الدين، وأن يقولوا للأمريكيين: إنكم إن أسلمتم فستكونون شحاذين. وهذه النصيحة ليست للسائل فقط، بل لجميع المسلمين الذين يعيشون بين الكفار فقد سئلت عن هذا عند أن نزلت مصرًا، وتأتي أسئلة عن هذا من كل مكان، ولم أكن قد عرفت الآثار التي تترتب على هذا، وهي التنفير عن الإسلام.
وإذا كان هذا الأثاث المسروق قد اشتراه قبل أن يسلم فإن الإسلام يجبّ ما قبله، وإذا كان يعلم أنه مسروق وقد أسلم فلا يجوز له، لأن الله عز وجل يقول: {وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (2)}.
_________
(1) سورة البقرة، الآية: 275.
(2) سورة المائدة، الآية: 2.

(1/268)

السؤال216: هل يشترط في العقد الذي تمت شروطه أن يكتب على ورقة، لأن العاقد عندنا يخشى على نفسه إن كتب عقدًا موافقًا للشريعة الإسلامية، لأن الحكومة تمنع ذلك إلا بشروط وقيود كأن يطلبوا من المتزوج مالاً أو يطلب منه إحضار زوجته في البلدية؟
الجواب: لا يلزم أن يكتب العقد في ورقة، والنبي صلى الله عليه وعلى آله وسلم يقول: ((قد زوّجتكها بما معك من القرآن)) ولم تكتب ورقة، ولا يكتبون الورقة إلا خشية التناكر، لأن من الناس الآن من ربما يخدع أو يخون، فالورقة ليست شرطًا في صحة العقد، وإذا احتاجها ويخشى على نفسه من الحكومة، فلا تلزم.
السؤال217: بعض الإخوة يفكرون في الهجرة من بلاد الكفر فيضطرون لتحصيل المال بواسطة العمل في شركات فرنسية تمنعهم من الخروج لأداء الصلاة في جماعة، لكنهم يؤدونها فرادى، وقد يسمحون لهم إن تكرموا بأداء صلاة الجمعة مع المسلمين، فهل يجوز لهم العمل في هذه الشركات إن لم يتيسر لهم العمل في غيرها؟
الجواب: إذا كانوا مضطرين فلا بأس بذلك، وصلاة الجماعة تعتبر واجبة وجوبًا مستقلاً خلافًا لأبي محمد بن حزم رحمه الله، فإن يرى أنّها شرط في صحة الصلاة، وهو يعتبر مخطئًا في هذا فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((صلاة الرّجل في الجماعة تضعّف على صلاته في بيته وفي سوقه خمسًا وعشرين ضعفًا)). فهذا دليل على أنّها صحيحة لكنه يكون فاسقًا وآثمًا إن كان مقتدرًا على أدائها في المسجد، والنبي صلى الله عليه وعلى آله وسلم همّ أن يحرق على المتخلفين عن صلاة الجماعة بيوتهم.

(1/269)

والنبي صلى الله عليه وعلى آله وسلم لم يأذن لابن أم مكتوم أن يصلي في بيته، وقد كان رجلاً أعمى، فقال له: ((هل تسمع النّداء بالصّلاة))؟ قال: نعم، قال: ((فأجب)). ولم يجد له رخصة.
ولا بد أن ينظروا إلى البلد التي يهاجرون إليها، وأن يوازنوا بينها وبين البلاد التي هم فيها فحالة المسلمين حالة سيئة، فربما يصل إلى البلاد الأخرى وهو متحمس للدين، فربما يقولون: هذا جاسوس ويطردونه، فلا بد أن يكون متمكنًا من البلد التي سيهاجر إليها.
السؤال218: ما حكم اقتناء التلفاز والنظر إليه لأجل معرفة الأخبار؟
الجواب: لا يجوز من أجل الصورة، ومن أجل ما يحصل فيه من الفجور والفسوق، وتعليم السرقة، والنبي صلى الله عليه وعلى آله وسلم يقول: ((لا تدخل الملائكة بيتًا فيه كلب ولا صورة)). وأراد أن يدخل حجرة عائشة فوجدها قد سترت سهوةً لها بقرام فيه تصاوير فقال: ((إنّ من أشدّ النّاس عذابًا يوم القيامة، الّذين يصوّرون هذه الصّور)). وشققها. وفي "الصحيحين" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: يقول الله سبحانه وتعالى: ((ومن أظلم ممّن ذهب يخلق كخلقي، فليخلقوا ذرّةً، أو ليخلقوا حبّةً، أو شعيرةً)).
وكذا نظر الرجل إلى المرأة، إذا كانت هي التي تلقي الأخبار، والله عز وجل يقول: {قل للمؤمنين يغضّوا من أبصارهم ويحفظوا فروجهم ذلك أزكى لهم (1)}.
_________
(1) سورة النور، الآية: 30.

(1/270)

أو إذا كان المذيع رجلاً وكانت المرأة تنظر إليه، يقول الله عز وجل: {وقل للمؤمنات يغضضن من أبصارهنّ ويحفظن فروجهنّ (1)}.
ومن الممكن أن يشتري الشخص مذياعًا ويسمع منه الأخبار، والحمد لله.
السؤال219: نرجو منكم أن تبينوا لنا شيئًا مما بلغته الدعوة في اليمن، فهي مجهولة عندنا في فرنسا، وإن أمكن أن ترسلوا لنا شيئًا من أشرطتكم، أو كتبكم وجزاكم الله خيرًا؟
الجواب: أما دعوة أهل السنة فمن فضل الله الناس مستجيبون لها غاية الاستجابة في جميع البلاد اليمنية، وصدق النبي صلى الله عليه وعلى آله وسلم إذ يقول: ((الإيمان يمان، والحكمة يمانية، والفقه يمان)).
ويقول أيضًا: ((اللهمّ بارك لنا في شامنا وفي يمننا))، قالوا: وفي نجدنا قال: ((اللهمّ بارك لنا في شامنا وفي يمننا))، قالوا: وفي نجدنا, قال: ((هناك الزّلازل والفتن وبها يطلع قرن الشّيطان)).
فبحمد الله توجد مراكز علمية من أبنائها من يحفظ القرآن، ومنهم من حفظ "صحيح البخاري" بعد الانتهاء من حفظ القرآن، ومنهم من حفظ "اللؤلؤ والمرجان فيما اتفق عليه الشيخان"، ومنهم من حفظ "بلوغ المرام"، ومنهم من حفظ "رياض الصالحين"، فالناس مستريحون لها لأن القائمين عليها طريقتهم في هذا ولا نزكي على الله أحدًا هي طريقة الأنبياء: {قل ما سألتكم من أجر فهو لكم (2)}. ويقول سبحانه وتعالى: {قل لا أسألكم عليه
_________
(1) سورة النور، الآية: 31.
(2) سورة سبأ، الآية: 47.

(1/271)

أجرًا (1)}. ويقول: {اتّبعوا من لا يسألكم أجرًا وهم مهتدون (2)}.
فهي طريقة الأنبياء، يؤدون واجبًا أوجبه الله عليهم، فلا يدعون الناس لأجل أن ينتخبوهم كما يفعل الحزبيون يقولون: {إنّ الله يأمركم أن تؤدّوا الأمانات إلى أهلها وإذا حكمتم بين النّاس أن تحكموا بالعدل إنّ الله نعمّا يعظكم به إنّ الله كان سميعًا بصيرًا (3)}، ثم يقولون: فننصحكم أن تختاروا الرجل الصالح، وأنصحكم أن تختاروني. وهذا الرجل الصالح المسكين هو الذي يدعو إلى الطاغوتية.
ولا يدعون الناس بعد انتهاء الدعوة والمحاضرة ويفرشون العمائم ويقولون: {وما تقدّموا لأنفسكم من خير تجدوه عند الله هو خيرًا وأعظم أجرًا (4)}. وقد أخبرني من أتى من أمريكا أن محمدًا المهدي وعقيلاً المقطري يقولان: ((أنا وكافل اليتيم كهاتين))، ويستدلون كذلك بالآيات المتقدمة.
فهذه دعوة شحاذة، لكن دعوة أهل السنة لو أكلوا التراب، ويصبرون على التمر والماء، إن وجد التمر، أو يصبر على كسر الخبز، ويخرج ويدعو إلى الله سبحانه وتعالى. فالناس يثقون بدعوة أهل السنة غاية الوثوق.
السؤال220: ما هي نصيحتكم للأخوة المسلمين في فرنسا سواء الذين يستطيعون الهجرة والذين لا يستطيعون؟
_________
(1) سورة الأنعام، الآية: 90.
(2) سورة يس، الآية: 21.
(3) سورة النساء، الآية: 58.
(4) سورة المزمل، الآية: 20.

(1/272)

الجواب: أنصحهم بتقوى الله سبحانه وتعالى، فهي وصية الله لعباده: {ولقد وصّينا الّذين أوتوا الكتاب من قبلكم وإيّاكم أن اتّقوا الله (1)}.
وتقوى الله امتثال أوامر الله واجتناب نواهيه، ثم أنصحهم بالإخلاص لوجه الله عز وجل: {ألا لله الدّين الخالص (2)}. ويقول: {وما أمروا إلاّ ليعبدوا الله مخلصين له الدّين (3)}.
وفي "الصحيحين" عن جندب رضي الله عنه، قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((من سمّع سمّع الله به، ومن يرائي يرائي الله به)). وفي "صحيح مسلم" أن النبي صلى الله عليه وعلى آله وسلم قال: ((قال الله تبارك وتعالى: أنا أغنى الشّركاء عن الشّرك، من عمل عملاً أشرك فيه معي غيري، تركته وشركه)).
فأنصحهم بإخلاص العمل لله عز وجل ثم بمتابعة رسول الله صلى الله عليه وعلى آله وسلم، فإن الله عز وجل يقول: {وإن تطيعوه تهتدوا (4)}.
كما ننصحهم بطلب العلم واقتناء الكتب النافعة مثل: "صحيح البخاري" و "صحيح مسلم" و "مسند الإمام أحمد" و "جامع الترمذي" و "سنن أبي داود" و "سنن النسائي" و "سنن ابن ماجة" وكذلك مراسلة أهل العلم، وأن يحذروا كل الحذر من الحزبيين، فإن الحزبي لا يدعوك لوجه الله بل لأجل أن تصوت له. كما ننصحهم أن يحذروا من أصحاب الجمعيات الشحاذين، الذين لا يأتون إلا من أجل جمع الأموال.
_________
(1) سورة النساء، الآية: 131.
(2) سورة الزمر، الآية: 3.
(3) سورة البينة، الآية: 5.
(4) سورة النور، الآية: 54.

(1/273)

فعليهم بالجد والاجتهاد في تحصيل العلم النافع وفي حفظ القرآن يقول النبي صلى الله عليه وعلى آله وسلم: ((خيركم من تعلّم القرآن وعلّمه)).
ويقول: ((الماهر بالقرآن مع السّفرة الكرام البررة، والّذي يقرأ القرآن ويتتعتع فيه وهو عليه شاقّ له أجران)) مع الفهم: {أفلا يتدبّرون القرءان أم على قلوب أقفالها (1)} فلا بد من الفهم.
وكما قلنا قبل مكاتبة كبار العلماء مثل الشيخ الألباني والشيخ ابن باز ومن كان على شاكلتهما مثل الشيخ محمد بن عبد الوهاب، والشيخ أبي الحسن في اليمن، وكثير من إخواننا الأفاضل حفظهم الله.
فعليهم أن يتصلوا بأهل العلم وإن يسألوهم, ولا يأتيهم شخص همه هو أن يجذب الناس فيحدثهم عن الجهاد في سبيل الله، فأقول: إن الجهاد في سبيل الله يعتبر من أسمى شعائر الإسلام، ولا يقوم دين إلا بجهاد في سبيل الله لكن المجتمع الذي استولت عليه أمريكا لن تتركه يجاهد في سبيل الله، أو الذي استعبده الدرهم والدينار لن يستطيع أن يجاهد في سبيل الله، أو المجتمع الذي يهمه نفسه وأن يحصل الشخص فيه على بيت وزوجة وسيارة لن يستطيع أن يجاهد في سبيل الله.
وإذا درسنا سيرة الصحابة وجدناهم صبروا على العري، وعلى الجوع، وعلى المرض وعلى مفارقة الأوطان، وعلى فراق الأحبة بمكة، فهل بلغنا عشر ما بلغوه، فإذا بلغنا الربع فنحن رجال ونستطيع أن نجاهد، أما أن يأتي لنا مثل حسن الترابي ترّب الله وجهه ويدعونا إلى الجهاد، أو ضائع مائع من الإخوان
_________
(1) سورة محمد، الآية: 34.

(1/274)

المسلمين ويدعونا إلى الجهاد.
فلا بد في الجهاد من إخلاص لوجه الله عز وجل، ومن استقامة، فقد هزم الصحابة في غزوة حنين بسبب أن أعجب بعضهم بكثرتهم: {ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئًا وضاقت عليكم الأرض بما رحبت ثمّ ولّيتم مدبرين (1)}.
وهزموا في أحد بسبب معصية: {إنّ الّذين تولّوا منكم يوم التقى الجمعان إنّما استزلّهم الشّيطان ببعض ما كسبوا (2)}. ويقول تعالى: {ولقد صدقكم الله وعده إذ تحسّونهم بإذنه حتّى إذا فشلتم وتنازعتم في الأمر وعصيتم من بعد ما أراكم ما تحبّون منكم من يريد الدّنيا ومنكم من يريد الآخرة ثمّ صرفكم عنهم ليبتليكم (3)}.
فإذا كان هذا الأمر يحصل للصحابة، فما ظنك بشخص دجال يكذب على المسلمين، لا يهمه الجهاد في سبيل الله، بل همه أن يختلس أموال المسلمين، وربما همه أن يوضع علماني ينفذ لأمريكا مخططاتها، فربما يكون الحاكم الموجود لا ينفذ لها جميع مخططاتها، فهي تريد أن تأتي بابن بار لها. فإذا كانت أمريكا هي التي تسيّر الجهاد فينبغي أن نصون دماء المسلمين، وإذا كان لدينا استغناء عن أمريكا فلنفعل.
وبحمد الله قد ألفت الكتب وتكلم أهل العلم على فضل الجهاد، وأنه لا عز للمسلمين إلا بالجهاد لكن كيف يستطيع إخواننا الفرنسيون أن يميزوا بين
_________
(1) سورة التوبة، الآية: 25.
(2) سورة آل عمران، الآية: 155.
(3) سورة آل عمران، الآية: 152.

(1/275)

أهل الحق والباطل؟ بواسطة العلم فلا يأتي صوفي أو شيعي، أو شخص من الإخوان المفلسين، أو شخص من الشحاذين أصحاب جمعية الحكمة وجمعية الإحسان، أو محمد الهدية السوداني، أو غيرهم، فتستطيع أن تميز إذا عرفت عقائد السلف مثل: "العقيدة الواسطية" لشيخ الإسلام ابن تيمية، ومثل: "القول المفيد" لأخينا محمد بن عبد الوهاب العبدلي اليمني حفظه الله، ومثل: "فتح المجيد شرح كتاب التوحيد" لبعض أحفاد الشيخ محمد بن عبد الوهاب.
فلا بد أن يكون عندك ميزان تزن به الناس والدعاة إلى الله. فلا يلدغ المؤمن من جحر مرتين، وقد لدغ المؤمنون مرارًا.
فننصح من استطاع من إخواننا الفرنسيين أن يهب نفسه لله عز وجل ويتعلم حتى يصبح مبرّزًا في العلم حتى يستطيع إفادة إخوانه هناك.
وعليهم أن يحذروا من الصوفية، فربما تصلي خلف الصوفي وهو يدبر لك المكائد، فإنّهم يبغضون السلفيين. وكذلك الشيعي، فسيأتونهم رافضة من إيران ويقولون: إسلام إسلام، وهم مستعبدون لأمريكا، وعندهم عقيدة خبيثة، فمنهم من يعتقد أن قرآننا ناقص وأكثرهم يسب الصحابة، وعندهم الكثير من العقائد الخبيثة.
وإذا حذرتم من المبتدعة ومن الحزبيين فسيقولون: أنتم تغتابون الناس، فقولوا لهم: يا أيها المغفلون هل شعبة بن الحجاج، ويحيى بن سعيد القطان، ويحيى بن معين، والبخاري وأبوحاتم، وأبوزرعة فهؤلاء هم من أئمة الحديث بل لو قال قائل: إنّهم أئمة الحديث، لما أبعد عن الصواب يغتابون الناس؟. أم أنّهم يعلمون أنّهم مجروحون فيقولون: لا يجوز الكلام في الناس، وأقول: نعم لا تغتب المسلمين، لكن الدين النصيحة، إذا عرفت أنّهم لا يعرفون أن

(1/276)

هذا صوفي، فتبين حاله بأنه صوفي، أو عرفت بأنّهم لا يعرفون بأن هذا حزبي، فتبين حاله بأن هذا حزبي، أو عرفت بأنه ركب الطائرة وذهب إلى فرنسا ليختلس أموال المسلمين، فتقول: هذا ما جاء من أجل مصلحتنا، بل جاء من أجل الدرهم والدينار.
فالدين النصيحة، وأئمة أهل السنة قد أجمعوا على جواز الجرح والتعديل، فموتوا أيها المفلسون، والسروريون، ويا أصحاب الجمعيات، موتوا بغيظكم، وبحمد الله فأشرطة الجرح والتعديل قد وصلت إلى أمريكا وأنتم تعلمون ذلك ووصلت إلى أقصى بلاد الله.
فأنصح الإخوة أن يكونوا على حذر حتى يعرفوا عقيدته وأنه من أهل السنة.
السؤال221: هل هناك أحد من الدعاة في السعودية تابع محمد سرور على نهجه؟
الجواب: وجد من يتابعه بكثرة، وأيّدوا فكرته الخاطئة أنه لا يجوز الاستعانة بأمريكا على رد المعتدي صدام البعثي، والنبي صلى الله عليه وعلى آله وسلم يقول: ((إنّ الله ليؤيّد هذا الدّين بالرّجل الفاجر)).
فهناك من تابعه على فكرته وتأثر بها، مثل سلمان العودة، وكذلك سفر الحوالي، لكن سفرًا أقل تأثرًا بها، ولو جالس سفرًا إخوان صالحون فما أظنه إلا سيرجع، أما سلمان فقد خبّط خبْط عشواء، وفي اليمن أيضًا تابعه بعض المخذولين من أصحاب جمعية الإحسان.
السؤال222: بعض الناس ينصح الإخوة الغرباء بالدراسة في كلية الإيمان

(1/277)

لأجل الحصول على الإقامة؟
الجواب: أنا لا أنصح بهذا، لأنه سيأتيك عبد الكريم زيدان، حالق اللحية، لابس الكرفتة والبنطلون ولا تميز بينه وبين النصراني (1)، وهكذا آخرون من أمثال عبد الكريم زيدان، وأناس من أصحاب السنة انحرفوا كعبد الله الحاشدي فأنا لا أنصح بالالتحاق بهذه الكلية.
وأنا أعجب كثيرًا، فكلية الإيمان لا بأس بالدراسة فيها ويعطى الطالب إقامة، وأما دار الحديث بدماج فلا يسمحون إلا لمن أذنت له سفارته. ولكننا سنصبر ويبارك الله في الموجودين.
وبهذا نكتفي ونحن وإخواننا في مسجد السنة بدماج نحو السبعمائة إلى الثمانمائة بحمد الله ويقرئون إخوانهم في فرنسا السلام، وينصحونهم بدراسة كتب السلف، وبالحذر من الحزبيين والمبتدعة، وفق الله الجميع لما يحب ويرضى والحمد لله رب العالمين.
_________
(1) وقد أَنكِرَ هذا الكلام عليَّ فسأقوله على رغم أنفك أيها المنكر، ولا أقصد أنه نصراني، بل أقصد أنه في شكله شكل نصراني.

(1/278)


من وراء التفجير في أرض الحرمين؟ - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

من وراء التفجير في أرض الحرمين؟ (1)
الحمد لله، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فقد ثبت عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((العبادة في الهرج كهجرة إليّ)) أخرجه مسلم من حديث معقل بن يسار.
أي: إقبالك على عبادة الله في وقت الفتن والقتل والقتال، لك فيه أجر عظيم كهجرة إلى النبي صلى الله عليه وعلى آله وسلم. وليس معناه أن لك مثل أجر مصعب بن عمير، أو عبد الله بن مسعود، لأن المشبه لا يلزم أن يكون مثل المشبه به، لكن لك فضل عظيم إذا أقبلت على العبادة في وقت الفتن.
وكان النبي صلى الله عليه وعلى آله وسلم يقول لأصحابه: ((تعوّذوا بالله من شرّ الفتن)).
ويقول كما في "سنن أبي داود" من حديث المقداد بن الأسود: ((إنّ السّعيد لمن جنّب الفتن، إنّ السّعيد لمن جنّب الفتن، إنّ السّعيد لمن جنّب الفتن، ولمن ابتلي فصبر فواهًا)). فالذي يبتلى ويصبر فله أجر عظيم.
والنبي صلى الله عليه وعلى آله وسلم يحذر أصحابه من الفتن ويقول: ((ستكون فتن القاعد فيها
_________
(1) تم التسجيل في 18 صفر 1417.

(1/279)

خير من القائم والقائم فيها خير من الماشي والماشي فيها خير من السّاعي ومن يشرف لها تستشرفه ومن وجد ملجأً أو معاذًا فليعذ به)).
فنحن في زمن الفتن وكلما انقضت فتنة جاءت فتنة هي أعظم منها: {أولا يرون أنّهم يفتنون في كلّ عام مرّةً أو مرّتين ثمّ لا يتوبون ولا هم يذّكّرون (1)}، ويقول تعالى: {وما نريهم من آية إلاّ هي أكبر من أختها (2)}.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((تكون بين يدي السّاعة فتن كقطع اللّيل المظلم يصبح الرّجل فيها مؤمنًا ويمسي كافرًا، ويمسي مؤمنًا ويصبح كافرًا، يبيع أقوام دينهم بعرض من الدّنيا)). أخرجه مسلم.
وجاء في "صحيح مسلم" أيضًا أن النبي صلى الله عليه وعلى آله وسلم قال: ((والّذي نفسي بيده ليأتينّ على النّاس زمان لا يدري القاتل في أيّ شيء قتل، ولا يدري المقتول على أيّ شيء قتل)).
وهناك علاج لهذه الفتن: {واتّقوا فتنةً لا تصيبنّ الّذين ظلموا منكم خاصّةً (3)} أي: اجعلوا بينكم وبينها وقاية، إما بالتمسك بهذا الدين: {ومن يتّق الله يجعل له مخرجًا ويرزقه من حيث لا يحتسب (4)}.
أو بالعزلة جاء في حديث أبي سعيد الخدريّ رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((يوشك أن يكون خير مال المرء المسلم غنم يتبع بها شعف الجبال ومواقع القطر، يفرّ بدينه من الفتن)).
_________
(1) سورة التوبة، الآية: 126.
(2) سورة الزخرف، الآية: 48.
(3) سورة الأنفال، الآية: 25.
(4) سورة الطلاق، الآية: 2 - 3.

(1/280)

وفى "الصحيحين" أنّ النّبيّ صلى الله عليه وعلى آله وسلم سئل: أيّ النّاس أفضل يا رسول الله؟ قال: ((مؤمن يجاهد بنفسه وماله في سبيل الله)) قال: ثمّ من؟ قال: ((ثمّ رجل معتزل في شعب من الشّعاب يعبد ربّه)).
ونحن في زمن الفتن لا ينجينا منها إلا ربنا عز وجل، والتمسك بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم يعتبر عصمة من الفتن، كما قال النبي صلى الله عليه وعلى آله وسلم: ((فإنّه من يعش منكم يرى اختلافًا كثيرًا، فعليكم بسنّتي وسنّة الخلفاء الرّاشدين المهديّين عضّوا عليها بالنّواجذ)).
ومن أعظم الفتن التي دبرتْها لنا أمريكا دمّر الله عليها فتنة دخلت كل بيت هي فتنة الحزبية، فهذا مؤتمري، وذاك إصلاحي، وذاك بعثي، وذاك اشتراكي، وذاك من حزب حق البردقان، وآخر من حزب الأهرار: {إن هي إلاّ أسماء سمّيتموها أنتم وآباؤكم ما أنزل الله بها من سلطان (1)}. وربما يقتتل الابن وأبوه والأخ وأخوه من أجل هذه الحزبية التي فرضتها علينا أمريكا.
هذه الحزبية من أعظم أسباب جهل المسلمين؛ يشتغلون بها ويتركون العلم النافع، وأنا أتحدى من يأتي لي بحزبي يقبل على علم الكتاب والسنة، لأن الذي يقبل على علم الكتاب والسنة ليس لديه وقت لهذه الأشياء، ثم تلقى هذه الحزبية شباب طائش يبني أفكاره على خيالات وقد كنت أخبرتكم قبل: أن ثلاثة نفر من الكويت أتوني فقلت لهم: إلى أين تريدون؟ قالوا: نذهب إلى إفريقيا ونهاجر، لا فتح إلا بعد هجرة. فأقول: هؤلاء الثلاثة هم الذين سيرجعون يفتحون الكويت، بل هو الهوس.
_________
(1) سورة يوسف، الآية: 40.

(1/281)

وهكذا الترف فقد ضيع علينا شبابنا، وأنت إذا قرأت كتاب ربنا وسنة نبينا محمد صلى الله عليه وعلى آله وسلم تجد أن الترف مذموم: {وإذا أردنا أن نهلك قريةً أمرنا مترفيها ففسقوا فيها فحقّ عليها القول فدمّرناها تدميرًا (1)}.
ولقد أحسن من قال:
إن الفراغ والشباب والجده ... مفسدة للمرء أي مفسدة
وكذلك إسناد الأمور إلى الجهال، فقد روى البخاري ومسلم في "صحيحيهما" عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّ الله لا يقبض العلم انتزاعًا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتّى إذا لم يبق عالمًا اتّخذ النّاس رءوسًا جهّالاً، فسئلوا فأفتوا بغير علم فضلّوا وأضلّوا)).
كما يقال: العالم الفلاني ما يعرف عن الواقع شيئًا، أو عالم جامد، تنفير، كما تقول مجلة "السنة" التي ينبغي أن تسمى بمجلة "البدعة"، فقد ظهرت عداوتها لأهل السنة من قضية الخليج.
وأقول: إن الناس منذ تركوا الرجوع إلى العلماء تخبطوا يقول الله عز وجل: {وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردّوه إلى الرّسول وإلى أولي الأمر منهم لعلمه الّذين يستنبطونه منهم (2)}، وأولي الأمر هم العلماء والأمراء والعقلاء الصالحون.
وقارون عند أن خرج على قومه في زينته قال أهل الدنيا: {ياليت لنا
_________
(1) سورة الإسراء، الآية: 16.
(2) سورة النساء، الآية: 83.

(1/282)

مثل ما أوتي قارون إنّه لذو حظّ عظيم وقال الّذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحًا ولا يلقّاها إلاّ الصّابرون (1)}.
والعلماء يضعون الأشياء مواضعها: {وتلك الأمثال نضربها للنّاس وما يعقلها إلاّ العالمون (2)}، {إنّ في ذلك لآيات للعالمين (3)}، {إنّما يخشى الله من عباده العلماء (4)}، {يرفع الله الّذين آمنوا منكم والّذين أوتوا العلم درجات (5)}.
فهل يرفع الله أهل العلم أم أصحاب الثورات والانقلابات وقد جاء في "صحيح البخاري" عن أبي هريرة رضي الله عنه أنّ النّبيّ صلى الله عليه وعلى آله وسلم سئل: متى السّاعة؟ فقال: ((إذا وسّد الأمر إلى غير أهله فانتظر السّاعة)).رئيس حزب وهو جاهل.
ومن الأمثلة على هذه الفتن الفتنة التي كادت تدبر لليمن من قبل أسامة بن لادن إذا قيل له: نريد مبلغ عشرين ألف ريال سعودي نبني بها مسجدًا في بلد كذا. فيقول: ليس عندنا إمكانيات، سنعطي إن شاء الله بقدر إمكانياتنا. وإذا قيل له: نريد مدفعًا ورشاشًا وغيرهما. فيقول: خذ هذه مائة ألف أو أكثر وإن شاء الله سيأتي الباقي.
ثم بعد ذلك لحقه الدبور، فأمواله في السودان في مزارع ومشروعات من أجل الترابي ترّب الله وجهه، فهو الذي لعب عليه.
_________
(1) سورة القصص، الآية: 79 - 80.
(2) سورة العنكبوت، الآية: 43.
(3) سورة الروم، الآية: 22.
(4) سورة فاطر، الآية: 28.
(5) سورة المجادلة، الآية: 11.

(1/283)

وكان هناك شخص مصري من أخصائه جاسوس عليه، وعليه لحية ما شاء الله، والحكومات تبحث عن المال أين يودعه فقال لهم: إن الأموال في بنك في تركيا، ثم يذهبون ويأخذون الأموال.
فأنصح كل سني بأن يصبر على الفقر وعلى الأذى حتى من الحكومات، وإياك أن تحدثك نفسك وتقول: سنقوم بثورة وانقلاب، تسفك دماء المسلمين، ورب العزة يقول في كتابه الكريم: {ومن يقتل مؤمنًا متعمّدًا فجزاؤه جهنّم خالدًا فيها وغضب الله عليه ولعنه وأعدّ له عذابًا عظيمًا (1)}.
وأقول: إن المجتمع الذي نعيش فيه محتاج إلى تربية، ومحتاج إلى ألف شخص مثل الشيخ ابن باز، وألف شخص مثل الشيخ الألباني، يربونهم على العلم الصحيح وعلى التوحيد وعلى الدعوة إلى الله برفق ولين، وهذان العالمان الفاضلان يتنكر لهما الحزبيون، ائتوني بحزبي لا يبغض هذين الرجلين، حتى ولو جاءوا إلى الشيخ ابن باز وقالوا له: ياشيخ بارك الله فيك الحمد لله لم يبق بيننا وبين أن نصل للحكم الإسلامي إلا الانتخابات. ثم تنتهي الانتخابات فإذا هم في أسفل سافلين.
وكذلك يأتون إلى الشيخ الألباني وإلى غيره، فقد غروه فأعطى للجزائريين فتوى: أن لا بأس أن تخرج المرأة متنقبة في الانتخابات، ولا بأس في الاشتراك في الانتخابات.
فالشباب محتاجون إلى أمثال هذين العالمين يربيان المسلمين تربية إسلامية، ولكن تأتي لطمات للدعوة من قبل المتحمسين للدين على جهل، ومن تلك
_________
(1) سورة النساء، الآية: 93.

(1/284)

اللطمات (قضية الحرم)، فنحن نبرأ إلى الله منها، وبحمد الله قد كنا في اليمن.
ومن تلك اللطمات بعض الثورات والانقلابات، ومشاركة أصحاب اللحى في الخروج في المظاهرات: نفديك ياصدام بالروح والدم، وهو الذي صرعهم وصدمهم إلى أسفل السافلين، فصحيح أنّها فضحت كثيرًا من طلبة العلم.
وهناك سفيه من السفهاء ألا وهو (المسعري) الذي ينتمي لحزب التحرير، وهذا الحزب رائي شبيه بالمعتزلة الذين يهمهم أن يثبوا على السلطة وتشارك المرأة في الحكم وكذلك الرجل الكافر، فهو حزب منسلخ وهو حزب مبتدع ضال.
والمسعري يقول: أنا لا أكفر الشيخ ابن باز ولكن أقول: إنه قارب الكفر. والنبي صلى الله عليه وعلى آله وسلم يقول: ((أيّما امرئ قال لأخيه: يا كافر فقد باء بها أحدهما، إن كان كما قال وإلاّ رجعت عليه)).
فهو يقول هذا الكلام على الشيخ ابن باز الذي تهابه أمريكا، ويهابه حكام العرب، فمن أنت أيها السفيه حتى تكفره.
ويقول عن الشيخ محمد بن عبد الوهاب رحمه الله: إنه ساذج لأنه لم يأخذ السلطة له، بل قام مع آل سعود حتى أخذوا السلطة عليه.
ويقول كما في عدد من أعداد "الشرق الأوسط": (سنسمح للمسيحيين واليهود والهندوس بإقامة الكنائس والمعابد) كان هذا عنوان المقال، وأما التفصيلات فكما يلي:
أعلن محمد المسعري المنشق السعودي للمسيحيين واليهود أن المسيحيين

(1/285)

واليهود لهم حق العبادة في الكنائس والمعابد في المملكة العربية السعودية، إذا تولت اللجنة التي يتزعمها ويطلق عليها اسم لجنة الدفاع عن الحقوق المشروعة في البلاد على حد زعمه، وقال المسعري في حديث أدلى به لنشرة شهرية تصدر بالإنجليزية في لندن اسمها (مسلم نيوز Muslim News) : إن الوضع الحالي في السعودية والذي لا يسمح للمسيحيين واليهود بممارسة شعائر العبادة علنًا سيتغير عند مجيء اللجنة إلى الحكم، وأضاف: إنه يجب منح الأقليات حقوقها بما فيها حقهم في ممارسة شعائرهم، وفى إبرام عقود الزواج وفقًا لشرائعهم الخاصة، وما إلى ذلك إضافة إلى حرية يعيشون فيها حياتهم الدينية الشخصية بالكامل سواء أكانوا يهودًا أم مسيحيين أم هندوسًا، وقال: إن إقامة الكنائس مباحة في الشريعة الإسلامية. انتهى.
قال أبو عبد الرحمن: فهذا كلام هذا السفيه المسعري، وإليك حديث رسول الله صلى الله عليه وعلى آله وسلم: ((لا يجتمع دينان في جزيرة العرب)). ويقول: ((أخرجوا يهود الحجاز وأهل نجران من جزيرة العرب)).
وقول الله تعالى: {قاتلوا الّذين لا يؤمنون بالله ولا باليوم الآخر ولا يحرّمون ما حرّم الله ورسوله ولا يدينون دين الحقّ من الّذين أوتوا الكتاب حتّى يعطوا الجزية عن يد وهم صاغرون (1)}. وقوله تعالى: {ياأيّها الّذين آمنوا قاتلوا الّذين يلونكم من الكفّار وليجدوا فيكم غلظةً (2)}.
فهذا هو السفيه المسعري الذي يصدر توجيهاته لشباب هابط التوعية،
_________
(1) سورة التوبة، الآية: 29.
(2) سورة التوبة، الآية: 123.

(1/286)

أفمثل هذا السفيه الجاهل تقبل توجيهاته؟ وتترك توجيهات الشيخ ابن باز، وتوجيهات الشيخ ابن عثيمين والشيخ الألباني، وغيرهم من العلماء.
ونقول لأصحاب التفجيرات: هل سألتم العلماء في هذه التفجيرات، أم أنّها توجيهات هذا السفيه الجويهل؟ على أننا لسنا نقول في التفجير الأخير إنه صادر عن فلان وفلان، لكن يحتمل أنه من أصحاب المسعري وأنّه من الرافضة، وسواء أكانوا من هؤلاء أم من هؤلاء فالرافضة تقر أعينهم، الذين يحاربون السنة منذ بدأ الرفض إلى زماننا هذا، وهم يريدون أن يحارشوا بين الدعاة إلى الله وبين الحكام.
فأنا آسف أن تصدر مثل هذه الأوامر عن مثل هذا السفيه، ومثل هذا المسعري يجب أن يؤخذ على يديه، وطالب العلم (1) لا ينبغي أن يستمع لأقوال المسعري. وهذه المهزلة التي هي مسألة حقوق الإنسان، فإن الحزبيين هم الذين يأتون بمثل هذا ليلتف الناس حولهم، أما من أجل إقامة هذا الدين فليس لهم همّ أن يقيموا هذا الدين وفاقد الشيء لا يعطيه.
وآسف أيضًا أن تبقى دعوة زيادةً على ثلاثين سنة مثل دعوة عبد الرحمن عبد الخالق في الكويت ولا تخرج طالب علم يستطيع أن يكون مرجعًا في بلده، لكنها تخرج دعاة فرقة، فأفّ لك ياعبد الرزاق الشايجي و"لخطوطك العريضة"، أفّ لك أيها الكذاب، فأشهد لله بأنك كذاب، وأنك ترمي السلفيين بما ليس عندهم.
فالسلفيون قوالون بالحق، {ياأيّها الّذين آمنوا كونوا قوّامين بالقسط
_________
(1) وقد جلست هنالك بين الدعاة إلى الله قدر ست سنوات فما وجدت عند كثير منهم صبرًا على طلب العلم.

(1/287)

شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيًّا أو فقيرًا فالله أولى بهما (1)}، ويقول: {وإذا قلتم فاعدلوا (2)}.
وأقول: إن مثل كتاب "الخطوط العريضة" ينبغي أن يحرّق، ويحجر على عبد الرحمن عبد الخالق فإنه يعتبر مفسدًا، لأنه أفسد بين أهل السنة باليمن، وغرهم بديناره لا بأفكاره، فقد ترك محمدًا المهدي يجري بدون عقل هنا في اليمن بعد الدينار وذلك بعد أن كان رجلاً صبورًا وداعية إلى الله، فبسبب الدينار أصبح يجري بدون عقل ويهرف بما لا يعرف. وهكذا غير محمد المهدي.
وقيادة الدعوة إنما تكون بأيدي العلماء، وانظروا إلى دعوة أهل السنة باليمن، هل رأيتم سنيًا فجّر تفجيرًا واحدًا، وأما القبور المشيدة فلنا معها يوم إن شاء الله سواء رضيت الحكومة أم لم ترض، وليس على الحكومة ضرر من تخريب القبور التي تعبد من دون الله.
ودعوة أهل السنة تعتبر رحمة يصدق عليها قول الله عز وجل: {وما أرسلناك إلاّ رحمةً للعالمين (3)}، وإن كان النبي صلى الله عليه وعلى آله وسلم قد مات، فإن سنته باقية وهي تعتبر رحمة، بخلاف الحزبيين فإنّهم يتربصون بنا الدوائر.
وبهذا التفجير الذي يحتمل أن يكون من الرافضة، وأن يكون من الطائشين تقر به أعين أعداء الإسلام ليبقى الشباب مع حكوماتهم في صراع، ويشغلون الشباب عن مواجهة أعداء الإسلام، ثم هب أنك قتلت مائة أمريكي
_________
(1) سورة النساء، الآية: 135.
(2) سورة الأنعام، الآية: 152.
(3) سورة الأنبياء، الآية: 107.

(1/288)

فماذا عساه يفعل، فنحن نريد توعية وتجهيز جيش إلى إسرائيل أو إلى أمريكا. ثم إفزاع الآمنين فإنّهم الآن مفزوعون، ويجب على الحكومة أن تتقي الله، والله عز وجل يقول: {ولا تزر وازرة وزر أخرى (1)}.
فيجب عليها أن تتقي الله ولا تظلم بريئًا، بل من عرف أنه الجاني وتؤكد من ذلك أقيم عليه شرع الله، ويستفتى فيه العلماء الأفاضل مثل الشيخ ابن باز حفظه الله: {ولا يجرمنّكم شنآن قوم على ألاّ تعدلوا اعدلوا هو أقرب للتّقوى (2)}، {إنّ الله يأمر بالعدل والإحسان (3)}.
وقد كان الحجاج بن يوسف الظالم يؤذي أنسًا رضي الله عنه، فيقول أنس: والله لولا أقربائي، لقلت فيه كلامًا يقتلني عليه، فهو يخشى على أقربائه.
فكيف بمن يقتل عشرين أمريكيًا ثم يروّع شعبًا كاملاً، فيجب أن يبصر طلبة العلم، وهؤلاء الطائشون يجب أن يؤتى لهم بعلماء يعلمونهم مثل الشيخ ابن باز والشيخ ابن عثيمين والشيخ ربيع بن هادي، والشيخ صالح الفوزان، وأمثال هؤلاء الأفاضل، ويبيّنوا لهم أن الدين لا يؤخذ عن مثل أسامة بن لادن، أو المسعري، أو غيرهما، بل يؤخذ عن العلماء.
وكذلك الجمعيات التي ما أقيمت إلا لأجل اختلاس أموال الناس والصد عن السنة، وتهيئة أنفسهم لأن يكّونوا حزبًا، فلو عرفوا من أنفسهم أنّهم سيكونون حزبًا لرأيتهم يدخلون في الانتخابات، وكل شيء جائز عندهم.
_________
(1) سورة الأنعام، الآية: 164.
(2) سورة المائدة، الآية: 8.
(3) سورة النحل، الآية: 90.

(1/289)

لكن الذي هو باق على عماه فنسأل الله أن يفضحه مثل عبد المجيد الزنداني، فإنك تذهب إليه وتقول له: إخوانك أخذوا علينا المسجد الفلاني، وإخوانك ضربوا إخواننا في المسجد الفلاني، وإخوانك تكلموا في أهل السنة، فيقول: أنا أبرأ إلى الله من هذا، فإذا كنت تبرأ إلى الله فاخرج منهم ولا تبق على ما أنت عليه، ومستعد مثل أحمد المعلم أن يكون له وجه صوفي بين الصوفية، فهو الذي يثني على عبد الله الحداد، ويثني على بعض الصوفية، ووجه إصلاحي وهو وجه الوظيفة، فإنّهم لن يبقوه في مكتب التوجيه والإرشاد إلا وعنده وجه إصلاحي، وإذا دعوه إلى احتفال بالمولد هم والصوفية فسيحضر ويخطب، لا في تحذير الناس من الموالد، بل يأتي له بموضوع جانبي.
وهكذا عنده وجه سلفي، إذا دخل إلى السلفيين إلى السعودية من أجل الدرهم والدينار، ونحن قد دعوناه إلى السلفية قبل أن يتورط فيما تورط فيه، أول ما جاءني إلى دماج وقال: أنا لا أستطيع أن أصبر صبركم.
فالحزبي مستعد أن يكون له خمسة أوجه، والنبي صلى الله عليه وعلى آله وسلم يقول: ((إنّ من شرّ النّاس ذا الوجهين الّذي يأتي هؤلاء بوجه وهؤلاء بوجه)).
أما السني فإنه متمسك بدينه سواء رضي فلان أم لم يرض، بخلاف الحزبيين فإنّهم قد أصبحت عندهم فيما يزعمون سياسة، فتراه يتكلم معك ويحلف ويقول: والله ما أنا في جمعية الحكمة فلما قيل له: يا فلان اتق الله أنت تذهب معهم وأنت في جمعية الحكمة فقال: نعم أنا حلفت أنني هنا في المسجد ولست في جمعية الحكمة.
كما حصل من البيضاني عند أن زرناه إلى البيضاء فيقول: حياك الله ياشيخ محمد بن عبد الوهاب أبشّرك أنني تركت جمعية الحكمة، فقط كتاب

(1/290)

وسنة.
فنقول له: ما معنى (تركتها) وحضورك معهم وجلوسك ودعوتك معهم، فينبغي أن تتنبهوا وتتبرءوا إلى الله من كل مفسد.
والرئيس علي عبد الله صالح وفقنا الله وإياه للخير وأصلحنا الله وإياه، يعرف أن دعوة أهل السنة ليست دعوة ثورات ولا انقلابات، فعندما حدثت قضية الضالع وقال: كيف تقولون أنتم ليس عندكم ثورات ولا انقلابات وعندكم الآن مدافع ورشاشات. والصحيح أن الذين قاموا بهذه القضية ليسوا من أهل السنة وهم يعرفون ذلك لكنهم يريدون أن يلبّسوا على الناس. فأهل السنة بريئون من هذا وأنتم تعلمون هذا ولكم جواسيس أن أهل السنة بريئون من هذا، وليس عندهم إلا دعوة إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم. ويرون أن دعوتهم هزت أمريكا وأعداء الإسلام، والله سبحانه وتعالى هو الذي هيأها، لا بقوّتنا ولا شجاعتنا ولا كثرة مالنا، ولا بفصاحتنا في الخطابة أو بمكرنا على الناس وتلبيسنا عليهم.
ونبشر إخواننا أهل السنة ومشايخنا الأفاضل في أرض الحرمين ونجد أن دعوة أهل السنة في اليمن ماشية على أحسن ما يرام. والإخوان المسلمون احترقوا، أحرقهم علي عبد الله صالح فقد أعطى لهم بعض الوزارات حتى كرههم الناس. أما الشيعة فقد أحرقتهم سنة رسول الله صلى الله عليه وعلى آله وسلم.
ومحمد البيضاني الملبّس عند أن قلنا إننا سنحرقهم، يقول: لا يعذب بالنار إلا رب النار. فأقول: نحن نريد أن تسيروا بين الناس وأنتم أموات، ولا نريد أن نتحمل أثمكم ونحرقكم.

(1/291)

ليس من مات فاستراح بميت ... إنما الميت ميت الأحياء
فما أردنا أن نحرقكم بالنار المعروفة، وإنما نريد أنه إذا قام محمد البيضاني في مسجد السّواديّة لا يخاطب إلا السواري والأعمدة لا يستمع له أحد من الناس. وكذلك عبد المجيد الزنداني إذا قام في مسجد لا يستمع له أحد كما حصل في مسجد في لحج فقد جاء عبد المجيد بعد زيارتنا بليلتين أو ثلاث ليال فلم يحضر إلا النفر اليسير حوالي ثلاثة صفوف.
وسنزيد إن شاء الله حتى يرجعوا إلى سنة رسول الله صلى الله عليه وعلى آله وسلم، ولسنا نقول لهم يرجعون إلى ما نريد فنحن بشر نصيب ونخطئ ونجهل ونعلم، لكننا نريد أن يرجعوا إلى سنة رسول الله صلى الله عليه وعلى آله وسلم، وإلا فلا بد من البيان.
والإمام أحمد بن حنبل وغيره يقول: إن جهاد أصحاب البدع أعظم الجهاد في سبيل الله.
ونحن نعتبر أصحاب جمعية الحكمة مبتدعة وكذلك أصحاب جمعيه الإحسان، وكذلك أصحاب الإصلاح والصوفية والشيعة، لكن لا نستحل دماءهم بل نعتبرهم مسلمين، لكن لا بد أن يعرفوا قدر أنفسهم، وأحيل القارئ على ترجمة أبي حنيفة من "السنة" لعبد الله ابن أحمد، وترجمة أبي حنيفة من "الجرح والتعديل" لابن أبي حاتم، ومن "العلل" للإمام أحمد، ومن "المجروحين" لابن حبان، وكتاب "المعرفة والتاريخ" للفسوي، يجد الكلام الصريح من علمائنا، فذاك يقول: ما ولد في الإسلام مولود أشأم من أبي حنيفة.

(1/292)

وبحمد الله فسيخرج الكتاب محتسبًا به الأجر والثواب (1)، لأن كثيرًا من الدكاترة الذين كانوا يدرّسونا عمي، وإذا تكلمت في أبي حنيفة يظن أنك طعنت الإسلام، ثم تجد الكلام من الإمام أحمد في أبي حنيفة يقول: هو ضعيف ورأيه ضعيف. ويقول أبوإسحاق الفزاري: إن أبا حنيفة كان يرى السيف، أي: يرى الخروج على أمة محمد صلى الله عليه وعلى آله وسلم.
فالقصد أن علماءنا لم تكن لديهم محاباة بل إن أحدهم يتكلم في أبيه ويقول: الوالد ضعيف. وهو علي بن المديني. وآخر يتكلم في أخيه وهو زيد ابن أبي أنيسة فيقول: أخي يحيى كذاب.
فينبغي تبيين أحوال أهل البدع، وأنا آسف من بعض علماءنا أن يكون طلبته لفيفًا فهذا من جمعية الحكمة، وهذا إخواني، وهذا كذا، وقد كان بعض العلماء المتقدمين يقول: أحرّج على كل بدعي في مجلسي هذا أن يقوم عنه.
فأنصح طلبة العلم في أرض الحرمين ونجد أن يرجعوا إلى علمائهم، وأنصح إخواننا في الكويت بالاستفادة من أخينا في الله عبد اللطيف الدرباس، ومن أخينا بدر البدر ومن إخواننا الأفاضل الذين عندهم علم، وألا يلبّس عليهم عبد الرحمن عبد الخالق، فقد لبّس عليهم قدر ثلاثين سنة، كما أنصحهم بدعوة أخينا ربيع بن هادي المدخلي إلى زيارة الكويت من أجل أن يبين ضلالات عبد الرحمن عبد الخالق، وضلالات السرورية والقطبية.
أسأل الله العظيم أن يحفظ علينا ديننا، وأن يتوفانا مسلمين، والحمد لله رب العالمين.
_________
(1) وقد طبع والحمد لله باسم نشر الصحيفة في الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة.

(1/293)


حرمة الانتخابات - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

حرمة الانتخابات (1)
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فيقول الله سبحانه وتعالى في كتابه الكريم: {ياأيّها الّذين آمنوا إن تطيعوا فريقًا من الّذين أوتوا الكتاب يردّوكم بعد إيمانكم كافرين وكيف تكفرون وأنتم تتلى عليكم آيات الله وفيكم رسوله ومن يعتصم بالله فقد هدي إلى صراط مستقيم ياأيّها الّذين آمنوا اتّقوا الله حقّ تقاته ولا تموتنّ إلا وأنتم مسلمون واعتصموا بحبل الله جميعًا ولا تفرّقوا واذكروا نعمة الله عليكم إذ كنتم أعداءً فألّف بين قلوبكم فأصبحتم بنعمته إخوانًا وكنتم على شفا حفرة من النّار فأنقذكم منها (2)}.
وقال سبحانه وتعالى في كتابه الكريم: {ما يودّ الّذين كفروا من أهل الكتاب ولا المشركين أن ينزّل عليكم من خير من ربّكم والله يختصّ برحمته من يشاء (3)}، ويقول سبحانه وتعالى في كتابه الكريم: {ودّ كثير من أهل
_________
(1) تم التسجل في 6 ربيع الأول 1417.
(2) سورة آل عمران، الآية: 100 - 103.
(3) سورة البقرة، الآية: 105.

(1/295)

الكتاب لو يردّونكم من بعد إيمانكم كفّارًا حسدًا من عند أنفسهم من بعد ما تبيّن لهم الحقّ (1)}، ويقول سبحانه وتعالى في كتابه الكريم: {ولا يزالون يقاتلونكم حتّى يردّوكم عن دينكم إن استطاعوا (2)}.
هذه الآيات المباركات فيها التحذير من الإصغاء إلى كلام أهل الكتاب من اليهود والنصارى والمشركين، يقول الله تعالى: {ولن ترضى عنك اليهود ولا النّصارى حتّى تتّبع ملّتهم (3)}، وفيها التحذير من الإصغاء إلى كلام أعداء الإسلام: {ولا تركنوا إلى الّذين ظلموا فتمسّكم النّار}، ويقول سبحانه وتعالى: {ودّوا لو تدهن فيدهنون}.
فمن باب النصح للمسلمين والنبي صلى الله عليه وعلى آله وسلم يقول: ((الدّين النّصيحة))، بل النصح هو وظيفة من وظائف الأنبياء، فقد قال بعض أنبياء الله: {ونصحت لكم ولكن لا تحبّون النّاصحين}.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((ثلاث لا يغلّ عليهنّ قلب مسلم .. وذكر منها: مناصحة أئمّة المسلمين))، ويقول النبي صلى الله عليه وعلى آله وسلم: ((إنّ الله يرضى لكم ثلاثًا ويسخط لكم ثلاثًا .. وذكر من الثلاث: أن تناصحوا من ولاّه الله أمركم)).
ومن باب الأمر بالمعروف والنهي عن المنكر فإن الله عز وجل يقول في كتابه الكريم: {ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون}، ويقول سبحانه وتعالى: {والمؤمنون
_________
(1) سورة البقرة، الآية: 109. ... سورة هود، الآية: 113.
(2) سورة البقرة، الآية: 217. ... سورة القلم، الآية: 9.
(3) سورة البقرة، الآية: 120. ... سورة الأعراف، الآية: 79. ... سورة آل عمران، الآية: 104.

(1/296)

والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر (1)}. بل أعظم من هذا أن ربنا عز وجل يقول: {لعن الّذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون (2)}.
ومن باب القيام بما أوجب الله على أهل العلم، فإن الله عز وجل يقول لنبيه صلى الله عليه وعلى آله وسلم: {فاصدع بما تؤمر وأعرض عن المشركين (3)}، ويقول سبحانه وتعالى في كتابه الكريم: {إنّ الّذين يكتمون ما أنزلنا من البيّنات والهدى من بعد ما بيّنّاه للنّاس في الكتاب أولئك يلعنهم الله ويلعنهم اللاّعنون إلاّ الّذين تابوا وأصلحوا وبيّنوا فأولئك أتوب عليهم وأنا التّوّاب الرّحيم (4)}.
وشيخ الإسلام ابن تيمية رحمه الله يقول: الرد على أهل البدع أعظم من الجهاد في سبيل الله، أو أعظم درجات الجهاد في سبيل الله.
ونحن في زمن تقلّب فيه الحقائق كما أخبر النبي صلى الله عليه وعلى آله وسلم، وأهل العلم الذين كان يظنّ أنّهم سيدافعون عن الإسلام وسيحمون حماه إذا الإسلام يؤتى من قبلهم، وما كنا نظن أن يبلغوا إلى هذا الحد، وأن يدافعوا عن الكفر حتى يجعلوه واجبًا، دع عنك أنّهم يجعلون البدعة سنة، والضلال هدى، والغي رشدًا، وصدق النبي صلى الله عليه وعلى آله وسلم في ذكر الفتن إذ يقول: ((ستكون فتن القاعد فيها خير من القائم، والقائم خير من الماشي، والماشي فيها خير من السّاعي، من
_________
(1) سورة التوبة، الآية: 71.
(2) سورة المائدة، الآية: 78 - 79.
(3) سورة الحجر، الآية: 94.
(4) سورة البقرة، الآية: 159 - 160.

(1/297)

تشرّف لها تستشرفه فمن وجد ملجأً أو معاذًا فليعذ به))، ونحن في زمن الفتن لا ينكر هذا إلا من أعمى الله بصيرته.
فنقول: إن لهم أسلافًا: {ياأيّها الّذين آمنوا إنّ كثيرًا من الأحبار والرّهبان ليأكلون أموال النّاس بالباطل ويصدّون عن سبيل الله (1)}، {أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثمّ يحرّفونه من بعد ما عقلوه وهم يعلمون (2)}، {وإنّ منهم لفريقًا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون (3)}.
أولئك نزل بعدهم قرآن ففضحهم كما تقدم، ونحن الآن لا ينْزل قرآن، وإلا لرأيت أن بعض أصحاب العمائم واللحى المحناة والثوب الذي إلى وسط الساق، يمكن أن يفضحه الله كما فضح عبد الله بن أبيّ {واتل عليهم نبأ الّذي آتيناه آياتنا فانسلخ منها فأتبعه الشّيطان فكان من الغاوين ولو شئنا لرفعناه بها ولكنّه أخلد إلى الأرض واتّبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث (4)}.
وثبت عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((إنّ أخوف ما أخاف على أمّتي كلّ منافق عليم اللّسان))، ويقول أيضًا: ((إنّ أخوف ما أخاف عليكم الأئمّة المضلّون)). فهؤلاء حذرنا منهم رسول الله صلى الله عليه وعلى آله وسلم.
_________
(1) سورة التوبة، الآية: 34.
(2) سورة البقرة، الآية: 75.
(3) سورة آل عمران، الآية: 78.
(4) سورة الأعراف، الآية: 175 - 176.

(1/298)

فتارة يمثله الله عز وجل بالكلب، تنفيرًا منفرًا، وأخرى يمثله بالحمار: {مثل الّذين حمّلوا التّوراة ثمّ لم يحملوها كمثل الحمار يحمل أسفارًا (1)}.
ولا تظنوا أن هذا في أهل الكتاب فقط، بل إنه في من زاغ وانحرف من الأئمة المضلين الذين سئلوا قبل أمس عن الديمقراطية؟ فقالوا: هي كفر. وسئلوا عند أن نزلوا إلى اليمن في مجلة (المستقبل): أتوافق على الديمقراطية؟ قال: نعم، أوافق عليها أنا وعلماء اليمن.
فهل أنت علماء اليمن حتى تقول هذا، من أجل النصح للمسلمين وبيان تلبيس الملبسين وقد حصل الخير الكثير واتضحت الحقيقة وصدق النبيصلى الله عليه وعلى آله وسلم إذ يقول: ((من رغب عن سنّتي فليس منّي)). فلا يكفي أن تضع يدك اليمنى على يدك اليسرى تحت اللحية.
وما رفع الله شأن أهل العلم إلا لأنّهم يقفون أمام الباطل ويقولون للمصيب: أنت مصيب، ولصاحب الباطل: أنت مبطل، {ياأيّها الّذين آمنوا كونوا قوّامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيًّا أو فقيرًا فالله أولى بهما فلا تتّبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإنّ الله كان بما تعملون خبيرًا (2)}، {إنّ الله يأمر بالعدل والإحسان}، {وإذا قلتم فاعدلوا (3)}.
وجزى الله أهل السنة في جميع البقاع اليمنية خيرًا، فقد اتضحت حقائق الملبسين، والمتلونين، والذين يفتون بالأمس بفتوى وغدًا بفتوى كأنّهم
_________
(1) سورة الجمعة، الآية: 5.
(2) سورة النساء، الآية: 135.
(3) سورة الأنعام، الآية: 152.

(1/299)

مفوضون في دين الله ورب العزة يقول في كتابه الكريم لنبيه محمد صلى الله عليه وعلى آله وسلم: {ليس لك من الأمر شيء أو يتوب عليهم أو يعذّبهم فإنّهم ظالمون (1)}، فلسنا مفوضين في دين الله: {فذكّر إنّما أنت مذكّر لست عليهم بمسيطر (2)}، {فذكّر بالقرءان من يخاف وعيد (3)}.
فالتذكرة واجبة أهل العلم الذين صيّروا المساجد للدعوات الأمريكية، المساجد التي يقول الله فيها: {إنّما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصّلاة وآتى الزّكاة ولم يخش إلاّ الله (4)}، {في بيوت أذن الله أن ترفع ويذكر فيها اسمه (5)}.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((إن هذه المساجد إنما بنيت لذكر الله)).
فأيهما أعظم: الدعوة إلى الديمقراطية في المساجد أم سؤال عن بعير، فقد ضاع على أحدهم بعير على عهد النبي صلى الله عليه وعلى آله وسلم فأخذ يقول في المسجد: من رأى لي البعير الأورق، فقال النبي صلى الله عليه وعلى آله وسلم: ((لا ردّها الله عليك، فإنّ المساجد لم تبن لهذا)).
فلم تبن للدعوة إلى الديمقراطية، ولا قالت إذاعة لندن، وقالت مجلة (المجلة)، وقالت صحيفة (الشرق الأوسط)، وقالت جريدة (الجمهورية) أو كذا وكذا.
_________
(1) سورة آل عمران، الآية: 128.
(2) سورة الغاشية، الآية: 21 - 22.
(3) سورة ق، الآية: 45.
(4) سورة التوبة، الآية: 18.
(5) سورة النور، الآية: 36.

(1/300)

فهذا كلام لا يجب الإنصات له، فإذا رأيت الخطيب يوم الجمعة يدعو إلى الديمقراطية وإلى الانتخابات، فلا تستمع لمثل هذا الكلام، لأن الله عز وجل يقول في كتابه الكريم: {ياأيّها الّذين آمنوا إذا نودي للصّلاة من يوم الجمعة فاسعوا إلى ذكر الله (1)}. المسلمون محتاجون إلى من يعلمهم دينهم.
أما النساء فإن الله عز وجل يقول لنساء نبيه صلى الله عليه وعلى آله وسلم: {وقرن في بيوتكنّ (2)}، ويقول: {وإذا سألتموهنّ متاعًا فاسألوهنّ من وراء حجاب (3)}، فالقبيلي الذي هو على الفطرة إذا سمع هذا الكلام كره أصحاب الانتخابات، إذا قالوا له: نريد أن تخرج زوجتك للتصوير وتدلي بصوتها في الانتخابات، وهم لا يستحيون يأتون بهن زرافات ووحدانًا.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((لعن الله المصوّرين))، ويقول: ((كلّ مصوّر في النّار))، ويقول: ((لا تدخل الملائكة بيتًا فيه كلب ولا صورة)).
ورب العزة يقول في كتابه الكريم: {قل للمؤمنين يغضّوا من أبصارهم ويحفظوا فروجهم (4)}، وستبقى هذه الصورة في الملفات كلما اشتهى ذلك الفويسق المسئول عن الملفات فتح الملف ينظر ويتمتع بالنظر إلى صورة هذه المرأة.
وفى زمن الفتن ماذا يعمل المسلم؟ النبي صلى الله عليه وعلى آله وسلم يقول: ((فإنّه من يعش منكم يرى بعدي اختلافًا كثيرًا، فعليكم بسنّتي وسنّة الخلفاء الرّاشدين المهديّين
_________
(1) سورة الجمعة، الآية: 9.
(2) سورة الأحزاب، الآية: 33.
(3) سورة الأحزاب، الآية: 53.
(4) سورة النور، الآية: 30.

(1/301)

عضّوا عليها بالنّواجذ، وإيّاكم ومحدثات الأمور، فإنّ كلّ محدثة بدعة، وإنّ كلّ بدعة ضلالة)). فإذا التبست عليك الأمور فعليك بالرجوع إلى سنة رسول الله صلى الله عليه وعلى آله وسلم.
ورب العزة يقول في كتابه الكريم: {إنّ هذا القرءان يهدي للّتي هي أقوم (1)}، ويقول: {وننزّل من القرءان ما هو شفاء ورحمة للمؤمنين ولا يزيد الظّالمين إلاّ خسارًا (2)}.
وباسم الإسلام يهدمون الإسلام، بل أعظم من هذا أنّهم يتوعدون أهل السنة ويجعلون المساجد للفتن. والنبي صلى الله عليه وعلى آله وسلم يقول: ((إنّ دماءكم وأموالكم وأعراضكم عليكم حرام)).
فمن أجل الكراسي يقتلون أهل السنة، ورب العزة يقول في كتابه الكريم: {ومن يقتل مؤمنًا متعمّدًا فجزاؤه جهنّم خالدًا فيها وغضب الله عليه ولعنه وأعدّ له عذابًا عظيمًا (3)}.
وقد قال غير واحد من الإخوان المسلمين: هؤلاء أخطر من الشيوعيين. وقال آخر: إذا انتهينا من الشيوعيين سنرجع عليهم. وقال آخر: لو أن لي من الأمر شيئًا لبدأنا بكم قبل الشيوعيين.
فنقول لهم: توعدكم هذا لا يثنينا ولا نبالي بكم، وصدق القائل إذ يقول:
زعم الفرزدق أن سيقتل مربعًا ... أبشر بطيب سلامة يا مربع
_________
(1) سورة الإسراء، الآية: 9.
(2) سورة الإسراء، الآية: 82.
(3) سورة النساء، الآية: 93.

(1/302)

ولا نحتاج إلى أن نتقاتل نحن وأنتم، بل الله عز وجل يقول: {فإن تنازعتم في شيء فردّوه إلى الله والرّسول إن كنتم تؤمنون بالله واليوم الآخر (1)}، ويقول: {وما اختلفتم فيه من شيء فحكمه إلى الله (2)}.
وهؤلاء يسلطون سفهاءهم على أهل السنة، وما عمل المبتدعة والحزبيون عملاً يضيقون به على أهل السنة إلا ازداد الناس حبًا لسنة رسول الله صلى الله عليه وعلى آله وسلم وبصيرة بهم.
ولو أنّهم كانوا يعقلون لما استبدلوا الكفر باسم الإسلام، فهذا لا يكون بأي حال من الأحوال. الديمقراطية كفر، لأن معناها الشعب يحكم نفسه بنفسه، معناها لا كتاب ولا سنة ولا إسلام، وإباحة الزنا، واللواط، ودوس كرامة اليمنيين، وهيهات أن يقبل ترهاتكم اليمنيون الذين يقول فيهم النبي صلى الله عليه وعلى آله وسلم: ((الإيمان يمان والحكمة يمانية))، ويقول فيهم أيضًا: ((أهل اليمن هم أرقّ أفئدةً وألين قلوبًا))، ويدعو لهم بقوله: ((اللهمّ بارك لنا في شامنا وفي يمننا))، قالوا: وفي نجدنا، قال: ((اللهمّ بارك لنا في شامنا وفي يمننا))، قالوا: وفي نجدنا، قال: ((هناك الزّلازل والفتن، وبها يطلع قرن الشّيطان)).
ويقول النبي صلى الله عليه وعلى آله وسلم: ((أتاكم أهل اليمن كقطع السّحاب خير أهل الأرض)) فقال له رجل ممّن كان عنده: ومنّا يا رسول الله، قال كلمةً خفيّةً: ((إلاّ أنتم)) رواه أحمد في "مسنده" من حديث جبير بن مطعم.
ولا ينكر أن في اليمنيين جشعين وقد أفقروا الحزب البعثي، والحزب
_________
(1) سورة النساء، الآية: 59.
(2) سورة الشورى، الآية: 10.

(1/303)

الاشتراكي، وقد أتاني أخ في الانتخابات الأولى من العدين وقد وزعوا السيارات والأموال، فقلت: ما حالهم هناك؟ قال: وجوههم عليها غبرة ترهقها قترة، لماذا؟ لأنّها تأخرت الانتخابات وسيحتاجون إلى أموال أخرى.
والأموال تأتي من أرض الحرمين ونجد من بعض المشايخ ممن يحسنون الظن ببعض الناس، ولا بد أن نكشف ما هم عليه وأن نكتب لهم بما هم عليه من الخطابة وحث الناس على أن يتبعوا الخميني، ثم من المظاهرات التي يخرجون كالأنعام السائبة، ثم قضية الخليج وقد خرجوا في الشوارع: نفديك ياصدام بالروح والدم، الخ.
ثم شغل الناس بعمر البشير: هذا الحاكم المسلم، والذي بلده في خير. فقام أخ من السودان فقال: أشهد لله بأنكم كذابون، عندنا فقر مدقع.
وقد وهبنا أنفسنا لله عز وجل على أن نبيّن حقيقتهم، وهم البادئون، فمن الذي قال لكم تنشرون منشورًا أن مقبلاً يجيز الانتخابات.
والنبي صلى الله عليه وعلى آله وسلم يقول في شأن الكذب: ((وإيّاكم والكذب فإنّ الكذب يهدي إلى الفجور، وإنّ الفجور يهدي إلى النّار، وما يزال الرّجل يكذب ويتحرّى الكذب حتّى يكتب عند الله كذّابًا))، وإذا قيل لهم: ما هو المرجع؟ قالوا: كتاب البيضاني.
وأقول: إن كتاب البيضاني شأنه كشأن ذلك الرجل الذي قيل له: صل قال: لست بمصل، فإن الله عز وجل يقول: {فويل للمصلّين (1)}. وشأنه كما قيل:
_________
(1) سورة الماعون، الآية: 4.

(1/304)

دعْ المساجد للعبّاد تعمرها ... واعمد بنا حانة الخمار يسقينا
ما قال ربّك ويل للألى سكروا ... وإنما قال: ويل ... للمصلينا

وشأنه شأن الذي يقول: الناس في خسارة ويستدل بقوله تعالى: {والعصر إنّ الإنسان لفي خسر (1)}، فالناس عنده في خسارة، ولو أكمل السورة لعرف {إلاّ الّذين آمنوا وعملوا الصّالحات وتواصوا بالحقّ وتواصوا بالصّبر (2)}، فإن البيضاني يقتطف كلمة ويترك بقية السياق، فهو يقتطف هذه الأشياء.
وقد كنت منذ نحو ست أو سبع سنوات في جامع الدعوة بصنعاء وقلت: إن كان ولا بد فليختاروا الرجل الصالح، فهذه زلة أستغفر الله منها، ثم إننا لم نكن قد عرفنا مجلس النواب الطاغوتي الذي فيه احترام الرأي والرأي الآخر. وكذلك في الأهداف التي وزعوها في العام الماضي: الاعتراف بقرارات الأمم المتحدة، وقد أغنانا الله بالكتاب والسنة، ماذا تريد منا الأمم المتحدة؟ تريد منا أن تمسخنا، فأمريكا تتحمس لرجل واحد إذا قتل في بلدنا وهي تبيد الشعوب المسلمة كما قيل:
قتل امرئ في غابة ... جريمة لا تغتفر
وقتل شعب كامل ... مسألة فيها نظر

ونقول: إن قرارات الأمم المتحدة، ومجلس الأمن تحت الأقدام، لأن النبي صلى الله عليه وعلى آله وسلم يقول: ((كلّ أمر الجاهليّة موضوع تحت قدمي)). وأنصح بقراءة كتاب
_________
(1) سورة العصر، الآية: 1 - 2.
(2) سورة العصر، الآية: 3.

(1/305)

شيخ الإسلام ابن تيمية "اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم" لتعلموا ما حصل للمسلمين من زمن قديم.
والناس يسمون دعوة الإخوان المسلمين دعوة موسمية يقولون: إننا لا نراهم إلا عند الانتخابات، يقول قائلهم {إنّ الله يأمركم أن تؤدّوا الأمانات إلى أهلها وإذا حكمتم بين النّاس أن تحكموا بالعدل (1)}.
ثم يأتي المرشح ويقول: إن شاء الله سأحقق لكم كذا وكذا، وسأفعل كذا وكذا، وقضاياكم أسدها ثم بعد أن يرشحه المساكين ويستلم السيارة والمرتب الضخم يقلب اسمه (صلاحًا) (2) فإذا قيل له: يافلان أين ما وعدتنا؟ فيقول: لا يوجد شيء.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((لا يلدغ المؤمن من جحر واحد مرّتين))، فلماذا لا يقولون: هذه انتخابات فرضت علينا من أمريكا، بل يخدعون الناس ويقولون: إنّها الإسلام.
وأقول: أن الناس عندهم تفكير وإن كان لدى بعضهم جشع، فقد قال قائلهم وقد كان بعض الإخوان المفلسين يستصحب معه بيضة في الانتخابات الأولى ويقول: البيضة بخمسة ريالات وذلك الرجل ناصري فقال: يا عبد المجيد كنت تقول بالأمس إن البيضة بخمسة ريالات وهاهي الآن بعشرة ريالات، فماذا عملتم؟ وقبيلي آخر في ذمار قال: قد عرفناكم ماذا عملتم لنا؟
فالانتخابات لا دنيا ولا آخرة، فماذا عملت الانتخابات في الجزائر؟
_________
(1) سورة النساء، الآية: 58.
(2) مثلٌ صعدي لمن تحول بعد قضاء حاجته فهو سريع التلون.

(1/306)

انتهكت حرمات الله وقضى على الدعوة في الجزائر وكانت الدعوة في الجزائر من أحسن بلاد المسلمين. وهكذا السودان فالانتخابات أتت لنا بالترابي ترّب الله وجهه الذي يسب النبي صلى الله عليه وعلى آله وسلم ويسخر منه ويقول: أنا آخذ بقول النصراني في أن الذباب إذا وقع في القهوة أصبها لأنه يحمل الجراثيم ولا آخذ بقول النبي صلى الله عليه وعلى آله وسلم، يقول هذا ويضحك بمعنى أنه يسخر من النبي صلى الله عليه وعلى آله وسلم. وأيضًا مسألة الاختلاط والحجاب والدعوة إلى وحدة الأديان.
وبعض الخبثاء يقول: حوار مع الأديان. ولكن الصحف السودانية والترابي عند أن ذهب إلى الخارج يقول: سندعو إلى وحدة الأديان ونضرب بيد من حديد على من وقف في طريقنا.
وآخر يقول في الصحيفة وقد قيل له: لماذا اختير السودان بالذات؟ قال: لأن هناك شبهات حول السودان، فنحب أن يعلم الناس أنه لا فرق بين المسلم والنصراني.
ورب العزة يقول في كتابه الكريم: {أفنجعل المسلمين كالمجرمين ما لكم كيف تحكمون (1)}، ويقول سبحانه وتعالى: {أم نجعل الّذين آمنوا وعملوا الصّالحات كالمفسدين في الأرض أم نجعل المتّقين كالفجّار (2)}.
فنقول لأهل الانتخابات: اسمعوا كلام ربكم فإن الله عز وجل يقول: {أفمن كان مؤمنًا كمن كان فاسقًا لا يستوون (3)}، ويقول سبحانه وتعالى: {أم حسب الّذين اجترحوا السّيّئات أن نجعلهم كالّذين آمنوا وعملوا
_________
(1) سورة القلم، الآية: 35 - 36.
(2) سورة ص، الآية: 28.
(3) سورة السجدة، الآية: 18.

(1/307)

الصّالحات سواءً محياهم ومماتهم ساء ما يحكمون (1)}.
فصوت الشيوعي والبعثي والناصري والعلماني وصوت العالم الفاضل واحد، والله سبحانه وتعالى يقول: {قل هل يستوي الّذين يعلمون والّذين لا يعلمون (2)}. وربما يكون أنجس من الكلب، يقول الله سبحانه وتعالى: {إنّ شرّ الدّوابّ عند الله الصّمّ البكم الّذين لا يعقلون (3)}، ويقول: {إنّ الّذين كفروا من أهل الكتاب والمشركين في نار جهنّم خالدين فيها أولئك هم شرّ البريّة (4)}.
فتأتي أمريكا وتفرض علينا الانتخابات ورب العزة يقول في كتابه الكريم: {ولا تطيعوا أمر المسرفين الّذين يفسدون في الأرض ولا يصلحون (5)}، وتفرض علينا الديمقراطية التي معناها إبطال الكتاب والسنة، ورب العزة يقول في كتابه الكريم: {وقليل من عبادي الشّكور (6)}، ويقول سبحانه وتعالى: {وما أكثر النّاس ولو حرصت بمؤمنين (7)}، وهؤلاء يعتبرون بالكثرة.
إنّها مصيبة ومساومة بالإسلام، فالمسلم المصلي والمتمسك بدينه يخاف منه أعداء الإسلام أعظم مما يخافون من طائراتنا ومدافعنا ورشاشاتنا ومجلس نوابنا.
فأنا أقول: إنّها تحرم الانتخابات، وقد أبدلنا الله الشورى: {وشاورهم في
_________
(1) سورة الجاثية، الآية: 21.
(2) سورة الزمر، الآية: 9.
(3) سورة الأنفال، الآية: 22.
(4) سورة البينة، الآية: 6.
(5) سورة الشعراء، الآية: 151 - 152.
(6) سورة سبأ، الآية: 13.
(7) سورة يوسف، الآية: 103.

(1/308)

الأمر (1)}، {وأمرهم شورى بينهم (2)}.
والشورى بين أهل الحل والعقد: {وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردّوه إلى الرّسول وإلى أولي الأمر منهم لعلمه الّذين يستنبطونه منهم (3)}. فأهل العلم والحل والعقد هم الذين يبتون في الأمر، ولا تأتي لنا امرأة متأثرة بالأفكار الشيوعية أو البعثية أو العلمانية ثم نجعلها نائبة، والرسول صلى الله عليه وعلى آله وسلم يقول: ((لا يفلح قوم ولّوا أمرهم امرأةً)).
فصوت المغنية الفاجرة وصوت العالم واحد! وصوت العالم والخمّار واحد عندهم، وصوت الذكر والأنثى عندهم واحد! والله يقول: {وليس الذّكر كالأنثى (4)}.
وأهل الشر أكثر في المجتمع الإسلامي كله، فهذه دسيسة جاءتنا من قبل أعداء الإسلام من أجل أن ينفّذوا لهم مخططاتهم.
فهم محترقون ونقول لهم: لا تجعلوا ما في صدوركم على أهل السنة لأنكم تستضعفونهم، فيأبى الله والمؤمنون، وما من أحد من أهل السنة إلا وهو من قبيلة، فلا يظنوا أن المسألة فوضى وأهل السنة يعملون لوجه الله، ولا يعملون لأجل الكراسي: {ادع إلى سبيل ربّك بالحكمة والموعظة الحسنة (5)}.
وهؤلاء يقولون: ادع إلى أن ينتخب فلان، وخذ هذا الكيس بل الأكياس
_________
(1) سورة آل عمران، الآية: 159.
(2) سورة الشورى، الآية: 38.
(3) سورة النساء، الآية: 83.
(4) سورة آل عمران، الآية: 36.
(5) سورة النحل، الآية: 125.

(1/309)

ووزعها على الناس من أجل أن ينتخبوا فلانًا، فالذي يستحق سيارة يعطى سيارة، والذي يستحق عشرة ألف أو عشرين أو ثلاثين ألفًا أعطوه.
وقد أخبرت عن شخص من قبيلة من القبائل يقول وقد أعطي ثلاثمائة ألف: لا، قد أعطوني ثلاثمائة ألف فمن أعطى أكثر صوّتّ له. أفمثل هذا يجوز أن يؤمن على دين الله وهو مستعد أن يبيع الإسلام بأربعمائة ألف أو بخمسمائة ألف له ولقبيلته؛ والدولارات الأمريكية تتحرك وقت الانتخابات فأين الديمقراطية؟
وقد قال قائلهم: لولا نحن لما كنتم في المساجد. فأشهد الله بأن هذا القائل كذاب، فلم ضربوا إخواننا بالحديدة، ولم قتلتم أخًا في تعز، ولماذا أخذتم مسجد محمد المحويتي، ولماذا تحاولون أخذ مسجد عادل العيزري، ولماذا تحاولون أخذ مسجد يقوم فيه محمد جميدة بنشر السنة.
فلو تولّوا علينا لما بقي هذا الجمع المبارك، ولكن الله هو الذي يحمي أهل السنة ويدافع عنهم {إنّ الله يدافع عن الّذين آمنوا (1)}.
ودعوة أهل السنة محبوبة لدى الناس لأنّهم يعلّمونهم العقيدة وبر الوالدين وحقوق الجار، ويقولون لهم: إن القتل والقتال بين القبائل حرام، وسفك دماء المسلمين محرم، لأنّهم يبذلون أنفسهم وأموالهم من أجل نصر دين الله، لا من أجل أن يتبعهم الناس.
نحن نقول للناس: تعالوا نتبع نحن وأنتم كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم فلسنا أهلاً لأن نتّبع، ولستم أهلاً لأن تتبعوا، بل أنتم أردى منا بكثير.
_________
(1) سورة الحج، الآية: 38.

(1/310)

وبحمد الله فقد ماتت دعوة الإخوان المفلسين، لا توجد إلا بعض المادة تدعم دعوتهم من بعض شيوخ نجد سيسألون عنها أمام الله عز وجل، ونحن سنكتب لهم ونبين الحقيقة، وأما دعوة أصحاب الجمعيات الحزبيات الظاهرة، فقد كنا نقول بالأمس: إنّها حزبيات مغلفة، والآن حزبيات ظاهرة، وسيقولون: تناقضتم، فلا علينا منهم.
ونحن كما يقول القائل:
لو كل كلب عوى ألقمته حجرًا ... كان الحصى كل مثقال بدينار
وقال آخر:
أو كلما طنّ الذباب زجرته ... إن الذباب أذن عليّ كريم
فوالله لا نبالي بصحيفة ولا بإذاعة ولا بمجلة، ولا نبالي برادّ علينا في كتاب، بل إن بعض الأشياء نفرح بها من أجل أن تتضح الحقائق لأولئك الرادين، لأن هذه دعوة الله وهو الذي أوجدها، فليست بدعوتنا، فمن نحن حتى يقال: إننا نحن الذين استطعنا بحمد الله أن نخرج طلبة العلم وأناس كانوا مراجع في البلاد اليمنية، فهذا أمر أراده الله، وإذا أراد الله بقاءه فسيبقى وعلى رغم أنوف الحاسدين الحاقدين.
* * *
وهذه بعض الحقائق عن الانتخابات ودخول المجالس النيابية من أحد الإخوة يقول:
{الحمد لله الذي خلق السموات والأرض، وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون}، وأشهد أن لا إله إلا الله وحده لا شريك له،

(1/311)

وأشهد أن محمدًا عبده ورسوله .. أما بعد:
أيها الإخوة الكرام يجب أن نعرف ويعرف الناس جميعًا شيئين مهمين حول فتنة الانتخابات والدخول في المجالس النيابية.
الشيء الأول: لا بد أن نبين التلبيس. والشيء الثاني: لماذا نحرم الانتخابات والدخول في المجالس النيابية.
فنقول: وجه التلبيس، لماذا نمنع الصالحين من الدخول على الكفرة ليبينوا لهم الحق، وليأمروا بالمعروف وينهوا عن المنكر، فهذا وجه التلبيس.
والجواب على التلبيس: أننا لا نمنع الصالحين من الدخول على هؤلاء الكفرة ولكننا نمنع الوسيلة التي بها دخلوا.
قال هؤلاء الكفرة للصالحين: نحن لن نسمح لكم بالدخول إلينا حتى تسجدوا لصنمنا، فإذا سجدوا لصنمهم كفروا، فحينئذ لا ينفع الأمر بالمعروف والنهي عن المنكر، وأصحاب الانتخابات والمجالس النيابية قالوا للصالحين: لا ندخلكم معنا حتى تؤمنوا بالديمقراطية وتعطوا الكافر اليمني من الحقوق والواجبات مثل ما هي للمسلم، فإن آمنوا بالديمقراطية وأعطوا الكافر اليمني من الحقوق والواجبات ما للمسلم فقد كفروا فحينئذ لا ينفع الأمر بالمعروف والنهي عن المنكر.
والشيء الثاني: لماذا نحرم الانتخابات؟ نحرم الانتخابات لأنّها تعطي الكافر اليمني من الحقوق والواجبات ما للمسلم اليمني لا فرق بين المسلم والكافر، ولهذا نحرمها من هذا الباب، ولا نحرم أن يدخل الصالحون إلى الكفرة ليبينوا لهم ويدعوهم إلى الله وليأمروا بالمعروف وينهوا عن المنكر، لكن

(1/312)

إذا طلب هؤلاء الكفرة من هؤلاء الصالحين وقالوا لهم: نحن لا نسمح لكم بالدخول إلينا حتى تسجدوا لصنمنا، والصنم هي الديمقراطية، فلا بد أن يؤمنوا بالديمقراطية وإلا لم يقبلوهم في هذا المجلس.
ولماذا نحرم المجالس النيابية؟ لأن فيها يستهزأ بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم، والحكم فيها للكثرة، وليس لله عز وجل، وفيها كتاب الله رأي من الآراء، فإذا وضعنا هذه القاعدة التي قعدوها وذكرها العمراني في فتواه وقال: ما لا يتم الواجب إلا به فهو واجب، فالدخول على الكفرة مباح، والأمر بالمعروف والنهي عن المنكر واجب، فإذا لم يتم الأمر بالمعروف والنهي عن المنكر إلا بهذا الدخول فهذا الدخول مباح، وقد يصبح واجبًا، لأنه لا بد من الدخول إلى الكفرة ونأمرهم بالمعروف وننهاهم عن المنكر، لكن إذا كان هذا الدخول محرم، لأنك لا بد أن تسجد لصنم الديمقراطية فهذه القاعدة لا تنطبق على هذا الكلام، وهي قاعدة فاسدة في هذا القياس، لأن الدخول أصبح محرمًا وليس مباحًا، لأنه لا بد من السجود لصنم الديمقراطية ولا بد أن يساووا بين المسلم والكافر، ويتيحوا الفرصة للكافر أن ينتخب ويرشح من يمثله في مجلس النواب، والزنداني يستدل ببيعة العقبة ويقول: إن النبي صلى الله عليه وعلى آله وسلم يقول: ((أخرجوا لنا اثني عشر نقيبًا)).
فهذا النداء موجه للذين تبوءوا الدار والإيمان وليس موجهًا للمسلمين والكفرة، فلا ينطبق هذا الاستدلال على ما نحن عليه وفينا الكافر والمسلم.
وقد نقلوا لشخص اسمه علي سالم بكير مقالاً في الصحوة التي صدرت في (11/يناير/1996م) وعنوان المقال "الجهل المركب" فنقول له: من الجاهل صاحب الجهل المركب نحن أم أنت وقد تبين لك ذلك.

(1/313)

وقد ألقيت محاضرة في جامعة صنعاء تكلم فيها مشايخ الانتخابات: عبد الكريم زيدان، ومحمد يوسف حربة، وعبد المجيد الزنداني، وسنعرض على شيخنا الفاضل أبي عبد الرحمن مقبل بن هادي الوادعي حفظه الله وثبته على الكتاب والسنة بعض الفقرات التي ألقيت في تلك الساحة، ليبين لنا بعد كلامهم عن كتاب الله وعن سنة رسول الله صلى الله عليه وعلى آله وسلم، وقبل أن نعرض كلامهم هناك أسئلة نلقيها على شيخنا الفاضل.
السؤال223: احتج أصحاب الانتخابات بقول الألباني وابن باز وابن عثيمين فما قولكم في ذلك؟
الجواب: الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن والاه وأشهد أن لا إله الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فأصحاب الانتخابات هم أعداء هؤلاء المشايخ، فقد كنا بالأمس نسمع في هيئة المعاهد العلمية بصنعاء أن الألباني ماسوني، عند أن أفتى للذين في فلسطين من المسلمين بأن يخرجوا لأنّها أصبحت دار حرب، شنوا عليه الغارات وضللوه وبدّعوه.
وهكذا الشيخ ابن باز عند أن أفتى في قضية الخليج هاجموه. وعند أن أفتى بالصلح مع اليهود ونحن نتكلم على هذا مع قطع النظر عن صحة هذه الفتوى، فهاجموه وحملوا عليه ومنهم يوسف القرضاوي لا بارك الله فيه، فهم يريدون إحراق أهل العلم، فلا تصلح لهم حزبية إلا إذا احتيج إلى استفتائهم، فالحزبيون يذهبون إلى مشايخهم أمثال القرضاوي وفلان وفلان، أما العلماء فلا

(1/314)

يذهبون إليهم بل يريدون إحراقهم.
وهذه الفتوى قد اتصلت بشأنها بالشيخ الألباني حفظه الله وقلت له: كيف أبحت الانتخابات؟ قال: أنا ما أبحتها ولكن من باب ارتكاب أخف الضررين.
فننظر هل حصل في الجزائر أخف الضررين أم حصل أعظم الضررين، واقرءوا ترجمة أبي حنيفة تجدون علمائنا ينهون عن الرأي والاستحسان، ويرون أنه سبيل الاعتزال وسبيل التجهم، أما فتوى الشيخ الألباني فهم يأخذونها من زمن قديم.
وأما الشيخ ابن عثيمين فمن عجيب أمره أنه يحرم الأحزاب والجماعات ويبيح ما هو أعظم وأخطر منها وهي الانتخابات التي هي وسيلة إلى الديمقراطية.
فأقول لهؤلاء الملبّسين: لو تراجع هؤلاء المشايخ أكنتم متراجعين عن هذا أم لا؟
ونقول: إننا نرى حرمة التقليد؛ فلا يجوز لنا أن نقلد الشيخ الألباني ولا الشيخ ابن باز ولا الشيخ ابن عثيمين، فإن الله تعالى يقول في كتابه الكريم: {اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (1)}، ويقول سبحانه وتعالى: {ولا تقف ما ليس لك به علم (2)}.
فأهل السنة لا يقلدون، ثم نقول للمشايخ: إن فتواكم هذه خطيرة جدًا،
_________
(1) سورة الأعراف، الآية: 3.
(2) سورة الإسراء، الآية: 36.

(1/315)

ألم تعلموا أن بوش أخزاه الله عند أن كان رئيسًا لأمريكا يقول: أن السعودية والكويت لم تطبقا الديمقراطية.
فعلى المشايخ أن يتراجعوا عن هذه الفتوى، وأنا أشهدكم أنني متراجع عن أي خطأ في كتبي أو أشرطتي أو دعوتي لله عز وجل، أتراجع بنفس طيبة مطمئنة. والمشايخ لا عليهم إذا تراجعوا، بل هو الواجب عليهم، لأنّهم لا يدرون بالذي يحدث في اليمن، وما الذي يدور في المجالس النيابية، وما هو الفساد الذي يحصل بسبب الانتخابات، قتل وقتال من أجل الانتخابات، وخروج النساء متبرجات، وتصوير للنساء من أجل الانتخابات، ومساواة الكتاب والسنة والدين بالكفر من أجل الانتخابات، وأي مصلحة حققت هذه الانتخابات.
فيجب على المشايخ أن يتراجعوا، وسنرسل إليهم إن شاء الله، فإن لم يتراجعوا فنحن نشهد الله أننا براء من فتواهم لأنّها مخالفة للكتاب والسنة، رضوا أم غضبوا، أعراضنا ودماؤنا فداء للإسلام، ولا نبالي بحمد الله.
والقوم قد احترقوا، ويعرفون أن كلامهم ليس له قيمة، وإن شئت أرسلت رجلاً ولا يشعر الناس، ولكن لا يكون حزبيًا، ليعلموا أن الإخوان المسلمين قد احترقوا في اليمن، والفضل في هذا لله عز وجل. والأمر بالمعروف والنهي عن المنكر والتراجع ونصرة المظلوم ونصرة إخوانهم أهل السنة يعتبر واجبًا عليهم، ودعونا من الرأي والاستحسان.
ونحن نقول للمشايخ: هل حصلت الانتخابات في زمن النبي صلى الله عليه وعلى آله وسلم عند أن اختلفوا في شأن أسامة بن زيد هل يكون هو الأمير أم غيره؟ فهل قال النبي صلى الله عليه وعلى آله وسلم: انتخبوا فمن حصلت له الأصوات الكثيرة فهو الأمير!؟ وهل حصلت

(1/316)

الانتخابات في زمن أبي بكر؟ وهل حصلت الانتخابات في زمن عمر؟
وما جاء أن عبد الرحمن بن عوف تتبع الناس حتى النساء في خدورهن، فهذا يحتاج إلى نظر لأنه خارج "الصحيح"، فلا بد من جمع الطرق، وأنا متأكد أنّها إذا جمعت الطرق سيكون شاذًا، والشاذ من قسم الضعيف، ثم بحث عنه بعض الإخوة فوجد هذه الزيادة في غاية الضعف.
هل حصلت الانتخابات في العصر الأموي أو العباسي أو العثماني؟ أم إنّها جاءتنا من قبل أعداء الإسلام، وصدق النبي صلى الله عليه وعلى آله وسلم إذ يقول: ((لتتّبعنّ سنن من قبلكم حذو القذّة بالقذّة حتّى لو دخلوا جحر ضبّ لدخلكتموه)).
فهي تعتبر فرقة وتشتيت شمل وعداء وبغض، حتى بين الأسرة الواحدة، من أجل هذه الانتخابات الدخيلة، ولا يضحك علينا الإخوان المسلمون فإنّهم ربما ينتخبون شخصًا لا يصلي ويقولون: نيته طيبة أو ينتخبون شيخًا جاهلاً.
ولقد كانوا يمنون الناس في الانتخابات الأولى أن ما بينهم وبين أن يحكموا الإسلام إلا أن تنتهي الانتخابات، فأين الحكم بالإسلام؟ وأين إنجازات وزاراتهم التي كانوا فيها، والإخوان المسلمون هم الذين يقولون: إننا نقرر الأمر في مجلس النواب فتأتينا الأوامر بغير ذلك، ثم نخرج بما أتتنا به الأوامر من هنا وهناك.
فاتقوا الله أيها المشايخ لا تقودونا إلى اتباع أمريكا، وإلى الديمقراطية التي تبيح ما حرم الله، والتي قد أباحت اللواط في بعض الدول الكفرية، وأباحت كل محرم؛ فنحن مسلمون عندنا كتاب ربنا {وأنّ هذا صراطي مستقيمًا

(1/317)

فاتّبعوه ولا تتّبعوا السّبل فتفرّق بكم عن سبيله (1)}.
فهل لنا دين في الزمن المتقدم ودين في الوقت الحاضر أم هو دين واحد إلى أن تقوم الساعة؟ والنبي صلى الله عليه وعلى آله وسلم يقول: ((لا تزال طائفة من أمّتي ظاهرين على الحقّ لا يضرّهم من خذلهم حتّى يأتي أمر الله وهم كذلك)).
فعسى أن يتراجع المشايخ عن هذه الفتوى، وسننظر ماذا يعمل الإصلاحيون. والله المستعان.
السؤال224: الانتخابات لكافة الشعب وفيهم المسلم الملتزم التقي وفيهم تارك الصلاة والسكران وفيهم الفاجر وفيهم غيرهم من العلمانيين والشيوعيين والبعثيين والناصريين وغيرهم ممن يحاربون دين الله عز وجل فهل ديننا يأمرنا أن نشاركهم في الانتخابات وهم بهذه الصورة المختلطة؟
الجواب: قد أجبت على هذا السؤال فيما تقدم فلا داعي للتكرار ولكنني أذكر قول النبي صلى الله عليه وعلى آله وسلم: ((يوشك أن يكون خير مال المسلم غنم يتبع بها شعف الجبال ومواقع القطر يفرّ بدينه من الفتن)).
وما جاء من الأدلة في التحذير من الفتن منها قول النبي صلى الله عليه وعلى آله وسلم: ((إنّ السّعيد لمن جنّب الفتن، إنّ السّعيد لمن جنّب الفتن، إنّ السّعيد لمن جنّب الفتن، ولمن ابتلي فصبر فواهًا)).
وجاء في "صحيح مسلم" من حديث معقل بن يسار: ((العبادة في الهرج
_________
(1) سورة الأنعام، الآية: 153.

(1/318)

كهجرة إليّ)).
فهم لا يخافون من انتخاباتكم، بل نحن نعطي الفرصة لأعداء الإسلام ليعرفوا ثقل الإسلام من عدمه. بخلاف الإقبال على العلم والتعليم، وخير دليل على هذا هو معهد دماج والذي يضم في بعض الأوقات نحو سبعمائة طالب، وفي هذه العطلة نحو ألف وأربعمائة أو نحو ذلك فلماذا أمريكا ترسل جواسيسها، وتضغط على الحكومة من أجل أن تضيّق على المعهد فهم يخافون من الدين، ولا يخافوا من الانتخابات فلو كانوا يخافون منها لما موّلوها بدولاراتهم.
السؤال225: أيجوز للمرأة أن تكون مفتية، كما قاله عبد الكريم زيدان؟
الجواب: عبد الكريم زيدان فويسق، حالق اللحية لابس البنطلون والكرفتة، وأقول: إن اليمن الآن أصبح للمنبوذين، من أمثال عبد الكريم زيدان وغيره.
ورب العزة يقول في كتابه الكريم: {ياأيّها الّذين آمنوا إن جاءكم فاسق بنبأ فتبيّنوا أن تصيبوا قومًا بجهالة فتصبحوا على ما فعلتم نادمين (1)}.
أظلم قلبك ياعبد الكريم زيدان لا بارك الله فيك، والنبي صلى الله عليه وعلى آله وسلم يقول: ((تعرض الفتن على القلوب كالحصير عودًا عودًا، فأيّ قلب أشربها نكت فيه نكتة سوداء، وأيّ قلب أنكرها نكت فيه نكتة بيضاء، حتّى تصير على قلبين، على أبيض مثل الصّفا فلا تضرّه فتنة ما دامت السّموات والأرض، والآخر أسود مربادًّا كالكوز مجخّيًا لا يعرف معروفًا ولا ينكر منكرًا إلاّ ما أشرب
_________
(1) سورة الحجرات، الآية: 6.

(1/319)

من هواه)).
وأريد من عبد الكريم زيدان أن يجلس مع نصراني، فلا تدري أيهما النصراني من المسلم. والنبي صلى الله عليه وعلى آله وسلم يقول: ((من تشبّه بقوم فهو منهم)). ورب العزة يقول في كتابه الكريم: {فلمّا زاغوا أزاغ الله قلوبهم (1)}، ويقول: {وأمّا ثمود فهديناهم فاستحبّوا العمى على الهدى (2)}.
وربما يأتون بشخص متشبه بأعداء الإسلام ويرى أن طريقة أعداء الإسلام أهدى، فبالأمس يأتون براشد الغنوشي لا بارك الله فيه ويقول: إن الديمقراطية أحسن من الدكتاتورية. والإسلام بريء من الديمقراطية والدكتاتورية. فلماذا لا ندعو الناس إلى الإسلام؟
وبعد غد إذا تكلمنا على عبد الكريم زيدان سيأتون بيوسف العظم فيحتاج إلى شريط آخر، ويأتون بعده بيوسف القرضاوي، قرضه الله بالبلاء.
ولولا أنّهم تعرضوا وقالوا: إنني أفتيت بذلك لما تكلمت، لأنني من فضل الله قد أشبعت الموضوع في "فتوى في وحدة مع الكفار"، وفي "قمع المعاند"، و"زجرا لحاقد الحاسد"، وفي "المصارعة"، وفي كثير من الأشرطة، مثل شريط "كيفية الصلح مع الإخوان المسلمين"، لكن الدبور جرهم إلى أن ينشروا عني بأنني أجيز الانتخابات، ولو أن هناك حكومة لرحّلت هذا المنبوذ عبد الكريم زيدان من اليمن.
وأقول: إنه ينبغي ألا يعبأ بكلامه ويكون كلامه تحت الأقدام، لأنه فاسق
_________
(1) سورة الصف، الآية: 5.
(2) سورة فصلت، الآية: 17.

(1/320)

كما قال تعالى: {ياأيّها الّذين آمنوا إن جاءكم فاسق بنبأ فتبيّنوا أن تصيبوا قومًا بجهالة فتصبحوا على ما فعلتم نادمين (1)}.
السؤال226: هل اشتراك المرأة في الانتخابات من باب الإفتاء؟
الجواب: اشتراك المرأة في الانتخابات من باب الفساد والإفساد، وهنيئًا لك أيتها المرأة السنية، والمرأة القبيلية، وأما أصحاب (حزب حقّ البردقان)، فقد أخرجوا نساءهم للانتخابات، والنبي صلى الله عليه وعلى آله وسلم يقول: ((أيّما امرأة استعطرت فمرّت على قوم ليجدوا من ريحها فهي زانية)).
ويقول النبي صلى الله عليه وعلى آله وسلم: ((إذا خرجت المرأة أستشرفها الشّيطان)).
وأهل السنة مستريحون ينتخبون لهم أحاديث من أحاديث النبي صلى الله عليه وعلى آله وسلم وأولئك تلقى أحدهم وقد نشف ريقه بسبب المشاكل والانتخابات.
فأقول: أنا لا أثق بحزبي يتلون بحال من الأحوال، والتلبيسات ستنكشف.
السؤال227: يقول عبد الكريم زيدان: إن الناس في الزمن الماضي ما كانوا محتاجين إلى الانتخابات؛ لأن الانتخابات وسيلة لمعرفة أصحاب الحل والعقد فما رأيكم في ذلك؟
الجواب: أما الآن فعنده الأمر مجهول، أما يوجد ياعبد الكريم زيدان الآن علماء أجلاء، فمن قال لك أنّهم مجهولون، هل الشيخ ابن باز مجهول؟ وهل الشيخ الألباني مجهول؟ بل أنت المجهول، لأنك قمامة أتي بك إلى كلية الإيمان.
وقد أخبرت أن أناسًا من الصين أرادوا أن يلتحقوا بالجامعة الإسلامية،
_________
(1) سورة الحجرات، الآية: 6.

(1/321)

فقال لهم بعض العاملين في الإغاثة: ننصحكم بكلية الإيمان، وقد قلت لكم قبل: إن هناك أناسًا مندسين في السعودية.
فهم يأتون بالقمامة إلى اليمن، فزكريا التوابيتي كان خبيرًا في المعاهد وأنا أعرفه، وقد كان لا يعرف كوعه من بوعه، واليمنيون ينفقون له الدولارات، فلا يقبل مرتّبه إلا إذا كان بالدولارات.
وأنا أعلم أنه يوجد مسئولون صالحون في اليمن، والمراد بأهل الحل والعقد أن يكونوا من العلماء ومن المسئولين الصالحين، وهذا هو الذي قال ربنا: {وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردّوه إلى الرّسول وإلى أولي الأمر منهم لعلمه الّذين يستنبطونه منهم (1)}.
وهم يحومون حول مصيبة لليمن، فاليمن هادئ على أحسن ما يرام، فماذا حصل بعد الوحدة والانتخابات؟ التفاهم بالمدفع والرشاش، فلماذا لا يقول هؤلاء المدبرون: قد رضينا بك يا علي عبد الله صالح ونحن نطالبك بالاستقامة على الكتاب والسنة وإغلاق البنوك الربوية والقروض الربوية، والمطالبة بقلع شجرة القات لتحسين الاقتصاد، وتطهير الدوائر الحكومية وغيرها من النساء الفاتنات، وتقرب أهل الفضل والعلم والحل والعقد عندك إذا حدث أمر.
فهذه الحزبية خطيرة، وكلهم يتنافسون للوثوب على السلطة، ثم تشتعل اليمن كما اشتعلت لبنان، وحصل في كثير من البلاد الإسلامية، ولكن الله عز وجل هو الذي سيحمي اليمن ويخيب آمالهم.
_________
(1) سورة النساء، الآية: 83.

(1/322)

وأقول: أنّهم يخافون من الرئيس غاية الخوف، ففي تشكيل الحكومة الأولى كانوا يريدون أن يشكلوا هم، فنظر إليهم بالعين الحمراء، فقالوا: شكل الحكومة كما تريد، ثم يأتي لهم بالوزارات التي أحرقتهم.
فنسأل الله أن يدفع عن اليمن الفتن وشر هذه الحزبية الدخيلة، فيجب على الحزبيين أن يتوبوا إلى الله، وأنا آيس من توبة بعضهم، مثلهم كشجرة عباد الشمس فهي تتقلب مع الشمس تارة كذا وأخرى كذا، وكذلك الحرباء الذي إن مشى في أرض بيضاء صار أبيض أو في أرض سوداء صار أسود، وإن مشى في خضرة صار أخضر، وهكذا حالة الإخوان المسلمين يتقلبون ويتلونون.
السؤال228: قال عبد الكريم زيدان: لا يمكن معرفة أهل الحل والعقد إلا عن طريق الانتخابات فما قولكم في ذلك؟
الجواب: إن لم تعرفهم أنت فقد عرفهم غيرك، وما هو إلا تلبيس، وإلا فأهل الخير معروفون ولو شئت لعددت لك من أهل الخير بمصر وبالسودان وفي أرض الحرمين ونجد وفي اليمن، وهكذا لكن قل بما تريده أمريكا، وقل إن أهل الشر مغمورون فنريد أن ننعشهم.
أين أنت ياعبد الكريم من حديث: ((لا تزال طائفة من أمّتي ظاهرين على الحقّ لا يضرّهم من خذلهم حتّى يأتي أمر الله وهم كذلك))؟
وقد كنت أسأل الإخوة العدنيين قبل الوحدة: كم تقدرون الشيوعيين؟ قالوا: أربعة في المائة وبعضهم يقول: عشرة في المائة، ثم بعد ذلك ما شعرنا بعد الانتخابات إلا وقد غطوا اليمن كله وفتحوا مكاتب الحزب الاشتراكي

(1/323)

وبعض المسئولين يستقبلهم ويقول: نحن نرحب بالديمقراطية، ويحضر افتتاح المكاتب. ورب العزة يقول في كتابه الكريم: {ومن يبتغ غير الإسلام دينًا فلن يقبل منه (1)}.
ولو علموا أن قبيلتك ستنتخبك خصوصًا إذا كنت متمسكًا بالدين، يحولونك إلى دائرة ثانية عند الناس الذين يبغضونك، وقد حصل هذا لسليمان الفرح، فقد كان أهل رازح سيصوتون له، فشعر بأنّهم سيرمون به في دائرة ثانية فترك وقال: أنا لا أتقدم للانتخابات.
فالانتخابات سياسة مدروسة، ليست لك من أول يوم إلى النهاية فأنت مسيّر من قبل أمريكا فنسأل الله عز وجل أن يدمر أمريكا وأن ييسر لها بشعب بطل يدمرها، كما دمر الشعب الأفغاني روسيا، فلا نزال في اضطرابات ما دامت أمريكا تغزونا بدولاراتها.
السؤال229: وقال أيضًا: الانتخابات جزء من النظام الديمقراطي ويجوز في الإسلام الأخذ بجزئية صحيحة من النظام الجاهلي، واستدل بمسألة الجوار وحلف الفضول، فما قولكم في ذلك؟
الجواب: أما الانتخابات ومسألة الديمقراطية فإنّها مسيّرة من قبل أعداء الإسلام، وأما ما عليه القبائل فإن الإسلام أقر كثيرًا مما عليه القبائل منها: الكرم، وإكرام الضيف، وحقوق الجار، حتى القسامة أقرها الإسلام، فالله سبحانه وتعالى أرسل إلينا نبينا محمدًا صلى الله عليه وعلى آله وسلم فله أن يقر ما يرى من عند ربه:
_________
(1) سورة آل عمران، الآية: 85.

(1/324)

{وما ينطق عن الهوى إن هو إلاّ وحي يوحى (1)}.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((كلّ شيء من أمر الجاهليّة موضوع تحت قدميّ)).
فهل ابتعدتم عن القروض والبنوك الربوية، وهل طهرتم المستشفيات من الاختلاط أم لا زالت فوضوية، تضع المرأة مولودها والموّلد رجل، والرجل تعالجه امرأة، على أن ذينك جائزان للضرورة.
فالمسلمون الآن فوضويون ليس لهم إلا الله سبحانه وتعالى. والإخوان المسلمون مفسدون غير مصلحين: {ومن النّاس من يعجبك قوله في الحياة الدّنيا ويشهد الله على ما في قلبه وهو ألدّ الخصام وإذا تولّى سعى في الأرض ليفسد فيها ويهلك الحرث والنّسل والله لا يحبّ الفساد (2)}، {وإذا قيل لهم لا تفسدوا في الأرض قالوا إنّما نحن مصلحون ألا إنّهم هم المفسدون ولكن لا يشعرون (3)}.
فهذه الدعايات قد عرفها الناس فذلك فرعون يقول: {ذروني أقتل موسى وليدع ربّه إنّي أخاف أن يبدّل دينكم أو أن يظهر في الأرض الفساد (4)}.
فنقول: إن الديمقراطية تحت أقدامنا، وقد أغنانا الله بهذا الدين، والله سبحانه وتعالى يقول: {اليوم أكملت لكم دينكم وأتممت عليكم نعمتي
_________
(1) سورة النجم، الآية: 3 - 4.
(2) سورة البقرة، الآية: 204 - 205.
(3) سورة البقرة، الآية: 11 - 12.
(4) سورة غافر، الآية: 26.

(1/325)

ورضيت لكم الإسلام دينًا (1)}.
فقد أكمل الله الدين ولا نحتاج إلى أمريكا تأتي وتكمله، ولا عبد الكريم زيدان يأتي ويكمله.
السؤال230: وقال عبد الكريم زيدان: الأمة مسئولة عن تنفيذ الشرع، وتمكينها من الانتخابات أمر شرعي ليتأتى لها تنفيذ هذا الواجب، فما قولكم في ذلك؟
الجواب: نحن رأينا أن الانتخابات تزيد الطين بلة، فقد رأينا الفساد ينتشر بكثرة، فالرجل من أصحاب مجلس النواب يجلس وبجانبه المرأة، بل قد ضربت امرأة في الأعوام الماضية رجلاً عالمًا من أهل زبيد، ولكنه أعمى البصيرة، فعرضك مهدد في ذلك المجلس.
السؤال231: وقال أيضًا: التعدد الحزبي يجوز في مفهوم الشرع ما دام في نطاق الشرع، لأن التجمع على الخير جائز واستدل بقوله تعالى: {ولتكن منكم أمّة يدعون إلى الخير (2)}، فما قولكم في هذا؟
الجواب: الآية حجة عليه: {ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر (3)}، فما قال: (ولتكن منكم أمم)، بل قال: {ولتكن منكم أمّة}.
ورب العزة يقول في كتابه الكريم: {إنّ الّذين فرّقوا دينهم وكانوا شيعًا
_________
(1) سورة المائدة، الآية: 3.
(2) سورة آل عمران، الآية: 104.
(3) سورة آل عمران، الآية: 104.

(1/326)

لست منهم في شيء إنّما أمرهم إلى الله (1)}، وقال سبحانه: {إنّ هذه أمّتكم أمّةً واحدةً وأنا ربّكم فاعبدون (2)}، ويقول سبحانه وتعالى: {وإنّ هذه أمّتكم أمّةً واحدةً وأنا ربّكم فاتّقون (3)}، ويقول سبحانه وتعالى: {وأنّ هذا صراطي مستقيمًا فاتّبعوه ولا تتّبعوا السّبل فتفرّق بكم عن سبيله ذلكم وصّاكم به لعلّكم تتّقون (4)}.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((يد الله مع الجماعة))، ويقول: ((عليكم بالجماعة))، ولم يقل: ((بالجماعات)). واقرءوا كتاب أخينا ربيع بن هادي: "جماعة واحدة لا جماعات وصراط واحد لا عشرات".
السؤال232: وقال أيضًا: تعدد المذاهب السياسية كتعدد المذاهب الفقهية، فما رأيكم في هذا القياس، مع العلم أن المذاهب السياسية تضم كثيرًا من الأحزاب الكافرة؟
الجواب: أقول: قبحك الله يا عبد الكريم زيدان، أتجعل العلماني مثل الشافعي، والشيوعي مثل أحمد بن حنبل، والبعثي مثل مالك بن أنس، والصوفي المبتدع مثل سفيان الثوري والشيعي المبتدع مثل إسحاق بن راهوية.
وبعد هذا نقول له: ثبت عرشك ثم انقش، فنحن لا نعترف بهذه المذاهب، فمن قال لك: إنه لا بد أن يكون منا هذا شافعي، وهذا حنبلي
_________
(1) سورة الأنعام، الآية: 159.
(2) سورة الأنبياء، الآية: 92.
(3) سورة المؤمنون، الآية: 52.
(4) سورة الأنعام، الآية: 153.

(1/327)

وهذا مالكي، ورب العزة يأمرنا أن نكون أمة واحدة واقرءوا التاريخ لتروا القتل والقتال فتارة بين الحنبلي والحنفي، وأخرى بين الحنبلي والشافعي وأخرى بين الحنبلي والمالكي، والسني والشيعي.
فهذه المذاهب ما أنزل الله بها من سلطان، وأتحدى من يأتي بدليل من كتاب الله أو من سنة رسول الله صلى الله عليه وعلى آله وسلم أن الله أمر إخواننا الحضرميين أن يكونوا شوافع، وأمرنا هاهنا أن نكون شيعة، وأمر أتباع أبي حنيفة أن يكونوا حنفية، والحنابلة أن يكونوا حنابلة، والله عز وجل يقول: {ومن أحسن قولاً ممّن دعا إلى الله وعمل صالحًا وقال إنّني من المسلمين (1)}.
والنبي صلى الله عليه وعلى آله وسلم عند أن سمع خصاماً بين أنصاري ومهاجري فقال المهاجري: ياللمهاجرين، وقال الأنصاري: ياللأنصار، فقال النبي صلى الله عليه وعلى آله وسلم: ((أبدعوى الجاهليّة وأنا بين أظهركم دعوها فإنّها منتنة)).
يجب أن تشعر أن أخاك الأعجمي الأسود اللون أخوك وأن تتألم لألمه: ((مثل المؤمنين في توادّهم وتراحمهم وتعاطفهم مثل الجسد، إذا اشتكى منه عضو تداعى له سائر الجسد بالسّهر والحمّى))، ((المؤمن للمؤمن كالبنيان يشدّ بعضه بعضًا))، ((المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره، التّقوى هاهنا، بحسب امرئ من الشّرّ أن يحقر أخاه المسلم، كلّ المسلم على المسلم حرام دمه وماله وعرضه)).
وهؤلاء الأئمة هل دعونا إلى تقليدهم أم كل واحد نهى عن تقليده؟ بل واحد نهى عن تقليده كما هو معروف في الكتب، بل كل واحد منهم
_________
(1) سورة فصلت، الآية: 33.

(1/328)

يقول إنه يصيب ويخطئ.
فالإمام أحمد يقول: لا تقلدني ولا تقلد مالكًا ولا تقلد الأوزاعي وخذ من حيث أخذنا. والشافعي يقول: إذا صح الحديث فهو مذهبي، ومالك بن أنس يقول: كل يؤخذ من قوله ويترك إلا صاحب هذا القبر. يعني رسول الله صلى الله عليه وعلى آله وسلم فالأساس باطل وما رتبت عليه باطل.
السؤال233: وقال أيضًا: أما التجمع السياسي القائم على الشرع الإسلامي فهو يتبنى نمطًا من الآراء الفكرية ويسعى لتنفيذها فعلاً، فهل هناك تجمع سياسي قائم على الشرع الإسلامي؟
الجواب: القوم مستميتون دون باطلهم، فأمريكا لا تستطيع أن تقول هذا الكلام، لكن جاءوا لنا بصورة مسلم. والحمد لله ظهر الحق: {وقل جاء الحقّ وزهق الباطل إنّ الباطل كان زهوقًا (1)}.
والسياسة تنقسم إلى ثلاثة أقسام: قسم مشروع: {إنّ الله يأمركم أن تؤدّوا الأمانات إلى أهلها وإذا حكمتم بين النّاس أن تحكموا بالعدل إنّ الله نعمّا يعظكم به (2)}.
والرسول صلى الله عليه وعلى آله وسلم يقول: ((كانت بنو إسرائيل تسوسهم الأنبياء، كلّما هلك نبيّ خلفه نبيّ))، ويقول: ((ثمّ إنّها تخلف من بعدهم خلوف، يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، قالوا: أفلا نقاتلهم؟ قال: لا ما صلّوا)). فهذه هي السياسة الشرعية.
_________
(1) سورة الإسراء، الآية: 81.
(2) سورة النساء، الآية: 58.

(1/329)

والسياسة المباحة: سياسة الزعماء لشعوبهم بما لا يخالف الكتاب والسنة.
والسياسة الثالثة: سياسة شيطانية وهي السياسة التي تخالف الكتاب والسنة.
السؤال234: قال الزنداني: هذا المبدأ الأول يريد به الانتخابات والدخول في المجالس النيابية إعادته للأمة وطرحه للتشاور فيما بينها في الحقيقة عودة إلى الأصل الشرعي الصحيح. فما تعليقكم على هذا؟
الجواب: قبل هذا أقول: إن عبد المجيد الزنداني ضال مضل ملبّس، سيحمل وزره كاملاً يوم القيامة ومن أوزار الذين يضلهم بغير علم.
فمن تضليلاته مدحه للخميني الكافر الذي يقول: إن لأئمتنا منْزلة لا ينالها نبي مرسل، ولا ملك مقرب. يعنى أن أئمة أهل البيت أفضل من الأنبياء والملائكة، ويقول أيضًا: إن نصوص أئمتنا كالقرآن. ذكر هذين القولين في كتابه "الحكومة الإسلامية".
ويقول من إذاعة طهران: إن الأنبياء وأئمة أهل البيت لم ينجحوا في مهمتهم والذي سينجح في مهمته هو المهدي. ويعنى به صاحب السرداب المختفي في زعمهم منذ زيادة على ألف سنة والذي قال فيه بعض أهل السنة:
ما آن للسرداب أن يلد الذي ... كلفتموه بجهلكم ما آنا
فعلى عقولكم العفاء فإنكم ... ثلثتم ... العنقاء ... والغيلانا

فهذه الثلاث الخصال تدل على كفر الخميني.
وقد سألت جريدة (المستقبل) عبد المجيد الزنداني: هل توافق على

(1/330)

الديمقراطية؟ قال: أوافق عليها أنا وعلماء اليمن.
وعبد المجيد يلقى الصوفي بالوجه الصوفي، ومع الشيعي بالوجه الشيعي، ومع السني بالوجه السني، والنبي صلى الله عليه وعلى آله وسلم يقول: ((إنّ شرّ النّاس ذو الوجهين الّذي يأتي هؤلاء بوجه وهؤلاء بوجه)).
وعبد المجيد أخرج شريطين في الدفاع عن التنسيق مع البعثيين، وعبد المجيد يشارك في مؤتمر حوار الأديان وهو الذي يسميه حوار الأديان والأخوة السودانيون يسمونه الدعوة إلى وحدة الأديان.
وجلس في ناد في عدن بين الراقصات المغنيات، فلما قيل له: لماذا، قال: والله كنت أظن أنّهن صغار.
عبد المجيد الزنداني أحرقه علي عبد الله صالح، فقد كلفه باستقبال وفد قادم من أسبانيا أو من دولة غيرها، فإذا هم مجموعة من النساء الكاسيات العاريات، وقد نصحته لوجه الله عز وجل أن تحذر من أن يحرقوك.
وعبد المجيد الزنداني في قلبه حقد على أهل السنة يسخر منهم ويصفهم بأنّهم متقوقعين في المساجد. وقد استغوى جماعة من ضعاف الأنفس كأصحاب جمعية الحكمة وجمعية الإحسان وأصبحوا يتآمرون معه على عداوة أهل السنة.
وإذا ذهبت إليه وقلت له: إخوانكم ضربونا في الحديدة في مسجدنا. يقول: ارجعوا إلى فلان وفلان. أي: إلى الذي ضربهم كما يفعل آل حميدالدين فيأتي الشخص ويشكو من القاضي أو من الناظرة، فيردوه إلى ناظرة همدان وإلى خصمه.

(1/331)

فأنصحه أن يجلس في بيته، فإن لم يستطع أن يجلس في بيته فلينتقل إلى أرض الحرمين ونجد فعبد المجيد في أرض الحرمين ونجد، غير عبد المجيد في اليمن، فهو هناك سني، حتى أنه كان يأتينا ونحن في المدينة ويتكلم معنا، وقد كنا نفرح به باعتباره من اليمن، فإذا كبار الإخوان لا يأتون، لماذا؟ قالوا: إنه محتاج إلى جلسة خاصة، من أجل أن يعلم هو نفسه.
فلا ينبغي أن يصدر الفتاوى لأن الله عز وجل يقول: {فاسألوا أهل الذّكر إن كنتم لا تعلمون (1)}، لكن الذين ليسوا بأذناب لعبد المجيد، فمحمد ابن إسماعيل العمراني الذي يقول: لا يعتبرونني عالمًا إلا إذا احتاجوا إليّ.
فأقول: إنّهم الآن يتمسحون بك ياقاضي محمد، فانتبه جزاك الله خيرًا، فقد أصبحت تؤيد هذه الانتخابات وتستدل لها بالباطل.
وأنصح عبد المجيد أن يسأل الشيخ ابن باز والشيخ الألباني ولا يلبّس عليهم من أجل معرفة الحقيقة. كما أنصحه أن يذهب إلى مأمن له ويتعلم وينشر العلم خيرًا له من أن يضل أناسًا من اليمنيين.
وقد أمر الله عز وجل أهل العلم أن يقولوا الحق، وأن يكونوا قوامين بالقسط، وما رفع الله منْزلة أهل العلم إلا أنّهم يقولون للظالم: ياظالم، وللمرتشي: أنت مرتش، ويقفون في وجه المنكر: {لولا ينهاهم الرّبّانيّون والأحبار عن قولهم الإثم وأكلهم السّحت (2)}.
فيجب على العلماء أن ينهوا الناس عن هذه الأباطيل والفتن التي غزتنا من
_________
(1) سورة النحل، الآية: 43.
(2) سورة المائدة، الآية: 63.

(1/332)

قبل أعداء الإسلام.
وبعد هذا فترّاهات أهل الباطل ليس لها نهاية وأنصح كل سني وسنية أن يتمسكا بالكتاب والسنة، وسيرجع الناس إلى الكتاب والسنة، فقد رجع أناس في مأرب وأناس بصعدة وفي جميع المدن اليمنية، وهذه الترّاهات زائلة فلا نريد أن نضيع وقتنا في الكلام على هؤلاء، فعندهم أنّهم يبنون على الخيالات وعلى الأوهام والتلبيسات وقد اتضحت حقيقتهم، وقد وصلت إليّ ثلاثة أشرطة لعبد المجيد الزنداني وسنكلف من يستمعها. وأنا أرى أن نتركهم لأن هراءهم وتلبيسهم ليس له نهاية.

(1/333)

تحريم الانتخابات على النساء
الحمد لله، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فمسئولية عظيمة على هذه الأمة رجالاً ونساء، ومسئولية الرجال أعظم، فإن الله عز وجل يقول في كتابه الكريم: {ياأيّها الّذين آمنوا قوا أنفسكم وأهليكم نارًا وقودها النّاس والحجارة عليها ملائكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون (1)}، ويقول سبحانه وتعالى في كتابه الكريم: {وأمر أهلك بالصّلاة واصطبر عليها لا نسألك رزقًا نحن نرزقك والعاقبة للتّقوى (2)}.
وفي "الصحيحين" من حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وعلى آله وسلم قال: ((كلّكم راع وكلّكم مسئول عن رعيّته، الإمام راع ومسئول عن رعيّته، والرّجل راع في أهله وهو مسئول عن رعيّته، والمرأة راعية في بيت زوجها ومسئولة عن رعيّتها، والخادم راع في مال سيّده ومسئول عن رعيّته، وكلّكم راع ومسئول عن رعيّته)).
وفي "الصحيحين" من حديث معقل بن يسار رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((ما من عبد استرعاه الله رعيّةً فلم يحطها بنصحه إلاّ لم
_________
(1) سورة التحريم، الآية: 6.
(2) سورة طه، الآية: 132.

(1/334)

يجد رائحة الجنّة)).
وكذا قوله سبحانه وتعالى: {وأنذر عشيرتك الأقربين (1)}.
وهناك أدلة خاصة بالرجل في أهله ففي "الصحيحين" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((استوصوا بالنّساء، فإنّ المرأة خلقت من ضلع وإنّ أعوج شيء في الضّلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج)).
ووصية النبي صلى الله عليه وعلى آله وسلم أمّته بالنساء دليل على أنّهن يحتجن إلى رعاية، وأنّهن يحتجن إلى محافظة عليهن.
ورب العزة يقول في كتابه الكريم: {الرّجال قوّامون على النّساء بما فضّل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصّالحات قانتات حافظات للغيب بما حفظ الله واللاّتي تخافون نشوزهنّ فعظوهنّ واهجروهنّ في المضاجع واضربوهنّ فإن أطعنكم فلا تبغوا عليهنّ سبيلاً (2)}.
فالرجل له القيّوميّة على امرأته وعلى النساء اللاتي استرعاه الله عليهن. والنبي صلى الله عليه وعلى آله وسلم يقول ذات ليلة: ((ماذا أنزل من الفتن كم من كاسية في الدّنيا عارية يوم القيامة، أيقظوا صواحب الحجر))، أي يقمن ويصلين. ويقول النبي صلى الله عليه وعلى آله وسلم في شأن النساء: ((المرأة عورة، فإذا خرجت استشرفها الشّيطان)).
فقد جعل الله للرجل مرتبة، وأمر المرأة أن تطيعه، ففي "الصحيحين" عن أبي هريرة رضي الله عنه عن النّبيّ صلى الله عليه وعلى آله وسلم قال: ((إذا دعا الرّجل امرأته إلى فراشه
_________
(1) سورة الشعراء، الآية: 214.
(2) سورة النساء، الآية: 34.

(1/335)

فأبت فبات غضبان عليها، لعنتها الملائكة حتّى تصبح)) وفي رواية لمسلم: ((إلاّ كان الّذي في السّماء ساخطًا عليها حتّى يرضى عنها)).
يقول الصنعاني رحمه الله في "سبل السلام": يجب على الرجل أن يشكر الله عز وجل الذي يغضب لغضبه.
ورب العزة يقول في كتابه الكريم: {ولا تتمنّوا ما فضّل الله به بعضكم على بعض (1)}.
فللرجل مزية وفضيلة على المرأة، لأنّها ناقصة عقل ودين كما جاء في "الصحيح" أن النبي صلى الله عليه وعلى آله وسلم قال في شأن النساء: ((ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ))، قلن: وما نقصان ديننا وعقلنا يا رسول الله؟ قال: ((أليس شهادة المرأة مثل نصف شهادة الرّجل))؟ قلن: بلى قال: ((فذلك من نقصان عقلها أليس إذا حاضت لم تصلّ ولم تصم))؟ قلن: بلى، قال: ((فذلك من نقصان دينها)).
فقد جعل الله لها حصانة، وجعلك أيها الرجل تأتي بما تحتاج إليه المرأة، والمرأة تعتبر سيدة البيت إذا صبرت، فهي التي تتولى شئون البيت من نفقة وغيرها إذا كانت امرأة صالحة وليست بسفيهة.
وهي مسئولة أمام الله عز وجل عن هذا الدين، ولو كان زوجها لا يبالي بها أو كان يدفعها إلى الباطل يجب ألا تطيعه ((إنما الطّاعة في المعروف)).
يقول الله عز وجل في كتابه الكريم لنبيه محمد صلى الله عليه وعلى آله وسلم: {ولا تطع من
_________
(1) سورة النساء، الآية: 32.

(1/336)

أغفلنا قلبه عن ذكرنا واتّبع هواه وكان أمره فرطًا (1)}، ويقول: {يوم يفرّ المرء من أخيه وأمّه وأبيه وصاحبته وبنيه لكلّ امرئ منهم يومئذ شأن يغنيه (2)}.
فزوجك أيتها المرأة لن يغني عنك من الله شيئًا إن أطعته في الباطل بل سيتبرأ منك ويفر منك، ورب امرأة صالحة تكون خيرًا من بعض الرجال وقد قرن الله الرجال والنساء في غير ما آية: {والصّادقين والصّادقات (3)}، وقال: {فاستجاب لهم ربّهم أنّي لا أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض (4)}.
ومستوى المرأة في المجتمع الإسلامي هابط حتى المتخرجات من الجامعات مستواهن الديني هابط، فمن النساء من إذا ظلمها زوجها تنظر إلى السماء وتظن أن السماء هي الله سبحانه وتعالى وتقول: أنظر إلى الله ما أوسعه!!.
فهذه المرأة المسكينة محتاجة إلى تعليم، لا أن نزج بها إلى الاختلاط والتبرج وقلة الحياء، يقول النبي صلى الله عليه وعلى آله وسلم: ((استوصوا بالنّساء فإنّ المرأة خلقت من ضلع وإنّ أعوج شيء في الضّلع أعلاه)).
وأعظم وصية هي أن تفقهها في دين الله، فقد كانت أم سليم تسأل رسول الله صلى الله عليه وعلى آله وسلم: يارسول الله إنّ الله لا يستحيي من الحقّ فهل على المرأة من غسل إذا هي احتلمت؟.
_________
(1) سورة الكهف، الآية: 28.
(2) سورة عبس، الآية: 34 - 37.
(3) سورة الأحزاب، الآية: 35.
(4) سورة آل عمران، الآية: 195.

(1/337)

وأخرى تسأل عن الحيض: قال: ((خذي ماءك وسدرك ثمّ اغتسلي وأنقي، ثمّ صبّي على رأسك حتّى تبلغي شؤون الرّأس، ثمّ خذي فرصةً ممسّكةً)) قالت: كيف أصنع بها يا رسول الله؟ فسكت، قالت: فكيف أصنع بها يا رسول الله؟ فسكت، فقالت عائشة: خذي فرصةً ممسّكةً فتتبّعي بها آثار الدّم، ورسول الله صلى الله عليه وعلى آله وسلم يسمع فما أنكر عليها. وربما استشار النبي صلى الله عليه وعلى آله وسلم أم سلمة وهي المرأة الفاضلة العاقلة.
فالمسئولية عظيمة على المسلمين نحو نسائهم كما جاء في الحديث: ما حقّ زوجة أحدنا عليه؟ قال: ((أن تطعمها إذا طعمت، وتكسوها إذا اكتسيت أو اكتسبت، ولا تضرب الوجه، ولا تقبّح ولا تهجر إلاّ في البيت)).
{أومن ينشّأ في الحلية وهو في الخصام غير مبين (1)}. ودين المرأة وعقلها وبنيتها لا يؤهلها لهذه الأمور التي يزجون بها فيها، وكما قال بعضهم في المرأة: نصرها بكاء فإذا اعتدي على أهلها أو على من تحبه تكبي وبرها سرقة فهي تريد أن تبرّ أهلها فتسرق من مال زوجها.
فالمرأة ضعيفة يجب أن ينظر إلى حالتها، فإذا كانت وزيرة وتغيبت وقيل: أين الوزيرة؟ قالوا: وضعت. أو أين المستشارة قالوا: جاءتْها العادة الشهرية. وهن تتغير أحوالهن مع العادة الشهرية فتحتاج إلى أن تستريح في البيت.
وعند أن نزلت مصر رأيت النساء تذهب من الصباح وشنطتها في يدها إلى بعد الظهر بساعتين، فإن كانت مدرّسة فإنّها لا ترجع إلى البيت إلا وقد كرهت نفسها، وإن كانت موظفة فأقبح من ذلك يختلي بها المدير والسكرتير
_________
(1) سورة الزخرف، الآية: 18.

(1/338)

إلى غير ذلك.
الله عز وجل أكرم المرأة وحافظ على عفتها وكرامتها: {ياأيّها النّبيّ قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهنّ من جلابيبهنّ ذلك أدنى أن يعرفن فلا يؤذين (1)}، {وقل للمؤمنات يغضضن من أبصارهنّ ويحفظن فروجهنّ (2)}.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((كتب على ابن آدم نصيبه من الزّنا مدرك ذلك لا محالة، فالعينان زناهما النّظر، والأذنان زناهما الاستماع، واللّسان زناه الكلام، واليد زناها البطش، والرّجل زناها الخطا، والقلب يهوى ويتمنّى ويصدّق ذلك الفرج ويكذّبه)).
والمرأة تذهب إلى الانتخابات ويمسك الموظف بيدها ويقبض على أصبعها حتى يضعها في الحبر حتى تعرف أنّها قد انتخبت فلا تنتخب مرة أخرى.
فعلى المرأة أن تقوم بتربية أبنائها تربية إسلامية وجزاها الله خيرًا على هذه الخدمة التي تقدمها للإسلام، ولكن أبوا إلا أن يزجوا بها ويشغلوها عما أراد الله منها.
يقول النبي صلى الله عليه وعلى آله وسلم: ((ما تركت بعدي فتنةً أضرّ على الرّجال من النّساء))، ولا يفهم من هذا أنني أبيح الانتخابات للرجال فلسنا نقرها وقد سبق الكلام عليها، لكن الانتخابات للنساء أقبح وأقبح.
فالمرأة ربما تختار شخصًا يكون صاحب عضلات وهو شيوعي أو بعثي ثم
_________
(1) سورة الأحزاب، الآية: 59.
(2) سورة النور، الآية: 31.

(1/339)

تقول هذه المرأة: هذا هو الذي يمثل الأمة، والقانون لا يمنع من هذا بل يبيح لها ذلك.
يقول النبي صلى الله عليه وعلى آله وسلم: ((لتتّبعنّ سنن من قبلكم حذو القذّة بالقذّة حتّى لو دخلوا جحر ضبّ لدخلتموه)).
اللهم عليك بأمريكا التي أرادت أن تفسد نساءنا بعد أن أفسدت كثيرًا من رجالنا فهي التي فرضت علينا الطاغوت وهي الانتخابات، وأقبح من هذا من يدافع عن الضلال والكفر ويقال: إنه واجب.
فأقول: لا كتاب ولا سنة ولا شيمة ولا قبيلة، أن تخرج المرأة تنتخب، ثم يأتي من يدافع عنها ويقول: إنّّها مثل الحج، فيا أيها المسكين الحج أوجبه الله عز وجل وأنت أوجبت الديمقراطية الطاغوتية والتي هي زحزحة الإسلام والعقيدة الإسلامية.
فأقول: كفرنا بالديمقراطية الطاغوتية، وبدا بيننا وبينها العداوة والبغضاء، ويجب على المسئولين أن يكفروا بها، بل يجب على جميع الشعب اليمني أن يكفر بها.
فنصيحتي للنساء ليست خاصة للنساء اليمنيات، بل هي نصيحة لجميع نساء الأمة، فالمرأة في إندونيسيا أو في ليبيا أو في الجزائر، أو في العراق أو في سوريا أو في مصر، حكم الله واحد فليس لليمن حكم وهذه البلدان حكم: {ودّوا لو تكفرون كما كفروا فتكونون سواءً (1)}، فأعداء الإسلام يريدون أن نهرول بعدهم ولن يرضوا بهذا حتى نكون كفارًا مثلهم والعياذ بالله، وقد
_________
(1) سورة النساء، الآية: 89.

(1/340)

تقدم قول رسول الله صلى الله عليه وعلى آله وسلم: ((كتب على ابن آدم نصيبه من الزّنا مدرك ذلك لا محالة، فالعينان زناهما النّظر، والأذنان زناهما الاستماع، واللّسان زناه الكلام، واليد زناها البطش، والرّجل زناها الخطا، والقلب يهوى ويتمنّى، ويصدّق ذلك الفرج ويكذّبه)).
ولا تدري ماذا يحصل للمسكينة التي يعطونها في اليوم ألف ريال من أجل أن تقيد أسماء الناخبين مع زملائها ومع الرجال الذين يضيّفونها فربما تغيب يومًا أو يومين، وهذه ليست بالوساوس بل هي أمور واقعة حدثت.
فأقول: إنّهم عرّضوا الدين للإهانة، فالله سبحانه وتعالى يقول في شأن شهادة النساء: {فرجل وامرأتان ممّن ترضون من الشّهداء أن تضلّ إحداهما فتذكّر إحداهما الأخرى (1)}.
فشهادة المرأتين بشهادة رجل، ورب العزة يقول في كتابه الكريم: {وليس الذّكر كالأنثى (2)}، وعند أن نسبوا لله البنات قال ربنا عز وجل: {تلك إذًا قسمة ضيزى (3)}.
فأنصح المرأة المسلمة إذا رأت زوجها لا يبالي بها أن تبتعد عن هذه الانتخابات فإنّها تعتبر طاغوتية، أو كان زوجها ضعيفًا لا يستطيع أن يدافع عنها ويلزمه شيخ القبيلة بهذا أن ترفض هذا وتقول: أنا امرأة عفيفة لا أخرج عرضة للفتنة وأتصور، والنبي صلى الله عليه وعلى آله وسلم يقول: ((لعن الله المصوّرين))، ويقول: ((لا تدخل الملائكة بيتًا فيه كلب ولا صورة)).
_________
(1) سورة البقرة، الآية: 282.
(2) سورة آل عمران، الآية: 36.
(3) سورة النجم، الآية: 22.

(1/341)

وصورتك هذه ستوضع في الملف ثم يراها الفاسق، والبعثي، والشيوعي، والرجل المذبذب فيفتن بك، فواجب علينا ألا نهرول بعد أعداء الإسلام {ولن ترضى عنك اليهود ولا النّصارى حتّى تتّبع ملّتهم (1)}، فهم لن يرضوا عنا حتى نكون مثلهم.
فهل قد خرجت المرأة للانتخابات في زمن أبي بكر أو عمر أو عثمان، أو علي بن أبي طالب؟ قالوا: إن عبد الرحمن بن عوف شاور النساء!.
فأقول لصاحب هذا الكلام: إنه حاطب ليل، وحاطب الليل كما يقول الشافعي: هو الذي يمد حبله ويجمع الحطب فربما يجمع الثعابين في الظلام بين الحطب، بل صاحب هذا الكلام أقبح من حاطب ليل لأنه يعلم أن هذا منكر ثم يدافع عن المنكر، وهذا الأثر لا يثبت أن عبد الرحمن بن عوف استشار النساء حتى في خدورهن.
بل إن النساء الصحابيات لو طلب منهن ما يخالف الشرع لأتين إلى النبي صلى الله عليه وعلى آله وسلم، أو الوالي يناشدنه الله ويحاكمنه إلى الكتاب والسنة.
فعلى المرأة ألا تغتر بوسائل الإعلام، "قد قالت الإذاعة، وقد قال الشيخ الفلاني في التلفزيون". فأقول: إن هذا الشيخ لو كان فيه خير ما دخل التلفزيون، والنبي صلى الله عليه وعلى آله وسلم يقول: ((لعن الله المصوّرين)).
وأنا لا أنفي عنه الخيرية بالكلية لكن مجلسه ذلك لا خير فيه، أو يقال: قد أفتى الشيخ أن لا بأس أن تخرج المرأة منتقبة فهل تخرج إلى الطاغوتية. بل تخرج إذا كان لها حاجة في السوق وليس هناك من يقضيها لها أو إذا كانت تحتاج
_________
(1) سورة البقرة، الآية: 120.

(1/342)

إلى أن تحترف في زراعتها أو أعمالها.
وأرجو من كل النساء اللاتي يسمعن هذا الكلام أن يأخذن البطاقة أو الورقة الانتخابية وفي التنور، حتى تنقذي نفسك من النار، فإن كثيرًا من الناس أصبحوا لا يبالون بأنفسهم، بل يهمه أن ينجح في الانتخابات ولو ضحى بالإسلام والمسلمين.
فاتقي الله أيتها المرأة، وأعلمي أنك مسئولة أمام الله عز وجل، ولن ينفعك إذا وضعت في قبرك زوجك، ولا أبوك، ولا ولدك، يقول الله عز وجل في كتابه الكريم: {يودّ المجرم لو يفتدي من عذاب يومئذ ببنيه وصاحبته وأخيه وفصيلته الّتي تؤويه ومن في الأرض جميعًا ثمّ ينجيه (1)}، {ياأيّها النّاس اتّقوا ربّكم إنّ زلزلة السّاعة شيء عظيم يوم ترونها تذهل كلّ مرضعة عمّا أرضعت وتضع كلّ ذات حمل حملها وترى النّاس سكارى وما هم بسكارى ولكنّ عذاب الله شديد (2)}.
فالأمر خطير، وليست المسألة مسألة تصويت فأنت بصوتك تقررين الطاغوت، فالانتخابات قد تكلمنا عليها من قبل أنّها تسوية الرجل بالمرأة ورب العزة يقول في كتابه الكريم: {وليس الذّكر كالأنثى (3)}.
تسوية الصالح بالطالح، ورب العزة يقول في كتابه الكريم: {أفمن كان مؤمنًا كمن كان فاسقًا لا يستوون (4)}، وتسوية العالم الفاضل بالمرأة.
_________
(1) سورة المعارج، الآية: 11 - 14.
(2) سورة الحج، الآية: 1 - 2.
(3) سورة آل عمران، الآية: 36.
(4) سورة السجدة، الآية: 18.

(1/343)

شغلت الانتخابات المسلمين، وأورثت بينهم العداوة والبغضاء، وربما لا تأتي الانتخابات إلا وقد علا المرشحين الشيب، فقد باع شخص بالحديدة عمارته ووزعها على الناس حتى ينجح في الانتخابات فلم ينجح، وهذا قليل من كثير، بل ربما يجن أحدهم على ما أنفق بسبب الانتخابات.
وأهل السنة بحمد الله في جميع المناطق اليمنية لا ينتخبون، ولا يطلبون الكراسي، ولا يطالبون الرئيس أن يتنازل عن كرسيه.
فقد قال الإخوان المفلسون: إننا نريد أن نأخذ الكرسي بطريقة سلمية، فأشهد لله بأنكم تعلمون أنكم كاذبون، ليست إلا تلبيسات على العوام، قولوا: نأخذ السيارات بطريقة سلميه ونأخذ المرتبات بطريقة سلمية، ونضغط على أهل السنة، لأن غالبًا القرشي قد أهّلته الانتخابات لأن يكون وزير الأوقاف ثم بعد ذلك أبعده الله وأتى بمن هو شر منه وهو أحمد الشامي.
وأقول: إن ضرر نجاح الإخوان المفلسين على أهل السنة عظيم، فهم مستعدون أن يتآخوا مع الشيوعي، ومع البعثي، ومع الصوفي، ومع الشيعي، ولكنهم ليسوا مستعدين أن يتآخوا مع أهل السنة.
وقد قلنا لهؤلاء المغفلين: أن الحكومة تريد أن تسلطهم على أهل السنة، فهم ليسوا إلا مماسح للحكومة، من أجل أن يكرههم أهل السنة ويكرّهوا بهم عند المجتمع.
أما دعوة أهل السنة فبحمد الله لن يضروها حتى ولو أخذوا عليهم مسجدًا أو مسجدين أو ثلاثة وكذلك أصحاب جمعية الحكمة -بفتح الحاء

(1/344)

والكاف (1) - فهي جمعية الحكمة وقد قرعت علينا عقيلاً، ومحمدًا المهدي، ومحمدًا البيضاني، وعبد الله الحاشدي وجمعًا، فقد أصبحت الحكمة في أفواههم لا يستطيعون أن يقولوا كلمة الحق.
فالصوفية والإخوان المفلسون وأصحاب جمعية الحكمة أصبحوا يضيّقون على إخواننا في عدن خابوا وخسروا، فهل يظنون أنّهم يستطيعون القضاء على الدعوة، بل هم بهذا يقضون على أنفسهم، ويزداد الناس بصيرة بهم.
وهكذا الملبّسون من الإخوان المفلسين كعبد المجيد الزنداني ومحمد الصادق، أما صعتر فسفيه، فما قد رددت عليه في شريط ولن أرد عليه، فهو ساقط لا ينبغي أن نهتم به.
هذا ونسأل الله عز وجل أن يوفقنا وإياكم لما يحب ويرضي
_________
(1) والحكمة هي ما يوضع في فم الحصان من الحديد إذا أراد أن يقرعه.

(1/345)

وهناك قصيدة طيبة لأخينا في الله علي بن على الرصاص حفظه الله يقول فيها:
طفح الكيل أخانا ... وأتانا ما أتانا
من أمور مشكلات ... قد سترناها زمانا
كل من يدعو لحزب ... يرفض الحق عيانا
ويعادي الحقّ جهرًا ... كائنًا من أين كانا
لو أتاه من رسول ... قول صدْق ما استكانا
إذ يقول الله قرن ... في بيوت يا نسانا
ما لكنْ في الأمر حق ... لا ولا في الحكم شانا
ونرى الحزب خرو ... جًا لانتخابات فكانا
بل يقول الشيخ منهم ... انتصرنا بنسانا
وشهادتها تساوي نصـ ... ـف شخص قد أتانا
في كتاب الله فاقرأ ... واعرف الحق أخانا
أن أتينا نصلح المـ ... ـيل يقولون كفانا
هذه تغضب حزبًا ... قد أطعناه زمانا
أفنرجوا غير ربي ... وهو للحق دعانا
وهو نور فوق نور ... وبه نرقى الجنانا
ليس يوم الحشر حزب ... نافعًا أو برلمانا
يارجالاً طلبوا الحـ ... ـق استجيبوا لندانا
لا تطيعونا ولكن ... لنطع ربي كلانا
نقرأ القرآن جمعًا ... ونطبّقه عيانا
نتّبع قول إلهي ... ونعلّمه سوانا
سنة المختار تضحى ... مرجع الكل أخانا
فإذا صرنا على هـ ... ـذا فأنعم بخطانا
فاجتهد في الحق واعمل ... بالهدى ... لا ... تتوانى

(1/346)

ولأخينا في الله أبي رواحة الموري حفظه الله قصيدة في الانتخابات بعنوان: ... كشف الأوراق المطويات عن مفاسد الانتخابات
يايراعًا (1) خاض في بحر الرمل (2) ... وقريضًا ينشد اليوم الأمل
وقصيدًا قد مضى يحدوا بنا ... يطلب الحقّ لدى أحلى جمل
قد بدت أبياته في ألق ... مثل شمس أخفت اليوم زحل
كلها تطلب شيئًا واحدًا ... أن نروم الحق في الأمر الجلل
كشفت أوراقه في وضح ... فإذا في الأمر أصناف الخلل
ذلك الأمر الذي ننكره ... انتخابات ... تراءت ... بالمقل
فلنكن ياقوم صفًّا واحدًا ... نأخذ التشريع من خير الرسل
ولنسر ياقوم في درب الهدى ... إن من سار على الدرب وصل
إنما الشورى هي النهج الذي ... عاش فيه الناس والقوم الأول
قام أهل الدين بالشورى وكم ... قام أهل العلم من عقد وحل
فانتخابات تمادى زيفها ... وإذا الإفساد فيها قد حصل
لم يقم فيها سوى قوم لهم ... طعن هذا الدين في ثوم الدجل
كاشتراكيّ وبعثيّ ومن ... قام بالتنسيق معهم لا خجل
إن مضينا سوف نلقى دفترًا ... مثخنًا بالشر شبهًا بالرّسل (3)
إذ بها التقليد للأعدا فكم ... شابهوا في الفعل أشرار الدول
_________
(1) اليراع: هو القلم.
(2) الرمل، بتشديد الراء وفتح الميم: بحر من بحور الشعر.
(3) الرسل، بتشديد الراء وفتح السين: هي الإبل المرسلة جماعات، كناية عن تتابع الشر.

(1/347)

مثل أمريكا تجاروا خلفها ... يدخلون الجحر طبقا للمثل (1)
ورسول الله ألقى بيننا ... من تشبّه صار منهم في العمل (2)
وابن عمرو جاء في ثوب له ... ورسول الله يلقي بالجمل
أبهذا أمرت أمّك أن ... تشبه الكفار في اللبس المخل
قال عبد الله: هل أغسلهما؟ ... قال: بل احرقهما (3) تمس البطل
وبها تنفيذ تخطيط مضى ... من بني صهيون أمسى معتقل
وبها خوض بغير الحق في ... مال ربي أنه شيء جلل
إذ روى الجعفي (4) عن خولة في ... مسند صدق لمعنى ما نقل
أن من خاض له النار غدًا (5) ... وجزاء الفعل أن يبقى مغل
كم عداوات بدت في أرضنا ... قطّعت شملاً غدًا فينا وصل
كم جهود لدعاة ضيّعت ... بانتخاب إنه الفعل الأشل
شغلوا الأمة عن تاريخها ... من علوم وحديث كالحلل
جعلوها تطلب الدنيا وقد ... تطلب الناقة أيضًا والجمل
تطلب الدولار من أعدائها ... وتريد النصر والنصر فشل
_________
(1) إشارة لما في صحيح البخاري ومسلم عَن أَبِي سَعِيدٍ الخُدرِيِّ مرفوعًا: لَتَتبَعُنَّ سَنَنَ مَن كَانَ قَبلَكُم شِبرًا شِبرًا وَذِرَاعًا بِذِرَاعٍ حَتَّى لَو دَخَلُوا جُحرَ ضَبٍّ تَبِعتُمُوهُم، قُلنَا: يَا رَسُولَ الله اليَهُودُ وَالنَّصَارَى؟، قَالَ: "فَمَن"؟.
(2) إشارة لما في سنن أبي داود بإسناد صحيح عَن ابنِ عُمَرَ مرفوعًا: مَن تَشَبَّهَ بِقَومٍ فَهُوَ مِنهُم، وهو في الصحيح المسند لشيخنا حفظه الله، والارواء برقم (1269).
(3) إشارة لما في صحيح مسلم عَن عَبدِ الله بنِ عَمرٍو رضي الله عنه قَالَ: رَأَى النَّبِيُّ عَلَيَّ ثَوبَينِ مُعَصفَرَينِ، فَقَالَ: أَأُمُّكَ أَمَرَتكَ بِهَذَا؟، قُلتُ: أَغسِلُهُمَا!، قَالَ: بَل أَحرِقهُمَا.
(4) المراد به الإمام البخاري.
(5) إشارة لما في صحيح البخاري عَن خَولَةَ الأَنصَارِيَّةِ رَضِيَ الله عَنهَا مرفوعًا: إِنَّ رِجَالا يَتَخَوَّضُونَ فِي مَالِ الله بِغَيرِ حَقٍّ فَلَهُم النَّارُ يَومَ القِيَامَةِ. (6/ 153)

(1/348)

إذ تساوي بين صدق واضح ... وعظيم الأفك فيمن قد رحل
بل تساوي بين حق صادق ... ومع الباطل قامت بالعمل
أتساوي بصلاً في أكله ... بالذي يشرب من ذاك العسل؟
وانتخاب قد ترامى شره ... يخرج المرأة من جحر الخجل
بعد أن خاطب ربي نسوة ... أن وقرن (1) ذلك الفعل الأجل
أمر رب خالق سبحانه ... في كتاب فهو بالحق نزل
جعل الزوج ليرعى أهله ... وهو مسئول إذا شر حصل (2)
وإذا الزوج تخلّى مرةً ... عن قوامته وأرخى للكسل
عاقب الرحمن من ذا صنعه ... بعقاب قدره قدر الزلل
لم يجد في دربه رائحة ... من جنان (3) بل تردى بالشلل
كم فتاة خرجت من خدرها ... تطلب النصرة في ليت لعل
إذ بها راجعة خائبة ... بعظيم الأفك باءت والفشل
جعلوها سلعة معروضة ... لكلاب همها ذاك الأكل
عبر تصوير حرام قد مضى ... علمًا يظهر عن خير الرسل
كل من صوّر يومًا صورة ... نفخ الروح بها (4) يا للخجل
_________
(1) إشارة لقوله تعالى: وَقَرنَ في بُيُوتِكُنَّ وَلا تَبَرَّجنَ تَبَرُّجَ الجَاهِلِيَّةِ الأُولَى سورة الأحزاب، الآية: 33.
(2) إشارة لما رواه الشيخان عَن مَعقِلَ بنَ يَسَارٍ -مرفوعًا- مَا مِن عَبدٍ استَرعَاهُ اللهُ رَعِيَّةً فَلَم يَحُطهَا بِنُصحِهِ إِلاَّ لَم يَجِد رَائِحَةَ الْجَنَّةِ.
(3) إشارة لما رواه الشيخان وغيرهما عَن ابنَ عُمَرَ مرفوعًا: كُلُّكُم رَاعٍ وَكُلُّكُم مَسئُولٌ عَن رَعِيَّتِهِ.
(4) إشارة لما رواه الشيخان عَن ابنِ عَبَّاسٍ مرفوعًا: مَن صَوَّرَ صُورَةً في الدُّنيَا كُلِّفَ يَومَ القِيَامَةِ أَن يَنفُخَ فِيهَا الرُّوحَ وَلَيسَ بِنَافِخٍ.

(1/349)

إن شر الناس ذا منْزلة ... من يضاهي (1) خلقه عز وجل
كم فتاة خرجت في عطرها ... في جميل اللبس في أحلى الحلل
فغدت في شرعنا زانية (2) ... حسبها في ذلكم أن تغتسل
ربما في بلدة قد رشّحت ... وإذا الشر عليهم قد هطل
أنه لا يفلح القوم إذا ... سوّدوا المرأة عن ذاك الرجل (3)
جاء مصداقًا لما قد قاله ... خير رسل الله عن هذا الخلل
كم فتاة خرجت كاشفة ... وإذا الزينة تبدو والكحل
فتراها ثلة مسعورة ... لا تغض الطرف إلا من غفل
يترك الصندوق ذو صندوقه ... صار ولهانًا وأمسى في الغزل
عجبي من ثلة خائبة ... تطلب النصرة ممن قد سفل
كم قبيليّ تولى ساخرًا ... ولسان الحال يزري بالأسل
أن يرى قومًا أضلوا نهجهم ... ماتت الغيرة فيهم والخجل
فانتخابات حرام حسبها ... عند شيخي مثل طاغوت أطل
وادعيّ الخير قولاً راشدًا ... قلته أمسى نصيرًا للأول
وابن باز لو رأى آثارها ... في بلادي لارتضى الحكم الأجل
لن يقر الشر في أمته ... إذ به قد صار للخير محل
وصلاة الله تغشى المصطفى ... دائمًا تتلى على مر الأزل
_________
(1) إشارة لما رواه الشيخان والنسائي عَن عَائِشَةَ مرفوعًا: أَشَدُّ النَّاسِ عَذَابًا يَومَ القِيَامَةِ الَّذِينَ يُضَاهُونَ بِخَلقِ الله.
(2) إشارة لما رواه أحمد وأبوا داود عَن أَبِي مُوسَى مرفوعًا: أَيُّمَا امرَأَةٍ استَعطَرَت ثُمَّ مَرَّت عَلَى القَومِ لِيَجِدُوا رِيحَهَا فَهِيَ زَانِيَةٌ.
(3) إشارة لما رواه البخاري في صحيحه عَن أَبِي بَكرَةَ مرفوعًا: لَن يُفلِحَ قَومٌ وَلَّوا أَمرَهُم امرَأَةً.

(1/350)


نصيحتي لشباب عدن - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

نصيحتي لشباب عدن
الحمد لله، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فهذه رسالتي إلى إخواني في الله أهل السنة، من أهل عدن حفظهم الله ودفع عنهم كل سوء ومكروه .. السلام عليكم ورحمة الله وبركاته:
إنني أحمد الله سبحانه وتعالى، ففي عدن إخوان محبون لسنة رسول الله صلى الله عليه وعلى آله وسلم ومحبون للعلم النافع، ويعلم الله أنني أتمنى في كثير من الأوقات أنني أسكن عندهم في الأيام الباردة من أجل إفادتهم، ومن أجل المحافظة على الصحة وإننا نستبشر بقول النبي صلى الله عليه وعلى آله وسلم: ((يخرج من عدن أبين اثنا عشر ألفًا ينصرون الله ورسوله هم خير من بيني وبينهم))، فنرجو أن يحقق الله ذلك الحديث في ذلك الشباب المبارك، الذين أنقذهم الله سبحانه وتعالى من الشيوعية، ونحن نفرح لهم إذ أنقذهم الله من الشيوعية.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((مثل المؤمنين في توادّهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسّهر والحمّى)).

(1/351)

ورب العزة يقول في كتابه الكريم: {إنّما المؤمنون إخوة (1)}. ويقول أيضًا: {ياأيّها الّذين آمنوا لا يسخر قوم من قوم عسى أن يكونوا خيرًا منهم (2)}. ويقول أيضًا: {ياأيّها النّاس إنّا خلقناكم من ذكر وأنثى وجعلناكم شعوبًا وقبائل لتعارفوا إنّ أكرمكم عند الله أتقاكم (3)}.
وبحمد الله فشباب عدن الذين صبروا في السراء والضراء على سنة رسول الله صلى الله عليه وعلى آله وسلم وعلى تعلم القرآن في زمن الشيوعية التي أهلكت الحرث والنسل، في ذلك الوقت الذي لم يكن هناك إخوان مفلسون، ولا جمعية الحكمة ولا الإحسان اللتان يهمهما اختلاس أموال الناس، فقد كان الشباب في ذلك الوقت يدًا واحدة وجسدًا واحدًا، فلما حصل الأمن تاقت بعض النفوس إلى الدنيا وإلى المال، ورب العزة يقول في كتابه الكريم: {واصبر نفسك مع الّذين يدعون ربّهم بالغداة والعشيّ يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدّنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتّبع هواه وكان أمره فرطًا (4)}، ويقول أيضًا في كتابه الكريم: {لا يغرّنّك تقلّب الّذين كفروا في البلاد متاع قليل ثمّ مأواهم جهنّم وبئس المهاد (5)}، ويقول أيضًا: {فأعرض عن من تولّى عن ذكرنا ولم يرد إلاّ الحياة الدّنيا ذلك مبلغهم من العلم إنّ ربّك هو أعلم بمن ضلّ عن سبيله وهو أعلم بمن اهتدى (6)}.
_________
(1) سورة الحجرات، الآية: 10.
(2) سورة الحجرات، الآية: 11.
(3) سورة الحجرات، الآية: 13.
(4) سورة الكهف، الآية: 28.
(5) سورة آل عمران، الآية: 196 - 197.
(6) سورة النجم، الآية: 29 - 30.

(1/352)

إنك إذا نظرت إلى هذه الحزبيات وجدتها لا تريد إلا الحياة الدنيا، وإذا نظرت كذلك إلى أصحاب الحزبيات المغلفة الذين يختلسون أموال الناس، ثم يحاربون بها سنة رسول الله صلى الله عليه وعلى آله وسلم لوجدتهم مائلين إلى الدنيا.
وإنني أحمد الله سبحانه وتعالى فالشباب بل والشيوخ في عدن أصبحوا متجهين لسنة رسول الله صلى الله عليه وعلى آله وسلم، ولا يريدون إلا سنة رسول الله صلى الله عليه وعلى آله وسلم. ولن أنسى تلك المناظر وتلك الجموع الكثيرة، وبل ذلك الازدحام حتى في الضحى وفي وقت الأكل عند أن زرنا إخواننا في عدن حفظهم الله تعالى.
فنصيحتي للشباب العدني بل وللشيوخ وللعامة أن يتمسكوا بكتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، وأن يبتعدوا عن أهل الدنيا، ولست أقصد ألا تحترف وألا تأكل من الحلال، أو لا تبيع ولا تشتري، أو لا تزرع، بل أقصد أن تبتعد عن أصحاب الحزبيات الذين يعدونكم بالوعود سواء أكانت صادقة أم كاذبة.
والأمر الذي نصحت به إخواني أهل السنة في شريط (نصيحتي لأهل السنة) هو الأمر الذي أنصح به إخواني في الله أهل عدن، وهو أن نعامل المخالفين معاملة المسلمين لأنّهم متأولون حتى وإن كانوا يقولون: نحن ديمقراطيون، إذا كان يعتقد أن الديمقراطية حق ويؤمن بها فهو كافر، لكن إذا كان متأولاً لأجل مطامع الدنيا فهو ضال.
فمثل أولئك أصحاب الحزبيات وأصحاب الجمعيات المغلفة أنصح الأخوة ألا يحضروا محاضراتهم، وألا يمكنوهم من المناقشة معهم، فقد جاء رجل إلى الإمام مالك وقال: إني أريد أن أناظرك! قال الإمام مالك: فإن غلبتني؟ قال: اتبعتني، قال الإمام مالك: فإن جاء رجل آخر وناظرني وغلبني؟ قال: اتبعته، قال: إذًا يصير ديننا عرضة للتنقل، اذهب إلى شاكّ مثلك فإني على ثبات من ديني.

(1/353)

فالمسألة مسألة مادة، فأصحاب جمعية الحكمة وجمعية الإحسان أكثرهم درسوا عندنا ويعرفون ما نحن عليه، فلماذا مالوا؟ إنّهم لم يستطيعوا أن يصبروا على ما صبر عليه طلبة العلم هاهنا، ولا على ما صبر عليه الإخوة العدنيون.
بل يركضون ركضًا من تعز، وإب، وصنعاء، إلى قطر، وإلى أرض الحرمين يقولون: ((أنا وكافل اليتيم كهاتين)) ويقولون أيضًا: {وما تقدّموا لأنفسكم من خير تجدوه عند الله هو خيرًا وأعظم أجرًا (1)}، ولكن الذي يهمهم هو الحصول على الدولارات.
فأقول: أف لعلم عاقبته الشحاذة؛ من أجل هذا سقطوا، وجمعية الإصلاح أردى وأردى في التلصص حتى لا يظن بعض الناس أننا ساكتون عن جمعية الإصلاح، ولنا رسالة بحمد الله بعنوان "ذم المسألة"، لما رأيناهم يركضون وليس لهم همّ إلا جمع الأموال، وبعد ذلك يحاربون بها سنة رسول الله صلى الله عليه وعلى آله وسلم.
وإخواننا الذين اجتمعوا معهم في معبر مغفلون (2)، فهل نسوا أننا قد اجتمعنا معهم في دماج وكتبنا معهم ورقة وخرج شريط بعنوان "تمام المنة في اجتماع أهل السنة"؟ وهل نسوا عند أن أتى إليّ (عقيل) وأنا في تعز وقال: يا أبا عبد الرحمن أنا لا أخالفك. ثم مشى معي في بقية الرحلة، ثم قام وقال: أنا قد خرجت من جمعية الحكمة.
فأقول: إنّهم إذا رأوا أنفسهم قد احترقوا، قالوا: نريد اجتماعًا. فنحن برآء من هذا الاجتماع الفاشل وسيصبح (فسوة سوق) وما له ثمرة. نحن نطالبهم أن يتوبوا إلى الله سبحانه وتعالى وأن يرجعوا إلى إخوانهم أهل السنة.
_________
(1) سورة المزمل، الآية: 20.
(2) والشيخ محمد الإمام من مشايخ أهل السنة في اليمن ومن القائمين بالدعوة على علم وبصيرة، ولكنها زلة.

(1/354)

أما إخواننا في عدن فأنصحهم ألا يحضروا محاضرات واجتماعات الحزبيين، كما تقدم ذلك في (نصيحتي لأهل السنة). وأريد من إخواني في الله أن يعاملوهم معاملة المسلمين: السلام عليكم .. وعليكم السلام.
وإذا جاء حزبي إلى أخ في الله وقال: أريد أن أناقشك؟ فليقل له: ليس عندي وقت فأنت رجل فارغ. وأنا قد طردتهم عند أن كنت في تعز وقلت لهم: أنا عندي دعوة إلى الله، وعندي تأليف وتعليم وأحب أن أتزود من العلم، وأنتم ما عندكم إلا هذا؟ فما عندي وقت لمناقشتكم، توبوا إلى الله فيما بينكم وبين الله عز وجل وأنتم إخواننا ولا نريد أن نخسركم.
وكذلك ننصح إخواننا في عدن ألا يكثروا الجدل، بل يقبلوا على طلب العلم، ولينظروا إلى دراستنا في دماج كيف أزعجت الدنيا. ونبشر إخواننا فاليوم هو (30/ جمادى الأولى/ 1416) ونحن بحمد الله بخير والمسجد ممتلئ بطلبة العلم، والدعوة مستمرة على أحسن حال والفضل في هذا لله عز وجل.
أما بالنسبة للصحف السخيفة فأرجو أن يراجع شريط "جلسة قصيرة مع عميان البصيرة" وهذا الشريط مكتوب في كتاب "المصارعة" فلا نحتاج إلى أن نردّ كل يوم على هذه الصحف السخيفة. فطالب العلم ليس لديه وقت لهذه المهاترات، فنحن نهيّئه للتأليف والتحقيق والدعوة إلى الله عز وجل، وأن يكون الواحد منهم يعدل ألفًا ممن مالوا إلى الدنيا. فينبغي أن نقبل على طلب العلم ونترك الجدل.
وأقول لإخواننا في عدن: اتركوا الجدل، فقد روى الترمذي في "جامعه" عن أبي أمامة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((ما ضلّ قوم بعد هدًى كانوا عليه إلاّ أوتوا الجدل)) ثمّ تلا رسول الله صلى الله عليه وعلى آله وسلم هذه الآية {ما

(1/355)

ضربوه لك إلاّ جدلاً بل هم قوم خصمون (1)}. فإن قال قائل: فإن الله سبحانه وتعالى يقول: {ولا تجادلوا أهل الكتاب إلاّ بالّتي هي أحسن (2)} فهذا إذا علمت الثمرة، أما أن يأتي شخص ويريد أن يأخذك ويضيعك كما ضاع، فلا، اقرأ سيرة رسول الله صلى الله عليه وعلى آله وسلم، وسيرة الصحابة رضوان الله عليهم واقرأ قوله سبحانه وتعالى: {ألم أحسب النّاس أن يتركوا أن يقولوا آمنّا وهم لا يفتنون ولقد فتنّا الّذين من قبلهم فليعلمنّ الله الّذين صدقوا وليعلمنّ الكاذبين (3)}. وجاء من حديث سعد بن أبي وقّاص قال: قلت لرسول الله صلى الله عليه وعلى آله وسلم أيّ النّاس أشدّ بلاءً؟ قال: فقال: ((الأنبياء، ثمّ الأمثل فالأمثل، يبتلى الرّجل على حسب دينه، فإن كان دينه صلبًا اشتدّ بلاؤه، وإن كان في دينه رقّة ابتلي على حسب دينه، فما يبرح البلاء بالعبد حتّى يتركه يمشي على الأرض ما عليه خطيئة)).
والنبي صلى الله عليه وعلى آله وسلم يقول: ((إنّ لكلّ أمّة فتنةً وفتنة أمّتي المال)). فهل تعلم أنّهم وإن أعطوك أربعة آلاف، فربما هم يتقاضون ثمانية آلاف، فعليك أن تستغني بالله والنبي صلى الله عليه وعلى آله وسلم يقول: ((ومن يستغن يغنه الله ومن يستعفف يعفّه الله)).
ورب العزة يقول في كتابه الكريم: {ياأيّها الّذين آمنوا اصبروا وصابروا ورابطوا واتّقوا الله لعلّكم تفلحون (4)}.
أفمن أجل أن تبقى إمام مسجد تدخل معهم في البدع وتصانع أهل
_________
(1) سورة الزخرف، الآية: 58.
(2) سورة العنكبوت، الآية: 46.
(3) سورة العنكبوت، الآية: 1 - 3.
(4) سورة آل عمران، الآية: 200.

(1/356)

البدع؟ تعلم وأقبل على العلم وبعد ذلك لو أردت مائة مسجد من فضل الله، فلا تصانع أهل البدع ولا تدخل معهم من أجل أن يبقوك إمامًا للصلاة، ولن تبقى وزارة الأوقاف مع (غالب القرشي) بل ستتحول عنه في يوم من الأيام ويكون الناس بإذن الله سواسية.
وانظروا بارك الله فيكم إلى حالة (عبد المجيد الريمي) وإلى حالة (محمد البيضاني) وإلى حالة (محمد المهدي) وإلى حالة (عقيل المقطري) فقد كانوا من أبرز طلابنا وبعد ذلك أصبحوا مغلّقين على أنفسهم، يقولون: انتبهوا، وهذا جاسوس، وإذا اجتمعنا فليأت كل واحد من شارع، والسيارات لا تبقى عند باب البيت الذي نحن فيه، وهكذا، ضاعوا، والدنيا هي التي ضيعتهم، وصدق النبي صلى الله عليه وعلى آله وسلم إذ يقول: ((فاتّقوا الدّنيا واتّقوا النّساء)) وأنا أعرف أنّها تأتيهم أموال ضخمة من هاهنا ومن هناك، فلتكن عندنا مثل البعر فإنّها لو كانت كرامة لأكرم الله بها نبيه محمدًا صلى الله عليه وعلى آله وسلم ولما كان يجوع ويربط الحجر على بطنه، ولما كان أصحابه يخرّون على وجوههم ويغشى عليهم ويظن الظان أن بهم جنونًا وما بهم من جنون.
فعلينا أن نرضى بالحالة التي نحن عليها من فضل الله، وانظروا إلى مسجد دماج ولا أقول معهد دماج ولا دار الحديث بدماج بل هو مسجد، لأن النبي صلى الله عليه وعلى آله وسلم يقول: ((وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السّكينة وغشيتهم الرّحمة وحفّتهم الملائكة وذكرهم الله فيمن عنده)).
وأنا أود أن في عدن مسجدًا ومكتبة حتى إذا وفق الله وأتينا نبقى في البحث مع إخواننا والاستفادة معهم. وأفّ لكثير من التجار، فطلبة العلم

(1/357)

الذي لا يملك أحدهم ثمن الركوب في الباص للذهاب إلى المحاضرة، والصوفي يعطي الصوفيين، والحزبي يعطي الحزبيين، وأهل السنة حالتهم يعلمها الله، ولكن لعل الله سبحانه وتعالى اختار لنا هذه الحالة، فلو كان عندنا أموال ربما يحصل لنا مثل غيرنا. والله المستعان.
وبحمد الله فيوجد في عدن طلبة علم مستفيدون منهم الأخ أحمد بن عثمان حفظه الله والأخ عبد العزيز الدراوردي وغيرهما، أنصح إخواني في الله أهل عدن بالالتفاف حول هؤلاء الإخوة وتجلسون معهم وتفتحون دروسًا في اللغة العربية وفي علم الحديث وفي المصطلح وفي العقيدة، وإذا جاءكم من يريد أن يصرفكم عن هذا فقولوا له: سلام عليكم لا نبتغي الجاهلين، وقولوا كما قال ربنا عز وجل: {وإذا خاطبهم الجاهلون قالوا سلامًا (1)}، وكما قال ربنا عز وجل في صفة عباد الرحمن: {وإذا مرّوا باللّغو مرّوا كرامًا (2)}، وكما قال ربنا لنبيه محمد صلى الله عليه وعلى آله وسلم: {خذ العفو وأمر بالعرف وأعرض عن الجاهلين (3)}.
فإن شاء الله تطلبون العلم، والعلم ميسر من فضل الله وتجلسون لإخوانكم طلبة العلم، ونحن إن شاء الله سنزوركم، ولا بد من أن يسعى إخواننا في إيجاد مكتبة وبيت للقادمين الدعاة إلى الله حتى لا يشغلوا إخوانهم، ونسأل الله أن يوفقنا وإياكم لما يحب ويرضى.
_________
(1) سورة الفرقان، الآية: 63.
(2) سورة الفرقان، الآية: 72.
(3) سورة الأعراف، الآية: 199.

(1/358)


نصيحتي لأهل السنة من الجن - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

نصيحتي لأهل السنة من الجن (1)
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وأصحابه ومن والاه، وأشهد أن لا الله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فقد روى الإمام البخاري ومسلم في "صحيحهما" عن جرير بن عبد الله قال: بايعت رسول الله صلى الله عليه وعلى آله وسلم على إقام الصّلاة، وإيتاء الزّكاة، والنّصح لكلّ مسلم. وروى الإمام مسلم في "صحيحه" عن أبي رقيّة تميم الدّاريّ رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((الدّين النّصيحة))، قلنا: لمن؟ قال: ((لله ولكتابه ولرسوله ولأئمّة المسلمين وعامّتهم)).
وهكذا أنبياء الله فهم ناصحون لأممهم فقائل منهم يقول: {وأنصح لكم (2)}، ويقول آخر: {ونصحت لكم ولكن لا تحبّون النّاصحين (3)}.
ونصيحتنا هنا لإخواننا أهل السنة من الجن، والجن هم كبني آدم فيهم الصالحون وفيهم الفاسدون الأشرار المردة كما قال الله سبحانه وتعالى حاكيًا عنهم: {وأنّا منّا الصّالحون ومنّا دون ذلك كنّا طرائق قددًا (4)}، وفي آية
_________
(1) تم التسجيل في 19 ذي القعدة 1416.
(2) سورة الأعراف، الآية: 62.
(3) سورة الأعراف، الآية: 79.
(4) سورة الجن، الآية: 11.

(1/359)

أخرى: {وأنّا منّا المسلمون ومنّا القاسطون فمن أسلم فأولئك تحرّوا رشدًا (1)}.
فمنهم الكافر الشرير المفسد، وفيهم الجاهل وفيهم السني، وفيهم الشيعي، وفيهم الصوفي وقد جاء جنيّ إلى الأعمش فأذن له الأعمش أن يأكل طعامًا ثم سأله الأعمش: أفيكم أحد أو شيء من هذه النحل؟ أي من أصحاب الأهواء قال: نعم، ونجد شرهم الرافضة.
وكانوا ربما يأتون إلى العرب، فقد قال قائل العرب:
أتوا ناري فقلت: منون أنتم؟ ... فقالوا: الجن، قلت: عموا صباحًا
وكانوا يأتون إلى النبي صلى الله عليه وعلى آله وسلم، فقد أرسلهم الشيطان عند أن منعوا من استراق السمع من السماء، قال الله سبحانه وتعالى في كتابه الكريم: {وإذ صرفنا إليك نفرًا من الجنّ يستمعون القرءان فلمّا حضروه قالوا أنصتوا فلمّا قضي ولّوا إلى قومهم منذرين قالوا ياقومنا إنّا سمعنا كتابًا أنزل من بعد موسى مصدّقًا لما بين يديه يهدي إلى الحقّ وإلى طريق مستقيم ياقومنا أجيبوا داعي الله وآمنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم ومن لا يجب داعي الله فليس بمعجز في الأرض وليس له من دونه أولياء أولئك في ضلال مبين (2)}.
فلما أرسلهم إبليس لينظروا ما الذي حدث ومنعوا بسببه من استراق السمع ومن الصعود إلى السماء، رأوا النبي صلى الله عليه وعلى آله وسلم يصلي بأصحابه بوادي نخلة وهو واد بين مكة والطائف كما أخبرنا ربنا في الآيات التي تقدمت، وأيضًا
_________
(1) سورة الجن، الآية: 14.
(2) سورة الأحقاف، الآية: 29 - 32.

(1/360)

في قوله تعالى: {قل أوحي إليّ أنّه استمع نفر من الجنّ فقالوا إنّا سمعنا قرءانًا عجبًا يهدي إلى الرّشد فآمنّا به ولن نشرك بربّنا أحدًا (1)}، فقد استجابوا للنبي صلى الله عليه وعلى آله وسلم وتأثروا بقراءته، ورجعوا دعاة إلى الله بسبب سماع القرآن.
وأما النبي صلى الله عليه وعلى آله وسلم فلم يخبر بهم إلا أنه أخبرته شجرة كما جاء في "صحيح البخاري" من حديث ابن مسعود. والله سبحانه قادر على أن ينطق الشجرة، ويجعلها تكلّم النبي صلى الله عليه وعلى آله وسلم، وقد كانوا تسعة أحدهم يقال له: زوبعة.
وكما أخبرنا عز وجل فمنهم الصالحون ومنهم دون ذلك، فقد جاء في "مسند الإمام أحمد" عن ابن عبّاس قال: خرج رجل من خيبر فاتّبعه رجلان وآخر يتلوهما يقول: ارجعا ارجعا حتّى ردّهما ثمّ لحق الأوّل فقال: إنّ هذين شيطانان وإنّي لم أزل بهما حتّى رددتهما، فإذا أتيت رسول الله صلى الله عليه وعلى آله وسلم فأقرئه السّلام وأخبره أنّا هاهنا في جمع صدقاتنا، ولو كانت تصلح له لبعثنا بها إليه.
ومنهم من أسلم كما أخبرنا الله عز وجل: {قل ادعوا الّذين زعمتم من دونه فلا يملكون كشف الضّرّ عنكم ولا تحويلاً أولئك الّذين يدعون يبتغون إلى ربّهم الوسيلة أيّهم أقرب ويرجون رحمته ويخافون عذابه إنّ عذاب ربّك كان محذورًا (2)}.
وقد كان الإنس يعبدون الجن كما في "صحيح مسلم" من حديث ابن مسعود فأسلم الجنيون والإنس لا يعلمون بذلك فبقي الأنس على عبادتهم
_________
(1) سورة الجن، الآية: 1 - 2.
(2) سورة الإسراء، الآية: 56 - 57.

(1/361)

للجن، فأخبر الله وسفّه الإنس الذين يعبدون الجن. ويقول ربنا عز وجل في كتابه الكريم: {ويوم يحشرهم جميعًا يامعشر الجنّ قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربّنا استمتع بعضنا ببعض وبلغنا أجلنا الّذي أجّلت لنا قال النّار مثواكم خالدين فيها (1)}.
وقال في آية بعدها: {يامعشر الجنّ والإنس ألم يأتكم رسل منكم يقصّون عليكم آياتي وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرّتْهم الحياة الدّنيا وشهدوا على أنفسهم أنّهم كانوا كافرين (2)}.
ففي هذه الآية الكريمة أنه أرسل إليهم وقد اختلف العلماء هل من الجن رسل، أم الرسل من الأنس؟ وظاهر الآية أن منهم رسلاً، ولا يضرنا ذلك.
وهم مجزيون ومحاسبون إن أحسنوا دخلوا الجنة، لأن بعض الناس يقول: إن الجن لا يدخلون الجنة، وليس عنده دليل لا من الكتاب ولا من السنة.
وقد تقدم قول الله عز وجل: {يامعشر الجنّ والإنس ألم يأتكم رسل منكم يقصّون عليكم آياتي وينذرونكم لقاء يومكم هذا}، فيقول بعدها: {ولكلّ درجات ممّا عملوا (3)}.
وقول الله عز وجل: {إنّ في خلق السّموات والأرض واختلاف اللّيل والنّهار لآيات لأولي الألباب (4)}، ثم بعدها: {فاستجاب لهم ربّهم أنّي لا
_________
(1) سورة الأنعام، الآية: 128.
(2) سورة الأنعام، الآية: 130.
(3) سورة الأنعام، الآية: 132.
(4) سورة آل عمران، الآية: 190.

(1/362)

أضيع عمل عامل منكم من ذكر أو أنثى بعضكم من بعض (1)}. ويقول عز وجل في كتابه الكريم: {وعباد الرّحمن الّذين يمشون على الأرض هونًا وإذا خاطبهم الجاهلون قالوا سلامًا إلى قوله أولئك يجزون الغرفة بما صبروا ويلقّون فيها تحيّةً وسلامًا (2)}، ويقول الله تعالى: {إنّ الّذين آمنوا وعملوا الصّالحات كانت لهم جنّات الفردوس نزلاً (3)}.
فمن الجن مؤمنون، وهم مكلفون تشملهم الآيات القرآنية: {قد أفلح المؤمنون الّذين هم في صلاتهم خاشعون إلى قوله تعالى أولئك هم الوارثون الّذين يرثون الفردوس هم فيها خالدون (4)}.
فالقول بأنّهم لا يدخلون الجنة هو قول باطل، ليس هناك دليل من الكتاب والسنة.
وموضوع الجن موضوع طويل لو كتب فيه كاتب لأخرج كتابًا مثل "بلوغ المرام" أو "رياض الصالحين" من حيث انقسامهم إلى مسلمين وكافرين، ومن تسلط الشياطين والجن على بني آدم، ومن حيث وسوسة الشياطين لبني آدم، فإن المعتزلة يقولون: إن الجن لا يسلطون على بني آدم، ورب العزة يقول في كتابه الكريم: {الّذين يأكلون الرّبا لا يقومون إلاّ كما يقوم الّذي يتخبّطه الشّيطان من المسّ (5)}.
_________
(1) سورة آل عمران، الآية: 195.
(2) سورة الفرقان، الآية: 63 - 75.
(3) سورة الكهف، الآية: 107.
(4) سورة المؤمنون، الآية: 1 - 11.
(5) سورة البقرة، الآية: 275.

(1/363)

وفي "صحيح البخاري" عن عطاء بن أبي رباح قال: قال لي ابن عبّاس ألا أريك امرأةً من أهل الجنّة؟ قلْت: بلى، قال: هذه المرأة السّوداء أتت النّبيّ صلى الله عليه وعلى آله وسلم فقالت: إنّي أصرع وإنّي أتكشّف، فادع الله لي. قال: ((إن شئت صبرت ولك الجنّة، وإن شئت دعوت الله أن يعافيك)). فقالت: أصبر، فقالت: إنّي أتكشّف فادع الله لي ألاّ أتكشّف، فدعا لها.
ولشيخ الإسلام ابن تيمية رحمه الله رسالة بعنوان "إيضاح الدلالة في عموم الرسالة" بمعنى أن النبي صلى الله عليه وعلى آله وسلم رسول إلى الجن والإنس.
ويجوز أن يتلبس الجني بالإنسي، وهذا كما يقول شيخ الإسلام ابن تيمية في "إيضاح الدلالة": لو لم يرد دليل لما كان لنا أن ننكره، لأن الإنكار يخالف الواقع، ويخالف الدليل.
وفي حديث أبي هريرة المتفق عليه يقول النبي صلى الله عليه وعلى آله وسلم: ((ما من مولود يولد إلاّ والشّيطان يمسّه حين يولد، فيستهلّ صارخًا من مسّ الشّيطان إيّاه إلاّ مريم وابنها)) ثمّ يقول أبوهريرة: واقرءوا إن شئتم: {وإنّي أعيذها بك وذرّيّتها من الشّيطان الرّجيم (1)}.
والفلاسفة ينكرون وجود الجن، وقد انزلق محمد رشيد رضا في هذا وقال: إن الجن عبارة عن الجراثيم، لأنّها لا ترى إلا بواسطة المكبر، وهو يقول هذا الكلام حتى يوافق المستشرقين من أعداء الإسلام الذين لا يؤمنون إلا بالمحسوسات.
ثم تبع الفلاسفة من تبعهم من أفراخهم، ثم المعتزلة أنكروا تسلط الجن وإن
_________
(1) سورة آل عمران، الآية: 36.

(1/364)

كانوا لم ينكروا وجود الجن، وهناك كتاب قيم بعنوان "صيحة الحق" لرجل اسمه درويش تكلم على التوحيد، ولكنه زلق أيضًا وأنكر أن يتلبس الجني بالإنسي. وأقول: كيف ينكر هذا وأمثاله، ورب مصروع لا يحفظ القرآن وتجده يقرأ القرآن، ورب مصروع لا يحسن اللغة الإنجليزية وتجده يتكلم بها، ورب مصروع لا يحسن اللغة التركية فإذا صرعه الجني تكلم بها. والصرع علاجه الأذكار.
وبقي: هل الجن يعلمون الغيب أم لا؟ هم لا يعلمون الغيب كما يقول ربنا عز وجل في شأن سليمان: {فلمّا قضينا عليه الموت ما دلّهم على موته إلاّ دابّة الأرض تأكل منسأته فلمّا خرّ تبيّنت الجنّ أن لو كانوا يعلمون الغيب ما لبثوا في العذاب المهين (1)}.
ونرجع إلى نصيحتنا لأهل السنة من الجن، فقد يوجد من الجن من أهل السنة من هو جاهل كما يوجد من أهل السنة من الإنس من هو جاهل.
فننصحهم بتقوى الله عز وجل، فإن الله عز وجل يقول في كتابه الكريم: {ياأيّها الّذين آمنوا اتّقوا الله وقولوا قولاً سديدًا (2)}، ويقول سبحانه وتعالى: {ياأيّها الّذين آمنوا اتّقوا الله ولتنظر نفس ما قدّمت لغد (3)}.
وهي نصيحة الله عز وجل لعباده: {ولقد وصّينا الّذين أوتوا الكتاب من قبلكم وإيّاكم أن اتّقوا الله (4)}.
_________
(1) سورة سبأ، الآية: 14.
(2) سورة الأحزاب، الآية: 70.
(3) سورة الحشر، الآية: 18.
(4) سورة النساء، الآية: 131.

(1/365)

وقد تقدم قول الله عز وجل: {وأنّا منّا المسلمون ومنّا القاسطون فمن أسلم فأولئك تحرّوا رشدًا وأمّا القاسطون فكانوا لجهنّم حطبًا (1)}.
ويقول ربنا عز وجل: {يامعشر الجنّ والإنس إن استطعتم أن تنفذوا من أقطار السّموات والأرض فانفذوا لا تنفذون إلاّ بسلطان فبأيّ آلاء ربّكما تكذّبان يرسل عليكما شواظ من نار ونحاس فلا تنتصران فبأيّ آلاء ربّكما تكذّبان (2)}.
فنحن نتواصى بتقوى الله عز وجل ثم بالتعاون: {وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (3)}.
وننصحهم بالتفقه في دين الله: ((من يرد الله به خيرًا يفقّهه في الدّين)). وقد يكون الشخص منهم جاهلاً، فربما يؤذي إخوانه وهو يظن أنه سني، أو أنه مؤمن من المؤمنين الصالحين، وقد يكون مؤمنًا فاسقًا فيؤذي إخوانه كما يحدث لكثير من المصروعين، فربما يقرأ عليه القرآن والذي بداخله يسابق بالقرآن، هذا إذا كان مؤمنًا صالحًا، أما إذا كان شيطانًا فسواد بن قارب رآه عمر فقال: إن هذا على دين الجاهلية أو كان كاهن قومه عليّ به؟ فأتى به، فقال له عمر: إنك على دين الجاهلية أو كنت كاهنًا قبل، فقال الرجل: ما رأيت شرًا ما قوبل به رجل مسلم مثل اليوم، فقال له عمر: قد كنا على شر من ذلك، فقال: أما أني كنت كاهن قومي، ثم قال له عمر: متى تركك جنيّك؟ قال: عند أن قرأت القرآن فلم يأتني.
_________
(1) سورة الجن، الآية: 14 - 15.
(2) سورة الرحمن، الآية: 33 - 35.
(3) سورة المائدة، الآية: 2.

(1/366)

فهذا أمر مهم أن يتفقه الجن من أهل السنة في دين الله ورب العزة يقول في كتابه الكريم: {وقل ربّ زدني علمًا (1)}، ويقول: {أفمن يعلم أنّما أنزل إليك من ربّك الحقّ كمن هو أعمى (2)}.
وكيف يستطيع الجن أن يميزوا بين الحق والباطل إذا لم يتفقهوا في دين الله، خصوصًا ونحن في هذا العصر المظلم، فلا بد من التفقه في دين الله.
فقد اغتر كثير من الإنس ببعض الدعاة إلى الله، فيرون اللحية المحنّاة والثوب إلى وسط الساق، والعمامة المبرومة، ثم يقولون: هذا هو الداعي إلى الله. ولا بد أنه يوجد في الجن من هذا النوع، وأنا أضرب لكم الأمثلة من الإنس الحزبيين الذين يوجدون عندنا والذين يحرفون الكلم عن مواضعه.
كنت وعبد المجيد الزنداني عند الرئيس، فقلت لهما: أنا أتحداكما أن تثبتا برهانًا على أننا متشددون، لأنّهم يقولون أن أهل السنة متشددون. فسكت الرئيس ويشكر على ذلك فقال عبد المجيد الزنداني: أما أنا فعندي كلامك في الأشخاص، فقلت له: إن النبي صلى الله عليه وعلى آله وسلم يقول لمعاذ: ((أفتان أنت يا معاذ؟)) ويقول لأبي ذر: ((إنك امرؤ فيك جاهليّة)). فالتفت الرئيس إلى عبد المجيد الزنداني بمعنى ما هو جوابك؟ فما كان من عبد المجيد الزنداني إلا أن قال: إن هذه الأدلة منسوخة.
وأريد أن تسجل هذه الكلمة هنا ليعرفها علماء المسلمين الذين يدافعون عن الحزبيين كيف يحكمون على الأدلة، من سبقك ياعبد المجيد وقال: إن هذه الأدلة منسوخة؟ اسأل العلماء لو كنت موفقًا، فقد مكثت في السعودية سنين،
_________
(1) سورة طه، الآية: 114.
(2) سورة الرعد، الآية: 19.

(1/367)

وقد نصحت أخًا ينصحه أن يدخل في جامعة من الجامعات ويستفيد.
وإذا أراد الجن من أهل السنة أن يرفعهم الله فعليهم بالتمسك بكتاب الله وبسنة رسوله صلى الله عليه وعلى آله وسلم، فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((من رغب عن سنتي فليس مني)). وتعجبني كلمة لشيخ الإسلام ابن تيمية رحمه الله وهي أنه قال: إنما يرفع الله الشخص بقدر تمسكه بسنة رسول الله صلى الله عليه وعلى آله وسلم.
وإذا نظرت إلى وزير الأوقاف غالب القرشي وإلى حمود هاشم كذلك، فبسبب إعراضهما عن سنة رسول الله، وبسبب تعاونهما على سحب المساجد من أيدي أهل السنة وجدتهما في خزي وذل، وغالب القرشي ليس إلا وزير صورة أمام الناس، كما يقال: أمير ومكتّف، فليس له من الوزارة شيء، فهي بيد غيره، وهو كما يقال:
أسد عليّ وفي الحروب نعامة ... فتخاء تهرب من صفير الصافر
فهم أسود على أهل السنة الذين لا يريدون المشاكل يقولون: أخرجوهم من المساجد فبقاؤهم خطر فسيتكلمون وقت الانتخابات، فهناك مسجد في بير عبيد بصنعاء بني لله عز وجل ثم تأتي الأوامر من حمود هاشم لا بارك الله فيه بأن يسلم المسجد للإخوان المسلمين وأن يسجن القائمون عليه.
وقد قلنا لهؤلاء المساكين قبل: إن الحكومة تريد أن تحارش بيننا وبينهم فهل يفقهون أم لا؟. وكأني بحمود هاشم وغالب القرشي بعد أيام وقد عزل كل واحد منهما عن وظيفته فذاك قد عزل عن المحافظة، والآخر عن الوزارة، كل منهما يحمل زنبيله في السوق.
فلنتمسك بسنة رسول الله صلى الله عليه وعلى آله وسلم، فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((فإنّه من يعش منكم بعدي فسيرى اختلافًا كثيرًا فعليكم بسنّتي وسنّة الخلفاء المهديّين

(1/368)

الرّاشدين تمسّكوا بها وعضّوا عليها بالنّواجذ)).
وبحمد الله فما قام أحد يهاجم أهل السنة إلا سقط، وانظروا إلى عمار بن ناشر السفيه الكذاب لما نشر ذلك المقال صار نكبة عليهم، وعبد المجيد الريمي لما نشر شريطًا صار نكبة عليهم، ويعلم أنني أقرأ قصائده التي في كتاب "هذه دعوتنا وعقيدتنا" وأقول: آسف آسف على هذا الرجل الذي يقول في بعضها: صوفية القوم دوسوها بأرجلكم. فنسأل الله أن يردك ياعبد المجيد إلى السنة ردًا جميلا.
فمن حارب السنة انتكس لأن الله عز وجل يقول في كتابه الكريم: {مثل الّذين حمّلوا التّوراة ثمّ لم يحملوها كمثل الحمار يحمل أسفارًا (1)}.
ومن الأشياء القبيحة أن يكون الشخص يهز المنابر ويدافع عن السنة، وبعد أيام فإذا هو ينصب العداوة لسنة رسول الله صلى الله عليه وعلى آله وسلم ولأهل السنة فيالها من خسارة، وصدق النبي صلى الله عليه وعلى آله وسلم إذ يقول: ((تعرض الفتن على القلوب كالحصير عودًا عودًا، فأيّ قلب أشربها نكت فيه نكتة سوداء، وأيّ قلب أنكرها نكت فيه نكتة بيضاء، حتّى تصير على قلبين: على أبيض مثل الصّفا فلا تضرّه فتنة ما دامت السّموات والأرض، والآخر أسود مربادًّا كالكوز مجخّيًا لا يعرف معروفًا ولا ينكر منكرًا إلاّ ما أشرب من هواه)).
وهم يعرفون أنّهم محترقون، فيذهبون يضاربون إخواننا في الحسينية كما قيل: اقتلوني ومالكًا ... واقتلوا مالكًا معي
وكما قال الشاعر:
_________
(1) سورة الجمعة، الآية: 5.

(1/369)

ليس من مات فاستراح بميتإنما الميت من يعيش كئيبًا ... إنما الميت ميت الأحياءكاسفًا باله قليل ... الرجاء

نريد عقيلاً المقطري وذوي عقيل أن يمشوا أحياء في الناس وهم أموات، لأنّهم عادوا إخوانهم أهل السنة ومالوا إلى الدنيا، وصدق النبي صلى الله عليه وعلى آله وسلم إذ يقول: ((لكلّ أمّة فتنةً وفتنة أمّتي المال)).
ويقول أيضًا: ((والله ما الفقر أخشى عليكم، ولكن أخشى عليكم أن تبسط عليكم الدّنيا كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها وتهلككم كما أهلكتهم)).
ونرجع إلى نصيحة إخواننا الجن فننصحهم أن يحضروا دروس العلم، ولعل بعض الناس يظنون أنّهم لا يحضرون دروس العلم، فقد كان هناك رجل بصعدة يأتيه جني ويتدارس معه القرآن لكن الجني جاهل، وربما يكون شيطانًا، ولكنه يلعب على صاحبنا الصعدي، فإذا مرض أحد قال له الجني: لا بد أن يذبحوا ديكًا أسود، فقال له: هذا لا يجوز. فيقول الجني: إن هذا الداء لا يخرج إلا بذبح ديك أسود.
وآخر كان يدرس في الرياض وتأتيه فتاة جنية حفظت عليه القرآن فكانت تجلس خلفه فيعطيها القهوة وتتناول القهوة وتشربها. وآخر كان يدرس في حلقات العلم، فما شعر ذات يوم إلا وصوت يقول: ياشيخ ياشيخ، والحضور لا يدرون من المتكلم، فقال الشيخ: نعم ماذا تريد؟ فقال الجني: أصحابك هؤلاء من أتى منهم رمى بعصاه وهي لا تقع إلا علينا.
فلا يمنع أن يحضر الجن حلقات العلم، وقد أخبرني أخ أنه عالج شخصًا مصروعًا فقال له: أنت تقرأ عليّ وأنا من تلاميذ أبي عبد الرحمن مقبل بن

(1/370)

هادي الوادعي، وهذا الأخ المعالج هو الأخ ناصر الكريمي، ثم يقول له الجني: كان بيتك تحت الجبل، وهذا صحيح فقد كان الأخ ناصر ساكن تحت الجبل عند أن كان هنا في دماج. وشخص آخر في أفغانستان كذلك يقول: أنا من تلاميذ أبي عبد الرحمن مقبل بن هادي الوادعي.
فلا يمنع أن يوجد منهم من يحضر الدروس، ونقول لهم: مرحبًا بهم، لكن الذي يؤذي والشياطين: {ربّ أعوذ بك من همزات الشّياطين وأعوذ بك ربّ أن يحضرون (1)}، فالذي يحضر من الجن يكون متأدبًا ويستفيد ويرجع ويبلغ قومه ولا يؤذي إخوانه فلا بأس، ويتعلم علمًا يعمل به ويدعو إلى الله، فالدين شامل: {ياأيّها الّذين آمنوا ادخلوا في السّلم كافّةً (2)}.
أي: خذوا الإسلام بجميع جوانبه.
السؤال235: هل يجوز التعاون والاستغاثة بالجن المسلمين فيما يقدرون عليه؟
الجواب: أما مسألة التعاون فإن الله عز وجل يقول: {وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (3)}، فيجوز التعاون معهم لكن الذي ينبغي أن تعرفه أن تتأكد أنه ليس بشيطان يستدرجك ثم يأمرك بالمعاصي وبمخالفة دين الله، وقد وجد غير واحد من العلماء الأفاضل الذين يخدمهم الجن.
السؤال236: ما هو الدليل على تقسيم الجن إلى سلفيين وغير سلفيين؟
_________
(1) سورة المؤمنون، الآية: 97 - 98.
(2) سورة البقرة، الآية: 208.
(3) سورة المائدة، الآية: 2.

(1/371)

الجواب: الذي هو موجود في الأنس هو موجود في الجن، فالأشخاص الذين بهم مس يتكلمون بهذا فربما يقولون: نحن من أهل السنة.
السؤال237: هل بجوز للرجل المسلم أن يتزوج بجنية مسلمة والعكس؟
الجواب: اختلف العلماء كما في كتاب "حياة الحيوان" للدميري، والذي يظهر هو الجواز، وأما قوله تعالى: {ومن آياته أن خلق لكم من أنفسكم أزواجًا لتسكنوا إليها وجعل بينكم مودّةً ورحمةً (1)}، فهذا امتنان أعظم وهو أن يتزوج الإنسي بإنسية والجني بجنية، لكن لو تزوج الإنسي بجنية فليس لدينا ما يمنع، أو إنسية تزوجت بجني فليس لدينا كذلك ما يمنع من الشرع، لكن كره الإمام مالك رحمه الله أن تخرج المرأة حاملاً فيقال: من أين حملت؟ فيقال: إنّها متزوجة من الجن، وأقول: ربما يكون هذا فتح باب للزنا والفجور.
السؤال238: هل يتشكل الجن على هيئة الإنس وعلى هيئه الثعابين؟
الجواب: نعم يتشكلون كما يقول الله عز وجل في كتابه الكريم: {إنّه يراكم هو وقبيله من حيث لا ترونهم (2)}.
فيمكن أن يأتي في صورة هرّ أو في صورة كلب والكلب الأسود شيطان، أو في صورة ثعبان كما حصل لبعض الصحابة عند أن قتل حية فاضطربت على سلاحه ولا يدرى أيهما أسرع موتًا هو أم الحية فقال النبي صلى الله عليه وعلى آله وسلم: ((إنّ
_________
(1) سورة الروم، الآية: 21.
(2) سورة الأعراف، الآية: 27.

(1/372)

للمدينة سكّانًا، فإذا رأيتم من ذوات البيوت فأنذروها ثلاثًا)).
بل ربما إن الإنسي لا يستطيع أن يراهم على صورتهم وحقيقتهم، فقد أخبرت عن شخص بصعدة كان يتدارس مع شخص القرآن وهو جني فألح عليه وطلب منه أن يريه صورته، فقال: ليس من صالحك فألح إلحاحًا، فكأنه أراه صورة كريهة المنظر، فجنّ الرجل الإنسي. فلعلهم لا يرون على صورتهم التي خلقهم الله عليها.
السؤال239: ما هو الفرق بين الجن والشياطين؟
الجواب: الجن يشمل الشياطين والصالحين، والشياطين خلقوا لإغواء الناس وإضلالهم، وأما الصالحون فهم متمسكون بدينهم فعندهم المساجد وعندهم الصلاة في حدود ما يعلمون إلا أن الغالب عليهم الجهل.
السؤال240: هل يستطيع الجن أن يختطفوا الإنس مع الدليل؟
الجواب: نعم فقد حدث هذا في عهد عمر، وفي غير زمن عمر، أنّهم ربما يختطفون الإنسي ويبقى عندهم ما شاء الله ثم يرجع.
السؤال241: ما حكم من سب الجن؟
الجواب: إن كان يعني بهم الشياطين فالأولى أن يقول: بسم الله، وأن يذكر الله فهو أولى من سبهم، وإلا فهو جائز، والنبي صلى الله عليه وعلى آله وسلم يقول: ((إذا عثر أحدكم فليقل: بسم الله ولا يقل: تعس الشّيطان ... )).
فالأذكار وقراءة القرآن والاستقامة على دين الله هي الأولى.
السؤال242: من هو الأرفع الجن أم الإنس من حيث الأجر والمكانة في الجنة؟

(1/373)

الجواب: الإنس أرفع، فقد اختار الله من الإنس نبينا محمد صلى الله عليه وعلى آله وسلم القائل: ((بعثت إلى الأبيض والأسود)) والمراد بالأسود: هم الجن.
هذا بناءً على التسوية في الكرامة، وإلا فالله عز وجل يقول: {إنّ أكرمكم عند الله أتقاكم (1)}. وإن كانت الآية في سياق الإنس.
السؤال243: بعض الناس يدعو على صديقه أو أخيه أو ولده ويقول: لك جني يأخذك، ويذكرون الجن أكثر من ذكر الله فما حكم هذا؟
الجواب: هذا لا يجوز، وكما تقدم أن الله عز وجل يقول في كتابه الكريم مؤدبًا لنبيه محمد صلى الله عليه وعلى آله وسلم: {وقل ربّ أعوذ بك من همزات الشّياطين وأعوذ بك ربّ أن يحضرون (2)}.
ولا ينبغي لنا أن نعظم الجن تعظيمًا حتى يخاف أطفالنا ونساؤنا منهم، فربما إذا عظمناهم يزعجون المسلمين كما قال الله عز وجل في كتابه الكريم حاكيًا عنهم: {وأنّه كان رجال من الإنس يعوذون برجال من الجنّ فزادوهم رهقًا (3)}، فإذا علموا أن الإنسي يخاف منهم ازدادوا رهقًا وتشجعوا عليه وآذوه، وإذا كان يعتصم بالله فإن الجني يخاف منه، فقد أمسك النبي صلى الله عليه وعلى آله وسلم جنيًا وخنقه حتى أحس برد لسانه على يده وقال: ((ولولا دعوة أخي سليمان لأصبح مربوطًا بسارية من سواري المسجد يتلاعب به صبيان المدينة)).
وأبوهريرة أمسك الأسير الشيطان، وقال النبي صلى الله عليه وعلى آله وسلم: ((إنّ الشّيطان ليفرق
_________
(1) سورة الحجرات، الآية: 13.
(2) سورة المؤمنون، الآية: 97 - 98.
(3) سورة الجن، الآية: 6.

(1/374)

منك يا عمر والّذي نفسي بيده ما لقيك الشّيطان قطّ سالكًا فجًّا إلاّ سلك فجًّا غير فجّك)).
السؤال244: هل الجن يتزوجون من الحور العين في الجنة وهل هم من أولاد آدم؟.
الجواب: الذي يظهر أنّهم يتزوجون بدليل قوله تعالى: {لم يطمثهنّ إنس قبلهم ولا جانّ (1)}.
وهم قبل بني آدم يقول الله تعالى: {خلق الإنسان من صلصال كالفخّار وخلق الجانّ من مارج من نار (2)}.
السؤال245: هل الجن أرواح أم أجساد؟
الجواب: الذي يظهر أنّهم أرواح وأجساد، إلا أنّهم قادرون على التشكل والدخول من أي مكان والنبي صلى الله عليه وعلى آله وسلم يأمرنا بغلق الأبواب ويقول: ((إن الشّيطان لا يفتح غلقًا)). ويأمرنا بتغطية الآنية وأن نذكر اسم الله عليها، وهكذا إذا دخل إلى منْزله وقال: بسم الله. قال الشيطان: لا مبيت، وإذا أكل وقال: بسم الله. قال الشيطان: لا مبيت ولا عشاء.
السؤال246: بعض من ينكر المس مثل الغزالي وغيره يقولون: لماذا لم يوجد رجل أمريكي أو سويدي أو بريطاني أو فرنسي .. الخ به مس، وبهذا يلبّسون على الناس؟
_________
(1) سورة الرحمن، الآية: 56.
(2) سورة الرحمن، الآية: 14 - 15.

(1/375)

الجواب: قولهم هذا ليس بصحيح بل هو موجود، فالرجل الأمريكي الكافر وكذلك البريطاني الكافر هو في أيدي الجن، ثم إذا أسلم واستقام ما يمكث أيامًا إلا ويأتيه الصرع، فعندما سألنا المختصين عن هذا فقالوا: يكون راضيًا عنه عند أن كان كافرًا، فإذا التزم الشخص يحترق الشيطان فيصرعه، وهذا قد حدث لغير واحد، حتى أن شخصًا مصريًا أتى إلى هنا جن وصار يأكل التراب، فخشيت أن يضره، فلما نزلت إلى مصر فإذا الشاب سويّ في صحة طيبة، فلما سألت عنه قالوا: إذا ذهب إلى المدارس وترك الالتزام رجعت له صحته، وإذا التزم بالدين آذاه الجني.
فإذا التزم الشخص وتمسك بالدين آذاه الشيطان، بخلاف الشخص الضائع المائع الذي لا يذكر الله، فهو في قبضة الشيطان من التعامل بالربا، أو تابع للزنا، وارتكاب الفواحش والمحرمات، فالشيطان لا يتألم إلا من الصالحين، وهو أمر قد حصل وقد نطق بعضهم أنه إذا بقي هنا (1) سيؤذيه، وإذا ذهب من هنا فلا شيء عليه منه.
السؤال247: أين يسكن الجن؟.
الجواب: هم يختلفون فالجن الصالحون يسكنون في المساجد وفي الأماكن الصالحة والجن الفاسدون القذرون يسكنون في الحمامات وفي المواضع القذرة.
وبعد هذا نتواصى جميعًا بتقوى الله تعالى وبالتمسك بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم على فهم السلف الصالح، وأن نتحصن جميعًا بالأذكار.
والحمد لله رب العالمين.
_________
(1) أي: في دار الحديث بدماج.

(1/376)


رسالة إلى أهل عبس - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

رسالة إلى أهل عبس
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا .. وبعد:
فقد تقدم أهل عبس بسؤال إلى شيخ الإمام العلامة المحدث سماحة الوالد أبي عبد الرحمن مقبل بن هادي الوادعي محدث العالم الإسلامي والجزيرة العربية أطال الله بقاءه على الحق والسنة وأمد الله في عمره ونفع به وبعلمه الإسلام والمسلمين وحفظه ودفع عنه كل سوء ومكروه. آمين
وهذا نصه:
إن إمام مسجد في مدينة عبس يقول: "إن أركان الإسلام خمسة ثم ذكر نفسه وبعض من يقومون في حلقته من الصوفية، ثم قال: وأركان الردة خمسة ثم ذكر منهم خمسة من أهل السنة في مدينة عبس" فما حكم قول هذا الرجل؟ وما حكم إمامته في هذا المسجد بالناس؟ وهل تجوز الصلاة خلفه وجزاكم الله خيرًا؟
الجواب: الحمد لله، والصلاة والسلام على رسول الله صلى الله عليه وعلى آله وسلم وأصحابه ومن والاه. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:
فهذه رسالتي الشفهية إلى إخواننا أهل عبس: السلام عليكم ورحمة الله

(1/377)

وبركاته وبعد: فإننا نحمد الله سبحانه وتعالى الذي من علينا بسنة رسول الله صلى الله عليه وعلى آله وسلم التي يقول فيها رب العزة: {لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرًا (1)}، ويقول ربنا في كتابه الكريم في شأن نبيه محمد صلى الله عليه وعلى آله وسلم {وإن تطيعوه تهتدوا (2)}، ويقول { .. وما آتاكم الرّسول فخذوه وما نهاكم عنه فانتهوا (3)}.
وروى البخاري في "صحيحه" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((كلّ أمّتي يدخلون الجنّة إلاّ من أبى)) قالوا: يا رسول الله ومن يأبى؟ قال: ((من أطاعني دخل الجنّة ومن عصاني فقد أبى)).
ونحمد الله سبحانه وتعالى إذ جعلنا من أمة محمد صلى الله عليه وعلى آله وسلم المنْزل عليه: {كنتم خير أمّة أخرجت للنّاس تأمرون بالمعروف وتنهون عن المنكر (4)}، والمنْزل عليه: {ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون (5)}، والمنْزل عليه: {لا خير في كثير من نجواهم إلاّ من أمر بصدقة أو معروف أو إصلاح بين النّاس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرًا عظيمًا (6)}.
ثم نحمد الله سبحانه وتعالى إذ جعلنا من أهل بلدة أثنى عليها رسول الله صلى الله عليه وعلى آله وسلم فقال: ((الإيمان يمان والحكمة يمانية والفقه يمان)) وأخبر عن أهل اليمن
_________
(1) سورة الأحزاب، الآية: 21.
(2) سورة النور، الآية: 54.
(3) سورة الحشر، الآية: 7.
(4) سورة آل عمران، الآية: 110.
(5) سورة آل عمران، الآية: 104.
(6) سورة النساء، الآية: 114.

(1/378)

بأنّهم ((ألين قلوبًا وأرقّ أفئدةً)) وروى البخاري في "صحيحه" من حديث عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((اللهمّ بارك لنا في شامنا وفي يمننا))، قالوا: وفي نجدنا قال: ((اللهمّ بارك لنا في شامنا وفي يمننا))، قالوا: وفي نجدنا, قال: ((هناك الزّلازل والفتن وبها يطلع قرن الشّيطان)).
وروى مسلم في "صحيحه" من طريق سالم بن أبي الجعد، عن معدان بن أبي طلحة، عن ثوبان أنّ نبيّ الله صلى الله عليه وعلى آله وسلم قال: ((إنّي لبعقر حوضي أذود النّاس لأهل اليمن أضرب بعصاي حتّى يرفضّ عليهم)) ومعنى ذلك أن الناس يزدحمون في عرصات القيامة على الحوض من العطش ومن شدة الحر فيخرج النبي صلى الله عليه وعلى آله وسلم بعصاه يقرع الناس لئلا يزاحموا اليمنيين.
وروى الإمام أحمد في "مسنده" عن جبير بن مطعم رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((أتاكم أهل اليمن كقطع السّحاب خير أهل الأرض)) فقال له رجل ممّن كان عنده: ومنّا يا رسول الله؟ قال كلمةً خفيّةً: ((إلاّ أنتم)).
فهذه فضيلة لليمنيين يجب أن نحمد الله سبحانه وتعالى عليها، وأن نسارع إلى سنة رسول الله صلى الله عليه وعلى آله وسلم والعمل بها والدعوة إليها والأمر بالمعروف والنهي عن المنكر {والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر (1)}.
وأنا آسف أن يوجد رجل يتحكم في المصلين أو شيخ قبيلة يتحكم فيمن
_________
(1) سورة التوبة، الآية: 71.

(1/379)

تحت يده، أنت رجل مسلم تأكل من كسب يدك يجب أن تحمد الله عز وجل على ذلك، فقد جاء من حديث رافع بن خديج قال: قيل: يا رسول الله أيّ الكسب أطيب؟ قال: ((عمل الرّجل بيده، وكلّ بيع مبرور)).
والذي ينتظر المرتب في آخر الشهر ربما يخرس لسانه، فلا يستطيع أن يأمر بالمعروف ولا ينهى عن المنكر، أما أنت فبحمد الله تحترف وتأكل من مزرعتك ومن متجرك ومن عمل يدك فينبغي أن تكون قوالاً بالحق. قال عبادة ابن الصّامت: وذكر الحديث الذي في "الصحيحين" وفيه ((أن تقول الحقّ أينما كنت لا تخاف في الله لومة لائم)).
أما هذا الإمام الذي يتحكم في أهل المسجد فهذه مصيبة، فربما يكون منجّمًا، وربما يكون كافرًا، وربما يكون اشتراكيًا إلى غير ذلك.
فلا، ليست الإمامة وراثة، إنّها شرف وتكريم، فعباد الرحمن يدعون الله في قولهم أو في بعض قولهم {واجعلنا للمتّقين إمامًا (1)}.
ورب العزة يقول في كتابه الكريم: {وجعلنا منهم أئمّةً يهدون بأمرنا لمّا صبروا وكانوا بآياتنا يوقنون (2)}، ويقول سبحانه وتعالى في كتابه الكريم: {وإذ ابتلى إبراهيم ربّه بكلمات فأتمّهنّ قال إنّي جاعلك للنّاس إمامًا قال ومن ذرّيّتي قال لا ينال عهدي الظّالمين (3)}.
فالإمامة تعتبر تشريفًا وليست بوراثة، فقد كنا نظن أنّها مقصورة على
_________
(1) سورة الفرقان، الآية: 74.
(2) سورة السجدة، الآية: 24.
(3) سورة البقرة، الآية: 124.

(1/380)

العلويين والقضاة، وإذا لم يجد بعضهم إمامًا يصلي بهم العيد رحلوا يأتون به، وبعد الصلاة يجمعون له نقودًا لأنه أتى يصلي بهم، كنا نظن ذلك حتى قرأنا في "صحيح مسلم" من حديث أبي مسعود البدريّ رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((يؤمّ القوم أقرؤهم لكتاب الله، فإن كانوا في القراءة سواءً فأعلمهم بالسّنّة، فإن كانوا في السّنّة سواءً فأقدمهم هجرةً، فإن كانوا في الهجرة سواءً فأكبرهم سنًّا وفي رواية أخرى: فأقدمهم سلمًا)).
هذا هو الذي ينبغي، والمبتدع لا ينبغي أن يؤم أهل السنة فإنه ينشر بدعته وتعظم في أعين الناس، يقولون: إمام المسجد الفلاني، ولو لم يكن على حق ما جعلوه إمامًا، ولو لم يكن على حق ما صلى فلان بعده.
فمثل هذا المبتدع ليس أهلاً أن يؤم أهل السنة، وهذا الرجل الذي ذكر في السؤال ركن من أركان الضلال أما من أركان الإسلام فلا.
فيا أهل عبس أبلغتم في الجهل أنكم لا تميزون بين أركان الإسلام وأركان الضلال ... عجوز من عجائزنا لو سألتها عن أركان الإسلام لقالت خمسة: شهادة أن لا إله إلا الله، وأن محمدًا رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان، وفي رواية: وصوم رمضان، والحج.
من أنت يا هذا حتى يبلغ بك التلبيس إلى أن تلبس على المؤمنين بأنك ركن من أركان الإسلام، بل أنت ركن من أركان الضلال، صوفي، ورحم الله الإمام الشافعي الذي يقول: "لو أن رجلاً دخل في الصوفية في أول يومه ما جاء آخر يومه إلا وهو أبله". فهذا رجل يستحق كية في وسط رأسه لعله قد أصيب بالماخوليا، لخلوات الصوفية وجوعهم. فإما أن يكون ملبسًا وإما أن يكون أصيب بالماخوليا فيكوى في رأسه حتى يشفى ويعرف، ويعرفه الناس أنه

(1/381)

كان ضالاً. والنبي صلى الله عليه وعلى آله وسلم يقول: ((من أحدث في أمرنا هذا ما ليس منه فهو ردّ)) الصوفية أصحاب العصائد والرقص في المساجد والطارات، فقد ذكر ابن القيم أنه رآهم في منى أو في عرفة أو مزدلفة. ونحن أيضًا رأيناهم في الحرم المكي.
فقد كنت ذات يوم مرهق لا أستطيع أن أتكلم فرأيت أناسًا من الأتراك حلقة كبيرة في الحرم الأعلى فإذا هم يرقصون ويدندنون بتلك الدندنة الصوفية وبقيت متحيرًا ماذا أعمل مع هؤلاء، فلو ركضني أحدهم برجله لخرجت من النافذة، أأسكت أم ماذا أعمل؟ وبقيت مترددًا، ثم دخلت في وسط الحلقة وصحت عليهم وقلت لهم: أبيوت الله تهان ورب العزة يقول في كتابه الكريم: {في بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبّح له فيها بالغدوّ والآصال (1)}، فسكتوا والحمد لله، وما شعرت إلا بمجموعة من اليمنيين الذين كانوا يرقصون معهم يقولون: (أيش تبغينا نسوي) يعني مستعدون للمضاربة، فقلت لهم: لا شيء، فجاء العسكري وفرقهم بعد ذلك والحمد لله.
فهؤلاء هم الذين يرقصون في المساجد، وفي بيوت الله، بل لا تذهبوا بعيدًا فعندنا هاهنا في الحوطة في حضرموت خرجوا بالطار يرقصون في المساجد.
عندهم في حضرموت الصوفية، وعندنا الشيعة بصعدة، اللهم طهر يمننا من الصوفية والشيعة. ولكني أبشركم أنّهم في خزي وفي ذعر من سنة رسول الله صلى الله عليه وعلى آله وسلم.
وذكر أيضًا ذلك الضليل خمسة من أهل السنة، ما شاء الله علماء نابغون، وفي تهامة عندهم تفسيرات جديدة، كما قال أحد طلاب مرعي لا رعاه
_________
(1) سورة النور، الآية: 36.

(1/382)

الله قال في حديث: ((منه الزّلازل والفتن ومنه يطلع قرن الشّيطان)) قال: أما المشرق نجد فهو دماج ومأرب.
والله هو الذي يخذلهم حتى يتكلموا بهذه الأباطيل من أجل أن يبغضهم الناس، فمثل هذا لا تصح الصلاة بعده ولا كرامة، فهو يعتقد أنه ركن من أركان الإسلام أنه شهادة أن لا إله إلا الله، أو الصوم، أو الصلاة، أو الزكاة، أو الحج، من أنت حتى تقول إنك ركن؟ لكن الصوفية لهم تفسيرات، فربما فسروا الحج بالذهاب إلى قبور، وفسروا الصوم بالإمساك عن أسرار المشايخ، هذه تفسيرات الصوفية، وبعد أيام ستسمعون وتسمعون.
وقد بلغني أن اثنين خرجا في الحديدة وقالا: نحن رسولا الله إلى الحيوانات، هم رسولا الله سبحانه وتعالى إلى الحمير والكلاب والفئران والقطط، يذهبان ويصيحان في الطرقات حتى يبح صوتهما وتنتفخ أوداجهما وهما يدعوان الحيوانات إلى الإسلام، والله المستعان. فبعضهم يكون مجنونًا، وبعضهم يكون ملبّسًا من أجل الأموال.
فينبغي على أهل المسجد الذي فيه هذا الضليل أن يبتعدوا عن الصلاة خلفه، حتى ولو قال: تبت إلى الله، نقول: لا بأس، توبتك لنفسك ولا نستطيع أن نقول: توبتك ما تقبل، لكن نحن سنقدّم من يصلي بالمسلمين، وأنت تتوب وذلك ما كنا نبغي.
فبسبب كثرة أهل السنة والحمد لله، وطاعة الناس لهم، ربما يقول: أنا قد تبت إلى الله، وقد أخبرت عن غير واحد ممن يرتكب الفواحش كاللواط ويكون إمام مسجد أو يكون مدرس أولاد، ويقول: أنا تبت إلى الله. فيقال له: توبتك لنفسك ونسأل الله أن يتوب عليك، ونسأل الله أن تكون صادقًا في

(1/383)

توبتك، ولكن نحن في شك من أمرك، نتوقف في هذا الأمر ولا نقول: إنّها لا تقبل توبتك، والله المستعان.
فعسى أن يكون قد فهم إخواننا أهل المسجد ما قرأ عليهم من وجوب الأمر بالمعروف والنهي عن المنكر، وكذلك إخواننا بعبس واجب عليهم أن يتبرءوا من هذا الضليل ومن الصلاة خلفه، وبهذا ننتهي، وفق الله الجميع لما يحب ويرضى. والحمد لله رب العالمين.

(1/384)


نصيحتي لأهل السنة - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

نصيحتي لأهل السنة
الحمد لله حمدًا كثيرًا طيبًا مباركًا فيه كما يحب ربّنا ويرضى، وأشهد ألا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله. اللهم صلّ على محمّد وعلى آل محمّد كما صلّيت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمّد وعلى آل محمّد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد .. أما بعد:
ففي ليلتنا هذه المباركة ليلة تسع وعشرين من ربيع الأول نتكلم على نصيحة لأهل السنة حفظهم الله ودفع عنهم كل سوء ومكروه الداخلون دخولاً أوليًا في ما جاء في "الصحيحين" من حديث معاوية وهو مروي من حديث جماعة من الصحابة في "الصحيحين" وفي غير "الصحيحين": ((لا تزال طائفة من أمّتي على الحقّ ظاهرين، لا يضرّهم من خالفهم ولا من خذلهم حتّى يأتي أمر الله وهم على ذلك)).
أهل السنة الذي يرجى أن يدخلوا دخولاً أوليًا في ما رواه أبوداود في "سننه" من حديث محمد بن عمرو بن علقمة عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم: ((افترقت اليهود على إحدى وسبعين فرقةً، وافترقت النّصارى على اثنتين وسبعين فرقةً، وستفترق هذه الأمّة على ثلاث وسبعين فرقةً)).
إن أهل السنة هم رأس هذه الفرقة وهم الداخلون فيها دخولاً أوليًا، إنّهم

(1/385)

هم الذين يصدق عليهم قول رسول الله صلى الله عليه وعلى آله وسلم لكعب بن عجرة كما في حديث جابر وكعب بن عجرة: ((أعاذك الله من إمارة السّفهاء)) قال: وما إمارة السّفهاء؟ قال: ((أمراء يكونون بعدي، لا يقتدون بهديي ولا يستنّون بسنّتي، فمن صدّقهم بكذبهم وأعانهم على ظلمهم؛ فأولئك ليسوا منّي ولست منهم ولا يردوا عليّ حوضي، ومن لم يصدّقهم بكذبهم ولم يعنهم على ظلمهم؛ فأولئك منّي وأنا منهم وسيردوا عليّ حوضي)).
إن علماء السنة يعتبرون رءوس الأمة، روى البخاري ومسلم في "صحيحيهما" عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّ الله لا يقبض العلم انتزاعًا ينتزعه؛ ولكن يقبضه بقبض العلماء، حتى إذا لم يبق عالمًا اتخذ النّاس رءوسًا جهالاً، فسئلوا فأفتوا بغير علم، فضلّوا وأضلّوا)).
إن العلماء هم الذين يضعون الأشياء مواضعها كما يقول ربنا عز وجل في شأن قارون: {فخرج على قومه في زينته قال الّذين يريدون الحياة الدّنيا ياليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم وقال الّذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحًا ولا يلقّاها إلاّ الصّابرون (1)}.
إنّهم الذين أثبت الله لهم العقول السليمة {وتلك الأمثال نضربها للنّاس وما يعقلها إلاّ العالمون (2)}، {إنّ في ذلك لآيات للعالمين (3)} فهم الذين يعقلون آيات الله، {أفمن يعلم أنّ ما أنزل إليك من ربّك الحقّ كمن هو
_________
(1) سورة القصص، الآية: 79 - 80.
(2) سورة العنكبوت، الآية: 43.
(3) سورة الروم، الآية: 22.

(1/386)

أعمى إنّما يتذكّر أولو الألباب (1)}.
إن الله سبحانه وتعالى حفظ الدين بأهل السنة؛ فالمعتزلة اشتغلوا بالفلسفة ونبذوا شرع الله، والرافضة كتبهم تشبه كتب اليهود والنصارى ليس لها أسانيد: (وقال عليه السلام، وقال أبوعبد الله عليه السلام)، وإن أسندوا فعن رافضي عن قبوري عن جويهل عن كذاب، أناس مجهولون أسانيدهم مجهولة.
وأهل السنة رجالهم كأنّها النجوم في السماء: شعبة بن الحجاج، سفيان الثوري، محمد بن مسلم الزهري، سعيد بن المسيب. ولقد أحسن من قال:
هل لهم يا قوم في بدعتهم ... من فقيه أو إمام يتبع
نذكر الأبيات من أولها:
ذهبت دولة أصحاب البدعوتداعى بانصرام جمعهمهل لهم يا قوم في بدعتهممثل سفيان أخي الثور الذيأو سليمان أخي التيم الذيأو فتى الإسلام أعني أحمدالم يخف سوطهم إذ خوفوا ... ووهى حبلهم ثم انقطعجمع إبليس الذي كان جمعمن فقيه أو إمام يتّبععلّم الناس دقيقات الورعترك النوم لهول المطلعذاك لو قارعه القرا قرعلا، ولا سيفهم حين لمع
إن أعداء السنة من زمن قديم يتآمرون على سنة رسول الله صلى الله عليه وعلى آله وسلم، ومن ثم تجدهم مفتونين صمًا بكمًا عميًا فهم لا يعقلون، يتآمرون على أهل سنة رسول الله صلى الله عليه وعلى آله وسلم، ما أشبه الليلة بالبارحة، بالبارحة أبوالهذيل محمد بن محمد،
_________
(1) سورة الرعد، الآية: 19.

(1/387)

وإبراهيم النظام، وعمرو بن عبيد، وواصل بن عطاء، هؤلاء همّهم الوحيد هو حرب سنة رسول الله صلى الله عليه وعلى آله وسلم، ولكن أين جاءوا؟ ماتوا وبقيت سنة رسول الله صلى الله عليه وعلى آله وسلم. وكم من إمام من أئمة اليمن نصب حربًا للسنة ولأهل السنة كالهادي وعبد الله بن حمزة وأحمد بن سليمان ويحيى شرف الدين، وبعد ذلك أين جاءوا ماتوا وماتت فكرتهم وبقيت سنة رسول الله صلى الله عليه وعلى آله وسلم. وصدق ربنا إذ يقول: {إنّا نحن نزّلنا الذّكر وإنّا له لحافظون (1)}، الله حفظ الذكر وقيض رجالاً يحفظونه، وفي زمننا هذا تكالب الشيعة والصوفية والإخوان المفلسون وجماعة التبليغ وأصحاب جمعية الحكمة (2) على سنة رسول الله صلى الله عليه وعلى آله وسلم.
أيضًا الحزب الاشتراكي (3) الذي أذاق إخواننا أهل الجنوب المر، وللأسف بعض المغفلين إذا رأى الأسعار ارتفعت قال: سلام الله على الحزب. والله إنك مغفل الحزب يا هذا يأخذ ابنتك من بيتك إلى مصنع الغزل والنسيج، وامرأتك ليس لك سبيل عليها تخرج إلى النوادي ولا تستطيع أن تمنعها، وإذا عرفوا منك شهامة ورجولة سروا إليك في الليل، وبعدها ... أكلك الليل! ما يدرى حي أنت أم ميت! أفي بر أم في بحر! أم حفروا لك بالحفار ودفنوك!!
نحن ننكر ارتفاع الأسعار عند الحكومة، وأي شيء عند هذه الحكومة
_________
(1) سورة الحجر، الآية: 9.
(2) الحَكَمَة: هي ما يجعل في فم الفرس من الحديدة ترده. وقد جعلوا في فم عقيل المقطري حكمة لا يستطيع أن يتكلم بالحق ببغاء، ببغاء.
(3) وقد سألت الإخوة أهل عدن قبل الوحدة: كم الاشتراكيون عندكم يا إخواننا؟ ناس يقولون: لعلهم عشرة في المائة، وآخرون يقولون: لعلهم أربعة في المائة. ثم يأتي علي سالم البيض وتأتي القبائل يفتتح هذه المكاتب معهم، ويقول: (ونحن نرحب بالديمقراطية)، (والمناقشة على بساط الديمقراطية) قالها محمد بن عجلان من أهل تَهامة.

(1/388)

يخالف الكتاب والسنة نحن ننكره لكن كما يقال:
أبا منذر أفنيت فاستبق بعضنا ... حنانيك بعض الشر أهون من بعض
والحداثيون: عبد العزيز المقالح وذووه يسخرون من أهل السنة، وكذلك العلمانيون كلهم يتآمرون على أهل السنة، ولكن رب العزة يقول في كتابه الكريم: {ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين إن يمسسكم قرح فقد مسّ القوم قرح مثله وتلك الأيّام نداولها بين النّاس (1)}، ويقول أيضًا: {الّذين قال لهم النّاس إنّ النّاس قد جمعوا لكم فاخشوهم فزادهم إيمانًا وقالوا حسبنا الله ونعم الوكيل فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتّبعوا رضوان الله والله ذو فضل عظيم إنّما ذلكم الشّيطان يخوّف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين (2)}. وذلك الذي يأخذ بندقيته ويذهب يرمي على أهل السنة من أولياء الشيطان {إنّما ذلكم الشّيطان يخوّف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين}.
ويقول سبحانه وتعالى مبيّنًا لوعده لمن استقام على دينه: {وأورثنا القوم الّذين كانوا يستضعفون مشارق الأرض ومغاربها الّتي باركنا فيها وتمّت كلمة ربّك الحسنى على بني إسرائيل بما صبروا ودمّرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون (3)}، وقال سبحانه وتعالى: {قال موسى لقومه استعينوا بالله واصبروا إنّ الأرض لله يورثها من يشاء من عباده والعاقبة للمتّقين قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا قال عسى ربّكم أن
_________
(1) سورة آل عمران، الآية: 139 - 140.
(2) سورة آل عمران، الآية: 173 - 175.
(3) سورة الأعراف، الآية: 137.

(1/389)

يهلك عدوّكم ويستخلفكم في الأرض فينظر كيف تعملون (1)}.
أنتم موعودون يا أهل السنة بالنصر لأنكم قد ظلمتم في اليمن، ففي اليمن الأعلى ظلم أهل السنة الشيعة، وفي اليمن الأسفل الصوفية؛ رب شخص يجرونه بلحيته هنا أو هناك، {وتلك الأيّام نداولها بين النّاس} أما نحن فلن نجركم معشر المبتدعة بلحاكم ولكننا نقول لكم: استقيموا على الكتاب والسنة. يا أهل السنة يجب أن تحمدوا الله كما يقول سبحانه وتعالى: {واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطّفكم النّاس فآواكم وأيّدكم بنصره ورزقكم من الطّيّبات لعلّكم تشكرون (2)}.
كنتم مستضعفين يا أهل السنة والآن انتشرت السنة، و ((الإيمان يمان والحكمة يمانية))، فليرحل الاشتراكيون من اليمن، وليرحل الحداثيون من اليمن، وليرحل الروافض من اليمن، ((الإيمان يمان والحكمة يمانية)).
نعمة من الله على أهل السنة وإن حصل لهم متاعب فقد ((حفّت الجنّة بالمكاره وحفّت النّار بالشّهوات)).
أيضًا روى الإمام أحمد رحمه الله تعالى في "مسنده"، والترمذي في "جامعه": عن سعد بن أبي وقاص وجاء أيضًا عن أبي سعيد الخدري والمعنى متقارب: ((أشدّ النّاس بلاءً الأنبياء، ثمّ الأمثل فالأمثل، يبتلى الرّجل على حسب دينه، فإن كان دينه صلبًا اشتدّ بلاؤه، وإن كان في دينه رقّة ابتلي على حسب دينه)).
_________
(1) سورة الأعراف، الآية: 128 - 129.
(2) سورة الأنفال، الآية: 26.

(1/390)

فلا بد من الابتلاء {أم حسبتم أن تدخلوا الجنّة ولمّا يأتكم مثل الّذين خلوا من قبلكم مسّتهم البأساء والضّرّاء وزلزلوا حتّى يقول الرّسول والّذين آمنوا معه متى نصر الله ألا إنّ نصر الله قريب (1)}، {الم أحسب النّاس أن يتركوا أن يقولوا آمنّا وهم لا يفتنون ولقد فتنّا الّذين من قبلهم فليعلمنّ الله الّذين صدقوا وليعلمنّ الكاذبين (2)}. ونحن مع سنة رسول الله صلى الله عليه وعلى آله وسلم في الرخاء والشدة ولا نرضى بسنة رسول الله صلى الله عليه وعلى آله وسلم بديلاً، والذي هو مزعزع انظروا إلى ذلكم التمثيل العجيب {ومن النّاس من يعبد الله على حرف فإن أصابه خير اطمأنّ به وإن أصابته فتنة انقلب على وجهه خسر الدّنيا والآخرة ذلك هو الخسران المبين (3)}. ما نكون كذلك بل نثبت على سنة رسول الله صلى الله عليه وعلى آله وسلم وكلما انتشرت السنة كثر أعداؤها وكثر حسادها كما قيل:
وإذا أراد الله نشر فضيلةلولا اشتعال النار في جزل الغضاء ... طويت أتاح لها لسان حسودما كان يعرف طيب نشر العود

مسجد أخينا الشيخ الفاضل عبد العزيز البرعي ما يدرينا أن يكون هذا الذي يحدث له والرماية التي ترمى عليه؛ دعاية ويتعرف الناس على ذلكم المسجد، فقد خنق الحزبيين وتركهم كأنّهم مصلوبون من أجل هذا استوحشوا وقاموا بما قاموا به، وأعجب، وأعجب يا حكومة أن مركز الحكومة في مسافة قريبة، آسف، آسف، حكومة وبجانبها بيت يرمى عليه بالرصاص وهي تتفرج، يرمى أيضًا عليه بالحجارة نحو ثلثي ساعة وهي تتفرج
_________
(1) سورة البقرة، الآية: 214.
(2) سورة العنكبوت، الآية: 1 - 3.
(3) سورة الحج، الآية: 11.

(1/391)

والله هذه تهمة نخشى أن يكونوا ... (1).
أتظنون أنكم تزعزعون السني عن سنيته؟!! أتظنون أنكم تستطيعون؟! لا والله فجامع الخير في أول جمعة بعد الحادث تدفق المصلون، قالوا: نحب أن نذهب لنموت في جامع الخير، فلا جهاد في هذا الوقت.
لا يظن أعداء الدعوة أنّهم يزعزعوننا بمثل هذه الأعمال {وما كان لنفس أن تموت إلا بإذن الله كتابًا مؤجّلا (2)}، {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيّدة (3)}، {قل لو كنتم في بيوتكم لبرز الّذين كتب عليهم القتل إلى مضاجعهم (4)}.
فالله هو الذي يدافع عن أهل السنة {إنّ الله يدافع عن الّذين ءامنوا (5)}، {إنّ وليّي الله الّذي نزّل الكتاب وهو يتولّى الصّالحين (6)}. نسأل الله أن يحقق فينا الإيمان والصلاح نحن نخشى أن نكون أوتينا من قبل ذنوبنا أو من قبل الاغترار بالكثرة فإنّه سبب للهزيمة النفسية {ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيئًا وضاقت عليكم الأرض بما رحبت ثمّ ولّيتم مدبرين (7)}.
ينبغي لإخواننا أهل إب سواء كانوا في دار الحديث بدماج أو دار
_________
(1) الخبر محذوف.
(2) سورة آل عمران، الآية: 145.
(3) سورة النساء، الآية: 78.
(4) سورة آل عمران، الآية: 154.
(5) سورة الحج، الآية: 28.
(6) سورة الأعراف، الآية: 196.
(7) سورة التوبة، الآية: 25.

(1/392)

الحديث بمأرب أو دار الحديث بمعبر أو بغيرها أن يؤازروا أخاهم عبد العزيز، أما عبد العزيز فلو هو ألف عبد العزيز ما كفى، فالناس يطلبونه من أماكن شتى أن يأتي إليهم ولكنه قد عزم على البقاء في مفرق حبيش، ولن يزعزعه أولئك، وله إخوان في الله يحبونه ويطلبون منا أن نأذن لهم بالذهاب، فقلنا اتصلوا به والله المستعان، على أن الحكومة ما قامت بواجبها، لو كان هذا المركز بينه وبين إب ستين كيلومترًا بالشعوب ممكن أن يقال ... ، أما بجانب المركز! ثم بعد ذلك يتفرجون، سيقال ... (1)، ثم أخبرني الشيخ الفاضل أنّهم بعد وقفوا وقوفًا طيبًا يشكرون عليه.
نحن على وعد من ربنا أن ينصرنا {ياأيّها الّذين آمنوا إن تنصروا الله ينصركم ويثبّت أقدامكم (2)}، ويقول سبحانه وتعالى: {ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الّذي ينصركم من بعده وعلى الله فليتوكّل المؤمنون (3)}.
وأهل السنة من حرض إلى أقصى حضرموت يستنكرون الاعتداء على مركز مفرق حبيش، وعلى الشيخ العالم الفاضل. ونحن كما قلنا موعودون بإذن الله تعالى بالنصر يقول الله عز وجل: {فلا تهنوا وتدعوا إلى السّلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم (4)}، أو {إلى السّلم} قراءتان. ويقول: {ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنّهم يألمون
_________
(1) مقول القول محذوف.
(2) سورة محمد، الآية: 7.
(3) سورة آل عمران، الآية: 160.
(4) سورة محمد، الآية: 35.

(1/393)

كما تألمون وترجون من الله ما لا يرجون وكان الله عليمًا حكيمًا (1)}.
فنحن بحمد الله نحن ندعو إلى الكتاب والسنة، ونحن واثقون من ربنا وقد أرانا سبحانه وتعالى ما تقر به أعيننا؛ إنّها سنة رسول الله صلى الله عليه وعلى آله وسلم اخترقت الشعاب وصعدت إلى رءوس الجبال، بل اخترقت الشعب اليمني إلى غيره وسمع عنها.
ينبغي أن يكتب في الجرائد أنه اعتدي على مركز من مراكز أهل السنة وليس بينه وبين المركز الحكومي إلا مسافة قريبة؛ فأهل السنة ما عندهم وقت لمطاردة السفهاء، لكن الحكومة هي المسئولة عن الأمن أمام الله سبحانه وتعالى، إن هذه الفعلة تعتبر فضيحة.
أول ما جاء عبد العزيز البرعي قال الكذاب الأشر محمد المهدي قال: لو قد مات الشيخ لأحرقت عبد العزيز. ثم بعد ذلك ما انتظر إلى أن يموت الشيخ وهاجم عبد العزيز وبحمد الله حاله كما قيل:
حسدوا الفتى إذ لم ينالوا شأوهكضرائر الحسناء قلنا لوجهها ... فالناس أعداء له وخصومظلمًا ... وبغيًا إنه ... لدميم

الشيخ عبد العزيز لعل يعضكم لا يعرفه مبرز في علم السنة فقيه عنده استنباطات عظيمة، ويأتي ويسألني عن بعض المسائل يحيرني فيها، وعنده حكمة في الدعوة، فبحمد الله استطاع أن يستميل إليه الشباب الذين ما تستعبدهم المادة، والدروس عنده في مركزه على استمرار.
ويعجبني ما قاله وهذه هي طريقتنا من قبل الشيخ محمد بن عبد الوهاب
_________
(1) سورة النساء، الآية: 104.

(1/394)

الوصابي إذا رأى المبتدعة تحركوا تحرك كل ليلة قال: أرى أن لا يهتمّ بالمبتدعة، فقط تأتيهم لطمة على الطريق. وهذا هو الذي ينبغي، المبتدعة لا تهتموا بهم ويشغلوكم عن طلب العلم، تكفيهم لطمة على الطريق إذا سجلت شريطًا أو في درس أو في غيرها وإلا ركضة أو نطحة أو غير ذلك. ولا تشغل نفسك بهم جزاك الله خيرًا نحن نعدك إلى أن تكون مرجعًا للمسلمين، إلى أن تكون مؤلفًا، إلى أن تكون داعيًا إلى الله، فهذه هي وظيفة الأنبياء، ما نعدك فقط للرد على الإخوان المسلمين وأصحاب جمعية الحكمة، ومن أصحاب جمعية الحكمة؟! حتى أننا نتشاغل بهم.
وبحمد الله الأخ عبد العزيز مقبل على العلم، وأعطاه الله فهمًا وذكاءً وبحمد الله قد رمي على بيته من قبل فقال أبياتًا:
قلبي رقيق الطّبع يرحم أمّتيلا لن تلين قناة قلبي برهةًولئن تفجرت القنابل غيلةًفقنابل الإيمان كنّ قواذفًاما كان هذا غير ردّ فعالهموتجلّدي للخصم أشعر رهطهأف لمن جعل التآمر مهنةً ... وعلى عدوّ الدّين كان حديدًاإنْ فجّروها نحونا تهديدًاأو سدّدوا لنحورنا تسديدًابقلوبهم والوقع كان شديدًافقلوبهم ملئت صدًا وصديدًاأنّي لريب الدّهر كنت صليدًاوكذاك إزعاج الظّعينة فيدًا

والحمد لله رب العالمين

(1/395)

الحمد لله رب العالمين والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله. اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد .. أما بعد:
فإنا نحمد الله سبحانه وتعالى نحمده على ما يسّر من انتشار سنة رسول الله صلى الله عليه وعلى آله وسلم، والفضل في هذا لله سبحانه وتعالى فليس ذلك بحولنا ولا بقوتنا ولا بشجاعتنا ولا بفصاحتنا في الخطابة ولا بكثرة مالنا؛ ولكن أمر أراده الله سبحانه وتعالى فكان.
ومع هذا الانتشار العجيب فنحمد الله سبحانه وتعالى على الهدوء الذي يسود أهل السنة والطمأنينة التي يسر الله سبحانه وتعالى، ولقد أحسن الحسن البصري إذ يقول: "إنّنا في سعادة لو يعلم الملوك وأبناء الملوك لجالدونا عليها بالسيوف". مع هذه البركة الإلهية التي بارك الله سبحانه وتعالى في دعوة أهل السنة؛ فسنة الله في خلقه أن الدعوة كلما قويت وانتشرت كثر أعداءها وحسادها.
وقد حصل لصحابة رسول الله صلى الله عليه وعلى آله وسلم ابتلاء من أول الدعوة إلى آخرها ونضال {أم حسبتم أن تدخلوا الجنّة ولمّا يأتكم مثل الّذين خلوا من قبلكم مسّتهم البأساء والضّرّاء وزلزلوا حتّى يقول الرّسول والّذين آمنوا معه متى

(1/396)

نصر الله ألا إنّ نصر الله قريب (1)}.
وفي "الصحيح" عن النبي صلى الله عليه وعلى آله وسلم: ((حفّت الجنّة بالمكاره وحفّت النّار بالشّهوات))، وكما يقول ربنا عز وجل: {فإنّ مع العسر يسرًا إنّ مع العسر يسرًا (2)}. وكما يقول ربنا عز وجل في كتابه الكريم: {ياأيّها الّذين آمنوا إن تنصروا الله ينصركم ويثبّت أقدامكم (3)}.
وأخوف ما نخاف على أنفسنا وعلى دعوتنا من ذنوبنا، {وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير (4)}، وإلا دعوة ملأت الدنيا لا بد من عواصف ولا بد من عراقيل ولكننا نقول كما يقول الشاعر:
عسى فرج يأتي به الله إنه ... له كلّ يوم في خليقته أمر
وكما قال آخر:
عسى الكرب الذي أمسيت فيه ... يكون وراءه فرج قريب
وكما قال الآخر:
ربما ضاقت النفوس من الأمر ... له فرجة كحلّ العقال
وكما يقال: اشتدي أزمة تنفرجي.
وإننا نحمد الله سبحانه وتعالى تلكم الدعوة التي ليس لها إلا الله سبحانه وتعالى، فقد هزم التشيع والتصوف والحزبية وحق لنا أن نقول كما قال الأول:
_________
(1) سورة البقرة، الآية: 214.
(2) سورة الشرح، الآية: 5 - 6.
(3) سورة محمد، الآية: 7.
(4) سورة الشورى، الآية: 30.

(1/397)

ذهبت دولة أصحاب البدعوتداعى بانصرام جمعهمهل لهم يا قوم في بدعتهممثل سفيان أخي الثور الذيأو سليمان أخي التيم الذيأو فتى الإسلام أعني أحمدالم يخف سوطهم إذ خوفوا ... ووهى حبلهم ثم انقطعجمع إبليس الذي كان جمعمن فقيه أو إمام يتّبععلّم الناس دقيقات الورعترك النوم لهول المطلعذاك لو قارعه القرا قرعلا، ولا سيفهم حين لمع

فنحمد الله سبحانه وتعالى هزمت جنود الباطل وحق لنا أن نتلوا قول ربنا: {وقل جاء الحقّ وزهق الباطل إنّ الباطل كان زهوقًا (1)}، وقوله: {فأمّا الزّبد فيذْهب جفاءً وأمّا ما ينفع النّاس فيمكث في الأرض (2)}.
بالأمس كان لأصحاب الباطل صولة وجولة، واليوم بحمد الله لا يعرف الناس إلا سنة رسول الله صلى الله عليه وعلى آله وسلم، وحقّ لهم ألا يعرفوا إلا إياها، فهي سنة حبيبنا وحبيبهم وشفيعنا وشفيعهم صلى الله عليه وعلى آله وسلم القائل: ((ومن رغب عن سنّتي فليس منّي)).
انتكس الإخوان المفلسون غاية الانتكاسة، بالأمس الوزارات بأيديهم، حتى أن عمار بن ناشر السفيه الكذاب يكتب في جريدة ويخاطبني ويقول: فإنّهم من ولاة الأمر والله عز وجل يقول: {أطيعوا الله وأطيعوا الرّسول وأولي الأمر منكم (3)}.
أيها المخذول، إن الله عز وجل يقول في كتابه الكريم: {ولا تطيعوا أمر
_________
(1) سورة الإسراء، الآية: 81.
(2) سورة الرعد، الآية: 17.
(3) سورة النساء، الآية: 59.

(1/398)

المسرفين الّذين يفسدون في الأرض ولا يصلحون (1)}، ويقول: {أطيعوا الله وأطيعوا الرّسول وأولي الأمر منكم}، فنحمد الله سبحانه وتعالى فلّ جموعهم وانتكست راياتهم، ونحن الآن ننصح الحكومة اليمنية وعلى رأسها علي بن عبد الله بن صالح ننصحهم ألا يدنسوا سلطانهم بالإخوان المفلسين، أهل السنة من أقصى حرض إلى أقصى حضرموت ويريد أن يتحكم فيهم الإخوان المفلسون: إما أن تنتخبوا وإما أن تعزلوا عن وظائفكم، قلنا لإخواننا: إن هذه عواصف لا بد منها وإياكم أن تكونوا كما قال ربنا في بعض الناس: {ومن النّاس من يعبد الله على حرف فإن أصابه خير اطمأنّ به وإن أصابته فتنة انقلب على وجهه خسر الدّنيا والآخرة ذلك هو الخسْران المبين (2)}.
إياك، إياك أن يكون قد بحّ صوتك بالأمس وأنت تقول: الانتخابات حرام، ثم من أجل الوظيفة أو من أجل إمامة مسجد تخطب أو تشارك في الانتخابات. لا حاجة إلى ذكر الأدلة فقد ملئت بها كتبنا والفضل في هذا لله سبحانه وتعالى "الفتوى في الوحدة" "المصارعة"، "قمح المعاند"، "غارة الأشرطة على أهل الجهل والسفسطة"، وأشرطة كثيرة وإخواننا مشاركون في ذلكم و ((من ترك شيئًا لله أبدله الله خيرًا منه)).
ونحن ما نطالب الرئيس أن يتنازل لنا حتى نحتاج إلى الانتخابات نحن نعتقد أن الانتخابات محرمة فليبلغ الشاهد الغائب نعتقدها من قبل ومن بعد، إننا لسنا متلونين؛ لسنا نأتي في كتبنا بالمتناقضات كما فعل عبد المجيد الزنداني في كتابه الذي ألفه، يكاد الشخص يضحك مما فعل عبد المجيد، الذي
_________
(1) سورة الشعراء، الآية: 151 - 152.
(2) سورة الحج، الآية: 11.

(1/399)

أشبه الحاكم العبيدي المهوس صاحب مصر تارة يقول الحاكم العبيدي: الملوخية حرام ومن أكل ملوخية سيقتل. وأخرى يقول: هي مباح. وأخرى يقول: الكنائس حرام. ويبيد الكنائس في مصر، وأخرى يقول: الكنائس طيبة. ويبني الكنائس التي أبادها.
إن كتاب عبد المجيد الزنداني "المرأة وحقوقها السياسية في الإسلام"؛ يذكرني بالمخضرية؛ فقدر ثلثي الكتاب يرد عليه، وذلكم صاحب المخضرية الذي كان يبيع قلاًّ (1)، وفي ذات مرة مرت بغلة من جانب التنكة التي فيها القلاّ، وذرقت بين القلاّ، فالتفت صاحب القلاّ يمينًا وشمالاً وما رأى أحدًا يراه، وشمر عن ساعده وصار يقول: (مخضرية، مخضرية) ويبيع على الناس أنّها مخضرية، فكتابك يا عبد المجيد مخضرية ولنا حق أن نقول:
أوردها سعد وسعد مشتمل ... ما هكذا تورد يا سعد الإبل
ونقول أيضًا كما قال الأول:
فدع عنك الكتابة لست منها .. ولو سوّدت وجهك بالمداد
على أنّ لجنةً هي التي ألفته، قدر ثلثي الكتاب ألفه واحد، والتصحيح والتضعيف ألفه واحد، كذلك أيضًا المرأة وحقها في الأمور السياسية ألفه واحد، فهي لجنة تعاونت مثل اللجنة التي تعاونت على "كتاب التوحيد" وفي بعض النسخ يكتب على الغلاف عبد المجيد الزنداني، مع أن الجرافي وأحمد بن سلامة تعاونوا كلهم على هذا.
المهم أن ننصح الرئيس ألاّ يمكنهم من أهل السنة، ما لهم ولأهل السنة،
_________
(1) وهو الفول الذي يحمس على النار ثم يوضع بينه شيء من الفلافل والملح.

(1/400)

أهل السنة ما يتلونون نحن نقول اليوم وغدًا وبعد غد: الانتخابات طاغوتية محرمة. نحن ما نطالب الرئيس بأن يتنازل لنا ما نطالبه بل نحن نقول له: أيها الرئيس نطالبك بالاستقامة على كتاب الله وعلى سنة رسول الله صلى الله عليه وعلى آله وسلم.
وإلا فكم نبح عبد الله صعتر يقولون له: يا شيخ الذي لا يدخل في الانتخابات وينتخب حزب الإصلاح؟ قال: مثله كمثل الذي لا يصلي.
وآخر يقول: يا شيخ الذي ما يدخل في الانتخابات وينتخب حزب الإصلاح؟ قال: مثله كمثل القواعد أي النسوة القواعد اللاتي قد أصبحن عجائز، وهكذا وصفنا بأننا عملاء للاشتراكيين، وأننا عملاء للصهاينة، وأننا عملاء لأمريكا. والحمد لله الناس يعرفون من هو المتلون ومن هو العميل والفضل في هذا لله سبحانه وتعالى. فإياك إياك أيها الرئيس أن تمكن هؤلاء المهوسين.
والحزبية إذا فرضت عليهم أن ينقلبوا سينقلبون اليوم أو غدًا أو بعد غد. بالأمس يقولون: علي عبد الله صالح علماني كافر. وبالأمس يقولون لنا في الانتخابات التي حصلت بعد الوحدة: إذا فزنا ولم يسلمها علي عبد الله صالح سنقاتله، سنقاتله. وصعتر يقول: إذا لم يثبتوا في الدستور (المصدر للتشريع هو القرآن) -أو بهذا المعنى فكل واحد يأخذ بندقيته وعلى رأس جبل.
والحكومة تعرفهم تقول: هي ناقة ولو هدرت. الناقة تهدر ثم بعد ذلك تقرّب ويعطون كرسيًا، ويعطون سيارات أو كذا وانتهى الأمر، أو يقلب عينيه فيهم وما تدري وهو خارجون: لا والله الجو مكهرب.
فننصح الإخوة أهل السنة سواء أكنت مدرسًا أم كنت مدير مدرسة أم

(1/401)

كنت إمام مسجد أو غير ذلك ننصحك ألاّ تشارك في الانتخابات وإلا فسنيتك مزعزعة، تتركها لله لا لئلا يعيرك إخوانك، ولكن تتركها لله سبحانه وتعالى.
الأمر الثاني: الفساد المنتشر في عدن جاءتني رسائل من إخوة أفاضل من أصحاب عدن: أن الخمر يباع علانية، وأن الزنا له بيوت. ورب العزة يقول في كتابه الكريم: {ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون (1)}. ويقول سبحانه وتعالى في كتابه الكريم: {لا خير في كثير من نجواهم إلاّ من أمر بصدقة أو معروف أو إصلاح بين النّاس ومن يفعل ذلك ابتغاء مرضاة الله فسوف نؤتيه أجرًا عظيمًا (2)}.
أولئك الذين يذهبون ويقتلون الأنفس البريئة من مشايخ القبائل ومن غيرهم لم لا يدخلون إلى الرئيس ويقولون: نحن مسلمون وبلدنا مسلمة والرسول صلى الله عليه وعلى آله وسلم يقول: ((الإيمان يمان والحكمة يمانية والفقه يمان))، ويقول في أهل اليمن: ((إنّهم أرقّ أفئدةً وألين قلوبًا))، ويقول أيضًا: ((اللهمّ بارك لنا في شامنا وفي يمننا)) قال: قالوا: وفي نجدنا. قال: قال: ((اللهمّ بارك لنا في شامنا وفي يمننا)) قال: قالوا: وفي نجدنا. قال: قال: ((هناك الزّلازل والفتن، وبها يطلع قرن الشّيطان)).
يا أهل السنة بعدن! بريطانيا وأنتم تعرفون ما فعلت بعدن وبغيرها من البلاد الجنوبية، أيضًا بعدها الشيوعية أهلكت الحرث والنسل وسبّت الله
_________
(1) سورة آل عمران، الآية: 104.
(2) سورة النساء، الآية: 114.

(1/402)

سبحانه وتعالى جهارًا وسفكت دماء الأبرياء وشردتْهم من ديارهم ودفنت الناس أحياء، ثم الآن أتاكم بحمد الله الأمن والأمان، ولكن هذا المنكر الذي دهمكم بواسطة المنطقة الحرة يجب عليكم أن تقوموا له خطباء في المساجد وأن تشعروا الناس بهذا الأمر العظيم {لعن الّذين كفروا من بني إسرائيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون (1)}، {والمؤمنون والمؤمنات بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصّلاة ويؤتون الزّكاة ويطيعون الله ورسوله أولئك سيرحمهم الله إنّ الله عزيز حكيم (2)}.
تقومون ويقوم إخوانكم أهل السنة في جميع البلاد اليمنية بإنكار هذا المنكر الداهم الذي يفسد الدين ويفسد الأخلاق ويفسد أيضًا شبابنا وبناتنا إفسادًا أعظم من السرطان.
لو جاء مرض من الأمراض لرأيتهم يستوردون الأطباء من الخارج لمكافحة هذا المرض، فما لهم الآن ما ينهون عن هذا المرض الخطير (الخمر) والرسول صلى الله عليه وعلى آله وسلم يقول: ((أتاني جبريل فقال: يا محمّد إنّ الله عزّ وجلّ قد لعن الخمر وعاصرها ومعتصرها وشاربها وحاملها والمحمولة إليه وبائعها ومبتاعها وساقيها ومستقيها))، ويقول النبي صلى الله عليه وعلى آله وسلم كما في "الصحيحين" من حديث أبي هريرة: ((لا يزني الزّاني حين يزني وهو مؤمن، ولا يسرق السّارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، ولا ينتهب نهبةً ذات
_________
(1) سورة المائدة، الآية: 78 - 79.
(2) سورة التوبة، الآية: 71.

(1/403)

شرف يرفع النّاس إليها أبصارهم وهو مؤمن)).
نحن مسلمون، أعداء الإسلام قد سئموا هذه الحياة البهيمية، أما نحن فيجب أن تقام الحدود {الزّانية والزّاني فاجلدوا كلّ واحد منهما مائة جلدة (1)}.
وإننا إذا ملنا عن كتاب ربنا وسنة نبينا محمد صلى الله عليه وعلى آله وسلم فإن الله سبحانه وتعالى يتركنا وشأننا {ومن يشاقق الرّسول من بعد ما تبيّن له الهدى ويتّبع غير سبيل المؤمنين نولّه ما تولّى ونصله جهنّم وساءت مصيرًا (2)}.
فإن وفق الله المسئولين ونهوا عن هذا الأمر فذلكم ما كنا نبغي، وأصل الحكومة وضعت في الشرع الإسلامي للأمر بالمعروف والنهي عن المنكر، ما تأتي بالمنكر تضع العسكري بسلاحه عند باب المنكر يحميه!
وإن لم يوفقهم الله سبحانه وتعالى، فأنصح الإخوة الأفاضل أهل عدن وبقية أهل السنة أن يجتمعوا بصنعاء ويطلبوا الدخول إلى الرئيس، وبعد ذلك إن شاء الله سيرون ما يسرهم، فهذا أمر ثان.
أمر ثالث: ما حصل تأثير بالمحاضرات ولا حصل تأثير بدخولهم أو ما تيسر لهم دخولهم على الرئيس، فلسنا نقول لإخواننا لا تأمروا بالمعروف ولا تنهوا عن المنكر، فإن الله عز وجل يقول في كتابه الكريم: {ولولا دفع الله النّاس بعضهم ببعض لهدّمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرًا ولينصرنّ الله من ينصره إنّ الله لقويّ عزيز الّذين إن مكّنّاهم في الأرض أقاموا الصّلاة وآتوا الزّكاة وأمروا بالمعروف ونهوا عن المنكر ولله
_________
(1) سورة النور، الآية: 2.
(2) سورة النساء، الآية: 115.

(1/404)

عاقبة الأمور (1)}، {وعد الله الّذين آمنوا منكم وعملوا الصّالحات ليستخلفنّهم في الأرض كما استخلف الّذين من قبلهم وليمكّننّ لهم دينهم الّذي ارتضى لهم وليبدّلنّهم من بعد خوفهم أمنًا يعبدونني لا يشركون بي شيئًا ومن كفر بعد ذلك فأولئك هم الفاسقون (2)}.
والأمر كما قلنا ((من رأى منكم منكرًا فليغيّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان))، وهذه فتوى من استطاع أن يدخل وهو قوي وقد وطّن نفسه من أول الأمر عن أي بلاء يحدث له فإنه سيصبر ويحتسب (3) فله ذلك، لكن بشرط ألاّ يؤدي المنكر إلى ما هو أنكر منه.
ومن أقدم على تغيير المنكر فلا يجوز لإخوانه أن يرموه بالتهور، كما أنه لا يجوز له أن يرمي إخوانه بالجبن فإن الله عز وجل يقول: {فاتّقوا الله ما اسْتطعتم (4)}. والرسول صلى الله عليه وعلى آله وسلم يقول: ((من رأى منكم منكرًا فليغيّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان)).
ولا تظنوا أن الخمارين صواريخ! يقول الله سبحانه وتعالى: {إنّ الّذين
_________
(1) سورة الحج، الآية: 40 - 41.
(2) سورة النور، الآية: 55.
(3) ما يكون كشخص في زمن ابن جماعة كان يتكلم على السلطان بكلام قاسٍ، فالسلطان استشار حاشيته من العلماء فأفتى بعضهم بقتله، فإذا هو يصيح ويصرخ ويبكي، قالوا: لا يقتل. ثم بعد ذلكم قال واحد منهم: يقطع لسانه حتى لا يخاطب السلطان بمثل هذا الخطاب القاسي. فرجع يصيح مرة أخرى، فأتى رجل ذكي جدًا ودخل على السلطان وهو يبكي قال: ما الذي أبكاك؟ قال: هذا الرجل الذي هو ناشف الدماغ يتكلم بالكلام الذي لا ينبغي أن يُتكلم به ويسوؤنا أن يقتل عالم من علماء المسلمين فأنا أطلب منك أن تعفو عنه. قال: قد عفوت عنه.
(4) سورة التغابن، الآية: 19.

(1/405)

يحادّون الله ورسوله أولئك في الأذلّين (1)}، لو أصاب أحدهم عصًا أو عصوان أو دوسة على رقبة أو كسر منه عضو؛ ما رأيت خمارًا أذل منه، وهكذا أيضًا أصحاب المعاصي أذلاء، ولقد صدق الحسن إذ يقول: "إنّهم وإن هملجت بهم البغال فإن ذلّ المعصية لا يفارقهم".
فالعاصي ذليل، ذل المعصية لا يفارقه؛ من أجل هذا يقول الله سبحانه وتعالى في كتابه الكريم: {ياأيّها الّذين آمنوا إن تنصروا الله ينصركم ويثبّت أقدامكم (2)}، ويقول أيضًا: {إن ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الّذي ينصركم من بعده وعلى الله فليتوكّل المؤمنون (3)}.
نحن نقول وتلكم قبة الهادي بجوارنا: نتمنى نتمنى أن قد رأينا المساحي في ظهرها إلى أن تصل إلى الأرض، لكن نرى أن ليس لدينا قدرة، فنحن إن شاء الله نؤجل هذا لغد أو بعد غد، وهكذا بعض المنكرات.
والخمر والزنا أضر على الشعب من مجموعة يتمسحون بأتربة الموتى حتى حالق اللحية يمر بهم وهم يتمسحون بتراب الهادي يحتقرهم ويستخفّ بهم حتى الملحد إذا مر بهم وهو يتمسحون بقبر الهادي يقول: هؤلاء خرافيون. فالناس ينكرون عليهم هذا بخلاف فساد الخمر والزنا، ربما يكون الرجل صالحًا وما تدري وقد انجرف، ولقد أحسن من قال:
قل للمليحة في الخمار الأسودقد كان شمّر للصلاة ثيابهردّي عليه صلاته وصيامه ... ماذا فعلت بناسك متعبدحتى عرضت له بباب المسجد
_________
(1) سورة المجادلة، الآية: 20.
(2) سورة محمد، الآية: 7.
(3) سورة آل عمران، الآية: 160.

(1/406)

لا تفتنيه ... بحق رب ... محمّد

ومن قال أيضًا:
بيضاء تصطاد الغويّ وتستبي ... بالحسن قلب المسلم القراء
وذلكم النبي صلى الله عليه وعلى آله وسلم عند أن مرّت امرأة دخل بيته وخرج والماء يقطر من رأسه قد أتى أهل واغتسل وقال كما في "صحيح مسلم" من حديث جابر: ((إنّ المرأة إذا أقبلت أقبلت في صورة شيطان، فإذا رأى أحدكم امرأةً فأعجبته فليأت أهله فإنّ معها مثل الّذي معها))، وفي "الصحيحين" أيضًا من حديث أبي هريرة: ((كتب على ابن آدم نصيبه من الزّنا مدرك ذلك لا محالة؛ فالعينان زناهما النّظر، والأذنان زناهما الاستماع، واللّسان زناه الكلام، واليد زناها البطش، والرّجل زناها الخطا، والقلب يهوى ويتمنّى، ويصدّق ذلك الفرج ويكذّبه)).
وذكرت شيئًا مهمًا وهو قصة يوسف {ولقدْ همّت به وهمّ بها لوْلا أن رأى برْهان ربّه (1)}، ومن قال: إنه همّ بضربها؛ فالأصل هو عدم التقدير فالهم غير مؤاخذ به وعصمه الله سبحانه وتعالى بأن رأى برهان ربه. وهكذا الرسول صلى الله عليه وعلى آله وسلم يقول: ((ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ)).
أكثر الإخوة الطيبين الذين يذهبون إلى أمريكا أو إلى بريطانيا أو إلى أمكنة من هذه الأماكن إلا من رحم الله وعصمه الله يكون داعية وربما ينْزلق، في ذات مرة كانت تأتيني من ألمانيا أخبار أخ طيب من أرض الله الواسعة،
_________
(1) سورة يوسف، الآية: 20.

(1/407)

فقدم شخص من ألمانيا فقلت: أين فلان؟ قال: فلان قد انتكس، قلت له: انتكس؟! ذاك الذي بلغتنا أخباره الطيبة! قال: نعم، قد أصبح سارقًا لصًا.
الفساد ضرره عظيم على القلوب، ((تعرض الفتن على القلوب كالحصير عودًا عودًا، فأيّ قلب أشربها نكت فيه نكتة سوداء، وأيّ قلب أنكرها نكت فيه نكتة بيضاء، حتّى تصير على قلبين على أبيض مثل الصّفا فلا تضرّه فتنة ما دامت السّموات والأرض، والآخر أسود مربادًّا كالكوز مجخّيًا لا يعرف معروفًا ولا ينكر منكرًا إلاّ ما أشرب من هواه)). رواه مسلم من حديث حذيفة.
فالأمر خطير قلبي وقلبك ليسا بأيدينا رب العزة يقول في الصحابة الذين هم أطهر قلوبًا منا وفي نساء النبي صلى الله عليه وعلى آله وسلم اللاتي هن أطهر قلوبًا من نسائنا: {وإذا سألتموهنّ متاعًا فاسألوهنّ من وراء حجاب ذلكم أطْهر لقلوبكم وقلوبهنّ (1)}. والرسول صلى الله عليه وعلى آله وسلم يقول كما في حديث أسامة بن زيد المتفق عليه: ((ما تركْت بعدي فتنةً أضرّ على الرّجال من النّساء)).
ولكن أننتظر من الإخوان المفلسين الذين يدعون إلى الاختلاط، وإلى (مجلس شيخات اليمن)! يالها من فضيحة، وإذا قدم (مجلس الشيوخ الأمريكي) يستقبله نساء الإخوان المفلسين ومن أضلوهن (2)، يستقبله (مجلس شيخات اليمن): مرحبًا وأهلاً وسهلاً على الأرض اليمنية {بلدة طيّبة وربّ غفور}، والله المستعان. إن هذه الدعوة فضيحة، ما أظن أنه قد سبق عبد المجيد في هذا
_________
(1) سورة الأحزاب، الآية: 53.
(2) فعادات الحكومات أن النظير يستقبل نظيره، وزير الداخلية يستقبله وزير الداخلية، ووزير الخارجية يستقبله وزير الخارجية، ورئيس الوزراء يستقبله رئيس الوزراء.

(1/408)

التفكير أحد. والله المستعان.
هذا وأسأل الله العظيم أن يحفظنا وإياكم، والآن مع الأسئلة والمناقشة والاستفسارات.
السؤال248: لو أن الشباب قاموا بتغيير المنكر، فقامت ضدهم الحكومة بالعساكر فكيف يفعلون في هذه الحالة بارك الله فيكم؟
الجواب: نحن بارك الله فيكم دائمًا ننصح إخواننا بما أن الله قد بارك في دعوتنا، فلا نحتاج إلى أن نصطدم مع صوفي ولا مع شيعي ولا مع حكومة. والحكومة ما ستغضب إذا كسرت يد الخمار أو الذي يبيع الخمر، فنحن لم نرد أن نحتل كرسيها، وهذا منكر بيننا وبين الحكومة كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، وإلا فلتقل الحكومة: نحن لا نحكم كتاب الله ولا سنة رسول الله صلى الله عليه وعلى آله وسلم. والله المستعان.
السؤال249: ما هي نوعية إنكار المنكر؟
الجواب: إنكار المنكر ممكن أن يكون باللّكم وممكن أن يكون بالعصا، وممكن أن يكون بأشياء توجع.
وأما مسألة التفجيرات فلسنا ندعو إلى هذا، وكذلك أيضًا مسألة إطلاق الرصاص، لكن كما قلت لكم إن أصحاب المعاصي أذلاء كما قال الله عز وجل: {إنّ الّذين يحادّون الله ورسوله أولئك في الأذلّين (1)}.
السؤال250: أنت قلت الخمر والزنا لا يجوز في بلاد المسلمين مفهوم المخالفة
_________
(1) سورة المجادلة، الآية: 20.

(1/409)

أنه يجوز في غير بلاد المسلمين؟
الجواب: النصارى دينهم يبيحه لهم واليهود أيضًا، لكن يشربون في بيوتهم لا يتباهون به أمام الناس بارك الله فيك.
* * *
وبعد هذا نختتم هذا الشريط بنصيحة للشعوب الإسلامية، فإن الدائرة في النهاية تكون على رءوسهم، ونحن معشر المسلمين عند أن فرطنا في الأمر بالمعروف والنهي عن المنكر وإقامة الحدود كثرت الفتن، وأصبح كثير من المسلمين حيارى، وتسلط على المسلمين من لا يخاف الله فيهم، والسبب في هذا أن المسلمين كل ما جاءهم من قبل أعداء الإسلام قبلوه، وكأنه ليس عندهم كتاب من حكيم حميد ولا عندهم سنة من رسول اصطفاه الله سبحانه وتعالى، من أجل هذا سلط الله على المسلمين من لا يرحمهم.
روى الإمام أحمد في "مسنده" عن أبي بكر الصديق رضي الله عنه قال: يا أيّها النّاس إنّكم تقرءون هذه الآية وتضعونها على غير مواضعها عليكم أنفسكم لا يضرّكم من ضلّ إذا اهتديتم (1) وإنّا سمعنا النّبيّ صلى الله عليه وعلى آله وسلم يقول: ((ما من قوم يعمل فيهم بالمعاصي ثمّ يقدرون على أن يغيّروا ثمّ لا يغيّروا إلاّ يوشك أن يعمّهم الله منه بعقاب)).
وروى البخاري في "صحيحه" من حديث النعمان بن بشير رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((مثل القائم على حدود الله أي: المواجه لها والمبتعد عنها والواقع فيها أي: الّذي يقع فيما حرمه الله كمثل قوم
_________
(1) سورة المائدة، الآية: 105.

(1/410)

استهموا على سفينة فأصاب بعضهم أعلاها، وبعضهم أسفلها، فكان الّذين في أسفلها إذا استقوا من الماء مرّوا على من فوقهم، فقالوا: لو أنّا خرقنا في نصيبنا خرقًا ولم نؤذ من فوقنا. فإن يتركوهم وما أرادوا هلكوا جميعًا وإن أخذوا على أيديهم نجوا ونجوا جميعًا)). ورب العزة يقول في كتابه الكريم: ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء والضّرّاء لعلّهم يتضرّعون فلولا إذ جاءهم بأسنا تضرّعوا ولكن قست قلوبهم وزيّن لهم الشّيطان ما كانوا يعملون فلمّا نسوا ما ذكّروا به فتحنا عليهم أبواب كلّ شيء حتّى إذا فرحوا بما أوتوا أخذناهم بغتةً فإذا هم مبلسون فقطع دابر القوم الّذين ظلموا والحمد لله ربّ العالمين (1).
هذا حال الشعوب التي تتقبل من أعداء الإسلام كل ما أتوا به: تبرج وسفور، ديمقراطية، انتخابات، مظاهرات، بنوك ربوية.
فهي ذنوبنا يقول الله سبحانه وتعالى في كتابه الكريم: ومن الّذين قالوا إنّا نصارى أخذنا ميثاقهم فنسوا حظًّا ممّا ذكّروا به فأغرينا بينهم العداوة والبغضاء إلى يوم القيامة وسوف ينبّئهم الله بما كانوا يصنعون (2). العداوة موجودة بين الحكام أنفسهم، وبين الشعوب أنفسهم، وبين الدعوات أنفسها، وبين القبائل أنفسهم.
العداوة وسفك الدماء التي يقول فيها نبينا محمد صلى الله عليه وعلى آله وسلم: ((إنّ دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في بلدكم هذا في شهركم هذا ثمّ قال: لا ترجعوا بعدي كفّارًا يضرب بعضكم رقاب
_________
(1) سورة الأنعام، الآية: 42 - 45.
(2) سورة المائدة، الآية: 14.

(1/411)

بعض)).
القتيل في بلد المسلمين لا يبالى به، والقتيل من أعداء المسملين سواء كان في بلدهم أم في بلاد المسلمين تنعق الإذاعات ويناشدون مجلس الخوف، وكما قيل:
قتل امرئ في غابة ... جريمة لا تغتفر
وقتل شعب كامل ... مسألة فيها نظر
هذا جزاء من رضي بالتحاكم إلى أعدائه، يا سبحان الله تتحاكم إلى خصمك، عند أن كان بيننا وبين الشيعة خصام قالوا: الحاكم في هذه القضية سيدي علي العجري، قلت: مالي ولسيد علي العجري، قالوا: سيدي مجد الدين وهو شيخك. قلت أيضًا كذلك.
أنت تتخاصم إلى خصمك! قضية تحدث وتذهب إلى مجلس الأمن أو تذهب إلى الأمم المتحدة أين عقول المسلمين؟!! رب العزة يقول في كتابه الكريم: أفحكم الجاهليّة يبْغون ومنْ أحْسن من الله حكمًا لقوْم يوقنون (1) ويقول: ومن لم يحْكم بما أنزل الله فأولئك هم الكافرون (2).
هي الذنوب، ولو استقمنا لرأينا الأمن ورأينا الخير، ولا نبالي إذا حاصرتنا أمريكا حصارًا اقتصاديًا ما نبالي، كما ربنا يقول عز وجل: أولم نمكّن لهم حرمًا آمنًا يجبى إليه ثمرات كلّ شيء (3)، هذا في أهل مكة الذين أخرجوا رسول الله صلى الله عليه وعلى آله وسلم.
_________
(1) سورة المائدة، الآية: 50.
(2) سورة المائدة، الآية: 44.
(3) سورة القصص، الآية: 57.

(1/412)

لو أننا استقمنا لرأيت البركة الإلهية في زراعتنا وفي أيضًا أنعامنا كما يقول الله سبحانه وتعالى: ولو أنّهم أقاموا التّوراة والإنجيل وما أنزل إليهم من ربّهم لأكلوا من فوقهم ومن تحت أرجلهم (1)، ولو أنّهم أي: أهل الإنجيل.
ويقول سبحانه وتعالى في كتابه الكريم: وما أرسلنا في قرية من نبيّ إلاّ أخذنا أهلها بالبأساء والضّرّاء لعلّهم يضّرّعون ثمّ بدّلنا مكان السّيّئة الحسنة حتّى عفوا وقالوا قد مسّ آباءنا الضّرّاء والسّرّاء فأخذناهم بغتةً وهم لا يشعرون ولو أنّ أهل القرى آمنوا واتّقوا لفتحنا عليهم بركات من السّماء والأرض ولكن كذّبوا فأخذناهم بما كانوا يكسبون أفأمن أهل القرى أن يأتيهم بأسنا بياتًا وهم نائمون أوأمن أهل القرى أن يأتيهم بأسنا ضحًى وهم يلعبون أفأمنوا مكر الله فلا يأمن مكر الله إلاّ القوم الخاسرون (2).
فعلينا جميعًا معشر المسلمين أن نتوب إلى الله سبحانه وتعالى وأن نأمر بالمعروف وننهى عن المنكر قبل أن يحل بنا ما حل بغيرنا. ولكلّ قسطه: فسفك دماء القبائل والحروب التي بينهم والرسول صلى الله عليه وعلى آله وسلم يقول: ((إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النّار)) قيل: يا رسول الله هذا القاتل فما بال المقتول؟ قال: ((إنّه كان حريصًا على قتل صاحبه))، ويقول: ((لن يزال المؤمن في فسحة من دينه ما لم يصب دمًا حرامًا)).
والعداوة بين الوالد وولده، وزادت الأحزاب الطين بلّةً، والعداوة بين الرجل وامرأته خصوصًا بعد أن أفتى علماء السوء بأن المرأة تخرج وتنتخب.
_________
(1) سورة المائدة، الآية: 66.
(2) سورة الأعراف، الآية: 94 - 99.

(1/413)

وربّ رجل غيور على أهله فلا يريد أن تخرج وقد لعبت بعقلها وسائل الإعلام وجلساء السوء: "تخرجين تنصرين دين الله وإذا لم ننصر دين الله فسيأخذها الشيوعيون والبعثيون" يا هذا الشيوعيون والبعثيون قد ماتوا.
ما بقى إلا أن نتوب إلى الله سبحانه وتعالى ونناشد حكومتنا بالاستقامة على كتاب الله وعلى سنة رسول الله صلى الله عليه وعلى آله وسلم وبتطهير المجتمع المسلم اليمني الذي أثنى عليه النبي صلى الله عليه وعلى آله وسلم.
أتترقبون من جمعية العلماء أن تخرج قرارًا أنه لا يجوز أن يباع الخمر بعدن علانية! ولا يجوز أن تقرر بيوت للزنا!. يا جمعية العلماء أكلت حقوق الشعب من زمان فأين ثمراتك؟، المسألة كما قيل:
عنوا يطلبون العلم في كل بلدةوصحّ لهم إسناده وأصولهفمالوا على الدّنيا فهم يحلبونهافيا علماء السوء أين عقولكم؟ ... شبابًا فلما حصّلوه وحشّرواوصاروا شيوخًا ضيّعوه وأدبروابأخلافها مفتوحها لا يصرروأين الحديث المسند المتخير؟

لسنا نتوقع منهم أن ينصروا دين الله، وأن ينكروا المنكر الموجود، هم مستعدون إذا قالت الحكومة انتخابات أن يكتبوا في الانتخابات، وإذا قالت الحكومة بتحديد النسل ينبري جماعة منهم ويقولون بتحديد النسل، وإذا قالت الحكومة: إن الربا لا بأس به ينبري صاحب ذمار ويفتي أن الربا لا بأس به وهكذا. والله المستعان.
فيجب أن نتقي الله في أنفسنا وفي العامة، فإنكم يا أهل السنة أنتم المسئولون عن العامة، وإلا فمن الذي يتوقع أن ينصر دين الله! أهم الإخوان

(1/414)

المفلسون وهم يدعون إلى ترسيخ الديمقراطية؟ وقد رأيتم بعض ثمراتها في عدن وما هو آت أعظم.
وبعد ذلك ماذا ننتظر من ربنا قال الله سبحانه وتعالى: وضرب الله مثلاً قريةً كانت آمنةً مطمئنّةً يأتيها رزقها رغدًا من كلّ مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون (1)، وقال سبحانه وتعالى في كتابه الكريم: لقد كان لسبإ في مسكنهم آية جنّتان عن يمين وشمال كلوا من رزق ربّكم واشكروا له بلدة طيّبة وربّ غفور فأعرضوا فأرسلنا عليهم سيل العرم وبدّلناهم بجنّتيهم جنّتين ذواتي أكل خمط وأثل وشيء من سدر قليل (2).
أتتوقعون من الشيعة أن ينصروا دين الله وأن يغاروا لدين الله ولو أتاهم إبليس فضلاً عن علي سالم البيض وقال: عليكم بهؤلاء الوهابية وأنا معكم فإننا نريد أن نرد الخلافة لأهل البيت. يقولون: صدقت. ويقومون ويجالدون مع إبليس بسيوفهم وبمدافعهم ورشاشاتهم لا تنتظروا من الشيعة أن يغيّروا منكرًا ولا من الصوفية، وهم أنفسهم غارقون في المنكر، ولا من الحزبي الذي يهمه أن يتجمع الناس حوله على إسلام أو على كفر، فأنتم معشر أهل السنة تقومون بالأمر بالمعروف وبالنهي عن المنكر في حدود ما تستطيعون لا يكلّف الله نفسًا إلاّ وسعها (3)، لا يكلّف الله نفسًا إلاّ ما آتاها (4).
_________
(1) سورة النحل، الآية: 112.
(2) سورة سبأ، الآية: 15 - 16.
(3) سورة البقرة، الآية: 286.
(4) سورة الطلاق، الآية: 7.

(1/415)

فعلينا أن نتقي الله سبحانه وتعالى، ونناشد المسئولين أن يتقوا الله سبحانه وتعالى إذا أرادوا أن يحفظ الله لهم سلطانهم، وألا يلوثوا البلد اليمنية بالديمقراطية وألا يلوثوها بالفساد، فبلدنا بلد الإسلام آمنوا بعد أن أرسل النبي صلى الله عليه وعلى آله وسلم معاذ بن جبل، وأبا موسى الأشعري، وخالد بن الوليد، وعلي بن أبي طالب واستسلموا لدعوة رسول الله صلى الله عليه وعلى آله وسلم، والآن يا أهل اليمن إياكم إياكم أن تستسلموا للديمقراطية.
أختم كلمتي هذه بقول الله عز وجل: واسألهم عن القرية الّتي كانت حاضرة البحر إذ يعدون في السّبت إذ تأتيهم حيتانهم يوم سبتهم شرّعًا ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون وإذ قالت أمّة منهم لم تعظون قومًا الله مهلكهم أو معذّبهم عذابًا شديدًا قالوا معذرةً إلى ربّكم ولعلّهم يتّقون فلمّا نسوا ما ذكّروا به أنجينا الّذين ينهون عن السّوء وأخذنا الّذين ظلموا بعذاب بئيس بما كانوا يفسقون فلمّا عتوا عن ما نهوا عنه قلنا لهم كونوا قردةً خاسئين وإذ تأذّن ربّك ليبعثنّ عليهم إلى يوم القيامة من يسومهم سوء العذاب إنّ ربّك لسريع العقاب وإنّه لغفور رحيم (1).
هؤلاء الآيات فيها تحذير لأهل الحق أن يجاملوا أو يركنوا إلى الذين يريدون الفساد، وأقول قولي هذا واستغفر الله لي ولكم ولسائر المسلمين والحمد لله رب العالمين وحسبنا الله ونعم الوكيل.
_________
(1) سورة الأعراف، الآية: 163 - 167.

(1/416)


الزنداني ومجلس الشيخات باليمن - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

الزنداني ومجلس الشيخات باليمن
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله. اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد .. أما بعد:
فإنا نحمد الله سبحانه وتعالى الذي هدانا لسنة رسول الله صلى الله عليه وعلى آله وسلم ونحمد الله سبحانه وتعالى معشر اليمنيين خصوصًا، فإن النبي صلى الله عليه وعلى آله وسلم يقول كما في "الصحيحين" من حديث أبي هريرة رضي الله عنه: ((الإيمان يمان والحكمة يمانية والفقه يمان))، وهذا الحديث هو لأهله ليس للحزبيين الديمقراطيين وليس للبعثيين وليس للاشتراكيين وليس للقبوريين، نعم لمن تحقق فيه الإيمان. أهل اليمن الرسول صلى الله عليه وعلى آله وسلم أخبر عنهم بأنّهم: ((أرقّ أفئدةً وألين قلوبًا))، ودعا لهم، فقد روى البخاري في "صحيحه" عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((اللهمّ بارك لنا في شامنا وفي يمننا)) ثلاثًا قالوا: وفي نجدنا. قال: قال: ((هناك الزّلازل والفتن، وبها يطلع قرن الشّيطان)).
وخصّيصة أيضًا لأهل اليمن لا يشاركهم أحد غيرهم، روى الإمام مسلم في "صحيحه" من طريق سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان

(1/417)

رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّي لبعقر حوضي أذود النّاس لأهل اليمن أضرب بعصاي حتّى يرفضّ عليهم)). ومعنى الحديث: أن الناس يزدحمون على الحوض لشدة العطش ولهول ذلكم اليوم ولدنو الشمس قدر ميل، فيخرج النبي صلى الله عليه وعلى آله وسلم بعصاه ويقرع الناس حتى لا يزاحموا أهل اليمن، وإنّها لخصيصة يجب أن نحمد الله سبحانه وتعالى عليها.
أيضًا: ((الفقه يمان)) فقد خرج من اليمن الفقهاء والمحدثون ونعني بالفقهاء والمحدثين: أهل السنة، فعبد الرزاق الصنعاني، وهشام بن يوسف الأبنائي صنعانيّ أيضًا، وهمام بن منبه، ووهب بن منبه، وأبوحمة محمد بن يوسف الزبيدي، وأبوقرة موسى بن طارق اللحجي يقال له: لحجي ويقال له: زبيدي، ومحمد بن أبي عمر العدني وغير واحد من الحضرميين. أئمة خرجوا من اليمن مصداقًا لقول النبي صلى الله عليه وعلى آله وسلم: ((الإيمان يمان والحكمة يمانية والفقه يمان)) فنحمد الله سبحانه وتعالى على ذلك.
وإن أهل اليمن بحمد الله من خدعهم يظهر حاله بعد أيام، فعلي بن الفضل القرمطي بعد أن ملك صنعاء وكثير من البلاد اليمنية استقر بمذيخرة بالعدين ثم أخذه الله أخذ عزيز مقتدر.
الصليحيون الذين يقال: "قالت أروى، وقال أحمد"، وهم باطنية أكفر من اليهود والنصارى بعد أن ملكوا أكثر اليمن أخذهم الله أخذ عزيز مقتدر، فبحمد الله الله سبحانه وتعالى هو الذي يدافع عن اليمن وهو الذي يدافع عن اليمنيين والفضل في هذا لله سبحانه وتعالى. وأما حديث: ((إذا هاجت الفتن فعليكم باليمن)) فهو حديث موضوع مكذوب لا يثبت عن رسول الله صلى الله عليه وعلى آله وسلم.
قد رحل إلى عبد الرزاق الصنعاني من علماء اليمن العلماء من نيسابور

(1/418)

ومن بغداد ومن كثير من الأقطار الإسلامية، ليسمعوا حديث رسول الله صلى الله عليه وعلى آله وسلم، كأحمد بن حنبل، وإسحاق بن راهوية، ويحيى بن معين، وما أدراك ما هؤلاء الثلاثة رحلوا إلى عبد الرزاق الصنعاني، فنحمد الله سبحانه وتعالى أن رفع شأن أهل العلم وقد ذكرنا في غير ما شريط فضائل أهل العلم وإنني أحمد الله فلأم عبد الله الوادعية كتاب "فضل العلم والعلماء" لعله لم يؤلف مثله في بابه من حيث سرد الأدلة والفضل في هذا لله.
ولكن كلامنا الآن على التحذير من علماء السوء ياأيّها الّذين آمنوا إنّ كثيرًا من الأحبار والرّهبان ليأكلون أموال النّاس بالباطل ويصدّون عن سبيل الله (1)، ياأهل الكتاب لم تلبسون الحقّ بالباطل وتكتمون الحقّ وأنتم تعلمون (2).
والرسول صلى الله عليه وعلى آله وسلم يقول: ((إنّ أخوف ما أخاف على أمّتي كلّ منافق عليم اللّسان))، ويقول الرسول صلى الله عليه وعلى آله وسلم: ((إنّ أخوف ما أخاف عليكم الأئمّة المضلّون))، بل الله عز وجل يقول في كتابه الكريم في شأن أهل الكتاب: أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثمّ يحرّفونه من بعد ما عقلوه وهم يعلمون (3)، ويقول: وإنّ منهم لفريقًا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم
_________
(1) سورة التوبة، الآية: 34.
(2) سورة آل عمران، الآية: 71.
(3) سورة البقرة، الآية: 75.

(1/419)

يعلمون (1)، ويقول سبحانه وتعالى: واتل عليهم نبأ الّذي آتيناه آياتنا فانسلخ منها فأتبعه الشّيطان فكان من الغاوين ولو شئنا لرفعناه بها ولكنّه أخلد إلى الأرض واتّبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركْه يلهث (2).
وكما أن الله رفع العلماء ورفع منْزلتهم، فإن الله سبحانه وتعالى أخزى علماء السوء وفضحهم، علماء السوء الذين يحرفون الفتاوى كما يهوى المجتمع أو كما تهوى الحكومات، يجب أن نحذرهم وأن نبتعد عنهم، والعلماء الرسميون الذين يفتون بما تشتهي الحكومات ولست أعني أن العلماء الرسميين كلهم يفتون بما تهوى الحكومات ولكن الغالب هو ذلكم الأمر، وإننا نحمد الله عز وجل فقد وقفنا في وجوه أهل الباطل ونعتبر ذلكم من أفضل القربات.
جاء عن الإمام أحمد وعن شيخ الإسلام ابن تيمية وعن غير واحد: أن الرد على أهل البدع أفضل من الجهاد في سبيل الله. وذكر الأمير الصنعاني أنه أصيب بإسهال عولج منه فلم ينفع فيه علاج، وكان عنده كتاب من كتب الضلال فقال لأهله: أحرقوا هذا الكتاب واخبزوا لي خبزة عليه، وأحرقوا الكتاب وخبزوا له خبزةً عليه وأكلها وشفى بطنه بإذن الله تعالى، وهذا في ديوانه.
فالرد على أهل البدع يعتبر من أفضل القربات، وإذا رجعوا إلى السنة فهم إخواننا، وإلا اليمن بلاد الإيمان، اليمن لا مجال فيها لبعثي، ولا مجال فيها
_________
(1) سورة آل عمران، الآية: 78.
(2) سورة الأعراف، الآية: 175 - 176.

(1/420)

لاشتراكي، ولا مجال فيها لحداثي، ولا مجال فيها لحزبي، ولا لديمقراطي ولا لعلماني، وإن كان أهل اليمن بهم شيء من الجشع يصفقون للحزب ما دام المال عنده، وإذا نفد المال تحولوا إلى آخر، وهم أذكياء أيضًا يعرفون ما هو عليه من الضلال، ليسوا مستعدين أن يبيعوا دينهم (1). فهي حزبية مادة ما هي بحزبية عقيدة، نحمد الله الذي صرفهم إلى حزبية الدنيا عن حزبية العقيدة.
وفي هذه الليلة وافانا شريط لعبد المجيد الزنداني ونحب أن يسمعه الإخوة وأن نعلق ما استطعنا على ذلكم الشريط، فيه دعوة للنسوة باليمن إلى أن يؤسسن (مجلس الشيخات) على غرار (مجلس الشيوخ الأمريكي).
وقال الزنداني في محاضرة للنساء: " ... لكن ماذا عن إبداء المرأة لرأيها في القضايا السياسية، من حقها ذلك، فأم سلمة رضي الله عنها أم المؤمنين كانت مع رسول الله صلى الله عليه وسلم في صلح الحديبية، وجاء المسلمون من المدينة إلى مكة فنزلوا بالحديبية، وكانوا محرمين وقد ساقوا الأنعام لذبحها عند الكعبة، فتعرضت لهم قريش وقالت: والله لا تدخلون علينا هذا العام تشتوا نتصالح ارجعوا عن قرب مكة إلى المدينة بسنة ولا تدخلوا علينا مكة، فالرسول صلى الله عليه وسلم وافقهم على ذلك وأجري الاتفاق في صلح الحديبية بينه وبينهم، فحزن المسلمون أنّهم سيرجعون وقد أحرموا ولبسوا ملابس الإحرام، لكن بعد إقرار الاتفاقية أمرهم الرسول صلى الله عليه وسلم أن يحلقوا رءوسهم، وأن ينحروا هديهم وأن يلبسوا ملابسهم المعتادة، ويتركوا ملابس الإحرام أمرهم المرة الأولى فلم
_________
(1) هناك شخص قيل له: لم أنت في الحزب الاشتراكي؟ قال: وعدوني بسيارة ويزوجوني وما أدري ما هو الثالث الذي وعدوه به، قال الإخوان: وإذا لم يعطوك شيئًًا من هذا؟ قال: قتلت المدير.

(1/421)

يأتمروا، أمرهم الثانية فلم يطيعوه، فدخل إلى الخيمة غاضبًا يخاف عليهم من عقاب الله، لأنّهم عصوا رسوله وأن ينْزل بهم ما نزل ببني إسرائيل وغيرهم من الأمم، فقال لأم سلمة رضي الله عنها الأمر، ففطنت أم سلمة رضي الله عنها إلى أن الرسول صلى الله عليه وسلم أمرهم وهم لم يطيعوه لا معصية له وإنما لأنّهم يأملون ويطمعون أن ينْزل وحي أو أن يراجع الرسول نفسه، فيبقوا في إحرامهم فقالت له: يا رسول الله اخرج وانحر هديك واحلق رأسك فإذا رأوا ذلك فعلوا مثلك. نصيحة سياسية وتدبير سياسي من أم سلمة رضي الله عنها ففعل الرسول ذلك الفعل، فنحر هديه وحلق رأسه فلما رآه المسلمون قد فعل ذلك أيقنوا أن لا عمرة ما عاد يوصلوش مكة، خلاص النبي قد تحلل من إحرامه فقام كل واحد منهم إلى الآخر يحلق لأخيه بغضب وشدة، حتى كادوا يجرح بعضهم بعضًا وقاموا ونحروا هديهم.
فهذا تدبير سياسي صاحبته امرأة هي أم سلمة رضي الله عنها فمن حق المرأة أن تستشار في الأمر السياسي وفي الأمر العام للأمة، ومن حق المرأة أن تأمر بالمعروف وتنهى عن المنكر، وأن تسائل وأن تعترض على الحكام وأن تشكوا منهم، من حق المرأة أن تفتي إذا كانت عالمة وأن تتعلم وتعلم. وقد كان المسلمون يستفتون من أمهات المؤمنين، وقد وجدنا أكابر علماء المسلمين يدرسون على شيخات (1)، ويعطين إجازة لتلاميذهن، ويرى في سند المشايخ: "مشايخه: فلانة وفلان وفلان وفلانة".
فمن حق المرأة أن تفتي، بل إن المرأة قد حملت عن رسول الله صلى الله عليه وسلم وكم
_________
(1) لكن هل كوّنّ (مجلس الشيخات) السياسي.

(1/422)

في السند سند الأحاديث من نساء نقلن إلينا أحاديث رسول الله صلى الله عليه وسلم، فكيف إذًا نحقق للمرأة المشاركة في الأمر السياسي والمشاركة في الفتوى والتشريع والمشاركة في الأمر بالمعروف والنهي عن المنكر، ومراقبة الحكام ومحاسبتهم ومسائلتهم كيف؟ ونجنبها معركة الولاية العامة، معركة القوامة على المجتمع والولاية العامة، كيف؟ لا طريق إلى ذلك إلا بإنشاء مجلس خاص للمرأة اليمنية، أن نقيم مجلسًا، مجلسًا للمرأة، مجلس شورى المرأة اليمنية ويعطي هذه الصلاحيات، صلاحية المشاركة في التشريع، صلاحية المشاركة في إبداء الرأي السياسي، صلاحية المساءلة لبعض المسئولين، ولكن تولية رئيس الجمهورية، تولية رئيس الوزراء والوزراء معركة صعبة (1) قاسية شديدة يستعمل المتنافسون فيها أساليب خبيثة وغليظة وقاسية وماكرة، ولا نريد أن نعرض المرأة لهذه المعركة الطاحنة والمعركة اللئيمة بين المتنافسين على رئاسة البلاد والقوامة.
إن للمرأة بيعة (2) خاصة هي بيعة النساء، وهي غير بيعة الرجال بيعة أخلاقية بيعة إيمانية، والرجال لهم بيعة جهاد وقتال وولاية، إذًا لا غضاضة في ذلك ولا عيب في هذا، ففي العالم غيرنا من الدول فيها مجلسان (3)، مجلسان
_________
(1) يفهم من كلامه أنه لولا أنه صعب بسبب ما يحدث فيه من القتل والقتال لساغ لهن ذلك، ولم يبال بقول النبي صلى الله عليه وعلى آله وسلم: ((لا يفلح قوم ولّوا أمرهم امرأة)) رواه البخاري من حديث أبي بكرة رضي الله عنه.
(2) هل في بيعة النساء: أن يلتزمن بمجلس الشيخات في اليمن؟!! ونحن نسأل هذا الملبس ما إذا قدم إلى اليمن مجلس الشيوخ الأمريكي فيستقبله نظيره في اليمن وهو مجلس الشيخات! أف لك يا عبد المجيد ولتخطيطك المشئوم.
(3) يا عبد المجيد تستدل بالباطل على الباطل! فهل كان هذان المجلسان في عهده عليه الصلاة والسلام أم في عهد الصحابة رضوان الله عليهم أم في عهد التابعين أم أنك قد صرت مغرورًا بأعداء الإسلام وبأفعالهم وبمن تابعهم، فصرت تحسّن بعض أفعالهم بل تستدل بها، وذكرت أن= =المجلس النيابي له حق التشريع، ومجلس الشيوخ له حق إبداء الرأي في التشريع، والتشريع مما اختص الله به قال تعالى: شرع لكم من الدّين ما وصّى به نوحًا والّذي أوحينا إليك وما وصّينا به إبراهيم وموسى وعيسى أن أقيموا الدّين ولا تتفرّقوا فيه، وقال سبحانه: ثمّ جعلناك على شريعة من الأمر فاتّبعها ولا تتّبع أهواء الّذين لا يعلمون، وقال تعالى: لهم شركاء شرعوا لهم من الدّين ما لم يأذن به الله، وقال تعالى: إن الحكم إلاّ لله.
وقد قفزت قفزة سبقت بها أعداء الإسلام في مجلس الشيخات الذي تريده أن يكون في اليمن، صدق الله إذ يقول: فإنّها لا تعمى الأبصار ولكن تعمى القلوب الّتي في الصّدور.

(1/423)

لتمثيل الأمة:
مجلس يسمى بالمجلس النيابي، وهذا المجلس النيابي له ثلاثة حقوق الحق الأول: التشريع، الثاني: الرقابة، الثالث: التولية للحكام والعزل.
ومجلس آخر هو مجلس الشيوخ وهذا مجلس الشيوخ له حقان وليس له الحق الثالث ليس له حق التولية والعزل بل له حق الإبداء، إبداء الرأي في الشتريع والسياسة، وله حق إبداء الرأي في مراقبة سلوك بعض الحكام والمسئولين ويسمى بمجلس الشيوخ وليس له حق العزل والتولية.
فلماذا لا يكون هذا المجلس الثاني مجلس الشيوخ مجلس شيخات لماذا لا يكون مجلس المرأة اليمنية".
أقول: نقف هنا بعض الوقفات ثم نكمل إن شاء الله الشريط.
روى البخاري ومسلم في "صحيحيهما" عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم وعظ النساء وقال فيما وعظهن: ((ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ)) قلن: وما نقصان ديننا وعقلنا يا رسول الله؟ قال: ((أليس شهادة المرأة مثل نصف شهادة الرّجل؟)) قلن: بلى. قال: ((فذلك من نقصان عقلها، أليس إذا حاضت لم تصلّ ولم

(1/424)

تصم؟)) قلن: بلى. قال: ((فذلك من نقصان دينها)).
وقصة الحديبية صحيحة أن النبي صلى الله عليه وعلى آله وسلم قال لأصحابه: ((قوموا فانحروا ثمّ احلقوا)) فما قام منهم رجل حتّى قال ذلك ثلاث مرّات، فلمّا لم يقم منهم أحد دخل على أمّ سلمة فذكر لها ما لقي من النّاس، فقالت أمّ سلمة: يا نبيّ الله أتحبّ ذلك اخرج ثمّ لا تكلّم أحدًا منهم كلمةً حتّى تنحر بدنك وتدعو حالقك فيحلقك. فخرج فلم يكلّم أحدًا منهم حتّى فعل ذلك نحر بدنه ودعا حالقه فحلقه، فلمّا رأوا ذلك قاموا فنحروا وجعل بعضهم يحلق بعضًا حتّى كاد بعضهم يقتل بعضًا غمًّا. ولكنْ هل دعا أم سلمة وعائشة وأم حبيبة وحفصة وغيرهن من النساء يكوّنّ مجلس الشيخات أو يكوّنّ مجلس الأمر بالمعروف والنهي عن المنكر؟
روى الترمذي في "جامعه" عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((المرأة عورة فإذا خرجت استشرفها الشّيطان)).
يا عبد المجيد أتلبس على نسائنا أن يخرجن ويخالطن الرجال، إحدى النسوة تقول ساخرة من عبد المجيد ومن كلامه: أما أنا فلا أرضى إلا أن أكون رئيسة للدولة. ويجوز على مذهب عبد المجيد، لأنه يقول: ما تجنب الرئاسة إلا من أجل أنّها معركة صعبة قاسية شديدة ويستعمل فيها المكر والخبث إلى آخر ما قال. وهذا فيه خروج عن طبع المرأة مع ما فيه من المخالفة للأدلة الشرعية. فالرسول صلى الله عليه وعلى آله وسلم يقول كما في "صحيح البخاري" عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((لن يفلح قوم ولّوا أمرهم امرأةً)). بل ربنا عز وجل يقول في كتابه الكريم: الرّجال قوّامون على النّساء بما فضّل الله بعضهم على بعض وبما أنفقوا من أموالهم فالصّالحات قانتات حافظات

(1/425)

للغيب بما حفظ الله واللاّتي تخافون نشوزهنّ فعظوهنّ واهجروهنّ في المضاجع واضربوهنّ فإن أطعنكم فلا تبغوا عليهنّ سبيلاً (1).
وروى البخاري ومسلم في "صحيحيهما" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((استوصوا بالنّساء فإنّ المرأة خلقت من ضلع، وإنّ أعوج شيء في الضّلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج، فاستوصوا بالنّساء))، والنبي صلى الله عليه وعلى آله وسلم طلب الوصاية منا بالنساء خيرًا، والوصي يرعى حق الموصى عليه، يرعى حقه وينتبه له، ويرعاه رعاية إسلامية فالنبي صلى الله عليه وعلى آله وسلم يقول: ((ما من عبد استرعاه الله رعيّةً فلم يحطها بنصحه إلاّ لم يجد رائحة الجنّة)).
وروى الترمذي في "جامعه" عن عمرو بن الأحوص رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((ألا واستوصوا بالنّساء خيرًا فإنّما هنّ عوان عندكم))، أي مثل الأسير.
الله قد علم بحالتها وأنّها ضعيفة وناقصة عقل ودين، أما إذا كان في يدها الحديد والنار لأساءت التصرف، ولو كان الطلاق بيدها لطلقت زوجها في اليوم عشرين مرة، وبعد أن يسكن غضبها تبكي ما تحب أن تمشي إلى أهلها وقد طلقته عشرين مرة، من أجل هذا جعل الله سبحانه وتعالى القيومية بيد الرجال، ((فإنّما هنّ عوان عندكم ليس تملكون منهنّ شيئًا غير ذلك، إلاّ أن يأتين بفاحشة مبيّنة فإن فعلن فاهجروهنّ في المضاجع واضربوهنّ ضربًا غير مبرّح، فإن أطعنكم فلا تبغوا عليهنّ سبيلاً، ألا إنّ لكم على نسائكم حقًّا،
_________
(1) سورة النساء، الآية: 34.

(1/426)

ولنسائكم عليكم حقًّا فأمّا حقّكم على نسائكم: فلا يوطئن فرشكم من تكرهون، ولا يأذنّ في بيوتكم لمن تكرهون. ألا وحقّهنّ عليكم أن تحسنوا إليهنّ في كسوتهنّ وطعامهنّ)). رواه الترمذي وفي سنده بعض الضعف ولكنه قد جاء بمعناه عن صحابي آخر كما في "مسند أحمد".
والرسول صلى الله عليه وعلى آله وسلم يقول: ((لا تمنعوا نساءكم المساجد وبيوتهنّ خير لهنّ)).
يا عبد المجيد اتق الله سبحانه وتعالى وقل سدادًا واعلم أن الناس لن يتبعوك على ضلالك، ياأيّها الّذين آمنوا اتّقوا الله وقولوا قولاً سديدًا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزًا عظيمًا (1).
هل كان هناك نسوة على زمن النبي صلى الله عليه وعلى آله وسلم لهن (مجلس شيخات)؟ أم هو التقليد لأعداء الإسلام؟، وصدق الرسول صلى الله عليه وعلى آله وسلم إذ يقول: ((((لتتّبعنّ سنن من قبلكم حذو القذّة بالقذّة حتّى لو دخلوا جحر ضبّ لدخلكتموه)). قالوا: يا رسول الله اليهود والنصارى؟ قال: ((فمن؟!)).
فعلينا أن نتقي الله سبحانه وتعالى، وأن نحسن إلى أهلينا ((خيركم خيركم لأهله وأنا خيركم لأهلي))، أمن الخيرية أن تأخذ شنطتها مسكينة في الصباح بعد طلوع الشمس، ولا ترجع إليك إلا بعد الظهر الساعة الثامنة؟! معذبة، وقد جعلها الله سيدة بيتها، الرجل يخدمها ويأتي بما تحتاج إليه من سترها.
والناس بين إفراط وتفريط ووسط، فمن الناس من أفرط كقاسم أمين الذي دعا إلى التبرج والسفور، وهدى شعراوي التي حرّقت الحجاب، ومن الناس من فرّط فامرأته كالنعجة لا يعلمها ولا يهيئ لها التعليم، الله عز وجل
_________
(1) سورة الأحزاب، الآية: 70 - 71.

(1/427)

يقول في كتابه الكريم: ياأيّها الّذين آمنوا قوا أنفسكم وأهليكم نارًا وقودها النّاس والحجارة (1).
والإخوان المفلسون قواد شر وضلال، فيجب علينا أهل السنة أن ننهض بما أمرنا الله سبحانه وتعالى وأن نتزود جميعًا من العلم النافع، وقلْ ربّ زدْني علمًا (2) ما دامت الشبهات تتوارد علينا من علماء السوء.
وبالأمس أوردوا علينا مهزلةً من المهازل، ألا وهي الدعوة إلى تحديد النسل، يقول الرسول صلى الله عليه وعلى آله وسلم: ((تزوّجوا الودود الولود فإنّي مكاثر بكم الأمم))، وأولئك يدعون إلى تحديد النسل، لكن هي مهزلة؛ المسئولون بعضهم متزوج بأربع نسوة ومشايخ القبائل بعضهم متزوج بأربع نسوة، وبعض التجار متزوج بأربع نسوة، وابن شاجع (3) لا بارك الله فيه أظنه متزوج باثنتي عشرة امرأة، وعلماء السوء يدعون إلى هذا.
فكونوا على حذر من علماء السوء ومن دعاياتهم، ومن علماء السوء علماء الإخوان المفلسين، ما تجد فيهم واحدًا وقّافًا عند كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، وأغلبهم مخادعون.
أتاني القاضي محمد قطران وقال لي: يا أبا عبد الرحمن نحن نريد دولة إسلامية، فنريد أن تكون من الأولين في هذا. قلت له: تريدون دولة إسلامية (4)
_________
(1) سورة التحريم، الآية: 6.
(2) سورة طه، الآية: 114.
(3) أحد مشايخ القبائل (المكارمة) الباطنية.
(4) على أننا نقول: إن دولتنا إسلامية وإن كان هناك رشوة، وإن كان هناك دعوة للديمقراطية فهم يخادعون أمريكا من أجل أن تعطيهم مالاً، اللهم دمر أمريكا، اللهم يسر لأمريكا بعشب بطل= =كما يسرت الشعب الأفغاني لروسيا ودمر روسيا، فهي التي فرضت علينا الديمقراطية وإلا فالمسئولون لا يريدونها. والله المستعان.

(1/428)

وأنتم خليط! قال: مستعدون أن ننقيهم ونترك خليط، نبغي الصالحين يقيمون دولة إسلامية. قلنا: هذا في الخيال لكن إذا كان الشعب متفقهًا في دين الله فهذا صحيح. وذهب القاضي محمد من عندي، وبعد أيام طويلة جاءني القاضي هلال الكبودي ولا يزال حيًا يرزق وهو رجل صادق اللسان لو سألتموه لأخبركم ويحيى الشبامي، ومحمد الصادق، وسليمان الفرح يتسمحون به باعتبار أنه شيخ وإلا فحتى المشايخ أنفسهم مساكين ما هم إلا ببغوات يقولون ما يقال لهم قالوا: يا أبا عبد الرحمن نريد دولة إسلامية. قلنا لهم: وما سبيلها؟ قالوا: الانتخابات! قلنا لهم: الانتخابات محرمة. قالوا: صحيح محرمة ولكن لا بد منها! قلنا: فإذا لم يسلمها علي عبد الله صالح؟ قالوا: حاربناه!!
تحاربون علي عبد الله صالح! كلام فارغ ما همهم الدولة الإسلامية، الذي يهمهم: "البوسنة والهرسك" حتى تمتلئ الأجربة وبعدها والعاملين عليها، فالإخوان المسلمين آلة جمع أموال ينتهزون الفرصة لأي مناسبة! وقصدنا من هذا أن علماء الإخوان المفلسين ليسوا وقافين عند كتاب الله أنا أتحدى من يأتي بعالم واحد منهم وقاف عند كتاب الله وعند سنة رسول الله صلى الله عليه وعلى آله وسلم.
* * *
قال الزنداني مواصلاً كلامه: "وبهذا تتمتع المرأة اليمنية كما يتمتع الرجل اليمني بكامل حقوقها السياسية والاجتماعية، مع تجنيبها قسوة معركة الولاية العامة، إذا فعلنا ذلك فزنا ونجحنا ووضعنا الأمر في نصابه، وأعطينا المرأة

(1/429)

حقها (1) وأعطينا الرجل حقه وأسندنا كل شيء وفق هدي الله، فإذا فعلنا ذلك صلحت أمورنا بإذن الله.
نحن الآن مقدمون أتمنى أن المرأة اليمنية لو وعت وقالت لمجلس النواب: تريد أن تكون عضوًا في مجلس النواب؟ ألتزم وأشترط عليكم يا أعضاء مجلس النواب أن تصدروا قرار مجلس شيخات اليمن، مجلس شيخات أو مجلس شورى المرأة اليمنية، فنرى مجلسًا آخر للمرأة اليمنية بجوار مجلس النواب تمارس فيه المرأة حقها وتتمتع بكامل ما لها، أتمنى أن توفق المرأة اليمنية لذلك وأن يوفق النواب للمطالبة بحق المرأة كما طالبنا (2) بحق الرجل، وكما استطعنا أن
_________
(1) يا عبد المجيد الإسلام قد حفظ حقوق المخلوقين فمن ذلك قوله تعالى: واعبدوا الله ولا تشركوا به شيئًا وبالوالدين إحسانًا وبذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصّاحب بالجنب وابن السّبيل وما ملكت أيمانكم إنّ الله لا يحبّ من كان مختالاً فخورًا. ويقول النبي صلى الله عليه وعلى آله وسلم: ((حقّ المسلم على المسلم خمس: ردّ السّلام، وعيادة المريض، واتّباع الجنائز، وإجابة الدّعوة، وتشميت العاطس)). رواه الشيخان.
وقد تقدم شيء من ذلك فيما يتعلق بالمرأة، حتى الطريق لم يغفل الإسلام حقها ففي "الصحيحين" من حديث أبي سعيد قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إيّاكم والجلوس على الطّرقات)) فقالوا: ما لنا بدّ إنّما هي مجالسنا نتحدّث فيها. قال: ((فإذا أبيتم إلاّ المجالس فأعطوا الطّريق حقّها)) قالوا: وما حقّ الطّريق؟ قال: ((غضّ البصر، وكفّ الأذى، وردّ السّلام، وأمر بالمعروف ونهي عن المنكر)) فهل الإسلام أغفل بعض حقوق المرأة، وهل الرسول صلى الله عليه وعلى آله وسلم منع الصحابيات بعض حقوقهن، فلم يكوّن لهن مجلس شورى أو مجلس شيخات، حتى أتيت أنت ومن يدعو بدعوتك هذه فأعطيتم المرأة ما أغفله ديننا وما منع رسول الله صلى الله عليه وعلى آله وسلم المرأة من الحقوق التي تدعو إليها وتتمناها، وصرت تعلق الفوز والفلاح والنجاح بخروج النساء من بيوتهن وتربعهن على كراسي مجلس النواب أو الشيخات فتقر أعين أعداء الإسلام بهذا الأمر، فأصبحتْ مخالفة الكتابة والسنة فوزًا وفلاحًا في نظرك؟!! والله يقول: فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم.
(2) لستم الذين طالبتم ولكن أمريكا هي التي فرضت هذا على الشعب اليمني، ونراك تتبجح بمجلس النواب فماذا أستفاد منه الشعب اليمني، فالنائب يعتبر نفسه مشرعًا وهو لا يعرف عن التشريع= =الإسلامي شيئًا، وأيضًا التشريع ملك لله قال الله سبحانه وتعالى منكرًا على المشركين: أم لهم شركاء شرعوا لهم من الدّين ما لم يأذن به الله.

(1/430)

نأخذ حق الرجل من الحكام، نأخذ حق المرأة من الرجال ونعطيها حقها وتمارس دورها في مجتمعنا، أسأل الله أن يوفقنا والمسلمين أجمعين."
وبعد هذا أقول: الواقع أنّهم لن يستطيعوا أن يعملوا شيئًا؛ ففي دفترهم الذي نشروه في الانتخابات بعد الوحدة: الاعتراف بقرارات الأمم المتحدة، ومن هي الأمم المتحدة؟ إنّها أمة كافرة تحكم القوانين، هذا واحد، الثاني: الاعتراف بالديمقراطية، وما معنى الديمقراطية؟ معناها الشعب يحكم نفسه بنفسه، ولو حصل التصويت أن اللواط حلال فالتصويت مقدم على الكتاب والسنة، أو حصل التصويت وقد حصل أنه يجوز لهم أن يقترضوا من البنوك الربوية فلهم بعد ذلك التصويت، وأيضًا في ذلكم الدفتر احترام الرأي والرأي الآخر، وما معنى احترام الرأي والرأي الآخر؟ إنك إذا استدللت بآية وقال ذلك الخمار أو تلكم المرأة التي لا خير فيها وعارضتك، وجاءت امرأة أخرى تؤيد رأيها؛ أن الآية القرآنية مثل رأي تلك المرأة! والمرأة الثانية ترجح قول المرأة على الآية القرآنية، إهانة للكتاب والسنة ومن أعرض عن ذكري فإنّ له معيشةً ضنكًا ونحشره يوم القيامة أعمى قال ربّ لم حشرتني أعمى وقد كنت بصيرًا قال كذلك أتتك آياتنا فنسيتها وكذلك اليوم تنسى (1).
وأحسن من مثل الإخوان المسلمين هو الترابي ترب الله وجهه، ففي كلية الشريعة بصنعاء قالوا له: أنت من الإخوان المسلمين؟ قال: لا، نحن اتخذناهم سلمًا لنصعد عليه ثم تركناهم. ولقد أحسن من قال:
_________
(1) سورة طه، الآية: 124 - 126.

(1/431)

على كتفيه يصعد المجد غيره ... فهل هو إلا للتسلق سلم
جمال عبد الناصر لا رحمه الله تسلق على أكتافهم حتى وضعوه على الكرسي ثم بعد ذلك أودعهم السجون، وقتل أناسًا منهم لسنا نقول هذا شامتين، ولكننا نقول إنّهم هم الذين يحملون الحكام ويضعونهم على الكراسي ثم بعد ذلك يفتك بهم الحكام، وهم مفلسون في السياسة وهم أيضًا الآن أصبحوا مفلسين في الدين، فكونوا على حذر منهم، كونوا على حذر من حضور محاضراتهم ومن حضور اجتماعاتهم ودعوتهم، وهم وإن كان عندهم مال؛ فالله هو الذي اختار لنا أهل السنة الفقر، وربما لو كان عندنا مال لأطغانا المال، الله هو الذي اختار لنا هذا وهو الذي اختاره لنبيه محمد صلى الله عليه وعلى آله وسلم فلنصبر ولنحتسب.
ألا وإن من الناس من هو متلون والله أعلم بنهايته، ذلكم المتلون هو الشيخ عمر (1)، كان مع الإخوان المفلسين ثم خرج وأخذ يحذر منهم، ثم بعد ذلك ذهب إلى مكة وأخرج كتابًا بعنوان "الدليل الواضح على كفر علي عبد الله صالح" وبعد أن أخرج الكتاب رجع إلى هاهنا، وأخبرت الآن أنه قد رجع إلى الإخوان المفلسين، يا شيخ عمر عمرك قد ولى وذهب فاسأل الله أن يحسن لك الخاتمة، وإياك والتلون، إياك والتلون، فعليك أن تتقي الله سبحانه وتعالى.
وعلى أهل السنة أيضًا أن يتقوا الله وأن يبتعدوا عن علماء السوء، ونشر
_________
(1) الحق أنه بلغني أنه تكلم عند الحمدي بكلام يشكر عليه بلغني هذا عن واحد من الإخوان المفلسين.

(1/432)

هذا الكلام كاف وحده حتى لو لم يكن عليه تعليق كل يمني به غيرة على امرأته وغيرة على بناته سيقول نعوذ بالله من عبد المجيد الزنداني ومن آرائه وأفكاره، وعليه أن يتوب إلى الله سبحانه وتعالى، ننصحه أن يتوب إلى الله.
وهذا الشريط يا إخوان وصل إلينا بصوته كما سمعتم ليس مدبلجًا وليس فيه زيادة ولا نقص وأهل السنة بحمد الله ليسوا كغيرهم، أهل السنة لا يكذبون على خصومهم لكن يبلغون ما حدث وما حصل. وفق الله الجميع لما يحب ويرضى والحمد لله رب العالمين.
* * *
وبعد هذا فالرسول صلى الله عليه وعلى آله وسلم يقول: ((إنّ دماءكم وأموالكم وأعراضكم بينكم حرام))، هذه الدعوة التي يدعو إليها عبد المجيد فيها إثارة الفتن بين الرجل وامرأته، فكثير من الناس يحب لامرأته العفاف، بل كل الناس إلا من شذ هذا أمر.
أمر آخر: إن في هذا هتك لعرض المرأة تخرج من بيتها وليست بمعصومة وتخالط الرجال! وإذا أصبحت ذات ولاية فزوجها ليس بشيء، وهذه هي الدعوة إلى التبرج والسفور والاختلاط من زمن قديم، فمحمد الصادق يقول في خطاب له نشرته جريدة "الصحوة" وقد ألقاه في جامع الدعوة بباب اليمن: "إن تصوير المرأة للانتخابات مثل تصويرها للحج"، ويا سبحان الله يا محمد تجاهلت الحج ركن من أركان الإسلام والانتخابات طاغوتية، فالفارق كما بين السماء والأرض.
ومما يدل على أن دعوتهم دعوة فتنة أن علي بن سالم بكير من

(1/433)

حضرموت وهو يعد عندهم من أهل العلم أفتى المرأة أن تخرج إلى الانتخابات ولو لم يرض زوجها، قطع الله لسانك يا علي بن سالم.
أليس محمد الصادق، وعبد المجيد الزنداني، وعلي بن سالم ومن يسلك مسلكهم، أليسوا جديرين بأن يتوبوا إلى الله سبحانه وتعالى من هذا التلبيس ومن هذه الدعوة إلى الفتنة؟!!
وقد رأيت منشورًا وهو موجود عندي في هذه الأيام للإخوان المفلسين ماذا فيه؟
"يا أختي الحبيبة (1) تعالي!! نحن وأنت يدًا بيد!، يدًا بيد لنصرة دين الله"
والرسول صلى الله عليه وعلى آله وسلم ما مست يده يد امرأة قط.
أخبرني بعض الإخوة من طلبة الجامعة يقول: امرأة لابسة لباسًا إسلاميًا لا يظهر منها ولا قلامة ظفر، وما تدري إلا وهي وواحد في طرف البستان يجلسان يتحدثان، أأنت معصومة من أجل أنك متسترة؟ وأنت معصوم؟ وأنت يا زينب الغزالي التي يحتجون بك أأنت معصومة؟ أأنت خير من نساء النبي صلى الله عليه وعلى آله وسلم الذي أنزل الله فيهن: وإذا سألتموهنّ متاعًا فاسألوهنّ من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهنّ (2).
وقد عرف عن بعض الإخوان المسلمين أنّهم يدعون النساء للخروج
_________
(1) فضائح، فضائح، خطب النبي صلى الله عليه وعلى آله وسلم النساء فكان يقول: ((يا معشر النّساء تصدّقن فإنّي أريتكنّ أكثر أهل النّار)) فقلن: وبم يا رسول الله قال: ((تكثرن اللّعن وتكفرن العشير ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ)). أناس جاهلون، وكما قلنا في "المخرج من الفتنة" كل إناء بما فيه ينضح.
(2) سورة الأحزاب، الآية: 53.

(1/434)

وللمشاركة في الأعمال، فلتقر عينك يا أمريكا قلع الله عينك من القرار، أي لا تتحرك عينها فلتقر عينك أبشري عندك الإخوان المفلسون مستعدون أن يدعوا إلى ما تريدين، وأن يلبسوا دعوتك لباسًا إسلاميًا مستعدون لذلك، والله المستعان فنحن ننصح لهم أن يتوبوا إلى الله سبحانه وتعالى، والمجتمع اليمني فطن ويعرف الذين يدعون إلى الكتاب والسنة لا يريدون جزاءً على دعوتهم من الذين يدعون ويتظاهرون بالكتاب والسنة وهم يريدون مقاصد بعد ذلك والله المستعان.
وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم.

(1/435)


مع كتابي "غارة الأشرطة" - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

مع كتابي "غارة الأشرطة"
قد اطلعت وكذا إخواني في الله الأفاضل على كتابي "غارة الأشرطة على أهل الجهل والسفسطة" فرأينا أن فيه الثناء على بعض الأخوة الذين كانوا معنا في الدعوة والعلم والتعليم ثم انحرفوا وصاروا يحاربون أهل السنة ومالوا إلى الإخوان المفلسين، فإن شاء الله في طبعة قادمة يكون التنبيه على ذلك، على أننا قد بينا انحرافهم في الكتب المتأخرة (1)
مثل "المصارعة"، و"قمع المعاند"، و"فضائح ونصائح" وغيرها من كتبنا الموضوعة لهذا الشأن (2).
والحمد لله رب العالمين.
_________
(1) يقصد شيخنا المتأخرة تأليفًا لا طباعة "فغارة الأشرطة" مؤلَّف قبل كل ما ذكره شيخنا من مؤلفاته لكنه وللأسف تأخر في المطبعة كثيرًا فطبع عام 1419 هـ، وطبع "قمع المعاند" و"المصارعة" قبله عام 1413 هـ. ... أبو الحارث
(2) ومنها هذا الكتاب الذي بين يديك. ... أبو الحارث

(1/437)


تعبير طلبة العلم عن حب الدعوة والقائمين عليها والرد على أهل البدع - تحفة المجيب

تحفة المجيب على أسئلة الحاضر والغريب

تعبير طلبة العلم عن حب الدعوة
والقائمين عليها والرد على أهل البدع
شيخ المعالي
حمداً لمن بالحُسن قد حلاكا ... وجليل حكمته فقد أعطاكا
حللاً من الأخلاق حُليتم بِها ... نِعم المكارم ربُّنا أهداكا
ورعاك ربي في ظلام دامس ... إذ كنت طفلا يوم أن ربَّاكا
وحملت اسم أبيك في يوم مضى ... إذ كنت مقبل والعلوم عداكا
ونشأت في وكر التشيع فترةً ... ما كنتُ تدري والإله رعاكا
وفررت بالدين الحنيف مهاجرًا ... ورموك بالآفات يا حاشاكا
ورجعت من سفرٍ فنلت معاليًا ... وعدوت في لَهَفٍ لنيل مناكا
حذَّرت من شركٍ ومن بدع بدت ... ودعوتَ للتوحيد لا لهواكا
أرأيتَ إذ كنت الوحيد بداره ... فردًا أعز الله مَن واساكا
فشرعت في تعليم طلابٍ أتوا ... نفر قليل في فسيح رُبَاكا
فتكالب الأعداء في خُبث لكم ... فدعوت ربَّك فاستجاب دعاكا
في مسجد الهاديِّ قمت مُناصحًا ... فرأيتَ أوغادًا تريد عراكًا
حتى رآك مِن اللئام حقيرُهم ... ومضى إليكم لا يريدُ فكاكًا
وتفرَّق الجمع الغفير طرائقًا ... ما بين مِبغضكم ومَن زكاكا
نجَّاك ربي من خبيث فِعالهم ... وأبي الرحيم بأن تُراق دماكا
وتقلد الشيعي أخبث حلةٍ ... إذ كان ينشر في الطريق شِباكا
قطعت شباك العنكبوت ومزقت ... بقذائف التوحيد نال هلاكا
مات التَّشيع فالإله أماتَه ... وبفضل شيخي لا يطيق حراكًا

(1/439)

نصر الإلهُ خطاك يا شيخ الهدى ... إذ كنت تَنصر في الورى مولاكا
فأذقتَ فاسقهم كئوس مرارةٍ ... وتحشرجت من مرهن عداكا
فرقٌ تَهاوت تحت ظل قلاعكم ... أخرى تَهاب الليل من ذكراكا
نظروا إلى وقع السهام فهالهم ... شابَ الحليمُ وذلَّ من رؤياكا
واستسلم الفظُّ الغليظ لسنةٍ ... ومَن ابتدى في غيه ورماكا
ثم امتطيت عنان صبر فائق ... حتى ارتقيت إلى نجوم سماكا
ناديت في أمم أتتك تسابقًا ... وتسامعت في الصين صوت صداكا
وأتوك من بلد الفرنج وفارسٍ ... وجميع أرض الله ما أغلاكا
سِر يا ابن هادي في الطريق فإننا ... بالنثر والأشعار نحن فداكا
فالحق نَهجكم وربِّ محمد ... لا تبتئس ممن يريدُ أذاكا
لا تبتئس ممن تعدى ظلمه ... ورماك شيخي بالتشدد ذاكا
سر فالطريق معبدٌ ومذللٌ ... سحقًا لمن طلب العلا فقلاكا
بُعدًا لمن عرف الطريق وحاده ... أبكي عليه وتارة أتباكى
ماذا أقول لمن تسَّطر شعره (1) ... في ذَمِّ أهل العلم ثم هجاكا
نَهق الحمار بشعره في حِجرِه ... ما عزَّ سامعه وما أرداكا
حَدَثٌ يريدُ من النجوم ضياءَها ... اخسأ حسيرًا فالثرى مأواكا
قد كان نورك في جِنانك كائنٌ ... حتى زرعت الحقد في مَثواكا
كم من فتًى قال القصائد لوعةً ... وثباتُه في الشعر قد أغراكا
ما إن تقهقر في الحضيض هجاكم ... ومِن الفضائل كلها أعراكا
وعنيتُ عبد الله في "قمع" أتى (2) ... بقصيدة وأظُنُّه أبكاكا
ذاك ابن غالب قد تكدر نَهجُه ... أبياته فيكم غدين ركاكا
غفراك ربي لم يجَّلوا عالمًا ... أَوَلَيس فيهم ربِّ مَن يخشاكا
_________
(1) محمد المهدي ولاكرامة.
(2) قمع المعاند ص (139) قال الشيخ: أقرأ عليكم القصيدة التي أرسلها إلي (عبد الله بن غالب) وكثيرا ما أقرأها وأبكي.

(1/440)

أين الذين تعبَّدوا وتزهدوا ... ياربِّ لم يقفوا على تقواكا
مهلاً فلست بضائرٍ شيخَ العلا ... فسيزرع الشيخ الألوف سواكا
وهم الذين سينصروه بشعرهم ... والحق ما سمعت به أذناكا
فاعرف لشيخكَ قدرَه ومكانه ... هو من طريق الجهل قد نجَّاكا
عجز اللسان يريد وصفك قائلاً ... شيخ المعالي جلَّ مَن سواكا
العيد يا شيخي بأنك سالم ... من كل داء ربنا عافاكا
العيد يوم يقول ربي عبدنا ... جنات فردوس تحب لقاكا
العيد يوم ترى إلهي ضاحكًا ... والفرح قد نطقت به عيناكا
يا رب فاهدي ذا المسيء لسنة ... واغمره يا ربي بفيض رضاكا
هذي لآلئ شاعر تعدادها ... خمسون بيتاً صارمًا فتاكا
أو زد على اثنين في عدل أتت ... وتقول بعد مجيئهن كفاكا
ثم الصلاة عليك يا نور الهدى ... ما شن مزن في العلا تغشاكا

كتبه ونظمه/ علي بن عبد الرقيب حجاج

(1/441)

قوافل التحدي
قل ما أردتَ فقولك المقبولُ ... وأمرْ بشرع الله نحنُ مثولُ
فلأنت في أحشَائنا ودمائِنا ... حاشا وعَمري أن يَراك دخيلُ
نحن الفِداء كما علمتَ وحبُّنا ... لك والوداد فما إليك سبيلُ
كم مِن يدٍ للحاقدين أبنتها ... وصدرت عنها والدِّماء تسيلُ
كم شبهةٍ للمُحْدِثين أزلتها ... أنَّى لأرباب الضلال دليلُ
إنا نراك وأنت تنقض جاهدًا ... للمُحْدِثين عروشهم وتصولُ
أوما ترى أطلالهم تحكي لنا ... كيف الظلام يصول ثم يزولُ
أوما ترى تلك السيوف وفعلها ... أوما ترى البركانَ كيف يجولُ
أوما ترى الزلزالَ في طيّاته ... موت لأهل الإبتداع كفيلُ
هو ما علمت فأنت سهم صائبُ ... بل أنت سيف صارم مسلولُ
أوما ترى المهديّ يبكي حسرةً ... مما دهاه فإنه لجليلُ
أوما ترى الريميّ يندب نفسه ... ماذا عسى بعد المصاب يقولُ
هذا ابن ناشر لا يزالُ مضرّجًا ... بدم المذلة قد حذاه عقيلُ
هذا المعلم والمنية خلفُه ... يعدو وكأس الحادثات يحولُ
والحاشديُّ هوى بأردى خزيةٍ ... وكذا ابن موسى والشروحُ تطولُ
دارت عليهم لو علمت دوائرٌ ... ما أبصرت عيني لهن مثيلُ
ما كان رب العالمين بغافلٍ ... عنهم فسيف الإنتقام صقيلُ
فلطالما قادوا البرية بالهوى ... لم يرتضوا إذ قلتَ قال رسولُ
ولطالما احتالوا فكم من حيلة ... قال اجتهاد العارفين أصولُ
فاهنأ رعاك الله شمسك لم تزل ... تزهو وشمس المبطلين أفولُ
ما خاب يوماً من دعا ببصيرة ... بل ماكبا والنائبات هطول

نظم/ أبي المظفر رياض بن أمين القدسي

(1/442)

العلم الشامخ
دعيني يا سعادُ أريقُ دمعي ... وأحكي للصبابة ما بقلبي
وأملي للبرية مِن قصيدي ... لعل رضًا بِها يحلو لصب
وأهدي لابن هادي نظم شعر ... يعبر نظمُه عن صدق حبي
فخذها يا شِهاب الله درًا ... وأزهارًا من القلب المحبِّ
فإنك ما حييت دليل وحي ... وعلمك للبرية نور درب
نشيدك إنني القرآن نَهجي ... فلست بخارج عن دين ربي
ولست مُسلمًا ما دمت حيًّا ... لمبتدع وضليِّل وحزبي
وإن كلب هجى أعرضت عنه ... وليس الرد يُعطى كل كلبِ
يرى فيك العدا قلبًا رحيبًا ... لذا طالوا عليك بكل سبِّ
ولكن والذي أحياك إنا ... سنذكيها عليهم نار حربِ
بدين الله لا نخشى الأعادي ... وكيف يخاف من يحميه ربي
وكيف نضيعُ والقرآن فينا ... نجوز به ونقطع كل صعبِ
لقد ربيتنا وأزحت عنَّا ... لَظَى الشبهات يا نعم المربي
فسر بالله إنك في دمانا ... وحاشا أن يسوءَك أي خطبِ
فوا لهفي، تحيَّر فيك شعري ... ووصفُك فاق تعبيرات قلبي
إذا شمسًا وصفتك قلت كلا ... لأنك فقتها من دون ريبِ
وإن بحرًا رأيتك أنت أعلى ... ومن يزن الأجاج بماء عذبِ
فسبحان الذي أعطاك فهمًا ... وعقلاً حازمًا ونقاء لبِ
وسبحان الذي لولاه كنا ... حيارى نرتمي في كل ذنب
وصلى الله ما الآيات تتلى ... على المختار في شرق وغرب

نظم/ أبي المظفر رياض بن أمين القدسي
تاريخ 23/ محرم/ 1420هـ

(1/443)

السراج الوهاج لوصف دار الحديث بدماج
نظِّم خطوطك بالترتيب يا قلمُ ... واكتب حروفًا على الأعداء تقتحمُ
وصِف لنا قلعةً للعلم شامخة ... دار الحديث مع بنيانِها الأشمُ
ولا تصفْ غادةً بيضا ولا نغمًا ... وشيد بالدار ذي تَهوى لها الأممُ
دعائم بالولا لله قد وضعت ... أركانُها رسّيت في أصلها القيمُ
وفرشت بفنون العلم ساحتها ... وفي سماها أظل الحلم والكرم
ودارنا مرتع الآلاف فيها، وسل ... يجبك البحر والقيعان والأكم
ونفعها قد غدا بدوًا وحاضرة ... أصغى لها واستجاب الحل والحرم
وحببت في قلوب الخلق كلهمُ ... في الأرض حتى أتاها العُرب والعجم
من الشعوب لدى شيخ حوى الكرم ... وقت الدروس ترى ألفين يزدحموا
أما الطغام فكم في حربِها حشدوا ... وكم أعدوا لها من نار تضطرم
فالحاقدون على الإسلام دأبُهم ... اللمز فيها فلا يسكن لهم ألمُ
لكنها قلعة تنفي الغثاء بِها ... كما مضى وانتفى عن طَيبَةَ الوخم
وُقيتِ يادارُ من كيد العداء ومِن ... بغي البغاة ومَن في جسمه سقم
نحميك من حسد الحساد لو قطعت ... رءوسنا فلكأس الموت نقتسم
ودون شك نرى أن المساس بِها ... كعروة من عرى الإسلام تنفصم
بِها أسود يكل الطرف نضرتَهم ... كم عامل بكتاب الله محترم
ترى بِها من شيوخ العلم كوكبة ... وسنة المصطفى فيها لها عظم
شبابُها للحصى والرمل قد فرشوا ... أبناء عشر وللقرآن قد ختموا
سل عنهم حلقًا للعلم عامرة ... لهم مع العمر والأوقات مغتنم
يا عاذلاً دارنا هلاَّ دنوت ترى ... بحور علم لهم بالله معتصم
طلابُها للعلا ساروا بلا مهل ... لا العجز يثنيهمُ كلا ولا الهرم
وسارعوا للهدى وجانبوا فتنًا ... كأنَّها ظلمات البحر يلتطم
يا أهل دار الحديث الخير يجمعكم ... بسنة المصطفى والوحي فانتعموا
صلاة ربي على من زاده ... شرفًا ... وبالتحاميد ... للرحمن ... نختتم

نظم الفقير إلى عفو الله المنان: أحمد بن حسين الحجوري

(1/444)

وردة من شعور إلى شيخ الصقور
ألا مِن مبلغِ الشيخَ ابن هادي ... تحياتي وأشواق الفؤاد
إلى الشيخ المبجل كن رسولاً ... بِهذا الشعر ياطير البوادي
وقل للشيخ يأتينا جميعًا ... كما يأتي الغمامُ على البلاد
وحقُ الشيخ أن يؤتى ولكن ... لجهل الناس صار الأمر عادي
وما لي عن معاهدكم غناءٌ ... وهل تغني الجفون عن السواد
ولكن ربما أمَّلتُ شيئًا ... فشاء الله لي غير المراد
برغم البعد أنت لنا قريبٌ ... وصوتك صادح في كل وادِ
زرعت بفضل ربي الأرض خيرًا ... فعمَّ الخير أرجاء البلادِ
يحبك من أحب الله حقًّا ... ويكرهك المشمر للفساد
إذا بُغض الفتى من أجل رشدٍ ... فليس البغض إلا للرشاد
وحسبُك أن بذرت بكل حيٍّ ... بذور الخير لا شرك القتادِ
قمعت المفترين بنور وحي ... ولم تحتج إلى حمل النجاد
ولم تجنح إلى إشعال حرب ... كفعل الطامحين إلى القياد
يهمهم الوصول إلى الكراسي ... بأي وسيلة من غير هادِ
رأيتك قد نشرت الدين غضًا ... بدون تفلسف في كل نادِ
عرضت الدين صافٍ ليس فيه ... قذًى يؤذي لشعب كان صاد
هو الدين الحنيف كذا أتانا ... بلا كدرٍ طهورًا كالغواد
فما كان الرسول ولا ذويه ... ولا الأصحاب من أهل التمادي
فلا الصوفية الحمقى رآها ... لنا دينًا ولا الرفض المعادي

(1/445)

ولا سنن اليهود ولا النصارى ... وحذَّرنا من الشرك النآد
وحذرنا من البدع اللواتي ... تميت الدين في قلب العبادِ
مدحتك ليس عن جهل ولكن ... رأيتك خير من يغشى النوادي
حسبتك أهل ذاك ولا أزكي ... على العلام من أحد أباد
مدحت الحق حين مدحت سيفًا ... لوجه الله سل على الفساد
ولم أمدح زعيمًا أشعبيًا ... يبيع الدين في حُمَّى المزاد
وجدتك صارما كالسيف صلتًا ... وتحتاج السيوف إلى الغماد
كذاك النار قد تغدوا سلامًا ... وبردًا عند أهل الإعتقاد
رأيتك لم ترد مالاً وجاهًا ... وذلك دأب أهل الإنقياد
أردت الله والأخرى فجاءت ... لك الدنيا حلالاً يابن هاد
وما راودتَها في ذات يوم ... مضى عن نفسها والحسن باد
ولكن كان منها ذاك فعلاً ... إليك فلم توفَّق للمراد
سواك بعلمه قد نال حظًا ... ونلت الحب في قلب العباد
وفَرقٌ بين من يدعو لحزب ... ومن يدعو إلى دين الرشاد
فذاك لحزبه يدعو فلانًا ... وذاك لربه أضحى يناد
لهذا نلت منا كل حب ... وتقدير على نَهج السداد
ولو لم تستجر بالله حقًا ... لكنت كنافخ وسط الرماد
ولم تأتِ الصقور إليك ترجوا ... لديك الصيد من كل البوادي
إلا من مبلغ مني سلامًا ... جناب الشيخ قُمقَام الجهاد
فقد أحببته من غير رؤيا ... وبعض الحب ينبت في البُعاد
وقلت الشعر فيه ليس إلا ... فراتًا سائغًا للإرتياد
وبعض الشعر ليس يهز قلبًا ... وليس يصيب أكباد الأعادي
وزهر الأقحوان على ثراه ... سوى الزهر الصناعي الجماد
فذاك يمده شُؤبُوبُ لون ... وذاك يمده صوب الغواد

(1/446)

وهذا الشعر من قلبي تمطى ... إليك الجو كالعصفور شاد
يمد على سمائكمُ جناحًا ... من الشوق المرصع بالوداد
صبغت جبينه بيضاء قلبي ... وبالدمع المضمخ بالسهاد
إذا طالعت شعري خلت فيه ... أبا تمام يبكي بالمداد
كأن البحتري على لساني ... يناجي الشام في ليل البعاد
وما هز القلوب كمثل شعر ... به عبق من الماضي التلاد
فكل قصيده أودعت فيها ... عصارة مهجتي وندى حصاد
وما غالطت نفسي في شعور ... ولا فكرت يومًا في الحياد
ولكن قلت ما أحسست فعلاً ... من الشعر المعبر عن فؤاد
فإن وافقتُ عين الحق فيه ... فمن ربي التوفق للسداد
وإن أخطأت عين الحق فيه ... فمن نفسي وشيطان التمادي

قالها: أبو عمر عبد الكريم بن عبده بن محمد العديني

(1/447)

بسم الله الرحمن الرحيم
تحياتي ربي في الابتدا ... على شيخنا عَلَمٌ للهدى
وتسليمه أبدًا سرمدا ... وليس على ناصبين العدا
وأحمد ربي أن أوجدا ... أئمة حق دعاة الهدى
فمقبلنا شيخنا القائدا ... له أثر في نفوس العدا
إمام الأئمة قد فنَّدا ... ضلالات من حالُه في الردى
فعبد المجيد (1) لقد أفسدا ... وعبد المجيد خبيثًا غدا
وثالثهم سافل أبدًا ... سفيه كذوب هو الفاسدا
لدعوة حق هو الجاحدا ... فتبًا له ذاكمُ الحاسدا
هو الجاهل الغافل الشاردا ... قرين بعير هو الحاقدا
ورابعهم حضرميْ أحمدا ... معلم زيغ لقد أفسدا
ومن كان منهم فقد قلدا ... سرورَ الحقير أبو البُلَدا
فيا رب زد شيخنا مددًا ... وهبه جنانًا يكن خالدًا
ودمر ضلالات من سودا ... كتاباته ... تاركًا ... للهدى

بقلم أبي عبد الحميد
حميد بن علي بن محمد بن مهدي الوصابي
_________
(1) عبد المجيد الزنداني. ... (2) عبد المجيد الريمي. ... (3) محمد المهدي. ... (4) أحمد المعلم الحضرمي.

(1/448)

القول النفيس في كشف ما عند الزنداني من التلبيس
ردد معي يا صاحبي أوزاني ... واسمع معي ما قاله الزنداني
لو كان يعرف قدره ما قالها ... لكنَّه قد صار في العُميان
قد صار في بحر النساء متيمًا ... ماذا يرى في ساحة النسوان
قد قال لما أن رقصنَ أمامه ... قد كنت أحسبهنْ صغار الشان
إن المغالط كم يغالطُ نفسه ... ويبوء بالخذلان والخسران
قد صار يدعو للتحزب جهرةً ... وكذلكم في وحدةِ الأديان
ما عُدت تَفقه ما تقول لأنه ... قد صار همك في الدنا شيئان
فدراهم الدنيا تسير وراءها ... وكذلك الكرسي في إدمانِ
فلكم نصبت على العباد وقلت قد ... قمنا بصرف المال للجيران
فكَأَنْكَ يا هذا تقول لكل من ... عشق الشحاذة فانتبه تنساني
ولكم لعبت على الذنوب ولم تزل ... في الشحذ تسعى لست بالمتواني
ساويت ما بين الرجال ونسوة ... قد أصبحوا في نَهجكم سيان
وكذلكمُ بين الجهول وعالم ... شتان بينهما أخي شتان
ودعوت للتصوير دون تردد ... وهو الحرام كما روى الشيخان
لعن الإله مصِورًا ومصَورا ... فهما بِهذا الذنب مشتركان
وتقول هذا للضرورة فاستحي ... من هذه الأقوال يا زنداني
إن الضرورة ليس هذا مقامها ... بل للضرورة حكم آخرُ ثاني
لو كنت تخشى ذا الهلاك كذا الردى ... فهنا الضرورة فانتبة يا جاني
ومجالس الشيخات دَعْه فإنه ... لا دخل للنسوان في ذا الشان
قد جاء نص من رسول إلهنا ... فنفيع جاء بلفظه ومعاني

(1/449)

لن يفلح الأقوام إن ولوا على ... أحكامهم من هذه النسوان
أسفي عليك لئن جعلت عدونا ... سلفًا لنافي مجلسٍ شيطاني
أما العقيدة يا أُخيَّ فإنه ... توحيده قد باء بالهجران
فإذا قرأت فإن فيه عجائبًا ... الله أكبر فاسمعوا إخواني
الشمس ثابتةٌ وذاك هراؤه ... والأرض دائرة وهذا الثاني
هذا هراء ليس فيه منافع ... إني سددت عن الهراء آذاني
ماذا استفدنا غير أن عقولنا ... بليت بذا التخريف والهذيان
إنا اكتفينا بالكتاب وسنة ... قابلنا هذا الحق بالإيمان
إن الخديعة دأبكم وصنيعكم ... وكذلك التلبيس يا إخواني
لسنا بِهذا شامتين وإنما ... للنصح ندعو دونما أثمان
لسنا لغترتنا نفرِّشها ولا ... بعد المواعظ قمنا بالتبيان
عد للحقيقة يا مذبذب قبل أن ... يأتيك من شيخي صدي البركان
فبوجه تأتينا وآخر غيرنا ... ورسولنا قد ذم ذا الوجهان
قد كنتَ في نجد ودأبك غير ذا ... فَلِمَ اختلفت بِهذه الأوطان
إن النصائح قد تكاثر عَدُّها ... من شيخنا وكذا من الإخوان
لكن أبيتَ بأن تعود إلى الذي ... يمشي به ذا الباز والألباني
أصبحت مخذولاً تعيش بتيهةٍ ... تمشي بِهذا الدرب كالحيران
إن التحزب يا رجال مذلة ... وبه يلاقي المرء كل هوان
ونِهاية ... الأبيات ... تلك صلاتنا ... تغشى النبي ... المصطفى ... العدناني

تبيه: البيت الذي قلت فيه لعن الإله مصوِرًا ومصوَرًا هذا إذا كان المصوَر مقرًا لهذا راضيًا به لغير ضرورة.
أبوالزبير محمد بن علي بن محمد بن عبد الملك المقدم الحبشي
دماج 18 ربيع ثاني 1420

(1/450)

بسم الله الرحمن الرحيم

الفاصلة بين الضيفين (1)
لما نظرت لضيفنا ... قلبي تَهلل واستقر
ورأيت أن حضوره ... فيض تصبب من مطر
قد جاء ينشر علمه ... علم الحديث كذا الأثر
ما جاء يطلب مالنا ... بل جاء ينصح بالخبر
ويبين السبل التي ... ما عابَها أهل الحفر (2)
لما أتوا بمحاضر ... فرشوا له تلك الغتر
من أجل جمع دراهم ... ويُلبّسون على البشر
في أرض نجد والحجا ... ز ويذهبون إلى قطر
ما يكتفون ببلدة ... بل يعزمون على السفر
حين استقام محاضرًا ... الناس همهم المفر
لا يبتغون كلامه ... لما رأوا ما قد صدر
كم جاءهم من مغرض ... يدعو لحزب ما كفر
فتفرقوا وتشتتوا ... واليوم لَمَّهُم القدر
أما محاضرنا الذي ... قد جاءنا ضمن النفر
ما جاء ينصر حزبه ... فالحزب عندهمُ قتر
لا يَدعُوَّن لفُرقة ... فلنهجه بادٍ ظهر
يدعو لشرعة ربنا ... لا يظلمن كمن عقر
والناس تحدق حوله ... الكل قد أمن الخطر
_________
(1) المراد بالضيفين ضيف من أهل السنة والآخر مبتدع،
(2) هم أهل الأهواء.

(1/451)

فالنفع منه سجية ... والضر من شيم البطر
ورأيت صاحب بدعة ... قد كان يقتله الضجر
مما رأى لضيوفنا ... من نصرة وكذا ظفر
لا تضجرنَّ فنهجنا ... نفع كما ضوء القمر
هذا مثال فاصل ... كي يفهمنَّ ذوو الفكر
بين الذين تحزبوا ... وبين سني صبر
ثم الصلاة ... على النبي ... خير ... البرية ... بالظفر

كتبه أبوالفداء معمر بن عبد الجليل القدسي

(1/452)

بسم الله الرحمن الرحيم

حاشد التي رأيت
باسمك ربنا في الشعر نبدأ ... إليك الملتجأ ياذا الجلال
بحمدك قد نصرت العلم نصرًا ... عزيزًا بين أصحاب الضلال
أهنت الناصبي للحق حربًا ... وصار الحق موسوع المجال
فكم للشعب مكتوفًا بجهلٍ ... ومغلولاً بأنواع الحبال
هو الشعب اليماني كان رهنًا ... يقودهْ كل مبتدع وغال
وسبابٌ لأصحاب النبي ... ومحترف بدجل واحتيال
ولم أحص الرزايا فيه جمعًا ... لأهل الزيغ منهم ضاق حالي
فأعطى الله هذا الشعب حبرًا ... يفقهه بصبر واحتمال
ويظهر كل علم فيه نفع ... ويجرح كل بدعيٍّ وغالِ
ويرفض من تحزب أو تسمى ... باسم النهج وهو بانعزال
وتكلم نعمه تسدي علينا ... من الرحمن ربي ذي الكمال
أمات المبطلين بغير ذبح ... وشوَّه نَهج أصحاب الضلال
بإيمان وإخلاص وصدق ... وعلم من خصومه لا يبالي
حماه الله إذ كان فريدًا ... يهدد في السهول مع الجبال
فلما كان محتسبًا صبورًا ... كساه الله من فيض الرجال
يذودون الدروس بامتياز ... ينقون الصحاح من الهزال
سعادتُهم تجدد كل يوم ... نجوم تقتفي أثر الهلال
له فهم وتركيز دقيق ... ومعرفة بأحوال الرجال
وما أحلى كلامهْ حيث يلقي ... دروسًا أو يجيب على السؤال
لأهل العلم فضل ليس يحصى ... ولو كانوا عبيدًا أو موالي

(1/453)

وإني سائل لك يا إلهي ... لتشفي الشيخ من وجع السعال
وتبري جسمه من كل داء ... تقبل ما رفعت من السؤال
بحفظك تحفظنَّ الشيخ يحيى ... وجنِّبه عصابات الضلال
ودمر من يهِّم به بسوء ... ومكر أو يريده باغتيال
فغيبته تؤلم كل قلب ... وذكراه على مر الليالي
نبشركم بأن الجهل ولَّى ... وأن الناس تطمع في الوصال
إلى دماج في شوق وودٍّ ... لأخذ العلم صافٍ كالزلال
بحاشد إذ أتيناها رأينا ... جموعًا يشرحون بكل بال
إذا نادى أبوهمام فيهم ... أجابوه الجنوب مع الشمال
أبوهمام داعية فصيح ... إذا ما قام يخطب في الرجال
بتقوى الله يوصي كل حين ... وينهى الناس عن قيل وقال
يكاد الدمع يغرق كل خد ... إذا كان الخطيب أبا بلال (1)
ودعوته مباركة بنصح ... وإخلاص على مر الليالي
ردوده من كنانته أشد ... على الجهال من وقع النبال
تراه دائمًا في كل نادٍ ... يحذر من جماعات الضلال
ويسعى جاهدًا في خير درب ... كما لاحظت منه ذي الخصال
جزاه الله عنا كل خير ... وجنات النعيم مع الظلال
وفي تلك القرى أقوام رشد ... يلبُّون النداء بإمتثال
تراهم في استماع محاضرات ... قلوبًا واعياتٍ للمقال
وفيهم كل ضرغام مرير ... بأصحاب الغواية لا يبالي
خيار من خيار من خيار ... فهم أخذوا الشهامة والمعالي
وهم للسنة الأنصار دومًا ... يذبون الأعادي بالنصال
_________
(1) هو أبوهمام إلا أن له ولدًا آخر اسمه بلال.

(1/454)

رجال الحبلة الغراء أسد ... ليوث بين غابات الجبال
كذا في القبة الزرقاء قوم ... لهم صيت كبير في النضال
وحق الضيف محفوظ لديهم ... محامدهم علت فوق العوالي
معاذ الله لن ننسى شويطًا ... بيوت ذكرهم في الناس عالي
ووادعة كذا أضحوا رجالاً ... مع نَهج النبي بإمتثال
كذا حي المهاصر لا تسل عن ... مزاياهم فهم طيب المعالي
وأكرم بالقطاري من أناس ... مع الإيمان في أهل ومال
وفي حوث لذكر الله هبوا ... لخوفهم لظى يوم المآل
وخيوان الذي فيه شباب ... إلى التعليم في شد الرحال
تبارك ربنا أسدى وأعطى ... لمن شاء الهداية والنوال
وصلى الله ما ظهرت نجوم ... على المختار في غسق الليالي
شفيع ... للعباد ... بيوم ... حشر ... وتسليمي على صحب وآل

قالها/ أبوعلي محمد بن علي الخولاني

(1/455)

بسم الله الرحمن الرحيم

القصيدة الخمسينية من نظرات إلى الساحة الدعوية
وافيتُ صعدةَ والكرى متعثر ... بات القريض بخاطري يتجلجل
كيف اللقاء بعالم أحببتُه ... في الله إن عراه لا تتفصل
يا شيخنا أحييت سنة أحمد ... في واقع مر المراسِ يقلقل
أعلنتها سنيَّةً سلفيَّةً ... أدخلتها بالعلم طاب المدخل
طلابكم نشروا الحديث بأرضنا ... وبكل فج في البسيطة أوصلوا
شدوا المقاد بحنكة ومهارة ... بل ثابروا فتُعرِضوا فتحملوا
فمحمد أعني الإمام نموذج ... والعبدلي به البناء يكمل
أما أبوحسن فقد أضحى بِها ... طودًا أشمًّا صار لا يتكلل
فقفا ابن نوح بل وتابع نَهجه ... في الجرح والتعديل لا يتساهل
يا أيها البُرْعِيْ الذي خارت له ... أوباشهم وخوى البليد الأشول
حييت يا عبد العزيز فأنت من ... أعلنتها سلفية لا تسهل
وهناك رهط لست أحصى عدهم ... أخذوا الزمام وأقدموا لم يقفلوا
يا شيخنا والغيَّ أجمع أمره ... والجرح ينْزف والظلام مسربل
حزبية غزت البلاد وبلبلت ... أفكار أمة أحمد يا مقبل
من للحديث مداويًا إسناده ... من للرجال مجرح ومعدل
من للمسائل قد حوى أقوالها ... من للأصول مفرع ومؤصل
من للخبايا سابرًا أغوارها ... من للمتون مصحح ومعلل
مات ابن باز تاركًا ميراثه ... في عهده جُليت وحل المشكل
فبكى الشباب وكفكفوا عبراتِهم ... وتقرحت كل الجفون وحوقلوا
مات الثقات وما أتى أمثالهم ... إلا القليل وعدهم يتضاءل
يا أيها الإخوان إني مشفق ... لشبيبة من حولكم قد أجفلوا
عرفوا العلوم وأتقنوا إحكامها ... لكنهم قد أزوروا وتكتلوا
قرأوا الحديث وفسروه بغيره ... أثنوا على من حلقوا وتبنطلوا
ثاروا على أهل الحديث وأدمنوا ... صمتًا على من شبهوا أو عطلوا

(1/456)

يا أيها الريمي زعْ أمَّارة ... كي ترعوي وتند عما يذهل
إنا نراك خرجت عن نَهج الهدى ... وبرزت جهرًا عن صوابك تعدل
قل للمعلم ما فعلت بمقبل ... أنسيت فضلاً إذ غدوت تجادل
يا ليت شعري ما الذي قد غرهم ... فتنافروا نحو القمائة حولوا
ولقد سمعت أبا رواحة مرة ... بشريط تسجيل يشن وينكل
أحسنت يا بطل القوافي صنعه ... فلأنت فذٌّ بل أريب عاقل
إن القوافي إن تعلق نظمها ... بكتاب ربي فهي سهم عيطل
فرسائل الإصلاح عم بلائها ... في كل فج في بلادي أرسلوا
سبحان ربي إذ تشتت شملهم ... من بعد ما صعدوا بشر بسملوا
عبد المجيد وأنت من روادها ... حاربت سنة أحمد يا أرذل
أصدرت للإصلاح فتوى جاهل ... فأمرتَهم أن يكتبوا ويسجلوا
إن سجل الأمي صار إمامكم ... وإذا أبى فهو القمين الفاشل
حزبية مذمومة ممقوتة ... منهاجها مثل الرجيم مسفل
فطويلب الحمقى يسمى عالمًا ... وحمارهم قالوا حصان أبجل
هلا رأيتم من رقى من صفكم ... في العلم إلا منشد وممثل
حرمت يا عبد المجيد وحزبكم ... أنت الجدير من السياسة تعزل
حيَّ ابن هادي إذ بساطة حاله ... لم تثنه وأصرَّ لا يتزلزل
قال التصوف حيلة مجهولة ... روادها بالأنبياء تغزلوا
أوما علمتم أن مرعيْ مرة ... زار ابن علوان به يتوسل
يا كاتب التاريخ سجل قائلاً ... لله قوم برَّزوا وتأهلوا
هذا هو الإسلام حقًا والذي ... فطر السماء لشرع ربي أمثل
وكتبتها ... شفافة ... رفافة ... عن خوخة الأمجاد نعم الساحل

وصلى الله على نبينا محمد وآله وصحبه وسلم.
الشاعر محمد بن مهيوب السلفي الخوخي.

(1/457)

بسم الله الرحمن الرحيم
حمدًا لغفار الذنوب الأمجد ... ربٌّ رحيمٌ جلَّ مِن متفردِ
متصرفٌّ في كونه ومدبر ... وممجد من كل عبد مهتد
ثم الصلاة المستجده نطقها ... تغشى المسمى بالنبي محمد
أعني به خير البرية من بدا ... خير العباد وخير عبد مرشد
في قوله نور ورشد بائن ... مبعوثنا في رشده متودد
يارب فارزقنا الثبات بسنة ... تصفولنا من كل خبث مفسد
السنة الغراء خير طريقة ... تجري بتابعها لخير المقصد
نور على نور وخير هداية ... من كان فيها تابع متقيد
علم أتى فيها بكل صغيرة ... متسابق للخير خير السؤدد
لا تعدلن عن الطريقة نَهجنا ... فيها النجاة لكل عبد مقتد
واطلب علوم الشرع وأفهم قصده ... تبقى كريمًا عابدًا متزهد
وأعرض بظهرك للمهوس يا أخي ... من كل بدعي وحزب معتد
واعضض على سنن النبي فإنَّها ... حصن حصين يا أخي فلتقتد
بصحابة ساروا عليها واقتدوا ... بنبينا خير الخلائق أحمد
واسمع لشيخ فاضل في قلبه ... نور الطريقة في أساس المعهد
قد سار في نَهج الصحابة داعيًا ... نعم المطية في سلوك المهتد
سلفينا شيخ تمادى علمه ... في كل أرض رغم أنف الحُسَّد
هو مقبل في اسمه وبعلمه ... قد رد كل ملبس ومقلد
نسألْ من الله العلي الواحد ... تثبيتنا في نَهج خير نسعد
ثم الختام صلاة ربي دائمًا ... ما طار طير في السماء مغرد
تغشى النبي وصحبه أهل الهدى ... أرجو بِها ... فوزًا ... ليوم ... المشهد

(1/458)

التبيان لبعض ما عليه الإخوان
اسمع هديت الرشد يا زنداني ... لكلام هذا العالم الرباني
أعني به شيخ الحديث ومن له ... جلُّ القبول على مدى الأزمان
هو مقبل ذا العالم النحرير في ... دماج يمكث من بني همدان
وكذا اسمعن إلى كلام أئمة ... حازوا الفضيلة دون أي تواني
أخذوا الفضيلة حينما إن أذعنوا ... للحق والتوحيد والقرآن
رفضوا التحزب والتمذهب واقتفوا ... شرع النبي محمد العدنان
واحذر من الإخوان حقًا إنَّهم ... حزب تعدى شرعة الرحمن
أخذوا التلون والنفاق شعارهم ... ورضوا بتقليدٍ لذي الطغيان
وأجاب توحيد الديانة يالها ... من دعوة حازت رضا الشيطان
ودعوا بإسم الدين كل شبابَهم ... وتميعٌ من بعض (1) كالنسوان
حلوق لحاهم وارتضوا بفعالهم ... فعلوا فعالاً شابَهوا النصراني
والانتخاب اليوم فرض واجب ... فيه الرجال مع النسا سِيّان
قد كان بالأمس القريب محرمًا ... واليوم فرض لازم الأعيان
بالأمس صدام إمام ضلالة ... واليوم داع للهدى ببيان
وكذا الخمينيُّ الذي قد سب من ... حاز الفضيلة من بني الإنسان
دعموه بالأصوات والجند التي ... هبت تناصر ذلك الإيراني
هذا الخليفة بل إمام زمانه ... هذا المجدد ما له من ثاني
أفٍ لدعوة باطل ومزخرفٍ ... قد زين الكفران بالإيمان
_________
(1) قيدناه بالبعض لأن الإخوان المسلمين ما كلهم متميع بل البعض منهم، وهم يختلفون من بلد إلى آخر ففي بعض البلدان لا تستطيع أن تميز بين الإخواني وبين النصراني من ناحية الشكل تجد النصراني لابسًا للبنطال حالقًا للحية وكذلك الإخواني مشابِهًا له في الشكل، وفي بعض البلدان الشكل شكل أهل السنة ولكنه مخالف لأهل السنة في المنهج.

(1/459)

وكذا الدمقراطي إمام ضلالة ... واليوم صارت مثلما الإحسان
أما التحزب يا له من واجب ... بل فرض عين مستوى الأركان
في كل يوم يقلبون شعارهم ... جو تقلب في مدى الأزمان
ويقلدون الغرب حين خروجهم ... بمظاهرات مشبهين الظان
ويضيعون الوقت وقت شبابِهم ... وتضيع ساعات سُدًى وثواني
كم طالب قد كان يحفظ مصحفًا ... فأضاعه بترنم الألحان
قد صيَّروه منشدًا وممثلاً ... فأضاع علمًا يخضع القمران
ويزينون نشيدهم بمحرم ... من نغمة وبعُدَّة الفنان
آهٍٍ لجهل يرتضيه مقلد ... أفما له عقل من الديان
وكذا التهكم بالفضائل جلها ... علم لكل مكابر خوان
لو تسأل التاريخ عن هذا الذي ... ركز الأساس وقام بالبنيان
هل وافق النهج السديد طريقُه ... أم كان صوفيًا من العيمان
جمع التصوف والتشيع حزبه ... وأتى بكل مخالف وجبان
كذب وتلبيس أساس دعاتِهم ... فاسأل خبيرًا صادقًا سوداني
نشروا بأن الحكم صار خلافة ... وإذا الخليفة باء بالخسران
لو تسأل السودان عن حكامها ... صاحت بأن الحكم للولهان
شرك وطاغوت تفشى بأرضنا ... فانزل إذا ما شئت للميدان
تشهد كلامًا كاذبًا لملبس ... قد طار في الأرجاء والبلدان
دخلوا مع الميثاق ميثاق الشرف ... عقدوا به شرًا مع الحيران
قاموا بتنسيق مع البعث الذي ... قد جاهر الإسلام بالعدوان
أيضًا مطالبة بمجلس شيخة ... ودخولهن بجانب السلطان
ويطالبون ببيعة لإمامهم ... بل يلزمون كبيعة الرضوان
بالأمس قاموا ضد حزب مارق ... ضد اشتراكي كافر سكران
واليوم تعقد جلسة فيشجعـ ... ـون الحزب بالتأيد بالإعلان

(1/460)

هل كان هذا نصرهم لمناصرٍ ... لشريعة من خالق الأكوان
أم كان للكفر الصراح سفاهة ... فليحذروا من قدرة الرحمن
أما الذي نصروا الشريعة إنَّهم ... قاموا عليهم قومة الغضبان
قد أخرجوهم من مساجدهم وقد ... قاموا على كهل مع الشبان
لو تسأل الإعلام عن إنكارهم ... حين انْهدام معالم الأوثان
لأجاب إن القوم ... شنوا ... حملة ... فيها ... أبانوا ... عورة ... الإخوان
نشروا البراءة من صنيع موحد ... ووشوا بِهم أيضًا إلى السنحاني (1)
أفتوا بمسك للبريء تعصبًا ... للحزب والدنيا بلا نكران
ترك العلومَ شيوخُهم وشبابُهم ... ورضوا بجهل فيه يستويان
فتساقطت أركانُهم فتشبثوا ... بالصيدلي وعالم العمران
والعالم المسكين يقفوا نَهجهم ... خوفًا من التنظيم والأعوان
هذي القليل من المساوئ صغتها ... في هذه الأبيات للتيهان
كي يفهم الشخص اللبيب مرادهم ... ويكون في حذر من الزيغان
عبد المجيد جلست فيهم فترة ... ودعوت أقوامًا لحزب داني
هلاَّ رجعت إلى الكتاب وسنة ... وتركت حزبًا خالف الأصلان
وسلكت دربًا للنجاة وموصلاً ... سلكوه أهل العلم كالألباني
ودعوت رب العرش يمحوا ما مضى ... من زلة ويمنُ بالغفران
أفٍ لأحمد حين قام مدافعًا ... عن حزبِهم أفما له عينان
قد كان بالأمس القريب محذرًا ... من لمزهم لأئمة فرسان
قد كان سماهم خفافيش الدجى ... واليوم ناصرهم كما الصنوان
_________
(1) السنحاني: علي بن عبد الله بن صالح رئيس الجمهورية اليمنية، وشى الإخوان المسلمون بأهل السنة عندما خربوا القباب المشيدة على القبور عنده وذلك بعد إنتهاء الحرب مع الإشتراكيين.

(1/461)

واليوم أحمد يسلكن طريقهم ... بئس الطريق يسير للنقصان
أفما سمعت نصيحتي يا أحمد ... وسلكت دربًا ساره العُمَرَان
والحكمة، الإحسان سارت سيرهم ... هل تحسب الحزبان ينتصران
جمعيتان أتت بشر واضح ... قد وافقت إخوان بالنهجان
لكنهم قلبوا المسمى حينما ... بغض التحزبَ صفوةُ الإنسان
سحبت عقيلاً ثم ريميًا معًا ... وكذلك المهديْ مع البيضاني
فأحذر أُخيّا أن تكون متابعًا ... لطريقهم فهو الضلال الثاني
مدحوا دعاة للضلال ومجدوا ... سلكوا طريقًا فيه يفترقان
وأحذر أخي أن تقذفن مبرءًا ... بضلالة أو تُهمة بلسان
فلتهمة جاءت عليه أضر من ... وخز يقطع قلبه بسنان
واحذر من الظن الكثير فإنه ... إثم بنص كتابنا القرآن
واحكم على الناس الجميع بظاهر ... واحذر من التضليل والبهتان
واسمع كلام العارفين فإنَّهم ... نعم الرجال وآخِذُوا البرهان
درسوا الحياة دراسة فتعلموا ... منها الدروس على مدى الأحيان
والحمد لله ... الذي ... قد ... أنعما ... بِهداية ... تجلوا ... صدى ... الأذهان

هذه القصيدة تبين بعض ما عليه الإخوان المسلمون من الباطل والأمور المخالفة للكتاب والسنة وبقى هناك أشياء كثيرة من ضلالات الإخوان المسلمين المخالفة للكتاب والسنة لا تحصى كثرة، فكم من معصية هونوا من أمرها، وكن من منكر وطَّئوا له ولبَّسوه لباس الإسلام ولباس الدين، فهم يطعنون الإسلام باسم الإسلام شعروا بذلك أم لم يشعروا وحق لنا أن نقول فيهم:
إن للإخوان صرحًا ... جلُّ ما فيه دخن
لا تسل عن بناه ... إنه البنا حسن
بقلم/ أبي الفداء معمر بن عبد الجليل القدسي

(1/462)

بسم الله الرحمن الرحيم

الصواعق في الرد على الشيعي الناهق
الحمد لله حمدًا حمدا والشكر له شكرًا شكرا .. وبعد: فقد وافتني قصيدة سخيفة للشيعي الجويهل جار الله بن محمد ضيف الله، هتك في هذه القصيدة ستار العلم واعتدى على الأئمة العلماء فأحببت أن أرد عليه بِهذه القصيدة لتكون علاجًا له وكشفًا لتزويره وباطله. نسال الله المثوبة عليها {وإنْ عُدتُم عُدنا} وكما قال القائل:
وإن عادت العقرب عدنا لها ... وكانت النعل لها جائزة
قلت:
يا دهر حدثني عن الطعان ... الشاعر الدجال ذو البهتان
سبَّاب أهل العلم والنهج الذي ... نَهَجَ النبي وصحبه الشجعان
والتابعين لهم كذا مَن بعدهم ... ممن أقاموا دولة الإيمان
أعني ابن ضيف الله ذاك فإنه ... خبث خبيث تائهٌ حيران
أسببت يا مخذول كل محدث ... لا ترعوي من خالق الأكوان
إن كان طعنك للرجال طبيعة ... فاطعن ذوي كفر ذوي طغيان
فلمن تركت الملحدين كذاك من ... رفعوا شعار المنهج العلماني
وتركت شوعيًا وبعثيًا ومن ... عبدوا الصليب وعظموا الرهبان
وسللت لُسْنا للدعاة شتمتهم ... هذا وربي أسوأ الخذلان
وزعمت جهلاً أننا في نَهجنا ... تشبيه خالقنا بذي الإنسان
كلا وربي يا جويهل إننا ... برآء مما قلت من بِهتان
فصفات رب العرش نثبتها كما ... جاءت بلا شطط ولا نقصان
وجه، يدان من صفات إلهنا ... نص الكتاب بأعظم البرهان
في سورة الرحمن نص ظاهر ... وكذاك مائدة من القرآن
فخذ النصوص ولا تؤولها كما ... فعل اليهود وعابدي الأوثان

(1/463)

وانقد بحق أو لتسكت خاسئًا ... واكفف عن التزوير والهذيان
وزعمت يا مخذول أن سعيدنا ... قد رام فيكم بسوء بيان
قد لازم الإنصاف حقًا إنه ... جبل يهز معالم الطغيان
لله درك يا سعيد فأنت من ... كشف الضلال وأسوأ البطلان
إن قلت من هذا فهذا وصفه ... رجل العدالة حامل الإيمان
وسببت دار للحديث وإنَّها ... دار المعارف والهدى والرباني
أنَّى لشعرك أن يشوه معهدًا ... أو أن يهز معاقل الإيمان
وبه كتاب الله نور يُقتدى ... وبه يصول العالم الرباني
أعنيه شيخ العلم أعني مقبلاً ... هو أوحد في علمه بيماني
هو عالم ومجاهد ومناضل ... في الله لا يخشى من الطغيان
شرح الإله له صدور عباده ... وقد امتطى دربًا رفيع الشان
يا ناطحًا جبلاً ليوهنه فما ... أوهنت إلا قرنك المتواني
ما أن نظمت الشعر حتى صغته ... طعنًا لكل محدث رباني
وقلبت تحرير الضلال هداية ... هذا لعمري أسوأ البهتان
فرياض جنة شيخنا فضح لمن ... سلكوا بدرب تائه شيطاني
واقرأه يا مخذول تعرف أنه ... هدى لذي طيش وذي نكران
يا خائنًا للشعر حين جعلته ... يحمي دعاة الشر والبطلان
لو كان للشعراء سلطة قاهر ... لسقوك مر العيش طول زمان
مجدت بدر الدين حقًا إنه ... بدر الضلالة قائد العميان
أو ما علمت بأن منهج بدركم ... نَهج الروافض تابعوا إيران
في الأمس يفتي للنساء تبرجًا ... بخروجهن للإنتخاب الداني
أوما علمت بأن قدوة بدركم ... ذاك الخمينيْ طاعن القرآني

(1/464)

وإليك من قول الخميني دلالة ... من كتبه تنبيك عن زيغان
قد قال قد حاز الأئمة (1) منْزلا ... لا لم يحزه نبينا العدنان
كلا ولا ملك مقرب يرتقي ... درجًا يساوي عالمًا معوان
وكذاك من زيغ الخميني إنه ... ساوى كلام الخلق بالفرقان
هذا إمامكم فماذا يرتجى ... منكمْ سوى طيش كذا طغيان
واعلم أيا مخذول حقًا أننا ... كشفٌ لكل مزور خوان
قسمًا وربي يا شويعر إننا ... حرب لكل منافق فتان
يا خائنًا للعلم حين سببته ... تُب قبل موتك توبة ببيان
من قبل أن يأتي خُصيمك عالم ... في يوم حشر تغرق القدمان
ياليت شعري هل سترجع تائبًا ... مما جنيت لصالح الشيطان
أم أنت ممن قال فيهم ربنا ... صم وبكم ذاكم الخسران
هذي قذائف شاعر سلفية ... خمسون بيتًا زادها إثنان
ثم الصلاة على ... النبي ... ختامها ... ما غرد العصفور ... في الأغصان

بقلم/ أبي عمرو جار الله بن أحمد بن لطف بن أويس المصمدي اليريمي
_________
(1) قال الخميني في كتاب الحكومة الإسلامية: إن لأئمتنا منْزلة لم يبلغها نبي مرسل أو ملك مقرب، وقال: أننا نَهاب نصوص أئمتنا كما نَهاب نصوص القرآن.

(1/465)

بسم الله الرحمن الرحيم

القصف الميداني لضلالات عبد المجيد الزنداني
نظرًا للضلالة الجديدة التي أتى بِها عبد المجيد الزنداني وهي دعوته إلى إنشاء مجلس شيخات اليمن قمنا بالرد عليه في هذه القصيدة التي أسميناها: القصف الميداني لضلالات عبد المجيد الزنداني، ونظرًا للخطب الذي عملته في المبتدعة قمنا بتعزيزها وأسميناها: تعزيز القصف الميداني لضلالات عبد المجيد الزنداني، ثم أستكملناها بأخرى أسميناها: إستكمال القصف الميداني لضلالات عبد المجيد الزنداني. وهذا من باب الجرح والتعديل ليس من باب الغيبه كما يعتقد البعض وقد بينه الله سبحانه وتعالى في محكم كتابه الكريم تبت يدا أبي لهب وتب، والآيات في هذا كثيره وقد نوه عليه رسول الله صلى الله عليه وعلى وسلم عندما دخل عليه رجل فقال: ((بئس أخو العشيرة .. إلى آخر الحديث))، وقد قال في هذا الإمام أحمد رحمه الله تعالى: الكلام في أهل البدع أفضل من الجهاد في سبيل الله وعليه أهل السنة والجماعة. هذا ونسأل الله التوفيق ويجعل عملنا خالصًا لوجهه الكريم.
لا تستقيمُ مع النساء معاشرة ... وإذا كثُرن فما بِهن مكاثره
فلقد خلقن من اعوجاج بيِّن ... صعب الإقامة إن أقمت ستكسره
لكنَّ مَن جعل النساء أمامه ... ووراءه حرسًا يُزيِّن منكره
ولمجلس الشيخات أضحى داعيًا ... ويرى بأن له بذلك مفخره
أتُرشح الأنثى لتصبح شيخةً ... يا أيها الضال المضل موقَّره
تفتي الرعية بل تشرِّع للورى ... وتقوم كالشيطان غير مقدِّره
أتريدها أن تستقيل عن الحياء ... وتقوم حولك للضلال مناوره
لن ترضى عنك انجلترا وصبيها ... والفاتكان لهذه المستقذره
إلا إذا تابعت كل وبائها ... ورأت وفاءك مثل أي مجنْزره
أمَّا إذا لم تتبع منهاجها ... فمساعدات الغرب غير ميسَّره
يا أمة الإسلام لا تستحسني ... سبل الضلال وإن تبدت عامره

(1/466)

يا أمة الإسلام لا تستنكفي ... عن سنة الهادي البشير النيِّره
أين الرجال لأننا احتجنا لهم ... فشعوبُنا بالمحدثات مخدَّره
لا لانقلاب غادر نحتاجهم ... أو أخذ حق للولاة ومجزره
لكن لنصرةِ دينهم ولحفظه ... من شر كل ضلالة ومؤامره
فالمفلسون جماعة تدعوا إلى ... سبل الضلال بشدةٍ ومؤازره
ويزينون الإنزلاق إلى لظى ... برسالة وبندوة ومحاضره
يا أَمَةَ الرحمن لا تستسلمي ... للمفلسين ولا لأهل الميسره
فقضية الإسلام أضحت منجمًا ... وبه غدا للمفلسين متاجره
باعوا شرائع ديننا ودعوا إلى اسـ ... ـتبدالها بشرائع متنصره
ولشُغلِ أمتنا بلقمة عيشها ... وتحكُّم الكفار فيها بالذره
رضيت بحكم الواقع المبني على ... فرض الحصار ولا تزال محاصره
والمفلسون يتاجرون بدينها ... ويزينون لها سحيق الحافره
ويطبلون لها ويشكون الأسى ... ويصورون لها الجروح الغائره
وتشبهوا بالمشركين ولبسوا ... رغم الوضوح على العقول الحائره
وبدا التشبه بالنصارى أو بمن ... عبدوا عزيرًا فالخطى متأثره
أما احتفال محدث أو عطلة ... أو ثورة شعبية ومظاهره
وبدا انتخاب قاصم ومسارح ... وبدا اختلاط كالشعوب الكافره
وبدا لباسٌ من هنالك جاءنا ... كلباسِهم أشكاله مستنكره
حتى وبالتدخين والتمثيل بل ... بالأكل باليسرى ونفخِ الصافره
وتعاملٌ بربا البنوك ونغمة ... لفتى مغنٍ أو فتاة سافره
والمفلسون السابقون لغيرهم ... في الاتباع بصولة وبجمهره
وبدعوة مشبوهة وبشبهة ... هم يستغلون القلوب المضمره
ويلبسون على العوام لجهلهم ... وغدًا تكون على المضلِّ الدائره
وبديننا أكلوا وقام عمودهم ... وبه استزادوا المنشآت الماكره

(1/467)

حتى المساجد أصبحت في أسرهم ... وغدت لهم ولحزبِهم مستثمره
كم من صناديقٍ بِها قد سمرت ... ومجلةٍ للإختلاس مسمره
والوعظ إن قاموا بِها قد سمرت ... بمواقف الصديق تحلوا التذكره
وإلى أبي الدحداح ينتقلوا بمن ... فاضت حميته وباتت ثائره
أعطى لربه ما لديه ولم يكن ... ذا البخل بالدنيا بنفس مؤثره
ثم إلى عثمان ينتقلون كي ... يجنوا غروسًا بالدراهم مثمره
ومدارس التحفيظ وجه آخر ... للاكتساب على العباد مزوره
اسم فقط للاعتماد وقبض ما ... تدعم به تلك المباني المقفره
ومراكز سنية منسوبة ... للوادعي على البلاد مبعثره
أكلوا بِها وبغيرها وتشبعوا ... في الابتكار بحنكة ومغامره
وحكاية الأسماكِ أفصحُ شاهد ... من بين كل شواهدي المتحدره
كم أسهمٍ دُفعت لهم وتنافسٍ ... بين العباد وشائعات زاخره
فتأخرت أرباحُ كل مساهم ... طال انتظارهْ للوعود القاصره
قد ضاع رأسُ المال يا هذا الذي ... بالربح علق قلبه والذاكره
وقضى التلصص أن يضل طريقهم ... فاهجر طريق الأسهم المتبخره
يا من ينادي في المساء وفي الضحى ... بوجوب رفع المرأة المتحرره
أبناقصات العقل يكتمل البِنا ... أم بالخوالف قد تكون مفاخره
أبناقصات الدين يرتحلُ العَنا ... عن شعبنا في الفترة المتأخره
لولا المخافة إن يَكنَّ ضحية ... وتَكُنْ نتيجةُ ما أردته خاسره
لجعلت إحداهن والٍ قائمًا ... بالحكم يا هذا الملبس آمره
أو ما علمت بأنه قد جاءنا ... نَهيُ الرسول صراحة ومباشره
عما دعوتَ إليه أمَّتَنا بلا ... خجل يردك لابتدار الآخره
كم للشريعة قد طعنت ولم تزلْ ... وتظن نفسك في الشجاعة عنتره
ودعوت أمَّتَنا لهجر كتابِها ... وصددت عن سنن الرسول الظاهره

(1/468)

ومدحت أهل الزيغ واستكملتَ ما ... به ضلَّلَ البناءُ جيل القاهره
أما الموالاة التي استقبلتها ... للمشركين فلم تزل متكاثره
والانتخابات التي استقبلتَها ... بنعم تعدُّ من الهوام الناخره
نخرت علاقات الشعوب وفرَّقت وقضت على وجه الوئام فأصبحت ... شمل الجموع ولا تزال مدمره
ولقد تساوى الناس في قانونِها ... أوطاننا للإختلاف مشمِّره
والآن جئت ممهِّدًا لضلالة ... وعلى بساط الشرعة المتغيره
أو ما كفاك وقاحةٌ وتلذذٌ ... مما ادخرت لنا لنصبح مسخره
وتَهافتٌ خلف الهوى وتشبهٌ ... بالمحدثات أمام عين الكامره
ضيعت حزبك أيها الداعي بلا ... بالمشركين أما كفاك مناصره
لا لإرتكابك ما أرتكبت وخوضه ... نفعٍ واصبح يلتمسك المعذره
لكنْ لأنك بت غير مميز ... فيما تخوضُ مع القوى المتآمره
من أين يا عبد المجيد مزارع الـ ... بين الحقائق والفرى المستهتره
من أين أرضُ الجَّرِّ أو ميدي وكم ... ـجوف الكبيرة والرياض المشجرة
من أين تلك الآليات وتلكم الشـ ... لك في تَهامة من عيون ساهره
من أين حفاراتك الكبرى التي ... ـركات والمستشفيات الفاخره
إن شئتُ سميتُ الذين استأجرو ... أمست تجوب بلادنا المستحسره
من أين بت مصدرًا وموردًا ... ها في الجبال وفي السهول الغامره
أورثتها عن والديك فأعتذر ... ومصنِّعًا؟ من أين تلك الأسوره
أم من قضايا المسلمين ودينهم ... وأقول عفوًا قد هفوتُ ومعذره
لا تنكروا هذا لأن خطيبكم ... وتبرعات المحسنين الوافره
لسنا نعاديكم على دنيا ولا ... بعد الخطابة سوف يفرش مئزره
لكن حزب المفلسين يقرِّضُ الـ ... حسدًا لمن جعل الحرام ذخائره
ويسخِّر الآيات في تحقيق ما ... ـدين الحنيف بمفتنيه وينحره

(1/469)

والخير كل الخير في علمائنا الـ ... يصبوا إليه من الأماني المزهره
نحن الجماعةُ أهل سنة خاتم الـ ... أبرار أصحاب القلوب الطاهره
ولنا على فضح التلصص جرءة ... ـرسل الكرام الطاهرين الخيره
والوادعيُّ المستميت على الهدى ... ونرى السكوتَ عن النصيحةِ فاقره
هاهوَّ ذا قد بين الزيغ الذي ... شيخ جليل ثابت كالقسوره
واجتال ما أنتم عليه من الهوى ... أنتم عليهِ كل عين مبصره
قطعت رقاب المحدثات وأخرست ... بمحاضرات يالها من حنجره
وقضت على عبد المجيد ومثله ... صوت الضلال ولا تزال محذره
وقضت على الحداد والهدار ذي الـ ... مرعِي الحديدة ذو الخطى المتعثره
وقضت على المهدي فور نكوصه ... ـوجه الملبس والكثير الثرثره
وعلى زعيم المفلسين وكلبهم ... وعلى التشيع في القرى والحاضره
وقضت على الريمي دون تأخر ... برسالة مفهومة ومفسره
وقضت على الطحَّان والسقاف بل ... وقضت على حُمْرٍ له مستنفره
ومضى يدافع عن شرائع ديننا ... وعلى الترابي واستقامت زاجره
يارب فاحفظ شيخنا واحفظ به ... بكتابه وبصوته والمحبره
يا ربَّنا واصلح ولاة أمورنا ... سنن النبي وجُدْ له بالمغفره
ثم الصلاة ... على ... النبي ... وآله ... واغفر لنا ولهم ومنك المعذره
والتابعين ... وجد ... لنا ... بالمغفره

تعزيز القصف الميداني لضلالات عبد المجيد الزنداني
لم ندعُكم لضلالة متسترة ... أو لانتخاب مرشح في دائره
أو للتبرع بالدراهم أو إلى ... دين جديد تنكرون شعائره
لتواصلوا إعراضَكم وصدودكم ... عنا بنعرة جاهل مستكبره
إن العناد أتى على أسماعكم ... حتى غدت لكلامنا متضجره
وأتى على أبصاركم فتعطلت ... وعلى مروءتكم فولت مدبره
وأتى على أرواحكم حتى بدت ... للقائنا قبل الممات مغرغره

(1/470)

وأتى على أحوالكم فتغيرت ... وغدت لكم دنيا الدراهم آسره
بل إنه أعمى البصائر فاختفى ... نور القلوب وأصبحت متحجره
هل تبصرون الحق أم أنتم له ... لا تبصرون وليس فيكم مبصره
أم إنكم متمسكون بزيغكم ... وعقولكم في غيِّكم متحيره
لم ندِّعي ما ليس حقًا لم نقل ... كذبًا على عبد المجيد ومعشره
بل إن دعوانا عليهم بُيِّنت ... بأدلة شرعية متواتره
ولسوف نقصف ما تبقى عندهم ... كالمحدثاتِ من الأمور المنكره
ويرى العوام عوارَهم بعد الذي ... أبدوه من شرعية متصدره
فالحق أظهرَ كل داعٍ وانتهى ... تلبيس كل ملبس ذا مقدره
من كان في نجد يكفر منهجًا ... ونظام حكم لا نزال نكفره
واليوم أصبح ينتهجْ ما قد نفى ... ويقول إن له بذلك تبصره
بل إنه سماه شورى كي يجد ... منهم قُبولاً صادقًا ومسايره
لكنه لن يستطيع بفعله ... هذا بلوغ الغاية المتعذره
أو ستر ما في نِهجه من بدعة ... بمكيدة كالسابقات مدبره
إن التناقض لا يزال بذلكم ... حتى استساقه خلف كل مبادره
يومًا يقول مؤكدًا شيئًا بدا ... وغدًا يجيء لهم بوجه مغايره
ويجرد الأشياء عن أسمائها ... بمسميات عنده متوفره
والناعقون بما يقوله شلة ... لبست قناع تناقضاتٍ بائره
عودوا إلى المولى الجليل برغبة ... وبتوبة للسئيات مكفره
وتعلموا إن لم تكونوا تعلموا ... فالعلم نور والنصيحة جوهره
ولئن توحيد الإله ضرورة ... قصوى وجهل بالمصير مخاطره
كان اهتمامك بالعقيدة واجبًا ... فاعمل على تصحيحها بمثابره
واذهب إلى الدر النضيد ومثله ... فتح المجيد بِهمة متبحره
واقرأهما وافهمهما حتى إذا ... متَّ انتفعت ودع كتابًا أصدره

(1/471)

فكتابه التوحيد ضيع من يرى ... إن العقيدة هاهناك مسطره
لكن من درس العقيدة وارتقى ... بالعلم يرفض فيه أي مذاكره
فالمشركون جميعهم لم ينكروا ... إن الهواء ضرورة مستشعره
ويؤكدوا بعد السؤال بأن من ... خلق الكواكب والغيوم الممطره
وبنى السماء وأوجد الشمس التي ... جعلت سراجًا للأنام وتبصره
ماذا استفاد شبابكم من تلكمُ الـ ... ـكلمات ذات الرنة المتناثره
وبما ستنفعكم رسومه أيها الـ ... ـمتفاعلون بشدة مستأجره
بطيخة مرسومة وفواكهٌ ... حينًا وحينًا منْزل أو طائره
أو كوكب أو عظم مفصل أينه التْـ ... ـتَوحيد يا ذا الشهرة المتبخره
أقسام توحيد الإله ثلاثة ... في محكم التنْزيل غير مصوره
أنت انطلقت بواحد من بينها ... لا ينتفعْ به مسلم أو فاجره
وأتيت بالآيات في غير الذي ... دلت عليه بجرئة متهوره
ترضي السياسات العميلة دائمًا ... وتؤكِّد النظريةَ المتطوره
وتفسر القرآن حسب مزاجها ... ومزاج جند المحدثات البائره
وتريد بالأمر اجتماعًا شاملاً ... للعالمين على الضلال وعنصره
وتحبذ الصمت الطويل عن الذي ... من باقيِ الأقسام لم تتذكره
فبثاني الأقسام جاء نبينا ... ودعا إليه بحكمة ومصابره
وكذلك الرسل الكرام جميعهم ... جاءوا به ودعوا القرون الغابره
فتميز الكفار ممن آمنوا ... بعد ائتلاف سابق ومصاهره
وتميَّزت بهْ أمة القرآن عن ... أمم الضلال ولم تكن مستعمره
وبه تميَّز مشركون زماننا ... بوجوه خزي في القباب معفره
وبثالث الأقسام ميز بين من ... بديانة الإسلام شد أواصره
فبد لنا السني ممن بدلوا ... وتفرقوا لطوائفٍ متناحره
وذوي اعتقاد المحدثات ومن أتى ... بعقيدة السلف الكرام الطاهره

(1/472)

فاترك كتاب المفلس الغاوي الذي ... بينته فلسوف اقطع دابره
واسبق إلى الجنات كل معاند ... بعقيدة السلف الكرام الزاهره
فعقيدة المتحدثين لأمتي ... عن وحدة الأديان جاءت هادره
ممزوجة بالمحدثات وبالولا ... للكافرين وسوف تخرج صاغره
لا يجتمع زيغ وإيمان معًا ... أو سنة وضلالة مستحقره
وبوحدة الأديان لستُ مرحبًا ... أو بالضلال ولن أصدق مصدره
أتريد مني أن أكون أخًا لمن ... عبدوا المسيح وللجموع المفطره
وأخًا لأحفاد الخنازير التي ... قد حرمت وأخًا لبيلَ وعسكره
هم يقتلون المسلمين ويسرقوا ... أموالهم بيد البنوك الغادره
ويكلفون ذئابَهم وكلابَهم ... بالانقضاض على الشعوب العاثره
بل إنَّهم كفروا وعدوا كفرهم ... دينًا عليه شعوبُهم متظافره
والدين عند الله دينُ نبينا ... وهناك نص ضد كل مهاتره
ينبئْ بأن الدين عندهْ ديننا ... وسواه لاغٍ باطلٌ فلنحذره
يا أيها الداعي إلى درب الردى ... بمؤلفات للضلال مسخره
طلع النهار على الضلالات التي ... جئتم بِهن وعززته الهاجره
وبدى السليم من السقيم ولم تعد ... للمفلسين مكانةٌ أو سيطره
فارفق بنفسك لا تناطح سنة الـ ... ـمختار بالحزبية المتقهقره
واعلم بأنا ضد كل ضلالة ... بعزيمة في الرد غير مقصره
وبجرئة وشجاعة وبقوة ... سنذب عن سنن النبي النيِّره
فالمفلسون وشيخهم في مأزق ... منذ انطلاق دعاتنا بالتذكره
وطلوع شمس السنة الغراء من ... دار الحديث قوية ومؤثره
لم يشعروا إلا ونحن نَهزُّهم ... بقذائف سلفية متفجره
مدعومة بالبينات وبالهدى ... ولكل داع لضلالة منذره
وبنقضنا التلبيس أصبح جمعهم ... في رعشة أعصابُهم متوتره

(1/473)

لم ندَّعي كذبًا عليكم أيها الـ ... إخوان فافشوا ما نقول ونذكره
نَهج الخوارج نَهجكم وطريقكم ... وبكم من الإرجاء شيئًا نشعره
وبدعوة المتناقضات دعوتمُ ... وإلى التلصص قادكم حبل الشره
وتصادمت أقوالكم بفعالكم ... وغدا التناقض في التجمع ظاهره
لله در الوادعيِّ مجدد الـ ... ـدين الحنيف ودر حبر دفاتره
كشف الستور لما تأكد أنكم ... لا تصلحون لدعوة أو سيطره
أو تصلحون لنهضة وخلافة ... لكنكم قد تصلحون لبيطره
قاد الجماعة للنجاة ولم يزل ... في فترة للمفلسين معاصره
ونبيها قد كان شقَّ طريقَها ... حتى أتمه في تمام العاشره
من عام هجرته ليثرب فاكتفت ... بطريقه وهداه غير مغبره
تأبى الخروج على الولاة لما أتى ... من نَهيه وبنهجه مستبصره
وترد كل ضلالة مهما اختفت ... عن أعين المتساهلين المنكره
وتسد أبواق الضلال بحكمة ... ولعمي أمتنا الغُثاء مبصره
ضد التفرق والتعدد دائمًا ... منذ انطلاقتها الفتية مبحره
أما ادعاؤهْ أنَّها في عصرنا ... أمست تحرم ما يباح تصوره
فالحق يدحض ما يقول ويدعي ... والإحتكام إلى الكتاب سيقهره
إن الجماعة في طريق نبيها ... لم تستقل بذاتِها مستقصره
وولائها للمسلمين جميعهم ... ولأمة القرآن غير مؤخره
لولا الأسانيد التي حُفظت بِها ... سنن الرسول على مدار الأعصره
لتمكنت سبل الضلال من الذي ... جعلت له إذ لم تكن مستأثره
بل بينت للمسلمين طريقهم ... وأتت لهم بالبينات النيره
فأطاعها المتعبدون لربِهم ... بِهداه لا بالمحدثات الداعره
وتخلف المتعبدون له بما ... وجدوا عليه العادة المتحسره
يا طالب العلم الحريص على الهدى ... إياك دنيا المترفين الساحره

(1/474)

إياك ما يبنونه لشبابِهم ... من جامعات أو معاهد فاخره
فلقد أهانوا العلم بل وتَهاونوا ... بالواجبات هناك دون محاذره
واستوردوا المتحاملين على الهدى ... ولهم يقال لدى الشباب دكاتره
واستعملوهم للضلال وشجعوا اسـ ... ـتمرارهم بمرتبات غامره
بل شجعوا أبنائهم وشبابَهم ... وذيولهم بالحاجيات الآسره
من مطعم حلوٍ وأطيب مشرب ... ومرتب ومواصلات عابره
لن ينصر الإسلامَ كبرُ بطونِهم ... لكن بعلمك إن عملت ستنصره
فاترك لهم دنيا المناصب والهوى ... وتعلم العلم المفيد لتنشره
واصبر على حر الهجير وحدة الـ ... ـبرد الشديد وضيق عيش القنطره
واصبر على خشن الثياب وناشف الـ ... أرْز المسبب قرحة للحنجره
واغضب لربك لا لبطنك واحتسب ... ما أنت فيه من الظروف المعسره
وادعُ إلى هذا السبيل ولا تكن ... كالضائعين ذوي الوجوه الباسره
علَّ الضحايا الضاحكون يبادروا ... بالكسب ستًا فالحياة مغرره
ثم الصلاة ... على ... النبي وآله ... والتابعين وجد ... لنا ... بالمغفره

استكمال القصف الميداني لضلالات عبد المجيد الزنداني
شهب الجماعة للضلال متبِّره ... ولصفو عيش المفلسين مكدره
وإلى السلام ندائها وسهامها ... عبر العصور إلى الضلال مؤشره
لا تطعنوا في نَهجها ونظامها ... بمزاعم للإمعات منفره
فكتاب ربي والمحجة نَهجها ... ودليلها الأبدي كيف ستهجره
وصراط ربي المستقيم طريقها ... ونظامها الإسلام هل تستأخره
لم تعتمد منهاج أمريكا ولم ... تدعوا إليه ولا لشخص عاصره
ودعاتُها المتمسكون بنهجها ... ونظامها ضد الضلال وقيصره

(1/475)

لله قاموا واستحثوا من غوى ... ليعود عن درب يضيع عابره
ولسوف ينتكس الضلال وينتكس ... بوق الضلال المستجيب وصعتره
ويرى الجويهل من يقول بأننا ... العملاء قدره حين يهدم منبره
إفلاسكم في الأزديان وجهلكم ... بالحق دوَّى في الفضاء بزمجره
مَن بيننا هُوَّ العميل أيا ترى ... أو يرتبطْ بنظام تلك الماكره
أنتم أحب لها وأقرب فالذي ... تدعوا إليه قبلتموه وننكره
ساويتمُ بين النساء وبينكم ... رغم الفروق برغبة ومعايره
وجعلتمُ الأبرار كالفجار والـ ... ـعلماء كالكفار أهل الميسره
ودعوتمُ للإختلاف ونبذ ما ... ندعو إليه ونبذ كل مصادره
أنتم أحب لها ومؤتمراتكم ... تدعوا إلى سل العدا وتحذره
وتجمُّع السودان يفضح مدعي الـ ... ـبأس الشديد وإن أطال تستره
أما الجماعة والتي بمشايخ الـ ... ـعصر الحديث سعيدة متفاخره
فدعاتُها للمسلمين يحذروا ... مما تحسنه الفتاوى الجائره
ولكل تقليد وكل تشبه ... بالمشركين ترد غير مخايره
وشباك أمريكا التي أنتم بِها ... متشبثون لما نرد مصدره
حربًا على المتمسكين بدينهم ... سلمًا لكل مقلد لها مؤثره
وعدوة للمسلمين جميعهم ... ومن الجماعة وحدها متطيره
لا تدعم الإسلام حتى تعلنوا ... إن الجماعة للعمالة مضمره
أو تدعم المتواثبين لحربِها ... ولحرب ما جاءت به وتدبره
لكنها تعني بدعم مماسح الـ ... ـحزبية الكفرية المتفطره
وبدعم كل مخرب ومميع ... ومنظمات للضلال مسيره
يا ذلك الرجل الضحية لا تكن ... لمزاعم الطرف المضلل مقبره
واذهب إلى دماج صعدةَ كي تقف ... وترى بعينك ما يسرك منظره
جيل يكابد قسوة العيش التي ... عجزتَ أمام صموده وتصبره

(1/476)

ويكابد الدنيا التي لم تستطع ... إن تشتريه كما أشترتْ من غايره
ترك الصراع لأهلها وعبيدها ... واستغنى عن لذاتِها المستعمره
وأتى إلى دار الحديث برغبة ... للإلتحاق بشيخها ومعسكره
وبِها أناخ وكان أول ما بدا ... به قبل غيره حفظ آي التذكره
وبعيد حفظه للكتاب سما إلى ... خير اللغات بلهفة مستفسره
فتعلم النحو المهم وهكذا ... الإملاء والخط الجميل وحبره
ووعى البلاغة قارئًا ومطبقًا ... ومجندًا إحساسه ومشاعره
حتى استقام لسانه وتخلصت ... ألفاظه من لحنة متوغره
ووعى المعاني والترابط بينها ... بعد الغموض وزاد حجم دخائره
ويشرِّح الكلمات ثم يردها ... لفساد غايتها ويحرس محوره
هيهات للتلبيس أن يغتاله ... بعبارة عن غير ذاك معبره
أو يمكن المتأولين خداعه ... أو يمكن المستشرقين تقهقره
وإلى الحديث ونَهره الجاري الذي ... أودى بعِرض من افترى ليعكره
ذهبت خطاه فما يغادر حكمة ... إلا تأكد أنَّها في الذاكره
وأقام يحفظ ما يمر به من الـ ... أبواب حفظًا قل من يتصوره
وإذا سألت عن الحديث وحاله ... ورواته أفتاك من تستصغره
وإذا سألت عن الرجال وحالهم ... جاء الجواب من ابن عشر تحقره
فالبعض يحفظ عمدة الأحكام من ... هذا الطراز وبعضهم قد غادره
ووعى رياض الصالحين وبينهم ... من بات يحفظ مسلمًا ويفسره
وهناك من حفظ البخاري يا له ... من جيل تقوى داس أنف معيِّره
وكذا العقيدة وهو مهتم بِها ... منذ البداية فالضرورة تجبره
إذ لا قبول لطاعة وعبادة ... إلا بإخلاص وكيف ستجبره
إن أشرك العبد الضعيف بربه ... أولم يتابع من بوحيه أخبره
وإذا أتى بعقيدة معلولة ... ردت عليه صلاته وتسحره

(1/477)

وكذا صيامه والقيام وحجه ... إن حج رد ولن يجد من يؤجره
جيل تعلم كيف يعبد ربه ... والشيخ مقبل من يقود الباخره
طلب النجاة فرحبت بقدومه ... وغدت له قبل الممات مبشره
أما شباب المفلسين وجيلهم ... فلغير ربه حبه وتمعره
قصد المعاهد للنجاة من الهوى ... فهوى وزادت في الضلال خسائره
وغدا يطبل منشدًا مترنمًا ... ومقلدًا ألحان كل مزمره
وممثلاً ألِف التلون متقنًا ... هذا المجال ومخفيًا لتحسره
والمسرحيات التي ألفوا بِها ... طبع التلون لا تزال مشهره
وكذلك الفيديو المحرم قد شوى ... جيل المعاهد واستحث تفطره
وانظر بعينك واستمع إن لم تكن ... متعصبًا لتراه فيما لا يره
وترى اندفاعه جاهلاً ومقلدًا ... رؤساءه والشائعات تسخره
يجهل بأن طريقه صوفية ... ويظن أن الإنتخاب سينصره
ولحب دينه أوهموه بأنه ... بطل يجاهد في سبيل تحرره
ويلبسون عليه طول حياته ... وإلى الخلافة يدفعون تجاسره
هم حول دنيا دائبون لجمعها ... لا حول دين كالكلاب مكشره
والحق يفضح من يحاول باسمه ... زج الشباب إلى الضلال ويظهره
أهل الحديث هم الجماعة والتي ... حتى القيامة سوف تبقى الظافره
لن يستطيع مخالفوهم ضرهم ... أو خاذلوهم في الجموع الساخره
يارب فاحفظهم ووفق شيخهم ... واكتب لنا وله الشهادة وانصره
واخذل عدوا يا كريم وحسبنا ... أن ترضى عنا يا عظيم المغفره
ثم الصلاة على نبيك ما على ... الدنيا حياة أو رياض مثمره

قال هذه القصائد المتوالية الشاعر/ أبوزيد علي بن يحيى بن زيد الزعكري الحجوري
دار الحديث بدماج جماد الآخرة 1420.

(1/478)

بسم الله الرحمن الرحيم

النسف البركاني لبعض ضلالات الزنداني
يا من تحلى بالنساء حِراسةً ... وتقلد الإصلاح في الأوطان
ودعا لتمزيق الشريعة هازلاً ... بنصوص شرع كامل الأركان
وأباح تحزيب الأنامِ سفاهة ... ولكل مسألة له قولان
قد قابل الوفد الذي هو قادم ... من عند أهل الكفر والطغيان
ألقى الحوار مع النساء تنازلاً ... عن عزة الإسلام والإيمان
فأهان دين الله شرَّ إهانة ... أي ذاكم المدعو بالزنداني
وأباح تصوير الذوات تنطعًا ... من غير ما أثر ولا قرآن
فرضى به القوم اللثام لحمقهم ... ووقوعهم في فكرة الإخوان
هي فكرة مدعومة بضلالة ... وجهالة وغواية الشيطان
وأجاز تصويتًا وطاغوتًا يُرى ... فيه الضلال لأكمه العينان
ودعا الشباب لكي يقيموا دولة ... هي دولة الإسلام والإيمان
جمعوا الخبيث وشبهه فتحصموا ... تبًا لهم من معشر عميان
تركوا الحديث وأهله واستبدلوا ... علم الحديث بنغمة المردان
ورأوا لتمثيل قبيح شرعة ... مأخوذة من مذهب الشيطان
سألوا الأنام تكثرًا فتوسعوا ... في جمع أموال مع العمران
وسعى إلى السوادان سعي مغفل ... ومهوس يدعوا إلى النكران
لحضور مؤتمر قبيح فاشل ... يدعوا إلى التوحيد للأديان
جمع الغواية والضلالة غافلاً ... عن سنة المختار والقرآن
وأحل تصوير النساء حماقة ... ودناءة ودياثة وتداني
وأطم من هذا القبيح نداؤه ... للمشيخات ببلدة الإيمان
نزع الحياء على المنابر جهرة ... تبًا له من غافل حيران

(1/479)

سبقوا بفعلهم القبيح معاشرًا ... حرصوا على الإفساد للنسوان
شوعية سبقوا وبعثًا مفسدًا ... ثم الجهول الحاصر العلماني
في رفعهم بعض النساء لمجلس ... هو مجلس الشورى على إعلان
رفعوا النساء لكي يسن حكومة ... مبنية في شاطئ البحران
سبع رفعن دماثة في مجلس ... يأوي الشرور وأقبح العصيان
عرضوا الحياء لبيعة ممقوتة ... بين الأنام بأبخس الأثمان
فوجوههم بين الرجال ذميمة ... هذا مآل عصابة الإخوان
عقد المودة والمحبة صحة ... للساقطين بمذهب الكفران
هو مذهب البعث الأثيم ممددًا ... بالكفر والإلحاد والهذيان
ومع إشتراكيٍّ خبيث فاجر ... عقد العهود على مدى الأزمان
وأئمة الحق الدعاة حقيقة ... هجروهم حسدًا وحقد جبان
هجروا العلوم وسنة لمبشر ... للمتقين بجنة العدنان
وأقام جامعة لكل مهوس ... فيها الضلال يحطم الشبان
سلبت عقول المبتغين لزخرف ... فتساقطوا كتساقط الذبان
كالحاشدي أتى إليها عالمًا ... ومحققًا في الناس ذا عرفان
فتحطمت عزماته في فترة ... ملحوضة يتقارب الأحيان
أسفًا على قوم أضاعوا علمهم ... بعد الظهور بساحة الميدان
عجبًا لفعلم القبيح تنازلاً ... عن سنة المبعوث من عدنان
أدعوك يا خداع دعوة ناصح ... أن تترك الإفساد والطغيان
وتتوب للرحمن توبة مخلص ... إن كنت ترجوا جنة الرحمن
وتقوم بين الناس قومة ثابت ... وتذم مذهبك القبيح الداني
وإذا بقيت على الضلال مجاهدًا ... فأعلم بأنك جاهل حيران
واعلم بأنك مُهلَك ومُدمَرٌ ... بسهام أهل العلم والعرفان
وستنطوي تحت الفراش مخبأً ... من وصمة بالعار والنكران

(1/480)

وتعيش عيشة خائف في داره ... يخشى من الشجعان والفرسان
وسترحلن من البلاد مهاجرًا ... إما إلى السودان أو إيران
هلا تتوب وتتركنَّ خرافة ... أودتك يومًا في مكان دان
عذرًا إليك لقد نظمت نصائحًا ... إذ كنت عيًّا عاري العرفان
ولقد تركت فضائحًا ومعايبًا ... كيما تعود لخالق الأكوان
هلا قبلت نصائحًا لمحدث ... ومعلم للحق والإيمان
هو مقبل شيخ الحديث ببلدة ... محمودة من سالف الأزمان
هو شيخنا المنصور نصرًا ظاهرًا ... بين الأنام على ذوي البهتان
رزق الذكاء فكان أسرع كاشف ... للمنكرات وأقبح البطلان
قمع الضلال وأهله في قامع ... لمعاند ولحامل الإفتان
ورياض جنة شيخنا مع مخرج ... وإجابة للسائل اليقظان
ونصائح مع باعث لحوادث ... مع حكم تصوير مع البركان
ولذم مسألة كتاب قيم ... وكذا المصارعة الرفيع الشان
ولغارة وقع شديد حاصل ... في صدر كل مخالف فتان
كشف الإمام ضلال كل ملبس ... متهم زعيم الشر ذا الزنداني
فجزاه مولانا الكريم مثوبة ... ومقامة في جنة الرضوان
وإلهنا نرجوا رجاءً دائمًا ... كيما يمدد شيخنا بأمان
وأقول قولاً للقصيدة خاتمًا ... صلى الإله على النبي العدنان

قائلها/ أبوعبد الحميد حميد بن علي بن محمد الرعود الوصابي

(1/481)

بسم الله الرحمن الرحيم

نداءات يوجهها الدعاء ... وصيحات يرددها الغثاء
نداءات من البلهاء تعلوا ... ويرتفع الصراخ كذا البكاء
ينادون الخلائق كل يوم ... بأن الشر ليس به خفاء
ويشكون اليهود بكل أرض ... دعايات يروجها الرعاء
وسعيهم إلى الأموال دومًا ... وباسم الدين تمتص الدماء
إذا ما صب للإسلام عرق ... رأيت وجوههم فيها البهاء
إذا نزلوا المساجد صاحوا فيها ... وإن صعدوا القصور لهم عواء
وإن ظهرت لأمتنا جراح ... أشاعوها مرادهم الغذاء
سلوا السودان ما قد حل فيها ... ستنبئكم بما فعل الغُثاء
حوى البلهاء منصبهم عليها ... وفي ساحاتِهم نزل الوباء
وباء عم في السودان أضحى ... به كفر وتشكيك وداء
سلوا الخرطوم كيف الليل أمسى ... خطابات ترج بِها السماء
خطابات من الخرطوم أمست ... يرددها السفيه الببغاء
ترابي الدناءة داس شعبًا ... كريم الطبع شيمته السخاء
لينْزع منه إيمانًا وصدقًا ... وتوحيدًا حقيقته صفاء
أرى السودان قد أضحى عليلاً ... يقود به إلى الموت العداء
تعالوا وانظروا الأتراك شعبًا ... ترأسه البغاة الأشقياء
إذا نزع الحجاب بأرض قوم ... فما يرجى التورع والحياء
وفي أرض الجزائر صاح طفل ... تعجب حين أن نزع الإخاء
وفي قطر تلبسها ظلام ... ويوسف بات منهجه العواء
جزيرتنا تنبحها كلابٌ ... وتنهشها الذئاب الأدعياء

(1/482)

لماذا الغش يا إخوان مهلاً ... سنفضحكم وإن سفك الدماء
وفي يمن المحبة صاح ذئب ... أجابته الذئاب الأغبياء
رأى صنعاء مفترشًا عظيمًا ... فحط بِها ومقصده البلاء
وصاح الذئب بالتدليس نشرًا ... وراح إليه تحرسه النساء
ينادي الدين بالتوحيد أصلاً ... مع الأديان يا بئس النداء
ويذكر في كتابته يهودًا ... يمجدهم فهل فُقِد البراء
صفات الله اثبتها بفعل ... ودون النقل منطقه الهراء
يريد نساء أمتنا شيوخًا! ... وشيخات فبئس الإدعاء
وتوسيعًا لذي الأكوان زعمًا ... ألا يا قوم هل طمس الذكاء
ويدعو للتحزب كل وقت ... يظن الناس أنَّهم رعاء
ويأخذ بيعة ليلاً وصبحًا ... ليظهر في دروبِهم الولاء
ويسلب مال أمتنا عيانًا ... فيا لله قد نزع الحياء
وفي عدن يشارك أهل فسق ... بميدان تقابله النساء
نداءت يسطرها مدادًا ... ويفضحها الدعاة الأتقياء
فيا عبد المجيد بنيت شرًا ... سينسفه الرجال الأوفياء
ويا عبد المجيد إليك شعرًا ... سريع البطش غايته القضاء
خداعات تزخرفها طويلاً ... وتخرجها إذا سكن الهواء
سيكشفها لنا الموري يحيى ... بتأليف يسطره الضياء
فمن صنعاء شد الرحل إنا ... رأينا الشر ينهيه الجلاء
وسافرْ من بلاد خنت فيها ... فعارضك الأسود الأقوياء
أرى دماج رشاشًا ولغمًا ... ونيرانًا يصوبُها الإباء
فمقبل لم يزل صاروخ ردٍّ ... يوجهه إذا ظهر الوباء
يوجهه بحكمته ابن هادي ... فحكمته يشاركها الذكاء
وحكمته يسيرها برفق ... فنعم الشيخ منهجه الإخاء

(1/483)

ألا يا شيخ هذا الشعر حر ... يطير به الأباة الأصفياء
ألا فالتسمعوا لشريط شيخ ... عظيم القدر معدنه الوفاء
عظيم القدر مبدؤه أصيل ... حكيم القول يملؤه البهاء
وصلى إله يارب كثيرًا ... على المختار ما هطلت سماء
كذاك الآل والأصحاب دومًا ... إذا ما سار فوق الأرض ماء

ناصر بن أحمد العجيلي

(1/484)


من اسمه عبد الله - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

ـ[تراجم رجال الدارقطني في سننه الذين لم يترجم لهم في التقريب ولا في رجال الحاكم]ـ
المؤلف: مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: دار الآثار - صنعاء
الطبعة: الأولى، 1420هـ، 1999م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

(/)

[من اسمه عبد الله]
[عبد الله بن إبراهيم بن قتيبة الأنصاري]
عبد الله
1 - عبد الله بن إبراهيم بن قتيبة الأنصاري
قال الدارقطني - رحمه الله - (ج 3 ص 246): نا أحمد بن محمد بن سعيد، نا عبد الله بن إبراهيم بن قتيبة.
وفي (ج 4 ص 274): حدثنا أحمد بن محمد بن سعيد، ثنا عبد الله بن إبراهيم بن منبه.
وقد ترجم ابن الجزري في " غاية النهاية " في (طبقات القراء) (ج 2 ص 403) لابن قتيبة هذا فقال - رحمه الله -: عبد الله بن إبراهيم بن قتيبة أبو محمد الأنصاري الكوفي، روى القراءة عن (ج) أحمد بن مصرف اليامي، روى القراءة عنه (ج) أحمد بن محمد الهمداني. ا. هـ.
وأحمد بن محمد بن سعيد الهمداني هو ابن عقدة الراوي عنه في الموضعين.

[عبد الله بن إبراهيم بن يوسف الجرجاني]
2 - عبد الله بن إبراهيم بن يوسف الجرجاني
قال الدارقطني - رحمه الله - (ج 3 ص 279): نا عبد الله بن إبراهيم الجرجاني من أصله.
ترجمه الخطيب في " تاريخ بغداد " (ج 9 ص 407) فقال - رحمه الله -: عبد الله بن إبراهيم

(1/23)

بن يوسف أبو القاسم الجرجاني، ويعرف بالأبندوني، وهي قرية من قرى جرجان، أحد الرحالين في الحديث إلى مكة وخراسان والعراق والشام، وكان رفيق أبي أحمد بن عدي، سكن بغداد وحدث بها عن الحسن بن سفيان النسوي، وكان ثقة ثبتا، وله كتب مصنفة وجموع مدونة، حدثنا عنه أبو بكر البرقاني والقاضي أبو العلاء الواسطي، وقال لنا أبو العلاء: لم أر في شيوخنا الغرباء مثل الأبندوني، وسمعت منه في سنة ست وستين وثلاثمائة، وكان عسرا في الحديث.
وقال محمد بن عبد الله بن أحمد: كان أحد أركان الحديث، وقال البرقاني: كان محدثا قد أكل ملحه وسافر في الحديث إلى خراسان وفارس والبصرة والشام ومصر، وكان زاهدا متقللا، ولم يكن يحدث غير واحد منفرد، قيل له في ذلك، فقال: أصحاب الحديث فيهم سوء أدب، وإذا اجتمعوا للسماع تحدثوا، وأنا لا أصبر على ذلك، قال القاضي أبو العلاء الواسطي: توفي أبو القاسم الأبندوني في سنة ثمان وستين وثلاثمائة، وله خمس وسبعون سنة، وقال البرقاني: يوم الاثنين لخمس خلون من جمادى الأولى سنة ثمان وستين وثلاثمائة. ا. هـ. باختصار.

[عبد الله بن أحمد بن إبراهيم المارستاني]
3 - عبد الله بن أحمد بن إبراهيم المارستاني
قال الدارقطني - رحمه الله - (ج 2 ص 121): ثنا عبد الله بن أحمد بن إبراهيم المارستاني.
ترجمه الخطيب - رحمه الله - (ج 9 ص 382) فقال: عبد الله بن أحمد بن إبراهيم بن مالك بن سعد بن مالك أبو العباس المارستاني الضريري، روى عنه الدارقطني، قال ابن قانع وابن شاهين: مات سنة سبع عشرة - أي وثلاثمائة - قال ابن قانع: وقد تكلم فيه. ا. هـ بتصرف.

[عبد الله بن أحمد بن إسحاق المصري]
4 - عبد الله بن أحمد بن إسحاق المصري
قال الدارقطني - رحمه الله - (ج 4 ص 170): نا أبو محمد بن صاعد وأبو بكر النيسابوري وموسى بن جعفر بن قرين وأحمد بن حبيب الزراد وعبد الله بن أحمد بن إسحاق المصري.

(1/24)

ترجمه الخطيب - رحمه الله - (ج 9 ص 388) فقال: عبد الله بن أحمد بن إسحاق بن إبراهيم بن محمد أبو محمد الجوهري المصري، سكن بغداد في نهر الدجاج، وحدث بها عن جمع منهم: الربيع بن سليمان المرادي، روى عنه الدارقطني وجماعة، قال أبو يعلى الوراق: وكان ثقة، قال طلحة بن محمد بن جعفر: مات في سنة اثنتين وثلاثين وثلاثمائة، زاد غيره: في شهر ربيع الأول. ا. هـ ملخصا.

[عبد الله بن أحمد بن ثابت البزاز]
5 - عبد الله بن أحمد بن ثابت البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 102): وحدثنا عبد الله بن أحمد بن ثابت.
ترجمه الحافظ الخطيب في " تاريخه " (ج 9 ص 387) فقال - رحمه الله -: عبد الله بن أحمد بن ثابت بن سلام أبو القاسم البزاز، وذكر من الرواة عنه الدارقطني، ثم قال: وكان ثقة، وقال يوسف القواس: الشيخ الصالح الثقة، ولد في ربيع الأول من سنة ثمان وثلاثين ومائتين، ومات في رجب من سنة تسع وعشرين وثلاثمائة. ا. هـ بتصرف.

[عبد الله بن أحمد بن خزيمة البارودي]
6 - عبد الله بن أحمد بن خزيمة البارودي
قال الدارقطني - رحمه الله - (ج 1 ص 421): حدثنا أبو بكر الشافعي، حدثنا عبد الله بن أحمد بن خزيمة.
ترجمه الخطيب (ج 9 ص 379) فقال - رحمه الله -: عبد الله بن أحمد بن خزيمة، أبو محمد البارودي، قدم بغداد وحدث بها عن علي بن حجر المروزي وغيره، وممن روى عنه أبو بكر الشافعي. ا. هـ المراد منه.

[عبد الله بن أحمد بن ربيعة الدمشقي]
7 - عبد الله بن أحمد بن ربيعة الدمشقي قال الدارقطني - رحمه الله - (ج 4 ص 218): نا عبد الله بن أحمد بن ربيعة.

(1/25)

ترجمه الخطيب في تاريخه (ج 9 ص 386) فقال: عبد الله بن أحمد بن ربيعة بن سليمان بن خالد بن عبد الرحمن بن زبر أبو محمد القاضي الدمشقي - وذكر جمعا من مشايخه، وذكر من الرواة عنه الدارقطني، ثم قال: - وكان غير ثقة.
قال ولده محمد بن عبد الله بن زبر: وفي يوم الاثنين لثلاث خلون من شهر ربيع الأول سنة تسع وعشرين - أي وثلاثمائة - توفي أبي بالفسطاط. ا. هـ مختصرا.

[عبد الله بن أحمد بن عتاب العبدي]
8 - عبد الله بن أحمد بن عتاب العبدي
قال الدارقطني - رحمه الله - (ج 1 ص 363): حدثنا عبد الله بن أحمد بن عتاب أبو محمد.
ترجمه الخطيب في " التاريخ " (ج 9 ص 382) فقال: عبد الله بن أحمد بن عتاب بن محمد بن فايد بن عبد الرحمن أبو محمد العبدي، وفائد هو أبو الورقاء صاحب عبد الله بن أبي أوفى.
ثم قال الخطيب: وكان ثقة، قال ابن قانع: توفي في المحرم من سنة ثمان عشرة وثلاثمائة. ا. هـ المراد.

[عبد الله بن أحمد بن المستورد]
9 - عبد الله بن أحمد بن المستورد قال الدارقطني - رحمه الله - (ج 1 ص 310): حدثنا أحمد بن محمد بن سعيد، ثنا عبد الله بن أحمد بن المستورد.
لم نجده.

[عبد الله بن أحمد بن وهيب الدمشقي]
10 - عبد الله بن أحمد بن وهيب الدمشقي قال الدارقطني - رحمه الله - (ج 3 ص 52): ثنا عبد الله بن أحمد بن وهيب الدمشقي.
ترجمه ابن عساكر في " تاريخ دمشق " (ج 27 ص 59) قال: عبد الله بن أحمد بن وهيب أبو العباس ويعرف بابن عدبس، وذكر من تلاميذه الدارقطني وغيره، وذكر من شيوخه العباس بن الوليد بن مزيد، ونقل عن الدارقطني قوله: قدم علينا وكتبنا عنه في سنة ثمان عشرة وفي سنة نيف وعشرين أيضا. ا. هـ المراد.
وترجمه الخطيب البغدادي في تاريخه " ج 9 ص 384 " ولم يذكر فيه جرحا ولا

(1/26)

تعديلا.

[عبد الله بن إسحاق بن أبي مسلم]
11 - عبد الله بن إسحاق بن أبي مسلم قال الدارقطني - رحمه الله - (ج 2 ص 104): حدثنا الحسن بن أحمد بن صالح الكوفي، ثنا عبد الله بن إسحاق بن أبي مسلم.
لم نجده.
* عبد الله بن أيوب المخرمي
هو عبد الله بن محمد بن أيوب المخرمي، سيأتي (52).

[عبد الله بن أبي بدر الدوري]
12 - عبد الله بن أبي بدر الدوري
قال الدارقطني - رحمه الله - (ج 1 ص 389): حدثنا أبو علي إسماعيل بن محمد الصفار، ثنا عباس الدوري، ثنا عبد الله بن أبي بدر الدوري.
ترجمه الخطيب - رحمه الله - (ج 9 ص 424) فقال: عبد الله بن أبي بدر الدوري، وذكر جماعة من شيوخه منهم يحيى بن يمان، روى عنه عباس بن محمد الدوري وأبو بكر بن أبي الدنيا. ا. هـ بتصرف.

[عبد الله بن بزيع الأنصاري]
13 - عبد الله بن بزيع الأنصاري
قال الدارقطني - رحمه الله - (ج 1 ص 407): حدثنا محمد بن نوح الجنديسابوري، نا جعفر بن محمد بن حبيب، أنا عبد الله بن رشيد، نا عبد الله بن بزيع.
ذكر في ترجمة شيخه عمر بن ذر، روى عنه عبد الله بن بزيع الأنصاري، كذا في تهذيب الكمال.
وقال الحافظ الذهبي في " الميزان ": عبد الله بن بزيع الأنصاري، عن روح بن القاسم، قال الدارقطني: لين ليس بمتروك، وقال ابن عدي: ليس بحجة وهو قاضي (تستر)،

(1/27)

عامة أحاديثه ليست بمحفوظة، ومن مناكيره .. وذكر حديثا. ا. هـ.
وزاد الحافظ في " اللسان ": قال الساجي: ليس بحجة، روى عنه يحيى بن غيلان مناكير. ا. هـ.

[عبد الله بن أبي جبير]
14 - عبد الله بن أبي جبير قال الدارقطني - رحمه الله - (ج 4 ص 230): نا عمر بن أحمد بن علي المروزي، نا عبد الله بن أبي جبير المروزي.
هو عبد الله بن جعفر بن خاقان، أبو محمد السلمي المروزي، ففي ترجمته أنه يروي عنه عمر بن علك الجوهري، وهو مترجم في " رجال الحاكم " (25).

[عبد الله بن جعفر بن خشيش]
15 - عبد الله بن جعفر بن خشيش قال الدارقطني - رحمه الله - (ج 1 ص 19): (ح) ونا عبد الله بن جعفر بن خشيش.
ترجمه الخطيب (ج 9 ص 428) فقال: عبد الله بن جعفر بن أحمد بن خشيش أبو العباس الصيرفي، وذكر ممن سمع منهم يوسف بن موسى القطان وغيره، وذكر من تلاميذه الدارقطني، وذكر أن القواس ذكره في جملة شيوخه الثقات، ثم نقل عن الدارقطني أنه قال: كان ابن خشيش من الثقات، قال ابن قانع وطلحة بن محمد بن جعفر: مات في سنة ثماني عشرة وثلاثمائة، زاد ابن قانع: في جمادى الأولى. ا. هـ مختصرا.
* عبد الله بن جندل
صوابه عبد الله بن صندل، سيأتي (31).

[عبد الله بن الحسين بن جابر المصيصي]
16 - عبد الله بن الحسين بن جابر المصيصي
قال الدارقطني - رحمه الله - (ج 1 ص 23): نا محمد بن إسماعيل الفارسي، نا عبد الله بن الحسين بن جابر.
ترجمه الحافظ الذهبي في " الميزان " وابن حجر في " اللسان "، قال الذهبي: عبد الله بن

(1/28)

الحسين بن جابر المصيصي، بغدادي الأصل، قال ابن حبان: يسرق الأخبار ويقلبها، لا يحتج بما انفرد به. ا. هـ كلام الذهبي.
قال الحافظ: وبقية كلامه: له نسخة مقلوبة، ومن الأخبار التي سرقها وقلب أسانيدها. . . إلخ.

[عبد الله بن حكيم الداهري البصري]
17 - عبد الله بن حكيم الداهري البصري
قال الدارقطني - رحمه الله - (ج 1 ص 74): ثنا أحمد بن محمد بن زياد، نا محمد بن غالب، نا هشام بن بهرام، نا عبد الله بن حكيم.
عبد الله بن حكيم ترجمه الذهبي - رحمه الله - في " الميزان " فقال: عبد الله بن حكيم أبو بكر الداهري البصري، عن هشام بن عروة وإسماعيل بن أبي خالد وجماعة، قال أحمد: ليس بشيء، وكذا قال ابن المديني وغيره، وقال ابن معين مرة: ليس بثقة، وكذا قال النسائي، وقال الجوزجاني: كذاب، وبعض الناس قد مشاه وقواه فلم يلتفت إليه. ا. هـ المراد من الميزان.

[عبد الله بن حمزة الزبيري]
18 - عبد الله بن حمزة الزبيري
قال الدارقطني - رحمه الله - (ج 1 ص 188): حدثنا الحسين بن إسماعيل، نا عبد الله بن شبيب، حدثني عبد الله بن حمزة الزبيري.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (251 - 260) ص (176) فقال - رحمه الله -: عبد الله بن حمزة الزبيري أخو إبراهيم بن حمزة، مدني، وليس بالمشهور، سمع عبد الله بن نافع الصائغ - وذكر غيره، ثم قال: - وعنه محمد بن إسحاق بن راهويه، توفي سنة خمس وخمسين، قلت: أي ومائتين، قال ابن أبي حاتم: توفي قبل قدومنا المدينة بأشهر. ا. هـ المراد.

[عبد الله بن خالد بن يزيد اللؤلؤي]
19 - عبد الله بن خالد بن يزيد اللؤلؤي
قال الدارقطني - رحمه الله - (ج 4 ص 165): نا أبو شيبة عبد العزيز بن جعفر، نا عبد الله

(1/29)

بن خالد بن يزيد اللؤلؤي.
ترجمه الخطيب - رحمه الله - (ج 9 ص 451) فقال: عبد الله بن خالد بن يزيد اللؤلؤي البصري، حدث بـ (سر من رأى)، وذكر جملة من مشايخه ومن تلاميذه، ثم قال: وكان ثقة، حدث في سنة تسع وأربعين ومائتين. ا. هـ بتصرف.

[عبد الله بن رافع بن خديج]
20 - عبد الله بن رافع بن خديج
قال الدارقطني - رحمه الله - (ج 1 ص 251): ساق بسنده إلى عبد الواحد بن نافع قال: دخلت مسجد المدينة، فأذن مؤذن بالعصر، قال: وشيخ جالس، فلامه، وقال: إن أبي أخبرني «أن رسول الله صلى الله عليه وعلى آله وسلم كان يأمر بتأخير هذه الصلاة» قال: فسألت عنه، فقالوا: هذا عبد الله بن رافع بن خديج.
قال الدارقطني: ابن رافع هذا ليس بقوي.
ترجمه الذهبي في " الميزان " فقال: عبد الله بن رافع بن خديج، عن أبيه، قال الدارقطني: ليس بالقوي، وقيل: هو عبد الرحمن. انتهى.
زاد الحافظ: وقال ابن سعد: عبد الله بن رافع ثقة قليل الحديث، وذكره ابن حبان في الثقات. ا. هـ بتصرف.

[عبد الله بن رشيد الجنديسابوري]
21 - عبد الله بن رشيد الجنديسابوري
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 76): نا عبد الباقي بن قانع، نا السري بن سهل الجنديسابوري، نا عبد الله بن رشيد.
ترجمه السمعاني في الأنساب مادة (الجنديسابوري) فقال: أبو عبد الرحمن عبد الله بن رشيد الجنديسابوري، من أهل جنديسابور، يروي عن أبي عبيدة مجاعة بن الزبير العتكي الأزدي، روى عنه جعفر بن محمد بن حبيب الذارع وأهل الأهواز، وهو مستقيم الحديث. ا. هـ.

(1/30)

* عبد الله بن أبي سعد الوراق هو عبد الله بن عمرو بن عبد الرحمن، سيأتي (42).

[عبد الله بن سعيد أبو الخصيب]
22 - عبد الله بن سعيد أبو الخصيب
قال الدارقطني - رحمه الله - (ج 3 ص 266): نا أبو علي الحسين بن القاسم بن جعفر الكوكبي، نا عبيد الله بن سعيد أبو الخصيب.
ترجمه الحافظ في " اللسان " في زياداته على الأصل " الميزان " فقال: عبد الله بن سعيد أبو الخصيب، عن سليمان بن عبد العزيز، جهله ابن القطان. ا. هـ.

[عبد الله بن سلمة بن أسلم]
23 - عبد الله بن سلمة بن أسلم
قال الدارقطني - رحمه الله - (ج 2 ص 121): حدثنا عثمان بن جعفر اللبان، ثنا محمد بن إبراهيم النبيرة، ثنا محمد بن إسماعيل الجعفري، ثنا عبد الله بن سلمة بن أسلم.
ترجمه الذهبي في " الميزان " فقال: عبد الله بن سلمة بن أسلم، عن عبد الرحمن بن المسور بن مخرمة، ضعفه الدارقطني وغيره، وقال أبو نعيم: متروك. ا. هـ.

[عبد الله بن سليمان بن عيسى الفامي]
24 - عبد الله بن سليمان بن عيسى الفامي
قال الدارقطني - رحمه الله - (ج 1 ص 249): حدثنا عثمان بن أحمد بن السماك، وعبد الله بن سليمان بن عيسى الفامي.
ترجمه الخطيب في " تاريخ بغداد " (ج 9 ص 469) فقال: عبد الله بن سليمان بن عيسى بن الهيثم - وقيل ابن عيسى بن السندي - ابن سيرين أبو محمد الوراق المعروف بالفامي - وذكر جمعا من مشايخه وتلاميذه، ثم قال: - كان ثقة، قال عمر بن أحمد بن شاهين: مات سلخ شوال سنة ثمان وعشرين وثلاثمائة. ا. هـ المراد بتصرف.

(1/31)

[عبد الله بن سليمان الشامي]
25 - عبد الله بن سليمان الشامي
قال الدارقطني - رحمه الله - (ج 4 ص 156): حدثنا أبو الحسن المصري، نا عبد الرحمن بن معاوية، نا عبد الله بن سليمان الشامي من أهل الجزيرة.
لم يتميز لنا من هو.

[عبد الله بن سليمان]
26 - عبد الله بن سليمان
قال الدارقطني - رحمه الله - (ج 1 ص 119): حدثنا ابن مخلد، نا الصاغاني، نا أبو الأسود، نا ابن لهيعة، عن عبد الله بن سليمان.
عبد الله بن سليمان هذا لعله الحميري أبو حمزة المصري الطويل، وهو مترجم في " التقريب ".

[عبد الله بن سيار المروزي]
27 - عبد الله بن سيار المروزي
قال الدارقطني - رحمه الله - (ج 3 ص 143): نا ابن مخلد، نا إبراهيم بن هاشم، نا عبد الله بن سيار.
ترجمه الأمير ابن ماكولا في " الإكمال " (ج 4 ص 432) فقال - رحمه الله -: عبد الله بن سيار المروزي حدث - وذكر من مشايخه إبراهيم بن رستم المروزي - حدث عنه إبراهيم بن هاشم البغوي ومحمد بن عبدوس بن كامل السراج. ا. هـ.

[عبد الله بن سيدان السلمي]
28 - عبد الله بن سيدان السلمي
قال الدارقطني - رحمه الله - (ج 2 ص 17): حدثنا يزيد بن الحسن بن يزيد البزاز أبو الطيب، ثنا محمد بن إسماعيل الحساني، ثنا وكيع، ثنا جعفر بن برقان، عن ثابت بن الحجاج الكلابي، عن عبد الله بن سيدان السلمي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 68) فقال: عبد الله بن سيدان الرقي مولى بني سليم، روى عن أبي بكر وعمر وعثمان رضي الله عنهم: أنه صلى خلفهم، وعبد الله بن مسعود وحذيفة، روى عنه ثابت بن الحجاج وجعفر بن

(1/32)

برقان، سمعت أبي يقول ذلك وبعضه من قبلي. ا. هـ.

[عبد الله بن سيف الخوارزمي]
29 - عبد الله بن سيف الخوارزمي
قال الدارقطني - رحمه الله - (ج 3 ص 214): نا محمد بن مخلد، نا سليمان بن خلاد، نا عبد الله بن سيف.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: عبد الله بن سيف الخوارزمي، عن مالك بن مغول وغيره، قال ابن عدي: رأيت له غير حديث منكر، وقال العقيلي: حديثه غير محفوظ. ا. هـ. المراد.
زاد الحافظ في " اللسان ": وقال العقيلي: مجهول بالنقل. ا. هـ.

[عبد الله بن شيرويه]
30 - عبد الله بن شيرويه
قال الدارقطني - رحمه الله - (ج 3 ص 242): نا دعلج بن أحمد، نا عبد الله بن شيرويه.
هو عبد الله بن محمد بن عبد الرحمن بن شيرويه أبو محمد النيسابوري، مترجم في " رجال الحاكم " (76).

[عبد الله بن صندل]
31 - عبد الله بن صندل
قال الدارقطني - رحمه الله - (ج 2 ص 79): حدثنا عبد الباقي بن قانع، نا عبد الله بن أحمد بن حنبل، نا عبد الله بن جندل.
ترجمه الحافظ في " تعجيل المنفعة " فقال: عبد الله بن صندل - وذكر جماعة من شيوخه ثم قال: - وعنه عبد الله بن أحمد بن حنبل وعبد الله بن أحمد بن إبراهيم الدورقي وغيرهما، مجهول، قال الحافظ: قلت: كيف يكون مجهولا من يروي عنه جماعة ويأذن أحمد لابنه في الكتابة عنه؟ فإن عبد الله كان لا يأخذ إلا من يأذن له أبوه في الأخذ عنه. ا. هـ المراد.

(1/33)

[عبد الله بن ضميرة]
32 - عبد الله بن ضميرة
قال الدارقطني - رحمه الله - (ج 2 ص 218): ورواه حسين بن عبد الله بن ضميرة عن أبيه.
لم نقف على ترجمته.

[عبد الله بن عباد البصري المصري]
33 - عبد الله بن عباد البصري المصري
قال الدارقطني - رحمه الله - (ج 2 ص 171): حدثنا أبو بكر أحمد بن محمد بن موسى بن أبي حامد، ثنا روح بن الفرج أبو الزنباع المصري بمكة، ثنا عبد الله بن عباد أبو عباد.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: عبد الله بن عباد البصري نزل مصر، وحدث عن مفضل بن فضالة، ضعيف، قال ابن حبان: روى عنه أبو الزنباع روح نسخة موضوعة. ا. هـ.
وزاد الحافظ في " اللسان ": وتكملة كلام ابن حبان: يقلب الأخبار.
وقال الأزدي: يقلب الأخبار، وقال ابن يونس في الغرباء: قدم مصر هو وأخوه عبيد الله، وتوفي بمصر سنة اثنتين وثلاثين ومائتين، قلت: وحديثه في سنن الدارقطني. ا. هـ.

[عبد الله بن عبد الحميد بن عمر بن عبد الحميد]
34 - عبد الله بن عبد الحميد بن عمر بن عبد الحميد
قال الدارقطني - رحمه الله - (ج 3 ص 126): نا محمد بن إبراهيم بن نيروز، نا عبد الله بن عبد الحميد بن عمر بن عبد الحميد بن يحيى بن سعد بن أبي وقاص.
في ترجمة شيخه ابن أبي فديك ذكر من الرواة عنه أبو العباس عبد الله بن عبد الحميد.

[عبد الله بن عبد الرحمن بن أحمد العسكري]
35 - عبد الله بن عبد الرحمن بن أحمد العسكري
قال الدارقطني - رحمه الله - (ج 4 ص 282): نا أبو العباس (بن) عبد الله بن عبد الرحمن

(1/34)

العسكري.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 10 ص 33) فقال: عبد الله بن عبد الرحمن بن أحمد بن حماد أبو العباس البزاز الفقيه العسكري، ختن زكريا بن الخطاب - وذكر من شيوخه محمد بن الحسين الحنيني، وذكر من الرواة عنه الدارقطني - ونقل عنه أنه قال: ثقة، وقال ابن قانع: مات في شهر ربيع الأول من سنة إحدى وأربعين وثلاثمائة. ا. هـ المراد منه.

[عبد الله بن عبد الرحمن بن أبي عمرة المازني]
36 - عبد الله بن عبد الرحمن بن أبي عمرة المازني
قال الدارقطني - رحمه الله - (ج 4 ص 104): نا إبراهيم بن حماد، نا علي بن حرب، حدثني أبي حرب بن محمد، نا محمد بن الحسن، عن محمد بن صالح، عن عبد الله بن عبد الرحمن بن أبي عمرة.
ترجمه ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 5 ص 96) فقال: عبد الله بن عبد الرحمن بن أبي عمرة الأنصاري المازني، روى عن جده أبي عمرة، روى عنه المسعودي: سمعت أبي يقول ذلك. ا. هـ.

[عبد الله بن عبد السلام أبو الرداد]
37 - عبد الله بن عبد السلام أبو الرداد المصري
قال الدارقطني - رحمه الله - (ج 3 ص 13): ثنا أبو محمد بن صاعد، نا عبد الله بن عبد السلام أبو الرداد.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 107) فقال: عبد الله بن عبد السلام أبو الرداد المصري المكتب، روى عن وهب الله بن راشد وأيوب بن سويد، سمعنا منه بمصر وهو صدوق. ا. هـ.

[عبد الله بن عبد الملك بن كرز الفهري]
38 - عبد الله بن عبد الملك بن كرز الفهري
قال الدارقطني - رحمه الله - (ج 3 ص 145): نا علي بن إبراهيم بن حماد، نا أحمد بن علي الحلواني، نا علي بن الجعد، نا أبو كرز القرشي.

(1/35)

ثم قال الدارقطني عقب الحديث: لم يرفعه عن نافع غير أبي كرز وهو متروك، واسمه عبد الله بن عبد الملك الفهري. ا. هـ.
ترجمه الذهبي في " الميزان ": عبد الله بن عبد الملك بن كرز بن جابر القرشي الفهري، عن نافع.
قال ابن حبان: لا يشبه حديثه حديث الثقات، يروي العجائب.
وقال العقيلي: منكر الحديث. . . إلخ الترجمة.
وقال الحافظ ابن حجر: وأنكر ما له عن نافع، عن ابن عمر رضي الله عنهما مرفوعا «دية الذمي دية المسلم» قال أبو زرعة: هو ضعيف يضرب على حديثه. ا. هـ المراد.

[عبد الله بن عبد العزيز البغوي]
39 - عبد الله بن عبد العزيز البغوي
قال الدارقطني - رحمه الله - (ج 1 ص 292): وحدثنا عبد الله بن عبد العزيز البغوي.
هو عبد الله بن محمد بن عبد العزيز، نسب إلى جده، ففي ترجمة شيخه أبي كامل فضيل بن حسين من " تهذيب الكمال " روى عنه عبد الله بن محمد بن عبد العزيز البغوي، مترجم في " رجال الحاكم " (78).

[عبد الله بن علي بن الحسين الخلال]
40 - عبد الله بن علي بن الحسين الخلال
قال الدارقطني - رحمه الله - (ج 3 ص 272): (ح) ونا عبد الله بن علي بن الحسين بن علي الخلال.
ترجمه الخطيب في " تاريخ بغداد " (ج 10 ص 11) فقال: عبد الله بن علي بن الحسين أبو بكر الخلال، وذكر من شيوخه عبد الكريم بن الهيثم العاقولي، روى عنه الدارقطني، وابن شاهين، وأبو حفص الكتاني، ومحمد بن عبيد الله بن قفرجل، وساق حديثا بإسناده. ا. هـ.

(1/36)

[عبد الله بن عمرو بن حسان الواقعي]
41 - عبد الله بن عمرو بن حسان الواقعي
قال الدارقطني - رحمه الله - (ج 3 ص 68): أحمد بن عيسى بن علي الخواص، نا أحمد بن الهيثم بن خالد العسكري، نا عبد الله بن عمرو بن حسان.
ترجمه الذهبي في " الميزان " فقال: عبد الله بن عمرو بن حسان، عن سعيد بن عبد العزيز - وذكر حديثه الذي في السنن - وقال ابن أبي حاتم: ليس بشيء. ا. هـ المراد.
زاد الحافظ في " اللسان ": وقال أبو زرعة: ليس بشيء، ضعيف، كان لا يصدق. ا. هـ.

[عبد الله بن عمرو بن عبد الرحمن الوراق]
42 - عبد الله بن عمرو بن عبد الرحمن الوراق
قال الدارقطني - رحمه الله - (ج 1 ص 202): حدثنا الحسين بن إسماعيل، أخبرنا عبد الله بن أبي سعد.
ترجمه الخطيب في " تاريخ بغداد " (ج 10 ص 25) فقال: عبد الله بن أبي سعد أبو محمد الوراق، وهو عبد الله بن عمرو بن عبد الرحمن بن بشر بن هلال الأنصاري، بلخي الأصل، سكن بغداد - وذكر جمعا من مشايخه، وجمعا من تلاميذه، ثم قال: - وكان ثقة صاحب أخبار وآداب وملح، وقال عن نفسه: ولدت في سنة سبع وتسعين ومائة، قال البغوي وابن المنادي: مات سنة أربع وسبعين - يعني ومائتين - زاد ابن المنادي: وقد بلغ سبعا وسبعين سنة. ا. هـ بتصرف.

[عبد الله بن عيسى بن بحير الجندي]
43 - عبد الله بن عيسى بن بحير الجندي
قال الدارقطني - رحمه الله - (ج 2 ص 301 - 302): حدثنا علي بن عبد الله بن مبشر، نا أحمد بن منصور الرمادي، نا عبد الرزاق، نا عبد الله بن عيسى بن بحير.

(1/37)

ترجمه الذهبي في " الميزان " فقال: عبد الله بن عيسى الجندي شيخ لعبد الرزاق، يروي عن محمد بن أبي محمد، وذكر الحديث الذي في السنن ثم قال: هذا إسناد مظلم وخبر منكر. ا. هـ.
ثم قال الحافظ في " اللسان ": وذكره العقيلي في " الضعفاء " وساق له هذا الحديث عن الفاكهي عنه، وقال: إسناد مجهول، فيه نظر. ا. هـ.

[عبد الله بن عيسى الجزري]
44 - عبد الله بن عيسى الجزري
قال الدارقطني - رحمه الله - (ج 3 ص 117): حدثنا عبد الصمد بن علي، حدثنا عبد الله بن عيسى الجزري.
وذكر له حديثا عن عفان عن شعبة، ثم قال عقبه: عبد الله بن عيسى هذا كذاب يضع الحديث على عفان وغيره، وهذا لا يصح عن النبي صلى الله عليه وعلى آله وسلم، ولا رواه شعبة.
وقد ذكر الحديث الإمام الذهبي في " الميزان " وابن حجر في " اللسان " وأشار إلى كلام الدارقطني هذا.

[عبد الله بن فلان]
45 - عبد الله بن فلان
قال الدارقطني - رحمه الله - (ج 2 ص 50 - 51): بسنده إلى الواقدي روى أسانيد منها: وثنا علي بن أبي علي اللهبي، عن الوليد بن سعيد بن أبي سنان الأسلمي، عن عبد الله بن فلان.
لم يتبين لنا من هو، وفي السند الواقدي!.

[عبد الله بن قيس اللخمي]
46 - عبد الله بن قيس اللخمي
قال الدارقطني - رحمه الله - (ج 2 ص 173): حدثنا محمد بن عمرو بن البختري، ثنا أحمد بن الخليل، ثنا الواقدي، ثنا معاوية بن صالح، عن عبد الله بن قيس اللخمي.
ذكره ابن حبان في " الثقات " (ج 5 ص 45) فقال - رحمه الله -: عبد الله بن قيس اللخمي

(1/38)

من أهل الشام يروي عن النعمان بن بشير وجماعة من الصحابة، روى عنه أهل الشام؛ ربيعة بن يزيد وغيره، مات سنة أربع وعشرين ومائة. ا. هـ.

[عبد الله بن كثير بن ميمون الدمشقي]
47 - عبد الله بن كثير بن ميمون الدمشقي
قال الدارقطني - رحمه الله - (ج 1 ص 152): حدثنا جعفر، ثنا المعمري، نا داود بن رشيد، نا عبد الله بن كثير بن ميمون.
هو الدمشقي القارئ كما في ترجمة تلميذه وشيخه الأوزاعي من " تهذيب الكمال " واسم جده قيل: هو ميمون، كما في ترجمته من " التهذيب ".

[عبد الله بن أبي ليلى]
48 - عبد الله بن أبي ليلى
قال الدارقطني - رحمه الله - (ج 1 ص 331): حدثنا بدر بن الهيثم، ثنا محمد بن إسماعيل الأحمسي، ثنا وكيع، عن علي بن صالح، عن ابن الأصبهاني، عن المختار بن عبد الله بن أبي ليلى، عن أبيه.
ترجمه الذهبي في " الميزان " فقال: عبد الله بن أبي ليلى عن علي لا يعرف، والخبر منكر، روى عنه ابنه المختار. ا. هـ.

[عبد الله بن محمد بن إبراهيم الطائي]
49 - عبد الله بن محمد بن إبراهيم الطائي
قال الدارقطني - رحمه الله - (ج 1 ص 308 - 309): حدثنا سهل بن إسماعيل القاضي، ثنا أحمد بن محمد القاضي السحيمي، ثنا عبد الله بن محمد بن إبراهيم الطائي.
لم نجده.

[عبد الله بن محمد بن إسحاق بن يزيد]
50 - عبد الله بن محمد بن إسحاق بن يزيد
قال الدارقطني - رحمه الله - (ج 2 ص 150): حدثنا عبد الله بن محمد بن إسحاق.
ترجمه الخطيب في " تاريخه " (ج 10 ص 124) فقال: عبد الله بن محمد بن إسحاق بن يزيد بن نصر بن مهران، أبو القاسم المعروف بحامض رأسه، مروزي الأصل، سمع الحسن بن أبي الربيع، وذكر جماعة من مشايخه، وذكر من تلاميذه الدارقطني وغيره.

(1/39)

قال البرقاني: وسألت الأبهري عنه فقال: ثقة، قال طلحة بن محمد بن قانع: مات في سنة تسع وعشرين وثلاثمائة، زاد ابن قانع: في رمضان. ا. هـ بتصرف.

[عبد الله بن محمد بن إسحاق الفهمي]
51 - عبد الله بن محمد بن إسحاق الفهمي
قال الدارقطني - رحمه الله - (ج 4 ص 133): نا الفارسي، نا أحمد، نا عبد الله بن محمد بن إسحاق الفهمي البيطاري.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 160) فقال: عبد الله بن محمد الفهمي المصري أبو محمويه، ويقال له: البيطاري، روى عن ابن لهيعة، روى عنه أبو زرعة الرازي، قال أحمد بن صالح: هو ثقة. ا. هـ المراد.
توفي عام (231) كما ذكره الذهبي في " تاريخ الإسلام " وفيات (231) ص (225).

[عبد الله بن محمد بن أيوب المخرمي]
52 - عبد الله بن محمد بن أيوب المخرمي
قال الدارقطني (ج 1 ص 128): حدثنا أبو بكر الآدمي أحمد بن محمد بن إسماعيل، نا عبد الله بن أيوب.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 11) فقال: عبد الله بن أيوب المخرمي، روى عن سفيان بن عيينة. . . - إلى أن قال -: سمعت منه مع أبي وهو صدوق. ا. هـ.
وهو عبد الله بن محمد بن أيوب بن صبيح أبو محمد المخرمي، وتوفي سنة خمس وستين ومائتين.
وانظر " تاريخ بغداد " (ج 1 ص 81 - 82).

[عبد الله بن محمد بن أبي ثمامة الأنصاري]
53 - عبد الله بن محمد بن أبي ثمامة الأنصاري
قال الدارقطني - رحمه الله - (ج 4 ص 197): حدثنا عبد الله بن محمد بن إسحاق المروزي، ثنا عبد الله بن محمد بن أبي ثمامة.

(1/40)

ترجمه ابن حبان - رحمه الله - في " الثقات " (ج 8 ص 365) فقال: عبد الله بن محمد بن أبي ثمامة الأنصاري أبو بكر من أهل البصرة، يروي عن الأنصاري وأهل العراق، ثنا عنه عبد الله بن قحطبة وغيره من شيوخنا. ا. هـ.

[عبد الله بن محمد بن حجاج بن منهال]
54 - عبد الله بن محمد بن حجاج بن منهال
قال الدارقطني - رحمه الله - (ج 1 ص 134): حدثنا أحمد بن عبد الله بن محمد الوكيل، حدثنا عبد الله بن محمد بن حجاج بن منهال.
لم نجده.

[عبد الله بن محمد بن حسن الكلاعي]
55 - عبد الله بن محمد بن حسن الكلاعي
قال الدارقطني - رحمه الله - (ج 2 ص 8): حدثنا أبو عبد الله محمد بن علي بن إسماعيل الأبلي، ثنا عبد الله بن محمد بن خنيس الكلاعي.
لعله المترجم في " تاريخ الإسلام " وفيات (318) ص (564)، قال الذهبي - رحمه الله -: عبد الله بن محمد بن حسن أبو محمد الكلاعي مولاهم القرطبي، يعرف بابن أخي ربيع الصائغ، وكان حافظا بصيرا بعلل الحديث ورجاله، اختصر مسند بقي بن مخلد وتفسيره، وكان ثقة. ا. هـ.
والذي حمل الظن على أنه هذا هو ما ذكره المعلق على " تاريخ الإسلام " حيث إنه نقل أن اسم جده في " تاريخ علماء الأندلس " حسين، وفي " جذوة المقتبس " حنين، وكذلك في " بغية الملتمس "، وترجم الذهبي له في " تاريخه " مرة أخرى بعد الترجمة التي نقلناها، وذكر فيها أن اسم جده حنين، هذا والله أعلم.

[عبد الله بن محمد بن حيان النيسابوري]
56 - عبد الله بن محمد بن حيان النيسابوري
قال الدارقطني - رحمه الله - (ج 2 ص 250): حدثنا عبد الله بن محمد بن حبان

(1/41)

النيسابوري.
ترجمه الخطيب - رحمه الله - في " التاريخ " (ج 10 ص 129) فقال: عبد الله بن محمد بن حيان النيسابوري، قدم بغداد وحدث بها عن محمد بن إسماعيل، روى عنه الدارقطني.
ولم يذكر فيه جرحا ولا تعديلا.
* عبد الله بن محمد بن خنيس الكلاعي
انظر: عبد الله بن محمد بن حسن الكلاعي، تقدم (55).

[عبد الله بن محمد بن أبي سعيد البزاز]
57 - عبد الله بن محمد بن أبي سعيد البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 304): حدثنا أبو بكر عبد الله بن محمد بن أبي سعيد البزاز.
ترجمه الخطيب في " تاريخ بغداد " (ج 10 ص 125) فقال: عبد الله بن محمد بن أحمد بن أبي سعيد أبو بكر البزاز، وهو خال ابن الجعابي، وذكر من تلاميذه الدارقطني، ثم قال الخطيب: وكان ثقة، قال طلحة بن محمد وابن قانع: مات سنة اثنتين وثلاثين وثلاثمائة، زاد ابن قانع: في ذي القعدة. ا. هـ بتصرف.

[عبد الله بن محمد بن سعيد الجمال]
58 - عبد الله بن محمد بن سعيد الجمال
قال الدارقطني - رحمه الله - (ج 1 ص 59): نا عبد الله بن محمد بن سعيد الجمال.
ترجمه الخطيب (ج 10 ص 120) فقال: عبد الله بن محمد بن سعيد بن زياد أبو محمد المقرئ المعروف بابن الجمال، سمع جمعا منهم عباس بن محمد الدوري، روى عنه الدارقطني وغيره، قال الدارقطني: كان من الثقات، قال طلحة بن محمد بن جعفر وابن قانع: مات في سنة ثلاث وعشرين وثلاثمائة، زاد ابن قانع: في شهر رمضان. ا. هـ مختصرا.

(1/42)

[عبد الله بن محمد بن سعيد بن أبي مريم]
59 - عبد الله بن محمد بن سعيد بن أبي مريم
قال الدارقطني - رحمه الله - (ج 2 ص 108): حدثنا علي بن محمد المصري ثنا عبد الله بن أبي مريم.
ترجمه الحافظ الذهبي - رحمه الله - في " تاريخ الإسلام " وفيات (281 - 290) ص (205): عبد الله بن محمد بن سعيد بن أبي مريم، أبو بكر الجمحي، مولاهم، المصري، وذكر من مشايخه محمد بن يوسف الفريابي، وروى عنه علي بن محمد المصري الواعظ، توفي في رمضان سنة إحدى وثمانين، وقد أضر بآخره. ا. هـ.

[عبد الله بن محمد بن سيرين]
60 - عبد الله بن محمد بن سيرين
قال الدارقطني - رحمه الله - (ج 1 ص 370): (ح) وحدثنا أبو بكر النيسابوري، ثنا عيسى بن إبراهيم الغافقي، ثنا ابن وهب، عن سعيد بن عبد الرحمن، عن عبد الله بن محمد بن سيرين.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 157) فقال - رحمه الله -: عبد الله بن محمد بن سيرين مولى أنس بن مالك، بصري، روى عن أبيه، روى عنه ابن عون، سمعت أبي يقول ذلك. ا. هـ.
وذكره ابن حبان في " الثقات " (ج 7 ص 41) وذكر من طريقه هذا الحديث.

[عبد الله بن محمد بن صالح السمرقندي]
61 - عبد الله بن محمد بن صالح السمرقندي
قال الدارقطني - رحمه الله - (ج 1 ص 128): حدثنا عبد الباقي بن قانع، نا عبد الله بن محمد بن صالح السمرقندي.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 10 ص 101) فقال: عبد الله بن محمد بن صالح بن مساور أبو محمد البكري، ويقال: الباهلي، من أهل سمرقند، كان ممن عني بطلب الحديث والآثار، ورحل في ذلك وجالس الحفاظ وكتب عنهم، وروى عنه عبد الباقي بن قانع وخلق، قال الخطيب: وكان ثقة، قال محمد بن عبد الله بن

(1/43)

جعفر الكاغدي السمرقندي: مات سنة ثمان وتسعين ومائتين. ا. هـ المراد بتصرف.

[عبد الله بن محمد بن علي أبو جعفر المنصور]
62 - عبد الله بن محمد بن علي أبو جعفر المنصور
قال الدارقطني - رحمه الله - (ج 3 ص 266): نا أبو علي الحسين بن القاسم بن جعفر الكوكبي، نا عبيد الله بن سعيد أبو الخصيب، نا سليمان بن عبد العزيز، نا الحسين بن عمارة، نا أبو جعفر المنصور.
ترجمه الخطيب - رحمه الله - (ج 10 ص 53) فقال: عبد الله أمير المؤمنين المنصور بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب، يكنى أبا جعفر، استخلف بعد أخيه السفاح، قال إبراهيم بن المنذر الحزامي: وكان مولده بالحميمة من صفر سنة خمس وتسعين، وبويع له يوم الاثنين لاثنتي عشرة ليلة خلت من ذي الحجة سنة ست وثلاثين ومائة، وهو ابن إحدى وأربعين سنة وعشرة أشهر، وقال محمد بن أحمد بن البراء: ومات أبو جعفر ببئر ميمون من مكة وهو محرم فدفن مكشوف الوجه لست خلون من ذي الحجة سنة ثمان وخمسين ومائة، وكان عمره ثلاثا وستين سنة، وخلافته إحدى وعشرون سنة وأحد عشر شهرا وثمانية أيام. ا. هـ المراد باختصار.

[عبد الله بن محمد بن عمار القرظ]
63 - عبد الله بن محمد بن عمار القرظ
قال الدارقطني - رحمه الله - (ج 1 ص 236): (ح) وحدثنا أبو بكر الشافعي ومحمد بن أحمد بن الحسن، قالا: أخبرنا بشر بن موسى، قالا: حدثنا الحميدي، قال: حدثنا عبد الرحمن بن سعد بن عمار القرظ، حدثني عبد الله بن محمد بن عمار.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 157) فقال: عبد الله بن محمد بن عمار بن سعد القرظ، روى عن أبيه، عن جده سعد القرظ، ثم ساق بسنده إلى يحيى بن معين أنه قال: عبد الله بن محمد بن عمار بن سعد، عن أبيه، عن أجداده،

(1/44)

قال: ليس بشيء. ا. هـ.

[عبد الله بن محمد بن عمرو الغزي]
64 - عبد الله بن محمد بن عمرو الغزي
قال الدارقطني - رحمه الله - (ج 2 ص 188): (ح) وحدثنا أبو بكر النيسابوري، ثنا عبد الله بن محمد بن عمرو الغزي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 162) فقال: عبد الله بن محمد بن عمرو الغزي، أبو العباس، روى عن الفريابي، كتبت عنه، وهو ثقة. ا. هـ المراد.

[عبد الله بن محمد بن المسور الزهري]
65 - عبد الله بن محمد بن المسور الزهري
قال الدارقطني - رحمه الله - (ج 1 ص 346): حدثنا أبو محمد بن صاعد، حدثنا أحمد بن ثابت الجحدري وعبد الله بن محمد بن المسور الزهري.
هو عبد الله بن محمد بن عبد الرحمن بن المسور، مترجم في " التقريب ".

[عبد الله بن محمد بن الناصح الدمشقي]
66 - عبد الله بن محمد بن الناصح الدمشقي
قال الدارقطني - رحمه الله - (ج 1 ص 106): وحدثنا عبد الله بن محمد بن ناصح بمصر.
ترجمه الإمام الذهبي في " السير " (ج 16 ص 282) فقال: الإمام المسند المفتي أبو أحمد عبد الله بن محمد بن عبد الله بن الناصح الدمشقي الفقيه الشافعي، ويعرف بابن المفسر نزيل مصر، وقال: انتخب عليه الدارقطني، توفي في رجب سنة خمس وستين وثلاثمائة، وكان من أبناء التسعين. ا. هـ المراد منه.

[عبد الله بن محمد بن وهيب الغزي]
67 - عبد الله بن محمد بن وهيب الغزي
قال الدارقطني - رحمه الله - (ج 1 ص 97): حدثنا محمد بن عمر بن أيوب المعدل بالرملة، نا عبد الله بن محمد بن وهيب الغزي.
في ترجمة شيخه محمد بن أبي السري من " تهذيب الكمال ": روى عنه أبو العباس عبد الله بن محمد بن وهيب الجذامي الغزي.

(1/45)

وقد ترجم له الذهبي في " تاريخ الإسلام " وفيات (301) ص (69) فقال: عبد الله بن وهيب الجذامي الغزي، سمع محمد بن أبي السري العسقلاني، وعنه الطبراني وعبد الله بن عدي وجماعة. ا. هـ مختصرا.
ولعل الذهبي اطلع عليه منسوبا إلى جده، والله أعلم.

[عبد الله بن محمد بن ياسين الدوري]
68 - عبد الله بن محمد بن ياسين الدوري
قال الدارقطني - رحمه الله - (ج 1 ص 101): وحدثنا أبو بكر الشافعي، نا ابن ياسين.
ترجمه الخطيب - رحمه الله - في " تاريخ بغداد " (ج 10 ص 106) فقال: عبد الله بن محمد بن ياسين أبو الحسن الفقيه الدوري، سمع جماعة، وروى عنه أبو بكر الشافعي وآخرون، قال البرقاني عن الإسماعيلي: ثبت صاحب حديث، وروى حمزة السهمي عن الإسماعيلي أنه قال: ثقة مأمون، وقال الدارقطني: ثقة، قال طلحة بن محمد بن جعفر: مات في سنة اثنتين وثلاثمائة، وكذا قال ابن قانع، وقال ابن المنادي: توفي يوم السبت لعشر خلون من ربيع الأول سنة ثلاث وثلاثمائة، قال الخطيب: وهكذا ذكر غير ابن المنادي، وهو الصحيح. ا. هـ مختصرا.

[عبد الله بن محمد بن يحيى بن أبي بكير]
69 - عبد الله بن محمد بن يحيى بن أبي بكير
قال الدارقطني - رحمه الله - (ج 4 ص 205): ونا أبو عبيد القاسم بن إسماعيل المحاملي، نا عبد الله بن محمد بن يحيى بن أبي بكير.
ترجمه الخطيب رحمه الله (ج 10 ص 80) فقال: عبد الله بن محمد بن يحيى بن أبي بكير أبو عبد الرحمن، سمع جده يحيى بن أبي بكير قاضي كرمان، ثم قال الخطيب: وكان ثقة. ا. هـ المراد.

[عبد الله بن محمد بن يزيد الحنفي]
70 - عبد الله بن محمد بن يزيد الحنفي
قال الدارقطني - رحمه الله - (ج 3 ص 202): نا محمد بن مخلد، نا عبد الله بن محمد بن يزيد الحنفي.

(1/46)

ترجمه أبو بكر الخطيب في " تاريخ بغداد " (ج 10 ص 85) فقال: عبد الله بن محمد بن يزيد أبو محمد الحنفي المروزي، سكن بغداد وحدث بها عن أبيه، وعبدان بن عثمان، وإسحاق بن موسى الأنصاري، وغيرهم، وذكر من تلاميذه محمد بن مخلد، قال الخطيب: وكان ثقة، قال ابن المنادي وابن مخلد: توفي سنة خمس وسبعين - يعني ومائتين -، وزاد ابن مخلد: لتسع خلون من شهر رمضان. ا. هـ المراد بتصرف.

[عبد الله بن مروان أبو شيخ الحراني]
71 - عبد الله بن مروان أبو شيخ الحراني
قال الدارقطني - رحمه الله - (ج 1 ص 387): حدثنا عثمان بن أحمد الدقاق، ثنا إبراهيم بن الهيثم، ثنا أبو شيخ الحراني.
ترجمه ابن أبي حاتم (ج 5 ص 166) فقال: عبد الله بن مروان أبو شيخ الحراني، سكن بغداد، روى عن موسى بن أعين، سمعت أبي يقول ذلك، ويقول: هو ثقة، قال: كتب عنه أبي ببغداد في الرحلة الأولى سنة ثلاث عشرة. ا. هـ.
* عبد الله بن أبي مريم
هو عبد الله بن محمد بن سعيد بن أبي مريم، تقدم (59).

[عبد الله بن أبي مسلم]
72 - عبد الله بن أبي مسلم
قال الدارقطني - رحمه الله - (ج 1 ص 192): حدثنا الحسين بن إسماعيل، حدثنا عبد الله بن أبي مسلم.
هو عبد الله بن أبي مسلم الحسن بن أحمد بن أبي شعيب، عبد الله بن الحسن أبو شعيب الأموي الحراني، مترجم في " رجال الحاكم " (29).
* عبد الله بن مسلمة بن أسلم
صوابه عبد الله بن سلمة بن أسلم، تقدم (33).

(1/47)

[عبد الله بن مصعب بن خالد الجهني]
73 - عبد الله بن مصعب بن خالد الجهني
قال الدارقطني - رحمه الله - (ج 4 ص 247): حدثنا يوسف بن يعقوب الأزرق، نا الزبير بن بكار، نا عبد الله بن نافع الصائغ، حدثني عبد الله بن مصعب بن خالد بن زيد بن خالد الجهني.
ترجمه الحافظ الذهبي في " الميزان " فقال - رحمه الله -: عبد الله بن مصعب بن خالد الجهني، عن أبيه، عن جده، فرفع خطبة منكرة، وفيهم جهالة. ا. هـ.
زاد الحافظ في " اللسان ": والحديث في " سنن الدارقطني " من طريق مصعب بن زيد بن خالد الجهني، وقال الحكيم الترمذي، فذكر الحديث، ثم قال: وقد جهل ابن القطان عبد الله بن مصعب وأباه، روى عبد الله بن مصعب المذكور عبد الله بن نافع. ا. هـ المراد.

[عبد الله بن موسى بن عبد الله بن حسن]
74 - عبد الله بن موسى بن عبد الله بن حسن
قال الدارقطني - رحمه الله - (ج 1 ص 302): حدثنا أبو إسحاق إبراهيم بن حماد بن إسحاق، حدثني أخي محمد بن حماد بن إسحاق، ثنا سليمان بن عبد العزيز بن أبي ثابت، ثنا عبد الله بن موسى بن عبد الله بن حسن.
قال الزيلعي في " نصب الراية " (ج 1 ص 325): قال الدارقطني: إسناد علوي لا بأس به.
وقال شيخنا أبو الحجاج المزي: هذا إسناد لا يقوم به حجة، وسليمان هذا لا أعرفه.

[عبد الله بن أبي ميسرة]
75 - عبد الله بن أبي ميسرة
قال الدارقطني - رحمه الله - (ج 2 ص 201): حدثنا الحسين بن إسماعيل، ثنا عبد الله بن أبي ميسرة.

(1/48)

هو عبد الله بن أحمد بن أبي ميسرة، أبو يحيى المكي، ترجمته في " رجال الحاكم " (7).

[عبد الله بن ناجية]
76 - عبد الله بن ناجية
قال الدارقطني - رحمه الله - (ج 2 ص 100): حدثنا عثمان بن أحمد السماك، ثنا عبد الله بن ناجية.
هو عبد الله بن أحمد بن ناجية، مترجم في " رجال الحاكم " (85).

[عبد الله بن نوفل]
77 - عبد الله بن نوفل
قال الدارقطني - رحمه الله - (ج 1 ص 317): حدثنا أبو سعيد الإصطخري الحسن بن أحمد من كتابه، حدثنا محمد بن عبد الله بن نوفل، حدثنا أبي.
قال الدارقطني عقب الحديث: رواته كلهم ثقات.

[عبد الله بن هشام القواس]
78 - عبد الله بن هشام القواس
قال الدارقطني - رحمه الله - (ج 3 ص 32): ثنا محمد بن الحسين بن سعيد الهمذاني الخباز، نا عبد الله بن هشام القواس.
ترجمه الخليلي في " الإرشاد " ص (211) فقال - رحمه الله -: عبد الله بن هشام عبدويه القواس، روى عن القاسم بن الحكيم العرفي، وهشام بن عبيد الله الرازي، وأبي النعمان عارم، وغيرهم.
حدث عنه إسحاق بن محمد الكيساني، وجدي أحمد بن إبراهيم، وجماعة، روى أحاديث تفرد بها، قال إسحاق: وجدناه صدوقا. ا. هـ.
وفي " فوائد أبي بكر الشافعي " (ج 2 ص 193): حدثني أحمد بن هارون البرديجي، أبو بكر الحافظ، حدثنا عبد الله بن هشام القواس، وكان ثقة. ا. هـ.

[عبد الله بن الهيثم بن خالد]
79 - عبد الله بن الهيثم بن خالد
قال الدارقطني - رحمه الله - (ج 1 ص 258): حدثنا عبد الله بن الهيثم بن خالد.
ترجمه الخطيب - رحمه الله - (ج 10 ص 195): عبد الله بن الهيثم بن خالد أبو محمد

(1/49)

الخياط، يعرف بالطيني، وذكر من مشايخه أحمد بن الفرج، ومن الرواة عنه الدارقطني، قال الخطيب: وكان ثقة، ونقل عن الدارقطني أنه قال: ثقة، قال طلحة وابن قانع ومحمد بن علي الفياض: مات في سنة ست وعشرين وثلاثمائة، زاد الفياض: لثلاث بقين من ذي الحجة، وقال: أخبرني أنه ولد في سنة أربع وثلاثين ومائتين. ا. هـ المراد بتصرف.

[عبد الله بن الوليد الوصافي]
80 - عبد الله بن الوليد الوصافي
قال الدارقطني - رحمه الله - (ج 4 ص 20): (ح) ونا عثمان بن أحمد الدقاق، نا يحيى بن عبد الباقي الأذني، نا محمد بن عبد الله بن القاسم الصنعاني، نا عمرو بن عبد الله بن فلاح الصنعاني، نا محمد بن عيينة، عن عبد الله بن الوليد الوصافي.
قال الدارقطني عقب الحديث: رواته مجهولون وضعفاء إلا شيخنا وابن عبد الباقي.

[عبد الله بن يحيى بن معاوية الطلحي]
81 - عبد الله بن يحيى بن معاوية الطلحي
قال الدارقطني - رحمه الله - (ج 1 ص 356): حدثنا عبد الله بن يحيى الطلحي بالكوفة.
ترجمه الحافظ الذهبي في " تاريخ الإسلام " في وفيات سنة (358) ص (210): عبد الله بن يحيى بن معاوية أبو بكر التيمي الطلحي الكوفي، سمع عبيد بن غنام ومطينا وجماعة.
وثقه الحافظ محمد بن أحمد بن حماد.
وروى عنه أبو نعيم الحافظ وغيره. ا. هـ.

[عبد الله بن يزيد الأعمى]
82 - عبد الله بن يزيد الأعمى
قال الدارقطني - رحمه الله - (ج 2 ص 290): ثنا أبو طالب أحمد بن نصر، نا عبد الله بن يزيد بن الأعمى.
ترجمه ابن حبان في " الثقات " (ج 8 ص 368) فقال: عبد الله بن يزيد الأعمى، أبو جعفر البحراني، يروي عن أبي نعيم، وكان راويا لمحمد بن سليمان بن أبي داود،

(1/50)

حدثنا عنه أبو عروبة. ا. هـ
[عبد الله بن يعلى الطائفي]
83 - عبد الله بن يعلى الطائفي
قال الدارقطني - رحمه الله - (ج 2 ص 273): ثنا عبد الله بن محمد بن عبد العزيز قراءة عليه، نا محمد بن حميد، نا هارون بن المغيرة، عن عبد الله بن يعلى الطائفي.
هو عبد الله بن عبد الرحمن بن يعلى الطائفي، في "التقريب ".

[عبد الله بن يعلى بن مرة الثقفي]
84 - عبد الله بن يعلى بن مرة الثقفي
قال الدارقطني - رحمه الله - (ج 4 ص 116): حدثنا الحسين بن إسماعيل المحاملي، نا عبد الله بن شبيب، نا إسماعيل بن أبي أويس، حدثني أبي، عن مفضل بن محمد الضبي من أهل الكوفة، عن عمر بن عبد الله بن يعلى بن مرة، عن أبيه.
ترجمه الذهبي في " الميزان " فقال: عبد الله بن يعلى بن مرة الثقفي، عن أبيه، ضعفه غير واحد، روى عنه ابنه عمر، وهو ضعيف أيضا، قال البخاري: فيه نظر. ا. هـ.
زاد الحافظ ابن حجر في " اللسان ": وقال ابن حبان: لا يعجبني الاحتجاج بخبره إلا إذا انفرد؛ لكثرة المناكير في روايته، ولا أدري أذلك منه أم من ابنه عمر؟ فإنه واه أيضا، وذكره العقيلي في " الضعفاء " وأورد له حديثين.

[عبد الله الزعفراني]
85 - عبد الله الزعفراني
قال الدارقطني - رحمه الله - (ج 3 ص 25): نا محمد بن هارون أبو حامد، نا علي بن مسلم، أنا أبو داود، نا شعبة، عن عبد الله الزعفراني.
ترجمه ابن حبان في " الثقات " (ج 7 ص 23) فقال: عبد الله الزعفراني من أهل البصرة، يروي عن أبي المتوكل الناجي، روى عنه شعبة بن الحجاج. ا. هـ.

[عبد الله مولى سعد]
86 - عبد الله مولى سعد
قال الدارقطني - رحمه الله - (ج 3 ص 13): نا إسماعيل بن محمد الصفار، حدثنا عباس بن محمد، نا ضرار بن صرد، نا موسى بن عثمان، عن الحكم بن عتيبة، عن عبد الله

(1/51)

مولى سعد.
يحتمل أنه عبد الله بن ثعلبة بن صعير حليف بني زهرة، فهو يروي عن سعد بن أبي وقاص، والله أعلم.

(1/52)


من اسمه عبد الرحمن - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[من اسمه عبد الرحمن]
[عبد الرحمن بن إبراهيم القاص]
عبد الرحمن
87 - عبد الرحمن بن إبراهيم القاص
قال الدارقطني - رحمه الله - (ج 2 ص 191): حدثنا أبو عبيد القاسم بن إسماعيل المحاملي، ثنا علي بن المثنى، ثنا حبان بن هلال، ثنا عبد الرحمن بن إبراهيم القاص، وهو ثقة.
ترجمه الحافظ ابن حجر في " اللسان " فقال: عبد الرحمن بن إبراهيم بن القاص، عن محمد بن المنكدر، ضعفه الدارقطني، وهو بصري، ويقال له: الكرماني، وقيل: مدني، روى عباس عن يحيى: ليس بشيء، وقال النسائي: ليس بالقوي، وقيل: وثقه البخاري، وقال أحمد بن حنبل: ليس به بأس، ومناكيره. . . . - وذكر هذا الحديث -. انتهى.
ونقل ابن أبي حاتم عن عباس الدوري عن ابن معين قال فيه: وهو ثقة.
وقال أبو زرعة: لا بأس بأحاديثه.
وقال أبو حاتم: ليس بالقوي.
وذكره الساجي والعقيلي وابن الجارود في " الضعفاء "، ذكره ابن شاهين في الثقات. ا. هـ المراد.

[عبد الرحمن بن أحمد بن عبد الله الختلي]
88 - عبد الرحمن بن أحمد بن عبد الله الختلي
قال الدارقطني - رحمه الله - (ج 2 ص 107): حدثنا عبد الرحمن بن عبد الله بن زيد الختلي.
هو عبد الرحمن بن أحمد بن عبد الله بن محمد بن زيد بن عبد الحميد بن حيان، أبو عبد الله، يعرف بابن الختلي.
هكذا ذكره الخطيب - رحمه الله - في " تاريخه " (ج 10 ص 290) وذكر رواية

(1/53)

الدارقطني عنه، ثم قال الخطيب - رحمه الله -: وكان فهما عارفا ثقة حافظا، انتقل إلى البصرة فسكنها، وحصل حديثه عند أهلها، قال الدارقطني: كان يذاكر ويصنف ويتعاطى الحفظ، ثم قال الخطيب: أخبرني علي بن المحسن التنوخي، عن أبيه قال: هو صاحب حديث جلد، وكان مشهورا بالحفظ، فجاء وليس معه شيء من كتبه فحدث شهورا إلى أن لحقته كتبه، فسمعته يقول: حدثت بخمسين ألف حديث من حفظي إلى أن لحقتني كتبي. ا. هـ بتصرف.

[عبد الرحمن بن الحارث جحدر]
89 - عبد الرحمن بن الحارث جحدر
قال الدارقطني - رحمه الله - (ج 1 ص 159): حدثنا الحسين بن محمد بن سعيد البزاز، نا عبد الرحمن بن الحارث جحدر.
ترجمه الحافظ ابن حجر في " اللسان " فقال: عبد الرحمن بن الحارث الكفرثوثي، عن بقية بن الوليد، قال ابن عدي: يسرق الحديث، ولقبه جحدر، واسمه أحمد بن عبد الرحمن، قال الذهبي: قلت: وقد قيل: اسمه عبد الرحمن، ثم ذكر حديثا من طريقه، وقال: هذا حديث منكر ما آفته سوى جحدر. انتهى.
ثم قال: وذكره ابن حبان في " الثقات " ولعله والد أحمد بن عبد الرحمن، كان يلقب جحدرا أيضا. ا. هـ.

[عبد الرحمن بن الحسن الزجاج]
90 - عبد الرحمن بن الحسن الزجاج
قال الدارقطني - رحمه الله - (ج 1 ص 243): حدثنا عبد الله بن محمد بن عبد العزيز، حدثنا عبد الله بن عمر بن أبان، ثنا عبد الرحمن بن الحسن أبو مسعود الزجاج.
ترجمه ابن أبي حاتم (ج 5 ص 227) فقال: عبد الرحمن بن الحسن الزجاج أبو مسعود الموصلي، تميمي روى عن معمر وأبي سعد البقال، ثم قال: سمعت أبي يقول ذلك، وسألته عنه فقال: يكتب حديثه ولا يحتج به. ا. هـ.

(1/54)

[عبد الرحمن بن الحسين أبو واثلة المروزي]
91 - عبد الرحمن بن الحسين أبو واثلة المروزي
قال الدارقطني - رحمه الله - (ج 3 ص 224): نا محمد بن مخلد، نا أبو وائلة المروزي عبد الرحمن بن الحسين من ولد بشر بن المحتفز.
ترجمه الخطيب في " التاريخ " (ج 10 ص 283) فقال: عبد الرحمن بن الحسين أبو واثلة المزني المروزي، قدم بغداد وحدث بها عن أبيه، عن محمد بن الحسن صاحب أبي حنيفة، وحدث أيضا عن علي بن خشرم، والزبير بن بكار، وغيرهم، روى عنه محمد بن مخلد، وزعم أبو واثلة أن يحيى بن أكثم القاضي كان خال أبيه. ا. هـ المراد منه.

[عبد الرحمن بن رافع بن خديج الأنصاري]
92 - عبد الرحمن بن رافع بن خديج الأنصاري
قال الدارقطني - رحمه الله - (ج 1 ص 251): حدثنا به إسماعيل بن محمد الصفار، حدثنا محمد بن علي الوراق، ثنا أبو سلمة، قال: سمعت عبد الواحد أبا الرماح الكلابي، ثنا عبد الرحمن بن رافع بن خديج.
ترجمه البخاري في " تاريخه " (ج 5 ص 280) فقال: عبد الرحمن بن رافع بن خديج الأنصاري الحارثي، عن أبيه، سمع منه ابنه هرير، ورفاعة بن هرير المديني، أخو عبد الله. ا. هـ.
وترجمه ابن أبي حاتم (ج 5 ص 232).
وذكره ابن حبان في " الثقات " (ج 5 ص 76).

[عبد الرحمن بن سعد البصري]
93 - عبد الرحمن بن سعد البصري
قال الدارقطني - رحمه الله - (ج 4 ص 17): نا محمد بن الحسين الحراني، نا أحمد بن يحيى بن زهير، نا عبد الرحمن بن سعد أبو أمية.
ترجمه أبو أحمد الحاكم - رحمه الله - في " الكنى " (ج 1 ص 351 - 352) فقال: أبو أمية

(1/55)

عبد الرحمن بن سعد البصري، سمع عبد الرحمن بن القطامي، كناه وسماه لنا أبو عبد الله محمد بن المسيب بن إسحاق. ا. هـ
[عبد الرحمن بن سعيد بن هارون الأصبهاني]
94 - عبد الرحمن بن سعيد بن هارون الأصبهاني
قال الدارقطني - رحمه الله - (ج 1 ص 16): حدثنا أبو صالح الأصبهاني.
ترجمه الخطيب في " تاريخ بغداد " (ج 10 ص 288) فقال: عبد الرحمن بن سعيد بن هارون أبو صالح الأصبهاني، سكن بغداد، وذكر من مشايخه أبا مسعود الرازي، وذكر من تلاميذه الدارقطني، ثم قال: وكان ثقة، قال طلحة بن محمد بن جعفر وعمر بن أحمد بن شاهين الواعظ: مات في سنة أربع وعشرين وثلاثمائة، قال عمر: في جمادى، وقال غيره: في يوم السبت لثلاث بقين من جمادى الأولى، وببغداد كانت وفاته. ا. هـ بتصرف.

[عبد الرحمن بن سعيد القيسي]
95 - عبد الرحمن بن سعيد القيسي
قال الدارقطني - رحمه الله - (ج 4 ص 19): حدثنا عبد الله بن أحمد المارستاني، نا القاسم بن سعيد، نا عبد الرحمن بن قيس، نا عبد الرحمن بن سعيد القيسي.
لم نجده.

[عبد الرحمن بن سيما]
96 - عبد الرحمن بن سيما
قال الدارقطني - رحمه الله - (ج 2 ص 218): حدثناه عبد الرحمن بن سيما.
ترجمه الخطيب - رحمه الله - (ج 10 ص 292) فقال: عبد الرحمن بن سيما بن عبد الرحمن بن إسماعيل، وقيل: هو عبد الرحمن بن سيما بن عبد الله بن سيما أبو الحسين المجبر، مولى بني هاشم، كان يسكن بسويقة غالب، وذكر جمعا من مشايخه وتلاميذه، ثم قال: وكان ثقة، قال ابن أبي الفوارس: توفي في جمادى

(1/56)

الأولى سنة خمسين وثلاثمائة. ا. هـ المراد.
* عبد الرحمن بن عبد الله بن زيد الختلي
هو عبد الرحمن بن أحمد بن عبد الله الختلي، تقدم (88).

[عبد الرحمن بن عبد الله بن هارون الأنباري]
97 - عبد الرحمن بن عبد الله بن هارون الأنباري
قال الدارقطني - رحمه الله - (ج 2 ص 3) قرئ على أبي عيسى عبد الرحمن بن عبد الله بن هارون الأنباري وأنا أسمع.
ترجمه الخطيب - رحمه الله - (ج 10 ص 289) فقال: عبد الرحمن بن عبد الله بن هارون بن هاشم بن شهاب أبو عيسى الأنباري، سكن بغداد في الجانب الشرقي منها بقنطرة البردان، وحدث عن إسحاق بن خالد بن يزيد البالسي - وذكر غيره، وممن روى عنه الدارقطني - وذكر أن ابن الثلاج قال: توفي في شهر ربيع الأول من سنة ثلاثين وثلاثمائة، قال الخطيب: قلت: وكان ثقة. ا. هـ بتصرف.

[عبد الرحمن بن أبي العمر]
98 - عبد الرحمن بن أبي العمر
قال الدارقطني - رحمه الله - (ج 2 ص 232): نا عبيد الله بن عبد الصمد بن المهتدي بالله، نا أحمد بن محمد بن الحجاج بن رشدين، نا أبو زيد عبد الرحمن بن أبي العمر.
صوابه عبد الرحمن بن أبي الغمر وهو مترجم في " تهذيب التهذيب ".

[عبد الرحمن بن عمرو الحراني]
99 - عبد الرحمن بن عمرو الحراني
قال الدارقطني - رحمه الله - (ج 1 ص 424): حدثنا الحسين بن أحمد بن سعيد الرهاوي، ثنا أبو عوانة أحمد بن أبي معشر، ثنا عبد الرحمن بن عمرو.
هو الحراني كما في ترجمة شيخه معقل بن عبيد الله الجزري من " تهذيب الكمال " وكما في ترجمته من " الجرح والتعديل ".
قال ابن أبي حاتم (ج 5 ص 267): عبد الرحمن بن عمرو الحراني، روى عن معقل بن عبيد الله. . . قال سئل أبو زرعة عنه فقال: شيخٌ. ا. هـ المراد.

(1/57)

وله ترجمة في " تاريخ الإسلام " وفيات (236) ص (242) ونقل الذهبي عن الحاكم أن كنيته أبو عثمان.

[عبد الرحمن بن القطامي البصري]
100 - عبد الرحمن بن القطامي البصري
قال الدارقطني - رحمه الله - (ج 2 ص 43): حدثني أحمد بن محمد بن أبي عثمان القاري، ثنا محمد بن إسحاق بن خزيمة، نا أبو سعيد سفيان بن زياد المؤدب، نا عبد الرحمن بن القطامي.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: عبد الرحمن بن قطامي البصري، عن محمد بن زياد. . . قال الفلاس: لقيته وكان كذابا، وذكر له الذهبي حديثا، ثم قال: وقد وهاه ابن حبان وأخطأ حيث يقول: روى عن أنس بن مالك، وإنما لحق أصحاب أنس. ا. هـ.
زاد الحافظ في " اللسان ": وقال البزار ضعيف الحديث جداً متروك. ا. هـ.

[عبد الرحمن بن محمد بن سراج الكندي]
101 - عبد الرحمن بن محمد بن سراج الكندي
قال الدارقطني - رحمه الله - (ج 4 ص 253): حدثنا محمد بن القاسم بن زكريا المحاربي، نا عبد الرحمن بن محمد بن سراج الكندي.
لم نجده.

[عبد الرحمن بن أبي هريرة]
102 - عبد الرحمن بن أبي هريرة
قال الدارقطني - رحمه الله - (ج 4 ص 267): حدثنا الحسين بن إسماعيل، نا أبو الأشعث، نا المعتمر، نا إبراهيم بن يزيد، عن عمرو بن دينار، عن عبد الرحمن بن أبي هريرة.
ترجمه ابن حبان في " الثقات " (ج 5 ص 82) فقال: عبد الرحمن بن أبي هريرة يروي عن أبيه، روى عنه الحجازيون. ا. هـ.

[عبد الرحمن بن يحيى بن إسماعيل المخزومي]
103 - عبد الرحمن بن يحيى بن إسماعيل المخزومي
قال الدارقطني - رحمه الله - (ج 2 ص 70): حدثنا أبو سهل بن زياد، ثنا عبيد العجل، ثنا

(1/58)

يحيى بن معلى بن منصور، ثنا عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله المخزومي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 302) فقال: عبد الرحمن بن يحيى بن إسماعيل بن عبيد الله بن أبي المهاجر المخزومي، دمشقي، روى عن محمد بن عيسى بن سميع وخالد بن يزيد بن أبي مالك وعبيد بن الوليد بن أبي السائب.
روى عنه أبي، وسمع منه في الرحلة الأولى، وسألته عنه، قال: ما بحديثه بأس، صدوق، قال أبو محمد: روى عنه أحمد بن أبي الحواري. ا. هـ مختصراً.

[عبد الرحمن بن يونس الحفري]
104 - عبد الرحمن بن يونس الحفري
قال الدارقطني - رحمه الله - (ج 2 ص 257): نا ابن مخلد، ثنا عباس بن محمد، نا قراد، وثنا الصغاني، ونا عبد الرحمن بن يونس الحفري.
قال الأمير ابن ماكولا في " الإكمال " (ج 2 ص 244): وأما الحفري بفتح الحاء المهملة وفتح الفاء. . . عبد الرحمن بن يونس الحفري الكوفي، حدث عن عبد الحميد بن أبي جعفر الفراء، روى عنه رجاء بن الجارود البغدادي وغيره. ا. هـ.

(1/59)


حرف الألف - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الألف]
[آدم بن فائد]
حرف الألف
105 - آدم بن فائد
قال الدارقطني - رحمه الله - (ج 4 ص 244): حدثنا الحسين بن إسماعيل، نا عيسى بن أبي حرب، نا يحيى بن أبي بكير، نا أبو جعفر الرازي، عن آدم بن فائد.
ترجمه الحافظ في " اللسان " نقلا عن " ذيل الميزان " لشيخه العراقي فقال: آدم بن فائد، عن عمرو بن شعيب، وعنه أبو جعفر الرازي، قال الذهبي في الضعفاء: مجهول، وكذا هو في كتاب ابن أبي حاتم.
وهو مترجم في " الجرح والتعديل " (ج 2 ص 268) ولم يذكر فيه جرحا ولا تعديلا.

[إبراهيم بن أحمد بن الحسن القرميسيني]
106 - إبراهيم بن أحمد بن الحسن القرميسيني
قال الدارقطني - رحمه الله - (ج 1 ص 232): نا إبراهيم بن أحمد القرميسيني.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 6 ص 14) فقال: إبراهيم بن أحمد بن الحسن أبو إسحاق المقرئ القرميسيني، رحل وطوف في البلاد شرقا وغربا، وكان ثقة صالحا، استوطن الموصل، وروى عنه الدارقطني، توفي سنة ثمان وخمسين وثلاثمائة. ا. هـ بتصرف.

[إبراهيم بن أحمد بن مروان الواسطي]
107 - إبراهيم بن أحمد بن مروان الواسطي
قال الدارقطني - رحمه الله - (ج 1 ص 375): حدثنا عبد الصمد بن علي المكرمي، حدثنا إبراهيم بن أحمد بن مروان.

(1/61)

ترجمه الخطيب في " تاريخ بغداد " (ج 6 ص 5) فقال: إبراهيم بن أحمد بن مروان أبو إسحاق الواسطي، قدم بغداد وحدث بها عن جمع منهم محمد بن أبان الواسطي، وعنه عبد الصمد بن علي المكرمي وغيره، قال الخطيب: ذكر أبو عبد الله بن البيع أنه سمع الدارقطني يقول: إبراهيم بن أحمد بن مروان ليس بالقوي. ا. هـ باختصار.

[إبراهيم بن إسحاق الصواف]
108 - إبراهيم بن إسحاق الصواف
قال الدارقطني - رحمه الله - (ج 4 ص 233): نا علي بن محمد بن محمد بن عقبة الشيباني، نا إبراهيم بن إسحاق الصواف.
ترجمه ابن حبان - رحمه الله - (ج 8 ص 85) فقال: إبراهيم بن إسحاق الصواف، كوفي يروي عن أبي نعيم، روى عنه أهل الكوفة. ا. هـ.
وقال الدارقطني كما في " سؤالات الحاكم النيسابوري " له برقم (50): إبراهيم بن إسحاق أبو إسحاق الصواف ثقة. ا. هـ.

[إبراهيم بن إسماعيل بن البصير]
109 - إبراهيم بن إسماعيل بن البصير
قال الدارقطني - رحمه الله - (ج 3 ص 246 - 247): نا أحمد بن محمد بن سعيد، نا عبد الله بن إبراهيم بن قتيبة، نا ابن نمير، حدثني ابن البصير.
وهو إبراهيم بن إسماعيل.
ترجمه ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 2 ص 85) فقال: إبراهيم بن إسماعيل بن البصير، وهو ابن إسماعيل بن بشير بن سلمان، روى عن تميم بن الجعد، عن إسماعيل بن أبي خالد، وروى عن جعفر بن عون، روى عنه أبو شيبة إبراهيم بن عبد الله بن أبي شيبة وابن عمرو العنقزي، سمعت أبا زرعة يقول:

(1/62)

إبراهيم بن إسماعيل بن البصير ذهبت إليه فلم يقض لي أن أسمع منه، ثم سمعت من أبي شيبة إبراهيم بن عبد الله بن أبي شيبة عنه، وإن كان أحد صدق في حديث جعفر بن عون، عن المعلى بن عرفان، عن أبي وائل، عن ابن مسعود قال: «رأيت النبي صلى الله عليه وعلى آله وسلم كحل عين علي ببزاقه» فهو، وأما الباقون فلا أراهم إلا سرقوه.
وترجم له الذهبي - رحمه الله - في " الميزان " فكان مما ذكر: أن الأزدي قال: يتكلمون فيه، قال الذهبي: قلت: هو كوفي. ا. هـ المراد.

[إبراهيم بن إسماعيل بن عبد الله بن زرارة]
110 - إبراهيم بن إسماعيل بن عبد الله بن زرارة
قال الدارقطني - رحمه الله - (ج 2 ص215): حدثنا أبو طالب أحمد بن نصر بن طالب، نا إبراهيم بن إسماعيل بن عبد الله بن زرارة.
ترجمه الحافظ في " اللسان " فقال - رحمه الله -: إبراهيم بن إسماعيل بن عبد الله بن زرارة الرقي، قال الأزدي: ليس بحجة، ذكر ذلك في ترجمة أبي إبراهيم بن قعيس. ا. هـ.

[إبراهيم بن بيطار الخوارزمي]
111 - إبراهيم بن بيطار الخوارزمي
قال الدارقطني - رحمه الله - (ج 2 ص 202): حدثني أبو بكر محمد بن عثمان بن ثابت الصيدلاني، ثنا أبو محمد حامد بن الشاذي الكجي، ثنا إبراهيم بن يوسف البلخي، أخو عصام بن يوسف، ثنا أبو إسحاق الخوارزمي.
ترجمه الحافظ الذهبي في " الميزان " فقال - رحمه الله -: إبراهيم بن بيطار الخوارزمي القاضي، عن عاصم الأحول، وذكر حديثه بالسند المتقدم، وقال: وهذا لا أصل له من حديث رسول الله صلى الله عليه وعلى آله وسلم، وقد أورده البيهقي في " السنن " وقال: يقال له: إبراهيم بن عبد الرحمن، ثم ضعف روايته. ا. هـ.

(1/63)

وفي " اللسان " لابن حجر نقل عن ابن حبان قوله: روى عن عاصم المناكير التي لا يجوز الاحتجاج بها، على قلة شهرته بكتابة الحديث والعدالة، وذكر له الحديث المذكور، وقال: لا أصل له من حديث رسول الله صلى الله عليه وعلى آله وسلم ولا من حديث أنس. ا. هـ.

[إبراهيم بن أبي الجحيم]
112 - إبراهيم بن أبي الجحيم
قال الدارقطني - رحمه الله - (ج 1 ص 284): حدثنا أحمد بن عيسى الخواص، نا إبراهيم بن أبي الجحيم. .
قال ابن ناصر الدين في " توضيح المشتبه " (ج 2 ص234) في مادة الجحيم: الجحيم - بفتح أوله، وكسر الحاء المهملة، تليها مثناة تحت ساكنة، ثم ميم -: إبراهيم بن أبي الجحيم، روى عن عبد الوهاب بن نافع. ا. هـ.

[إبراهيم بن أبي حرة]
113 - إبراهيم بن أبي حرة
قال الدارقطني - رحمه الله - (ج 2 ص 41): حدثنا الحسين بن إسماعيل، ثنا محمد بن منصور الطوسي، ثنا شبابة، ثنا عبد الله بن ميسرة أبو ليلى، عن إبراهيم بن أبي حرة.
ترجمه ابن أبي حاتم (ج 2 ص 96) فقال: إبراهيم بن أبي حرة رأى ابن عمر، وروى عن سعيد بن جبير ومصعب بن سعيد، روى عنه منصور، وغالب بن سليمان، ومعمر بن راشد، ومحمد بن مسلم بن أبي الوضاح، وابن عيينة، سمعت أبي يقول ذلك، ويقول: كان أصله من نصيبين، سكن مكة، ونقل عن ابن معين قال: إبراهيم بن أبي حرة ثقة، وعن عبد الله بن أحمد بن حنبل عن أبيه أنه قال: ثقة قليل الحديث، سمعت أبي يقول: ثقة لا بأس بحديثه. ا. هـ بتصرف.

[إبراهيم بن الحسن المهراني]
114 - إبراهيم بن الحسن المهراني
قال الدارقطني - رحمه الله - (ج 2 ص 24): حدثنا أحمد بن إسحاق بن ينجاب الطيبي، ثنا إبراهيم بن الحسن المهراني.

(1/64)

لعله إبراهيم بن الحسين بن ديزيل الهمذاني، ففي ترجمة تلميذه من " تاريخ بغداد " أنه روى عن إبراهيم بن الحسين بن ديزيل، وكذا في ترجمة يحيى بن صالح الوحاظي من " تهذيب الكمال " أنه روى عنه إبراهيم بن الحسين بن ديزيل.
وقد ترجم له في " رجال الحاكم " (167) من " السير " (ج 13 ص 185) وليس في ترجمته " المهراني ". والله أعلم. .

[إبراهيم بن الحكم بن ظهير الكوفي]
115 - إبراهيم بن الحكم بن ظهير الكوفي
قال الدارقطني - رحمه الله - (ج 1 ص 303): وحدثنا أحمد بن محمد بن سعيد، ثنا جعفر بن علي بن نجيح، ثنا إبراهيم بن الحكم بن ظهير.
ترجمه الحافظ في " اللسان " فقال: إبراهيم بن الحكم بن ظهير الكوفي، شيعي جلد.
قال أبو حاتم: كذاب، روى في مثالب معاوية فمزقنا ما كتبنا عنه، وقال الدارقطني: ضعيف. انتهى. وكذا قال الأزدي. . . إلخ.

[إبراهيم بن حماد بن إسحاق الأزدي]
116 - إبراهيم بن حماد بن إسحاق الأزدي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 39): نا إبراهيم بن حماد.
ترجمه الخطيب في " التاريخ " (ج 6 ص 61) فقال: إبراهيم بن حماد بن إسحاق بن إسماعيل بن حماد بن زيد بن درهم، أبو إسحاق الأزدي، مولى آل جرير بن حازم، وذكر جمعا من مشايخه، وذكر من الرواة عنه الدارقطني، وذكر أن يوسف القواس ذكره في جملة شيوخه الثقات، قال: عن إبراهيم المقرئ القاضي الشيخ الصالح الرضي، ونقل عن الدارقطني أنه قال: ثقة فاضل، وقال حمزة السهمي: سألت الدارقطني عنه فقال: ثقة جبل.
وقال عبد العزيز بن علي الوراق: توفي في يوم الخميس لست خلون من صفر سنة ثلاث وعشرين وثلاثمائة، وولد في رجب سنة أربعين ومائتين. ا. هـ المراد بتصرف.

(1/65)

[إبراهيم بن دبيس بن أحمد الحداد]
117 - إبراهيم بن دبيس بن أحمد الحداد
قال الدارقطني - رحمه الله - (ج 1 ص 120): وحدثنا إبراهيم بن دبيس بن أحمد الحداد.
وفي (ج 4 ص 101): إبراهيم بن قيس بن أحمد الحداد.
والصواب أنه إبراهيم بن دبيس.
ترجمه الخطيب البغدادي في " تاريخه " (ج 6 ص 72) فقال: إبراهيم بن دبيس بن أحمد بن علي الحداد، وذكر من مشايخه محمد بن سليمان الباغندي، ومن تلاميذه الدارقطني، قال الخطيب: وكان ثقة، وزعم الدارقطني أنه كان يلقب: سبات. ا. هـ المراد.

[إبراهيم بن دنوقا]
118 - إبراهيم بن دنوقا
قال الدارقطني - رحمه الله - (ج 2 ص 218):
نا عمر بن الحسن بن علي، نا إبراهيم بن دنوقا.
هو إبراهيم بن عبد الرحيم بن عمر الملقب بدنوقا، مترجم في " رجال الحاكم " (180).

[إبراهيم بن راشد بن سليمان الآدمي]
119 - إبراهيم بن راشد بن سليمان الآدمي
قال الدارقطني - رحمه الله - (ج 1 ص 35): حدثنا أبو بكر أحمد بن موسى بن مجاهد، نا إبراهيم بن راشد.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 99) وقال: كتبنا عنه ببغداد، وهو صدوق. ا. هـ المراد.
وترجمه الخطيب في " تاريخه " (ج 6 ص 74) فقال: إبراهيم بن راشد بن سليمان أبو إسحاق الآدمي، ووثقه، وقرئ على ابن المنادي أنه توفي سنة أربع وستين - يعني

(1/66)

ومائتين - في ربيع الأول، لأربع بقين منه، يوم الجمعة، وكان قد بلغ الثمانين. ا. هـ المراد.

[إبراهيم بن سلمان المدني]
120 - إبراهيم بن سلمان المدني
قال الدارقطني - رحمه الله - (ج 1 ص 343): حدثنا الحسين بن إسماعيل، ثنا عبد الله بن شبيب، ثنا محمد بن مسلمة بن محمد بن هشام المخزومي، ثنا إبراهيم بن سلمان.
قال الحافظ في " اللسان ": إبراهيم بن سلمان، مدني، روى عن عبيد الله بن عبد الله بن أقرم، وعنه محمد بن مسلمة المخزومي المدني، قال الدارقطني في حواشي السنن: ليس بالمشهور. ا. هـ.

[إبراهيم بن صالح الشيرازي]
121 - إبراهيم بن صالح الشيرازي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 23): (ح) نا دعلج بن أحمد، نا إبراهيم بن صالح الشيرازي.
ترجمه الذهبي في " تاريخ الإسلام " في وفيات سنة تسعين ومائتين، ص (109) وقال: حدث بمكة عن حجاج بن نصير الفسطاطي، وعنه الطبراني. ا. هـ.

[إبراهيم بن عبد الله بن محمد السلولي]
122 - إبراهيم بن عبد الله بن محمد السلولي
قال الدارقطني - رحمه الله - (ج 1 ص 26): حدثنا أحمد بن محمد بن سعيد - وهو ابن عقدة -، ثنا إبراهيم بن عبد الله بن محمد بن سالم السلولي أبو سالم.
لم نقف له على ترجمة.
وفي ترجمة أبيه من " تهذيب الكمال ": روى عنه ولده يحيى. ا. هـ، ولم نجد ترجمة يحيى أيضاً.

[إبراهيم بن عبد الله بن مطيع]
123 - إبراهيم بن عبد الله بن مطيع
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 40): نا عبد الله بن محمد بن إسحاق

(1/67)

الفاكهي، نا أبو يحيى بن أبي ميسرة، نا يحيى بن محمد الجاري، نا زكريا بن إبراهيم بن عبد الله بن مطيع، عن أبيه.
لم نجد له ترجمة.

[إبراهيم بن عبد الحميد بن ذي حماية الجرشي]
124 - إبراهيم بن عبد الحميد بن ذي حماية الجرشي
قال الدارقطني - رحمه الله - (ج 1 ص 414): ثنا محمد بن علي بن إسماعيل الأبلي، ثنا موسى بن أعين بن المنذر، ثنا محمد بن هنيدة المددي، ثنا الجراح بن مليح، عن إبراهيم بن عبد الحميد بن ذي حماية.
ترجمه ابن حبان في " الثقات " (ج 6 ص 13) فقال: إبراهيم بن عبد الحميد بن ذي حماية الرحبي، أبو إسحاق، من أهل حمص، من فقهاء أهل الشام، كان على قضاء أهل حمص. . . روى عنه الجراح بن مليح وأهل بلده، تحول في آخر عمره إلى أنطرسوس ومات بها مرابطاً. ا. هـ.
وترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 113) فقال: سألت أبا زرعة عنه، فقال: يشبه أن يكون حمصيا، ما به بأس. ا. هـ.
وقال ابن ماكولا في " الإكمال " (ج 2 ص 236): أما الجرشي - بضم الجيم وفتح الراء وكسر الشين المعجمة - وذكر جمعا منهم: إبراهيم بن عبد الحميد الجرشي. ا. هـ ونقل ابن عساكر في " تاريخ دمشق " (ج 7 ص 17) كلام ابن أبي حاتم وابن ماكولا. .
وقال الطبراني في " المعجم الصغير " ص (8): وكان من ثقات المسلمين. ا. هـ.

[إبراهيم بن عبد الصمد بن موسى الهاشمي]
125 - إبراهيم بن عبد الصمد بن موسى الهاشمي
قال الدارقطني - رحمه الله - (ج 4 ص 300): حدثنا إبراهيم بن عبد الصمد الهاشمي.

(1/68)

ترجمه الخطيب (ج 6 ص 137) فقال: إبراهيم بن عبد الصمد بن موسى بن محمد بن إبراهيم بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب أبو إسحاق الهاشمي، حدث عن أبي مصعب أحمد بن أبي بكر الزهري وغيره، روى عنه الدارقطني وجماعة، كان يسكن بسر من رأى، وحدث بها وببغداد.
قال أبو الحسن بن لؤلؤ الوراق: رحلت إلى سامراء إلى إبراهيم بن عبد الصمد الهاشمي على أن أسمع الموطأ، فلم أر له أصلا صحيحا فتركته، وخرجت، ولم أسمع منه.
وقال الدارقطني: عن محمد بن علي الهاشمي المعروف بابن أم شيبان قال:: رأيت كتاب " الموطأ " المسموع من أبي مصعب الزهري عن مالك، رأيت السماع على ظهره سماعا قديما صحيحا، سمع الأمير عبد الصمد بن موسى الهاشمي وابنه إبراهيم.
قال محمد بن صالح الهاشمي: رأيت أصل كتاب أبي إسحاق إبراهيم بن عبد الصمد، عن أبي مصعب " الموطأ " سماعه مع أبيه بالحفظ العتيق خط الأصل، قال طلحة بن محمد وابن قانع: مات بسر من رأى في سنة خمس وعشرين وثلاثمائة، قال ابن قانع: في أول المحرم. ا. هـ بتصرف.

[إبراهيم بن عبد العزيز المقوم]
126 - إبراهيم بن عبد العزيز المقوم
قال الدارقطني - رحمه الله - (ج 4 ص 138): نا أبو عمرو يوسف بن يعقوب، نا إبراهيم بن عبد العزيز المقوم.
ترجمه ابن حبان - رحمه الله - (ج 8 ص 84) فقال: إبراهيم بن عبد العزيز المقوم، من أهل البصرة، يروي عن أبي عاصم، وكان راويا لأبي بحر البكراوي، ثنا عنه أحمد بن الحسن الجرادي وغيره. ا. هـ.

[إبراهيم بن عبد الواحد بن إبراهيم العبسي]
127 - إبراهيم بن عبد الواحد بن إبراهيم العبسي
قال الدارقطني - رحمه الله - (ج 1 ص 232): حدثنا إبراهيم بن أحمد القرميسيني، ثنا إبراهيم بن عبد الواحد العبسي.
ترجمه الحافظ أبو القاسم بن عساكر في " تاريخ دمشق " (ج 7 ص 43) فقال - رحمه الله -: إبراهيم بن عبد الواحد بن إبراهيم بن عبد الله بن عمران أبو إسحاق العبسي.

(1/69)

روى عن جده الهيثم بن مروان، وذكر أنه توفي سنة إحدى عشرة وثلاثمائة في جمادى الأولى. ا. هـ المراد منه.

[إبراهيم بن عبيد الله بن عبادة بن الصامت]
128 - إبراهيم بن عبيد الله بن عبادة بن الصامت
قال الدارقطني - رحمه الله - (ج 4 ص 20): (ح) ونا عثمان بن أحمد الدقاق، نا يحيى بن عبد الباقي الأذني، نا محمد بن عبد الله بن القاسم الصنعاني، نا عمرو بن عبد الله بن فلاح الصنعاني، نا محمد بن عيينة، عن عبد الله بن الوليد الوصافي وصدقة بن أبي عمران، عن إبراهيم بن عبيد الله بن عبادة بن الصامت.
قال الدارقطني عقب الحديث: رواته مجهولون وضعفاء إلا شيخنا وابن عبد الباقي.
وترجمه الحافظ في " اللسان " نقلا عن شيخه العراقي في " ذيل الميزان ": إبراهيم بن عبيد الله بن عبادة بن الصامت، عن أبيه، عن جده، قال الدارقطني: ضعيف، وقال في موضع آخر: مجهول، وكذا قاله ابن حزم. ا. هـ.

[إبراهيم بن عتيق العنسي الدمشقي]
129 - إبراهيم بن عتيق العنسي الدمشقي
قال الدارقطني (ج 2 ص 138): حدثنا أبو محمد بن صاعد، ثنا إبراهيم بن عتيق العنسي الدمشقي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 122) فقال: إبراهيم بن عتيق الدمشقي، أبو إسحاق أخو عبد السلام بن عتيق، روى عن مروان بن محمد الطاطري، سمعنا منه وهو صدوق، كتبت عنه. ا. هـ.

[إبراهيم بن أبي العنبس]
130 - إبراهيم بن أبي العنبس
قال الدارقطني - رحمه الله - (ج 3 ص 245): نا علي بن أحمد بن علي بن حاتم، نا إبراهيم بن أبي العنبس.
هو إبراهيم بن إسحاق بن أبي العنبس القاضي الكوفي الزهري، مترجم في " رجال الحاكم " (154).

(1/70)

[إبراهيم بن غالب الزعفراني]
131 - إبراهيم بن غالب الزعفراني
قال الدارقطني - رحمه الله - (ج 2 ص 107): حدثنا عبد الرحمن بن عبد الله بن زيد الختلي، ثنا إسماعيل بن إبراهيم بن غالب الزعفراني، ثنا أبي.
لم نظفر به.
* إبراهيم بن قيس بن أحمد الحداد
كذا في (ج 4 ص 101) والصواب أنه إبراهيم بن دبيس، تقدم (117).

[إبراهيم بن مجشر]
132 - إبراهيم بن مجشر البغدادي
قال الدارقطني - رحمه الله - (ج 1 ص 39): نا الحسين بن إسماعيل، نا إبراهيم بن محشر.
ترجمه الحافظ ابن حجر في " اللسان " فقال: إبراهيم بن مجشر البغدادي، روى عن جرير بن عبد الحميد وغيره، قال ابن عدي: له أحاديث مناكير من قبل الإسناد، إلى أن قال: ذكره ابن عدي وهو صويلح في نفسه. انتهى. وذكر أنه توفي سنة أربع وخمسين ومائتين، وقال ابن حبان في " الثقات ": يخطئ، وقال أبو العباس السراج: سمعت الفضل بن سهل يتكلم فيه ويكذبه، وقال ابن عقدة: فيه نظر، وقال أبو أحمد الحاكم: سكتوا عنه، وقال ابن عدي في ترجمة الحسن بن عبد الرحمن الاحتياطي: ضعيف يسرق الأحاديث. ا. هـ المراد منه.

[إبراهيم بن محمد بن إبراهيم الصيرفي]
133 - إبراهيم بن محمد بن إبراهيم الصيرفي
قال الدارقطني - رحمه الله - (ج 3 ص 140): نا الحسن بن أحمد بن صالح الكوفي، نا إبراهيم بن محمد بن إبراهيم الصيرفي.

(1/71)

ترجمه الخطيب - رحمه الله - (ج 6 ص 157) فقال: إبراهيم بن محمد بن إبراهيم بن جعفر أبو إسحاق الكندي الصيرفي المعروف بابن الخنازيري، أخو أبي بكر، وكان الأصغر، حدث عن جمع، منهم عبدة بن عبد الله الصفار، وروى عنه جمع، قال الدارقطني: ثقة، قال طلحة بن محمد بن جعفر: مات في سنة اثنتي عشرة وثلاثمائة. ا. هـ المراد بتصرف.

[إبراهيم بن محمد بن إبراهيم العمري]
134 - إبراهيم بن محمد بن إبراهيم العمري
قال الدارقطني - رحمه الله - (ج 3 ص 35): ثنا إبراهيم بن محمد العمري.
ترجمه الخطيب في " التاريخ " (ج 6 ص 158) فقال: إبراهيم بن محمد بن إبراهيم بن محمد بن إبراهيم بن واقد بن محمد بن زيد بن عبد الله بن عمر بن الخطاب، أبو إسحاق العمري الكوفي، قدم بغداد وحدث بها عن أبي كريب محمد بن العلاء، وذكر غيره من مشايخه، وذكر من تلاميذه الدارقطني وغيره، إلى أن قال: قال أبو الحسن بن سفيان الحافظ: سنة ثمان عشرة وثلاثمائة فيها مات أبو إسحاق إبراهيم بن محمد بن إبراهيم العمري ببغداد، وجيء به فدفن بالكوفة، وكان أحد شهود الحاكم، وأحد الوجوه، وبلغ سنا عالية، ثم تكلم فيه بالكوفة وببغداد، والله أعلم، وقال القواس وابن قانع: سنة عشرين وثلاثمائة، زاد ابن قانع: في ذي الحجة، فالله أعلم. ا. هـ بتصرف.

[إبراهيم بن محمد بن الضحاك الفارسي]
135 - إبراهيم بن محمد بن الضحاك الفارسي
قال الدارقطني - رحمه الله - (ج 2 ص 186): حدثنا علي بن أحمد بن الأزرق المعدل بمصر، ثنا إبراهيم بن محمد بن الضحاك.
ترجمه الذهبي في " تاريخ الإسلام " مجلد وفيات (301 - 320) ص (474) في سنة (314) فقال: إبراهيم بن محمد بن الضحاك أبو إسحاق الفارسي الأعور، نزيل مصر، لا بأس به، روى عن يونس بن عبد الأعلى ومحمد بن سنجر، توفي في رجب، روى عنه ابن يونس وغيره. ا. هـ.

(1/72)

[إبراهيم بن محمد بن علي بن بطحا]
136 - إبراهيم بن محمد بن علي بن بطحا
قال الدارقطني - رحمه الله - (ج 2 ص 42): حدثنا إبراهيم بن محمد بن علي بن بطحا.
ترجمه الخطيب - رحمه الله - (ج 6 ص 164) فقال: إبراهيم بن محمد بن علي بن بطحا بن علي بن مسقلة التميمي، أبو إسحاق المحتسب، وذكر جمعا من مشايخه، وذكر ممن روى عنه الدارقطني، ذكره القواس في جملة شيوخه الثقات، وقال الدارقطني: ثقة فاضل، قال لي عبد العزيز بن علي الوراق: ولد إبراهيم بن بطحا المحتسب في أول سنة خمسين ومائتين، وتوفي يوم الجمعة لعشر خلون من صفر سنة اثنتين وثلاثين وثلاثمائة. ا. هـ المراد.

[إبراهيم بن محمد بن مالك الهمداني]
137 - إبراهيم بن محمد بن مالك الهمداني
قال الدارقطني - رحمه الله - (ج 3 ص 111): نا الحسين بن إسماعيل، نا عبد الله بن شبيب، حدثني إسماعيل بن عبد الله، نا إبراهيم بن محمد بن مالك.
ترجمه ابن أبي حاتم (ج 2 ص 129) فقال - رحمه الله -: إبراهيم بن محمد بن مالك بن زبيد الهمداني الخيواني، عم هارون بن إسحاق، روى عن زياد بن علاقة، والسدي، وعبد الملك بن سلع، وأبيه محمد بن مالك، وخالد بن علقمة، وابن أبي ليلى، وعلي بن الأقمر، وعدي بن ثابت، روى عنه محمد بن عبد الله بن نمير، وأبو سعيد الأشج، وهارون بن إسحاق الهمداني، سألت أبي عنه فقال: لا بأس به. ا. هـ.

[إبراهيم بن محمد بن مروان العتيق]
138 - إبراهيم بن محمد بن مروان العتيق
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 163): وحدثنا به محمد بن مخلد، نا إبراهيم بن محمد العتيق.
ترجمه الخطيب في " تاريخه " (ج 6 ص 152) فقال: إبراهيم بن محمد بن مروان بن هشام أبو إسحاق المعروف بالعتيق، وذكر جملة من شيوخه، وذكر من تلاميذه محمد بن مخلد، ثم قال: أخبرنا أبو بكر البرقاني، قال: سئل الدارقطني وأنا أسمع عن

(1/73)

إبراهيم بن محمد العتيق فقال: غمزوه، قال ابن مخلد: توفي سنة ثلاث وستين ومائتين يوم الأربعاء لعشر بقين من شهر بيع الآخر. ا. هـ المراد منه بتصرف.

[إبراهيم بن محمد بن ميمون]
139 - إبراهيم بن محمد بن ميمون
قال الدارقطني - رحمه الله - (ج 4 ص 233): نا علي بن محمد بن محمد بن عقبة الشيباني، نا إبراهيم بن إسحاق الصواف، نا إبراهيم بن محمد بن ميمون.
لعله المترجم في " اللسان " قال الحافظ: إبراهيم بن محمد بن ميمون من أجلاد الشيعة، روى عن علي بن عابس خبراً عجيبا. . . انتهى - إلى أن قال: - وذكره الأسدي في " الضعفاء "، وقال: إنه منكر الحديث، وذكره ابن حبان في " الثقات " وقال إنه كندي. . إلخ. .

[إبراهيم بن مرة]
140 - إبراهيم بن مرة
قال الدارقطني - رحمه الله - (ج 3 ص 237): نا محمد بن مخلد، نا أبو أحمد علي بن إبراهيم القوهستاني، نا إسحاق بن راهويه، أنا عيسى بن يونس، عن الأوزاعي، عن إبراهيم بن مرة.
ترجمه ابن أبي حاتم - رحمه الله - (ج 2 ص137) فقال: إبراهيم بن مرة، روى عن الزهري وعطاء، روى عنه ابن عجلان والأوزاعي وصدقة بن عبد الله السمين، سمعت أبي يقول ذلك. ا. هـ.

[إبراهيم بن معاوية بن الفرات الخزاعي]
141 - إبراهيم بن معاوية بن الفرات الخزاعي
قال الدارقطني - رحمه الله - (ج 4 ص 230 - 232): نا عمر بن أحمد بن علي المروزي، نا عبد الله بن أبي جبير المروزي، نا أبو إسحاق إبراهيم بن معاوية بن الفرات الخزاعي.

(1/74)

هو الكرابيسي، مترجم في " رجال الحاكم " (217).

[إبراهيم بن موسى المؤدب المروزي]
142 - إبراهيم بن موسى المؤدب المروزي
قال الدارقطني - رحمه الله - (ج 2 ص 103): حدثنا أبي، ثنا أحمد بن الحسن الصوفي، ثنا إبراهيم بن موسى المؤدب المروزي.
قال ابن حجر في " اللسان ": إبراهيم بن موسى المروزي، عن مالك، عن نافع، عن ابن عمر رضي الله عنهما حديث: «طلب العلم فريضة» وقال أحمد بن حنبل: هذا كذب، يعني بهذا الإسناد، وإلا فالمتن له طرق ضعيفة. ا. هـ.

[إبراهيم بن نافع أبو إسحاق الجلاب]
143 - إبراهيم بن نافع أبو إسحاق الجلاب
قال الدارقطني - رحمه الله - (ج 2 ص 197): حدثنا محمد بن جعفر بن أحمد الصيرفي، ثنا بكر بن محمود بن مكرم الفزاري، ثنا إبراهيم بن نافع أبو إسحاق الجلاب.
قال الذهبي - رحمه الله - في " الميزان " إبراهيم بن نافع الجلاب، بصري، روى عن مقاتل، قال أبو حاتم: كان يكذب، كتبت عنه، وذكر له ابن عدي مناكير، ولعل بعضها من مقاتل بن سليمان ونحوه. ا. هـ.
زاد ابن حجر في " اللسان ": والذي في كتاب ابن أبي حاتم: إبراهيم بن نافع الجلاب البصري الناجي، من بني ناجية، أبو إسحاق، روى عن مبارك بن فضالة وعمر بن موسى الوجيهي، كتب عنه أبي، سمعت أبي يقول، وسألته عنه فقال: لا بأس به، كان حدث عن عمر بن موسى الوجيهي بواطيل، وعمر متروك الحديث، قلت: وليحرر في أي الأماكن كذبه أبو حاتم، فأما ابن عدي فقال: منكر الحديث عن الثقات وعن الضعفاء. ا. هـ.

(1/75)

[إبراهيم بن الوليد بن حماد]
144 - إبراهيم بن الوليد بن حماد
قال الدارقطني - رحمه الله - (ج 1 ص 306): (ح) وحدثنا به أحمد بن محمد بن سعيد، ثنا إبراهيم بن الوليد بن حماد.
لم نر له ترجمة.

[إبراهيم بن الوليد بن مسلمة القرشي]
145 - إبراهيم بن الوليد بن مسلمة القرشي
قال الدارقطني - رحمه الله - (ج 4 ص 133): حدثني أبي، نا أحمد بن زنجويه بن موسى، نا إبراهيم بن الوليد بن مسلمة القرشي.
الذي يظهر أنه إبراهيم بن الوليد بن سلمة الأزدي الطبري، نسبة إلى طبرية مدينة بالأردن، روى عنه أبو حاتم وأبو زرعة، وقال ابن أبي حاتم: سمعت أبي يقول: إبراهيم بن الوليد صدوق، وكان قدم الري، وكان مؤدباً للمأمون، وقال ابن حبان: يعتبر حديثه من غير روايته عن أبيه؛ لأن أباه ليس بشيء في الحديث. ا. هـ " الجرح والتعديل " (ج 2 ص 142) و " الثقات " لابن حبان (ج 8 ص 84) و " لسان الميزان ".

[إبراهيم بن يوسف اللخمي]
146 - إبراهيم بن يوسف اللخمي
قال الدارقطني - رحمه الله - (ج 4 ص 82): نا جعفر بن محمد بن نصير، نا محمود بن محمد المروزي، قال: قرأت على إبراهيم بن يوسف اللجي.
صوابه: البلخي، وهو إبراهيم بن يوسف بن ميمون الباهلي، أبو إسحاق البلخي، المعروف بالماكياني، ففي ترجمته من " تهذيب الكمال " أنه روى عن المسيب بن شريك - شيخه في هذا السند - والحمد لله.

[إبراهيم أبو إسحاق الضرير]
147 - إبراهيم أبو إسحاق الضرير
قال الدارقطني - رحمه الله - (ج 4 ص 17): نا محمد بن الحسين الحراني، نا أحمد بن يحيى بن زهير، نا عبد الرحمن بن سعد أبو أمية، نا إبراهيم أبو إسحاق الضرير.
هو إبراهيم بن زكريا أبو إسحاق العجلي البصري الضرير وهو العبدسي، مترجم في

(1/76)

" رجال الحاكم " (173).

[إبراهيم المنقري]
148 - إبراهيم المنقري
قال الدارقطني - رحمه الله - (ج 1 ص 122): حدثنا محمد بن مخلد، نا جعفر بن أبي عثمان الطيالسي، حدثني إسماعيل بن إبراهيم المنقري، قال: سمعت أبي.
لم نقف له على ترجمة.

[الأبيض الأغر]
149 - الأبيض الأغر
قال الدارقطني - رحمه الله - (ج 2 ص 141): حدثنا أحمد بن محمد بن سعيد الهمداني، ثنا القاسم بن عبد الله بن عامر بن زرارة، ثنا عمير بن عمار الهمداني، ثنا الأبيض الأغر.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 311) فقال: أبيض بن الأغر بن الصباح منقري كوفي أبو الأغر، روى عن صالح بن حيان وأبي حمزة الثمالي ثابت بن أبي صفية، وعن رجل عن مجاهد، روى عنه مروان بن معاوية، ونسبه إلى جده، وروى عنه يحيى بن حسان التنيسي، سمعت أبي يقول ذلك، وروى الوليد بن مسلم، عن صاحب له، عنه، وروى الأبيض عن مجالد وعبيدة الضبي، روى عنه هشام بن عمار. ا. هـ ولم يذكر فيه جرحا ولا تعديلا.

[أحمد بن إبراهيم بن حبيب الزراد]
150 - أحمد بن إبراهيم بن حبيب الزراد
قال الدارقطني - رحمه الله - (ج 4 ص 170): نا أبو محمد بن صاعد، وأبو بكر النيسابوري، وموسى بن جعفر بن قرين، وأحمد بن إبراهيم بن حبيب الزراد.
ترجمه الخطيب في " تاريخه " (ج 4 ص 13) فقال: أحمد بن إبراهيم بن حبيب بن عيسى أبو الحسن العطار ويعرف بالزراد، كان يسكن باب المحلول. . .، إلى أن قال: أخبرنا أبو الفتح محمد بن الحسين الحافظ، قال: أحمد بن إبراهيم بن حبيب الزراد ثقة، حدثني علي بن محمد بن نصر، قال: سمعت حمزة بن يوسف يقول:

(1/77)

سألت أبا الحسن الدارقطني عن أبي الحسن أحمد بن إبراهيم بن حبيب العطار، فقال: ثقة، قال ابن قانع: إن ابن حبيب الزراد مات في سنة أربع وعشرين وثلاثمائة، زاد ابن قانع: في شعبان. ا. هـ.

[أحمد بن إبراهيم بن أبي قتادة المقرئ]
151 - أحمد بن إبراهيم بن أبي قتادة المقرئ
قال الدارقطني - رحمه الله - (ج 4 ص 232): نا أحمد بن إبراهيم بن أبي قتادة المقرئ.
ترجمه الخطيب - رحمه الله - (ج 4 ص 15) فقال: أحمد بن إبراهيم بن الحسين بن إبراهيم بن خلف بن موسى أبو بكر المعروف بابن أبي قتادة المقرئ الطوابيقي، سمع جمعا، منهم عيسى بن محمد المروزي، روى عنه أبو الحسن الدارقطني وآخرون، قال القواس: وكان من عباد الله الصالحين الصادقين. ا. هـ ملخصاً.

[أحمد بن إبراهيم بن مالك القوهستاني]
152 - أحمد بن إبراهيم بن مالك القوهستاني
قال الدارقطني - رحمه الله - (ج 1 ص 340): ثنا علي بن أحمد بن الهيثم، ثنا أحمد بن إبراهيم القوهستاني.
قال الخطيب في " تاريخ بغداد " (ج 4 ص 9): أحمد بن إبراهيم بن مالك أبو علي القوهستاني، سكن بغداد وحدث بها، وذكر جمعا ممن روى عنهم وممن رووا عنه، ثم قال الخطيب: أحاديثه مستقيمة حسان تدل على حفظه وتثبته، قال ابن المنادي: مات يوم الجمعة لثمان خلون من شوال سنة سبع وستين - يعني ومائتين -. ا. هـ المراد ملخصا.

[أحمد بن إبراهيم بن مهران البوشنجي]
153 - أحمد بن إبراهيم بن مهران البوشنجي
قال الدارقطني - رحمه الله - (ج 1 ص 32): حدثنا الحسين بن إسماعيل، نا أحمد بن إبراهيم البوشيخي.

(1/78)

ترجمه الخطيب في " تاريخه " (ج 4 ص 8) فقال: أحمد بن إبراهيم بن مهران بن سسر أبو الفضل البوشنجي، سكن بغداد وحدث بها عن سفيان بن عيينة وغيره، وذكر من الرواة عنه القاضي المحاملي، ثم روى عن البرقاني عن الدارقطني قال: لا بأس به، وروى من طريق العتيقي عن الدارقطني قال: ليس بقوي يعتبر به. ا. هـ المراد.

[أحمد بن أبي الأخيل خالد بن عمرو السلفي]
154 - أحمد بن أبي الأخيل: خالد بن عمرو السلفي
قال الدارقطني - رحمه الله - (ج 1 ص 37): وحدثني محمد بن حميد بن سهيل، نا أحمد بن أبي الأخيل الحمصي.
ترجمه أبو سعد السمعاني في " الأنساب " في مادة السلفي، فقال: أبو عمرو أحمد بن أبي الأخيل خالد بن عمرو بن خالد السلفي، من أهل حمص، ورد بغداد وحدث بها عن أبيه أحاديث غرائب كتبها عنه الحفاظ، إلى أن قال: قال الدارقطني: عثمان وأحمد ابنا خالد بن عمر السلفي من أهل حمص ثقتان وأبوهما ضعيف. ا. هـ المراد منه.
وذكره الذهبي في " تاريخ الإسلام " مجلد وفيات (301 - 320) ص (295).

[أحمد بن إدريس]
155 - أحمد بن إدريس
قال الدارقطني - رحمه الله - (ج 2 ص 104): حدثنا الحسين بن إسماعيل، ثنا أبو حميد الجلاب أحمد بن إدريس.
ترجمه الخطيب - رحمه الله - (ج 4 ص 38) فقال: أحمد بن إدريس أبو حميد الجلاب، حدث عنه هشيم بن بشير، روى عنه القاضي المحاملي، وروى حديثه الذي في " سنن الدارقطني " من طريق محمد بن عبد الملك بن بشران، عن الدارقطني به. ا. هـ، ولم يذكره بجرح ولا تعديل.

(1/79)

[أحمد بن إسحاق بن البهلول التنوخي]
156 - أحمد بن إسحاق بن البهلول التنوخي
قال الدارقطني - رحمه الله - (ج 1 ص 83): حدثنا أبو جعفر أحمد بن إسحاق بن البهلول.
ترجمه الخطيب (ج 4 ص 30) فقال: أحمد بن إسحاق بن البهلول بن حسان بن سنان أبو جعفر التنوخي، أنباري الأصل، ولي قضاء مدنية المنصور عشرين سنة، وحدث حديثا كثيرا، روى عن جمع، وروى عنه الدارقطني وغيره، قال الخطيب: وكان ثقة، وذكره القواس في جملة شيوخه الثقات، قال طلحة بن محمد بن جعفر: عظيم القدر، واسع الأدب، تام المروءة، حسن الفصاحة، حسن المعرفة، ولكنه غلب عليه الأدب، وكان لأبيه إسحاق مسند كبير حسن، وكان ثقة، قال الخطيب: أخبرنا علي بن أبي علي المعدل، قال: قال أبي: أحمد بن إسحاق بن البهلول ولد بالأنبار في المحرم سنة إحدى وثلاثين ومائتين، ومات ببغداد في شهر ربيع الآخر سنة سبع عشرة وثلاثمائة، وكان ثبتا في الحديث ثقة مأمونا جيد الضبط لما حدث به، وكان متفننا في علوم شتى، منها. . . إلخ. ا. هـ بتصرف.

[أحمد بن إسحاق بن وهب البندار]
157 - أحمد بن إسحاق بن وهب البندار
قال الدارقطني - رحمه الله - (ج 1 ص 305): وحدثنا أحمد بن إسحاق بن وهب.
ترجمه الخطيب (ج 4 ص 36) فقال: أحمد بن إسحاق بن وهب بن الهيثم بن خداش أبو بكر البندار، سمع جمعا منهم أحمد بن يحيى الحلواني، روى عنه الدارقطني، قال الخطيب: وكان ثقة، قال الحسن بن أبي بكر: توفي يوم الأربعاء العصر، ودفن يوم الخميس لعشرين ليلة خلت من ذي الحجة من سنة خمس وثلاثمائة ا. هـ بتصرف.

(1/80)

[أحمد بن إسحاق بن ينجاب الطيبي]
158 - أحمد بن إسحاق بن ينجاب الطيبي
قال الدارقطني - رحمه الله - (ج 2 ص 24): حدثنا أحمد بن إسحاق بن ينجاب الطيبي.
ترجمه الخطيب - رحمه الله - (ج 4 ص 35) فقال: أحمد بن إسحاق بن ينجاب، أبو الحسن الطيبي، قدم بغداد وحدث بها عن جمع، منهم: إبراهيم بن الحسين بن ديزيل الهمذاني وذكر بعض تلاميذه، قال الخطيب: وذكر لنا ابن شاذان أنه سمع منه في سنة تسع وأربعين وثلاثمائة، ولم أسمع فيه إلا خيرا. ا. هـ المراد بتصرف.

[أحمد بن إسحاق بن يوسف الرقي]
159 - أحمد بن إسحاق بن يوسف الرقي
قال الدارقطني - رحمه الله - (ج 1 ص 49): ثنا محمد بن مخلد، نا أحمد بن إسحاق بن يوسف الرقي.
ترجمه الخطيب - رحمه الله - (ج 4 ص 27) فقال: أحمد بن إسحاق بن يوسف أبو بكر الرقي، سكن بغداد، وحدث بها عن جمع، وذكر ابن مخلد في تلاميذه، ثم قال الخطيب: وكان حسن الحديث، قال ابن مخلد: توفي في رجب في سنة اثنتين وستين ومائتين. ا. هـ المراد منه بتصرف.

[أحمد بن بشر بن عبد الوهاب الدمشقي]
160 - أحمد بن بشر بن عبد الوهاب الدمشقي
قال الدارقطني - رحمه الله تعالى - (ج 1 ص 142): حدثنا الحسين بن إسماعيل، حدثنا أبو الطاهر الدمشقي أحمد بن بشر بن عبد الوهاب.
ترجمه الخطيب - رحمه الله - (ج 4 ص 52 - 53) فقال: أحمد بن بشر بن عبد الوهاب أبو طاهر الدمشقي، قدم بغداد وحدث بها عن هشام بن عمار وجماعة، روى عنه المحاملي وغيره، وقال ابن سعيد: سمعت عبد الله بن أحمد يثني عليه ويوثقه. ا. هـ المراد

(1/81)

باختصار.
* أحمد بن أبي بكر المقدمي
هو أحمد بن محمد بن أبي بكر المقدمي، سيأتي (237).

[أحمد بن تميم بن عباد المروزي]
161 - أحمد بن تميم بن عباد المروزي
قال الدارقطني - رحمه الله - (ج 3 ص 51): ثنا محمد بن الحسن النقاش، نا أحمد بن تميم.
ترجمه السمعاني في " الأنساب " مادة المريني، وضبطها هناك بضم الميم وكسر الراء بعدها الياء الساكنة آخر الحروف وفي آخرها النون، هذه النسبة إلى (مرين) وهي قرية بمرو على فرسخين منها يقال لها: (مرين دشت) منها أحمد بن تميم بن عباد بن سلم المريني المروزي، يروي عن أحمد بن منيع وعلي بن حجر، مات في صفر سنة ثلاثمائة وهو ابن اثنتين وتسعين سنة. ا. هـ.
وله ترجمة في " توضيح المشتبه " (ج 8 ص 128)، وفي " اللسان ".

[أحمد بن جعفر الوكيعي]
162 - أحمد بن جعفر الوكيعي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 15): (ح) وثنا أحمد بن محمد بن زياد، ثنا إبراهيم بن إسحاق الحربي، ثنا أحمد بن جعفر الوكيعي.
ترجمه الخطيب في " تاريخه " (ج 4 ص 58 - 59) فقال: أحمد بن جعفر أبو عبد الرحمن الضرير الوكيعي، وذكر بعض شيوخه، وذكر أنه روى عنه إبراهيم بن إسحاق الحربي وغيره، ثم ذكر بسنده إلى أحمد بن حنبل أنه قال للوكيعي: يا أبا عبد الرحمن إني لأحبك، ثم نقل أيضًا عن أبي نعيم أنه قال: ما رأيت ضريرا أحفظ من أحمد بن جعفر الوكيعي، ثم نقل عن أبي داود السجستاني أنه قال: كان أبو عبد الرحمن الوكيعي يحفظ العلم على الوجه، ثم نقل عن الدارقطني أنه قال: ثقة، وابنه محمد ثقة، ثم نقل عن الحربي أنه قال: مات الوكيعي ببغداد سنة خمس عشرة - يعني ومائتين -، وقال إبراهيم - يعني الحربي -: عرضت عليه مسند ابن أبي شيبة

(1/82)

كله، وكان يذكر الحديث فأسأله عنه فيقول: ما سمعت هذا من محدث، وإنما سمعتكم يوم الجمعة تذكرونه، قال إبراهيم: وكان الوكيعي يحفظ مائة ألف حديث ما أحسبه سمع حديثا قط إلا حفظه. ا. هـ المراد.

[أحمد بن حاتم بن يزيد الطويل]
163 - أحمد بن حاتم بن يزيد الطويل
قال الدارقطني - رحمه الله - (ج 3 ص 78): ثنا محمد بن عبد الله بن إبراهيم الشافعي، نا جعفر بن كزال، نا أحمد بن حاتم الطويل.
ترجمه الخطيب في " تاريخ بغداد " (ج 4 ص 112) فقال: أحمد بن حاتم بن يزيد الطويل، سمع مالك بن أنس وغيره، وروى عنه جمع، قال عبد الله بن أحمد بن حنبل: كان ثقة رجلا صالحا، وقال الدارقطني: ثقة، وقال أبو يعلى: حدثنا ببغداد سنة خمس وعشرين ومائتين، وقال ابن سعد: معروف الحديث، وقال عبد الخالق بن منصور: وسئل يحيى بن معين عنه فقال: ثقة، وقال صالح بن محمد: بغدادي كان من الثقات. ا. هـ.

[أحمد بن الحارث البصري]
164 - أحمد بن الحارث البصري
قال الدارقطني - رحمه الله - (ج 2 ص 94): حدثنا عبد الله بن جعفر بن درستويه النحوي، ثنا يعقوب بن سفيان، حدثنا أحمد بن الحارث البصري.
ترجمه الحافظ في " اللسان " فقال - رحمه الله - في زياداته على " الميزان " أحمد بن الحارث البصري، عن الصقر بن حبيب، يحدث عن علي: " ليس في العوامل صدقة " رواه الدارقطني في " السنن " قال ابن القطان: مجهول كشيخه، قلت: ذكر ابن حبان في " الثقات ": ويحتمل أن يكون هو الغساني فقد ذكر ابن القطان أنه رآه في عدة نسخ من كتاب الدارقطني: أحمد بن الحارث البصري بالباء الموحدة. ا. هـ.

[أحمد بن حازم المعافري الأندلسي]
165 - أحمد بن حازم المعافري الأندلسي
قال الدارقطني - رحمه الله - (ج 2 ص 192): حدثنا محمد بن الفتح القلانسي، ثنا أحمد

(1/83)

بن عبيد بن ناصح، ثنا محمد بن عمر، ثنا أحمد بن حازم الأندلسي.
قال الحافظ الذهبي رحمه الله في " الميزان ": أحمد بن خازم المعافري صاحب ذاك الجزء الذي رواه عنه أبو لهيعة، لا يعرف، ولكنها نسخة حسنة الحال لم يرو عنه سوى ابن لهيعة، مات شاباً بمصر، ولم أورده إلا لذكر ابن عدي له، وقال: عامة أحاديثه مستقيمة. ا. هـ.
وفي " توضيح المشتبه " (ج 3 ص 16) قال: وأحمد بن خازم شيخ ابن لهيعة، قلت: ذكره ابن يونس في " تاريخه " وأنه روى عن محمد بن المنكدر وغيره، توفي بالأندلس وبها ولد، وذكر أبو بكر الخطيب أن الواقدي روى عن أحمد بن خازم الأندلسي، وهو هذا، وذكر معه أبا بكر أحمد بن خازم الصفار الأردبيلي، حدث عن الحسين بن مأمون البرذعي، وعنه محمد بن حمزة العلوي. ا. هـ.

[أحمد بن الحجاج بن الصلت]
166 - أحمد بن الحجاج بن الصلت
قال الدارقطني - رحمه الله - (ج 4 ص 274): حدثنا أحمد بن محمد بن أبي بكر الواسطي، نا أحمد بن الحجاج بن الصلت.
قال ابن حجر في " اللسان ": أحمد بن الحجاج بن الصلت عن سعدويه بإسناد الصحاح مرفوعا: «يختم هذا الأمر بغلام من ولدك يا عم يصلي بعيسى ابن مريم».
رواه عنه محمد بن مخلد العطار فأحمد آفته، والعجب أن الخطيب ذكره في " تاريخ بغداد " ولم يضعفه، وكأنه سكت عنه لانتهاك حاله، مات سنة اثنتين وستين ومائتين. انتهى.
والسند الذي أشار إليه أنه قال: حدثنا سعيد بن سليمان، ثنا خلف بن خليفة، عن مغيرة، عن إبراهيم، عن علقمة، عن عمار بن ياسر به. ا. هـ.

(1/84)

[أحمد بن الحسن بن أبان المضري]
167 - أحمد بن الحسن بن أبان المضري
قال الدارقطني - رحمه الله - (ج 1 ص 57): حدثنا عبد الباقي بن قانع، حدثنا أحمد بن الحسن المضري.
ترجمه ابن حجر في " لسان الميزان " فقال: أحمد بن الحسن بن أبان المضري الأبلي، عن أبي عاصم وغيره، قال ابن عدي: كان يسرق الحديث، وقال ابن حبان: كذاب دجال، يضع الحديث على الثقات، وقال الدارقطني: حدثونا عنه وهو كذاب، ثم قال: وهو من كبار شيوخ الطبراني، وقال الختلي: قال الحفاظ: كان يضع الحديث، وقال أبو سعيد النقاش: روى عن أبي عاصم وحجاج بن منهال وغيرهما موضوعات، وقال الحاكم أبو أحمد: ليس بالمتين عندهم. ا. هـ.

[أحمد بن الحسن بن شقير]
168 - أحمد بن الحسن بن شقير
قال الدارقطني - رحمه الله - (ج 3 ص 137): حدثني محمد بن علي بن جعفر العطار إملاء، نا أحمد بن الحسن بن شقير.
ترجمه الخطيب البغدادي في " تاريخه " (ج 4 ص 89) فقال: أحمد بن الحسن بن العباس بن الفرج بن شقير، أبو بكر النحوي، روى عن أحمد بن عبيد بن ناصح تصانيف الواقدي، وكان ممن اشتهر بروايتها - وذكر اثنان من تلاميذه - ثم قال الخطيب: ما علمت من حاله إلا خيرا، قال أبو الفتح النحوي وطلحة بن محمد بن جعفر: مات سنة سبع وعشرين وثلاثمائة، زاد طلحة: في صفر، ووهم الخطيب الدارقطني في أنه مات سنة خمس عشرة.

[أحمد بن الحسن بن علي المقري]
169 - أحمد بن الحسن بن علي المقري
قال الدارقطني - رحمه الله - (ج 1 ص 302): ثنا أبو الحسن علي بن دليل الأخباري، ثنا أحمد بن الحسن المقري.
ترجمه الخطيب - رحمه الله - (ج 4 ص 88) فقال - رحمه الله -: أحمد بن الحسن بن علي بن

(1/85)

الحسين أبو علي المقرئ المعروف بدبيس الخياط، قال الخطيب: كان منكر الحديث، وقال الدارقطني: ليس بثقة. ا. هـ المراد منه بتصرف.

[أحمد بن الحسين بن سعيد]
170 - أحمد بن الحسين بن سعيد
قال الدارقطني - رحمه الله - (ج 1 ص 339): (ح) وحدثنا أحمد بن محمد بن سعيد، ثنا أحمد بن الحسين بن سعيد، وفي (ج 2 ص 218): أحمد بن الحسن بن سعيد.
لم نظفر به.

[أحمد بن الحسين بن عباد النسائي]
171 - أحمد بن الحسين بن عباد النسائي
قال الدارقطني - رحمه الله - (ج 2 ص 98): حدثنا محمد بن أحمد بن أبي الثلج، ثنا أحمد بن الحسين النسائي بنان.
قال ابن ناصر الدين الدمشقي (ج 1 ص 597): وبنان النسائي لقب أحمد بن الحسين شيخ لابن صاعد. ا. هـ.
وجاء في (ج 3 ص 227) من " سنن الدارقطني " اسمه أحمد بن الحسين بن عباد النسائي.
ترجمه الخطيب في " تاريخ بغداد " (ج 4 ص 94) فقال: أحمد بن الحسين بن عباد أبو العباس السمسار، يلقب بيان، وكان نسائي الأصل، وذكر من شيوخه محمد بن يزيد بن سنان وغيره، ومن تلاميذه محمد بن أحمد بن أبي الثلج وغيره، ونقل عن ابن أبي حاتم قوله: سمع منه أبي، وسمعت منه معه، وهو صدوق، ونقل عن أبي الحسن الدارقطني قوله: أحمد بن الحسين بن عباد النسائي يعرف ببيان ثقة. ا. هـ مختصرا.

(1/86)

[أحمد بن الحسين بن عبد الملك القصري]
172 - أحمد بن الحسين بن عبد الملك القصري
قال الدارقطني - رحمه الله - (ج 1 ص 35): حدثنا أحمد بن محمد بن سعيد، نا أحمد بن الحسين بن عبد الملك.
ترجمه الخطيب - رحمه الله - (ج 4 ص 97) فقال: أحمد بن الحسين بن عبد الملك أبو جعفر ويعرف بأبي الشمقمق المؤدب القصري، روى عنه الطبراني، وذكره الدارقطني فقال: لا بأس به. ا. هـ المراد منه.

[أحمد بن الحسين بن علي المروزي الهمذاني]
173 - أحمد بن الحسين بن علي المروزي الهمذاني
قال الدارقطني - رحمه الله - (ج 3 ص 311): نا أحمد بن الحسين أبو حامد الهمداني.
ترجمه الخطيب (ج 4 ص 107) فقال - رحمه الله -: أحمد بن الحسين بن علي أبو حامد المروزي، ويعرف بابن الطبري، كان أبوه من أهل همذان. . . وحدث عن. . . أحمد بن محمد بن عمر المنكدري. . . قال الخطيب: وكان أحد العباد المجتهدين والعلماء المتقنين، حافظا للحديث، بصيرا بالأثر، ورد بغداد في حداثته فتفقه بها. . . وصنف الكتب وروى، ثم دخل بغداد وقد علت سنه فحدث بها وكتب الناس عنه بانتخاب أبي الحسن الدارقطني، قال البرقاني: ثقة، وقال مرة: لا أعلم منه إلا خيرا، وقال الحاكم: وكان يحفظ شيئا من علم الحديث، وتوفي بمرو في سنة ثلاث وسبعين وثلاثمائة، قال أبو سعد الإدريسي:. . . كان متقنا ثبتا في الحديث والرواية، سكن بخارى ومات بها سنة سبع وسبعين وثلاثمائة، وقرأ الخطيب بخط ولده محمد: يوم الأربعاء التاسع من صفر سنة سبع وسبعين وثلاثمائة. ا. هـ بتصرف، وقول الحاكم في سنة وفاته وهم.

(1/87)

[أحمد بن الحسين بن محمد الدقاق]
174 - أحمد بن الحسين بن محمد الدقاق
قال الدارقطني - رحمه الله - (ج 1 ص 170): حدثنا أحمد بن الحسين بن محمد بن أحمد بن الجنيد.
ترجمه الخطيب في " تاريخه " (ج 4 ص 100) فقال: أحمد بن الحسين بن محمد بن أحمد بن الجنيد أبو عبد الله الدقاق، حدث عن جده وجماعة، وذكر من تلاميذه الدارقطني، إلى أن قال الخطيب: ورواياته مستقيمة، قال يوسف بن عمر القواس: توفي سنة أربع وعشرين وثلاثمائة، وكذلك ذكر ابن قانع، وقال: في شعبان. ا. هـ المراد.

[أحمد بن الحسين بن نصر الحذاء]
175 - أحمد بن الحسين بن نصر الحذاء
قال الدارقطني - رحمه الله - (ج 3 ص 252): حدثنا محمد بن عبد الله بن إبراهيم، نا أحمد بن الحسين الحذاء.
ترجمه الخطيب - رحمه الله - (ج 4 ص 97) فقال: أحمد بن الحسين بن نصر أبو جعفر الحذاء مولى همدان. . . وكان من أهل (سر من رأى) فسكن بغداد إلى أن مات بها، قال الدارقطني: ثقة، وقال أحمد بن كامل: توفي في يوم الأحد غرة ذي الحجة منها - يعني سنة تسع وتسعين ومائتين - قال: وكان مولده فيما أخبرني ابنه في سنة ثمان ومائتين، وكان من أهل (سر من رأى) ولم يغير شيبه، وقال عيسى بن حامد القاضي: مات في يوم التروية من سنة تسع وتسعين ومائتين. ا. هـ المراد.

[أحمد بن حفص]
176 - أحمد بن حفص
قال الدارقطني - رحمه الله - (ج 3 ص 223): نا أبو بكر النيسابوري، نا أحمد بن حفص.
هو أحمد بن حفص بن عبد الله بن راشد النيسابوري السلمي، مترجم في " التقريب " وكذا أبوه.

(1/88)

[أحمد بن الحكم العبدي]
177 - أحمد بن الحكم العبدي
قال الدارقطني - رحمه الله - (ج 3 ص 99): (ح) ونا علي بن محمد المصري، نا يحيى بن عثمان بن صالح، حدثنا أبو علي أحمد بن الحكم.
هو مترجم في " اللسان " قال الحافظ - رحمه الله -: أحمد بن الحكم العبدي، عن مالك وشريك، ضعفه الدارقطني، وقال مرة: متروك، روى عنه يحيى بن عثمان بن صالح. انتهى. قال الخطيب: روى عنه عبد الرحمن بن محمد بن منصور الجاري، وقال ابن يونس: مات بمصر سنة ثلاث وعشرين ومائتين في ذي القعدة. ا. هـ.

[أحمد بن حماد بن سفيان القرشي]
178 - أحمد بن حماد بن سفيان القرشي
قال الدارقطني - رحمه الله - (ج 1 ص 240): حدثنا عبد الباقي بن قانع، ثنا أحمد بن حماد بن سفيان.
ترجمه الخطيب (ج 4 ص 124) فقال: أحمد بن حماد بن سفيان أبو عبد الرحمن القرشي مولاهم - وذكر جملة من شيوخه -، ثم قال: قدم بغداد وحدث بها، فروى عنه عبد الباقي بن قانع وجماعة، قال الخطيب: وكان ثقة، قال الدارقطني: لا بأس به، قال ابن عقدة: توفي بالمصيصة ليومين بقيا من المحرم سنة سبع وتسعين ومائتين، ورأيته لا يخضب. ا. هـ مختصرا.

[أحمد بن حماد الهمداني]
179 - أحمد بن حماد الهمداني
قال الدارقطني - رحمه الله - (ج 1 ص 94): حدثنا أحمد بن محمد بن سعيد، حدثنا يعقوب بن يوسف بن زياد الضبي، حدثنا أحمد بن حماد الهمداني.
ترجمه الذهبي في " الميزان " فقال: أحمد بن حماد الهمداني، عن فطر بن خليفة، ضعفه الدارقطني، لا أعرف من ذا. ا. هـ.

[أحمد بن حمدان العائذي الأنطاكي]
180 - أحمد بن حمدان العائذي الأنطاكي
قال الدارقطني - رحمه الله - (ج 1 ص 100): حدثنا علي بن الفضل بن طاهر البلخي، نا

(1/89)

أحمد بن حمدان العائذي، أبو الحسن الأنطاكي.
ترجمه ابن ماكولا (ج 6 ص 338) في " الإكمال " فقال: وأحمد بن حمدان العائذي أبو الحسن الأنطاكي، روى عن الحسين بن الجنيد الدامغاني، روى عنه علي بن الفضل بن طاهر البلخي. ا. هـ.
وترجمه السمعاني مادة (العايذي) ولم يزد على ما في " الإكمال " ولم ينقص.

[أحمد بن حمدويه بن جميل المروزي]
181 - أحمد بن حمدويه بن جميل المروزي
قال الدارقطني - رحمه الله - (ج 1 ص 177): حدثنا أبو سعيد محمد بن عبد الله بن إبراهيم المروزي، ثنا محمد بن خلف بن عبد العزيز بن عثمان بن جبلة، نا أبو حاتم أحمد بن حمدويه بن جميل بن مهران المروزي.
لم نظفر به.

[أحمد بن خليد بن يزيد الكندي]
182 - أحمد بن خليد بن يزيد الكندي
قال الدارقطني - رحمه الله - (ج 2 ص 178): حدثنا عبيد الله بن عبد الصمد بن المهتدي بالله، ثنا أحمد بن خليد الكندي.
قال ابن حبان في " الثقات " (ج 8 ص 53): أحمد بن خليد بن يزيد الكندي أبو عبد الله الحلبي، يروي عن أبي اليمان، وقد سمع أبو اليمان صفوان بن عمرو وحريز بن عثمان، وقد رويا جميعا عن عبد الله بن بسر، مات بعد الثمانين والمائتين. ا. هـ.

[أحمد بن رشد بن خثيم الهلالي]
183 - أحمد بن رشد بن خثيم الهلالي
قال الدارقطني - رحمه الله - (ج 1 ص 304): حدثنا أحمد بن محمد بن سعيد، ثنا أحمد بن رشد بن خثيم الهلالي.
ترجمه الحافظ في " اللسان " فقال - رحمه الله -: أحمد بن راشد الهلالي، عن سعيد بن

(1/90)

خثيم بخبر باطل في ذكر بني العباس من رواية ابن خثيم، واتهمه الإمام الذهبي بأنه اختلق حديثا بجهل. انتهى. وذكره ابن حبان في " الثقات ". ا. هـ.

[أحمد بن روح البزاز]
184 - أحمد بن روح البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 150): حدثنا أبو روق أحمد بن محمد بن بكر، نا أحمد بن روح.
ترجمه الحافظان الجليلان الذهبي وابن حجر عليهما رحمة الله، فقال الذهبي: أحمد بن روح البزاز بغدادي يجهل، روى أحمد بن كامل القاضي عنه، عن عمرو بن مرزوق، عن عمران القطان، عن قتادة، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «إذا مات مبتدع فإنه فتح في الإسلام» هذا منكر، لكن تابعه أبو إسماعيل الترمذي. ا. هـ.
زاد الحافظ: ولكن المتابعة من رواية محمد بن السري بن عثمان التمار، عن أبي إسماعيل وابن السري، كان مخلطا. ا. هـ.
وجاء في (ج 3 ص 4): أحمد بن روح الأهوازي ولعل المترجم له آخر، والله أعلم.

[أحمد بن زكريا بن سفيان الواسطي]
185 - أحمد بن زكريا بن سفيان الواسطي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 15): حدثنا علي بن عبد الله بن مبشر، ثنا أحمد بن زكريا بن سفيان الواسطي.
ترجمه بحشل أسلم بن سهل في " تاريخ واسط " (ص 222) ولم يذكر فيه جرحا ولا تعديلا.

[أحمد بن زنجويه بن موسى القطان]
186 - أحمد بن زنجويه بن موسى القطان
قال الدارقطني - رحمه الله - (ج 4 ص 133): حدثني أبي، نا أحمد بن زنجويه بن موسى.
ترجمه الخطيب في " تاريخه " (ج 4 ص 164) فقال: أحمد بن زنجويه بن موسى أبو العباس القطان المخرمي، وذكر جماعة من مشايخه وجمعا ممن رووا عنه، قال

(1/91)

الخطيب: وكان ثقة، ونسبه بعض من روى عنه فقال: أحمد بن عمر بن موسى بن زنجويه، وسنعيد ذكره. . . قال أبو القاسم بن النحاس: توفي في ذي القعدة سنة أربع وثلاثمائة. ا. هـ مختصرا.
وأعاده كما قال (ج 4 ص 287).
* أحمد بن سالم أبو حامد النيسابوري
هو أحمد بن محمد بن سالم أبو حامد النيسابوري، سيأتي (246).

[أحمد بن سعد بن إبراهيم الزهري]
187 - أحمد بن سعد بن إبراهيم الزهري
قال الدارقطني - رحمه الله - (ج 1 ص 208): حدثنا القاضي الحسين بن إسماعيل، نا أحمد بن سعد الزهري.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 4 ص 181) فقال: أحمد بن سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف أبو إبراهيم الزهري، وذكر بعض من روى عنهم، ثم ذكر من الرواة عنه القاضي المحاملي، قال الخطيب: وكان مذكورا بالعلم والفضل، موصوفا بالصلاح والزهد، ومن أهل بيت كلهم علماء ومحدثون، وله أخوان أكبر منه، وهما عبيد الله وعبد الله ابنا سعد، قال ابن صاعد: كان ثقة، قال ابن المنادي: كان معروفا بالخير والصلاح والعفاف إلى أن مات، قال البغوي: مات سنة ثلاث وسبعين - يعني ومائتين -، وكذا ابن المنادي، وزاد: يوم السبت ودفن يوم الأحد لخمس خلون من المحرم، وقد بلغ من العمر سبعين سنة، وكان ميلاده سنة ثمان وتسعين ومائة. ا. هـ المراد منه.

[أحمد بن سعيد بن شاهين البغدادي]
188 - أحمد بن سعيد بن شاهين البغدادي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 21): نا أحمد بن كامل، نا أحمد بن سعيد بن شاهين.
ترجمه الخطيب في " التاريخ " (ج 4 ص 171) فقال: أحمد بن سعيد بن شاهين

(1/92)

أبو العباس، وذكر بعض مشايخه وتلاميذه، ثم قال الخطيب: ويقال: إنه نزل مصر بآخره، فتوفي بها، وكان ثقة، قال ابن قانع: مات في سنة ثلاث وتسعين ومائتين. ا. هـ.

[أحمد بن سعيد الهمداني]
189 - أحمد بن سعيد الهمداني
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 370): حدثنا عبد الله بن سليمان بن الأشعث، حدثنا أحمد بن سعيد الهمداني.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 53) فقال: أحمد بن سعيد الهمداني المصري، روى عن ابن وهب، روى عنه الفضل بن العباس الصائغ، مات قبل قدومنا إلى مصر. ا. هـ.

[أحمد بن السندي بن الحسن الحداد]
190 - أحمد بن السندي بن الحسن الحداد
قال الدارقطني - رحمه الله - (ج 1 ص 311): حدثنا أبو الطاهر محمد بن أحمد بن نصر، وأحمد بن السندي بن الحسن.
ترجمه الخطيب في " تاريخ بغداد " (ج 4 ص 187) فقال: أحمد بن سندي بن الحسن بن بحر أبو بكر الحداد، وذكر بعض شيوخه وتلاميذه، قال الخطيب: وكان ثقة صادقا خيرا فاضلا، ثم قال: سألت أبا نعيم عن أحمد بن سندي، فقال: ثقة، انتخب عليه الدارقطني، وكان يقول: إنه مجاب الدعوة، سمعت أبا بكر البرقاني ذكر ابن السندي فوثقه، قال محمد بن أبي الفوارس: توفي أبو بكر بن سندي الحداد، وكان شيخا ثقة، في سنة تسع وخمسين وثلاثمائة. ا. هـ مختصرا.

[أحمد بن شعيب بن صالح البخاري]
191 - أحمد بن شعيب بن صالح البخاري
قال الدارقطني - رحمه الله - (ج 1 ص 142): حدثنا أحمد بن شعيب بن صالح البخاري.
ترجمه الخطيب في " تاريخه " (ج 4 ص 193) فقال: أحمد بن شعيب بن صالح بن الحسين أبو منصور الوراق، من أهل بخارى، روى عن حامد بن سهل، وذكر جمعا،

(1/93)

وذكر بعض من روى عنه، وقال: وكان قد استوطن بغداد، وحدث بها إلى حيث وفاته، ثم قال: قال محمد بن أبي الفوارس توفي يوم السبت في ذي القعدة سنة خمس وخمسين وثلاثمائة، ومولده سنة ثمانين ومائتين، كان يحدث عن صالح جزرة، وما رأيت من حدث عن صالح غيره، وكان شيخا صالحا ثقة ثبتا. ا. هـ مختصرا.

[أحمد بن أبي شعيب]
192 - أحمد بن أبي شعيب
قال الدارقطني - رحمه الله - (ج 4 ص 238): نا محمد بن عبد الله بن زكريا، نا أحمد بن شعيب، أخبرني المغيرة بن عبد الرحمن، نا أحمد بن أبي شعيب.
هو أحمد بن عبد الله بن أبي شعيب مسلم الحراني، مترجم في " التقريب ".

[أحمد بن شيبان الرملي]
193 - أحمد بن شيبان الرملي
قال الدارقطني - رحمه الله - (ج 3 ص 151): حدثنا أبو بكر النيسابوري، نا أحمد بن شيبان.
ترجمه الذهبي في " الميزان " فقال: أحمد بن شيبان الرملي، صاحب سفيان بن عيينة صدوق، وقيل: كان يخطئ - فالصدوق يخطئ -، ووثقه ابن حبان. ا. هـ.
قال الحافظ في " اللسان ": وقال ابن حبان: أحمد بن شيبان أبو عبد المؤمن يروي عن غندر وغيره، حدثنا عنه محمد بن المنذر بن سعيد يخطئ، وقال صالح بن عبيد الله الطرابلسي: ثقة مأمون أخطأ في حديث واحد، ثم ذكر الحافظ الحديث بسنده، وهو عن ابن عمر، قال: «بعثنا رسول الله صلى الله عليه وعلى آله وسلم في سرية فبلغت سهما اثني عشر بعيرا. . .» الحديث.
ثم ذكر الخلاف الواقع فيه، فليراجع هناك، إلى أن قال: قال ابن أبي حاتم: كتبت عنه مع أبي وكان صدوقا، وقال العقيلي: لم يكن ممن يفهم الحديث، وحدث بمناكير، قال الحافظ: قلت: وهو أحمد بن شيبان بن الوليد بن حيان القيسي الفزاري، روى أيضا عن: عبد المجيد بن أبي رواد، ومؤمل بن إسماعيل، وعبد الملك الجدي، وعنه: ابن خزيمة، وابن الجارود، وابن

(1/94)

جرير، وابن صاعد، وغيرهم، مات سنة سبعين ومائتين. ا. هـ بتصرف.

[أحمد بن صبيح الأسدي]
194 - أحمد بن صبيح الأسدي
قال الدارقطني - رحمه الله - (ج 4 ص 7): نا محمد بن أحمد بن يوسف بن يزيد الكوفي أبو بكر ببغداد وأبوبكر أحمد بن أبي دارم قالا: نا أحمد بن موسى بن إسحاق، نا أحمد بن صبيح الأسدي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 56) فقال: أحمد بن صبيح الكوفي، روى عن يحيى بن يعلى الأسلمي، روى عنه علي بن الحسين بن الجنيد، وسمعته يقول: حدثنا أحمد بن صبيح الكوفي، وكان صدوقا. ا. هـ.

[أحمد بن العباس بن أحمد البغوي]
195 - أحمد بن العباس بن أحمد البغوي
قال الدارقطني - رحمه الله - (ج 1 ص 237): حدثنا أحمد بن العباس البغوي.
ترجمه الخطيب - رحمه الله - (ج 4 ص 328) فقال: أحمد بن العباس بن أحمد بن منصور بن إسماعيل أبو الحسن الصوفي، ويعرف بالبغوي، وذكر من مشايخه عباد بن الوليد، ومن تلاميذه الدارقطني، وقال: كان من الثقات، وعنه أنه قال: الشيخ الصالح الثقة، وقال أبو يعلى الوراق: أحد محدثي بغداد ثقة، وقال القواس: الشيخ الصالح وكان يقال: إنه من الأبدال، وقال أبو الفتح النحوي: توفي في ذي القعدة من سنة اثنتين وعشرين وثلاثمائة. ا. هـ بتصرف.

[أحمد بن العباس بن أشرس]
196 - أحمد بن العباس بن أشرس
قال الدارقطني - رحمه الله - (ج 2 ص 146): حدثنا عثمان بن أحمد الدقاق، ثنا أحمد بن العباس بن أشرس.
ترجمه الخطيب في " تاريخه " (ج 4 ص 327) فقال: أحمد بن العباس بن أشرس أبو العباس، وقيل: أبو جعفر، وذكر بعض من سمع منهم، وذكر ممن روى عنه أبا عمرو بن السماك - أحمد بن عثمان الدقاق - ثم قال الخطيب: قال ابن المنادي:

(1/95)

مات فجأة يوم الخميس لثلاث عشرة خلت من ذي الحجة سنة ثلاث وسبعين بالجانب الغربي من مدينتنا بشارع باب حرب درب الشجر. ا. هـ ملخصا.

[أحمد بن العباس بن المبارك التركي]
197 - أحمد بن العباس بن المبارك التركي
قال الدارقطني - رحمه الله - (ج 4 ص 252): حدثنا محمد بن مخلد، نا أحمد بن عياش بن المبارك التركي.
صوابه أحمد بن العباس بن مبارك التركي.
ترجمه الخطيب - رحمه الله - (ج 4 ص 326) فقال - رحمه الله -: أحمد بن العباس بن حماد بن المبارك أبو العباس يعرف بالتركي، حدث عن أصرم بن حوشب - وذكر غيره -، ثم قال: روى عنه محمد بن مخلد، وكان ثقة، قال ابن مخلد: توفي سنة ثلاث وستين ومائتين في جمادى الآخرة. ا. هـ المراد بتصرف.

[أحمد بن العباس بن موسى العدوي]
198 - أحمد بن العباس بن موسى العدوي
قال الدارقطني - رحمه الله - (ج 1 ص 147): حدثنا محمد بن الحسن بن محمد النقاش، نا أحمد بن العباس بن موسى العدوي.
ترجمه السهمي - رحمه الله - في " تاريخ جرجان " (ص 82) فقال: أبو عمرو أحمد بن العباس بن موسى العدوي الإستراباذي صاحب إسماعيل بن سعيد الكسائي، روى عن إسماعيل بن سعيد الكسائي مصنفاته، مات أحمد بن العباس سنة خمس وثلاثمائة، قال أبو بكر الإسماعيلي: صدوق. ا. هـ مختصرا، ونحو منه في " تاريخ الإسلام " ص (155) وفيات (305).

[أحمد بن أبي العباس الرملي]
199 - أحمد بن أبي العباس الرملي
قال الدارقطني - رحمه الله - (ج 4 ص 82): نا محمد بن أحمد بن زيد الجناني، نا محمد

(1/96)

بن أحمد بن داود بن أبي عتاب، نا أحمد بن أبي العباس الرملي.
هو أحمد بن هاشم بن أبي العباس الرملي مترجم في " التهذيب ".

[أحمد بن عبد الله بن زياد الحداد]
200 - أحمد بن عبد الله بن زياد الحداد
قال الدارقطني - رحمه الله - (ج 2 ص 142): حدثنا ابن مخلد، ثنا أحمد بن عبد الله الحداد.
ترجمه الخطيب فقال - رحمه الله - في " تاريخه " (ج 4 ص 217): أحمد بن عبد الله بن زياد أبو جعفر الحداد، وذكر بعض من روى عنهم، ثم ذكر من الرواة عنه محمد بن مخلد، قال: وكان ثقة فهما، وقال أبو العباس بن سعد: كان حافظا صاحب حديث، وقال ابن مخلد: توفي سنة خمس وستين ومائتين في طريق مكة. ا. هـ المراد منه.

[أحمد بن عبد الله بن زياد الداناج]
201 - أحمد بن عبد الله بن زياد الداناج
قال الدارقطني - رحمه الله - (ج 1 ص 162): حدثنا به محمد بن مخلد، نا أحمد بن عبد الله بن زياد الداناج.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 2 ص 218) فقال: أحمد بن عبد الله بن زياد أبو جعفر المعروف بالتستري، ذكر أنه روى عن اثنين، ثم قال: روى عنه يحيى بن محمد بن صاعد، وأحمد بن محمد بن علي الديباجي ومحمد بن مخلد الدوري، وذكر له حديثا، ولم يذكر فيه جرحا ولا تعديلا.

[أحمد بن عبد الله بن سليمان الصنعاني]
202 - أحمد بن عبد الله بن سليمان الصنعاني
قال الدارقطني - رحمه الله - (ج 3 ص 234): حدثنا محمد بن علي بن إسماعيل الأبلي، نا أحمد بن عبد الله بن سليمان الصنعاني.
لم نظفر به.

[أحمد بن عبد الله بن محمد الوكيل]
203 - أحمد بن عبد الله بن محمد الوكيل
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 19): (ح) نا أحمد بن عبد الله بن محمد

(1/97)

الوكيل.
ترجمه الخطيب في " التاريخ " (ج 4 ص 229) فقال: أحمد بن عبد الله بن محمد أبو بكر النحاس، المعروف بوكيل أبي صخرة، رقي الأصل، ولد في صفر سنة سبع وثلاثين ومائتين، ذكره القواس في جملة شيوخه الثقات، قال ابن قانع: مات في جمادى الآخرة من سنة خمس وعشرين وثلاثمائة. ا. هـ مختصرا.

[أحمد بن عبد الله بن نصر الذهلي]
204 - أحمد بن عبد الله بن نصر الذهلي
قال الدارقطني - رحمه الله - (ج 2 ص 135): (ح) وحدثنا أبو العباس أحمد بن عبد الله بن نصر بن بجير.
ترجمه الخطيب فقال - رحمه الله - (ج 4 ص 229): أحمد بن عبد الله بن نصر بن بجير بن عبد الله بن صالح بن أسامة أبو العباس الذهلي، كان من شيوخ القضاة ومتقدميهم، ولي قضاء البصرة وواسط وغيرهما من البلدان، وذكر بعض من روى عنهم، وذكر من الرواة عنه الدارقطني، قال الخطيب: وكان ثقة، قال القواس: مات سنة اثنتين وعشرين وثلاثمائة، وكذلك قال عمر بن أحمد بن شاهين وزاد: يوم الثلاثاء سلخ ربيع الآخر. ا. هـ المراد منه.

[أحمد بن عبد الرحمن بن سراج]
205 - أحمد بن عبد الرحمن بن سراج
قال الدارقطني - رحمه الله - (ج 1 ص 155): حدثنا أحمد بن محمد بن سعيد، حدثنا أحمد بن عبد الرحمن بن سراج.
لعله محمد بن عبد الرحمن السراج المترجم في " تاريخ بغداد " (ج 2 ص 314) قال الخطيب - رحمه الله -: محمد بن عبد الرحمن بن يونس أبو العباس السراج الرقي، قدم بغداد وحدث بها، وذكر بعض شيوخه، وذكر فيمن روى عنه ابن مخلد، قال

(1/98)

الخطيب: ما علمت من حاله إلا خيرا، قال محمد بن سعيد بن عبد الرحمن الحراني: ولد سنة مائتين، ومات سنة ثمان وسبعين ومائتين. ا. هـ المراد ملخصا.

[أحمد بن عبد الرحمن بن مرزوق البزوري]
206 - أحمد بن عبد الرحمن بن مرزوق البزوري
قال الدارقطني - رحمه الله - (ج 3 ص 228): نا دعلج بن أحمد، نا موسى بن هارون وأحمد بن أبي عوف.
ترجمه الخطيب في " تاريخه " (ج 4 ص 245) فقال: أحمد بن عبد الرحمن بن مرزوق بن عطية أبو عبد الله بن أبي عوف البزوري، وذكر جمعا من شيوخه، وذكر من تلاميذه محمد بن مخلد وأبو بكر الشافعي وغيرهما، إلى أن قال: وكان ثقة نبيلا رفيعا جليلا، له منزلة من السلطان، ومودة في أنفس العوام، وحال من الدنيا واسعة، وطريق في الخير محمودة. ونقل عن الدارقطني أنه قال: هو ثقة هو وأبوه وعمه، إنما يحكي عنه حكاية، وذكر الخطيب في مدحه غير ما ذكرنا، فليراجعه من شاء، قال ابن المنادي: مات في شوال سنة سبع وتسعين - أي ومائتين - وكذا الخطبي، وقال: مات يوم الاثنين لليلتين بقيتا من شوال سنة سبع وتسعين ومائتين، قال الخطيب: قلت: وكان مولده سنة أربع عشرة ومائتين. ا. هـ بتصرف.

[أحمد بن عبد الرحيم بن بكر بن فضيل]
207 - أحمد بن عبد الرحيم بن بكر بن فضيل
قال الدارقطني - رحمه الله - (ج 2 ص 121): حدثنا أبو هريرة الأنطاكي، ثنا أبو زيد أحمد بن عبد الرحيم بن بكر بن فضيل.
ترجمه الحافظ في " اللسان " نقلا عن " ذيل الميزان " لشيخه العراقي، فقال: أحمد بن عبد الرحيم أبو زيد، روى عن محمد بن مصعب القرقساني، حديثه في " سنن الدارقطني " قال ابن القطان: لا يعرف حاله. ا. هـ.

[أحمد بن عبدان بن محمد الشيرازي]
208 - أحمد بن عبدان بن محمد الشيرازي
قال الدارقطني - رحمه الله - (ج 2 ص 125): أخبرني أحمد بن عبدان الشيرازي فيما

(1/99)

كتب إلي.
ترجمه الذهبي في " السير " (ج 16 ص 489) فقال - رحمه الله -: ابن عبدان الإمام الحافظ المعمر الثقة أبو بكر أحمد بن عبدان بن محمد بن الفرج الشيرازي شيخ الأهواز ومسند الوقت، قال: وكان يلقب بالباز الأبيض، سأله حمزة بن يوسف عن الجرح والتعديل والعلل، مولده في سنة ثلاث وتسعين ومائتين، وتوفي في صفر سنة ثمان وثلاثمائة، عن خمس وتسعين سنة، سكن شيراز مدة، ثم الأهواز ثلاثين عاما، وكان موصوفا بالحفظ، ضيع نفسه بإقامته في جبل الأهواز. ا. هـ المراد منه.

[أحمد بن عبيد الله بن الحسن العنبري]
209 - أحمد بن عبيد الله بن الحسن العنبري
قال الدارقطني - رحمه الله - (ج 1 ص 271): حدثنا إسماعيل بن علي أبو محمد، ثنا الحسن بن علي بن شبيب، ثنا أحمد بن عبيد الله بن الحسن العنبري.
ترجمه الحافظ في " اللسان " نقلا عن شيخه العراقي في " ذيل الميزان " فقال: أحمد بن عبيد الله بن الحسن العنبري، عن أبيه، وعنه الحسن بن علي المعمري، قال ابن القطان: مجهول، قلت: ذكره ابن حبان في " الثقات " فقال: روى عن ابن عيينة، وعنه ابن الباغندي، لم تثبت عدالته، وابن القطان تبع ابن حزم في إطلاق التجهيل على من لا يطلعون على حاله، وهذا الرجل بصري شهير، وهو ولد عبيد الله القاضي المشهور.

[أحمد بن عبيد الله بن المفضل الحميري]
210 - أحمد بن عبيد الله بن المفضل الحميري
قال الدارقطني - رحمه الله - (ج 2 ص 231): نا محمد بن مخلد، نا أحمد بن عبيد الله الحميري.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 4 ص 250) فقال: أحمد بن عبيد الله بن المفضل أبو العباس الحميري، يعرف بالساباطي، ذكر بعض من حدث عنهم، ثم قال: روى عنه علي بن محمد بن يحيى بن مهران السواق، ومحمد بن مخلد العطار، ويزيد بن الحسن المعروف بابن المسلمة البزاز، وذكر له حديثا ولم يذكر فيه جرحا ولا

(1/100)

تعديلا.

[أحمد بن عبيد بن إسحاق العطار]
211 - أحمد بن عبيد بن إسحاق العطار
قال الدارقطني - رحمه الله - (ج 2 ص 110): حدثنا أبو محمد بن صاعد، ثنا أحمد بن عبيد بن إسحاق العطار بالكوفة.
ترجمه أبو أحمد محمد بن محمد بن أحمد الحاكم في " الكنى " (ج 2 ص 191 - 192) فقال - رحمه الله -: أبو بكر أحمد بن عبيد بن إسحاق بن مبارك الكوفي، سمع أبا عون جعفر بن عوف العمري، وأباه أبا عبد الرحمن عبيد بن إسحاق الكوفي، كناه لنا الحسن بن أحمد بن مسلم الراوساني. ا. هـ.
وذكره ابن منده في " فتح الباب في الكنى والألقاب " ص (124) وقال: كناه أبو العباس بن عقدة. ا. هـ.

[أحمد بن عثمان بن سعيد كرنيب]
212 - أحمد بن عثمان بن سعيد كرنيب
قال الدارقطني - رحمه الله - (ج 2 ص 197): حدثنا محمد بن مخلد، ثنا أحمد بن عثمان بن سعيد.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 4 ص 297) فقال: أحمد بن عثمان بن سعيد بن أبي يحيى أبو بكر الأحول المعروف بكرنيب، وذكر جمعا من شيوخه منهم أحمد بن حنبل، ثم قال: روى عنه محمد بن مخلد، ومحمد بن جعفر المطيري، قال الخطيب: وكان ثقة حافظا، قال ابن قانع: توفي سنة ثلاث وسبعين ومائتين. ا. هـ المراد منه.

[أحمد بن علي بن حبيش الرازي]
213 - أحمد بن علي بن حبيش الرازي
قال الدارقطني - رحمه الله - (ج 2 ص 216): حدثنا أحمد بن علي بن حبيش الرازي.
ترجمه الخطيب فقال - رحمه الله - (ج 4 ص 313): أحمد بن علي بن حبيش بن أحمد بن عيسى بن خاقان أبو عبد الله الناقد، وهو أخو محمد بن علي، وكان الأصغر،

(1/101)

وذكر بعض شيوخه وتلاميذه، ثم قال: وكان ثقة. ا. هـ المراد منه.

[أحمد بن علي بن الحسن البربهاري]
214 - أحمد بن علي بن الحسن البربهاري
قال الدارقطني - رحمه الله - (ج 2 ص 184): حدثنا إسماعيل بن علي، حدثنا أحمد بن علي البربهاري.
ترجمه الخطيب - رحمه الله - (ج 4 ص 304) فقال: أحمد بن علي بن الحسن بن جابر، أبو العباس البربهاري، ثم ذكر بعض من سمع منهم، وذكر من الرواة عنه إسماعيل بن علي الخطبي، ثم قال الخطيب: وكان ثقة. ا. هـ المراد منه.

[أحمد بن علي بن سلمان المروزي]
215 - أحمد بن علي بن سلمان المروزي
قال الدارقطني - رحمه الله - (ج 1 ص 402): حدثنا محمد بن مخلد، ثنا أحمد بن علي بن سلمان المروزي.
ترجمه الخطيب في " التاريخ " (ج 4 ص 303) فقال: أحمد بن علي بن سلمان المروزي، قدم بغداد وحدث بها عن إبراهيم بن المنذر الحزامي وغيره، روى عنه محمد بن مخلد وغيره، ثم قال: قرأت بخط الدارقطني: وحدثنيه أحمد بن محمد العتيقي عنه، قال: متروك يضع الحديث. ا. هـ المراد.

[أحمد بن علي بن العلاء الجوزجاني]
216 - أحمد بن علي بن العلاء الجوزجاني
قال الدارقطني - رحمه الله - (ج 1 ص 14): (ح) وحدثنا أحمد بن علي بن المعلى.
ترجمه الخطيب في (تاريخ بغداد) (ج 4 ص 309) فقال - رحمه الله -: أحمد بن علي بن العلاء بن موسى أبو عبد الله المعروف بالجوزجاني، سمع جمعا ذكرهم، ثم ذكر ممن روى عنه الدارقطني.
وقال عبد الواحد بن علي الفامي: شيخ صالح من البكائين - رحمه الله -، وقال الدارقطني: كان ثقة وأي ثقة، من البكائين.
وذكر الخطيب أيضا

(1/102)

عن يوسف بن عمر القواس أنه قال: الشيخ الصالح الثقة المأمون، ثم ذكر الخطيب عن الجوزجاني قوله: ولدت سنة خمس وثلاثين ومائتين في ثلاثة عشر خلون من صفر، قال أبو القاسم الصيدلاني: وتوفي في ربيع الأول من سنة ثمان وعشرين وثلاثمائة.
وذكر الخطيب عن أحمد بن الفرج بن منصور أنه قال: توفي عشية الثلاثاء، ودفن يوم الأربعاء لإحدى عشرة خلون من ربيع الأول سنة ثمان وعشرين وثلاثمائة. ا. هـ بتصرف.
وترجمه الذهبي في " تاريخ الإسلام " وفيات (328) ص (220) وذكر ضمن ترجمته سندا فيه رواية هذا أحمد بن علي بن العلاء عن أبي عبيدة بن أبي السفر، واسمه أحمد بن عبد الله بن محمد.

[أحمد بن علي العمي]
217 - أحمد بن علي بن محمد العمي
قال الدارقطني - رحمه الله - (ج 1 ص 319): حدثنا يوسف بن يعقوب بن إسحاق بن بهلول، ثنا أحمد بن علي العمي.
قال الخطيب - رحمه الله - (ج 4 ص 302): أحمد بن علي بن محمد أبو عبد الله العمي البصري، نزل بـ (سر من رأى) وحدث بها، وذكر من شيوخه عمر بن حبيب القاضي، ومن الرواة عنه يوسف بن يعقوب الأزرق التنوخي، قال الدارقطني: كان بالعسكر ثقة. ا. هـ المراد مختصراً.

[أحمد بن علي الحلواني]
218 - أحمد بن علي الحلواني
قال الدارقطني - رحمه الله - (ج 3 ص 145): نا علي بن إبراهيم بن حماد، نا أحمد بن علي الحلواني.
في ترجمة تلميذه من " تاريخ بغداد " (ج 11 ص 329) أنه يروي عن أحمد بن يحيى الحلواني، وأحمد بن يحيى بن إسحاق أبو جعفر البجلي الحلواني، مترجم في " تاريخ بغداد " (ج 5 ص 212) فلعله هذا الذي بين أيدينا، والله أعلم.

(1/103)

قال ابن خراش والحسين بن حاتم وأحمد بن عبد الله الفرائضي: ثقة.
قال أحمد بن كامل: توفي يوم الاثنين لست بقين من جمادى الآخرة سنة ست وتسعين ومائتين، وكان يذكر عنه زهد ونسك وكثرة حديث، وهكذا ذكر ابن مخلد أنه مات في جمادى الآخرة، أما الخطبي فقال: لخمس بقين من ذي الحجة، والله أعلم.

[أحمد بن علي الكلوذاني]
219 - أحمد بن علي الكلوذاني
قال الدارقطني - رحمه الله - (ج 4 ص 114): نا أبو عبيد القاسم بن إسماعيل، نا أحمد بن علي الكلوذاني.
ترجمه الخطيب - رحمه الله - (ج 4 ص 302) فقال: أحمد بن علي الكلوذاني حدث عن محمد بن يحيى بن السكن البصري، روى عنه القاسم بن إسماعيل المحاملي، ثم ذكر حديثه الذي عندنا في الدارقطني، ولم يذكر فيه جرحا ولا تعديلا.
* أحمد بن أبي عمران الخياط
وهو أحمد بن موسى بن الحر المعدل القنطري، سيأتي (276).

[أحمد بن عمرو بن جابر الرملي]
220 - أحمد بن عمرو بن جابر الرملي
قال الدارقطني - رحمه الله - (ج 1 ص 269): قرأت في أصل كتاب أحمد بن عمرو بن جابر الرملي بخطه.
ترجمه الذهبي في " سير أعلام النبلاء " (ج 15 ص 461) فقال: الإمام الحافظ الناقد أبو بكر أحمد بن عمرو بن جابر الطحان، محدث الرملة، ولد في حدود سنة خمسين ومائتين، وتوفي سنة ثلاث وثلاثين وثلاثمائة. ا. هـ.

[أحمد بن عمرو بن عبد الخالق البزار]
221 - أحمد بن عمرو بن عبد الخالق البزار
قال الدارقطني - رحمه الله - (ج 1 ص 98 - 99): حدثنا أبو الحسن محمد بن عبد الله بن زكريا النيسابوري بمصر، نا أحمد بن عمرو بن عبد الخالق البزار.
ترجمه الحافظ ابن حجر في " اللسان " فقال - رحمه الله -: أحمد بن عمرو بن عبد الخالق

(1/104)

بن خلاد بن عبيد الله العتكي الحافظ أبو بكر البزار صاحب المسند الكبير، صدوق مشهور، قال أبو أحمد الحاكم: يخطئ في الإسناد والمتن، يروي عن الفلاس وبندار والطبقة، وبنحوه قال الدارقطني. انتهى.
وقال الخطيب: كان ثقة حافظا، صنف المسند، وتكلم على الأحاديث، وبين عللها، وقال حمزة السهمي عن الدارقطني: كان ثقة يخطئ كثيرا ويتكل على حفظه، توفي سنة إحدى وتسعين ومائتين. ا. هـ بتصرف.

[أحمد بن عمرو بن عثمان الواسطي]
222 - أحمد بن عمرو بن عثمان الواسطي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 14): (ح) وحدثنا أبو عبد الله المعدل أحمد بن عمرو بن عثمان بواسط.
ترجمه ابن الجزري - رحمه الله - في " غاية النهاية " (ج 1 ص 93) فقال: أحمد بن عمرو بن عثمان أبو عبيد الله الواسطي، روى القراءة سماعا عن شعيب بن أيوب، عن يحيى بن آدم، روى القراءة عنه أبو الحسن علي بن عمر الدارقطني الحافظ. ا. هـ.
* أحمد بن أبي عوف
هو أحمد بن عبد الرحمن بن مرزوق البزوري، تقدم (206).
* أحمد بن عياش بن المبارك التركي
صوابه أحمد بن العباس بن مبارك التركي، تقدم (197).

[أحمد بن عيسى بن السكين الشيباني]
223 - أحمد بن عيسى بن السكين الشيباني
قال الدارقطني - رحمه الله - (ج 1 ص 186): حدثنا أحمد بن عيسى بن السكين.
ترجمه الخطيب في " التاريخ " (ج 4 ص 280) فقال: أحمد بن عيسى بن السكين بن عيسى بن فيروز أبو العباس الشيباني البلدي، سكن بغداد وحدث بها عن هاشم بن القاسم، وذكر جمعا ... ، وذكر من تلاميذه الدارقطني، ثم قال الخطيب: وكان ثقة، قال عبد الله بن محمد الشاهد: توفي في رجب سنة اثنتين وعشرين وثلاثمائة، ونقل عن ابن قانع

(1/105)

وطلحة بن محمد أنه مات بواسط في سنة ثلاث وعشرين وثلاثمائة، زاد ابن قانع: في رجب، وقال الخطيب: هو أشبه بالصواب من الأول، والله أعلم. ا. هـ باختصار.

[أحمد بن عيسى بن علي الخواص]
224 - أحمد بن عيسى بن علي الخواص
قال الدارقطني - رحمه الله - (ج 1 ص 157): نا أحمد بن عيسى بن علي الخواص.
ترجمه الخطيب (ج 4 ص 281) فقال: أحمد بن عيسى بن علي بن موسى أبو بكر الخواص، سمع سفيان بن زياد البلدي وذكر غيره، روى عنه جماعة، وذكر منهم الدارقطني وأنه قال: ثقة، قال ابن الصفار عن ابن قانع: مات في شهر رمضان من سنة اثنتين وثلاثين وثلاثمائة، قال غيره عن ابن قانع: مات في يوم الأحد لثمان خلون من الشهر، له نيف وثمانون سنة. ا. هـ ملخصا.

[أحمد بن عيسى التنيسي الخشاب]
225 - أحمد بن عيسى التنيسي الخشاب
قال الدارقطني - رحمه الله - (ج 3 ص 274): نا أبو بكر النيسابوري، نا أحمد بن عيسى الخشاب.
ترجمه الحافظ في " اللسان " فقال - رحمه الله -: أحمد بن عيسى التنيسي الخشاب، قال ابن عدي: له مناكير منها. . . وذكر حديثين قال في الأول: فهذا باطل بهذا السند، وقال في الثاني: وهذا كذب، وقال الدارقطني: ليس بالقوي، وقال ابن طاهر: كذاب يضع الحديث، وذكره ابن حبان في " الضعفاء ". انتهى - أي كلام الذهبي -، ثم قال الحافظ: ولابن حبان في ترجمته: كان يروي المناكير عن المشاهير والمقلوبات عن الثقات، لا يجوز الاحتجاج بما انفرد به، وروى عنه مكحول البيروتي، وأبو نعيم بن عدي، والأصم، وآخرون، وقال مسلمة: كذاب حدث بأحاديث موضوعة، وقال ابن يونس: مات سنة ثلاث وتسعين ومائتين. ا. هـ.

[أحمد بن عيسى الهاشمي]
226 - أحمد بن عيسى الهاشمي
قال الدارقطني - رحمه الله - (ج 1 ص 305): حدثنا عمر بن الحسن بن علي الشيباني،

(1/106)

نا جعفر بن محمد بن مروان، ثنا أبو الطاهر أحمد بن عيسى.
ترجمه ابن حجر في " اللسان " فقال: أحمد بن عيسى الهاشمي، عن ابن أبي فديك وغيره، قال الدارقطني: كذاب، وذكره ابن أبي حاتم في الجرح والتعديل، ولم يذكر فيه جرحا ولا تعديلا. ا. هـ.

[أحمد بن غسان البصري]
227 - أحمد بن غسان البصري
قال الدارقطني - رحمه الله - (ج 3 ص 322): نا محمد بن مخلد، نا أبو شعيب صالح بن عمران الدعاء، حدثني أحمد بن غسان.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (221 - 230) ص (49) فقال - رحمه الله -: أحمد بن غسان البصري العابد أحد مشايخ العابدين بالبصرة، صحب أحمد بن عطاء الهجيمي الزاهد، وبنى دارا للزهاد، وكان يعظ ويتكلم على الأهوال بعد شيخه، ولكن كان يقول بالقدر ورجع عنه، فلما كانت أيام المحنة أيام المعتصم أبى أن يقول بخلق القرآن فحمل إلى بغداد وحبس بها، فاتفق معه في الحبس أحمد بن حنبل والبويطي، قال علي بن عبد العزيز البغوي: سمعت البويطي يقول: قلت لأحمد بن حنبل: ما أحسن كلام هذا الرجل - يعني أحمد بن غسان - قال: إنه بصري وأخاف عليه - يعني القدر - إلا أنهما سمعا كلامه وأعجبهما هديه، وخاطباه في القدر فرجع عنه. . . قال: ومات فيما أحسب ببغداد في السجن، وأخبرني أحمد بن محمد الحراني أنه سمع أبا داود يقول: قال أحمد بن حنبل: ما خرجت حتى رجع أحمد بن غسان عن القدر. ا. هـ.
وله ذكر في " السير " (ج 9 ص 409) وأشار إلى ما تقدم مختصرا.

[أحمد بن الفرج بن عبد الله الجشمي]
228 - أحمد بن الفرج بن عبد الله الجشمي
قال الدارقطني - رحمه الله - (ج 1 ص 213): حدثنا محمد بن عمرو بن البختري، نا أحمد بن الفرج الجشمي.

(1/107)

ترجمه الخطيب في " التاريخ " (ج 4 ص 341) فقال: أحمد بن الفرج بن عبد الله بن عبيد أبو علي الجشمي المقرئ، وذكر من مشايخه عبد الله بن نمير، ومن تلاميذه محمد بن عمرو الرزاز البختري، ثم نقل بسنده إلى الحسين بن أحمد بن عبد الله بن بكير الحافظ أنه قال: أحمد بن الفرج الجشمي ضعيف. ا. هـ مختصرا.

[أحمد بن الفضل بن سالم]
229 - أحمد بن الفضل بن سالم
قال الدارقطني - رحمه الله - (ج 3 ص 35): ثنا أبو بكر النيسابوري، نا أحمد بن الفضل بن سالم.
وفي " المستدرك " (ج 2 ص 46): أحمد بن الفضل العسقلاني، وهو مترجم في " رجال الحاكم " (309)، والحمد لله.

[أحمد بن القاسم بن نصر القارئ]
230 - أحمد بن القاسم بن نصر القارئ
قال الدارقطني - رحمه الله - (ج 2 ص 74): ثنا أحمد بن القاسم بن نصر القارئ.
ترجمه الخطيب - رحمه الله - (ج 4 ص 352) فقال: أحمد بن القاسم بن نصر بن زياد أبو بكر المعروف بأخي أبي الليث الفرائضي، نيسابوري الأصل، سمع الحسن سجادة، وذكر غيره، وذكر بعض من روى عنه، ثم قال: وكان ثقة، وقال عن نفسه: إنه ولد في سنة اثنتين وعشرين ومائتين، وقال عبد الله بن محمد الشاهد: توفي أحمد بن القاسم بن الشعراني في ذي الحجة سنة عشرين وثلاثمائة. ا. هـ المراد منه.

[أحمد بن محمد بن إبراهيم بن أبي الرجال]
231 - أحمد بن محمد بن إبراهيم بن أبي الرجال
قال الدارقطني - رحمه الله - (ج 1 ص 148): حدثنا أحمد بن محمد بن أبي الرجال.
ترجمه الخطيب - رحمه الله - (ج 4 ص 385) فقال: أحمد بن محمد بن إبراهيم بن آدم بن أبي الرجال، أبو عبد الله الصلحي، نزل بغداد وحدث بها، وذكر بعض شيوخه، وذكر ممن روى عنه الدارقطني، وسئل الدارقطني عنه فقال: ما علمنا إلا خيرا، وأخبر عن نفسه أنه ولد في غرة شعبان سنة تسع وأربعين ومائتين، وقال طلحة بن

(1/108)

محمد: توفي سنة ثلاثين وثلاثمائة، وقال غيره: في النصف من جمادى الآخرة. ا. هـ.

[أحمد بن محمد بن إسحاق العنزي]
232 - أحمد بن محمد بن إسحاق العنزي
قال الدارقطني - رحمه الله - (ج 3 ص 175): حدثنا بذلك أحمد بن محمد بن رميح، حدثنا أحمد بن محمد بن إسحاق العنزي.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (319) ص (579) فقال: أحمد بن محمد بن إسحاق أبو جعفر العنزي، روى عنه علي بن حجر وغيره، وعنه زاهر بن أحمد السرخسي وأبو حامد أحمد بن عبد الله النعيمي، توفي في شهر ذي القعدة وقع لنا حديثه. ا. هـ.

[أحمد بن محمد بن إسماعيل الآدمي]
233 - أحمد بن محمد بن إسماعيل الآدمي
قال الدارقطني - رحمه الله - (ج 1 ص 34): حدثنا أبو بكر أحمد بن محمد بن إسماعيل الآدمي.
ترجمه الحافظ الخطيب في " تاريخه " (ج 4 ص 389) فقال: أحمد بن محمد بن إسماعيل أبو بكر المقرئ الآدمي، وذكر من شيوخه فضل بن سهل الأعرج، ومن الرواة عنه الدارقطني، ذكره يوسف القواس في جملة شيوخه الثقات، وقال طلحة بن محمد بن جعفر: مات في سنة سبع وعشرين وثلاثمائة، قال: وكان رجلا صالحا، وقال الدارقطني: الشيخ الصالح، وقال عبد العزيز بن علي الوراق: ولد في المحرم سنة سبع وثلاثين ومائتين، وتوفي يوم الأربعاء في المحرم، ودفن في يوم الخميس لعشر بقين من شهر ربيع الآخر سنة سبع وعشرين وثلاثمائة. ا. هـ بتصرف.

(1/109)

[أحمد بن محمد بن إسماعيل السوطي]
234 - أحمد بن محمد بن إسماعيل السوطي
قال الدارقطني - رحمه الله - (ج 3 ص 79): ثنا أحمد بن محمد بن إسماعيل السيوطي.
ترجمه الخطيب - رحمه الله - (ج 4 ص 389) فقال: أحمد بن محمد بن إسماعيل بن محمد بن أبان بن ميران أبو بكر البزاز يعرف بابن السوطي، وذكر بعض شيوخه، وذكر من الرواة عنه الدارقطني وغيره، قال ابن القواس: وكان من الثقات، وقال الدارقطني: ثقة، قال الصفار: عن ابن قانع أنه قال: مات في سنة اثنتين وعشرين وثلاثمائة، وقال غيره عن ابن قانع: في جمادى الأولى. ا. هـ المراد مختصرا.

[أحمد بن محمد بن بحر العطار]
235 - أحمد بن محمد بن بحر العطار
قال الدارقطني - رحمه الله - (ج 3 ص 64): ثنا أحمد بن محمد بن بحر العطار بالبصرة.
كذا في ترجمة إسحاق بن إبراهيم بن حبيب بن الشهيد من " تهذيب الكمال " ذكر من الرواة عنه أحمد بن محمد بن بحر العطار البصري.
وفي (ج 4 ص 234) من " السنن ": نا أحمد بن محمد بن يحيى العطار بالبصرة.

[أحمد بن محمد بن بكر القصير]
236 - أحمد بن محمد بن بكر القصير
قال الدارقطني - رحمه الله - (ج 3 ص 322): نا محمد بن مخلد، نا أبو العباس أحمد بن محمد بن بكر بن خالد.
ترجمه الخطيب في " التاريخ " (ج 4 ص 399) فقال: أحمد بن محمد بن بكر بن خالد بن يزيد أبو العباس المعروف بالقصير، وذكر بعض من سمع منهم، وذكر من تلاميذه محمد بن مخلد الحافظ وغيره، قال الخطيب: وكان ثقة، قال ابن المنادي: توفي لأيام خلت من ربيع الأول سنة أربع وثمانين - يعني ومائتين - ذكر ابن مخلد أنه مات يوم السبت لتسع خلون من شهر ربيع الأول. ا. هـ ملخصا.

(1/110)

[أحمد بن محمد بن أبي بكر المقدمي]
237 - أحمد بن محمد بن أبي بكر المقدمي
قال الدارقطني - رحمه الله - (ج 1 ص 43): حدثنا ابن صاعد، حدثنا أحمد بن أبي بكر المقدمي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 73) فقال: أحمد بن محمد بن أبي بكر المقدمي، روى عن مسلم بن إبراهيم وحجاج بن منهال وأبي همام محمد بن محبب، سمعت منه بمكة وهو صدوق. ا. هـ.

[أحمد بن محمد بن بكر الهزاني]
238 - أحمد بن محمد بن بكر الهزاني
قال الدارقطني - رحمه الله - (ج 1 ص150): حدثنا أبو روق أحمد بن محمد بن بكر.
ترجمه الذهبي في " السير " (ج 15 ص 285) فقال: (الهزاني) مسند البصرة الثقة المعمر أبو روق أحمد بن محمد بن بكر الهزاني البصري، سمع في سنة سبع وأربعين ومائتين، وقد أرخ ابن المقرئ أنه سمع منه في شعبان سنة اثنتين وثلاثين وثلاثمائة. ا. هـ المراد باختصار.

[أحمد بن محمد بن أبي بكر الواسطي]
239 - أحمد بن محمد بن أبي بكر الواسطي
قال الدارقطني - رحمه الله - (ج 1 ص 31): حدثنا أبو ذر أحمد بن محمد بن أبي بكر الواسطي.
هو ابن الباغندي، ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 5 ص 86) فقال: أحمد بن محمد بن محمد بن سليمان بن الحارث بن عبد الرحمن أبو ذر الأزدي، المعروف بابن الباغندي، وذكر من مشايخه عبيد الله بن سعد الزهري، ومن الرواة عنه الدارقطني، قال الخطيب: وهو ثقة، ولا يقبل كلامه في أبيه ولا كلام أبيه فيه، قال ابن قانع وطلحة بن محمد: مات سنة ست وعشرين وثلاثمائة. ا. هـ بتصرف.

[أحمد بن محمد بن الجراح الضراب]
240 - أحمد بن محمد بن الجراح الضراب
قال الدارقطني - رحمه الله - (ج 1 ص 185): حدثنا يحيى بن محمد بن صاعد وأحمد بن

(1/111)

محمد بن الجراح.
ترجمه الخطيب - رحمه الله - (ج 4 ص 408) فقال: أحمد بن محمد بن الجراح بن ميمون، أبو عبد الله الضراب، وذكر جماعة ممن روى عنهم، وذكر ممن رووا عنه الدارقطني، ثم قال الخطيب: وكان ثقة يسكن بين السورين، قال محمد بن العباس الخزاز: مات يوم السبت ودفن في مقبرة أبيه لأربع عشرة بقين من شعبان سنة أربع وعشرين وثلاثمائة، وهكذا ذكر عبد الباقي بن قانع. ا. هـ مختصراً.

[أحمد بن محمد بن جعفر الجوزي]
241 - أحمد بن محمد بن جعفر الجوزي
قال الدارقطني - رحمه الله - (ج 1 ص 281): حدثنا أحمد بن محمد بن جعفر الجوزي.
ترجمه الخطيب - رحمه الله - (ج 4 ص 407) فقال: أحمد بن محمد بن جعفر بن حمويه أبو الحسين الجوزي، ويعرف بابن مشكال، وذكر بعض شيوخه وتلاميذه، ثم قال: وكان ثقة، وقال عن نفسه: ولدت سنة سبع وخمسين ومائتين، قال أبو الحسين الجوزي: توفي في ربيع الآخر سنة إحدى وأربعين وثلاثمائة، وكان جار المحاملي في دروب الناووس. ا. هـ بتصرف.

[أحمد بن محمد بن الحسن الدينوري]
242 - أحمد بن محمد بن الحسن الدينوري
قال الدارقطني - رحمه الله - (ج 3 ص 24): ثنا أحمد بن محمد بن الحسن الدينوري.
ترجمه الخطيب في " تاريخ بغداد " (ج 4 ص 427) فقال: أحمد بن محمد بن الحسن أبو بكر الضراب الدينوري، قدم بغداد وحدث بها عن عبد الله بن محمد بن سنان الروحي - وذكر غيره وذكر جمعا ممن روى عنه - وكان ثقة، قال أحمد بن الفرج بن منصور: توفي يوم الأربعاء لأربع عشرة خلت من جمادى الأولى سنة ثمان وعشرين وثلاثمائة. ا. هـ مختصراً.

(1/112)

[أحمد بن محمد بن الحسين السحيمي]
243 - أحمد بن محمد بن الحسين السحيمي
قال الدارقطني - رحمه الله - (ج 1 ص 308): حدثني سهل بن إسماعيل، ثنا أحمد بن محمد القاضي السحيمي.
ترجمه الذهبي في " تاريخ الإسلام " مجلد وفيات (301 - 320) ص (620) فقال: أحمد بن محمد بن الحسين أبو بكر السحيمي، قاضي همدان، كان حافظاً، ثقة، واسع العلم، وذكر جمعا من شيوخه وتلاميذه. ا. هـ المراد.
وترجمه الخطيب في " تاريخ بغداد " أيضا (ج 4 ص 434).

[أحمد بن محمد بن الحسين الضرير]
244 - أحمد بن محمد بن الحسين الضرير
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 18): وأما حديث محمد بن فضيل فحدثنا أحمد بن محمد بن الحسين الرازي الضرير.
ترجمه الخطيب في " تاريخه " (ج 4 ص 435) فقال: أحمد بن محمد بن الحسين بن إسحاق أبو العباس الضرير الرازي، قدم بغداد غير مرة قبل سنة ثمانين وثلاثمائة وبعدها، وانتقى عليه الدارقطني، وكتب الناس عنه بانتخابه عليه، ثم قال الخطيب: وكان ثقة حافظا، قال أبو سعد الحسين بن عثمان الشيرازي: كان حافظا فهما، وقال العتيقي: ثقة مأمون، توفي في شهر رمضان من سنة تسع وتسعين وثلاثمائة. ا. هـ بتصرف.

[أحمد بن محمد بن سالم المخرمي]
245 - أحمد بن محمد بن سالم المخرمي
قال الدارقطني - رحمه الله - (ج 2 ص 12): حدثنا أحمد بن محمد بن سالم المخرمي.
لم نظفر به.

[أحمد بن محمد بن سالم النيسابوري]
246 - أحمد بن محمد بن سالم النيسابوري
قال الدارقطني - رحمه الله - (ج 3 ص 78): (ح) ونا عبد الصمد بن علي، نا أبو حامد النيسابوري أحمد بن سالم.

(1/113)

ترجمه الخطيب - رحمه الله - (ج 5 ص 23) فقال: أحمد بن محمد بن سالم أبو حامد النيسابوري، قدم بغداد وحدث بها عن عبد الله بن الجراح القوهستاني، روى عنه ابن مخلد. ا. هـ.

[أحمد بن محمد بن سعدان الصيدلاني]
247 - أحمد بن محمد بن سعدان الصيدلاني
قال الدارقطني - رحمه الله - (ج 1 ص 18): فحدثناه به أبو بكر أحمد بن محمد بن سعدان الصيدلاني بواسط.
في ترجمة شيخه شعيب بن أيوب من " تهذيب الكمال " روى عنه أحمد بن محمد بن سعدان الواسطي.
ولعله المترجم في " تاريخ بغداد " (ج 4 ص 361) قال الخطيب - رحمه الله -: أحمد بن محمد بن أحمد بن أبي سعدان أبو بكر الصوفي، سكن الري، وحدث بها عن محمد بن غالب التمتام ومحمد بن يونس الكديمي، وذكر غيرهما، وعنه عبد الصمد بن محمد الساوي، وعلي بن محمد المروزي، وصالح بن أحمد بن محمد الهمداني، إلا أن صالحا قال: هو أحمد بن محمد بن الحسن بن أبي سعدان، ونقل عن أبي عبد الرحمن السلمي أنه قال في كتاب " تاريخ الصوفية ": محمد بن أحمد بن سعدان، ويقال: أحمد بن محمد بن سعدان - وهذا أصح إن شاء الله - من جلة مشايخ القوم وعلمائهم، ولم يكن في زمانه أعلم بعلوم هذه الطائفة منه، وكان أستاذ شيخنا أبي القاسم الرازي. ا. هـ المراد.

[أحمد بن محمد بن سعيد التبعي]
248 - أحمد بن محمد بن سعيد التبعي
قال الدارقطني - رحمه الله - (ج 1 ص 238): ثنا الحسين بن إسماعيل، ثنا أحمد بن محمد بن سعيد التبعي.
ترجمه ابن أبي حاتم (ج 2 ص 72) فقال: أحمد بن محمد بن سعيد بن أبان بن صالح بن قيس القرشي المعروف بالتبعي الهمذاني، روى عن الحسن بن موسى الأشيب

(1/114)

والقاسم بن الحكم العرني، كتبت عنه، وهو صدوق. ا. هـ.

[أحمد بن محمد بن سعيد الصيرفي]
249 - أحمد بن محمد بن سعيد الصيرفي
قال الدارقطني - رحمه الله - (ج 4 ص 21): نا أبو عبيد القاسم بن إسماعيل، نا أحمد بن محمد بن سعيد الصيرفي، أبو عبد الله.
ترجمه الخطيب - رحمه الله - (ج 5 ص 11) فقال: أحمد بن محمد بن سعيد بن جبلة أبو عبد الله الصيرفي، سمع سفيان بن عيينة ومعن بن عيسى، ... ، ومحمد بن إدريس الشافعي
، روى عنه محمد بن هارون بن المجدر، وأبو عبيد بن المحاملي، ولم يذكره الخطيب بجرح ولا تعديل. ا. هـ المراد باختصار.

[أحمد بن محمد بن سعيد الغازي]
250 - أحمد بن محمد بن سعيد الغازي
قال الدارقطني - رحمه الله - (ج 1 ص 351): (ح) وحدثني أحمد بن محمد بن أبي عثمان الغازي أبو سعيد النيسابوري.
هو أحمد بن محمد بن سعيد، مترجم في " رجال الحاكم " (340).

[أحمد بن محمد بن سليمان العلاف]
251 - أحمد بن محمد بن سليمان العلاف
قال الدارقطني - رحمه الله - (ج 2 ص 70): حدثنا محمد بن مخلد، ثنا أحمد بن محمد بن سليمان العلاف.
ترجمه الخطيب - رحمه الله - (ج 5 ص 23 - 24) فقال: أحمد بن محمد بن سليمان أبو الحسن العلاف المعروف بابن الفأفا، وذكر روايته عن صباح بن مروان وغيره.
وذكر ابن مخلد ممن روى عنه، ثم قال الخطيب: ما علمت من حاله إلا خيرا، قال إسماعيل الخطبي: مات في النصف من المحرم سنة خمس وثمانين ومائتين. ا. هـ المراد.

(1/115)

[أحمد بن محمد بن سوادة خشيش]
252 - أحمد بن محمد بن سوادة خشيش
قال الدارقطني - رحمه الله - (ج 2 ص 135): حدثنا الحسين بن إسماعيل، حدثنا أحمد بن محمد بن سوادة.
ترجم له الخطيب (ج 5 ص 10) فقال - رحمه الله -: أحمد بن محمد بن سوادة أبو العباس، ويعرف بخشيش، كوفي الأصل، نزل بغداد وحدث بها عن عبيدة بن حميد الحذاء، وذكر غيره وذكر بعض تلاميذه، قال الدارقطني: كوفي يعتبر بحديثه ولا يحتج به، قال الخطيب: قلت: ما رأيت أحاديثه إلا مستقيمة، فالله أعلم، قال ابن قانع: مات في سنة ثمان وخمسين ومائتين. ا. هـ.

[أحمد بن محمد بن شقير الأطرابلسي]
253 - أحمد بن محمد بن شقير الأطرابلسي
قال الدارقطني - رحمه الله - (ج 2 ص 184): حدثنا أبو بكر النيسابوري، ثنا أحمد بن محمد بن شقير.
ترجمه ابن عساكر في " تاريخ دمشق " (ج 5 ص 348) فقال - رحمه الله -: أحمد بن محمد بن الزبير، ويقال: أحمد بن محمد بن شقير بن الزبير أبو علي الأطرابلسي المعروف بابن شقير، روى عنه عبد الله بن محمد بن زياد النيسابوري وعبد الرحمن بن أبي حاتم وغيرهما، ونقل عن ابن أبي حاتم قوله: كتبنا عنه وهو صدوق. ا. هـ.

[أحمد بن محمد بن أبي شيبة]
254 - أحمد بن محمد بن أبي شيبة
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 62): ثنا أحمد بن محمد بن أبي شيبة.
ترجمه الخطيب في " التاريخ " (ج 5 ص 31) فقال: أحمد بن محمد بن شبيب بن زياد أبو بكر البزاز، يعرف بابن أبي شيبة، وربما قيل: ابن شيبة، وذكر بعض شيوخه وتلاميذه، ونقل عنه أنه قال: ولدت في سنة ثلاثين ومائتين، قال الدارقطني: ثقة ثقة،

(1/116)

فيه جلادة، وسأله حمزة بن يوسف السهمي عنه، فقال الدارقطني: ثقة، وقال عبد الله بن محمد الشاهد: توفي في سنة سبع عشرة وثلاثمائة، في جمادى الأولى، سنة سبع عشرة. ا. هـ بتصرف.

[أحمد بن محمد بن عبد العزيز]
255 - أحمد بن محمد بن عبد العزيز
قال الدارقطني - رحمه الله - (ج 4 ص 42): نا الحسين بن إسماعيل، نا عبد الله بن شبيب، حدثني أحمد بن محمد بن عبد العزيز.
لم نجده.

[أحمد بن محمد بن عبد الكريم الفزاري]
256 - أحمد بن محمد بن عبد الكريم الفزاري
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 47): نا أبو طلحة أحمد بن محمد بن عبد الكريم.
ترجمه الخطيب في " التاريخ " (ج 5 ص 57) فقال: أحمد بن محمد بن عبد الكريم بن يزيد بن سعيد أبو طلحة الفزاري، المعروف بالوساوسي، سكن بغداد وحدث بها، وذكر بعض من روى عنهم، وبعض من روى عنه، قال الدارقطني: تكلموا فيه، وقال البرقاني: ثقة، قال طلحة بن محمد: مات سنة اثنتين وعشرين وثلاثمائة. ا. هـ ملخصا.

[أحمد بن محمد بن عثمان القطان]
257 - أحمد بن محمد بن عثمان القطان
قال الدارقطني - رحمه الله - (ج 3 ص 287): نا أحمد بن محمد بن عثمان القطان.
لعله أحمد بن محمد بن عمار القطان المترجم في " تاريخ بغداد " (ج 5 ص 75)، قال الخطيب - رحمه الله -: أحمد بن محمد بن عمار بن عيسى بن حيان، أبو بكر القطان، يعرف بسبنك، وإليه ينسب عمر بن محمد بن إبراهيم البجلي، المعروف بابن سبنك؛ لأنه كان جده أبو أمه، ذكر جمعا روى عنهم، وجمعا رووا عنه، منهم

(1/117)

الدارقطني، قال الدارقطني: كان من الثقات، وقال الأبندوني: لا بأس به، وقال عبد الله بن محمد الشاهد: توفي في المحرم سنة ثمان وعشرين وثلاثمائة، وكذا قال أحمد بن الفرج، وزاد: يوم الأحد لإحدى عشرة ليلة خلت من المحرم. ا. هـ مختصرا.

[أحمد بن محمد بن علي الديباجي]
258 - أحمد بن محمد بن علي الديباجي
قال الدارقطني - رحمه الله - (ج 2 ص 143): حدثنا أحمد بن محمد بن علي الديباجي.
ترجمه الخطيب (ج 5 ص 68) فقال: أحمد بن محمد بن علي بن الحسن أبو الحسن الديباجي، وذكر له شيخين، وذكر من تلاميذه الدارقطني وغيره، قال الدارقطني: شيخ فاضل، ثم ذكر أن الدارقطني ذكره في موضع آخر، فقال: الشيخ الصالح، قال طلحة بن محمد بن جعفر: مات في شعبان من سنة ثمان وعشرين وثلاثمائة. ا. هـ.

[أحمد بن محمد بن عمر المنكدري]
259 - أحمد بن محمد بن عمر المنكدري
قال الدارقطني - رحمه الله - (ج 3 ص 311): نا أحمد بن الحسين أبو حامد الهمداني، نا أحمد بن محمد بن عمر المنكدري.
ترجمه السمعاني في مادة (المنكدري) فقال - رحمه الله -: المنكدري بضم الميم وسكون النون وفتح الكاف وكسر الدال والراء المهملتين، هذه النسبة إلى المنكدر، وهو اسم لبعض أجداد المنتسبين إليه، وهو أبو بكر أحمد بن محمد بن عمر بن عبد الرحمن، من أولاد محمد بن المنكدر القرشي التيمي المنكدري الحافظ، كان مولده بمكة، ورحل إلى الأقاليم، وحصل الأسانيد، ويقع في حديثه المناكير والعجائب والإفرادات، وكان يقول: أناظر في ثلاثمائة ألف حديث، حدث عن. . . - وذكر جمعاً -، روى عن جماعة كثيرة، فإنه حدث ببلاد خراسان وما وراء النهر والعراق، توفي بظخارستان سنة عشرين وثلاثمائة، قال عبد الواحد بن أبي بكر المنكدري: مات والدي بفرجستان فنقلناه إلى مرو الروذ، وبها قبره، ومات ليلة الثلاثاء لتسع خلون من

(1/118)

جمادى الآخرة سنة تسع عشرة وثلاثمائة. ا. هـ.

[أحمد بن محمد بن غالب الباهلي]
260 - أحمد بن محمد بن غالب الباهلي
قال الدارقطني - رحمه الله - (ج 3 ص 32): ثنا محمد بن مخلد، ثنا أحمد بن محمد بن غالب.
ترجمه الحافظ الذهبي في " الميزان " (ج 1 ص 141) فقال: أحمد بن محمد بن غالب الباهلي، غلام خليل، كان من كبار الزهاد ببغداد، قال ابن عدي: سمعت أبا عبد الله النهاوندي يقول: قلت لغلام خليل: ما هذه الرقائق التي تحدث بها؟ قال: وضعناها لنرقق بها قلوب العامة، وقال أبو داود: أخشى أن يكون دجال بغداد، وقال الدارقطني: متروك، وقال أيضا: مات في رجب سنة خمس وسبعين ومائتين، وحمل في تابوت إلى البصرة، وبنيت عليه قبة، وكان يحفظ علما كثيرا، ويخضب بالحناء، ويقتات بالباقلاء صرفا، وقال ابن عدي: أمره بين. . . إلخ.

[أحمد بن محمد بن المستلم بن حيان]
261 - أحمد بن محمد بن المستلم بن حيان
قال الدارقطني - رحمه الله - (ج 1 ص 97): حدثنا محمد بن نوح الجنديسابوري والقاضي أبو الطاهر محمد بن أحمد بن نصر، قالا: نا أحمد بن محمد بن المستلم بن حيان، مولى بني هاشم.
ترجمه الخطيب - رحمه الله - في " التاريخ " (ج 5 ص 99) فقال: أحمد بن محمد بن المستلم بن حيان أبو العباس المؤدب، مولى أبي العباس السفاح، وذكر جمعا من مشايخه، ثم قال: روى عنه أحمد بن عيسى بن الحكم المعروف بابن جنية الحربي، والقاضي أبو الطاهر محمد بن أحمد بن عبد الله الذهلي، إلا أن الحربي كناه أبا الحسن، ثم ذكر له حديثا، ولم يذكره بجرح ولا تعديل.

[أحمد بن محمد بن مغلس البزاز]
262 - أحمد بن محمد بن مغلس البزاز
قال الدارقطني - رحمه الله - (ج 2 ص 277): نا أبو عبد الله أحمد بن محمد بن مغلس.

(1/119)

ترجمه الخطيب - رحمه الله - (ج 5 ص 104) فقال: أحمد بن محمد بن المغلس، أبو عبد الله البزاز، وهو أخو جعفر، وكان الأكبر، وذكر جمعا روى عنهم، وجمعا رووا عنه، قال الخطيب: وكان ثقة، قال عبد الله بن محمد الشاهد وعمر بن أحمد بن شاهين: توفي في جمادى الأولى سنة ثمان عشرة وثلاثمائة. ا. هـ باختصار.

[أحمد بن محمد بن مقاتل الرازي]
263 - أحمد بن محمد بن مقاتل الرازي
قال الدارقطني - رحمه الله - (ج 2 ص 108): حدثنا أحمد بن محمد بن سعيد، نا أحمد بن محمد بن مقاتل الرازي.
ترجمه الخطيب - رحمه الله - (ج 5 ص 98) فقال: أحمد بن محمد بن مقاتل، أبو بكر الرازي، قدم بغداد وحدث بها عن أبيه، وذكر غيره، ثم قال: روى عنه عبد الباقي بن قانع، وأبو القاسم الطبراني، والحسن بن مهدي المروزي، وذكر له حديثا، ولم يذكره بجرح ولا تعديل.

[أحمد بن محمد بن منصور بن أبي مزاحم]
264 - أحمد بن محمد بن منصور بن أبي مزاحم
قال الدارقطني - رحمه الله - (ج 1 ص 306): حدثنا أبو طالب الحافظ أحمد بن نصر، حدثنا أحمد بن محمد بن منصور بن أبي مزاحم.
ترجمه الخطيب في " تاريخ بغداد " (ج 5 ص 96) فقال: أحمد بن محمد بن منصور بن أبي مزاحم أبو طالب، نزل الرافقة وحدث بها عن جده، روى عنه أبو طالب أحمد بن نصر بن طالب الحافظ، وذكر حديثه الذي أخرجه الدارقطني عن أبي الطيب الطبري، عن الدارقطني به، ولم يذكره بجرح ولا تعديل.

[أحمد بن محمد بن مهدي]
265 - أحمد بن محمد بن مهدي
قال الدارقطني - رحمه الله - (ج 3 ص 220): نا دعلج بن أحمد، نا أحمد بن محمد بن مهدي أبو علي.
الظاهر أن صوابه محمد بن أحمد بن مهدي، نا أبو علي صالح جزرة، ومحمد بن أحمد،

(1/120)

تأتي ترجمته في المحمدين، والحمد لله، ومحمد بن أحمد بن مهدي يروي عنه دعلج بن أحمد كما في ترجمته.

[أحمد بن محمد بن موسى بن أبي حامد]
266 - أحمد بن محمد بن موسى بن أبي حامد
قال الدارقطني (ج 1 ص 310): حدثنا أبو بكر أحمد بن محمد بن موسى بن أبي حامد.
ترجمه الخطيب في " تاريخ بغداد " (ج 5 ص 91 - 93) فقال: أحمد بن محمد بن موسى بن النضر بن حكيم بن علي، أبو بكر المعروف بابن أبي حامد، صاحب بيت المال، روى عن محمد بن صالح الأنماطي - وذكر غيره -، وعنه الدارقطني - وذكر غيره -، ثم قال: وكان ثقة صدوقا جواداً كريماً، إلى أن نقل عن الحسين بن محمد الدقاق أنه قال: توفي في سنة إحدى وعشرين وثلاثمائة، وكذا قال طلحة بن محمد، وزاد: من شهر رمضان. ا. هـ مختصرا.

[أحمد بن محمد بن أبي موسى الكندي]
267 - أحمد بن محمد بن أبي موسى الكندي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 356): حدثنا عبد الله بن يحيى الطلحي بالكوفة، ثنا أحمد بن محمد بن أبي موسى الكندي أبو عمر.
وذكر (ج 3 ص91) وفيها: أنه يروي عن محمد بن عبد الرحمن بن سهم.
ترجمه ابن عساكر في " تاريخ دمشق " (ج 5 ص 455) فقال - رحمه الله -: أحمد بن محمد بن أبي موسى، أبو بكر الأنطاكي الفقيه، سمع محمد بن عبد الرحمن بن سهم الأنطاكي، وذكر غيره، روى عنه أبو القاسم الطبراني وأبو بكر بن مجاهد وأبو بكر بن عتاب العبدي، وذكر غيرهم.
كذا في ترجمته، وروى له الطبراني في " الأوسط " عددا من الأحاديث، ولم نجد في ترجمته ولا في غيرها من المراجع التي ذكرته أن نسبته الكندي، ولا أن كنيته أبو عمر، ووجدنا في " الوافي بالوفيات " (ج 5 ص 246) قال الصفدي - رحمه الله -: أبو عمر

(1/121)

الكندي: محمد بن يوسف بن يعقوب بن حفص بن يوسف بن نصير أبو عمر الكندي، مصنف " تاريخ مصر "، توفي في شوال سنة خمسين وثلاثمائة تقريباً. ا. هـ.
وكذا في " تاريخ الإسلام " وفيات (350) ص (453) وهو في طبقة مشايخ الدارقطني، فلعل أداة العطف سقطت، وأنهما يرويان عن أحمد بن يونس، والله أعلم.

[أحمد بن محمد بن نصر بن الأشقر]
268 - أحمد بن محمد بن نصر بن الأشقر
قال الدارقطني - رحمه الله - (ج 2 ص 151): حدثنا محمد بن مخلد، حدثنا أحمد بن محمد بن نصر بن الأشقر أبو بكر.
لم نقف عليه.
وقد قال المعلق على " سنن الدارقطني " وهو عبد الله هاشم يماني، قال صاحب " التنقيح ": إسناده مظلم وبعض رجاله غير مشهورين.

[أحمد بن محمد بن يحيى العطار]
269 - أحمد بن محمد بن يحيى العطار
قال الدارقطني - رحمه الله - (ج 4 ص 234): نا أحمد بن محمد بن يحيى العطار بالبصرة.
في ترجمة شيخه إسحاق بن إبراهيم بن حبيب بن الشهيد من " تهذيب الكمال " روى عنه: أحمد بن بحر العطار البصري، وقد تقدم في (ج 3 ص 64): نا أحمد بن محمد بن بحر العطار بالبصرة.

[أحمد بن محمد بن يزيد الزعفراني]
270 - أحمد بن محمد بن يزيد الزعفراني
قال الدارقطني - رحمه الله - (ج 1 ص 99): فحدثنا به أحمد بن محمد بن يزيد الزعفراني أبو الحسن.
ترجمه الخطيب - رحمه الله - (ج 5 ص 121) فقال: أحمد بن محمد بن يزيد بن يحيى أبو الحسن الزعفراني، وذكر بعض مشايخه، وذكر ممن روى عنه الدارقطني وغيره، إلى أن قال الخطيب: وكان ثقة، وذكر أن يوسف بن عمر القواس ذكره في جملة شيوخه الثقات، قال عبد الله بن محمد الشاهد: توفي في شوال سنة خمس وعشرين

(1/122)

وثلاثمائة. ا. هـ المراد مختصراً.

[أحمد بن محمد بن يوسف الفزاري]
271 - أحمد بن محمد بن يوسف الفزاري
قال الدارقطني - رحمه الله - (ج 2 ص 106): (ح) وحدثنا أحمد بن محمد بن يوسف بن مسعدة الفزاري.
ترجمه الخطيب في " تاريخه " (ج 5 ص 123) فقال: أحمد بن محمد بن يونس بن مسعدة بن خباب - وقيل: جناب - أبو العباس الفزاري الأصبهاني، سكن بغداد وحدث بها عن جمع ذكر بعضهم، وذكر من تلاميذه الدارقطني، قال الخطيب: وكان ثقة، قال البرقاني: وأثنى عليه أبو عمر محمد بن العباس بن حيويه الخراز خيراً، قال ابن قانع: مات في ذي القعدة سنة تسع وعشرين وثلاثمائة. ا. هـ مختصراً.
[أحمد بن محمود بن خرزاذ الأهوازي]
272 - أحمد بن محمود بن خرزاذ الأهوازي
قال الدارقطني - رحمه الله - (ج 3 ص 4): حدثنا أبو بكر بن أحمد بن محمود بن خرزاد القاضي الأهوازي.
ترجمه الخطيب في " تاريخ بغداد " (ج 5 ص 157) فقال: أحمد بن محمود بن زكريا بن خرزاذ، أبو بكر القاضي الأهوازي ويعرف بالسينيزي، سمع جمعا - ذكر بعضهم -، قدم بغداد، فحدث بها، فكتب عنه أبو الحسن الدارقطني، وذكر غيره، ثم قال الخطيب: وكان ثقة، قال الحسين بن أحمد بن عبد الله بن بكير: توفي بالأهواز لإحدى عشرة ليلة بقين من ذي القعدة سنة ست وخمسين وثلاثمائة. ا. هـ بتصرف.

(1/123)

[أحمد بن مسبح الجمال]
273 - أحمد بن مسبح الجمال
قال الدارقطني - رحمه الله - (ج 3 ص 21): ونا أبو القاسم بدر بن الهيثم، نا محمد بن عبيد بن عتبة، نا أحمد بن مسبح الجمال.
لم نجد له ترجمة، وقد ذكر في ترجمة تلميذه: أنه يروي عن أحمد بن مسبح الجمال.

[أحمد بن المطلب بن عبد الله الهاشمي]
274 - أحمد بن المطلب بن عبد الله الهاشمي
قال الدارقطني - رحمه الله - (ج 3 ص 46): ثنا أحمد بن المطلب الهاشمي.
ترجمه الخطيب في " تاريخ بغداد " (ج 5 ص 171) فقال: أحمد بن المطلب بن عبد الله بن هارون الواثق بن محمد المعتصم بن هارون الرشيد، أبو بكر الهاشمي، وذكر بعض من سمع منهم، وذكر من تلاميذه أبا الحسن الدارقطني، إلى أن قال الخطيب: وكان ثقة ديناً صالحا، قال ابن قانع: توفي في ذي الحجة سنة أربع وأربعين وثلاثمائة. ا. هـ المراد بتصرف.

[أحمد بن أبي معشر]
275 - أحمد بن أبي معشر
قال الدارقطني - رحمه الله - (ج 1 ص 424): حدثنا الحسين بن أحمد بن سعيد الرهاوي، ثنا أبو عوانة أحمد بن أبي معشر.
لعله أبو عروبة بن محمد بن أبي معشر، وهو الحسين بن محمد بن أبي معشر مودود السلمي الجزري الحراني، وهو مترجم في " رجال الحاكم " (650)، وهو حراني، وشيخه حراني. والله أعلم.

[أحمد بن موسى بن الحر القنطري]
276 - أحمد بن موسى بن الحر القنطري
قال الدارقطني - رحمه الله - (ج 1 ص 34): حدثنا علي بن الفضل بن أحمد بن الحباب البزاز، نا أحمد بن أبي عمران الخياط.

(1/124)

ترجمه الخطيب في " تاريخه " (ج 5 ص 142) فقال: أحمد بن أبي عمران أبو العباس البغدادي الخياط، وهو أحمد بن موسى بن الحر المعدل القنطري، وذكر جمعا من شيوخه وتلاميذه، ثم قال: قال الدارقطني: ثقة، وسأل أبو العباس بن سعيد عبد الله بن أحمد عنه فقال: ثقة، قال ابن المنادي: توفي لأيام بقين من ربيع الآخر سنة اثنتين وثمانين - يعني ومائتين -. ا. هـ بتصرف.

[أحمد بن موسى بن العباس بن مجاهد]
277 - أحمد بن موسى بن العباس بن مجاهد
قال الدارقطني - رحمه الله - (ج 1 ص 35): حدثنا أبو بكر أحمد بن موسى بن مجاهد.
ترجمه الحافظ الخطيب في " تاريخه " (ج 5 ص 144) فقال: أحمد بن موسى بن العباس بن مجاهد أبو بكر المقرئ، وكان شيخ القراء في وقته، والمقدم منهم على أهل عصره، حدث عن جمع ذكر بعضهم، وذكر من الرواة عنه الدارقطني، قال الخطيب: وكان ثقة مأموناً، حدثت عن طلحة بن محمد بن جعفر، قال: ولد أبو بكر بن مجاهد في شهر ربيع الآخر من سنة خمس وأربعين ومائتين، قال أحمد بن يحيى النحوي: في سنة ست وثمانين - يعني ومائتين - ما بقي في عصرنا أحد أعلم بكتاب الله من أبي بكر بن مجاهد، قال أحمد بن كامل: توفي يوم الأربعاء ودفن في يوم الخميس لعشر بقين من شعبان سنة أربع وعشرين وثلاثمائة، وقال محمد بن العباس الخزاز: لتسع بقين من شعبان. ا. هـ بتصرف.

[أحمد بن موسى الضبي]
278 - أحمد بن موسى الضبي
قال الدارقطني - رحمه الله - (ج 3 ص 323): نا علي بن محمد المصري، نا إسماعيل بن محمود النيسابوري، حدثني عمر بن المتوكل، حدثني أحمد بن موسى الضبي.
هو أحمد بن عبدة بن موسى الضبي، نسب إلى جده في سند الدارقطني هنا، وهو مترجم في " التقريب ".

(1/125)

[أحمد بن موسى أبو الفضل]
279 - أحمد بن موسى أبو الفضل
قال الدارقطني - رحمه الله - (ج 2 ص 189): حدثنا عمرو بن أحمد بن علي المروزي، ثنا محمد بن عمران الهمداني، ثنا أحمد بن موسى أبو الفضل.
لم نجده.

[أحمد بن أبي نافع الموصلي]
280 - أحمد بن أبي نافع الموصلي
قال الدارقطني - رحمه الله - (ج 2 ص 187): حدثنا حبيب بن الحسن القزاز، ثنا الحسين بن الكميت، ثنا أحمد بن أبي نافع.
ترجمه الحافظ الذهبي في " الميزان " فقال: أحمد بن أبي نافع أبو سلمة الموصلي، عن المعافى، قال أبو يعلى - ورآه ولم يرو عنه -: ولم يكن أهلا للحديث، وذكر له ابن عدي في كامله أحاديث منكرة، ثم ذكر له حديثا. ا. هـ.
زاد الحافظ في " اللسان ": قال ابن أبي حاتم: يروي عن عفيف بن سالم ومحمد بن محصن، روى عنه ابن الجنيد، وذكره ابن حبان في " الثقات " وقال: يروي عن عفيف بن سالم، يروي عنه ابنه سلمة بن أحمد يعتبر حديثه من غير رواية ابنه عنه. ا. هـ المراد.

[أحمد بن نصر بن حميد البزار]
281 - أحمد بن نصر بن حميد البزار
قال الدارقطني - رحمه الله - (ج 3 ص 202): نا أحمد بن محمد بن زياد أبو سهل، نا أحمد بن نصر بن حميد بن الوازع.
ترجمه الخطيب في " التاريخ " (ج 5 ص 181) فقال: أحمد بن نصر بن حميد بن الوازع أبو بكر البزار، حدث عن محمد بن أبان الواسطي - وذكر غيره - وذكر من

(1/126)

تلاميذه أبا سهل بن زياد، قال الخطيب: وكان ثقة، قال ابن مخلد: توفي في جمادى الآخرة سنة أربع وثمانين ومائتين، ثم قال الخطيب: روى عن هذا الشيخ بعض الناس فسماه محمداً، وقد ذكرناه في المحمدين. ا. هـ المراد مختصراً.

[أحمد بن نصر بن سندويه]
282 - أحمد بن نصر بن سندويه
قال الدارقطني - رحمه الله - (ج 1 ص 326): حدثنا أحمد بن نصر بن سندويه.
ترجمه الخطيب - رحمه الله - في " التاريخ " (ج 5 ص 182) فقال: أحمد بن نصر بن سندويه بن يعقوب بن حسان أبو بكر المعروف بحبشون، وذكر من مشايخه يوسف بن موسى القطان، ومن تلاميذه الدارقطني، ونقل عن الدارقطني أنه قال: صدوق كتبنا عنه، قال ابن الثلاج: توفي في ربيع الأول سنة إحدى وعشرين وثلاثمائة. ا. هـ.

[أحمد بن النضر بن بحر العسكري]
283 - أحمد بن النضر بن بحر العسكري
قال الدارقطني - رحمه الله - (ج 1 ص 115): حدثنا عبد الباقي بن قانع، نا الحسن بن علي المعمري، وأحمد بن النضر بن بحر العسكري.
ترجمه الخطيب (ج 5 ص 185) فقال: أحمد بن النضر بن بحر أبو جعفر العسكري، من أهل عسكر مكرم، قدم بغداد وحدث بها - وذكر بعض شيوخه وذكر من تلاميذه ابن قانع - قال ابن قانع: مات في سنة تسعين ومائتين، وقال ابن المنادي: وجاءنا الخبر بموته خرج من عندنا إلى الرقة فمات بها ليومين خلوا من ذي الحجة سنة تسعين، كان من ثقات الناس وأكثرهم كتابا. ا. هـ المراد بتصرف.

[أحمد بن الهيثم بن خالد العسكري]
284 - أحمد بن الهيثم بن خالد العسكري
قال الدارقطني - رحمه الله - (ج 3 ص 68): ثنا أحمد بن عيسى بن علي الخواص، نا أحمد بن الهيثم بن خالد العسكري.
ترجمه الخطيب في " التاريخ " (ج 5 ص 192) فقال: أحمد بن الهيثم بن خالد أبو جعفر البزاز العسكري من أهل سر من رأى - وذكر بعض شيوخه وتلاميذه - قال

(1/127)

الدارقطني: كان ثقة، قال ابن قانع: مات بسر من رأى سنة ثمانين ومائتين، وكذا ذكر محمد بن مخلد في شعبان. ا. هـ المراد بتصرف.

[أحمد بن الهيثم بن أبي داود المصري]
285 - أحمد بن الهيثم بن أبي داود المصري
قال الدارقطني - رحمه الله - (ج 3 ص 239): (ح) وحدثنا الحسين بن إسماعيل، نا شعيب بن أيوب الصريفيني وأحمد بن الهيثم بن أبي داود البصري.
ترجمه الخطيب في " تاريخ بغداد " (ج 5 ص 191) فقال: أحمد بن الهيثم بن أبي داود ويعرف بالمصري، جار القاضي أبي عبد الله المحاملي، حدث عن عبد الله بن رجاء الغداني، روى عنه المحاملي، وذكر له حديثاً، ولم يذكره بجرح ولا تعديل. ا. هـ.

[أحمد بن الوليد بن أبان الكرابيسي]
286 - أحمد بن الوليد بن أبان الكرابيسي
قال الدارقطني - رحمه الله - (ج 2 ص 48): ثنا الحسين بن إسماعيل، ثنا محمد بن إسماعيل البخاري وأحمد بن الوليد الكرابيسي.
ترجمه الخطيب في " تاريخ بغداد " (ج 5 ص 186) فقال - رحمه الله -: أحمد بن الوليد بن أبان أبو جعفر الكرابيسي المعدل، سمع من إسماعيل بن أبي أويس، وذكر غيره، روى عنه الحسين بن إسماعيل المحاملي، وذكر آخرين، ثم قال الخطيب: ما علمت من حاله إلا خيراً، قال البغوي: مات بالعمق منصرفه من مكة سنة تسع وخمسين - يعني ومائتين -. ا. هـ المراد.

[أحمد بن يحيى بن زكير البزاز]
287 - أحمد بن يحيى بن زكير البزاز
قال الدارقطني - رحمه الله - (ج 3 ص 119): حدثني محمد بن عبد الله بن موسى البزاز من كتابه، نا أحمد بن يحيى بن زكير.
ترجمه الحافظ في " اللسان " فقال - رحمه الله -: (ز) أحمد بن يحيى بن زكير بن العصار

(1/128)

أبو العباس البزاز، قال الدارقطني في الغرائب: ليس بشيء في الحديث، وقال الدارقطني في المؤتلف والمختلف، لم يكن بمرضي في الحديث، وقال عقب حديث لا يثبت: ابن كامل وابن زكير ضعيفان. ا. هـ بتصرف.

[أحمد بن يحيى بن عطاء الجلاب]
288 - أحمد بن يحيى بن عطاء الجلاب
قال الدارقطني - رحمه الله - (ج 1 ص 364): حدثنا يعقوب بن إبراهيم البزاز، حدثنا أحمد بن يحيى بن عطاء الجلاب.
ترجمه الخطيب - رحمه الله - (ج 5 ص 201) فقال: أحمد بن يحيى بن عطاء أبو عبد الله الجلاب، سكن سر من رأى - وذكر بعض شيوخه وذكر ممن روى عنه - ويعقوب بن إبراهيم المعرف بالجراب، قال ابن سعيد: معروف الحديث، مات بسر من رأى في سنة ثلاث وخمسين ومائتين. ا. هـ.

[أحمد بن يحيى بن مالك السوسي]
289 - أحمد بن يحيى بن مالك السوسي
قال الدارقطني - رحمه الله - (ج 3 ص 55): ثنا أبو العباس الأثرم محمد بن أحمد بن المقرئ، نا أحمد بن يحيى بن مالك السوسي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 82) فقال: أحمد بن يحيى بن مالك السوسي، روى عن عبد الوهاب بن عطاء - وذكر غيره - سمعت أبي يقول: كتبنا عنه، قال أبو محمد: وكتبنا عنه معه بسامراء، قال: وسئل أبي عنه فقال: صدوق. ا. هـ المراد.

[أحمد بن يحيى بن المنذر المديني]
290 - أحمد بن يحيى بن المنذر المديني
قال الدارقطني - رحمه الله - (ج 1 ص 332): حدثنا أحمد بن محمد بن سعيد، ثنا أحمد بن يحيى بن المنذر من أصل كتاب أبيه.
قال الحافظ الذهبي في " الميزان ": أحمد بن يحيى الكوفي الأحول، عن مالك بن أنس، قال الدارقطني: ضعيف، قال الذهبي: قلت: هو أحمد بن يحيى بن المنذر، شيخ

(1/129)

موسى بن إسحاق ومطين ليس بشيء. ا. هـ.
زاد الحافظ: وذكر في موضع آخر أحمد بن يحيى بن المنذر أبو عبد الله المديني. ا. هـ.
* أحمد بن أبي يحيى كرنيب
قال الدارقطني - رحمه الله - (ج 3 ص 232): نا محمد بن مخلد، نا أحمد بن أبي يحيى كرينب.
هو أحمد بن عثمان بن أبي يحيى أبو بكر الأحول المعروف بكرنيب، تقدم (212).

[أحمد بن يعقوب البلخي]
291 - أحمد بن يعقوب البلخي
قال الدارقطني - رحمه الله - (4 ص 15): نا محمد بن مخلد، نا أبو بكر إسماعيل بن الفضل البلخي، حدثني أبو صالح أحمد بن يعقوب ببلخ.
ترجم له الحافظ في " اللسان " فقال - رحمه الله -: أحمد بن يعقوب البلخي، عن سفيان بن عيينة وغيره، أتى بمناكير وعجائب. انتهى، وذكره ابن حبان في " الثقات " فقال: يكنى أبا صالح، روى عن وكيع ومكي بن إبراهيم وأهل العراق، حدث عنه أهل بلده. ا. هـ.

[أحمد بن يوسف بن خلاد العطار]
292 - أحمد بن يوسف بن خلاد العطار
قال الدارقطني - رحمه الله - (ج 1 ص 116): حدثنا أحمد بن يوسف بن خلاد.
ترجمه الخطيب (ج 5 ص 220) فقال: أحمد بن يوسف بن أحمد بن خلاد بن منصور بن أحمد بن خلاد أبو بكر العطار، وأصله من نصيبين، وذكر من شيوخه الحارث بن أبي أسامة، ومن تلاميذه الدارقطني، إلى أن قال الخطيب: وكان أحد الشيوخ المعدلين عند الحكام، وقال أبو نعيم الحافظ: وكان ثقة، قال ابن أبي

(1/130)

الفوارس: توفي ابن خلاد عشية الثلاثاء، ودفن يوم الأربعاء لأربع عشرة ليلة بقين من صفر سنة تسع وخمسين وثلاثمائة، مضى أمره على جميل، ولم يكن يعرف الحديث، وقال ابن شاذان: توفي يوم الأربعاء ودفن يوم الخميس لعشر خلون من صفر، والله أعلم. ا. هـ بتصرف.

[أحمد بن يوسف السلمي]
293 - أحمد بن يوسف السلمي
قال الدارقطني - رحمه الله - (ج 4 ص 139): حدثنا أبو بكر النيسابوري، نا أحمد بن يوسف السلمي.
هو أحمد بن يوسف بن خالد المهلبي الأزدي، أبو الحسن السلمي النيسابوري المعروف بحمدان، وهو مترجم في " التهذيب ".

[إدريس بن الحكم العنزي]
294 - إدريس بن الحكم العنزي
قال الدارقطني - رحمه الله - (ج 1 ص 37): نا الحسين بن إسماعيل، حدثنا إدريس بن الحكم.
ترجمه الخطيب - رحمه الله - (ج 7 ص 12) فقال: إدريس بن الحكم أبو يحيى العنزي، وذكر من شيوخه علي بن غراب، وقال: روى عنه الحسين بن محمد بن زنجي والقاضي أبو عبد الله المحاملي الحسين بن إسماعيل، وأخوه أبو عبيدة القاسم بن إسماعيل، ولم يذكره بجرح ولا تعديل.

[إدريس بن عبد الكريم المقري]
295 - إدريس بن عبد الكريم المقري
قال الدارقطني - رحمه الله - (ج 4 ص 4): نا أحمد بن محمد بن زياد القطان وآخرون، قالوا: نا إدريس بن عبد الكريم المقري.
ترجمه الخطيب في " تاريخه " (ج 7 ص 14) فقال: إدريس بن عبد الكريم أبو الحسن الحداد المقرئ صاحب خلف بن هشام، وذكر من مشايخه ليث بن حماد الصفار.
وذكر جمعا من تلاميذه، ثم نقل عن الدارقطني أنه قال: ثقة، وفوق الثقة بدرجة، قال

(1/131)

ابن المنادي: مات يوم الأضحى وهو يوم السبت سنة اثنتين وتسعين - يعني ومائتين - وكتب الناس عنه لثقته وصلاحه، قال الخطيب: وذكر الدارقطني أنه ولد في سنة تسع وتسعين ومائة. ا. هـ بتصرف.

[إدريس بن يونس بن يناق الفراء]
296 - إدريس بن يونس بن يناق الفراء
قال الدارقطني - رحمه الله - (ج 1 ص 260): حدثنا أبو طالب أحمد بن نصر بن طالب، حدثنا أبو حمزة إدريس بن يونس بن يناق الفراء.
ترجمه ابن حجر في " اللسان " فقال: إدريس بن يونس بن يناق أبو حمزة الفراء الحراني، عن محمد بن سعيد بن جدار وغيره، وعنه أبو طالب أحمد بن نصر الحافظ، قال ابن القطان: لا تعرف حالته. ا. هـ.

[أسامة بن محمد بن مسعود الدقاق]
297 - أسامة بن محمد بن مسعود الدقاق
قال الدارقطني - رحمه الله - (ج 3 ص 208): (ح) ونا أسامة بن محمد بن مسعود.
ترجمه الخطيب - رحمه الله - في " التاريخ " (ج 7 ص 52) فقال: أسامة بن محمد بن مسعود بن مهران أبو بكر الدقاق، كان يسكن دار البطيخ بالكرخ، وحدث عن عمرو بن حفص الربالي، روى عنه القاضي الجراحي، وأبو الحسن الدارقطني، ويوسف القواس، وابن الثلاج، وذكر له حديثا، ولم يذكره بجرح ولا تعديل.

[إسحاق بن إبراهيم بن جابر القطان]
298 - إسحاق بن إبراهيم بن جابر القطان
قال الدارقطني - رحمه الله - (ج 4 ص 92): نا علي بن محمد المصري، نا إسحاق بن إبراهيم بن جابر القطان.
ترجمه الذهبي - رحمه الله - في وفيات سنة (296) من " تاريخ الإسلام " ص (105، 106) فقال: إسحاق بن إبراهيم بن جابر أبو يعقوب التجيبي المصري القطان، عن سعيد بن أبي مريم، وعنه أبو سعيد بن يونس والطبراني، توفي في جمادى الآخرة سنة ست وتسعين، وقال ابن يونس: ما علمت إلا خيرا. ا. هـ.

(1/132)

[إسحاق بن إبراهيم بن أبي حسان الأنماطي]
299 - إسحاق بن إبراهيم بن أبي حسان الأنماطي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 78): حدثني محمد بن أحمد بن الحسن، نا إسحاق بن إبراهيم بن أبي حسان.
ترجمه الخطيب في " تاريخ بغداد " (ج 6 ص 384) فقال: إسحاق بن إبراهيم بن أبي حسان أبو يعقوب الأنماطي، سمع هشام بن خالد، وذكر غيره، كما ذكر أيضا بعض تلاميذه، قال الدارقطني: ثقة، وهو بغدادي، قال عيسى بن حامد: مات في المحرم سنة اثنتين وثلاثمائة، قال الخطيب: وذكر ابن المنادي أن وفاته كانت يوم الأحد لإحدى عشرة ليلة خلت من المحرم. ا. هـ ملخصا.

[إسحاق الشهيدي]
300 - إسحاق الشهيدي
قال الدارقطني - رحمه الله - (ج 2 ص 73): حدثنا القاضي أبو عمر، ثنا إسحاق الشهيدي.
هو إسحاق بن إبراهيم بن حبيب بن الشهيد كما في ترجمة شيخه محمد بن فضيل من " تهذيب الكمال " وإسحاق مترجم في " التقريب ".

[إسحاق بن إبراهيم بن زيد]
301 - إسحاق بن إبراهيم بن زيد
قال الدارقطني - رحمه الله - (ج 1 ص 222): ثنا عبد الله بن أبي داود إملاء، ثنا إسحاق بن إبراهيم بن زيد.
هو إسحاق بن إبراهيم بن محمد بن عبد الله بن عمر بن زيد النهشلي، المعروف بشاذان الجوهري الفارسي، مترجم في " رجال الحاكم " (410) نقلا عن " الجرح والتعديل ".

[إسحاق بن إبراهيم بن سنين]
302 - إسحاق بن إبراهيم بن سنين
قال الدارقطني - رحمه الله - (ج 3 ص 87): نا عثمان بن أحمد بن يزيد، نا إسحاق بن سنين.

(1/133)

هو إسحاق بن إبراهيم بن محمد بن حازم بن سنين الختلي، مترجم في " رجال الحاكم " (412).

[إسحاق بن إبراهيم بن أبي كامل الباوردي]
303 - إسحاق بن إبراهيم بن أبي كامل الباوردي
قال الدارقطني - رحمه الله - (ج 3 ص 297): نا عثمان بن أحمد وعبد الباقي بن قانع وإسماعيل بن علي قالوا: نا أحمد بن علي الخزاز، نا إسحاق بن إبراهيم الباوردي.
ترجمه ابن أبي حاتم (ج 2 ص 209) فقال: إسحاق بن إبراهيم بن أبي كامل الحنفي الباوردي أبو الفضل، سكن بغداد، روى عن: معاوية بن هشام، وجعفر بن عون، وقريش بن أنس، وعثمان بن عمر، ووهب بن جرير، وعبد الصمد بن عبد الوارث، سمع منه أبي بمصر، وهو صدوق. ا. هـ.

[إسحاق بن إبراهيم بن محمد الصفار]
304 - إسحاق بن إبراهيم بن محمد الصفار
قال الدارقطني - رحمه الله - (ج 1 ص 48): ثنا إسماعيل بن هارون بن مردانشاه ومحمد بن مخلد قالا: نا إسحاق بن أبي إسحاق الصفار.
هو إسحاق بن إبراهيم.
ترجمه الخطيب في " تاريخه " (ج 6 ص 374) فقال: إسحاق بن إبراهيم بن محمد أبو يعقوب الصفار، وهو إسحاق بن أبي إسحاق، وذكر من مشايخه الواقدي، ومن تلاميذه ابن مخلد، قال الدارقطني: بغدادي ثقة، وقال ابن مخلد: مات سنة اثنتين وستين - يعني ومائتين -. ا. هـ المراد بتصرف.

[إسحاق بن إبراهيم الجرجاني]
305 - إسحاق بن إبراهيم الجرجاني
قال الدارقطني رحمه الله (ج 1 ص 104): نا عبد الصمد بن علي، نا الحسن بن خلف بن سليمان الجرجاني، نا إسحاق بن إبراهيم الجرجاني.

(1/134)

ترجمه حمزة السهمي في " تاريخ جرجان " (ص 159) فقال: أبو يعقوب إسحاق بن إبراهيم الطلقي الإستراباذي، روى عن عفان بن سيار. ا. هـ.

[إسحاق بن إبراهيم السمرقندي]
306 - إسحاق بن إبراهيم السمرقندي
قال الدارقطني - رحمه الله - (ج 3 ص 87): نا محمد بن مخلد، نا أحمد بن منصور زاج، نا إسحاق بن إبراهيم قاضي خوارزم.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 207) فقال: إسحاق بن إبراهيم أبو علي السمرقندي، روى عن ابن جريج والحسين بن واقد، سمعت أبي وأبا زرعة يقولان ذلك، زاد أبو زرعة: يعد في الخراسانيين، وزاد أبي: هو قاضي سمرقند وبلخ، روى عنه عبدة بن سليمان وأحمد بن منصور المروزي. ا. هـ.

[إسحاق بن إبراهيم أبو موسى الهروي]
307 - إسحاق بن إبراهيم أبو موسى الهروي
قال الدارقطني - رحمه الله - (ج 3 ص 129): نا عبد الباقي بن قانع بن إسماعيل بن الفضل، نا إسحاق بن إبراهيم أبو موسى الهروي.
ترجمه الذهبي في " الميزان " فقال: إسحاق بن إبراهيم أبو موسى الهروي ثم البغدادي، وثقه ابن معين وغيره، وغمزه ابن المديني. ا. هـ.
وزاد الحافظ: قال أبو داود: سئل عنه أحمد فقال: ذلك صديق لي وأعرفه قديما، يكتب عنه، وأثنى عليه خيرا، وقال سعيد بن عمرو البردعي: وذكر حديثا ثم قال: إسحاق بن إبراهيم الهروي رفعه، قلت: أفكان يتهم؟ قال: أما أنا فكنت أظن ذاك، ولكن أصحابنا البغداديين يقولون: هو رجل صالح وكان تاجرا، قال يعقوب بن سفيان: مات سنة ثلاث وثلاثين ومائتين، وذكره ابن حبان في " الثقات ". ا. هـ مختصرا.

(1/135)

[إسحاق بن إدريس بن عبد الرحيم المباركي]
308 - إسحاق بن إدريس بن عبد الرحيم المباركي
قال الدارقطني - رحمه الله - (ج 2 ص 154): حدثنا إسحاق بن إدريس بن عبد الرحيم المباركي بالمباركة.
لم نظفر به.

[إسحاق بن أبي إسحاق]
إسحاق بن أبي إسحاق
هو إسحاق بن إبراهيم بن محمد الصفار، تقدم (304).

[إسحاق بن البهلول بن حسان التنوخي]
309 - إسحاق بن البهلول بن حسان التنوخي
قال الدارقطني - رحمه الله - (ج 1 ص 46 - 47): ونا أبو بكر الأزرق يوسف بن يعقوب بن إسحاق بن بهلول، ثنا جدي.
ترجمه الخطيب فقال - رحمه الله - (ج 6 ص 366): إسحاق بن البهلول بن حسان بن سنان، أبو يعقوب التنوخي، من أهل الأنبار، رحل في الحديث إلى بغداد والكوفة والبصرة والمدينة ومكة، وذكر جماعة من مشايخه، ثم قال: وكان ثقة صنف المسند ودون ببغداد، وحدث ببغداد فروى عنه، وذكر جمعا منهم ابن أبي يوسف بن يعقوب الأزرق، وذكر عن أبي حاتم أنه قال: صدوق، وذكر الخطيب شيئاً من مناقبه وتصانيفه، وقال ولداه يوسف وإسماعيل: إن أباهم ولد بالأنبار سنة أربع وستين ومائة، ومات في سنة اثنتين وخمسين ومائتين، قال الخطيب: وذكر عبد الباقي بن قانع أن وفاته كانت في ذي الحجة. ا. هـ المراد بتصرف.

[إسحاق بن خلدون]
310 - إسحاق بن خلدون
قال الدارقطني - رحمه الله - (ج 1 ص 205): حدثنا أبو بكر النيسابوري، ثنا إسحاق بن خلدون.
هو إسحاق بن خالد بن يزيد البالسي.
ترجمه الحافظ في " اللسان " فقال - رحمه الله - ناقلاً عن الذهبي: روى غير حديث منكر

(1/136)

يدل على ضعفه، قاله ابن عدي، إلى أن قال الحافظ ابن حجر: قال ابن عدي: يقال له: إسحاق بن خلدون، ورواياته تدل على أنه ضعيف. ا. هـ المراد منه.

[إسحاق بن داود بن عيسى المروزي]
311 - إسحاق بن داود بن عيسى المروزي
قال الدارقطني - رحمه الله - (ج 1 ص 277): حدثنا محمد بن مخلد، نا إسحاق بن داود بن عيسى المروزي.
ترجمه الخطيب - رحمه الله - (ج 6 ص 374) فقال: إسحاق بن داود بن عيسى أبو يعقوب الشعراني المروزي، سكن بغداد، وحدث بها عن علي بن الحسن بن شقيق المروزي، وخالد بن عبد السلام المصري، روى عنه ابن مخلد - وذكر له حديثاً - قال ابن مخلد: مات سنة إحدى وستين ومائتين. ا. هـ المراد منه، ولم يذكره بجرح ولا تعديل.

[إسحاق بن زياد الأبلي]
312 - إسحاق بن زياد الأبلي
قال الدارقطني - رحمه الله - (ج 4 ص 21): نا علي بن الفضل بن طاهر، نا محمد بن إبراهيم البوشنجي، نا إسحاق بن زياد الأبلي.
قال ابن حبان في " الثقات " (ج 8 ص 119): إسحاق بن زياد الأبلي يروي عن أبي عاصم وأهل البصرة، ثنا عنه الحسن بن محمد بن أسد، نعم الصالح. ا. هـ.

[إسحاق بن عبد الله بن محمد الصائغ]
313 - إسحاق بن عبد الله بن محمد الصائغ
قال الدارقطني - رحمه الله - (ج 1 ص 226): ثنا دعلج بن أحمد، نا محمد بن علي بن زيد الصائغ بمكة، حدثنا أبو الوليد وهو خالد بن يزيد المكي، نا إسحاق بن عبد الله بن محمد بن علي بن الحسين بن علي بن أبي طالب رضي الله عنه.
لم نقف له على ترجمة.

[إسحاق بن مالك الحضرمي]
314 - إسحاق بن مالك الحضرمي
قال الدارقطني - رحمه الله - (ج 4 ص 142): نا علي بن الحسن بن هارون بن رستم، نا

(1/137)

محمد بن عبد الملك الدقيقي، نا يزيد بن هارون، أنا بقية، نا إسحاق بن مالك الحضرمي.
ترجمه الذهبي في " الميزان " فقال: إسحاق بن مالك الحضرمي شامي، هو من شيوخ بقية، قال الأزدي: ضعيف. ا. هـ.
زاد الحافظ في " اللسان " - بعد أن ذكر هذا الحديث الذي بين أيدينا -: وقال ابن القطان: لا يعرف، ثم قال: وذكر له الأزدي من طريق بقية عنه عن يحيى بن الحارث الذماري، عن القاسم، عن أبي أمامة رفعه: «البادئ بالسلام أولى بالله وبرسوله» وبهذا الإسناد: «السواك مطهرة للفم مرضاة للرب»، قال الأزدي: لا يصح هذا، يعني بهذا الإسناد. ا. هـ.

[إسحاق بن محمد بن الفضل الزيات]
315 - إسحاق بن محمد بن الفضل الزيات
قال الدارقطني - رحمه الله - (ج 1 ص 16): إسحاق بن محمد بن الفضل الزيات.
ترجمه الخطيب - رحمه الله - (ج 6 ص 396): إسحاق بن محمد بن الفضل بن جابر أبو العباس الزيات، وذكر من مشايخه علي بن شعيب البزاز، ومن تلاميذه الدارقطني، وذكر عنه أنه قال: صدوق، ثم نقل عن ابن قانع وطلحة بن محمد بن جعفر أنه مات في سنة اثنتين وعشرين وثلاثمائة، قال غيرهما: مات في يوم الخميس لعشر بقين من جمادى الأولى. ا. هـ المراد.

[إسحاق بن المنذر أبو يعقوب]
316 - إسحاق بن المنذر أبو يعقوب
قال الدارقطني - رحمه الله - (ج 2 ص 92): ثنا محمد بن أحمد بن إبراهيم الكاتب، ثنا جعفر بن محمد الصائغ، ثنا إسحاق بن المنذر أبو يعقوب.
لعله الذي ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 235) فقال: إسحاق بن المنذر، قرابة الهيثم بن خارجة، روى عن أبي عقيل يحيى بن المتوكل، روى عنه الحسن بن محمد بن سلمة النحوي الرازي. ا. هـ.

(1/138)

[إسحاق بن هشام التمار]
317 - إسحاق بن هشام التمار
قال الدارقطني - رحمه الله - (ج 3 ص 225): (ح) ونا محمد بن مخلد، ومحمد بن عبد الله بن الحسين العلاف، وعثمان بن أحمد السماك، قالوا: نا عبد الله بن أبي سعد، قالا: نا إسحاق بن هشام التمار.
لم نجده.

[إسحاق بن أبي يحيى الكعبي]
318 - إسحاق بن أبي يحيى الكعبي
قال الدارقطني - رحمه الله - (ج 1 ص 239): حدثنا علي بن محمد المصري، نا مقدام بن داود، ثنا علي بن معبد، ثنا إسحاق بن أبي يحيى الكعبي.
ترجمه الحافظ في " اللسان " فقال رحمه الله: إسحاق بن أبي يحيى الكعبي هالك، يأتي بالمناكير عن الأثبات. انتهى. وقال ابن حبان: لا تحل الرواية عنه إلا على سبيل الاعتبار. وقال الدارقطني: ضعيف، وقال ابن حبان: ينفرد عن الثقات بما لا يشبه حديث الأثبات. ا. هـ المراد منه.

[أسد بن سعيد أبو إسماعيل الكوفي]
319 - أسد بن سعيد أبو إسماعيل الكوفي
قال الدارقطني - رحمه الله - (ج 1 ص 185): حدثنا محمد بن جعفر بن رميس، نا عثمان بن معيد، نا سعيد بن سليمان بن ماتع الحميري، نا أبو إسماعيل الكوفي أسد بن سعيد.
ترجمه الحافظ في " اللسان " فقال: أسد بن سعيد أبو إسماعيل الكوفي، عن صالح بن بسان، وعنه سعيد بن سليمان الحميري في " سنن الدارقطني "، قال ابن القطان: لا يعرف. ا. هـ.

[أسد بن عمرو أبو المنذر البجلي]
320 - أسد بن عمرو أبو المنذر البجلي
قال الدارقطني - رحمه الله - (ج 1 ص 324): حدثنا أبو عبد الله محمد بن القاسم بن زكريا المحاربي بالكوفة، ثنا أبو كريب محمد بن العلاء، ثنا أسد بن عمرو.

(1/139)

ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 337) فقال: أسد بن عمرو أبو المنذر البجلي الكوفي صاحب رأي، وذكر من مشايخه روح بن غطيف، روى عنه عمرو الناقد وإبراهيم بن موسى، سمعت أبي يقول ذلك، وذكر بسنده عن يزيد بن هارون قوله: لا يحل الأخذ عنه، وعن ابن معين قال: أسد بن عمرو أوثق من نوح بن دراج، وقال عبد الله بن أحمد بن حنبل: سألت أبي عن أسد بن عمرو، قال: كان صدوقا، ولكن كان من أصحاب أبي حنيفة، لا ينبغي أن يروى عنه شيء، وقال ابن أبي حاتم: سمعت أبي يقول: أسد بن عمرو ضعيف الحديث، لا يعجبني حديثه. ا. هـ المراد.

[إسماعيل بن إبراهيم بن غالب الزعفراني]
321 - إسماعيل بن إبراهيم بن غالب الزعفراني
قال الدارقطني - رحمه الله - (ج 2 ص 107): حدثنا عبد الرحمن بن عبد الله بن زيد الختلي، ثنا إسماعيل بن إبراهيم بن غالب الزعفراني.
لم نعثر له على ترجمة.

[إسماعيل بن إبراهيم المنقري]
322 - إسماعيل بن إبراهيم المنقري
قال الدارقطني - رحمه الله - (ج 1 ص 122): حدثنا محمد بن مخلد، نا جعفر بن أبي عثمان الطيالسي، حدثني إسماعيل بن إبراهيم المنقري.
ترجمه ابن منده في " فتح الباب " ص (160 - 161) فقال: أبو بشر إسماعيل بن إبراهيم المنقري البصري، حدث عن أبيه، أخبرنا محمد بن عبد الله بن أسيد، ثنا جعفر بن أبي عثمان، ثنا أبو بشر إسماعيل بن إبراهيم. ا. هـ.
وله ترجمة في " الكنى " لأبي أحمد الحاكم (ج 2 ص 301) قال فيه:. . . صاحب القوهي، وساق له ترجمة.
وترجمه الحافظ في " اللسان " فقال - رحمه الله -: (ز) إسماعيل بن إبراهيم أبو بشر صاحب

(1/140)

الهروي، من أهل البصرة، يروي عن أبيه وأبي عاصم، وعنه بكر بن محمد بن عبد الوهاب القزاز، قال ابن حبان في " الثقات ": يغرب، وقال العقيلي: ليس لحديثه أصل مسند، وإنما هو موقوف. ا. هـ.

[إسماعيل بن أبي إدريس]
323 - إسماعيل بن أبي إدريس
قال الدارقطني - رحمه الله - (ج 3 ص 257): نا الحسين بن إسماعيل، نا أحمد بن الوليد، نا إسماعيل بن أبي إدريس.
صوابه: إسماعيل بن أبي أويس كما في ترجمة شيخه سليمان بن بلال من " تهذيب الكمال " وإسماعيل مترجم في " التقريب ".

[إسماعيل بن إسحاق بن سهل]
324 - إسماعيل بن إسحاق بن سهل
قال الدارقطني - رحمه الله - (ج 2 ص 187): حدثنا أبو بكر النيسابوري، ثنا إسماعيل بن إسحاق بن سهل.
ترجمه ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 2 ص 158) فقال: إسماعيل بن إسحاق بن سهل الكوفي، نزيل مصر، أبو إسحاق، روى عن خالد بن مخلد القطواني، ومحمد بن القاسم الأسدي، وجعفر بن عون، وإسحاق بن منصور السلولي، وطلق بن غنام، كتبت عنه، وهو صدوق. ا. هـ.

[إسماعيل بن أبي أمية]
325 - إسماعيل بن أبي أمية
قال الدارقطني - رحمه الله - (ج 3 ص 32): ثنا عبد الباقي بن قانع، نا عبد الرزاق بن إبراهيم، نا إسماعيل بن أبي أمية.
قال الدارقطني عقب الحديث: إسماعيل هذا يضع الحديث.

(1/141)

[إسماعيل بن أبي أمية الذارع]
326 - إسماعيل بن أبي أمية الذارع
قال الدارقطني - رحمه الله - (ج 3 ص 20): نا محمد بن مخلد، نا أحمد بن عبد الله الحداد، نا أبو الصلت إسماعيل بن أبي أمية الذارع.
لعله الذي قبله.

[إسماعيل بن بشر البلخي]
327 - إسماعيل بن بشر البلخي
قال الدارقطني - رحمه الله - (ج 1 ص 84): حدثنا محمد بن الحسين بن محمد بن حاتم ومحمد بن الحسين المقرئ النقاش، قالا: حدثنا محمد بن حم بن يوسف الترمذي، حدثنا إسماعيل بن بشر البلخي.
ذكره ابن حبان في " الثقات " (ج 8 ص 106) فقال: إسماعيل بن بشر الغزال من أهل بلخ، يروي عن المكي بن إبراهيم، حدثني عنه محمد بن يحيى بن يحيى. ا. هـ.

[إسماعيل بن جستاس]
328 - إسماعيل بن جستاس
قال الدارقطني - رحمه الله - (ج 4 ص 243): حدثنا علي بن عبد الله بن مبشر، نا أحمد بن سنان، نا بشر بن مبشر، وعمرو بن عون قالا: نا هشيم، نا يعلى بن عطاء، عن إسماعيل بن جستاس.
ترجمه ابن حجر في " لسان الميزان " فقال: إسماعيل بن جستاس تابعي عن عبد الله بن عمرو، وسئل ما عقل كلب الصيد؟ قال: أربعون درهما. . . الحديث، وعنه يعلى بن عطاء ضعفه الأزدي، وقال البخاري: لا يتابع عليه. انتهى.
وذكره ابن حبان في " الثقات " والعقيلي في " الضعفاء ". ا. هـ.

[إسماعيل بن الحسن الحراني]
329 - إسماعيل بن الحسن الحراني
قال الدارقطني - رحمه الله - (ج 1 ص 26): نا الحسن بن أحمد بن صالح الكوفي، نا علي

(1/142)

بن الحسن بن هارون البلدي، نا إسماعيل بن الحسن الحراني.
لم نقف له على ترجمة.

[إسماعيل بن حصين الجبيلي]
330 - إسماعيل بن حصين الجبيلي
قال الدارقطني - رحمه الله - (ج 1 ص 402): حدثنا أبو بكر النيسابوري، ثنا إسماعيل بن حصين أبو سليم.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 166) فقال: إسماعيل بن حصن أبو سليم الجبيلي، روى عن محمد بن شعيب بن شابور وضمرة بن ربيعة وحجاج بن محمد وفديك بن سليمان وعبيد بن حبان ومحمد بن المبارك الصوري، كتبت عنه وهو صدوق. ا. هـ.

[إسماعيل بن داود بن مخراق]
331 - إسماعيل بن داود بن مخراق
قال الدارقطني - رحمه الله - (ج 1 ص 110): حدثنا أبو بكر أحمد بن موسى بن العباس بن مجاهد، نا عبد الله بن شبيب، ثنا إبراهيم بن المنذر، عن إسماعيل بن داود.
ترجمه الحافظ في " اللسان " فقال: إسماعيل بن داود بن مخراق، عن مالك، ضعفه أبو حاتم وغيره، وقال ابن حبان: كان يسرق الحديث، ثم ساق له ابن حبان حديثين مقلوبين وبعضهم سماه سليمان. انتهى.
وقال البخاري: قال إسماعيل بن مخراق: منكر الحديث، فكأنه نسبه إلى جده، قال أبو حاتم: ضعيف الحديث جدا، وقال الدارقطني: ليس بالقوي، وقال الآجري عن أبي داود: لا يساوي شيئا. ا. هـ. بتصرف.

[إسماعيل بن ربيعة بن هشام بن إسحاق]
332 - إسماعيل بن ربيعة بن هشام بن إسحاق
قال الدارقطني - رحمه الله - (ج 2 ص 67): حدثنا الحسين بن الحسين بن عبد الرحمن

(1/143)

القاضي الأنطاكي، ثنا أبو الحارث الليث بن عبدة، ثنا عبد الله بن يوسف، ثنا إسماعيل بن ربيعة بن هشام بن إسحاق، من بني عامر بن لؤي.
لم نقف عليه وهو كناني كما في ترجمة تلميذه، والله أعلم.

[إسماعيل ابن بنت السدي]
333 - إسماعيل ابن بنت السدي
قال الدارقطني - رحمه الله - (ج 4 ص 256): حدثني دعلج بن أحمد، نا موسى، وساق بسنده حديثا، ثم قال: وقال موسى: ونا بعض أصحابنا عن إسماعيل ابن بنت السدي.
هو إسماعيل بن موسى الفزاري أبو محمد، ويقال: أبو إسحاق الكوفي، جزم البخاري ومسلم في " الكنى " وابن سعد والنسائي وغيرهم بأنه ابن بنت السدي، والله أعلم.
وقال أبو علي الجياني في رجال أبي داود: وهو ابن أخت السدي. ا. هـ كلام الحافظ من " تهذيب الكمال ".

[إسماعيل بن سعيد الخراساني]
334 - إسماعيل بن سعيد الخراساني
قال الدارقطني - رحمه الله - (ج 2 ص 151): حدثنا محمد بن مخلد، حدثنا أحمد بن محمد بن نضر بن الأشقر أبو بكر، ثنا عمران بن موسى الطائي بمكة، ثنا إسماعيل بن سعيد الخراساني.
لم نقف له على عين ولا أثر، وقد قال المعلق على " سنن الدارقطني ": قال صاحب " التنقيح ": إسناده مظلم، وبعض رجاله غير مشهورين.

[إسماعيل بن سعيد الشالنجي الكسائي]
335 - إسماعيل بن سعيد الشالنجي الكسائي
قال الدارقطني - رحمه الله - (ج 1 ص 147): حدثنا محمد بن الحسن بن محمد النقاش، نا أحمد بن العباس بن موسى العدوي، نا إسماعيل بن سعيد الكسائي.
ترجمه السهمي في " تاريخ جرجان " ص (141) فقال - رحمه الله -: أبو إسحاق إسماعيل بن سعيد الشالنجي الكسائي الجرجاني، طبري الأصل، صنف كتبا كثيرة منها

(1/144)

كتاب البيان وغيره، وكان أحمد بن حنبل يكاتبه، سمعت أبا أحمد عبد الله بن عدي الحافظ يقول: سمعت أحمد بن العباس العدوي يقول: سمعت إسماعيل بن إسحاق الكسائي: كنت أربعين سنة على الضلالة، فهداني الله وأي رجال فاتتني، كان أبو إسحاق هذا ينتحل مذهب الرأي، ثم هداه الله وكتب الحديث ورأى الحق في اتباع سنة رسول الله صلى الله عليه وعلى آله وسلم، ثم رد عليهم في كتاب البيان، إلى أن قال: ثم ساق له سندا إلى حاتم بن يونس الجرجاني، حدثنا إسماعيل بن سعيد، وكان ثقة مأمونا فقيها عالما - رحمه الله -، روى إسماعيل بن إسحاق الشالنجي، عن سفيان بن عيينة، وذكر غيره، وذكر من الرواة عنه أحمد بن العباس العدوي، قال إسماعيل بن محمد البجلي: أنه مات سنة ثلاثين ومائتين بإستراباذ.
وقال أبو أحمد الغطريفي: إنه مات بدهستان في شهر ربيع الأول سنة ست وأربعين ومائتين.

[إسماعيل بن الفضل بن موسى البلخي]
336 - إسماعيل بن الفضل بن موسى البلخي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 47): نا عبد الباقي بن قانع، نا إسماعيل بن الفضل.
ترجمه الخطيب في " التاريخ " (ج 6 ص 290) فقال: إسماعيل بن الفضل بن موسى بن مسمار بن هانئ أبو بكر البلخي، وهو أخو عبد الصمد بن الفضل، سكن بغداد وحدث بها، وذكر من شيوخه سليمان بن عبد الرحمن الدمشقي، وذكر من تلاميذه ابن قانع، إلى أن قال: وكان ثقة، وذكره الدارقطني فقال: لا بأس به، ونقل عن ابن قانع أنه قال: مات في رجب سنة ست وثمانين ومائتين. ا. هـ مختصرا.

[إسماعيل بن محمد بن إسماعيل الصفار]
337 - إسماعيل بن محمد بن إسماعيل الصفار
قال الدارقطني - رحمه الله - (ج 1 ص 27): نا إسماعيل بن محمد الصفار.
ترجمه الخطيب (ج 6 ص 302) فقال: إسماعيل بن محمد بن إسماعيل بن صالح بن عبد الرحمن أبو علي الصفار النحوي، صاحب المبرد، وذكر من شيوخه أحمد بن

(1/145)

منصور الرمادي، وذكر من تلاميذه الدارقطني، قال الدارقطني: ثقة، وقال أيضا: صام إسماعيل الصفار أربعة وثمانين رمضانا، قال: وكان متعصبا للسنة، وأخبر إسماعيل الصفار أنه ولد في سنة سبع وأربعين ومائتين، قال الخطيب: قلت: وقيل: إن مولده كان في ليلة الاثنين لليلتين خلتا من شهر رمضان من هذه السنة، وقال محمد بن العباس بن الفرات: مولده سنة ثمان وأربعين ومائتين، وتوفي سحر يوم الخميس لثلاث عشرة خلت من المحرم سنة إحدى وأربعين وثلاثمائة، وقال ابن قانع: في يوم الخميس لأربع عشرة ليلة خلت من المحرم، وقال محمد بن الحسين القطان: يوم الخميس لسبع خلون من المحرم. ا. هـ ملخصا.

[إسماعيل بن محمد بن عبد القدوس]
338 - إسماعيل بن محمد بن عبد القدوس
قال الدارقطني - رحمه الله - (ج 3 ص 4): ثنا أبو عبد الله بن المهتدي بالله، نا إسماعيل بن محمد بن عبد القدوس.
في ترجمة شيخه سليمان ذكر من الرواة عنه أبو قصي إسماعيل بن محمد بن إسحاق العذري وأبو علي إسماعيل بن محمد بن قيراط.

[إسماعيل بن محمد بن أبي كثير القاضي]
339 - إسماعيل بن محمد بن أبي كثير القاضي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 167): فحدثنا به أبو بكر الشافعي، وأحمد بن محمد بن زياد، وآخرون، قالوا: حدثنا إسماعيل بن محمد بن أبي كثير القاضي.
ترجمه الخطيب في " تاريخه " (ج 6 ص 283) فقال: إسماعيل بن محمد بن أبي كثير أبو يعقوب الفارسي الفسوي، سكن بغداد، وحدث بها عن مكي بن إبراهيم وذكر غيره، وذكر من تلاميذه: أبا بكر الشافعي، وأحمد بن محمد بن زياد، إلى أن قال الخطيب: وكان يتولى قضاء المدائن، ونقل عن الدارقطني أنه قال فيه: ثقة صدوق، قال ابن المنادي: توفي لأربع خلون من شعبان سنة اثنتين وثمانين - يعني ومائتين -. ا. هـ المراد بتصرف.

(1/146)

[إسماعيل بن محمود النيسابوري]
340 - إسماعيل بن محمود النيسابوري
قال الإمام الدارقطني (ج 3 ص 323): نا علي بن محمد المصري، نا إسماعيل بن محمود النيسابوري.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (281 - 290) ص (128) فقال: إسماعيل بن محمود النيسابوري، سمع يحيى بن يحيى، وعنه أبو القاسم الطبراني، لم يذكره الحاكم - يعني في " تاريخ نيسابور " -. ا. هـ.

[إسماعيل بن مرزوق بن يزيد الكعبي]
341 - إسماعيل بن مرزوق بن يزيد الكعبي
قال الدارقطني - رحمه الله - (ج 4 ص 123 - 124): حدثنا أبو بكر النيسابوري، نا محمد بن عبد الله بن عبد الحكم، نا إسماعيل بن مرزوق الكعبي.
ترجمه الحافظ في " اللسان " نقلا عن " ذيل الميزان " لشيخه العراقي، فقال: إسماعيل بن مرزوق بن يزيد أبو يزيد المرادي الكعبي، من بني الحارث بن كعب بن عوف بن أنعم بن مراد المصري، روى عن يحيى بن أيوب الغافقي ونافع بن يزيد، روى عنه ابنه محمد، ومحمد بن عبد الله بن عبد الحكم، تكلم فيه الطحاوي، فقال: ليس ممن يقطع بروايته - يعني الحديث الذي رواه عن. . .، وذكر حديث الدارقطني في هذا الموضع -، أخرجه ابن يونس في ترجمته، ورواه الدارقطني ثم البيهقي من هذا الوجه.
وقد أفرط ابن حزم فذكر هذه الزيادة في " المحلى " وقال: إنها موضوعة مكذوبة لا نعلم أحدا رواها لا ثقة ولا ضعيفا، كذا قال، وقد جازف بذلك، وهي مذكورة، فقبل إسماعيل ذكرها الشافعي في " الأم " وجاءت بهذا السند النظيف.
وإسماعيل هذا ذكره ابن حبان في "الثقات"، وقال ابن يونس: مات بمصر سنة أربع وثلاثين ومائتين. ا. هـ.

[إسماعيل بن مرسال]
342 - إسماعيل بن مرسال
قال الدارقطني - رحمه الله - (ج 2 ص 187): حدثنا محمد بن أحمد بن عمرو بن عبد الخالق، ثنا علي بن سعيد الرازي، ثنا عمرو بن خلف بن إسحاق بن مرسال الخثعمي، ثنا أبي، ثنا عمي إسماعيل بن مرسال.

(1/147)

لم نجده.

[إسماعيل بن نصر]
343 - إسماعيل بن نصر
قال الدارقطني - رحمه الله - (ج 2 ص 260): نا علي بن عبد الله بن مبشر، نا عيسى بن شاذان، نا إسماعيل بن نصر.
ترجمه ابن أبي حاتم (ج 2 ص 202) فقال: إسماعيل بن نصر روى عن أبي بكر الهذلي وزياد بن أبي مسلم أبي عمر العابد، روى عنه حاتم بن أحمد بن الحجاج المروزي، وحماد بن زيد، سألت أبي عنه فقال: شيخ قد روى، ولم أكتب عنه، ولا أرى بحديثه بأسا. ا. هـ.

[إسماعيل بن هارون بن مردانشاه]
344 - إسماعيل بن هارون بن مردانشاه
قال الدارقطني - رحمه الله - (ج 1 ص 48): ثنا إسماعيل بن هارون بن مردانشاه.
ترجمه الخطيب في " تاريخه " (ج 6 ص 301) فقال: إسماعيل بن هارون بن عيسى بن زيد بن مردانشاه أبو القاسم البزار، وذكر شيوخه ثم قال: روى عنه الدارقطني ومحمد بن أحمد بن عبدان الصفار، وساق له حديثا، ولم يذكره بجرح ولا تعديل.

[إسماعيل بن همام بن عبد الرحمن البصري]
345 - إسماعيل بن همام بن عبد الرحمن البصري
قال الدارقطني - رحمه الله - (ج 2 ص 140): حدثنا أحمد بن محمد بن سعيد، ثنا محمد بن المفضل بن إبراهيم الأشعري، ثنا إسماعيل بن همام.
ترجمه الحافظ ابن حجر في " اللسان " من زوائده على " الميزان " وذيله فقال - رحمه الله -: إسماعيل بن همام بن عبد الرحمن بن ميمون البصري، مولى كندة، يكنى أبا همام.
ذكره الكشي في " رجال الشيعة " وابن النجاشي في مصنفيهم، روى عن علي بن موسى الرضا وغيره، روى عنه العباس بن معروف وأحمد بن الحسن بن علي بن فضال وآخرون، وقال أبو زرعة: يعد في البصريين. ا. هـ.

(1/148)

[إسماعيل بن الهيثم بن عثمان العبدي]
346 - إسماعيل بن الهيثم بن عثمان العبدي
قال الدارقطني - رحمه الله - (ج 2 ص 157): حدثنا أبو حامد محمد بن هارون الحضرمي، ثنا أبو العالية إسماعيل بن الهيثم بن عثمان العبدي.
ذكره ابن ناصر الدين في " توضيح المشتبه " (ج 6 ص 68) فقال: وأبو العالية إسماعيل بن الهيثم.

[إسماعيل بن يحيى بن بحر الكرماني]
347 - إسماعيل بن يحيى بن بحر الكرماني
قال الدارقطني - رحمه الله - (ج 2 ص 126): أخبرني أحمد بن عبدان الشيرازي فيما كتب إلي، أن محمد بن موسى الحارثي حدثه، أنبأ إسماعيل بن يحيى بن بحر الكرماني.
ترجمه الحافظ في " اللسان " فقال من زياداته على أصل كتابه وهو الميزان وذيله لشيخه العراقي: إسماعيل بن يحيى بن بحر الكرماني، أشار الدارقطني إلى تضعيفه في " السنن "، وسيأتي في ترجمة غورك سياق حديثه من البيهقي، من طريق محمد بن موسى الإصطخري عنه، ونسبه أزديا. ا. هـ.

[إسماعيل بن يزيد بن حريث القطان]
348 - إسماعيل بن يزيد بن حريث القطان
قال الدارقطني - رحمه الله - (ج 1 ص 276): حدثنا أبو صالح الأصبهاني عبد الرحمن بن سعيد بن هارون، نا إسماعيل بن يزيد القطان.
ترجمه الحافظ في " اللسان " فقال - رحمه الله - من زياداته على " الميزان " وذيله: إسماعيل بن يزيد بن حريث بن مردانبه بن القطان أبي أحمد، وذكر من شيوخه معن بن عيسى، قال: وصنف المسند والتفسير، وكان يذكر بالزهد والعبادة، كثير الغرائب والفوائد، قال أبو نعيم في " تاريخ أصبهان ": اختلط عليه بعض حديثه في آخر أيامه، ونقل عن أبي الشيخ أنه قال: اختلط حديثه ولم يتعمد الكذب، قال: وكان خيرا فاضلا كثير الفوائد والغرائب، توفي قبل الستين والمائتين، وقال أبو نعيم: مات سنة ستين أو قبلها بقليل، روى عنه أبو حاتم، وسئل عنه فقال: صدوق. ا. هـ.

(1/149)

[إسماعيل بن اليسع]
349 - إسماعيل بن اليسع
قال الدارقطني - رحمه الله - (ج 3 ص 200): نا عمر بن الحسن بن علي، نا جعفر بن محمد بن مروان، نا أبي، نا عاصم بن عمر، ثنا إسماعيل بن اليسع.
ذكره ابن أبي حاتم (ج 2 ص 204) فقال - رحمه الله -: إسماعيل بن اليسع، روى عن أبي بكر الهذلي، روى عنه سعيد بن أبي مريم المصري. ا. هـ.

[إسماعيل بن يونس بن ياسين]
350 - إسماعيل بن يونس بن ياسين
قال الدارقطني - رحمه الله - (ج 1 ص 148): حدثنا إسماعيل بن يونس بن ياسين.
ترجمه الخطيب (ج 6 ص 299) فقال: إسماعيل بن يونس بن ياسين أبو إسحاق المعروف بالشيعي، حدث عن إسحاق بن أبي إسرائيل، وذكر غيره، ثم قال: روى عنه أبو طاهر بن أبي هاشم المقرئ، والقاضي أبو الحسن الجراحي، وأبو الحسن الدارقطني، وابن الثلاج، وذكر فيما قرأت بخطه أنه مات في سنة ثلاث وعشرين وثلاثمائة. ا. هـ المراد، ولم يذكر فيه جرحا ولا تعديلا.

[أشعث بن عطاف]
351 - أشعث بن عطاف
قال الدارقطني - رحمه الله - (ج 2 ص 94): حدثنا محمد بن نوح، نا علي بن حرب، ثنا أشعث بن عطاف.
ترجمه الحافظ الذهبي في " الميزان " فقال - رحمه الله -: أشعث بن عطاف، عن الثوري، قال ابن عدي: عندي لا بأس به، وله ما لا يتابع عليه. ا. هـ.
وزاد الحافظ ابن حجر في " اللسان " فقال: وأورد له أحاديث أخطأ فيها، وقال: لم أر له متنا منكرا، إلا أنه يخالف الثقات في الأسانيد، وذكره ابن حبان في " الثقات " وقال أبو النضر الكوفي الأسدي: سكن الري، قال ابن أبي حاتم: وسئل أبو زرعة عنه فقال: كوفي، كان هاهنا بالري، وكان شيخا صالحا. ا. هـ.

(1/150)

[أمية بن الحارث]
352 - أمية بن الحارث
قال الدارقطني - رحمه الله - (ج 2 ص 99): حدثنا أحمد بن محمد بن سعيد، ثنا محمد بن إسماعيل بن إسحاق الراشدي، ثنا أمية بن الحارث.
ذكره ابن حبان في " الثقات " (ج 8 ص 123) فقال: أمية بن الحارث، من أهل الكوفة، يروي عن القاسم بن معن، روى عنه الكوفيون. ا. هـ.

[أيوب بن سليم الأعور]
353 - أيوب بن سليم الأعور
قال الدارقطني - رحمه الله - (ج 4 ص 79): نا علي بن محمد المصري، نا روح بن الفرج أبو الزنباع، أنا عبد الغني بن رفاعة، نا أيوب بن سليم الأعور.
ذكر في ترجمة تلميذه عبد الغني بن رفاعة من " تهذيب الكمال " أنه روى عن أيوب بن سليمان أبو محمد الخزاعي البصري الأعور صاحب الفرائض +هما.

[أيوب بن سليمان الصغدي]
354 - أيوب بن سليمان الصغدي
قال الدارقطني - رحمه الله - (ج 2 ص 143): حدثنا أحمد بن محمد بن علي الديباجي، ثنا أيوب بن سليمان الصغدي.
ترجم له الخطيب - رحمه الله - (ج 7 ص 11) فقال: أيوب بن سليمان بن داود المعروف بالصغدي، وذكر جمعا حدث عنهم وجمعا حدثوا عنه، ثم قال: وكان ثقة، قال عثمان بن أحمد الدقاق: مات في سنة أربع وسبعين ومائتين، وقال ابن قانع مثله، وزاد: في رمضان. ا. هـ مختصرا.

[أيوب بن سيار الزهري]
355 - أيوب بن سيار الزهري
قال الدارقطني - رحمه الله - (ج 4 ص 250): نا علي بن عبد الله بن مبشر، نا سهم بن إسحاق أبو هشام، نا عمران بن أبان، نا أيوب بن سيار.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 248) فقال: أيوب بن سيار الزهري، عن ابن المنكدر وشرحبيل بن سعد، ويعقوب بن زيد، روى عنه أبو عامر

(1/151)

العقدي، وشبابة بن سوار، وإبراهيم بن موسى، سمعت أبي وأبا زرعة يقولان ذلك، زاد أبو زرعة: يعد في أهل فيد، روى عنه يحيى بن المغيرة، وزاد أبي: وروى عن ربيعة، وزيد بن أسلم، وسعيد المقبري، وقال أيضا: إنه الفيدي، قال يحيى بن معين: ليس بشيء، وقال عمرو بن علي: روى أحاديث منكرة، منكر الحديث جدا.
وله ترجمة طويلة في " لسان الميزان ".

[أيوب بن عبد الله أبو خالد القرشي]
356 - أيوب بن عبد الله أبو خالد القرشي
قال الدارقطني - رحمه الله - (ج 1 ص 106): حدثنا أبو محمد بن صاعد، أخبرنا أبو يحيى محمد بن عبد الرحيم صاحب السابري، ومحمد بن عبد الملك، ومحمد بن علي الوراق، ومحمد بن الحسين بن أبي الحنين، واللفظة لابن زنجويه قالوا: أخبرنا معلى بن أسد، أخبرنا أيوب بن عبد الله أبو خالد القرشي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 251) فقال: أيوب بن عبد الله القرشي، روى عن الحسن، وروى عنه المعلى بن أسد.

[أيوب بن محمد العجلي]
357 - أيوب بن محمد العجلي
قال الدارقطني - رحمه الله - (ج 1 ص 150): حدثنا محمد بن هارون أبو حامد، أخبرنا بندار، أخبرنا عبد الملك بن الصباح، حدثنا عبد الحميد بن جعفر، عن أيوب بن محمد.
ترجمه ابن حجر في " اللسان " فقال: أيوب بن محمد أبو سهل العجلي اليمامي، ولقبه أبو الجمل، ضعفه ابن معين، وقال أبو زرعة: منكر الحديث، وقال أبو حاتم: لا بأس به، وقال العقيلي: يهم في بعض حديثه، وقال الدارقطني: أيوب مجهول. انتهى. وقال ابن حبان: كان قليل الحديث، ولكنه خالف الناس في رواياته، فلا أدري أكان يتعمد أو يقلب ولا يعلم؟. ا. هـ.

[أيوب بن الوليد أبو سليمان الضرير]
358 - أيوب بن الوليد أبو سليمان الضرير
قال الدارقطني - رحمه الله - (ج 4 ص 65): نا محمد بن مخلد، نا أيوب بن الوليد

(1/152)

أبو سليمان الضرير.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 7 ص 10) فقال: أيوب بن الوليد أبو سليمان الضرير، وذكر بعض شيوخه، ثم قال: روى عنه العباس بن يوسف الشكلي، ويحيى بن صاعد، والقاضي المحاملي، ومحمد بن مخلد، وذكر له حديثا، قال ابن مخلد: مات سنة ستين - يعني ومائتين - في المحرم. ا. هـ المراد منه، ولم يذكر فيه جرحا ولا تعديلا.

(1/153)


حرف الباء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الباء]
[بحر بن الحكم الكسائي]
حرف الباء
359 - بحر بن الحكم الكسائي
قال الدارقطني - رحمه الله - (ج 1 ص 18): حدثنا أبو بكر محمد بن علي بن محمد بن سهل الإمام، نا الحسين بن علي بن عبد الصمد، ثنا بحر بن الحكم.
نسبته الكسائي كما في ترجمة تلميذه من " الأنساب " في مادة (الأزمي).

[بدر بن الهيثم بن خلف اللخمي]
360 - بدر بن الهيثم بن خلف اللخمي
قال الدارقطني - رحمه الله - (ج 1 ص 178): حدثنا بدر بن الهيثم.
ترجمه الخطيب في " تاريخ بغداد " (ج 7 ص 107) فقال: بدر بن الهيثم بن خلف بن خالد بن راشد بن الضحاك أبو القاسم اللخمي القاضي الكوفي، إلى أن قال: وكان ثقة، وكان من المعمرين، وسمع الحديث بعد أن مضى له من عمره أربعون سنة، قال عمر بن أحمد بن شاهين: ما كتبت عن شيخ أسن منه، بلغني أنه بلغ مائة وست عشرة سنة، وقال الدارقطني: بلغني أنه عاش مائة وسبع عشرة، وكان نبيلا، قال محمد بن أحمد بن عمران: توفي سنة ست عشرة وثلاثمائة، قال الخطيب: قلت: هذا وهم، والصواب أنه مات في شوال من سنة أربع عشرة وثلاثمائة، قال ابن شاذان وابن شاهين، وزاد ابن شاذان: لعشر خلون من شوال. ا. هـ بتصرف.

(1/155)

[بركة بن محمد الأنصاري الحلبي]
361 - بركة بن محمد الأنصاري الحلبي
قال الدارقطني - رحمه الله - (ج 1 ص 115): حدثنا عبد الباقي بن قانع، نا الحسن بن علي المعمري، وأحمد بن النضر بن بحر العسكري وغيرهما، قالوا: نا بركة بن محمد.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 433) فقال: بركة بن محمد الأنصاري الحلبي أبو سعيد، وذكر من شيوخه يوسف بن أسباط، قال أبو محمد: سمعت أبا الحسين السمناني يقول: نظر صالح بن أبي الأشرس - يعني صالح بن محمد جزرة - في بعض حديثي عن بركة، فقال: ليس هذا بركة، هذا عقوبة. ا. هـ المراد منه.
قال ابن حجر في " لسان الميزان ": متهم بالكذب، قال ابن حبان: حدثونا عنه، كان يسرق الحديث، وربما قلبه، وقال الدارقطني: بركة يضع الحديث. ا. هـ.

[بشر بن فافا]
362 - بشر بن فافا
قال الدارقطني - رحمه الله - (ج 1 ص 395): حدثنا محمد بن موسى بن سهل البربهاري من أصله، ثنا بشر بن فافا.
ترجمه ابن حجر في " اللسان " فقال - رحمه الله -: بشر بن فافا أبو الهيثم عن أبي نعيم، ضعفه الدارقطني، وذكر له هذا الحديث في الدارقطني. ا. هـ.

[بشر بن مبشر الواسطي]
363 - بشر بن مبشر الواسطي
قال الدارقطني - رحمه الله - (ج 4 ص 243): حدثنا علي بن عبد الله بن مبشر، نا أحمد بن سنان، نا بشر بن مبشر.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 366) فقال: بشر بن مبشر الواسطي، أبو المسيب، وذكر من مشايخه هشيما، ومن الرواة عنه أحمد بن سنان الواسطي. ا. هـ.
وقال الذهبي في " الميزان ": بشر بن مبشر، عن الحكم بن فضيل، ضعفه الأزدي. ا. هـ.

(1/156)

وقال ابن حبان في " الثقات " (ج 8 ص 138): بشر بن مبشر الواسطي، يروي عن الحكم بن فضيل، روى عنه محمد بن موسى الواسطي، مات سنة تسع وتسعين ومائة. ا. هـ.

[بشر بن مطر بن ثابت الدقاق]
364 - بشر بن مطر بن ثابت الدقاق
قال الدارقطني - رحمه الله - (ج 1 ص 224): نا يعقوب بن إبراهيم البزاز، ثنا بشر بن مطر.
ترجمه ابن حجر في " اللسان " فقال: بشر بن مطر بن ثابت الدقاق أبو أحمد من أهل واسط، يروي عن ابن عيينة، وعنه حاجب بن أركين وجماعة، قال ابن حبان في " الثقات ": يخطئ ويخالف، قال أبو حاتم: كان صدوقا، وقال الدارقطني: ثقة، وقال ابن مخلد: مات سنة اثنتين وستين ومائتين. ا. هـ المراد.

[بشر بن يحيى المروزي]
365 - بشر بن يحيى المروزي
قال الدارقطني - رحمه الله - (ج 3 ص 32): ثنا محمد بن الحسين بن سعيد الهمداني الخباز، نا عبد الله بن هشام القواس، نا بشر بن يحيى المروزي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 370) فقال: بشر بن يحيى المروزي، روى عن الفضل بن موسى السيناني، سمع منه أبي بالري، وهو حاج، وسمعته يقول: كان صاحب رأي. ا. هـ.

[بشر]
366 - بشر
قال الدارقطني - رحمه الله - (ج 2 ص 194): حدثنا عبد الباقي بن قانع، ثنا بشر.
هو ابن موسى الأسدي كما في ترجمة شيخه يحيى بن إسحاق السيلحيني من " تهذيب الكمال " وبشر مترجم في " رجال الحاكم " (487).

[بكار بن يونس أبو يونس الرام]
367 - بكار بن يونس أبو يونس الرام
قال الدارقطني - رحمه الله - (ج 2 ص 94): حدثنا ابن أبي الثلج، ثنا محمد بن سنان

(1/157)

القزاز، ثنا بكار بن يونس أبو يونس الرام.
لعله بكار بن يونس الخصاف عن داود بن أبي هند، قال الذهبي في " الميزان ": منكر الحديث، قال الأزدي: بكار بن يونس القافلاني، قال: حدثنا حبيب بن الشهيد. . .، وذكر حديثا، قال ابن عدي: بكار أرجو أنه متماسك. ا. هـ.

[بكر بن خداش]
368 - بكر بن خداش
قال الدارقطني - رحمه الله - (ج 4 ص 258): حدثنا محمد بن مخلد، نا محمد بن علي السرخسي، نا بكر بن خداش.
ترجمه الحافظ ابن حجر في " اللسان " في زياداته على " الميزان " و " ذيله " فقال - رحمه الله -: بكر بن خداش أبو صالح يروي عن سفيان الثوري، روى عنه سليمان بن بويه، ربما خالف، قاله ابن حبان في " الثقات " قلت: وروى أيضا عن فطر بن خليفة وحبان بن علي وأبي الأحوص، وعنه الحارث بن سريج النقال، وإبراهيم بن يعقوب الجوزجاني، ويعقوب بن شيبة، وآخرون. ا. هـ.
وترجمه الخطيب - رحمه الله - (ج 7 ص 92 - 93) وذكر من تلاميذه محمد بن علي السرخسي.

[بكر بن محمود بن مكرم الفزاري]
369 - بكر بن محمود بن مكرم الفزاري
قال الدارقطني - رحمه الله - (ج 2 ص 197): حدثنا محمد بن جعفر بن أحمد الصيرفي، ثنا بكر بن محمود بن مكرم الفزاري.
لم نظفر به.

[بهلول بن حسان التنوخي]
370 - بهلول بن حسان التنوخي
قال الدارقطني - رحمه الله - (ج 7 ص 55): نا يوسف بن يعقوب بن إسحاق بن بهلول، نا جدي، نا أبي.
هو بهلول بن حسان بن سنان.

(1/158)

ترجمه الخطيب (ج 1 ص 108) فقال: البهلول بن حسان بن سنان أبو الهيثم التنوخي، من أهل الأنبار، سمع ببغداد والبصرة والكوفة والمدينة ومكة، وحدث بها، وذكر جمعا من شيوخه منهم: أبو شيبة القاضي، ثم قال: روى عنه ابنه إسحاق بن البهلول، قال بهلول بن إسحاق البهلول: كان جدي البهلول بن حسان قد طلب الأخبار واللغة والشعر وأيام الناس وعلوم العرب، فعلم من ذلك شيئا كثيرا، وروى منه رواية واسعة، ثم طلب الحديث والفقه والتفسير والسير، وأكثر من ذلك، ثم تزهد إلى أن مات بالأنبار في سنة أربع ومائتين. ا. هـ مختصرا.

[بهلول بن عبيد الكندي الكوفي]
371 - بهلول بن عبيد الكندي الكوفي
قال الدارقطني - رحمه الله - (ج 2 ص 216): نا أحمد بن محمد بن الجراح الضراب، ثنا الحسن بن محمد، ثنا بهلول بن عبيد.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: بهلول بن عبيد الكندي الكوفي أبو عبيد، قال أبو حاتم: ضعيف الحديث ذاهب، وقال أبو زرعة: ليس بشيء، وقال ابن حبان: يسرق الحديث، وقال ابن عدي: بصري ليس بذاك، وساق له ستة أحاديث. ا. هـ.
وزاد الحافظ في " اللسان ": قال ابن يونس: منكر الحديث، وقال الحاكم: روى أحاديث موضوعة، وقال أبو سعيد البقال: روى موضوعات، وقال محمد بن غيلان: أسقطه أحمد وابن معين وأبو خيثمة، وقال البزار: بهلول ليس بالقوي. ا. هـ بتصرف.

(1/159)


حرف التاء والثاء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف التاء والثاء]
[توبة بن نمر الحضرمي المصري]
حرف التاء والثاء
372 - توبة بن نمر الحضرمي المصري
قال الدارقطني - رحمه الله - (ج 4 ص 234): حدثنا محمد بن حمدويه المروزي، نا عبد الله بن حماد الأيلي، نا سعيد بن أبي مريم، نا الليث، عن عمرو بن الحارث، عن توبة بن نمر.
ترجمه ابن أبي حاتم - رحمه الله - (ج 2 ص 446) فقال: توبة بن نمر الحضرمي المصري، وكان قاضي مصر، فلما مات استقضي عبد الله بن لهيعة، وابنته تحت ابن لهيعة، روى عن أبي عفير عن ابن عمر، روى عنه الليث بن سعد وعمرو بن الحارث وابن لهيعة، سمعت أبي يقول ذلك. ا. هـ.

[ثابت بن حماد أبو زيد]
373 - ثابت بن حماد أبو زيد
قال الدارقطني - رحمه الله - (ج 1 ص 128): حدثنا أحمد بن علي بن العلاء، ثنا محمد بن شوكر بن رافع الطوسي، نا أبو إسحاق الضرير إبراهيم بن زكريا، نا ثابت بن حماد.
ترجمه الحافظ في " اللسان " فقال: ثابت بن حماد أبو زيد، بصري، عن ابن جدعان ويونس، تركه الأزدي وغيره، وقال الدارقطني: ضعيف جدا، قال ابن عدي: ولثابت أحاديث يخالف فيها وفي أسانيدها الثقات، وهي مناكير. انتهى.
وذكره

(1/161)

الطوسي في " رجال الشيعة " وقال العقيلي: حديثه غير محفوظ، وهو مجهول، ونقل أبو الخطاب الحنبلي عن اللالكائي، أن أهل النقل اتفقوا على ترك ثابت بن حماد، وقال البيهقي: ثابت بن حماد متهم بالوضع. ا. هـ المراد مختصرا.

[ثابت بن زهير أبو زهير البصري]
374 - ثابت بن زهير أبو زهير البصري
قال الدارقطني - رحمه الله - (ج 3 ص 225): (ح) ونا محمد بن مخلد ومحمد بن عبد الله بن الحسين العلاف وعثمان بن أحمد بن السماك قالوا: نا عبد الله بن أبي سعد، قالا: نا إسحاق بن هشام التمار، نا ثابت بن زهير.
ترجمه الحافظ الذهبي في " الميزان " فقال: ثابت بن زهير أبو زهير بصري، قال البخاري: منكر الحديث، وقال ابن عدي: يخالف الثقات في المتن والسند، ثم ذكر له حديثا مرفوعا، وقال: رواه جماعة عن نافع موقوفا، وقال النسائي: ليس بثقة، وقال الدارقطني وغيره: منكر الحديث، وله عن الحسن وغيره. ا. هـ.
وزاد الحافظ في " اللسان ": وقال أبو حاتم: ضعيف الحديث، وقال الساجي وغيره: منكر الحديث، وذكره العقيلي وابن الجارود في " الضعفاء " وتركه ابن المديني في المتروكين من أصحاب نافع، وجعله دون جابر الجعفي. . . إلخ.

[ثعلبة بن أبي الكنود الحمراوي]
375 - ثعلبة بن أبي الكنود الحمراوي
قال الدارقطني - رحمه الله - (ج 1 ص 119): حدثنا ابن مخلد، نا الصاغاني، نا أبو الأسود، نا ابن لهيعة، عن عبد الله بن سليمان، عن ثعلبة بن أبي الكنود.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 463) فقال: ثعلبة بن أبي الكنود الحمراوي، روى عن عبد الله بن عمرو وعائشة وأبي موسى الغافقي، واسمه مالك بن عبادة، روى عنه خالد بن يزيد وسليمان بن أبي زينب، سمعت أبي يقول ذلك. ا. هـ.

(1/162)

[ثمامة بن عبيدة العبدي]
376 - ثمامة بن عبيدة العبدي
قال الدارقطني - رحمه الله - (ج 2 ص 269): نا عبد الصمد بن علي، نا محمد بن موسى أبو عبد الله الأبلي، نا عمر بن يحيى بن نافع، نا ثمامة بن عبيدة.
ترجمه الحافظ في " اللسان " فقال - رحمه الله -: ثمامة بن عبيدة أبو خليفة العبدي بصري، عن أبي الزبير المكي، وعنه العدني، قال أبو حاتم: منكر الحديث، وكذبه ابن المديني. انتهى. وذكره البخاري والعقيلي والدولابي وابن الجارود في " الضعفاء ". . . إلخ.

(1/163)


حرف الجيم - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الجيم]
[جارود بن يزيد النيسابوري]
حرف الجيم
377 - جارود بن يزيد النيسابوري
قال الدارقطني - رحمه الله - (ج 1 ص 65): نا محمد بن أحمد بن زيد الحنائي، نا محمود بن محمد المروزي، نا الخضر بن أصرم، نا الجارود.
قال الدارقطني عقب الحديث: الجارود هو ابن أبي يزيد. ا. هـ.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 7 ص 261) فقال: جارود بن يزيد أبو الضحاك النيسابوري، حدث عن بهز بن حكيم وذكر آخر، ثم قال: روى عنه أهل نيسابور، وقدم بغداد، وحدث بها، فروى عنه من أهلها ... ، وذكر بعضهم، قال البخاري: منكر الحديث كان أبو أسامة يرميه بالكذب، وقال ابن معين: ليس بشيء، وقال الفلاس: فيه ضعف، حدث عن بهز بن حكيم بحديث منكر، وقال ابن معين: شيخ خراساني، روى عن بهز بن حكيم، عن أبيه، عن جده مرفوعا حديثا ذكره، وهذا منكر، وضعف الجارود، وقال أبو داود: غير ثقة، وقال النسائي: متروك الحديث، قال محمد بن إسحاق الثقفي: مات سنة ثلاث ومائتين، وقال محمد بن سعيد الجلاب: مات سنة ست ومائتين، والله أعلم. ا. هـ ملخصا.

(1/165)

[جبرون بن واقد الإفريقي]
378 - جبرون بن واقد الإفريقي
قال الإمام الدارقطني (ج 4 ص 145): أخبرنا محمد بن مخلد، نا محمد بن داود القنطري، أبو جعفر الكبير، نا جبرون بن واقد ببيت المقدس.
ترجمه ابن حجر في " لسان الميزان " فقال: جبرون بن واقد الإفريقي، عن سفيان بن عيينة متهم، فإنه روى بقلة حياء، وذكر حديثين قال عقبهما: تفرد به القنطري وبالذي قبله، وهما موضوعان، والله أعلم. انتهى. وهذه الترجمة كلها منتزعة من كلام ابن عدي فإنه ترجمه وكناه أبا عباد، ثم قال: لا أعرف له غير هذين الحديثين، ولا أعلم يرويهما عنه غير محمد بن داود، وهما منكران. ا. هـ.
* جعفر بن أحمد بن الحكم
هو جعفر بن محمد بن أحمد بن الحكم الواسطي، سيأتي (384).

[جعفر بن أحمد بن سلم العبدي]
379 - جعفر بن أحمد بن سلم العبدي
قال الدارقطني - رحمه الله - (ج 3 ص 119): حدثني محمد بن عبد الله بن موسى البزاز من كتابه، نا أحمد بن يحيى بن زكير، نا جعفر بن أحمد بن سلم العبدي.
ترجمه الأمير ابن ماكولا (ج 1 ص 425): جعفر بن أحمد بن سلم العبدي البزار، ينتسب في عبد القيس، يكنى أبا الفضل، توفي في شوال سنة ثمان وثمانين ومائتين، قاله ابن يونس، حدث عنه أبو أحمد الزيات شيخ لعبد الغني بن سعيد. ا. هـ.
وترجم له ابن ناصر الدين (ج 1 ص 486): وذكر عن ابن يونس أن وفاته يوم الثلاثاء لاثنتي عشرة ليلة بقين من شوال سنة ثمان وثمانين ومائتين. ا. هـ المراد.
وروى البيهقي (ج 8 ص 203): حديث الدارقطني من طريق جعفر هذا عن الخليل بن ميمون. . . وساق الحديث، وقال عقبه: في هذا الإسناد من يجهل. ا. هـ.

[جعفر بن أحمد بن العباس بن سام]
380 - جعفر بن أحمد بن العباس بن سام
قال الدارقطني - رحمه الله - (ج 3 ص 268): (ح) ونا إسماعيل بن محمد بن صالح، نا

(1/166)

جعفر بن أحمد بن سام.
ترجمه الخطيب في " تاريخ بغداد " (ج 7 ص 182) فقال: جعفر بن أحمد بن العباس بن عبد الله بن الهيثم بن سام أبو الفضل، سمع إسحاق بن محمد الفروي، وذكر غيره، روى عنه إسماعيل بن محمد الصفار وآخرون ذكرهم، وقال الدارقطني: هو ثقة مأمون، قال ابن المنادي: توفي بالبصرة قاضيا، وذلك في ربيع الأول سنة ست وسبعين. ا. هـ المراد ملخصا.

[جعفر بن أحمد بن محمد المؤذن]
381 - جعفر بن أحمد بن محمد المؤذن
قال الإمام الدارقطني (ج 1 ص 84): نا جعفر بن أحمد المؤذن.
ترجمه الخطيب في " التاريخ " (ج 7 ص 222) فقال: جعفر بن أحمد بن محمد بن يحيى بن عبد الجبار أبو محمد القارئ المؤذن، مروزي الأصل ويعرف بالبارد، وذكر من شيوخه: السري بن يحيى بن السري التميمي، ومن تلاميذه: أبا الحسن الدارقطني، ونقل عنه أنه قال: ثقة، قال طلحة بن محمد: مات في سنة تسع وعشرين وثلاثمائة. ا. هـ المراد باختصار.
* جعفر بن عامر البزار
هو جعفر بن محمد بن عامر، سيأتي (389).

[جعفر بن علي بن نجيح]
382 - جعفر بن علي بن نجيح
قال الدارقطني - رحمه الله - (ج 1 ص 303): وحدثنا أحمد بن محمد بن سعيد، ثنا جعفر بن علي بن نجيح.
لم نظفر به.

[جعفر بن عنبسة بن عمرو الكوفي]
383 - جعفر بن عنبسة بن عمرو الكوفي
قال الدارقطني - رحمه الله - (ج 1 ص 304): حدثنا أبو بكر عبد الله بن محمد بن أبي سعيد البزاز، ثنا جعفر بن عنبسة بن عمرو الكوفي.

(1/167)

مترجم في " تاريخ الإسلام " وفيات (275) ص (324) قال الذهبي - رحمه الله -: جعفر بن عنبسة اليشكري، الكوفي، توفي سنة خمس وسبعين ومائتين، روى عنه حفص بن عمر المكي. . . وكان مقرئا نحويا. ا. هـ المراد.

[جعفر بن محمد بن أحمد الواسطي]
384 - جعفر بن محمد بن أحمد الواسطي
قال الدارقطني - رحمه الله - (ج 1 ص 15): (ح) وحدثنا جعفر بن محمد الواسطي.
ترجمه الخطيب في " تاريخه " (ج 7 ص 231) فقال: جعفر بن محمد بن أحمد بن الحكم أبو محمد المؤدب، واسطي الأصل، وذكر من مشايخه موسى بن إسحاق الأنصاري، وذكر جمعا من تلاميذه، ثم قال: وكان ثقة، قال ابن شاذان: توفي في النصف من شهر رمضان سنة ثلاث وخمسين وثلاثمائة، وقال ابن أبي الفوارس: توفي يوم الأربعاء لإحدى عشرة من شهر رمضان، وكان شيخا ثقة كثير الحديث. ا. هـ المراد.

[جعفر بن محمد بن حبيب الذارع]
385 - جعفر بن محمد بن حبيب الذارع
قال الدارقطني - رحمه الله - (ج 1 ص 407): حدثنا محمد بن نوح الجنديسابوري، نا جعفر بن محمد بن حبيب.
ذكر في ترجمة شيخه عبد الله بن رشيد من " الأنساب " مادة (الجنديسابوري) قال: روى عنه جعفر بن محمد بن حبيب الذارع.

[جعفر بن محمد بن الحجاج الرقي]
386 - جعفر بن محمد بن الحجاج الرقي
قال الدارقطني - رحمه الله - (ج 2 ص 102): حدثنا أبو بكر النيسابوري، ثنا جعفر بن محمد بن الحجاج الرقي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 488) فقال: جعفر بن محمد بن الحجاج القطان، الرقي، روى عن محمد بن أبي أسامة الرقي، وعبد الله بن جعفر الرقي، وإسماعيل بن عبد الله بن زرارة، سمع منه أبي بالرقة وكتب إلي. ا. هـ.
وذكره ابن حبان في الثقات (ج 8 ص 162).

(1/168)

وقال الذهبي في " السير " (ج 14 ص 108): وثق. ا. هـ، وأظنه عنى توثيق ابن حبان.
وقال في " تاريخ الإسلام " مجلد وفيات (261 - 280) ص (327): جعفر بن محمد بن جعفر القطان، عن عبد الله بن جعفر، ومحمد بن أبي أسامة الرقيبي، وغيرهما، وعنه أبو حاتم الرازي وأبو علي محمد بن سعيد الحراني. ا. هـ.
وقال ابن منده في " الكنى والألقاب " رقم (1977): أبو الحسن جعفر بن محمد بن الحجاج الرقي، حدث عن عبد الله بن جعفر الرقي، ثنا عنه خيثمة بن سليمان، كناه الحسين بن أبي معشر. ا. هـ.

[جعفر بن محمد بن الحسن الرازي]
387 - جعفر بن محمد بن الحسن الرازي
قال الدارقطني - رحمه الله - (ج 1 ص 237): حدثنا أبو بكر الشافعي، ثنا أبو يحيى جعفر بن محمد بن الحسن الرازي.
ترجمه الخطيب في " تاريخه " (ج 7 ص 184) فقال رحمه الله: جعفر بن محمد بن الحسن بن زياد بن صالح أبو يحيى الزعفراني، من أهل الري، قدم بغداد وحدث بها، وذكر جمعا حدث عنهم، وذكر من الرواة عنه أبا بكر الشافعي، ثم قال: وذكره الدارقطني فقال: صدوق، قال ابن أبي حاتم: سمعت منه وهو صدوق ثقة، قال ابن المنادي: توفي بالري سنة تسع وسبعين - يعني ومائتين -، وكذا قال ابن عقدة وزاد: في شهر ربيع الآخر. ا. هـ المراد ملخصا.

[جعفر بن محمد بن الحسين بن عيسى]
388 - جعفر بن محمد بن الحسين بن عيسى
قال الدارقطني - رحمه الله - (ج 1 ص 308): حدثنا أحمد بن محمد بن سعيد، ثنا جعفر بن محمد بن الحسين بن عيسى بن زيد.
لم نجده، والراوي عنه ابن عقدة وهو شيعي متهم.

[جعفر بن محمد بن عامر البزار]
389 - جعفر بن محمد بن عامر البزار
قال الدارقطني - رحمه الله - (ج 2 ص 262): (ح) ونا محمد بن مخلد، نا جعفر بن عامر

(1/169)

البزار.
هو جعفر بن محمد بن عامر.
ترجمه الخطيب - رحمه الله - (ج 7 ص 181) فقال: جعفر بن محمد بن عامر أبو الفضل البزاز من أهل سر من رأى، حدث عن قبيصة - وآخرون ذكرهم -، روى عنه محمد بن مخلد الدوري، وذكر غيره، ثم قال: وكان أحد الشهود المعدلين، قال ابن أبي حاتم: سمعت منه مع أبي، وهو صدوق، قال ابن قانع: غرق في طريق البصرة في سنة اثنتين وسبعين ومائتين، وقال ابن المنادي: جاءنا نعيه في شعبان سنة ثلاث وسبعين. ا. هـ المراد بتصرف.

[جعفر بن محمد بن عيسى العسكري]
390 - جعفر بن محمد بن عيسى العسكري
قال الدارقطني - رحمه الله - (ج 1 ص 113): حدثنا محمد بن علي بن إسماعيل الأبلي، نا جعفر بن محمد بن عيسى العسكري.
قال الغساني في " تخريج الأحاديث الضعاف من سنن الدارقطني " ص (33) بعد أن ساق الحديث من طريقه: لا يثبت مرفوعا، وجعفر ليس بالقوي.

[جعفر بن محمد بن مرشد]
391 - جعفر بن محمد بن مرشد البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 113): حدثنا جعفر بن محمد بن مرشد.
ترجمه الخطيب (ج 7 ص 219) فقال: جعفر بن محمد بن مرشد أبو القاسم البزاز - وذكر له شيخين -، ثم قال: روى عنه علي بن محمد بن لؤلؤ، وأبو الحسن الدارقطني ويوسف بن عمر القواس وغيرهم، قال ابن شاذان: توفي في سنة ثلاث وعشرين وثلاثمائة. ا. هـ.

(1/170)

[جعفر بن محمد بن مروان القطان]
392 - جعفر بن محمد بن مروان القطان
قال الدارقطني - رحمه الله - (ج 1 ص 305): حدثنا عمر بن الحسن بن علي الشيباني، أنا جعفر بن محمد بن مروان.
ترجمه الحافظ الذهبي في " الميزان " فقال - رحمه الله -: جعفر بن محمد بن مروان القطان الكوفي، قال الدارقطني: لا يحتج بحديثه. ا. هـ.
زاد الحافظ في " اللسان ": وذكره أبو جعفر الطوسي في " رجال الشيعة " وقال: كان ورعاً. ا. هـ.

[جعفر بن محمد بن المغلس]
393 - جعفر بن محمد بن المغلس
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 17): وذكره جعفر بن المغلس.
ترجمه الخطيب في " تاريخ بغداد " (ج 7 ص 211) فقال: جعفر بن محمد بن المغلس أبو القاسم، ونقل عن الدارقطني توثيقه، توفي سنة تسع عشرة وثلاثمائة في ذي الحجة.

[جعفر بن محمد بن يعقوب الصندلي]
394 - جعفر بن محمد بن يعقوب الصندلي
قال الدارقطني - رحمه الله - (ج 1 ص 51): حدثنا يحيى بن محمد بن صاعد وجعفر بن محمد بن يعقوب الصندلي.
ترجمه الخطيب في " تاريخه " (ج 7 ص 211) فقال: جعفر بن محمد بن يعقوب، أبو الفضل الصندلي، سمع إبراهيم بن مجشر الكاتب، وآخرين ذكرهم، وذكر بعض تلاميذه ثم قال: وكان ثقة صالحا دينا، قال القواس: حدثنا أبو الفضل جعفر بن محمد الصندلي الأطروش سنة سبع عشرة ومات فيها، وكان يقال: إنه من الأبدال، قال الخطيب: قلت: هذا القول في وفاته وهم، والصحيح ما حدث ابن قانع أنه مات في شهر ربيع الآخر من سنة ثمان عشرة وثلاثمائة، وذكر أبو القاسم بن الثلاج أن وفاته كانت في صفر من سنة ثمان عشرة، وكذلك قرأت بخطه. ا. هـ مختصرا.

(1/171)

[جعفر بن محمد الخندقي]
395 - جعفر بن محمد الخندقي
قال الدارقطني - رحمه الله - (ج 3 ص 183): نا محمد بن مخلد، نا أبو محمد جعفر بن محمد الخندقي.
ترجمه له الخطيب في " تاريخ بغداد " (ج 7 ص 190) فقال: جعفر بن محمد أبو محمد الخباز المعروف بالخندقي، حدث عن خالد بن خداش، وآخرين ذكرهم، روى عنه عبد الله بن محمد بن ياسين ومحمد بن مخلد العطار، وكان ثقة حافظا، وذكر من طريقه أثرا. ا. هـ مختصرا، ولم يذكره بجرح ولا تعديل.
وذكره الذهبي في وفيات (281 - 290) ص (140) من " تاريخ الإسلام ".

[جعفر بن محمد الخفاف]
396 - جعفر بن محمد الخفاف
قال الدارقطني - رحمه الله - (ج 1 ص 414): حدثنا أبو بكر الجنديسابوري، ثنا جعفر بن محمد الخفاف.
لم نظفر به.

[جعفر بن محمد الشيرازي]
397 - جعفر بن محمد الشيرازي
قال الدارقطني - رحمه الله - (ج 2 ص 130): حدثنا أبو الأسود عبيد الله بن موسى بن إسحاق الأنصاري، حدثنا جعفر بن محمد الشيرازي.
ترجمه الحافظ - رحمه الله - في " اللسان " نقلا عن " ذيل الميزان " لشيخه العراقي، فقال: جعفر بن محمد الشيرازي، حديثه في " سنن الدارقطني " قال ابن القطان: لا أعرف حاله، قلت: وذكره الطوسي في " رجال الشيعة ". ا. هـ.

[جعفر بن نصير]
398 - جعفر بن نصير
قال الدارقطني - رحمه الله - (ج 4 ص 284): نا جعفر بن نصير.
هو جعفر بن محمد بن نصير الخلدي، نسب إلى جده، وقد ترجمناه في " رجال الحاكم " (529). والله أعلم.

(1/172)

[جعفر الأحمر]
399 - جعفر الأحمر
قال الدارقطني - رحمه الله - (ج 1 ص 72): ونا أحمد بن علي بن العلاء، نا أبو عبيدة بن أبي السفر، نا أبو غسان، نا جعفر الأحمر.
هو جعفر بن زياد مترجم في " التقريب ".

[جعفر السمري]
400 - جعفر السمري
قال الدارقطني - رحمه الله - (ج 4 ص 245): حدثنا أبو عبد الله بن المحرم، نا محمد بن عثمان بن أبي شيبة، نا محمد بن إسحاق السمري، نا مروان بن جعفر السمري، حدثني أبي.
هو جعفر بن سعد بن سمرة بن جندب الفزاري ثم السمري مترجم في " التقريب ".

[الجلد بن أيوب البصري]
401 - الجلد بن أيوب البصري
قال الدارقطني - رحمه الله - (ج 1 ص 209): (ح) وثنا يزداد بن عبد الرحمن، نا أبو سعيد، نا عبد السلام بن حرب النهدي الملائي، نا الجلد بن أيوب.
ترجمه الحافظ ابن حجر في " اللسان " فقال - رحمه الله -: الجلد بن أيوب البصري، قال ابن المبارك: أهل البصرة يضعفونه، وضعفه ابن راهويه، وقال الدارقطني: متروك، وقال أحمد بن حنبل: ضعيف ليس يسوى حديثه شيئا، وله عن عمرو بن شعيب. انتهى. وقال أبو عاصم: لم يكن بذاك ولكن أصحابنا سهلوا فيه، وقال الهسنجاني: تركه شعبة ويحيى وعبد الرحمن، وقال أبو حاتم: شيخ أعرابي ضعيف الحديث، يكتب حديثه ولا يحتج به، وقال أبو زرعة: ليس بالقوي، وقال إبراهيم الحربي: غيره أثبت منه، وقال ابن معين: جلد مضطرب، وقال الحميدي: كان ابن عيينة يضعفه، وقال العقيلي أبو معمر: ما سمعت ابن المبارك ذكر أحدا بسوء إلا أنه ذكر عنده الجلد، فقال: ليس حديث الجلد، وما الجلد؟ ومن الجلد؟ وقال حماد بن زيد: ما كان يساوي في الحديث طلية أو طليتين. ا. هـ المراد.

(1/173)

[جمهور بن منصور]
402 - جمهور بن منصور
قال الدارقطني - رحمه الله - (ج 3 ص 103): نا إسماعيل بن علي، نا محمد بن عبد الله بن سليمان، نا جمهور بن منصور.
ترجمه ابن حبان في " الثقات " (ج 8 ص 167) فقال: جمهور بن منصور يروي عن يوسف بن الماجشون وهشيم، روى عنه الحضرمي، يعني محمد بن عبد الله بن سليمان مطين. ا. هـ.
قلت: ويروي هنا أيضا عن سيف بن محمد.

[جميل بن عبيد أبو النضر الطائي]
403 - جميل بن عبيد أبو النضر الطائي
قال الدارقطني - رحمه الله - (ج 1 ص 274): حدثنا أبو محمد بن صاعد، ثنا عبدة بن عبد الله الصفار، نا زيد بن الحباب، نا جميل بن عبيد أبو النضر الطائي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 519) فقال: جميل بن عبيد الطائي، وذكر من مشايخه ثمامة بن عبد الله، وذكر من تلاميذه زيد بن الحباب، ونقل عن ابن معين أنه وثقه.

(1/174)


حرف الحاء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الحاء]
[الحارث بن بهرام]
حرف الحاء
404 - الحارث بن بهرام
قال الدارقطني - رحمه الله - (ج 1 ص 109): وحدثنا الحسين المحاملي، نا الفضل بن سهل، نا الحارث بن بهرام.
لم نجده.

[الحارث بن غسان المزني]
405 - الحارث بن غسان المزني
قال الدارقطني - رحمه الله - (ج 1 ص 51): (ح) ونا محمد بن مخلد، نا أحمد بن محمد بن أنس، نا عبد الله بن عبد الوهاب الحجبي، نا الحارث بن غسان.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 85) فقال: الحارث بن غسان المزني، وقال: روى عنه عبد الله بن عبد الوهاب الحجبي، سمعت أبي يقول ذلك، وسألت أبي عنه فقال: شيخ مجهول. ا. هـ.

[الحارث بن محمد الفهري]
406 - الحارث بن محمد الفهري
قال الدارقطني - رحمه الله - (ج 3 ص 26): نا الحسين بن إسماعيل، نا شبيب، نا يحيى بن إبراهيم بن أبي قتيلة، نا الحارث بن محمد الفهري.
ترجمه ابن أبي حاتم (ج 3 ص 89) فقال - رحمه الله -: الحارث بن محمد الفهري مديني - وذكر بعض شيوخه وتلاميذه - قال: وسئل أبو زرعة عنه فقال: مديني ثقة. ا. هـ.

(1/175)

[حازم بن إبراهيم البجلي]
407 - حازم بن إبراهيم البجلي
قال الدارقطني - رحمه الله - (ج 2 ص 157): حدثنا أبو حامد محمد بن هارون الحضرمي، ثنا أبو العالية إسماعيل بن الهيثم بن عثمان العبدي، ثنا أبو قتيبة، ثنا حازم بن إبراهيم.
ترجمه الذهبي في " الميزان " فقال: حازم بن إبراهيم البجلي مصري، عن سماك بن حرب، ذكره ابن عدي، فساق له أحاديث، ولم يذكر لأحد فيه جرحا ولا تعديلا، ثم قال: أرجو أنه لا بأس به. ا. هـ.
زاد الحافظ في " اللسان ": وذكر ابن أبي حاتم أنه روى عنه حماد بن زيد وسلم بن قتيبة، ولم يذكر فيه جرحا، وذكره البخاري، وذكره ابن حبان في " الثقات "، وذكره الطوسي وعلي بن الحكم، كان ثقة كثير العبادة. ا. هـ.

[حامد بن الشاذي الكجي]
408 - حامد بن الشاذي الكجي
قال الدارقطني - رحمه الله - (ج 2 ص 202): حدثني أبو بكر محمد بن عثمان بن ثابت الصيدلاني، ثنا أبو محمد حامد بن الشاذي الكجي.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 8 ص 168) فقال: حامد بن الشاذي أبو محمد الكشي، قدم بغداد وحدث بها عن إبراهيم بن يوسف البلخي أخو عصام بن يوسف، وذكر غيره، روى عنه محمد بن مخلد ومحمد بن عثمان بن ثابت الصيدلاني، وعبد الباقي بن قانع وأبو بكر الشافعي، وذكر له حديثا، ولم يذكر فيه جرحا ولا تعديلا.

[حامد بن محمد بن شعيب البلخي]
409 - حامد بن محمد بن شعيب البلخي
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 28): حدثنا ابن الصواف، نا حامد بن شعيب.
ترجمه الخطيب في " تاريخ بغداد " (ج 8 ص 169) قال: حامد بن محمد بن شعيب

(1/176)

بن زهير أبو العباس البلخي المؤدب، سكن بغداد، وحدث بها عن سريج بن يونس، وآخرين ذكرهم وذكر جمعا من تلاميذه، قال حامد بن محمد: مولدي سنة ست عشرة ومائتين، قال الدارقطني: ثقة، وقال الجراحي: ثقة صدوق، مات يوم الخميس لثلاث خلون من المحرم، سنة تسع وثلاثمائة، قال الخطيب: قلت: وقال ابن المنادي: مات يوم الخميس لخمس خلون من المحرم. ا. هـ مختصرا.

[حبان]
410 - حبان
قال الدارقطني - رحمه الله - (ج 3 ص 57): ثنا أحمد بن إسحاق بن بهلول، نا إبراهيم بن سعيد الجوهري، أنا عبيد بن أبي قرة، عن ابن لهيعة، عن حبان بن واسع، عن أبيه، عن جده.
هو حبان - بفتح أوله وتشديد الموحدة - ابن منقذ بن عمرو بن عطية بن خنساء الأنصاري الخزرجي، ترجمه الحافظ في " الإصابة " وذكر أنه صحابي.

[حبشون بن موسى بن أيوب الخلال]
411 - حبشون بن موسى بن أيوب الخلال
قال الدارقطني - رحمه الله - (ج 2 ص 187): حدثنا حبشون بن موسى الخلال.
ترجمه الخطيب - رحمه الله - (ج 8 ص 289) فقال: حبشون بن موسى بن أيوب، أبو نصر الخلال، وذكر من مشايخه حنبل بن إسحاق، ومن الرواة عنه الدارقطني، ثم قال: وكان ثقة، وقال فيه الدارقطني: صدوق، قال طلحة بن محمد بن جعفر: مات في شعبان من سنة إحدى وثلاثين وثلاثمائة، وذكر غيره أن مولده في سنة أربع وثلاثين ومائتين. ا. هـ المراد ملخصا.

[حبيب بن بشر الأزدي]
412 - حبيب بن بشر الأزدي
قال الدارقطني - رحمه الله - (ج 4 ص 193): قرئ على أبي محمد يحيى بن صاعد، قيل له: وفي كتابك عن حبيب بن بشر الأزدي.
وفي ترجمة شيخه سعيد بن سفيان الجحدري من " تهذيب الكمال " ذكر من الرواة

(1/177)

عنه حبيب بن بشر العتكي.

[حبيب بن الحسن بن داود القزاز]
413 - حبيب بن الحسن بن داود القزاز
قال الدارقطني - رحمه الله - (ج 2 ص 127): حدثنا أبو القاسم حبيب بن الحسن بن داود القزاز.
ترجمه الخطيب في " التاريخ " (ج 8 ص 253) فقال: حبيب بن الحسن بن داود بن محمد بن عبيد الله أبو القاسم القزاز، روى عن أبي مسلم الكجي، وذكر غيره، وذكر من الرواة عنه الدارقطني، إلى أن قال: سألت أبا بكر البرقاني عن حبيب القزاز، فقال: ضعيف، فراجعته في أمره، فقال: ضعيف، قال الخطيب: قلت: وحبيب عندنا من الثقات، وكان يؤثر عنه الصلاح، ولا أدري من أي جهة ألحق البرقاني به الضعف، وقد سألت أبا نعيم عنه فقال: ثقة، قال محمد بن أبي الفوراس: توفي يوم الأحد في جمادى الأولى سنة تسع وخمسين وثلاثمائة، وكان ثقة مستورا، حسن المذهب، قال محمد بن العباس بن الفرات: كان ثقة مستورا، ودفن في الشونيزية، وذكر أن قوما من الرافضة أخرجوه من قبره ليلا وسلبوه كفنه إلى أن أعاد له ابنه كفنا وأعاد دفنه. ا. هـ مختصرا.

[حبيب بن سلمان]
414 - حبيب بن سلمان
قال الدارقطني - رحمه الله - (ج 3 ص 284): نا محمد بن عمرو، نا أحمد بن الخليل، نا الواقدي، نا محمد بن ضمرة بن سعيد المازني، عن حبيب بن سلمان.
لم نجده.

[حبيب بن نجيح]
415 - حبيب بن نجيح
قال الدارقطني - رحمه الله - (ج 2 ص 93): حدثنا أبو سعد الإصطخري الحسن بن

(1/178)

أحمد الفقيه، ثنا محمد بن عبد الله بن نوفل، ثنا أبي، ثنا يونس بن بكير، ثنا ابن إسحاق، عن المنهال بن الجراح، عن حبيب بن نجيح.
ترجمه الحافظ في " اللسان " فقال: حبيب بن نجيح عن عبد الرحمن بن غنم، مجهول. انتهى.
وروى عنه أبو العطوف وهو ضعيف، وذكره ابن حبان في الثقات. ا. هـ.

[حريث]
416 - حريث
قال الدارقطني - رحمه الله - (ج 1 ص 143): أخبرنا عبد الله بن محمد بن عبد العزيز، نا داود بن رشيد، نا علي بن هاشم، نا حريث.
هو حريث بن أبي مطر الفزاري كما في ترجمة شيخه عامر بن شراحيل الشعبي من " تهذيب الكمال " وحريث مترجم في " التقريب ".

[حسان بن ثمامة]
417 - حسان بن ثمامة
قال الدارقطني - رحمه الله - (ج 4 ص 242): حدثنا إسماعيل بن العباس الوراق وأحمد بن العباس البغوي، قالا: نا علي بن حرب، نا حميد بن عبد الرحمن الرواسي، عن الحسن بن صالح، عن الأسود بن قيس، عن حسان بن ثمامة.
لم نجده.

[حسان بن سياه أبو سهل الأزرق]
418 - حسان بن سياه أبو سهل الأزرق
قال الدارقطني - رحمه الله - (ج 2 ص 91): حدثنا الحسن بن الخضر المعدل بمكة، حدثنا إسحاق بن إبراهيم بن يونس، ثنا محمد بن سليمان الأسدي، ثنا حسان بن سياه.
ترجمه الحافظ الذهبي في " الميزان " فقال: حسان بن سياه أبو سهل الأزرق بصري، عن ثابت وعاصم ابن بهدلة وجماعة، ضعفه ابن عدي والدارقطني، قال ابن حبان: يأتي عن الأثبات بما لا يشبه حديثهم، ثم ذكر له حديثين، وقال: وساق له ابن عدي ثمانية عشر حديثا منكرا. ا. هـ.

(1/179)

[حسان بن فائد العبسي]
419 - حسان بن فائد العبسي
قال الدارقطني - رحمه الله - (ج 3 ص 304): نا أبو بكر النيسابوري، نا محمد بن إسحاق، نا أبو حذيفة، نا سفيان، عن أبي إسحاق، عن حسان بن فائد العبسي.
ترجمه ابن أبي حاتم (ج 3 ص 233) فقال: حسان بن فائد العبسي الكوفي، روى عن عمر رضي الله عنه، روى عنه أبو إسحاق السبيعي: سمعت أبي يقول ذلك، وسألته عنه فقال: هو شيخ. ا. هـ.

[الحسن بن إبراهيم بن عبد المجيد المقرئ]
420 - الحسن بن إبراهيم بن عبد المجيد المقرئ
قال الدارقطني - رحمه الله - (ج 1 ص 183): حدثنا الحسن بن إبراهيم بن عبد المجيد المقرئ.
ترجمه الخطيب - رحمه الله - (ج 7 ص 282) فقال: الحسن بن إبراهيم بن عبد الله بن عبد المجيد أبو محمد المقرئ وهو ابن أخت أبي الأذان، وذكر جمعا من مشايخه، ثم ذكر الدارقطني فيمن روى عنه، ونقل عنه أنه قال: هو من الثقات، قال ابن الثلاج: توفي في صفر سنة ثمان وعشرين وثلاثمائة، ذكر غيره أنه توفي في آخر سنة سبع وعشرين. ا. هـ المراد بتصرف.

[الحسن بن أحمد بن الربيع الأنماطي]
421 - الحسن بن أحمد بن الربيع الأنماطي
قال الدارقطني - رحمه الله - (ج 2 ص 54): حدثنا الحسن بن أحمد بن الربيع.
ترجمه الخطيب (ج 7 ص 272) فقال: الحسن بن أحمد بن الربيع بن يحيى أبو محمد الأنماطي، وذكر جماعة سمع منهم، منهم حميد بن الربيع، وذكر الدارقطني فيمن روى عنه، قال الخطيب: وكان ثقة، وقال طلحة بن محمد بن جعفر: مات سنة تسع وعشرين وثلاثمائة، وكذلك ذكر ابن قانع، وزاد: في ذي القعدة. ا. هـ المراد.

[الحسن بن أحمد بن سعيد الرهاوي]
422 - الحسن بن أحمد بن سعيد الرهاوي
قال الدارقطني - رحمه الله - (ج 1 ص 147): حدثنا الحسن بن أحمد بن سعيد

(1/180)

الرهاوي.
ترجمه الخطيب - رحمه الله - (ج 7 ص 270) فقال: الحسن بن أحمد بن سعيد بن محمد بن يحيى بن خالد، أبو محمد السلمي، من أهل الرها، وذكر جمعا من شيوخه، ثم قال: روى عنه محمد بن المظفر والدارقطني وابن شاهين وإسماعيل بن سعيد بن سويد وغيرهم، قال ابن قانع عمن يثق به أن أبا محمد الرهاوي توفي في رجب من سنة تسع وعشرين وثلاثمائة بالرها. ا. هـ بتصرف.

[الحسن بن أحمد بن أبي شعيب]
423 - الحسن بن أحمد بن أبي شعيب
قال الدارقطني - رحمه الله - (ج 1 ص 409): ثنا القاسم بن إسماعيل أبو عبيد، ثنا الحسن بن أحمد بن أبي شعيب.
ترجمه الخطيب (ج 7 ص 266) فقال: الحسن بن أحمد بن أبي شعيب، واسم أبي شعيب عبد الله بن مسلم الأموي، مولى عمر بن عبد العزيز، وكنية الحسن أبو مسلم، وهو من أهل حران، سكن بغداد، وحدث بها عن مسكين بن بكير الحراني، وذكر آخر، وذكر جماعة رووا عنه، ثم قال: وكان ثقة، وقال علي بن الحسين بن علان: ثقة مأمون، قال البغوي: مات سنة ستين، فقال الخطيب: قلت: وهذا القول وهم، ولا أشك أنه من بعض النقلة، ونقل أن موسى بن هارون قال: مات بسر من رأى سنة خمسين ومائتين، وقال محمد بن إسحاق الثقفي: سنة اثنتين وخمسين ومائتين ونحوه. ا. هـ المراد ملخصاً.
* الحسن بن أحمد بن أبي الشوك
هو الحسن بن محمد بن أحمد بن أبي الشوك، سيأتي (453).

[الحسن بن أحمد بن يزيد الإصطخري]
424 - الحسن بن أحمد بن يزيد الإصطخري
قال الدارقطني - رحمه الله - (ج 1 ص 151): حدثنا أبو سعيد الإصطخري.
ترجمه الذهبي في " السير " (ج 15 ص 250) فقال: الإمام القدوة العلامة شيخ

(1/181)

الإسلام أبو سعيد الحسن بن أحمد بن يزيد الإصطخري الشافعي، وذكر جمعا من شيوخه، وذكر ممن روى عنه الدارقطني، قال الخطيب: وكان ورعا زاهدا متقللا من الدنيا، له تصانيف مفيدة، مات الإصطخري في جمادى الآخرة سنة ثمان وعشرين وثلاثمائة، وله نيف وثمانون سنة. ا. هـ بتصرف.

[الحسن بن إدريس بن محمد القافلاني]
425 - الحسن بن إدريس بن محمد القافلاني
قال الدارقطني - رحمه الله - (ج 4 ص 131): حدثنا الحسين بن إدريس القافلاني.
وترجمه السمعاني في " الأنساب " مادة القافلاني فقال - رحمه الله -: وأبو القاسم الحسن بن إدريس بن محمد بن شاذان القافلاني من أهل بغداد، روى عنه الدارقطني، مات سنة تسع وثلاثمائة. ا. هـ ملخصاً.
وله ترجمة في " تاريخ بغداد " (ج 7 ص 289) وفيها: روى عنه القاضي أبو الحسن الجراحي، وأبو عمر بن حيوة، وأبو الحسن الدارقطني، وأبو القاسم بن الثلاج، قال ابن قانع: مات في سنة تسع وعشرين وثلاثمائة. ا. هـ المراد منه.

[الحسن بن إدريس الحلواني]
426 - الحسن بن إدريس الحلواني
قال الدارقطني - رحمه الله - (ج 2 ص 286): ثنا محمد بن مخلد، نا جعفر بن مكرم بن يعقوب أبو الفضل، نا الحسن بن إدريس الحلواني.
جاء في " مجمع البحرين " (ج 4 ص 269): الحسين بن إدريس الحلواني، ولعله الأنصاري الهروي، مترجم في " رجال الحاكم " (615).

[الحسن بن إسحاق بن يزيد العطار]
427 - الحسن بن إسحاق بن يزيد العطار
قال الدارقطني - رحمه الله - (ج 4 ص 156): حدثنا ابن مجاهد، نا الحسن بن إسحاق

(1/182)

العطار.
ترجمه الخطيب في " تاريخ بغداد " (ج 7 ص 286) فقال رحمه الله: الحسن بن إسحاق بن يزيد أبو علي العطار، وذكر جمعا من شيوخه وتلاميذه، ثم قال: وكان ثقة، قال ابن قانع: مات في صفر من سنة اثنتين وسبعين ومائتين. ا. هـ المراد.

[الحسن بن جعفر بن مدرار]
428 - الحسن بن جعفر بن مدرار
قال الدارقطني - رحمه الله - (ج 2 ص 268): نا أحمد بن محمد بن سعيد، نا الحسن بن جعفر بن مدرار.
لم نجد له ترجمة.

[الحسن بن خضر بن عبد الله الأسيوطي]
429 - الحسن بن خضر بن عبد الله الأسيوطي
قال الدارقطني - رحمه الله - (ج 1 ص 101): حدثنا الحسن بن خضر.
قال الذهبي في " تاريخ الإسلام " وفيات (351 - 380) ص (280): الحسن بن خضر بن عبد الله الأسيوطي، حدث عن أبي عبد الرحمن النسائي وأبي يعقوب المنجنيقي وجماعة، وكان صاحب حديث، وعنه محمد بن الفضل بن نظيف ويحيى بن علي بن الطحان وأبو القاسم بن بشران وغيرهم، وتوفي في ربيع الأول. ا. هـ، وذكره فيمن توفي سنة 361.

[الحسن بن خلف بن سليمان الجرجاني]
430 - الحسن بن خلف بن سليمان الجرجاني
قال الدارقطني - رحمه الله - (ج 1 ص 104): نا عبد الصمد بن علي، نا الحسن بن خلف بن سليمان الجرجاني.
ترجمه السهمي في " تاريخ جرجان " ص (185) فقال: أبو سعيد الحسن بن خلف بن سليمان الإستراباذي، يعرف بالخلقاني، روى بجرجان في مسجد عمران السختياني سنة إحدى وتسعين ومائة، قال أبو بكر الإسماعيلي: حدثنا من حفظه في مسجد عمران السختياني سنة (291). ا. هـ المراد بتصرف.

(1/183)

[الحسن بن داود بن مهران المؤدب]
431 - الحسن بن داود بن مهران المؤدب
قال الدارقطني - رحمه الله - (ج 4 ص 264): ثنا أبو العباس الأثرم محمد بن أحمد بن المقرئ، نا الحسن بن داود بن مهران المؤدب.
ترجمه الخطيب (ج 7 ص 306) فقال - رحمه الله -: الحسن بن داود بن مهران، أبو بكر الأزدي المؤدب، حدث بسر من رأى، وساق جمعا من شيوخه، روى عنه محمد بن أحمد الأثرم، قال ابن أبي حاتم: كتبت عنه مع أبي وكان صدوقا، قال أبو العباس الأثرم: حدثنا سنة ثمان وخمسين ومائتين. ا. هـ المراد ملخصا.

[الحسن بن دينار بن واصل]
432 - الحسن بن دينار بن واصل
قال الدارقطني - رحمه الله - (ج 1 ص 161): حدثنا أبو بكر النيسابوري، نا محمد بن علي بن محرز الكوفي بمصر، نا يعقوب بن إبراهيم بن سعد، نا أبي، عن ابن إسحاق، حدثني الحسن بن دينار.
له ترجمة في " الجرح والتعديل " (ج 3 ص 11) قال ابن أبي حاتم - رحمه الله -: الحسن بن دينار، وهو الحسن بن دينار بن واصل.

[الحسن بن رشيق العسكري المصري]
433 - الحسن بن رشيق العسكري المصري
قال الإمام الدارقطني - رحمه الله - (ج 1 ص 210): حدثنا الحسن بن رشيق.
ترجمه الذهبي في " السير " (ج 16 ص 280) فقال: الحسن بن رشيق الإمام المحدث الصادق مسند مصر، أبو محمد العسكري المصري، منسوب إلى عسكر مصر المعدل، وذكر من شيوخه علي بن سعيد بن بشير الرازي، وذكر من تلاميذه الدارقطني،

(1/184)

ولد سنة ثلاث وثمانين ومائتين، وتوفي في جمادى الآخرة سنة سبعين وثلاثمائة.

[الحسن بن سعيد بن الحسن المروروذي]
434 - الحسن بن سعيد بن الحسن المروروذي
قال الدارقطني - رحمه الله - (ج 1 ص 89): وثنا الحسن بن سعيد بن الحسن بن يوسف المروروذي.
ترجمه الخطيب (ج 7 ص 326) فقال - رحمه الله -: الحسن بن سعيد بن الحسن بن يوسف بن عبد الرحمن أبو القاسم الوراق، يعرف بابن الهرش، مروزي الأصل، وذكر بعض شيوخه وقال: روى عنه أبو الحسن الدارقطني، وذكر غيره، قال الخطيب: وكان ثقة، قال أبو بكر بن شاذان: مات في سنة ثلاث وعشرين وثلاثمائة. ا. هـ مختصراً.

[الحسن بن سكين بن عيسى البلدي]
435 - الحسن بن سكين بن عيسى البلدي
قال الدارقطني - رحمه الله - (ج 1 ص 157 - 158): حدثنا الحسين بن إسماعيل وعلي بن محمد بن مهران قالا: نا الحسين بن السكين أبو منصور.
ترجمه الخطيب - رحمه الله - (ج 7 ص 323 - 324) فقال: الحسن بن سكين بن عيسى أبو منصور البلدي، سكن بغداد وحدث بها.
وذكره في (ج 8 ص 50) فيمن اسمه الحسين؛ لأن ابني إسماعيل المحاملي رويا عنه وسمياه الحسن، وسماه محمد بن مخلد الدوري: الحسين، وقال: مات سنة إحدى وستين ومائتين. ا. هـ المراد بتصرف.

[حسن بن سيف بن عميرة]
436 - حسن بن سيف بن عميرة
قال الدارقطني - رحمه الله - (ج 1 ص 91): نا أحمد بن محمد بن سعيد، نا محمد بن أحمد بن الحسن القطواني، نا حسن بن سيف بن عميرة.

(1/185)

لم نجده.

[الحسن بن عبد الله بن صالح الإصطخري]
437 - الحسن بن عبد الله بن صالح الإصطخري
قال الدارقطني - رحمه الله - (ج 3 ص 241): نا دعلج بن أحمد، نا الحسن بن عبد الله بن صالح الإصطخري.
لم نجده.

[الحسن بن عتبة بن عبد الرحمن]
438 - الحسن بن عتبة بن عبد الرحمن
قال الدارقطني - رحمه الله - (ج 3 ص 276): نا أحمد بن محمد بن سعيد، نا الحسن بن عتبة بن عبد الرحمن.
الظاهر أن صوابه: محمد بن عتبة بن عبد الرحمن، ويكون نسب إلى جده فهو محمد بن عبيد بن عتبة بن عبد الرحمن، مترجم في " التهذيب "، وذكر من مشايخه عبد الرحمن بن هانئ، ومن تلاميذه ابن عقدة، والله أعلم.

[الحسن بن علي بن الأشعث]
439 - الحسن بن علي بن الأشعث
قال الدارقطني - رحمه الله - (ج 4 ص 79): نا علي بن محمد المصري، نا الحسن بن علي بن الأشعث.
وفي " الرؤية " للدارقطني (239) رقم (134): حدثنا أبو طالب الحافظ أحمد بن نصر، حدثنا الحسن بن علي بن الأشعب بمصر. ا. هـ.

[الحسن بن علي بن بزيع]
440 - الحسن بن علي بن بزيع
قال الدارقطني - رحمه الله - (ج 1 ص 155): حدثنا أحمد بن محمد بن سعيد، حدثنا أحمد بن عبد الرحمن بن سراج، والحسن بن علي بن بزيع.
ترجمه ابن ناصر الدين الدمشقي في " توضيح المشتبه " (ج 3 ص 73) فقال بعد قول الذهبي: (حسنون البناء شيخ للأصم) قال: قلت: اسمه الحسن بن علي بن بزيع، روى عن إبراهيم بن محمد بن ميمون وغيره. ا. هـ.

(1/186)

[الحسن بن علي بن الحسن الهاشمي]
441 - الحسن بن علي بن الحسن الهاشمي
قال الدارقطني - رحمه الله - (ج 2 ص 138): حدثنا أحمد بن محمد بن سعيد، أخبرني الحسن بن القاسم التمار، ثنا علي بن إبراهيم بن المعلى، ثنا عمر بن محمد بن عمر بن علي بن الحسين، حدثنا أبي والحسن بن علي.
ترجمه ابن حبان في " الثقات " (ج 6 ص 159) فقال: الحسن بن علي بن الحسن بن علي بن أبي طالب رضوان الله عليهم، الهاشمي، من أهل المدينة، يروي عن أبيه، روى عنه محمد بن أبي سارة. ا. هـ.

[الحسن بن علي بن الحسين]
442 - الحسن بن علي بن الحسين
قال الدارقطني - رحمه الله - (ج 2 ص 208): حدثنا أحمد بن سعيد وعمر بن الحسن بن علي، قالا: ثنا المنذر بن محمد بن المنذر، حدثني أبي، حدثني أبي، حدثني محمد بن الحسن بن علي بن الحسين، حدثني أبي.
مترجم في " التقريب " واسمه الحسين بن علي بن الحسين بن علي.

[الحسن بن علي بن خلف الله الدمشقي]
443 - الحسن بن علي بن خلف الله الدمشقي
قال الدارقطني - رحمه الله - (ج 1 ص 348): حدثنا أبو عبد الله بن المهتدي، ثنا الحسن بن علي بن خلف الله الدمشقي.
ترجمه الحافظ ابن عساكر في " تاريخ دمشق " (ج 13 ص 152 - 153) فقال: الحسن بن علي بن خلف بن عبد الجبار بن بهرام، ويقال: ابن خلف بن عبد الواحد أبو محمد، ويقال: أبو علي الصيدلاني الصرار، وذكر من شيوخه سليمان بن عبد الرحمن، روى عنه الطبراني، وذكر جمعاً، قال الهروي: مات سنة تسع وثمانين ومائتين. ا. هـ بتصرف.
وله ترجمة في " تاريخ الإسلام " وفيات (289) ص (155).

(1/187)

[الحسن بن علي بن شهريار الرقي]
444 - الحسن بن علي بن شهريار الرقي
قال الدارقطني - رحمه الله - (ج 4 ص 187): وثنا أبو سهل بن زياد، نا الحسن بن علي بن شهريار.
ترجم له الحافظ ابن حجر في " اللسان " فقال - رحمه الله -: الحسن بن علي بن شهريار أبو علي الرقي، حدث ببغداد عن عامر بن سيار الحلبي وعلي بن ميمون الرقي وجماعة، عنه ابن نجيح وأبو سهل بن زياد وآخرون، قال الدارقطني: ضعيف، وقال أبو سهل القطان - بسنده وذكر حديثا -: هذا حديث منكر فرد، قال ابن يونس: توفي أبو علي بمصر سنة سبع وتسعين ومائتين، قال: ولم يكن بذاك، تعرف وتنكر. ا. هـ مختصراً.

[الحسن بن علي بن قوهي]
445 - الحسن بن علي بن قوهي
قال الدارقطني - رحمه الله - (ج 2 ص 112): حدثنا الحسن بن علي بن قوهي بالمفتح.
في " معجم البلدان " في مادة (مفتح) قال: قرية بين البصرة وواسط، وهي من أعمال البصرة، قال: وبها سمع الدارقطني من الحسين بن علي بن قوهي.

[الحسن بن علي الرزاز القرشي]
446 - الحسن بن علي الرزاز القرشي
قال الدارقطني - رحمه الله - (ج 1 ص 157): حدثنا محمد بن نوح الجنديسابوري، أخبرنا محمد بن إسماعيل الأحمسي، أخبرنا الحسن بن علي الرزاز.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 21) فقال: الحسن بن علي الرزاز القرشي، روى عن هشام بن سعد. . . إلخ ولم يذكر فيه جرحا ولا تعديلاً.

(1/188)

[حسن بن علي الصفار]
447 - حسن بن علي الصفار
قال الدارقطني - رحمه الله - (ج 1 ص 100): حدثنا أحمد بن محمد بن سعيد، نا علي بن عمر بن الحسن التميمي، نا حسن بن علي الصفار.
لم نجده.

[الحسن بن الفضل بن السمح الزعفراني]
448 - الحسن بن الفضل بن السمح الزعفراني
قال الدارقطني - رحمه الله - (ج 2 ص 197): حدثنا إسماعيل بن محمد الصفار، ثنا الحسن بن الفضل بن السمح.
ترجمه الخطيب في " التاريخ " (ج 7 ص 401) فقال: الحسن بن الفضل بن السمح أبو علي الزعفراني، المعروف بالبوصراني، وذكر بعض شيوخه، وذكر من تلاميذه إسماعيل بن محمد بن الصفار، قال عن ابن المنادي: مات في أول جمادى الآخرة، سنة ثمانين، أكثر الناس عنه، ثم انكشف ستره فتركوه، وخرق أخي كل شيء كتب عنه؛ لأنه تبين له أمره، وكذلك تبين له محمد بن خزر الحلواني، وكان هذا أحد الأثبات فرمى كل حديث كتبه عنه. ا. هـ المراد.

[الحسن بن فهر بن حماد البزاز]
449 - الحسن بن فهر بن حماد البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 261): نا ابن الصواف، نا الحسن بن فهر بن حماد البزاز.
ترجمه الخطيب في " تاريخه " (ج 7 ص 402) فقال: الحسن بن فهد بن حماد أبو علي، وذكر شيخين له، وقال: روى عنه أبو علي بن الصواف، وساق له حديثاً، ولم يذكر فيه جرحاً ولا تعديلاً.

(1/189)

[الحسن بن القاسم بن الحسين البجلي]
450 - الحسن بن القاسم بن الحسين البجلي
قال الدارقطني - رحمه الله - (ج 3 ص 119): نا عمر بن الحسن بن عمر القراطيسي، نا الحسن بن القاسم بن الحسين البجلي.
لم نجده.

[الحسن بن القاسم التمار]
451 - الحسن بن القاسم التمار
قال الدارقطني - رحمه الله - (ج 2 ص 138): حدثنا أحمد بن محمد بن سعيد، أخبرني الحسن بن القاسم التمار.
لم نجده، وتلميذه ابن عقدة متهم.

[الحسن بن قتيبة الخزاعي]
452 - الحسن بن قتيبة الخزاعي
قال الدارقطني - رحمه الله - (ج 1 ص 78): نا عمر بن أحمد الدقاق، نا محمد بن عيسى بن حبان، ثنا الحسن بن قتيبة.
ترجمه الحافظ الذهبي في " الميزان " فقال: الحسن بن قتيبة الخزاعي المدائني، عن مسعر ومستلم بن سعيد وغيرهما، قال الدارقطني: لا يصح هذا، ذكر هذا بعد ذكره حديثا من طريقه، وقال ابن عدي: أرجو أنه لا بأس به، قال الذهبي: قلت: بل هو هالك، وقال الدارقطني: متروك الحديث، وقال أبو حاتم: ضعيف، وقال الأزدي: واهي الحديث، وقال العقيلي: كثير الوهم. ا. هـ.

[الحسن بن محمد بن أحمد بن أبي الشوك]
453 - الحسن بن محمد بن أحمد بن أبي الشوك
قال الدارقطني - رحمه الله - (ج 1 ص 73): ثنا الحسن بن أحمد بن أبي الشوك.
ترجمه الخطيب في " تاريخه " (ج 7 ص 419) فقال: الحسن بن محمد بن أحمد بن أبي الشوك، أبو محمد الزيات، روى عن جمع، ذكر منهم الحسن بن مكرم، وروى عنه جمع، ذكر منهم الدارقطني، ثم قال الخطيب: وكان ثقة، قال طلحة بن محمد بن جعفر: مات سنة تسع وعشرين وثلاثمائة. ا. هـ ملخصاً.

(1/190)

[الحسن بن محمد بن بشر]
454 - الحسن بن محمد بن بشر
قال الدارقطني - رحمه الله - (ج 1 ص 310): حدثنا أبو القاسم الحسن بن محمد بن بشر الكوفي.
ترجمه الخطيب - رحمه الله - (ج 7 ص 418) فقال: الحسن بن محمد بن بشر بن داود بن يحيى بن سالم أبو القاسم البجلي الكوفي، قدم بغداد، وحدث بها عن أحمد بن موسى بن إسحاق الحمار، ثم قال: روى عنه محمد بن المظفر والدارقطني وأبو القاسم بن الثلاج، وذكر ابن الثلاج أنه نزل باب المحول وسمع منه في سنة اثنتين وعشرين وثلاثمائة. ا. هـ المراد.

[الحسن بن محمد بن سعدان العرزمي]
455 - الحسن بن محمد بن سعدان العرزمي
قال الدارقطني - رحمه الله - (ج 4 ص 96): نا الحسن بن محمد بن سعدان العرزمي.
ترجمه الخطيب في " تاريخ بغداد " (ج 7 ص 418) فقال: الحسن بن محمد بن سعدان بن عبيد الله أبو علي العرزمي الكوفي، قدم بغداد، وحدث بها عن يحيى بن إسحاق بن سافري، وذكر جماعة من مشايخه، روى عنه علي بن عمر، والحريري، وأبو حفص الكتاني، وأحمد بن محمد بن عمران بن الجندي، وأبو القاسم بن الثلاج، في آخرين، وساق له حديثا، ولم يذكره بجرح ولا تعديل.

[الحسن بن محمد بن عبد الواحد]
456 - الحسن بن محمد بن عبد الواحد
قال الدارقطني - رحمه الله - (ج 2 ص 49): ثنا محمد بن القاسم بن زكريا المحاربي بالكوفة، ثنا الحسن بن محمد بن عبد الواحد.
لم نجده.

[الحسن بن محمد بن أبي القاسم النخعي]
457 - الحسن بن محمد بن أبي القاسم النخعي
قال الدارقطني - رحمه الله - (ج 1 ص 129): وحدثنا الحسين بن إسماعيل وأحمد بن محمد بن يزيد الزعفراني قالا: نا محمد بن جوان بن شعبة، نا الحسن بن محمد بن أبي

(1/191)

القاسم النخعي.
لم نجده.

[الحسن بن موسى بن جعفر بن محمد]
458 - الحسن بن موسى بن جعفر بن محمد
قال الدارقطني - رحمه الله - (ج 1 ص 302): ثنا أبو الحسن علي بن دليل الأخباري، حدثنا أحمد بن الحسن المقري، حدثنا محمد بن إسماعيل بن إبراهيم بن موسى بن جعفر بن محمد، حدثني عم أبي الحسين بن موسى.
هو الحسين بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب، وفي " تاريخ بغداد " (ج 2 ص 37) ذكر في ترجمة تلميذه محمد بن إسماعيل من مشايخه عم أبيه الحسن بن موسى.

[الحسن بن يحيى بن الجعد]
459 - الحسن بن يحيى بن الجعد
قال الدارقطني - رحمه الله - (ج 1 ص 117): حدثنا الحسين بن إسماعيل، نا الحسن بن يحيى.
هو الحسن بن يحيى بن الجعد، وهو ابن أبي الربيع، مترجم في " التقريب ".

[الحسن بن أبي يحيى]
460 - الحسن بن أبي يحيى
قال الدارقطني - رحمه الله - (ج 3 ص 261): نا أبو بكر النيسابوري، نا محمد بن أشكاب والحسن بن يحيى والحسن بن أبي يحيى.
الظاهر أن صوابه: (والحسن بن أبي الربيع يحيى) والله أعلم.
فإن الحسن يروي عن وهب بن جرير، وعنه عبد الله بن محمد بن زياد النيسابوري كما في " تهذيب الكمال ".

(1/192)

[الحسن بن يوسف بن عبد الرحمن المروروذي]
461 - الحسن بن يوسف بن عبد الرحمن المروروذي
قال الدارقطني - رحمه الله - (ج 2 ص 21): حدثنا الحسن بن سعيد بن الحسن بن يوسف المروروذي قال: وجدت في كتاب جدي، وحدثني به أبي عن جدي.
ترجمه الخطيب - رحمه الله - (ج 7 ص 455) فقال: الحسن بن يوسف بن عبد الرحمن، أبو علي المعروف بأخي الهرش، حدث عن بقية بن الوليد، روى عنه العباس بن محمد الدوري، وأبو بكر بن أبي الدنيا، ثم ساق له الخطيب حديثا، وفي السند: أنه كان جار أحمد بن حنبل، ولم يذكر فيه جرحا ولا تعديلا.

[الحسن بن يونس بن مهران الزيات]
462 - الحسن بن يونس بن مهران الزيات
قال الدارقطني - رحمه الله - (ج 1 ص 242): حدثنا أبو محمد بن صاعد، حدثنا الحسن بن يونس.
ترجمه الخطيب في " تاريخ بغداد " (ج 7 ص 455) وقال: الحسن بن يونس بن مهران أبو علي الزيات، حدث عن ... وأسود بن عامر شاذان، وذكر آخرين، وذكر من الرواة عنه يحيى بن محمد بن صاعد، ثم قال الخطيب: وكان ثقة. ا. هـ المراد مختصرا.

[الحسن]
463 - الحسن
قال الدارقطني - رحمه الله - (ج 3 ص 232): نا أحمد بن الحسين بن الجنيد، نا زياد بن أيوب، نا علي بن غراب، نا كهمس بن الحسن، [حدثني أبي].
ما بين معكوفين يخشى أن يكون زائدا مقحما بين كهمس وشيخه عبد الله بن بريدة، فرواية كهمس عنه عند الجماعة كما في " تهذيب الكمال " والله أعلم.

[الحسين بن إسماعيل]
464 - الحسين بن إسماعيل
قال الدارقطني - رحمه الله - (ج 1 ص 223): حدثنا عمر بن الحسن بن علي، ثنا يحيى بن إسماعيل الجريري، حدثنا الحسين بن إسماعيل.

(1/193)

وفي (ج 4 ص 31): الحسين بن إسماعيل الجريري.

[الحسين بن إسماعيل بن أبي المجالد]
465 - الحسين بن إسماعيل بن أبي المجالد
قال الدارقطني - رحمه الله - (ج 1 ص 403): حدثنا أبو حامد محمد بن هارون، ثنا الحسين بن إسماعيل بن أبي المجالد.
لم نجده.

[الحسين بن إسماعيل بن محمد المحاملي]
466 - الحسين بن إسماعيل بن محمد المحاملي
قال الدارقطني - رحمه الله - (ج 1 ص 13): حدثنا القاضي أبو عبد الله الحسين بن إسماعيل.
ترجمه الذهبي - رحمه الله - في " السير " (ج 15 ص 258) فقال: المحاملي القاضي الإمام العلامة المحدث الثقة مسند الوقت أبو عبد الله الحسين بن إسماعيل بن محمد بن إسماعيل بن سعيد بن أبان الضبي البغدادي المحاملي، مصنف السنن، مولده في سنة خمس وثلاثين ومائتين، وأول سماعه في سنة أربع وأربعين ومائتين، ثم ذكر من مشايخه: يعقوب الدورقي، وذكر الدارقطني راويا عنه، ثم قال: قال أبو بكر الخطيب: كان فاضلا دينا، شهد عند القضاة وله عشرون سنة، وولي قضاء الكوفة ستين سنة، إلى أن قال الخطيب: أملى المحاملي مجالس عدة، وأملى مجلسا في ثاني عشر ربيع الآخر سنة ثلاثين وثلاثمائة، ثم مرض فمات بعد أحد عشر يوما.

[الحسين بن بحر بن يزيد البزوري]
467 - الحسين بن بحر بن يزيد البزوري
قال الدارقطني - رحمه الله - (ج 2 ص 12): حدثنا أحمد بن محمد بن سالم المخرمي، ثنا الحسين بن بحر البزوري.
ترجمه الخطيب - رحمه الله - (ج 8 ص 23) فقال: الحسين بن بحر بن يزيد أبو عبد الله البيروذي، من نواحي الأهواز، قدم بغداد وحدث بها، وذكر جمعا من شيوخه،

(1/194)

وجمعا من تلاميذه، ثم قال: وكان ثقة، قال أبو عروبة: مات في النفير بملطية في شهر رمضان سنة إحدى وستين ومائتين، لا يخضب. ا. هـ المراد.

[الحسين بن حبيب اليمامي]
468 - الحسين بن حبيب اليمامي
قال الدارقطني - رحمه الله - (ج 2 ص 283): ثنا محمد بن إبراهيم بن نيروز الأنماطي، نا عمرو بن علي، نا الحسين بن حبيب.
ترجمه ابن حبان في " الثقات " (ج 8 ص 184) فقال: حسين بن حبيب اليمامي، يروي عن يحيى بن أبي كثير، روى عنه ابن المبارك.

[الحسين بن الحسين بن عبد الرحمن الأنطاكي]
469 - الحسين بن الحسين بن عبد الرحمن الأنطاكي
قال الدارقطني - رحمه الله - (ج 2 ص 67): حدثنا الحسين بن الحسين بن عبد الرحمن القاضي الأنطاكي.
ترجمه الخطيب - رحمه الله - (ج 8 ص 39) فقال: الحسين بن الحسين بن عبد الرحمن، أبو عبد الله الأنطاكي، قاضي ثغور الشام، ويعرف بابن الصابوني، قدم بغداد وحدث بها عن جمع ذكرهم، وذكر الدارقطني فيمن روى عنه، ثم قال الخطيب: وكان ثقة، ونقل عن الدارقطني أنه قال: كان من الثقات، وذكر أيضاً أن يوسف بن عمر القواس ذكره في جملة شيوخه الثقات، وقال الخطيب: ذكرته لأبي بكر البرقاني فقال: ثقة، قال طلحة بن محمد: مات في سنة تسع عشرة وثلاثمائة، قال الخطيب: قلت: وببغداد توفي. ا. هـ بتصرف.

[الحسين بن زيد بن الحكم الجبري]
470 - الحسين بن زيد بن الحكم الجبري
قال الدارقطني - رحمه الله - (ج 2 ص 42): حدثنا إبراهيم بن محمد بن علي بن بطحا، ثنا الحسين [بن زيد] بن الحكم الجبري.
ما بين المعكوفين زائد، ففي ترجمة شيخه من " اللسان " أنه يروي عنه الحسين بن الحكم، وهو مترجم في " رجال الحاكم " (624).

(1/195)

[الحسين بن حماد]
471 - الحسين بن حماد
قال الدارقطني - رحمه الله - (ج 1 ص 205): أحمد بن محمد بن سعيد، نا يعقوب بن يوسف بن زياد، نا الحسين بن حماد.
لم نجده.

[الحسين بن حمزة بن الحسين الخثعمي]
472 - الحسين بن حمزة بن الحسين الخثعمي
قال الدارقطني - رحمه الله - (ج 2 ص 144): حدثنا الحسين بن حمزة بن الحسين الخثعمي من أصله.
لم نجده.

[الحسين بن خلف البزاز]
473 - الحسين بن خلف البزاز
قال الدارقطني - رحمه الله - (ج 2 ص 182): (ح) وثنا أبو عبيد الله المعدل، أحمد بن عمرو بن عثمان الواسطي، ثنا الحسين بن خلف البزاز.
صوابه الحسن بن خلف، مترجم في " التهذيب ".

[الحسين بن أبي زيد منصور الدباغ]
474 - الحسين بن أبي زيد منصور الدباغ
قال الدارقطني - رحمه الله - (ج 2 ص 11): حدثنا الحسين بن محمد بن زنجي، ثنا الحسين بن أبي زيد.
ترجمه الخطيب (ج 8 ص 110) فقال: الحسين بن أبي زيد أبو علي الدباغ، واسم أبي زيد منصور، وأصله من الصغد، وذكر جمعا روى عنهم، وذكر الحسين بن محمد بن الحسين بن زنجي في عداد تلاميذه، قال أحمد بن الحسين بن إسحاق الصوفي: كان من الثقات، وقال محمد بن إسحاق الثقفي: مات يوم الخميس لسبع بقين من شوال سنة أربع وخمسين ومائتين، ودفن يوم الجمعة، صليت عليه، وكان يكنى أبا علي، يخضب رأسه ولحيته بالحناء. ا. هـ المراد ملخصا.

(1/196)

[الحسين بن سعيد بن الأزهر السلمي]
475 - الحسين بن سعيد بن الأزهر السلمي
قال الدارقطني - رحمه الله - (ج 2 ص 41): حدثنا عبد الصمد بن علي، ثنا الحسين بن سعيد بن الأزهر بن منجايا السلمي.
لم نجده.

[الحسين بن سعيد بن البستبان]
476 - الحسين بن سعيد بن البستبان
قال الدارقطني - رحمه الله - (ج 1 ص 336): (ح) وحدثنا محمد بن مخلد، حدثنا سعدان بن يزيد، وعلي بن إشكاب، والحسين بن سعيد بن البستبان.
ترجمه الخطيب في " تاريخ بغداد " (ج 8 ص 46) فقال: الحسين بن سعيد بن عبد الله المخرمي، يعرف بابن البستنبان، وهو أخو الحسن بن أبي سعيد، حدث عن إسماعيل ابن علية، وذكر غيره، روى عنه محمد بن إسحاق السرج النيسابوري، والحسن بن محمد بن شيبة الأنصاري، ومحمد بن مخلد الأوري، وساق له حديثاً، ولم يذكر فيه جرحا ولا تعديلاً. ا. هـ.

[الحسين بن سعيد]
477 - الحسين بن سعيد
قال الدارقطني - رحمه الله - (ج 1 ص 339): (ح) وحدثنا أحمد بن محمد بن سعيد، ثنا أحمد بن الحسين بن سعيد، ثنا أبي.
لم نجده.
[الحسين بن سفيان]
478 - الحسين بن سفيان
قال الدارقطني - رحمه الله - (ج 2 ص 82): حدثنا دعلج، ثنا الحسين بن سفيان.
صوابه الحسن بن سفيان، وهو النسوي، مترجم في " رجال الحاكم " (581).

(1/197)

* الحسين بن سكين
هو الحسن بن سكين بن عيسى البلدي، تقدم (435).

[الحسين بن شداد بن داود المخرمي]
479 - الحسين بن شداد بن داود المخرمي
قال الدارقطني - رحمه الله - (ج 3 ص 322): (ح) ونا محمد بن مخلد، نا الحسين بن شداد بن داود المخرمي.
ترجمه الخطيب - رحمه الله - (ج 8 ص 52) فقال: الحسين بن شداد بن داود أبو علي القطان المخرمي، حدث عن محمد بن عبد العزيز بن أبي رزمة المروزي، وذكر غيره، وروى عنه محمد بن مخلد الدوري، وذكر آخرين، ثم قال الخطيب: وما علمت من حاله إلا خيرا، قرأت في كتاب محمد بن مخلد بخطه: سنة ثمان وستين ومائتين فيها مات أبو علي حسين بن شداد. ا. هـ ملخصا.

[الحسين بن صفوان بن إسحاق البرذعي]
480 - الحسين بن صفوان بن إسحاق البرذعي
قال الدارقطني - رحمه الله - (ج 1 ص 425): حدثنا الحسين بن صفوان البردعي.
ترجمه الخطيب في " التاريخ " (ج 8 ص 54) فقال: الحسين بن صفوان بن إسحاق بن إبراهيم أبو علي البرذعي، وذكر جمعا روى عنهم وقال: روى عن ابن أبي الدنيا مصنفاته، وذكر بعض تلاميذه، ثم قال: وكان صدوقا، قال طلحة بن محمد: مات في سنة أربعين وثلاثمائة، وذكر ابن الفرات أنه مات في عشي يوم السبت لأربع عشرة ليلة بقيت من شعبان، ودفن يوم الأحد. ا. هـ المراد مختصرا.

[حسين بن عبد الله بن ضميرة الحميري]
481 - حسين بن عبد الله بن ضميرة الحميري
قال الدارقطني - رحمه الله - (ج 2 ص 218): ورواه حسين بن عبد الله بن ضميرة.
قال ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 57) الحسين بن عبد الله بن

(1/198)

ضميرة بن أبي ضميرة، واسم أبي ضميرة سعد الحميري، من آل ذي يزن المديني، روى عن أبيه، قال أحمد بن حنبل: متروك الحديث، وقال أبو حاتم: ترك الناس حديثه، وهو عندي متروك الحديث كذاب، وقال أبو زرعة وابن معين: ليس بشيء، قال أبو زرعة: ليس بشيء، ضعيف الحديث، اضرب على حديثه. ا. هـ مختصرا.

[الحسين بن عبد الرحمن بن محمد الأزدي]
482 - الحسين بن عبد الرحمن بن محمد الأزدي
قال الدارقطني - رحمه الله - (ج 1 ص 332): حدثنا أحمد بن محمد بن سعيد، ثنا الحسين بن عبد الرحمن بن محمد الأزدي.
ترجمه أبو أحمد الحاكم في " الكنى " (ج 1 ص 331) فقال: أبو أحمد الحسين بن عبد الرحمن بن محمد الأزدي الكوفي، سمع أباه عن مهدي بن هلال، كناه لنا أبو العباس أحمد بن محمد بن سعيد الهمداني.
وذكر ابن منده نحو هذا في " فتح الباب في الكنى والألقاب " ص (59).

[الحسين بن علي بن مهران الفسوي]
483 - الحسين بن علي بن مهران الفسوي
قال الإمام الدارقطني (ج 1 ص 84): ثنا أبو بكر بن أبي داود، ثنا الحسين بن علي بن مهران.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 56) فقال: الحسين بن علي بن مهران الفسوي أبو العباس، روى عن عامر بن الفرات، روى عنه ابن أبي داود السجستاني والوليد بن أبان، سمعت بعض ذلك من أبي، وبعضه من قبلي. ا. هـ، ولم يذكر فيه جرحا ولا تعديلا.

[الحسين بن عيسى بن ميسرة الحارثي]
484 - الحسين بن عيسى بن ميسرة الحارثي
قال الدارقطني - رحمه الله - (ج 4 ص 255): حدثنا محمد بن مخلد، نا الفضل بن العباس الرازي، نا حسين بن عيسى الرازي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 60) فقال: الحسين بن عيسى

(1/199)

بن ميسرة الحارثي الرازي، روى عن سلمة بن الفضل. . .، روى عنه أبي، سئل أبي عنه فقال: صدوق. ا. هـ.

[الحسين بن القاسم بن جعفر الكوكبي]
485 - الحسين بن القاسم بن جعفر الكوكبي
قال الدارقطني - رحمه الله - (ج 1 ص 243): (ح) وحدثنا الحسين بن القاسم بن جعفر الكوكبي.
ترجمه الخطيب في " تاريخه " (ج 8 ص 86) فقال: الحسين بن القاسم بن جعفر بن محمد بن خالد بن بشر أبو علي الكوكبي الكاتب، صاحب أخبار وآداب، وذكر بعض شيوخه، وذكر أن الدارقطني روى عنه، ثم قال الخطيب: وما علمت من حاله إلا خيرا، قال طلحة بن محمد وعمر بن أحمد بن شاهين: مات سنة سبع وعشرين وثلاثمائة، قال عمر: في شهر ربيع الأول. ا. هـ المراد.

[الحسين بن كميت بن البهلول الموصلي]
486 - الحسين بن كميت بن البهلول الموصلي
قال الدارقطني - رحمه الله - (ج 1 ص 354): ... فحدثنا به جعفر بن محمد بن نصير، ثنا الحسين بن كميت.
ترجمه الخطيب في " تاريخه " (ج 8 ص 87) فقال - رحمه الله -: الحسين بن كميت بن البهلول بن عمر أبو علي الموصلي، قدم بغداد وحدث بها عن غسان بن الربيع، وآخرين ذكرهم، وذكر بعض تلاميذه، ثم قال: وكان ثقة، قال أبو زكريا الأزدي: انحدر إلى بغداد وكتبوا عنه، توفي سنة أربع وتسعين ومائتين. ا. هـ المراد.

[الحسين بن محمد بن الحسين بن زنجي]
487 - الحسين بن محمد بن الحسين بن زنجي
قال الدارقطني - رحمه الله - (ج 2 ص 97): حدثنا الحسين بن محمد بن زنجي.
ترجمه الخطيب - رحمه الله - (ج 8 ص 91) فقال: الحسين بن محمد بن الحسين بن زنجي بن إبراهيم أبو عبد الله الدباغ، ويقال له: الصواف، حدث عن الحسين بن أبي زيد الدباغ، وذكر آخرين، وذكر من تلاميذه الدارقطني، وساق حديثا قال الدارقطني

(1/200)

عقبه: كذا كتبناه من أصله، وما سمعناه بهذا الإسناد منه، ثم نقل الخطيب عن الأبندوني أنه قال: لا بأس به، قرأت في كتاب ابن الثلاج بخطه: توفي في رجب سنة خمس وعشرين وثلاثمائة. ا. هـ المراد بتصرف.

[الحسين بن محمد بن سعيد البزاز]
488 - الحسين بن محمد بن سعيد البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 159): حدثنا الحسين بن محمد بن سعيد البزاز.
ترجمه الخطيب في " تاريخه " (ج 8 ص 97) فقال: الحسين بن محمد بن سعيد أبو عبد الله البزاز المعروف بابن المطبقي، يقال: إنه كان علويا ولم يكن يظهر نسبه، وذكر من مشايخه جحدر، ومن تلاميذه الدارقطني، قال: وكان ثقة، وذكر أنه ولد يوم الثلاثاء لإحدى عشرة ليلة خلت من شهر ربيع الأول سنة ثلاث وثلاثين ومائتين، قال أحمد بن كامل: توفي يوم الأربعاء لثلاث بقين من شوال سنة ثمان وعشرين وثلاثمائة، ودفن في داره، وبلغ ستا وتسعين سنة، وكان صحيح الفهم والعقل والجسم، وقال محمد بن أحمد بن جميع: توفي ليومين بقيا من شوال سنة ثمان وعشرين وثلاثمائة. ا. هـ المراد ملخصا.
* الحسين بن موسى بن جعفر بن محمد
صوابه الحسن بن موسى، تقدم (458).

[الحسين بن نصر المؤدب]
489 - الحسين بن نصر المؤدب
قال الدارقطني - رحمه الله - (ج 2 ص 87): حدثنا محمد بن أحمد بن أسد الهروي، حدثنا الحسين بن نصر المؤدب.
الحسين بن نصر المؤدب، عن سلام بن سليمان، قال ابن القطان: لا يعرف، انظر " اللسان " نقلا عن " ذيل الميزان "، وكنيته أبو علي كما في ترجمة شيخه سلام بن سليمان من " تهذيب الكمال " ووقع في " اللسان ": ابن سليم، وهو خطأ.

(1/201)

[الحسين بن الهيثم بن ماهان الكسائي]
490 - الحسين بن الهيثم بن ماهان الكسائي
قال الدارقطني - رحمه الله - (ج 1 ص 389): ثنا العباس بن عبد السميع الهاشمي، ثنا الحسين بن الهيثم بن ماهان أبو الربيع.
ترجمه الخطيب (ج 8 ص 145) فقال: الحسين بن الهيثم بن ماهان أبو الربيع الكسائي الرازي، سكن بغداد وحدث بها، وذكر في شيوخه خالد بن عبد السلام المصري، وذكر أيضا بعض تلاميذه، ذكره الدارقطني فقال: لا بأس به. ا. هـ المراد منه.

[الحسين]
491 - الحسين
قال الدارقطني - رحمه الله - (ج 2 ص 245): نا علي بن عبد الله بن مبشر، نا أحمد بن سنان القطان، نا يعقوب بن محمد، حدثتنا كرامة بنت الحسين المازنية، قالت: سمعت أبي.
لم نجده.

[حصين]
492 - حصين
قال الدارقطني - رحمه الله - (ج 3 ص 119): نا عمر بن الحسن بن عمر القراطيسي، نا الحسن بن القاسم بن الحسين البجلي، نا الحسين بن نصر، نا خالد بن عيسى، عن حصين.
لم نجده.

[حفص الفراء]
493 - حفص الفراء
قال الدارقطني - رحمه الله - (ج 1 ص 155): حدثنا أحمد بن محمد بن سعيد، حدثنا أحمد بن عبد الرحمن بن سراج والحسن بن علي بن بزيع، قالا: نا حفص الفراء.
لعله حفص بن حمزة أبو عمر الضرير البغدادي، فهو يروي عن سوار بن مصعب كما في ترجمته من " تهذيب الكمال ".

(1/202)

[حفص بن عمر الأبلي]
494 - حفص بن عمر الأبلي
قال الدارقطني - رحمه الله - (ج 2 ص 156): حدثنا محمد بن مخلد، ثنا يحيى بن عياش القطان، حدثنا حفص بن عمر الأبلي.
ترجمه الذهبي في " الميزان " فقال: حفص بن عمر الأبلي، وذكر أنه روى عن مسعر بن كدام ... وهو حفص بن عمر بن دينار، قال ابن عدي: أحاديثه كلها إما منكرة المتن أو السند، وهو إلى الضعف أقرب، وقال أبو حاتم: كان شيخا كذابا، وقد وهم ابن حبان فجعل الأبلي هو الحبطي، ثم ذكر له أحاديث في أحدها أن كنيته أبو إسماعيل، ثم قال: قال العقيلي: وحفص بن عمر هذا يحدث عن شعبة ومسعر ومالك بن مغول والأئمة بالبواطيل. ا. هـ.

[حفص بن عمر بن خالد المازني]
495 - حفص بن عمر بن خالد المازني
قال الدارقطني - رحمه الله - (ج 1 ص 113): حدثنا محمد بن علي بن إسماعيل الأبلي، أخبرنا جعفر بن محمد بن عيسى العسكري، أخبرنا أبو عمر المازني حفص بن عمر.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (211 - 220) ص (125) فقال: حفص بن عمر بن خالد أبو عمر المازني البصري، كناه الحاكم، وقال الدارقطني: يحدث عن شعبة وسعيد. ا. هـ.

[حفص بن عمر بن يزيد السياري]
496 - حفص بن عمر بن يزيد السياري
قال الدارقطني - رحمه الله - (ج 3 ص 271): (ح) ونا محمد بن مخلد، نا حفص بن عمر بن يزيد أبو بكر.
ترجمه السمعاني في مادة (السياري) فقال - رحمه الله -: وأبو بكر حفص بن عمر السياري سمع محمد بن عبد الله الأنصاري وأبا علي الحنفي، روى عنه أبو الحسن المادرائي ومحمد بن مخلد. ا. هـ.
وكذا ترجم لأبيه قبله فقال فيه: عمر بن يزيد السياري.

(1/203)

[حفص بن عمرو الربالي]
497 - حفص بن عمرو الربالي
قال الدارقطني - رحمه الله - (ج 1 ص 145): حدثنا الحسين بن إسماعيل، نا حفص بن عمرو.
هو الربالي كما في ترجمة شيخه يحيى بن سعيد القطان من " تهذيب الكمال " وحفص هذا مترجم في " التقريب ".

[حفص]
498 - حفص
قال الدارقطني - رحمه الله - (ج 1 ص 107): حدثنا محمد بن القاسم بن زكريا أبو كريب، نا عثمان بن سعيد الزيات، عن رجل يقال له حفص.
لعله حفص بن سليمان الأسدي ففي " تهذيب الكمال " ذكر أنه يروي عن ابن أبي ليلى، والله أعلم.

[الحكم بن أسلم الحجبي]
499 - الحكم بن أسلم الحجبي
قال الدارقطني - رحمه الله - (ج 1 ص 322): حدثنا ابن مخلد، ثنا أحمد بن الحجاج بن الصلت، ثنا الحكم بن أسلم.
ترجمه ابن أبي حاتم (ج 3 ص 114) فقال: الحكم بن أسلم الحجبي وهو ابن سلمان أبو معاذ القرشي، روى عن شعبة وعبد العزيز بن مسلم، روى عنه أبي ومحمد بن غالب البغدادي وغيره، سمعت أبي يقول: الحكم بن أسلم قدري بصري صدوق.

[الحكم بن عبد الله بن سعد الأيلي]
500 - الحكم بن عبد الله بن سعد الأيلي
قال الدارقطني - رحمه الله - (ج 2 ص 9): ثنا أبو عبد الله الأبلي، ثنا محمد بن عثمان بن صالح، ثنا عمرو بن الربيع بن طارق، ثنا مسلمة بن علي، عن محمد بن مطرف، عن الحكم بن عبد الله بن سعد.
ترجمه الحافظ في " اللسان " فقال: الحكم بن عبد الله بن سعد الأيلي أبو عبد الله عن القاسم والزهري، كان ابن المبارك شديد الحمل عليه، وقال أحمد: أحاديثه كلها

(1/204)

موضوعة، وقال ابن معين: ليس بثقة، وقال السعدي وأبو حاتم: كذاب، وقال النسائي والدارقطني وجماعة: متروك الحديث. انتهى. وقال البخاري: تركوه، وقال مسلم في " الكنى ": منكر الحديث. ا. هـ ملخصاً.

[الحكم بن عبد الله بن مسلم]
501 - الحكم بن عبد الله بن مسلم
قال الدارقطني - رحمه الله - (ج 1 ص 101): حدثنا به محمد بن القاسم بن زكريا، ثنا عباد بن يعقوب، نا أبو مطيع الخراساني.
هو الحكم بن عبد الله بن مسلم.
ترجمه الحافظ في " اللسان " فقال: الحكم بن عبد الله بن مسلم أبو مطيع الخراساني البلخي الفقيه، صاحب أبي حنيفة - رحمه الله -، تفقه به أهل تلك الديار، وكان بصيرا بالرأي علامة كبير الشأن، ولكنه واه في ضبط الأثر، وكان ابن المبارك يعظمه ويبجله لدينه وعلمه، قال ابن معين: ليس بشيء، وقال مرة: ضعيف، وقال البخاري: ضعيف صاحب رأي، وقال النسائي: ضعيف، وقال أحمد: لا ينبغي أن يروى عنه بشيء، وقال أبو داود: تركوا حديثه وكان جهميا، وقال ابن عدي: هو بين الضعف عامة ما يرويه لا يتابع عليه، وقال ابن حبان: كان من رؤساء المرجئة ممن يبغض السنن ومنتحليها، ولي أبو مطيع قضاء بلخ ومات سنة تسع وتسعين ومائة عن أربع وثمانين سنة. انتهى. وقال أبو حاتم: كان مرجئا كذابا. ا. هـ بتصرف.

[الحكم بن عمير]
502 - الحكم بن عمير
قال الدارقطني - رحمه الله - (ج 1 ص 310): حدثنا أبو القاسم الحسن بن محمد بن بشر الكوفي، ثنا أحمد بن موسى بن إسحاق الحمار، نا إبراهيم بن حبيب، ثنا موسى بن أبي حبيب الطائفي، عن الحكم بن عمير وكان بدريا.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 125) فقال: الحكم بن عمير، روى عن النبي صلى الله عليه وعلى آله وسلم - لا يذكر السماع ولا لقاء -

(1/205)

أحاديث منكرة من رواية ابن أخيه موسى بن أبي حبيب، وهو شيخ ضعيف الحديث، ويروي عن موسى بن أبي حبيب عيسى بن إبراهيم، وهو ذاهب الحديث، سمعت أبي يقول ذلك، ويقول: روى هذه الأحاديث عن عيسى بن إبراهيم بقية بن الوليد.

[حماد بن سعيد المازني]
503 - حماد بن سعيد المازني
قال الدارقطني - رحمه الله - (ج 1 ص 348): حدثنا أبو حامد محمد بن هارون إملاء، حدثنا عمرو بن علي، ثنا عبد الله بن إدريس ووكيع بن الجراح وأبو معاوية وحماد بن سعيد المازني.
تصحف من حماد بن مسعدة وهو مترجم في " التهذيب " فهو يروي عن عمرو بن علي الفلاس، وحماد تميمي ومازن من تميم، والله أعلم.

[حماد بن عمرو النصيبي]
504 - حماد بن عمرو النصيبي
قال الدارقطني - رحمه الله - (ج 3 ص 164): نا الرهاوي الحسن بن أحمد بن سعيد، نا محمد بن أبي فروة، نا عمار بن مطر، نا حماد بن عمرو.
ترجمه الحافظ في " اللسان " فقال: حماد بن عمرو النصيبي عن زيد بن رفيع وغيره، قال الجوزجاني: كان يكذب، وقال البخاري: يكنى أبا إسماعيل، منكر الحديث، وقال النسائي: متروك الحديث، وقال ابن حبان: كان يضع الحديث وضعا، وقال ابن معين: ليس بشيء، قال أبو زرعة: واهي الحديث. انتهى، وقال أبو حاتم: منكر الحديث ضعيف الحديث جدا، وقال يحيى بن معين: من المعروفين بالكذب ووضع الحديث، وفي موضع آخر: اجتمع الناس على طرح هؤلاء النفر، ليس يذاكر بحديثهم، ولا يعتد به إسحاق بن نجيح الملطي وحماد النصيبي. ا. هـ مختصرا.

[حماد بن محمد بن حفص]
505 - حماد بن محمد بن حفص
قال الدارقطني - رحمه الله - (ج 1 ص 84): حدثنا علي بن الفضل بن طاهر، أخبرنا حماد

(1/206)

بن محمد بن حفص ببلخ.
لم نجده.

[حماد بن منهال البصري]
506 - حماد بن منهال البصري
قال الدارقطني - رحمه الله - (ج 1 ص 219): حدثنا أبو حامد محمد بن هارون، نا محمد بن أحمد بن أنس الشامي، ثنا حماد بن منهال البصري.
ترجمه الحافظ في " اللسان " فقال: حماد بن المنهال، عن محمد بن راشد، قال الدارقطني: مجهول. ا. هـ.

[حماس الليثي]
507 - حماس الليثي
قال الدارقطني - رحمه الله - (ج 2 ص 125): حدثنا محمد بن أحمد، ثنا يوسف القاضي، ثنا محمد بن أبي بكر، ثنا حماد بن زيد، ثنا يحيى بن سعيد، عن أبي عمرو بن حماس أو عن عبد الله بن أبي سلمة، عن أبي عمرو بن حماس، عن أبيه.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 314) فقال: حماس الليثي مديني من أنفسهم، روى عن عمر رضي الله عنه، روى عنه ابنه أبو عمرو بن حماس، سمعت أبي يقول ذلك. ا. هـ.

[حمدون بن عباد البزاز الفرغاني]
508 - حمدون بن عباد البزاز الفرغاني
قال الدارقطني - رحمه الله - (ج 1 ص 402): حدثنا محمد بن مخلد، حدثنا حمدون بن عباد أبو جعفر.
ترجمه الخطيب في " تاريخه " (ج 8 ص 177) فقال: حمدون بن عباد أبو جعفر البزاز المعروف بالفرغاني - وذكر بعض شيوخه - وذكر من الرواة عنه محمد بن مخلد، قال الخطيب: وكان اسمه أحمد ولقبه حمدون وهو الغالب عليه، قال أبو علي الحافظ: حمدون بن عباد شيخ بغدادي يكنى أبا شعيب، حدث عن عاصم بن علي عن قيس عن أبي حصين بأحاديث بواطيل.

(1/207)

قال الخطيب: قلت: أما حمدون بن عباد فكنيته أبو جعفر، ومحله عندنا الصدق والأمانة، وإن كان الأمر على غير ما ذكر أبو علي الحافظ من روايته الأحاديث البواطيل، فنرى الحمل فيها على غيره، والله أعلم، وقال ابن مخلد: ثقة مأمون، قال ابن المنادي: مات سنة سبعين ومائتين قرب باب خراسان، وذكر ابن مخلد أن وفاته كانت يوم الثلاثاء لأربع عشرة ليلة خلت من المحرم. ا. هـ ملخصا.

[حمزة بن جعفر الشيرازي]
509 - حمزة بن جعفر الشيرازي
قال الدارقطني - رحمه الله - (ج 3 ص 172): (ح) ونا دعلج بن أحمد، نا حمزة بن جعفر الشيرازي.
لم نجده.

[حمزة بن العباس بن حازم المروزي]
510 - حمزة بن العباس بن حازم المروزي
قال الدارقطني - رحمه الله - (ج 1 ص 126): ثنا محمد بن مخلد، نا حمزة بن العباس المروزي.
ترجمه الخطيب في " التاريخ " (ج 8 ص 179) فقال: حمزة بن العباس بن حازم أبو علي المروزي، قدم بغداد حاجا وحدث بها عن عبدان بن عثمان، وعنه محمد بن مخلد وغيره، ثم قال: وكان ثقة، مات سنة ستين حاجا.

[حمزة بن عبد الواحد]
511 - حمزة بن عبد الواحد
قال الدارقطني - رحمه الله - (ج 3 ص 72): ثنا علي بن محمد، نا مقدام بن داود، نا ذؤيب بن عمامة، نا حمزة بن عبد الواحد.
ترجمه ابن أبي حاتم (ج 3 ص 213) فقال: حمزة بن عبد الواحد روى عن علقمة بن أبي علقمة، روى عنه معن بن عيسى وعبد الله بن نافع الصائغ وابن وهب فيما كتب إليه، سمعت أبي يقول ذلك، قال: سئل أبو زرعة عنه فقال: مكي ثقة. ا. هـ.

(1/208)

[حمزة بن القاسم بن عبد العزيز]
512 - حمزة بن القاسم بن عبد العزيز
قال الدارقطني - رحمه الله - (ج 3 ص 91): نا حمزة بن القاسم.
ترجم له الخطيب (ج 8 ص 181) فقال: حمزة بن القاسم بن عبد العزيز بن عبد الله بن عبيد الله بن العباس أبو عمر الإمام، كان يتولى الصلاة بالناس في جامع المنصور ... ، وذكر من شيوخه عباس بن محمد الدوري، ومن الرواة عنه الدارقطني، ثم قال: وكان ثقة ثبتا ظاهر الصلاح مشهورا بالديانة معروفا بالخير وحسن المذهب، وذكره القواس في جملة شيوخه الثقات، قال طلحة بن محمد بن جعفر: مات في سنة خمس وثلاثين وثلاثمائة، قال غيره: يوم الأربعاء لخمس بقين من جمادى الأولى، وكان مولده في شعبان سنة تسع وأربعين ومائتين. ا. هـ مختصرا.

[حمزة بن محمد بن العباس]
513 - حمزة بن محمد بن العباس
قال الدارقطني - رحمه الله - (ج 1 ص 58): نا إسماعيل بن محمد بن الصفار وحمزة بن محمد.
هو حمزة بن محمد بن العباس أبو أحمد الدهقان مترجم في " رجال الحاكم " (680).

[حميد بن عبيد الله بن الربيع]
514 - حميد بن عبيد الله بن الربيع
قال الدارقطني - رحمه الله - (ج 1 ص 259): ثنا يحيى بن محمد بن صاعد والحسين بن إسماعيل وأبو شيبة عبد العزيز بن جعفر، قالوا: ثنا حميد بن عبيد الله بن الربيع.
صوابه: حميد بن الربيع وهو حميد بن الربيع بن حميد بن مالك بن سحيم، وقد ترجم في " رجال الحاكم " (683).

[حميد بن مالك اللخمي]
515 - حميد بن مالك اللخمي
قال الدارقطني - رحمه الله - (ج 4 ص 35): نا أبو العباس محمد بن موسى بن علي الدولابي، ويعقوب بن إبراهيم قالا: نا الحسن بن عرفة، نا إسماعيل بن عياش، عن حميد بن مالك اللخمي.

(1/209)

ترجمه الحافظ ابن حجر في " اللسان " فقال: حميد بن مالك اللخمي عن مكحول وهو جد حميد بن الربيع الخزاز المذكور، وعنه إسماعيل بن عياش، ضعفه يحيى وأبو زرعة وغيرهما. انتهى. وقال ابن عدي: مقدار ما يرويه من الحديث منكر، وهو قليل الحديث، وقد نسبه الدارقطني في " السنن ": حميد بن عبد الرحمن بن مالك، وكذا ذكره في " الضعفاء " العقيلي والساجي. ا. هـ.

[حميد مولى عفراء]
516 - حميد مولى عفراء
قال الدارقطني - رحمه الله - (ج 1 ص 424): حدثنا الحسين بن يحيى بن عياش بن الحر بن عياش القطان، ثنا الحسن بن محمد، قال أبو عبد الله الشافعي، ثنا عبد الله بن المؤمل، عن حميد مولى عفراء.
لم نجده.

[حنظلة بن نعيم العنزي]
517 - حنظلة بن نعيم العنزي
قال الدارقطني - رحمه الله - (ج 3 ص 306): نا أبو طلحة، نا بندار، نا عبد الرحمن، نا حماد بن سلمة، عن الحجاج بن أرطاة، عن الركين بن الربيع، عن حنظلة بن نعيم.
ترجمه ابن أبي حاتم (ج 3 ص 240) فقال: حنظلة بن نعيم العنزي روى عن عمر، روى عنه ابنه غضبان بن حنظلة، سمعت أبي يقول ذلك. ا. هـ.

[حيان بن عبيد الله بن حيان]
518 - حيان بن عبيد الله بن حيان
قال الدارقطني - رحمه الله - (ج 1 ص 164): حدثنا علي بن محمد المصري، ثنا الحسن بن غليب، نا عبد الغفار بن داود، نا حيان بن عبيد الله.
ترجمه الحافظ في " اللسان " فقال: حيان بن عبيد الله بن حيان أبو زهير، شيخ بصري، عن أبي مجلز وعطاء وعبد الله بن بريدة، قال البخاري: ذكر الصلت منه الاختلاط، ذكره ابن عدي في " الضعفاء ". انتهى. وقال: عامة حديثه أفراد انفرد بها، وقال أبو حاتم: صدوق، وقال إسحاق بن راهويه: كان رجل صدق، وذكره ابن حبان

(1/210)

في " الثقات "، وقال البيهقي: تكلموا فيه، قال ابن حزم: مجهول، فلم يصب. ا. هـ المراد.

[حيدرون بن عبد الله الواسطي]
519 - حيدرون بن عبد الله الواسطي
قال الدارقطني - رحمه الله - (ج 4 ص 293): حدثنا الحسين بن إسماعيل، نا أبو حيدرة، حيدون بن عبد الله.
ترجمه الحافظ في " اللسان " فقال: حيدرون بن عبد الله الواسطي أبو حيدة عن يزيد بن هارون وصلة بن سليمان، وعنه عمر بن محمد البحتري وغيره، ذكره ابن حبان في " الثقات " وقال: يغرب. ا. هـ.

(1/211)


حرف الخاء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الخاء]
[خالد بن إسماعيل بن الوليد المخزومي]
حرف الخاء
520 - خالد بن إسماعيل بن الوليد المخزومي
قال الدارقطني - رحمه الله - (ج 1 ص 38): حدثنا الحسين بن إسماعيل وآخرون، قالوا: حدثنا سعدان بن نصر، أخبرنا خالد بن إسماعيل المخزومي.
ترجمه الذهبي في " الميزان " فقال: خالد بن إسماعيل بن الوليد المخزومي المدني أبو الوليد، روى عن هشام بن عروة، وذكر من الرواة عنه سعدان بن نصر، ثم قال: قال ابن عدي: كان يضع الحديث على الثقات، وقال الدارقطني: متروك، وقال ابن حبان: لا يجوز الاحتجاج به بحال. ا. هـ.
زاد الحافظ في " اللسان ": قال أبو نعيم الأصبهاني: روى عن عبيد الله بن عمر مناكير، وقال ابن السكن: منكر الحديث. ا. هـ المراد.

[خالد بن سلمة الجهني]
521 - خالد بن سلمة الجهني
قال الدارقطني - رحمه الله - (ج 1 ص 142): حدثنا أبو بكر النيسابوري وأبو بكر بن مجاهد المقرئ قالا: نا سعدان بن نصر، نا أبو بدر، عن أبي سلمة الجهني.
وهو خالد بن سلمة.
ترجمه الحافظ في " اللسان " في زياداته على الميزان وذيله، فقال: خالد بن سلمة الجهني أبو سلمة كوفي روى عن منصور بن المعتمر والأعمش وغيرهما، وعنه عباد بن ثابت وأبو بدر وغيرهما، قال الدارقطني: ضعيف، وليس هو الذي يروي عنه

(1/213)

زكريا بن أبي زائدة ذاك، يقال له: المخزومي، وهو في " التهذيب ". ا. هـ.

[خالد بن سليمان الصدفي]
522 - خالد بن سليمان الصدفي
قال الدارقطني - رحمه الله - (ج 4 ص 269): حدثنا الحسين بن القاسم الكوكبي، نا خالد بن سليمان الصدفي.
قال الحافظ الذهبي في " الميزان ": خالد بن سليمان الصدفي، خرج له الدارقطني في " السنن " خبرا منكرا، فذكره. ا. هـ.
زاد ابن حجر في " اللسان ": وهذا الخبر صوابه موقوف، وكذا ذكره البخاري في " التاريخ " عن أبي عاصم، وعلقه في الصحيح لشريح رضي الله عنه. ا. هـ.

[خالد بن صبيح]
523 - خالد بن صبيح
قال الدارقطني - رحمه الله - (ج 2 ص 268): حدثنا محمد بن الحسن النقاش، نا عبد الله بن محمود، نا عبد الوارث بن عبيد الله، نا خالد بن صبيح.
ذكره ابن حبان - رحمه الله - في " الثقات " (ج 8 ص 224) فقال - رحمه الله -: خالد بن صبيح من أهل مرو، يروي عن أبي حمزة وابن المبارك، روى عنه عبد الوارث بن عبيد الله العتكي وأهل بلده، مستقيم الحديث. ا. هـ.

[خالد بن عبد السلام بن خالد الصدفي]
524 - خالد بن عبد السلام بن خالد الصدفي
قال الدارقطني - رحمه الله - (ج 1 ص 277): حدثنا محمد بن مخلد، نا إسحاق بن داود بن عيسى المروزي، نا خالد بن عبد السلام.
ترجمه ابن أبي حاتم (ج 3 ص 342) فقال: خالد بن عبد السلام بن خالد بن يزيد الصدفي، أبو يحيى المصري، روى عن. . . والفضل بن المختار، سألت أبي عنه فقال: صالح الحديث. ا. هـ.

[خالد بن عمرو أبو الأخيل السلفي]
525 - خالد بن عمرو أبو الأخيل السلفي
قال الدارقطني - رحمه الله - (ج 1 ص 37): وحدثني محمد بن حميد بن سهيل، نا أحمد

(1/214)

بن أبي الأخيل الحمصي، حدثني أبي.
هو خالد بن عمرو.
ترجمه الحافظ في " اللسان " فقال: خالد بن عمرو أبو الأخيل السلفي الحمصي، عن بقية، كذبه جعفر الفريابي، ووهاه ابن عدي وغيره، وذكر له بعض البلايا التي رواها. انتهى.
وذكره ابن حبان في " الثقات " وقال: ربما أخطأ، وقال الدارقطني: أحمد وعثمان ابنا خالد بن عمرو السلفي ثقتان، وأبوهما ضعيف، توفي سنة ست وثلاثين ومائتين. ا. هـ بتصرف.
قال أبو حاتم كما في " الجرح والتعديل " (ج 3 ص 344): شيخ. ا. هـ.

[خالد بن عيسى]
526 - خالد بن عيسى
قال الدارقطني - رحمه الله - (ج 3 ص 119): نا عمر بن الحسن بن عمر القراطيسي، نا الحسن بن القاسم بن الحسين البجلي، نا الحسين بن نصر، نا خالد بن عيسى.
لم نجده.

[خالد بن مرداس أبو الهيثم السراج]
527 - خالد بن مرداس أبو الهيثم السراج
قال الدارقطني - رحمه الله - (ج 3 ص 29): نا عبد الله بن محمد بن عبد العزيز، نا خالد بن مرداس.
ترجمه الخطيب - رحمه الله - (ج 8 ص 307) فقال: خالد بن مرداس أبو الهيثم السراج، حدث عن جمع، ذكر منهم إسماعيل بن عياش، وذكر ممن روى عنه عبد الله بن محمد البغوي، ثم قال الخطيب: وكان ثقة، قال البغوي: مات سنة إحدى وثلاثين ومائتين، وكان لا يخضب، وقد كتبت عنه، قال غيره: في شعبان. ا. هـ المراد.

[خالد بن الهياج بن بسطام]
528 - خالد بن الهياج بن بسطام
قال الدارقطني - رحمه الله - (ج 2 ص 4): ثنا محمد بن الحسن النقاش، ثنا محمد بن عبد الرحمن بن السامي، والحسين بن إدريس قالا: ثنا خالد بن الهياج.

(1/215)

ترجمه الحافظ في " اللسان " فقال: خالد بن الهياج بن بسطام عن أبيه وغيره، وعنه أهل هراة، متماسك، وقال السليماني: ليس بشيء. انتهى. ثم قال الحافظ: وذكره ابن حبان في الثقات، وقال يحيى بن أحمد بن زياد الهروي: كل ما أنكر على الهياج فهو من جهة ابنه خالد، فإن الهياج في نفسه ثقة، وروى الحاكم عن صالح جزرة قال: قدمت هراة فرأيت عندهم أحاديث كثيرة منكرة، قال الحاكم: والأحاديث التي رواها صالح بهراة من حديث الهياج، الذنب فيها لابنه خالد، والحمل فيها عليه. ا. هـ.

[خالد بن الوضاح]
529 - خالد بن الوضاح
قال الدارقطني - رحمه الله - (ج 3 ص 224): نا محمد بن مخلد، نا أبو وائلة المروزي عبد الرحمن بن الحسن من ولد بشر بن المحتفز، نا الزبير بن بكار، نا خالد بن الوضاح.
لم نجده.

[خالد بن يحيى الهلالي]
530 - خالد بن يحيى الهلالي
قال الدارقطني - رحمه الله - (ج 1 ص 64): حدثنا أبو بكر النيسابوري، نا يزيد بن سنان بن يزيد، نا خالد بن يحيى الهلالي.
لعله الذي في " الكامل " لابن عدي (ج 3 ص 882): خالد بن يحيى أبو عبيد السدوسي البصري، حدث عن يونس بن عبيد وغيره ما لا يرويه غيره، وذكر من أفراده وغرائبه ثلاثة أحاديث، قال: ولخالد هذا غير ما ذكرت من الحديث إفرادات وغرائب عمن يحدث عنه، وليس بالكثير، وأرجو أنه لا بأس به؛ لأني لم أر في حديثه متنا منكرا. ا. هـ.

[خالد بن يحيى الكندي]
531 - خالد بن يحيى الكندي
قال الدارقطني - رحمه الله - (ج 3 ص 211): قرئ على أبي وهب يحيى بن موسى بن

(1/216)

إسحاق بالأبلة، حدثكم أبو محذورة، نا خالد بن يحيى.
قال ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 362): خالد بن يحيى الكندي، روى عن حماد بن أبي سليمان، روى عنه معن، منقطع، سمعت أبي يقول ذلك، وسمعته يقول: خالد بن يحيى محله الصدق، يكتب حديثه، وكان يرى الإرجاء. ا. هـ.
وذكره ابن حبان في " الثقات ".

[خالد بن يزيد العمري المكي]
532 - خالد بن يزيد العمري المكي
قال الدارقطني (ج 1 ص 226): حدثنا دعلج بن أحمد، أخبرنا محمد بن علي بن زيد، أخبرنا أبو الوليد.
ثم قال الدارقطني عقب الحديث: أبو الوليد خالد بن يزيد المكي ضعيف.
ترجمه الذهبي في " الميزان " فقال: خالد بن يزيد أبو الهيثم العمري المكي، كذبه أبو حاتم ويحيى، وقال ابن حبان: يروي الموضوعات عن الأثبات، قال موسى بن هارون: مات سنة تسع وعشرين ومائتين، ضعيف. ا. هـ بتصرف.

[خالد بن أبي يزيد القرني]
533 - خالد بن أبي يزيد القرني
قال الدارقطني - رحمه الله - (ج 3 ص 38): (ح) وحدثنا ابن صاعد، نا علي بن سهل بن المغيرة، نا أبي سهل بن المغيرة وخالد بن أبي يزيد القرني.
هو المزرفي كما في " تهذيب التهذيب "، وهو مترجم هناك.

[خالد بن يوسف بن خالد السمتي]
534 - خالد بن يوسف بن خالد السمتي
قال الدارقطني - رحمه الله - (ج 3 ص 93): نا محمد بن هارون، نا خالد بن يوسف.
ترجمه الحافظ الذهبي في " الميزان " فقال: خالد بن يوسف بن خالد السمتي البصري، أما أبوه فهالك، وأما هو فضعيف، وأورد له ابن عدي حديثا، وقال بعد ذكر

(1/217)

الحديث: هذا بهذا الإسناد باطل. ا. هـ.
وذكره ابن حبان في " الثقات " (ج 8 ص 226) فقال - رحمه الله -: خالد بن يوسف بن خالد السمتي، كنيته أبو الربيع من أهل البصرة، يروي عن حماد بن زيد وأبيه، حدثنا عنه شيوخنا إسحاق بن إبراهيم القاضي وغيره، مات سنة تسع وأربعين ومائتين، يعتبر حديثه غير روايته عنه.

[الخضر بن أصرم]
535 - الخضر بن أصرم
قال الدارقطني - رحمه الله - (ج 1 ص 65): نا محمد بن أحمد بن زيد الحنائي، نا محمود بن محمد المروزي، نا الخضر بن أصرم.
ذكره الدارقطني - رحمه الله - في كتابه " المؤتلف والمختلف " (ج 2 ص 829) فقال: خضر بن أصرم روى عن غالب بن عبيد الله وعن الجارود بن يزيد وغيرهما.

[خضر بن داود الشهرزوري القاضي]
536 - خضر بن داود الشهرزوري القاضي
قال الدارقطني - رحمه الله - (ج 3 ص 233): نا دعلج بن أحمد، نا الخضر بن داود.
ترجمه الدارقطني - رحمه الله - (ج 2 ص 830 - 831) في كتابه " المؤتلف والمختلف " فقال: خضر بن داود الشهرزوري القاضي، كان بمكة مقيما يروي عن الزبير بن بكار بكتاب " النسب " وغيره يروي عن الأثرم " علل أحمد بن حنبل " رضي الله عنه، حدثنا عنه أبو جعفر مسلم بن عبيد الله الحسيني بمصر وأبو محمد دعلج بن أحمد. ا. هـ.

[خلف بن إسحاق بن مرسال الخثعمي]
537 - خلف بن إسحاق بن مرسال الخثعمي
قال الدارقطني - رحمه الله - (ج 2 ص 178): حدثنا محمد بن أحمد بن عمرو بن عبد الخالق، ثنا علي بن سعيد الرازي، ثنا عمرو بن خلف بن إسحاق بن مرسال الخثعمي، ثنا أبي.
لم نظفر به.

(1/218)

[الخليل بن ميمون الكندي]
538 - الخليل بن ميمون الكندي
قال الدارقطني - رحمه الله - (ج 3 ص 119): حدثني محمد بن عبد الله بن موسى البزاز من كتابه، نا أحمد بن يحيى بن زكير، نا جعفر بن أحمد بن سلم العبدي، نا الخليل بن ميمون الكندي بعبادان.
هذا الحديث الذي في الدارقطني ساقه البيهقي في " سننه " (ج 8 ص 203) من طريق الخليل، فقال - رحمه الله - عقبه: في هذا الإسناد بعض من يجهل. ا. هـ المراد.

(1/219)


حرف الدال - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الدال]
[داود بن إبراهيم]
حرف الدال
539 - داود بن إبراهيم
قال الدارقطني - رحمه الله - (ج 1 ص 171): حدثنا محمد بن مخلد، نا عباس بن محمد، نا أبو بكر بن أبي الأسود، نا داود بن إبراهيم.
ترجمه ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 3 ص 407) فقال: داود بن إبراهيم قاضي قزوين، روى عن شعبة ووهيب، روى عنه محمد بن أيوب، سمعت أبي يقول: داود بن إبراهيم هذا متروك الحديث كان يكذب، قدمت قزوين مع خالي فحمل إلي خالي مسنده فنظرت في أول مسند أبي بكر رضي الله عنه فإذا حديث كذب عن شعبة، فتركه، وجهد بي خالي أن أكتب منه شيئا فلم تطاوعني نفسي، ورددت الكتب عليه. ا. هـ.

[داود بن جبير]
540 - داود بن جبير
قال الدارقطني - رحمه الله - (ج 2 ص 241): نا إبراهيم بن حماد بن إسحاق، نا أبو عون محمد بن عمرو بن عون، نا داود بن جبير.
ترجمه الحافظ الذهبي في " الميزان " فقال رحمه الله: داود بن حنين شيخ يروي عن رحمة بن مصعب، يجهل حاله. ا. هـ.
زاد ابن حجر: والصواب أن اسم أبيه جبير بالجيم والراء، كذا هو في الأصول الصحيحة من سنن الدارقطني، وقد قال ابن القطان فيه: مجهول الحال، قال: وكذلك

(1/221)

سميه داود بن جبير، أخو سعيد بن جبير الكوفي، وهو أقدم من هذا، وقد ذكر الساجي في البغداديين: داود بن جبير، صاحب الترجمة فقال: هو منكر الحديث، قال الأزدي: لا أعرفه أنا بجرح ولا عدالة، والذي ذكره أعلم به. ا. هـ.

[داود بن أبي عبد الرحمن القرشي الناجي]
541 - داود بن أبي عبد الرحمن القرشي الناجي
قال الدارقطني - رحمه الله - (ج 1 ص 243): حدثنا القاضي أبو عمر، ثنا علي بن عبد العزيز، ثنا مسلم، ثنا داود بن أبي عبد الرحمن القرشي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 417) فقال: داود بن أبي عبد الرحمن الناجي، روى عن مطر الوراق ومالك بن دينار، روى عنه المقدمي، سألت أبي عنه فقال: شيخٌ. ا. هـ المراد منه.

[داود بن عمرو المسيبي]
542 - داود بن عمرو المسيبي
قال الدارقطني - رحمه الله - (ج 1 ص 129): أخبرنا عبد الله بن محمد بن عبد العزيز قراءة عليه وأنا أسمع، ثنا داود بن عمرو المسيبي.
هو داود بن عمرو بن زهير بن عمرو بن جميل بن الأعرج أبو سليمان الضبي، نسب إلى المسيبي لأنه ابن عم محدث أصبهان أحمد بن يونس بن المسيب بن زهير، وداود هذا مترجم في " التهذيب " ففي " تهذيب الكمال " أنه يروي عن عبد ربه بن نافع أبي شهاب الحناط، وروى عنه البغدادي.

[داود بن مهران أبو سليمان الدباغ]
543 - داود بن مهران أبو سليمان الدباغ
قال الدارقطني - رحمه الله - (ج 3 ص 100): نا أحمد بن محمد بن يزيد الزعفراني، نا إبراهيم بن راشد، نا داود بن مهران.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 426) فقال: داود بن مهران أبو سليمان الدباغ بياع الأدم، كتب عنه أحمد بن حنبل وأبي والحسن بن محمد بن الصباح، سمعت أبي يقول: داود بن مهران ثقة صدوق. ا. هـ بتصرف.

(1/222)


حرف الراء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الراء]
[رباح النوبي أبو محمد مولى آل الزبير]
حرف الراء
544 - رباح النوبي أبو محمد مولى آل الزبير
قال الدارقطني - رحمه الله - (ج 1 ص 228): حدثنا عبد الله بن محمد بن عبد العزيز، أخبرنا محمد بن حميد، أخبرنا علي بن مجاهد، حدثنا رباح النوبي أبو محمد مولى آل الزبير.
ترجمه الذهبي في " الميزان " فقال: رباح النوبي عن أسماء بنت أبي بكر رضي الله عنهما، لينه بعضهم، ولا يدرى من هو؟. ا. هـ.

[الربيع بن سابق أبو سليمان]
545 - الربيع بن سابق أبو سليمان
قال الدارقطني - رحمه الله - (ج 2 ص 57): حدثنا أبو صالح الأصبهاني، حدثنا هارون بن سليمان الأصبهاني، ثنا الربيع بن سابق أبو سليمان.
لم نجده.

[رجاء بن جميل الأيلي]
546 - رجاء بن جميل الأيلي
قال الدارقطني - رحمه الله - (ج 2 ص 211): حدثنا محمد بن الحسن بن علي اليقطيني، حدثنا محمد بن الحسن بن قتيبة، ثنا موهب بن يزيد، ثنا ضمرة، عن رجاء بن جميل.
ترجمه ابن أبي حاتم (ج 3 ص 502) فقال - رحمه الله -: رجاء بن جميل الأيلي، روى عن الزهري وربيعة، روى عنه ضمرة بن ربيعة، سمعت أبي يقول ذلك، سألت أبي عن رجاء بن جميل الأيلي الذي روى عنه خالد بن نزار فقال: شيخ. ا. هـ بتصرف.

(1/223)

[رجاء بن سعيد البزاز]
547 - رجاء بن سعيد البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 407): حدثنا محمد بن أحمد بن زيد الحتاي، نا موسى بن علي الختلي، نا رجاء بن سعيد البزاز.
لم نجده.

[رحمة بن مصعب الفراء الواسطي]
548 - رحمة بن مصعب الفراء الواسطي
قال الدارقطني - رحمه الله - (ج 2 ص 241): نا إبراهيم بن حماد بن إسحاق، نا أبو عون محمد بن عمر بن عون، نا داود بن جبير، نا رحمة بن مصعب أبو هاشم الفراء الواسطي.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: رحمة بن مصعب الواسطي عن عثمان بن سعد، قال ابن معين: ليس بشيء، وذكر من مناكيره حديثين في الحج، ثانيهما هو حديث الدارقطني هنا. ا. هـ.
وزاد الحافظ في " اللسان " فقال: وذكره العقيلي، وقال: أصله سرخسي، وساق له حديث جابر عن عمر رضي الله عنهما، وقال: لا يتابع عليه، وقال ابن القطان: رحمة بن مصعب هذا كناه الدارقطني في روايته في هذا الحديث أبا هاشم فيحتمل أن يكون آخر غير هذا، إلا أن هذا كناه العقيلي أبا مصعب، قال الحافظ: قلت: لا يمنع أن يكنى كنيتين، وقد قال الآجري: سألت أبا داود عنه فأثنى عليه خيرا، وذكره ابن حبان في " الثقات ". ا. هـ.
* رزيق بن عبد الله المخرمي
انظر: زريق بن عبد الله بن نصر المخرمي، سيأتي (555) في الزاي.

(1/224)

[رضوان بن أحمد بن إسحاق الصيدلاني]
549 - رضوان بن أحمد بن إسحاق الصيدلاني
قال الدارقطني - رحمه الله - (ج 3 ص 27): ثنا رضوان بن أحمد بن إسحاق بن جالينوس الصيدلاني.
ترجمه الخطيب في " تاريخه " (ج 8 ص 432) فقال: رضوان بن أحمد بن إسحاق بن عطية بن عبد الله بن سعد أبو الحسين التميمي، وهو رضوان بن جالينوس الصيدلاني، كان أحمد يلقب جالينوس، سمع عبد الله بن محمد بن أبي الدنيا، وذكر غيره، وذكر من تلاميذه الدارقطني، إلى أن قال الخطيب: وكان ثقة، قال طلحة بن محمد: مات في سنة أربع وعشرين وثلاثمائة. ا. هـ مختصرا.

[روح بن صلاح المصري]
550 - روح بن صلاح المصري
قال الدارقطني - رحمه الله - (ج 4 ص 219): نا دعلج بن أحمد، نا محمد بن إبراهيم البوشنجي، نا روح بن صلاح.
ترجمه ابن حجر في " اللسان " فقال: روح بن صلاح المصري يقال له: ابن سيابة، ضعفه ابن عدي، يكنى أبا الحارث، وقد ذكره ابن حبان في " الثقات " وقال الحاكم: ثقة مأمون، مات روح سنة ثلاث وثلاثين ومائتين. انتهى.
ذكره ابن يونس في " تاريخ الغرباء " فقال: من أهل الموصل، قدم مصر وحدث بها، رويت عنه مناكير، ثم ذكر وفاته، ونسبه ابن صلاح: ابن سيابة بن عمرو بن الحارثي، وقال الدارقطني: ضعيف في الحديث، وقال ابن ماكولا: ضعفوه، سكن مصر، وقال ابن عدي بعد أن أخرج له حديثين: له أحاديث كثيرة في بعضها نكرة. ا. هـ.

[روح بن غطيف]
551 - روح بن غطيف
قال الدارقطني - رحمه الله - (ج 1 ص 401): حدثنا أبو عبد الله المعدل أحمد بن عمرو بن عثمان بواسط، حدثنا عمار بن خالد التمار، ثنا القاسم بن مالك المزني، ثنا روح بن غطيف.

(1/225)

ترجمه الحافظ في " اللسان " فقال - رحمه الله -: روح بن غطيف وهاه ابن معين، وقال النسائي: متروك، وله عن الزهري، وذكر حديثه في " السنن "، انفرد به عنه القاسم بن مالك المزني. انتهى.
قال أبو حاتم: منكر الحديث، وقوله: إن القاسم بن مالك تفرد به ليس كذلك، فقد ذكر ابن عدي أن غير القاسم رواه عن روح، وذكر الدارقطني في " العلل " أن أنس بن عمر البجلي تابعه عن روح، وقال: منكر الحديث جدا، وذكر البخاري في " التاريخ الكبير " حديثه، وقال: هذا باطل، وقال أبو حاتم أيضا: ليس بثقة، وقال الساجي: منكر الحديث. ا. هـ بتصرف.

(1/226)


حرف الزاي - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الزاي]
[زبيد بن الصلت بن معاوية]
حرف الزاي
552 - زبيد بن الصلت بن معاوية
قال الدارقطني - رحمه الله - (ج 1 ص 202): حدثنا أبو محمد بن صاعد، نا الربيع بن سليمان، حدثنا أسد بن موسى، نا حماد بن سلمة، عن محمد بن زياد، عن زبيد بن الصلت.
ترجمه أبو حاتم بن حبان في " الثقات " (ج 4 ص 270) فقال: زبيد بن الصلت بن معاوية بن حجر بن الحارث بن ثور وهو من كندة، كنيته أبو كثير، وقد قيل: أبو عبد الله، حليف بني جمح، وهو أخو كثير بن الصلت، يروي عن عمر، روى عنه عروة بن الزبير وقتادة، قال: إنه ولد في عهد النبي صلى الله عليه وعلى آله وسلم. ا. هـ.

[زرعة بن مسلم بن جرهد]
553 - زرعة بن مسلم بن جرهد
قال الدارقطني - رحمه الله - (ج 1 ص 204): نا يعقوب بن إبراهيم البزاز، ثنا بشر بن مطر، نا سفيان بن عيينة، عن أبي النضر، عن زرعة بن مسلم.
هو زرعة بن عبد الرحمن بن جرهد الأسلمي، وهو في " التقريب ".
قال البخاري في " تاريخه " (ج 3 ص 440) في ترجمة (زرعة بن عبد الرحمن) وقال ابن عيينة: زرعة بن مسلم بن جرهد ولم يصح.

(1/227)

[زريق بن عبد الله بن نصر المخرمي]
554 - زريق بن عبد الله بن نصر المخرمي
قال الدارقطني - رحمه الله - (ج 4 ص 113): حدثنا رزيق بن عبد الله المخرمي.
ترجمه الخطيب رحمه الله في " تاريخ بغداد " (ج 8 ص 196) فقال: زريق بن عبد الله بن نصر بن أحمد أبو أحمد المخرمي الدلال، حدث عن أحمد بن الفرج الجشمي، وذكر غيره، وذكر ممن روى عنه أبو الحسن الدارقطني، وقال الدارقطني: كتبنا عنه لم يكن به بأس، وقال البرقاني عن الدارقطني: بغدادي ثقة، قال ابن الثلاج: توفي في شهر رمضان سنة سبع وعشرين وثلاثمائة. ا. هـ مختصرا.

[زفر بن الهذيل العنبري]
555 - زفر بن الهذيل العنبري
قال الدارقطني - رحمه الله - (ج 3 ص 192): (ح) ونا أبو ذر أحمد بن محمد بن محمد بن سليمان، نا عمر بن شبة بن عبيدة، نا أبو قتيبة سلم بن قتيبة الشعيري، نا زفر بن الهذيل.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: زفر بن الهذيل العنبري، أحد الفقهاء والزهاد صدوق، وثقه غير واحد وابن معين، وقال ابن سعد: لم يكن في الحديث بشيء، قلت: مات سنة ثمان وخمسين ومائة، عن ثمان وأربعين سنة. ا. هـ.
وقال الحافظ في " اللسان " مضيفا: قال أبو نعيم الفضل بن دكين: كان ثقة مأمونا.
وقال يحيى: هو ثقة مأمون. . . توفي بالبصرة في ولاية أبي جعفر. . . إلخ الترجمة.

[زكريا بن إبراهيم بن عبد الله بن مطيع]
556 - زكريا بن إبراهيم بن عبد الله بن مطيع
قال الدارقطني - رحمه الله - (ج 1 ص 40): نا عبد الله بن محمد بن إسحاق الفاكهي، نا أبو يحيى بن أبي ميسرة، نا يحيى بن محمد الجاري، نا زكريا بن إبراهيم بن عبد الله بن مطيع.

(1/228)

قال الذهبي في " الميزان " في ترجمة يحيى الجاري بعد ذكره هذا الحديث الذي في الدارقطني: هذا حديث منكر أخرجه الدارقطني، وزكريا ليس بالمشهور، روى عنه ابن أبي فديك أيضا. ا. هـ المراد منه.

[زكريا بن الحكم الأسدي الرسعني]
557 - زكريا بن الحكم الأسدي الرسعني
قال الدارقطني - رحمه الله - (ج 3 ص 244): نا أحمد بن عيسى بن السكين، نا زكريا بن الحكم الذسعني.
ترجمه ابن حبان في " الثقات " (ج 8 ص 255) فقال - رحمه الله -: زكريا بن الحكم الأسدي الرسعني من رأس العين، كنيته أبو يحيى، يروي عن يزيد بن هارون وعبد الله بن بكر السهمي وأهل العراق، حدثنا عنه أبو عروبة وأهل الجزيرة، مات برأس العين سنة ثلاث وخمسين ومائتين، وكان يخضب رأسه ولحيته. ا. هـ.
وترجمه كذلك الحافظ في " اللسان " نقلا عن " ذيل الميزان " لشيخه العراقي فقال - رحمه الله -: زكريا بن الحكم، إلى أن قال: قال ابن القطان: مجهول، قال الحافظ: قلت: وليس بمجهول، فقد روى عنه هؤلاء ووثقه ابن حبان. ا. هـ.

[زكريا بن عطية]
558 - زكريا بن عطية
قال الدارقطني - رحمه الله - (ج 4 ص 82): نا جعفر بن محمد بن نصير، نا محمود بن محمد المروزي، قال: قرأت على إبراهيم بن يوسف اللجي، نا المسيب بن شريك، نا زكريا بن عطية.
ترجمه الحافظ ابن حجر - رحمه الله - في " اللسان " فقال: زكريا بن عطية عن عثمان بن عطاء الخراساني، قال أبو حاتم: منكر الحديث. انتهى. روى عنه الخلال وأبو أمية الطرسوسي وغيرهما، وقال العقيلي: هو الحنفي مجهول بالنقل. . . ثم ذكر له

(1/229)

حديثا. ا. هـ المراد منه.
* زكريا بن يحيى بن أيوب المدائني
انظره في يحيى بن زكريا بن يحيى المدائني، سيأتي في الياء (1246).

[زكريا بن يحيى بن زكريا الباهلي]
559 - زكريا بن يحيى بن زكريا الباهلي
قال الدارقطني - رحمه الله - (ج 2 ص 58): وحدثنا الحسين بن إسماعيل، ثنا زكريا بن يحيى الباهلي.
ترجمه الخطيب في " تاريخه " (ج 8 ص 458) فقال: زكريا بن يحيى بن زكريا أبو الفضل الباهلي، وذكر جمعا من شيوخه، وذكر من تلاميذه القاضي المحاملي، وهو الحسين بن إسماعيل، ثم قال الخطيب: وكان ثقة. ا. هـ المراد.

[زكريا بن يحيى الحميري]
560 - زكريا بن يحيى الحميري
قال الدارقطني - رحمه الله - (ج 3 ص 132): نا عبيد الله بن عبد الصمد بن المهتدي، نا أحمد بن محمد بن رشدين، نا زكريا بن يحيى الحميري.
ترجمه الحافظ الذهبي في " الميزان " فقال: زكريا بن يحيى الكندي، عن الشعبي، قال يحيى: ليس بشيء، قلت: وكان ضريرا. ا. هـ.
زاد الحافظ في " اللسان ": وذكره ابن حبان في " الثقات " وقال: روى عنه أبو أسامة وجعفر بن عون، وقال ابن أبي حاتم. . ا. هـ المراد.
وفي الجرح والتعديل (ج 3 ص 600): روى عن عكرمة. . . وعنه جرير بن عبد الحميد وحاتم بن إسماعيل وأبو أسامة وجعفر بن عون، سمعت أبي يقول ذلك، ونقل عن عثمان بن سعيد الدارمي قوله: قلت ليحيى بن معين: زكريا أبو يحيى الكوفي روى عن الشعبي من زكريا هذا؟ فقال: ليس بشيء، قلت: ابن من هو؟ قال: ابن يحيى. ا. هـ.

[زهير بن عباد الرؤاسي]
561 - زهير بن عباد الرؤاسي
قال الدارقطني - رحمه الله - (ج 4 ص 284): نا جعفر بن نصير، نا ابن رشدين، نا زهير

(1/230)

بن عباد.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 591) فقال: زهير بن عباد الرؤاسي ابن عم وكيع بن الجراح، وذكر ممن روى عنه ابن عيينة، كتب عنه أبي بدمشق وبمصر في الرحلة الأولى، وروى عنه، سئل أبي عنه فقال: أصله كوفي ثقة. ا. هـ بتصرف.
وذكره ابن حبان في " الثقات " (ج 8 ص 256) وقال: يخطئ ويخالف. ا. هـ.

[زيد بن إسماعيل بن سيار الصائغ]
562 - زيد بن إسماعيل بن سيار الصائغ
قال الدارقطني - رحمه الله - (ج 3 ص 58): ثنا محمد بن مخلد، نا زيد بن إسماعيل.
ترجمه الخطيب - رحمه الله - في " التاريخ " (ج 8 ص 447) فقال: زيد بن إسماعيل بن سيار بن مهدي أبو الحسن الصائغ، وذكر من تلاميذه محمد بن مخلد، ونقل عن ابن أبي حاتم قوله: سمعت منه مع أبي ببغداد ومحله الصدق. ا. هـ باختصار.

[زيد بن الحسين بن عيسى بن زيد]
563 - زيد بن الحسين بن عيسى بن زيد
قال الدارقطني - رحمه الله - (ج 1 ص 308): حدثنا أحمد بن محمد بن سعيد، ثنا جعفر بن محمد بن الحسين بن عيسى بن زيد، ثنا زيد بن الحسين بن عيسى بن زيد.
لم نجده.

[زيد بن رفيع الجزري]
564 - زيد بن رفيع الجزري
قال الدارقطني - رحمه الله - (ج 3 ص 164): نا الرهاوي الحسن بن أحمد بن أحمد بن سعيد، نا محمد بن أبي فروة، نا أبي، نا عمار بن مطر، نا حماد بن عمرو، عن زيد بن رفيع.
ترجمه الحافظ في " اللسان " فقال - رحمه الله -: زيد بن رفيع جزري، عن أبي عبيدة بن عبد الله بن مسعود، ضعفه الدارقطني، وقال النسائي: ليس بالقوي. انتهى. وذكره ابن حبان في " الثقات " وقال: كان فقيها ورعا فاضلا، وقال عبد الله بن أحمد:

(1/231)

سألت أبي عنه فقال: ثقة ما به بأس، قلت: سمع من أبي عبيدة؟ قال: نعم، وفي رواية الأثرم: ما علمت إلا خيرا، وقال أبو داود: جزري ثقة، وذكره ابن شاهين في " الثقات ". ا. هـ.

[زيد بن طلحة التيمي]
565 - زيد بن طلحة التيمي
قال الدارقطني - رحمه الله - (ج 2 ص 224): نا محمد بن عمرو بن البختري، نا أحمد بن الخليل، نا الواقدي، نا ابن أبي سبرة، عن يعقوب بن زيد بن طلحة التيمي، عن أبيه.
ترجمه ابن حبان - رحمه الله - في " الثقات " فقال: زيد بن طلحة التيمي والد يعقوب بن زيد، يروي عن ابن عباس، روى عنه سعيد المقبري والثوري. ا. هـ.

[زيد بن نعيم]
566 - زيد بن نعيم
قال الدارقطني - رحمه الله - (ج 4 ص 209): نا الحسين بن إسماعيل ومحمد بن جعفر المطيري، وأبو بكر أحمد بن عيسى الخواص، قالوا: نا محمد بن عبد الله بن منصور أبو إسماعيل الفقيه، نا يزيد بن نعيم ببغداد.
صوابه: زيد بن نعيم.
ترجمه الحافظ في " اللسان " - رحمه الله - فقال: زيد بن نعيم لا يعرف في غير هذا الحديث، وذكر هذا الحديث، ثم قال: هذا حديث غريب أخرجه الدارقطني. انتهى. وقال ابن القطان: لا يعرف حاله. ا. هـ المراد.
وله ترجمة في " تاريخ بغداد " (ج 8 ص 446).

(1/232)


حرف السين - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف السين]
[سابق بن عبد الله أبو سعيد البربري]
حرف السين
567 - سابق بن عبد الله أبو سعيد البربري
قال الدارقطني - رحمه الله - (ج 2 ص 148): حدثنا الحسين بن سعيد بن الحسين بن يوسف المروروذي وعثمان بن أحمد الدقاق قالا: ثنا محمد بن عبيد الله بن المنادي، ثنا أبو بدر شجاع بن الوليد، حدثنا أبو سعيد الذي كان يسكن الجزيرة وهو سابق.
ترجمه ابن حبان - رحمه الله - (ج 6 ص 433) فقال: سابق بن عبد الله أبو سعيد البربري، من أهل بربر، سكن الرقة، يروي عن مكحول وعمرو بن أبي عمرو، روى عنه الأوزاعي وأهل الجزيرة، وهو الذي يروي عن سعيد بن سمعان. ا. هـ.

[السري بن سهل الجنديسابوري]
568 - السري بن سهل الجنديسابوري
قال الدارقطني - رحمه الله - (ج 1 ص 76): نا عبد الباقي بن قانع، نا السري بن عاصم الجنديسابوري.
ترجمه الحافظ في " اللسان " نقلا عن شيخه العراقي فقال: السري بن سهل الجنديسابوري، عن عبد الله بن رشيد، وعنه عبد الصمد بن علي بن مكرم، لا يحتج به ولا بشيخه، قاله البيهقي، قال ابن حجر: قلت: ولعله السري بن عاصم. ا. هـ.
[وانظر الذي بعده من " اللسان " لزاما].
وترجمه ابن ماكولا في " الإكمال " (ج 2 ص 437) فقال: أبو سهل السري بن سهل بن خربان الجنديسابوري، يحدث عن عبد الله بن رشيد بنسخة (مجاعة بن الزبير)

(1/233)

روى عنه عبد الصمد بن علي المكرمي وعبد الباقي بن قانع وغيرهما. ا. هـ.
وترجمه الذهبي في " تاريخ الإسلام " وفيات (281 - 290) ص (182) فقال: السري بن سهل الجنديسابوري عن عبد الله بن رشيد، وعنه عبد الصمد الطستي والطبراني وغيرهما، توفي بفارس سنة تسع وثمانين - أي ومائتين -. ا. هـ.

[السري بن عاصم أبو سهل الهمداني]
569 - السري بن عاصم أبو سهل الهمداني
قال الدارقطني - رحمه الله - (ج 1 ص 59): نا أبو بكر أحمد بن محمد بن إسماعيل الآدمي، حدثني السري بن عاصم أبو سهل.
ترجمه الخطيب (ج 9 ص 192) فقال: السري بن عاصم أبو سهل الهمداني، حدث عن عيسى بن يونس، وذكر غيره، وذكر ممن روى عنه أحمد بن محمد بن إسماعيل الآدمي، ثم ذكر حديثا، وقال عقبه: هذا الحديث إنما يحفظ من رواية يعقوب الدورقي عن ابن علية، ويقال: إنه تفرد به، وقد سرقه السري بن عاصم منه، وكان يسرق الأحاديث الأفراد فيرويها، وقال ابن خراش: حدثنا السري بن عاصم، وكان يكذب، وقال أبو الفتح الأزدي: متروك الحديث، وقال ابن قانع: مات في صفر من سنة ثمان وخمسين ومائتين. ا. هـ مختصرا.
انظر ترجمة الذي قبله، وفيها قول الحافظ ابن حجر: لعله السري بن عاصم، والله أعلم.

[سعد بن الحسن أبو همام]
570 - سعد بن الحسن أبو همام
قال الدارقطني - رحمه الله - (ج 4 ص 82): نا محمد بن أحمد بن زيد الجناني، نا محمد بن أحمد بن داود بن أبي عتاب، نا أحمد بن أبي العباس الرملي، نا ضمرة، عن سعيد بن الحسن.
صوابه: سعد بن الحسن.

(1/234)

ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 4 ص 82) فقال: سعد بن الحسن أبو همام، روى عن ليث وزائدة، وروى عنه ضمرة ومحمد بن يوسف الفريابي، سمعت أبي يقول ذلك. ا. هـ.
وترجمه ابن حبان في " الثقات " (ج 8 ص 283).

[سعد بن عبد الله بن عبد الحكم المصري]
571 - سعد بن عبد الله بن عبد الحكم المصري
قال الدارقطني - رحمه الله - (ج 3 ص 72): ثنا أبو محمد بن صاعد، نا سعد بن عبد الله بن عبد الحكم.
ترجمه ابن أبي حاتم - رحمه الله - (ج 4 ص 92) فقال: سعد بن عبد الله بن عبد الحكم المصري أبو عمير، روى عن أبي زرعة وهب الله بن راشد، سمعت منه بمكة وبمصر، وهو صدوق، سئل أبي عنه فقال: مصري صدوق. ا. هـ بتصرف.

[سعد بن محمد البيروتي]
572 - سعد بن محمد البيروتي
قال الدارقطني - رحمه الله - (ج 1 ص 47): نا أبو طلحة أحمد بن محمد بن عبد الكريم، نا سعيد بن محمد ببيروت.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 4 ص 95) فقال - رحمه الله -: سعد بن محمد البيروتي أبو محمد. . . روى عنه أبي، وكتبت عنه وهو صدوق ثقة. ا. هـ المراد.
وفي ترجمته من " تاريخ الإسلام " وفيات (261 - 280) ص (353 - 354) ذكر أنه توفي سنة تسع وسبعين، والله أعلم.

[سعدان بن يزيد أبو محمد البزاز]
573 - سعدان بن يزيد أبو محمد البزاز
قال الإمام الدارقطني (ج 1 ص 336): (ح) وحدثنا محمد بن مخلد، ثنا سعدان بن يزيد.

(1/235)

ترجمه الخطيب في " تاريخ بغداد " (ج 9 ص 204) فقال: سعدان بن يزيد أبو محمد البزاز، نزيل سر من رأى، وذكر من شيوخه ابن علية، ومن تلاميذه محمد بن مخلد، قال ابن أبي حاتم: كتبت عنه مع أبي، وسئل عنه أبي فقال: صدوق، قال ابن مخلد: توفي في رجب سنة اثنتين وستين - يعني ومائتين -. ا. هـ بتصرف.

[سعيد بن إبراهيم بن عبد الرحمن بن عوف]
574 - سعيد بن إبراهيم بن عبد الرحمن بن عوف
قال الدارقطني - رحمه الله - (ج 3 ص 183): نا محمد بن مخلد، نا الرمادي، نا أبو صالح الحراني، عبد الغفار بن داود، نا مفضل بن فضالة، عن يونس بن يزيد، عن سعيد بن إبراهيم.
هو سعيد بن إبراهيم بن عبد الرحمن بن عوف، كذا سماه مفضل بن فضالة، وسماه إسحاق بن الفرات سعدا، قال الدارقطني: مجهول، وحول حديثه في الدارقطني كلام نفيس فراجعه في ترجمته من " لسان الميزان ".

[سعيد بن إسرائيل بن عبد الله المروزي]
575 - سعيد بن إسرائيل بن عبد الله المروزي
قال الدارقطني - رحمه الله - (ج 4 ص 252): (ح) ونا علي بن إبراهيم بن حماد القاضي، نا سعيد بن إسرائيل أبو عثمان المروزي.
ترجمه الحافظ الخطيب - رحمه الله - (ج 9 ص 98) فقال: سعيد بن إسرائيل بن عبد الله أبو عثمان، مروزي الأصل، روى عن جمع ذكرهم ثم قال: روى عنه عبد الصمد الطستي وجعفر بن محمد بن الحكم المؤدب والطبراني، وروى من طريقه حديثا ولم يذكر فيه جرحا ولا تعديلا، وفي سند بعده: سعيد بن إسرائيل القطيعي البغدادي، وذكره الذهبي في " تاريخ الإسلام " مجلد وفيات (281 - 290) ص (182) وقال: توفي سنة ثمان وثمانين.

[سعيد بن بحر القراطيسي]
576 - سعيد بن بحر القراطيسي
قال الدارقطني - رحمه الله - (ج 2 ص 275): حدثنا الحسين بن إسماعيل، نا سعيد بن

(1/236)

بحر القراطيسي.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 9 ص 93) فقال: سعيد بن بحر أبو عثمان، وقيل: أبو عمرو القراطيسي، وذكر من مشايخه عثمان بن عمر بن فارس، ومن الرواة عنه القاضي المحاملي، قال: وكان ثقة، قال ابن السراج: مات ليومين بقيت من رمضان سنة ثلاث وخمسين. ا. هـ.

[سعيد بن الحسن بن يوسف المروروذي]
577 - سعيد بن الحسن بن يوسف المروروذي
قال الدارقطني - رحمه الله - (ج 2 ص 21): حدثنا الحسن بن سعيد بن الحسن بن يوسف المروروذي، قال: وجدت في كتاب جدي وحدثني به أبي.
ترجمه الخطيب في " تاريخه " (ج 9 ص 96) فقال: سعيد بن الحسن بن يوسف المعروف بابن أهرش، مروروذي الأصل، حدث عن أبيه وعن سعدويه الواسطي، روى عنه ابنه الحسن، وساق له حديثا، ولم يذكر فيه جرحا ولا تعديلا.
* سعيد بن الحسن
صوابه: سعد بن الحسن، تقدم (570).

[سعيد بن ذي لعوة]
578 - سعيد بن ذي لعوة
قال الدارقطني - رحمه الله - (ج 4 ص 260): حدثنا عبد الله بن جعفر بن خشيش، نا سلم بن جنادة، نا وكيع، عن عمرو بن منصور المشرقي، عن عامر، عن سعيد بن ذي لعوة.
ترجمه ابن حجر في " اللسان " فقال: سعيد بن ذي لعوة الذي روى عنه الشعبي، ضعفه يحيى وأبو حاتم وجماعة وفيه جهالة، وقال ابن حبان: دجال، وقال البخاري: يخالف الناس في حديث. انتهى. قال العجلي: كوفي ثقة، والبغداديون يضعفونه.

(1/237)

وقال ابن المديني وأبو حاتم: مجهول، وقال أبو زرعة: ليس بالقوي، وذكره العقيلي وابن الجارود وغيرهما في " الضعفاء ". ا. هـ بتصرف.

[سعيد بن أبي سعد]
579 - سعيد بن أبي سعد
قال الدارقطني - رحمه الله - (ج 2 ص 227): نا عبد الله، نا عثمان، نا يحيى بن زكريا، عن سعيد بن أبي سعد.
لم نجده.

[سعيد بن سليمان بن ماتع الحميري]
580 - سعيد بن سليمان بن ماتع الحميري
قال الدارقطني - رحمه الله - (ج 1 ص 185): ثنا محمد بن جعفر بن رميس، نا عثمان بن معبد، نا سعيد بن سليمان بن ماتع الحميري.
ترجم له الحافظ في " اللسان " وقال بعد أن ذكر الحديث بالإسناد المتقدم: رواه الدارقطني، وقال: إسناده ضعيف، وقال ابن القطان: كل من دون ابن المنكدر لا يعرف. ا. هـ.

[سعيد بن سلام العطار]
581 - سعيد بن سلام العطار
قال الدارقطني - رحمه الله - (ج 4 ص 283): حدثنا محمد بن مخلد وآخرون، قالوا: نا محمد بن سليمان بن الحارث الواسطي، نا سعيد بن سلام العطار.
ترجمه الحافظ في " اللسان " فقال - رحمه الله -: سعيد بن سلام العطار من جيل عبد الرزاق، كذبه ابن نمير، وقال البخاري: يذكر بوضع الحديث، وقال النسائي وغيره: بصري ضعيف، وقال أحمد بن حنبل: كذاب، ومن منكراته - وساق حديثا -، وقال العجلي: لا بأس به. انتهى.
وقال العقيلي في الحديث المذكور: لا يتابع عليه، ولا يعرف إلا به، وقال أحمد: اضرب على حديثه، وقال أبو حاتم: منكر الحديث جدا، وقال النسائي في " التمييز ": ضعيف لا يكتب حديثه، وقال أبو داود: ضعيف، وقال الحربي: غيره أوثق منه. ا. هـ باختصار.

(1/238)

[سعيد بن عتاب بن أبان أبو عثمان]
582 - سعيد بن عتاب بن أبان أبو عثمان
قال الدارقطني - رحمه الله - (ج 2 ص 286): ثنا محمد بن مخلد، نا سعيد بن عتاب أبو عثمان.
ترجمه الخطيب في " تاريخه " (ج 9 ص 95) فقال: سعيد بن عتاب بن أبان أبو عثمان، وذكر جملة من شيوخه، وذكر من تلاميذه محمد بن مخلد وغيره، قال الخطيب: وكان ثقة. ا. هـ بتصرف.

[سعيد بن عثمان الوراق]
583 - سعيد بن عثمان الوراق
قال الدارقطني - رحمه الله - (ج 2 ص 90): حدثنا الحسن بن أحمد بن صالح الحلبي، ثنا سعيد بن عثمان الوراق.
لم نجده.

[سعيد بن محمد بن أحمد الحناط]
584 - سعيد بن محمد بن أحمد الحناط
قال الدارقطني - رحمه الله - (ج 1 ص 44): نا سعيد بن محمد بن أحمد الحناط.
ترجمه الخطيب في " تاريخه " (ج 9 ص 106) فقال: سعيد بن محمد بن أحمد بن سعيد أبو عثمان البيع، وهو أخو زبير بن محمد الحافظ، وذكر عبد الرحمن بن يونس السراج في شيوخه، وذكر أبا الحسن الدارقطني في تلاميذه - إلى أن قال -: ذكره يوسف القواس في جملة شيوخه الثقات، قال ابن قانع وعمر بن أحمد بن شاهين: مات سنة إحدى وعشرين وثلاثمائة، قال ابن شاهين: في جمادى الآخرة، وقال ابن قانع: في رمضان، قال الخطيب: وقول ابن شاهين أصح، ذكر موسى بن محمد بن عتاب أنه مات في يوم الأربعاء للنصف من جمادى الآخرة. ا. هـ المراد.

[سعيد بن محمد بن ثواب البصري]
585 - سعيد بن محمد بن ثواب البصري
قال الدارقطني - رحمه الله - (ج 1 ص 121): حدثنا الحسين بن إسماعيل، نا سعيد بن محمد بن ثواب.

(1/239)

ترجمه الخطيب في " تاريخ بغداد " (ج 9 ص 94) فقال: سعيد بن محمد بن ثواب البصري، يعرف بالحصري، قدم بغداد، وحدث بها، وذكر بعض شيوخه، ثم قال: روى عنه إسماعيل بن الفضل البلخي، وعبد الله بن محمد بن ياسين، ويحيى بن محمد بن صاعد، ومحمد بن أحمد البوراني، والقاضي المحاملي، وذكر له حديثا، ولم يذكره بجرح ولا تعديل. ا. هـ المراد.
* سعيد بن محمد البيروتي
انظر سعد بن محمد البيروتي، تقدم (572).

[سعيد بن محمد الرهاوي]
586 - سعيد بن محمد الرهاوي
قال الدارقطني - رحمه الله - (ج 3 ص 134): نا الحسن بن أحمد بن سعيد الرهاوي، أخبرني جدي سعيد بن محمد الرهاوي.
لم نجده.

[سعيد بن يزيد بن مروان الخلال]
587 - سعيد بن يزيد بن مروان الخلال
قال الدارقطني - رحمه الله - (ج 2 ص 218): حدثنا علي بن محمد بن يحيى بن مهران السواق، نا سعيد بن يزيد بن مروان الخلال.
ترجمه الخطيب - رحمه الله - (ج 9 ص 93) فقال: سعيد بن يزيد بن مروان الخلال، حدث عن أبيه، روى عنه محمد بن خلف بن حيان وكيع القاضي ويحيى بن محمد بن صاعد وعلي بن يحيى السواق، وذكر له حديثا، ولم يذكره بجرح ولا تعديل. ا. هـ.

[سفيان بن محمد الفزاري المصيصي]
588 - سفيان بن محمد الفزاري المصيصي
قال الدارقطني - رحمه الله - (ج 1 ص 165): حدثنا به محمد بن أحمد بن الحسن، حدثنا أحمد بن الحسن الصوفي، ثنا سفيان بن محمد.
ترجمه الحافظ في " اللسان " فقال: سفيان بن محمد الفزاري المصيصي عن ابن وهب

(1/240)

وغيره، وعنه أحمد بن الحسين الصوفي وإسحاق الختلي وجماعة، قال ابن عدي: كان يسرق الحديث ويسوي الأسانيد. انتهى.
وقال أبو حاتم: هو ضعيف الحديث، وقال الحاكم: روى عن ابن وهب وابن عيينة أحاديث موضوعة، وقال صالح جزرة: ليس بشيء، وقال الدارقطني: كان ضعيفا سيئ الحال في الحديث. ا. هـ المراد.

[سلم البغدادي]
589 - سلم البغدادي
قال الدارقطني - رحمه الله - (ج 1 ص 298): حدثنا أبو بكر النيسابوري، ثنا محمد بن إسحاق، حدثنا سلم البغدادي.
لعله سلم بن جنادة، مذكور في " تاريخ بغداد "، وفي ترجمته من " تهذيب الكمال " ذكر المزي رواية محمد بن إسحاق الثقفي السراج عنه.

[سلمة بن أبي سلمة بن عبد الرحمن]
590 - سلمة بن أبي سلمة بن عبد الرحمن
قال الدارقطني - رحمه الله - (ج 4 ص 10): نا أبو عبيد القاسم بن إسماعيل، نا محمد بن عبد الملك بن زنجويه، نا نعيم بن حماد، عن ابن المبارك، عن محمد بن راشد، عن سلمة بن أبي سلمة بن عبد الرحمن.
ترجمه ابن أبي حاتم (ج 4 ص 164) فقال: سلمة بن أبي سلمة بن عبد الرحمن بن عوف القرشي الزهري، روى عن أبيه، روى عنه الزهري ومكحول وعقيل بن خالد ومحمد بن راشد، سمعت أبي يقول ذلك، سألت أبي عنه فقال: لا بأس به. ا. هـ.

[سلمة بن صالح الجعفي الأحمر]
591 - سلمة بن صالح الجعفي الأحمر
قال الدارقطني - رحمه الله - (ج 1 ص 310): حدثنا الحسين بن يحيى بن عياش القطان، ثنا إبراهيم بن محشر، ثنا سلمة بن صالح الأحمر.
ترجمه الخطيب في " تاريخه " (ج 9 ص 130) فقال: سلمة بن صالح أبو إسحاق

(1/241)

الجعفي الأحمر الكوفي، وذكر بعض شيوخه، وذكر من الرواة عنه إبراهيم بن مجشر، ثم قال: وكان قد ولي القضاء بواسط في زمن الرشيد، ثم عزل وقدم بغداد، فأقام بها إلى أن مات، وذكر حديث من طريق سلمة بن صالح عند هشيم، فقال هشيم: دعونا من حديث الكذابين، وسأل عبد الله بن أحمد أباه عنه؟ فقال: ليس بشيء، وقال ابن معين: ضعيف، وقال السوسي: ليس بشيء، وقال ابن المديني: كان يروي عن حماد بن أبي سليمان فيقلبها ولا يضبطها وضعفه، وقال ابن عمار: ضعيف، وقال مرة: متروك، وقال ابن الغلابي: قاضي واسط ليس بثقة، وقال أبو داود: متروك الحديث، وقال صالح جزرة: لا يكتب حديثه، وقال النسائي: متروك، قال عبيد الله بن يحيى بن بكير: مات سنة ثمانين ومائة، وقال ابن جرير: وفاته ببغداد سنة ست وثمانين ومائة، وقال محمد بن عبد الله بن سليمان: مات ببغداد سنة ثمان وثمانين ومائة. ا. هـ.

[سليمان بن خلاد أبو خلاد المؤدب]
592 - سليمان بن خلاد أبو خلاد المؤدب
قال الدارقطني - رحمه الله - (ج 3 ص 214): نا محمد بن مخلد، نا سليمان بن خلاد.
ترجمه الخطيب في " التاريخ " (ج 9 ص 53) فقال: سليمان بن خلاد أبو خلاد المؤدب، سكن سر من رأى، وحدث بها، وذكر بعض شيوخه، وذكر من تلاميذه محمد بن مخلد، ونقل عن ابن أبي حاتم أنه قال: كتبت عنه مع أبي وهو صدوق، قال الخطيب: قال أحمد بن محمد بن بكر القصير: مات أبو خلاد بـ (سر من رأى) في آخر سنة إحدى وستين ومائتين. ا. هـ بتصرف.

[سليمان بن داود الرقي]
593 - سليمان بن داود الرقي
قال الدارقطني - رحمه الله - (ج 3 ص 33): حدثني أبو الطيب محمد بن جعفر بن دران، ومحمد بن أحمد بن الصلت الأطروش قالا: نا محمد بن خالد بن يزيد الراسبي، نا أبو ميسرة أحمد بن عبد الله بن ميسرة، نا سليمان بن داود الرقي.
قال الحافظ الذهبي - رحمه الله - في " الميزان ": سليمان بن داود الجزري عن سالم ونافع،

(1/242)

وعنه قرة بن سليمان، قال أبو زرعة: متروك. ا. هـ.
وزاد الحافظ في " اللسان ": ولعله ابن أبي داود الحراني الآتي، ثم وجدت في ترجمة أحمد بن عبد الله بن ميسرة النهرواني في كامل ابن عدي حديثين رواهما من طريقه سليمان بن داود الرقي، عن الزهري، وذكر الحديثين، ثم قال: وقال - يعني ابن عدي -: سليمان لا يعرف. . . فأظن الرقي هذا هو الجزري الذي قال أبو زرعة إنه متروك، فهذه طبقته، والله أعلم. ا. هـ.

[سليمان بن أبي سليمان الزهري]
594 - سليمان بن أبي سليمان الزهري
قال الدارقطني - رحمه الله - (ج 4 ص 16): نا محمد بن أحمد بن قطن، نا الحسن بن عرفة، نا عمر بن يونس، عن سليمان بن أبي سليمان الزهري.
ترجم له الحافظ في " اللسان " فقال: سليمان بن أبي سليمان اليمامي، هو ابن داود تقدم، وأما ابن عدي ففرق بينهما، فقال في هذا: سليمان بن أبي سليمان الزهري اليمامي، روى عن يحيى بن أبي كثير ... ، وذكر حديثا، ثم ساق ابن عدي له من وجوه عن عمر بن يونس عنه أحاديث، وقال: في بعض رواياته مناكير، قال الذهبي - رحمه الله -: قلت: وضعفه أبو حاتم. انتهى.
وقد فرق بينهما البخاري وتعقبه الخطيب في " الموضح " ولم يأت على دعواه بدليل قوي، وقد سمع البخاري أبو حاتم أيضا فقال في ذا: شيخ ضعيف الحديث، وكذا فرق بينهما ابن حبان فقال في " الثقات " في هذا: عن يحيى بن أبي كثير، وعنه عمر بن يونس ربما خالف، وذكر ابن داود في " الضعفاء ". ا. هـ.

[سليمان بن شعيب بن سليمان الكيساني]
595 - سليمان بن شعيب بن سليمان الكيساني
قال الدارقطني - رحمه الله - (ج 1 ص 69): (ح) وثنا أبو بكر، نا سليمان بن شعيب.

(1/243)

ترجمه الذهبي في " تاريخه " وفيات (261 - 280) ص (364) فقال: سليمان بن شعيب بن سليمان بن كيسان أبو محمد الكيساني المصري، ثم قال: وكان موثقا، توفي سنة ثلاث وسبعين. ا. هـ المراد منه.
وذكره السمعاني في " الأنساب " في مادة: الكيساني، وقال: كان ثقة.

[سليمان بن عبد العزيز]
596 - سليمان بن عبد العزيز
قال الدارقطني - رحمه الله - (ج 1 ص 302): حدثنا أبو إسحاق إبراهيم بن حماد بن إسحاق، حدثني أخي محمد بن حماد بن إسحاق، ثنا سليمان بن عبد العزيز بن أبي ثابت.
قال الزيلعي: قال الدارقطني: إسناد علوي لا بأس به، قال شيخنا: أبو الحجاج المزي: هذا إسناد لا يقوم به حجة، وسليمان هذا لا أعرفه. ا. هـ من " نصب الراية " (ج 1 ص 325).
وترجمه الحافظ في " اللسان " نقلا عن شيخه العراقي في " ذيل الميزان " فقال: سليمان بن عبد العزيز عن الحسن بن عمارة، وعنه عبد الله بن سويد أبو الخضيب، جهله ابن القطان، وحديثه في " سنن الدارقطني " في النكاح. ا. هـ.

[سليمان بن عمر بن يسار]
597 - سليمان بن عمر بن يسار
قال الدارقطني - رحمه الله - (ج 1 ص 135): حدثنا عبد الباقي بن قانع، نا إسماعيل بن الفضل، نا محمد بن عيسى بن يزيد الطرسوسي، نا سليمان بن عمر بن يسار.
قال البيهقي في " الخلافيات ": إن أكثر رواته إلى ابن أخي الزهري مجهولون.

(1/244)

[سليمان بن الفضل]
598 - سليمان بن الفضل
قال الدارقطني - رحمه الله - (ج 1 ص 325): حدثنا ابن مخلد، ثنا محمد بن هشام بن البختري، ثنا سليمان بن الفضل.
ترجمه الحافظ ابن حجر في " اللسان " فقال: سليمان بن الفضل عن ابن المبارك وغيره، قال ابن عدي: رأيت له غير حديث منكر. انتهى.
وقال ابن عدي في صدر الترجمة: ليس بمستقيم الحديث. ا. هـ.

[سليمان بن محمد بن أبي سبرة]
599 - سليمان بن محمد بن أبي سبرة
قال الدارقطني - رحمه الله - (ج 1 ص 372): حدثنا أحمد بن محمد بن زياد، ثنا إسماعيل بن إسحاق، ثنا عبد الجبار بن سعيد بن سليمان بن نوفل بن مساحق، حدثني سليمان بن محمد بن أبي سبرة ابن أخي أبي بكر.
لم نجده.

[سليمان بن محمد الجنابي]
600 - سليمان بن محمد الجنابي
قال الدارقطني - رحمه الله - (ج 1 ص 160): حدثنا محمد بن جعفر المطيري، نا سليمان بن محمد الجنابي.
له ذكر في " الأنساب " في مادة الجنابي، قال: سليمان بن محمد الجنابي، حدث عن أحمد بن محمد بن أبي عمران الدورقي، روى عنه محمد بن جعفر المطيري، ولم يذكر فيه جرحا ولا تعديلا.

[سليمان بن محمد النعماني]
601 - سليمان بن محمد النعماني
قال الدارقطني - رحمه الله - (ج 2 ص 183): حدثنا علي بن ثابت بن أحمد النعماني، ثنا أبو بكر سليمان بن محمد النعماني.
لم نجده.

(1/245)

[سليمان بن مسافع الحجبي]
602 - سليمان بن مسافع الحجبي
قال الدارقطني - رحمه الله - (ج 1 ص 69): نا الحسين بن إسماعيل، نا محمد بن إدريس أبو حاتم الرازي، نا سليمان بن مسافع الحجبي.
ترجمه الحافظ في " اللسان ": سليمان بن مسافع الحجبي، عن منصور بن صفية، لا يعرف، وأتى بخبر منكر. انتهى.
قال الحافظ بعد ذكره الحديث وأنه أخرجه العقيلي: قلت: وقد أخرجه ابن خزيمة، وليس فيه نكارة كما زعم المصنف - يعني الذهبي -. ا. هـ.

[سليمان بن أبي هوذة]
603 - سليمان بن أبي هوذة
قال الدارقطني - رحمه الله - (ج 1 ص 48): نا محمد بن علي الجنديسابوري، نا علي بن حرب، نا سليمان بن أبي هوذة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 4 ص 148) وقال فيه: سألت أبا زرعة عنه، فقال: صدوق، لا بأس به. ا. هـ.

[سمعان بن مالك الأسدي]
604 - سمعان بن مالك الأسدي
قال الدارقطني - رحمه الله - (ج 1 ص 132): حدثنا عبد الوهاب بن عيسى بن أبي حية، نا أبو هشام الرفاعي محمد بن يزيد، نا أبو بكر بن عياش، حدثنا سمعان بن مالك.
ثم قال الدارقطني عقب الحديث: سمعان مجهول.
ترجمه ابن أبي حاتم (ج 4 ص 316) فقال: سمعان بن مالك الأسدي، روى عن أبي وائل شقيق بن سلمة، روى عنه أبو بكر بن عياش، سمعت أبا زرعة يقول الحديث، وذكر الحديث الذي تقدم سنده، إنه حديث منكر، وسمعان ليس بالقوي. ا. هـ.

[سنان بن الحارث بن مصرف]
605 - سنان بن الحارث بن مصرف
قال الدارقطني - رحمه الله - (ج 4 ص 218): نا ابن صاعد، نا محمد بن عمر بن هياج، نا يحيى بن عبد الرحمن الأرحبي، حدثني عبيدة بن الأسود، ثنا القاسم بن الوليد، عن

(1/246)

سنان بن الحارث بن مصرف.
قال ابن حبان - رحمه الله - في " الثقات " (ج 6 ص 424): سنان بن الحارث بن مصرف، يروي عن عمه طلحة بن مصرف، روى عنه القاسم بن الوليد الهمداني. ا. هـ.
وقال في (ج 8 ص 299) يروي المقاطيع، روى عنه محمد بن طلحة. ا. هـ.
وفي " الجرح والتعديل " (ج 4 ص 254) ذكر أن صالح بن حي والد الحسن بن صالح روى عنه.

[سهل بن إسماعيل القاضي]
606 - سهل بن إسماعيل القاضي
قال الدارقطني - رحمه الله - (ج 1 ص 308): حدثني سهل بن إسماعيل القاضي.
لم نجده.

[سهل بن سليمان النيلي]
607 - سهل بن سليمان النيلي
قال الدارقطني - رحمه الله - (ج 2 ص 64): حدثنا عبد الله بن أبي داود، حدثنا سهل بن سليمان النيلي.
لم نجده.

[سهل بن عامر أبو عامر البجلي]
608 - سهل بن عامر أبو عامر البجلي
قال الدارقطني - رحمه الله - (ج 1 ص 301): حدثنا يحيى بن صاعد، ثنا يوسف بن موسى وغيره، واللفظ ليوسف (ح) وحدثنا أبو بكر النيسابوري، حدثنا أبو الأزهر، قالا: حدثنا سهل بن عامر أبو عامر البجلي.
ترجمه ابن حجر في " لسان الميزان " فقال: سهل بن عامر البجلي، عن مالك بن مغول، كذبه أبو حاتم، قال البخاري: منكر الحديث. انتهى.
ولفظ أبي حاتم فيما نقله ابنه: ضعيف الحديث، روى لنا أحاديث بواطيل، أدركته بالكوفة، وكان يفتعل الحديث، ذكره ابن حبان في " الثقات "، وقال ابن عدي: أرجو أنه لا يستحق الترك. ا. هـ.

(1/247)

[سهل بن الفضل السجستاني]
609 - سهل بن الفضل السجستاني
قال الدارقطني - رحمه الله - (ج 2 ص 194): حدثنا إبراهيم بن محمد بن يحيى، ثنا أحمد بن محمد بن الأزهر، ثنا سهل بن الفضل، أبو سعيد السجستاني.
ترجمه ابن حبان في " الثقات " فقال - رحمه الله - (ج 8 ص 293): سهل بن الفضل السجزي، حدث بالمنصورية، يروي عن أبي بكر بن عياش وأهل العراق، حدثنا عنه محمد بن عبد الله بن الجنيد، يغرب. ا. هـ.

[سهل بن المغيرة أبو علي البزاز]
610 - سهل بن المغيرة أبو علي البزاز
قال الدارقطني - رحمه الله - (ج 2 ص 75): حدثنا علي بن محمد بن عبيد الحافظ، ثنا علي بن سهل بن المغيرة، حدثني أبي.
ترجمه الخطيب (ج 9 ص 114) فقال - رحمه الله -: سهل بن المغيرة أبو علي البزاز، حدث عن أبي معشر المديني، روى عنه ابنه علي ... قال علي بن سهل بن المغيرة: جاء أحمد بن حنبل إلى أبي حتى سأله عن هذا الحديث. ا. هـ.

[سورة بن الحكم البغدادي]
611 - سورة بن الحكم البغدادي
قال الدارقطني - رحمه الله - (ج 2 ص 269): ثنا محمد بن مخلد، نا عباس بن محمد، نا سورة بن الحكم.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 4 ص 327) فقال: سورة بن الحكم البغدادي، روى عن سويد بن أبي حاتم، روى عنه محمد بن هارون الفلاس المخرمي. ا. هـ.

[سلام بن أبي خبزة العطار]
612 - سلام بن أبي خبزة العطار
قال الدارقطني - رحمه الله - (ج 3 ص 309): نا عبد الصمد بن علي، نا يحيى بن معاذ

(1/248)

التستري، نا عثمان بن حفص، نا سلام بن أبي خيزة، وهو سلام بن مكيس.
ترجمه الحافظ في " اللسان " فقال: سلام بن أبي خبزة العطار بصري، عن ثابت البناني وغيره، وهو والد سعيد بن سلام، قال ابن المديني: يضع الحديث، وقال النسائي: متروك، وقال الدارقطني: ضعيف. انتهى.
وقال ابن أبي حاتم: سألت أبي عنه فقال: ليس بقوي وليس بكذاب، وقال أبو زرعة: منكر الحديث، وقال النسائي في التمييز: ليس بثقة، وقال الساجي: متروك الحديث وكان عابدا، وقال أبو داود: ضعيف، وقال ابن عدي: عامة ما يرويه ليس يتابع عليه، وقال البخاري: ضعفه قتيبة جدا. ا. هـ.

[سلام بن كركرة]
613 - سلام بن كركرة
قال الدارقطني - رحمه الله - (ج 4 ص 289): حدثنا محمد بن القاسم بن زكريا، نا محمد بن العلاء، نا عبد الرحمن وعبدة بن سليمان عن محمد بن إسحاق، عن سلام بن كركرة.
ترجمه ابن أبي حاتم (ج 4 ص 261) فقال - رحمه الله -: سلام بن كركرة، روى عن عمرو بن دينار، روى عنه محمد بن إسحاق، سمعت أبي يقول ذلك. ا. هـ.
وذكره ابن حبان في " الثقات " (ج 6 ص 416).

[سيد بن عيسى الكوفي]
614 - سيد بن عيسى الكوفي
قال الدارقطني - رحمه الله - (ج 2 ص 98): حدثنا محمد بن القاسم بن زكريا، ثنا أبو سعيد الأشج، ثنا السيد بن عيسى.
ترجمه الحافظ في " اللسان " فقال: سيد بن عيسى الكوفي، عن أبي إسحاق، وعنه النفيلي وأبو سعيد الأشج، قال الأزدي: ليس بذاك. انتهى.
وذكره ابن حبان في

(1/249)

" الثقات " وقال: روى عنه العلاء بن عمرو الحنفي والحجاج بن حسان، وقال أيضا: السيد بن عيسى شيخ يروي عن موسى الجهني، عن يزيد الرقاشي، عن أنس رضي الله عنه في تخليل اللحية، قال: والحديث باطل، ويزيد تبرأنا من عهدته. فلعله هو. ا. هـ.

[سيف بن منير]
615 - سيف بن منير
قال الدارقطني - رحمه الله - (ج 2 ص 55): حدثنا إسماعيل بن العباس الوراق، نا عباد بن الوليد أبو بدر، ثنا الوليد بن الفضل، أخبرني عبد الجبار بن الحجاج بن ميمون الخراساني، عن مكرم بن حكيم الخثعمي، عن سيف بن منير.
وبعد الحديث قال الدارقطني - رحمه الله -: ولا يثبت إسناده، ما بين عباد وأبي الدرداء ضعفاء.
ترجمه الحافظ الذهبي في " الميزان " فقال: سيف بن منير عن أبي الدرداء يجهل، وضعفه الدارقطني لكونه أتى بأمر معضل عن أبي الدرداء ... ، وذكر الحديث المتقدم سنده، لكنه من رواية مكرم بن حكيم أحد الضعفاء عنه. ا. هـ.
وزاد الحافظ في " اللسان ": وذكره الأزدي فقال: ضعيف مجهول لا يكتب حديثه، وإسناد حديثه ليس بالقائم، وقال صاحب الحافل: رواه عنه مكرم بن حكيم، وليس بشيء، والحديث في " سنن الدارقطني " وقد ذكره المصنف في ترجمة الوليد بن المفضل، أحد رواته. ا. هـ.

(1/250)


حرف الشين - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الشين]
[شاذان بن ماهان]
حرف الشين
616 - شاذان بن ماهان
قال الدارقطني - رحمه الله - (ج 3 ص 292): نا محمد بن معن الفارسي، نا شاذان بن ماهان.
لم نجده.

[شداد بن حكيم البلخي]
617 - شداد بن حكيم البلخي
قال الدارقطني - رحمه الله - (ج 2 ص 12): حدثنا علي بن الفضل بن طاهر البلخي، ثنا عبد الصمد بن الفضل، ثنا شداد بن حكيم.
ترجمه ابن حبان في " الثقات " (ج 8 ص 310) فقال: شداد بن حكيم البلخي، أبو عثمان يروي عن زفر بن الهذيل، روى عنه البلخيون وكان مرجئا مستقيم الحديث إذا روى عن الثقات غير أني أحب مجانبة حديثه لتعصبه في الإرجاء وبغضه من انتحل السنن أو طلبها. ا. هـ.
ونقل ذلك الحافظ في " اللسان " ونقل أن الخليلي قال في " الإرشاد ": صدوق.

[شعوذ بن عبد الرحمن]
618 - شعوذ بن عبد الرحمن
قال الدارقطني - رحمه الله - (ج 4 ص 245): حدثنا محمد بن إسماعيل الفارسي، نا الوليد بن مروان، نا جنادة بن مروان، نا أبي، نا شعوذ بن عبد الرحمن.

(1/251)

ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 4 ص 390) فقال: شعوذ بن عبد الرحمن أبو عبد الرحمن الأزدي، روى عن خالد بن معدان وابن عائذ، روى عنه معاوية بن صالح وأبو حمزة بن سليم الحمصي، سمعت أبي يقول ذلك. ا. هـ.

[شعيب بن محمد الحضرمي]
619 - شعيب بن محمد الحضرمي
قال الدارقطني - رحمه الله - (ج 1 ص 92): حدثنا الحسين بن إسماعيل، نا شعيب بن محمد الحضرمي بمكة، وفي نفس الصفحة: شعيب بن محمد الحضرمي أبو محمد.
لم نجده.

[شعيب]
620 - شعيب
قال الدارقطني (ج 4 ص 130): نا أحمد بن محمد بن سعدان الصيدلاني، نا شعيب، وفي ص (133): حدثنا أحمد بن محمد بن سعدان، نا شعيب بن أيوب.
وهو من رجال " التقريب ".

(1/252)


حرف الصاد - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الصاد]
[صالح بن أحمد بن محمد بن حنبل]
حرف الصاد
621 - صالح بن أحمد بن محمد بن حنبل
قال الدارقطني - رحمه الله - (ج 1 ص 171): حدثنا بذلك محمد بن مخلد، نا صالح بن أحمد بن حنبل.
ترجمه الخطيب (ج 9 ص 317) فقال: صالح بن أحمد بن محمد بن حنبل بن هلال بن أسد أبو الفضل الشيباني، سمع أباه علي بن المديني وجماعة ذكرهم، روى عنه محمد بن مخلد وذكر غيره، قال ابن أبي حاتم: كتبت عنه بأصبهان وهو صدوق ثقة، قال الخطيب: قلت: وكان قد ولي قضاء أصبهان وخرج إليها فمات بها، قال أبو بكر الخلال: كان سخيا جدا، قال أبو نعيم الحافظ: توفي سنة خمس وستين ومائتين، وقال ابن المنادي: مات في شهر رمضان سنة ست وستين، وله حينئذ ثلاث وستون سنة، كان مولده في سنة ثلاث ومائتين. ا. هـ بتصرف.

[صالح بن بيان]
622 - صالح بن بيان
قال الدارقطني - رحمه الله - (ج 1 ص 185): حدثنا محمد بن جعفر بن رميس، نا عثمان بن معبد، نا سعيد بن سليمان بن ماتع الحميري، نا أبو إسماعيل أسد بن سعيد، نا صالح بن بيان.
ترجمه الحافظ في " اللسان " فقال: صالح بن بيان، عن شعبة وسفيان، قال الدارقطني: متروك. انتهى.
ونقل عن الخطيب تضعيفه، وقال العقيلي: يحدث بالمناكير عمن لا

(1/253)

يحتمل، والغالب على حديثه الوهم، وقال المستغفري: كان يروي العجائب وينفرد بالمناكير. ا. هـ بتصرف.

[صالح بن عبد الجبار]
623 - صالح بن عبد الجبار
قال الدارقطني (ج 1 ص 92): حدثنا الحسين بن إسماعيل، نا شعيب بن محمد الحضرمي بمكة، ثنا الربيع بن سليمان الحضرمي، نا صالح بن عبد الجبار.
ترجمه الحافظ ابن حجر في " لسان الميزان " فقال: صالح بن عبد الجبار عن ابن جريج أتى بخبر منكر جدا، ثم ذكره. انتهى.
ونقل عن العقيلي أنه ذكر في ترجمة ابن البيلماني: روى عنه صالح بن عبد الجبار مناكير. ا. هـ.

[صالح بن عمرو]
624 - صالح بن عمرو
قال الدارقطني - رحمه الله - (ج 2 ص 107): حدثنا عبد الرحمن بن عبد الله بن زيد الختلي، ثنا إسماعيل بن إبراهيم بن غالب الزعفراني، ثنا أبي، عن صالح بن عمرو.
ترجمه الذهبي في " الميزان " فقال: صالح بن عمرو عن أبان، قال الدارقطني: منكر الحديث. ا. هـ.

[صالح بن عمران الدعاء]
625 - صالح بن عمران الدعاء
قال الدارقطني - رحمه الله - (ج 3 ص 322): نا محمد بن مخلد، نا أبو شعيب صالح بن عمران الدعاء.
ترجمه الخطيب (ج 9 ص 321) فقال: صالح بن عمران بن حرب، وقيل: صالح بن عمران بن صالح بن عمران بن عبد الله أبو شعيب الدعا، بخاري الأصل، وذكر جماعة من شيوخه وجماعة من تلاميذه، قال الدارقطني: لا بأس به، قال ابن المنادي: كتب الناس عنه ولم يكن بذاك القوي، قال إسماعيل الخطبي: مات يوم

(1/254)

السبت لتسع بقين من ذي القعدة سنة خمس وثمانين ومائتين. ا. هـ.

[صالح بن العلاء بن بكير العبدي]
626 - صالح بن العلاء بن بكير العبدي
قال الدارقطني (ج 3 ص 38): ثنا أحمد بن علي بن عيسى الخواص، نا صالح بن العلاء بن بكير العبدي.
لم نجده.

[صالح بن مالك الخوارزمي]
627 - صالح بن مالك الخوارزمي
قال الإمام الدارقطني (ج 1 ص 257): حدثنا عبد الله بن محمد بن عبد العزيز البغوي، ثنا صالح بن مالك.
ترجمه الخطيب في " تاريخ بغداد " (ج 9 ص 316) فقال: صالح بن مالك أبو عبد الله الخوارزمي، سكن بغداد وحدث بها عن عبد العزيز بن عبد الله الماجشون، وذكر جماعة، وعنه أبو القاسم البغوي، وذكر غيره، ثم قال: وكان صدوقا. ا. هـ المراد.

[صبيح بن دينار الهمداني]
628 - صبيح بن دينار الهمداني
قال الدارقطني - رحمه الله - (ج 1 ص 175):
حدثنا محمد بن مخلد، ثنا يزيد بن الهيثم الباداء، أنا صبح بن دينار.
الظاهر أنه صبيح.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: صبيح بن دينار، وذكره العقيلي، وأنه خالف في إسناد حديث حدث عنه البغوي. ا. هـ.
وذكره ابن حبان في " الثقات " (ج 8 ص 324) فقال: صبيح بن دينار الهمداني من أهل بلد الموصل، يروي عن العراقيين، روى عنه علي بن حرب الموصلي. ا. هـ.

(1/255)

[صدقة بن يزيد الخراساني]
629 - صدقة بن يزيد الخراساني
قال الدارقطني - رحمه الله - (ج 4 ص 192): نا أبو سهل أحمد بن محمد بن زياد وجعفر بن محمد بن أحمد الواسطي قالا: نا موسى بن هارون، نا محمد بن خلف العسقلاني بعسقلان، نا رواد بن الجراح، عن صدقة بن يزيد.
ترجمه الحافظ في " اللسان " فقال: صدقة بن يزيد الخراساني ثم الشامي، نزل الرملة، عن حماد بن أبي سليمان، وعنه رواد بن الجراح، ضعفه أحمد، وقال أبو حاتم: صالح، وقال أبو زرعة الدمشقي: ثقة، وقال ابن عدي: هو إلى الضعف أقرب، وقال ابن حبان: لا يجوز الاشتغال بحديثه للاحتجاج به ... ، وقال البخاري: منكر الحديث. انتهى.
وقال العقيلي: فيه لين، وقال أبو حاتم: ضعيف، وقال الدوري عن يحيى: صالح، وقال أبو داود عنه: ليس به بأس، وقال دحيم: ثقة، وقال يعقوب بن سفيان: حسن الحديث، وذكره ابن الجارود والساجي والعقيلي في " الضعفاء " وذكره ابن حبان في " الثقات ". ا. هـ بتصرف.

[صديق بن موسى بن عبد الله بن الزبير]
630 - صديق بن موسى بن عبد الله بن الزبير
قال الدارقطني - رحمه الله - (ج 4 ص 219): نا الحسين بن إسماعيل، نا خلاد بن أسلم، نا روح بن عبادة، نا ابن جريج، أخبرني صديق بن موسى.
قال ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 4 ص 455): صديق بن موسى بن عبد الله بن الزبير تيمي كان أصله جزري، ثم تحول إلى مكة، روى عن أبي بردة بن أبي موسى ومحمد بن أبي بكر بن محمد بن عمرو بن حزم، روى عنه ابن جريج وحفص بن ميسرة، سمعت أبي يقول ذلك. ا. هـ.
وصديق ضبطه ابن ناصر الدين في " توضيح المشتبه " (ج 5 ص 419): بالضم في أوله مع فتح ثانيه مخففا.
وقال الذهبي في " الميزان ": ليس بالحجة، قلت: وقال ابن عيينة: كان شريفا مهنأ. ا. هـ.
وفي " اللسان " قال: وذكره ابن حبان في " الثقات ". ا. هـ.

(1/256)

[صغدي بن سنان أبو معاوية البصري]
631 - صغدي بن سنان أبو معاوية البصري
قال الدارقطني - رحمه الله - (ج 4 ص 39): نا أبو عمرو يوسف بن يعقوب بن خالد، نا إبراهيم بن عبد العزيز المقوم، نا صغدي بن سنان.
ترجمه الحافظ الذهبي في " الميزان " فقال - رحمه الله -: صغدي بن سنان أبو معاوية البصري، قال أبو حاتم: ضعيف الحديث، وروى عباس عن ابن معين: ليس بشيء، يروي عن خالد الحذاء وطبقته. ا. هـ.

[الصقر بن حبيب وقيل الصعق]
632 - الصقر بن حبيب (وقيل الصعق) قال الدارقطني - رحمه الله - (ج 2 ص 94): حدثنا عبد الله بن جعفر بن درستويه النحوي، ثنا يعقوب بن سفيان، حدثنا أحمد بن الحارث، حدثنا الصقر بن حبيب.
ترجمه الحافظ في " اللسان " فقال: الصعق بن حبيب، وقيل: الصقر، عن أبي رجاء العطاردي، تكلم فيه ابن حبان فقال: يأتي عن الأثبات بالمقلوبات. انتهى.
وذكره في الصقر وزاد: وغمزه الدارقطني ولا يكاد يعرف، وبقية كلام ابن حبان: يخالف الثقات، وقال: إنه شيخ من أهل البصرة سلولي. ا. هـ.

[صلة بن سليمان العطار الواسطي]
633 - صلة بن سليمان العطار الواسطي
قال الدارقطني - رحمه الله - (ج 2 ص 260): نا علي بن عبد الله بن مبشر، نا محمد بن حرب النسائي، نا صلة بن سليمان.
ترجمه الحافظ في " اللسان " فقال - رحمه الله -: صلة بن سليمان العطار، أبو زيد الواسطي، عن ابن جريج وغيره، روى عباس عن يحيى: ليس بثقة، وروى معاوية بن صالح عن يحيى: ضعيف، وقال النسائي: متروك، وقال الدارقطني: يترك حديثه، عن ابن جريج وشعبة، ويعتبر بحديثه عن أشعث الحمراني، ثم ذكر الحافظ حديثه الذي في

(1/257)

" السنن " من مناكيره، ثم ذكر آخر. انتهى.
وقال ابن عدي: عامة ما يرويه لا يتابع عليه، وقال أبو حاتم: متروك الحديث، أحاديثه عن أشعث منكرة، وقال عباس عن ابن معين: كان كذابا، وقال الآجري: سألت أبا داود عنه فقال: كذاب، وذكره ابن الجارود والساجي في " الضعفاء "، وقال البخاري: ليس بذاك القوي. ا. هـ.

(1/258)


حرف الضاد - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الضاد]
[ضمرة]
حرف الضاد
634 - ضمرة
قال الدارقطني - رحمه الله - (ج 4 ص 82): نا محمد بن أحمد بن زيد الجناني، نا محمد بن أحمد بن داود بن أبي عتاب، نا أحمد بن أبي العباس الرملي، نا ضمرة.
هو ابن ربيعة الفلسطيني الرملي، وهو مترجم في " التهذيب ".

[ضميرة]
635 - ضميرة
قال الدارقطني - رحمه الله - (ج 2 ص 218): ورواه حسين بن عبد الله بن ضميرة عن أبيه عن جده.
ترجمه الحافظ في " الإصابة " في القسم الأول من حرف الضاد فقال: ضميرة جد حسين بن عبد الله، وقيل: إنه ابن سعيد الحميري، وقال ابن حبان: ضميرة بن أبي ضميرة الضمري الليثي، وروى البخاري في " تاريخه " والحسين بن سفيان ... - حديثا وشواهد -، وزعم عبد الغني المقدسي في " العمدة " أن ضميرة هذا هو اليتيم الذي صلى مع أنس لما صلى النبي صلى الله عليه وعلى آله وسلم في بيتهم، قال: فقمت أنا واليتيم وراءه، والعجوز من ورائنا. ا. هـ.

(1/259)


حرف الطاء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الطاء]
[طالوت بن عباد الصيرفي]
حرف الطاء
636 - طالوت بن عباد الصيرفي
قال الدارقطني - رحمه الله - (ج 1 ص 105): حدثنا عبد الله بن محمد بن عبد العزيز، حدثنا طالوت بن عباد.
ترجمه الحافظ في " اللسان " فقال: طالوت بن عباد الصيرفي صاحب تلك النسخة العالية شيخ معمر، ليس به بأس.
قال أبو حاتم: صدوق، وأما ابن الجوزي فقال من غير تثبت: ضعفه علماء النقل، قلت - أي الذهبي -: إلى الساعة أفتش فما وقعت بأحد ضعفه، ومات سنة ثمان وثلاثين ومائتين، وله أكثر من تسعين سنة. انتهى.
وذكره ابن حبان في " الثقات " وكناه أبا عثمان، وقال الحاكم في " التاريخ ": سئل صالح جزرة عنه فقال: شيخ صدوق. ا. هـ بتصرف.

[طاهر بن خالد بن نزار الغساني]
637 - طاهر بن خالد بن نزار الغساني
قال الدارقطني - رحمه الله - (ج 2 ص 248): حدثنا عبد الله بن الهيثم بن خالد الطيبي، نا طاهر بن خالد بن نزار.
ترجمه الخطيب في " تاريخ بغداد " (ج 9 ص 355) فقال: طاهر بن خالد بن نزار بن المغيرة بن سليم أبو الطيب الغساني الأيلي، نزل سر من رأى، وحدث بها عن أبيه،

(1/261)

وذكر غيره، روى عنه يحيى بن صاعد، وذكر غيره إلى أن قال: وهو ثقة، قال ابن أبي حاتم: كتب أبي عنه بسامراء، وهو صدوق، قال أحمد بن محمد بن بكير وابن يونس: توفي سنة ثلاث وستين ومائتين، وزاد غيرهما: في شعبان. ا. هـ بتصرف.

[طاهر بن عيسى التميمي]
638 - طاهر بن عيسى التميمي
قال الدارقطني - رحمه الله - (ج 2 ص 226): نا عبيد الله بن عبد الصمد بن المهتدي، نا طاهر بن عيسى التميمي.
ترجمه الذهبي - رحمه الله - في " تاريخه " وفيات (291 - 300) ص (169) فقال: طاهر بن عيسى بن قيرة أبو الحسن المؤدب، عن سعيد بن أبي مريم، ويحيى بن بكير، وأصبغ بن الفرج، وعنه الطبراني، توفي سنة اثنتين وتسعين. ا. هـ.

[طاهر بن مدرار]
639 - طاهر بن مدرار
قال الدارقطني - رحمه الله - (ج 2 ص 268 - 269): نا أحمد بن محمد بن سعيد، نا الحسن بن جعفر بن مدرار، نا عمي، نا طاهر بن مدرار.
الذي يظهر أن صوابه: (نا عمي طاهر بن مدرار)، وأن نا زائدة. ولم نجده.

[طاهر بن يحيى بن الحسين العلوي]
640 - طاهر بن يحيى بن الحسين العلوي
قال الدارقطني - رحمه الله - (ج 1 ص 308): (ح) وحدثني أبو جعفر محمد بن عبيد الله بن طاهر بن يحيى بن الحسين العلوي المعروف بمسلم بمصر من كتاب جده، حدثني جدي طاهر بن يحيى.
ترجمه الحافظ الذهبي في " تاريخ الإسلام " وفيات (314) ص (478) فقال: طاهر بن يحيى بن الحسين أبو القاسم العلوي المدني عن أبيه، وعنه أبو بكر بن المقرئ. ا. هـ.

(1/262)

[طريف بن ناصح]
641 - طريف بن ناصح
قال الدارقطني - رحمه الله - (ج 4 ص 7): نا محمد بن أحمد بن يوسف بن بريد أبو بكر ببغداد وأبو بكر أحمد بن أبي دارم قالا: نا أحمد بن موسى بن إسحاق، نا أحمد بن صبيح الأسدي، نا طريف بن ناصح.
قال الدارقطني عقب الحديث: هؤلاء كلهم من الشيعة، والمحفوظ أن ابن عمر طلق امرأته طلقة واحدة وهي حائض.
قال الحافظ ابن حجر في " اللسان ": طريف بن ناصح يأتي في الظاء المعجمة.
ثم قال في الظاء المعجمة: ظريف بن ناصح عن معاوية بن عمار شيعي لا يكاد يعرف، والخبر منكر، وذكر حديثه الذي في " السنن ". انتهى. وقال: وظريف ضبط أوله بالمعجمة، وقيل: بالمهملة. ا. هـ.

(1/263)


حرف العين - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف العين]
[عامر بن سعيد أبو حفص البزاز]
حرف العين
642 - عامر بن سعيد أبو حفص البزاز
قال الدارقطني - رحمه الله - (ج 4 ص 156): حدثنا ابن مجاهد، نا الحسن بن إسحاق العطار، نا عامر بن سعيد.
ترجمه الخطيب - رحمه الله - (ج 12 ص 238) فقال: عامر بن سعيد أبو حفص البزاز، سمع عبد الرحمن بن عبد الله بن عمر العمري، وآخرين ذكرهم، روى عنه الحسن بن إسحاق بن يزيد العطار وغيره.
ونقل عن يحيى بن معين وسئل عن عامر بن سعيد فقال: ثقة، وأحسن القول فيه. ا. هـ ملخصا.

[عامر بن سيار الدارمي]
643 - عامر بن سيار الدارمي
قال الدارقطني - رحمه الله - (ج 3 ص 87): نا محمد بن إسماعيل الفارسي، نا محمد بن عبدة بن عبد الله المصيصي بكفريتا، نا عامر بن سيار.
ترجمه الذهبي في " الميزان " فقال: عامر بن سيار الدارمي عن سوار بن مصعب مجهول، قلت: هو الدارمي الرقي، يروي عن عبد الحميد بن بهرام وسليمان بن أرقم، وحدث عنه عمر بن الحسن الحلبي القاضي وبقي بن مخلد والحسين بن موسى الأنطاكي وغيرهم، مات في حدود الأربعين ومائتين انتهى. ا. هـ.
زاد الحافظ ابن حجر في " اللسان " قوله: وذكره ابن حبان في " الثقات " فقال: ربما أغرب. ا. هـ.

(1/265)

[عباد بن صهيب البصري]
644 - عباد بن صهيب البصري
قال الدارقطني - رحمه الله - (ج 1 ص 18): نا أبو بكر محمد بن علي بن سهل الإمام، نا الحسين بن علي بن عبد الصمد، ثنا بحر بن الحكم، نا عباد بن صهيب.
ترجمه الحافظ ابن حجر في " اللسان " فقال: عباد بن صهيب البصري أحد المتروكين.
قال ابن المديني: ذهب حديثه، وقال البخاري والنسائي وغيرهما: متروك. انتهى.
وقال أبو حاتم: متروك الحديث ضعيف الحديث تركت حديثه، ثم قال: مات قريبا من سنة اثنتي عشرة ومائتين. ا. هـ المراد.

[عباس بن أحمد بن الأزهر]
645 - عباس بن أحمد بن الأزهر
قال الدارقطني - رحمه الله - (ج 2 ص 249): نا محمد بن إسماعيل الفارسي، نا عباس بن أحمد بن الأزهر.
لم نجده.

[العباس بن زرارة]
646 - العباس بن زرارة
قال الدارقطني - رحمه الله - (ج 4 ص 251): حدثنا أبو سعيد محمد بن عبد الله بن إبراهيم بن مشكان المروزي، نا عبد الله بن محمود، نا العباس بن زرارة.
لم نجده.

[العباس بن سليم]
647 - العباس بن سليم
قال الدارقطني - رحمه الله - (ج 1 ص 281): حدثنا أحمد بن محمد بن جعفر الجوزي، ثنا محمد بن غالب، ثنا العباس بن سليم.
ترجمه الحافظ في " اللسان " فقال - رحمه الله -: (ز) العباس بن سليم، عن عبد الله بن سعيد، عن الليث، وهو ابن أبي سليم، وعنه محمد بن غالب بن حرب تمتام، قال ابن القطان: ولم أجد له ذكرا. ا. هـ.

(1/266)

[العباس بن العباس بن المغيرة الجوهري]
648 - العباس بن العباس بن المغيرة الجوهري
قال الدارقطني - رحمه الله - (ج 1 ص 31): حدثنا أبو ذر أحمد بن محمد بن أبي بكر الواسطي والعباس بن العباس بن المغيرة الجوهري.
ترجمه الخطيب في " تاريخه " (ج 12 ص 157) فقال: العباس بن العباس بن محمد بن عبد الله بن المغيرة أبو الحسين الجوهري، روى عن جمع، ذكر منهم عبيد الله بن سعد الزهري، وذكر من الرواة عنه الدارقطني، ثم قال: وكان ثقة، وذكره يوسف القواس في شيوخه الثقات، قال ابن قانع: مات في رجب سنة ثمان وعشرين وثلاثمائة، قال غيره: يوم الأحد لثمان بقين من رجب، قال أحمد بن كامل: كان مولده لست خلون من صفر سنة خمسين ومائتين. ا. هـ ملخصا.

[العباس بن عبد السميع بن هارون الهاشمي]
649 - العباس بن عبد السميع بن هارون الهاشمي
قال الدارقطني - رحمه الله - (ج 1 ص 245): حدثنا العباس بن عبد السميع الهاشمي.
ترجمه الخطيب في " تاريخه " (ج 12 ص 158) فقال: العباس بن عبد السميع بن هارون بن سليمان بن أبي جعفر المنصور، أبو الفضل الهاشمي، ذكر جماعة روى عنهم، وذكر الدارقطني في تلاميذه، ثم قال: وكان ثقة، قال ابن قانع: مات في شوال سنة إحدى وثلاثين وثلاثمائة، وقال لي عبد العزيز بن علي الأزجي: توفي يوم الجمعة لسبع ليال بقين من شوال. ا. هـ المراد.

[العباس بن عبيد الله بن يحيى الرهاوي]
650 - العباس بن عبيد الله بن يحيى الرهاوي
قال الدارقطني - رحمه الله - (ج 1 ص 147): حدثنا الحسن بن أحمد بن سعيد الرهاوي، ثنا العباس بن عبيد الله بن يحيى الرهاوي.
وفي (ج 4 ص 250) وشيخه فيه عمار بن مطر.

[العباس بن الفضل بن رشيد الطبري]
651 - العباس بن الفضل بن رشيد الطبري
قال الدارقطني - رحمه الله - (ج 1 ص 80): نا إسماعيل بن محمد الصفار، نا العباس بن

(1/267)

الفضل بن رشيد.
ترجمه الخطيب (ج 12 ص 147) فقال: العباس بن الفضل بن رشيد أبو الفضل الطبري، سكن بغداد وحدث بها، ذكر جماعة روى عنهم وذكر ممن روى عنه إسماعيل بن محمد الصفار، ذكره الدارقطني فقال: صدوق، وقال ابن المنادي: توفي بمدينتنا، وكان منزله بالقرب من ربضنا، وذلك لأيام خلت من المحرم سنة ثمان وسبعين. ا. هـ المراد.

[العباس بن محمد بن مجاشع]
652 - العباس بن محمد بن مجاشع
قال الدارقطني - رحمه الله - (ج 2 ص 223): نا إبراهيم بن أحمد القرميسيني، نا العباس بن محمد بن مجاشع.
ترجمه الحافظ أبو نعيم في " ذكر أخبار أصبهان " (ج 2 ص 142) فقال: العباس بن محمد بن مجاشع أبو الفضل شيخ ثقة.
وذكر من طريقه هذا الحديث الذي في " السنن " وغيره، ولم يذكره بجرح ولا تعديل، غير أنه ذكر في أسانيد الأحاديث التي ذكرها فإنه يرويها عن محمد بن أحمد بن إبراهيم وسليمان بن أحمد وأبو محمد بن حيان عن العباس بن محمد بن مجاشع.

[العباس بن موسى بن إسحاق الأنصاري]
653 - العباس بن موسى بن إسحاق الأنصاري
قال الدارقطني - رحمه الله - (ج 2 ص 268): حدثنا عباس بن موسى.
ترجمه الحافظ الخطيب في " تاريخه " (ج 12 ص 158): العباس بن موسى بن إسحاق بن موسى أبو الفضل الأنصاري، وهو أخو أحمد وعبيد الله، حدث عن أبيه، وذكر جمعا روى عنهم، وذكر أن الدارقطني - رحمه الله - ممن روى عنه.
وقال ابن قانع: مات في سنة تسع وعشرين وثلاثمائة. ا. هـ المراد منه.

[عبد الأعلى بن محمد]
654 - عبد الأعلى بن محمد
قال الدارقطني - رحمه الله - (ج 4 ص 244): حدثنا محمد بن إسماعيل الفارسي، نا

(1/268)

الحسن بن علي بن خلف الدمشقي، نا سليمان بن عبد الرحمن، نا عبد الأعلى بن محمد.
قال الذهبي - رحمه الله - في " الميزان ": عبد الأعلى بن محمد عن يحيى بن سعيد، ضعفه الأزدي، وقال العقيلي: أحاديثه بواطيل، قلت: هو من شيوخ سليمان بن بنت شرحبيل. ا. هـ.
زاد ابن حجر في " اللسان ": وعبارة العقيلي: وعبد الأعلى بن محمد التاجر روى عن يحيى بن سعيد الأنصاري مناكير لا يتابع عليها ولا أصول لها. ا. هـ المراد.
وذكر الدارقطني عقب الحديث: أن يحيى بن سعيد هو الفارسي، متروك.
* عبد الله
جميع من يسمى عبد الله تقدم في أول الكتاب

[عبد الجبار بن الحجاج بن ميمون الخراساني]
655 - عبد الجبار بن الحجاج بن ميمون الخراساني
قال الدارقطني - رحمه الله - (ج 2 ص 55): حدثنا إسماعيل بن العباس الوراق، ثنا عباد بن الوليد أبو بدر، ثنا الوليد بن الفضل، أخبرني عبد الجبار بن الحجاج بن ميمون الخراساني.
وقال - رحمه الله - عقب الحديث: ولا يثبت إسناده، من بين عباد وأبي الدرداء ضعفاء. ا. هـ.
ترجمه الذهبي في " الميزان " فقال: عبد الجبار بن الحجاج الخراساني، عن مكرم بن حكيم، قال الأزدي: متروك الحديث، وقال العقيلي: إسناد مجهول. ا. هـ.
وزاد الحافظ في " اللسان ": وسمى جده ميمونا، وذكر هذا الحديث الذي في الدارقطني، ثم قال: هذا غير محفوظ، وليس في هذا المتن إسناد يثبت، وضعفه الدارقطني أيضا. . . وذكر كلامه في السنن، إلخ. ا. هـ بتصرف.

(1/269)

[عبد الجبار بن عاصم أبو طالب]
656 - عبد الجبار بن عاصم أبو طالب
قال الدارقطني - رحمه الله - (ج 3 ص 237): نا أبو طاهر القاضي محمد بن أحمد، نا محمد بن يحيى بن سليمان، نا أبو طالب عبد الجبار بن عاصم.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 33) فقال: عبد الجبار بن عاصم أبو طالب، روى عن: عبيد الله بن عمرو، وموسى بن أعين، ومحمد بن سلمة الحراني، وإسماعيل بن عياش، وبقية.
روى عنه أبو زرعة وموسى بن إسحاق الأنصاري، قال: سمعت موسى بن إسحاق يقول: كان أبو طالب جلادا فتاب الله عز وجل عليه، فيقال: إنه دلي عليه كيس فكان ينفق منه. ا. هـ.

[عبد الجبار بن محمد بن عمير العطاردي]
657 - عبد الجبار بن محمد بن عمير العطاردي
قال الدارقطني - رحمه الله - (ج 4 ص 89): نا أبو بكر يعقوب بن إبراهيم البزاز، نا أحمد بن عبد الجبار بن محمد، نا أبي.
هو عبد الجبار بن محمد بن عمير بن عطارد التميمي العطاردي، ذكره ابن حبان في الثقات (ج 8 ص 418) فقال: عبد الجبار العطاردي من أهل الكوفة، يروي عن أبي بكر بن النهشلي، روى عنه ابنه أحمد بن عبد الجبار العطاردي. ا. هـ.
وترجمه الحافظ ابن حجر في " اللسان " فقال - رحمه الله -: عبد الجبار بن عمر العطاردي أبو أحمد، قال العقيلي: في حديثه وهم كثير، ومشاه غيره. انتهى.
ثم قال: ذكره ابن حبان في الثقات، وقال مسلمة بن قاسم: ضعيف. ا. هـ المراد.
ملاحظة: الذي في " الأنساب " في ترجمة ولده أحمد بن عبد الجبار من مادة (العطاردي): (أحمد بن عبد الجبار بن محمد بن عمير)، والذي في " اللسان ": (ابن عمر) ولعله تصحف من (عمير) اسم جد عبد الجبار، فهو (ابن محمد بن عمير)، والله أعلم.

(1/270)

[عبد الجبار بن مسلم]
658 - عبد الجبار بن مسلم
قال الدارقطني - رحمه الله - (ج 1 ص 47): حدثنا محمد بن علي بن إسماعيل الأبلي، نا أحمد بن إبراهيم البسري، نا محمد بن آدم، نا الوليد بن مسلم، عن أخيه عبد الجبار بن مسلم.
ترجمته في " اللسان " قال الحافظ: عبد الجبار بن مسلم عن الزهري ضعيف ولا أعرفه، قال الدارقطني: ضعيف. انتهى.
وذكره ابن حبان في " الثقات " فقال: هو أخو الوليد بن مسلم، يروي عن الزهري عن عبيد الله. . .، ثم قال: وقال يعقوب بن سفيان في " تاريخه ": سألت هشام بن عمار عنه فقال: كان يركب الخيل ويتنزه ويتصيد، وهذا الوصف مع رواية أخيه عنه يرفع جهالة عينه. ا. هـ.

[عبد الجليل بن حميد اليحصبي]
659 - عبد الجليل بن حميد اليحصبي
قال الدارقطني - رحمه الله - (ج 2 ص 131): حدثنا أبو عثمان سعيد بن محمد بن أحمد الحناط، ثنا يوسف بن موسى، ثنا عبد الله بن وهب، أخبرني عبد الجليل بن حميد اليحصبي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 33) فقال: عبد الجليل بن حميد المصري، روى عن خالد بن أبي عمران وابن شهاب الزهري، روى عنه موسى بن سلمة، سمعت أبي يقول ذلك. ا. هـ.

[عبد الحميد بن رافع بن خديج الأنصاري]
660 - عبد الحميد بن رافع بن خديج الأنصاري
قال الدارقطني - رحمه الله - (ج 2 ص 193): حدثنا عبد الله، ثنا أبو بكر، ثنا ابن إدريس، عن شعبة، عن عبد الحميد بن رافع.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 12) فقال: عبد الحميد بن رافع

(1/271)

بن خديج الأنصاري الحارثي، روى عن جدته، روى عنه شعبة، سمعت أبي يقول ذلك. ا. هـ.

[عبد الحميد بن السري الغنوي]
661 - عبد الحميد بن السري الغنوي
قال الدارقطني - رحمه الله - (ج 2 ص 58): حدثنا يحيى بن صاعد والقاضي الحسين بن إسماعيل قالا: نا أبو عتبة أحمد بن الفرج، ثنا بقية، ثنا عبد الحميد بن السري الغنوي.
ترجمه الحافظ في " اللسان " فقال: عبد الحميد بن السري الغنوي من المجاهيل والخبر منكر، ثم ذكر حديثه الذي في السنن، قال أبو حاتم الرازي: عبد الحميد مجهول، روى عن عبيد الله بن عمر حديثا موضوعا، وضعفه الدارقطني. ا. هـ.

[عبد الحميد بن صبيح]
662 - عبد الحميد بن صبيح
قال الدارقطني - رحمه الله - (ج 1 ص 92 - 93): حدثنا الحسين بن إسماعيل، نا شعيب بن محمد الحضرمي أبو محمد، نا الربيع بن سليمان الحضرمي، نا صالح بن عبد الجبار الحضرمي وعبد الحميد بن صبيح.
لم نجده.

[عبد الحميد بن عمران بن أبي أنس]
663 - عبد الحميد بن عمران بن أبي أنس
قال الدارقطني - رحمه الله - (ج 1 ص 70): ثنا الحسين، نا محمد بن إسحاق، نا محمد بن عمر، نا عبد الحميد بن عمران بن أبي أنس.
لم نجده.

[عبد الخالق بن منصور القشيري النيسابوري]
664 - عبد الخالق بن منصور القشيري النيسابوري
قال الدارقطني - رحمه الله - (ج 1 ص 213): حدثنا محمد بن إسماعيل الفارسي، نا بكر بن سهل، ثنا عبد الخالق بن منصور.

(1/272)

قال الذهبي في " تاريخ الإسلام " وفيات (241 - 250) ص (323): عبد الخالق بن منصور أبو عبد الرحمن القشيري النيسابوري، توفي بمصر سنة ست وأربعين، ولا أعلم فيه جرحا. ا. هـ المراد.
* عبد الرحمن
جميع من يسمى عبد الرحمن تقدم في أول الكتاب بعد عبد الله. ا. هـ.

[عبد الرزاق بن إبراهيم]
665 - عبد الرزاق بن إبراهيم
قال الدارقطني - رحمه الله - (ج 3 ص 32): ثنا عبد الباقي بن قانع، نا عبد الرزاق بن إبراهيم.
لم نجده.

[عبد السلام بن عجلان]
666 - عبد السلام بن عجلان
قال الدارقطني - رحمه الله - (ج 3 ص 23): حدثنا عثمان بن أحمد الدقاق، نا أبو قلابة عبد الملك بن محمد، نا بدل بن المحبر، نا عبد السلام بن عجلان.
ترجمه الذهبي في " الميزان " فقال: عبد السلام بن عجلان، ويقال: ابن غالب صاحب الطعام، كناه مسلم أبا الخيل، وكناه غيره أبا الجليل بالجيم، حدث عنه بدل بن المحبر، وقال أبو حاتم: يكتب حديثه، وتوقف غيره في الاحتجاج به. ا. هـ.
زاد الحافظ في " اللسان ": وذكره ابن حبان في " الثقات " وقال: يروي عن أبي عثمان النهدي وعبيدة الهجيمي، ثم قال: يخطئ ويخالف. ا. هـ.

[عبد السلام]
667 - عبد السلام
قال الدارقطني - رحمه الله - (ج 3 ص 46): حدثنا يحيى بن صاعد، نا علي بن إسماعيل بن الحكم البزار، نا محمد بن سعيد بن الأصبهاني، نا عبد السلام.

(1/273)

هو ابن حرب كما في ترجمة تلميذه من " تهذيب الكمال ".
وعبد السلام مترجم في " التهذيب ".

[عبد الصمد بن عبد العزيز المقرئ الرازي]
668 - عبد الصمد بن عبد العزيز المقرئ الرازي
قال الدارقطني - رحمه الله - (ج 2 ص 197): حدثنا إسماعيل بن محمد الصفار، ثنا الحسن بن الفضل بن السمح، ثنا علي بن زنجة الرازي، ثنا عبد الصمد المقرئ الرازي.
ترجمه ابن حبان في " الثقات " (ج 8 ص 415) فقال: عبد الصمد بن عبد العزيز المقرئ من أهل الري، يروي عن عمرو بن أبي قيس عن سماك، روى عنه محمد بن مسلم بن وارة. ا. هـ.

[عبد العزيز بن جعفر بن بكر الخوارزمي]
669 - عبد العزيز بن جعفر بن بكر الخوارزمي
قال الدارقطني - رحمه الله - (ج 1 ص 228): حدثنا أبو شيبة عبد العزيز بن جعفر الخوارزمي.
ترجمه الخطيب (ج 10 ص 454) فقال: عبد العزيز بن جعفر بن بكر بن إبراهيم أبو شيبة يعرف بابن الخوارزمي، وهو أخو أبي الحسين محمد بن جعفر، وذكر من مشايخه الحسن بن عرفة، ومن الرواة عنه الدارقطني، قال الخطيب: وكان ثقة، قال ابن الثلاج: توفي في جمادى الآخرة سنة ست وعشرين وثلاثمائة. ا. هـ بتصرف.
* عبد العزيز بن دينار الفارسي
هو عبد العزيز بن محمد بن دينار، سيأتي (674).

[عبد العزيز بن عباد الفرغاني]
670 - عبد العزيز بن عباد الفرغاني
قال الدارقطني - رحمه الله - (ج 3 ص 292): نا محمد بن مخلد، نا عبد العزيز بن عباد أخو حمدون.
ترجمه الخطيب في " تاريخه " (ج 10 ص 451) فقال: عبد العزيز بن عباد أبو صالح، وهو أخو حمدون بن عباد المعروف بالفرغاني، وذكر من شيوخه يعقوب بن محمد

(1/274)

بن عيسى الزهري، وروى عنه محمد بن مخلد الدوري، وذكر آخر، قال الخطيب: وكان صدوقا، قال محمد بن مخلد: توفي سنة تسع وستين ومائتين في صفر. ا. هـ بتصرف.

[عبد العزيز بن عبد الرحمن البالسي]
671 - عبد العزيز بن عبد الرحمن البالسي
قال الدارقطني - رحمه الله - (ج 2 ص 3): قرئ على أبي عيسى عبد الرحمن بن عبد الله بن هارون الأنباري وأنا أسمع، حدثكم إسماعيل بن خالد بن يزيد ببالس، ثنا عبد العزيز بن عبد الرحمن.
ترجمه الذهبي في " الميزان " فقال: عبد العزيز بن عبد الرحمن البالسي عن خصيف، اتهمه الإمام أحمد ومن بلاياه. . .، ثم ذكر له حديثا، وقال ابن حبان: كتبنا عن عمر بن سنان عن إسحاق بن خالد البالسي عنه - أي عبد العزيز هذا - نسخة شبيها بمائة حديث مقلوبة، منها ما لا أصل له، ومنها ما هو ملزق بإنسان، لا يحل الاحتجاج به بحال.
وقال النسائي وغيره: ليس بثقة، وضرب أحمد بن حنبل على حديثه. ا. هـ المراد.
زاد الحافظ في " اللسان ": وقال أبو نعيم الأصبهاني: حدث عنه لوين بالمناكير. ا. هـ.

[عبد العزيز بن أبي عثمان الرازي]
672 - عبد العزيز بن أبي عثمان الرازي
قال الدارقطني - رحمه الله - (ج 1 ص 210): حدثنا سعيد بن محمد، حدثنا أبو هشام، حدثني عبد العزيز بن أبي عثمان الرازي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 389) فقال: عبد العزيز بن أبي عثمان، ختن عثمان بن زائدة، ثم نقل عن محمد بن يزيد الرفاعي، قال: سمعت وكيعا يقول: عبد العزيز بن أبي عثمان أثبت من بقي اليوم في جامع سفيان، اذهبوا فاسمعوا منه، ثم نقل عن عبد الرحمن بن الحكم بن بشير أنه قال: نا عبد العزيز بن أبي عثمان، ولم أر مثله، قال عبد الرحمن: سألت أبي عنه فقال: ثقة. ا. هـ

(1/275)

بتصرف.

[عبد العزيز بن محمد بن إبراهيم بن الواثق]
673 - عبد العزيز بن محمد بن إبراهيم بن الواثق
قال الدارقطني - رحمه الله - (ج 4 ص 302): حدثنا عبد العزيز بن الواثق.
هو عبد العزيز بن محمد بن إبراهيم بن الواثق بالله بن المعتصم بالله بن الرشيد أبو محمد الهاشمي، كذا نسبه الخطيب - رحمه الله - في ترجمته من " تاريخ بغداد " (ج 10 ص 457) وقال: روى عنه الدارقطني وكان ثقة، وقال: وقال ابن الثلاج: توفي سنة ثلاث وخمسين وثلاثمائة، وقال غيره: في ذي الحجة. ا. هـ المراد.

[عبد العزيز بن محمد بن دينار الفارسي]
674 - عبد العزيز بن محمد بن دينار الفارسي
قال الدارقطني - رحمه الله - (ج 4 ص 88): نا الحسن بن أحمد بن صالح الكوفي، نا عبد العزيز بن دينار الفارسي.
هو عبد العزيز بن محمد بن دينار أبو محمد الفارسي، قال الخطيب: وكان ثقة مذكورا بالصدق موصوفا بالعبادة والزهد، قال ابن قانع: مات في سنة أربع وثلاثمائة.
انظر ترجمته في " تاريخ بغداد " (ج 10 ص 454).

[عبد العزيز بن محمد بن عبد الرحمن الكندي]
675 - عبد العزيز بن محمد بن عبد الرحمن الكندي
قال الدارقطني - رحمه الله - (ج 2 ص 273): ثنا محمد بن أحمد بن عمرو بن عبد الخالق، نا أحمد بن محمد بن رشدين، حدثني عبد الواحد بن محمد بن عبد العزيز بن محمد بن عبد الرحمن بن معاوية بن حديج الكندي، عن أبيه محمد، عن جده عبد العزيز بن محمد.
ترجمه ابن ماكولا في " الإكمال " (ج 2 ص 396) فقال: عبد العزيز بن محمد بن عبد الرحمن بن معاوية بن حديج التجيبي، عن أبيه، روى عنه ابنه محمد بن

(1/276)

عبد العزيز، مات سنة أربع ومائتين. ا. هـ ولم يذكر فيه جرحا ولا تعديلا.

[عبد العزيز بن محمد الأزدي]
676 - عبد العزيز بن محمد الأزدي
قال الدارقطني - رحمه الله - (ج 1 ص 332): حدثنا أحمد بن محمد بن سعيد، حدثنا الحسين بن عبد الرحمن بن محمد الأزدي، حدثنا عمي عبد العزيز بن محمد.
وفي (ج 3 ص 100): عبد العزيز بن محمد الأزدي.
لم نجده.

[عبد العزيز بن موسى بن عيسى القاري]
677 - عبد العزيز بن موسى بن عيسى القاري
قال الدارقطني - رحمه الله - (ج 3 ص 277): نا عبد العزيز بن موسى بن عيسى القاري.
ترجمه الخطيب في " التاريخ " (ج 10 ص 455) فقال: عبد العزيز بن موسى بن عيسى أبو القاسم القاري خوارزمي الأصل ويعرف ببدهن، ذكر من مشايخه قعنب بن المحرر، ومن الرواة عنه الدارقطني، قال الخطيب: وكان ثقة أصابه طرش في آخر عمره. ا. هـ بتصرف.
* عبد العزيز بن الواثق
هو عبد العزيز بن محمد بن إبراهيم بن الواثق بالله، تقدم (673).

[عبد العظيم بن حبيب الفهري]
678 - عبد العظيم بن حبيب الفهري
قال الدارقطني - رحمه الله - (ج 4 ص 155): نا أبو عبيد القاسم بن إسماعيل، نا القاسم بن هاشم السمسار، نا عبد العظيم بن حبيب بن رغبان.
ترجمه الذهبي - رحمه الله - في " الميزان " فقال: عبد العظيم بن حبيب، روى عن الزبيدي، قال الدارقطني: ليس بثقة، قلت: ومن بلاياه ... ، وذكر حديثا. ا. هـ بتصرف.
زاد ابن حجر: وقال ابن حبان في " الثقات ": عبد العظيم بن حبيب الفهري أبو بكر الحمصي، يروي عن الزبيدي وابن أبي ذئب، روى عنه إبراهيم بن أبي حميد الحراني،

(1/277)

ربما خالف، ثم قال ابن حبان: عبد العظيم بن حبيب شيخ يروي عن بهز بن حكيم، روى عنه سليمان بن سلمة الخبائري، إن لم يكن الذي قبله فلا أدري من هو، ثم ذكر أن الدارقطني قال في " غرائب مالك ": عبد العظيم بن حبيب يكنى أبا بكر ويعرف بابن رغبان، ولم يكن بالقوي في الحديث. ا. هـ.

[عبد الغافر بن سلامة بن أحمد الحمصي]
679 - عبد الغافر بن سلامة بن أحمد الحمصي
قال الدارقطني - رحمه الله - (ج 1 ص 37): حدثنا أبو هاشم عبد الغافر بن سلامة الحمصي.
ترجمه الخطيب في " تاريخه " (ج 11 ص 136) فقال: عبد الغافر بن سلامة بن أحمد بن عبد الغافر بن سلامة بن أزهر أبو هاشم الحضرمي من أهل حمص، كان جوالا، حدث في عدة مواضع، وقدم بغداد، وحدث بها عن يحيى بن عثمان الحمصي، وذكر آخرين، وذكر ممن روى عنه الدارقطني، قال الخطيب: وكان ثقة، ثم ذكر الخطيب عنه أنه قال: ولا أحفظ مولدي، قال الخطيب: بلغني أن عبد الغافر مات بالبصرة في سنة ثلاث وثلاثمائة. ا. هـ المراد مختصرا.

[عبد الغفور بن عبد العزيز أبو الصباح الواسطي]
680 - عبد الغفور بن عبد العزيز أبو الصباح الواسطي
قال الدارقطني - رحمه الله - (ج 4 ص 20): نا أحمد بن محمد بن سعيد، نا أحمد بن يحيى الصوفي، نا إسماعيل بن أبي أمية القرشي، نا عثمان بن مطر، عن عبد الغفور.
ترجمه الحافظ ابن حجر في " اللسان " فقال - رحمه الله -: عبد الغفور أبو الصباح الأنصاري الواسطي عن أبي هاشم الرماني وغيره، قال يحيى بن معين: ليس حديثه بشيء، وقال ابن حبان: كان ممن يضع الحديث، وقال البخاري: تركوه، وقال ابن عدي: عبد الغفور بن عبد العزيز أبو الصباح الواسطي، ضعيف منكر الحديث. ا. هـ المراد منه.

(1/278)

[عبد الملك بن أحمد بن عبد الرحمن الزيات]
681 - عبد الملك بن أحمد بن عبد الرحمن الزيات
قال الدارقطني - رحمه الله - (ج 3 ص 3): ثنا عبد الملك بن أحمد بن الزيات.
ترجمه الخطيب - رحمه الله - في " تاريخ بغداد " (ج 10 ص 429) فقال: عبد الملك بن أحمد بن عبد الرحمن بن أبي حمزة أبو العباس الزيات، وذكر من شيوخه حفص بن عمرو الربالي، وقال: روى عنه الدارقطني، وذكر غيره من تلاميذه، ثم قال: وكان ثقة، قال ابن قانع وابن الثلاج: مات في جمادى الأولى من سنة ثلاثين وثلاثمائة. ا. هـ باختصار.

[عبد الملك بن أحمد بن نصر الدقاق]
682 - عبد الملك بن أحمد بن نصر الدقاق
قال الدارقطني - رحمه الله - (ج 1 ص 44): ثنا عبد الملك بن أحمد الدقاق.
ترجمه الخطيب - رحمه الله - (ج 10 ص 427) قال: عبد الملك بن أحمد بن نصر بن سعيد بن عيسى أبو الحسين الخياط، ويقال: الدقاق، وذكر من مشايخه يونس بن عبد الأعلى، وذكر بعض تلاميذه، ثم قال: وكان ثقة، وقال يوسف القواس: وكان من الثقات، ومات في سنة ثمان عشرة وثلاثمائة، وكذا قال طلحة بن محمد، وزاد: في رجب. ا. هـ المراد منه.

[عبد الملك بن زياد النصيبي]
683 - عبد الملك بن زياد النصيبي
قال الدارقطني - رحمه الله - (ج 2 ص 215): حدثنا أبو طالب أحمد بن نصر بن طالب، نا إبراهيم بن إسماعيل بن عبد الله بن زرارة، أنا عبد الملك بن زياد النصيبي.
ترجمه ابن حبان في " الثقات " (ج 8 ص 390) فقال: عبد الملك بن زياد النصيبي، يروي عن مالك، روى عنه أبو عقيل إبراهيم بن علي النصيبي، يغرب عن مالك، مستقيم الحديث، كنيته أبو عبد الرحمن. ا. هـ المراد.

[عبد الملك بن شداد الحديدي]
684 - عبد الملك بن شداد الحديدي
قال الدارقطني - رحمه الله - (ج 1 ص 267): حدثنا الحسين بن إسماعيل، أنا حمد بن

(1/279)

منصور زاج، نا عبد الملك بن إبراهيم، نا عبد الملك بن شداد الحديدي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " فقال: عبد الملك بن شداد الأزدي الحديدي، وذكر شيوخه وتلاميذه، ولم يذكره بجرح ولا تعديل.

[عبد الملك بن عقاب الموصلي]
685 - عبد الملك بن عقاب الموصلي
قال الدارقطني - رحمه الله - (ج 3 ص 237): نا أبو طاهر القاضي محمد بن أحمد، نا محمد بن يحيى بن سليمان، نا أبو طالب عبد الجبار بن عاصم، حدثني عبيد الله بن عمرو، عن عبد الملك بن عقاب.
ترجمه الأمير ابن ماكولا (ج 6 ص 247) فقال: وأما عقاب - بفتح العين وتشديد القاف - فهو عبد الملك بن عقاب الموصلي، روى عن حماد بن أبي سليمان، حدث عنه أبو عوانة وعبيد الله بن عمرو الرقي. ا. هـ.

[عبد الملك بن مسلمة]
686 - عبد الملك بن مسلمة
قال الدارقطني - رحمه الله - (ج 1 ص 117): حدثنا محمد بن حمدويه المروزي، نا عبد الله بن حماد الأملي، ثنا عبد الملك بن مسلمة.
ترجمه الحافظ في " اللسان " فقال: عبد الملك بن مسلمة، عن الليث وابن لهيعة، قال ابن يونس: منكر الحديث، وقال ابن حبان: يروي المناكير الكثيرة عن أهل المدينة.
وله ترجمة في " الجرح والتعديل " أطول من هذه، قال أبو حاتم: كتبت عنه وهو مضطرب الحديث ليس بقوي، حدثني في الكرم. . . بحديث موضوع، وقال ابن أبي حاتم: سألت أبا زرعة عنه فقال: ليس بالقوي، وهو منكر الحديث، وهو مصري.

(1/280)

[عبد الملك بن يحيى بن الحسن العطار]
687 - عبد الملك بن يحيى بن الحسن العطار
قال الدارقطني - رحمه الله - (ج 3 ص 38): ثنا عبد الملك بن يحيى العطار.
ترجمه الخطيب - رحمه الله - في " التاريخ " (ج 10 ص 429) فقال: عبد الملك بن يحيى بن الحسن بن محمد بن أبان أبو الحسين العطار الزعفراني، يعرف بابن أبي زكار، وذكر بعض شيوخه، وذكر من تلاميذه أبا الحسن الدارقطني، ثم قال: وكان ثقة، قال ابن الثلاج: توفي في المحرم سنة تسع وعشرين وثلاثمائة. ا. هـ بتصرف.

[عبد الملك]
688 - عبد الملك
قال الدارقطني - رحمه الله - (ج 1 ص 218): حدثنا أبو عمرو عثمان بن أحمد بن السماك، ثنا إبراهيم بن الهيثم البلدي، ثنا إبراهيم بن مهدي المصيصي، ثنا حسان بن إبراهيم الكرماني، ثنا عبد الملك.
له ذكر في ترجمة (حسان بن إبراهيم الكرماني) من " تهذيب الكمال " قال: عبد الملك رجل من أهل الكوفة.

[عبد الواحد بن سليمان الأزدي البراء]
689 - عبد الواحد بن سليمان الأزدي البراء
قال الدارقطني - رحمه الله - (ج 4 ص 140): حدثنا الحسين بن العباس بن العباس بن المغيرة، نا الزعفراني، نا عبد الواحد بن سليمان البراء.
ترجمه الحافظ في " اللسان " فقال - رحمه الله -: عبد الواحد بن سليمان الأزدي البراء، عن ابن عون مجهول، عن محمد بن سيرين. . .، وذكر حديثا، قال ابن عدي: يتفرد - أي بما لا يتابع عليه - عن الثقات. انتهى.
وذكره ابن حبان في " الثقات ". ا. هـ.

[عبد الواحد بن غياث أبو بحر البصري]
690 - عبد الواحد بن غياث أبو بحر البصري
قال الدارقطني - رحمه الله - (ج 1 ص 244): وحدثنا عبد الله بن محمد بن عبد العزيز، ثنا عبد الواحد بن غياث.
ترجمه الخطيب - رحمه الله - (ج 11 ص 5) فقال: عبد الواحد بن غياث أبو بحر البصري

(1/281)

وذكر من مشايخه حماد بن سلمة، ومن تلامذته أبا القاسم البغوي، قال الخطيب: وكان ثقة، وقال صالح جزرة: لا بأس به، قال البغوي: مات بالبصرة سنة أربعين - يعني ومائتين - كتبت عنه وكان أعور. ا. هـ بتصرف.
وفي " الجرح والتعديل " (ج 6 ص 23) قال أبو زرعة عنه: صدوق. ا. هـ.

[عبد الواحد بن محمد بن عبد العزيز الكندي]
691 - عبد الواحد بن محمد بن عبد العزيز الكندي
قال الدارقطني - رحمه الله - (ج 2 ص 273): ثنا محمد بن أحمد بن عمرو بن عبد الخالق، نا أحمد بن محمد بن رشدين، حدثني عبد الواحد بن محمد بن عبد العزيز بن محمد بن عبد الرحمن بن معاوية بن حديج الكندي.
ترجمه ابن ماكولا في " الإكمال " (ج 2 ص 397) فقال: عبد الواحد بن محمد بن عبد العزيز بن محمد بن عبد الرحمن بن معاوية بن حديج أبو عبد الحميد، يروي عن جده، روى عنه أحمد بن محمد بن رشدين وغيره، مات سنة تسع ومائتين، قاله ابن يونس. ا. هـ. ولم يذكر فيه جرحا ولا تعديلا.

[عبد الواحد بن محمد المهتدي بالله الهاشمي]
692 - عبد الواحد بن محمد المهتدي بالله الهاشمي
قال الدارقطني - رحمه الله - (ج 2 ص 89): حدثنا أبو أحمد عبد الواحد بن محمد بن المهتدي بالله.
ترجمه الخطيب رحمه الله (ج 11 ص 6) فقال: عبد الواحد بن محمد المهتدي بالله بن هارون الواثق بن محمد المعتصم بن هارون الرشيد أبو أحمد الهاشمي، وذكر جمعا من شيوخه، وذكر ممن روى عنه الدارقطني، قال محمد بن إسماعيل الوراق: حدثني أبو أحمد وكان راهب بني هاشم صلاحا ودينا وورعا، قال ابن قانع: مات في ذي الحجة سنة ثمان عشرة وثلاثمائة، قال ابن قانع: لعشر ليال بقين من ذي الحجة. ا. هـ

(1/282)

المراد بتصرف.

[عبد الواحد بن نافع الكلاعي]
693 - عبد الواحد بن نافع الكلاعي
قال الدارقطني - رحمه الله - (ج 1 ص 251): حدثنا به إسماعيل بن محمد الصفار، حدثنا محمد بن علي الوراق، ثنا أبو سلمة، قال: سمعت عبد الواحد أبا الرماح الكلابي.
ترجمه الحافظ الذهبي في " الميزان " فقال: عبد الواحد بن نافع الكلاعي أبو الرماح، يروي عن أهل الشام الموضوعات، لا يحل ذكره إلا على سبيل القدح فيه، قاله ابن حبان، ثم قال: قلت: وكان يعرف بابن الرماح أيضا، وما له غير هذا الحديث إلا أن يكون شيئا ما، وقال عبد الحق في " أحكامه ": لا يصح حديثه، وقال ابن القطان: هو مجهول الحال، وحديثه مختلف فيه. ا. هـ المراد منه.

[عبد الوارث الأنصاري]
694 - عبد الوارث الأنصاري
قال الدارقطني - رحمه الله - (ج 2 ص 191): حدثنا محمد بن مخلد، ثنا الحسن بن علي بن شبيب، ثنا عبد الله بن عبد الصمد بن أبي خداش، ثنا أبو عبد الله محمد بن صبيح، عن عمر بن أيوب الموصلي، عن معاذ بن عتبة، عن مقاتل بن حيان، عن عمرو بن مرة، عن عبد الوارث الأنصاري.
ترجمه الذهبي في " الميزان " فقال: عبد الوارث، عن أنس بن مالك، ضعفه الدارقطني، وهو أنصاري قل ما روى، أخرج له الدارقطني من حديث مندل بن علي ومصاد بن عقبة - وذكر هذا الحديث -، ثم قال: قال الدارقطني: لا يصح هذا، وقال الترمذي عن البخاري: عبد الوارث منكر الحديث، وقال يحيى بن معين: مجهول. ا. هـ.
وذكر ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 74) أنه سأل أباه عنه فقال: هو شيخ. ا. هـ.

(1/283)

[عبد الوهاب بن عيسى بن عبد الوهاب بن أبي حية]
695 - عبد الوهاب بن عيسى بن عبد الوهاب بن أبي حية
قال الدارقطني - رحمه الله - (ج 1 ص 40): نا ابن أبي حية.
اسمه عبد الوهاب بن عيسى.
ترجمه الخطيب في " تاريخه " (ج 11 ص 28) فقال: عبد الوهاب بن عيسى بن عبد الوهاب بن أبي حية أبو القاسم وراق الجاحظ، سمع إسحاق بن أبي إسرائيل.
وذكر من الرواة عنه الدارقطني، قال: وكان صدوقا في روايته، ويذهب إلى الوقف في القرآن.
وذكر عن الدارقطني أنه قال فيه: ثقة يرمى بالوقف.
ثم نقل عن ابن قانع أنه توفي سنة تسع عشرة وثلاثمائة في شعبان. ا. هـ المراد منه.

[عبدوس بن بشر بن شعيب الرازي]
696 - عبدوس بن بشر بن شعيب الرازي
قال الدارقطني - رحمه الله - (ج 2 ص 136): حدثنا محمد بن مخلد، ثنا عبدوس بن بشر.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 11 ص 116) فقال: عبدوس بن بشر بن شعيب أبو محمد، رازي الأصل، وذكر من مشايخه عمر بن علي المقدمي، ومن تلاميذه محمد بن مخلد، قال الدارقطني: حدثونا عنه، لا بأس به، من أهل الري، حدث ببغداد قبل الستين، يعتبر به. ا. هـ مختصرا.

[عبدوس بن مالك أبو محمد العطار]
697 - عبدوس بن مالك أبو محمد العطار
قال الدارقطني - رحمه الله - (ج 1 ص 205): حدثنا أبو بكر الشافعي، أخبرنا أبو عمارة محمد بن أحمد بن المهدي، حدثنا عبدوس بن مالك العطار.
ترجمه الخطيب في " تاريخه " (ج 11 ص 115) فقال: عبدوس بن مالك أبو محمد العطار، حدث عن شبابة بن سوار، وذكر آخرين، وذكر من تلاميذه أبا عمارة محمد بن أحمد بن المهدي، ثم قال: أخبرنا أبو بكر الخلال، قال: كانت له عند أبي عبد الله - يعني أحمد بن حنبل - منزلة، وسأل يعقوب الهاشمي أبا عبد الله عن عبدوس فقال: أكتب عنه؟ قال: نعم اكتب عنه. ا. هـ بتصرف.

(1/284)

[عبيد الله بن تمام أبو عاصم]
698 - عبيد الله بن تمام أبو عاصم
قال الدارقطني - رحمه الله - (ج 2 ص 13): ثنا محمد بن نوح، ثنا معمر بن سهل، ثنا عبيد الله بن تمام.
ترجمه الحافظ في " اللسان " فقال يحكي كلام الذهبي في " الميزان ": عبيد الله بن تمام أبو عاصم، ضعفه الدارقطني وأبو حاتم وأبو زرعة وغيرهم، وهو من أهل واسط، روى عنه معمر بن سهل الأهوازي وغيره، قال البخاري: عنده عن خالد الحذاء ويونس عجائب. . . إلخ كلام الذهبي، زاد الحافظ: وقال أبو حاتم: ليس بالقوي، روى أحاديث منكرة، وقال ابن عدي: هو سلمي بصري، وسمى جده قيسا، وأورد له أحاديث، وقال: في بعض رواياته مناكير ولا يتابعه الثقات، وقال الساجي: كذاب يحدث بمناكير. ا. هـ بتصرف.

[عبيد الله بن جرير بن جبلة العتكي]
699 - عبيد الله بن جرير بن جبلة العتكي
قال الدارقطني - رحمه الله - (ج 2 ص 75): حدثنا الحسين بن إسماعيل، ثنا عبيد الله بن جرير بن جبلة.
ترجمه الخطيب - رحمه الله - (ج 10 ص 325) فقال: عبيد الله بن جرير بن جبلة بن أبي رواد أبو العباس، وقيل: أبو الحسن، العتكي، البصري، قدم بغداد وحدث بها، وذكر بعض من روى عنهم، وذكر رواية المحاملي عنه، قال الخطيب: وكان ثقة، قال ابن مخلد وابن المنادي: مات سنة اثنتين وستين - يعني ومائتين -، زاد ابن المنادي: وكان قد بلغ فيما بلغنا أربعا وستين سنة. ا. هـ المراد بتصرف.
* عبيد الله بن سعيد أبو الخصيب.
صوابه: عبد الله بن سعيد، تقدم (22).

[عبيد الله بن عبد الصمد المهتدي بالله الهاشمي]
700 - عبيد الله بن عبد الصمد المهتدي بالله الهاشمي
قال الدارقطني - رحمه الله - (ج 1 ص 206): (ح) وحدثنا عبيد الله بن عبد الصمد بن

(1/285)

المهتدي.
ترجمه الخطيب في " تاريخه " (ج 10 ص 351) فقال: عبيد الله بن عبد الصمد بن المهتدي بالله، أبو عبد الله الهاشمي، ذكر من مشايخه بكر بن سهل الدمياطي، وذكر رواية الدارقطني عنه، ثم قال الخطيب: وكان ثقة، وكان يتفقه بمذهب الشافعي.
قال ابن قانع: مات في شهر رمضان سنة ثلاث وعشرين وثلاثمائة. ا. هـ بتصرف.

[عبيد الله بن عبيد الله]
701 - عبيد الله بن عبيد الله
قال الدارقطني - رحمه الله - (ج 3 ص 36): ثنا محمد بن نوح، نا جعفر بن محمد بن حبيب، نا عبد الله بن رشيد، نا عبيد الله بن عبيد الله.
لم نجده.
*عبيد الله بن محمد الوراق
صوابه: عبيد بن محمد بن القاسم الوراق، تقدم (707).

[عبيد الله بن موسى بن إسحاق الأنصاري]
702 - عبيد الله بن موسى بن إسحاق الأنصاري
قال الدارقطني - رحمه الله - (ج 2 ص 129): حدثنا أبو الأسود عبيد الله بن موسى بن إسحاق الأنصاري.
ترجمه الخطيب في " تاريخه " (ج 10 ص 352) فقال: عبيد الله بن موسى بن إسحاق بن موسى بن عبد الله أبو الأسود الأنصاري الخطمي، وهو أخو أحمد والعباس ابني موسى، وذكر من شيوخه جعفر بن محمد بن أبي عبد الله الشيرازي، ومن تلاميذه الدارقطني، ثم قال الخطيب: وكان ثقة، وقال ابن قانع: مات في رجب سنة تسع وعشرين وثلاثمائة. ا. هـ باختصار.

(1/286)

[عبيد الله بن النعمان أبو عمرو المنقري الدلال]
703 - عبيد الله بن النعمان أبو عمرو المنقري الدلال
قال الدارقطني - رحمه الله - (ج 3 ص 87): نا محمد بن جعفر المطيري من كتابه، نا عبيد الله بن النعمان.
ترجمه الخطيب في " التاريخ " (ج 10 ص 337) فقال: عبيد الله بن النعمان أبو عمرو المنقري الدلال، أحسبه من أهل البصرة، سكن بغداد، وحدث بها عن أبي عاصم النبيل، وذكر آخر، روى عنه محمد بن مخلد ومحمد بن جعفر المطيري وعلي بن إسحاق المادراني، وساق له حديثا، ولم يذكر فيه جرحا ولا تعديلا.

[عبيد الله بن يحيى الرهاوي]
704 - عبيد الله بن يحيى الرهاوي
قال الدارقطني - رحمه الله - (ج 4 ص 132): نا أحمد بن عيسى بن السكين البلدي، نا عبيد الله بن يحيى الرهاوي.
لم نجده.

[عبيد بن أبي قرة]
705 - عبيد بن أبي قرة
قال الدارقطني - رحمه الله - (ج 3 ص 57): ثنا أحمد بن إسحاق بن بهلول، نا إبراهيم بن سعيد الجوهري، أنا عبيد بن أبي قرة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 412) فقال: عبيد بن أبي قرة، روى عن مالك بن أنس، والليث بن سعد، روى عنه أبو الوليد ومسدد، سمعت أبي يقول ذلك، وسألته عنه فقال: صدوق، قال أبو محمد: روى عنه أبو الوليد الطيالسي والحجاج بن الشاعر، وروى عن سفيان بن عيينة. ا. هـ بتصرف.

[عبيد بن محمد بن إبراهيم الصنعاني]
706 - عبيد بن محمد بن إبراهيم الصنعاني
قال الدارقطني - رحمه الله - (ج 3 ص 72): ثنا محمد بن إسماعيل الفارسي، نا عبيد بن محمد بن إبراهيم الصنعاني.
قال ابن القطان: مجهول، نقله الحافظ ضمن ترجمة شيخه محمد بن عمر بن أبي

(1/287)

مسلم الصنعاني من " اللسان ".
ترجمه السمعاني في " الأنساب " مادة الكشوري، وهي قرية من قرى صنعاء.

[عبيد بن محمد بن القاسم الوراق]
707 - عبيد بن محمد بن القاسم الوراق
قال الدارقطني - رحمه الله - (ج 2 ص 278): ثنا القاضي المحاملي، نا عبيد الله بن محمد الوراق.
قال الخطيب - رحمه الله - (ج 11 ص 97): عبيد بن محمد بن القاسم بن سليمان بن أبي مريم، أبو محمد الوراق النيسابوري، سكن بغداد، وحدث بها عن موسى بن هلال العبدي، وذكر آخرين، وذكر من الرواة عنه القاضي المحاملي، ثم قال: وكان ثقة، مات سنة خمس وخمسين ومائتين. ا. هـ مختصرا.

[عبيد بن محمد بن موسى]
708 - عبيد بن محمد بن موسى
قال الدارقطني - رحمه الله - (ج 3 ص 314): نا أبو طالب الحافظ، أحمد بن نصر، نا عبيد بن محمد بن موسى الصدفي.
ترجم له ابن ماكولا في " الإكمال " (ج 4 ص 33) فقال: وعبيد بن محمد بن موسى البزاز المؤذن، يعرف بعبيد بن رجال، يروي عن يحيى بن بكير وأحمد بن صالح وغيرهما، روى عنه أبو طالب الحافظ والمصري وغيرهما.
وقال ابن ناصر الدين في " التوضيح " (ج 4 ص 146): توفي عبيد سنة أربع وثمانين ومائتين. ا. هـ. وهو مترجم في " غاية النهاية " لابن الجزري (ج 1 ص 497).

[عبيد بن محمد العبدي]
709 - عبيد بن محمد العبدي
قال الدارقطني - رحمه الله - (ج 2 ص 15): حدثنا محمد بن إسماعيل الفارسي، ثنا محمد بن إبراهيم الصوري، ثنا عبيد بن محمد العبدي.

(1/288)

ترجمه الحافظ في " اللسان " فقال: عبيد بن محمد العبدي، شيخ روى عن معتمر، وذكر حديثه في الدارقطني، قال الدارقطني: وهم فيه، والصواب مرسل، وقال في " حاشية السنن ": عبيد بن محمد هذا ضعيف، وقال في " العلل ": بصري ليس بشيء. ا. هـ بتصرف.

[عبيد بن هاشم الكرماني]
710 - عبيد بن هاشم الكرماني
قال الدارقطني - رحمه الله - (ج 3 ص 244): (ح) وثنا ابن أبي داود أيضا، نا عبيد بن هاشم الكرماني.
هو أبو نعيم الحلبي، مترجم في " تهذيب الكمال " وذكر فيه من الرواة عنه أبا بكر بن أبي داود.

[عبيدة بن حسان العنبري السنجاري]
711 - عبيدة بن حسان العنبري السنجاري
قال الدارقطني - رحمه الله - (ج 3 ص 41): ثنا أبو علي الحسين بن القاسم بن جعفر الكوكبي، نا علي بن حرب، نا عمرو بن عبد الجبار عن عبيدة بن حسان.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: عبيدة بالفتح - ابن حسان العنبري السنجاري، عن الزهري وقتادة، قال أبو حاتم: منكر الحديث، وقال ابن حبان: يروي الموضوعات عن الثقات، روى عنه خالد بن حيان الرقي وابن أخيه عمرو بن عبد الجبار بن حسان، وقال الدارقطني: ضعيف. ا. هـ.

[عتاب بن أعين أبو القاسم]
712 - عتاب بن أعين أبو القاسم
قال الدارقطني - رحمه الله - (ج 2 ص 217): ورواه عتاب بن أعين.
ترجمه ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 7 ص 12) فقال: عتاب بن أعين كوفي نزيل الري أبو القاسم، وذكر من مشايخه الثوري، ونقل عن أبيه أنه ثقة، وقال أبو زرعة: لا بأس به. ا. هـ المراد منه.
وفي " الميزان " للذهبي قال العقيلي: في حديثه وهم. ا. هـ.

(1/289)

[عتبة بن السكن الحمصي]
713 - عتبة بن السكن الحمصي
قال الدارقطني - رحمه الله - (ج 1 ص 159): ثنا أبو عبيد القاسم بن إسماعيل، نا القاسم بن هاشم السمسان، نا عتبة بن السكن الحمصي.
ترجمه الحافظ في " اللسان " فقال: عتبة بن السكن عن الأوزاعي، قال الدارقطني: متروك الحديث. انتهى.
قال ابن حبان في " الثقات ": يخطئ ويخالف، روى عنه موسى بن سهل الرملي، وقال البزار: روى عن الأوزاعي أحاديث لم يتابع عليها.
ثم قال: وقال البيهقي: عتبة بن السكن واه منسوب إلى الوضع. ا. هـ المراد.

[عثمان بن أحمد بن سمعان الرزاز]
714 - عثمان بن أحمد بن سمعان الرزاز
قال الدارقطني - رحمه الله - (ج 2 ص 103): حدثنا عثمان بن أحمد بن سمعان.
ترجمه الخطيب (ج 11 ص 306) فقال: عثمان بن أحمد بن سمعان أبو عمرو الرزاز، ويعرف بالمجاشي أيضا، وذكر جمعا من شيوخه وجمعا من تلاميذه، ثم قال: أخبرنا البرقاني قال: توفي لاثنتي عشرة ليلة خلت من المحرم سنة سبع وستين وثلاثمائة، وقال ابن أبي الفوارس نحو هذا، ثم قال: كان ثقة ستيرا كثير الكتب جميل المذهب والأثر. ا. هـ بتصرف.

[عثمان بن إسماعيل بن بكر السكري]
715 - عثمان بن إسماعيل بن بكر السكري
قال الدارقطني - رحمه الله - (ج 1 ص 16): (ح) ونا عثمان بن إسماعيل بن بكر السكري.
ترجمه الخطيب (ج 11 ص 296) فقال: عثمان بن إسماعيل بن بكر أبو القاسم السكري، سمع يعيش بن الجهم، وذكر آخرين ثم قال: روى عنه الدارقطني، وذكر جمعا غيره، ثم قال: وكان ثقة، ونقل عن الدارقطني أنه قال: ثقة مأمون فاضل، وعنه أنه قال: كان من الثقات، قال ابن قانع: مات سنة ثلاث وعشرين وثلاثمائة. ا. هـ بتصرف.

(1/290)

[عثمان بن جعفر بن محمد بن اللبان]
716 - عثمان بن جعفر بن محمد بن اللبان
قال الدارقطني - رحمه الله - (ج 1 ص 138): حدثنا عثمان بن جعفر بن أحمد بن اللبان.
ترجمه الخطيب في " التاريخ " (ج 11 ص 297) فقال: عثمان بن جعفر بن محمد بن محمد بن حاتم أبو عمرو المعروف بابن اللبان الأحول، وذكر جمعا ممن روى عنهم منهم محمد بن الحجاج بن نذير الكوفي، وعنه الدارقطني وجماعة ذكرهم، ثم قال: وكان ثقة، قال ابن قانع: مات سنة أربع وعشرين وثلاثمائة. ا. هـ المراد.

[عثمان بن حفص بن عمر الضبي]
717 - عثمان بن حفص بن عمر الضبي
قال الدارقطني - رحمه الله - (ج 3 ص 309): نا عبد الصمد بن علي، نا يحيى بن معاذ التستري، نا عثمان بن حفص.
لعله الذي ترجمه ابن أبي حاتم (ج 6 ص 148) فقال: عثمان بن حفص بن عمر بن سليمان الضبي أبو عمرو.
روى عن مسلمة بن علقمة وفضالة بن حصين، سمع منه أبي بالبصرة في الرحلة الثانية. ا. هـ.

[عثمان بن راشد]
718 - عثمان بن راشد
قال الدارقطني - رحمه الله - (ج 1 ص 115): حدثنا أبو بكر النيسابوري، أخبرنا الحسن بن محمد، أخبرنا أسباط، حدثنا أبو حنيفة، عن عثمان بن راشد.
ترجمه ابن حجر في " اللسان " فقال: عثمان بن راشد، عن عائشة بنت عجرد، وعنه الثوري وأبو حنيفة، ضعفه الشامي. ا. هـ.
وقال في " تعجيل المنفعة ": ليس بالمشهور. ا. هـ.
وذكره ابن حبان في " الثقات ".

(1/291)

[عثمان بن عبد الرحمن بن سعيد المخزومي]
719 - عثمان بن عبد الرحمن بن سعيد المخزومي
قال الدارقطني - رحمه الله - (ج 2 ص 301): ثنا إبراهيم بن حماد، نا علي بن حرب، نا زيد بن الحباب، نا عمر بن عثمان بن عبد الرحمن بن سعيد المخزومي، نا أبي.
ترجمه ابن حبان في " الثقات " (ج 7 ص 200) فقال: عثمان بن عبد الرحمن بن سعيد بن يربوع المخزومي القرشي، يروي عن عروة بن الزبير، روى عنه أبو بكر بن عثمان ابنه. ا. هـ.

[عثمان بن عبدويه بن عمرو البزاز]
720 - عثمان بن عبدويه بن عمرو البزاز
قال الدارقطني (ج 4 ص 267): حدثني عثمان بن عبد ربه.
لعله عثمان بن عبدويه بن عمرو أبو عمرو البزاز الكبشي.
قال الخطيب في " تاريخه " (ج 11 ص 299): وكان ثقة، ونقل عن الحريري أنه قال: مات يوم الأربعاء غرة شهر رمضان سنة ثمان وعشرين وثلاثمائة. ا. هـ.

[عثمان بن محمد بن بشر السقطي]
721 - عثمان بن محمد بن بشر السقطي
قال الدارقطني - رحمه الله - (ج 1 ص 163): حدثنا عثمان بن محمد بن بشر.
ترجمه الخطيب في " تاريخه " (ج 11 ص 304) فقال - رحمه الله -: عثمان بن محمد بن بشر أبو عمرو السقطي المعروف بابن سنقة، كتب الناس عنه بانتخاب الدارقطني، وذكر أنه حدث عن جمع منهم إبراهيم الحربي، ثم قال: سمعت البرقاني ذكر عثمان بن سنقة فأثنى عليه ووثقه، قال ابن أبي الفوارس: توفي يوم الاثنين لإحدى عشرة ليلة بقيت من ذي الحجة سنة ست وخمسين وثلاثمائة، وكان ثقة، مولده سنة تسع وستين ومائتين. ا. هـ بتصرف.
* عثمان بن محمد بن جعفر
قال الدارقطني - رحمه الله - (ج 1 ص 291): وحدثنا الحسين بن إسماعيل وعثمان بن محمد بن جعفر.

(1/292)

انظره في عثمان بن جعفر بن محمد، تقدم (716).

[عثمان بن محمد بن عثمان بن ربيعة]
722 - عثمان بن محمد بن عثمان بن ربيعة
قال الدارقطني - رحمه الله - (ج 3 ص 77): ثنا إسماعيل بن محمد الصفار، نا العباس بن محمد، نا عثمان بن محمد بن عثمان بن ربيعة بن أبي عبد الرحمن.
ترجمه الذهبي - رحمه الله - في " الميزان " فقال: عثمان بن محمد بن ربيعة بن أبي عبد الرحمن المدني، قال عبد الحق في " أحكامه ": الغالب على حديثه الوهم، وذكر له حديثا في التمهيد، قال ابن القطان: هذا حديث شاذ لا يعرج على رواته. ا. هـ.
زاد الحافظ في " اللسان ": وبقية كلام ابن القطان: ما لم يعرف عدالتهم، وليس دون الدراوردي من يغمض عنهم، قلت - أي الحافظ -: يريد بذلك عثمان وحده، وإلا فباقي الإسناد ثقات مع احتمال أن يخفى على ابن القطان حال بعضهم. ا. هـ.

[عثمان بن محمد الدقاق]
723 - عثمان بن محمد الدقاق
قال الدارقطني - رحمه الله - (ج 1 ص 29): حدثنا محمد بن إسماعيل الفارسي وعثمان بن محمد الدقاق.
صوابه: عثمان بن أحمد الدقاق مترجم في " رجال الحاكم " (971).

[عثمان بن مخلد التمار الواسطي]
724 - عثمان بن مخلد التمار الواسطي
قال الدارقطني - رحمه الله - (ج 3 ص 263): ونا عبد الباقي بن قانع، نا أحمد بن عمرو بن عبد الخالق، نا محمد بن عثمان بن مخلد، نا أبي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 170) فقال: عثمان بن مخلد التمار الواسطي، روى عن هشيم، روى عنه محمد بن عبد الملك الدقيقي الواسطي.
وذكره ابن حبان في " الثقات " (ج 8 ص 453) ا. هـ.

[عثمان بن معبد بن نوح]
725 - عثمان بن معبد بن نوح
قال الدارقطني - رحمه الله - (ج 1 ص 147): حدثنا محمد بن مخلد، نا عثمان بن معبد

(1/293)

بن نوح، حدثنا محمد بن جعفر بن رمسيس، نا عثمان بن معبد.
قال الحافظ في " اللسان " نقلا عن " ذيل الميزان " لشيخه العراقي في ترجمة شيخه سعيد بن سليمان، وعنه عثمان بن معبد، وذكر الحديث، ثم قال: رواه الدارقطني، وقال: إسناده ضعيف، وقال ابن القطان: كل من دون ابن المنكدر لا يعرف. ا. هـ المراد.
وفي ترجمة تلميذه محمد بن جعفر بن رمسيس من " تاريخ بغداد " (ج 2 ص 129) أنه سمع من عثمان بن سعيد بن نوح المقرئ.
فلعله تصحف من سعيد إلى معبد، والله أعلم.

[عثمان بن يعقوب]
726 - عثمان بن يعقوب
قال الدارقطني - رحمه الله - (ج 1 ص 305): حدثنا أبو بكر النيسابوري، حدثنا إسماعيل بن إسحاق، وحدثنا أحمد بن إسحاق بن وهب، وأحمد بن محمد بن زياد، قالا: نا أحمد بن يحيى الحلواني، قالا: نا عثمان بن يعقوب.
صوابه: عتيق بن يعقوب، فإنه يروي عن عبد الرحمن بن عبد الله بن عمر كما تراه، ويروي عنه أحمد بن يحيى الحلواني، مترجم في " رجال الحاكم " (970).

[عدي بن عبد الرحمن الطائي]
727 - عدي بن عبد الرحمن الطائي
قال الدارقطني - رحمه الله - (ج 4 ص 190): نا أبو محمد يحيى بن محمد بن صاعد، نا عمران بن بكار الكلاعي بحمص، نا الربيع بن روح، نا محمد بن حرب، عن الزبيدي، عن عدي بن عبد الرحمن.
ترجمه ابن حبان في " الثقات " (ج 7 ص 291): عدي بن عبد الرحمن الطائي، والد الهيثم بن عدي، من أهل الكوفة، يروي عن داود بن أبي هند، وابن أبي ليلى، روى عنه الزبيدي، وعبد الوارث بن سعيد، ووكيع، روى الزبيدي عنه عن داود بن أبي هند نسخة مستقيمة. ا. هـ.

(1/294)

[عدي بن أبي عمارة الذراع الجرمي]
728 - عدي بن أبي عمارة الذراع الجرمي
قال الدارقطني - رحمه الله - (ج 1 ص 331):. . . وعدي بن أبي عمارة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 4) فقال: عدي بن أبي عمارة الذراع الجرمي القسام الوراق، سمع قتادة وزياد النميري ومعاوية بن قرة، سمع منه علي بن المديني وإبراهيم بن موسى وابنه، سمعت أبي يقول ذلك، ونقل عن أحمد بن حنبل قوله فيه: شيخ، وقال: سألت أبي عنه، فقال: ليس به بأس. ا. هـ.

[عروة بن قبيصة]
729 - عروة بن قبيصة
قال الدارقطني - رحمه الله - (ج 1 ص 104 - 105): وحدثنا جعفر بن محمد الواسطي، نا موسى بن إسحاق، نا أبو بكر، نا يزيد بن هارون، نا الجريري، عن عروة بن قبيصة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 397) فقال: عروة بن قبيصة، روى عن رجل عن أبيه عن عثمان، روى عنه الجريري، سمعت أبي يقول ذلك. ا. هـ مختصراً.
وذكره ابن حبان في " الثقات " (ج 7 ص 287).

[عصام بن يوسف البلخي]
730 - عصام بن يوسف البلخي
قال الدارقطني - رحمه الله - (ج 1 ص 84): حدثنا أبو بكر بن أبي داود، ثنا الحسين بن علي بن مهران، نا عصام بن يوسف.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: عصام بن يوسف البلخي أخو إبراهيم بن يوسف، قال ابن عدي: روى عنه أحاديث لا يتابع عليها، قلت: مات سنة خمس عشرة ومائتين. ا. هـ.
زاد الحافظ في " اللسان ": وذكره ابن حبان في " الثقات "، وقال: كان صاحب حديث،

(1/295)

ثبتا في الرواية، ربما أخطأ، مات سنة عشرين ومائتين، وقال ابن سعد: كان عندهم ضعيفا في الحديث، وقال الخليلي: هو صدوق. ا. هـ.

[عصمة بن عبد الله]
731 - عصمة بن عبد الله
قال الدارقطني - رحمه الله - (ج 3 ص 21): ونا أبو القاسم بدر بن الهيثم، نا محمد بن عبيد بن عتبة، نا أحمد بن مسبح الجمال، نا عصمة بن عبد الله.
قال الغساني - رحمه الله - في " تخريج الأحاديث الضعاف من سنن الدارقطني " ص (268) عقب ذكره هذا الحديث بهذا السند: عصمة هذا ليس بالقوي. ا. هـ.

[عطية بن بقية بن الوليد الحمصي]
732 - عطية بن بقية بن الوليد الحمصي
قال الدارقطني - رحمه الله - (ج 3 ص 46): ثنا أحمد بن المطلب الهاشمي، نا موسى بن هارون، نا عطية بن بقية.
ترجمه ابن حبان في " الثقات " (ج 8 ص 527) فقال: عطية بن بقية بن الوليد الحمصي، يروي عن أبيه، حدثنا عنه القطان وغيره من شيوخنا، يخطئ ويغرب، يعتبر حديثه إذا روى عن أبيه غير الأشياء المدلسة. ا. هـ ونقل ذلك الحافظ في " اللسان ".

[عقيل بن دينار مولى جارية بن ظفر]
733 - عقيل بن دينار مولى جارية بن ظفر
قال الدارقطني - رحمه الله - (ج 4 ص 229): نا ابن منيع، نا داود بن رشيد، نا مروان بن معاوية، نا دهثم بن قران، نا عقيل بن دينار مولى حارثة بن ظفر.
ترجمه ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 6 ص 218) فقال: عقيل بن

(1/296)

دينار مولى جارية بن ظفر، روى عن جارية بن ظفر، روى عنه دهثم بن قران، سمعت أبي يقول ذلك. ا. هـ.

[علي بن إبراهيم بن حماد]
734 - علي بن إبراهيم بن حماد
قال الدارقطني - رحمه الله - (ج 3 ص 94): نا علي بن إبراهيم بن حماد.
ترجم له الخطيب في " تاريخ بغداد " (ج 11 ص 339) فقال: علي بن إبراهيم بن إسحاق بن إسماعيل بن حماد بن زيد بن درهم أبو الحسن الأزدي، وذكر من مشايخه أحمد بن يحيى الحلواني، كان قد ولي قضاء الأهواز وسكنها، ثم قدم بغداد وحدث بها، فكتب الناس عنه بانتخاب الدارقطني، قال ابن أبي الفوارس: توفي يوم الأربعاء لأربع عشرة ليلة بقين من جمادى الآخرة سنة ست وخمسين وثلاثمائة، وكان قدم من الأهواز بسبب كتب له ببغداد، فأخذها وانتقى عليه أبو الحسن الدارقطني، وسمعنا منه ومات بعد أن أخذ الكتب بمدة يسيرة. ا. هـ.

[علي بن إبراهيم بن عيسى النجاد]
735 - علي بن إبراهيم بن عيسى النجاد
قال الدارقطني - رحمه الله - (ج 1 ص 197): حدثنا علي بن إبراهيم بن عيسى.
ترجمه الخطيب في " تاريخ بغداد " (ج 11 ص 338) فقال: علي بن إبراهيم بن عيسى أبو الحسن المستملي المعروف بالنجاد، روى عن ابن خزيمة وجمعا ذكرهم، وذكر ممن روى عنه الدارقطني، ثم قال الخطيب: وكان ثقة، قال غلامه: توفي في يوم الأربعاء ودفن فيه لتسع بقين من ذي القعدة سنة ثلاث وخمسين وثلاثمائة، وتوفي بالرقة. ا. هـ المراد مختصرا.

[علي بن إبراهيم بن المعلى]
736 - علي بن إبراهيم بن المعلى
قال الدارقطني - رحمه الله - (ج 2 ص 138): حدثنا أحمد بن محمد بن سعيد، أخبرني الحسن بن القاسم التمار، ثنا علي بن إبراهيم بن المعلى.
لم نجده.

(1/297)

* علي بن إبراهيم القوهستاني
قال الدارقطني - رحمه الله - (ج 3 ص 237): نا محمد بن مخلد، نا أبو أحمد علي بن إبراهيم القوهستاني.
صوابه: أبو علي أحمد بن إبراهيم القوهستاني، تقدم في حرف الهمزة (152).

[علي بن أحمد بن الأزرق الختلي]
737 - علي بن أحمد بن الأزرق الختلي
قال الدارقطني - رحمه الله - (ج 2 ص 97): حدثنا علي بن أحمد بن الأزرق.
في " توضيح المشتبه " (ج 2 ص 203): وعلي بن أحمد بن الأزرق الختلي، شيخ لعبد الغني بن سعيد، قال ابن ناصر الدين: علي بن أحمد بن محمد بن حامد بن آدم بن الأزرق، نسبه كذلك عبد الغني، وتبعه الأمير. ا. هـ.
وانظر " الأنساب " للسمعاني، مادة (الختلي).

[علي بن أحمد بن العباس الفارسي]
738 - علي بن أحمد بن العباس الفارسي
قال الدارقطني - رحمه الله - (ج 1 ص 18): فحدثناه أحمد بن محمد بن الحسين الرازي الضرير، نا علي بن أحمد الفارسي.
لعله الذي ترجم في " تاريخ بغداد " (ج 11 ص 319) قال الخطيب - رحمه الله -: علي بن أحمد بن العباس البلخي، قدم بغداد وحدث بها عن عباس بن زياد وأحمد بن محمد بن سهل البلخيين، روى عنه أبو بكر الشافعي، ثم ذكر له حديثا، ولم يذكره بجرح ولا تعديل. ا. هـ.

[علي بن أحمد بن عبد الله الجواربي]
739 - علي بن أحمد بن عبد الله الجواربي
قال الدارقطني - رحمه الله - (ج 1 ص 77): (ح) وحدثنا الحسين بن إسماعيل المحاملي، ثنا علي بن أحمد الجوابي.

(1/298)

ترجمه الخطيب - رحمه الله - (ج 11 ص 314) فقال: علي بن أحمد بن عبد الله بن عمر أبو الحسن الجواربي الواسطي، قدم بغداد وحدث بها عن يزيد بن هارون، وذكر جماعة من شيوخه، وذكر من الرواة عنه القاضي المحاملي، ثم قال: كان ثقة.
قرأت في بعض الكتب أنه خرج من بغداد إلى واسط. . .، ومات يوم الخميس لإحدى عشرة ليلة خلت من جمادى الآخرة سنة خمس وخمسين - يعني ومائتين - وقال أسلم بن سهل (بحشل): توفي سنة ثمان وخمسين ومائتين. ا. هـ المراد بتصرف.

[علي بن أحمد بن علي بن حاتم]
740 - علي بن أحمد بن علي بن حاتم
قال الدارقطني - رحمه الله - (ج 3 ص 245): نا علي بن أحمد بن علي بن حاتم.
لم نجده.

[علي بن أحمد بن الهيثم البزار]
741 - علي بن أحمد بن الهيثم البزار
قال الدارقطني - رحمه الله - (ج 1 ص 52): نا علي بن أحمد بن الهيثم البزاز.
ترجمه الخطيب في " تاريخه " (ج 11 ص 320) فقال: علي بن أحمد بن الهيثم بن خالد أبو الحسن البزار، وذكر من مشايخه عيسى بن أبي حرب الصفار وجماعة ذكرهم، وذكر من الرواة عنه الدارقطني، وذكره يوسف القواس في جملة شيوخه الثقات، وقال الدارقطني: الشيخ الصالح، وقال ابن قانع: توفي سنة ثمان وعشرين وثلاثمائة، وكذلك ذكر ابن الثلاج، وزاد: في صفر. ا. هـ بتصرف.

[علي بن إسحاق بن البختري المادرائي]
742 - علي بن إسحاق بن البختري المادرائي
قال الدارقطني - رحمه الله - (ج 2 ص 96): قرئ على علي بن إسحاق المادراني بالبصرة وأنا أسمع.

(1/299)

ترجمه الذهبي في " السير " (ج 15 ص 334) فقال: الإمام المحدث الحجة أبو الحسن علي بن إسحاق بن البختري البصري المادرائي، روى عن علي بن حرب وأبي قلابة الرقاشي ويوسف بن صاعد وخلق، وعنه ابن جميع الغساني، وأبو عمر القاسم بن جعفر الهاشمي، وأحمد بن علي السليماني، وآخرون، وقد ارتحل إليه ابن منده فبلغه في الطريق موته فتألم ورد ولم يدخل البصرة، توفي سنة أربع وثلاثين وثلاثمائة. ا. هـ.

[علي بن إسماعيل بن الحكم البزاز]
743 - علي بن إسماعيل بن الحكم البزاز
قال الدارقطني - رحمه الله - (ج 3 ص 46): حدثنا يحيى بن صاعد، نا علي بن إسماعيل بن الحكم البزار.
ترجمه الخطيب - رحمه الله - (ج 11 ص 343) فقال: علي بن إسماعيل بن الحكم أبو الحسن البزاز يعرف بعلويه، ذكر جمعا من مشايخه، وذكر من تلاميذه يحيى بن صاعد، ثم قال الخطيب: وكان ثقة، قال ابن قانع: مات في صفر من سنة سبعين ومائتين، قال الخطيب: وهذا القول وهم، والصحيح ما قاله ابن المنادي: أنه مات يوم الاثنين لثلاث عشرة ليلة خلت من صفر سنة إحدى وسبعين، وكذا ذكر ابن مخلد وفاته في صفر من هذه السنة. ا. هـ بتصرف.

[علي بن إسماعيل بن أبي النجم]
744 - علي بن إسماعيل بن أبي النجم
قال الدارقطني - رحمه الله - (ج 1 ص 138): (ح) حدثنا الحسين بن أحمد بن صالح، أخبرنا علي بن إسماعيل بن أبي النجم بالرافقة.
لم نجده.

[علي بن الأسود]
745 - علي بن الأسود
قال الدارقطني - رحمه الله - (ج 1 ص 221): حدثنا أبو سهل بن زياد، ثنا أبو إسماعيل

(1/300)

الترمذي، حدثنا عبد السلام بن محمد الحمصي، ولقبه سليم، ثنا بقية بن الوليد، نا علي بن الأسود.
لم نجده.

[علي بن إشكاب]
746 - علي بن إشكاب
قال الدارقطني - رحمه الله - (ج 1 ص 262): وحدثنا محمد بن مخلد، ثنا علي بن إشكاب.
اسمه علي بن الحسين بن إبراهيم بن الحر بن علان، وإشكاب لقب أبيه، وعلي مترجم في " التهذيب ".

[علي بن ثابت بن أحمد النعماني]
747 - علي بن ثابت بن أحمد النعماني
قال الدارقطني - رحمه الله - (ج 2 ص 183): حدثنا علي بن ثابت بن أحمد النعماني.
ترجمه الخطيب - رحمه الله - (ج 11 ص 358) فقال: علي بن ثابت بن أحمد بن إسماعيل أبو الحسن النعماني، كان يسكن بغداد في جوار القاضي المحاملي، وذكر من مشايخه سليمان بن محمد النعماني، وذكر ممن روى عنه الدارقطني، ثم قال الخطيب: كان ثقة. ا. هـ المراد.

[علي بن جعفر بن زياد الأحمر التميمي]
748 - علي بن جعفر بن زياد الأحمر التميمي
قال الدارقطني - رحمه الله - (ج 1 ص 102): حدثنا به محمد بن مخلد، نا أبو حاتم الرازي، نا علي بن جعفر بن زياد الأحمر.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 178) فقال: علي بن جعفر بن زياد الأحمر التميمي أبو الحسن عن عبد الرحيم بن سليمان، ثم قال: روى عنه أبي، وقال: أنا علي بن جعفر بن زياد الأحمر، وكان ثقة صدوقا. ا. هـ.

[علي بن الحسن بن أحمد الحراني]
749 - علي بن الحسن بن أحمد الحراني
قال الدارقطني - رحمه الله - (ج 2 ص 12): ثنا علي بن الحسن بن أحمد الحراني.

(1/301)

ترجمه الخطيب في " التاريخ " (ج 11 ص 382) فقال: علي بن الحسن بن أحمد بن خالد بن فروخ بن عبيد الله أبو الحسين الحراني المعروف بابن الكلاس قدم بغداد وحدث بها وذكر جمعا من مشايخه، وذكر من الرواة عنه الدارقطني، ثم نقل عنه أنه قال: لم يكن قويا، وذكر أبو الفتح بن مسرور أنه أقام ببغداد مدة، ثم خرج إلى بلده في آخر سنة اثنتين أو أول سنة ثلاث وثلاثين وثلاثمائة. ا. هـ بتصرف.

[علي بن بن الحسن بن دليل الدلال]
750 - علي بن بن الحسن بن دليل الدلال
قال الدارقطني - رحمه الله - (ج 1 ص 302): ثنا أبو الحسن علي بن دليل الأخباري.
ترجمه الخطيب في " تاريخه " (ج 11 ص 383) فقال: علي بن الحسن بن دليل بن إسماعيل بن ميمون أبو الحسن الدلال، وذكر من مشايخه أحمد بن الحسن المعروف بدبيس المقرئ، ومن الرواة عنه الدارقطني، ثم قال الخطيب: وكان ثقة، وقال: قال ابن أبي الفوارس: توفي في جمادى الأولى سنة ثلاث وخمسين وثلاثمائة، وذكر غيره أن مولده كان للنصف من رجب سنة ثمان وستين ومائتين. ا. هـ المراد منه.

[علي بن الحسن بن العبد الوراق]
751 - علي بن الحسن بن العبد الوراق
قال الدارقطني - رحمه الله - (ج 3 ص 112): نا علي بن الحسن بن العبد.
ترجمه الخطيب (ج 11 ص 382) فقال: علي بن الحسن بن العبد أبو الحسن الوراق، سمع أبا داود السجستاني، وذكر آخر، وذكر ممن روى عنه الدارقطني، وذكر عن عمر بن أحمد الواعظ أنه توفي في سنة ثمان وعشرين وثلاثمائة، ثم قال: قال ابن الثلاج: مات في ذي الحجة منها، وقال غيره: توفي يوم عرفة. ا. هـ بتصرف.

[علي بن الحسين بن أبي عيسى]
752 - علي بن الحسين بن أبي عيسى
قال الدارقطني - رحمه الله - (ج 4 ص 38): نا أبو بكر النيسابوري، نا علي بن الحسين بن أبي عيسى.
هو علي بن الحسن بن موسى الهلالي مترجم في " التقريب ".

(1/302)

[علي بن الحسن بن قحطبة الصيقل]
753 - علي بن الحسن بن قحطبة الصيقل
قال الدارقطني - رحمه الله - (ج 1 ص 312): وقرئ على علي بن الحسن بن قحطبة.
ترجمه الخطيب (ج 11 ص 382) فقال: علي بن الحسن بن قحطبة أبو القاسم الصيقل، وذكر من مشايخه محمود بن خداش، ومن الرواة عنه الدارقطني، ونقل عنه أنه قال: ثقة صدوق، قال أبو بكر بن شاذان: توفي سنة ثلاث وعشرين وثلاثمائة. ا. هـ المراد منه ملخصا.

[علي بن الحسن بن هارون السقطي]
754 - علي بن الحسن بن هارون السقطي
قال الدارقطني - رحمه الله - (ج 1 ص 377): حدثنا علي بن الحسن بن هارون بن رستم.
ترجمه الخطيب - رحمه الله - (ج 11 ص 381) فقال: علي بن الحسن بن هارون بن رستم أبو الحسن السقطي، وذكر من مشايخه محمد بن سعيد العطار، ومن الرواة عنه الدارقطني، قال يوسف القواس: وكان من الثقات، وقال الدارقطني: صدوق، كتبنا عنه في سنة اثنتين وعشرين وثلاثمائة. ا. هـ المراد منه.

[علي بن الحسن بن هارون البلدي]
755 - علي بن الحسن بن هارون البلدي
قال الدارقطني - رحمه الله - (ج 1 ص 26): نا الحسن بن أحمد بن صالح الكوفي، نا علي بن الحسن بن هارون البلدي.
ترجمه السمعاني في " الأنساب " في مادة (البلدي) فقال: علي بن الحسن بن هارون بن عبد الجبار بن زيد البلدي، قال أبو سعيد بن يونس: هو من أهل بلد قدم علينا مصر وكتبنا عنه.

[علي بن الحسين بن عبيد بن كعب]
756 - علي بن الحسين بن عبيد بن كعب
قال الدارقطني - رحمه الله - (ج 1 ص 339): حدثنا أحمد بن محمد بن سعيد، ثنا علي بن سعيد، ثنا علي بن الحسين بن عبيد بن كعب.

(1/303)

ترجمه الذهبي في " الميزان " فقال: علي بن الحسين بن عبيد بن بسطام بن كعب البزار القرشي الكوفي، وذكر من مشايخه سعيد بن عثمان القرشي الخزاز، ومن الرواة عنه عبد الله بن زيدان والقاسم بن زكريا، وقال: ما رأيت أرفض منه. ا. هـ.

[علي بن الحسين السواق]
757 - علي بن الحسين السواق
قال الدارقطني - رحمه الله - (ج 1 ص 94): حدثنا أحمد بن محمد بن زياد وعلي بن الحسين السواق.
لم نجده.
* علي بن دليل الأخباري
هو علي بن بن الحسن بن دليل الدلال، تقدم (750).

[علي بن زكريا القطيعي التمار]
758 - علي بن زكريا القطيعي التمار
قال الدارقطني - رحمه الله - (ج 1 ص 331): حدثنا محمد بن مخلد، ثنا علي بن زكريا التمار.
ترجمه الخطيب في " تاريخه " (ج 11 ص 427) فقال: علي بن زكريا أبو الحسن القطيعي التمار، وذكر جمعا من شيوخه، وذكر من الرواة عنه محمد بن مخلد، وقال ابن مخلد: بغدادي ثقة، توفي سنة سبع وستين ومائتين. ا. هـ المراد.

[علي بن زنجة الرازي]
759 - علي بن زنجة الرازي
قال الدارقطني - رحمه الله - (ج 2 ص 197): حدثنا إسماعيل بن محمد الصفار، ثنا الحسن بن الفضل بن السمح، ثنا علي بن زنجة الرازي.
ترجمه ابن أبي حاتم (ج 6 ص 187) فقال: علي بن زنجة الرازي، روى عن: يحيى بن آدم، وأزهر السمان، والسندي بن عبدويه، وأبي عامر العقدي، وزيد بن حباب، وحسين الجعفي، وكان رفيق أبي بالبصرة، وكتب عنه أبي، وروى عنه علي بن الحسين بن الجنيد، وكان صدوقا ثقة، ولم يقض لي السماع منه. ا. هـ.

(1/304)

[علي بن السراج بن عبد الله المصري]
760 - علي بن السراج بن عبد الله المصري
قال الدارقطني - رحمه الله - (ج 1 ص 28): حدثنا محمد بن موسى البزاز، نا علي بن السراج.
ترجمه الخطيب في " تاريخ بغداد " (ج 11 ص 431) فقال: علي بن سراج بن عبد الله أبو الحسن، وهو علي ابن أخي الأزهر المصري، مولى يعقوب بن إسحاق بن إبراهيم الحرشي، سكن بغداد وحدث بها، وذكر جمعا من شيوخه وتلاميذه، ثم قال: وكان حافظا عارفا بأيام الناس وأحوالهم، قال الدارقطني: كان يحفظ الحديث، يحدث عن المصريين والشاميين، توفي حدود سنة ثلاثمائة، وسأل حمزة بن يوسف السهمي الدارقطني عنه فقال: هو صالح، وقيل: إنه ربما تناول الشراب وسكر، ونقل حمزة بن يوسف عن محمد بن مظفر الحافظ أنه رأى علي بن سراج المصري سكران على ظهر رجل يحمله من ماخور، قال عمر بن أحمد المعروف بالقصباني: توفي سنة ثمان وثلاثمائة. ا. هـ بتصرف.

[علي بن سعيد]
761 - علي بن سعيد
قال الدارقطني - رحمه الله - (ج 1 ص 339): حدثنا أحمد بن محمد بن سعيد، ثنا علي بن سعيد.
لم يتميز لنا من هو.

[علي بن سيف بن عميرة]
762 - علي بن سيف بن عميرة
قال الدارقطني - رحمه الله - (ج 1 ص 91): نا أحمد بن محمد بن سعيد، نا محمد بن أحمد بن الحسن القطواني، نا حسن بن سيف بن عميرة، حدثني أخي علي بن سيف.
قال ابن ماكولا في " الإكمال " (ج 6 ص 280 - 281) في ترجمة سيف بن عميرة: روى عنه ابنه علي وعلي بن أسباط وغيرهما.
وابنه علي بن سيف بن عميرة

(1/305)

وأخوه حسن بن سيف كوفيان. ا. هـ.
وذكر الدارقطني نحوه في "المؤتلف والمختلف " (ج 3 ص 1705 - 1706).

[علي بن الصباح بن عمارة أبو الحسن]
763 - علي بن الصباح بن عمارة أبو الحسن
قال الدارقطني - رحمه الله - (ج 2 ص 243): نا أبو محمد بن صاعد، نا علي بن الصباح بن عمارة أبو الحسن.
ترجمه الخطيب في " تاريخه " (ج 11 ص 440) فقال: علي بن الصباح يعرف بابن عمارة، حدث عن يونس بن محمد المؤدب، روى عنه هيثم بن خلف الدوري، وذكر له حديثا، ولم يذكره بجرح ولا تعديل.

[علي بن أبي علي اللهبي]
764 - علي بن أبي علي اللهبي
قال الدارقطني - رحمه الله - (ج 2 ص 51): وساق بسنده إلى الواقدي وثنا علي بن أبي علي اللهبي.
ترجمه ابن حجر في " اللسان " فقال: علي بن علي اللهبي المدني، عن ابن المنكدر، له مناكير، قاله أحمد، قال أبو حاتم والنسائي: متروك، وقال يحيى بن معين: ليس بشيء. انتهى.
وقال البخاري: منكر الحديث، وقال أبو زرعة: ضعيف الحديث منكر الحديث، وقال النسائي في كتابه " التمييز ": ليس بثقة، وقال ابن عدي: أحاديثه كلها غير محفوظة، وقال الحاكم: يروي عن ابن المنكدر أحاديث موضوعة يرويها عنه الثقات، وضعفه النقاش وابن الجارود والساجي والخطيب وابن السمعاني، وقال أبو نعيم: روى عن ابن المنكدر مناكير، لم يرضه أحمد بن حنبل. ا. هـ المراد.

(1/306)

[علي بن عمر بن الحسن التميمي]
765 - علي بن عمر بن الحسن التميمي
قال الدارقطني - رحمه الله - (ج 1 ص 100): حدثنا أحمد بن محمد بن سعيد، أخبرنا علي بن عمر بن الحسن التميمي.
لم نجده.

[علي بن الفضل بن أحمد بن الحباب]
766 - علي بن الفضل بن أحمد بن الحباب
قال الدارقطني - رحمه الله - (ج 1 ص 34): حدثنا علي بن الفضل بن أحمد بن الحباب البزاز.
ترجمه الخطيب في " تاريخه " (ج 12 ص 48) فقال: علي بن الفضل بن أحمد بن الحباب أبو القاسم البزاز، حدث عن محمد بن الفرج الأزرق، روى عنه الدارقطني. ا. هـ.

[علي بن الفضل بن طاهر البلخي]
767 - علي بن الفضل بن طاهر البلخي
قال الدارقطني - رحمه الله - (ج 1 ص 84): حدثنا علي بن الفضل بن طاهر.
ترجمه الخطيب (ج 12 ص 47 - 48) فقال: علي بن الفضل بن طاهر بن نصر بن محمد أبو الحسن البلخي، كان من الجوالين في طلب الحديث صاحب غرائب، وذكر جمعا سمع منهم، ثم قال: وكان ثقة حافظا، قدم بغداد وحدث بها، وذكر ممن روى عنه الدارقطني، ونقل عنه أنه قال: ثقة، قال أحمد بن إبراهيم بن شاذان: توفي سنة ثلاث وعشرين وثلاثمائة، قال الخطيب: قلت: وببغداد كانت وفاته. ا. هـ مختصرا.

[علي بن محمد بن أحمد بن الجهم]
768 - علي بن محمد بن أحمد بن الجهم
قال الدارقطني - رحمه الله - (ج 1 ص 240): حدثنا أبو طالب علي بن محمد بن أحمد بن الجهم.
ترجمه الخطيب - رحمه الله - (ج 12 ص 71) فقال: علي بن محمد بن أحمد بن الجهم أبو طالب الكاتب، وذكر جمعا من شيوخه، وذكر ممن روى عنه الدارقطني، ثم قال: وكان ثقة عمي في آخر عمره، قال أحمد بن الفرج: توفي يوم الجمعة للنصف من

(1/307)

ذي الحجة سنة ست وعشرين وثلاثمائة، وذكر غيره أن مولده سنة سبع وثلاثين ومائتين، وقال عبيد الله بن أحمد المقرئ: مات سنة سبع وعشرين. ا. هـ المراد.

[علي بن محمد بن أحمد الواعظ المصري]
769 - علي بن محمد بن أحمد الواعظ المصري
قال الدارقطني - رحمه الله - (ج 1 ص 68): ثنا علي بن محمد المصري.
ترجمه الخطيب في " التاريخ " (ج 12 ص 75) فقال: علي بن محمد بن أحمد بن الحسن أبو الحسن الواعظ المعروف بالمصري، وهو بغدادي أقام بمصر مدة طويلة، ثم رجع إلى بغداد فعرف بالمصري، وذكر من شيوخه أبا الزنباع روح بن الفرج، وذكر من تلاميذه الدارقطني، قال: وكان ثقة أمينا عارفا، جمع حديث الليث بن سعد وابن لهيعة، وصنف كتبا كثيرة في الزهد، وكان له مجلس يتكلم فيه بلسان الوعظ، سمعت أبا القاسم علي بن محمد بن عيسى البزار يقول: مات في يوم الأحد لتسع بقين من ذي القعدة سنة ثمان وثلاثين وثلاثمائة، وقال ابن الفرات: ولد في المحرم من سنة إحدى وخمسين ومائتين. ا. هـ بتصرف.

[علي بن محمد بن عبد الله المنجوري]
770 - علي بن محمد بن عبد الله المنجوري
قال الدارقطني - رحمه الله - (ج 3 ص 245 - 246): نا علي بن الفضل بن طامر البلخي، نا عبد الصمد بن الفضل البلخي، نا علي بن محمد المنجوري.
ترجمه الحافظ في " اللسان " فقال: علي بن محمد بن عبد الله المنجوري البلخي، سمع مالكا وشعبة، ذكره الخليلي في " الإرشاد " وقال: ثقة يخالف في بعض حديثه، وأخرج الدارقطني في غرائب مالك من رواية محمد بن القاسم الطالكاني عن علي بن محمد المنجوري عن مالك حديثا، وقال: علي ومحمد ضعيفان، وضعفه في غير موضع. ا. هـ.

(1/308)

[علي بن محمد بن عبيد الحافظ]
771 - علي بن محمد بن عبيد الحافظ
قال الدارقطني - رحمه الله - (ج 1 ص 162): وحدثنا علي بن محمد بن عبيد الحافظ.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 12 ص 73) فقال: علي بن محمد بن عبيد بن عبد الله بن حساب أبو الحسن البزاز، وذكر جمعا من شيوخه، وذكر من تلاميذه الدارقطني، ثم قال: وكان ثقة أمينا حافظا عارفا، قال طلحة بن محمد: الحافظ الثقة، وكان عنده بيت علم، قال أبو الحسن بن الحجاج وابن الفرات وطلحة: مات سنة ثلاثين وثلاثمائة في شوال، وقال ابن الفرات وغيره: إنه مات لثلاث عشرة خلت من شوال، وأنه كان يذكر أن مولده في سنة اثنتين وخمسين ومائتين. ا. هـ بتصرف.

[علي بن محمد بن معاوية البزاز]
772 - علي بن محمد بن معاوية البزاز
قال الدارقطني - رحمه الله - (ج 2 ص 239): ونا أبو عبيد القاسم بن إسماعيل ومحمد بن مخلد قالا: نا علي بن محمد بن معاوية البزاز.
ترجمه الحافظ أبو بكر الخطيب في " تاريخه " (ج 12 ص 57) فقال: علي بن محمد بن معاوية أبو الحسن المعروف بالنيسابوري، وذكر من مشايخه عبد الله بن نافع الصائغ، ثم قال: روى عنه يحيى بن محمد بن صاعد والقاضي أبو عبد الله المحاملي ومحمد بن مخلد ويعقوب بن أحمد بن عبد الرحمن الجصاص، ومن الرواة عنه محمد بن مخلد، قال ابن مخلد: توفي سنة ثمان وخمسين ومائتين في شوال. ا. هـ المراد بتصرف، ولم يذكر فيه جرحا ولا تعديلاً.

[علي بن محمد بن يحيى بن مهران]
773 - علي بن محمد بن يحيى بن مهران
قال الدارقطني - رحمه الله - (ج 1 ص 157): حدثنا الحسين بن إسماعيل وعلي بن محمد بن مهران.
ترجمه الخطيب في " تاريخه " (ج 12 ص 71) فقال: علي بن محمد بن يحيى بن مهران أبو الحسن الصواف الضرير، وذكر من تلاميذه الدارقطني، ثم قال: وكان ثقة. ا. هـ.

(1/309)

[علي بن محمد العمري]
774 - علي بن محمد العمري
قال الدارقطني - رحمه الله - (ج 2 ص 255): نا محمد بن عمرو بن البختري، نا أحمد بن الخليل، نا الواقدي، نا علي بن محمد العمري.
لم نجده.

[عمار بن سلام أبو محمد]
775 - عمار بن سلام أبو محمد
قال الدارقطني - رحمه الله - (ج 1 ص 46 - 47): (ح) ونا أبو بكر الأزرق يوسف بن يعقوب بن إسحاق بن بهلول، ثنا جدي، نا عمار بن سلام أبو محمد.
لم نجده.

[عمار بن مطر أبو عثمان]
776 - عمار بن مطر أبو عثمان
قال الدارقطني - رحمه الله - (ج 1 ص 210): حدثنا محمد بن سليمان بن محمد الباهلي، نا عبد الله بن عبد الصمد بن أبي خداش، نا عمار بن مطر.
ترجمه الحافظ في " اللسان " فقال: عمار بن مطر عن ابن ثوبان يكنى أبا عثمان الرهاوي، هالك، وثقه بعضهم، ومنهم من وصفه بالحفظ، قال ابن حبان: كان يسرق الحديث، وقال أبو حاتم: كان يكذب. ا. هـ.

[عمارة بن حارثة الضمري]
777 - عمارة بن حارثة الضمري
قال الدارقطني - رحمه الله - (ج 3 ص 25): نا محمد بن عبيد بن العلاء الكاتب، نا علي بن حرب، نا زيد بن الحباب، عن عبد الملك بن الحسن الأحول مولى مروان بن الحكم، حدثني عبد الرحمن بن أبي سعيد، حدثني عمارة بن حارثة الضمري.
قال ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 365): عمارة بن حارثة، روى عن عمرو بن يثربي، سمعت أبي يقول ذلك. ا. هـ المراد.

(1/310)

[عمر بن إبراهيم بن خالد]
778 - عمر بن إبراهيم بن خالد
قال الدارقطني - رحمه الله - (ج 3 ص 4): حدثنا أبو بكر بن أحمد بن محمود بن خرزاذ القاضي الأهوازي، نا أحمد بن عبد الله بن أحمد بن موسى عبدان، نا داهر بن نوح، نا عمر بن إبراهيم بن خالد.
ترجمه الحافظ في " اللسان " فقال: عمر بن إبراهيم بن خالد الكردي الهاشمي مولاهم، عن عبد الملك بن عمير وعن ابن أبي ذئب وشعبة، وبقي إلى بعد العشرين ومائتين، وعنه عبد الله بن محمد المخرمي وإسحاق الختلي وغيرهما، قال الدارقطني: كذاب خبيث، وقال الخطيب: غير ثقة. انتهى. وقال ابن عقدة: ضعيف، وقال الخطيب: يروي المناكير عن الأثبات، ولم يعرفه ابن القطان فقال: مجهول. ا. هـ بتصرف.

[عمر بن أحمد بن علي الدربي]
779 - عمر بن أحمد بن علي الدربي
قال الدارقطني - رحمه الله - (ج 1 ص 16): حدثنا عمر بن أحمد بن علي الدربي.
ترجمه الخطيب في " تاريخه " (ج 11 ص 229) فقال: عمر بن أحمد بن علي بن إسماعيل أبو حفص القطان المعروف بالدري، سمع محمد بن عثمان بن كرامة، وذكر آخرين، وذكر ممن روى عنه الدارقطني، ثم قال: وكان ثقة، قال طلحة بن محمد وابن قانع: مات في سنة سبع وعشرين وثلاثمائة، زاد غيرهما: في ذي الحجة. ا. هـ بتصرف.

[عمر بن أحمد بن علي المروزي]
780 - عمر بن أحمد بن علي المروزي
قال الدارقطني - رحمه الله - (ج 1 ص 382): حدثنا عمر بن أحمد بن علي المروزي.

(1/311)

ترجمه الخطيب (ج 11 ص 227) فقال: عمر بن أحمد بن علي بن عبد الرحمن أبو حفص الجوهري، المعروف بابن علك المروزي، قدم بغداد حاجا سنة اثنتين وعشرين وثلاثمائة، وذكر جمعا من مشايخه، وذكر ممن روى عنه الدارقطني.
قال صالح بن أحمد بن محمد الحافظ: حضر مجلسه عامة مشايخ أهل العلم ببلدنا والكهولة، وكان ثقة صدوقا يحسن الحديث، فقيها بمتون الأخبار متقنا متيقظا، قال محمد بن عبد الله بن محمد النيسابوري: مشهور بطلب الحديث، وكان من الناسكين، وبلغني أنه توفي بمرو سنة خمس وعشرين وثلاثمائة. ا. هـ بتصرف.

[عمر بن أحمد والد أبي الحسن الدارقطني]
781 - عمر بن أحمد والد أبي الحسن الدارقطني
قال الدارقطني - رحمه الله - (ج 1 ص 99): حدثني به أبي.
ترجمه الخطيب (ج 11 ص 239) فقال: عمر بن أحمد بن مهدي بن مسعود والد أبي الحسن الدارقطني، وذكر من شيوخه محمد بن محمد الباغندي، ثم قال: روى عنه ابنه أبو الحسن، وكان ثقة. ا. هـ المراد مختصرا.

[عمر بن إسحاق بن يسار المخرمي]
782 - عمر بن إسحاق بن يسار المخرمي
قال الدارقطني - رحمه الله - (ج 1 ص 199): (ح) وحدثنا أبو بكر النيسابوري، نا عبد الله بن أحمد بن حنبل، حدثني أبي، حدثنا أبو بكر الحنفي، حدثنا عمر بن إسحاق بن يسار أخو محمد بن إسحاق.
ترجمه الحافظ ابن حجر في " اللسان " فقال - رحمه الله -: عمر بن إسحاق بن يسار المخرمي، روى عنه أبو بكر الحنفي، قال الدارقطني: ليس بقوي. انتهى. وذكره ابن حبان في " الثقات ". ا. هـ.

[عمر بن بشير أبو هانئ]
783 - عمر بن بشير أبو هانئ
قال الدارقطني - رحمه الله - (ج 4 ص 81): حدثنا إسماعيل بن محمد الصفار، نا عباس بن محمد، نا يحيى بن أبي بكير، نا أبو هانئ عمر بن بشير.

(1/312)

ترجمه الحافظ في " اللسان " فقال - رحمه الله -: عمر بن بشير أبو هانئ، عن الشعبي، عن عدي بن حاتم، وقال أحمد: صالح الحديث، وقال يحيى بن معين: ضعيف. انتهى.
وذكره ابن حبان في " الثقات " وقال: روى عنه وكيع وأبو نعيم.
وقال أبو حاتم الرازي: ليس بقوي يكتب حديثه وجابر الجعفي أحب إلي منه.
وقال ابن عثمان: ضعيف، وذكره العقيلي وابن شاهين في " الضعفاء ". ا. هـ.

[عمر بن الحسن بن علي الشيباني]
784 - عمر بن الحسن بن علي الشيباني
قال الدارقطني - رحمه الله - (ج 1 ص 223): حدثنا عمر بن الحسن بن علي.
ترجمه الخطيب في " تاريخه " (ج 11 ص 236) فقال: عمر بن الحسن بن علي بن مالك بن أشرس أبو الحسين الشيباني المعروف بابن الأشناني، وذكر جمعا من شيوخه، وذكر من تلاميذه الدارقطني ثم قال: وكان يتولى القضاء بنواحي الشام، وقيل: إن مولده كان ببغداد في سنة تسع وخمسين أو في سنة ستين ومائتين، وذكر شيئا مما يدل أنه كان في أعين الناس عظيما، وأن محله كان عندهم جليلا، قال طلحة بن محمد: وهذا رجل من جلة الناس من أصحاب الحديث المجودين وأحد الحفاظ له، وحسن المذاكرة بالأخبار، وثقه أبو علي النيسابوري، وقال أبو علي الهروي: صدوق، وقال الدارقطني: ضعيف، وقال الحسن بن محمد الخلال، ضعيف تكلموا فيه، قال الحاكم: سمعت الدارقطني يذكر ابن الأشناني، فقلت: سألت عنه أبا علي الحافظ، فذكر أنه ثقة، فقال: بئس ما قال شيخنا أبو علي، دخلت عليه وبين يديه كتاب الشفعة فنظرت فيه. . . وذكر حديثا، فقلت له: قطع الله يد من كتب هذا ومن يحدث به، فما زال يداريني. . . وكان يكذب، وقال طلحة بن محمد: مات في سنة تسع وثلاثين وثلاثمائة، قال غيره: في يوم الخميس لإحدى عشرة ليلة بقيت من ذي الحجة. ا. هـ بتصرف.

[عمر بن الحسن بن عمر القراطيسي]
785 - عمر بن الحسن بن عمر القراطيسي
قال الدارقطني - رحمه الله - (ج 3 ص 119): نا عمر بن الحسن بن عمر القراطيسي.

(1/313)

لم نجده.

[عمر بن الحسين بن سورين القطان]
786 - عمر بن الحسين بن سورين القطان
قال الدارقطني - رحمه الله - (ج 2 ص 158): حدثنا عمر بن الحسين بن سورين.
ترجمه الخطيب في " تاريخ بغداد " (ج 11 ص 227) فقال: عمر بن الحسين بن سورين أبو حفص القطان، من أهل دير العاقول، وذكر من شيوخه شعيب بن أيوب، وذكر ممن روى عنه الدارقطني، ثم قال: وكان صدوقا. ا. هـ المراد.

[عمر بن حفص القرشي المكي]
787 - عمر بن حفص القرشي المكي
قال الدارقطني - رحمه الله - (ج 1 ص 304): حدثنا أبو بكر عبد الله بن محمد بن أبي سعيد البزاز، ثنا جعفر بن عنبسة بن عمرو الكوفي، ثنا عمر بن حفص المكي.
ترجمه الحافظ في " اللسان " فقال: عمر بن حفص القرشي المكي، عن ابن جريج، عن عطاء، وذكر ما في الدارقطني، ثم قال: لا يدرى من ذا؟ والخبر منكر، ولا رواه عن ابن جريج بهذا الإسناد إلا هو. ا. هـ المراد منه.

[عمر بن أبي الرطيل]
788 - عمر بن أبي الرطيل
قال الدارقطني - رحمه الله - (ج 3 ص 298): نا أحمد بن محمد بن زياد، نا موسى بن إسحاق، نا عمر بن أبي الرطيل.
ترجمه ابن أبي حاتم (ج 6 ص 109) فقال: عمر بن أبي الرطيل، روى عن عثام بن علي، روى عنه أبو سعيد الأشج. ا. هـ.
وفي حاشية " الجرح والتعديل " أن في هامش نسخة: وفي الدارقطني له عن صالح بن موسى وهو الطلحي وعنه موسى بن إسحاق شيخ شيخه. ا. هـ.
وترجم له ابن حبان في " الثقات " (ج 8 ص 446) فقال: عمر بن أبي الرطيل من أهل الكوفة، يروي عن عبد الرحمن بن عبد الملك بن أبجر والكوفيين.
روى عنه محمد بن سليمان وهو عمر بن عبد الله بن سليمان بن أبي الرطيل. ا. هـ.

(1/314)

[عمر بن سعيد أبو حفص الدمشقي]
789 - عمر بن سعيد أبو حفص الدمشقي
قال الدارقطني - رحمه الله - (ج 4 ص 256 - 257): حدثنا العباس بن عبد السميع الهاشمي، نا محمد بن الحسين بن سعيد بن البستاني، نا أبو حفص الدمشقي عمر بن سعيد.
ترجمه ابن أبي حاتم (ج 6 ص 111) فقال - رحمه الله -: عمر بن سعيد أبو حفص الدمشقي، روى عن سعيد بن عبد العزيز، سمعت أبي يقول ذلك، أنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب إلي قال: سألت أبي عن عمر بن سعيد أبي حفص الدمشقي فقال: كتبت عنه وتركت حديثه، وذاك أني ذهبت إليه أنا وأبو خيثمة، فأخرج إلينا كتابا عن سعيد بن بشير، وإذا هي أحاديث سعيد بن أبي عروبة فتركناه، قال عبد الرحمن: سمعت أبي يقول: أتيت عمر بن سعيد الدمشقي، وكتبت عنه، وطرحت حديثه. ا. هـ.

[عمر بن سيار المديني]
790 - عمر بن سيار المديني
قال الدارقطني - رحمه الله - (ج 1 ص 135): حدثنا عبد الباقي بن قانع، نا إسماعيل بن الفضل، نا محمد بن عيسى بن يزيد الطرسوسي، نا سليمان بن عمر بن يسار مديني، حدثني أبي.
ترجمه الذهبي في " الميزان " فقال: عمر بن سيار عن ابن أخي الزهري ليس بالمتين، وقال العقيلي: لا يتابع على حديثه. ا. هـ.

[عمر بن شيبة بن أبي كثير]
791 - عمر بن شيبة بن أبي كثير
قال الدارقطني - رحمه الله - (ج 1 ص 299): حدثنا عثمان بن جعفر بن محمد الأحول، حدثنا محمد بن نصر المروزي أبو عبد الله، ثنا عبد الله بن شبيب، حدثني إسحاق بن محمد، عن عبد الرحمن بن عمر بن شيبة، عن أبيه.

(1/315)

ترجمه الحافظ في " اللسان " فقال: عمر بن شيبة عن سعيد المقبري ونعيم بن المجمر، قال أبو حاتم: مجهول. انتهى.
وفي " ثقات ابن حبان ": عمر بن شيبة بن أبي كثير مولى أشجع من أهل المدينة، يروي المقاطيع، روى عنه أبو أويس المدني، فيحتمل أن يكون هو ذا، ثم رأيت المنذري جزم بأنه هو، لكنه نقل أن أبا حاتم الرازي وثقه.
قال ابن حجر: قلت: وعمر المذكور هو الذي روى عنه سلمة بن عمر الواقدي، ووقع للبخاري في " التاريخ " وهم في عمر هذا نبه عليه الخطيب في " الموضح "، وقال: عمر بن شيبة - أو نبيه - ابن أبي كثير، ثم ذكر عمر بن شيبة بن قارض وعمر بن شيبة مولى معقل، قال الخطيب: هم واحد، ثم نقل عن ابن يونس قال: عمر بن شيبة بن أبي كثير نسبوه إلى ولاء معقل الأشجعي، فالله أعلم. ا. هـ.

[عمر بن عامر السعدي التمار]
792 - عمر بن عامر السعدي التمار
قال الدارقطني - رحمه الله - (ج 3 ص 142): (ح) ونا عبد الباقي بن قانع، نا الحسن بن علي المعمري، نا عقبة بن مكرم العمي، نا تمار عمر بن عامر أبو حفص السعدي وكان ينزل في بني رفاعة.
ترجمه الذهبي في " الميزان " فقال: عمر بن عامر أبو حفص السعدي التمار بصري، روى عنه أبو قلابة ومحمد بن مرزوق حديثا باطلا، فذكره، قال الذهبي: قلت: العجب من الخطيب كيف روى هذا وعنده عدة أحاديث من نمطه ولا يبين سقوطها في تصانيفه. ا. هـ.

[عمر بن عبد العزيز بن محمد بن دينار البزار]
793 - عمر بن عبد العزيز بن محمد بن دينار البزار
قال الدارقطني - رحمه الله - (ج 1 ص 21): نا أبو سهل أحمد بن محمد بن زياد وعمر بن عبد العزيز بن دينار.

(1/316)

ترجمه الخطيب في تاريخه (ج 11 ص 239) وذكر اسمه عمر بن عبد العزيز بن محمد بن دينار أبو القاسم الفارسي البزار، وذكر جمعا من مشايخه، وذكر من تلاميذه الدارقطني، ثم قال: وكان ثقة يسكن بين السورين، قال طلحة بن محمد بن جعفر وابن قانع: مات في سنة إحدى وأربعين وثلاثمائة، زاد ابن قانع: في جمادى الأولى، قال غيره: لسبع خلون منه. ا. هـ بتصرف.

[عمر بن عبيد الله بن معمر التيمي]
794 - عمر بن عبيد الله بن معمر التيمي
قال الدارقطني - رحمه الله - (ج 4 ص 197): نا ابن صاعد، نا بشر بن آدم ابن بنت أزهر السمان، نا جدي أزهر بن سعد، عن ابن عون، حدثني عمر بن عبيد الله.
ترجمه ابن حبان في " الثقات " (ج 7 ص 177) فقال: عمر بن عبيد الله بن معمر التيمي القرشي، كنيته أبو حفص، يروي عن العراقيين، روى عنه عبد الله بن عون. ا. هـ.
وترجمه ابن أبي حاتم (ج 6 ص 120) من " الجرح والتعديل ".

[عمر بن علي بن أبي بكر الكندي]
795 - عمر بن علي بن أبي بكر الكندي
قال الدارقطني - رحمه الله - (ج 1 ص 241): حدثنا الحسين بن إسماعيل، ثنا أبو حاتم الرازي، حدثنا عمر بن علي بن أبي بكر.
ترجمه ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 6 ص 125) فقال: عمر بن علي بن أبي بكر الكندي الأسفذني الرازي، وذكر جمعا من مشايخه، ثم قال: روى عنه أبي وأبو زرعة، وسئلا عنه فقالا: صدوق. ا. هـ بتصرف.

[عمر بن عمران السدوسي]
796 - عمر بن عمران السدوسي
قال الدارقطني - رحمه الله - (ج 2 ص 208): حدثنا عبد العزيز بن جعفر بن بكر، ثنا العباس بن يزيد الحراني، ثنا عمر بن عمران.

(1/317)

ترجمه الذهبي في " الميزان " فقال: عمر بن عمران السدوسي، عن دهثم بن قران، مجهول، قال الأزدي: منكر الحديث، له عن دهثم - أحد المتروكين - عن يحيى بن أبي كثير، وذكر حديثا. ا. هـ المراد.

[عمر بن المتوكل]
797 - عمر بن المتوكل
قال الدارقطني - رحمه الله - (ج 3 ص 323): نا علي بن محمد المصري، نا إسماعيل بن محمود النيسابوري، حدثني عمر بن المتوكل.
وأخرج البيهقي (ج 7 ص 420) هذا الحديث من طريق أبي عبد الرحمن وأبي بكر بن الحارث عن الدارقطني بإسناده مثله.
وفيه عمير بن المتوكل وفي حاشية " سنن البيهقي " أن في نسخة: عمر بن المتوكل. ا. هـ والله أعلم.

[عمر بن محمد بن الحسين البخاري]
798 - عمر بن محمد بن الحسين البخاري
قال الدارقطني - رحمه الله - (ج 4 ص 232): نا أحمد بن إبراهيم بن أبي قتادة المقري، نا عيسى بن محمد بن عيسى المروزي، نا عمر بن محمد بن الحسين.
هو عمر بن محمد بن الحسين بن صالح بن غزوان بن أشهب أبو حفص البخاري، روى عن أبيه وعمه وإبراهيم بن الأشعث وجده رجاء بن محمد وأحمد بن حفص، روى عنه أبو ذر محمد بن محمد بن يوسف القاضي وسهل بن شاذويه، ولقبه البزو، روى عنه أيضا محمد بن عبد الرحمن بن رزيك ومحمد بن سعيد بن عامر العبدي وغيرهم.
وله أخ اسمه إبراهيم يكنى أبا إسحاق، توفي سنة إحدى وستين ومائتين.
ولإبراهيم ولد يقال له أبو بكر محمد بن إبراهيم.
انظر ما قدمناه مفرقا في " الإكمال " الأمير ابن ماكولا (ج 7 ص 13 - 14).

(1/318)

[عمر بن محمد بن علي الصيرفي]
799 - عمر بن محمد بن علي الصيرفي
قال الدارقطني - رحمه الله - (ج 3 ص 315): نا عمر بن محمد بن علي الصيرفي.
ترجمه الخطيب في " التاريخ " (ج 11 ص 260) فقال: عمر بن محمد بن علي بن يحيى بن موسى أبو حفص الناقد المعروف بابن الزيات، وذكر جمعا من مشايخه وجمعا من تلامذته، قال الدارقطني: كان صدوقا مكثرا، قال الخطيب: وسألت البرقاني عنه: أكان ثقة؟ قال: إي والله، كان ثقة قديم السماع مصنفا، وقال ابن أبي الفوارس: كان شيخا ثقة متقنا أمينا وقد جمع أبوابا وشيوخا، قال العتيقي: توفي سنة خمس وسبعين وثلاثمائة ليلة الأحد لأربع عشرة ليلة خلت من جمادى الآخرة، وكان ثقة أمينا صاحب حديث يحفظ، وكان مولده في شهر ربيع الأول من سنة ست وثمانين ومائتين، وبنحو هذا قال غيره. ا. هـ بتصرف.

[عمر بن محمد بن عمر بن علي]
800 - عمر بن محمد بن عمر بن علي
قال الدارقطني - رحمه الله - (ج 1 ص 308): (ح) وحدثني أبو جعفر محمد بن عبيد الله بن طاهر بن يحيى بن الحسين العلوي المعروف بمسلم بمصر من كتاب جده، حدثني جدي طاهر بن يحيى، حدثني أبي يحيى بن الحسين، حدثني زيد بن الحسين بن عيسى بن زيد، حدثني عمر بن محمد بن عمر بن علي بن الحسين.
لم نجده.

[عمر بن محمد بن القاسم النيسابوري]
801 - عمر بن محمد بن القاسم النيسابوري
قال الدارقطني - رحمه الله - (ج 2 ص 182): نا عمر بن محمد بن القاسم النيسابوري.
وتكرر في (ج 4 ص 292) بهذه النسبة.
لم نجده.

[عمر بن محمد بن المسيب النيسابوري]
802 - عمر بن محمد بن المسيب النيسابوري
قال الدارقطني - رحمه الله - (ج 1 ص 197): حدثنا الحسين بن إسماعيل وعمر بن محمد

(1/319)

بن المسيب.
ترجمه الخطيب في " تاريخه " (ج 11 ص 226) فقال: عمر بن محمد بن المسيب بن طريس أبو حفص، يعرف بالنيسابوري، روى عن إبراهيم بن مجشر، وعنه الدارقطني، وكان ثقة، مات سنة إحدى وعشرين. ا. هـ.

[عمر بن مدرك البلخي الرازي]
803 - عمر بن مدرك البلخي الرازي
قال الدارقطني - رحمه الله - (ج 4 ص 162): حدثنا إسماعيل بن محمد الصفار، نا عمر بن مدرك.
ترجمه ابن حجر في " اللسان " فقال: عمر بن مدرك القاص البلخي الرازي، عن القعنبي وغيره، ضعيف، قال يحيى بن معين: كذاب، يكنى أبا حفص. انتهى.
قال أبو سليمان بن زبر: مات سنة سبعين ومائتين. ا. هـ.

[عمر بن المغيرة البصري]
804 - عمر بن المغيرة البصري
قال الدارقطني - رحمه الله - (ج 4 ص 151): نا عبيد الله بن عبد الصمد بن المهتدي بالله، نا بكر بن سهل، نا عبد الله بن يوسف، نا عمر بن المغيرة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 136) فقال: عمر بن المغيرة البصري، وقع إلى المصيصة، روى عن داود بن أبي هند والجلد بن أيوب، روى عنه ابن المبارك وبقية بن الوليد وهشام بن عمار، قال: سألت أبي عنه فقال: شيخ، قال: وروى عنه أبو النضر الدمشقي القراديسي إسحاق بن إبراهيم. ا. هـ.

[عمر بن نجيح]
805 - عمر بن نجيح
قال الدارقطني - رحمه الله - (ج 1 ص 400): حدثنا علي بن عبد الله بن مبشر، ثنا أحمد بن سنان، ثنا يعقوب بن محمد الزهري، ثنا عمر بن نجيح.
ترجمه الذهبي في " الميزان " فقال: عمر بن نجيح عن سليمان بن أرقم، ضعف الدارقطني حديثه في الفتح على الإمام. ا. هـ.

(1/320)

[عمر بن يحيى بن نافع الأيلي]
806 - عمر بن يحيى بن نافع الأيلي
قال الدارقطني - رحمه الله - (ج 2 ص 269): نا عبد الصمد بن علي، نا محمد بن موسى أبو عبد الله الأبلي، نا عمر بن يحيى بن نافع.
قال الحافظ في " اللسان ": عمر بن يحيى الأيلي، ذكره ابن عدي فأخرج في ترجمة جارية بن هرم: حدثنا ابن ناجية ومحمد بن موسى الأيلي، قالا: حدثنا عمر بن يحيى الأيلي، حدثنا جارية بن هرم، عن عبد الله بن بسر، عن أبي بكر الصديق رضي الله عنه رفعه: (من كذب علي. . .) الحديث، وأشار إلى أن عمر سرقه من يحيى بن بسطام. ا. هـ.

[عمر بن يزيد الأزدي المدائني]
807 - عمر بن يزيد الأزدي المدائني
قال الدارقطني - رحمه الله - (ج 2 ص 87): حدثنا محمد بن أحمد بن أسد الهروي، حدثنا الحسين بن نصر المؤدب، ثنا سلام بن سليمان، ثنا عمر.
ترجمه الحافظ في " اللسان " فقال: عمر بن يزيد الأزدي المدائني، عن عطاء وغيره، منكر الحديث، قاله ابن عدي. ا. هـ المراد منه.

[عمرو بن بشر الحارثي]
808 - عمرو بن بشر الحارثي
قال الدارقطني - رحمه الله - (ج 1 ص 257): حدثنا يحيى بن محمد بن صاعد، ثنا إسحاق بن إبراهيم الصواف بالبصرة، ثنا عمرو بن بشر الحارثي.
ذكره ابن حبان في " الثقات " فقال - رحمه الله - (ج 8 ص 482): عمرو بن بشر الحارثي أبو الرداد البصري، يروي عن برد بن سنان، روى عنه إسحاق بن إبراهيم الصواف، مات سنة سبع عشر ومائتين. ا. هـ.

(1/321)

[عمرو بن تميم]
809 - عمرو بن تميم
قال الدارقطني - رحمه الله - (ج 3 ص 134): نا محمد بن أحمد بن عبدك، نا عمرو بن تميم.
لم نجده.

[عمرو بن حمران البصري]
810 - عمرو بن حمران البصري
قال الدارقطني - رحمه الله - (ج 3 ص 294): نا الحسين بن إسماعيل، نا يوسف بن موسى القطان، نا عمرو بن حمران.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 227) فقال: عمرو بن حمران البصري، سكن الري، روى عن سعيد بن أبي عروبة، وذكر جماعة، روى عنه يوسف بن موسى القطان، وذكر جماعة، إلى أن قال: سمعت أبي يقول بعض ذلك وبعضه من قبلي، وسألت أبي عنه فقال: سألت أحمد بن حنبل عنه فقال: هذا بصري وقع إليكم، أنتم أعلم به كيف هو؟ وكيف حديثه؟ قلت: صالح الحديث، قال عبد الرحمن: سألت أبا زرعة، قلت: عمرو بن حمران أحب إليك أو عمر بن هارون؟ فقال: أما عمرو فإن أحاديثه ليس فيها شيء. ا. هـ.

[عمرو بن خلف بن إسحاق الخثعمي]
811 - عمرو بن خلف بن إسحاق الخثعمي
قال الدارقطني - رحمه الله - (ج 2 ص 178): حدثنا محمد بن أحمد بن عمرو بن عبد الخالق، ثنا علي بن سعيد الرازي، ثنا عمرو بن خلف بن إسحاق بن مرسال الخثعمي.
لم نجده.

(1/322)

[عمرو بن خليفة البكراوي]
812 - عمرو بن خليفة البكراوي
قال الدارقطني - رحمه الله - (ج 2 ص 61): حدثنا علي بن إبراهيم النجار، ثنا محمد بن إسحاق بن خزيمة، حدثنا محمد بن معمر بن ربعي القيسي، ثنا عمرو بن خليفة البكراوي.
ترجمه الحافظ في " اللسان " في زياداته على " الميزان " فقال: عمرو بن خليفة أخو هوذة، يروي عن محمد بن عمرو وسليمان التيمي، روى عنه أبو قلابة الرقاشي، وكان أسن من هوذة ومات قبله، كنيته أبو عثمان ربما كان في روايته بعض المناكير، ذكره ابن حبان في " الثقات " قلت: هو البكراوي، روى عنه أيضا محمد بن معمر القيسي وأخرج له ابن خزيمة في " صحيحه ". ا. هـ المراد.

[عمرو بن سعد]
813 - عمرو بن سعد
قال الدارقطني - رحمه الله - (ج 2 ص 84): حدثنا أبو بكر النيسابوري، حدثنا أبو ثور عمرو بن سعد.
وفي (ج 4 ص 6) حدثنا أبو بكر النيسابوري، نا موهب بن يزيد بن خالد أبو سعيد وأبو ثور عمرو بن سعد.
وشيخه في كلا الموضعين عبد الله بن وهب.

[عمرو بن شرحبيل الغفاري]
814 - عمرو بن شرحبيل الغفاري
قال الدارقطني - رحمه الله - (ج 2 ص 192): حدثنا محمد بن الفتح القلانسي، ثنا أحمد بن عبيد بن ناصح، ثنا محمد بن عمر، ثنا أحمد بن حازم الأندلسي، عن عمرو بن شرحبيل الغفاري.
لم نجده.

(1/323)

[عمرو بن شمر الجعفي الكوفي]
815 - عمرو بن شمر الجعفي الكوفي
قال الدارقطني - رحمه الله - (ج 1 ص 238): ثنا الحسين بن إسماعيل، ثنا أحمد بن محمد بن سعيد التبعي، ثنا القاسم بن الحكم، ثنا عمرو بن شمر.
ترجمه الحافظ في " اللسان " فقال: عمرو بن شمر الجعفي الكوفي الشيعي أبو عبد الله، ثم تكلم عليه الحفاظ بكلام محصله أنه: كذاب خبيث سباب شتام للصحب الكرام.

[عمرو بن عبد الجبار السنجاري]
816 - عمرو بن عبد الجبار السنجاري
قال الدارقطني - رحمه الله - (ج 3 ص 41): ثنا أبو علي الحسين بن القاسم بن جعفر الكوكبي، نا علي بن حرب، نا عمرو بن عبد الجبار.
ترجمه الذهبي في " الميزان " فقال: عمرو بن عبد الجبار السنجاري، قال ابن عدي: روى عن عمه (عبيدة بن حسان) مناكير، يكنى أبا معاوية، وذكر حديثين ثم قال: ساق له ابن عدي أحاديث من هذا النمط، وقال: كلها غير محفوظة. ا. هـ بتصرف.
وقال الدارقطني في " سننه " (ج 3 ص 41): عمرو ضعيف.

[عمرو بن عبد الغفار الفقيمي]
817 - عمرو بن عبد الغفار الفقيمي
قال الدارقطني - رحمه الله - (ج 1 ص 281): حدثنا عثمان بن أحمد الدقاق، أخبرنا يحيى بن أبي طالب، حدثنا عمرو بن عبد الغفار.
ترجمه ابن حجر في " اللسان " فقال: عمرو بن عبد الغفار الفقيمي، عن الأعمش وغيره، قال أبو حاتم: متروك الحديث، وقال ابن عدي: اتهم بوضع الحديث، وقال ابن المديني: رافضي تركته لأجل الرفض، وقال العقيلي وغيره: منكر الحديث. انتهى. وذكره ابن حبان في " الثقات " وذكره العقيلي والساجي والعجلي في " الضعفاء "، وقال ابن عدي: هو متهم. ا. هـ.

(1/324)

[عمرو بن عبد الرحمن بن فلاح الصنعاني]
818 - عمرو بن عبد الرحمن بن فلاح الصنعاني
قال الدارقطني - رحمه الله - (ج 4 ص 20): (ح) ونا عثمان بن أحمد الدقاق، نا يحيى بن عبد الباقي الأذني، نا محمد بن عبد الله بن القاسم الصنعاني، نا عمرو بن عبد الله بن فلاح الصنعاني.
قال الدارقطني - رحمه الله - عقب الحديث: رواته مجهولون وضعفاء إلا شيخنا وابن عبد الباقي. ا. هـ.
وقد ترجمه الدارقطني - رحمه الله - في " المؤتلف والمختلف " (ج 4 ص 1862 - 1863) فقال: أما فلاح فهو عمرو بن عبد الرحمن بن فلاح الصنعاني، وساق له هذا الحديث سندا ومتنا، وسمى أباه في السند عبد الله. ا. هـ المراد والله أعلم.
وترجمه السمعاني في مادة (الفلاحي) - بفتح الفاء بعدها اللام ألف مخففة وفي آخرها الحاء المهملة -، فقال: هذه النسبة إلى فلاح وهو اسم جد عمرو بن عبد الرحمن بن فلاح الصنعاني الفلاحي من أهل صنعاء حدث عن محمد بن عيينة، روى عنه محمد بن عبد الله بن القاسم الصنعاني. ا. هـ والله أعلم.
* عمرو بن عبد الله بن فلاح الصنعاني
هو عمرو بن عبد الرحمن بن فلاح الصنعاني، المتقدم (818).

[عمرو بن محمد الأعسم]
819 - عمرو بن محمد الأعسم
قال الدارقطني - رحمه الله - (ج 1 ص 38): نا محمد بن الفتح القلانسي، نا محمد بن الحسين بن سعيد البزاز، نا عمرو بن محمد الأعشم.
ذكره الدارقطني بعد هذا الحديث وقال: عمرو بن محمد الأعشم منكر الحديث، ولم يروه عن فليح غيره ولا يصح عن الزهري.

(1/325)

وقد ترجمه الحافظ ابن حجر في " اللسان " فقال - رحمه الله -: عمرو بن محمد الأعسم، قال الدارقطني: منكر الحديث، وقال ابن حبان: يروي عن الثقات المناكير، ويضع أسامي المحدثين. . . روى عنه أحمد بن الحسين بن عباد البغدادي أحاديث كلها موضوعة، وقال الخطيب: كان ضعيفا. انتهى.
وقال الحاكم: ساقط روى أحاديث موضوعة عن قوم لا يوجد في حديثهم منها شيء، وقال الدارقطني: بغدادي وكان ضعيفا. ا. هـ مختصرا.

[عمرو بن معمر العمركي]
820 - عمرو بن معمر العمركي
قال الدارقطني - رحمه الله - (ج 3 ص 189): حدثنا أحمد بن عبد الله بن محمد الوكيل، نا عمرو بن معمر العمركي.
ترجمه الخطيب في " تاريخ بغداد " (ج 12 ص 220) فقال: عمرو بن معمر أبو عثمان العمركي، وذكر من شيوخه خالد بن مخلد، ومن الرواة عنه أحمد بن عبد الله الوكيل، وكان ثقة. ا. هـ.
وذكره الذهبي في وفيات (251 - 260) (ص 222) من " تاريخ الإسلام ".

[عمرو بن يثربي الضمري]
821 - عمرو بن يثربي الضمري
قال الدارقطني - رحمه الله - (ج 3 ص 25): نا محمد بن عبيد بن العلاء الكاتب، نا علي بن حرب، نا زيد بن الحباب، عن عبد الملك بن الحسن الأحول مولى مروان بن الحكم، حدثني عبد الرحمن بن أبي سعيد، حدثني عمارة بن حارثة الضمري، ذكر عن عمرو بن يثربي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 269) فقال: عمرو بن يثربي الضمري، له صحبة، روى عنه عمارة بن حارثة، سمعت أبي يقول ذلك.

(1/326)

وله ترجمة في " ثقات ابن حبان " (ج 3 ص 275) وله ترجمة في " الإصابة " في القسم الأول من حرف العين.

[عمران بن أبي جميل]
822 - عمران بن أبي جميل
قال الدارقطني - رحمه الله - (ج 1 ص 152): حدثنا جعفر، نا المعمري، نا عمران بن أبي جميل.
هو عمران بن يزيد بن خالد بن أبي جميل القرشي من رجال " التقريب " وهو منسوب هكذا، كما في ترجمة شيخه إسماعيل بن عبد الله بن سماعة.

[عمران بن موسى بن أيوب]
823 - عمران بن موسى بن أيوب
قال الدارقطني - رحمه الله - (ج 1 ص 164): فحدثنا به أبو هريرة الأنطاكي محمد بن علي بن حمزة، نا عمران بن موسى بن أيوب.
لم نجده.

[عمران بن موسى الطائي]
824 - عمران بن موسى الطائي
قال الدارقطني - رحمه الله - (ج 2 ص 151): حدثنا محمد بن مخلد، ثنا أحمد بن محمد بن نصر بن الأشقر أبو بكر، ثنا عمران بن موسى الطائي بمكة.
لم نجده.
وقد قال المعلق على " سنن الدارقطني " وهو عبد الله هاشم يماني، قال صاحب " التنقيح ": إسناده مظلم وبعض رجاله غير مشهورين.

[عمير بن عمار الصائدي الهمداني]
825 - عمير بن عمار الصائدي الهمداني
قال الدارقطني - رحمه الله - (ج 2 ص 141): حدثنا أحمد بن محمد بن سعيد الهمداني، ثنا القاسم بن عبد الله بن عامر بن زرارة، حدثنا عمير بن عمار الهمداني.
ترجمه ابن حبان في " الثقات " (ج 8 ص 509) فقال: عمير بن عمار الصائدي يروي عن إبراهيم بن سعد، روى عنه الكوفيون. ا. هـ.

(1/327)

والصايدي، قال السمعاني في " الأنساب ": بفتح الصاد والياء المنقوطة باثنتين من تحتها وفي آخرها الدال المهملة، هذه النسبة إلى صايد بطن من همدان. ا. هـ.

[العلاء بن عمران أبو عبد الرحمن]
826 - العلاء بن عمران أبو عبد الرحمن
قال الدارقطني - رحمه الله - (ج 2 ص 52): حدثنا عمر بن أحمد بن علي الجوهري، ثنا محمد بن الليث الإسكافي المروزي، ثنا العلاء بن عمران أبو عبد الرحمن.
وقال الدارقطني في كتاب " الرؤية " ص (105): حدثنا أحمد بن محمد بن رميح، حدثنا عبد الله بن محمود المروزي، حدثنا العلاء بن عمران، حدثنا خارجة بن مصعب وساق حديثا.

[العلاء بن موسى بن عطية الباهلي]
827 - العلاء بن موسى بن عطية الباهلي
قال الدارقطني - رحمه الله - (ج 4 ص 27): نا أبو القاسم عبد الله بن محمد بن عبد العزيز، نا أبو الجهم العلاء بن موسى.
ترجمه الخطيب - رحمه الله - (ج 12 ص 240) فقال: العلاء بن موسى بن عطية أبو الجهم الباهلي، وذكر جمعا سمع منهم، سمع الليث بن سعد، وذكر من تلاميذه عبد الله بن محمد البغوي، ثم قال: وكان صدوقا.
قال البغوي: توفي أول سنة ثمان وعشرين ومائتين. ا. هـ مختصرا.

[علان بن المغيرة]
828 - علان بن المغيرة
قال الدارقطني - رحمه الله - (ج 1 ص 68): ثنا أبو بكر النيسابوري، ثنا علان بن المغيرة.
هو علي بن محمد بن عبد الرحمن بن المغيرة الملقب بعلان، وترجمته في " التقريب ".

[عيسى بن إبراهيم بن طهمان الهاشمي]
829 - عيسى بن إبراهيم بن طهمان الهاشمي
قال الدارقطني - رحمه الله - (ج 1 ص 364): حدثنا الحسين بن محمد بن سعيد البزاز، يعرف بابن المطبقي، ثنا جحدر بن الحارث، ثنا بقية بن الوليد، عن عيسى بن إبراهيم.
ترجمه الحافظ في " اللسان " فقال: عيسى بن إبراهيم بن طهمان الهاشمي، وذكر من

(1/328)

تلاميذه بقية بن الوليد، قال البخاري والنسائي: منكر الحديث، وقال يحيى بن معين: ليس بشيء، وقال أبو حاتم: متروك الحديث، وقال النسائي أيضا: متروك. ا. هـ.

[عيسى بن خالد بن نافع]
830 - عيسى بن خالد بن نافع
قال الدارقطني - رحمه الله - (ج 1 ص 28): حدثنا محمد بن موسى البزاز، نا علي بن السراج، نا أبو شرحبيل عيسى بن خالد.
ترجمه ابن منده في " الكنى والألقاب " ص (417) رقم (3752) فقال: أبو شرحبيل عيسى بن خالد بن نافع ابن أخي أبي اليمان الحمصي حدث عن أبي اليمان، روى عنه عبد الله بن أحمد بن حنبل وابن صدقة. ا. هـ.

[عيسى بن عبد الوهاب بن أبي حية]
831 - عيسى بن عبد الوهاب بن أبي حية
قال الدارقطني - رحمه الله - (ج 1 ص 395): حدثنا عبد الوهاب بن عيسى بن أبي حية، نا أبي.
أبوه هو عيسى بن عبد الوهاب بن أبي حية، لم نجده.

[عيسى بن أبي عمران البزار الرملي]
832 - عيسى بن أبي عمران البزار الرملي
قال الدارقطني - رحمه الله - (ج 1 ص 195): حدثنا أبو بكر النيسابوري، نا عيسى بن أبي عمران بالرملة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 284): عيسى بن أبي عمران أبو عمرو البزار الرملي، روى عن الوليد بن مسلم، يدل حديثه على أنه غير صدوق فتركت الرواية عنه. ا. هـ المراد منه.
وأيضا هو في " الميزان " " واللسان ".

[عيسى بن لهيعة]
833 - عيسى بن لهيعة
قال الدارقطني - رحمه الله - (ج 4 ص 68): نا عبد الله بن محمد بن عبد العزيز، نا كامل بن طلحة، نا ابن لهيعة، نا عيسى بن لهيعة.
ثم قال - رحمه الله - عقب الحديث: لم يسنده غير ابن لهيعة عن أخيه، وهما ضعيفان.

(1/329)

ترجمه الحافظ - رحمه الله - في " اللسان " فقال: عيسى بن لهيعة، روى ثقتان عن ابن لهيعة عن أخيه عيسى ... وذكر حديث الدارقطني الذي عندنا، قال الدارقطني: ضعيف. انتهى.
وذكره ابن حبان في " الثقات " وذكر له الحديث المذكور، وذكره العقيلي في " الضعفاء " وأورد الحديث المذكور، وقال: لا يتابع عليه، وذكره الطبري في " تهذيب الآثار " وقال: لا يحتج بخبره، ولعيسى هذا ولد اسمه لهيعة ولي قضاء مصر، وحدث عن عمه عبد الله بن لهيعة. ا. هـ.

[عيسى بن محمد بن عيسى المروزي الطهماني]
834 - عيسى بن محمد بن عيسى المروزي الطهماني
قال الدارقطني - رحمه الله - (ج 4 ص 232): نا أحمد بن إبراهيم بن أبي قتادة المقرئ، نا عيسى بن محمد بن عيسى المروزي.
ترجمه الخطيب (ج 11 ص 170) فقال - رحمه الله -: عيسى بن محمد بن عيسى أبو العباس المروزي المعروف بالطهماني، قدم بغداد وحدث بها عن عمر بن محمد البخاري، وذكر غيره، وذكر بعض تلاميذه، ثم قال: وكان ثقة. ا. هـ المراد.

[عيسى بن موسى بن أبي حرب الصفار]
835 - عيسى بن موسى بن أبي حرب الصفار
قال الدارقطني - رحمه الله - (ج 2 ص 52): حدثنا الحسين بن إسماعيل، ثنا عيسى بن أبي حرب الصفار.
ترجمه الخطيب (ج 11 ص 165) فقال: عيسى بن موسى بن أبي حرب أبو يحيى الصفار البصري، قدم بغداد وحدث بها عن يحيى بن أبي بكير الكرماني، وذكر من تلاميذه الحسين بن إسماعيل القاضي المحاملي، ثم قال: وكان ثقة، قال ابن حساب: أكثر الله في الناس مثله، يعني عيسى بن أبي حرب، قال ابن المنادي: كان ماضيا إلى كرمان فأدركه الموت بـ (أيذج) في النصف من صفر سنة سبع وستين. ا. هـ مختصرا.

(1/330)

[عيسى بن يوسف بن عيسى بن الطباع]
836 - عيسى بن يوسف بن عيسى بن الطباع
قال الدارقطني - رحمه الله - (ج 2 ص 81): حدثنا عبد الوهاب بن أبي حية، ثنا عيسى بن يوسف بن الطباع.
ترجمه الخطيب - رحمه الله - في " تاريخ بغداد " (ج 11 ص 162) فقال: عيسى بن يوسف بن عيسى أبو يحيى، وذكر من شيوخه أبا بكر بن عياش، روى عنه أخوه محمد وأبو بكر بن أبي الدنيا، وعبد الله بن محمد بن ناجية وقاسم بن زكريا المطرز ويحيى بن صاعد وعبد الوهاب بن أبي حية وراق الجاحظ، ثم أسند إلى محمد بن الحسن القنبيطي، قال: مات عيسى بن الطباع سنة أربع وأربعين ومائتين. ا. هـ المراد.
ولم يذكره بجرح ولا تعديل.

[عيسى مولى حذيفة]
837 - عيسى مولى حذيفة
قال الدارقطني - رحمه الله - (ج 2 ص 73): حدثنا أبو علي إسماعيل بن محمد الصفار، نا محمد بن علي الوراق، نا أبو غسان، ثنا جعفر الأحمر، عن يحيى التيمي، عن عيسى مولى حذيفة.
ترجمه الحافظ في " اللسان " (ج 4 ص 479) فقال: عيسى عن مولاه حذيفة، قال الدارقطني: ضعيف. انتهى.
وذكره ابن حبان في " الثقات " ونقل الحسيني في رجال المسند أن الأزدي قال فيه: ضعيف، وما أدري من أين وجد ذلك، وكأنه التبس عليه بالدارقطني. ا. هـ.

(1/331)


حرف الغين - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الغين]
[غالب بن عبيد الله العقيلي الجزري]
حرف الغين
838 - غالب بن عبيد الله العقيلي الجزري
قال الدارقطني - رحمه الله - (ج 1 ص 142): حدثنا أبو بكر النيسابوري وأبو بكر بن مجاهد المقرئ، قالا: أخبرنا سعدان بن نصر، أخبرنا أبو بدر، عن أبي سلمة الجهني، عن عبد الله بن غالب.
ثم قال الدارقطني: قوله: عبد الله بن غالب وهم، وإنما أراد: غالب بن عبيد الله، وهو متروك.
ترجمه ابن حجر في " لسان الميزان " فقال: غالب بن عبيد الله العقيلي الجزري، قال يحيى بن معين: ليس بثقة، وقال الدارقطني وغيره: متروك. انتهى.
وقال ابن المديني: كان ضعيفا وليس بشيء، وقال ابن سعد: كان ضعيف الحديث ليس بذاك، وقال أبو حاتم: لم يرو عنه يحيى بن سعيد ولا ابن مهدي، وسألت ابن المديني عنه فقال: ما كتبت من حديثه شيئا، وقال ابن عدي:. . . وله أحاديث منكرة المتن، وقال أبو حاتم: وهو متروك الحديث منكر الحديث، وقال الجوزقاني: غير مقنع، وقال الحاكم: ساقط الحديث، وقال الساجي: ضعيف، وقال البرقي عنه: لا يكتب حديثه، وقال النسائي: ليس بثقة ولا يكتب حديثه، وقال في " الضعفاء ": متروك الحديث، وكذا قال العجلي، وذكره ابن الجارود وابن شاهين في " الضعفاء ". ا. هـ.

(1/333)

[غزوان بن حجير السدوسي]
839 - غزوان بن حجير السدوسي
الدارقطني (ج 3 ص 53): ساق حديثا فيه أبو حاجب، ثم قال عقب الحديث: أبو حاجب سوادة بن عاصم اختلف عنه فرواه عمران بن جرير وغزوان بن حجير السدوسي.
لم نجده.

[غسان بن الربيع الأزدي الموصلي]
840 - غسان بن الربيع الأزدي الموصلي
قال الدارقطني (ج 1 ص 330): (ح) وقرئ على أبي محمد بن صاعد وأنا أسمع: حدثكم علي بن حرب وأحمد بن يوسف التغلبي، قالا: غسان بن الربيع.
ترجمه ابن حجر في " اللسان " فقال: غسان بن الربيع الأزدي الموصلي، إلى أن قال: وكان صالحا ورعا ليس بحجة في الحديث، قال الدارقطني: ضعيف، وقال مرة: صالح. انتهى.
وذكره ابن حبان في " الثقات " وقال: كان نبيلا فاضلا ورعا، وأخرج حديثه في " صحيحه " عن أبي يعلى عنه.

[غورك بن الخضرم السعدي]
841 - غورك بن الخضرم السعدي
قال الدارقطني - رحمه الله - (ج 2 ص 125 - 126): أخبرني أحمد بن عبدان الشيرازي فيما كتب إلي، أن محمد بن موسى الحارثي حدثهم، أنبأ إسماعيل بن يحيى بن بحر الكرماني، ثنا الليث بن حماد الإصطخري، ثنا أبو يوسف، عن غورك بن الخضرم أبي عبد الله.
قال الدارقطني عقب الحديث: تفرد به غورك عن جعفر، وهو ضعيف جدا، ومن دونه ضعفاء.
ترجمه الحافظ في " اللسان " فقال: غورك السعدي عن جعفر بن محمد، قال

(1/334)

الدارقطني: ضعيف جدا، وذكر الحديث ونقل كلام الدارقطني عليه. ا. هـ المراد.

[غياث بن إبراهيم النخعي]
842 - غياث بن إبراهيم النخعي
قال الدارقطني - رحمه الله - (ج 3 ص 246): نا دعلج بن أحمد، نا محمد بن إبراهيم الكناني، قال: سمعت أبا سيار البغدادي، قال: سمعت أحمد بن حنبل يقول: لقن غياث بن إبراهيم.
ترجمه الحافظ الذهبي في " الميزان " فقال: غياث بن إبراهيم النخعي، عن الأعمش وغيره، قال أحمد: ترك الناس حديثه، وروى عباس عن يحيى: ليس بثقة، وقال الجوزجاني: كان فيما سمعت غير واحد يقول: يضع الحديث، وقال البخاري: تركوه، يكنى أبا عبد الرحمن، يعد في الكوفيين، قال: وهو الذي ذكر أبو خيثمة أنه حدث المهدي بخبر «لا سبق إلا في خف» فدس فيه: " أو جناح " فوصله، ولما قام قال: أشهد أن قفاك قفا كذاب. انتهى.
وذكر الحافظ في " اللسان " أن أبا داود قال: كذاب، وقال مرة: ليس بثقة ولا مأمون، وقال يحيى بن معين مرة: كذاب خبيث، وقال الساجي: تركوه، وقال صالح جزرة: كان يضع الحديث، وقال أبو أحمد الحاكم: متروك الحديث، وقال النسائي في " الجرح والتعديل ": ليس بثقة ولا يكتب حديثه، وقال ابن عدي: بين الأمر في الضعف وأحاديثه كلها شبه الموضوع، وذكره العقيلي وابن الجارود وابن شاهين في " الضعفاء ". ا. هـ.

[غيلان بن عبد الله الواسطي]
843 - غيلان بن عبد الله الواسطي
قال الدارقطني - رحمه الله - (ج 1 ص 98): حدثنا علي بن مبشر، نا علي بن حرب، نا عبد الحكيم بن منصور، نا غيلان بن عبد الله.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 53) فقال: غيلان بن عبد الله الواسطي مولى قريش، سمع ابن عمر، سمع منه شعبة وهشيم، سمعت أبي يقول ذلك.
أخبرنا عبد الله بن أحمد بن حنبل فيما كتب إلي قال: سمعت أبي يقول: غيلان بن

(1/335)

عبد الله مولى قريش الذي حدثنا عنه هشيم، وروى عنه شعبة هو أحب إلي من سهيل بن ذكوان. ا. هـ.

(1/336)


حرف الفاء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الفاء]
[فرات بن سليمان]
حرف الفاء
844 - فرات بن سليمان
قال الدارقطني - رحمه الله - (ج 2 ص 57): ثنا أحمد بن محمد بن أبي شيبة، حدثنا محمد بن عمرو بن حنان، ثنا بقية، ثنا أبو إسحاق القنسريني، ثنا فرات بن سليمان.
قال الحافظ في " اللسان " في ترجمة شيخه محمد بن علوان: وقد ذكره ابن حبان في " الثقات " وقال: روى عنه فرات بن سليمان، وفرات ضعيف. ا. هـ.

[فرافصة بن عمير الحنفي]
845 - فرافصة بن عمير الحنفي
قال الدارقطني - رحمه الله - (ج 3 ص 205): نا عبد الله بن جعفر بن خشيش، نا سلم بن جنادة، نا وكيع، نا هشام بن عروة، عن عبد الله بن عروة، عن الفرافصة الحنفي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 92) فقال: فرافصة بن عمير الحنفي، روى عن عثمان بن عفان رضي الله عنه، روى عنه القاسم بن محمد وعبد الله بن أبي بكر، سمعت أبي يقول ذلك. ا. هـ.
ولم يذكر فيه جرحا ولا تعديلا.
وذكره ابن حبان في " الثقات " وزاد: أنه يروي عن عمر، ويروي عنه عبد الله بن محمد بن عقيل. ا. هـ.
أقول: وروى عنه عبد الله بن عروة أيضا، وروى عن الزبير كما ترى في سند الدارقطني.

(1/337)

[الفضل بن أحمد بن منصور الزبيدي]
846 - الفضل بن أحمد بن منصور الزبيدي
قال الدارقطني - رحمه الله - (ج 3 ص 26): ثنا أبو العباس الفضل بن أحمد بن منصور الزبيدي جار البعراني.
ترجمه الخطيب (ج 12 ص 377) فقال: الفضل بن أحمد بن منصور بن الذيال أبو العباس الزبيدي، ذكر ممن روى عنهم عن عبد الأعلى بن حماد وممن روى عنه الدارقطني، قال الدارقطني: ثقة مأمون مات قديما. ا. هـ المراد.

[الفضل بن زياد القطان]
847 - الفضل بن زياد القطان
قال الدارقطني - رحمه الله - (ج 1 ص 34): حدثنا أبو بكر أحمد بن محمد بن إسماعيل الآدمي، نا الفضل بن سهل الأعرج، والفضل بن زياد القطان.
ترجمه الخطيب (ج 12 ص 363) فقال: الفضل بن زياد القطان أحد أصحاب أحمد بن حنبل، وممن أكثر الرواية عنه، وذكر جمعا من شيوخه، وذكر من الرواة عنه أحمد بن محمد بن إسماعيل الآدمي.
قال أبو بكر الخلال: وكان أبو عبد الله يعرف قدره ويكرمه ويصلي بأبي عبد الله. ا. هـ بتصرف.

[الفضل بن السكن الكوفي]
848 - الفضل بن السكن الكوفي
قال الدارقطني - رحمه الله - (ج 2 ص 75): حدثنا الحسين بن إسماعيل، ثنا عبيد الله بن جرير بن جبلة، ثنا الحجاج بن نصير، عن الفضل بن السكن.
ترجمه الحافظ في " اللسان " فقال: الفضل بن السكن الكوفي، عن هشام بن يوسف لا يعرف، وضعفه الدارقطني. ا. هـ.

[الفضل بن صالح بن علي المنصوري]
849 - الفضل بن صالح بن علي المنصوري
قال الدارقطني - رحمه الله - (ج 1 ص 77): حدثنا محمد بن أحمد بن الحسن، ثنا الفضل بن صالح الهاشمي.
ترجمه الخطيب رحمه الله في " تاريخه " (ج 12 ص 374) فقال: الفضل بن صالح بن

(1/338)

علي بن عيسى بن جعفر بن أبي جعفر المنصور، يكنى أبا العباس، وذكر جمعا من مشايخه وجمعا من تلاميذه، ثم قال: وكان ثقة، وقال أحمد بن جعفر بن حمدان: كان من أفاضل الناس، وقال أبو الحسين عيسى بن حامد الرخجي: مات ببغداد يوم السبت في شهر ربيع الآخر سنة ثلاثمائة. ا. هـ.

[الفضل بن العباس الصواف التستري]
850 - الفضل بن العباس الصواف التستري
قال الدارقطني - رحمه الله - (ج 1 ص 181): وحدثنا عبد الصمد بن علي المكرمي، نا الفضل بن العباس التستري.
وفي ترجمة شيخه يحيى بن غيلان من " تهذيب الكمال " روى عنه الفضل بن العباس بن سعيد الصواف.
وفي الدارقطني (ج2 ص15) قال - رحمه الله -: حدثنا محمد بن نوح الجنديسابوري، ثنا الفضل بن العباس الصواف، حدثنا يحيى بن غيلان.

[الفضل بن المختار]
851 - الفضل بن المختار
قال الدارقطني - رحمه الله - (ج 1 ص 149): حدثنا محمد بن أحمد بن عمرو بن عبد الخالق، نا أحمد بن محمد بن رشدين، نا سعيد بن عفير، نا الفضل بن المختار وكان من الصالحين، وذكر من فضله.
ترجمه الحافظ في " اللسان " فقال: الفضل بن المختار. ا. هـ. قال العقيلي: منكر الحديث، وقال ابن يونس: حدث عنه سعيد بن عفير. ا. هـ.

[فهير بن زياد]
852 - فهير بن زياد
قال الدارقطني - رحمه الله - (ج 4 ص 267): نا عبد الله بن أحمد بن ثابت، نا سعدان بن

(1/339)

نصر، نا فهير بن زياد.
هو يحيى بن زياد بن أبي داود الأسدي مولاهم، أبو محمد الرقي، لقبه فهير، وهو مترجم في " التقريب ".

(1/340)


حرف القاف - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف القاف]
[القاسم بن الحسن الزبيدي]
حرف القاف
853 - القاسم بن الحسن الزبيدي
قال الدارقطني - رحمه الله - (ج 1 ص 302): حدثنا أبو القاسم عبد الله بن أحمد بن ثابت البزاز، ثنا القاسم بن الحسن الزبيدي.
ترجمه الخطيب في " تاريخ بغداد " (ج 12 ص 428) فقال: القاسم بن الحسن الزبيدي، حدث، وذكر ممن حدث عنهم أسيد بن زيد الجمال، روى عنه عبد الله بن أحمد بن ثابت البزاز ومحمد بن العباس بن الفضل المروزي. اهـ المراد.

[القاسم بن سعيد بن المسيب التميمي]
854 - القاسم بن سعيد بن المسيب التميمي
قال الدارقطني - رحمه الله - (ج 4 ص 19): حدثنا عبد الله بن أحمد المارستاني، نا القاسم بن سعيد.
ترجمه الخطيب في " تاريخه " (ج 12 ص 427) فقال: القاسم بن سعيد بن المسيب بن شريك أبو بشر التميمي، وذكر جمعاً من تلامذته وجمعا من شيوخه، ثم قال: وكان ثقة، قال ابن قانع: مات سنة ثلاث وخمسين ومائتين، وقال محمد بن إسحاق السراج: مات ببغداد في آخر جمادى الآخرة سنة أربع وخمسين. اهـ المراد.

[القاسم بن عبد الله بن عامر بن زرارة]
855 - القاسم بن عبد الله بن عامر بن زرارة
قال الدارقطني - رحمه الله - (ج 2 ص 141): حدثنا أحمد بن محمد بن سعيد الهمداني،

(1/341)

ثنا القاسم بن عبد الله بن عامر بن زرارة.
قال الدارقطني - رحمه الله - عقب الحديث: رفعه القاسم وليس بقوي، والصواب موقوف. ا. هـ.

[القاسم بن عبد الله بن عبد الرحمن بن بلبل]
856 - القاسم بن عبد الله بن عبد الرحمن بن بلبل
قال الدارقطني - رحمه الله - (ج 4 ص 264): نا أبو أحمد القاسم بن عبد الرحمن بن بلبل الزعفراني.
ترجمه الخطيب في " تاريخه " (ج 12 ص 446) فقال: القاسم بن عبد الله بن عبد الرحمن بن زياد بن بلبل أبو أحمد الزعفراني من أهل همذان، وهو أخو أبي عبد الله محمد، وذكر من مشايخه أحمد بن محمد بن سعيد التبعي، قدم بغداد وعاد إلى همذان فحدث بها، ثم قدم بغداد وقد علت سنه فحدث بها، وكتب عنه أهلها، وذكر من الرواة عنه الدارقطني، قال صالح بن أحمد بن محمد الهمذاني: سمعت منه مع أبي وهو صدوق. ا. هـ المراد.
* القاسم بن عبد الرحمن بن بلبل الزعفراني
هو القاسم بن عبد الله بن عبد الرحمن بن بلبل الزعفراني، تقدم (856).

[القاسم بن عبد الرحمن الفارقي]
857 - القاسم بن عبد الرحمن الفارقي
قال الدارقطني - رحمه الله - (ج 4 ص 225): نا محمد بن الحسين الحراني، نا القاسم بن عبد الرحمن الفارقي.
قال حمزة السهمي في " أسئلته للدارقطني " رقم (362): وسألته عن القاسم بن

(1/342)

عبد الرحمن أبي محمد الفارقي برأس العين فقال: ثقة. ا. هـ.
وذكر ابن ناصر الدين الدمشقي - رحمه الله - في " توضيح المشتبه " (ج 3 ص 176) أنه يقال له: خزر، وأنه روى عن سهل بن صقير، وروى عنه أبو سليمان محمد بن الحسين بن علي الحراني، نقله عن ابن ماكولا، وقال: وممن حدث عن الفارقي هذا الحافظ أبو أحمد عبد الله بن عدي. ا. هـ المراد.

[القاسم بن عثمان الجوعي]
858 - القاسم بن عثمان الجوعي
قال الدارقطني - رحمه الله - (ج 4 ص 253): حدثنا عثمان بن أحمد، نا حنبل بن إسحاق، نا أبو غسان، نا إسرائيل، عن إبراهيم بن المهاجر بهذا، ورواه قاسم الجوعي.
ترجمه السمعاني في " الأنساب " في مادة: الجوعي، فقال: المشهور بهذه النسبة القاسم بن عثمان الجوعي، لعله كان يبقى جائعا كثيراً، وهو من دمشق، من المتعبدين، له آيات وكرامات وكلام حسن، يروي عن أبي اليمان الحكم بن نافع، قال ابن حبان: القاسم بن عثمان الجوعي كان راويا لابن رافع، حدثنا عنه محمد بن المعافى العابد وغيره. ا. هـ.

[القاسم بن غصن]
859 - القاسم بن غصن
قال الدارقطني - رحمه الله - (ج 1 ص 85): حدثنا أبو سهل بن زياد، نا الحسن بن العباس، نا سويد بن سعيد، ثنا القاسم بن غصن.
ترجمه الحافظ الذهبي في " الميزان " فقال: القاسم بن غصن، قال أحمد: حدث بأحاديث مناكير، وقال أبو حاتم: ضعيف، وقال ابن حبان: يروي المناكير عن المشاهير. اهـ المراد.
وزاد الحافظ في " اللسان ": وقال البزار: ولم يكن بالقوي في الحديث، وبقية كلام

(1/343)

ابن حبان: يقلب الأسانيد، ويسند الموقوف، ولا يجوز الاحتجاج به إذا انفرد، وقال ابن عدي: له أحاديث صالحة وغرائب ومناكير، وقال أبو زرعة: ليس بقوي، وقال وكيع: لا بأس به. اهـ بتصرف.

[القاسم بن الفضل بن بزيع]
860 - القاسم بن الفضل بن بزيع
قال الدارقطني - رحمه الله - (ج 4 ص 144): نا محمد بن مخلد بن حفص إملاء من كتابه، نا القاسم بن الفضل بن بزيع سنة تسع وخمسين ومائتين.
ترجمه الخطيب في " تاريخ بغداد " (ج 12 ص 429) فقال: القاسم بن الفضل بن بزيع أبو محمد، وذكر من مشايخه زكريا بن عطية، ومن تلاميذه محمد بن مخلد، ونقل عنه أنه قال: كان ثقة، مات سنة تسع وخمسين ومائتين في آخر شعبان. ا. هـ.

[القاسم بن محمد المروزي]
861 - القاسم بن محمد المروزي
قال الدارقطني - رحمه الله - (ج 4 ص 199): نا الحسين بن إسماعيل وأحمد بن علي بن العلاء، قالا: نا القاسم بن محمد المروزي.
ترجمه الخطيب - رحمه الله - (ج 12 ص 431) فقال: القاسم بن محمد بن الحارث المروزي سكن بغداد، وذكر من مشايخه عبدان بن عثمان، ومن تلاميذه الحسين بن إسماعيل المحاملي، ثم قال الخطيب: وكان ثقة، قال أبو بكر الخلال: من أصحاب أبي عبد الله المتقدمين، سمع من أبي عبد الله - يعني أحمد بن حنبل - " التاريخ " قديما، وقد كان قدم إلى هاهنا. ا. هـ بتصرف.

[قاسم بن محمد بن عبد الله الهاشمي]
862 - قاسم بن محمد بن عبد الله الهاشمي
قال الدارقطني - رحمه الله - (ج 1 ص 83): ثنا أبو جعفر أحمد بن إسحاق بن البهلول، نا عباد بن يعقوب، نا القاسم بن محمد بن عبد الله بن عقيل.
ترجمه ابن حجر في " لسان الميزان " فقال: قاسم بن محمد بن عبد الله بن محمد بن عقيل الهاشمي الطالبي، قال أبو حاتم: متروك، وقال أحمد: ليس بشيء، وقال

(1/344)

أبو زرعة: أحاديثه منكرة. انتهى. وقال البخاري في " التاريخ الأوسط ": عنده مناكير، وقال ابن عدي: روى عن جده أحاديث غير محفوظة، وذكره ابن حبان في " الثقات ". ا. هـ. المراد.

[القاسم بن مروان الحضرمي]
863 - القاسم بن مروان الحضرمي
قال الدارقطني - رحمه الله - (ج 2 ص 261): نا محمد بن إبراهيم بن نيروز، نا إسماعيل بن يعقوب بن صبيح، نا القاسم بن مروان.
في ترجمة تلميذه من " تهذيب الكمال " قال: روى عن القاسم بن مروان الخضرمي.

[القاسم بن هاشم بن سعيد السمسار]
864 - القاسم بن هاشم بن سعيد السمسار
قال الدارقطني - رحمه الله - (ج 1 ص 159): حدثنا أبو عبيد القاسم بن إسماعيل، نا القاسم بن هاشم السمسان.
ترجمه الخطيب في " تاريخه " (ج 12 ص 429) فقال: القاسم بن هاشم بن سعيد بن سعد بن عبد الله بن سيف بن حبيب السمسار، وذكر من شيوخه عتبة بن السكن، وذكر جمعا من تلامذته، ثم قال: وكان صدوقا، قال ابن مخلد: مات سنة تسع وخمسين ليومين مضيا من شهر رمضان. ا. هـ مختصرا.

[القاسم بن يحيى الهلالي]
865 - القاسم بن يحيى الهلالي
قال الدارقطني - رحمه الله - (ج 1 ص 97): حدثنا محمد بن نوح الجنديسابوري، والقاضي أبو طاهر محمد بن أحمد بن نصر، قالا: نا أحمد بن محمد بن المستلم بن حيان مولى بني هاشم، حدثنا أبو عبد الله القاسم بن يحيى بن يونس البزاز.
في ترجمة شيخه (إسماعيل بن عياش) من " تهذيب الكمال ": روى عنه القاسم بن

(1/345)

يحيى الهلالي.
قال الدارقطني - رحمه الله - عقب هذا الحديث: «الأذنان من الرأس»: والقاسم بن يحيى هذا ضعيف. ا. هـ.

[القاسم بن أبي يوسف]
866 - القاسم بن أبي يوسف
قال الدارقطني - رحمه الله - (ج 2 ص 280): حدثنا أبو محمد جعفر بن هارون بن إبراهيم الدينوري المكتب، نا إسحاق بن صدقة بن صبيح، نا القاسم بن أبي يوسف.
لم نجده.

[القاسم السامي]
867 - القاسم السامي
قال الدارقطني - رحمه الله - (ج 2 ص 88): حدثنا أبو حامد الحضرمي، نا محمد بن يحيى الأزدي، نا إسماعيل بن أبان الوراق، نا يحيى بن يعلى الأسلمي، عن عبد الله بن موسى، عن القاسم السامي، من ولد سامة بن لؤي.
لم نجده.

[قرة بن سليمان الجهضمي]
868 - قرة بن سليمان الجهضمي
قال الدارقطني - رحمه الله - (ج 3 ص 14): ثنا أحمد بن عبد الله الوكيل، أنا أبو حفص عمرو بن علي، ثنا قرة بن سليمان.
قال ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 7 ص 131): قرة بن سليمان الجهضمي الأزدي جليس حماد بن زيد، روى عن هشام بن حسان ومعاوية بن صالح، روى عنه أبو الوليد الطيالسي وعمرو بن علي، سمعت أبي يقول ذلك، وسألته عنه فقال: ضعيف الحديث. ا. هـ.

[قرة بن عيسى العبدي]
869 - قرة بن عيسى العبدي
قال الدارقطني - رحمه الله - (ج 1 ص 211): حدثنا محمد بن مخلد، نا العلاء بن سالم، نا

(1/346)

قرة بن عيسى.
ترجمه أبو أحمد الحاكم الكبير في " الكنى " (ج 1 ص 228) فقال: أبو إسماعيل قرة بن عيسى الواسطي عن سليمان بن مهران الكاهلي وعاصم بن محمد العمري، روى عنه يحيى بن رزيق الواسطي.
وأسند إلى يحيى بن رزيق الواسطي: نا قرة بن عيسى أبو إسماعيل. ا. هـ بتصرف.
وانظر " تاريخ واسط " لبحشل ص (172) وفيه: قرة بن عيسى بن إسماعيل العبدي.
وله ذكر في عدة مواضع من " تاريخ واسط " وفي ص (218) ذكره في سند يروي فيه عن الأعمش شيخه هنا، ويروي عنه علي بن مطر، والله أعلم.

[قطن]
870 - قطن
قال الدارقطني - رحمه الله - (ج 4 ص 258): حدثنا محمد بن مخلد، نا محمد بن علي السرخسي، نا بكر بن خداش، نا قطن.
في ترجمة تلميذه بكر بن خداش من " اللسان " " وتاريخ بغداد " (ج 7 ص 92) عن فطر بن خليفة، فأخشى أن يكون مصحفا، والله أعلم، وفطر مترجم في " التقريب ".

[قعنب بن محرر بن قعنب]
871 - قعنب بن محرر بن قعنب
قال الدارقطني - رحمه الله - (ج 3 ص 277): نا عبد العزيز بن موسى بن عيسى القاري، أنا قعنب بن محرز أبو عمرو.
ترجمه الأمير ابن ماكولا (ج 7 ص 168) فقال - رحمه الله -: وقعنب بن محرر بن قعنب، وذكر من مشايخه الواقدي، وله تاريخ، روى عنه المعمري وجماعة دونه. ا. هـ بتصرف.
وذكره ابن حبان في " الثقات " (ج 9 ص 23).

(1/347)


حرف الكاف - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الكاف]
[كثير بن شيبان]
حرف الكاف
872 - كثير بن شيبان
قال الدارقطني - رحمه الله - (ج 1 ص 99): (ح) وحدثنا القاضي الحسين قال: كتب إلينا عباد بن الوليد، نا كثير بن شيبان.
لم نجده.

[كثير بن محمد]
873 - كثير بن محمد
قال الدارقطني - رحمه الله - (ج 1 ص 255): حدثنا محمد بن عبد الله بن غيلان، ثنا أبو هشام الرفاعي، ثنا عمي كثير بن محمد.
لم نجده.

[كثير بن مروان]
874 - كثير بن مروان
قال الدارقطني - رحمه الله - (ج 4 ص 159): نا أحمد بن محمد بن زياد القطان، نا جعفر بن محمد بن كزال أبو الفضل، نا محمد بن نعم بن هارون، نا كثير بن مروان.
ترجمه الحافظ الذهبي في " الميزان " فقال: كثير بن مروان أبو محمد الفهري المقدسي، ضعفوه، يروي عن إبراهيم بن أبي عبلة وغيره، وقال يحيى والدارقطني: ضعيف، وقال يحيى مرة: كذاب، وقال الفسوي: ليس حديثه بشيء، وذكر له حديثا. ا. هـ.
زاد ابن حجر في " اللسان ": وقال ابن الجنيد: ليس بالقوي، وقال أبو حاتم: يكذب

(1/349)

في حديثه ولا يحتج به، وقال ابن عدي: ومقدار ما يرويه لا يتابعه عليه الثقات، وقال السعدي: ضعيف، وذكره ابن شاهين والعقيلي والساجي في " الضعفاء "، وقال محمود بن غيلان: أسقطه أحمد وابن معين وأبو خيثمة. ا. هـ.

[كثير بن يزيد بن أبي صابر التنوخي]
875 - كثير بن يزيد بن أبي صابر التنوخي
قال الدارقطني - رحمه الله - (ج 4 ص 243): حدثنا موسى بن جعفر بن قرين العثماني، نا محمد بن فضالة، نا كثير بن أبي صابر.
ترجمه ابن أبي حاتم (ج 7 ص 159) فقال: كثير بن يزيد بن أبي صابر التنوخي القنسريني، روى عن عطاء بن مسلم، وذكر آخرين، سمع منه أبي بقنسرين، سئل أبي عنه فقال: صدوق. ا. هـ.

[كثير مولى بني مخزوم]
876 - كثير مولى بني مخزوم
قال الدارقطني - رحمه الله - (ج 4 ص 103): حدثنا عبد الملك بن أحمد بن نصر الدقاق، نا يونس بن عبد الأعلى، نا ابن وهب، قال: وقال يحيى عن أيوب: قال لي إبراهيم بن سعد، عن كثير مولى بني مخزوم.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 160) فقال: كثير مولى بني مخزوم، روى عن عطاء، روى عنه إبراهيم بن سعد، سمعت أبي يقول ذلك. ا. هـ.

(1/350)


حرف اللام - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف اللام]
[لوذان بن سليمان]
حرف اللام
877 - لوذان بن سليمان
قال الدارقطني - رحمه الله - (ج 3 ص 46): ثنا أحمد بن المطلب الهاشمي، نا موسى بن هارون، نا عطية بن بقية، حدثني أبي، حدثني لوذان بن سليمان.
ترجمه الحافظ الذهبي في " الميزان " فقال: لوذان بن سليمان شيخ لبقية، قال ابن عدي: مجهول وما رواه لا يتابع عليه، وسرد له ثلاثة أحاديث. ا. هـ.
زاد الحافظ في " اللسان " فقال: ذكره ابن حبان في الثقات. ا. هـ.

[الليث بن حماد الإصطخري]
878 - الليث بن حماد الإصطخري
قال الدارقطني - رحمه الله - (ج 2 ص 125 - 126): أخبرني أحمد بن عبدان الشيرازي فيما كتب إلي، أن محمد بن موسى الحارثي حدثهم، أنبأ إسماعيل بن يحيى بن بحر الكرماني، ثنا الليث بن حماد الإصطخري.
ترجمه الذهبي في " الميزان " فقال: ليث بن حماد الإصطخري، عن أبي يوسف القاضي، ضعفه الدارقطني. ا. هـ.

[الليث بن عبدة البصري]
879 - الليث بن عبدة البصري
قال الدارقطني - رحمه الله - (ج 2 ص 67): حدثنا الحسين بن الحسين بن عبد الرحمن القاضي الأنطاكي، ثنا أبو الحارث الليث بن عبدة.

(1/351)

له ذكر في " الكنى " للدولابي (ج 1 ص 145) وذكر أنه بصري. ا. هـ.
وذكره المزي في تلاميذ عبد الله بن يوسف التنيسي الدمشقي، فقال: والليث بن عبدة، وذكره أيضا في تلاميذ يحيى بن معين، فقال: ليث بن عبدة المروزي، نزيل مصر. ا. هـ " تهذيب الكمال ".

(1/352)


حرف الميم - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الميم]
[مالك بن القعقاع]
حرف الميم
880 - مالك بن القعقاع
قال الدارقطني - رحمه الله - (ج 4 ص 262): نا إسحاق بن محمد بن الفضل الزيات، نا يوسف بن موسى، نا جرير، عن أبي إسحاق الشيباني، عن مالك بن القعقاع.
وقال بعد الحديث: كذا قال: مالك بن القعقاع، وقال غيره: عن عبد الملك بن نافع ابن أخي القعقاع، وهو رجل مجهول ضعيف. ا. هـ.
وفي ترجمة (عبد الملك بن نافع الشيباني ابن أخي القعقاع بن شور) أنه يقال فيه أيضاً: عبد الملك بن القعقاع، ويقال: عبد الملك بن أبي القعقاع، انظر ترجمته من " تهذيب الكمال ".

[مالك بن يحيى السوسي]
881 - مالك بن يحيى السوسي
قال الدارقطني - رحمه الله - (ج 3 ص 127): نا علي بن محمد المصري، نا مالك بن يحيى.
ترجمه ابن حبان في " الثقات " (ج 9 ص 166) فقال: مالك بن يحيى السوسي أبو غسان، سكن بغداد، يروي عن يزيد بن هارون وعبد الوهاب بن عطاء وأهل العراق، روى عنه أهلها. مستقيم الحديث. ا. هـ.

[مالك والد أبي غطفان المري]
882 - مالك والد أبي غطفان المري
قال الدارقطني - رحمه الله - (ج 3 ص 260): نا إسماعيل بن محمد الصفار، نا عباس بن

(1/353)

محمد، نا قبيصة، نا سفيان، عن يحيى بن سعيد، عن داود بن الحصين، عن أبي عطفان، عن أبيه.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 218) فقال: مالك والد أبي غطفان المري مديني، روى عنه ابنه أبو غطفان، سمعت أبي يقول ذلك. ا. هـ.

[المبارك بن مجاهد المروزي]
883 - المبارك بن مجاهد المروزي
قال الدارقطني - رحمه الله - (ج 3 ص 322): (ح) نا محمد بن مخلد، نا الحسين بن شداد بن داود المخرمي، نا محمد بن عبد العزيز بن أبي رزمة، نا أبي، نا المبارك بن مجاهد.
ترجمه الحافظ الذهبي في " الميزان " فقال: المبارك بن مجاهد المروزي، عن عبيد الله بن عمر، ضعفه قتيبة وغيره، ولم يترك، وكان قدريا، وهو أبو الأزهر الخراساني، يروي عنه عصام بن يوسف البلخي وغيره، قال أبو حاتم: ما أرى بحديثه بأسا. ا. هـ.
زاد الحافظ في " اللسان ": وبقية كلام أبي حاتم: مات قبل الثوري بسنة أو سنتين، وضعفه قتيبة جدا، وقال ابن عدي: ليس له كثير حديث، وقال ابن حبان: لا يجوز الاحتجاج به إذا انفرد، وقال البخاري: قال قتيبة: كان قدريا، وضعفه جدا، وقال أبو أحمد الحاكم: ليس بالقوي عندهم، وذكره ابن الجارود والدولابي والعقيلي في " الضعفاء " ا. هـ.

[مبشر بن مكسر القيسي]
884 - مبشر بن مكسر القيسي
قال الدارقطني - رحمه الله - (ج 2 ص 20): حدثنا الحسين، ثنا يوسف بن موسى، ثنا مسلم بن إبراهيم، ثنا مبشر بن مكسر.
ترجمه ابن أبي حاتم (ج 8 ص 343) فقال: مبشر بن مكسر القيسي، روى عن أبي حازم، وروى عنه مسلم، سمعت أبي يقول ذلك، قال ابن معين: صويلح، وقال أبو حاتم: لا بأس به. ا. هـ باختصار.

(1/354)

[المتوكل بن فضيل الحداد]
885 - المتوكل بن فضيل الحداد
قال الدارقطني - رحمه الله - (ج 1 ص 112): حدثنا سعيد بن أحمد بن الحناط، ثنا إسحاق بن أبي إسرائيل، نا المتوكل بن فضيل أبو أيوب الحداد بصري.
ترجمه الحافظ الذهبي في " الميزان " فقال: متوكل بن الفضيل الحداد، عن أبي ظلال، ضعفه الدارقطني وغيره، روى عنه إسحاق بن أبي إسرائيل. ا. هـ.
زاد الحافظ في " اللسان " وكنيته أبو أيوب التيمي، قال البخاري: عنده عجائب، وقال أبو حاتم: مجهول، وقال أبو أحمد الحاكم: ليس بالقوي عندهم. ا. هـ.

[المثنى بن بكر أبو جابر العبدي]
886 - المثنى بن بكر أبو جابر العبدي
قال الدارقطني - رحمه الله - (ج 4 ص 82): ورواه المثنى بن بكر.
ترجمه ابن حبان في " الثقات " (ج 9 ص 193) فقال: المثنى بن بكر أبو جابر العبدي، يروي عن أشعث بن سليم وداود بن أبي هند، وروى عنه علي بن أبي هاشم. ا. هـ.
وقال ابن أبي حاتم (ج 8 ص 326): مثنى بن بكر العبدي، سمع أشعث بن سليم، روى عنه محمد بن أبي بكر المقدمي، سمعت أبي يقول ذلك، وقال: سألت أبي عن المثنى بن بكر فقال: مجهول، وسئل أبو زرعة عن المثنى بن بكر الذي روى عنه المقدمي فقال: بصري لا بأس به. ا. هـ.

[مجاعة بن الزبير أبو عبيدة العتكي]
887 - مجاعة بن الزبير أبو عبيدة العتكي
قال الدارقطني - رحمه الله - (ج 1 ص 76): نا عبد الباقي بن قانع، نا السري بن سهل الجنديسابوري، نا عبد الله بن رشيد، نا أبو عبيدة مجاعة.
ترجمه السمعاني في " الأنساب " مادة الجنديسابوري، فقال: وأبو عبيدة مجاعة بن الزبير العتكي، وذكر من الرواة عنه عبد الله بن رشيد وأهل بلده، مستقيم الحديث عن الثقات. ا. هـ.

(1/355)

[محبوب بن الجهم بن واقد الكوفي]
888 - محبوب بن الجهم بن واقد الكوفي
قال الدارقطني - رحمه الله - (ج 1 ص 259): ثنا يحيى بن محمد بن صاعد والحسين بن إسماعيل وأبو شيبة عبد العزيز بن جعفر، ثنا حميد بن عبيد الله بن الربيع، ثنا محبوب بن الجهم بن واقد مولى حذيفة بن اليمان.
ترجمه الحافظ الذهبي في " الميزان " فقال: محبوب بن الجهم بن واقد الكوفي، عن عبد الله بن عمر، عن نافع، بحديث في مواقيت الصلاة، وعنه حميد بن الربيع، لا يتابع عليه، أشار إلى لينه ابن عدي وابن حبان. ا. هـ.
زاد الحافظ في " اللسان " وقال ابن عدي: كوفي حدث عن عبيد الله حديث المواقيت، ولم أر له كثير رواية، ومقدار ما يرويه غير محفوظ، وذكر حديثه الذي في السنن، ثم قال: قال الدارقطني في حاشية السنن عقب حديثه هذا: ليس بالقوي. ا. هـ.

[محفوظ بن نصر الهمداني]
889 - محفوظ بن نصر الهمداني
قال الدارقطني - رحمه الله - (ج 1 ص 302): حدثنا أحمد بن محمد بن سعيد، ثنا يحيى بن زكريا بن شيبان، نا محفوظ بن نصر.
وقال (ج2 ص 49): حدثنا عبد الله بن يحيى الطلحي، ثنا محمد بن عبد الله بن سليمان، ثنا محفوظ بن نصر الهمداني.
لم نجده.

[محمد بن أبان الأنصاري]
890 - محمد بن أبان الأنصاري
قال الدارقطني - رحمه الله - (ج 1 ص 284): حدثنا عبد الله بن محمد بن عبد العزيز، ثنا شجاع بن مخلد، ثنا هشيم، قال منصور: عن محمد بن أبان الأنصاري.
قال الحافظ الذهبي في " الميزان ": محمد بن أبان عن عائشة رضي الله عنها، قال البخاري: لا يعرف له سماع منها، وذكر من طريقه هذا الحديث الذي في " سنن الدارقطني " ا. هـ.

(1/356)

زاد الحافظ ابن حجر في " اللسان ": وقال ابن حبان في " الثقات ": محمد بن أبان الأنصاري من أهل المدينة، قال: ومن زعم أنه سمع من عائشة فقد وهم، قال: وهذا مدني ثبت، وقال ابن عبد البر: قد قيل: إن محمد بن أبان هذا لم يرو عنه إلا يحيى بن أبي كثير، وإنه مجهول، والصحيح أنه مدني معروف، روى عنه الأوزاعي أيضا، وذكر آخرين، ثم قال: وهو شيخ يماني ثقة. ا. هـ المراد.
* محمد بن إبراهيم بن جناد
هو محمد بن إبراهيم بن يحيى المنقري، سيأتي (898).

[محمد بن إبراهيم بن حفص بن شاهين]
891 - محمد بن إبراهيم بن حفص بن شاهين
قال الدارقطني - رحمه الله - (ج 3 ص 7): ثنا محمد بن إبراهيم بن حفص بن شاهين.
ترجمه الخطيب - رحمه الله - في " التاريخ " (ج 1 ص 408) فقال: محمد بن إبراهيم بن حفص بن شاهين أبو الحسن البزار، كان ينزل بدرب الزعفراني، ذكر من شيوخه يوسف بن موسى القطان، وذكر من تلاميذه الدارقطني، ذكره يوسف القواس في جملة شيوخه الثقات، قال الجراحي: مات فجأة وقد خرج من الحمام في عاقبة يوم الاثنين لخمس خلون من شهر رمضان سنة عشرين وثلاثمائة. ا. هـ مختصرا.

[محمد بن إبراهيم بن خبيب بن سليمان]
892 - محمد بن إبراهيم بن خبيب بن سليمان
قال الدارقطني - رحمه الله - (ج 2 ص 127): حدثنا أبو القاسم حبيب بن الحسن بن داود القزاز، ثنا موسى بن هارون بن عبد الله، ثنا أبو عمر مروان بن جعفر بن سعد بن سمرة بن جندب، حدثني محمد بن إبراهيم بن خبيب بن سليمان بن سمرة بن جندب.
قال ابن حجر - رحمه الله - في " اللسان ": (ز) محمد بن إبراهيم بن حبيب بن سليمان

(1/357)

بن سمرة، يروي عن جعفر بن سعد، وعنه مروان بن جعفر، لا يعتبر بما انفرد به من الإسناد، قاله ابن حبان. ا. هـ.

[محمد بن إبراهيم بن عبد الحميد الحلواني]
893 - محمد بن إبراهيم بن عبد الحميد الحلواني
قال الدارقطني - رحمه الله - (ج 1 ص 303): حدثنا الحسين بن إسماعيل، حدثنا محمد بن إبراهيم بن عبد الحميد الحلواني.
ترجمه الخطيب في " تاريخ بغداد " (ج 1 ص 398) فقال: محمد بن إبراهيم بن عبد الحميد أبو بكر الحلواني قاضي بلخ، سكن بغداد وحدث بها، وذكر جمعاً من شيوخه، وجمعاً من تلاميذه، ثم قال: وكان ثقة. ا. هـ المراد.

[محمد بن إبراهيم بن عيسى الكناني]
894 - محمد بن إبراهيم بن عيسى الكناني
قال الدارقطني - رحمه الله - (ج 3 ص 246): نا دعلج بن أحمد، نا محمد بن إبراهيم الكناني.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " وفيات (328) ص (235) فقال: محمد بن إبراهيم بن عيسى أبو بكر الكناني القرطبي المعروف بابن حيونه، سمع محمد بن وضاح وإبراهيم بن باز وقاسم بن محمد، وكان حافظا للفقه مشاوراً عظيم الوجاهة. ا. هـ.

[محمد بن إبراهيم بن كثير الصوري]
895 - محمد بن إبراهيم بن كثير الصوري
قال الدارقطني - رحمه الله - (ج 2 ص 15): حدثنا محمد بن إسماعيل الفارسي، ثنا محمد بن إبراهيم الصوري.
ترجمه الحافظ الذهبي في " الميزان " فقال: محمد بن إبراهيم بن كثير الصوري أبو الحسن، روى عن رواد بن الجراح خبرا باطلا أو منكرا في ذكر المهدي، قال الجلاب: هذا باطل، ومحمد الصوري لم يسمع من رواد، قال: وكان مع هذا غاليا في التشيع. ا. هـ.

(1/358)

وقال الحافظ ابن حجر في " اللسان ": وهذا الكلام برمته منقول من كتاب " الأباطيل " للجوزقاني، ومحمد بن إبراهيم قد ذكره ابن حبان في " الثقات " ا. هـ.

[محمد بن إبراهيم بن معمر القطيعي]
896 - محمد بن إبراهيم بن معمر القطيعي
قال الدارقطني - رحمه الله - (ج 4 ص 232): نا عثمان بن أحمد الدقاق وعمر بن الحسن بن علي الشيباني قالا: نا أحمد بن القاسم بن مساور، نا محمد بن إبراهيم بن معمر هو ابن أخي أبي معمر القطيعي.
ترجمه الخطيب - رحمه الله - في تاريخه (ج 1 ص 387) فقال: محمد بن إبراهيم بن معمر بن الحسن أبو بكر الهذلي، وقيل: مولى بني تميم، كان هروي الأصل، وهو أخو أبي معمر إسماعيل وأبي الهذيل إسحاق، وذكر جمعا من مشايخه، ثم قال: روى عنه أحمد بن القاسم بن مساور الجوهري، ولا أعلم روى عنه غيره، ونقل أن ابن معين سئل عن أبي معمر الكرخي؟ فقال: مثل أبي معمر لا يسأل عنه، هو وأخوه من أهل الحديث، وقال موسى بن هارون: محمد بن إبراهيم أخو أبي معمر، صدوق لا بأس به. ا. هـ المراد.

[محمد بن إبراهيم بن نيروز الأنماطي]
897 - محمد بن إبراهيم بن نيروز الأنماطي
قال الدارقطني - رحمه الله - (ج 1 ص 42): محمد بن إبراهيم بن نيروز.
ترجمه الخطيب في " تاريخه " (ج 1 ص 408) فقال: محمد بن إبراهيم بن نيروز أبو بكر الأنماطي، وذكر جمعا من شيوخه، وذكر الدارقطني من الرواة عنه، ذكره القواس في جملة شيوخه الثقات، قال ابن الثلاج: توفي في رمضان سنة ثمان عشرة وثلاثمائة، وقال طلحة بن محمد بن جعفر: في سنة تسع عشرة وثلاثمائة. ا. هـ مختصرا.

(1/359)

[محمد بن إبراهيم بن يحيى المنقري]
898 - محمد بن إبراهيم بن يحيى المنقري
قال الدارقطني - رحمه الله - (ج 1 ص 159): حدثنا علي بن محمد المصري، نا محمد بن إبراهيم بن جناد.
ترجمه الخطيب في " تاريخ بغداد " (ج 1 ص 397) فقال: محمد بن إبراهيم بن يحيى بن إسحاق بن جناد أبو بكر المنقري، يقال: إن أصله من مرو الروذ، وذكر جمعا من مشايخه، وذكر من تلاميذه علي بن محمد المصري، قال عبد الرحمن بن يوسف بن خراش: عدل ثقة مأمون، قال ابن المنادي: توفي بين السيالة والمدينة سنة ست وسبعين، وقال ابن قانع: مات في طريق مكة في ذي الحجة من ست وسبعين ومائتين. ا. هـ.

[محمد بن إبراهيم الجرجاني]
899 - محمد بن إبراهيم الجرجاني
قال الدارقطني - رحمه الله - (ج 4 ص 12): ثنا أبو أحمد محمد بن إبراهيم الجرجاني.
لم نجده.

[محمد بن إبراهيم الكسائي السمرقندي]
900 - محمد بن إبراهيم الكسائي السمرقندي
قال الدارقطني - رحمه الله - (ج 2 ص 22): حدثنا عثمان بن جعفر بن محمد، ثنا محمد بن إبراهيم السمرقندي نبيرة.
ترجمه الخطيب - رحمه الله - (ج 1 ص 407) فقال: محمد بن إبراهيم أبو نصر الكسائي السمرقندي، قدم بغداد وحدث بها، وذكر الخطيب أنه روى حديث الوصية لعلي. ا. هـ المراد.
وقال الذهبي في " الميزان ": حدث بتلك القصة المكذوبة عن النبي صلى الله عليه وعلى آله وسلم لعلي، فلعله هو الذي وضعها. ا. هـ.

(1/360)

وربما يكون المترجم في " توضيح المشتبه " (ج 1 ص 345) قال ابن ناصر الدين الدمشقي: نبيرة - بنون مفتوحة ثم موحدة مكسورة - لقب أبي الفضل محمد بن إبراهيم، توفي سنة اثنتين وثمانين ومائتين بسمرقند، وصلى عليه واليها يعقوب بن أحمد بن أسد الساماني. ا. هـ.

[محمد بن إبراهيم المجهز]
901 - محمد بن إبراهيم المجهز
قال الدارقطني - رحمه الله - (ج 2 ص 217): حدثني به محمد بن إبراهيم المجهز من أصل كتابه.
لم نجده.

[محمد بن أحمد بن إبراهيم الكاتب]
902 - محمد بن أحمد بن إبراهيم الكاتب
قال الدارقطني - رحمه الله - (ج 1 ص 111): حدثنا محمد بن أحمد بن إبراهيم الكاتب.
ترجمه الخطيب في " التاريخ " (ج 1 ص 267) فقال: محمد بن أحمد بن إبراهيم بن قريش بن حازم أبو عبد الله الكاتب يعرف بالحكيمي، وذكر جمعاً من شيوخه، وذكر من تلاميذه الدارقطني، ثم قال: سألت البرقاني عنه فقال: ثقة إلا أنه يروي مناكير، قال الخطيب: وقد اعتبرت أنا حديثه فقلما رأيت فيه منكرا، قال أبو عبد الله المرزباني: ولد في ذي الحجة من سنة اثنتين وخمسين ومائتين، قال ابن الفرات: وتوفي يوم الخميس لاثنتي عشرة ليلة بقيت من ذي الحجة سنة ست وثلاثين وثلاثمائة، ودفن يوم الجمعة، وبنحوه قال طلحة وابن قانع. ا. هـ المراد مختصراً.

[محمد بن أحمد بن أحمد الأثرم]
903 - محمد بن أحمد بن أحمد الأثرم
قال الدارقطني - رحمه الله - (ج 3 ص 55): ثنا أبو العباس الأثرم محمد بن أحمد المقرئ.
ترجمه الخطيب في " تاريخ بغداد " (ج 1 ص 263) فقال: محمد بن أحمد بن أحمد بن حماد أبو العباس بن الأثرم المقرئ، هكذا نسبه أبو الحسن الدارقطني، وآخرين ذكرهم، وقال ابن شاذان: هو محمد بن أحمد بن حماد بن إبراهيم بن ثعلب بن

(1/361)

الشد، وذكر من شيوخه أحمد بن يحيى السوسي، ومن الرواة عنه الدارقطني، وكان يسكن درب يعقوب بن سوار، ثم انتقل إلى البصرة فسكنها حتى مات بها، قال التنوخي: ومولده بسر من رأى سنة أربعين ومائتين، قال الدارقطني: شيخ ثقة فاضل، سمعت أبا محمد الحسن بن علي بن أحمد النيسابوري وأبا عبد الله الحسين بن محمد القساملي جميعا بالبصرة يقولان: مات الأثرم في سنة ست وثلاثين وثلاثمائة. ا. هـ. بتصرف.

[محمد بن أحمد بن أسد الهروي]
904 - محمد بن أحمد بن أسد الهروي
قال الدارقطني - رحمه الله - (ج 2 ص 57): حدثنا محمد بن أحمد بن أسد الهروي.
ترجمه الخطيب - رحمه الله - (ج 1 ص 279) فقال: محمد بن أحمد بن أسد أبو بكر الحافظ، يعرف بابن البستنبان، وهو هروي الأصل، ذكر جمعاً من شيوخه، وذكر من الرواة عنه الدارقطني، قال الدارقطني: شيخنا كان يلقب كزاز، قال أبو الفتح النحوي: ولد أبو بكر بن البستنبان الحافظ سنة إحدى وأربعين ومائتين هو أخبرني بذلك، قال أبو بكر بن شاذان: توفي ابن البستنبان الحافظ سنة ثلاث وعشرين وثلاثمائة، وهكذا ذكر طلحة بن محمد بن جعفر وابن الثلاج، وقال ابن قانع: في سنة أربع وعشرين وثلاثمائة، قال الخطيب: والقول الأول أشبه بالصواب. ا. هـ.

[محمد بن أحمد بن أنس الشامي]
905 - محمد بن أحمد بن أنس الشامي
قال الدارقطني - رحمه الله - (ج 1 ص 219): حدثنا أبو حامد محمد بن هارون، نا محمد بن أحمد بن أنس الشامي.
لعله القرشي المترجم في " التقريب ".

[محمد بن أحمد بن تميم الأصبهاني]
906 - محمد بن أحمد بن تميم الأصبهاني
قال الدارقطني - رحمه الله - (ج 2 ص 111): حدثنا إبراهيم بن أحمد بن الحسن القرميسيني، ثنا محمد بن أحمد بن تميم الأصبهاني.

(1/362)

ترجمه أبو نعيم الأصبهاني في " ذكر أخبار أصبهان " (ج 2 ص 245) فقال: محمد بن أحمد بن تميم بن خالد بن عبد الله بن خالد، وقيل: ابن سعيد بن خالد بن عبد الله بن خالد، أبو بكر ابن أخي الحسن بن تميم نزل شميكان، ثقة مأمون، يروي عن لوين ومحمد بن علي بن شقيق وابن حميد وابن أبي سريج. ا. هـ.
وذكر الذهبي في " تاريخ الإسلام " أنه توفي سنة خمس وثلاثمائة من جمادى الأولى، وقال: لا بأس به. ا. هـ بتصرف.

[محمد بن أحمد بن الجنيد الدقاق]
907 - محمد بن أحمد بن الجنيد الدقاق
قال الدارقطني - رحمه الله - (ج 1 ص 308): حدثنا الحسين بن إسماعيل، ثنا أبو جعفر محمد بن أحمد بن الجنيد.
ترجمه الخطيب - رحمه الله - (ج 1 ص 285) فقال: محمد بن أحمد بن الجنيد أبو جعفر الدقاق، سمع وذكر من شيوخه عمرو بن عاصم الكلابي وعمرو بن عاصم الكلابي، وذكر من الرواة عنه الحسين بن إسماعيل المحاملي، قال ابن أبي حاتم: كتبت عنه مع أبي وهو شيخ صدوق، ووثقه أحمد بن إسحاق بن بهلول، قال عمر بن أحمد بن شاهين: توفي سنة ست وستين ومائتين، قال ابن المنادي: توفي يوم الثلاثاء لعشر خلت من جمادى الأولى سنة سبع وستين، وقد قارب التسعين. ا. هـ المراد.

[محمد بن أحمد بن الحسن بن الصواف]
908 - محمد بن أحمد بن الحسن بن الصواف
قال الدارقطني - رحمه الله - (ج 1 ص 28): حدثنا ابن الصواف.
ترجمه الخطيب في " تاريخ بغداد " (ج 1 ص 289): محمد بن أحمد بن الحسن بن إسحاق بن إبراهيم أبو علي المعروف بابن الصواف، ذكر جمعا من مشايخه، وذكر من الرواة عنه الدارقطني، نقل عنه أنه قال: ما رأت عيناي مثل أبي علي بن الصواف ورجل آخر بمصر، قال الخطيب: سمعت أبا بكر البرقاني يقول: توفي ابن الصواف في سنة تسع وخمسين وثلاثمائة، ونقل عن محمد بن الحسين القطان أنه

(1/363)

مات في آخر سنة تسع وخمسين وثلاثمائة، قال ابن أبي الفوارس: مات ابن الصواف لثلاث خلون من شعبان سنة تسع وخمسين وثلاثمائة، وله يوم مات تسع وثمانون سنة؛ لأن مولده في شعبان سنة سبعين ومائتين، وكان ثقة مأمونا من أهل التحرز، ما رأيت مثله في التحرز. ا. هـ.
* محمد بن أحمد بن الحسن الدينوري
قال الدارقطني - رحمه الله - (ج 3 ص 17): ثنا محمد بن أحمد بن الحسن الدينوري، صوابه: أحمد بن محمد بن الحسن الدينوري، وقد تقدم في الهمزة (242).

[محمد بن أحمد بن حسن القطواني]
909 - محمد بن أحمد بن حسن القطواني
قال الدارقطني - رحمه الله - (ج 1 ص 91): أخبرنا أحمد بن محمد بن سعيد، أخبرنا محمد بن أحمد بن الحسن القطواني.
له ذكر في " توضيح المشتبه " (ج 7 ص 235) قال: ومحمد بن أحمد بن حسن القطواني شيخ لابن عقدة. ا. هـ.

[محمد بن أحمد بن حماد الدولابي]
910 - محمد بن أحمد بن حماد الدولابي
قال الدارقطني - رحمه الله - (ج 2 ص 27): حدثنا الحسن بن رشيق بمصر، ثنا محمد بن أحمد بن حماد الدولابي.
ترجمه الحافظ في " اللسان " فقال: محمد بن أحمد بن حماد الحافظ أبو بشر الدولابي الناسخ من أهل الري، سمع بنداراً وهارون بن سعيد الأيلي وطبقتهما، وعنه ابن عدي والطبراني وأبو بكر بن المقري وأبو بكر المهندس، ولد سنة أربع وعشرين ومائتين، قال ابن عدي: ابن حماد متهم فيما قاله في نعيم بن حماد لصلابته في أهل الرأي، وقال حمزة السهمي: سألت الدارقطني عن الدولابي، فقال: تكلموا فيه لما تبين من أمره الأخير، وقال ابن يونس: كان الدولابي من أهل الصنعة حسن التصنيف وكان يضعف، مات بالعرج بطريق مكة سنة عشر وثلاثمائة. انتهى. ثم

(1/364)

قال: ... وعاب عليه ابن عدي تعصبه المفرط لمذهبه. ا. هـ. مختصرا.

[محمد بن أحمد بن أبي خيثمة]
911 - محمد بن أحمد بن أبي خيثمة
قال الدارقطني - رحمه الله - (ج 4 ص 54): نا أحمد بن كامل، نا محمد بن أحمد بن أبي خيثمة.
ترجمه الخطيب في " تاريخه " (ج 1 ص 303) فقال: محمد بن أبي بكر أحمد بن أبي خيثمة زهير بن حرب بن شداد أبو عبد الله نسائي الأصل، كان فهما عارفا، وذكر من مشايخه عمرو بن علي الصيرفي، ومن الرواة عنه أحمد بن كامل القاضي، قال محمد بن الحسين الزعفراني: كان لأبي بكر بن أبي خيثمة بن حافظ، استعان به أبو بكر في تصنيف " التاريخ "، قال الخطيب: وهو أبو عبد الله هذا، وقال أحمد بن كامل: أربعة كنت أحب بقاءهم وذكر منهم أبا عبد الله بن أبي خيثمة، فما رأيت أفهم منهم ولا أحفظ، قال إسماعيل بن علي الخطبي: مات في ذي القعدة سنة سبع وتسعين ومائتين، وقال ابن عقدة: توفي يوم الأربعاء لأربع بقين من ذي القعدة. ا. هـ.

[محمد بن أحمد بن داود بن أبي عتاب]
912 - محمد بن أحمد بن داود بن أبي عتاب
قال الدارقطني - رحمه الله - (ج 1 ص 63): ثنا محمد بن أحمد بن زيد الحنائي، نا محمد بن أحمد بن داود بن أبي عتاب.
ترجمه الخطيب في " التاريخ " (ج 1 ص 301) فقال: محمد بن أحمد بن داود بن سيار بن أبي عتاب أبو بكر المؤدب، وذكر جمعا من شيوخه وتلاميذه، ثم قال: ذكره الدارقطني فقال: لا بأس به. ا. هـ المراد.

[محمد بن أحمد بن راشد الأصبهاني]
913 - محمد بن أحمد بن راشد الأصبهاني
قال الدارقطني - رحمه الله - (ج 4 ص 292): حدثنا عمر بن محمد بن القاسم النيسابوري، نا محمد بن أحمد بن راشد الأصبهاني.
ترجمه الخطيب في " تاريخه " (ج 1 ص 302) فقال: محمد بن أحمد بن راشد

(1/365)

الأصبهاني، قدم بغداد وحدث بها عن يونس بن حبيب صاحب أبي داود الطيالسي، روى عنه أبو الحسين ابن المنادي. ا. هـ.
ولم يذكره بجرح ولا تعديل.

[محمد بن أحمد بن زيد الحنائي]
914 - محمد بن أحمد بن زيد الحنائي
قال الدارقطني - رحمه الله - (ج 1 ص 63): ثنا محمد بن أحمد بن زيد الحنائي.
ترجمه الخطيب في " التاريخ " (ج 1 ص 305) فقال: محمد بن أحمد بن زيد أبو بكر الحنائي، وذكر ثلاثة حدث عنهم، وقال: روى عنه الدارقطني. ا. هـ.
ولم يذكر فيه جرحا ولا تعديلا.

[محمد بن أحمد بن السكن]
915 - محمد بن أحمد بن السكن
قال الدارقطني - رحمه الله - (ج 1 ص 199): (ح) وحدثنا محمد بن مخلد، نا محمد بن أحمد بن السكن.
ترجمه الخطيب في " تاريخه " (ج 1 ص 305) فقال: محمد بن أحمد بن السكن أبو بكر القطيعي، يعرف بأبي خراسان، وذكر بعض شيوخه، وذكر ممن روى عنه الدارقطني، ثم قال: وكان ثقة، قال ابن مخلد: توفي في شهر ربيع الأول سنة ثمان وستين ومائتين. ا. هـ المراد منه.

[محمد بن أحمد بن صالح الأزدي]
916 - محمد بن أحمد بن صالح الأزدي
قال الدارقطني - رحمه الله - (ج 1 ص 31): حدثنا محمد بن أحمد بن صالح الأزدي.
ترجمه الخطيب (ج 1 ص 308) فقال: محمد بن أحمد بن صالح بن علي بن سيار بن علي بن أبي طالب بن أبي ليلى أبو بكر الأزدي، أصله من سر من رأى، وذكر عدة من مشايخه، وذكر من الرواة عنه الدارقطني، قال الدارقطني: محمد بن أحمد بن صالح السامري الدانقي ثقة، قال ابن الثلاج: توفي في ذي الحجة سنة أربع وعشرين وثلاثمائة. ا. هـ المراد.

(1/366)

[محمد بن أحمد بن الصلت الأطروش]
917 - محمد بن أحمد بن الصلت الأطروش
قال الدارقطني - رحمه الله - (ج 3 ص 33): حدثني أبو الطيب محمد بن جعفر بن دران ومحمد بن أحمد بن الصلت الأطروش.
لم نجده.

[محمد بن أحمد بن عصمة الرملي]
918 - محمد بن أحمد بن عصمة الرملي
قال الدارقطني - رحمه الله - (ج 2 ص 227): نا الحسين بن الحسين بن الصابوني، نا محمد بن أحمد بن عصمة الرملي.
ذكره المزي في ترجمة شيخه سوار بن عمارة، وقال: روى عنه. . . وأبو عبيد الله محمد بن أحمد بن عصمة الرملي القاضي الأطروش.

[محمد بن أحمد بن عمرو البزار]
919 - محمد بن أحمد بن عمرو البزار
قال الدارقطني - رحمه الله - (ج 1 ص 149): حدثنا محمد بن أحمد بن عمرو بن عبد الخالق.
ترجمه الخطيب (ج 1 ص 327) فقال: محمد بن أحمد بن عمرو بن عبد الخالق بن خلاد أبو العباس العتكي البزار، ذكر من روى عنهم أحمد بن محمد بن رشدين، وذكر ممن روى عنه الدارقطني، ثم قال: وكان ثقة، قال ابن قانع: مات في شعبان من سنة تسع وثلاثين وثلاثمائة يوم الأحد لعشر خلون من شعبان. ا. هـ بتصرف.

[محمد بن أحمد بن قطن السمسار]
920 - محمد بن أحمد بن قطن السمسار
قال الدارقطني - رحمه الله - (ج 1 ص 104): وحدثنا أبو عيسى محمد بن أحمد بن قطن.
ترجمه الخطيب - رحمه الله - (ج 1 ص 334) فقال: محمد بن أحمد بن قطن بن خالد بن حبان أبو عيسى السمسار، وذكر جمعاً من شيوخه، وذكر من الرواة عنه أبا الحسن الدارقطني، ثم قال: وكان ثقة، قال عبد العزيز الوراق: ذكر ابن قطن أنه ولد في سنة خمس وثلاثين ومائتين يوم الجمعة، وكان يوم عاشوراء، وتوفي يوم الجمعة لسبع

(1/367)

بقين من شهر ربيع الآخر سنة خمس وعشرين وثلاثمائة. ا. هـ.

[محمد بن أحمد بن محمد بن أبي الثلج]
921 - محمد بن أحمد بن محمد بن أبي الثلج
قال الدارقطني - رحمه الله - (ج 1 ص 249): حدثنا محمد بن أحمد بن أبي الثلج.
هو محمد بن أحمد بن محمد بن عبد الله بن أبي الثلج أبو بكر الكاتب، ترجمه الخطيب (ج 1 ص 338) وذكر جمعاً من شيوخه، وذكر من تلاميذه الدارقطني، ثم ذكر أن القواس ذكره في جملة شيوخه، وذكر ابن أبي الثلج أنه ولد في سنة ثمان وثلاثين ومائتين، وقال طلحة وابن قانع: وتوفي في سنة اثنتين وعشرين وثلاثمائة، قال الخطيب: وكذلك قرأت في كتاب أبي عمرو بن جابر العطار، وزاد يوم الثلاثاء لإحدى عشرة ليلة بقيت من شهر رمضان. ا. هـ.

[محمد بن أحمد بن محمد الضبي]
922 - محمد بن أحمد بن محمد الضبي
قال الدارقطني - رحمه الله - (ج 1 ص 40): حدثنا محمد بن أحمد بن محمد بن حسان الضبي.
لم نجده.

[محمد بن أحمد بن المهدي]
923 - محمد بن أحمد بن المهدي
قال الدارقطني - رحمه الله - (ج 1 ص 205): حدثنا أبو بكر الشافعي، نا أبو عمارة محمد بن أحمد بن المهدي.
ترجمه الخطيب في " تاريخه " (ج 1 ص 360) فقال: محمد بن أحمد بن المهدي أبو عمارة، وذكر من شيوخه عبدوس بن مالك العطار، وذكر ممن روى عنه أبا بكر الشافعي، قال الخطيب: وفي حديثه مناكير وغرائب، قال الدارقطني: ضعيف جدا. ا. هـ المراد منه.
وذكره في " اللسان " ونقل عن الدارقطني أيضا أنه قال: متروك.

(1/368)

[محمد بن أحمد بن نصر الترمذي]
924 - محمد بن أحمد بن نصر الترمذي
قال الدارقطني - رحمه الله - (ج 2 ص 218): حدثناه عبد الرحمن بن سيما، نا أبو جعفر الترمذي.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 1 ص 365) فقال: محمد بن أحمد بن نصر أبو جعفر الفقيه الشافعي الترمذي، سكن بغداد وحدث بها، وذكر من مشايخه إبراهيم بن المنذر، ومن الرواة عنه عبد الرحمن بن سيما المجبر، ثم قال: وكان ثقة من أهل العلم والفضل والزهد في الدنيا، وقال الخطبي: مات في المحرم سنة خمس وتسعين ومائتين، وقال أحمد بن كامل مثله، وزاد: لإحدى عشرة ليلة خلت من المحرم، وقيل: كان مولده في ذي الحجة سنة مائتين ولم يغير شيبه، وكان قد اختلط في آخر عمره اختلاطا عظيما، وذكر شيئا من زهده وورعه. ا. هـ المراد.
* محمد بن أحمد بن النفاح الباهلي
صوابه: محمد بن محمد بن عبد الله بن النفاح الباهلي، سيأتي (1096).

[محمد بن أحمد بن هارون العسكري]
925 - محمد بن أحمد بن هارون العسكري
قال الدارقطني - رحمه الله - (ج 4 ص 294): حدثنا يعقوب بن إبراهيم البزاز ومحمد بن أحمد بن هارون العسكري.
ترجمه الخطيب - رحمه الله - في " تاريخ بغداد " (ج 1 ص 269) فقال: محمد بن أحمد بن هارون أبو بكر العسكري الفقيه، حدث عن إبراهيم بن عبد الله بن الجنيد تصانيفه في الزهد، وعن الحسن بن عرفة وعباس الدوري وطبقتهم، وذكر ممن روى عنه الدارقطني، قال الدارقطني: ثقة، قال ابن الثلاج: توفي في شوال سنة خمس وعشرين وثلاثمائة. ا. هـ.

(1/369)

[محمد بن أحمد بن يوسف الكوفي]
926 - محمد بن أحمد بن يوسف الكوفي
قال الدارقطني - رحمه الله - (ج 4 ص 7): نا محمد بن أحمد بن يوسف بن يزيد الكوفي أبو بكر ببغداد.
ترجمه الخطيب - رحمه الله - (ج 1 ص 376) فقال: محمد بن أحمد بن يوسف بن يعقوب بن بريد أبو بكر الطائي الكوفي، وذكر ممن سمع منهم أحمد بن موسى بن إسحاق الحمار، وذكر اثنين رويا عنه، ثم قال: وكان ثقة، قال ابن الثلاج: توفي بدمشق في شهر رمضان سنة خمس وأربعين وثلاثمائة. ا. هـ.

[محمد بن أحمد الحراني]
927 - محمد بن أحمد الحراني
قال الدارقطني - رحمه الله - (ج 2 ص 57): حدثنا محمد بن أحمد بن أسد الهروي، ثنا أبو الأحوص محمد بن نصر المخرمي، ثنا محمد بن أحمد الحراني.
لم نجده.

[محمد بن إدريس وراق الحميدي]
928 - محمد بن إدريس وراق الحميدي
قال الدارقطني - رحمه الله - (ج 3 ص 31): ثنا أبو بكر النيسابوري، نا محمد بن إدريس وراق الحميدي.
ترجمه ابن أبي حاتم (ج 7 ص 204) فقال: محمد بن إدريس أبو بكر وراق الحميدي مكي، وذكر بعض شيوخه، ثم قال: سمعت منه بمكة وهو صدوق. ا. هـ بتصرف.

[محمد بن الأزهر الجوزجاني]
929 - محمد بن الأزهر الجوزجاني
قال الدارقطني - رحمه الله - (ج 1 ص 84): ثنا علي بن الفضل بن طاهر، نا حماد بن محمد بن حفص ببلخ، نا محمد بن الأزهر الجوزجاني.

(1/370)

ترجمه ابن حجر في " اللسان " فقال - رحمه الله -: محمد بن الأزهر الجوزجاني عن يحيى بن سعيد القطان، نهى أحمد عن الكتابة عنه لكونه يروي عن الكذابين محمد بن مروان الكلبي وغيره، وقال ابن عدي: ليس بالمعروف. انتهى. وقال العقيلي: قال أحمد: لا تكتبوا عنه حتى يتوب، وذلك أنه بلغه أنه تكلم في القرآن العظيم، وأورد له حديثا خولف في وصله، وذكره ابن حبان في " الثقات " وقال: كثير الحديث، من جلساء أحمد بن حنبل، وقال الحاكم: هو ثقة مأمون صاحب حديث. ا. هـ.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 209) ولم يذكر فيه جرحا ولا تعديلا.

[محمد بن الأزهر]
930 - محمد بن الأزهر
قال الدارقطني - رحمه الله - (ج 2 ص 108): حدثنا أحمد بن محمد بن سعيد، نا أحمد بن محمد بن مقاتل الرازي، ثنا محمد بن الأزهر.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: محمد بن الأزهر بن عيسى بن جابر الكرخي الكاتب، روى مناكير، وذكر له حديثا في فضل فاطمة وقال: هذا باطل. ا. هـ بتصرف.

[محمد بن إسحاق بن إبراهيم بن جوتي]
931 - محمد بن إسحاق بن إبراهيم بن جوتي
قال الدارقطني - رحمه الله - (ج 3 ص 234): ونا محمد بن إسماعيل الفارسي، نا محمد بن إسحاق بن إبراهيم بن جوتي.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (281 - 290) فقال: محمد بن إسحاق بن إبراهيم بن جوتي أبو عبد الله الصنعاني من شيوخ أبي الحسن العطار باليمن، ثقة، سمع جرير بن المسلم وابن أبي غسان مات سنة ثمان وثمانين. ا. هـ.

(1/371)

[محمد بن إسحاق بن عبد الرحيم السوسي]
932 - محمد بن إسحاق بن عبد الرحيم السوسي
قال الدارقطني - رحمه الله - (ج 2 ص 199): حدثنا محمد بن إسحاق السوسي من كتابه.
ترجمه السمعاني في " الأنساب " مادة: (السوسي)، فقال: وأبو بكر محمد بن إسحاق بن عبد الرحيم السوسي من أهل السوس، قدم بغداد في سنة إحدى وأربعين وثلاثمائة، وحدث بها عن. . . عبد الله بن محمد بن نصر الرملي أحاديث مستقيمة، ثم قال: وقد سمع منه أبو الحسن علي بن عمر الدارقطني الحافظ، وروى عنه. ا. هـ.

[محمد بن إسحاق الخياط الواسطي]
933 - محمد بن إسحاق الخياط الواسطي
قال الدارقطني - رحمه الله - (ج 1 ص 101): حدثنا أبو بكر بن أبي حامد الخصيب، نا محمد بن إسحاق الواسطي.
ترجم له الخطيب (ج 1 ص 241) فقال: محمد بن إسحاق الخياط، حدث عن أبي منصور الحارث بن منصور الواسطي، روى عنه أبو عبد الله الحسين بن إسماعيل المحاملي. ا. هـ، ولم يذكره بجرح ولا تعديل.

[محمد بن إسماعيل بن إبراهيم العلوي]
934 - محمد بن إسماعيل بن إبراهيم العلوي
قال الدارقطني - رحمه الله - (ج 1 ص 302): ثنا أبو الحسن علي بن دليل الأخباري، ثنا أحمد بن الحسن المقري، ثنا محمد بن إسماعيل بن إبراهيم بن موسى بن جعفر بن محمد.
ترجمه الخطيب (ج 2 ص 37) فقال: محمد بن إسماعيل بن إبراهيم بن موسى بن جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب أبو علي العلوي، سكن بغداد وحدث بها عن عمي أبيه عبد الله والحسن ابني موسى بن جعفر، وذكر غيرهما، روى عنه محمد بن خلف وكيع. ا. هـ المراد.

(1/372)

[محمد بن إسماعيل بن إسحاق الفارسي]
935 - محمد بن إسماعيل بن إسحاق الفارسي
قال الدارقطني - رحمه الله - (ج 1 ص 23): حدثنا محمد بن إسماعيل الفارسي.
ترجمه الخطيب (ج 2 ص 50) فقال: محمد بن إسماعيل بن إسحاق بن بحر أبو عبد الله الفارسي، كان يتفقه على مذهب الشافعي، وذكر من مشايخه إسحاق الدبري، ثم قال: روى عنه أبو الحسن الدارقطني فأكثر، إلى أن قال: وكان ثقة ثبتا فاضلا، قال أبو عبد الله الفارسي: ولدت في سنة ثمان أو تسع وأربعين ومائتين، وقال طلحة بن محمد بن جعفر وابن قانع: مات في سنة خمس وثلاثين وثلاثمائة، قال غير الصفار: عن ابن قانع في شوال. ا. هـ المراد منه.

[محمد بن إسماعيل بن إسحاق الراشدي]
936 - محمد بن إسماعيل بن إسحاق الراشدي
قال الدارقطني - رحمه الله - (ج 2 ص 99): حدثنا أحمد بن محمد بن سعيد، ثنا محمد بن إسماعيل بن إسحاق الراشدي.
لم نجده، الراوي عنه هو ابن عقدة.

[محمد بن إسماعيل بن أبي الحارث]
937 - محمد بن إسماعيل بن أبي الحارث
قال الدارقطني - رحمه الله - (ج 3 ص 44): ثنا محمد بن مخلد، نا محمد بن إسماعيل بن أبي الحارث.
في " تهذيب الكمال " ترجمة شيخه (جعفر بن عون): ذكر من الرواة عنه محمد بن إسماعيل الأحمسي، والأحمسي مترجم في " التهذيب ".

[محمد بن إسماعيل بن البختري الحساني]
938 - محمد بن إسماعيل بن البختري الحساني
قال الدارقطني (ج 1 ص 27): حدثنا محمد بن مخلد، نا محمد بن إسماعيل الحساني.
ترجمه ابن أبي حاتم - رحمه الله - (ج 7 ص 190) فقال: محمد بن إسماعيل بن البختري الحساني الواسطي أبو عبد الله الضرير، سكن سامراء، وذكر من شيوخه وكيعا، ثم قال: سمع منه أبي وأدركته بسامراء ولم يقض لي السماع منه، وسمعت أحمد بن

(1/373)

سنان يقول: محمد بن إسماعيل البختري صدوق عندنا ليس به بأس، قال: سئل أبي عنه فقال: صدوق. ا. هـ.

[محمد بن إسماعيل الجعفري]
939 - محمد بن إسماعيل الجعفري
قال الدارقطني - رحمه الله - (ج 2 ص 22): حدثنا عثمان بن جعفر بن محمد، ثنا محمد بن إبراهيم السمرقندي نبيرة، حدثنا محمد بن إسماعيل الجعفري.
ترجمه الحافظ الذهبي في " الميزان " فقال: محمد بن إسماعيل الجعفري، عن الدراوردي وغيره، قال أبو حاتم: منكر الحديث. ا. هـ.
زاد الحافظ ابن حجر في " اللسان " فقال: وبقية كلامه: يتكلمون فيه، منكر الحديث.
واسم جده جعفر بن إبراهيم بن محمد بن علي بن عبد الله بن جعفر بن أبي طالب، وقال أبو نعيم الأصبهاني: متروك، ذكره ابن حبان في " الثقات " وقال: روى عنه أحمد بن سعيد الدارمي وأناس، يغرب. ا. هـ.

[محمد بن الأشعث]
940 - محمد بن الأشعث
قال الدارقطني - رحمه الله - (ج 3 ص 316): نا أبو بكر النيسابوري، نا أبو بكر محمد بن الأشعث بدمشق.
هو محمد بن عبد الرحمن بن الأشعث الدمشقي مترجم " التقريب ".

[محمد بن إشكاب]
941 - محمد بن إشكاب
قال الدارقطني - رحمه الله - (ج 3 ص 261): نا أبو بكر النيسابوري، نا محمد بن إشكاب.
هو محمد بن الحسين بن إبراهيم مترجم في " التقريب ".

[محمد بن بدر]
942 - محمد بن بدر
قال الدارقطني - رحمه الله - (ج 1 ص 206): (ح) وحدثنا عبيد الله بن عبد الصمد بن المهتدي ومحمد بن بدر.

(1/374)

ترجمه الخطيب - رحمه الله - (ج 2 ص 108) فقال: محمد بن بدر أبو بكر، صار أميرا على بلاد فارس مدة ثم قدم بغداد، وحدث بها عن بكر بن سهل، وذكر آخرين ثم قال: روى عنه الدارقطني، قال أبو نعيم الحافظ: كان ثقة صحيح السماع، قال ابن الفرات: توفي في رجب سنة أربع وستين وثلاثمائة، وكان ثقة إن شاء الله، ما علمته، ولم يكن من أهل هذا الشأن - يعني الحديث - ولا يحسنه، وكان له مذهب في الرفض، قال الخطيب: وببغداد كانت وفاته. ا. هـ بتصرف.

[محمد بن بشر بن مروان الصيرفي]
943 - محمد بن بشر بن مروان الصيرفي
قال الدارقطني - رحمه الله - (ج 1 ص 173): حدثنا عبد الباقي بن قانع، نا محمد بن بشر بن مروان الصيرفي.
ترجمه الخطيب - رحمه الله - (ج 2 ص 90) فقال: محمد بن بشر بن مروان أبو عبد الله الصيرفي، وذكر من مشايخه المنذر بن عمار، وقال: روى عنه يحيى بن صاعد وعبد الباقي بن قانع وغيرهما أحاديث مستقيمة، قال ابن قانع: مات سنة ثمان وثمانين ومائتين. ا. هـ.

[محمد بن بكر بن خالد القصير]
944 - محمد بن بكر بن خالد القصير
قال الدارقطني - رحمه الله - (ج 4 ص 237): نا أبو بكر أحمد بن محمد بن أبي شيبة، نا محمد بن بكر بن خالد.
ترجمه الخطيب - رحمه الله - (ج 2 ص 94) فقال: محمد بن بكر بن خالد أبو جعفر القصير كاتب أبي يوسف القاضي، سمع عبد العزيز بن محمد الدراوردي، وذكر غيره، وذكر من الرواة عنه أحمد بن محمد بن أبي شيبة، ثم قال: وكان ثقة، قال أحمد بن محمد بن بكر: مات لسبع خلون من ذي القعدة سنة تسع وأربعين ومائتين. ا. هـ.

[محمد بن بكر العطار الفقيه]
945 - محمد بن بكر العطار الفقيه
قال الدارقطني - رحمه الله - (ج 3 ص 118): نا محمد بن مخلد، نا أبو يوسف محمد بن

(1/375)

بكر العطار الفقيه.
ذكره الخطيب في " تاريخه " (ج 2 ص 95) فقال: محمد بن بكر أبو يوسف الفقيه، حدث عن عبد الرزاق بن همام، روى عنه محمد بن مخلد العطار. ا. هـ.
ولم يذكره بجرح ولا تعديل.
وقد وقع في (ج 3 ص 201) من " السنن ": نا محمد بن مخلد، نا محمد بن أبي بكر العطار أبو يوسف الفقيه، وزيادة (أبي) التصحيف.

[محمد بن تمام بن صالح النهرواني]
946 - محمد بن تمام بن صالح النهرواني
قال الدارقطني - رحمه الله - (ج 4 ص 281): نا محمد بن عبد الله بن إبراهيم الشافعي، نا محمد بن تمام بن صالح النهرواني بحمص.
ترجمه الذهبي في " الميزان " فقال: محمد بن تمام النهرواني الحمصي، قال ابن منده: حدث عن محمد بن آدم المصيصي بمناكير. ا. هـ.

[محمد بن الجارود بن دينار القطان]
947 - محمد بن الجارود بن دينار القطان
قال الدارقطني - رحمه الله - (ج 1 ص 141): وأما حديث أبي حنيفة فحدثنا محمد بن مخلد، حدثنا محمد بن الجارود القطان.
ترجمه الخطيب في " تاريخه " (ج 2 ص 160) فقال: محمد بن الجارود بن دينار أبو جعفر القطان، سمع يحيى بن نصر بن حاجب، وذكر آخرين، وذكر ممن روى عنه محمد بن مخلد، ثم قال: وكان ثقة. ا. هـ المراد.

[محمد بن جعفر بن أحمد المطيري]
948 - محمد بن جعفر بن أحمد المطيري
قال الدارقطني - رحمه الله - (ج 1 ص 93): حدثنا محمد بن جعفر المطيري.

(1/376)

ترجمه الخطيب في " تاريخه " (ج 2 ص 145): محمد بن جعفر بن أحمد بن يزيد أبو بكر الصيرفي المطيري، من أهل مطيرة سر من رأى، سكن بغداد، وحدث بها، وذكر من شيوخه علي بن حرب، وممن روى عنه الدارقطني، قال الدارقطني: ثقة مأمون، وقال أيضا: كان صدوقا ثقة، وقال أبو محمد جعفر بن محمد بن علي الطاهري: كان حافظا للحديث، وكان لا بأس به في دينه والثقة، قال طلحة بن محمد وابن قانع: مات في سنة خمس وثلاثين وثلاثمائة، زاد ابن قانع: في صفر. ا. هـ مختصراً.

[محمد بن جعفر بن إلياس بن صدقة]
949 - محمد بن جعفر بن إلياس بن صدقة
قال الدارقطني - رحمه الله - (ج 2 ص 35): حدثنا محمد بن جعفر بن إلياس بن صدقة.
هو محمد بن جعفر بن إلياس بن صدقة بن زياد مولى عمرو بن العاص، ويقال له: الجلاب، ذكر ابن ناصر الدين ذلك في نسب أبيه (ج 7 ص 280).
ولأخيه وهب أبو العباس ترجمة في " الأنساب " مادة (الجلاب)، ولعله تصحف من وهب أي محمد. والله أعلم. ا. هـ.

[محمد بن جعفر بن دران بن سليمان]
950 - محمد بن جعفر بن دران بن سليمان
قال الدارقطني - رحمه الله - (ج 3 ص 33): حدثني أبو الطيب محمد بن جعفر بن دران.
ترجمه الخطيب (ج 2 ص 150) فقال: محمد بن جعفر بن دران بن سليمان أبو الطيب يلقب غندرا، وذكر جمعاًَ من شيوخه، وذكر وقال: وكان أبو الطيب هذا قد انتقل إلى مصر فسكنها، وبها سمع منه الدارقطني، قال أبو العباس أحمد بن محمد بن زكريا النسوي: لقي الشيوخ السادة من نساك بغداد والصوفية مثل الجنيد وأقرانه، وكتب الحديث، وروى، وسكن مصر في آخر عمره، ومات بها سنة سبع وخمسين وثلاثمائة، قال غيره: مات في شهر ربيع الآخر سنة ثمان وخمسين وثلاثمائة. ا. هـ.

(1/377)

[محمد بن جعفر بن راشد لقلوق]
951 - محمد بن جعفر بن راشد لقلوق
قال الدارقطني - رحمه الله - (ج 4 ص 151): نا محمد بن مخلد، نا محمد بن جعفر لقلوق.
ترجمه الخطيب - رحمه الله - (ج 2 ص 126) فقال: محمد بن جعفر بن راشد أبو جعفر الفارسي يلقب لقلوق، وأصله من بلخ، وذكر من شيوخه، سمع عبيد الله بن تمام، وذكر ممن روى عنه محمد بن مخلد الدوري، ثم قال الخطيب: وكان ثقة، وقرأت يوما على أبي بكر البرقاني: حدثنا الحسن بن محمد بن شعبة عن محمد بن جعفر بن مانبذة، فقال البرقاني: هو لقلوق. ا. هـ المراد.

[محمد بن جعفر بن رميس القصري]
952 - محمد بن جعفر بن رميس القصري
قال الدارقطني - رحمه الله - (ج 1 ص 185): حدثنا محمد بن جعفر بن رميس.
ترجمه الخطيب في " تاريخه " (ج 2 ص 139) فقال: محمد بن جعفر بن رميس بن عمرو أبو بكر القصري، وذكر من شيوخه عثمان بن نوح المقرئ، وذكر ممن روى عنه الدارقطني، قال الدارقطني: وكان من الثقات، قال أبو عبد الله القصري: مات سنة ست وعشرين وثلاثمائة. ا. هـ بتصرف.

[محمد بن جعفر بن محمد بن الهيثم]
953 - محمد بن جعفر بن محمد بن الهيثم
قال الدارقطني - رحمه الله - (ج 2 ص 221): نا محمد بن جعفر بن محمد بن الهيثم.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 2 ص 150) فقال: محمد بن جعفر بن محمد بن الهيثم بن عمران بن بريدة أبو بكر البندار، أنباري الأصل، وذكر من مشايخه أبا إسماعيل الترمذي، وذكر جمعا رووا عنه، وأخبرنا عن نفسه أنه ولد سنة سبع وستين ومائتين في شوال، سألت البرقاني: هل تكلم فيه أحد؟ فقال: لا، قال: وكان سماعه صحيحا بخط أبيه، توفي سنة ستين وثلاثمائة فجأة. ا. هـ.

(1/378)

[محمد بن جعفر بن يحيى بن رزين]
954 - محمد بن جعفر بن يحيى بن رزين
قال الدارقطني - رحمه الله - (ج 1 ص 117): حدثنا محمد بن عبد الله بن صالح الأبهري، نا محمد بن جعفر بن رزين.
ترجمه ابن عساكر في " تاريخ دمشق " (ج 52 ص 233) فقال: محمد بن جعفر بن يحيى بن رزين أبو بكر العقيلي العطار الحمصي، سمع بدمشق وحمص. . . [إسحاق ابن] إبراهيم بن العلاء، وذكر من الرواة عنه أبا بكر محمد بن عبد الله بن محمد بن صالح الأبهري، قال الدارقطني: لا بأس به. ا. هـ مختصرا.

[محمد بن جعفر القطيعي]
955 - محمد بن جعفر القطيعي
قال الدارقطني - رحمه الله - (ج 1 ص 275): حدثنا ابن صاعد، ثنا أحمد بن منصور، ثنا محمد بن جعفر القطيعي.
لعله الوركاني، فإنه سكن بغداد والقطيعة ببغداد، وفي ترجمته من " تهذيب الكمال " يروي عن إبراهيم بن سعد.

[محمد بن جنيد]
956 - محمد بن جنيد
قال الدارقطني - رحمه الله - (ج 2 ص 49): حدثنا أبو بكر عبد الله بن يحيى البلخي الطلحي بالكوفة، ثنا عبيد بن كثير، نا محمد بن جنيد.
في " الجرح والتعديل " (ج 7 ص 223): اثنان ممن يقال لهم: محمد بن الجنيد.
وفي " الثقات " (ج 9 ص 64، 122، 150) ثلاثة، ولم يتميز لنا من هم من هؤلاء.

[محمد بن جوان بن شعبة]
957 - محمد بن جوان بن شعبة
قال الدارقطني - رحمه الله - (ج 1 ص 129): وحدثنا الحسين بن إسماعيل وأحمد بن

(1/379)

محمد بن يزيد الزعفراني قالا: أخبرنا محمد بن جوان بن شعبة.
ترجمه الخطيب في " تاريخه " (ج 2 ص 160) فقال: محمد بن جوان بن شعبة، ويقال: محمد بن شعبة بن جوان، كنيته أبو علي، قال الدارقطني: وحدثنا عنه أبو عبد الله المحاملي وغيره، فقالوا: له مسند مصنف، وذكر بعض شيوخه وتلاميذه، قال ابن قانع: توفي في ربيع الآخر سنة ثمان وخمسين ومائتين. ا. هـ المراد.
وترجمه أيضا (ج 5 ص 352) وقال فيها: هو بصري سكن بغداد وحدث بها، وكان ثقة. ا. هـ المراد.

[محمد بن الحارث بن صالح المخزومي]
958 - محمد بن الحارث بن صالح المخزومي
قال الدارقطني - رحمه الله - (ج 1 ص 241): حدثنا القاسم بن إسماعيل أبو عبيد، نا محمد بن الحارث بن صالح المخزومي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 231) فقال: محمد بن الحارث المخزومي أبو عبد الله المديني، كتبت عنه بالمدينة وهو صدوق. ا. هـ المراد.

[محمد بن حبيب الشيلماني]
959 - محمد بن حبيب الشيلماني
قال الدارقطني - رحمه الله - (ج 1 ص 230): حدثنا يوسف بن يعقوب بن إسحاق بن بهلول، نا محمد بن حبيب الشيلماني.
ترجمه الحافظ الخطيب في " تاريخه " (ج 2 ص 278) فقال: محمد بن حبيب الشيلماني، حدث عن عبد الله بن بكر السهمي، روى عنه يوسف بن يعقوب الأزرق التنوخي، وذكر حديثه الذي في " السنن " ولم يذكره بجرح ولا تعديل.

[محمد بن الحجاج بن جعفر الضبي]
960 - محمد بن الحجاج بن جعفر الضبي
قال الدارقطني - رحمه الله - (ج 1 ص 138): حدثنا عثمان بن جعفر بن أحمد بن اللبان، نا محمد بن الحجاج.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 2 ص 284) فقال: محمد بن الحجاج بن

(1/380)

جعفر بن إياس بن نذير أبو الفضل الضبي، وهو كوفي قدم بغداد غير مرة، وحدث بها عن أبي بكر بن عياش، وذكر جمعا من شيوخه، وذكر جمعا من تلاميذه، قال ابن عقدة: في أمره نظر، قال ابن مخلد: مات سنة إحدى وستين ومائتين، وكذا قال ابن المنادي وزاد: في ربيع الأول، وكان قد استكمل سبعا وتسعين سنة، ودخل في ثماني وتسعين. ا. هـ المراد منه.
ذكره ابن حبان في " الثقات " (ج 9 ص 126) وقال: يغرب.

[محمد بن الحجاج المظفر]
961 - محمد بن الحجاج المظفر
قال الدارقطني - رحمه الله - (ج 2 ص 218): نا عمر بن الحسن بن علي، نا إبراهيم دنوقا، ثنا محمد بن الحجاج المظفر.
ترجمه الذهبي في " الميزان " فقال: محمد بن الحجاج المصغر بغدادي، روى عن خوات بن صالح وجرير بن حازم، قال يحيى: ليس بثقة، وقال أحمد: قد تركنا حديثه، وقال البخاري: روى عن شعبة، سكتوا عنه، وقال النسائي: متروك، وقال ابن حبان: لا تحل الرواية عنه، مات في ما قال الأزدي سنة ست عشرة ومائتين. ا. هـ المراد.

[محمد بن الحسن بن عبد الله بن أبي الشوارب]
962 - محمد بن الحسن بن عبد الله بن أبي الشوارب
قال الدارقطني - رحمه الله - (ج 4 ص 189): قرئ على محمد بن الحسن بن أبي الشوارب.
ترجمه الخطيب - رحمه الله - (ج 2 ص 200 - 201) فقال: محمد بن الحسن بن عبد الله بن علي بن محمد بن عبد الملك بن أبي الشوارب أبو الحسن القرشي ثم الأموي، ولي القضاء بمدينة السلام، وحدث عن أحمد بن محمد بن مسروق الطوسي، روى

(1/381)

عنه الحسين بن محمد بن سليمان الكاتب، وذكر طلحة أنه كان رجلا واسع الأخلاق كريما جوادا طلابة للحديث، قال ابن قانع: ولد في آخر سنة اثنتين وتسعين ومائتين، وقال محمد بن أبي الفوارس: توفي في رمضان سنة سبع وأربعين وثلاثمائة. ا. هـ المراد.

[محمد بن الحسن بن علي بن الحسين]
963 - محمد بن الحسن بن علي بن الحسين
قال الدارقطني - رحمه الله - (ج 2 ص 208): حدثنا أحمد بن محمد بن سعيد وعمر بن الحسن بن علي قالا: ثنا المنذر بن محمد بن المنذر، حدثني أبي، حدثني أبي، حدثني محمد بن الحسن بن علي بن الحسين.
لم نجده.

[محمد بن الحسن بن علي اليقطيني]
964 - محمد بن الحسن بن علي اليقطيني
قال الدارقطني - رحمه الله - (ج 2 ص 241): نا محمد بن الحسن بن علي اليقطيني
ترجمه الخطيب في " تاريخه " (ج 2 ص 211) فقال: محمد بن الحسن بن علي بن محمد بن عيسى بن يقطين أبو جعفر البزاز اليقطيني، وذكر بعض شيوخه، ثم قال: وكان قد سافر وكتب بالجزيرة والشام وغيرهما من البلدان فأكثر، كان صدوقا فهما، وذكر جمعا من تلاميذه، وقال أبو الحسن بن الفرات: كان جميل الأمر في الحديث ثقة، وانتقى عليه من الحفاظ عمر البصري وابن مظفر والدارقطني، وقال البرقاني: وكان حسن الحديث، ولم أرزق أن أسمع منه إلا شيئا يسيرا، قال الخطيب: فقلت له: أكان ثقة؟ قال: نعم، وقلت: للبرقاني مرة أخرى وذكر اليقطيني: أكان ثقة؟ فقال: لم أسمع فيه إلا خيرا، غير أني رأيت في جمعه لحديث مسعر أحاديث منكرة، فقلت لأبي بكر: الحمل في تلك الأحاديث على غيره؛ لأنها من وجوه فيها نظر عن الشاميين وغيرهم، فإما أن يكون على اليقطيني فيها حمل من جهته فلا، قال أبو طالب عمر بن إبراهيم: توفي في يوم الأربعاء ودفن يوم الخميس الرابع عشر من شهر ربيع الآخر سنة سبع وستين وثلاثمائة. ا. هـ بتصرف.

(1/382)

[محمد بن الحسن بن محمد المقرئ]
965 - محمد بن الحسن بن محمد المقرئ
قال الدارقطني - رحمه الله - (ج 1 ص 84): ثنا محمد بن الحسين بن محمد بن حاتم ومحمد بن الحسن المقرئ النقاش.
ترجمه الخطيب في " تاريخه " (ج 2 ص 201) فقال: محمد بن الحسن بن محمد بن زياد بن هارون بن جعفر بن سند أبو بكر المقرئ النقاش نسبه أبو حفص بن شاهين موصلي الأصل، وكان عالما بحروف القرآن حافظا للتفسير صنف فيه كتبا، وكان سافر الكثير شرقا وغربا وذكر جمعا من شيوخه، وذكر من الرواة عنه الدارقطني، ثم قال الخطيب: وفي أحاديثه مناكير بأسانيد مشهورة، قال طلحة بن محمد بن جعفر: كان يكذب في الحديث والغالب عليه القصص، وسألت عنه البرقاني فقال: كل حديثه منكر، وعنه أنه قال في " تفسير النقاش " ليس فيه حديث صحيح، قال ابن أبي الفوارس: ولد سنة تسع وستين ومائتين، وقال ابن رزقويه: توفي سنة إحدى وخمسين وثلاثمائة، وزاد غيره في شوال. ا. هـ بتصرف.

[محمد بن الحسن بن نافع الباهلي]
966 - محمد بن الحسن بن نافع الباهلي
قال الدارقطني - رحمه الله - (ج 2 ص 269): حدثنا محمد بن مخلد، نا أبو عوانة محمد بن الحسن بن نافع الباهلي.
ترجمه الخطيب - رحمه الله - (ج 2 ص 184) فقال: محمد بن الحسن بن نافع أبو عوانة الباهلي البصري، قدم بغداد وحدث بها، وذكر جمعا من شيوخه، وقال: روى عنه محمد بن مخلد وعبد الله بن محمد بن أبي سعيد البزار وإسماعيل بن محمد الصفار أحاديث مستقيمة. ا. هـ المراد منه.
* محمد بن الحسن الحراني
قال الدارقطني - رحمه الله - (ج 4 ص 294): حدثنا محمد بن مخلد، نا محمد بن الحسن

(1/383)

الحراني.
صوابه محمد بن الحسين الحراني وهو أبو جعفر، وفي (ج 3 ص 15) من " سنن الدارقطني " محمد بن الحسين الأعرابي أبو جعفر، وشيخه في الموضعين شاذان، وهو الأسود بن عامر، وتلميذه في الموضعين محمد بن مخلد.
وابن الأعرابي ستأتي ترجمته (973) وأما نسبة الحراني فلم أجدها في المراجع التي وقفت على ترجمته منها، والله أعلم.
وفي (ج 4 ص 186) محمد بن الحسين أبو جعفر الحراني.

[محمد بن الحسن المدائني]
967 - محمد بن الحسن المدائني
قال الدارقطني - رحمه الله - (ج 3 ص 250): نا أبو محمد بن صاعد، نا أحمد بن منصور، نا إسماعيل بن عبد الله بن زرارة الرقي، نا محمد بن الحسن المدائني.
لم نجده.
* محمد بن الحسين بن حاتم الطويل
قال الدارقطني - رحمه الله - (ج 3 ص 118): ونا محمد بن الحسين بن حاتم الطويل.
لعله محمد بن الحسين بن محمد بن حاتم (ابن عبيد العجل) سيأتي (974).

[محمد بن الحسين بن حبيب الوادعي القاضي]
968 - محمد بن الحسين بن حبيب الوادعي القاضي
قال الدارقطني - رحمه الله - (ج 1 ص 406): حدثنا عثمان بن أحمد الدقاق، ثنا محمد بن الحسين بن حبيب القاضي أبو حصين.
ترجمه الخطيب في " تاريخ بغداد " (2 ص 229) فقال: محمد بن الحسين بن حبيب أبو حصين الوادعي القاضي، من أهل الكوفة، قدم بغداد، وذكر من مشايخه عون بن سلام، وذكر من تلاميذه أبا عمرو بن السماك عثمان بن أحمد الدقاق، ثم قال: وكان فهما صنف المسند، وقال الدارقطني: كان ثقة، قال إبراهيم بن إسحاق الصواف: صدوق معروف بالطلب ثقة، قال الخطبي: مات بالكوفة سنة ست

(1/384)

وتسعين، وكذا ابن المنادي وزاد: في شهر رمضان. ا. هـ مختصرا.

[محمد بن الحسين بن سعيد البزاز]
969 - محمد بن الحسين بن سعيد البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 38): نا محمد بن الفتح القلانسي، نا محمد بن الحسين بن سعيد البزاز.
لم نجده.

[محمد بن الحسين بن سعيد بن البستاني]
970 - محمد بن الحسين بن سعيد بن البستاني
قال الدارقطني - رحمه الله - (ج 4 ص 256): حدثنا العباس بن عبد السميع الهاشمي، نا محمد بن الحسين بن سعيد بن البستاني.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 2 ص 226): محمد بن الحسين بن سعيد أبو جعفر بن البستنبان، كان يسكن سر من رأى، وذكر بعض شيوخه وتلاميذه، ثم قال: وكان ثقة، قال ابن قانع: توفي بـ (سر من رأى) في سنة تسع وثمانين ومائتين. ا. هـ المراد بتصرف.

[محمد بن الحسين بن سعيد الهمذاني]
971 - محمد بن الحسين بن سعيد الهمذاني
قال الدارقطني - رحمه الله - (ج 1 ص 99): فحدثنا به أحمد بن محمد بن يزيد الزعفراني أبو الحسن وحدثنا محمد بن الحسين بن سعيد الهمداني.
ترجمه الحافظ ابن حجر في " اللسان " فقال: محمد بن الحسين الهمذاني عن محمد بن الجهم السمري ساقط متهم في الرواية، وهو محمد بن الحسين بن سعيد بن أبان فيما أحسب، لا بل هو هو، وهو أبو جعفر الجهني المعروف بالطيان، حافظ رحل إلى مصر والشام والحجاز والعراق، وأكثر عن أبي يحيى بن أبي ميسرة، وذكر

(1/385)

غيره.
وكان عبد الرحمن بن حمدان سيئ القول فيه في سماع المسند من إبراهيم بن نصر، ويتكلم هو في عبد الرحمن ويفرط، وقد وثق الدارقطني محمدا هذا، وقال حمزة السهمي: ورأيت له أحاديث منكرة المتن والإسناد لا أصل لها. ا. هـ المراد منه.

[محمد بن الحسين بن علي الحراني]
972 - محمد بن الحسين بن علي الحراني
قال الدارقطني - رحمه الله - (ج 1 ص 28): حدثنا محمد بن الحسين الحراني أبو سليمان.
ترجمه الخطيب في " تاريخ بغداد " (ج 2 ص 242) فقال: محمد بن الحسين بن علي بن إبراهيم أبو سليمان الحراني سكن بغداد وحدث بها، وذكر جمعا من شيوخه وتلاميذه، وقال: كتب الناس عنه بانتخاب الدارقطني، قال أبو الحسن بن عمر المقرئ: كان أحد الثقات، قال محمد بن أبي الفوارس: كان مولده بحران، ثم انتقل إلى نصيبين فأقام بها وكان شيخا ثقة مستورا حسن المذهب، توفي يوم الثلاثاء لعشر بقين من شهر رمضان سنة سبع وخمسين وثلاثمائة. ا. هـ مختصرا.

[محمد بن الحسين بن المبارك الأعرابي]
973 - محمد بن الحسين بن المبارك الأعرابي
قال الدارقطني - رحمه الله - (ج 3 ص 15): ثنا محمد بن مخلد، نا محمد بن الحسين الأعرابي أبو جعفر.
ترجمه الخطيب في " تاريخ بغداد " (ج 2 ص 225) فقال: محمد بن الحسين بن المبارك أبو جعفر، يعرف بالأعرابي، ويقال: عرابي، وذكر من شيوخه أسود بن عامر شاذان، وذكر ممن روى عنه محمد بن مخلد، ثم قال: وكان ثقة، قال ابن المنادي: توفي لعشر بقين من شهر رمضان سنة سبعين ومائتين، وكان كثير السماع، كتب الناس عنه على سداد، ثم توفي ابنه، وكان شابا نفيسا يحفظ الحديث فتغير لذلك إلى أن مات. ا. هـ باختصار.

[محمد بن الحسين بن محمد بن عبيد العجل]
974 - محمد بن الحسين بن محمد بن عبيد العجل
قال الدارقطني - رحمه الله - (ج 1 ص 84): ثنا محمد بن الحسين بن محمد بن حاتم.

(1/386)

ترجمه الخطيب في " تاريخه " (ج 2 ص 239) فقال: محمد بن الحسين بن محمد بن حاتم بن يزيد أبو الحسن المعروف والده بعبيد العجل، وذكر بعض شيوخه، وذكر من الرواة عنه الدارقطني، وقال: بلغني عن أبي الفتح عبيد الله بن أحمد النحوي أنه ذكره، فقال: كان سيئ الحال في الحديث، قال طلحة وابن قانع: توفي سنة ثمان وعشرين وثلاثمائة، زاد عبد الباقي في رجب، وقال أبو عمرو بن جابر: يوم الثلاثاء لأربع عشرة ليلة بقيت من رجب. ا. هـ المراد منه.

[محمد بن الحسين البخاري]
975 - محمد بن الحسين البخاري
قال الدارقطني - رحمه الله - (ج 4 ص 232): حدثنا أحمد بن إبراهيم بن أبي قتادة المقري، نا عيسى بن محمد بن عيسى المروزي، نا عمر بن محمد بن الحسين، نا أبي.
ترجمه ابن حجر في " اللسان " فقال: محمد بن الحسين البخاري، يروي عن وكيع وغنجار، روى عنه ابناه إبراهيم وعمر، يعتبر حديثه إذا بين السماع، قال ابن حبان في " الثقات ": ومقتضاه أنه كان مدلسا. ا. هـ.

[محمد بن الحسين]
976 - محمد بن الحسين
قال الدارقطني - رحمه الله - (ج 1 ص 407): حدثنا محمد بن أحمد بن زيد الحنائي، نا موسى بن علي الختلي، نا رجاء بن سعيد البزاز، نا محمد بن الحسين.
هو محمد بن الحسن بن فرقد الشيباني صاحب أبي حنيفة، مترجم في " رجال الحاكم " (1216).

(1/387)

[محمد بن حفص بن عمر الأبلي]
977 - محمد بن حفص بن عمر الأبلي
قال الدارقطني - رحمه الله - (ج 1 ص 370): حدثنا أبو ذر أحمد بن محمد بن أبي بكر، ثنا عبيد الله بن جرير بن جبلة، ثنا محمد بن حفص بن عمر الأبلي.
لم يتميز لنا من هو.

[محمد بن أبي الحكم بن سعيد البزار]
978 - محمد بن أبي الحكم بن سعيد البزار
قال الدارقطني - رحمه الله - (ج 2 ص 226): نا محمد بن مخلد، نا محمد بن أبي الحكم بن سعيد البزاز أبو جعفر الحبلي.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 2 ص 295) فقال: محمد بن أبي الحكم بن سعيد أبو جعفر البزار الحنبلي، وذكر ممن روى عنهم ثم قال: روى عنه إسحاق بن سلمة الكوفي ومحمد بن مخلد، وذكر في تاريخه الذي قرأته بخطه أنه توفي في شوال سنة ست وستين ومائتين. ا. هـ المراد.

[محمد بن حم بن يوسف الترمذي]
979 - محمد بن حم بن يوسف الترمذي
قال الدارقطني - رحمه الله - (ج 1 ص 84): ثنا محمد بن الحسين بن محمد بن حاتم ومحمد بن الحسين المقرئ النقاش، قالا: نا محمد بن حم بن يوسف الترمذي.
ترجمه الخطيب في " تاريخه " (ج 1 ص 295) فقال رحمه الله: محمد بن حم بن يوسف بن حدير الترمذي، قدم بغداد وحدث بها عن إسماعيل بن بشر الغزال صاحب عصام بن يوسف، روى عنه محمد بن مخلد. ا. هـ.

[محمد بن حماد بن إسحاق الأزدي]
980 - محمد بن حماد بن إسحاق الأزدي
قال الدارقطني - رحمه الله - (ج 1 ص 302): حدثنا أبو إسحاق إبراهيم بن حماد بن

(1/388)

إسحاق، حدثني محمد بن حماد بن إسحاق.
ترجمه الخطيب - رحمه الله - (ج 2 ص 272) فقال: محمد بن حماد بن إسحاق بن إسماعيل بن حماد بن زيد بن درهم الأزدي القاضي، حدث عن سليمان بن عبد العزيز بن أبي ثابت المديني، روى عنه أخوه إبراهيم بن حماد، قال محمد بن خلف وكيع: كان شابا سريا قد كتب علما كثيرا وفهم، توفي سنة ست وسبعين ومائتين. ا. هـ المراد منه.

[محمد بن حماد بن ماهان الدباغ]
981 - محمد بن حماد بن ماهان الدباغ
قال الدارقطني - رحمه الله - (ج 2 ص 57): حدثنا محمد بن عبد الله بن إبراهيم الشافعي، ثنا محمد بن حماد بن ماهان الدباغ.
ترجمه الخطيب - رحمه الله - (ج 2 ص 273) فقال: محمد بن حماد بن ماهان بن زياد بن عبد الله أبو جعفر الدباغ فارسي الأصل، وذكر من مشايخه عيسى بن إبراهيم البركي، قال الدارقطني: ليس بالقوي، قال ابن قانع: مات في سنة أربع وثمانين ومائتين، وقال ابن المنادي: كان عنده حديث كثير، مات على ستر وقبول في جمادى الآخرة سنة خمس وثمانين ومائتين. ا. هـ المراد.

[محمد بن حمدويه بن سهل المروزي]
982 - محمد بن حمدويه بن سهل المروزي
قال الدارقطني - رحمه الله - (ج 1 ص 117): حدثنا محمد بن حمدويه المروزي.
ترجمه الذهبي في " السير " (ج 15 ص 80) فقال: محمد بن حمدويه بن سهل الإمام الحافظ المتقن أبو نصر المروزي الفازي - بالفاء - من أهل قرية فاز وبعضهم يقول: الغازي، وذكر من الرواة عنه الدارقطني، قال الدارقطني: محمد بن حمدويه المروزي وعلي بن الفضل بن طاهر: ثقتان نبيلان حافظان، قال الذهبي: قلت: يقال: مات أبو نصر الفازي الغازي المطوعي سنة سبع وعشرين، والأصح وفاته على ما نقله الحافظ غنجار: أنه سمع عثمان بن محمد بن حمدويه المروزي يقول: توفي أبي بمرو

(1/389)

سنة تسع وعشرين وثلاثمائة. ا. هـ المراد.

[محمد بن حمزة الأسدي الرقي]
983 - محمد بن حمزة الأسدي الرقي
قال الدارقطني - رحمه الله - (ج 2 ص 103): حدثني أبي، ثنا أحمد بن الحسن الصوفي، ثنا إبراهيم بن موسى المؤدب المروزي، ثنا محمد بن حمزة الرقي.
قال ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 236): محمد بن حمزة الأسدي الرقي، روى عن جعفر بن برقان، روى عنه يحيى بن صالح الوحاظي. ا. هـ.
وقال ابن حبان في " الثقات " (ج 9 ص 73): محمد بن حمزة الرقي، يروي عن الخليل بن مرة، روى عنه سعيد بن يحيى بن سعيد الأموي، يعتبر حديثه إذا روى عنه غير الخليل بن مرة؛ لأنه ضعيف. ا. هـ.

[محمد بن حميد بن سهيل المخرمي]
984 - محمد بن حميد بن سهيل المخرمي
قال الدارقطني - رحمه الله - (ج 1 ص 37): وحدثني محمد بن حميد بن سهيل.
ترجمه الخطيب - رحمه الله - (ج 2 ص 264) فقال: محمد بن حميد بن سهيل بن إسماعيل بن شداد أبو بكر المخرمي، وذكر جملة من شيوخه، وذكر ممن روى عنه الدارقطني، قال أبو نعيم الحافظ: ثقة، وقال البرقاني: ضعيف، وقال الخطيب: وقال لي أبو بكر: كان أبو منصور بن الكرجي، قد سمع منه فلم يخرج عنه شيئا، وقال ابن أبي الفوارس: كان فيه تساهل شديد وكان سمع حديثا كثيرا إلا أنه كان فيه شرة، مات في شهر ربيع الأول سنة إحدى وستين وثلاثمائة. ا. هـ بتصرف.

[محمد بن أبي الخصيب الأنطاكي]
985 - محمد بن أبي الخصيب الأنطاكي
قال الدارقطني - رحمه الله - (ج 1 ص 314): حدثنا إسماعيل بن محمد الصفار، ثنا عباس بن محمد الدوري، نا محمد بن أبي الخصيب الأنطاكي.
ترجمه الخطيب في " تاريخ بغداد " (ج 5 ص 249) فقال: محمد بن أبي الخصيب الأنطاكي، وذكر من مشايخه عبد الجبار بن الورد، وذكر جملة من تلاميذه، ثم قال:

(1/390)

وكان ثقة، قدم بغداد وبها كانت وفاته، قال ابن قانع: مات سنة ثمان عشرة ومائتين. ا. هـ.

[محمد بن خلف بن عبد العزيز بن عثمان]
986 - محمد بن خلف بن عبد العزيز بن عثمان
قال الدارقطني - رحمه الله - (ج 1 ص 177): حدثنا أبو سعيد محمد بن عبد الله بن إبراهيم المروزي، ثنا محمد بن خلف بن عبد العزيز بن عثمان بن جبلة.
لم نجده.

[محمد بن خلف بن محمد الخلال]
987 - محمد بن خلف بن محمد الخلال
قال الدارقطني - رحمه الله - (ج 1 ص 158): حدثنا محمد بن خلف الخلال
ترجمه الخطيب (ج 5 ص 239): محمد بن خلف بن محمد بن جيان - بالجيم - ابن الطيب بن زرعة أبو بكر الفقيه المقرئ الخلال، وذكر من شيوخه أبا بكر بن المجدر وهو محمد بن هارون بن حميد، وذكر بعض تلاميذه، ثم قال: وكان ثقة، قال ابن الفرات: توفي في ذي الحجة سنة إحدى وسبعين وثلاثمائة، وكان ثقة، وكذلك ذكر ابن أبي الفوارس إلا أنه قال: توفي يوم الأربعاء الخامس من ذي الحجة. ا. هـ.

[محمد بن داود بن أبي نصر القومسي]
988 - محمد بن داود بن أبي نصر القومسي
قال الدارقطني - رحمه الله - (ج 4 ص 234): نا محمد بن عمرو بن البختري، نا محمد بن داود بن أبي نصر.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 5 ص 253) فقال: محمد بن داود بن أبي نصر القومسي، سكن بغداد وحدث بها، وذكر من مشايخه يحيى بن بكير، وقال: روى عنه إسماعيل بن محمد الصفار وأبو جعفر وهو محمد بن عمرو البختري وغيرهما، ونقل من طريق ابن عقدة أن مطين يثني عليه، وأنه قال: كان هو وأخوه عندنا هاهنا من أصحاب الحديث ثقتين. ا. هـ بتصرف.

(1/391)

[محمد بن داود بن يزيد القنطري]
989 - محمد بن داود بن يزيد القنطري
قال الدارقطني - رحمه الله - (ج 4 ص 145): نا محمد بن مخلد، نا محمد بن داود القنطري أبو جعفر الكبير.
ترجمه السمعاني في " الأنساب " مادة القنطري، فقال: وأخوه أبو جعفر محمد بن داود بن يزيد التميمي القنطري أخو علي، وهو الأكبر. . .، ومات في رجب سنة ثمان وخمسين ومائتين. ا. هـ مختصرا.

[محمد بن رباح بن يوسف الجوزجاني]
990 - محمد بن رباح بن يوسف الجوزجاني
قال الدارقطني - رحمه الله - (ج 3 ص 311): نا أحمد بن الحسين أبو حامد الهمداني، نا أحمد بن محمد بن عمر المنكدري، نا أبو حنيفة محمد بن رباح بن يوسف الجوزجاني.
ترجمه ابن منده في " فتح الباب في الكنى والألقاب " ص (502) فقال: أبو عبد الله محمد بن رباح بن يوسف الجوزجاني، حدث عن يحيى بن يحيى، كناه محمد بن حاتم السمرقندي. ا. هـ.

[محمد بن الربيع بن بلال بن زياد]
991 - محمد بن الربيع بن بلال بن زياد
قال الدارقطني - رحمه الله - (ج 4 ص 187): نا علي بن محمد المصري، نا محمد بن الربيع بن بلال.
ترجمه الحميدي في " جذوة المقتبس " ص (98 - 99) فقال: محمد بن الربيع بن بلال بن زياد، وفي موضع آخر محمد بن الربيع بن زياد بن بلال، مولى بني عامر أندلسي يكنى أبا عبد الله، يروي عن حرملة بن يحيى وأبي مصعب الزهري، وحبيش بن سليمان مولى عبد الله بن لهيعة الحضرمي، روى عنه أبو القاسم سليمان بن أحمد الطبراني، وقال: حدثنا محمد بن الربيع بن بلال الأندلسي بمصر في المحرم سنة خمس وثمانين ومائتين. ا. هـ.

(1/392)

[محمد بن زياد بن عبيد الله الزيادي]
992 - محمد بن زياد بن عبيد الله الزيادي
قال الدارقطني - رحمه الله - (ج 3 ص 53): ثنا أبو محمد بن صاعد، نا محمد بن زياد بن الربيع الزيادي بالبصرة.
هو محمد بن زياد بن عبيد الله بن زياد بن الربيع الزيادي أبو عبد الله البصري لقبه يويؤ، مترجم في " التهذيب ".

[محمد بن زياد بن فروة البلدي]
993 - محمد بن زياد بن فروة البلدي
قال الدارقطني - رحمه الله - (ج 1 ص 149): حدثنا عبد الله بن محمد بن عبد العزيز، نا محمد بن زياد بن فروة البلدي أبو روح.
ترجمه ابن حبان في " الثقات " (ج 9 ص 84) فقال: محمد بن زياد بن فروة البلدي، يروي عن أبي شهاب، وعنه محمد بن طاهر البلدي وأهل الجزيرة. ا. هـ.

[محمد بن السري بن عثمان التمار]
994 - محمد بن السري بن عثمان التمار
قال الدارقطني - رحمه الله - (ج 4 ص 265): حدثنا محمد بن السري بن عثمان التمار.
ترجمه الخطيب - رحمه الله - (ج 5 ص 319) فقال: محمد بن السري بن عثمان أبو بكر التمار، وذكر جمعاً من شيوخه، ثم قال: روى عنه محمد بن عبد الله بن بخيت الدقاق، ومحمد بن عبيد الله بن الشخير، وفارس بن محمد الغوري، وأبو الحسن الدارقطني، ومحمد بن عمر بن زنبور الوراق، ثم ساق له حديثا قال عنه الدارقطني: لا يصح. . . ولعل هذا الشيخ دخل عليه حديث في حديث. ا. هـ المراد.

[محمد بن سعدان بن عبد الله القرشي]
995 - محمد بن سعدان بن عبد الله القرشي
قال الدارقطني - رحمه الله - (ج 1 ص 241): حدثنا الحسين بن إسماعيل، ثنا أبو حاتم الرازي، حدثنا عمر بن علي بن أبي بكر، ثنا محمد بن سعدان بن عبد الله بن حيان.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 282) فقال: محمد بن سعدان بن عبد الله بن حيان، وهو ابن جابر من بني عامر بن لؤي القرشي، وذكر من

(1/393)

شيوخه يزيد بن أبي عبيد، روى عنه معن بن عيسى، والحميدي، وإبراهيم بن المنذر، ومحمد بن الصلت أبو يعلى، وعمر بن علي الأسفذني، سمعت أبي يقول ذلك، ثم قال: سألت أبي عنه فقال: كان يسكن مكة، قلت: ما حاله؟ قال: شيخ. ا. هـ.

[محمد بن سعيد بن جدار]
996 - محمد بن سعيد بن جدار
قال الدارقطني - رحمه الله - (ج 1 ص 260): ثنا أبو طالب أحمد بن نصر بن طالب، ثنا أبو حمزة إدريس بن يونس بن يناق الفراء، ثنا محمد بن سعيد بن جدار.
ترجم الحافظ في " اللسان " فقال - رحمه الله -: محمد بن سعيد بن الخراز عن جرير بن حازم وعنه أبو حمزة إدريس بن يونس بن يناق الفراء، قال ابن قطان: مجهول، وحديثه في الصلاة في " سنن الدارقطني ". ا. هـ.

[محمد بن سعيد بن غالب العطار]
997 - محمد بن سعيد بن غالب العطار
قال الدارقطني - رحمه الله - (ج 4 ص 131): حدثنا الحسين بن إدريس القافلاني، نا أبو يحيى العطار.
هو محمد بن سعيد بن غالب أبو يحيى العطار الضرير، قال الخطيب: كان ثقة.
وقال ابن أبي حاتم: كتبت عنه مع أبي وهو صدوق.
قال ابن مخلد: مات في شوال سنة إحدى وستين ومائتين. ا. هـ ملخصا من " تاريخ بغداد " (ج 5 ص 306).

[محمد بن سكين الشقري]
998 - محمد بن سكين الشقري
قال الدارقطني - رحمه الله - (ج 1 ص 419 - 420): حدثنا محمد بن مخلد، ثنا جنيد بن حكيم، ثنا أبو السكين الطائي، حدثنا محمد بن سكين الشقري المؤذن.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 283) فقال: محمد بن سكين مولى بني سعد مؤذن بني شقرة، روى عن عبد الله بن بكير عن ... ، وذكر حديث

(1/394)

الدارقطني، سمعت أبي يقول: هو مجهول، والحديث منكر. ا. هـ.

[محمد بن سليمان بن أيوب المالكي]
999 - محمد بن سليمان بن أيوب المالكي
قال الدارقطني - رحمه الله - (ج 1 ص 178): (ح) وحدثنا محمد بن سليمان المالكي بالبصرة.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (321 - 330) ص (315) فقال: محمد بن سليمان بن أيوب أبو علي البصري المالكي شيخ الدارقطني، قال: ورحل الناس إليه، ثم قال: وكان صدوقا. ا. هـ المراد منه.

[محمد بن سليمان بن محمد النعماني]
1000 - محمد بن سليمان بن محمد النعماني
قال الدارقطني - رحمه الله - (ج 1 ص 56): نا أبو جعفر محمد بن سليمان النعماني.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 5 ص 302) فقال: محمد بن سليمان بن محمد بن سليمان بن عمرو بن الحصين أبو جعفر الباهلي النعماني، وذكر بعض شيوخه، وذكر من الرواة عنه الدارقطني، قال الدارقطني: كان من الثقات، قال ابن قانع: مات بالنعمانية في ذي الحجة سنة اثنتين وعشرين وثلاثمائة، وذكر غيره أن وفاته كانت لثلاث بقين من ذي الحجة. ا. هـ المراد منه.
* محمد بن سنجر
هو محمد بن عبد الله بن سنجر الجرجاني، سيأتي (1016).

[محمد بن سهل بن الفضيل الكاتب]
1001 - محمد بن سهل بن الفضيل الكاتب
قال الدارقطني - رحمه الله - (ج 1 ص 54): حدثنا محمد بن سهل بن الفضل الكاتب.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 5 ص 316) فقال: محمد بن سهل بن الفضيل أبو عبد الله الكاتب، وذكر بعض شيوخه، وذكر من تلاميذه الدارقطني، ثم

(1/395)

قال: وكان ثقة، قال ابن قانع: مات في صفر سنة خمس وعشرين وثلاثمائة، وذكر غيره أنه توفي يوم الأربعاء لثلاثة عشرة ليلة خلت من صفر. ا. هـ.

[محمد بن شاذان بن يزيد الجوهري]
1002 - محمد بن شاذان بن يزيد الجوهري
قال الدارقطني - رحمه الله - (ج 1 ص 142): حدثني الحسين بن إسماعيل، نا أبو بكر الجوهري، وفي السند الذي بعده قال: حدثنا أبو بكر الشافعي، ثنا محمد بن شاذان.
ترجمه الخطيب في " تاريخه " (ج 5 ص 353) فقال: محمد بن شاذان بن يزيد أبو بكر الجوهري، وذكر من مشايخه معلى بن منصور، ومن تلاميذه الحسين بن إسماعيل المحاملي، وذكره الدارقطني فقال: ثقة صدوق، وقال أحمد بن كامل: كان ثقة في الحديث مأمونا، قال الخطبي: مات يوم السبت لخمس بقين من جمادى الأولى سنة ست وثمانين - يعني ومائتين - وقال ابن المنادي: مات ليلة السبت ودفن يوم السبت لأربع خلون من جمادى الأولى. . . وكان عنده كتاب المعلى بن منصور، وله حين توفي ثلاث وتسعين سنة. ا. هـ بتصرف.

[محمد بن شرحبيل الصنعاني]
1003 - محمد بن شرحبيل الصنعاني
قال الدارقطني - رحمه الله - (ج 2 ص 145): حدثنا إبراهيم بن محمد بن يحيى، ثنا مكي بن عبدان، ثنا أبو الأزهر، ثنا محمد بن شرحبيل الصنعاني.
ترجمه الذهبي في " الميزان " فقال: محمد بن شرحبيل الصنعاني، عن ابن جريج، ضعفه الدارقطني. ا. هـ.

[محمد بن شرحبيل الهمداني]
1004 - محمد بن شرحبيل الهمداني
قال الدارقطني - رحمه الله - (ج 3 ص 312): نا أحمد بن محمد بن زياد، نا محمد بن الفضل بن جابر، نا صالح بن مالك، نا سوار بن مصعب، نا محمد بن شرحبيل الهمداني.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 285) فقال: محمد بن شرحبيل

(1/396)

روى عن المغيرة بن شعبة، روى عنه سوار بن الأشعث، سمعت أبي يقول: هو متروك الحديث، يروي أحاديث بواطيل مناكير. ا. هـ.
تنبيه: سوار بن مصعب تلميذ محمد بن شرحبيل مترجم في " اللسان " أيضا، وهو مترجم في " رجال الحاكم " (832).
وابن أبي حاتم في هذه الترجمة التي بين أيدينا يقول: روى عنه سوار بن الأشعث، ولم أر سوار بن الأشعث، وعندنا في الدارقطني: سوار بن مصعب فالله أعلم.

[محمد بن شوكر بن رافع بن شداد]
1005 - محمد بن شوكر بن رافع بن شداد
قال الدارقطني - رحمه الله - (ج 1 ص 31): حدثنا محمد بن أحمد بن صالح الأزدي، حدثنا محمد بن شوكر.
ترجمه الخطيب في " تاريخه " (ج 5 ص 352) فقال: محمد بن شوكر بن رافع بن شداد أبو جعفر طوسي الأصل، وذكر من مشايخه يعقوب بن إبراهيم بن سعد، ثم قال: وكان ثقة. ا. هـ.

[محمد بن صالح بن سهيل]
1006 - محمد بن صالح بن سهيل
قال الدارقطني - رحمه الله - (ج 3 ص 311): نا أحمد بن الحسين أبو حامد الهمداني، نا أحمد بن محمد بن عمر المنكدري، نا أبو حنيفة محمد بن رباح بن يوسف الجوزجاني ومحمد بن صالح بن سهيل.
لم نجده.

[محمد بن الصباح السمان]
1007 - محمد بن الصباح السمان
قال الدارقطني - رحمه الله - (ج 1 ص 128): حدثنا عبد الباقي بن قانع، أخبرنا عبد الله بن محمد بن صالح السمرقندي، أخبرنا محمد بن الصباح السمان البصري.
ترجمه الذهبي في " الميزان " فقال: محمد بن صباح السمان بصري، عن أزهر السمان، لا يعرف وخبره منكر. ا. هـ.

(1/397)

[محمد بن صبيح البغدادي]
1008 - محمد بن صبيح البغدادي
قال الدارقطني - رحمه الله - (ج 2 ص 191): حدثنا محمد بن مخلد، ثنا الحسن بن علي بن شبيب، ثنا عبد الله بن عبد الصمد بن أبي خداش، ثنا أبو عبد الله محمد بن صبيح.
ترجمه الخطيب في " تاريخ بغداد " (ج 5 ص 374) فقال: محمد بن صبيح أبو عبد الله البغدادي، قدم أصبهان وحدث عن مجاشع بن عمرو، روى عنه محمد بن النضر الزبيري، قال ذلك أبو عبد الله محمد بن إسحاق بن منده الأصبهاني في " الأسماء والكنى ". ا. هـ.
ونقل ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 290) عن أبيه، قوله: إنه مجهول.

[محمد بن ضمرة بن سعيد المازني]
1009 - محمد بن ضمرة بن سعيد المازني
قال الدارقطني - رحمه الله - (ج 3 ص 284): نا محمد بن عمرو، نا أحمد بن الخليل، نا الواقدي، نا محمد بن ضمرة بن سعيد المازني.
لم نجده.

[محمد بن عباد بن زياد الرازي]
1010 - محمد بن عباد بن زياد الرازي
قال الدارقطني - رحمه الله - (ج 1 ص 333): حدثنا محمد بن مخلد، ثنا الفضل بن العباس الرازي، حدثنا محمد بن عباد الرازي.
وقال عقب الحديث: أبو يحيى التيمي ومحمد بن عبادة ضعيفان.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 14) فقال: محمد بن عباد بن زياد المزني الخزاز المكي أبو جعفر نزيل الري في دار أبي الأقوال، ونقل أن أباه روى عنه وقال فيه: صدوق. ا. هـ.

[محمد بن العباس بن بسام الرازي]
1011 - محمد بن العباس بن بسام الرازي
قال الدارقطني - رحمه الله - (ج 3 ص 262): نا عبد الصمد بن علي، نا محمد بن العباس بن بسام الرازي.

(1/398)

ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 48) فقال: محمد بن العباس بن بسام مولى بني هاشم، روى عن أبي عمار الحسين بن حريث ومحمود بن غيلان كتبت عنه وهو صدوق. ا. هـ المراد.

[محمد بن العباس بن معاوية السكوني]
1012 - محمد بن العباس بن معاوية السكوني
قال الدارقطني - رحمه الله - (ج 3 ص 46): ثنا محمد بن إسماعيل الفارسي، نا محمد بن العباس بن معاوية السكوني.
لم نجده.

[محمد بن العباس بن نجيح أبو بكر البزاز]
1013 - محمد بن العباس بن نجيح أبو بكر البزاز
قال الدارقطني - رحمه الله - (ج 3 ص 89): ثنا عثمان بن أحمد الدقاق ومحمد بن العباس بن نجيح.
ترجمه الخطيب في " التاريخ " (ج 3 ص 118) فقال: محمد بن العباس بن نجيح أبو بكر البزاز وذكر بعض شيوخه، ثم قال: حدثنا عنه أبو الحسن بن رزقويه، وذكر لنا أنه كان حافظا، قال طلحة بن محمد: وكان ثقة، وقال عن نفسه: إنه ولد في رجب سنة ثلاث وستين ومائتين، وقال الحسن بن أبي بكر: مات يوم السبت لثلاث بقين من جمادى الآخرة سنة خمس وأربعين وثلاثمائة. ا. هـ المراد.

[محمد بن عبد الله بن إبراهيم المروزي]
1014 - محمد بن عبد الله بن إبراهيم المروزي
قال الدارقطني - رحمه الله - (ج 1 ص 177): حدثنا أبو سعيد محمد بن عبد الله بن إبراهيم المروزي.
ترجمه الخطيب في " تاريخه " (ج 5 ص 459) فقال: محمد بن عبد الله بن إبراهيم بن محمد بن أحمد بن غالب بن مشكان أبو سعيد المروزي، قدم بغداد وحدث بها، وذكر جمعاً من مشايخه، وذكر من الرواة عنه أبا الحسن الدارقطني، ثم قال: وكان ثقة. ا. هـ المراد.

(1/399)

[محمد بن عبد الله بن جعفر الزهيري]
1015 - محمد بن عبد الله بن جعفر الزهيري
قال الدارقطني - رحمه الله - (ج 1 ص 74): ثنا محمد بن مخلد، نا أبو بكر محمد بن عبد الله الزهيري.
ترجمه الخطيب (ج 5 ص 428) فقال: محمد بن عبد الله بن جعفر أبو بكر الزهيري، جار أحمد بن حنبل كان أحد الصالحين، وذكر جمعاً من تلاميذه، وذكر ممن روى عنه محمد بن مخلد الدوري، قال الدارقطني: بغدادي ثقة، قال ابن قانع: مات في شوال سنة خمس وستين ومائتين، وكذا قال ابن مخلد وزاد: يوم الثلاثاء لأربع عشرة بقين من شوال بلغني أنه كان قائما يصلي فخر ميتا. ا. هـ.

[محمد بن عبد الله بن سنجر الجرجاني]
1016 - محمد بن عبد الله بن سنجر الجرجاني
قال الدارقطني - رحمه الله - (ج 2 ص 186): حدثنا علي بن أحمد بن الأزرق المعدل بمصر، ثنا إبراهيم بن محمد بن الضحاك، ثنا محمد بن سنجر.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (251 - 260) ص (296) فقال: محمد بن عبد الله بن سنجر أبو عبد الله الجرجاني الحافظ صاحب " المسند " طوف البلاد، وسمع محمد بن يوسف الفريابي وأبا المغيرة ويزيد بن هارون وغيرهم، وعنه محمد بن المسيب الأرغياني، وأحمد بن عمرو الألبيري الحافظ وغيرهم، وثقه ابن أبي حاتم وغيره، وكان قد سكن مصر، فتوفي في ربيع الأول سنة ثمان وخمسين - يعني ومائتين - بقرية قطابة كان قد سكنها في آخر عمره. ا. هـ.

[محمد بن عبد الله بن أبي طلحة]
1017 - محمد بن عبد الله بن أبي طلحة
قال الدارقطني - رحمه الله - (ج 3 ص 249): نا أبو عبيد القاسم بن إسماعيل، نا القاسم بن هاشم السمسار، نا عتبة بن السكن، نا الأوزاعي، أخبرني محمد بن عبد الله بن

(1/400)

أبي طلحة.
لم نجده.

[محمد بن عبد الله بن عبد الرحمن الأسدي]
1018 - محمد بن عبد الله بن عبد الرحمن الأسدي
قال الدارقطني - رحمه الله - (ج 3 ص 30): حدثنا أبو بكر الشافعي، نا محمد بن عبد الله بن عبد الرحمن الأسدي.
ترجمه ابن منظور في مختصره لـ " تاريخ دمشق " لابن عساكر (ج 22 ص 289) فقال: محمد بن عبد الله بن عبد الرحمن بن عبيد الله أبو بكر الأسدي الحلبي المعروف بالأسير أخو الإمام، قدم دمشق وحدث بها عن جده. . . إلخ الترجمة.

[محمد بن عبد الله بن عبد الرحمن الزعفراني]
1019 - محمد بن عبد الله بن عبد الرحمن الزعفراني
قال الدارقطني - رحمه الله - (ج 4 ص 220): نا محمد بن عبد الله بن عبد الرحمن بن بليل الزعفراني.
ترجمه الخطيب - رحمه الله - (ج 5 ص 446) فقال: محمد بن عبد الله بن عبد الرحمن بن زياد بن يزيد بن هارون أبو عبد الله الزعفراني المعروف بابن بليل، وهو أخو القاسم بن عبد الله سكن همذان وقدم بغداد غير مرة، وذكر من الرواة عنه الدارقطني، قال صالح بن أحمد الحافظ في كتاب " طبقات أهل همذان ": الرجل الصالح، وذكر جمعا من شيوخه منهم أبا حاتم الرازي، وقال: سمعت منه مع أبي وكتبنا عنه الكثير وهو ثقة صدوق ورع، وتوفي سنة ثلاث وعشرين وثلاثمائة. ا. هـ المراد.

[محمد بن عبد الله بن عبيد الله بن عمير]
1020 - محمد بن عبد الله بن عبيد الله بن عمير
قال الدارقطني - رحمه الله - (ج 1 ص 317): أخبرنا أبو محمد بن صاعد قراءة عليه أن محمد بن أبي موسى النهرتيري حدثهم، ثنا أيوب بن محمد الوزان، ثنا فيض بن

(1/401)

إسحاق الرقي، ثنا محمد بن عبد الله بن عبيد الله بن عمير.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 300) فقال: محمد بن عبد الله بن عبيد بن عمير الليثي، روى عن عطاء، قال يحيى بن معين: ليس حديثه بشيء، وقال أبو حاتم: ليس بذاك الثقة، ضعيف الحديث، وقال أبو زرعة: لين الحديث، وقال مرة: ليس بقوي. ا. هـ بتصرف.

[محمد بن عبد الله بن عمران البياضي]
1021 - محمد بن عبد الله بن عمران البياضي
قال الدارقطني - رحمه الله - (ج 4 ص 158): نا حمزة بن القاسم الإمام، نا محمد بن الخليل، نا محمد بن عبد الله بن عمران.
جاء في ترجمة تلميذه من " تهذيب الكمال ": روى عن محمد بن عبد الله بن عمران البياضي، وكذلك في ترجمة شيخه يحيى بن طلحة، وزاد رمز (م) ولعل هذا الرمز خطأ فإننا لم نظفر بهذا الرجل لا في " تهذيب التهذيب " ولا في غيره، فالله أعلم.

[محمد بن عبد الله بن غيلان الخزاز]
1022 - محمد بن عبد الله بن غيلان الخزاز
قال الدارقطني - رحمه الله - (ج 1 ص 123): حدثنا محمد بن عبد الله بن غيلان.
ترجمه الخطيب في " تاريخ بغداد " (ج 5 ص 445) فقال: محمد بن عبد الله بن غيلان أبو بكر الخزاز يعرف بالسوسي، وذكر من مشايخه الحسن بن الجنيد، وعنه الدارقطني، قال الدارقطني: كان من ثقات المسلمين، قال طلحة وابن قانع: مات في سنة اثنتين وعشرين وثلاثمائة، زاد ابن قانع: في رجب. ا. هـ بتصرف.

[محمد بن عبد الله بن القاسم الصنعاني]
1023 - محمد بن عبد الله بن القاسم الصنعاني
قال الدارقطني - رحمه الله - (ج 4 ص 20): (ح) ونا عثمان بن أحمد الدقاق، نا يحيى بن عبد الباقي الأذني، نا محمد بن عبد الله بن القاسم الصنعاني.

(1/402)

قال الدارقطني عقب الحديث وكفى به: رواته مجهولون وضعفاء إلا شيخنا وابن عبد الباقي.

[محمد بن عبد الله بن محمد بن صالح الأبهري]
1024 - محمد بن عبد الله بن محمد بن صالح الأبهري
قال الدارقطني - رحمه الله - (ج 1 ص 117): وحدثنا محمد بن عبد الله بن صالح الأبهري.
ترجمه الخطيب في " التاريخ " (ج 5 ص 462) فقال: محمد بن عبد الله بن محمد بن صالح أبو بكر الفقيه المالكي الأبهري، سكن بغداد، وذكر جمعا من مشايخه وتلاميذه، وقال: وله تصانيف في شرح مذهب مالك بن أنس والاحتجاج والرد على من خالفه، وكان إمام أصحابه في وقته، وذكره محمد بن أبي الفوارس فقال: كان ثقة أمينا مستورا، وانتهت إليه الرياسة في مذهب مالك، قال الوراق والعتيقي: مات في يوم السبت لسبع خلون من شوال سنة خمس وسبعين وثلاثمائة. ا. هـ باختصار.

[محمد بن عبد الله بن أبي مريم المديني]
1025 - محمد بن عبد الله بن أبي مريم المديني
قال الدارقطني - رحمه الله - (ج 1 ص 91 - 92): حدثنا الحسين بن إسماعيل، أخبرنا محمد بن عبد الله المخرمي، أخبرنا صفوان بن عيسى، عن محمد بن عبد الله بن أبي مريم.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 7 ص 306) فقال: محمد بن عبد الله بن أبي مريم مولى لخزاعة، عن سعيد بن المسيب وأبي سلمة، وذكر آخرين، قال: سمعت أبي يقول ذلك، قال يحيى القطان: لم يكن به بأس، ثم قال: سألت أبي عنه، فقال: شيخ مديني صالح الحديث. ا. هـ بتصرف.

[محمد بن عبد الله بن المستورد]
1026 - محمد بن عبد الله بن المستورد
قال الدارقطني - رحمه الله - (ج 1 ص 31): حدثنا محمد بن مخلد، نا أبو سيار محمد بن عبد الله بن المستورد.

(1/403)

ترجمه الخطيب (ج 5 ص 427) فقال: محمد بن عبد الله بن المستورد أبو بكر يعرف بأبي سيار الحافظ، وذكر جمعاً من شيوخه، وذكر من تلاميذه ابن مخلد، قال محمد بن إسحاق السراج: ثقة مأمون، قال إبراهيم بن أرومة لما قدم أصبهان: ما قدم عليكم مثل أبي سيار، وقال ابن مخلد: مات سنة اثنتين وستين، وزاد غيره: في شوال. ا. هـ المراد.

[محمد بن عبد الله بن منصور البطيخي]
1027 - محمد بن عبد الله بن منصور البطيخي
قال الدارقطني - رحمه الله - (ج 1 ص 36): حدثنا القاضي الحسين بن إسماعيل، نا محمد بن عبد الله بن منصور الفقيه أبو إسماعيل البطيخي.
ترجمه الخطيب - رحمه الله - (ج 5 ص 431) فقال: محمد بن عبد الله بن منصور أبو إسماعيل الشيباني العسكري الفقيه صاحب الرأي، يعرف بالبطيخي، وذكر من مشايخه سليمان بن عبد الرحمن الدمشقي، وذكر من تلاميذه القاضي أبا عبد الله المحاملي، قال الدارقطني: ثقة، قال ابن قانع: مات في سنة ثلاث وثمانين ومائتين. ا. هـ بتصرف.

[محمد بن عبد الله بن نوفل]
1028 - محمد بن عبد الله بن نوفل
قال الدارقطني - رحمه الله - (ج 1 ص 317): حدثنا أبو سعيد الإصطخري الحسن بن أحمد من كتابه، حدثنا محمد بن عبد الله بن نوفل.
وقال الدارقطني عقب الحديث: رواته كلهم ثقات.

[محمد بن عبد الله بن يزيد الأعسم]
1029 - محمد بن عبد الله بن يزيد الأعسم
قال الدارقطني - رحمه الله - (ج 2 ص 182): حدثنا المحاملي، ثنا محمد بن عبد الله بن يزيد مولى بني هاشم.
ترجمه الخطيب في " التاريخ " (ج 5 ص 427) فقال: محمد بن عبد الله بن يزيد بن حيان أبو عبد الله الأعسم مولى بني هاشم، ويعرف بالمنتوف، وذكر من مشايخه

(1/404)

عبد العزيز بن أبان، ومن الرواة عنه القاضي المحاملي، ثم قال: وكان ثقة، قال ابن مخلد: مات سنة أربع وستين ومائتين في المحرم. ا. هـ بتصرف.
* محمد بن عبد الله بن يزيد المشرق
قال الدارقطني - رحمه الله - (ج 4 ص 264): ونا محمد بن عبد الله بن أبي الثلج، نا محمد بن عبد الله بن يزيد المشرق.
هو محمد بن عبد الله بن يزيد بن حيان الأعسم المنتوف، المتقدم.
ففي ترجمته أنه يروي عن عبد العزيز بن أبان، أما المشرق فهي تصحيف، والله أعلم.

[محمد بن عبد الله البصري]
1030 - محمد بن عبد الله البصري
قال الدارقطني - رحمه الله - (ج 2 ص 56): حدثنا محمد بن إسماعيل الفارسي، ثنا أبو عمر محمد بن عبد الله البصري بحلب.
لم نجده.

[محمد بن عبد الله الكناني]
1031 - محمد بن عبد الله الكناني
قال الدارقطني - رحمه الله - (ج 4 ص 213): نا أحمد بن محمد بن أبي الرجال، نا أبو أمية محمد بن إبراهيم، نا يعقوب بن محمد الزهري، نا إسحاق بن جعفر بن محمد، حدثني محمد بن عبد الله الكناني.
ترجمه ابن حجر في " اللسان " فقال: محمد بن عبد الله الكناني عن عطاء وغيره، قال البخاري: لا يتابع على حديثه، وقال أبو حاتم: مجهول. انتهى.
وفي " الثقات " لابن حبان يروي عن عطاء وعمرو بن دينار، روى عنه يعقوب بن محمد الزهري، عن إسحاق بن جعفر عنه. ا. هـ.

(1/405)

[محمد بن عبد الحكم بن يزيد الرملي]
1032 - محمد بن عبد الحكم بن يزيد الرملي
قال الدارقطني - رحمه الله - (ج 3 ص 143): نا الحسين بن الحسين بن الصابوني الأنطاكي قاضي الثغور، نا محمد بن عبد الحكم الرملي.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (261 - 280) ص (450) فقال: محمد بن عبد الحكم بن يزيد القطري، قيده الأمير، سمع: سعيد بن أبي مريم وآدم بن أبي إياس وجماعة، وعنه: عثمان بن محمد السمرقندي، وخيثمة الأطرابلسي، وابن الأعرابي، ومحمد بن يوسف الهروي، وقد روى عن قالون قراءته وتفرد عنه بلفظة لا تعرف في قراءته، وكان من أهل الرملة. ا. هـ.

[محمد بن عبد الرحمن بن سهم الأنطاكي]
1033 - محمد بن عبد الرحمن بن سهم الأنطاكي
قال الدارقطني - رحمه الله - (ج 3 ص 91): نا علي بن محمد المصري، نا أحمد بن محمد بن أبي موسى، نا محمد بن عبد الرحمن بن سهم.
ترجمه الخطيب في " تاريخه " (ج 2 ص 310) فقال: محمد بن عبد الرحمن بن سهم الأنطاكي، قدم بغداد، وذكر ممن حدث عنهم بها بقية بن الوليد، وذكر جمعا من تلاميذه، ثم قال: وكان ثقة. ا. هـ المراد.

[محمد بن عبد الرحمن بن غزوان]
1034 - محمد بن عبد الرحمن بن غزوان
قال الدارقطني - رحمه الله - (ج 1 ص 380): حدثنا محمد بن إبراهيم بن نيروز الأنماطي، حدثنا محمد بن عبد الرحمن بن غزوان أبو عبد الله.
ترجمه الخطيب في " تاريخ بغداد " (ج 2 ص 311) فقال: محمد بن أبي نوح عبد الرحمن بن غزوان، مولى خزاعة المعروف والده بقراد، يكنى أبا عبد الله، حدث

(1/406)

عن مالك بن أنس وغيره أحاديث منكرة، وذكر جمعا من تلاميذه، وساق له حديثا، ثم نقل عن أبي الحسن الدارقطني أنه قال: تفرد به ابن غزوان وكان كذابا، وعنه أنه قال: متروك. ا. هـ.

[محمد بن عبد الرحمن بن محمد الضبي]
1035 - محمد بن عبد الرحمن بن محمد الضبي
قال الدارقطني - رحمه الله - (ج 2 ص 150): حدثنا إسماعيل بن علي الخطبي، ثنا أبو قبيصة محمد بن عبد الرحمن.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 2 ص 314) فقال: محمد بن عبد الرحمن بن محمد بن عمار بن القعقاع بن شبرمة الضبي، ويكنى أبا قبيصة، وذكر جمعا من شيوخه، وذكر من الرواة عنه إسماعيل بن علي الخطبي، ثم قال: ثقة، وذكره الدارقطني فقال: لا بأس به، قال الخطبي: كان من أدرس من رأيناه للقرآن، وكان من أهل الصدق، توفي سنة اثنتين وثمانين ومائتين لاثنتي عشرة ليلة بقين من ربيع الأول. ا. هـ بتصرف.

[محمد بن عبد الرحمن بن معاوية الكندي]
1036 - محمد بن عبد الرحمن بن معاوية الكندي
قال الدارقطني - رحمه الله - (ج 2 ص 273): ثنا محمد بن أحمد بن عمرو بن عبد الخالق، نا أحمد بن محمد بن رشدين، حدثني عبد الواحد بن محمد بن عبد العزيز بن محمد بن عبد الرحمن بن معاوية بن حديج الكندي، عن أبيه محمد، عن جده عبد العزيز بن محمد، عن أبيه محمد بن عبد الرحمن.
لم نجده.

(1/407)

[محمد بن عبد الرحمن بن مهران التمار]
1037 - محمد بن عبد الرحمن بن مهران التمار
قال الدارقطني - رحمه الله - (ج 2 ص 89): حدثنا أبو أحمد عبد الواحد بن محمد بن المهتدي بالله، ثنا محمد بن عبد الرحمن بن مهرق التمار.
ترجمه الخطيب في " التاريخ " (ج 2 ص 313) فقال: محمد بن عبد الرحمن بن مهران أبو العباس، وذكر من شيوخه عبد الله بن رجاء وذكر من تلاميذه عبد الواحد بن المهتدي بالله، ثم قال: وكان ثقة، وذكر ابن مخلد في " تاريخه " الذي قرأته بخطه: أن ابن مهران مات في جمادى الآخرة سنة سبعين ومائتين. ا. هـ مختصرا.

[محمد بن عبد الرحمن بن يونس السراج]
1038 - محمد بن عبد الرحمن بن يونس السراج
قال الدارقطني - رحمه الله - (ج 3 ص 118): ونا محمد بن الحسين بن حاتم الطويل، نا محمد بن عبد الرحمن بن يونس السراج.
ترجمه الخطيب في " التاريخ " (ج 2 ص 314) فقال: محمد بن عبد الرحمن بن يونس أبو العباس السراج الرقي، قدم بغداد، وذكر ممن حدث بها عنهم محمد بن إسماعيل بن عياش الحمصي، وذكر جمعا ممن روى عنه، ثم قال: وما علمت من حاله إلا خيرا، قال أبو علي محمد بن سعيد الحراني: ولد سنة مائتين ومات سنة ثمان وسبعين ومائتين. ا. هـ المراد.

[محمد بن عبد الرحمن أبو جابر البياضي]
1039 - محمد بن عبد الرحمن أبو جابر البياضي
قال الدارقطني - رحمه الله - (ج 1 ص 364): حدثنا يعقوب بن إبراهيم البزاز، حدثنا أحمد بن يحيى بن عطاء الجلاب، ثنا أبو معاوية، ثنا ابن أبي ذئب، عن أبي جابر البياضي.
ترجمه الذهبي في " الميزان " فقال: محمد بن عبد الرحمن أبو جابر البياضي المدني، قال الشافعي: بيض الله تعالى عينيه، وقال أحمد: منكر الحديث جداً، وعن مالك قال:

(1/408)

كنا نتهمه بالكذب، قال يحيى بن معين: ليس بثقة، وقال النسائي وغيره: متروك الحديث. ا. هـ المراد.

[محمد بن عبد الرحمن الصيرفي]
1040 - محمد بن عبد الرحمن الصيرفي
قال الدارقطني - رحمه الله - (ج 2 ص 248): حدثنا الحسين بن إسماعيل، نا محمد بن عبد الرحمن الصيرفي.
ترجمه الخطيب في " تاريخه " (ج 2 ص 312) فقال: محمد بن عبد الرحمن أبو جعفر الصيرفي، كان ممن يوصف بالعقل والدين والعلم، وذكر من مشايخه يزيد بن هارون، وذكر من الرواة عنه القاضي المحاملي، ذكره أبو الحسن أحمد بن جعفر في أهل العلم، وقال: كان من العقلاء وكان من الديانة على مكانة، وقال الدارقطني: ثقة، قال ابن المنادي: مات ليلة السبت لسبع خلون من ربيع الآخر سنة خمس وستين ومائتين، وكان من عقلاء الرجال وساداتهم، قال الخطيب: قلت: وكان فيما بلغني يذكر أنه ولد سنة خمس وسبعين ومائة. ا. هـ بتصرف.

[محمد بن أبي عبد الرحمن المقري]
1041 - محمد بن أبي عبد الرحمن المقري
قال الدارقطني - رحمه الله - (ج 4 ص 240): نا أبو محمد بن صاعد، نا عبد الجبار بن العلاء وأبو عبيد الله المخزومي، ومحمد بن أبي عبد الرحمن المقري.
هو محمد بن عبد الله بن يزيد المقرئ، مترجم في " التقريب ".

[محمد بن عبد الرحيم بن موسى الصدفي]
1042 - محمد بن عبد الرحيم بن موسى الصدفي
قال الدارقطني - رحمه الله - (ج 4 ص 68): نا عبيد الله بن عبد الصمد بن المهتدي بالله، نا محمد بن عبد الرحيم بن موسى الصدفي بمصر.
لعله محمد بن عبد الرحيم بن ثمير المصري، ترجمه الدارقطني في " المؤتلف والمختلف " (ج 4 ص 2253) فقال: محمد بن عبد الرحيم بن ثمير المصري، عن سعيد بن عفير وغيره.

(1/409)

وفي " الأنساب " ترجمه السمعاني في مادة " الثميري "، قال: هذه النسبة إلى الجد وهو جد محمد بن عبد الرحيم بن ثمير المصري النميري من أهل مصر يروي عن سعيد بن عفير، روى عنه الطبراني.
وفي " توضيح المشتبه " (ج 9 ص 122) قال: محمد بن عبد الرحيم بن ثمير شيخ لابن خروف المصري، قال ابن ناصر الدين: قلت: حدث عن سعيد بن عفير، وذكره أبو القاسم يحيى بن علي الحضرمي في كتابه لكنه قال: محمد بن عبد الرحمن بن ثمير. ا. هـ المراد والله أعلم.

[محمد بن عبد العزيز بن محمد بن عبد الرحمن]
1043 - محمد بن عبد العزيز بن محمد بن عبد الرحمن
قال الدارقطني - رحمه الله - (ج 2 ص 273): ثنا محمد بن أحمد بن عمرو بن عبد الخالق، نا أحمد بن محمد بن رشدين، حدثني عبد الواحد بن محمد بن عبد العزيز بن محمد بن عبد الرحمن بن معاوية بن حديج الكندي، عن أبيه محمد.
لم نجده.

[محمد بن عبد الملك الأنصاري]
1044 - محمد بن عبد الملك الأنصاري
قال الدارقطني - رحمه الله - (ج 3 ص 118): ونا محمد بن الحسين بن حاتم الطويل، نا محمد بن عبد الرحمن بن يونس السراج، نا محمد بن إسماعيل بن عياش، نا أبي، نا محمد بن عبد الملك الأنصاري.
ترجمه الذهبي في " الميزان " فقال: محمد بن عبد الملك الأنصاري أبو عبد الله المدني، يقال: إنه من ولد أبي أيوب الأنصاري، روى عن عطاء وابن المنكدر ونافع، وقال عبد الله بن أحمد: سألت أبي عن شيخ يقال له محمد بن عبد الملك يروي عن عطاء، فقال: إني قد رأيت هذا، وكان أعمى يضع الحديث ويكذب، وقال البخاري:

(1/410)

منكر الحديث، وقال النسائي: متروك، ثم قال: وقد ساق له ابن عدي جملة أحاديث واهية وبعضها أنكر من بعض، وكأنه نزل حمص. ا. هـ.
وقال أبو حاتم كما في " الجرح والتعديل " (ج 8 ص 4): ذاهب الحديث جدا كذاب، كان يضع الحديث، وقال أبو زرعة: ضعيف الحديث. ا. هـ.
* محمد بن عبد الملك الزهيري
صوابه: محمد بن عبد الله بن جعفر الزهيري، تقدم (1015).

[محمد بن عبد الواحد بن مسلم الصيرفي]
1045 - محمد بن عبد الواحد بن مسلم الصيرفي
قال الدارقطني - رحمه الله - (ج 1 ص 216): حدثنا محمد بن مخلد، ثنا محمد بن عبد الواحد بن مسلم الصيرفي.
ترجمه الخطيب - رحمه الله - (ج 2 ص 355) فقال: محمد بن عبد الواحد بن زياد بن مسلم الصيرفي، وذكر من شيوخه علي بن عاصم، وقال: روى عنه محمد بن مخلد الدوري. ا. هـ، ولم يذكر فيه جرحا ولا تعديلا.

[محمد بن عبدة بن عبد الله المصيصي]
1046 - محمد بن عبدة بن عبد الله المصيصي
قال الدارقطني - رحمه الله - (ج 3 ص 87): نا محمد بن إسماعيل الفارسي، نا محمد بن عبدة بن عبد الله المصيصي بكفريتا.
لعله الذي ترجم له الذهبي في " تاريخ الإسلام " وفيات (281 - 290) ص (274) فقال: محمد بن عبدة أبو بكر المصيصي، حدث عن محمد بن كثير بن مروان الفهري، وأحمد بن يونس اليربوعي وأبي توبة الربيع بن نافع وجماعة.
وعنه الطبراني وأبو أحمد بن عدي وجماعة.
قال ابن عدي: أملى في سنة ثمان وثمانين ومائتين. ا. هـ.

(1/411)

[محمد بن عبدوس الحراني]
1047 - محمد بن عبدوس الحراني
قال الدارقطني - رحمه الله - (ج 1 ص 311): وحدثنا أحمد بن محمد بن أبي الرجال، ثنا محمد بن عبدوس الحراني.
لم نجده.

[محمد بن عبيد الله بن سعد الزهري]
1048 - محمد بن عبيد الله بن سعد الزهري
قال الدارقطني - رحمه الله - (ج 4 ص 166): نا الحسين بن إسماعيل، نا محمد بن عبيد الله الزهري.
ترجمه الخطيب البغدادي في " تاريخه " (ج 2 ص 330) فقال: محمد بن عبيد الله بن سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف أبو عبد الله الزهري، سمع يحيى بن معين والفضل بن سهل الأعرج، روى أبو الفضل عبيد الله بن عبد الرحمن الزهري، وهو ابن ابنه عن وجوده في كتابه. ا. هـ.

[محمد بن عبيد الله بن طاهر العلوي]
1049 - محمد بن عبيد الله بن طاهر العلوي
قال الدارقطني - رحمه الله - (ج 1 ص 308): (ح) وحدثني أبو جعفر محمد بن عبيد الله بن طاهر بن يحيى بن الحسين العلوي المعروف بمسلم بمصر من كتاب جده.
ترجمه ابن ماكولا في " الإكمال " (ج 7 ص 188) فقال: ومسلم بن عبيد الله بن طاهر بن يحيى بن الحسين العلوي الحسيني أبو جعفر واسمه محمد، سكن مصر، قال الدارقطني: وكان نبيلا عالما حافظا، حدث عن أبي جعفر الديبلي وأبي بشر الدولابي والخضر بن داود بكتاب " النسب " عن الزبير بن بكار وجده طاهر بن يحيى. ا. هـ.

(1/412)

[محمد بن عبيد الله بن العلاء الكاتب]
1050 - محمد بن عبيد الله بن العلاء الكاتب
قال الدارقطني - رحمه الله - (ج 3 ص 25): محمد بن عبيد بن العلاء الكاتب.
ترجمه الخطيب في " تاريخ بغداد " (ج 2 ص 331) فقال: محمد بن عبيد الله بن محمد بن العلاء أبو جعفر الكاتب، وذكر من شيوخه علي بن حرب الطائي، ومن تلاميذه الدارقطني، قال الدارقطني: ثقة مأمون، قال ابن الثلاج: توفي سنة تسع وعشرين وثلاثمائة في جمادى الأولى. ا. هـ بتصرف.

[محمد بن عثمان بن ثابت الصيدلاني]
1051 - محمد بن عثمان بن ثابت الصيدلاني
قال الدارقطني - رحمه الله - (ج 1 ص 316): حدثنا محمد بن عثمان بن ثابت الصيدلاني.
ترجمه الخطيب في " تاريخه " (ج 3 ص 48) فقال: محمد بن عثمان بن ثابت بن إسماعيل بن أبان أبو بكر الصيدلاني، وذكر من شيوخه عبيد بن شريك، وذكر بعض تلاميذه، ثم قال: وكان ثقة، قال ابن حسنون وأبو الحسين بن الفضل: توفي سنة أربع وأربعين وثلاثمائة، زاد ابن الفضل: يوم الاثنين لخمس بقين من جمادى الآخرة. ا. هـ المراد.
* محمد بن عثمان بن جعفر الأحول
قال الدارقطني - رحمه الله - (ج 1 ص 60): ثنا الحسين بن إسماعيل ومحمد بن عثمان بن جعفر الأحول.
وفي (ج 1 ص 291): عثمان بن محمد بن جعفر.
وفي (ج 1 ص 299): عثمان بن جعفر بن محمد الأحول.
والظاهر أن الأول انقلب، والصحيح هو الأخير: عثمان بن جعفر بن محمد

(1/413)

الأحول، تقدم (716).

[محمد بن عثمان بن صالح]
1052 - محمد بن عثمان بن صالح
قال الدارقطني - رحمه الله - (ج 2 ص 9): حدثنا أبو عبد الله الأيلي، ثنا محمد بن عثمان بن صالح.
صوابه: يحيى بن عثمان بن صالح السهمي مترجم في " التهذيب ".

[محمد بن عثمان بن مخلد الواسطي]
1053 - محمد بن عثمان بن مخلد الواسطي
قال الدارقطني - رحمه الله - (ج 3 ص 263): ونا عبد الباقي بن قانع، نا أحمد بن عمرو بن عبد الخالق، نا محمد بن عثمان بن مخلد.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 25) فقال: محمد بن عثمان بن مخلد التمار الواسطي، روى عن أبي أحمد الزبيري والوليد بن القاسم ومحاضر بن المورع وابن عامر العقدي وسعيد بن عامر، سمعت منه مع أبي بواسط، وهو صدوق، وقال: سئل أبي عنه فقال: هو شيخ. ا. هـ.

[محمد بن عديس]
1054 - محمد بن عديس
قال الدارقطني - رحمه الله - (ج 3 ص 147): نا أحمد بن محمد بن سعيد، نا محمد بن أحمد بن الحسن، نا محمد بن عديس.
قال الأمير ابن ماكولا (ج 6 ص 149): أما عديس - بضم العين وفتح الدال وسكون الياء المعجمة باثنتين من تحتها - ثم قال ابن ماكولا ص (151): ومحمد بن عديس كوفي يحدث عن يونس بن أرقم، روى عنه محمد بن أحمد بن الحسن القطواني. ا. هـ.

(1/414)

[محمد بن علوان]
1055 - محمد بن علوان
قال الدارقطني - رحمه الله - (ج 2 ص 57): ثنا أحمد بن محمد بن أبي شيبة، حدثنا محمد بن عمرو بن حنان، ثنا بقية، ثنا أبو إسحاق القنسريني، ثنا فرات بن سليمان، عن محمد بن علوان.
ترجمه الحافظ في " اللسان " فقال: محمد بن علوان عن علي منقطع، وقال أبو حاتم: مجهول، وقيل: بينهما علي. انتهى. كذا رأيت بخط المؤلف، وما أظنه إلا أراد أن يقول: وقيل بينهما رجل، وقد ذكر ابن حبان في " الثقات " هذا فقال: شيخ يروي المراسيل والمقاطيع، روى عنه فرات بن سليمان، وفرات ضعيف. ا. هـ.

[محمد بن علوان]
1056 - محمد بن علوان
قال الدارقطني - رحمه الله - (ج 1 ص 26): نا الحسن بن أحمد بن صالح الكوفي، نا علي بن الحسن بن هارون البلدي، نا إسماعيل بن الحسن الحراني، نا أيوب بن خالد الحراني، نا محمد بن علوان.
ترجمه الحافظ في " اللسان " فقال: محمد بن علوان عن نافع، قال أبو الفتح الأزدي: متروك. انتهى. وأظنه الأول، وقد جمع بينهما في ترجمة واحدة صاحب " الحافل على الكامل ". ا. هـ.

[محمد بن علي بن إسماعيل السكري]
1057 - محمد بن علي بن إسماعيل السكري
قال الدارقطني - رحمه الله - (ج 1 ص 351): حدثنا أبو بكر الشافعي، ثنا محمد بن علي بن إسماعيل السكري.
ترجمه الخطيب في " تاريخه " (ج 3 ص 70) فقال: محمد بن علي بن إسماعيل أبو علي الأعرج السكري من أهل مرو، قدم بغداد وحدث بها عن خارجة بن مصعب المروزي وغيره، روى عنه أبو بكر الشافعي وعلي بن عمر السكري. ا. هـ المراد.
ولم

(1/415)

يذكر فيه جرحا ولا تعديلا.

[محمد بن علي بن إسماعيل الأبلي]
1058 - محمد بن علي بن إسماعيل الأبلي
قال الدارقطني - رحمه الله - (ج 1 ص 47): ثنا محمد بن علي بن إسماعيل الأبلي.
ترجمه الخطيب في " التاريخ " (ج 3 ص 77) فقال: محمد بن علي بن إسماعيل بن الفضل الأيلي الحافظ، سكن بغداد، وذكر من مشايخه أحمد بن إبراهيم البسري، ومن تلاميذه الدارقطني، ثم قال: وكان ثقة، ونقل عن ابن قانع أنه مات في شوال من سنة تسع وعشرين وثلاثمائة، قال غيره: مات لثمان بقين من الشهر. ا. هـ.

[محمد بن علي بن جعفر العطار]
1059 - محمد بن علي بن جعفر العطار
قال الدارقطني - رحمه الله - (ج 3 ص 137): حدثني محمد بن علي بن جعفر العطار إملاء.
ترجمه الخطيب رحمه الله (ج 3 ص 86) فقال: محمد بن علي بن جعفر بن محمد بن جابر أبو بكر العطار المكتب، سمع وذكر من مشايخه أحمد بن محمد بن الحسن بن سفيان، وممن روى عنه الدارقطني، وذكر ابن أبي الفوارس أنه كان ينزل في جوار أبي بكر بن سلم، وكان عنده كتاب " المغازي " عن ابن سفيان قال: وكتبت عنه شيء يسير كان صالح الأمر إن شاء الله، توفي ليلة السبت لليلتين بقيتا في المحرم سنة سبع وستين وثلاثمائة. ا. هـ.

[محمد بن علي بن حبيش الناقد]
1060 - محمد بن علي بن حبيش الناقد
قال الدارقطني - رحمه الله - (ج 1 ص 48): حدثنا محمد بن علي بن حبيش.
ترجمه الخطيب (ج 3 ص 86) فقال: محمد بن علي بن حبيش بن أحمد بن عيسى بن خاقان أبو الحسين الناقد، وذكر من مشايخه أحمد بن القاسم بن مساور الجوهري.

(1/416)

وذكر جملة من تلاميذه، قال أبو نعيم: ثقة، وقال البرقاني فيه وفي ابن الصواف: أوه جبلان، قال الخطيب: يعني في الثقة والتثبت، قال ابن أبي الفوارس: توفي في سنة تسع وخمسين وثلاثمائة، وكان شيخا ثقة صالحا، وقال الحسن بن أبي بكر: توفي يوم الجمعة النصف من جمادى الأولى سنة تسع وخمسين وثلاثمائة. ا. هـ.

[محمد بن علي بن الحسن الدينوري]
1061 - محمد بن علي بن الحسن الدينوري
قال الدارقطني - رحمه الله - (ج 1 ص 26): حدثنا عبد الصمد بن علي وبرهان محمد بن علي بن الحسن الدينوري.
ترجمه الخطيب في " تاريخه " (ج 3 ص 82) فقال: محمد بن علي بن الحسن بن علي أبو بكر الدينوري يعرف ببرهان، كان أحد الصالحين صاحب كرامات، ذكر بعض شيوخه وتلاميذه، قال ابن رزق: الشيخ الصالح، قال صالح بن أحمد الحافظ: روى عن، وذكر جمعا منهم: عمير بن مرداس، رأيته وذاكرته، وكان شيخا فاضلا ثقة ورعا. . .، وكان يشبه أهل العلم بالله، صدوقا، رحمنا الله وإياه. ا. هـ.

[محمد بن علي بن عبد الرحمن السرخسي]
1062 - محمد بن علي بن عبد الرحمن السرخسي
قال الدارقطني - رحمه الله - (ج 2 ص 296): ثنا أبو بكر النيسابوري، نا محمد بن علي السرخسي.
ترجمه الخطيب في " تاريخه " (ج 3 ص 60) فقال: محمد بن علي بن عبد الرحمن بن الجنيد أبو عبد الله السرخسي يلقب كبشة، سكن بغداد وحدث بها عن علي بن عاصم، ثم ذكر جمعا من مشايخه وجمعا من تلاميذه، قال ابن سعيد: حدثنا عنه عبد الله بن أحمد وغيره، وأثنى عليه عبد الله، قال ابن قانع: مات في جمادى الآخرة من سنة خمس وستين ومائتين. ا. هـ المراد منه.
وذكره ابن ناصر الدين في " توضيح المشتبه " (ج 7 ص 273).

(1/417)

[محمد بن علي بن محمد الإمام]
1063 - محمد بن علي بن محمد الإمام
قال الدارقطني - رحمه الله - (ج 1 ص 18): حدثنا أبو بكر محمد بن علي بن محمد بن سهل الإمام.
ترجمه الخطيب - رحمه الله - (ج 3 ص 85) فقال: محمد بن علي بن محمد بن سهل بن سليمان بن سالم بن نوح أبو بكر الضبي المحاملي، يعرف بابن الإمام، وذكر جمعا من مشايخه، وذكر من الرواة عنه الدارقطني، ثم نقل عن أبي بكر بن الإمام أن مولده في سنة إحدى وتسعين ومائتين، قال ابن أبي الفوارس: توفي ليلة الجمعة لخمس بقين من شعبان سنة سبع وخمسين وثلاثمائة، وكان فيه تساهل، ولم يكن بذلك. ا. هـ.

[محمد بن علي بن محمد الزعفراني]
1064 - محمد بن علي بن محمد الزعفراني
قال الدارقطني - رحمه الله - (ج 1 ص 89): نا محمد بن محمود الواسطي.
لعله محمد بن علي بن محمد أبو سهل الزعفراني الواسطي.
ترجمه الخطيب في " تاريخه " (ج 3 ص 73) فقال: قدم بغداد وحدث بها، وذكر جمعا من مشايخه منهم شعيب بن أيوب الصيرفيني، ثم قال: روى عنه محمد بن المظفر وأبو بكر بن شاذان وأبو حفص بن شاهين وغيرهم. ا. هـ المراد.
ولم يذكره بجرح ولا تعديل، والله أعلم.

[محمد بن علي الجعفي]
1065 - محمد بن علي الجعفي
قال الدارقطني - رحمه الله - (ج 2 ص 254): حدثنا محمد بن القاسم بن زكريا، نا محمد بن العلاء، حدثنا عبد الرحيم بن سليمان، نا محمد بن علي الجعفي.
ترجمه البخاري في " تاريخه " (ج 1 ص 184) فقال: محمد بن علي أخو حسين الجعفي، عن جعفر بن محمد قاله ابن الأصبهاني، عن عبد الرحيم الرازي هو الكوفي،

(1/418)

وذكر حديثا له. ا. هـ.

[محمد بن علي السلمي]
1066 - محمد بن علي السلمي
قال الدارقطني - رحمه الله - (ج 4 ص 101): (ح) ونا إبراهيم بن قيس بن أحمد الحداد وجماعة، قالوا: نا أبو الوليد بن برد الأنطاكي، نا الهيثم بن جميل، نا قيس، عن محمد بن علي السلمي.
لم نجده.

[محمد بن علي]
1067 - محمد بن علي
قال الدارقطني - رحمه الله - (ج 2 ص 236): حدثنا أحمد بن العباس البغوي، نا علي بن حرب، نا أبو هاشم محمد بن علي.
هو محمد بن علي الأسدي أبو هاشم بن أبي خداش الموصلي مترجم في " التهذيب ".

[محمد بن عمارة بن صبيح]
1068 - محمد بن عمارة بن صبيح
قال الدارقطني - رحمه الله - (ج 4 ص 86): نا ابن صاعد، نا محمد بن عمارة بن صبيح.
في " التقريب ": حمدون بن عمارة، واسمه محمد، وحمدون لقب غلب عليه.
وفي ترجمته من عدة مصادر منها " تهذيب الكمال ": أن ابن صاعد يروي عنه، ولم يذكروا له رواية عن أبي نعيم لا في ترجمته ولا ترجمة أبي نعيم نفسه.

[محمد بن عمر بن أيوب المعدل]
1069 - محمد بن عمر بن أيوب المعدل
قال الدارقطني - رحمه الله - (ج 1 ص 97): حدثنا محمد بن عمر بن أيوب المعدل بالرملة.
وفي (ج 1 ص 120): أبو بكر محمد بن عمر بن أيوب المعدل بالرملة.
وشيخه في الموضع الأول: عبد الله بن محمد بن وهيب الغزي، وشيخه في هذا الموضع هو إسحاق بن إبراهيم بن يونس البغدادي.

(1/419)

وفي " فوائد تمام " بترتيب الدوسري (ج 1 ص 226) قال: أخبرنا أبو بكر محمد بن عمر بن أيوب العدل قراءة عليه بالرملة، وشيخه فيه عبد الله بن وهيب الغزي.

[محمد بن عمر بن علي بن الحسين]
1070 - محمد بن عمر بن علي بن الحسين
قال الدارقطني - رحمه الله - (ج 2 ص 138): حدثنا أحمد بن محمد بن سعيد، ثنا الحسن بن القاسم التمار، ثنا علي بن إبراهيم بن المعلى، نا عمر بن محمد بن عمر بن علي بن الحسين، حدثنا أبي.
ترجمه ابن أبي حاتم (ج 8 ص 19) فقال: محمد بن عمر بن علي بن الحسين بن علي بن أبي طالب أبو حفص، روى عن النبي صلى الله عليه وعلى آله وسلم، مرسل، روى عنه ابنه، سمعت أبي يقول ذلك. ا. هـ.

[محمد بن عمر بن أبي مسلم]
1071 - محمد بن عمر بن أبي مسلم
قال الدارقطني - رحمه الله - (ج 3 ص 72): ثنا محمد بن إسماعيل الفارسي، نا عبيد بن محمد بن إبراهيم الصنعاني، حدثني محمد بن عمر بن أبي مسلم.
ترجمه الحافظ في " اللسان " فقال: محمد بن عمر بن أبي مسلم الصنعاني، عن محمد بن مصعب الصنعاني، وعنه عبيد بن محمد بن إبراهيم الصنعاني، الثلاثة مجهولون، قاله ابن القطان. ا. هـ.

[محمد بن عمر الشهرزوري]
1072 - محمد بن عمر الشهرزوري
قال الدارقطني - رحمه الله - (ج 3 ص 294): أحمد بن موسى بن مجاهد، نا عباس بن محمد، نا محمد بن عمر أبو عمرو الشهرزوري.
لم نجده.

[محمد بن عمرو بن الحارث بن أبي ضرار]
1073 - محمد بن عمرو بن الحارث بن أبي ضرار
قال الدارقطني - رحمه الله - (ج 1 ص 364): (ح) وحدثنا علي بن عبد الله بن مبشر، ثنا أحمد بن سنان، ثنا عبد الرحمن، ثنا هشيم، عن خالد بن سلمة، عن محمد بن عمرو بن

(1/420)

الحارث بن أبي ضرار.
قال ابن حبان في " الثقات " (ج 7 ص 368): محمد بن عمرو بن الحارث بن المصطلق الخزاعي الذي يقال له: ابن الحارث بن أبي ضرار، يروي عن أبيه وعمته عمرة بنت الحارث، روى عنه خالد بن سلمة. ا. هـ.
وفي " الجرح والتعديل " (ج 8 ص 29) ذكر من مشايخه عثمان بن عفان.

[محمد بن عمرو بن العباس الباهلي]
1074 - محمد بن عمرو بن العباس الباهلي
قال الدارقطني - رحمه الله - (ج 3 ص 55): ثنا عبد الملك بن أحمد بن نصر الدقاق والحسين بن إسماعيل قالا: نا محمد بن عمرو بن العباس الباهلي.
ترجمه الخطيب في " التاريخ " (ج 3 ص 127) فقال: محمد بن عمرو بن العباس أبو بكر الباهلي البصري قدم بغداد وحدث بها، وذكر جمعا من شيوخه غيره، وذكر من الرواة عنه المحاملي، قال عبد الرحمن بن يوسف: كان ثقة، قال البغوي ومحمد بن إسحاق الثقفي: مات سنة تسع وأربعين ومائتين، قال البغوي: بالبصرة، وقال الثقفي: في شهر محرم. ا. هـ بتصرف.

[محمد بن عمرو بن عون الواسطي]
1075 - محمد بن عمرو بن عون الواسطي
قال الدارقطني - رحمه الله - (ج 1 ص 242): حدثنا محمد بن مخلد، ثنا أبو عون محمد بن عمرو بن عون.
ترجمه الخطيب (ج 3 ص 130) فقال: محمد بن عمرو بن عون بن أوس بن الجعد أبو عون الواسطي، وذكر من مشايخه زكريا بن يحيى بن صبيح، ومن الرواة عنه محمد بن مخلد، قال ابن أبي حاتم: كتبت عنه مع أبي بواسط، وهو ثقة صدوق، قال الآجري: ما سمعت أبا داود ذكره إلا استغفر له ودعا وأثنى. ا. هـ المراد.

[محمد بن عمرو بن مسعدة البيروتي]
1076 - محمد بن عمرو بن مسعدة البيروتي
قال الدارقطني - رحمه الله - (ج 1 ص 62): حدثنا أحمد بن محمد بن أبي شيبة، نا محمد

(1/421)

بن مسعدة.
وفي ترجمة شيخه محمد بن شعيب بن شابور من " تهذيب الكمال " روى عنه محمد بن مسعدة البيروتي.
وفي " الأنساب " للسمعاني مادة البيروتي قال: وأبو الحارث محمد بن عمرو بن مسعدة البيروتي، يروي عن محمد بن وزير الدمشقي والعباس بن الوليد البيروتي، روى عنه أحمد بن جعفر بن سلم الختلي، وذكر أنه سمع منه في سنة خمس وتسعين ومائتين. ا. هـ.
وترجمه الذهبي في " تاريخ الإسلام " وفيات (305) ص (173) ولم يذكر فيه جرحا ولا تعديلا.
وترجمه ابن عساكر في " تاريخ دمشق " (ج 55 ص 32) - دار الفكر - فقال: محمد بن عمرو بن مسعدة، ويقال: ابن مسلمة أبو الحارث، ويعرف بابن فروة، حدث بدمشق سنة خمس وثلاثين، ثم ذكر جملة من مشايخه ومن تلاميذه، ثم نقل الكلام الذي في " الأنساب " وحكاه عن الخطيب بسنده إليه. ا. هـ المراد.
ولم أجده في " تاريخ بغداد ".

[محمد بن عمران بن حبيب الهمذاني]
1077 - محمد بن عمران بن حبيب الهمذاني
قال الدارقطني - رحمه الله - (ج 2 ص 136): حدثنا عمر بن أحمد بن علي المروزي، حدثنا محمد بن عمران الهمداني.
ترجمه ابن أبي حاتم (ج 8 ص 41) فقال - رحمه الله -: محمد بن عمران الهمذاني، وهو ابن عمران بن حبيب بن القاسم القرشي، إمام مسجد جامع همذان. . . كتب إلي ببعض حديثه، وهو صدوق. ا. هـ.

(1/422)

FD
[ محمد بن أبي عون]
1078 - محمد بن أبي عون
قال الدارقطني - رحمه الله - (ج 1 ص 262): حدثنا الحسين بن إسماعيل، نا يعقوب بن إبراهيم الدورقي وعلي بن شعيب ومحمد بن أبي عون.
هو محمد بن أحمد بن أبي عون الرياني، مترجم في " رجال الحاكم " (1235).

[محمد بن غالب الأنطاكي]
1079 - محمد بن غالب الأنطاكي
قال الدارقطني - رحمه الله - (ج 3 ص 18): ثنا أبو بكر النيسابوري، نا محمد بن غالب الأنطاكي.
ترجمه ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 8 ص 55) فقال: محمد بن غالب الأنطاكي، روى عن يحيى بن السكن وأبي الجواب، كتبت أطرافا من حديثه، ولم يقض لنا السماع منه. ا. هـ.
وترجمه ابن حبان في كتابه " الثقات " (ج 9 ص 139) فقال: محمد بن غالب الأنطاكي، يروي عن سعيد بن مسلمة، عن يحيى بن سعيد الأنصاري، حدثنا عنه علي بن حمزة بن صالح بأنطاكية. ا. هـ.

[محمد بن غزوان]
1080 - محمد بن غزوان
قال الدارقطني - رحمه الله - (ج 1 ص 36): حدثنا القاضي بن إسماعيل، نا محمد بن عبد الله بن منصور الفقيه أبو إسماعيل البطيخي، نا أبو أيوب سليمان بن عبد الرحمن، نا محمد بن غزوان.
ترجمه الذهبي في " الميزان " فقال: محمد بن غزوان، عن الأوزاعي وغيره، قال أبو زرعة: منكر الحديث، وقال ابن حبان: يقلب الأخبار ويرفع الموقوف، لا يحل الاحتجاج به، وله عن الأوزاعي. . .، وذكر حديث الدارقطني - ا. هـ.

[محمد بن الفتح القلانسي]
1081 - محمد بن الفتح القلانسي
قال الدارقطني - رحمه الله - (ج 1 ص 38): نا محمد بن الفتح القلانسي.

(1/423)

ترجمه الخطيب في " تاريخه " (ج 3 ص 167) فقال: محمد بن الفتح أبو بكر القلانسي، ووثقه، وذكر عن ابن الثلاج أنه قال: توفي سنة ثلاث وثلاثين وثلاثمائة. ا. هـ بتصرف.

[محمد بن الفرج بن فضالة التنوخي]
1082 - محمد بن الفرج بن فضالة التنوخي
قال الدارقطني - رحمه الله - (ج 1 ص 203): حدثني أبو سهل بن زياد أحمد بن محمد بن عبد الله، نا بشر بن موسى، نا أبو عبد الله محمد بن الفرج بن فضالة.
ترجمه الخطيب في " تاريخه " (ج 3 ص 157) فقال: محمد بن الفرج بن فضالة بن النعمان بن نعيم أبو عبد الله التنوخي، شامي الأصل، بغدادي الدار، حدث عن أبيه، روى عنه بشر بن موسى الأسدي. ا. هـ ولم يذكره بجرح ولا تعديل.
* محمد أبي فروة
هو محمد بن يزيد بن محمد الرهاوي، سيأتي (1136).

[محمد بن فضالة بن الصقر اللخمي]
1083 - محمد بن فضالة بن الصقر اللخمي
قال الدارقطني - رحمه الله - (ج 4 ص 243): حدثنا موسى بن جعفر بن قرين العثماني، نا محمد بن فضالة.
لعله محمد بن فضالة بن الصقر بن فضالة اللخمي الدمشقي، سمع هشام بن عمار ومؤمل بن إهاب وجماعة، وعنه أبو بكر بن الربعي، وأبو أحمد الحاكم، وجمح بن القاسم، وآخرون، وقال أبو أحمد في " الكنى ": في حديثه نظر. ا. هـ.

[محمد بن الفضل بن سلمة أبو عمر الوصيفي]
1084 - محمد بن الفضل بن سلمة أبو عمر الوصيفي
قال الدارقطني - رحمه الله - (ج 1 ص 332): حدثنا عثمان بن أحمد الدقاق، ثنا محمد بن الفضل بن سلمة.
ترجمه الخطيب (ج 3 ص 153) فقال: محمد بن الفضل بن سلمة أبو عمر الوصيفي، وذكر من مشايخه أحمد بن يونس، وذكر جمعا من تلاميذه، ثم قال: وكان ثقة،

(1/424)

ونقل عن ابن المنادي أنه قال: كتب الناس عنه ثم مرضوه فيما لم يتفق الناس عليه؛ لأنه كان مستورا معروفا بالخير، قال الخطبي: توفي يوم الثلاثاء في رجب سنة إحدى وتسعين ومائتين، وقال ابن مخلد: لثلاث عشرة ليلة بقين من رجب. ا. هـ.

[محمد بن الفضل الزيات]
1085 - محمد بن الفضل الزيات
قال الدارقطني - رحمه الله - (ج 1 ص 55): نا محمد بن الفضل الزيات.
لم نجده، والذي يظهر أن صوابه: إسحاق بن محمد بن الفضل الزيات، وقد تقدم رقم (315).

[محمد بن الفضيل البلخي]
1086 - محمد بن الفضيل البلخي
قال الدارقطني - رحمه الله - (ج 1 ص 18): وأما حديث محمد بن الفضيل البلخي، فحدثنا أحمد بن محمد بن الحسين الرازي الضرير، نا علي بن أحمد الفارسي، نا محمد بن الفضيل البلخي.
ترجمه الذهبي في وفيات (251 - 260) ص (309) فقال: محمد بن الفضيل البلخي الزاهد، حج وسمع عبد الله بن نمير وأبا ضمرة وأبا أسامة، وعنه أبو بكر أحمد بن محمد الذهبي وعلي بن أحمد البلخيان، وكان صدوقا، توفي سنة ثمان وخمسين. ا. هـ.

[محمد بن القاسم بن أحمد الصوفي]
1087 - محمد بن القاسم بن أحمد الصوفي
قال الدارقطني - رحمه الله - (ج 2 ص 118): حدثني أبو بكر محمد بن القاسم بن أحمد الصوفي الشيخ الصالح، يعرف بوليد مصر.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (372) ص (529) فقال: محمد بن القاسم أبو بكر المصري الفقيه الشافعي المعروف بوليد، وذكر من مشايخه النسائي، وقال: توفي في جمادى الآخرة وله خمس وثمانون، وذكر أن يحيى بن علي الطحان روى عنه. ا. هـ المراد.

(1/425)

[محمد بن القاسم بن زكريا المحاربي]
1088 - محمد بن القاسم بن زكريا المحاربي
قال الدارقطني - رحمه الله - (ج 1 ص 73): ثنا المحاملي ومحمد بن القاسم بن زكريا.
ترجمه الحافظ ابن حجر في " اللسان " فقال - رحمه الله -: محمد بن القاسم بن زكريا المحاربي الكوفي، عن علي بن المنذر الطريقي وغيره، تُكُلم فيه، وقيل: كان يؤمن بالرجعة، قاله أبو الحسن بن حماد الكوفي الحافظ، وزاد فقال: ما رؤي له أصل، وقد حدث بكتاب " النهي " عن حسين بن نصر بن مزاحم، ولم يكن له فيه سماع، قال: ومات سنة ست وعشرين وثلاثمائة، قلت: روى أيضا عن أبي كريب، حدث عنه الدارقطني، ومحمد بن عبد الله القاضي الجعفي. ا. هـ.

[محمد بن القاسم بن محمد الأزدي]
1089 - محمد بن القاسم بن محمد الأزدي
قال الدارقطني - رحمه الله - (ج 4 ص 186): نا أبو عبد الله محمد بن القاسم الأزدي المعروف بابن ابنة كعب.
ترجمه الخطيب - رحمه الله - (ج 3 ص 186) فقال: محمد بن القاسم بن محمد أبو عبد الله الأزدي يعرف بابن بنت كعب البزاز، وذكر من مشايخه الهيثم بن سهل، ومن الرواة عنه الدارقطني، ثم قال: وكان ثقة صالحا دينا، قال ابن الثلاج: توفي في ربيع الأول سنة تسع وعشرين وثلاثمائة. ا. هـ المراد.

[محمد بن كليب بن جابر بن عبد الله]
1090 - محمد بن كليب بن جابر بن عبد الله
قال الدارقطني - رحمه الله - (ج 1 ص 322): حدثنا محمد بن مخلد، ثنا أبو حاتم الرازي، ثنا الحميدي، ثنا موسى بن شيبة، عن محمد بن كليب هو ابن جابر بن عبد الله.
ترجمه ابن أبي حاتم (ج 8 ص 67) فقال: محمد بن كليب، وهو ابن كليب بن جابر، وذكر أنه روى عن جابر، وروى عنه موسى بن شيبة، سمعت أبي يقول ذلك، قال أبو زرعة: مديني ثقة. ا. هـ المراد.

(1/426)

[محمد بن الليث الإسكاف المروزي]
1091 - محمد بن الليث الإسكاف المروزي
قال الدارقطني - رحمه الله - (ج 1 ص 240): عمر بن أحمد بن علي المروزي، ثنا محمد بن الليث الغزال.
وفي (ج 2 ص 52): حدثنا عمر بن أحمد بن علي الجوهري، ثنا محمد بن الليث الإسكاف المروزي.
وشيخه في الموضع الأول عبدان، وفي الثاني العلاء بن عمران أبو عبد الرحمن.
ترجمه الحافظ أبو يعلى الخليلي في " الإرشاد " فقال ص (357): محمد بن الليث المروزي، سمع شيوخ مرو والعراق والحجاز: يعقوب بن حميد بن كاسب، ويحيى بن إسحاق الكاجغري، وغيرهما، أثنى عليه عمر الجوهري، وهو كثير الرواية عنه. ا. هـ.

[محمد بن مالج]
1092 - محمد بن مالج
قال الدارقطني - رحمه الله - (ج 1 ص 101): وحدثنا أبو بكر الشافعي، نا ابن ياسين، نا محمد بن مالج.
هو محمد بن معاوية بن مالج الأنماطي من رجال " التهذيب "، واسم جده يزيد.

[محمد بن مالك البصري]
1093 - محمد بن مالك البصري
قال الدارقطني - رحمه الله - (ج 4 ص 248): ونا دعلج بن أحمد، نا موسى بن هارون، نا محمد بن مالك البصري جار ابن حسنات.
لم نجده.

[محمد بن مبشر]
1094 - محمد بن مبشر
قال الدارقطني - رحمه الله - (ج 1 ص 142): حدثنا محمد بن مبشر.
صوابه: علي بن مبشر وهو علي بن عبد الله كما يتكرر معنا مرارا في الدارقطني، وكما في ترجمته من " السير " (15 ص 25) وهو مترجم في " رجال الحاكم " (1018).

(1/427)

[محمد بن محمد بن أحمد بن مالك الإسكافي]
1095 - محمد بن محمد بن أحمد بن مالك الإسكافي
قال الدارقطني - رحمه الله - (ج 1 ص 215): حدثنا محمد بن محمد بن مالك الإشكافي.
ترجمه الخطيب - رحمه الله - (ج 3 ص 219) فقال: محمد بن محمد بن أحمد بن مالك أبو بكر الإسكافي، وذكر من شيوخه الحارث بن أبي أسامة، ثم قال: وكان ثقة، حدث ببغداد، فكتب عنه الدارقطني وطبقته، قال ابن أبي الفوارس: كان ثقة، وذكره البرقاني فأثنى عليه، وأمرنا بكتب حديثه، وقال ابن الفرات: مات في ذي القعدة سنة اثنتين وخمسين وثلاثمائة. ا. هـ بتصرف.

[محمد بن محمد بن عبد الله بن النفاح]
1096 - محمد بن محمد بن عبد الله بن النفاح
قال الدارقطني - رحمه الله - (ج 2 ص 97): حدثنا علي بن أحمد الأزرق، ثنا محمد بن أحمد بن النفاح الباهلي.
ترجمه الخطيب - رحمه الله - (ج 3 ص 214) فقال: محمد بن محمد بن عبد الله بن النفاح بن بدر أبو الحسن الباهلي، سامري الأصل، ذكر بعض شيوخه، ثم قال: سافر إلى الشام فكتب عن شيوخها ودخل مصر فاستوطنها، وحدث بها فحديثه عند أهلها، قال أبو القاسم الأبندوني: لا بأس به، وقال ابن يونس: كان صاحب حديث، ثقة ثبتا متقللا، من أهل الصيانة، توفي بمصر يوم الثلاثاء لعشر بقين من شهر ربيع الآخر سنة أربع عشرة وثلاثمائة. ا. هـ المراد.

[محمد بن محمد بن عتيبة المعيطي]
1097 - محمد بن محمد بن عتيبة المعيطي
قال الدارقطني - رحمه الله - (ج 2 ص 196): حدثنا أبو بكر محمد بن محمد بن عتيبة المعيطي.

(1/428)

في " توضيح المشتبه " ج 6 ص 169: ومحمد بن محمد بن عتيبة الدمشقي، أدركه الحافظ عبد الغني، قال ابن ناصر الدين: وقال عبد الغني: سمعنا منه عن أحمد بن يحيى بن حيان وجماعة، وكان له لسان طويل وأذى شديد. ا. هـ.

[محمد بن محمد بن مصعب الصوري]
1098 - محمد بن محمد بن مصعب الصوري
قال الدارقطني - رحمه الله - (ج 2 ص 53): حدثنا أبو بكر النيسابوري، ثنا محمد بن مصعب الصوري.
ترجمه ابن أبي حاتم (ج 8 ص 87) فقال: محمد بن محمد بن مصعب الصوري، أبو عبد الله، روى عن مؤمل بن إسماعيل، ثم قال: سمعت منه بمكة، وهو صدوق ثقة. ا. هـ.

[محمد بن أبي محمد]
1099 - محمد بن أبي محمد
قال الدارقطني - رحمه الله - (ج 2 ص 301): ثنا علي بن عبد الله بن مبشر، نا أحمد بن منصور الرمادي، نا عبد الرزاق، نا عبد الله بن عيسى بن بحير، حدثني محمد بن أبي محمد.
ترجمه الحافظ الذهبي في " الميزان " فقال: محمد بن أبي محمد، عن أبيه، عن أبي هريرة بحديث «حجوا قبل أن لا تحجوا» مجهول. ا. هـ.
زاد الحافظ في " اللسان ": وذكره ابن حبان في " الثقات " بهذا الحديث، وقال: هذا خبر باطل، أبو محمد لا يدرى من هو. ا. هـ.

[محمد بن محمود بن المنذر الأصم]
1100 - محمد بن محمود المنذر الأصم
قال الدارقطني - رحمه الله - (ج 1 ص 417): حدثنا محمد بن محمود بن المنذر الأصم.
هو محمد بن محمود بن محمد بن المنذر بن ثمامة أبو بكر السراج الأطروش، ذكره القواس في ثقات شيوخه، وقال أبو القاسم الأبندوني: لا بأس به. ا. هـ من " تاريخ بغداد " (ج 3 ص 261).
الأطروش بالضم هو الأصم كما في " تاج العروس ".

(1/429)

* محمد بن محمود الواسطي
لعله محمد بن علي بن محمد الزعفراني، تقدم (1064).

[محمد بن مخلد بن حفص الدوري]
1101 - محمد بن مخلد بن حفص الدوري
قال الدارقطني - رحمه الله - (ج 1 ص 15): (ح) وحدثنا محمد بن مخلد بن حفص.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 3 ص 310) فقال: محمد بن مخلد بن حفص أبو عبد الله الدوري العطار، وذكر جمعا من شيوخه، وذكر من الرواة عنه الدارقطني، ثم قال: وكان أحد أهل الفهم، موثوقا به في العلم، متسع الرواية، مشهورا بالديانة، موصوفا بالأمانة، مذكورا بالعبادة، ثم ذكر ابن جميع أنه قال: ولد المحاملي سنة خمس وثلاثين ومائتين، وكان ابن مخلد أكبر منه بسنة، ومات بعده بسنة، قال ابن مخلد: ولدت سنة ثلاث وثلاثين ومائتين، وقال ابن الفرات نحوه، وزاد غيره: في رمضان، قال الدارقطني: ثقة مأمون، قال ابن أبي الفرات وابن قانع: مات سنة إحدى وثلاثين وثلاثمائة يوم الثلاثاء لست خلون من جمادى الآخرة، قال ابن قانع: وله سبع وتسعون سنة. ا. هـ.

[محمد بن مروان القطان]
1102 - محمد بن مروان القطان
قال الدارقطني - رحمه الله - (ج 2 ص 264): حدثنا أحمد بن محمد بن سعيد، نا جعفر بن محمد بن مروان، نا أبي.
قال الدارقطني - رحمه الله - عقب هذا الحديث: أبو بردة هو عمرو بن يزيد ضعيف، ومن دونه في الإسناد ضعفاء.
ومحمد بن مروان هذا ترجمه الحافظ ابن حجر في " اللسان " فقال: محمد بن مروان القطان، قال البرقاني عن الدارقطني: شيخ من الشيعة، حاطب ليل متروك، لا يكاد يحدث عن ثقة. ا. هـ.

(1/430)

* محمد بن مسعدة
هو محمد بن عمرو بن مسعدة البيروتي، تقدم (1076).

[محمد بن مسلمة بن محمد المخزومي]
1103 - محمد بن مسلمة بن محمد المخزومي
قال الدارقطني - رحمه الله - (ج 1 ص 343): حدثنا الحسين بن إسماعيل، ثنا عبد الله بن شبيب، ثنا محمد بن مسلمة بن محمد بن هشام المخزومي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 71) فقال: محمد بن مسلمة أبو هشام المخزومي المديني، وهو ابن مسلمة بن محمد بن هشام بن إسماعيل بن هشام بن الوليد بن المغيرة، ثم قال: سألت أبي عنه فقال: كان أحد فقهاء المدينة من أصحاب مالك، وكان من أفهمهم، ثم قال: سئل أبي عنه فقال: مديني ثقة. ا. هـ.

[محمد بن مصبح بن هلقام البزاز]
1104 - محمد بن مصبح بن هلقام البزاز
قال الدارقطني - رحمه الله - (ج 2 ص 41): حدثنا عبد الصمد بن علي، ثنا الحسين بن سعيد بن الأزهر بن منجايا السلمي، حدثني محمد بن مصبح بن هلقام البزاز.
ترجمه الحافظ في " اللسان " فقال: محمد بن مصبح بن هلقام، قال الذهبي في ترجمة مصبح: لا أعرفهما. ا. هـ.
* محمد بن مصعب الصوري
هو محمد بن محمد بن مصعب الصوري، تقدم (1098).

[محمد بن المفضل بن إبراهيم الأشعري]
1105 - محمد بن المفضل بن إبراهيم الأشعري
قال الدارقطني - رحمه الله - (ج 2 ص 140): حدثنا أحمد بن محمد بن سعيد، ثنا محمد بن المفضل بن إبراهيم الأشعري.
لم نجده.

(1/431)

[محمد بن المعلى بن الحسن الشونيزي]
1106 - محمد بن المعلى بن الحسن الشونيزي
قال الدارقطني - رحمه الله - (ج 2 ص 126): حدثنا محمد بن المعلى الشونيزي.
ترجمه الخطيب - رحمه الله - (ج 3 ص 309) فقال: محمد بن المعلى بن الحسن بن طالب بن عبد الله أبو عبد الله الشونيزي، سمع محمد بن عبد الله المخرمي، وذكر غيره، وذكر جمعا رووا عنه، قال أبو القاسم الأبندوني: لا بأس به، وقال ابن شاذان: الشيخ الثقة، قال القواس وابن قانع: مات في شعبان سنة خمس وعشرين وثلاثمائة. ا. هـ المراد.

[محمد بن معن بن هشام الفارسي]
1107 - محمد بن معن بن هشام الفارسي
قال الدارقطني - رحمه الله - (ج 3 ص 292): نا محمد بن معن الفارسي.
ترجمه الخطيب في " تاريخه " (ج 3 ص 311) فقال: محمد بن معن بن هشام أبو بكر الفارسي، وذكر جمعا من شيوخه وتلاميذه، ثم قال: وكان ثقة، حدثت عن ابن الفرات، قال: توفي في شعبان سنة خمس وأربعين وثلاثمائة، ومولده سنة تسع وخمسين ومائتين. ا. هـ المراد.

[محمد بن منخل النيسابوري]
1108 - محمد بن منخل النيسابوري
قال الدارقطني - رحمه الله - (ج 2 ص 235): حدثنا أبو بكر، نا أبو الأزهر ومحمد بن منخل.
له ترجمة في " توضيح المشتبه " (ج 8 ص 279) فقال: ومحمد بن منخل النيسابوري، عن مكي بن إبراهيم وابن أبي فديك، وعنه أبو بكر النيسابوري. ا. هـ.
وكذا قال السمعاني في " الأنساب " في مادة: المنخل.

[محمد بن المنذر بن عبيد الله بن المنذر]
1109 - محمد بن المنذر بن عبيد الله بن المنذر
قال الدارقطني - رحمه الله - (ج 2 ص 300): ثنا ابن مخلد، نا حمزة بن العباس المروزي، وأحمد بن الوليد بن أبان قالا: نا عتيق بن يعقوب، نا محمد بن المنذر بن عبيد الله بن

(1/432)

المنذر بن الزبير.
ترجمه الذهبي في " الميزان " فقال: محمد بن المنذر بن عبيد الله، عن هشام بن عروة، قال ابن حبان: لا يحل كتب حديثه إلا على سبيل الاعتبار، روى عنه عتيق بن يعقوب الزبيري. ا. هـ.
زاد الحافظ ابن حجر في " اللسان ": وقال الحاكم: يروي عن هشام أحاديث موضوعة، وقال أبو نعيم: يروي عن هشام أحاديث منكرة. ا. هـ.

[محمد بن المنذر الكوفي]
1110 - محمد بن المنذر الكوفي
قال الدارقطني - رحمه الله - (ج 2 ص 208): حدثنا أحمد بن محمد بن سعيد وعمر بن الحسن بن علي، قالا: ثنا المنذر بن محمد بن المنذر، حدثني أبي.
ترجمه ابن الجزري في " غاية النهاية " في طبقات القراء (ج 2 ص 266) فقال: محمد بن المنذر الكوفي، مقرئ معروف، روى الحروف سماعا عن يحيى بن آدم، وله عنه نسخة، وعن سليم عن حمزة عن الأعمش، وعن ابن أبي ليلى، روى عنه الحروف ابنه المنذر ومحمد بن سعدان النحوي. ا. هـ.

[محمد بن منصور بن النضر بن أبي الجهم]
1111 - محمد بن منصور بن النضر بن أبي الجهم
قال الدارقطني - رحمه الله - (ج 1 ص 94): حدثنا محمد بن منصور بن أبي الجهم.
ترجمه الخطيب في " تاريخه " (ج 3 ص 251) فقال: محمد بن منصور بن النضر بن إسماعيل أبو بكر المعروف بابن أبي الجهم الشيعي، من شيعة المنصور، ذكر من شيوخه عمرو بن علي الباهلي، وممن روى عنه الدارقطني، ذكره يوسف القواس في جملة شيوخه الثقات، وقال أبو الحسن الدارقطني: ثقة صدوق، وقال الهاشمي: ثقة مأمون، قال أحمد بن محمد بن عمران: مات سنة إحدى وعشرين وثلاثمائة، وقال ابن قانع: مات سنة اثنتين وثلاثمائة، وقال محمد بن إبراهيم: سنة ثلاث وعشرين وثلاثمائة. ا. هـ.

(1/433)

[محمد بن موسى بن أبي عبد الله]
1112 - محمد بن موسى بن أبي عبد الله
قال الدارقطني - رحمه الله - (ج 1 ص 79): حدثنا أبو حامد محمد بن هارون، نا علي بن مسلم، نا ابن أبي فديك، نا محمد بن موسى بن أبي عبد الله.
هو الفطري كما في ترجمة شيخه يعقوب بن سلمة الليثي من " تهذيب الكمال " وهو من رجال " التقريب ".

[محمد بن موسى بن علي البزاز]
1113 - محمد بن موسى بن علي البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 28): حدثنا محمد بن موسى البزاز.
ترجمه الخطيب (ج 3 ص 245) فقال: محمد بن موسى بن علي بن عيسى بن داود بن حيان بن شبيب أبو العباس الخلال، يعرف بالدولابي، ذكر بعض شيوخه، وذكر من تلاميذه الدارقطني، قال يوسف بن عمر القواس: كان من الثقات، قال أبو عمرو بن جابر: توفي يوم الأربعاء لأربع عشرة ليلة بقيت من شهر رمضان سنة ثلاث وعشرين وثلاثمائة. ا. هـ.

[محمد بن موسى بن عمران الأبلي]
1114 - محمد بن موسى بن عمران الأبلي
قال الدارقطني - رحمه الله - (ج 2 ص 269): نا عبد الصمد بن علي، نا محمد بن موسى أبو عبد الله الأبلي.
في " سؤالات حمزة السهمي للدارقطني " ص (118) رقم (92): وسألته عن أبي عبد الله محمد بن موسى بن عمران بن حبان الأبلي بالبصرة، فقال: هذا ليس به بأس. ا. هـ.
وفي " المعجم الصغير " للطبراني رقم (863): حدثنا محمد بن موسى الأبلي أبو عبد الله المفسر. ا. هـ.

[محمد بن موسى البزاز]
1115 - محمد بن موسى البزاز
قال الدارقطني - رحمه الله - (ج 4 ص 145): نا محمد بن موسى البزاز.

(1/434)

هو محمد بن المظفر بن موسى بن عيسى بن محمد بن عبد الله بن سلمة بن إياس أبو الحسن البزاز، كما ترجمه الخطيب في " تاريخه " (ج 3 ص 262) وهو مترجم في " رجال الحاكم " (1537).

[محمد بن أبي موسى]
1116 - محمد بن أبي موسى
قال الدارقطني - رحمه الله - (ج 2 ص 104): حدثنا الحسن بن أحمد بن صالح الكوفي، ثنا عبد الله بن إسحاق بن أبي مسلم، ثنا محمد بن أبي موسى.
لم نجده.

[محمد بن نصر بن حماد الوراق]
1117 - محمد بن نصر بن حماد الوراق
قال الدارقطني - رحمه الله - (ج 2 ص 97): حدثنا أبو طالب أحمد بن نصر الحافظ، حدثنا محمد بن نصر بن حماد.
ترجمه الخطيب - رحمه الله - (ج 3 ص 313) فقال: محمد بن أبي الحارث نصر بن حماد الوراق، حدث عن أبيه، روى عنه عبد الله بن عبد الرحمن السكري، وأبو طالب أحمد بن نصر الحافظ، فسمياه محمدا، وروى عنه غيرهما فسماه أحمد، وهو عندنا بذلك أشهر، ونحن نذكره في باب أحمد، بعد - إن شاء الله -.
وذكره كما قال في (ج 5 ص180) فقال: أحمد بن نصر بن حماد بن عجلان أبو جعفر البجلي الوراق، وذكر له حديثا، قال محمد بن مخلد: مات في شهر رمضان سنة سبعين ومائتين. ا. هـ.
وله ذكر في " الميزان " وفيه: أتى بخبر منكر جدا، وذكره ثم قال: ذكره الخطيب. ا. هـ.

[محمد بن نصر بن سليمان الأثرم]
1118 - محمد بن نصر بن سليمان الأثرم
قال الدارقطني - رحمه الله - (ج 1 ص 162): وحدثنا علي بن محمد بن عبيد الحافظ، نا

(1/435)

محمد بن نصر أبو الأحوص الأبرم.
ترجمه الخطيب - رحمه الله - (ج 3 ص 313) فقال: محمد بن نصر بن سليمان أبو الأحوص الأثرم المخرمي، وذكر جمعا من شيوخه، وذكر ممن روى عنه محمد بن مخلد، ثم قال: وكان ثقة، قرأت في كتاب محمد بن مخلد بخطه: مات في سنة ثلاث وسبعين ومائتين في جمادى الآخرة. ا. هـ المراد.

[محمد بن نعم بن هارون]
1119 - محمد بن نعم بن هارون
قال الدارقطني - رحمه الله - (ج 4 ص 159): نا أحمد بن محمد بن زياد القطان، نا جعفر بن محمد بن كزال أبو الفضل، نا محمد بن نعم بن هارون.
لم نجده.

[محمد بن نوح بن حرب العسكري]
1120 - محمد بن نوح بن حرب العسكري
قال الدارقطني - رحمه الله - (ج 3 ص 44): ثنا عبد الصمد بن علي، نا محمد بن نوح بن حرب العسكري.
لم نجده.

[محمد بن نوح بن عبد الله الجنديسابوري]
1121 - محمد بن نوح بن عبد الله الجنديسابوري
قال الدارقطني - رحمه الله - (ج 1 ص 19): نا محمد بن نوح الجنديسابوري.
ترجمه الخطيب في " التاريخ " (ج 3 ص 324) فقال: محمد بن نوح بن عبد الله أبو الحسن الجنديسابوري، سكن بغداد، وحدث بها عن هارون بن إسحاق الهمذاني، وذكر آخرين، وذكر من تلاميذه الدارقطني، قال الدارقطني: وكان ثقة مأمونا، قال طلحة بن محمد وابن قانع: مات سنة إحدى وعشرين وثلاثمائة، زاد ابن قانع في

(1/436)

ذي القعدة. ا. هـ.

[محمد بن نوح القومسي]
1122 - محمد بن نوح القومسي
قال الدارقطني - رحمه الله - (ج 1 ص 49): نا أحمد بن محمد بن زياد، وعبد الباقي بن نافع، قالا: حدثنا الحسن بن العباس الرازي، نا محمد بن نوح.
لعله الذي في " الجرح والتعديل " (ج 8 ص 109) فقال: محمد بن نوح القومسي، سعدي رازي الأصل، سكن قومس، سمع منه أبي بالري، وسئل أبي عنه فقال: صدوق. ا. هـ.

[محمد بن هارون بن مناح]
1123 - محمد بن هارون بن مناح
قال الدارقطني - رحمه الله - (ج 3 ص 92): نا محمد بن هارون بن مناح أبو حامد.
هو محمد بن هارون الحضرمي، مترجم في " رجال الحاكم " (1560).

[محمد بن هارون الفلاس الحافظ]
1124 - محمد بن هارون الفلاس الحافظ
قال الدارقطني - رحمه الله - (ج 2 ص 244): نا محمد بن مخلد، نا محمد بن هارون الفلاس الحافظ.
ترجمه الخطيب (ج 3 ص 353) فقال - رحمه الله -: محمد بن هارون أبو جعفر الفلاس المخرمي يلقب شيطا، وكان من المذكورين بالمعرفة والحفظ، وذكر جمعا من مشايخه، وذكر من الرواة عنه ابن مخلد، وقال ابن أبي حاتم: سمعت منه ببغداد، وهو من الحفاظ الثقات، وقال ابن مخلد: كان حافظا، وقال الدارقطني: كان من الحفاظ للمسند والمقطوع، وقال أيضا: ثقة حافظ، قال ابن مخلد: مات سنة خمس وستين ومائتين بالنهروان في المحرم. ا. هـ بتصرف.

(1/437)

[محمد بن هشام بن البختري]
1125 - محمد بن هشام بن البختري
قال الدارقطني - رحمه الله - (ج 1 ص 325): حدثنا ابن مخلد، حدثنا محمد بن هشام بن البختري.
هو المعروف بابن أبي الدميك المروزي، مترجم في " رجال الحاكم " (1563).

[محمد بن هنيدة المددي]
1126 - محمد بن هنيدة المددي
قال الدارقطني - رحمه الله - (ج 1 ص 414): ثنا محمد بن علي بن إسماعيل الأبلي، ثنا موسى بن أعين بن المنذر، ثنا محمد بن هنيدة المددي.
لم نجده.

[محمد بن الورد بن عبد الله التميمي]
1127 - محمد بن الورد بن عبد الله التميمي
قال الدارقطني - رحمه الله - (ج 2 ص 100): حدثنا عثمان بن أحمد السماك، ثنا عبد الله بن ناجية، نا محمد بن ورد بن عبد الله.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 3 ص 335) فقال: محمد بن الورد بن عبد الله أبو جعفر التميمي، طبري الأصل، وهو أخو يحيى بن الورد، حدث عن أبيه، وذكر غيره، ثم قال: روى عنه الحسين بن محمد بن عبيد العجل، وعبد الله بن محمد بن ناجية وغيرهما. ا. هـ.
ولم يذكره بقدح ولا مدح.

[محمد بن يحيى بن إسماعيل السهمي]
1128 - محمد بن يحيى بن إسماعيل السهمي
قال الدارقطني - رحمه الله - (ج 1 ص 346): حدثنا أبو طالب الحافظ، حدثنا أحمد بن محمد بن الحجاج بن رشدين، حدثنا عمرو بن سوار ومحمد بن يحيى بن إسماعيل.
ترجمه الحافظ في " اللسان " فقال: محمد بن يحيى بن إسماعيل السهمي التمار، قال الدارقطني: ليس بالمرضي، ثم قال: قلت: أتى بخبر منكر. ا. هـ مختصرا.

(1/438)

* محمد بن يحيى بن رزين
قال الدارقطني رحمه الله (ج 3 ص 96): نا أحمد بن إسحاق بن بهلول، نا محمد بن يحيى بن رزين.
هو محمد بن جعفر بن يحيى بن رزين، تقدم (954).

[محمد بن يحيى بن السكن البصري]
1129 - محمد بن يحيى بن السكن البصري
قال الدارقطني - رحمه الله - (ج 4 ص 114): نا أبو عبيد القاسم بن إسماعيل، نا أحمد بن علي الكلوذاني، نا أبو السكن محمد بن يحيى بن السكن البصري.
لم نجده.

[محمد بن يحيى بن سهل بن أبي حثمة]
1130 - محمد بن يحيى بن سهل بن أبي حثمة
قال الدارقطني - رحمه الله - (ج 2 ص 134): حدثنا الحسين بن إسماعيل، ثنا عبد الله بن شبيب، حدثني عبد الجبار بن سعيد، حدثني محمد بن صدقة، حدثني محمد بن يحيى بن سهل بن أبي حثمة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 123) فقال: محمد بن يحيى بن سهل بن أبي حثمة الأنصاري الحارثي الأوسي أبو عبد الله، روى عن أبيه وعمه أبي عفير، روى عنه محمد بن إسحاق، سمعت أبي يقول ذلك. ا. هـ.

[محمد بن يحيى بن سلام]
1131 - محمد بن يحيى بن سلام
قال الدارقطني - رحمه الله - (ج 4 ص 79): نا علي بن محمد المصري، نا الحسن بن علي بن الأشعث، نا محمد بن يحيى بن سلام.
لم نجده.

[محمد بن يحيى بن محمد بن مرداس]
1132 - محمد بن يحيى بن محمد بن مرداس
قال الدارقطني - رحمه الله - (ج 1 ص 126): وحدثنا محمد بن يحيى بن مرداس.

(1/439)

ترجم له الخطيب في " تاريخه " (ج 3 ص 426) فقال: محمد بن يحيى بن محمد بن مرداس بن عبد الله بن دينار أبو جعفر الطيب، وذكر من مشايخه أبا داود السجستاني، ومن الرواة عنه أبو الحسن الدارقطني، ثم قال: وكان ثقة. ا. هـ.

[محمد بن يحيى بن ميمون العتكي]
1133 - محمد بن يحيى بن ميمون العتكي
قال الدارقطني - رحمه الله - (ج 1 ص 248): حدثنا أبو محمد بن صاعد إملاء، ثنا محمد بن يحيى بن ميمون العتكي البصري.
ساق أبو الشيخ الأصبهاني من طريقه حديثا في كتابه " العظمة " (ج 3 ص 896) فقال: أخبرنا ابن أبي عاصم، حدثنا محمد بن يحيى بن ميمون العتكي، حدثنا عبد الوهاب بن عطاء. . . إلخ قال الهيثمي في " المجمع " (ج 10 ص 308): لا أعرفه.

[محمد بن يحيى بن هارون الإسكافي]
1134 - محمد بن يحيى بن هارون الإسكافي
قال الدارقطني - رحمه الله - (1 ص 294): حدثنا محمد بن يحيى بن هارون.
ترجمه الخطيب في " تاريخه " (ج 3 ص 426) فقال: محمد بن يحيى بن هارون أبو جعفر الإسكافي، حدث عن إسحاق بن شاهين الواسطي، وذكر غيره، وروى عنه أبو الحسن الدارقطني، وقال: ثقة مأمون. ا. هـ.

[محمد بن يزيد بن طيفور الطيفوري]
1135 - محمد بن يزيد بن طيفور الطيفوري
قال الدارقطني - رحمه الله - (ج 1 ص 155): (ح) وحدثنا أبو بكر النيسابوري، نا محمد بن يزيد بن طيفور.
ترجمه الخطيب - رحمه الله - (ج 3 ص 378) فقال: محمد بن يزيد بن طيفور أبو جعفر المعروف بالطيفوري، وذكر من شيوخه محمد بن عبد الله الأنصاري، وذكر تلاميذه، قال عن نفسه: إنه ولد سنة اثنتين وسبعين ومائة لعشر بقين من شعبان بعدما ولي هارون الخلافة بسنة وأشهر، قال ابن مخلد: مات في شهر رمضان سنة ست وستين ومائتين. ا. هـ.

(1/440)

[محمد بن يزيد بن محمد الرهاوي]
1136 - محمد بن يزيد بن محمد الرهاوي
قال الدارقطني - رحمه الله - (ج 3 ص 164): نا الرهاوي الحسن بن أحمد بن سعيد، نا محمد أبي فروة.
هو محمد بن أبي فروة يزيد بن محمد بن يزيد بن سنان الرهاوي، ذكره الدارقطني - رحمه الله - في كتابه " الرؤية " ص (241)، ولم نجد له ترجمة، وهو هنا يروي عن أبيه، وأبوه مترجم في " رجال الحاكم " (1747) نقلا عن " السير " (ج 12 ص 555).

[محمد بن يزيد الواسطي]
1137 - محمد بن يزيد الواسطي
قال الدارقطني - رحمه الله - (ج 1 ص 178): (ح) وحدثنا الحسين بن إسماعيل، نا محمد بن يزيد أخو كرخويه.
ترجمه الخطيب - رحمه الله - (ج 3 ص 374) فقال: محمد بن يزيد أبو بكر الواسطي، ويعرف بأخي كرخويه، نزل بغداد وحدث بها، وذكر من مشايخه وهب بن جرير، وممن روى عنه القاضي المحاملي، ثم قال: وكان ثقة، قال الدارقطني: حدثنا ابن صاعد، حدثنا محمد بن يزيد الواسطي وكان من الثقات، وقال أبو العباس محمد بن إسحاق الثقفي: مات أول جمادى الأولى سنة ثمان وأربعين ومائتين، وبنحوه قال أحمد بن محمد بن بكر، ووهم البغوي فقال: سنة ست وأربعين. ا. هـ.

[محمد بن يوسف بن سليمان الخلال]
1138 - محمد بن يوسف بن سليمان الخلال
قال الدارقطني - رحمه الله - (ج 4 ص 279): نا محمد بن يوسف بن سليمان الخلال.
ذكر في ترجمة شيخه (الهيثم بن سهل) من الرواة عنه محمد بن يوسف بن سليمان الزيات. ا. هـ.

[محمد بن يوسف بن سليمان الجوهري]
1139 - محمد بن يوسف بن سليمان الجوهري
قال الدارقطني - رحمه الله - (ج 2 ص 274): ثنا محمد بن مخلد، نا محمد بن يوسف الجوهري.

(1/441)

ترجمه الخطيب - رحمه الله - (ج 3 ص 394) فقال: محمد بن يوسف بن سليمان بن سليم أبو عبد الله الجوهري، وذكر من مشايخه عبيد الله بن موسى، وذكر من الرواة عنه محمد بن مخلد، ثم قال: وكان من أهل الخير موصوفا بالدين والستر، قال ابن أبي حاتم: كتبت عنه مع أبي ببغداد وهو صدوق، قال ابن قانع: مات في شهر ربيع الآخر سنة خمس وستين ومائتين. ا. هـ المراد منه.

[محمد بن يوسف بن الصباح الغضيضي]
1140 - محمد بن يوسف بن الصباح الغضيضي
قال الدارقطني - رحمه الله - (ج 1 ص 28): حدثنا دعلج بن أحمد، نا أحمد بن علي الأبار، نا محمد بن يوسف الغضيضي.
ترجمه الخطيب (ج 3 ص 392) فقال: محمد بن يوسف بن الصباح الغضيضي، كان يتولى حمدونة بنت غضيض أم ولد الرشيد فنسب إليها، وحدث عن رشدين بن سعد، وذكر غيره، وذكر جمعا من تلاميذه، ثم قال: وكان ثقة، قال عبد الله بن محمد البغوي: مات سنة تسع وثلاثين - يعني ومائتين -. ا. هـ.

[محمد بن يونس أبو عبد الله]
1141 - محمد بن يونس أبو عبد الله
قال الدارقطني - رحمه الله - (ج 2 ص 244): نا محمد بن مخلد، نا محمد بن هارون الفلاس الحافظ، حدثنا محمد بن يونس أبو عبد الله.
لم نجده.

[محمود بن محمد الظفري]
1142 - محمود بن محمد الظفري
قال الدارقطني - رحمه الله - (ج 1 ص 71): نا ابن صاعد، نا محمود بن محمد أبو يزيد الظفري.
ترجمه الحافظ ابن حجر في " اللسان " فقال: محمود بن محمد الظفري شيخ يحيى بن صاعد، حدث عن أيوب بن النجار، قال الدارقطني: ليس بالقوي، فيه نظر. ا. هـ.

(1/442)

[محمود بن محمد بن عبد العزيز المروزي]
1143 - محمود بن محمد بن عبد العزيز المروزي
قال الدارقطني - رحمه الله - (ج 1 ص 65): حدثنا محمد بن أحمد بن زيد الحنائي، حدثنا محمود بن محمد المروزي.
ترجمه الخطيب في " تاريخه " (ج 13 ص 94) فقال: محمود بن محمد بن عبد العزيز أبو محمد المروزي، قدم بغداد، وذكر جمعاً من شيوخه، روى عنه محمد بن مخلد وغيره أحاديث مستقيمة، قال ابن المنادي: وبلغتنا وفاته أنها كانت في ربيع الأول سنة سبع وتسعين، وذكر ابن مخلد أنه مات في صفر. ا. هـ بتصرف.

[المختار بن عبد الله بن أبي ليلى]
1144 - المختار بن عبد الله بن أبي ليلى
قال الدارقطني - رحمه الله - (ج 1 ص 331): حدثنا بدر بن الهيثم القاضي، ثنا محمد بن إسماعيل الأحمسي، ثنا وكيع، عن علي بن صالح، عن ابن الأصبهاني، عن المختار بن عبد الله بن أبي ليلى.
ترجمه الحافظ في " اللسان " فقال: مختار بن عبد الله بن أبي ليلى، عن أبيه، عن علي رضي الله عنه، قال أبو حاتم: منكر الحديث، قلت: حديثه في القراءة خلف الإمام، رواه عن الأصبهاني، قاله ابن حبان، ثم قال: فلا أدري أهو المتعمد لذلك أو أبوه. انتهى.
وذكره البخاري في " جزء القراءة خلف الإمام " وأخرج الحديث تعليقا فقال: وروى علي بن صالح، عن ابن الأصبهاني، عن المختار بن عبد الله بن أبي ليلى، عن أبيه. . .، وقال: هذا لم يصح؛ لأنه لا يعرف المختار، ولا يدرى هل سمع من أبيه ولا أبوه من علي؟ ولا يحتج أهل الحديث بمثله، وقال الأزدي: لا يصح حديثه. ا. هـ.

[المختار أبو العباس]
1145 - المختار أبو العباس
قال الدارقطني - رحمه الله - (ج 4 ص 132): نا أحمد بن عيسى بن السكين البلدي، نا عبيد الله بن يحيى الرهاوي وأبو العباس المختار.
لم نجده.

(1/443)

[مخلد بن الحسين البصري]
1146 - مخلد بن الحسين البصري
قال الدارقطني - رحمه الله - (ج 1 ص 409): حدثنا عبد الله بن سليمان بن الأشعث، نا محمد بن آدم، نا مخلد بن الحسين.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 347) فقال: مخلد بن الحسين البصري، سكن المصيصة عن هشام بن حسان. . . قال: وسألت أبي عنه فقال: هو أحب إلي من عمر بن المغيرة وأشهر منه. ا. هـ.

[مرداس بن محمد بن الحارث بن عبد الله]
1147 - مرداس بن محمد بن الحارث بن عبد الله
قال الدارقطني - رحمه الله - (ج 1 ص 74): ثنا محمد بن مخلد، نا أبو بكر محمد بن عبد الملك الزهيري، نا مرداس بن محمد بن عبد الله بن أبي بردة.
ترجمه الحافظ في " اللسان " نقلا عن " الذيل " لشيخه العراقي، فقال: مرداس بن محمد بن الحارث بن عبد الله بن أبي بردة، قال ابن القطان: لا يعرف البتة، وقال ابن حبان في " الثقات ": يغرب ويتفرد، ولينه الحاكم أيضا، قال: وقول القطان: لا يعرف البتة، وهم في ذلك، فإنه معروف. ا. هـ المراد منه.

[مروان]
1148 - مروان
قال الدارقطني - رحمه الله - (ج 4 ص 245): نا محمد بن إسماعيل الفارسي، نا الوليد بن مروان، نا جنادة بن مروان، نا أبي.
لم نجده.

[مسروح بن عبد الرحمن]
1149 - مسروح بن عبد الرحمن
قال الدارقطني - رحمه الله - (ج 3 ص 254): قرئ على أبي القاسم بن منيع وأنا أسمع: حدثكم أبو حفص عمر بن زرارة الحدثي، نا مسروح بن عبد الرحمن.
ترجمه الحافظ في " اللسان " فقال: مسروح أبو شهاب، عن سفيان الثوري، تكلم فيه، وقال العقيلي: لا يتابع عليه، وقال الدارقطني في " سننه " - ذكر حديثه من السنن –

(1/444)

وقال ابن أبي حاتم: سألت أبي عن مسروح وعرضت عليه بعض حديثه، فقال: يحتاج إلى التوبة من حديث باطل رواه عن الثوري، قال الذهبي: قلت: إي والله هذا هو الحق، إن كل من روى حديثا يعلم أنه غير صحيح فعليه التوبة أو يهتكه. انتهى.
وذكر الحافظ الحديث الذي أشار إليه أبو حاتم، وذكر حديثا آخر عند العقيلي، ثم نقل عن العقيلي قوله: لعل البلاء من مسروح لا من الحسن بن عمارة؛ لأن مسروحا مجهول. ا. هـ المراد.

[مسلم بن أبي مسلم الجرمي]
1150 - مسلم بن أبي مسلم الجرمي
قال الدارقطني - رحمه الله - (ج 3 ص 228): نا دعلج بن أحمد، نا موسى بن هارون، وأحمد بن أبي عوف، قالا: نا مسلم بن أبي مسلم الجرمي.
ترجمه الحافظ في " اللسان " فقال: مسلم بن أبي مسلم الحرمي، سكن بغداد، قال ابن حبان في " الثقات ": يروي عن زيد بن هارون ومخلد بن الحسين، حدثنا عنه الحسن بن سفيان وأبو يعلى، مات سنة أربعين ومائتين، ربما أخطأ، وقال الأزدي: حدث بأحاديث لا يتابع عليها، وكان إماما بطرسوس، وأورد له البيهقي من وجهين عنه، وذكر حديثا، ثم قال: إنه غير قوي، وقال الحافظ: قلت: وليس في إسناده من ينظر فيه غير مسلم هذا. ا. هـ.

[مسلم الأجرد]
1151 - مسلم الأجرد
قال الدارقطني - رحمه الله - (ج 3 ص 98): نا إسماعيل بن محمد الصفار، نا العباس بن محمد، نا عمر بن حفص بن غياث، نا أبي، عن حجاج، عن قتادة، عن مسلم الأجرد.
هو مسلم بن عبد الله أبو حسان الأعرج الأجرد، مترجم في " التقريب " في الكنى.

(1/445)

[مسلمة بن أسلم]
1152 - مسلمة بن أسلم
قال الدارقطني - رحمه الله - (ج 3 ص 17): ثنا محمد بن أحمد بن الحسن الدينوري، نا إبراهيم بن الحسين الهمذاني، نا محمد بن إسماعيل الجعفري، نا عبد الله بن مسلمة بن أسلم، عن أبيه.
لم نجده.

[المسيب بن الأسود]
1153 - المسيب بن الأسود
قال الدارقطني - رحمه الله - (ج 2 ص 123): حدثنا الحسين بن إسماعيل، ثنا علي بن شعيب، ثنا أبو رجاء المسيب بن الأسود.
لم نجده.

[المسيب بن شريك التميمي]
1154 - المسيب بن شريك التميمي
قال الدارقطني - رحمه الله - (ج 4 ص 82): نا جعفر بن محمد بن نصير، نا محمود بن محمد المروزي، قال: قرأت على إبراهيم بن يوسف اللجي، نا المسيب بن شريك.
ترجمه الحافظ في " اللسان " فقال: المسيب بن شريك أبو سعيد التميمي الشقري الكوفي، عن الأعمش، وقال يحيى: ليس بشيء، وقال أحمد: ترك الناس حديثه، وقال البخاري: سكتوا عنه، وقال مسلم وجماعة: متروك، وقال الدارقطني: ضعيف، حدث عنه إسحاق بن بهلول. انتهى.
وقال عبد الله بن أحمد: قلت لأبي: أيش أنكر عليه؟ ثم ذكر بعض مناكيره، وقال عبد الله بن أحمد: قلت لأبي: ترى المسيب كان يكذب؟ قال: معاذ الله، ولكنه كان يخطئ، وقال الفلاس: متروك الحديث قد أجمع أهل العلم على ترك حديثه. ا. هـ مختصرا.

[المسيب بن واضح السلمي التلمنسي]
1155 - المسيب بن واضح السلمي التلمنسي
قال الدارقطني - رحمه الله - (ج 1 ص 75): حدثنا عثمان بن أحمد الدقاق، نا أبو القاسم يحيى بن عبد الباقي، نا المسيب بن واضح.

(1/446)

ترجمه الحافظ في " اللسان " فقال: المسيب بن واضح السلمي التلمنسي الحمصي، قال أبو حاتم: صدوق يخطئ كثيرا، فإذا قيل له لم يقبل، وقال ابن عدي: كان النسائي حسن الرأي فيه، ويقول: الناس يؤذوننا فيه، وساق ابن عدي له عدة أحاديث تستنكر، ثم قال: أرجو أن باقي حديثه مستقيم، وهو ممن يكتب حديثه.
ومات في آخر سنة ست وأربعين ومائتين وقد نيف على التسعين، لم يخرجوا له في الكتب الستة شيئا، وقد قال الدارقطني: فيه ضعف، في أماكن من " سننه ". انتهى.
وقال أبو عروبة: كان لا يحدث إلا بشيء يعرفه يقف عليه، وقال الساجي: تكلموا فيه في أحاديث كثيرة. ا. هـ المراد.

[مصاد بن عتبة]
1156 - مصاد بن عتبة
قال الدارقطني - رحمه الله - (ج 2 ص 191): حدثنا محمد بن مخلد، ثنا الحسن بن علي بن شبيب، ثنا عبد الله بن عبد الصمد بن أبي خداش، ثنا أبو عبد الله محمد بن صبيح وعمر بن أيوب الموصلي عن معاذ بن عتبة.
ترجمه ابن أبي حاتم (ج 8 ص 440) فقال: مصاد بن عقبة، روى عن زياد بن سعد ومقاتل بن حيان، روى عنه موسى بن أعين، وعمر بن أيوب الموصلي، والمعافى بن عمران الموصلي، سمعت أبي يقول ذلك. ا. هـ.

[مصبح بن هلقام البزاز]
1157 - مصبح بن هلقام البزاز
قال الدارقطني - رحمه الله - (ج 2 ص 41): حدثنا عبد الصمد بن علي، ثنا الحسين بن سعيد بن منجايا السلمي، حدثني محمد بن مصبح بن هلقام البزاز، حدثنا أبي.
ترجمه الذهبي - رحمه الله - في " الميزان " فقال: مصبح بن هلقام، عن قيس بن الربيع، وعنه

(1/447)

ولده محمد البزاز لا أعرفهما. ا. هـ.
زاد الحافظ في " اللسان ": وذكره ابن حبان في " الثقات " فقال: أبو علي العجلي، روى عن علي بن المثنى الطهوي. ا. هـ.

[مصعب بن خالد بن زيد الجهني]
1158 - مصعب بن خالد بن زيد الجهني
قال الدارقطني - رحمه الله - (ج 4 ص 247): حدثنا يوسف بن يعقوب الأزرق، نا الزبير بن بكار، نا عبد الله بن نافع الصائغ، حدثني عبد الله بن مصعب بن خالد بن زيد بن خالد الجهني عن أبيه.
وهو مصعب بن خالد.
ذكر ابن القطان - رحمه الله - هذا الإسناد والحديث، ثم قال: مصعب وابنه غير معروفين. ا. هـ المراد من " الوهم والإيهام " (ج 4 ص 605).
وقال الذهبي في " الميزان " في ترجمة عبد الله بن مصعب: عبد الله بن مصعب بن خالد الجهني، عن أبيه، عن جده، فرفع خطبة منكرة، وفيهم جهالة. ا. هـ.

[مضر بن محمد بن خالد الأسدي]
1159 - مضر بن محمد بن خالد الأسدي
قال الدارقطني - رحمه الله - (ج 1 ص 287): حدثنا أحمد بن محمد بن جعفر الجوزي، ثنا مضر بن محمد.
ترجمه الخطيب - رحمه الله - (ج 13 ص 268) فقال: مضر بن محمد بن خالد بن الوليد بن مضر أبو محمد الأسدي، وذكر من مشايخه يحيى بن معين، وذكر جمعا من تلاميذه، قال الدارقطني: هو ثقة، وقال: ولي قضاء واسط، وكان راوية لحروف القرآن، وقال أبو بكر الشافعي: مات سنة سبع وسبعين ومائتين. ا. هـ المراد منه.
* معاذ بن عتبة
صوابه مصاد بن عقبة، تقدم (1156).

(1/448)

[معاذ بن موسى]
1160 - معاذ بن موسى
قال الدارقطني - رحمه الله - (ج 1 ص 35): حدثنا أحمد بن محمد بن سعيد، نا أحمد بن الحسين بن عبد الملك، نا معاذ بن موسى.
لم نقف عليه.

[معروف بن حسان السمرقندي]
1161 - معروف بن حسان السمرقندي
قال الدارقطني - رحمه الله - (ج 1 ص 49): نا أحمد بن محمد بن مغلس، نا أحمد بن الأزهر البلخي، نا معروف بن حسان.
ترجمه ابن حجر في " اللسان " فقال: معروف بن حسان أبو معاذ السمرقندي عن عمر بن ذر، قال ابن عدي: منكر الحديث، وقد روى عن عمر بن ذر نسخة طويلة كلها غير محفوظة. انتهى.
وقال الخليلي في " الإرشاد ": له في الحديث والأدب محل، وروى " كتاب العين " عن الخليل بن أحمد، وروى عن عمر بن ذر نسخة لا يتابعه أحد، وقال ابن أبي حاتم عن أبيه: مجهول. ا. هـ المراد.

[معلى بن إسماعيل الحمصي]
1162 - معلى بن إسماعيل الحمصي قال الدارقطني - رحمه الله - (ج 2 ص 139): حدثنا محمد بن إسماعيل الفارسي، ثنا إسحاق الدبري. . .، ورواه مالك. . .، والمعلى بن إسماعيل.
قال ابن أبي حاتم - رحمه الله - في " الجرح والتعديل " (ج 8 ص 332): معلى بن إسماعيل الحمصي، روى عن نافع وأبي الزبير، روى عنه أرطاة بن المنذر، سألت أبي عنه فقال: ليس بحديثه بأس، صالح الحديث، لم يرو عنه غير أرطاة. ا. هـ.

[معلى بن عرفان المالكي]
1163 - معلى بن عرفان المالكي
قال الدارقطني - رحمه الله - (ج 1 ص 132): أخبرنا أبو عبد الله الحسين بن إسماعيل، ثنا يوسف بن موسى، نا أحمد بن عبد الله، نا أبو بكر بن عياش، نا المعلى المالكي.
ترجمه الحافظ في " اللسان " فقال: معلى بن عرفان، عن عمه أبي وائل، قال يحيى بن

(1/449)

معين: ليس بشيء، وقال البخاري: منكر الحديث، وقال النسائي: متروك الحديث، قال الذهبي: قلت: كان من غلاة الشيعة، روى بجهل بين عن أبي وائل عن عبد الله أنه شهد صفين. انتهى.
وقال عباس الدوري عن يحيى: كان عرافا في طريق مكة، وقال أبو حاتم: ضعيف الحديث، وقال الساجي: حدث عن أبي وائل بمناكير، وقال الحاكم والنقاش وأبو نعيم مثله، وذكره العقيلي في " الضعفاء ". ا. هـ المراد.

[معلى بن ميمون المجاشعي]
1164 - معلى بن ميمون المجاشعي
قال الدارقطني - رحمه الله - (ج 1 ص 58): حدثنا عثمان بن أحمد الدقاق، ثنا محمد بن أحمد بن الوليد بن برد الأنطاكي، ثنا موسى بن داود، ثنا معلى بن ميمون.
ترجمه ابن حجر في " لسان الميزان " فقال: معلى بن ميمون المجاشعي بصري، يقال له: الخصاف، قال النسائي والدارقطني: متروك، وقال أبو حاتم: ضعيف الحديث، وقال ابن عدي: أحاديثه مناكير. انتهى.
ثم قال الحافظ: وذكره العقيلي في " الضعفاء " وقال: روى أحاديث مناكير لا يتابع عليها، وقال ابن حبان في " الثقات ": يخطئ إذا حدث من حفظه. ا. هـ المراد.

[معمر بن سليمان الرقي]
1165 - معمر بن سليمان الرقي
قال الدارقطني - رحمه الله - (ج 3 ص 92): نا محمد بن هارون بن مناح أبو حامد، نا عمر بن إسماعيل بن مجالد، نا معمر بن سليمان الرقي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 372) فقال: معمر بن سليمان الرقي أبو عبد الله مات في شعبان سنة إحدى وتسعين ومائة، وذكر جمعا من مشايخه منهم حجاج بن أرطاة، وجمعا من تلاميذه منهم أحمد بن حنبل، سمعت أبي يقول ذلك، ونقل عن يحيى بن معين أنه قال فيه: ثقة. ا. هـ بتصرف.

(1/450)

[معمر بن محمد بن معمر البلخي]
1166 - معمر بن محمد بن معمر البلخي
قال الدارقطني - رحمه الله - (ج 4 ص 271): حدثنا أبو نصر محمد بن حمدويه المروزي وعلي بن الفضل بن طاهر، قالا: نا معمر بن محمد بن معمر البلخي.
ترجمه الحافظ في " اللسان " فقال: معمر بن محمد بن معمر أبو شهاب البلخي العوفي عن عمه شهاب بن معمر ومكي بن إبراهيم، وعاش دهرا، وهو صدوق إن شاء الله، وله ما ينكر، قال السلماني: أنكروا عليه حديثه عن مكي، وساق بسنده حديثا. انتهى.
وأما معمر فذكره أيضا ابن حبان في " الثقات " فقال: هو آخر من روى عن بكر، روى عنه أهل بلده. ا. هـ المراد.

[مغيث بن بديل بن عمر السرخسي]
1167 - مغيث بن بديل بن عمر السرخسي
قال الدارقطني - رحمه الله - (ج 1 ص 351): (ح) وحدثني أحمد بن محمد بن أبي عثمان الغازي أبو سعيد النيسابوري، ثنا أبو العباس محمد بن عبد الرحمن الدغولي، ثنا خارجة بن مصعب بن خارجة، ثنا مغيث بن بديل.
ترجمه الدارقطني - رحمه الله - في " المؤتلف والمختلف " (ج 4 ص 2072) فقال: مغيث بن بديل بن عمر بن مصعب السرخسي، روى عنه خارجة بن مصعب، حدث عنه أهل خراسان. ا. هـ.

[المغيرة بن الأشعث]
1168 - المغيرة بن الأشعث
قال الدارقطني - رحمه الله - (ج 2 ص 299): ثنا الحسين بن إسماعيل، وإبراهيم بن حماد، ومحمد بن مخلد، قالوا: نا محمد بن إسماعيل الحساني، نا محمد بن الحسن المزني، نا المغيرة بن الأشعث.
ترجمه الذهبي في " الميزان " فقال: مغيرة بن الأشعث أمير واسط، قال العقيلي: لا يتابع على حديثه، روى عن عطاء، وعنه محمد بن الحسن المزني الواسطي. ا. هـ.

(1/451)

[المغيرة بن سقلاب]
1169 - المغيرة بن سقلاب
قال الدارقطني - رحمه الله - (ج 1 ص 109): حدثنا أبو محمد بن صاعد إملاء، حدثنا أبو فروة يزيد بن محمد بن يزيد بن سنان، أخبرنا المغيرة بن سقلاب.
ترجمه ابن حجر في " اللسان " فقال: المغيرة بن سقلاب عن أبي إسحاق، قال أبو جعفر النفيلي: لم يكن مؤتمنا، وقال ابن عدي: حراني منكر الحديث، قال الأبار: سألت علي بن ميمون الرقي عن المغيرة بن سقلاب فقال: كان لا يساوي بعرة، وقال أبو حاتم: صالح الحديث، وقال أبو زرعة: لا بأس به. انتهى. وضعفه الدارقطني. ا. هـ المراد منه.

[مفضل بن محمد الضبي]
1170 - مفضل بن محمد الضبي
قال الدارقطني - رحمه الله - (ج 4 ص 116): حدثنا الحسين بن إسماعيل المحاملي، نا عبد الله بن شبيب، نا إسماعيل بن أبي أويس، حدثني أبي، عن مفضل بن محمد الضبي من أهل الكوفة.
ترجمه الذهبي في " الميزان " فقال: المفضل بن محمد الضبي الكوفي المقرئ صاحب عاصم، قال الخطيب: كان أخباريا علامة موثقا، وأما أبو حاتم فقال: متروك القراءة والحديث، وقال أبو حاتم السجستاني: هو ثقة في الأشعار، غير ثقة في الحروف، مات سنة ثمان وستين ومائة. ا. هـ.

[مقاتل والد صالح]
1171 - مقاتل والد صالح
قال الدارقطني - رحمه الله - (ج 1 ص 151): حدثنا أبو سهل بن زياد، نا صالح بن مقاتل، ثنا أبي.
ترجمه الحافظ في " اللسان " فقال في زياداته على أصل كتاب " الميزان " " وذيله " لشيخه العراقي: مقاتل والد صالح، عن سليمان بن داود القرشي وغيره، وعنه ابنه صالح، ضعفه البيهقي. ا. هـ.

(1/452)

[مكرم بن حكيم الخثعمي]
1172 - مكرم بن حكيم الخثعمي
قال الدارقطني - رحمه الله - (ج 2 ص 55): حدثنا إسماعيل بن العباس الوراق، ثنا عباد بن الوليد أبو بدر، ثنا الوليد بن الفضل، أخبرني عبد الجبار بن الحجاج بن ميمون الخراساني، عن مكرم بن حكيم الخثعمي.
وقال - رحمه الله - بعد نهاية الحديث: ولا يثبت إسناده، من بين عباد وأبي الدرداء ضعفاء.
ترجمه الذهبي في " الميزان " فقال: مكرم بن حكيم الخثعمي، روى خبرا باطلا، قال الأزدي: ليس حديثه بشيء. ا. هـ.
وزاد الحافظ في " اللسان " فقال: وزاد إنه مجهول، وقد ضعفه الدارقطني أيضا.

[منير بن العلاء]
1173 - منير بن العلاء
قال الدارقطني - رحمه الله - (ج 2 ص 111): حدثنا إبراهيم بن أحمد بن الحسن القرميسيني، ثنا محمد بن أحمد بن تميم الأصبهاني، ثنا محمد بن حميد، ثنا مسلمة بن الفضل، ثنا منير بن العلاء.
ترجمه الحافظ في " اللسان " فقال: منير بن العلاء، عن أشعث، وعنه سلمة بن الفضل الأبرش، ضعفه الدارقطني. ا. هـ.

[مهنى بن يحيى أبو عبد الله الشامي]
1174 - مهنى بن يحيى أبو عبد الله الشامي
قال الدارقطني - رحمه الله - (ج 2 ص 185): حدثني يحيى بن محمد بن صاعد، ثنا مهنى بن يحيى أبو عبد الله الشامي.
ترجمه الخطيب (ج 13 ص 266) فقال: مهنى بن يحيى أبو عبد الله، شامي الأصل، وهو من كبار أصحاب أبي عبد الله أحمد بن حنبل، ورحل في صحبته إلى عبد الرزاق بن

(1/453)

همام، وذكر جمعا من شيوخه، وذكر من الرواة عنه يحيى بن محمد بن صاعد، قال الأزدي: منكر الحديث، قال الدارقطني: ثقة نبيل، قال أبو بكر الخلال: وكان أحمد يكرمه ويعرف له حق الصحبة وقدمه، قال مهنى: لزمت أبا عبد الله ثلاثا وأربعين سنة. ا. هـ المراد منه.

[موسى بن إسماعيل الجبلي الضراب]
1175 - موسى بن إسماعيل الجبلي الضراب
قال الدارقطني - رحمه الله - (ج 1 ص 231): حدثنا إسماعيل بن محمد الصفار، ثنا العباس بن محمد الدوري، نا موسى بن إسماعيل الجبلي الضراب رفيق يحيى بن معين.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 136) فقال: موسى بن إسماعيل الجبلي أبو عمران الجبلي، ثم قال: سألت أبي عنه فقال: صالح الحديث ليس به بأس. ا. هـ.

[موسى بن جعفر بن قرين العثماني]
1176 - موسى بن جعفر بن قرين العثماني
قال الدارقطني - رحمه الله - (ج 2 ص 46): حدثنا موسى بن جعفر بن قرين.
ترجمه الخطيب - رحمه الله - (ج 13 ص 60) فقال: موسى بن جعفر بن قرين أبو الحسن العثماني، كوفي الأصل، وذكر جمعا من شيوخه، وذكر ممن روى عنه الدارقطني، ثم قال: وكان ثقة، قال عمر بن أحمد بن عثمان بن شاهين: وفي سنة ثمان وعشرين وثلاثمائة مات أبو الحسن بن قرين، قال الأزجي: مات يوم الأربعاء لاثنتي عشرة ليلة خلت من ذي القعدة، قال غيره: وكان يذكر مولده في المحرم من سنة ست وأربعين ومائتين. ا. هـ.

[موسى بن أبي حبيب الطائفي]
1177 - موسى بن أبي حبيب الطائفي
قال الدارقطني - رحمه الله - (ج 1 ص 310): حدثنا أبو القاسم الحسن بن محمد بن بشر الكوفي، ثنا أحمد بن موسى بن إسحاق الحمار، نا إبراهيم بن حبيب، ثنا موسى بن أبي حبيب الطائفي.

(1/454)

قال الذهبي - رحمه الله - في " الميزان ": موسى بن أبي حبيب عن علي بن الحسين ضعفه أبو حاتم، وخبره ساقط، وله عن الحكم بن عمير - رجل قيل له صحبة -، والذي أرى أنه لم يلقه، وموسى مع ضعفه متأخر عن لقي صحابي كبير. ا. هـ المراد.

[موسى بن حكيم]
1178 - موسى بن حكيم
قال الدارقطني - رحمه الله - (ج 4 ص 197): نا ابن صاعد، نا بشر بن آدم ابن بنت أزهر السمان، نا جدي أزهر بن سعد، عن ابن عون، حدثني عمر بن عبيد الله، حدثني موسى بن حكيم.
ترجمه ابن حبان - رحمه الله - في " الثقات " (ج 5 ص 402) فقال: موسى بن حكيم يروي عن عثمان بن عفان، روى ابن عون عن محمد بن عبيد الله عنه. ا. هـ.

[موسى بن ربيعة المصري]
1179 - موسى بن ربيعة المصري
قال الدارقطني - رحمه الله - (ج 1 ص 389): ثنا العباس بن عبد السميع الهاشمي، ثنا الحسين بن الهيثم بن ماهان أبو ربيع، ثنا خالد بن عبد السلام، ثنا موسى بن ربيعة.
ترجمه ابن أبي حاتم (ج 8 ص 142) فقال: موسى بن ربيعة المصري عن ابن الهاد.
سمعت أبي يقول ذلك، سئل أبو زرعة عنه فقال: كان يكون بمصر، وهو ثقة، ليس به بأس. ا. هـ.

[موسى بن سفيان بن زياد الجنديسابوري]
1180 - موسى بن سفيان بن زياد الجنديسابوري
قال الدارقطني - رحمه الله - (ج 4 ص 262): حدثنا محمد بن نوح الجنديسابوري، نا موسى بن سفيان.
وهو موسى بن سفيان بن زياد الجنديسابوري السكري، كما في ترجمة شيخه من

(1/455)

" تهذيب الكمال " وله ترجمة في " الثقات " لابن حبان (ج 9 ص 163) فقال: موسى بن سفيان الجنديسابوري، روى عن عيسى بن جعفر قاضي الري، حدثنا عنه إبراهيم بن محمد الدستوائي وغيره من شيوخنا. ا. هـ.

[موسى بن عثمان]
1181 - موسى بن عثمان
قال الدارقطني - رحمه الله - (ج 3 ص 13): نا إسماعيل بن محمد الصفار، حدثنا عباس بن محمد، نا ضرار بن صرد، نا موسى بن عثمان.
ترجمه الذهبي في " الميزان " فقال: موسى بن عثمان، عن الحكم بن عتيبة وغيره، غال في التشيع، كوفي، قال ابن عدي: حديثه ليس بالمحفوظ، وقال أبو حاتم: متروك، ثم ذكر له ثلاثة أحاديث. ا. هـ.

[موسى بن علي بن موسى الختلي]
1182 - موسى بن علي بن موسى الختلي
قال الدارقطني - رحمه الله - (ج 1 ص 407): حدثنا محمد بن أحمد بن زيد الحنائي، نا موسى بن علي الختلي.
ترجمه الخطيب - رحمه الله - في " تاريخ بغداد " (ج 13 ص 54) فقال: موسى بن علي بن موسى أبو عيسى يعرف بالختلي، وذكر من مشايخه رجاء بن سعيد البزاز، وذكر تلاميذه، ثم قال: وكان ثقة. ا. هـ.

[موسى بن عيسى بن المنذر الحمصي]
1183 - موسى بن عيسى بن المنذر الحمصي
قال الدارقطني - رحمه الله - (ج 1 ص 157): حدثنا محمد بن إسماعيل الفارسي، نا موسى بن عيسى بن المنذر.
ترجمه الحافظ في " اللسان " فقال: موسى بن عيسى بن المنذر الحمصي، روى عن أبيه وأحمد بن خالد الوهبي، روى عنه الطبراني، وهو من قدماء شيوخه، سمع منه قبل

(1/456)

الثمانين ومائتين، وكتب النسائي عنه، وامتنع من الرواية عنه، قال حمزة الكناني: سألت النسائي عنه فقال: حمصي لا أحدث عنه شيئا، ليس هو شيئا. ا. هـ.

[موسى بن نصر الحنفي]
1184 - موسى بن نصر الحنفي
قال الدارقطني - رحمه الله - (ج 1 ص 94): حدثنا أحمد بن محمد بن زياد وعلي بن الحسين السواق قالا: نا محمد بن غالب، نا أبو عاصم موسى بن نصر الحنفي.
ترجمه الحافظ في " اللسان " فقال: موسى بن نصر أبو عاصم الحنفي، روى عن عبدة بن سليمان عن إسماعيل بن أبي خالد، ثم ذكر هذا الحديث، وقال: قال الدارقطني: تفرد به موسى بن نصر وهو ضعيف، وقال في " العلل ": ليس بالحافظ ولا القوي، وذكره ابن حبان في الطبقة الرابعة من " الثقات ". ا. هـ.

[موسى بن هلال العبدي]
1185 - موسى بن هلال العبدي
قال الدارقطني - رحمه الله - (ج 2 ص 278): ثنا القاضي المحاملي، نا عبيد الله بن محمد الوراق، نا موسى بن هلال العبدي.
ترجمه الحافظ في " اللسان " فقال: موسى بن هلال العبدي شيخ بصري، روى عن هشام بن حسان، قال أبو حاتم: مجهول، وقال العقيلي: لا يتابع على حديثه، وقال ابن عدي: أرجو أنه لا بأس به، قلت - أي الذهبي -: وهو صالح الحديث، روى عنه أحمد والفضل بن سهل الأعرج وأبو أمية الطرسوسي وأحمد بن أبي غرزة وآخرون، وأنكر ما عنده، ثم ذكر هذا الحديث بالسند الذي بين أيدينا. انتهى.
ثم نقل الحافظ عن ابن خزيمة قوله: إن ثبت الخبر فإن في القلب منه.
وذكر كلاما حول هذا الخبر فليرجع إليه، قال الدارقطني: مجهول. ا. هـ باختصار.

[موسى بن يزيد بن موهب الأملوكي]
1186 - موسى بن يزيد بن موهب الأملوكي
قال الدارقطني - رحمه الله - (ج 2 ص 193): حدثنا ابن منيع، ثنا أبو بكر بن أبي شيبة، ثنا زيد بن الحباب، ثنا معاوية بن صالح، عن موسى بن يزيد بن موهب.

(1/457)

ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 167) فقال: موسى بن يزيد بن موهب الأملوكي، أبو عبد الرحمن الشامي، روى عن أبي أمامة وأبيه، روى عنه معاوية بن صالح، سمعت أبي يقول ذلك. ا. هـ.

[موسى الأنصاري]
1187 - موسى الأنصاري
قال الدارقطني - رحمه الله - (ج 1 ص 11): نا إسماعيل بن محمد الصفار، نا العباس بن محمد، ثنا أبو نعيم النخعي. . .، ثم قال: قال أبو نعيم: وأخبرني موسى الأنصاري.
لم يتميز لنا من هو.

[موهب بن يزيد بن موهب الرملي]
1188 - موهب بن يزيد بن موهب الرملي
قال الدارقطني - رحمه الله - (ج 1 ص 165): ... فقد رواه غير واحد عن ابن وهب، منهم خالد بن خداش المهلبي، وموهب بن يزيد.
ترجمه ابن أبي حاتم (ج 8 ص 415) فقال: موهب بن يزيد بن موهب الرملي أبو سعيد، كتبنا عنه وهو صدوق. ا. هـ المراد.

[ميمون بن يحيى بن مسلم بن الأشج]
1189 - ميمون بن يحيى بن مسلم بن الأشج
قال الدارقطني - رحمه الله - (ج 2 ص 274): حدثنا محمد بن مخلد، نا أحمد بن سعد الزهري، نا يحيى بن بكير، حدثني ميمون بن يحيى بن مسلم بن الأشج.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 239) فقال: ميمون بن يحيى بن مسلم بن الأشج، روى عن مخرمة بن بكير، روى عنه عبد الله بن وهب ويحيى بن عبد الله بن بكير، سمعت أبي يقول ذلك. ا. هـ.

(1/458)


حرف النون - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف النون]
[ناشب بن عمرو الشيباني]
حرف النون
1190 - ناشب بن عمرو الشيباني
قال الدارقطني - رحمه الله - (ج 1 ص 348): (ح) وحدثنا محمد بن الحسين بن سعيد الهمداني، ثنا أبو عبد الملك أحمد بن إبراهيم القرشي بدمشق، قالا: نا سليمان بن عبد الرحمن، نا ناشب بن عمرو الشيباني.
ترجمه الذهبي في " الميزان " فقال: ناشب بن عمرو، عن مقاتل بن حيان، قال الدارقطني: ضعيف، وقال البخاري: ناشب بن عمرو الشيباني منكر الحديث، روى عنه سليمان بن عبد الرحمن الدمشقي. ا. هـ.

[نافع بن ميسرة]
1191 - نافع بن ميسرة
قال الدارقطني - رحمه الله - (ج 3 ص 224 - 225): نا محمد بن مخلد، نا أبو وائلة المروزي عبد الرحمن بن الحسين من ولد بشر بن المحتفز، نا الزبير بن بكار، نا خالد بن الوضاح، عن أبي الخصيب.
قال الدارقطني: أبو الخصيب مجهول، واسمه نافع بن ميسرة.
وترجمه الذهبي في " الميزان " فقال: نافع بن ميسرة، عن هشام بن عروة، قال الدارقطني: مجهول. ا. هـ.

(1/459)

[نجيح بن إبراهيم الزماني]
1192 - نجيح بن إبراهيم الزماني
قال الدارقطني - رحمه الله - (ج 3 ص 118): نا إبراهيم بن محمد بن علي بن بطحاء، نا نجيح بن إبراهيم الزهري.
ترجمه ابن حبان في " الثقات " (ج 9 ص 220) فقال: نجيح بن إبراهيم الزماني، كوفي كان يتفقه، يروي عن أبي نعيم والكوفيين، حدثنا عنه الدغولي، يغرب. ا. هـ.
ونقل الحافظ في " اللسان " عن مسلمة بن القاسم قوله: أخبرنا عنه ابن الأعرابي وكان بالكوفة قاضيا، وهو ضعيف. ا. هـ.

[نصر بن داود بن منصور بن طوق]
1193 - نصر بن داود بن منصور بن طوق
قال الدارقطني - رحمه الله - (ج 4 ص 264): حدثنا علي بن عبد الله بن مبشر، نا نصر بن داود بن طوق.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 8 ص 472) فقال: نصر بن داود بن منصور بن طوق، وذكر من مشايخه أبا عبيد القاسم بن سلام، قال: وروى عنه موسى بن إسحاق القاضي بعض كتب الحديث، ومحله الصدق. ا. هـ.
وقال الخطيب في " تاريخه " (ج 13 ص 292): نصر بن داود بن منصور بن طوق أبو منصور الصاغاني، ونقل كلام ابن أبي حاتم، وذكر عن ابن المنادي أنه توفي في سنة إحدى وسبعين سلخ صفر، وقال ابن مخلد: يوم الأربعاء مستهل شهر ربيع الأول. ا. هـ.

[نصر بن طريف]
1194 - نصر بن طريف
قال الدارقطني - رحمه الله - (ج 2 ص 179): نا أبو الحسن محمد بن نوح الجنديسابوري،

(1/460)

نا علي بن حرب الجنديسابوري، ثنا سليمان بن أبي هوذة، ثنا نصر بن طريف.
ترجمه الذهبي في " الميزان " فقال: نصر بن طريف أبو جزء القصاب، عن قتادة، قال ابن المبارك: كان قدريا ولم يكن يثبت، قال أحمد: لا يكتب حديثه، وقال النسائي وغيره: متروك، وقال يحيى: من المعروفين بوضع الحديث، وقال البخاري: سكتوا عنه، وساق ابن عدي في ترجمته جملة من أحاديث تستنكر. ا. هـ المراد.

[نصر بن عطاء الواسطي]
1195 - نصر بن عطاء الواسطي
قال الدارقطني - رحمه الله - (ج 3 ص 39): حدثنا الحسين بن إسماعيل، نا الفضل الأعرج، نا نصر بن عطاء الواسطي.
ذكره بحشل أسلم بن سهل في " تاريخ واسط " ص (191) فقال: نصر بن عطاء الواسطي.
ثنا فضيل بن سهل قال: ثنا نصر بن عطاء الواسطي، قال: ثنا همام، وساق له حديثا. ا. هـ.
قال الدارقطني في " المؤتلف والمختلف " (ج 4 ص 2205): نصر بن عطاء الواسطي، يروي عن همام بن يحيى، روى عنه فضيل بن سهل الأعرج وغيره. ا. هـ.

[نصر بن علي بن عبد الملك السنجاري]
1196 - نصر بن علي بن عبد الملك السنجاري
قال الدارقطني - رحمه الله - (ج 2 ص 96): حدثنا محمد بن أحمد بن أبي الثلج، ثنا نصر بن عبد الملك السنجاري.
ترجمه السمعاني في " الأنساب " مادة: (السنجاري) فقال: ونصر بن علي بن عبد الملك السنجاري يروي عن معمر بن محمد بن عبيد الله بن أبي رافع، روى عنه

(1/461)

أبو القاسم سليمان بن أحمد بن أيوب الطبراني، وذكر أنه سمع منه بمدينة سنجار في سنة ثمان وسبعين ومائتين.

[نصر بن مزاحم المنقري]
1197 - نصر بن مزاحم المنقري
قال الدارقطني - رحمه الله - (ج 2 ص 106): حدثنا أحمد بن محمد بن سعيد، ثنا يعقوب بن يوسف بن زياد، ثنا نصر بن مزاحم.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 13 ص 282) فقال: نصر بن مزاحم أبو الفضل المنقري، كوفي سكن بغداد وحدث بها، قال الجوزجاني: كان زائغا عن الحق مائلا، وفيه تحامل على الشيعة، وقال صالح جزرة: يروي عن الضعفاء أحاديث مناكير، وقال أبو الفتح الأزدي: نصر غال في مذهبه، غير محمود في حديثه، قال محمد بن عبد الله بن سليمان الحضرمي: توفي سنة مائتين واثنتي عشرة. ا. هـ بتصرف.

[نضرة بن أبي نضرة الغفاري]
1198 - نضرة بن أبي نضرة الغفاري
قال الدارقطني - رحمه الله - (ج 3 ص 251): نا إسحاق بن محمد بن الفضل الزيات، نا محمد بن سنان، نا إسحاق بن إدريس، نا أبو إسحاق الأسلمي، عن صفوان بن سليم، عن سعيد بن المسيب، عن نضرة بن أبي نضرة الغفاري.
صوابه: بصرة بن أبي بصرة، بباء موحدة في أول الاسمين، انظر " سنن البيهقي " (ج 7 ص 157) وهو مترجم في " التقريب ".

[نعيم بن الضمضم]
1199 - نعيم بن الضمضم
قال الدارقطني - رحمه الله - (ج 1 ص 153): حدثنا ابن الصواف، نا حامد، نا سريج، نا علي بن ثابت، عن نعيم بن الضمضم.

(1/462)

ترجمه ابن حجر في " اللسان " فقال: نعيم بن ضمضم عن الضحاك بحديث في الوضوء، ضعفه بعضهم. انتهى، وهذا روى عنه سفيان بن عيينة، وأبو أحمد الزبيري، وقبيصة بن عقبة، وعبد الرحمن بن صالح الكوفي، وآخرون، وذكر البخاري روايته في ترجمة عمران بن حميري، ولم يفرده بترجمة، وما عرفت إلى الآن من ضعفه. ا. هـ المراد.

[نعيم بن الهيصم أبو محمد الهروي]
1200 - نعيم بن الهيصم أبو محمد الهروي
قال الدارقطني - رحمه الله - (ج 2 ص 37): ثنا عبد الله بن محمد بن عبد العزيز، ثنا نعيم بن الهيصم أبو محمد الهروي.
ترجمه الخطيب في " التاريخ " (ج 13 ص 305) فقال: نعيم بن الهيصم أبو محمد الهروي، سكن بغداد، وحدث بها عن. . . بشر بن المفضل، روى عنه أبو القاسم البغوي، قال الخطيب: وكان ثقة، ونقل بسنده إلى ابن معين أنه سئل عنه فقال: رجل صدوق، وعن الدارقطني: ثقة، قال البغوي: مات في شوال سنة ثمان وعشرين - يعني ومائتين -. ا. هـ.

[نهشل بن دارم الدارمي]
1201 - نهشل بن دارم الدارمي
قال الدارقطني - رحمه الله - (ج 1 ص 53): حدثنا نهشل بن دارم.
ترجمه الخطيب (ج 13 ص 455) فقال: نهشل بن دارم أبو إسحاق الدارمي وكان ثقة، قال ابن قانع: مات في شوال من سنة خمس وعشرين وثلاثمائة.

(1/463)


حرف الهاء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الهاء]
[هارون بن زياد القشيري]
حرف الهاء
1202 - هارون بن زياد القشيري
قال الدارقطني - رحمه الله - (ج 1 ص 209): حدثنا يزداد بن عبد الرحمن، حدثنا أبو سعيد الأشج، حدثنا خالد بن حيان الرقي، عن هارون بن زياد القشيري.
قال الدارقطني عقب الحديث: لم يروه عن الأعمش بهذا الإسناد غير هارون بن زياد وهو ضعيف الحديث. . . إلخ.
وهارون هذا ترجمه الحافظ الذهبي في " الميزان " فقال: هارون بن زياد عن الأعمش، قال ابن حبان: كان ممن يضع الحديث على الثقات، فروى عن الأعمش - وذكر هذا الحديث الذي في السنن -، وقال الأزدي: ضعيف، وقال أبو حاتم: متروك الحديث. ا. هـ.

[هارون بن سفيان]
1203 - هارون بن سفيان
قال الدارقطني - رحمه الله - (ج 1 ص 269): قرأت في أصل كتاب أحمد بن عمرو بن جابر الرملي بخطه، ثنا علي بن عبد الصمد الطيالسي، نا هارون بن سفيان.
ذكر الخطيب (ج 14 ص 24 - 25) ممن اسمه هارون بن سفيان اثنان؛ أحدهما: هارون بن سفيان بن راشد أبو سفيان المستملي المعروف بمكحلة، توفي سنة سبع وأربعين ومائتين.
والثاني: هارون بن سفيان بن بشير أبو سفيان مستملي يزيد بن هارون، يعرف

(1/465)

بالديك، توفي سنة إحدى وخمسين ومائتين. ا. هـ المراد منه.

[هارون أبو قزعة]
1204 - هارون أبو قزعة
قال الدارقطني - رحمه الله - (ج 2 ص 278): حدثنا أبو عبيد والقاضي أبو عبد الله وابن مخلد قالوا: نا محمد بن الوليد البسري، نا وكيع، نا خالد بن أبي خالد وأبو عون، عن الشعبي والأسود بن ميمون، عن هارون أبي قزعة.
ترجمه الحافظ في " اللسان " فقال: هارون بن أبي قزعة المدني، عن رجل، في زيارة قبر النبي صلى الله عليه وعلى آله وسلم، قال البخاري: لا يتابع عليه. انتهى.
ثم قال الحافظ: قال الأزدي: هارون أبو قزعة متروك، فكأنه عنى هذا، وقال ابن حبان في " الثقات ": هارون أبو قزعة يروي عن رجل من آل حاطب المراسيل، قلت: فتعين أنه الذي أراد الأزدي، وقد ضعفه أيضا يعقوب بن شيبة، وذكره العقيلي والساجي وابن الجارود في " الضعفاء "، وقد أورد العقيلي حديثه من طريق الجندي. ا. هـ المراد.

[هاشم بن الجنيد أبو صالح]
1205 - هاشم بن الجنيد أبو صالح
قال الدارقطني - رحمه الله - (ج 4 ص 146): نا عبد الله بن محمد بن سعيد الجمال، نا هاشم بن الجنيد أبو صالح.
لم نجده.

[هاشم بن خالد بن أبي جميل الأزرق]
1206 - هاشم بن خالد بن أبي جميل الأزرق
قال الدارقطني - رحمه الله - (ج 1 ص 78): حدثني محمد بن أحمد بن الحسن، ثنا إسحاق بن إبراهيم بن أبي حسان، ثنا هاشم بن خالد الأزرق.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 106) فقال: هاشم بن خالد بن أبي جميل الدمشقي، روى عن الوليد بن مسلم، ثم قال: كتب إلي ببعض حديثه، محله الصدق. ا. هـ.

(1/466)

[هاشم بن عبد الواحد الجشاش]
1207 - هاشم بن عبد الواحد الجشاش
قال الدارقطني - رحمه الله - (ج 4 ص 296): حدثنا أبو العباس عبد الله بن جعفر بن خشيش، نا يوسف بن موسى القطان، نا هاشم بن عبد الواحد الجشاش.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 106) فقال: هاشم بن عبد الواحد الجشاش أبو بشر القيسي، كوفي روى عن الحسن بن صالح ويزيد بن عبد العزيز بن سياه، سمعت أبي يقول ذلك، روى عنه أبي وأبو زرعة، سئل أبي عنه فقال: صدوق. ا. هـ.

[هاشم بن يحيى الفراء المجاشعي]
1208 - هاشم بن يحيى الفراء المجاشعي
قال الدارقطني - رحمه الله - (ج 3 ص 322): نا محمد بن مخلد، نا أبو شعيب صالح بن عمران الدعاء، حدثني أحمد بن غسان، نا هاشم بن يحيى الفراء المجاشعي.
وأسند البيهقي أثره هذا في " سننه " (ج 7 ص 443) عن أبي عبد الرحمن السلمي عن الدارقطني بسنده ومتنه، ولم يعلق عليه.

[هانئ بن يحيى السلمي]
1209 - هانئ بن يحيى السلمي
قال الدارقطني - رحمه الله - (ج 3 ص 90): ثنا أحمد بن عيسى الخواص، نا أحمد بن الهيثم بن خالد، نا هانئ بن يحيى.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 103) فقال: هانئ بن يحيى أبو مسعود السلمي بصري، روى عن أبي قحذم الجرمي النضر بن معبد وزائدة.
روى عنه عمرو بن على الصيرفي.
سألت أبي عنه فقال: سمعت منه أيام الأنصاري، وهو ثقة صدوق. ا. هـ.
وفي " الثقات " لابن حبان (ج 9 ص 247) ذكر أنه روى عن المبارك بن فضالة والحسن بن أبي جعفر الرازي، روى عنه يعقوب بن إسحاق القلوسي، يخطئ. ا. هـ فالله أعلم.

(1/467)

[هبيرة بن عبد الرحمن]
1210 - هبيرة بن عبد الرحمن
قال الدارقطني - رحمه الله - (ج 2 ص 184): حدثنا القاسم بن إسماعيل أبو عبيد، ثنا القاسم بن هاشم السمسار، ثنا عتبة بن السكن الحمصي، ثنا الأوزاعي، ثنا عبادة بن نسي، وهبيرة بن عبد الرحمن.
ترجمه الذهبي في " الميزان " فقال: هبيرة بن عبد الرحمن، ويقال: ابن غنم، ذكرت في " المغني " أن ابن عدي ذكره في " الضعفاء " فلم أره. ا. هـ.
زاد الحافظ في " اللسان ": ورأيت في " ثقات ابن حبان ": هبيرة بن عبد الرحمن السلمي، يروي عن أنس بن مالك رضي الله عنه، عداده في أهل الشام، روى عنه أبو جعفر الرازي، فإن كان هو وإلا فيذكر للتمييز. ا. هـ.

[هبيرة بن محمد بن أحمد الشيباني]
1211 - هبيرة بن محمد بن أحمد الشيباني
قال الدارقطني - رحمه الله - (ج 3 ص 35): ثنا هبيرة بن محمد بن أحمد الشيباني.
ترجمه الخطيب في " تاريخ بغداد " (ج 14 ص 97) فقال: هبيرة بن محمد بن أحمد أبو علي الشيباني، حدث عن أبي ميسرة أحمد بن عبد الله الحراني، وذكر من الرواة عنه أبا الحسن الدارقطني، وذكر ابن الثلاج أنه سمع منه في صفر من سنة تسع وعشرين وثلاثمائة بباب الشام. ا. هـ.

[هدبة بن المنهال الأسدي]
1212 - هدبة بن المنهال الأسدي
قال الدارقطني - رحمه الله - (ج 2 ص 241): نا عبد الله بن محمد بن عبد العزيز إملاء، نا محمد بن الفرج مولى بني هاشم، نا محمد بن الزبرقان، عن هدبة بن المنهال.
ترجمه ابن أبي حاتم (ج 9 ص 114) فقال: هدبة بن المنهال الأسدي كوفي، روى عن أبي حصين، روى عنه الربيع بن صبيح ومحمد بن الزبرقان أبو همام، سمعت أبي يقول ذلك. ا. هـ.
وذكره ابن حبان في " الثقات " (ج 7 ص 588).

(1/468)

[هرير بن عبد الرحمن بن رافع بن خديج]
1213 - هرير بن عبد الرحمن بن رافع بن خديج
قال الدارقطني - رحمه الله - (ج 4 ص 283): حدثنا ابن مبشر، نا أحمد بن سنان، نا يعقوب بن محمد الزهري، نا رفاعة بن هرير، نا أبي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 121) فقال: هرير بن عبد الرحمن بن رافع بن خديج، روى عن أبيه وعن بعض بني محمد بن مسلمة، روى عنه موسى بن عبيدة وأبو إسماعيل المؤدب، وعبد المجيد بن أبي عبس وابنه عبيد الله بن هرير، سمعت أبي يقول ذلك. ا. هـ.
قلت: وروى عنه ابنه رفاعة بن هرير كما تراه هنا في سند الدارقطني.
وقال الدارقطني عنه بعد ذكر الحديث: لم يدرك عائشة ولم يسمع منها. ا. هـ.

[هشام بن سفيان]
1214 - هشام بن سفيان
قال الدارقطني - رحمه الله - (ج 4 ص 91): نا محمد بن مخلد، نا الرمادي، نا أبو مجاهد الخراساني، اسمه هشام.
ترجمه ابن حجر في " اللسان " فقال: سفيان بن هشام مروزي لا يعرف، وكأنه هشام بن سفيان. انتهى.
قال ابن أبي حاتم: سفيان بن هشام المروزي أبو مجاهد، روى عن أبي المنيب العتكي، وعنه أحمد بن منصور الرمادي والهيثم بن خارجة، قال الدارمي: قلت لابن معين: هل تعرفه؟ قال: لا، وقال ابن عدي: أخطأ عثمان الدارمي فقلب اسمه، وإنما هو هشام بن سفيان. . . ولا بأس برواياته. ا. هـ.

[هشام بن عبيد الله الرازي]
1215 - هشام بن عبيد الله الرازي
قال الدارقطني - رحمه الله - (ج 1 ص 137): وذكره ابن أبي داود قال: حدثنا جعفر بن محمد بن المرزبان، نا هشام بن عبيد الله.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 67) فقال: هشام بن عبيد الله

(1/469)

الرازي، ثم قال: وهو ثقة يحتج بحديثه، وذكر عن أبيه أنه قال: صدوق. ا. هـ.

[هشام أبو كليب]
1216 - هشام أبو كليب
قال الدارقطني - رحمه الله - (ج 3 ص 47): حدثنا إسحاق بن محمد بن الفضل الزيات، نا يوسف بن موسى، نا وكيع وعبيد الله بن موسى، قالا: نا سفيان، عن هشام أبي كليب.
ترجمه ابن أبي حاتم (ج 9 ص 68) فقال: هشام أبو كليب، روى عن الشعبي وإبراهيم النخعي وابن أبي نعم، روى عنه الثوري، سمعت أبي يقول ذلك، أنبأنا عبد الله بن أحمد بن محمد بن حنبل فيما كتب إلي قال: سألت أبي عن هشام بن كليب الذي يروي عنه الثوري، فقال: ثقة. ا. هـ.

[هود بن عطاء اليمامي]
1217 - هود بن عطاء اليمامي
قال الدارقطني - رحمه الله - (ج 2 ص 54): عبد الله بن محمد بن عبد العزيز، ثنا محمد بن الفرج مولى بني هاشم، ثنا محمد بن الزبرقان، ثنا موسى بن عبيدة، أنا هود بن عطاء.
ترجمه ابن أبي حاتم (ج 9 ص 111) فقال: هود بن عطاء، روى عن أنس، وعطاء، وسالم بن عبد الله، وشداد بن عبد الله، روى عنه الأوزاعي، ومعاوية بن سلام، وموسى بن عبيدة، وعبد الملك بن محمد الصنعاني أبو الزرقاء، سمعت أبي يقول ذلك. ا. هـ.
ونقل الحافظ في " اللسان " ترجمته وزاد في نسبته: اليمامي، ثم نقل عن ابن حبان قوله: لا يحتج به، منكر الرواية على قلتها. ا. هـ.

[هيار بن عقيل]
1218 - هيار بن عقيل
قال الدارقطني - رحمه الله - (ج 2 ص 209): هيار بن عقيل، في من روى عن

(1/470)

الزهري.
ترجمه ابن حبان في " الثقات " (ج 7 ص 589) فقال: هيار بن عقيل يروي عن الزهري، عنه خصاف أبو خصيف بن عبد الرحمن الجزري. ا. هـ.

[الهيثم بن سهل التستري]
1219 - الهيثم بن سهل التستري
قال الدارقطني - رحمه الله - (ج 4 ص 186): نا أبو عبد الله محمد بن القاسم الأزدي المعروف بابن ابنة كعب، نا الهيثم بن سهل.
ترجمه ابن حجر في " اللسان " فقال: الهيثم بن سهل التستري، حدث ببغداد عن حماد بن زيد وأبي عوانة وعبثر، ثم قال: ضعفه الدارقطني، وقال الحافظ عبد الغني بن سعيد: ضرب إسماعيل القاضي على حديث الهيثم بن سهل عن حماد وأنكر عليه.
قلت: وقع لنا من عواليه في " معجم ابن جميع ". انتهى.
وقال مسلمة بن قاسم: الهيثم بن سهل كتب الناس عنه، وهو جائر الحديث، ولد سنة اثنتين وخمسين ومائة. ا. هـ مختصرا.

[الهيثم بن معاوية الزمرائي]
1220 - الهيثم بن معاوية الزمرائي
قال الدارقطني - رحمه الله - (ج 2 ص 254): حدثنا علي بن عبد الله بن مبشر، نا أحمد بن سنان القطان، نا الهيثم بن معاوية الزمرائي.
لم نجده.

[الهيثم بن اليمان الرازي]
1221 - الهيثم بن اليمان الرازي
قال الدارقطني - رحمه الله - (ج 3 ص 267): نا عثمان بن أحمد الدقاق، نا جعفر بن محمد بن الحسن الرازي، نا الهيثم بن اليمان.
ترجمه ابن أبي حاتم (ج 9 ص 86) فقال: الهيثم بن اليمان الرازي أبو بشر، روى عن القاسم بن معن وعبثر وشريك، روى عنه أبي وعبد الملك بن أبي عبد الرحمن المقرئ وعلي بن الحسين بن الجنيد، سمعت أبي يقول: الهيثم بن اليمان أحب إلي من

(1/471)

عبد المؤمن بن علي، فقيل لأبي: فما تقول فيه؟ قال: صالح صدوق، قيل لأبي: محمد بن الحسين بن المختار أحب إليك أم الهيثم؟ فقال: ما أقربهما. ا. هـ.

[الهيثم الصراف]
1222 - الهيثم الصراف
قال الدارقطني - رحمه الله - (ج 1 ص 69): نا الحسين بن إسماعيل، نا محمد بن إدريس أبو حاتم الرازي، نا عمرو بن عون، نا قيس بن الربيع، عن الهيثم - يعني الصراف -.
هو الهيثم بن حبيب، ويقال: الهيثم بن أبي الهيثم الصيرفي الكوفي، مترجم في " تهذيب الكمال ".

(1/472)


حرف الواو - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الواو]
[الوازع بن نافع العقيلي الجزري]
حرف الواو
1223 - الوازع بن نافع العقيلي الجزري
قال الدارقطني - رحمه الله - (ج 1 ص 109): حدثنا أبو محمد بن صاعد إملاء، حدثنا أبو فروة يزيد بن محمد بن يزيد بن سنان، نا المغيرة بن سقلاب، ثنا الوازع بن نافع.
ترجمه الحافظ في " اللسان " فقال: الوازع بن نافع العقيلي الجزري، روى عن سالم بن عبد الله، وعنه علي بن ثابت، وبقية، وجماعة، قال يحيى بن معين: ليس بثقة، قال البخاري: منكر الحديث، وقال النسائي: متروك، وقال أحمد: ليس بثقة. . . إلخ كلامهم فيه.

[واسط بن الحارث]
1224 - واسط بن الحارث
قال الدارقطني - رحمه الله - (ج 2 ص 193): حدثنا ابن قانع، ثنا علي بن الهيثم الفزاري، ثنا مسعود بن جويرية، ثنا عبد الله بن خراش، عن واسط بن الحارث.
في " اللسان " لابن حجر: واسط بن الحارث، عن عاصم ونافع، وعنه يوسف بن حوشب وعبد الله بن خراش، مقل وله مناكير، قال ابن عدي: عامة أحاديثه لا يتابع عليها. انتهى. ثم قال: قال ابن حبان: روى عنه عبيد الله بن خراش بن حوشب نسخة مستقيمة تشبه حديث الأثبات. ا. هـ.

(1/473)

[واصل بن أبي سعيد المديني]
1225 - واصل بن أبي سعيد المديني
قال الدارقطني - رحمه الله - (ج 3 ص 280): نا ابن غيلان، نا أبو هشام الرفاعي، نا ابن مهدي، عن عبد الله بن جعفر، عن واصل بن أبي سعيد.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 30) فقال: واصل بن أبي سعيد المديني، روى عن محمد بن جبير، روى عنه عبد الله بن جعفر المخرمي، سمعت أبي يقول ذلك. ا. هـ.
ولم يذكر فيه جرحا ولا تعديلا.
وذكره ابن حبان في " الثقات " (ج 7 ص 559).

[وفاء بن سهيل بن عبد الرحمن التجيبي]
1226 - وفاء بن سهيل بن عبد الرحمن التجيبي
قال الدارقطني - رحمه الله - (ج 2 ص 84): حدثنا أبو بكر النيسابوري، حدثنا أبو ثور عمرو بن سعيد ووفاء بن سهيل.
ترجمه ابن ماكولا في " الإكمال " (ج 7 ص 304) مادة (وفاء) فقال: وفاء بن سهيل بن عبد الرحمن بن سليمان بن خيثمة بن وفاء التجيبي الأيدعاني، يكنى أبا محمد، ويكنى سهيل أبا شجرة، مصري، يروي عن ابن وهب وغيره، حدث عنه النيسابوري وغيره، توفي سنة ثمان وستين ومائتين، آخر من حدث عنه بمصر ابن أبي الحديد. ا. هـ.

[الوليد بن حماد بن زياد الهمداني]
1227 - الوليد بن حماد بن زياد الهمداني
قال الدارقطني - رحمه الله - (ج 1 ص 306): (ح) وحدثنا به أحمد بن محمد بن سعيد، ثنا إبراهيم بن الوليد بن حماد، ثنا أبي.
مترجم في " غاية النهاية " (ج 2 ص 359) فقال ابن الجزري: الوليد بن حماد بن زياد الهمداني هو ابن أخي الحسن بن زياد اللؤلؤي، روى الحروف عن عمه الحسن بن زياد عن عيسى بن عمر الهمداني، روى عنه الحروف ابنه إبراهيم. ا. هـ.
وهو مترجم في " اللسان " قال الحافظ:. . . قال أبو إسحاق الثعلبي في أواخر تفسير

(1/474)

الفاتحة: لا يدرى من هو، قال الحافظ: قلت: وقد ذكره ابن حبان في " الثقات " وقال: روى عن أبي يوسف، وعنه محمد بن عثمان البهي. ا. هـ.

[الوليد بن حماد الرملي]
1228 - الوليد بن حماد الرملي
قال الدارقطني - رحمه الله - (ج 2 ص 245): حدثنا إبراهيم بن أحمد بن الحسين القرميسيني، نا الوليد بن حماد الرملي.
ترجمه الحافظ ابن حجر في " اللسان " فقال: الوليد بن حماد الرملي، روى عن عبد الله بن الفضل بن عاصم بن عمر بن قتادة بن النعمان الأنصاري، عن أبيه عمر، عن أبيه قتادة رفعه، عن جبرائيل، عن الله تعالى: «إني أوحيت إلى الدنيا أن تمرري وتكدري وتضيقي وتشددي على أوليائي» الحديث أخرجه الطبراني عن الوليد، وقد أشار العلائي في " الموشى " إلى أن عبد الله وأباه لا يعرفان. ا. هـ.

[الوليد بن سعيد الأسلمي]
1229 - الوليد بن سعيد الأسلمي
قال الدارقطني - رحمه الله - (ج 2 ص 51):. . . بسنده إلى الواقدي، فذكر أسانيد منها: وثنا علي بن أبي علي اللهبي، عن الوليد بن سعيد بن أبي سنان الأسلمي.
لعله الوليد بن سعيد بن أبي سندر أو أبي سيار أبو العباس الأسلمي، روى عن عبيد الله بن عبد الله بن أرقم، عن أبيه، قال أبو حاتم: مجهول. ا. هـ المراد من " الجرح والتعديل " (ج 9 ص 6).
وقال ابن حبان: يروي المراسيل. . . مات سنة ثلاثين ومائة. ا. هـ من " الثقات " (ج 5 ص 492).

(1/475)

[الوليد بن سلمة الأزدي]
1230 - الوليد بن سلمة الأزدي
قال الدارقطني - رحمه الله - (ج 4 ص 15): نا محمد بن مخلد، نا أبو بكر إسماعيل بن الفضل البلخي، حدثني أبو صالح أحمد بن يعقوب ببلخ، نا الوليد بن سلمة الأزدي.
ترجمه الحافظ ابن حجر - رحمه الله - في " اللسان " فقال: الوليد بن سلمة الطبري الأزدي، عن عبيد الله بن عمر وجماعة، قال أبو حاتم: ذاهب الحديث، وقال دحيم وغيره: كذاب، وقال ابن حبان: يضع الحديث على الثقات، وقال ابن عدي: هو أبو العباس قاضي طبرية. انتهى. وقال الدارقطني: ضعيف ترك، وقال في " العلل ": متروك ذاهب الحديث، وقال همام: منكر الحديث، وقال العقيلي عن ابن مسهر: كذاب، وقال أبو زرعة: كان ابنه يحدث بأحاديث مستقيمة، وكان صدوقا، فلما أخذ في أحاديث أبيه جاء بالأوابد. ا. هـ المراد.

[الوليد بن عبد الرحمن مولى أبي هريرة]
1231 - الوليد بن عبد الرحمن مولى أبي هريرة
قال الدارقطني - رحمه الله - (ج 2 ص 179): حدثنا علي بن إبراهيم بن عيسى، ثنا محمد بن إسحاق بن خزيمة، نا علي بن حجر، ثنا يحيى بن حمزة، عن الحكم بن عبد الله، قال ابن خزيمة: وأنا أبرأ من عهدته عن الوليد بن عبد الرحمن مولى أبي هريرة.
لم نجده.

[الوليد بن الفضل العنزي]
1232 - الوليد بن الفضل العنزي
قال الدارقطني - رحمه الله - (ج 2 ص 55): حدثنا إسماعيل بن العباس الوراق، ثنا عباد بن الوليد أبو بدر، ثنا الوليد بن الفضل.
ترجمه الحافظ في " اللسان " فقال: الوليد بن الفضل العنزي عن عبد الله بن إدريس الأودي، وعنه الحسن بن عرفة، قال ابن حبان: يروي الموضوعات، لا يجوز الاحتجاج به بحال، قلت: هو الذي حديثه في جزء ابن عرفة عن إسماعيل بن عبيد: أن عمر حسنة من حسنات أبي بكر رضي الله عنه، وإسماعيل هالك والخبر باطل،

(1/476)

ثم ذكر حديث الدارقطني بهذا السند الذي بين أيدينا، ونقل قول الدارقطني بعده: من بعد عباد ضعفاء. انتهى. وقال ابن أبي حاتم عن أبيه: مجهول، وقال الحاكم وأبو نعيم وأبو سعيد النقاش: روى عن الكوفيين الموضوعات. ا. هـ.

[الوليد بن مروان بن عبد الله بن مروان]
1233 - الوليد بن مروان بن عبد الله بن مروان
قال الدارقطني - رحمه الله - (ج 4 ص 245): نا محمد بن إسماعيل الفارسي، نا الوليد بن مروان.
ترجمه ابن عساكر في " تاريخ دمشق " (ج 17 ص 893) - مخطوط تصوير مكتبة الدار بالمدينة - فقال: الوليد بن مروان بن عبد الله بن مروان ابن أخي جنادة بن مروان، روى عنه أبو الميمون العجلي، وساق بسنده إلى أبي الميمون عبد الرحمن بن عبد الله بن عمر بن راشد البجلي عنه، وذكر حديثاً. ا. هـ.

[وهب الله بن راشد]
1234 - وهب الله بن راشد
قال الدارقطني - رحمه الله - (ج 3 ص 13): ثنا أبو محمد بن صاعد، نا عبد الله بن عبد السلام أبو الرداد، نا وهب الله بن راشد.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 27) فقال: وهب الله بن راشد أبو زرعة مؤذن فسطاط، روى عن يونس بن يزيد وحيوة بن شريح، روى عنه عبد الرحمن ومحمد وسعد بنو عبد الله بن عبد الحكم، وقال: سألت أبي عنه فقال: بين ذلك، وقال: قيل لأبي: وهب الله بن راشد أحب إليك أم وهب بن راشد الرقي، قال: وهب الله لا يقرن إلى ذلك، ووهب الله بن راشد محله الصدق، سألت أبا زرعة عن وهب الله بن راشد فقال: ليس لي به علم لأني لم أكتب عن أحد عنه. ا. هـ المراد منه.

[وهب بن نافع الصنعاني]
1235 - وهب بن نافع الصنعاني
قال الدارقطني - رحمه الله - (ج 4 ص 5): نا محمد بن أحمد بن أبي الثلج، نا محمد بن

(1/477)

حماد الطهراني، نا عبد الرزاق، أخبرني عمي وهب بن نافع.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 24) فقال: وهب بن نافع الصنعاني عم عبد الرزاق، روى عن عكرمة، روى عنه ابن أخيه عبد الرزاق بن همام بن نافع، سمعت أبي يقول ذلك. ا. هـ.
وذكره ابن حبان في " الثقات " (ج 7 ص 556).

[وهب اليشكري]
1236 - وهب اليشكري
قال الدارقطني - رحمه الله - (ج 3 ص 4): حدثنا أبو بكر بن أحمد بن محمود بن خرزاد القاضي الأهوازي، نا أحمد بن عبد الله بن أحمد بن موسى عبدان، نا داهر بن نوح، نا عمر بن إبراهيم بن خالد، نا وهب اليشكري.
لم نجده.

(1/478)


حرف الياء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[حرف الياء]
[ياسين بن معاذ الزيات]
حرف الياء
1237 - ياسين بن معاذ الزيات
قال الدارقطني - رحمه الله - (ج 2 ص 10): حدثنا أحمد بن محمد بن مسعدة، ثنا أسيد بن عاصم، ثنا بكر بن بكار، ثنا ياسين بن معاذ.
ترجمه الحافظ في " اللسان " فقال ناقلا عن الذهبي: ياسين بن معاذ الزيات، عن الزهري. . . وكان من كبار فقهاء الكوفة ومفتيها، وأصله يمامي، يكنى أبا خلف، قال يحيى بن معين: ليس حديثه بشيء، وقال البخاري: منكر الحديث، وقال النسائي وابن الجنيد: متروك، وقال ابن حبان: يروي الموضوعات. . . انتهى، ثم زاد الحافظ قائلاً: وقال الجوزجاني: لم يرض الناس بحديثه، وقال النسائي: ليس بثقة ولا يكتب حديثه، وقال أبو زرعة: ضعيف، وقال أبو داود: كان يذهب إلى الإرجاء، وهو متروك الحديث ضعيف، وهو ببيع الزيت أعلم منه بالعلم. ا. هـ.

[يحيى بن إسحاق بن إبراهيم بن سافري]
1238 - يحيى بن إسحاق بن إبراهيم بن سافري
قال الدارقطني - رحمه الله - (ج 4 ص 96): نا الحسين بن محمد بن سعدان العرزمي، نا يحيى بن إسحاق بن سافري.
ترجمه الخطيب - رحمه الله - (ج 14 ص 219) فقال: يحيى بن إسحاق بن إبراهيم بن سافري، أخو أيوب، ذكر جمعا من شيوخه ومن تلاميذه، ثم قال: وكان ثقة، قال ابن قانع: مات في سنة ثمان وستين ومائتين، وكذلك ذكر ابن مخلد فيما قرأت

(1/479)

بخطه، وقال: في شهر ربيع الآخر. ا. هـ.

[يحيى بن إسماعيل الجريري]
1239 - يحيى بن إسماعيل الجريري
قال الدارقطني - رحمه الله - (ج 1 ص 223): حدثنا عمر بن الحسن بن علي، ثنا يحيى بن إسماعيل الجريري.
له ذكر في " الإكمال " لابن ماكولا مادة: (الجريري).

[يحيى بن جرجة]
1240 - يحيى بن جرجة
قال الدارقطني - رحمه الله - (ج 2 ص 148 - 149): حدثنا عثمان بن أحمد الدقاق، ثنا إبراهيم بن الهيثم، ثنا إبراهيم بن مهدي، ثنا المعتمر قال: أنبأني علي بن صالح، عن يحيى بن جرجة.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: يحيى بن جرجة لا يعرف، حدث عن الزهري بحديث معروف، قال ابن عدي: أرجو أنه لا بأس به، قال الذهبي: قلت: ما حدث عنه غير ابن جريج. ا. هـ.
وزاد الحافظ في " اللسان ": وذكره ابن حبان في الثقات، وقال: ربما خالف، وقول المؤلف: ما حدث عنه غير ابن جريج غير مستقيم، فقد روى عنه أيضا قزعة بن سويد، قاله الدارقطني في " المؤتلف " وتبعه ابن ماكولا، وقال ابن عدي: روى عن عبيد بن جريج وجماعة، وقال أبو حاتم: شيخ. ا. هـ كلامه - رحمه الله -.
قلت: وكذا روى عنه علي بن صالح كما تراه في سند الدارقطني.

[يحيى بن حسن بن فرات]
1241 - يحيى بن حسن بن فرات
قال الدارقطني - رحمه الله - (ج 1 ص 303): (ح) وحدثنا أبو سهل بن زياد، نا محمد بن عثمان العبسي، ثنا يحيى بن حسن بن فرات.

(1/480)

لم نجده.

[يحيى بن الحسين]
1242 - يحيى بن الحسين
قال الدارقطني - رحمه الله - (ج 1 ص 308): (ح) وحدثني أبو جعفر محمد بن عبيد الله بن طاهر بن يحيى بن الحسين العلوي المعروف بمسلم بمصر من كتاب جده، حدثني جدي طاهر بن يحيى، حدثني أبي يحيى بن الحسين.
لم نجده.

[يحيى بن حميد بن أبي سفيان المعافري]
1243 - يحيى بن حميد بن أبي سفيان المعافري
قال الدارقطني - رحمه الله - (ج 1 ص 346): (ح) وحدثنا أبو طالب، نا ابن رشدين، ثنا حرمة، ثنا ابن وهب، حدثني يحيى بن حميد.
ترجمه الحافظ ابن حجر في " اللسان " فقال - رحمه الله -: يحيى بن حميد، عن قرة بن حيويل، وعنه ابن وهب، قال البخاري: لا يتابع في حديثه، وضعفه الدارقطني. انتهى. وأخرج ابن خزيمة حديثه في صحيحه، وذكره ابن حبان في " الثقات " والعقيلي في " الضعفاء " وذكر له حديثه. . .، ثم ذكر حديث الدارقطني، ثم قال: وقد رواه مالك وغيره من حفاظ أصحاب الزهري، ولم يذكروا الزيادة الأخيرة، ولعلها كلام الزهري، وذكره ابن يونس فقال: يحيى بن حميد بن أبي سفيان المعافري، أسند حديثا واحدا، وله مقطعات، وقال ابن عدي بعد أن أورد الحديث المذكور: تفرد بهذه الزيادة ولا أعرف له غيره. ا. هـ.

[يحيى بن خالد بن نجيح المصري]
1244 - يحيى بن خالد بن نجيح المصري
قال الدارقطني - رحمه الله - (ج 1 ص 241): حدثنا القاسم بن إسماعيل أبو عبيد، نا محمد بن الحارث بن صالح المخزومي، ثنا يحيى بن خالد.
له ذكر في " الجرح والتعديل " (ج 9 ص 140): يحيى بن خالد بن نجيح أبو زكريا المصري عن أبيه، وعن سعيد بن زكريا الآدم، ويعقوب بن إسحاق بن أبي عباد،

(1/481)

سمع منه أبي بمصر. ا. هـ.

[يحيى بن خالد بن يحيى المخزومي]
1245 - يحيى بن خالد بن يحيى المخزومي
قال الدارقطني - رحمه الله - (ج 1 ص 359): حدثنا يحيى بن محمد بن صاعد، ثنا يحيى بن خالد أبو سليمان المخزومي المدني.
في ترجمة شيخه عبد الله بن نافع الصائغ من " تهذيب الكمال ": روى عنه. . . أبو أيوب يحيى بن خالد بن يحيى المخزومي المديني.
(ج 2 ص 220) من " السنن ": يحيى بن خالد أبو سليمان المخزومي، وشيخه هناك أبو غزية.

[يحيى بن زكريا بن دينار الأنصاري]
1246 - يحيى بن زكريا بن دينار الأنصاري
قال الدارقطني - رحمه الله - (ج 1 ص 279): حدثنا أبو حامد محمد بن هارون الحضرمي، ثنا المنذر بن الوليد، نا يحيى بن زكريا بن دينار الأنصاري.
لم نجده.

[يحيى بن زكريا بن شيبان]
1247 - يحيى بن زكريا بن شيبان
قال الدارقطني - رحمه الله - (ج 1 ص 302): حدثنا أحمد بن محمد بن سعيد، ثنا يحيى بن زكريا بن شيبان.
ترجمه ابن حبان في " الثقات " (ج 9 ص 270) فقال: يحيى بن زكريا بن شيبان، كوفي يروي عن عبيد الله بن موسى، روى عنه أهل الكوفة وأصحابه. ا. هـ.

[يحيى بن زكريا بن يحيى المدائني]
1248 - يحيى بن زكريا بن يحيى المدائني
قال الدارقطني - رحمه الله - (ج 2 ص 248): نا الحسين بن إسماعيل، نا [يحيى بن] زكريا بن يحيى المدائني.
لعله زكريا بن يحيى المدائني، فهو يروي عن شبابة بن سوار، ويروي عنه الحسين بن

(1/482)

إسماعيل المحاملي، وترجمته في " تاريخ بغداد " (ج 8 ص 457)، فإذا كان كذلك فما بين الحاصرتين زائد، والله أعلم.
قال الخطيب - رحمه الله - (ج 8 ص 457): زكريا بن يحيى بن أيوب أبو علي الضرير المدائني، وساق بسنده حديثا طويلا من طريقه، وذكر جمعا من شيوخه منهم شبابة بن سوار، وجمعا من تلاميذه منهم القاضي المحاملي. ا. هـ.
ولم يذكر فيه جرحا ولا تعديلا.

[يحيى بن زيد بن يحيى الفزاري]
1249 - يحيى بن زيد بن يحيى الفزاري
قال الدارقطني - رحمه الله - (ج 2 ص 72): حدثنا محمد بن مخلد، ثنا أحمد بن الوليد الفحام، ويحيى بن زيد بن يحيى الفزاري.
ترجمه الخطيب - رحمه الله - (ج 14 ص 219) فقال: يحيى بن زيد بن يحيى بن زيد، أبو زكريا الفزاري، حدث عن خنيس بن بكر بن خنيس، وذكر غيره، وروى عنه محمد بن مخلد. ا. هـ.
ولم يذكر فيه جرحا ولا تعديلا.

[يحيى بن السري بن يحيى الضرير]
1250 - يحيى بن السري بن يحيى الضرير
قال الدارقطني - رحمه الله - (ج 2 ص 98): (ح) وحدثنا الحسين بن إسماعيل، حدثنا يحيى بن السري.
ترجمه الخطيب في " تاريخه " (ج 14 ص 213) فقال - رحمه الله -: يحيى بن السري بن يحيى أبو محمد الضرير، وذكر جمعا من شيوخه، وذكر من الرواة عنه القاضي المحاملي. ا. هـ.
ولم يذكر فيه جرحا ولا تعديلا.

[يحيى بن سعيد الفارسي]
1251 - يحيى بن سعيد الفارسي
قال الدارقطني - رحمه الله - (ج 4 ص 244): حدثنا محمد بن إسماعيل الفارسي، نا الحسن بن علي بن خلف الدمشقي، نا سليمان بن عبد الرحمن، نا عبد الأعلى بن محمد، نا يحيى بن سعيد.

(1/483)

قال الدارقطني عقب الحديث: يحيى بن سعيد هو الفارسي، متروك، وعبد الأعلى ضعيف. ا. هـ.
ويحيى هذا ترجمه الحافظ الذهبي - رحمه الله - في " الميزان " فقال: يحيى بن سعيد المازني الفارسي الإصطخري، قاضي شيراز، هكذا نسبه ابن عدي، وقال: روى عن الثقات البواطيل، قلت: حدث عنه سعد بن الصلت وغيره. . .، ثم ذكر ابن عدي بعد المازني: يحيى بن سعيد التميمي المديني المذكور قبل عن الزهري وأبي الزبير، قال البخاري: منكر الحديث، وقال النسائي وغيره: يروي عن الزهري أحاديث موضوعة، متروك الحديث، قال الذهبي: هما واحد، ومازن بطن من بني تميم. ا. هـ.

[يحيى بن السكن البصري]
1252 - يحيى بن السكن البصري
قال الدارقطني - رحمه الله - (ج 1 ص 316): حدثنا محمد بن مخلد، ثنا محمد بن حسان، ثنا يحيى بن السكن.
ترجمه ابن أبي حاتم (ج 9 ص 155) فقال: يحيى بن السكن البصري صاحب شعبة، سمعت أبي يقول ذلك، روى عنه أيوب بن محمد الوزان الرقي ومحمد بن حسان الأزرق، سألت أبي عنه، فقال: ليس بالقوي بابة محمد بن مصعب القرقساني. ا. هـ.

[يحيى بن سليمان بن نضلة الخزاعي]
1253 - يحيى بن سليمان بن نضلة الخزاعي
قال الدارقطني - رحمه الله - (ج 3 ص 17): ثنا يحيى بن صاعد، نا يحيى بن سليمان بن نضلة.
ترجمه الذهبي في " الميزان " فقال: يحيى بن سليمان بن نضلة الخزاعي المدني، روى عن مالك وسليمان بن بلال، وعنه ابن صاعد، وكان يفخم أمره، وقال ابن عقدة: سمعت ابن خراش يقول: لا يسوى شيئا، قلت: وقع لي من عالي حديثه. ا. هـ.
وزاد الحافظ في " اللسان ": وذكره ابن أبي حاتم، وذكر من شيوخه مسلم بن خالد وابن أبي الزناد وغيرهما، وقال: وكتب عنه أبي وسألته عنه، فقال: شيخ حدث أياما

(1/484)

ثم توفي، وذكره ابن حبان في " الثقات " فقال: يخطئ ويهم، وقال ابن عدي: روى عن مالك وأهل المدينة أحاديث عامتها مستقيمة. ا. هـ.

[يحيى بن سهل بن أبي حثمة الحارثي]
1254 - يحيى بن سهل بن أبي حثمة الحارثي
قال الدارقطني - رحمه الله - (ج 2 ص 134): حدثنا الحسين بن إسماعيل، ثنا عبد الله بن شبيب، حدثني عبد الجبار بن سعيد، حدثني محمد بن صدقة، حدثني محمد بن يحيى بن سهل بن أبي حثمة عن أبيه.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 153) فقال: يحيى بن سهل بن أبي حثمة الأوسي الحارثي المديني، روى عن أبيه، روى عنه ابنه محمد بن يحيى بن سهل، سمعت أبي يقول ذلك. ا. هـ.

[يحيى بن سلام]
1255 - يحيى بن سلام
قال الدارقطني - رحمه الله - (ج 4 ص 79): نا علي بن محمد المصري، نا الحسن بن علي بن الأشعث، نا محمد بن يحيى بن سلام، حدثنا أبي.
لم نجده.

[يحيى بن سلام البصري]
1256 - يحيى بن سلام البصري
قال الدارقطني - رحمه الله - (ج 2 ص 186): حدثنا عبد الله بن محمد بن زياد، ثنا محمد بن عبد الله بن عبد الحكم، ثنا يحيى بن سلام.
ترجمه الذهبي في " الميزان " فقال: يحيى بن سلام البصري، حدث بالمغرب عن سعيد بن أبي عروبة ومالك وجماعة، ضعفه الدارقطني، وقال ابن عدي: يكتب حديثه مع ضعفه، روى عنه بحر بن نصر وغيره، ثم أورد له حديثا قال: هو أنكر ما روى، وذكر له حديثا آخر تفرد به. ا. هـ.
زاد الحافظ في " اللسان ": وذكره ابن حبان في " الثقات " وقال: ربما أخطأ، وقال سعيد بن عمرو البردعي: قلت لأبي زرعة في يحيى بن سلام المغربي، فقال: لا بأس

(1/485)

به ربما وهم، وقال أبو حاتم الرازي: كان شيخا بصريا وقع إلى مصر وهو صدوق، وأخرج له الدارقطني حديثا، وقال أبو العرب في طبقات القيروان: كان مفسرا، وكان له قدر ومصنفات كثيرة في فنون العلم، وكان من الحفاظ، ومن خيار خلق الله، والله أعلم. ا. هـ بتصرف.

[يحيى بن عبد الله بن يحيى العطار]
1257 - يحيى بن عبد الله بن يحيى العطار
قال الدارقطني - رحمه الله - (ج 2 ص 143): حدثنا محمد بن مخلد ويحيى بن عبد الله العطاران.
ترجمه الخطيب في " تاريخه " (ج 14 ص 234) فقال: يحيى بن عبد الله بن يحيى بن إبراهيم، أبو القاسم العطار، ويعرف بالزعفراني، وذكر جمعا من شيوخه وتلاميذه، قال الخطيب: وكان ثقة، وذكر عبد الله بن أحمد النحوي المعروف بجحجح أنه مات في شعبان من سنة ثلاث وعشرين وثلاثمائة، وقرأت بخط ابن الثلاج توفي يحيى بن عبد الله العطار سنة خمس وعشرين. ا. هـ بتصرف.

[يحيى بن عبد الله]
1258 - يحيى بن عبد الله
قال الدارقطني - رحمه الله - (ج 1 ص 192): حدثنا الحسين بن إسماعيل، حدثنا عبد الله بن أبي مسلم، نا يحيى بن عبد الله.
هو يحيى بن عبد الله بن الضحاك بن بابلت البابلتي، مترجم في " التقريب ".

[يحيى بن عبد الباقي بن يحيى الثغري]
1259 - يحيى بن عبد الباقي بن يحيى الثغري
قال الدارقطني - رحمه الله - (ج 1 ص 75): ثنا عثمان بن أحمد الدقاق، نا أبو القاسم يحيى بن عبد الباقي.
ترجمه الخطيب - رحمه الله - (ج 14 ص 227) فقال: يحيى بن عبد الباقي بن يحيى بن يزيد بن إبراهيم بن عبد الله أبو القاسم الثغري، من أهل أذنة، قدم بغداد وحدث بها، وذكر من شيوخه المسيب بن واضح الأسلمي، وذكر من تلاميذه أبا عمرو بن

(1/486)

السماك، قال: وكان ثقة، ثم قال: وقرئ على ابن المنادي: وجاءتنا وفاة أبي القاسم يحيى بن عبد الباقي من أذنة أنها كانت في ذي القعدة سنة اثنتين وتسعين - أي ومائتين - كتب عنه الناس فأكثروا لثقته وضبطه، وقال ابن قانع: يحيى بن عبد الباقي بلغنا خبر وفاته بطرسوس سنة ثلاث وتسعين ومائتين. ا. هـ المراد منه. .

[يحيى بن العريان الهروي]
1260 - يحيى بن العريان الهروي
قال الدارقطني - رحمه الله - (ج 1 ص 97): حدثنا أبو محمد يحيى بن محمد بن صاعد، ثنا الجراح بن مخلد، نا يحيى بن العريان.
ترجمه الخطيب (ج 14 ص 161) فقال - رحمه الله -: يحيى بن العريان الهروي، نزل بغداد، وحدث بها عن حاتم بن إسماعيل، روى عنه الجراح بن مخلد البصري، قال ابن ياسين: يحيى بن العريان الهروي ابن عم بني نجدة، كان ببغداد محدثا، ثم ذكر هذا الحديث في ترجمته، وهو حديث «الأذنان من الرأس». ا. هـ المراد.

[يحيى بن عمرو بن عمارة الليثي]
1261 - يحيى بن عمرو بن عمارة الليثي
قال الدارقطني - رحمه الله - (ج 1 ص 339): ثنا أبو طالب أحمد بن نصر، نا أحمد بن عمير الدمشقي، ثنا أبو زرعة عبد الرحمن بن عمرو، حدثنا يحيى بن عمرو بن عمارة بن راشد أبو الخطاب.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 177) فقال: يحيى بن عمرو بن عمارة الليثي الدمشقي أبو الخطاب، روى عن الأوزاعي مسائل، وعن عبد الرحمن بن ثابت بن ثوبان، كتب عنه أبي بدمشق في الرحلة الأولى، وروى عنه. ا. هـ.

[يحيى بن عياش بن عيسى القطان]
1262 - يحيى بن عياش بن عيسى القطان
قال الدارقطني - رحمه الله - (ج 2 ص 14): حدثنا أبو بكر، ثنا يحيى بن عياش القطان.
ترجمه الخطيب في " تاريخه " (ج 14 ص 219) فقال: يحيى بن عياش بن عيسى أبو زكريا القطان، ثم ذكر جمعا من مشايخه، ثم قال: روى عنه أبو بكر المطيري،

(1/487)

قال ابن قانع: مات في سنة تسع وستين ومائتين. ا. هـ.
ولم يذكر فيه جرحا ولا تعديلا.

[يحيى بن مسلم بن عبد ربه العابد]
1263 - يحيى بن مسلم بن عبد ربه العابد
قال الدارقطني - رحمه الله - (ج 2 ص 296): ثنا محمد بن مخلد، نا يحيى بن مسلم بن عبد ربه.
ترجمه الخطيب في " تاريخه " (ج 14 ص 214) فقال: يحيى بن مسلم بن عبد ربه أبو زكريا العابد، سمع وهب بن جرير، روى عنه ابن مخلد، وكان ثقة، قال ابن مخلد: سنة اثنتين وستين ومائتين فيها مات يحيى بن مسلم بن عبد ربه أبو زكريا في جمادى الآخرة. ا. هـ المراد منه.

[يحيى بن معاذ التستري]
1264 - يحيى بن معاذ التستري
قال الدارقطني - رحمه الله - (ج 3 ص 309): نا عبد الصمد بن علي، نا يحيى بن معاذ التستري.
ترجمه ابن ناصر الدين في " توضيح المشتبه " (ج 1 ص 509) فقال - رحمه الله - في مادة التستري فقال: والتستري نسبة إلى تستر، قال ابن ناصر الدين: قلت: هي بضم المثناة فوق، ثم سين مهملة ساكنة، ثم مثناة فوق مفتوحة، ثم راء، وجزم القاضي عياض بضم المثناة الثانية، والمشهور الفتح، وهي بلدة من كور الأهواز من بلاد خوزستان، وذكر جمعا ممن ينسب إليها، ثم قال ص (513): ويحيى بن معاذ الفقيه، عن أحمد بن محمد بن أبي بزة المكي، كل هؤلاء يقال له: التستري، وحدث عنهم أبو القاسم الطبراني. ا. هـ.
في " معجم الطبراني الصغير " (ج 2 ص 147): الفقير بدل الفقيه، وهو تحريف.

(1/488)

أشار لذلك المعلق على " التوضيح ".
وفي " بلغة القاصي والداني " ص (348) أيضا: (الفقير) ولم ينبه عليه ولم يجده.

[يحيى بن معلى بن منصور الرازي]
1265 - يحيى بن معلى بن منصور الرازي
قال الدارقطني - رحمه الله - (ج 1 ص 381): وحدثنا الحسين بن إسماعيل، ثنا يحيى بن معلى.
ترجمه الخطيب - رحمه الله - (ج 14 ص 212) فقال: يحيى بن معلى بن منصور أبو زكريا، ويقال: أبو عوانة الرازي، وذكر من مشايخه موسى بن مسعود النهدي، وذكر من الرواة عنه القاضي المحاملي، قال الخطيب: وكان ثقة، قال أبو علي النيسابوري: كان صاحب حديث. ا. هـ المراد منه.

[يحيى بن المنذر الكندي]
1266 - يحيى بن المنذر الكندي
قال الدارقطني - رحمه الله - (ج 1 ص 332): حدثنا أحمد بن محمد بن سعيد، ثنا أحمد بن يحيى بن المنذر، من أصل كتاب أبيه، ثنا أبي.
ترجمه الذهبي في " الميزان " فقال: يحيى بن المنذر الكندي عن إسرائيل، ضعفه الدارقطني وغيره، وقال العقيلي: في حديثه نظر. ا. هـ.

[يحيى بن موسى بن إسحاق]
1267 - يحيى بن موسى بن إسحاق
قال الدارقطني - رحمه الله - (ج 3 ص 211): قرئ على أبي وهب يحيى بن موسى بن إسحاق بالأبلة.
لم نجده، وشيخه هنا يقال له أبو محذورة، وفي (ج 3 ص 227) من " السنن ": روى عن جميل بن الحسن، وجميل هذا في " التقريب ".

[يحيى بن نافع بن خالد المصري]
1268 - يحيى بن نافع بن خالد المصري
قال الدارقطني - رحمه الله - (ج 2 ص 3): حدثنا عبيد الله بن عبد الصمد بن المهتدي بالله،

(1/489)

ثنا يحيى بن نافع بن خالد بمصر.
ترجمه الذهبي في " تاريخ الإسلام " وفيات (291 - 300) ص (325) فقال: يحيى بن نافع بن خالد المصري أبو حبيب سمع ابن أبي مريم، وعنه الطبراني، مات في ربيع الأول سنة إحدى وتسعين. ا. هـ.

[يحيى بن هاشم بن كثير السمسار]
1269 - يحيى بن هاشم بن كثير السمسار
قال الدارقطني - رحمه الله - (ج 1 ص 73): ثنا الحسن بن أحمد بن أبي الشوك، نا الحسن بن مكرم، نا يحيى بن هاشم.
ترجمه ابن أبي حاتم (ج 9 ص 195) فقال - رحمه الله -: يحيى بن هاشم السمسار الغساني، سكن بغداد، وهو ابن هاشم بن كثير، روى عن الأعمش، وسمع منه أبي، ولم يحدثني عنه، وقال: كان يكذب وكان لا يصدق، ترك حديثه. ا. هـ مختصرا.

[يحيى بن الورد بن عبد الله التميمي]
1270 - يحيى بن الورد بن عبد الله التميمي
قال الدارقطني - رحمه الله - (ج 2 ص 23): حدثنا محمد بن أحمد بن أبي الثلج، ثنا يحيى بن الورد.
ترجمه الخطيب في " تاريخه " (ج 14 ص 214) فقال: يحيى بن الورد بن عبد الله أبو زكريا التميمي المخرمي طبري الأصل، وهو أخو محمد بن الورد، سمع أباه وذكر جمعا من تلاميذه، ثم قال: وكان ثقة، قال ابن مخلد: مات في المحرم سنة اثنتين وستين - يعني ومائتين -. ا. هـ باختصار.

[يحيى بن يزيد الأهوازي]
1271 - يحيى بن يزيد الأهوازي
قال الدارقطني - رحمه الله - (ج 4 ص 295): حدثنا عبد الباقي بن قانع، نا محمد بن نوح العسكري، نا يحيى بن يزيد الأهوازي.
ترجمه ابن حجر في " لسان الميزان " فقال: يحيى بن يزيد الأهوازي أبو زكريا، عن أبي همام محمد بن الزبرقان في أكل الطين لم يصح، والرجل لا يعرف. انتهى. وفي

(1/490)

" الثقات " لابن حبان: يحيى بن يزيد الأهوازي أبو زكريا، يروي عن أبي همام محمد بن الزبرقان وأهل العراق، روى عنه يعقوب بن سفيان. ا. هـ.

[يزداد بن عبد الرحمن بن محمد الكاتب]
1272 - يزداد بن عبد الرحمن بن محمد الكاتب
قال الدارقطني - رحمه الله - (ج 1 ص 209): حدثنا يزداد بن عبد الرحمن.
ترجمه الخطيب في " تاريخه " (ج 14 ص 355) فقال: يزداد بن عبد الرحمن بن محمد بن يزداد أبو محمد الكاتب، روى عن أبي سعيد الأشج، وروى عنه الدارقطني، وذكره يوسف القواس في جملة شيوخه الثقات، قال عبيد الله المقرئ: مات سنة سبع وعشرين وثلاثمائة، زاد أحمد بن الفرج الوراق: يوم الأحد لأربع عشرة ليلة بقيت من جمادى الأولى. ا. هـ.

[يزداد بن موسى بن جميل بن السبال]
1273 - يزداد بن موسى بن جميل بن السبال
قال الدارقطني - رحمه الله - (ج 4 ص 269): حدثنا عبد الغافر بن سلامة، نا يزداد بن جميل.
هو يزداد بن موسى بن جميل بن السبال بن طشة، وقيل: أزداد بن موسى، ويقال: أزداد بن جميل بن موسى بن طيشة، حدث عن إسرائيل بن يونس ومالك بن أنس وأبي جعفر الرازي، روى عنه: علي بن الحسين بن حبان، وعبد الله بن محمد بن ناجية، وعمر بن أيوب السقطي، وعبد الله بن إسحاق المدائني. انظر " تاريخ بغداد " (ج 14 ص 355) و (ج 7 ص 48).

[يزيد بن جهور الطرسوسي]
1274 - يزيد بن جهور الطرسوسي
قال الدارقطني - رحمه الله - (ج 1 ص 340): (ح) وحدثنا أحمد، ثنا يزيد بن جمهور.
في ترجمة شيخه أبي توبة الربيع بن نافع: يزيد بن جهور أبو الليث الطرسوسي.

(1/491)

قال الدارقطني - رحمه الله - كما في " سؤالات الحاكم له " ص (160): يزيد بن جهور أبو الليث، كان بالثغر، لا بأس به. ا. هـ.

[يزيد بن الحسن بن يزيد البزاز]
1275 - يزيد بن الحسن بن يزيد البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 133): وحدثنا أبو الطيب يزيد بن الحسين بن يزيد البزاز.
ترجمه الخطيب - رحمه الله - في " تاريخه " (ج 14 ص 349): يزيد بن الحسن بن يزيد أبو الطيب البزاز، يعرف بابن المسلمة، وذكر جمعا من شيوخه، وذكر الدارقطني من الرواة عنه، قال الخطيب: وكان ثقة، قال أحمد بن الفرج الوراق: توفي يوم الأحد لثمان خلون من جمادى الأولى سنة إحدى وثلاثين وثلاثمائة. ا. هـ المراد منه.

[يزيد بن خالد بن مرشل القرشي]
1276 - يزيد بن خالد بن مرشل القرشي
قال الدارقطني - رحمه الله - (ج 3 ص 48): عبيد الله بن عبد الصمد بن المهتدي بالله، نا الوليد بن حماد بن جابر الرملي، نا أبو مسلمة - يعني يزيد بن خالد بن مرسل -.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 259) فقال: يزيد بن خالد بن مرشل القرشي أبو مسلمة، من أهل يافا، وذكر من مشايخه أبا خالد سليمان بن حيان الأحمر، قال أبي: ثقة. ا. هـ بتصرف.

[يزيد بن أبي خالد]
1277 - يزيد بن أبي خالد
قال الدارقطني - رحمه الله - (ج 1 ص 310): حدثنا الحسين بن يحيى بن عياش القطان، حدثنا إبراهيم بن محشر، حدثنا سلمة بن صالح الأحمر، عن يزيد بن أبي خالد.
والظاهر أن (ابن) زائدة، فيكون: عن يزيد أبي خالد، وهو يزيد بن هارون، وهو

(1/492)

مترجم في " التقريب ".

[يزيد بن عبد العزيز]
1278 - يزيد بن عبد العزيز
قال الدارقطني - رحمه الله - (ج 1 ص 237): حدثنا أبو بكر الشافعي، ثنا أبو يحيى جعفر بن محمد بن الحسن الرازي، ثنا يزيد بن عبد العزيز.
لم نجده.

[يزيد بن عبد ربه الجرجسي الحمصي]
1279 - يزيد بن عبد ربه الجرجسي الحمصي
قال الدارقطني - رحمه الله - (ج 2 ص 143): حدثنا أحمد بن محمد بن علي الديباجي، ثنا أيوب بن سليمان الصغدي، ثنا يزيد بن عبد ربه.
ترجمه ابن أبي حاتم - رحمه الله - (ج 9 ص 279) فقال: يزيد بن عبد ربه الجرجسي الحمصي الزبيدي أبو الفضل، وكان ينزل بحمص عند كنيسة جرجس فنسب إليها، روى عن بقية وغيره، سمع منه أبي في الرحلة الأولى، سئل عنه أحمد بن حنبل فأثنى عليه، قال يحيى بن معين: ثقة صاحب حديث، سمعت أبي يقول: كان صدوقا أيقظ من حيوة بن شريح الحمصي. ا. هـ بتصرف.

[يزيد بن عمر بن جنزة المدايني]
1280 - يزيد بن عمر بن جنزة المدايني
قال الدارقطني - رحمه الله - (ج 1 ص 340): حدثنا عثمان بن أحمد الدقاق، حدثنا عيسى بن عبد الله الطيالسي زغاث، حدثنا يزيد بن عمر بن جنزة المدايني.
ترجمه الخطيب (ج 14 ص 347) فقال: يزيد بن عمر بن جنزة المدائني، وذكر من مشايخه الربيع بن بدر، ومن تلاميذه عيسى بن عبد الله الطيالسي، قال الخطيب: وما علمت من حاله إلا خيرا. ا. هـ المراد.

(1/493)

[يزيد بن عمرو بن يزيد البراء]
1281 - يزيد بن عمرو بن يزيد البراء
قال الدارقطني - رحمه الله - (ج 3 ص 70): ثنا محمد بن علي بن حبيش الناقد، نا أحمد بن حماد بن سفيان الكوفي، نا يزيد بن عمرو بن البراء الغنوي أبو سفيان.
ترجمه ابن حبان في " الثقات " (ج 9 ص 277) فقال: يزيد بن عمرو بن يزيد البراء الغنوي، يروي عن عبيد الله بن موسى، حدثنا عنه الحسن بن محمد بن أسد بـ (فم الصلح). ا. هـ.

[يزيد بن مروان الخلال]
1282 - يزيد بن مروان الخلال
قال الدارقطني - رحمه الله - (ج 2 ص 218): ثنا علي بن محمد بن يحيى بن مهران السواق، نا سعيد بن يزيد بن مروان الخلال، نا أبي.
ترجمه الذهبي في " الميزان " فقال: يزيد بن مروان الخلال، عن مالك وابن أبي الزناد، قال يحيى بن معين: كذاب، وقال عثمان الدارمي: قد أدركته، وهو ضعيف قريب مما قال يحيى. ا. هـ.
زاد الحافظ في " اللسان ": وقال أبو داود: ضعيف، وقال الدارقطني: ضعيف جدا، وقال ابن عدي: ليس بذاك المعروف. ا. هـ.

[يزيد بن موهب الأملوكي]
1283 - يزيد بن موهب الأملوكي
قال الدارقطني - رحمه الله - (ج 2 ص 193): حدثنا ابن منيع، ثنا أبو بكر بن أبي شيبة، ثنا زيد بن الحباب، ثنا معاوية بن صالح، عن موسى بن يزيد بن موهب، عن أبيه.
ترجمه ابن أبي حاتم (ج 9 ص 289) فقال - رحمه الله -: يزيد بن موهب الأملوكي، روى عن مالك بن يخامر، روى عنه ابنه موسى بن يزيد بن موهب، سمعت أبي يقول ذلك. ا. هـ.

[يزيد بن نعيم]
1284 - يزيد بن نعيم
قال الدارقطني - رحمه الله - (ج 4 ص 209): نا الحسين بن إسماعيل، ومحمد بن جعفر

(1/494)

المطيري، وأبو بكر أحمد بن عيسى الخواص، قالوا: نا محمد بن عبد الله بن منصور أبو إسماعيل الفقيه، نا يزيد بن نعيم ببغداد.
في " التعليق المغني على الدارقطني " لمحمد شمس الحق العظيم آبادي، قال: رأيت في بعض الهوامش المعتمدة أن ابن القطان قال: لا يعرف حاله، والله أعلم، وأما الذهبي فما ذكره في " الميزان ". ا. هـ.

[يزيد العدني]
1285 - يزيد العدني
قال الدارقطني - رحمه الله - (ج 4 ص 65): نا محمد بن مخلد، نا أحمد بن منصور، نا يزيد العدني.
هو يزيد بن أبي الحكيم أبو عبد الله العدني، مترجم في " التقريب ".

[يزيد مولى عمار]
1286 - يزيد مولى عمار
قال الدارقطني - رحمه الله - (ج 2 ص 81): حدثنا علي بن عبد الله بن بشر، ثنا أحمد بن سنان، ثنا عبد الرحمن، عن سفيان، عن السدي، عن يزيد مولى عمار.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 299) قال: يزيد مولى وجزة، روى عن عمار بن ياسر، روى عنه موسى بن عبد الله الأسدي والسدي فيما يحسب أبي، سمعت أبي يقول ذلك.

[اليسع بن إسماعيل]
1287 - اليسع بن إسماعيل
قال الدارقطني - رحمه الله - (ج 2 ص 99): حدثنا محمد بن مخلد، ثنا اليسع بن إسماعيل.
ترجمه الخطيب - رحمه الله - (ج 14 ص 358): يسع بن إسماعيل أبو موسى الضرير، وذكر من مشايخه ابن عيينة، ومن الرواة عنه محمد بن مخلد، قال الخطيب: قال أبو الحسن الدارقطني: اليسع بن إسماعيل ضعيف. ا. هـ المراد منه. .

(1/495)

[يعقوب بن إبراهيم بن أحمد البزاز]
1288 - يعقوب بن إبراهيم بن أحمد البزاز
قال الدارقطني - رحمه الله - (ج 1 ص 29): حدثنا يعقوب بن إبراهيم البزاز.
ترجمه الخطيب في " تاريخه " (ج 14 ص 293) فقال - رحمه الله -: يعقوب بن إبراهيم بن أحمد بن عيسى بن البختري أبو بكر البزاز، يعرف بالجراب، وذكر من مشايخه الحسن بن عرفة، ومن تلاميذه الدارقطني، قال الخطيب: وذكر لي الخلال أن يوسف القواس ذكره في جملة شيوخه الثقات، ثم نقل عن الدارقطني أنه قال: يعقوب بن إبراهيم بن أحمد بن عيسى أبو بكر البزاز، لقبه جراب، كتبنا عنه، كان ثقة مأمونا مكثرا، وقال عبد الغني بن سعيد: ثقة، ونقل عن ابن قانع أن يعقوب بن إبراهيم البزاز مات في شهر ربيع الآخر سنة اثنتين وعشرين وثلاثمائة، قال غيره: مات وهو ساجد في ليلة الجمعة، ودفن يوم الجمعة لثمان بقين من شهر ربيع الآخر، ومولده في سنة سبع وثلاثين ومائتين. ا. هـ.

[يعقوب بن أحمد بن أسد]
1289 - يعقوب بن أحمد بن أسد
قال الدارقطني - رحمه الله - (ج 2 ص 258): نا يحيى بن صاعد إملاء، حدثنا محمد بن إشكاب والعباس بن عبد الله الترقفي ويعقوب بن أسد.
ترجمه الخطيب في " تاريخ بغداد " (ج 14 ص 284) فقال: يعقوب بن أحمد بن أسد أبو إسحاق، وذكر من شيوخه يحيى بن يعلى بن الحارث، وذكر ممن روى عنه يحيى بن صاعد، قال الخطيب: قرأت في كتاب ابن مخلد سنة ثمان وستين ومائتين، مات يعقوب بن أحمد بن أسد أبو إسحاق. ا. هـ.

[يعقوب بن إسحاق بن أبي عباد المكي]
1290 - يعقوب بن إسحاق بن أبي عباد المكي
قال الدارقطني - رحمه الله - (ج 2 ص 298): ثنا أبو الحسن المصري وأبو عبد الله الفارسي وأبو عبد الله الأبلي، قالوا: نا يوسف بن يزيد بن كامل، نا يعقوب بن إسحاق بن أبي عباد.

(1/496)

ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 203) فقال: يعقوب بن إسحاق بن أبي عباد المكي، وذكر من شيوخه مسلم بن خالد الزنجي، وذكر جماعة ممن روى عنه، ثم قال: سألت أبي عنه فقال: كان يسكن قلزم، قدمت قلزم وهو غائب، فلم أكتب عنه، ومحله الصدق، لا بأس به. ا. هـ.
وذكره ابن حبان في " الثقات " وقال: روى عنه أبو يزيد القراطيسي يوسف بن كامل وأهل مصر.

[يعقوب بن إسماعيل بن حماد بن زيد]
1291 - يعقوب بن إسماعيل بن حماد بن زيد
قال الدارقطني - رحمه الله - (ج 2 ص 5): حدثنا أبو حامد محمد بن هارون، ثنا أبو يوسف يعقوب بن إسماعيل بن حماد بن زيد.
ترجمه الخطيب - رحمه الله - (ج 14 ص 275) فقال: يعقوب بن إسماعيل بن حماد بن زيد بن درهم، أبو يوسف البصري، مولى آل جرير بن حازم الأزدي، ولي القضاء بمدينة الرسول صلى الله عليه وعلى آله وسلم، وقدم بغداد، وذكر من شيوخه وهب بن جرير بن حازم، وذكر ممن روى عنه محمد بن هارون بن المجدر، وقال أبو حاتم: صدوق كتبت عنه بسامراء، قال ابن قانع: مات في سنة ست وأربعين ومائتين، قال الخطيب: قلت: وكانت وفاته ببلد فارس، وهو يتولى القضاء عليه. ا. هـ.

[يعقوب بن عبد الرحمن بن أحمد المذكر]
1292 - يعقوب بن عبد الرحمن بن أحمد المذكر
قال الدارقطني - رحمه الله - (ج 1 ص 420): حدثنا أبو يوسف يعقوب بن عبد الرحمن المذكر.
ترجمه الخطيب في " التاريخ " (ج 14 ص 294) فقال: يعقوب بن عبد الرحمن بن أحمد بن يعقوب أبو يوسف الجصاص، وذكر من مشايخه أبا يحيى محمد بن سعيد العطار، ومن الرواة عنه الدارقطني، ثم قال الخطيب: وفي حديثه وهم كثير، ونقل عن أبي محمد بن غلام الزهري، قوله: يعقوب بن عبد الرحمن بن أحمد بن يعقوب

(1/497)

أبو يوسف ليس بالمرضي، قال أبو عمرو عثمان بن جابر العطار: توفي يوم الأربعاء، ودفن يوم الخميس يوم النصف من جمادى الآخرة سنة إحدى وثلاثين وثلاثمائة. ا. هـ.

[يعقوب بن محمد بن أبي صعصعة]
1293 - يعقوب بن محمد بن أبي صعصعة
قال الدارقطني - رحمه الله - (ج 1 ص 361): حدثنا محمد بن عمرو بن البختري، ثنا أحمد بن الخليل، ثنا الواقدي، ثنا يعقوب بن محمد بن أبي صعصعة.
لم نجده.

[يعقوب بن محمد بن عبد الوهاب الدوري]
1294 - يعقوب بن محمد بن عبد الوهاب الدوري
قال الدارقطني - رحمه الله - (ج 3 ص 277): نا أبو عيسى يعقوب بن محمد بن عبد الوهاب الدوري.
ترجمه الخطيب - رحمه الله - في " التاريخ " (ج 14 ص 295) فقال: يعقوب بن محمد بن عبد الوهاب أبو عيسى الدوري، وذكر من شيوخه حفص بن عمرو الربالي، روى عنه يوسف القواس، وأبو حسن الجندي وغيرهما، وكان صدوقا، وذكر ابن الثلاج فيما قرأت بخطه أنه مات في سنة ثلاث وثلاثين وثلاثمائة. ا. هـ.

[يعقوب بن يوسف الخلال]
1295 - يعقوب بن يوسف الخلال
قال الدارقطني - رحمه الله - (ج 1 ص 270): حدثنا أبو يوسف الخلال يعقوب بن يوسف بالبصرة.
لم نجده.

[يعقوب]
1296 - يعقوب
قال الدارقطني - رحمه الله - (ج 1 ص 185): حدثنا الحسين، نا محمد بن شاذان، نا معلى بن أسد، نا يعقوب.
لم يتميز لنا من هو.

(1/498)

[يعمر بن بشر الخراساني]
1297 - يعمر بن بشر الخراساني
قال الدارقطني - رحمه الله - (ج 1 ص 232): حدثنا علي بن عبد الله بن مبشر، أخبرنا أحمد بن سنان، حدثنا يعمر بن بشر.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 313) فقال: يعمر بن بشر الخراساني المروزي، روى عن ابن المبارك، وعنه أحمد بن سنان الواسطي، وحجاج بن حمزة، وغيرهما. ا. هـ.

[يعيش بن الجهم الحديثي]
1298 - يعيش بن الجهم الحديثي
قال الدارقطني - رحمه الله - (ج 1 ص 16): (ح) ونا عثمان بن إسماعيل بن بكر السكري، نا يعيش بن الجهم بالحديثة.
ترجمه ابن أبي حاتم (ج 9 ص 310) فقال: يعيش بن الجهم أبو الحسن الحديثي، وذكر من الرواة عنه أبا أسامة، قال: كتبت عنه بالحديثة وهو صدوق ثقة. ا. هـ.

[يوسف بن بحر بن عبد الرحمن التميمي]
1299 - يوسف بن بحر بن عبد الرحمن التميمي
قال الدارقطني - رحمه الله - (ج 1 ص 417): حدثنا محمد بن محمود المنذر الأصم، ثنا يوسف بن بحر بجبلة.
ترجمه الخطيب في " تاريخه " (ج 14 ص 305) فقال: يوسف بن بحر بن عبد الرحمن أبو القاسم التميمي، بغدادي سكن حمص وتولى قضاءها، وذكر جمعا من شيوخه وتلاميذه، ثم قال: أخبرنا البرقاني، قال: رأيت بخط أبي الحسن الدارقطني مكتوبا: يوسف بن بحر ليس بالقوي. ا. هـ.

[يوسف بن السفر الدمشقي]
1300 - يوسف بن السفر الدمشقي
قال الدارقطني - رحمه الله - (ج 1 ص 47): أبو طلحة أحمد بن محمد بن عبد الكريم، نا سعيد بن محمد ببيروت، نا أبو أيوب سليمان بن عبد الرحمن، نا يوسف بن السفر.
ترجمه الذهبي في " الميزان " فقال - رحمه الله -: يوسف بن السفر أبو الفيض الدمشقي

(1/499)

كاتب الأوزاعي عن الأوزاعي. . .، قال النسائي: ليس بثقة، وقال الدارقطني: متروك يكذب، وقال ابن عدي: روى بواطيل، وقال البيهقي: هو في عداد من يضع الحديث، وقال أبو زرعة وغيره: متروك، ثم ذكر له عدة أحاديث منكرة.

[يوسف بن محمد بن سابق القرشي]
1301 - يوسف بن محمد بن سابق القرشي
قال الدارقطني - رحمه الله - (ج 4 ص 156): نا ابن صاعد، نا يوسف بن محمد بن سابق.
ترجمه ابن حبان في " الثقات " (ج 9 ص 282) فقال: يوسف بن محمد بن سابق القرشي أبو بكر الكوفي، يروي عن وكيع، حدثنا عنه شيوخنا. ا. هـ.

[يوسف بن يعقوب بن أزهر التيمي]
1302 - يوسف بن يعقوب بن أزهر التيمي
قال الدارقطني - رحمه الله - (ج 1 ص 325): حدثنا به أحمد بن محمد بن سعيد، نا يوسف بن يعقوب بن أبي الأزهر التيمي.
قال الدارقطني - رحمه الله - كما في " سؤالات الحاكم " له ص (161): يوسف بن يعقوب بن أزهر بن أبان التيمي، كوفي لا بأس به. ا. هـ.

[يوسف بن يعقوب]
1303 - يوسف بن يعقوب
قال الدارقطني - رحمه الله - (ج 3 ص 35): ثنا إبراهيم بن محمد العمري، ثنا أبو كريب، نا محمد بن ميمون الزعفراني، نا حميد الطويل، عن يوسف بن يعقوب.
ترجمه ابن أبي حاتم (ج 9 ص 233) فقال - رحمه الله -: يوسف بن يعقوب رجل من أهل مكة، روى عن. . .، روى عنه حميد الطويل، سمعت أبي يقول ذلك. ا. هـ.

(1/500)

[يوسف بن يعقوب بن إسحاق الأزرق]
1304 - يوسف بن يعقوب بن إسحاق الأزرق
قال الدارقطني - رحمه الله - (ج 1 ص 46 - 47): (ح) ونا أبو بكر الأزرق يوسف بن يعقوب بن إسحاق بن بهلول.
ترجمه الخطيب في " تاريخه " (ج 14 ص 321) فقال - رحمه الله -: يوسف بن يعقوب بن إسحاق بن البهلول بن حسان بن سنان أبو بكر الأزرق التنوخي الكاتب، ذكر من شيوخه جده، ومن الرواة عنه الدارقطني، وقال الخطيب: وكان ثقة، قال أحمد بن يوسف الأزرق: قال لي أبي: ولدت بالأنبار في رجب سنة ثمان وثلاثين ومائتين، قال: وقال لي أبي: لو شئت أن أقول في جميع حديث جدي أني سمعت منه لقلت، قال علي بن عمرو الحريري: توفي في يوم الثلاثاء لأربع بقين من ذي الحجة سنة تسع وعشرين وثلاثمائة. ا. هـ المراد.

[يوسف بن يعقوب بن يوسف النيسابوري]
1305 - يوسف بن يعقوب بن يوسف النيسابوري
قال الدارقطني - رحمه الله - (ج 2 ص 136): حدثنا يوسف بن يعقوب بن يوسف أبو عمرو.
ترجمه الخطيب - رحمه الله - (ج 14 ص 320) فقال: يوسف بن يعقوب بن يوسف أبو عمرو النيسابوري، سكن بغداد، وذكر من شيوخه أبو بكر بن أبي شيبة، وذكر ممن روى عنه أبو الحسن الدارقطني، ثم قال: وكان ضعيفا، ثم نقل بسنده عن الحافظ أبي علي قال: ما رأيت في رحلتي في أقطار الأرض نيسابوريا، يكذب غير أبي عمرو النيسابوري، ثم قال: سألت البرقاني عنه فقال: لا يسوى شيئا، قال أحمد بن محمد بن عمران الجندي: مات سنة إحدى أو اثنتين وعشرين وثلاثمائة. ا. هـ بتصرف.

[يوسف بن يونس الأفطس]
1306 - يوسف بن يونس الأفطس
قال الدارقطني - رحمه الله - (ج 3 ص 232): نا محمد بن مخلد، نا أحمد بن أبي يحيى

(1/501)

كرينب، نا أبو يعقوب الأفطس أخو أبي مسلم المستملي.
ترجمه الحافظ الذهبي في " الميزان " فقال - رحمه الله -: يوسف بن يونس الأفطس، عن سليمان بن بلال ومالك، قال ابن عدي: كل ما روى عن الثقات منكر، قال ابن حبان: ... والأفطس لا يجوز الاحتجاج بما انفرد به، وقال ابن الجوزي: قال الدارقطني: ثقة، قال الذهبي: قلت: بل من يروي مثل هذين الخبرين ليس بثقة ولا مأمون. ا. هـ.
وفي " الأنساب " مادة (الأفطس) وكذا في " تاريخ بغداد " (ج 14 ص 298): أنه يروي عن هشيم، ويروي عنه أحمد بن أبي يحيى المعروف بكرنيب. ا. هـ المراد منه.

[يونس بن عبد الرحيم العسقلاني]
1307 - يونس بن عبد الرحيم العسقلاني
قال الدارقطني - رحمه الله - (ج 4 ص 133): نا محمد بن إسماعيل الفارسي، نا أحمد بن محمد بن الحجاج بن رشدين، نا يونس بن عبد الرحيم العسقلاني.
ترجمه الذهبي في " الميزان " فقال: يونس بن عبد الرحيم العسقلاني عن ضمرة، قال أبو حاتم: ليس بالقوي. ا. هـ.
زاد الحافظ في " اللسان ": وفي " الثقات " لابن حبان: يونس بن عبد الرحمن بن سعد بن أيوب الرملي، عن الليث بن سعد. . .، روى عنه يعقوب بن سفيان الفارسي، ربما أخطأ، وقال يحيى بن معين: لا أعرفه، وقدم علينا رجل فزعم أن أهل بلده يسيئون الثناء عليه، وقال يحيى بن معين: يونس توفي بمصر سنة تسع وعشرين ومائتين. ا. هـ.

(1/502)


الكنى - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[الكنى]
الكنى
* أبو إبراهيم الزهري
قال الدارقطني - رحمه الله - (ج 3 ص 38): ثنا عبد الملك بن يحيى العطار، نا أبو إبراهيم الزهري.
هو أحمد بن سعد بن إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف، تقدم (187).
* أبو الأخيل الحمصي
قال الدارقطني - رحمه الله - (ج 1 ص 37): وحدثني محمد بن حميد بن سهيل، نا أحمد بن أبي الأخيل الحمصي، حدثني أبي.
اسمه خالد بن عمرو السلفي، تقدم (525).

[أبو أسامة الحلبي]
1308 - أبو أسامة الحلبي
قال الدارقطني - رحمه الله - (ج 3 ص 265): (ح) ونا محمد بن إسماعيل الفارسي، نا أبو أسامة الحلبي.
هو عبد الله بن محمد بن أبي أسامة، مترجم في " رجال الحاكم " (11).

[أبو إسحاق الأسلمي]
1309 - أبو إسحاق الأسلمي
قال الدارقطني - رحمه الله - (ج 3 ص 251): نا إسحاق بن محمد بن الفضل الزيات، نا

(1/503)

محمد بن سنان، نا إسحاق بن إدريس، نا أبو إسحاق الأسلمي.
هو إبراهيم بن محمد بن أبي يحيى، قال البيهقي - رحمه الله - في " سننه " (ج 7 ص 157): وكذلك رواه إسحاق بن إدريس عن أبي إسحاق الأسلمي، وهو إبراهيم بن محمد. ا. هـ المراد.
وإبراهيم هذا مترجم في " التهذيب ".
* أبو إسحاق الخوارزمي
هو إبراهيم بن بيطار الخوارزمي، تقدم في الألف (111).

[أبو إسحاق القنسريني]
1310 - أبو إسحاق القنسريني
قال الدارقطني - رحمه الله - (ج 2 ص 57): ثنا أحمد بن محمد بن أبي شيبة، حدثنا محمد بن عمرو بن حنان، ثنا بقية، ثنا أبو إسحاق القنسريني.
ترجمه الحافظ الذهبي في " الميزان " فقال: أبو إسحاق القنسريني، عن فرات بن سليمان وعن محمد بن علوان، وعنه ابن حبان، واه، وقال الدارقطني: مجهول. ا. هـ.

[أبو إسماعيل المؤدب]
1311 - أبو إسماعيل المؤدب
قال الدارقطني - رحمه الله - (ج 2 ص 203): (ح) وحدثنا القاضي المحاملي ويوسف بن يعقوب بن بهلول وابن عياش القطان وابن مخلد وجماعة، قالوا: ثنا الحسن بن عرفة، قالا: ثنا أبو إسماعيل المؤدب.
هو إبراهيم بن سليمان، مترجم في " التقريب ".

[أبو إسماعيل]
1312 - أبو إسماعيل
قال الدارقطني - رحمه الله - (ج 3 ص 208): نا أبو سهل بن زياد، نا أبو إسماعيل.
هو محمد بن إسماعيل السلمي الترمذي، مترجم في " التهذيب ".

(1/504)

[أبو الأسود]
1313 - أبو الأسود
قال الدارقطني - رحمه الله - (ج 1 ص 119): حدثنا ابن مخلد، نا الصاغاني، نا أبو الأسود.
هو النضر بن عبد الجبار، كما في ترجمة شيخه عبد الله بن لهيعة، من " تهذيب الكمال "، وأبو الأسود هذا من رجال " التقريب ".

[أبو أمية]
1314 - أبو أمية
قال الدارقطني - رحمه الله - (ج 1 ص 233): (ح) وحدثنا أبو بكر النيسابوري، ثنا العباس بن محمد وأبو أمية.
هو محمد بن إبراهيم بن مسلم الطرسوسي، مترجم في " التقريب ". .

[أبو البختري]
1315 - أبو البختري
قال الدارقطني - رحمه الله - (ج 1 ص 29): حدثنا الحسين بن إسماعيل، نا أبو البختري.
هو عبد الله بن محمد بن شاكر، مترجم في " رجال الحاكم " (73).

[أبو بكر بن إسماعيل]
1316 - أبو بكر بن إسماعيل
قال الدارقطني - رحمه الله - (ج 1 ص 208): حدثنا الحسين بن إسماعيل، ثنا عبد الله بن شبيب، ثنا ابن أبي أويس، حدثنا أبي، عن أبي بكر بن إسماعيل بن محمد بن سعد.
ترجمه أبو أحمد الحاكم في " الكنى " (ج 2 ص 265 رقم 781) فقال: أبو بكر بن إسماعيل، عن محمد بن سعد بن أبي وقاص الزهري، روى عنه أبو عبد الله محمد بن عمر الواقدي. ا. هـ المراد.
* أبو بكر بن أبي حامد الخصيب
قال الدارقطني - رحمه الله - (ج 1 ص 101): حدثنا أبو بكر بن أبي حامد الخصيب.

(1/505)

هو أحمد بن محمد بن موسى كما جاء مصرحا به في (ج 4 ص232)، تقدم (266).

[أبو بكر بن صالح]
1317 - أبو بكر بن صالح
قال الدارقطني - رحمه الله - (ج 1 ص 115): حدثنا الحسين، نا أبو بكر بن صالح.
هو محمد بن صالح الملقب بـ (كيلجة)، وهو من رجال " التهذيب " وذكر المزي في ترجمته أن الحسين المحاملي، روى عنه.

[أبو بكر بن عبد الله بن أبي أحمد]
1318 - أبو بكر بن عبد الله بن أبي أحمد
قال الدارقطني - رحمه الله - (ج 4 ص 111): نا محمد بن عمرو، نا أحمد بن الخليل، ثنا الواقدي، نا أفلح بن سعيد المزني، عن أبي بكر بن عبد الله بن أبي أحمد.
لم يتميز لنا من هو.

[أبو بكر الجوهري]
1319 - أبو بكر الجوهري
قال الدارقطني - رحمه الله - (ج 1 ص 142): حدثنا الحسين بن إسماعيل، نا أبو بكر الجوهري.
هو محمد بن شاذان كما في " الدارقطني " السند الذي بعد هذا، تقدم (1002).
* أبو بكر الكليبي
قال الدارقطني - رحمه الله - (ج 2 ص 269): حدثنا محمد بن مخلد، نا أبو عوانة محمد بن الحسن بن نافع الباهلي، نا أبو بكر الكليبي.
هو عباد بن صهيب، تقدم (644).
* أبو جابر البياضي
هو محمد بن عبد الرحمن أبو جابر البياضي المدني، تقدم (1039).

(1/506)

[أبو جابر]
1320 - أبو جابر
قال الدارقطني - رحمه الله - (ج 1 ص 104): حدثنا أبو عيسى محمد بن أحمد بن قطن، نا العباس بن عبد الله الترقفي، أخبرنا أبو جابر.
لم يتميز لنا من هو.
ولعله محمد بن عبد الملك أبو جابر الأزدي، صاحب شعبة، ترجمه الحافظ في " اللسان " فقال: قال أبو حاتم: (ليس بقوي)، أدركته ومات قبلنا بيسير، قلت: لقي ابن عون وجاور بمكة، حدث عنه الحارث بن أبي أسامة. انتهى، روى عنه عرين بن أبي مرة ومحمد بن إسماعيل الصائغ، وذكره ابن حبان " الثقات "، وقال: أصله من واسط، روى عنه أبو حاتم السجستاني وأهل العراق، مات سنة إحدى عشرة ومائتين. ا. هـ.
*أبو جزيء
قال الدارقطني - رحمه الله - (ج 3 ص 179): نا أحمد بن محمد بن يزيد الزعفراني، نا محمد بن زنجويه، نا أبو النصر التمار، عن أبي جزيء.
هو نصر بن طريف كما في ترجمة تلميذه من " تهذيب الكمال "، تقدم (1194).
* أبو جعفر الترمذي
قال الدارقطني - رحمه الله - (ج 2 ص 218): حدثنا عبد الرحمن بن سما، نا أبو جعفر الترمذي.
هو محمد بن أحمد بن نصر، تقدم (924).
* أبو جعفر المنصور
هو عبد الله بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب، تقدم (63).

(1/507)

[أبو الجماهر]
1321 - أبو الجماهر
قال الدارقطني - رحمه الله - (ج 2 ص 179): حدثنا عثمان بن أحمد الدقاق، ثنا عبيد بن شريك، ثنا أبو الجماهر.
هو: محمد بن عثمان التنوخي، مترجم في " التقريب ".
* أبو الحسن البزيعي
قال الدارقطني - رحمه الله - (ج 1 ص 166): حدثنا أبو بكر، نا أبو الحسن البزيعي بالمصيصة.
لعله الحسن بن علي بن بزيع، المذكور في " السنن " (ج 1 ص 155)، تقدم (440).

[أبو الحسين]
1322 - أبو الحسين
قال الدارقطني - رحمه الله - (ج 2 ص 82): (ح) وحدثنا عثمان بن أحمد الدقاق، ثنا أبو عمر محمد بن الفضل بن سلمة، ثنا إسماعيل بن أبي أويس، حدثني إسماعيل بن داود بن عبد الله بن مخراق، عن سليمان بن بلال، عن أبي حسين.
ترجمه الذهبي في " الميزان " فقال: أبو الحسين، عن الحكم بن عبد الله في سجود السهو، لا يعرف. ا. هـ.

[أبو حفص]
1323 - أبو حفص
قال الدارقطني - رحمه الله - (ج 1 ص 163): حدثنا عثمان، أنا إبراهيم، نا الحسن بن عبد العزيز، نا أبو حفص.
هو عمرو بن أبي سلمة التنيسي الدمشقي، مترجم في " التقريب ". .

[أبو حفص]
1324 - أبو حفص
قال الدارقطني - رحمه الله - (ج 3 ص 310): نا أبو علي المالكي، نا أبو حفص.
هو عمرو بن علي الفلاس الصيرفي، روايته عن شيخه يحيى بن سعيد القطان في

(1/508)

" الصحيحين " وغيرهما.

[أبو حميد]
1325 - أبو حميد
قال الدارقطني - رحمه الله - (ج 2 ص 222): نا أحمد بن محمد بن أبي الرجال، نا أبو حميد.
هو عبد الله بن محمد بن تميم المصيصي، فقد ذكر أنه يروي عن حجاج بن محمد الأعور المصيصي، وهما في " التقريب ".
* أبو الخصيب
اسمه نافع بن ميسرة، تقدم (1191).
* أبو روق الهزاني
قال الدارقطني - رحمه الله - (ج 3 ص 16): ثنا أبو روق الهراني بالبصرة.
هو أحمد بن محمد بن بكر الهزاني، تقدم (239).

[أبو زيد بن طريف]
1326 - أبو زيد بن طريف
قال الدارقطني - رحمه الله - (ج 4 ص 131): نا عبد الله بن إسحاق بن إبراهيم البغوي، نا أبو زيد بن طريف.
هو أحمد بن محمد بن طريف، مترجم في " رجال الحاكم " (348).
* أبو سعيد الإصطخري
قال الدارقطني - رحمه الله - (ج 1 ص 151): وحدثنا أبو سعيد الإصطخري.
هو الحسن بن أحمد بن يزيد الإصطخري، تقدم (424).

(1/509)

[أبو سعيد البلوي]
1327 - أبو سعيد البلوي
قال الدارقطني - رحمه الله - (ج 3 ص 68): ثنا محمد بن عمرو البختري، نا أحمد بن الخليل، نا الواقدي، نا يحيى بن ميمون، عن أبي سعيد البلوي.
لم نجده.
* أبو سلمة الجهني
وهو خالد بن سلمة، تقدم (521).
* أبو سيار البغدادي
قال الدارقطني - رحمه الله - (ج 3 ص 246): نا دعلج بن أحمد، نا محمد بن إبراهيم الكناني، قال: سمعت أبا سيار البغدادي.
لعله محمد بن عبد الله بن المستورد. تقدم (1026).

[أبو شيبة]
1328 - أبو شيبة
قال الدارقطني - رحمه الله - (ج 1 ص 173): حدثنا عبد الباقي بن قانع، نا محمد بن بشر بن مروان الصيرفي، نا المنذر بن عمار، نا أبو شيبة.
هو إبراهيم بن عثمان العبسي كما في ترجمته من " التهذيب "، وكما في ترجمة تلميذه في السند التالي، وهو البهلول بن حسان من " تاريخ بغداد " (ج 7 ص 108).

[أبو شيبة]
1329 - أبو شيبة
قال الدارقطني - رحمه الله - (ج 2 ص 76): حدثنا أحمد بن محمد بن سعيد، ثنا أبو شيبة.
هو أبو شيبة بن أبي بكر بن أبي شيبة، واسمه إبراهيم بن عبد الله بن محمد بن إبراهيم العبسي، مترجم في " التهذيب "، وفي ترجمته منه أنه يروي عن خالد بن مخلد، ويروي عنه أحمد بن محمد بن سعيد بن عقدة.
وقد جاء مصرحا به في " سنن البيهقي " (ج 1 ص 306).

(1/510)

* أبو شيخ الحراني
قال الدارقطني - رحمه الله - (ج 1 ص 387): حدثنا عثمان بن أحمد الدقاق، ثنا إبراهيم بن الهيثم، ثنا أبو شيخ الحراني.
اسمه عبد الله بن مروان، تقدم (71).
* أبو صالح الأصبهاني
قال الدارقطني - رحمه الله - (ج 1 ص 16): حدثنا أبو صالح الأصبهاني.
اسمه عبد الرحمن بن سعيد بن هارون، تقدم (94).

[أبو صالح]
1330 - أبو صالح
قال الدارقطني - رحمه الله - (ج 3 ص 208): نا أبو سهل بن زياد، نا أبو إسماعيل، نا أبو صالح.
هو عبد الله بن صالح كاتب الليث بن سعد، مترجم في " التقريب ".

[أبو ضمرة الليثي]
1331 - أبو ضمرة الليثي
قال الدارقطني - رحمه الله - (ج 2 ص 300): ثنا محمد بن مخلد، نا إبراهيم بن محمد بن العتيق، نا أبو مروان العثماني، نا أبو همزة الليثي.
في " سنن البيهقي " (ج 5 ص 259) ذكر الحديث وفيه: أبو ضمرة الليثي.
وهو أنس بن عياض الليثي، مترجم في " التهذيب " وفيه أنه يروي عن هشام بن عروة، فعلى هذا فما في " سنن الدارقطني " تصحيف.

[أبو طاهر بن نصر]
1332 - أبو طاهر بن نصر
قال الدارقطني - رحمه الله - (ج 1 ص 22): (ح) ونا به القاضي أبو طاهر بن نصر.
هو محمد بن أحمد الذهلي، وقد ترجم له في " رجال الحاكم " (1228).

(1/511)

* أبو عبد
قال الدارقطني - رحمه الله - (ج 3 ص 230): نا أبو عبد.
لعله أبو عبيد القاسم بن إسماعيل، مترجم في " رجال الحاكم " (1165).
* أبو عبد الله بن المهتدي
قال الدارقطني - رحمه الله - (ج 1 ص 348): حدثنا أبو عبد الله بن المهتدي.
هو عبيد الله بن عبد الصمد بن المهتدي بالله الهاشمي، ثقة، تقدم (700).
* أبو عبد الله الأبلي
قال الدارقطني - رحمه الله - (ج 2 ص 298): ثنا أبو الحسن المصري وأبو عبد الله الفارسي وأبو عبد الله الأبلي.
هو محمد بن علي بن إسماعيل بن الفضل الأبلي، تقدم (1058).
* أبو عبد الله الفارسي
هو محمد بن إسماعيل.

[أبو عبد الرحمن المدائني]
1333 - أبو عبد الرحمن المدائني
قال الدارقطني - رحمه الله - (ج 4 ص 233): نا عمر بن الحسن، نا إسماعيل بن الفضل ومحمد بن بشر بن مطر، قالا: نا وهيب بن بقية، نا محمد بن عبد الملك، عن أبي عبد الرحمن المدائني.
ذكر الدارقطني في الحديث الذي قبل هذا أن محمد بن عبد الملك لم يسمعه من الأعمش وبينهما رجل مجهول، ثم بينه في هذا السند وهو أبو عبد الرحمن المدائني.
ونقل هذا الزيلعي في " نصب الراية " (ج 4 ص 80) ونقله أيضا من طريق البيهقي، عن السلمي، عن الدارقطني أنه قال: أبو عبد الرحمن المدائني مجهول. ا. هـ.
ترجمه الخطيب في " تاريخه " (ج 14 ص 402) وذكر حديثه الذي في " السنن "

(1/512)

بسند الدارقطني.

[أبو عبد الرحمن]
1334 - أبو عبد الرحمن
قال الدارقطني - رحمه الله - (ج 2 ص 243): نا أبو محمد بن صاعد، نا علي بن الصباح بن عمارة أبو الحسن، نا عبيد الله بن عبد المجيد الحنفي أبو علي، نا أيوب أبو الجمل، نا عطاء بن السائب، عن أبي عبد الرحمن، عن ابن مسعود.
أبو عبد الرحمن هو عبد الله بن حبيب السلمي، كما في ترجمة شيخه ابن مسعود، وتلميذه من " تهذيب الكمال " وهو مترجم في " التهذيب ".

[أبو عبد الملك العمي]
1335 - أبو عبد الملك العمي
قال الدارقطني - رحمه الله - (ج 3 ص 251 - 252): نا هبيرة بن محمد بن أحمد الشيباني، نا أبو ميسرة أحمد بن عبد الله بن ميسرة، نا مروان الفزاري، نا أبو عبد الملك العمي.
ترجمه الحافظ ابن حجر في " تعجيل المنفعة " فقال: أبو عبد الملك المكي، عن عبد الله بن أبي مليكة، عن عائشة في العسيلة، وعنه مروان، قال الحافظ: قلت: هو شيخ أحمد فيه، وهو ابن معاوية الفزاري، وهو معروف بتدليس الشيوخ. ا. هـ.
قال الزيلعي في " نصب الراية " (ج 3 ص 238): والمكي مجهول. ا. هـ.
وكان ذكره في السند فقال: عبد الملك المكي.
وفي " الميزان ": عبد الملك مكي له عن أبي مليكة، ضعفه الأزدي. ا. هـ.
ولم يعرفه الهيثمي في " مجمع الزوائد " (ج 4 ص341).
فتراه في " الدارقطني " و " مجمع الزوائد " و " تعجيل المنفعة " (أبو عبد الملك)، وفي " الميزان " و " اللسان " و " نصب الراية " (عبد الملك)، فالله أعلم، وكذا نسبة العمي، لم ينسبه بها أحد ممن ذكره، ومروان بن معاوية الفزاري معروف بتدليس الشيوخ كما قال الحافظ.

(1/513)

[أبو عبيد]
1336 - أبو عبيد
قال الدارقطني - رحمه الله - (ج 4 ص 264): حدثنا علي بن عبد الله بن مبشر، نا نصر بن داود بن طوق، نا أبو عبيد.
هو القاسم بن سلام كما في ترجمة تلميذه وراوي كتبه نصر بن داود من " الجرح والتعديل " (ج 8 ص 372) و " تاريخ بغداد " (ج 13 ص 292). .
وهو مترجم في " التقريب ".
* أبو عرية الأنصاري
قال الدارقطني - رحمه الله - (ج 3 ص 205): نا الحسين بن إسماعيل، نا عمر بن شبة، نا أبو عرية الأنصاري.
الظاهر أنه أبو غزية محمد بن موسى الأنصاري، سيأتي، وهو مترجم في " رجال الحاكم " (1550).
* أبو علي المالكي
قال الدارقطني - رحمه الله - (ج 3 ص 310): نا أبو علي المالكي.
هو محمد بن سليمان بن أيوب، تقدم (999).
* أبو عمر
قال الدارقطني - رحمه الله - (ج 4 ص 160): حدثنا أبو عمر.
هو حمزة بن القاسم الإمام، تقدم (512)، ومر في السند قبله.

[أبو غزية الأنصاري]
1337 - أبو غزية الأنصاري
قال الدارقطني - رحمه الله - (ج 2 ص 220): حدثنا يحيى بن محمد بن صاعد، نا يحيى بن خالد أبو سليمان المخزومي، حدثني أبو غزية.
هو محمد بن موسى، مترجم في " رجال الحاكم " (1550).

(1/514)

[أبو الفضل مولى طلحة بن عمر بن عبيد الله]
1338 - أبو الفضل مولى طلحة بن عمر بن عبيد الله
قال الدارقطني - رحمه الله -: (ج 1 ص 269): نا القاضي الحسين بن إسماعيل، ثنا عباس الدوري، نا يعقوب بن محمد الزهري، نا محمد بن إبراهيم بن دينار، ثنا أبو الفضل مولى طلحة بن عمر بن عبيد الله.
لم نجده.
* أبو كرز القرشي
اسمه عبد الله بن عبد الملك بن كرز، تقدم (38).

[أبو محذورة]
1339 - أبو محذورة
قال الدارقطني - رحمه الله - (ج 3 ص 211): قرئ على أبي وهب يحيى بن موسى بن إسحاق بالأبلة، حدثكم أبو محذورة.
لم نجده.

[أبو محمد]
1340 - أبو محمد
قال الدارقطني - رحمه الله - (ج 2 ص 301 - 302): ثنا علي بن عبد الله بن مبشر، نا أحمد بن منصور الرمادي، نا عبد الرزاق، نا عبد الله بن عيسى بن بحير، حدثني محمد بن أبي محمد، عن أبيه.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 9 ص 433) فقال: أبو محمد روى عن أبي هريرة، روى عنه ابنه محمد، سمعت أبي يقول ذلك. ا. هـ.

[أبو مسلم المستملي]
1341 - أبو مسلم المستملي
قال الدارقطني - رحمه الله - (ج 4 ص 194): نا أبو سهل بن زياد، نا معاذ بن المثنى، نا أبو مسلم المستملي.
هو عبد الرحمن بن يونس بن هاشم مترجم في " التقريب " وهو من رجال البخاري.

(1/515)

[أبو المصعب المعافري]
1342 - أبو المصعب المعافري
قال الدارقطني - رحمه الله - (ج 4 ص 203): نا أبو عبيد القاسم بن إسماعيل، نا القاسم بن هاشم، نا علي بن عياش، نا أبو مطيع معاوية بن يحيى، عن ابن لهيعة، عن أبي المصعب المعافري.
هو مشرح بن هاعان المعافري، مترجم في " التقريب ".
* أبو مطيع الخراساني
قال الدارقطني - رحمه الله - (ج 1 ص 101): حدثنا به محمد بن القاسم بن زكريا، ثنا عباد بن يعقوب، نا أبو مطيع الخراساني.
هو الحكم بن عبد الله بن مسلم، تقدم (501).

[أبو معاذ]
1343 - أبو معاذ
قال الدارقطني - رحمه الله - (ج 1 ص 400): حدثنا علي بن عبد الله بن مبشر، ثنا أحمد بن سنان، ثنا يعقوب بن محمد الزهري، ثنا عمر بن نجيح، ثنا أبو معاذ.
هو سليمان بن أرقم مترجم في " التقريب ".

[أبو معاذ]
1344 - أبو معاذ
قال الدارقطني - رحمه الله - (ج 1 ص 177): حدثنا أبو سعيد محمد بن عبد الله بن إبراهيم المروزي، ثنا محمد بن خلف بن عبد العزيز بن عثمان بن جبلة، نا أبو حاتم أحمد بن حمدويه بن جميل بن مهران المروزي، ثنا أبو معاذ.
هو الفضل بن خالد النحوي، مترجم في " رجال الحاكم " (1144).
وشيخه أبو عصمة هو نوح الجامع مترجم في " التقريب ".

[أبو معمر القطيعي]
1345 - أبو معمر القطيعي
قال الدارقطني - رحمه الله - (ج 3 ص 196): نا عبد الله بن محمد بن عبد العزيز، نا

(1/516)

أبو معمر القطيعي.
هو إسماعيل بن إبراهيم بن معمر الهذلي، أبو معمر القطيعي، مترجم في " التقريب ".

[أبو منصور]
1346 - أبو منصور
قال الدارقطني - رحمه الله - (ج 1 ص 101): حدثنا أبو بكر بن أبي حامد الخصيب، نا محمد بن إسحاق الواسطي، نا أبو منصور.
هو الحارث بن منصور الواسطي، وهو من رجال " التقريب ".

[أبو ميسرة]
1347 - أبو ميسرة
قال الدارقطني - رحمه الله - (ج 2 ص 201): حدثنا الحسين بن إسماعيل، ثنا عبد الله بن أبي ميسرة، ثنا أبي.
لم نجده.
* أبو همزة الليثي
صوابه أبو ضمرة الليثي، تقدم (1331).

[أبو الوليد بن برد الأنطاكي]
1348 - أبو الوليد بن برد الأنطاكي
قال الدارقطني - رحمه الله - (ج 4 ص 174): نا الحسين بن إسماعيل وإبراهيم بن دبيس بن أحمد وغيرهما، قالوا: نا أبو الوليد بن برد الأنطاكي.
هو محمد بن أحمد بن الوليد بن برد، مترجم في " رجال الحاكم " (1250).

[أبو الوليد العدني]
1349 - أبو الوليد العدني
قال الدارقطني - رحمه الله - (ج 1 ص 425 - 426): حدثنا عثمان بن أحمد الدقاق، ثنا جعفر بن محمد بن شاكر، ثنا سريج بن النعمان، ثنا أبو الوليد العدني.
لم نجده.

(1/517)

[أبو الوليد القرشي]
1350 - أبو الوليد القرشي
قال الدارقطني - رحمه الله - (ج 1 ص 158): حدثنا محمد بن خلف الخلال، نا محمد بن هارون بن حميد، نا أبو الوليد القرشي.
لم نجده.
* أبو يحيى العطار
قال الدارقطني - رحمه الله - (ج 4 ص 131): حدثنا الحسين بن إدريس القافلاني، نا أبو يحيى العطار.
هو محمد بن سعيد بن غالب العطار، تقدم (997).
* أبو يعقوب الأفطس
قال الدارقطني - رحمه الله - (ج 3 ص 232): نا محمد بن مخلد، نا أحمد بن أبي يحيى كرنيب، نا أبو يعقوب الأفطس أخو أبي مسلم المستملي.
اسمه يوسف بن يونس، تقدم (1306) وأخوه هو عبد الرحمن.

[أبو يوسف القلوسي]
1351 - أبو يوسف القلوسي
قال الدارقطني - رحمه الله - (ج 2 ص 51): حدثنا أحمد بن محمد بن إسماعيل الآدمي، نا أبو يوسف القلوسي.
هو يعقوب بن إسحاق بن زياد، مترجم في " رجال الحاكم " (1754).

(1/518)


[من نسب إلى أبيه أو جده أو أمه] - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[من نسب إلى أبيه أو جده أو أمه]
من نسب إلى أبيه أو جده أو أمه
* ابن البصير
هو إبراهيم بن إسماعيل بن البصير، تقدم في الألف (109).

[ابن جوشن]
1352 - ابن جوشن
قال الدارقطني - رحمه الله - (ج 4 ص 205): نا الحسين بن إسماعيل، نا العباس بن يزيد البحراني، نا إبراهيم بن صدقة، نا سفيان بن حسين، عن أبي بشر، عن ابن جوشن.
هو عبد الرحمن بن جوشن الغطفاني، مترجم في " التهذيب ".

[ابن حسنات]
1353 - ابن حسنات
قال الدارقطني - رحمه الله - (ج 4 ص 248): ونا دعلج بن أحمد، نا موسى بن هارون، نا محمد بن مالك البصري جار ابن حسنات، عنه.
لم نجده.
* ابن أبي حية
قال الدارقطني - رحمه الله - (ج 1 ص 40): نا ابن أبي حية.
اسمه عبد الوهاب بن عيسى بن عبد الوهاب، تقدم (695).

(1/519)

[ابن خلاد بن أسلم]
1354 - ابن خلاد بن أسلم
قال الدارقطني - رحمه الله - (ج 1 ص 32): حدثنا الحسين بن إسماعيل، نا ابن خلاد بن أسلم.
ابن زائدة، وصوابه: خلاد بن أسلم، كما في " تهذيب الكمال " ترجمة شيخه سفيان بن عيينة، وهو من رجال " التقريب ".

[ابن دارة مولى عثمان]
1355 - ابن دارة مولى عثمان
قال الدارقطني - رحمه الله - (ج 1 ص 91 - 92): حدثنا الحسين بن إسماعيل، نا محمد بن عبد الله المخرمي، نا صفوان بن عيسى، عن محمد بن عبد الله بن أبي مريم، عن ابن دارة مولى عثمان.
ترجمه الحافظ في " تعجيل المنفعة " ص (533) فيمن لم يسم.
وقال في " التلخيص الحبير " (ج 1 ص 146): إنه مجهول الحال.

[ابن بنت داود بن أبي هند]
1356 - ابن بنت داود بن أبي هند
قال الدارقطني - رحمه الله - (ج 3 ص 106): نا يوسف بن يعقوب بن إسحاق بن بهلول، نا جدي، نا وكيع وأبو قتيبة وابن بنت داود بن أبي هند.
لم نجده.
* ابن الربيع
قال الدارقطني - رحمه الله - (ج 4 ص 267): حدثنا يعقوب بن إبراهيم البزاز، ويوسف بن يعقوب الأزرق وابن الربيع.
هو الحسن بن أحمد بن الربيع بن يحيى الأنماطي، كما في ترجمة شيخه الحسن بن عرفة، وابن الربيع هذا تقدمت ترجمته (421).

(1/520)

[ابن زنجويه]
1357 - ابن زنجويه
قال الدارقطني - رحمه الله - (ج 1 ص 53): نا الحسين بن إسماعيل، نا ابن زنجويه.
هو محمد بن عبد الملك بن زنجويه، أبو بكر الغزال، كما في ترجمته من " تهذيب الكمال ".
* ابن السكين
قال الدارقطني - رحمه الله - (ج 1 ص 284): حدثنا ابن السكين.
هو أحمد بن عيسى بن السكين، تقدم (223). .
* ابن الصواف
هو محمد بن أحمد بن الحسن، تقدم (908).

[ابن عياش]
1358 - ابن عياش
قال الدارقطني - رحمه الله - (ج 2 ص 200): حدثنا الحسين بن إسماعيل وابن عياش.
هو الحسين بن يحيى بن عياش القطان، مترجم في " رجال الحاكم " (658).
* ابن غيلان
قال الدارقطني - رحمه الله - (ج 2 ص 160): حدثنا ابن صاعد وابن غيلان.
هو محمد بن عبد الله بن غيلان، تقدم (1022).

[ابن أبي مذعور]
1359 - ابن أبي مذعور
قال الدارقطني - رحمه الله - (ج 1 ص 46): حدثنا سعيد بن محمد الخياط، نا ابن أبي مذعور.
هو محمد بن عمرو بن أبي مذعور، مترجم في " رجال الحاكم " (1385).

(1/521)

[ابن أبي مسعود]
1360 - ابن أبي مسعود
قال الدارقطني - رحمه الله - (ج 1 ص 261): حدثنا عثمان بن أحمد بن السماك الدقاق، نا أحمد بن علي الخزاز، ثنا سعيد بن سليمان سعدويه، ثنا أيوب بن عتبة، ثنا أبو بكر بن عمر بن حزم، عن عروة بن الزبير، عن ابن أبي مسعود.
هو بشير بن أبي مسعود، مترجم في " التهذيب ".
* ابن ياسين
قال الدارقطني - رحمه الله - (ج 1 ص 101): حدثنا أبو بكر الشافعي، نا ابن ياسين.
هو عبد الله بن محمد بن ياسين أبو الحسن الفقيه الدوري، تقدمت ترجمته (68).

(1/522)


الأنساب والألقاب - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[الأنساب والألقاب]
[الجرجاني]
الأنساب والألقاب
1361 - الجرجاني
قال الدارقطني - رحمه الله - (ج 1 ص 141): حدثنا أبو بكر النيسابوري، ثنا الجرجاني.
هو الحسن بن أبي الربيع الجرجاني، كما في ترجمته وترجمة شيخه عبد الرزاق من " تهذيب الكمال ".

[الحنيني]
1362 - الحنيني
قال الدارقطني - رحمه الله - (ج 4 ص 282): نا أبو العباس بن عبد الله بن عبد الرحمن العسكري، نا الحنيني.
هو أبو جعفر محمد بن الحسين بن موسى بن أبي الحنين الكوفي الخزاز الحنيني، مترجم في " رجال الحاكم " (1321).

[الدقيقي]
1363 - الدقيقي
قال الدارقطني - رحمه الله - (ج 1 ص 46): حدثنا ابن مخلد، ثنا الدقيقي.
هو محمد بن عبد الملك الواسطي، مترجم في " التقريب ".

(1/523)

[زحمويه]
1364 - زحمويه
قال الدارقطني - رحمه الله - (ج 3 ص 129): نا الحسين بن صفوان، نا عبد الله بن أحمد، نا زحمويه.
هو زكريا بن يحيى الواسطي، مترجم في " رجال الحاكم " (734).
* عبيد بن رجال
قال الدارقطني - رحمه الله - (ج 4 ص 29): نا علي بن محمد المصري، نا عبيد بن رجال.
ذكر الحافظ في " نزهة الألباب " (ج 2 ص 17) أن عبيد لقب لمحمد بن محمد بن موسى البزاز.
وفي (ج 1 ص 324) قال: رجال - بالجيم - هو عبيد بن محمد بن موسى، وكذا قال الذهبي في كتابه " ذات النقاب في الألقاب " ص (31)، وابن الجوزي في كتابه " كشف النقاب " (ج 1 ص 227).
ونقل ابن ناصر الدين في " التوضيح " (ج 4 ص 146) عن كتاب " الألقاب " لأبي بكر الشيرازي أن رجالا لقب عبيد، وقال ابن ناصر الدين نفسه بعد أن ذكر أن اسمه عبيد: ورجال لقب أبيه محمد. ا. هـ.
وكذا قال ابن ماكولا في " الإكمال " (ج 4 ص 33): وعبيد بن محمد بن موسى البزاز المؤذن، يعرف بعبيد بن رجال. ا. هـ.
وقد تقدمت ترجمته (708).
* الفارسي
قال الدارقطني - رحمه الله - (ج 4 ص 222): نا الفارسي.
هو محمد بن إسماعيل، تقدم (935).

[الهروي]
1365 - الهروي
قال الدارقطني - رحمه الله - (ج 3 ص 176): (ح) ونا الهروي.
لعله علي بن العباس بن الفضل، مترجم في " تاريخ بغداد " (ج 12 ص 26).

(1/524)


المبهمات - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[المبهمات]
[الحسن بن جعفر بن مدرار عن عمه]
المبهمات
1366 - الحسن بن جعفر بن مدرار عن عمه
قال الدارقطني - رحمه الله - (ج 2 ص 268): نا أحمد بن محمد بن سعيد، نا الحسن بن جعفر بن مدرار، نا عمي، [نا] طاهر بن مدرار.
الظاهر أن (نا) زائدة مقحمة، والصواب: نا عمي طاهر بن مدرار، ولم نقف عليه، وانظر " سنن البيهقي " (ج 4 ص 337).

[الدارقطني عن أخي زبير]
1367 - الدارقطني عن أخي زبير
قال الدارقطني - رحمه الله - (ج 3 ص 58): ثنا أخو رتبر.
ترجمه الخطيب في " التاريخ " (ج 9 ص 106) فقال: سعيد بن محمد بن أحمد بن سعيد أبو عثمان البيع، وهو أخو زبير بن محمد الحافظ، وذكر من شيوخه محمد بن يزيد الآدمي وغيره، ومن تلاميذه الدارقطني وغيره، وذكر أن يوسف القواس ذكره من جملة شيوخه الثقات، توفي يوم الأربعاء للنصف من جمادى الآخرة سنة إحدى وعشرين وثلاثمائة. ا. هـ.

[العباس بن العباس بن المغيرة عن عمه]
1368 - العباس بن العباس بن المغيرة، عن عمه
قال الدارقطني - رحمه الله - (ج 1 ص 59): نا العباس بن العباس بن المغيرة، نا عمي.

(1/525)

اسمه القاسم بن عبد الله بن المغيرة الجوهري، كما في ترجمة شيخه هشام بن بهرام من " تهذيب الكمال ".
والقاسم مترجم في " رجال الحاكم " (1168).

[عبد الله بن سليمان بن الأشعث عن عمه]
1369 - عبد الله بن سليمان بن الأشعث عن عمه
قال الدارقطني - رحمه الله - (ج 2 ص 80): حدثنا عبد الله بن سليمان بن الأشعث، ثنا عمي.
لعله المترجم في " تاريخ الإسلام " وفيات (284) ص (182) فقال: سعيد بن الأشعث السجستاني أخو الإمام أبي داود السجستاني، توفي سنة أربع وثمانين.

[عبيد الله بن سعد عن عمه]
1370 - عبيد الله بن سعد عن عمه
قال الدارقطني - رحمه الله - (ج 3 ص 189): (ح) ونا الحسين بن إسماعيل، نا عبيد الله بن سعد، نا عمي.
هو يعقوب بن إبراهيم بن سعد الزهري كما في " التهذيب ".

[محمد بن الحسين عن أبيه عن أبيه عن جده]
1371 - محمد بن الحسين، عن أبيه، عن أبيه، عن جده
قال الدارقطني - رحمه الله - (ج 1 ص 35): حدثنا أحمد بن محمد بن سعيد، نا أحمد بن الحسين بن عبد الملك، نا معاذ بن موسى، نا محمد بن الحسين، حدثني أبي، عن أبيه، عن جده، عن علي رضي الله عنه.
هؤلاء المبهمون لا يدرى من هم، وكذا معاذ بن موسى وشيخه.
قال الحافظ ابن حجر - رحمه الله - في " التلخيص " في الكلام على أول حديث فيه: رواه الدارقطني والحاكم من حديث علي بن أبي طالب من طريق أهل البيت، وفي إسناده من لا يعرف، ويخشى من ابن عقدة. ا. هـ.

(1/526)


النساء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

[النساء]
[بحرية بنت هانئ بن قبيصة]
النساء
1372 - بحرية بنت هانئ بن قبيصة
قال الدارقطني - رحمه الله - (ج 3 ص 323): نا أبو بكر الشافعي، نا محمد بن شاذان، نا معلى بن منصور، نا ابن إدريس، عن الشيباني، عن بحرية بنت هانئ بن قبيصة.
قال الدارقطني ص (324): بحرية مجهولة.

[حبيبة بنت أبي تجرأة]
1373 - حبيبة بنت أبي تجرأة
قال الدارقطني - رحمه الله - (ج 2 ص 255): نا محمد بن عمرو بن البختري، نا أحمد بن الخليل، نا الواقدي، نا علي بن محمد العمري، عن منصور الحجبي، عن أمه، عن برة بنت أبي تجرأة.
ترجمها الحافظ ابن حجر في " تعجيل المنفعة " فقال: حبيبة بنت أبي تجرأة العبدرية، ويقال: حيية - بتحتانيتين، وزن الأول، ويقال بالتصغير -، لها صحبة، روى عنها عطاء وصفية بنت شيبة، في إسناد حديثها اضطراب. ا. هـ.

[جميلة بنت سعد]
1374 - جميلة بنت سعد
قال الدارقطني - رحمه الله - (ج 3 ص 321 - 322): نا عبد الله بن محمد بن عبد العزيز، نا داود بن عمرو، نا داود العطار، عن ابن جريج، عن جميلة بنت سعد.

(1/527)

هي أم سعد بنت سعد بن الربيع، صحابية صغيرة أنصارية، مترجمة في " التهذيب ".

[خرنيق بنت الحصين الخزاعية]
1375 - خرنيق بنت الحصين الخزاعية
قال الدارقطني - رحمه الله - (ج 3 ص 137): حدثني محمد بن علي بن جعفر العطار إملاء، نا أحمد بن الحسن بن سفيان، أنا أحمد بن عبيد بن ناصح، نا الواقدي، حدثني عمرو بن عثمان، عن عبد الملك بن عبيد، عن خدينق بنت الحصين.
ترجمها الحافظ في " الإصابة " فقال: خرنيق - بكسر الخاء المعجمة، وسكون الراء، وكسر النون، بعدها مثناة تحتانية، ثم قاف - بنت الحصين الخزاعية، أخت عمران، أسلمت وبايعت وروت، قاله ابن سعد. . . إلخ.

[سكينة بنت حنظلة]
1376 - سكينة بنت حنظلة
قال الدارقطني - رحمه الله - (ج 3 ص 224): نا محمد بن مخلد، نا عباس بن محمد، نا محمد بن الصلت، نا عبد الرحمن بن سليمان بن الغسيل، عن عمته سكينة بنت حنظلة.
لم نجدها.

[عائشة بنت عجرد]
1377 - عائشة بنت عجرد
قال الدارقطني - رحمه الله - (ج 1 ص 115): حدثنا أبو بكر النيسابوري، أخبرنا الحسن بن محمد، أخبرنا أسباط، حدثنا أبو حنيفة، عن عثمان بن راشد، عن عائشة بنت عجرد.
ترجم لها ابن حجر في " تعجيل المنفعة " فقال: عائشة بنت عجرد، روت عن ابن عباس رضي الله عنهما، فأرسلت حديثا، وعنها أبو حنيفة - رحمه الله -. ا. هـ.

(1/528)


الكنى من النساء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

الكنى من النساء

[العالية بنت أنفع]
1378 - العالية بنت أنفع
قال الدارقطني - رحمه الله - (ج 3 ص 52): ثنا عبد الله بن أحمد بن وهيب الدمشقي، ثنا العباس بن الوليد بن مزيد، نا محمد بن شعيب بن شابور، أخبرني شيبان بن عبد الرحمن، أخبرني يونس بن أبي إسحاق الهمداني، عن أمه العالية بنت أنفع، قالت: حججت أنا وأم محبة.
قال الدارقطني: أم محبة والعالية مجهولتان، لا يحتج بهما.

[كرامة بنت الحسين المازنية]
1379 - كرامة بنت الحسين المازنية
قال الدارقطني - رحمه الله - (ج 2 ص 245): نا علي بن عبد الله بن مبشر، نا أحمد بن سنان القطان، نا يعقوب بن محمد، حدثتنا كرامة بنت الحسين المازنية.
لم نجدها.

[الكنى من النساء]
[أم عبد الله الدوسية]
الكنى من النساء
1380 - أم عبد الله الدوسية
قال الدارقطني - رحمه الله - (ج 2 ص 7): حدثني أبو بكر النيسابوري، ثنا محمد بن يحيى، ثنا محمد بن وهب بن عطية، ثنا بقية بن الوليد، ثنا معاوية بن يحيى، ثنا معاوية بن سعيد التجيبي، ثنا الزهري، عن أم عبد الله الدوسية.
ترجمها الحافظ في " الإصابة " فقال: أم عبد الله الدوسية، ذكرها ابن أبي عاصم في الوحدان. . .، وذكر حديث الدارقطني هذا. ا. هـ المراد.

[أم القلوص]
1381 - أم القلوص
قال الدارقطني - رحمه الله - (ج 1 ص 125): حدثنا أبو عثمان سعيد بن محمد بن أحمد الحناط، نا إسحاق بن أبي إسرائيل، حدثنا المتوكل بن أبي الفضيل، عن أم القلوص عمرة الغاضرية.
قال الدارقطني عقب هذا الحديث: لا يثبت هذا، أم القلوص لا تثبت بها حجة.

(1/529)


المبهمات من النساء - تراجم رجال الدارقطني

تراجم رجال الدارقطني في سننه

المبهمات من النساء

[أم محبة]
1382 - أم محبة
قال الدارقطني - رحمه الله - (ج 3 ص 52): ثنا عبد الله بن أحمد بن وهيب الدمشقي، ثنا العباس بن الوليد بن مزيد، نا محمد بن شعيب بن شابور، أخبرني شيبان بن عبد الرحمن، أخبرني يونس بن أبي إسحاق الهمداني، عن أمه العالية بنت أنفع، قالت: حججت أنا وأم محبة.
قال الدارقطني: أم محبة والعالية مجهولتان لا يحتج بهما.

[المبهمات من النساء]
[رباح بن عبد الله بن أبي سفيان عن جدته]
المبهمات من النساء 1383 - رباح بن عبد الله بن أبي سفيان، عن جدته
قال الدارقطني - رحمه الله - (ج 1 ص 72): نا أبو بكر النيسابوري، نا أبو الأزهر، نا ابن أبي فديك، نا عبد الرحمن بن حرملة، عن أبي ثفال المري، أنه قال: سمعت رباح بن عبد الله بن أبي سفيان بن حويطب يقول: أخبرتني جدتي.
جدته هي أسماء بنت سعيد بن زيد بن عمرو، ترجمتها في " التقريب " و " الميزان "، وأبوها هو: سعيد بن زيد، أحد العشرة المبشرين بالجنة.

[سعد بن إسحاق عن عمته]
1384 - سعد بن إسحاق عن عمته
قال الدارقطني - رحمه الله - (ج 3 ص 303): بسنده إلى سعد بن إسحاق عن عمته.
هي زينب بنت كعب بن عجرة، زوج أبي سعيد الخدري، كما في ترجمة سعد بن إسحاق من " تهذيب الكمال " وهي مترجمة في " التقريب ".

(1/530)

[عبد الحميد بن رافع عن جدته]
1385 - عبد الحميد بن رافع عن جدته
قال الدارقطني - رحمه الله - (ج 2 ص 193): حدثنا عبد الله، ثنا أبو بكر، ثنا ابن إدريس، عن شعبة، عن عبد الحميد بن رافع، عن جدته.
هي أم رافع، واسمها سلمى، لها صحبة، وهي في " التقريب ".

(1/531)

تصويب أخطاء الجزء الأول من السنن
الصفحة السطر الخطأ التصويب 18 15 الحسين بن علي بن عبد الصمد الحسن بن علي بن عبد الصمد، وهو الأزمي، مترجم في رجال الحاكم 39 14 إبراهيم بن محشر - بالحاء - إبراهيم بن مجشر - بالجيم - 40 8 أبو يحيى بن أبي ميسرة أبو يحيى بن أبي مسرة 49 16 عبد الباقي بن نافع عبد الباقي بن قانع 52 5 عبدة عبيدة كما في " التقريب " وهو عبيدة بن حميد، تقدم في الصفحة السابقة 53 16 عمران بن حرير عمران بن حدير 56 12 الحسين بن العباس الحسن بن العباس، كما في ترجمته من تاريخ بغداد، وهو مترجم في رجال الحاكم 80 4 الحسين بن محمد بن الصباح الحسن بن محمد بن الصباح، كما في ترجمة شيخه شبابة بن سوار من تهذيب الكمال

(1/533)

الصفحة السطر الخطأ التصويب 84 23 محمد بن الأزهر الجوزجاتي محمد بن الأزهر الجوزجاني 85 1 القاسم بن غض القاسم بن غصن 99 7 أبو يحيى بن أبي ميسرة أبو يحيى بن أبي مسرة 132 2 سليمان بن عمر بن يسار سليمان بن عمر بن سيار 138 9 عثمان بن جعفر بن أحمد عثمان بن جعفر بن محمد 142 17 محمد بن مبشر علي بن مبشر، وهو علي بن عبد الله بن مبشر كما في السير (ج 15 ص 25) 153 3 نعيم بن الصمصم نعيم بن الضمضم، لعل هذا هو الصواب كما في الميزان واللسان، وكما في تخريج الأحاديث الضعاف من سنن الدارقطني ص 47 153 11 عبد الملك بن عبد العزيز بن جرير عبد الملك بن عبد العزيز بن جريج 157 17 أحمد بن سليمان الظاهر أنه أحمد بن سلمان النجاد 158 8 رخص في دم الحبوب - آخره باء موحدة - رخص في دم الحبون - آخره نون - كما في البيهقي (ج 2 ص 405) والنهاية لابن الأثير (ج 1 ص 335)

(1/534)

الصفحة السطر الخطأ التصويب 159 15 القاسم بن هاشم السمسان القاسم بن هاشم السمسار 182 21 حدثنا أبو عمر الحسن بن محمد سقطت أداة التحديث بين أبي عمر، وهو محمد بن يوسف القاضي وبين الحسن بن محمد بن الصباح الزعفراني، وقد جاء على الصواب (ج 1 ص 184) 185 21 السواق الصواف 186 15 المستهام المستام، بميم ثم سين مهملة ثم تاء مثناة من فوق آخره ميم 199 7 يزين أبي بد حبيب يزيد بن أبي حبيب 112 14 محمد بن حرب النسائي، بمهملة محمد بن حرب النشائي، بمعجمة 214 6 يحيى بن أيوب العلاق يحيى بن أيوب العلاف 243 13 عن أبي سعيد عن أبي سعد، وهو سعيد بن المرزبان 246 19 الحسين بن علي المعمري الحسن بن علي المعمري 259 5 حميد بن عبيد الله بن الربيع حميد بن الربيع، كما في ترجمة شيخه وترجمته نفسه من لسان الميزان، وفيها أنه يروي عنه المحاملي 261 3 أحمد بن علي الخزاز أحمد بن علي الخراز

(1/535)

الصفحة السطر الخطأ التصويب 273 17 أبو هاشم الرفاعي أبو هشام الرفاعي 279 1 عمر بن شبة أبو أحمد الزبيري سقطت أداة التحديث بين عمر بن شبة وأبي أحمد الزبيري 279 6 أنس بن ضمعج أوس بن ضمعج 301 2 محمد بن حازم - بمهملة - محمد بن خازم - بمعجمة - 310 1 محمد بن محشر محمد بن مجشر (بالجيم) 346 17 عمرو بن سوار - براء مهملة - عمرو بن سواد - آخره دال مهملة - كما في ترجمة شيخه عبد الله بن وهب 387 5 أحمد بن سليمان أحمد بن سلمان 387 9 إسماعيل الترمذي أبو إسماعيل الترمذي - وقد ذكر في ترجمته من الرواة عنه أحمد بن محمد بن زياد - 390 6 هاشم بن يونس القصار كذا في " تاريخ الإسلام " وفيات (271 - 280) ص (484) وفي الأنساب (العصار) بعين مهملة 401 15 أبو زيد الخراز أبو يزيد الخراز 407 5 محمد بن أحمد بن زيد الحتاي محمد بن أحمد بن زيد الحنائي

(1/536)

الصفحة السطر الخطأ التصويب 414 21 عمرو بن حفص عمر بن حفص 423 10 أبو شيبة عبد العزيز بن جعفر بن بكير أبو شيبة عبد العزيز بن جعفر بن بكر كما في تاريخ بغداد (ج 10 ص 454) 425 3 أحمد بن أبي ميسرة أحمد بن أبي مسرة

(1/537)

تصويب أخطاء الجزء الثاني من السنن
الصفحة السطر الخطأ التصويب 23 9 ضبارة بن أبي السليك ضبارة بن أبي السليل - وهو ضبارة بن عبد الله بن مالك بن أبي السليل، انظر التقريب واللسان - 24 5 أحمد بن إسحاق بن ينجاب أحمد بن إسحاق بن نيخاب، أوله نون ثم ياء وبعدها خاء معجمة كما في الأنساب للسمعاني، وفي تاريخ بغداد (ج 4 ص 35): بنجاب 49 9 - 10 أسد بن زيد أسيد بن زيد - وهو ابن نجيح الجمال، مترجم في " التقريب " - 61 13 علي بن إبراهيم النجار علي بن إبراهيم النجاد - كما في تاريخ بغداد (ج 11 ص 338) - 64 5 أحمد بن سعيد بن إبراهيم أحمد بن سعد بن إبراهيم - كما تقدم (ج 1 ص 208) وفي تاريخ بغداد (ج 4 ص 181) -

(1/539)

الصفحة السطر الخطأ التصويب 72 5 الحسين بن عمرو العنقري الحسين بن عمرو العنقزي - بزاي معجمة - كما في الجرح والتعديل (ج 3 ص 61) والميزان واللسان 77 23 علي بن أحمد الجوابي علي بن أحمد الجواربي - كما في تاريخ بغداد (ج 11 ص 314) والأنساب مادة الجواربي وجاء على الصواب ص (91) 79 3 عبد الله بن جندل عبد الله بن صندل - كما في ترجمته من تعجيل المنفعة - 82 10 الحسين بن سفيان الحسن بن سفيان وهو النسوي 96 12 المادراني المادرائي - كما في الأنساب - 104 15 عن ميسرة بن أبي صالح عن مسيرة أبي صالح 105 10 نا أبو عتبة أحمد بن الفرح نا أبو عتبة أحمد بن الفرج 106 4 وحدثنا أحمد بن محمد بن يوسف بن مسعدة الفزاري وحدثنا أحمد بن محمد بن يونس بن مسعدة الفزاري 111 14 إبراهيم بن أحمد بن الحسن القريسيني إبراهيم بن أحمد بن الحسن القرميسيني - كما في تاريخ بغداد (ج 6 ص14) - 133 21 ثنا عبد الله بن الصفار ثنا عبد الله بن الصقر 111 15 ثنا مسلمة بن الفضل ثنا سلمة بن الفضل

(1/540)

الصفحة السطر الخطأ التصويب 132 4 عبد الرحمن بن عبد العزيز الأيامي عبد الرحمن بن عبد العزيز الإمامي مترجم في التقريب 135 17 محمد بن محمد بن سوادة أحمد بن محمد بن سوادة 135 21 أحمد بن عبد الله بن نضر بن بجير أحمد بن عبد الله بن نصر بن بجير 139 12 حدثني يحيى بن محمد بن السكين حدثني يحيى بن محمد بن السكن - كما في ترجمته من " التقريب " - 147 11 السران الأصم السراج الأصم - كما في ترجمته من تاريخ بغداد - 149 15 عبيد الله بن موهب عبد الله بن موهب - كما في ترجمة شيخه عصمة بن مالك من التهذيب - 150 17 الحطبي - بحاء مهملة - الخطبي - بخاء معجمة مضمومة - 152 10 الحسين بن الخضر الحسن بن الخضر - وقد تقدم (ج 1 ص 101) - 154 1 الحسين بن علي بن عفان الحسن بن علي بن عفان 170 1 محمد بن إسماعيل الصانع محمد بن إسماعيل الصائغ - كما في ترجمته من " التقريب " - 170 24 إبراهيم بن يوسف الكندي الصوفي إبراهيم بن يوسف الكندي الصيرفي - كما في " التقريب " -

(1/541)

الصفحة السطر الخطأ التصويب 182 15 الحسين بن خلف الحسن بن خلف 182 21 العوقي - بقاف - العوفي - بفاء - 183 16 عن أبي يزيد الضبي -بضاد معجمة بعدها باء موحدة - عن أبي يزيد الضني - بضاد معجمة ونون - 188 8 حدثنا أبو بكر النيسابوري (ثنا) عبد الله بن محمد بن زياد (ثنا) زائدة مقحمة 189 16 عمرو بن أحمد بن علي المروزي عمر بن أحمد بن علي المروزي 189 20 - 22 أبو مرواح أبو مراوح - بتقديم الألف على الواو - 191 12 الحسن بن علي بن شيب الحسن بن علي بن شبيب 191 13 معاذ بن عقبة مصاد بن عقبة - كما في ترجمته من الجرح والتعديل (ج 8 ص 440) - 191 19 أبو الحسين أبو الحسن 192 13 بان حازم الأندلسي ابن خازم 193 1 السيلحاني السيلحيني ويقال السيلحوني والسالحيني كما في التهذيب

(1/542)

الصفحة السطر الخطأ التصويب 194 15 صاصيد صاعد 198 11 ثنا عبد الأعلى بن أبي المشاور عبد الأعلى بن أبي المساور 205 16 أبو صالح الأصبهاني (ثنا) عبد الرحمن بن سعيد بن هارون أبو صالح الأصبهاني عبد الرحمن بن سعيد بن هارون 208 14 محمد بن الحسن بن علي بن الحسين محمد بن الحسين بن علي بن الحسين كما في ترجمة الحسين من التهذيب 209 22 العوضي - بضاد معجمة - العوصي - بصاد مهملة - 209 22 هيار - بمثناة من تحت - هبار - بباء موحدة - كما في ترجمته من الثقات (ج 7 ص 589) 215 7 عبد الخالق بن قانع عبد الباقي بن قانع 221 3 عبيد الله بن شبيب عبد الله بن شبيب 258 15 أيوب بن هانئ الحنفي عن أبيه كذا في الأصل وهو الجعفي وهو وأبوه مترجمان في التقريب 226 3 الحبلي الحنبلي كما في ترجمته من تاريخ بغداد (ج 2 ص 295) 232 11 ابن أبي العمر - بعين مهملة - ابن أبي الغمر - بغين معجمة - مترجم في التهذيب

(1/543)

الصفحة السطر الخطأ التصويب 235 16 أبو همام الخازكي أبو همام الخاركي 245 3 كرامة بنت الحسين كرامة بنت الحسحاس 250 5 مؤمل بن المفضل مؤمل بن الفضل 257 22 إبراهيم بن يونس الصيرفي إبراهيم بن يوسف الصيرفي 260 3 محمد بن حرب النسائي - بمهملة - محمد بن حرب النشائي - بمعجمة - 261 17 سعد بن عبد الحميل - بلام - سعد بن عبد الحميد - بدال - 264 2 أبو برة أبو بردة 266 3 الحصن بن عرفة الحسن بن عرفة 268 13 الحسين بن عمارة الحسن بن عمارة 271 1 علي بن محمد بن عبيدة علي بن محمد بن عبيد 271 12 صفية بنت أبي شيبة صفية بنت شيبة 271 15 الجفري - بجيم - الحفري - بحاء مهملة كما في توضيح المشتبه والإكمال - 274 10 عبد الله بن أبي بكر الجرمي عبد الله بن أبي بكر الحزمي - بحاء مهملة وزاي معجمة - 277 2 محمد بن عمرو بن أبي سليمان محمد بن عمرو بن سليمان 284 5 عبيد الله بن جرير بن جلبة عبيد الله بن جرير بن جبلة - بتقديم الموحدة -

(1/544)

الصفحة السطر الخطأ التصويب 284 6 عبد الحكم عبد الحكيم 286 15 عن ابن عوف عن ابن عون - هو عبد الله بن عون كما في ترجمة القاسم بن محمد بن أبي بكر من التهذيب - 290 13 عبد الله بن يزيد بن الأعمى عبد الله بن يزيد الأعمى، بحذف (بن) كما في ثقات ابن حبان 290 16 أشهب عن عبد العزيز أشهب بن عبد العزيز 295 7 الحسين بن محمد الصباح الحسن بن محمد الصباح 299 19 عن ابن إسرائيل عن أبي إسرائيل 300 6 يزيد بن أبي أنيسة زيد بن أبي أنيسة 300 9، 10 أبو همزة الليثي أبو ضمرة الليثي - كما في ترجمته في هذا الكتاب - 301 1 وإبراهيم بن منقذ بن عبد الله إبراهيم بن المنذر بن عبد الله

(1/545)

تصويب أخطاء الجزء الثالث من السنن
الصفحة السطر الخطأ التصويب 4 22 حدثنا أبو بكر (بن) أحمد بن محمد ما بين القوسين زائد 4 22، 23 نا [أحمد بن] عبد الله بن أحمد بن موسى عبدان نا عبد الله بن أحمد بن موسى عبدان - بحذف ما بين المعكوفين - 7 9 قيس بن جبير الربعي قيس بن حبتر الربعي - كما في التقريب - 8 2 منقذ مولى سراقة منقذ مولى ابن سراقة - وهو عبد الله بن سراقة كما في التهذيب - 8 10 يحيى بن يعلى بن حكيم يحيى عن يعلى بن حكيم 17 22 محمد بن أحمد بن الحسن الدينوري أحمد بن محمد بن الحسن الدينوري 21 8 محمد بن عبيد بن عبد محمد بن عبيد بن عتبة - كما في التقريب -

(1/547)

الصفحة السطر الخطأ التصويب 24 7 الحسين عن عبد الرحمن الجرجرائي الحسين بن عبد الرحمن الجرجرائي - مترجم في التقريب - 24 12 إبراهيم بن الحسن الهمداني إبراهيم بن الحسين الهمداني 29 10 حدثني أبو المعتمر بن عمرو بن نافع حدثني أبو المعتمر بن عمرو بن رافع 29 14 نا زيد بن أبي الورقاء نا زيد بن أبي الزرقاء - كما في ترجمة تلميذه علي بن حرب من تهذيب الكمال - 29 21 عبد الله بن عبد الخبائري عبد الله بن عبد الجبار الخبائري - كما في التهذيب - 33 8 أحمد بن عبد الله بن نصر بن بحير أحمد بن عبد الله بن نصر بن بجير 34 1، 2 نا جعفر بن عون زكريا ابن نا أبي زائدة نا جعفر بن عون، نا زكريا بن أبي زائدة 34 11، 12 إسماعيل بن أبي أمية الزارع إسماعيل بن أبي أمية الذارع - بذال معجمة كما في اللسان - 38 14 أحمد بن علي بن عيسى الخواص أحمد بن عيسى بن علي الخواص 46 1 علي بن إسماعيل بن الحكم البزار في تاريخ بغداد (ج 11 ص 343): البزاز، والله أعلم

(1/548)

الصفحة السطر الخطأ التصويب 48 10 ثنا أبو مسلمة يعني يزيد بن خالد بن مرسل نا أبو مسلمة يعني يزيد بن خالد بن مرشل، كما في توضيح المشتبه (ج 8 ص 125 - 126) 56 13 محمد بن أحمد بن الصلت الأطروس محمد بن أحمد بن الصلت الأطروش 57 58 14 5 عيسى بن مونس عيسى بن يونس 58 9 ثنا أخو رتبر ثنا أخو زبير 72 12 الوليد بن عبيد الله بن أبي رباح عن عمه [عن] عطاء الوليد بن عبيد الله بن أبي رباح عن عمه عطاء - بحذف ما بين المعكوفين - 79 12 أحمد بن محمد بن إسماعيل السيوطي أحمد بن محمد بن إسماعيل السوطي - كما في تاريخ بغداد - 85 2 محمد بن عبد الله النضري محمد بن عبد الله النصري 87 7 نا عاصم نا أبو عاصم 88 1 عن أبي عاصم بن ضمرة عن عاصم بن ضمرة - كما في ترجمة شيخه وتلميذه من تهذيب الكمال - 92 20 محمد بن هارون بن مناح محمد بن هارون بن مياح 110 16 أحمد بن سعيد الحمال أحمد بن سعيد الجمال

(1/549)

الصفحة السطر الخطأ التصويب 122 3 نا موسى بن إسماعيل الحبلي نا موسى بن إسماعيل الجبلي - كما في الجرح والتعديل - 122 123 11 4 محمود بن خراش محمود بن خداش 127 4 عبد الله بن الهيثم بن خالد الطيبي عبد الله بن الهيثم بن خالد الطيني 128 3 الهيثم بن جميل الهيثم بن حميد - كما في ترجمته من تهذيب الكمال - 137 1 أحمد بن الحسن بن سفيان أحمد بن الحسن بن شقير 137 3 خدينق بنت الحصين خرنيق بنت الحصين 146 12 أحمد بن يوسف الثعلبي أحمد بن يوسف التغلبي 148 5 نا الحسين بن عرفة نا الحسن بن عرفة 158 4 أحمد بن سعيد الزهري أحمد بن سعد الزهري 182 12 نا الحسين بن محمد بن سعد البزاز نا الحسين بن محمد بن سعيد البزاز، مترجم في تاريخ بغداد 189 11 عمر بن معمر العمركي عمرو بن معمر العمركي 190 8 عبد الله بن أحمد نا ثابت عبد الله بن أحمد بن ثابت 202 15 عن أبي المهاجر [عن] عبد الله بن عمرة عن أبي المهاجر عبد الله بن عميرة 205 13 بن ثواب الحضرمي بن ثواب الحصري 204 7 أحمد بن عبد الله الفرسي أحمد بن عبيد الله النرسي

(1/550)

الصفحة السطر الخطأ التصويب 206 5 نا عبد الله بن فيروز [نا جدي] حدثنا حضين ما بين المعكوفين زائد، فعبد الله بن فيروز يروي عن حضين بلا واسطة 208 4 عمر بن علي المقدسي عمر بن علي المقدمي 211 16 الحسين بن محمد بن الصباح الحسن بن محمد بن الصباح 211 20 عن أوس عن أبي موسى عن مسروق بن أوس عن أبي موسى 212 1 عن عبدة عن عبيدة 212 5 عن سلمة عن كهيل عن سلمة بن كهيل 220 8 أحمد بن محمد بن مهدي محمد بن أحمد بن مهدي 229 3 نا أبو بكر بن أبي شيبة أبو خالد سقطت أداة التحديث بين أبي بكر وأبي خالد الأحمر 230 23 نا أبو عبد نا عبيد الله بن سعيد نا أبو عبد نا عبد الله بن سعد 234 5 إسحاق بن إبراهيم بن جوتي إسحاق بن إبراهيم الجوتي 236 1 حدثني عمر بن محمد بن القاسم الأصبهاني * نا محمد بن أحمد بن راشد حدثني عمر بن محمد بن القاسم نا الأصبهاني محمد بن أحمد بن راشد - وقع تقديم في النسبة وأداة التحديث -

(1/551)

الصفحة السطر الخطأ التصويب 237 12 نا أبو أحمد علي بن إبراهيم القوهستاني نا أبو علي أحمد بن إبراهيم القوهستاني 238 3 نا عبد الله بن محمد بن زيد نا عبد الله بن محمد بن يزيد 244 3 أحمد بن سعيد الحمال أحمد بن سعيد الجمال 244 19 زكريا بن يحيى الذسعني زكريا بن يحيى الرسعني 246 آخر سطر حدثني ابن النصر حدثني ابن البصير 251 5 نضرة بن أبي نضرة بصرة بن أبي بصرة 252 4 عائذ بن عمرو المرني عائذ بن عمرو المزني 257 1 إسماعيل بن أبي إدريس إسماعيل بن أبي أويس 257 15 عبد الله بن عمران العائذي عبد الله بن عمران العابدي 258 6 البراء بن عبد الله * أبو نصرة أبو نضرة - وسقطت أيضا أداة التحديث بينهما - 260 4 عن أبي عطفان عن أبي غطفان 261 7 محمد بن علي بن حبيس محمد بن علي بن حبيش 261 11 أحمد بن إسحاق بن ينجاب أحمد بن إسحاق بن بنجاب - كما في تاريخ بغداد - أو نيخاب - كما في الأنساب - 264 3 يعقوب بن إبراهيم بن سعيد يعقوب بن إبراهيم بن سعد - وهو الزهري - 266 14 نا عبيد الله بن سعيد عبد الله بن سعيد

(1/552)

الصفحة السطر الخطأ التصويب 270 13 الحسين بن بحر النيروزي الحسين بن بحر البيروذي 273 3 نا محمد بن يزيد أخو كرخونة محمد بن يزيد كرخويه 277 3 قعنب بن محرز قعنب بن محرر 284 18 نا سعيد بن محمد أخو زنبر نا سعيد بن محمد أخو زبير 284 20 السواق الصواف 287 3 محمد بن سليم الباهلي محمد بن سليمان الباهلي 287 3 محمد بن عمرو بن حيان محمد بن عمرو بن حنان 290 3 عثمان بن خرزاد عثمان بن خرزاذ 290 3، 4 أبو الأصبع الحراني [نا] عبد العزيز بن يحيى ما بين المعكوفين زائد 293 5 الحازن الخازن 295 14 عبد الرحمن المقرئ أبو عبد الرحمن المقرئ 298 1 قيل لعبد الله بن أبي رواد قيل لعبد الله بن داود 303 4 علي بن سعيد النسائي علي بن سعيد النشائي 311 5 أحمد بن الحسين أبو حامد الهمداني أحمد بن الحسين أبو حامد الهمذاني 315 3 سعيد بن محمد المخرمي سعيد بن محمد الجرمي

(1/553)

تصويب أخطاء الجزء الرابع من السنن الصفحة السطر الخطأ التصويب 7 6 محمد بن أحمد بن يوسف بن يزيد محمد بن أحمد بن يوسف بن بريد - كما في تاريخ بغداد (ج 1 ص 376) - 7 الأخير قرئ على [ابن] عبد الله بن محمد بن عبد العزيز (ابن) الأولى زائدة كما في ترجمة شيخه إسماعيل بن إبراهيم من تهذيب الكمال 8 13 عن يونس أبي علاب عن يونس أبي غلاب 10 4 أحمد بن يونس السلمي أحمد بن يوسف السلمي - وتقدم على الصواب في السند الذي قبله وهو مترجم في التهذيب - 10 7 عياش بن محمد عباس بن محمد - كما في ترجمة أبي عاصم النبيل من تهذيب الكمال - 22 4 نا علي بن أحمد الحواربي نا علي أحمد الجواربي 24 5 وعمر بن أحمد الدرني وعمر بن أحمد الدربي

(1/555)

الصفحة السطر الخطأ التصويب 26 11 القاسم بن عبد الرحمن بن بليل - في تاريخ بغداد: بلبل - 27 1 أحمد بن محمد الشعبي أحمد بن محمد التبعي - كما في تاريخ بغداد والجرح والتعديل - 27 5 نا إسحاق بن إبراهيم بن يونس * أبو كريب - سقطت أداة التحديث - 30 1 [نا إبراهيم بن محمد] نا إبراهيم بن محمد بن الهيثم - ما بين المعكوفين زائد - 34 1 أبو النضر أبو النصر 38 16 علي بن الحسين بن أبي عيسى علي بن الحسن بن أبي عيسى - كما في الجرح والتعديل- 43 3 داود بن رشد داود بن رشيد 62 3 نا مسعود نا مسعر 64 9 عبد الحميد بن محمد بن المستلم عبد الحميد بن محمد بن المستام 67 8 عبد الله عن محمد بن زياد عبد الله بن محمد بن زياد 69 4 عمر بن راشد بن صخرة عمر بن راشد بن شجرة 70 1 عمرو بن عبد الواحد عمر بن عبد الواحد 75 4 أبو النصر الفقيه أبو النضر الفقيه 79 2 أيوب بن سليم الأعور أيوب بن سليمان الأعور 82 6، 7 إبراهيم بن يوسف اللجي إبراهيم بن يوسف البلخي

(1/556)

الصفحة السطر الخطأ التصويب 82 11 محمد بن أحمد بن زيد الجناني محمد بن أحمد بن زيد الحنائي 85 4 زكريا بن يحيى بن زائدة زكريا بن يحيى بن أبي زائدة 90 1، 2 سليمان بن سليم بن سلمة سليمان بن سليم أبو سلمة 99 10 إسماعيل بن علي الحطني إسماعيل بن علي الخطبي 101 3 عبد الله بن بشير عبد الله بن بسر 118 2 عبد الملك بن أبي عتبة عبد الملك بن أبي غنية 122 1 روح بن الفرح روح بن الفرج 123 3 الحسين بن الربيع الحسن بن الربيع 131 4 الحسن بن عيسى الحسين بن عيسى 131 9 الحسين بن إدريس القافلاني الحسين بن إدريس القافلائي 133 9، 14، 17 بشر بن سعيد بسر بن سعيد 135 1 نا الهيثم بن محمد بن خلف نا الهيثم بن خلف بن محمد 150 9 عمر بن أحمد بن علي الدرني عمر بن أحمد بن علي الدربي 155 6 سليمان بن حبان سليمان بن حيان 160 17 محمد بن الحسن بن علي الحراني محمد بن الحسين بن علي الحراني 169 7 الحسن بن الحسين الغربي الحسن بن الحسين العرني

(1/557)

الصفحة السطر الخطأ التصويب 175 10 عبد الرحمن بن سعيد عبد الرحمن بن سعد 175 16 محمد بن هشام المروزي محمد بن هشام المروذي 193 1 قرئ على أبي محمد [بن] يحيى بن صاعد - ما بين المعكوفين زائد - 193 26 5 - نا محمد بن عبد الله الخلنجي - يلحق بما قبله فيكون هكذا: - ورواه غير شيخنا عن أبي عبد الرحمن نا محمد بن عبد الله. . . 193 26 نا سفيان * نا محمد بن عبد الله نا سفيان (ح) ونا محمد بن عبد الله - سقطت أداة التحويل - 196 12 يحيى بن الحجاج يحيى بن أبي الحجاج 197 4، 12 هلال بن لاحق هلال بن حق 197 17 أزهر بن سعيد أزهر بن سعد 199 1 محمد بن عبد الرحمن بن زكريا محمد بن عبد الله بن زكريا 200 17 نهشل بن دام نهشل بن دارم 201 5 عن بكر بن حازم عن أبي بكر بن حزم 208 1 أحمد بن الحنين أحمد بن الحسن 208 2 الخثمي الخثعمي 209 5 يزيد بن نعيم زيد بن نعيم 212 6 الحسين بن علي بن شبيب الحسن بن علي بن شبيب 216 10 محمد بن معاوية بن صالح محمد بن معاوية بن مالج

(1/558)

الصفحة السطر الخطأ التصويب 219 4 خرينق بنت الحصين خرنيق بنت الحصين 221 245 12 14، 23 محمد بن يحيى بن قيس المازني محمد بن يحيى بن قيس المأربي 221 12 شمير بن محمد شمير بن عبد المدان - كما في التهذيب وقال الدارقطني: شمير بن حمل - 229 4 حارثة بن ظفر جارية بن ظفر 230 12 جعفر بن محمد القريابي جعفر بن محمد الفريابي 232 14 هو ابن أخي أبي معمر القطيعي هو أخو أبي معمر القطيعي 234 16 عبد الله بن حماد الأيلي عبد الله بن حماد الآملي 234 20 إبراهيم بن محمد التميمي إبراهيم بن محمد التيمي 236 23 أحمد بن إبراهيم بن حبيب الرزاد أحمد بن إبراهيم بن حبيب الزراد 244 5 أبو بدر وعباد بن الوليد قالا أبو بدر عباد بن الوليد قال 248 249 255 15 8 8 نا ابن محشر نا ابن مجشر 252 9 أحمد بن عياش أحمد بن عباس

(1/559)

الصفحة السطر الخطأ التصويب 256 16 محمد بن الحسين بن سعيد بن البستان محمد بن الحسين بن سعيد بن البستنبان 258 5 قطن فطر 263 1 الحسين بن إسماعيل بن [أبي] المجالد الحسين بن إسماعيل بن المجالد - بحذف ما بين المعكوفين - 264 11 محمد بن عبد الله بن يزيد المشرق محمد بن عبد الله بن يزيد المنتوف 264 16 عمران بن داود عمران بن داور 266 1 نا عمرو بن خالد نا أبي نا محمد بن عمرو بن خالد نا أبي 270 9 بشير بن آدم بشر بن آدم 273 2 الجيري الحبري 274 7 جبير بن نوف جبر بن نوف 274 12 طاهر بن خالد بن بزار طاهر بن خالد بن نزار 274 15 عبد الله بن إبراهيم بن منبه عبد الله بن إبراهيم بن قتيبة 282 2 عياش بن عياش عياش بن عباس 282 10 نا أبو العباس [بن] عبد الله بن عبد الرحمن (بن) زائدة مقحمة بين الاسم والكنية 291 2 عبد المجيد بن سهل عبد المجيد بن سهيل 292 6 أسد بن عاصم أسيد بن عاصم 295 12 أبو هشام الأهوازي أبو همام الأهوازي

(1/560)

الصفحة السطر الخطأ التصويب 299 19 نا أبو عبيد المخزومي نا أبو عبيد الله المخزومي 300 25 بشير بن عمر بشر بن عمر 301 6 نا أبو البيد نا أبو لبيد 303 8 نا محمد بن الواسطي محمد بن أبان الواسطي 332 13 عمر بن الحسن علي الشيباني عمر بن الحسن بن علي الشيباني

(1/561)


المقدمة - رجال الحاكم

رجال الحاكم في المستدرك

ـ[رجال الحاكم في المستدرك]ـ
المؤلف: مُقْبلُ بنُ هَادِي بنِ مُقْبِلِ بنِ قَائِدَةَ الهَمْدَاني الوادعِيُّ (المتوفى: 1422هـ)
الناشر: مكتبة صنعاء الأثرية
الطبعة: الثانية، 1425 هـ - 2004 م
عدد الأجزاء: 2
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

(/)

بسم الله الرحمن الرحيم
المقدمة
الحمد لله القائل في كتابه الكريم: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا}.
والصلاة والسلام على نبينا محمد المنزل عليه: {وَإِذَا قُلْتُمْ فَاعْدِلُوا}
والآمر لأبي ذر أن يقول الحق ولو كان مرا.
وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله.
أما بعد:
فإن علم الجرح والتعديل يعتبر عماد علم الحديث، وقد أجمع من يعتد به من علماء المسلمين على شرعيته.
وأنكره المبتدعة منذ قام أهل السنة رحمهم الله بذلك، حتى قال بكر بن حماد كما في " جامع بيان العلم وفضله " لابن عبد البر قال:
ولابن معين في الرجال مقالة ... سيسأل عنها والمليك شهيد
فإن يك حقا فهي في الحكم غيبة ... وإن يك زورا فالوعيد شديد

(1/3)

وقد رد أهل العلم على بكر بن حماد شعرا ونثرا.
والمبتدعة سابقهم ولاحقهم يخافون من علم الجرح والتعديل وينفرون عنه لأنهم يعلمون أنهم مجروحون.
أما الأدلة على شرعية الجرح والتعديل فإني قد أشبعت الموضوع في " الجامع الصحيح مما ليس في الصحيحين " وذكرت نبذة طيبة في مقدمة " المخرج من الفتنة " طبعة ثالثة.
وكذا في مقدمة (كلام أهل العلم على حديث السحر).
وكذا أم عبد الله الوادعية في كتابها " العلم والعلماء " الذي لا أعلم له نظيرا في موضوعه يسر الله طبعه.
فعلى هذا فقد رأيت أن أقتصر على ما كتبته هنالك. والحمد لله رب العالمين.

(1/4)

فوائد حول الحاكم والمستدرك
لم يقع للحاكم رحمه الله خلل في الأحاديث ولكن في أحكامه عليها.
قال المعلمي رحمه الله في " التنكيل " (ص 692):
الخامس: أنه شرع في تأليف " المستدرك " بعد أن بلغ عمره اثنتين وسبعين سنة وقد ضعفت ذاكرته كما تقدم عنه، وكان فيما يظهر تحت يده كتب أخرى يصنفها مع " المستدرك " وقد استشعر قرب أجله فهو حريص على إتمام " المستدرك "، وتلك المصنفات قبل موته، فقد يتوهم في الرجل يقع في السند أنهما أخرجا له، أو أنه فلان الذي أخرجا له، والواقع أنه رجل آخر، أو أنه لم يجرح أو نحو ذلك، وقد رأيت له في " المستدرك " عدة أوهام من هذا القبيل يجزم بها فيقول في الرجل: قد أخرج له مسلم، مثلا، مع أن مسلما إنما أخرج لرجل آخر شبيه اسمه باسمه، ويقول في الرجل: فلان الواقع في السند هو فلان بن فلان والصواب أنه غيره، لكنه مع هذا كله لم يقع خلل ما في روايته؛ لأنه إنما كان ينقل من أصوله المضبوطة، وإنما وقع الخلل في أحكامه فكل حديث في " المستدرك " فقد سمعه الحاكم كما هو، هذا هو القدر الذي تحصل به الثقة، فأما حكمه بأنه على شرط الشيخين، أو أنه صحيح، أو أن فلانا المذكور فيه صحابي، أو أنه فلان بن فلان ونحو ذلك، فهذا قد وقع فيه كثير من الخلل.
هذا وذكرهم للحاكم بالتساهل إنما يخصونه بـ " المستدرك " فكتبه في الجرح والتعديل لم يغمزه أحد بشيء مما فيها فيما أعلم، وبهذا يتبين أن التشبث بما وقع له في " المستدرك " وبكلامهم فيه لأجله إن كان لإيجاب

(1/5)

التروي في أحكامه التي في " المستدرك " فهو وجيه، وإن كان للقدح في روايته أو في أحكامه في غير " المستدرك " في الجرح والتعديل ونحوه فلا وجه لذلك، بل حاله في ذلك كحال غيره من الأئمة العارفين، إن وقع له خطأ فنادر كما يقع لغيره، والحكم في ذلك إطراح ما قام الدليل على أنه أخطأ فيه. وقبول ما عداه والله الموفق. اهـ.
الثانية: قد أنقل من ثقات ابن حبان رحمه الله ولا أجد للراوي توثيقا ولا تجريحا، وقد علم أن ابن حبان رحمه الله يوثق المجهولين.
قال الحافظ ابن حجر رحمه الله في مقدمة " لسان الميزان " (ص 14):
فصل: قال ابن حبان: من كان منكر الحديث على قلته لا يجوز تعديله إلا بعد السبر ولو كان ممن يروي المناكير، ووافق الثقات في الأخبار لكان عدلا مقبول الرواية إذ الناس في أقوالهم على الصلاح والعدالة حتى يتبين منهم ما يوجب القدح، هذا حكم المشاهير من الرواة. فأما المجاهيل الذين لم يرو عنهم إلا الضعفاء فهم متروكون على الأحوال كلها.
قلت: وهذا الذي ذهب إليه ابن حبان من أن الرجل إذا انتفت جهالة عينه كان على العدالة إلى أن يتبين جرحه مذهل عجيب، والجمهور على خلافه، وهذا هو مسلك ابن حبان في كتاب " الثقات " الذي ألفه، فإنه يذكر خلقا ممن نص عليهم أبو حاتم وغيره على أنهم مجهولون وكأن عند ابن حبان جهالة العين ترتفع برواية واحد مشهور وهو مذهب شيخه ابن خزيمة، ولكن جهالة حاله باقية عند غيره.
وقد أفصح ابن حبان بقاعدته فقال: [العدل من لم يعرف فيه الجرح، إذ التجريح ضد التعديل فمن لم يجرح فهو عدل حتى يتبين جرحه إذ لم يكلف الناس ما غاب عنهم].

(1/6)

وقال في ضابط الحديث الذي يحتج به: إذا تعرى راويه من أن يكون مجروحا أو فوقه مجروح أو دونه مجروح أو كان سنده مرسلا أو منقطعا أو كان المتن منكرا، هكذا نقله الحافظ شمس الدين بن عبد الهادي في " الصارم المنكي " من تصنيفه، وقد تصرف في عبارة ابن حبان لكنه أتى بمقصده وسياق بعض كلامه في أيوب آخر مذكور في حرف الألف. اهـ.
وقال ابن عبد الهادي رحمه الله (ص 103):
وقوله - أي السبكي -: إن هارون بن قزعة ذكره ابن حبان في " الثقات "، ليس فيه ما يقتضي صحة الحديث الذي رواه ولا قوته، وقد علم أن ابن حبان ذكر في هذا الكتاب الذي جمعه في الثقات عددا كثيرا وخلقا عظيما من المجهولين الذين لا يعرف هو ولا غيره أحوالهم، وقد صرح ابن حبان بذلك في غير موضع من هذا الكتاب، فقال في الطبقة الثالثة: سهل يروي عن شداد بن الهاد روى عنه يعقوب ولست أعرفه، على أنه لا يعرفه.
وقال أيضا: حنظلة شيخ يروي المراسيل لا أدري من هو، روى ابن المبارك عن إبراهيم بن حنظلة عن أبيه وهكذا ذكره لم يزد.
وقال أيضا: الحسن أبو عبد الله شيخ يروي المراسيل، روى عنه أيوب النجار لا أدري من هو ولا ابن من هو.
وقال أيضا: جميل شيخ يروي عن أبي المليح بن أسامة روى عنه عبد الله بن عون، لا أدري من هو ولا ابن من هو.
وقد ذكر ابن حبان في هذا الكتاب خلقا كثيرا من هذا النمط، وطريقته فيه أنه يذكر من لم يعرفه يحرج وإن كان مجهولا، لم يعرف

(1/7)

حاله، وينبغي أن يتنبه لهذا، ويعرف أن توثيق ابن حبان للرجل بمجرد ذكره في هذا الكتاب من أدنى درجات التوثيق، على أن ابن حبان قد اشترط في الاحتجاج بخبر من يذكره في هذا الكتاب شروطا ليست موجودة في هذا الخبر الذي رواه هارون، فقال في أثناء كلامه: والعدل: من لم يعرف منه الجرح، إذ الجرح ضد التعديل، فمن لم يعرف بجرح فهو عدل حتى يتبين ضده إذ لم يكلف الناس من الناس معرفة ما غاب عنهم، وإنما كلفوا الحكم بالظاهر من الأشياء غير المغيب عنهم.
هذه طريقة ابن حبان في التفريق يبن العدل وغيره، وقد وافقه عليها بعضهم وخالفه الأكثرون وليس المقصود هنا تحرير الكلام على هذا، وإنما المراد التنبيه على اصطلاح ابن حبان وطريقته.
قال: فكل من أذكر في الكتاب فهو صدوق يجوز الاحتجاج بخبره إذا تعرى عن خصال خمس، فإذا وجد خبر منكر عن واحد ممن ذكرته في كتابي هذا، فإن ذلك الخبر لا ينفك من إحدى خمس خصال: إما أن يكون فوق الشيخ الذي ذكرت اسمه في كتابي هذا في الإسناد رجل ضعيف لا يحتج بخبره، أو يكون دونه رجل واه لا يحتج بخبره، أو الخبر يكون مرسلا لا يلزمنا به الحجة، أو يكون منقطعا لا تقوم بمثله الحجة، أو يكون في الإسناد رجل مدلس لم يبيّن سماعه في الخبر الذي سمعه منه. اهـ.
تنبيه مهم:
تساهل ابن حبان رحمه الله هو في توثيق المجهولين، وأما في التجريح فشديد التجريح حتى إنه يقول في بعض رجال الشيخين: يروي المعضلات عن الأثبات فاستحق الترك.

(1/8)

فائدة
في عصر الدارقطني والحاكم والبيهقي تساهل المحدثون في شروط قبول الحديث.
قال العراقي رحمه الله في " ألفيته " (ج 2 ص 106) مع " فتح المغيث ":
وأعرضوا في هذه الدهور ... عن اجتماع هذه الأمور
لعسرها بل يكتفي بالعاقل
\206 المسلم البالغ غير الفاعل
\206 للفسق ظاهرا وفي الضبط بأن
\206 يثبت ما روى بخط مؤتمن
\206 وأنه يروي من أصل وافقا
\206 لأصل شيخه كما قد سبقا
\206 لنحو ذاك البيهقي فلقد
\206 آل السماع لتسلسل السند
الثالث عشر في عدم مراعاة ما تقدم في الأزمان المتأخرة (وأعرضوا) أي المحدثون فضلا عن غيرهم (في هذه الدهور) المتأخرة (عن) اعتبار (اجتماع هذه الأمور) التي شرحت فيما مضى في الراوي وضبطه، فلم يتقيدوا بها في عملهم (لعسرها) أو تعذر الوفاء بها (بل) استقر الحال بينهم على اعتبار بعضها وأنه (يكتفي) في الرواية (بالعاقل المسلم البالغ غير الفاعل للفسق) وما يخرم المروءة (ظاهرا) بحيث يكون مستور الحال (و) يكتفي (في الضبط بأن يثبت ما روى بخط) ثقة (مؤتمن) سواء الشيخ أو القارئ أو بعض السامعين كتب على الأصل أو في ثبت بيده إذا كان الكاتب من أهل الخبرة بهذا الشأن بحيث لا يكون الاعتماد في رواية هذا الراوي عليه، بل على الثقة المفيد لذلك (وأنه يروي) حين يحدث (من أصل) بنقل الهمزة (وافقا لأصل شيخه كما قد سبقا لنحو ذلك)

(1/9)

الحافظ الكبير (البيهقي) فإنه لما ذكر توسع من توسع في السماع من بعض محدثي زمانه الذين لا يحفظون حديثهم ولا يحسنون قراءته من كتبهم، ولا يعرفون ما يقرأ عليهم، بعد أن تكون القراءة عليهم من أصل سماعهم، وذلك لتدوين الأحاديث في الجوامع التي جمعها أئمة الحديث، قال: فمن جاء اليوم بحديث واحد لا يوجد عند جميعهم لم يقبل منه أي لأنه لا يجوز أن يذهب على جميعهم، ومن جاء بحديث معروف عندهم فالذي يرويه لا ينفرد بروايته، والحجة قائمة برواية غيره.
وحينئذ (فلقد آل السماع) الآن (لتسلسل السند) أي بقاء سلسلته بحدثنا وأخبرنا، لتبقى هذه الكرامة التي خصت بها هذه الأمة شرفا لنبيها صلى الله عليه وعلى آله وسلم يعني الذي لم يقع التبديل في الأمم الماضية إلا بانقطاعه.
قلت: والحاصل أنه لم كان الغرض أولا معرفة التعديل والتجريح، وتفاوت المقامات في الحفظ والإتقان؛ ليتوصل بذلك إلى التصحيح والتحسين والتضعيف حصل التشدد بمجموع تلك الصفات، ولما كان الغرض آخرا الاقتصار في التحصيل على مجرد وجود السلسلة السندية اكتفوا بما ترى.
ولكن ذلك بالنظر إلى الغالب في الموضوعين، وإلا فقد يوجد في كل منهما نمط الآخر، وإن كان التساهل إلى هذا الحد في المتقدمين قليلا.
وقد سبق البيهقي إلى قوله شيخ الحاكم ونحوه عن السلفي، وهو الذي استقر عليه العمل بل حصل التوسع فيه أيضا إلى ما وراء هذا، كقراءة غير الماهر في غير أصل مقابل بحيث كان ذلك وسيلة لإنكار غير واحد من المحدثين فضلا عن غيرهم عليهم. اهـ.

(1/10)

وفي " تنقيح الأنظار " لابن الوزير و " توضيح الأفكار " لابن الأمير رحمهما الله (ج 2 ص 259):
المسألة الخامسة: قال زين الدين ما معناه: أعرض الناس في هذه العصور المتأخرة عن (اعتبار مجموع هذه الشروط) التي شرحت فيما مضى في الراوي وضبطه فلم يتقيدوا بها في عملهم (لعسرها وتعذر الوفاء بها) بل استقر عندهم العمل على اعتبار بعضها كما أشار إليه بقوله (فيكتفي في أهلية الشيخ كونه مسلما بالغا عاقلا غير متظاهر بالفسق وما يخرم المروءة) زاد الزين ظاهرا والمراد بكونه مستور الحال فهذا في العدالة (ويكتفى في اشتراط ضبط الراوي بوجود سماعه مثبتا بخط ثقة غير متهم وبروايته من أصل موافق لأصل شيخه، وقد سبق إلى نحو ذلك) أي ما قاله الزين الحافظ الكبير أبو بكر (البيهقي لما ذكر توسع من توسع في السماع من بعض محدثي زمانه الذين لا يحفظون حديثهم ولا يحسنون قراءته من كتبهم ولا يعرفون ما يقرأ عليهم بعد أن تكون القراءة من (أصل سماعهم وذلك) أي وجه الاكتفاء بما ذكر وكأنه نقل كلام البيهقي بمعناه وعبارة ابن الصلاح بلفظ: ووجه ذلك يعني البيهقي بأن الأحاديث التي قد صحت أو وقفت بين الصحة والسقم قد دونت في الجوامع التي جمعها أئمة الحديث، ولا يجوز أن يذهب على جميعهم وإن جاز أن يذهب على بعضهم لضمان صاحب الشريعة حفظها (لتدوين الحديث في الجوامع التي جمعها أئمة الحديث) قال البيهقي: (فمن جاء اليوم بحديث لا يوجد عند جميعهم) أي الأئمة الجامعين للأحاديث التي عرفت عندهم (لم تقبل منه) لأنه يبعد أن لا يأتي أحد من الأئمة في كتبهم (ومن جاء بحديث معروف عندهم فالذي يرويه) حال كونه (لا ينفرد بروايته) بل رواه غيره (فالحجة قائمة بحديثه من رواية غيرها) فإن قيل: فما فائدة

(1/11)

السماع منه؟ فجوابه قوله: (والقصد بروايته والسماع منه أن يصير الحديث مسلسلا بحدثنا وأخبرنا وتبقى هذه الكرامة) وهي سلسلة الإسناد بلفظ التحديث والإخبار (التي خصت بها هذه الأمة فإنه لم يكن ذلك في الأمم الماضية شرفا) خبر لـ "تبقى" على أنه فعل ناقص على قول أو مفعول له أو حال من الكرامة (لنبينا صلى الله عليه وعلى آله وسلم) تبقى أخباره على هذه الطريقة التي لا انقطاع فيها.
قلت: ولا يعزب عن ذهنك أن المصنف قد سرد في آخر بحث المرسل هذه الفائدة وزاد عليها فائدتين فتذكر (وكذا الاعتماد في روايتهم على الثقة المفيد لهم لا عليهم).
والحاصل أنه لما كان الغرض أولا معرفة التعديل والتجريح وتفاوت المقامات في الحفظ والإتقان ليتوصل بذلك إلى التصحيح والتحسين والتضعيف حصل التشديد بمجموع تلك الصفات، ولما كان الغرض آخرا هو الاقتصار في التحصيل على مجرد السلسلة السندية اكتفوا بما مر ذكره وتقريره (وهذا كله توصل من الحفاظ إلى حفظ الأسانيد، إذ ليسوا من شرط الصحيح إلا على وجه المتابعة، فلولا رخصة العلماء لما جازت الكتابة عنهم) لأنهم ليسوا على شرط من يكتب حديثه (ولا) جازت (الرواية إلا عن قوم منهم) انتهى كلام الحافظ البيهقي.
(قال زين الدين: وهذا هو الذي استقر عليه العمل، قال الذهبي في مقدمة كتابه " الميزان ": العمدة في زماننا ليس على الرواة بل على المحدثين والمفيدين الذين عرفت عدالتهم وصدقهم في ضبط أسماء السامعين قال: ثم من المعلوم أنه لا بد من صون المروي وستره) أي صائنا لعرضه ساترا لنفسه عن الأدناس وما يعيبه عليه الأكياس من الناس، كذا فسره البقاعي

(1/12)

ويظهر لي أنه أراد صونه لكتاب سماعه بدليل قوله المروي وستره له عمن يغيره ويفسده. والله أعلم.
واعلم أنه ذكر هذا في "الميزان" علة لقوله: وكذلك من قد تكلم فيه من المتأخرين لا أورد منهم إلا من قد تبين ضعفه أو على التوقف منه واتضح أمره من الرواة والعمدة إلى آخره.
ثم قال: والحد الفاصل بين المتقدمين والمتأخرين هو رأس الثلاثمائة ولو فتحت على نفسي تليين هذا الباب لما سلم مني إلا القليل، إذ الأكثر لا يدرون ما يروون ولا يعرفون هذا الشأن إنما سمعوا في الصغر واحتيج إلى علو سندهم في الكبر.
فالعمدة على من قرأ لهم وعلى من أثبت صفات السماع لهم. انتهى.

(1/13)

تساهل الحاكم
قال السيوطي رحمه الله في " تدريب الراوي " (ج 1 ص 132):
قال شيخ الإسلام: وإنما وقع للحاكم التساهل لأنه سود الكتاب لينقحه فأعجلته المنية.
قال: وقد وجدت في قريب نصف الجزء الثاني من تجزئة ستة من " المستدرك " إلى هنا انتهى إملاء الحاكم، ثم قال: وما عدا ذلك من الكتاب لا يؤخذ عنه إلا بطريق الإجازة فمن أكبر أصحابه وأكثر الناس ملازمة البيهقي وهو إذا ساق عنه في المملى شيئا لا يذكره إلا بالإجازة، قال: والتساهل في القدر المملى قليل جدا بالنسبة إلى ما بعده.
أقول: كلام الحافظ يفيد أنه لم يمل من " المستدرك " إلا قدر الربع، والواقع أنه أكثر من النصف فقد ذكر الحاكم (ج 3 ص 236 - ح 4958) من تجزئة أربعة في ترجمة حمزة بن عبد المطلب فقال: هذه أحاديثه تركتها في الإملاء.
ثم ذكر الإملاء (ص 99) قال في المحرم سنة ثلاث وأربعمائة.
وفي (ص 251) الإخبار بدون إملاء فلعله قطع الإملاء من ههنا إلى آخر الكتاب.
تنبيه:
قد يذكر الحافظ الذهبي رحمه الله بعض المحدثين الصوفية ويثني عليهم ويصفهم بأوصاف ضخمة، فأنقل كلامه كما هو غير مقتنع به، فإن التصوف مبتدع، ولقد أحسن الإمام الشافعي إذ يقول: لو أن رجلا

(1/14)

تصوف في أول النهار لما جاء آخره إلا وهو أبله. أو بهذا المعنى، ذكره ابن الجوزي في مقدمة " صفة الصفوة ".
وقال مروان بن محمد الطاطري: ثلاثة لا يؤتمنون: الصوفي، والقصاص، ومبتدع يرد على المبتدعة. ذكره عنه القاضي عياض في " ترتيب المدارك " في ترجمة مروان بن محمد.
فالحافظ الذهبي رحمه الله يطلق العبارات الضخمة على المبتدعة وإليك مثال على ذلك، في " السير " (ج 11 ص 546) يثني على الجاحظ وهو عمرو بن بحر فيقول: العلامة المتبحر ذو الفنون!
وفي " لسان الميزان " للحافظ ابن حجر ما يدل على كفره، فمثل هذا ما يعظم ولا كرامة. وهكذا الصوفية المبتدعة لا يستحقون التعظيم وإن كانوا بين مستقل في البدع ومستكثر.
هذا وقد اقتصرت في الغالب على عبارات الحافظ الذهبي في أول الترجمة لأمرين:
الأول: الرغبة في الاختصار.
الثاني: أني لا أجد في بعضهم توثيقا للمتقدمين، وقد تقدم أنهم يتساهلون بعد عصر التدوين.

(1/15)

رجال المستدرك
البحث في رجال " المستدرك " متعب خصوصا مشايخ الحاكم ومشايخ مشايخه، وما أكثر الباحثين الذين يتهربون من الكلام على مشايخ الحاكم ومشايخ مشايخه، وقد كنت في تتبعي لما سكت عليه الذهبي وفيه كلام أنظر أعلى السند، وأهاب البحث في أسفله، ثم رأيت أن لا بد من التعرف عليهم، ولا يكون ذلك إلا بالترجمة لهم، فاستعنت بالله ويسر الله وله الحمد والمنة والفضل مع ما حصل من التعب والمشقة.
منها: التصحيفات، فقد أتعبتني وكنت أرجع إلى تراجم مشايخه والرواة عنه، وأبحث عنه في موضع آخر من " المستدرك "، وفي كتب البيهقي و " معجم الطبراني الكبير " فأقف على الحقيقة بعد مشقة.
ومنها: أوهام الحاكم، فإن له أوهاما في الرجال كما حصلت له أوهام على الأحاديث، فذلكم الحافظ عبد الغني بن سعيد يذكر له أوهاما في الرجال في كتابه " المدخل " نحو خمسة وخمسين وهما.
ومنها: النسبة إلى جد أعلى، فأحتاج إلى كثرة المراجعة في " المستدرك " لعله يذكره في مكان آخر على ما هو عليه، وكذا المراجعة في كتب الرجال لعله يذكره على ما هو عليه.
ومنها: قلة المراجع، فلم يتيسر " مختصر تاريخ نيسابور ".
وهناك أشياء تشتبه عليّ فأكتبها على الاحتياط، وأترك بياضا حتى ييسر الله بترجمة ذلك الراوي أو يعرف أنه الذي ترجمت له.
ومنها: الاختلاف في النسبة فتارة يقول: فلان المؤذن، وأخرى

(1/16)

المقرئ، وهو واحد مؤذن ومقرئ. على أنني أحمد الله فقد عثرت أنا وإخواني في الله الذين ساعدوني على أسماء كثيرة، قال كثير من الباحثين الذين سبقونا: إنهم لم يجدوها. والفضل في هذا لله وحده.
من فوائد تراجم رجال الحاكم الذين لم يترجموا في " تهذيب التهذيب "
لا تحسبن أن فائدة ذلك مقصورة على رجال الحاكم، فابن حبان والدارقطني هما من شيوخ الحاكم، والطبراني وابن عدي والطبري من شيوخ شيوخه، فمعنى هذا أنك تجد غالب رجال هؤلاء في رجال الحاكم، والبيهقي وأبو عثمان الصابوني من تلاميذ الحاكم وأبو نعيم أحمد بن عبد الله صاحب " الحلية "، ومحمد بن إسحاق بن منده من معاصريه، وابن عبد البر والخطيب ليس بينهما وبين الحاكم إلا راو واحد، فالخطيب يروي في " التاريخ " عن شيخه عن الحاكم.
ولو شئت لقلت: إن كثيرا من نقاد الحديث وجهابذته من بعد أصحاب الأمهات الست إلى الحاكم قد احتوى عليهم هذا الكتاب الذي وضع لتراجم رجال الحاكم الذين لم يترجموا في تهذيب التهذيب.
والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.

(1/17)

ترتيب الأسماء والكنى
رتبت بحمد الله على ترتيب " تقريب التهذيب " فإنه الذي قد ألفه الباحثون، إلا عبد الله وعبد الرحمن فإني أقدمهما للحديث الذي رواه مسلم رحمه الله (ج 3 ص 1682) بتحقيق: محمد فؤاد عبد الباقي: حدثني إبراهيم بن زياد وهو الملقب بسبلان، أخبرنا عباد بن عباد، عن عبيد الله بن عمر وأخيه عبد الله سمعه منهما سنة أربع وأربعين ومائة يحدثان عن نافع عن ابن عمر قال: رسول الله صلى الله عليه وعلى آله وسلم: " إن أحب أسمائكم إلى الله عبد الله وعبد الرحمن ".
وهكذا لم أقدم في حرف الميم المحمدين وحديث: " أحب الأسماء إلى الله ما حمد أو عبد " موضوع، فلذلك قدمنا الألف بعد الميم ومشينا على ترتيب الأحرف، والحمد لله.

(1/18)

رواة المستدرك عن الحاكم
(1): الإمام أبو بكر أحمد بن الحسين البيهقي.
قال الذهبي رحمه الله في " السير " في ترجمة البيهقي (ج 18 ص 146) وسمع من الحاكم أبي عبد الله فأكثر جدا وتخرج به.
وقال في ترجمة البيهقي رحمه الله (ص 165): بلى عنده عن الحاكم وقر بعير أو نحو ذلك.
قال أبو عبد الرحمن: البيهقي رحمه الله قد أكثر عن الحاكم فإنك إذا نظرت في كتابه " السنن الكبرى " و " معرفة السنن والآثار " و " دلائل النبوة " و " البعث والنشور " و " الدعوات "، و " الزهد "، و " فضائل الأعمال "، و " شعب الإيمان "، و " المدخل إلى السنن "، فإنك قل أن تجد ورقة إلا وفيها: حدثنا أبو عبد الله الحافظ وكل كتبه الحديثية كذلك.
وقد ذكر الحافظ ابن حجر رحمه الله أن البيهقي من أخص الناس بالحاكم رحمهما الله.
وقال ابن قاضي شهبة في ترجمة الحاكم من " طبقات الشافعية ": أخذ عنه أبو بكر البيهقي فأكثر عنه، وبكتبه تفقه وتخرج، ومن بحره استمد وعلى منواله مشى.
(2): أحمد بن علي بن خلف الشيرازي.
قال صالح بن محمد الفلاني في كتابه " قطف الثمر في رفع أسانيد المصنفات في الفنون والأثر ":
" المستدرك " للحاكم وأما المستدرك للحاكم فأرويه بالسند إلى الشيخ

(1/19)

إبراهيم الكوراني، عن صفي الدين أحمد بن محمد المدني، عن شيخ الرملي، عن شيخ الإسلام زكريا الأنصاري، عن عز الدين عبد الرحيم بن الفرات، عن محمود بن خليفة، عن شرف الدين عبد المؤمن بن خلف الدمياطي، عن علي بن الحسين المعروف ابن المقير، عن أحمد بن طاهر، عن أبي بكر أحمد بن علي بن خلف الشيرازي، عن الحاكم أبي عبد الله محمد بن عبد الله النيسابوري.
وبهذا السند أروي جميع مصنفات كـ " معرفة علوم الحديث " و " المدخل إلى علم المصطلح " وكتاب " الإكليل " و " عوالي مالك ". اهـ.
ترجمة أحمد بن علي الشيرازي الراوي عن الحاكم:
قال الصفدي رحمه الله في " الوافي بالوفيات ":
أحمد بن علي بن عبد الله بن عمر بن خلف أبو بكر الشيرازي، ثم النيسابوري، الأديب العلامة مسند نيسابور في وقته، أكثر عن الحاكم أبي عبد الله، توفي سنة سبع وثمانين وأربعمائة. اهـ.
وله ترجمة في " السير " (ج 18 ص 478).
وفي " المنتخب من السياق " (ص 110 و 111) وفيه: زجى عمره واستتم أمره وانفرد بالرواية في آخر عمره عن أكثر مشايخه من غير مشاركة للبركة في عمره وفي روايته حتى ختم بموته حديث الحاكم أبي عبد الله والمهلبي وابن فورك.
(3): وفي " المستدرك " (ج 3 ص 616) أخبرنا الشيخ أبو بكر محمد بن عبد العزيز بن أحمد بن محمد بن شاذان الجوهري رحمه الله بقراءتي عليه سنة تسع وأربعين وأربعمائة قال: أنبأني الحاكم أبو عبد الله محمد بن حمدويه الحافظ رضي الله عنه قال .... وذكر بابا ثم ذكر أحاديث بعده.

(1/20)

ترجمته من " المنتخب من السياق لتاريخ نيسابور " (ص 45) قال أبو الحسن عبد الغفار بن إسماعيل بن عبد الغفار بن محمد الفارسي الحافظ رحمه الله: محمد بن عبد العزيز بن أحمد بن محمد بن شاذان الحيري أبو بكر الحافظ السفياني معروف ثقة حافظ من أصحاب الحاكم أبي عبد الله الحافظ، سمع الكثير وصنف وحدث وكان مؤدب والدي، جمع مصنفات الحاكم وسمعها وحدث عن غيره، وكان من العباد والزهاد.
توفي في رجب سنة إحدى وخمسين وأربعمائة، ودفن بشط الوادي أنبأنا عنه والدي.
* تنبيه:
قد أصلحنا بحمد الله كثيرا من الأخطاء، وبقي أمران لم ننبه عليهما لكثرتهما:
الأول: ربما ترى في وسط السند: حدثنا فلان فيظن الباحث أنه شيخ الذي قبله، وهذا هو المعهود ولكن مع الممارسة علم أنه شيخ الحاكم وأنه قد حول السند بدون (ح) وهذا يعرف بمعرفة شيوخ الحاكم.
الثاني: يقول الحاكم أو شيخه أو غيرهما: حدثنا فلان بهمدان، بالدال المهملة وهو تصحيف والصواب: بالذال المعجمة. وهي بلدة بالعراق كما في " معجم البلدان " وغيره.
وأما بالدال المهملة فالمراد به القبيلة المعروفة باليمن.
ومثل هذا علي بن حمشاذ فربما يذكر بالدال المهملة وهو بالذال المعجمة.
فتنبه لهذا وفقك الله.

(1/21)

بعض الكتب التي ترجمت لرجال الحاكم الذين لم يترجموا في " تهذيب التهذيب ".
(1) " سير أعلام النبلاء " للذهبي رحمه الله.
(2) " ميزان الاعتدال " للذهبي رحمه الله.
(3) " تاريخ الإسلام " للذهبي رحمه الله.
(4) " العبر " للذهبي رحمه الله.
(5) " تذكرة الحفاظ " للذهبي رحمه الله.
(6) " تاريخ بغداد " للخطيب.
(7) " تاريخ واسط " لبحشل.
(8) " تاريخ جرجان " للسهمي.
(9) " تاريخ قزوين " لعبد الكريم الرافعي القزويني.
(10) " تاريخ مكة " للفاسي.
(11) " تاريخ البخاري الكبير " للبخاري.
(12) " الجرح والتعديل " لابن أبي حاتم.
(13) " الثقات " لابن حبان.
(14) " المجروحين لابن حبان.
(15) " الإكمال " لابن ماكولا.
(16) " تكملة الإكمال " لابن نقطة.
(17) " الوافي بالوفيات " للصفدي.
(18) " الضعفاء " للعقيلي.

(1/22)

(19) " الكامل " لابن عدي.
(20) " الأنساب " للسمعاني.
(21) " سؤالات السجزي للحاكم " للسجزي.
(22) " لسان الميزان " لابن حجر.
(23) " توضيح المشتبه " لابن ناصر الدين.
(24) " طبقات الحنابلة " لأبي يعلى.
(25) " طبقات الشافعية الكبرى " للسبكي.
(26) " النجوم الزاهرة " لابن تغري بردي.
(27) " الكنى " للدولابي.
(28) " المعرفة والتاريخ " للفسوي.
(29) " تاريخ دمشق " لابن عساكر.
(30) " مختصر تاريخ دمشق " لابن منظور.
(31) " الألقاب " لابن حجر.
(32) " تبصير المنتبه " للحافظ ابن حجر.
(33) " الإرشاد " للخليلي.
(34) " غاية النهاية " للجزري.
(35) " طبقات الحفاظ " للسيوطي.
(36) " تهذيب الكمال " للمزي.
(37) " تهذيب التهذيب " لابن حجر.
(38) " تقريب التهذيب " لابن حجر.
(39) " المنتظم " لابن الجوزي.

(1/23)


ذكر من اسمه عبد الله - رجال الحاكم

رجال الحاكم في المستدرك

ذكر من اسمه عبد الله
1 - عبد الله بن إبراهيم بن إسماعيل بن منصور هو: عبد الله بن إسماعيل بن إبراهيم، يأتي.
2 - عبد الله بن إبراهيم القرشي هو: عبد الله بن إسماعيل بن إبراهيم، المتقدم.
3 - عبد الله بن أبي الأبيض:
قال الحاكم رحمه الله (ج 4 ص 110 ح 6860):
عبد الله بن أبي الأبيض وساق بسنده إلى الواقدي محمد بن عمر في الصفحة التي قبلها.
ثم قال الواقدي: فحدثني عبد الله بن أبي الأبيض.
4 - عبد الله بن أحمد بن إبراهيم الدورقي:
قال الحاكم رحمه الله (ج 2 ص 68 ح 2380):
أخبرني أبو عبد الله محمد بن علي الجوهري ببغداد ثنا عبد الله بن أحمد بن إبراهيم الدورقي.
ترجمه الذهبي في " السير " (ج 13 ص 153) فقال رحمه الله:
(ابن الدورقي)
عبد الله بن إبراهيم بن كثير الإمام المحدث أبو العباس ابن الحافظ الدورقي.
إلى أن قال: توفي سنة ست وسبعين ومائتين وأرخه جماعة في ربيع الأول منها.

(1/25)

5 - عبد الله بن أحمد بن الحسن المروزي:
* قال الحاكم رحمه الله (ج 4 ص 463 ح 7983):
حدثنا عبد الباقي بن قانع الحافظ ببغداد ثنا عبيد الله بن أحمد بن الحسن المروزي.
ترجمه الخطيب رحمه الله في " تاريخ بغداد " (ج 9 ص 372) فقال: عبد الله بن أحمد بن الحسين البزاز المروزي. قدم بغداد وحدث بها عن أبي حذيفة إسحاق بن بشر البخاري. روى عنه عبد الباقي بن قانع.
ثم ذكر له حديثا وهو عن حذيفة عن النبي صلى الله عليه وعلى آله وسلم قال:
" من أصبح وهمه الدنيا فليس من الله في شيء ".
6 - عبد الله بن سعد النيسابوري:
* قال الحاكم رحمه الله (ج 1 ص 752 ح 2088):
حدثنا عبد الله بن سعد الحافظ.
ترجمه الذهبي في " التذكرة " (ج 3 ص 907) فقال:
(ابن سعد)
الحافظ، العلامة، أبو محمد عبد الله بن أحمد بن سعد النيسابوري الحاجي البزاز أحد الأثبات وذكر من الرواة عنه: الحاكم.
إلى أن قال الذهبي: توفي أبو محمد فجأة في سنة تسع وأربعين وثلاثمائة وهو في عشر الثمانين.
7 - عبد الله بن أحمد " ابن أبي مسرة "
* قال الحاكم رحمه الله (ج 1 ص 43 ح 1):
أخبرنا أبو محمد عبد الله بن محمد بن إسحاق الخزاعي بمكة ثنا

(1/26)

عبد الله بن محمد بن أبي ميسرة.
كذا في " المستدرك " وصوابه: (مسرة) كما سيأتي:
قال الحافظ الذهبي في " السير" (ج 12 ص 632):
(ابن أبي مسرة)
الإمام، المحدث، المسند، أبو يحيى عبد الله بن أحمد بن أبي مسرة المكي.
سمع أبا عبد الرحمن المقري (وهو: عبد الله بن يزيد).
وعنه أبو القاسم البغوي إلى أن قال: وأبو محمد بن إسحاق الفاكهي المكي.
توفي بمكة في جمادى الأولى سنة تسع وسبعين ومائتين.
8 - عبد الله بن أحمد " عبدان "
* قال الحاكم رحمه الله (ج 1 ص 114 ح 189):
حدثنا أبو علي الحافظ أنبأ عبدان الأهوازي.
ترجمه الإمام الذهبي في " السير" (ج 14 ص 168) فقال:
(عبدان)
عبد الله بن أحمد بن موسى بن زياد الحافظ، الحجة، العلامة، أبو محمد الأهوازي الجواليقي عبدان صاحب المصنفات.

(1/27)

ذكر في أثناء الترجمة أن أبا علي من الرواة عنه.
إلى أن قال الذهبي: عاش تسعين عاما وأشهرا وكانت وفاته في آخر سنة ست وثلاثمائة.
9 - عبد الله بن أحمد يأتي في عبيد الله بن محمد.
10 - عبد الله بن أذينة الطائي
* قال الحاكم رحمه الله (ج 2 ص 277 ح 2966):
حدثني أبو الحسين محمد بن محمد بن يعقوب الحافظ المقرئ ثنا أبو القاسم العباس بن الفضل بن شاذان المقرئ ثنا إبراهيم بن مهران الأيلي بن داود بن مهران المقرئ ثنا عبد الله بن أذينة الطائي.
ترجمه الذهبي في " الميزان " وابن حجر في " لسان الميزان ".
فقال الذهبي رحمه الله:
عبد الله بن أذينة عن ثور بن يزيد قال ابن حبان: حدثنا حمزة بن داود ثنا إسماعيل بن عيسى بن زاذان ثنا عبد الله بن أذينة بنسخة لا يحل ذكرها إلا على سبيل القدح. اهـ المراد من " الميزان ".
زاد ابن حجر: وقال ابن عدي: هو عبد الله بن عطارد بن أذينة الطائي بصري، منكر الحديث.
إلى أن قال ابن حجر: وقال الدارقطني: متروك الحديث.
11 - عبد الله بن أبي أسامة:
* قال الحاكم رحمه الله (ج 3 ص 68 ح 4464):
حدثنا أبو العباس محمد بن يعقوب ثنا عبد الله بن أبي أسامة الحلبي.
في " تاريخ بغداد" (ج 3 ص 1502) ترجمة إسحاق بن محمد أن عبد الله يكنى أبا أسامة.

(1/28)

وفي " تهذيب الكمال " في ترجمة شيخه حجاج بن أبي منيع من الرواة عنه وأبو أسامة عبد الله بن محمد بن أبي أسامة الحلبي.
ترجمه الخليلي في " الإرشاد " فقال:
عبد الله بن أسامة كذا، والصواب: عبد الله بن أبي أسامة، واسم أبيه محمد، ثم قال: الحلبي صاحب غرائب.
روى عنه ابن صاعد وأقرانه وأبو نعيم الجرجاني، وآخر من روى عنه الطبراني وهو ثقة اهـ المراد منه.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام" وفيات (281 - 290) (ص 209) فقال: عبد الله بن محمد بن أبي أسامة الحلبي أبو أسامة سمع أباه وحجاج بن أبي منيع وإسحاق بن الأخيل وعنه الطبراني ومحمد بن خليفة وأبو المنقور بن راشد وجماعة. اهـ.
12 - عبد الله بن إسحاق الخراساني:
* قال الحاكم رحمه الله (ج 1 ص 151 ح 294):
حدثنا أبو محمد عبد الله بن إسحاق بن إبراهيم العدل ببغداد.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 543) فقال:
(الخراساني)
الشيخ، المحدث، المسند، أبو محمد عبد الله بن إسحاق بن إبراهيم بن عبد العزيز الخراساني البغوي ثم البغدادي، وجده هو أخو محدث مكة علي بن عبد العزيز وعم أبي القاسم البغوي.
وذكر من الرواة عنه الحاكم.
ثم قال الذهبي: قال حمزة السهمي: سألت الدارقطني عنه فقال:

(1/29)

فيه لين. توفي في شهر رجب سنة تسع وأربعين وثلاثمائة.
13 - عبد الله أبو محمد الخراساني:
* قال الحاكم رحمه الله (ج 1 ص 738 ح 2049):
حدثنا عبد الله بن محمد الخراساني ببغداد في القطيعة.
الظاهر أن صوابه: عبد الله أبو محمد الخراساني وهو عبد الله بن إسحاق ابن إبراهيم الخراساني البغدادي وفي (ج 3 ص 235 ح 4955) (حدثناه عبد الله بن إسحاق بن الخراساني).
وشيخه الترمذي كما هو شيخه هنا والله أعلم.
(أبو أحمد المكي).ا. هـ
14 - عبد الله بن إسحاق الدوري
* قال الحاكم رحمه الله (ج 4 ص 558):
حدثناه أبو الحسن محمد بن الحسن النصر آبادي ثنا أبو محمد عبد الله بن إسحاق الدوري.
الظاهر أنه البغوي وقد ترجمت له والحمد لله.
وشيخه أبو يعلى اسمه محمد بن الصلت كما في " تهذيب الكمال ".

15 - عبد الله بن إسحاق الهاشمي:
حدثنا أبو سعيد أحمد بن يعقوب الثقفي ثنا موسى بن زكرياء ثنا خياط ثنا عبد الله بن إسحاق الهاشمي.

(1/30)

ترجمه الذهبي رحمه الله في " الميزان " وابن حجر في " اللسان ".
قال الذهبي رحمه الله: قال العقيلي: له أحاديث لا يتابع منها على شيء وذكر حديث " ما أسكر كثيره فقليله حرام ". اهـ.
قال ابن حجر: ووقع في رواية الطبراني عبيد الله بالتصغير وفي رواية غيره مكبر كما هنا. اهـ مختصرا.
16 - عبد الله بن إبراهيم:
* قال الحاكم رحمه الله (ج 1 ص 274 ح 638):
حدثناه أبو جعفر عبد الله بن إبراهيم بن إسماعيل بن منصور أمير المؤمنين في دار المنصور ببغداد.
هكذا انقلب اسم أبيه وجده، فضيع الباحث حتى وجدته في " المستدرك " (ج 1 ص 465) و (ج 3 ص 95): حدثنا أبو جعفر عبد الله بن إسماعيل بن إبراهيم.
وقد ترجمه الذهبي في " السير " (ج 15 ص 551) فقال رحمه الله:
(ابن بريه)
الشيخ، الإمام، الشريف، المعمر، شيخ بني هاشم: أبو جعفر عبد الله بن إسماعيل بن إبراهيم ابن الأمير عيسى ابن أمير المؤمنين المنصور أبي جعفر عبد الله بن محمد بن علي بن عبد الله بن العباس الهاشمي البغدادي.
وذكر أنه وثقه الخطيب.
إلى أن قال الذهبي: وتوفي في صفر سنة خمسين وثلاثمائة.
وله سبع وثمانون سنة.

(1/31)

17 - عبد الله بن إبراهيم القرشي:
* قال الحاكم رحمه الله (ج 4 ص 387 ح 7735):
أخبرنا أبو جعفر عبد الله بن إبراهيم القرشي ببغداد.
الظاهر أنه عبد الله بن إسماعيل بن إبراهيم الهاشمي البغدادي وقد ترجم له.
18 - عبد الله بن إسماعيل المقرئ:
* قال الحاكم رحمه الله (ج 2 ص 73 ح 2396):
أخبرنا أبو جعفر محمد بن محمد البغدادي ثنا عبد الله بن إسماعيل المقرئ بصنعاء.
19 - عبد الله بن أمية:
* قال الحاكم رحمه الله (ج 5 ص 60 ح 8823):
أخبرني أبو الحسين محمد بن أحمد بن تميم القنطري أبو قلابة ثنا أبو عاصم ثنا عبد الله بن أبي أمية.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 5 ص 8)
فقال: عبد الله بن أمية بن أبي عثمان القرشي وهو ابن أبي عثمان بن عبد الله بن خالد بن أسيد يعد في أهل الحجاز.
روى عن محمد بن حي بن يعلى بن أمية. روى عنه أبو عاصم سمعت أبي يقول ذلك.
وذكر بسنده إلى يحيى بن معين أنه قال عنه: ثقة.

(1/32)

20 - عبد الله بن أبي أمية:
* قال الحاكم رحمه الله (ج 2 ص 142 ح 2607):
أخبرني أحمد بن محمد العنزي ثنا عثمان بن سعيد الدارمي ثنا محبوب الأنطاكي أنبأ أبو إسحاق الفزاري عن ابن جريج أخبرني عبد الله بن أبي أمية.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 10) فقال رحمه الله:
عبد الله بن أبي أمية روى عن الحارث بن عبد الله بن أبي ربيعة روى عنه ابن جريج سمعت أبي يقول ذلك.
(أبو الطيب نايف الحيمي).
21 - عبد الله بن أيوب (القربي):
* قال الحاكم رحمه الله (ج 1 ص 224 ح 492):
فحدثناه أبو بكر بن إسحاق أنبأ عبد الله بن أيوب بن زاذان.
ترجمه الخطيب (ج 9 ص 413) فقال رحمه الله:
عبد الله بن أيوب بن زاذان أبو محمد الضرير المعروف بالقربي البصري. إلى أن قال الخطيب: وقال الدارقطني: في رواية الحاكم أبي عبد الله بن البيع عنه هو متروك. ثم قال: إن ابن قانع قال: إن عبد الله بن أيوب القربي مات في سنة اثنتين وتسعين ومائتين.
وذكر الذهبي في " ميزان الاعتدال " مثل ذلك.
22 - عبد الله بن أبي بردة وعنه ابنه يحيى صوابه: عبد الله النمري يأتي.
م2 رجال الحاكم جـ1

(1/33)

23 - عبد الله بن أبي بكر المقدمي:
* قال الحاكم رحمه الله (ج 4 ص 459 ح 7969):
أخبرنا دعلج بن أحمد السجزي ببغداد ثنا أحمد بن علي الأبار ثنا عبد الله بن أبي بكر المقدمي.
ترجمه الحافظ الذهبي رحمه الله في " الميزان " فقال:
عبد الله بن أبي بكر المقدمي، أخو محمد يروي عن جعفر بن سليمان، قال ابن عدي: ضعيف، وكان أبو يعلى كلما ذكره ضعفه.
ثم ساق الإمام الذهبي الحديث الذي في " المستدرك ".
زاد الحافظ في " اللسان ": وقال ابن عدي بعد تخريج الأول: قال رأيت من رواه عن جعفر غير المقدمي ومقدار ما لعبد الله المقدمي غير محفوظ وذكره ابن حبان في " الثقات " وقال: كان يخطئ، مات سنة أربع وثلاثين ومائتين.
إلى أن قال: وقال أبو عبد الله البوشنجي فيه ضعف ولين، وأخوه دونه في السن إلا أنه ثقة.
وقال أبو زرعة: ليس بشيء كنت أمر به ولم أكتب عنه. اهـ. المراد.
وترجم له ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 18) وذكر نحوا مما ذكر.
وقال: سألت أبي عن عبد الله بن بكر المقدمي فقال: أخوه محمد أوثق منه. وفيه نظر. اهـ
(أبو أحمد مقبل بن علي الوجيه المكي الحديدي).

(1/34)

24 - عبد الله بن بكير الغنوي:
* قال الحاكم رحمه الله (ج 4 ص 188 ح 7091):
حدثنا الشيخ أبو بكر بن إسحاق أنبأ محمد بن غالب ثنا شهاب بن عباد ثنا عبد الله بن بكير.
ترجمه الذهبي في " الميزان " فقال رحمه الله:
عبد الله بن بكير الغنوي الكوفي عن محمد بن سوقة.
قال أبو حاتم: كان من عتق الشيعة.
وقال الساجي: من أهل الصدق وليس بقوي وذكر له ابن عدي مناكير.
قلت: روى عنه ابن مهدي. اهـ كلام الذهبي.
قال ابن حجر رحمه الله في " اللسان ": وذكره ابن حبان في " الثقات " وقال: يروي عن حكيم بن جبير. اهـ المراد من زيادة " اللسان ".
25 - عبد الله بن جعفر المروزي:
* قال الحاكم رحمه الله (ج 4 ص 239 ح 7263):
أخبرنا السياري ثنا أبو الموجه وعبد الله بن جعفر.
ترجمه الحافظ الذهبي رحمه الله في " تاريخ الإسلام " في وفيات (291 - 300) (ص 177) فقال: عبد الله بن جعفر بن خاقان أبو محمد السلمي المروزي، وذكر من مشايخه علي بن حجر.
قال: وعنه أبو العباس الدغولي وعمر بن علك الجوهري وأبو زكرياء العنبري ومحمد بن صالح هانئ وآخرون.

(1/35)

قال فيه الحاكم: محدث عصره قدم نيسابور حاجا سنة ثمان وثمانين فأكثروا عنه، وتوفي في صفر سنة ست. اهـ المراد منه.
(أبو أحمد المكي)
26 - عبد الله بن جعفر (ابن درستويه):
* قال الحاكم رحمه الله (ج 1 ص 83 ح 102):
حدثنا أبو محمد عبد الله بن جعفر بن درستويه الفارسي.
ترجمه الذهبي رحمه الله في " السير" (ج 15 ص 531) فقال:
(ابن درستويه)
الإمام، العلامة، شيخ النحو، أبو محمد عبد الله بن جعفر بن درستويه بن المرزبان الفارسي النحوي تلميذ المبرد.
وذكر من شيوخه: يعقوب الفسوي.
مولده سنة ثمان وخمسين ومائتين.
إلى أن قال الذهبي: توفي في صفر سنة سبع وأربعين وثلاثمائة.
27 - عبد الله بن جنادة المعافري:
* قال الحاكم رحمه الله (ج 4 ص 457 ح 7963):
أخبرنا إسماعيل بن محمد بن الفضل الشعراني ثنا جدي ثنا سعيد بن أبي مريم ثنا يحيى بن أيوب حدثني عبد الله بن جنادة المعافري.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 5 ص 25) فقال: عبد الله بن جنادة المعافري.
روى عن أبي عبد الرحمن الحبلي.
روى عنه سعيد بن أبي أيوب ويحيى بن أيوب سمعت أبي يقول ذلك.

(1/36)

28 - عبد الله بن غانم:
* قال الحاكم رحمه الله (ج 3 ص 411 ح 5513):
أخبرني عبد الله بن حاتم.
صوابه: عبد الله بن غانم وهو الصيدلاني الطويل. يأتي.
(أبو أحمد المكي)
29 - عبد الله بن الحسن (أبو شعيب الحراني):
* قال الحاكم رحمه الله (ج 1 ص 98 ح 137):
فحدثناه أبو سعيد أحمد بن يعقوب الثقفي ثنا عبد الله بن الحسن بن أحمد بن أبي شعيب الحراني.
ترجمه الذهبي رحمه الله في " السير " (ج 3 ص 536) فقال:
(أبو شعيب الحراني)
الشيخ، المحدث المعمر، المؤدب، عبد الله بن الحسن بن أحمد بن أبي شعيب.
وذكر أنه روى عن جده.
إلى أن قال: فعاش عبد الله مائة وعشرين سنة.
ولد أبو شعيب في سنة ست ومائتين.
إلى أن قال: قال أحمد بن كامل: مات في ذي الحجة سنة خمس وتسعين ومائتين يعني: ببغداد وكان أسند من بقي بها.
30 - عبد الله بن الحسن (أبو العباس الهاشمي):
* قال الحاكم رحمه الله (ج 2 ص 209 ح 2784):
حدثنا أبو بكر محمد بن جعفر بن يزيد الآدمي القاري ببغداد ثنا

(1/37)

عبد الله بن الحسن الهاشمي.
ترجمه الخطيب (ج 9 ص 434) فقال رحمه الله: عبد الله بن الحسن بن محمد بن إسماعيل بن علي بن عبد الله بن العباس بن عبد المطلب أبو العباس الهاشمي من أهل سر من رأى.
وذكر من شيوخه يزيد بن هارون.
ومن الرواة عنه محمد بن جعفر الآدمي قال: وهو نسبه. وكان ثقة.
إلى أن نقل عن ابن قانع أن عبد الله بن الحسن الهاشمي مات بسر من رأى في سنة سبع وتسعين ومائتين.
31 - عبد الله بن الحسين (النضري):
* قال الحاكم رحمه الله (ج 1 ص 44 ح 9):
أخبرنا عبد الله بن الحسين القاضي بمرو.
ترجم له الحافظ الذهبي في " السير " (ج 16 ص 60) فقال رحمه الله:
(النضري)
الإمام، الصادق، المعمر، القاضي أبو عبد الله بن الحسين بن الحسن بن أحمد بن النضر بن حكيم النضري المروزي قاضي مرو ومسندها.
قدم بغداد وسمع من الحارث بن أبي أسامة .... إلخ.
إلى أن قال: حدث عن أبي العباس: الحاكم .... إلخ.
ثم قال الذهبي: عمر طويلا وعاش سبعا وتسعين سنة.
توفي في شعبان سنة سبع وخمسين وثلاثمائة.

(1/38)

32 - عبد الله بن الحكم البلوي:
* قال الحاكم رحمه الله (ج 1 ص 276 ح 645):
حدثنا أبو محمد الحسن بن محمد بن إسحاق الإسفرائيني ثنا الحسين بن إسحاق التستري ثنا يحيى بن عبد الله بن بكير ثنا المفضل بن فضالة قال: سألت يزيد بن أبي حبيب عن المسح على الخفين؟ فقال: أخبرني عبد الله بن الحكم البلوي.
ترجمه الحافظ ابن حجر رحمه الله في " لسان الميزان " فقال:
عبد الله بن الحكم البلوي عن علي بن رباح البصري وعنه يزيد بن أبي حبيب.
قال الدارقطني في حاشية السنن: ليس بمشهور، وقال في موضع آخر: ليس بالقوي.
وقال الجوزقاني في كتاب " الأباطيل ": لا يعرف بعدالة ولا جرح. اهـ
(أبو أحمد المكي).
33 - عبد الله بن حماد بن نمير:
* قال الحاكم رحمه الله (ج 3 ص 553 ح 5972):
حدثنا أبو بكر بن بالويه ثنا الحسن بن علي بن شبيب المعمري ثنا عبد الله بن حماد بن نمير.
لم أقف على ترجمة له إلا في ترجمة عمه حصين بن نمير.
ثم إن في السند سقطا، فعبد الله بن حماد بن نمير هو الذي يروي عن عمه يروي عن حصين بن عبد الرحمن السلمي.
وعمه من رجال " تهذيب الكمال ".

(1/39)

34 - عبد الله بن خيران
* قال الحاكم رحمه الله (ج 1 ص 258 ح 594):
حدثنا علي بن حمشاذ العدل ثنا محمد بن غالب ثنا عبد الله بن خيران.
ترجمه الذهبي رحمه الله في " السير " (ج 10 ص 424) فقال:
عبد الله بن خيران المحدث الصدوق أبو محمد الكوفي نزيل بغداد.
وحدث عن شعبة وعبد الرحمن المسعودي.
وذكر من الرواة عنه: محمد بن غالب تمتاما.
قال الخطيب: اعتبرت له أحاديث كثيرة فوجدتها مستقيمة تدل على ثقته.
وذكره العقيلي في " الضعفاء " فقال: لا يتابع على حديث ثم إنه ساق له ثلاثة أحاديث حسنة أحدها موقوف فرفعه.
35 - عبد الله بن داهر الرازي:
* قال الحاكم رحمه الله (ج 2 ص 675 ح 4152):
فحدثنا أبو محمد عبد الرحمن بن حمدان الجلاب بهمذان ثنا أبو حاتم محمد بن إدريس الحنظلي ثنا عبد الله بن داهر بن يحيى الرازي.
ترجمه الحافظ ابن حجر في " اللسان " فقال رحمه الله:
عبد الله بن داهر بن يحيى بن داهر الرازي وأبو سليمان المعروف بالأحمري وعن أبيه وعنه أحمد بن أبي خيثمة. قال أحمد ويحيى: ليس بشيء وقال: وما يكتب حديثه إنسان فيه خير.
وقال العقيلي: رافضي خبيث، وقيل: اسمه عبد الله بن محمد، إلخ ما نقله الحافظ عن الذهبي من " الميزان ".

(1/40)

ثم قال: قد اتهم ابن الجوزي بهذا الحديث في الموضوعات عبد الله بن داهر وذكر المؤلف بعد عدة تراجم: عبد الله بن محمد بن يحيى بن داهر الرازي عن أبيه، وقيل: عبد الله بن داهر وقد مر أنه واه.
قلت: وقال الخطيب: إن داهرا لقب والده وقد قال فيه صالح بن محمد: شيخ صدوق. اهـ المراد.
36 - عبد الله بن روح المدائني:
* قال الحاكم رحمه الله (ج 1 ص 146 ح 278):
أخبرنا أبو بكر محمد بن أحمد بن حاتم العدل بمرو، ثنا عبد الله بن روح المدائني.
ترجمه الذهبي رحمه الله في " السير" (ج 13 ص 5) فقال:
(عبد الله بن روح)
المدائني، الشيخ، الثقة، أبو محمد عبدوس.
وذكر من مشايخه يزيد بن هارون.
وذكر عنه أنه كان يقول: ولدت سنة سبع وثمانين ومائة يوم قتل جعفر البركمي.
ثم قال الذهبي: مات سنة سبع وسبعين ومائتين وله تسعون عاما.
* تنبيه:
في (ج 1 ص 514 ح 1352) تصحف روح إلى رواح. وفي (ج 1 ص 757 ح 2102) تصحف عبد الله إلى عبيد الله.
37 - عبد الله بن زياد الثوباني:
* قال الحاكم رحمه الله (ج 3 ص 312 ح 5184):
حدثني أبو عبد الله بن أبي ذهل ثنا أحمد بن محمد بن ياسين ثنا

(1/41)

محمد بن حبيب السماك ثنا عبد الله بن زياد الثوباني من ولد ثوبان.
لم أجده قال الذهبي رحمه الله في " التلخيص " في هذا الحديث الذي من طريقه: قلت: إسناده مظلم ومتنه منكر.
39 - عبد الله بن زيدان:
* قال الحاكم رحمه الله (ج 2 ص 127 ح 2562):
حدثنا أبو علي الحسين بن علي الحافظ أنبأ عبد الله بن زيدان.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 436) فقال:
عبد الله بن زيدان بن بريد بن زر بن ربيع بن قطن الإمام الثقة القدوة العابد أبو محمد البجلي الكوفي.
ثم ذكر عن الحافظ محمد بن أحمد بن حماد (وهو الدولابي) أنه توفي في يوم الجمعة وقت الزوال لثلاث عشرة خلت من شهر ربيع الأول سنة ثلاث عشرة وثلاثمائة وله إحدى وتسعون سنة.
39 - عبد الله بن سعد الحافظ، هو: ابن أحمد بن سعد تقدم.
40 - عبد الله بن الكندي:
* قال الحاكم رحمه الله (ج 4 ص 498 ح 8104):
حدثنا أبو علي الحافظ أنبأ أبو عبد الرحمن أحمد بن شعيب النسائي بمصر وعبد الله بن زيدان البجلي بالكوفة قالا: ثنا عبد الله بن الكندي.
عبد الله بن الكندي هو: عبد الله بن سعيد الأشج.
فأحمد بن شعيب وعبد الله بن زيدان يرويان عنه كما في ترجمته من " تهذيب الكمال ".
وعبد الله بن سعيد بن الأشج مترجم له في " تهذيب التهذيب ".

(1/42)

41 - عبد الله بن سلمة بن عياش:
* قال الحاكم رحمه الله (ج 4 ص 80 ح 6784):
حدثنا علي بن حمشاذ العدل ثنا عبد الله بن أحمد بن حنبل حدثني عبد الله بن سلمة بن عياش.
42 - عبد الله بن سلمة بن وهرام صوابه: عبيد الله، يأتي.
43 - عبد الله بن سليمان (أبو بكر)
* قال الحاكم رحمه الله (ج 2 ص 61 ح 2361):
حدثناه أبو الوليد الفقيه ثنا عبد الله بن سليمان بن الأشعث.
ترجمه الذهبي في " السير " (ج 13 ص 221) فقال رحمه الله:
(أبو بكر)
عبد الله بن سليمان الإمام، العلامة الحافظ، شيخ بغداد، أبو بكر السجستاني صاحب التصانيف ولد بسجستان في سنة ثلاثين ومائتين.
ثم نقل الذهبي أنه مات في ذي الحجة سنة ست عشرة وثلاثمائة.
(محمد بن عبد الله السياغي)
44 - عبد الله بن بكير:
* قال الحاكم رحمه الله (ج 4 ص 132 ح 6920):
حدثني علي بن حمشاذ العدل ثنا عبيد بن شريك البزاز ثنا يحيى بن عبد الله بن بكير ثنا عبد الله بن السمح.

(1/43)

ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 5 ص 77) فقال:
عبد الله بن السمح المصري روى عن عمر بن صبيح عن مقاتل بن حيان.
روى عنه عبد الرحمن بن عبد الله بن عبد الحكم وأبو بكر بن زنجويه.
45 - عبد الله بن شبيب الربعي:
* قال الحاكم رحمه الله (ج 3 ص 451 ح 5650):
حدثنا أبو عبد الله بن محمد بن يعقوب الحافظ ثنا محمد بن رجاء السندي ثنا عبد الله ثنا عبد الله بن شبيب المزني.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
عبد الله بن شبيب أبو سعيد الربعي أخباري علامة لكنه واه.
قال أبو أحمد الحاكم: ذاهب الحديث. اهـ المراد من " الميزان ".
46 - عبد الله بن صالح بن إسحاق أو عبد الله بن إسحاق بن صالح صوابه: عبد الله بن إسحاق الهاشمي، تقدم.
47 - عبد الله بن صالح البخاري:
* قال الحاكم رحمه الله (ج 3 ص 235 ح 4954):
حدثنا أبو علي الحسين بن علي الحافظ أنا عبد الله بن صالح البخاري.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 243) فقال:

(1/44)

عبد الله بن صالح بن عبد الله بن الضحاك الإمام الصدوق أبو محمد البغدادي ويلقب بالبخاري.
وذكر من الرواة عنه: أبو علي النيسابوري وقال: إنه ثقة.
قال الذهبي رحمه الله: قلت: توفي في رجب سنة خمس وثلاثمائة.
48 - عبد الله بن الصقر:
* قال الحاكم رحمه الله (ج 3 ص 81 ح 4504):
حدثنا أبو بكر بن إسحاق أنبأ عبد الله بن الصقر.
ترجمه الذهبي في " السير " (ج 14 ص 173) فقال:
(ابن الصقر)
هو الإمام الثقة أبو العباس عبد الله بن الصقر بن نصر البغدادي السكري.
وذكر من مشايخه: إبراهيم بن المنذر.
إلى أن قال: وثقه الخطيب وقال: توفي في جمادى الأولى سنة اثنتين وثلاثمائة.
49 - عبد الله بن عبد ربه العجلي:
* قال الحاكم رحمه الله (ج 3 ص 164 ح 4744):
حدثنا دعلج بن أحمد السجزي ثنا علي بن عبد العزيز بن معاوية ثنا إبراهيم بن إسحاق الجعفي ثنا عبد الله بن عبد ربه العجلي.
50 - عبد الله بن عبد الرحمن الصنعاني:
* قال الحاكم رحمه الله (ج 3 ص 63 ح 4452):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله البغدادي ثنا عبد الله بن عبد الرحمن بن المرتعد الصنعاني.

(1/45)

51 - عبد الله بن عبيد الله الطلحي:
* قال الحاكم رحمه الله (ج 3 ص 490 ح 5772):
حدثني أبو عمرو محمد بن جعفر بن محمد بن مطر العدل الزاهد وأنا سألته ثنا أبو خبيب العباس بن أحمد بن محمد بن عيسى القاضي ثنا أبو بكر عبد الله بن عبيد الله الطلحي.
52 - عبد الله بن جعفر بن المديني:
* قال الحاكم رحمه الله (ج 3 ص 623 ح 6231):
أخبرني قاضي القضاة أبو الحسن محمد بن صالح ثنا محمد بن عبد الله المستعيني ثنا عبد الله بن علي بن المديني.
ترجمه الخطيب البغدادي رحمه الله (ج 10 ص 9) فقال:
عبد الله بن علي بن عبد الله بن جعفر بن نجيح السعدي يعرف بابن المديني من أهل البصرة.
وذكر من شيوخه: أباه علي بن عبد الله.
ومن الرواة عنه: محمد بن عبد الله المستعيني وذكر الخطيب رحمه الله عن الدارقطني أنه سأله حمزة بن يوسف عن عبد الله بن علي بن عبد الله المديني روى عن أبيه كتاب " العلل " فقال: إنما أخذ كتبه وروى أخباره مناولة قال: وما سمع كثيرا من أبيه قلت: لم؟ قال: لأنه ما كان يمكنه من كتبه.
قال: وله ابن آخر يقال له: محمد، وقد سمع من أبيه وروى وهو ثقة.

(1/46)

53 - عبد الله بن علي العدل:
* قال الحاكم رحمه الله (ج 1 ص 381 ح 961):
حدثنا أبو العباس القاسم بن القاسم السياري ثنا عبد الله بن علي العدل.
هو عبد الله بن علي الغزال تكرر غير مرة وليس بابن الجارود ذاك لم يرو عن شيخ هذا علي بن الحسن بن شقيق.
ولم أقف على ترجمة الغزال.
54 - عبد الله بن عمر (ابن علك):
* قال الحاكم رحمه الله (ج 1 ص 148 ح 283):
حدثني عبد الله بن عمر بن علك الجوهري بمرو من أصل كتابه.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 168) فقال:
(ابن علك)
الحافظ، المجود، محدث مرو أبو عبد الرحمن عبد الله ابن الحافظ عمر بن أحمد بن علك الجوهري المروزي.
وذكر من الرواة عنه الحاكم.
ثم قال: قال الخليلي: مات بعد سنة ستين وثلاثمائة، ثم قال: هو حافظ متفق عليه.
55 - عبد الله بن الحسين:
* قال الحاكم رحمه الله (ج 3 ص 398 ح 5478):
أخبرني عبد الله بن الحسين القاضي بمرو ثنا الحارث بن أبي أسامة ثنا عبد الله بن عمرو بن أبي أمية.

(1/47)

ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال:
عبد الله بن عمرو بن أمية أبو عمر البصري.
إلى أن قال: سألت أبي عنه فقال: هذا شيخ أدركته بالبصرة خرج إلى الكوفة في بدو قدومنا من البصرة فلم نكتب عنه ولا أخبر أمره.
56 - عبد الله بن العلاء بن خالد:
* قال الحاكم رحمه الله (ج 4 ص 217 ح 7192):
فقد حدثنا أبو علي الحافظ ثنا محمد بن إسحاق وأحمد بن جعفر بن نصر الرازي في آخرين قالوا: ثنا يوسف بن موسى ثنا عبد الله بن الجهم الرازي ثنا عبد الله بن العلاء بن خالد.
ترجمه ابن أبي حاتم رحمه الله (ج 5 ص 528) فقال:
عبد الله بن العلاء بن خالد وردان البصري قدم الري.
وذكر من مشايخه: شعبة.
وذكر أنه سأل أبابه عنه فقال: صالح.
57 - عبد الله بن غانم:
* قال الحاكم رحمه الله (ج 3 ص 313 ح 5189):
أخبرني عبد الله بن غانم وهكذا (ص 423) وشيخه في الموضعين محمد بن إبراهيم العبدي البوشنجي.
وفي (ص 623 ح 6226) عبد الله بن غانم الصيدلاني وشيخه أيضا البوشنجي.

(1/48)

ترجمه الذهبي رحمه الله في " تاريخ الإسلام " في وفيات سنة خمس وستين وثلاثمائة (ص 359) فقال:
عبد الله بن غانم أبو محمد الطويل النيسابوري الصيدلاني سمع أبا عبد الله البوشنجي وأبا بكر الجارودي.
قال الحاكم: عاش مائة وسنتين.
58 - عبد الله بن غانم ويقال: عبيد بن غنام يأتي في عبيد.
59 - عبد الله بن قحطبة الصليحي:
* قال الحاكم رحمه الله (ج 1 ص 389 ح 987):
فحدثناه أبو علي الحافظ ثنا قحطبة الصليحي.
كذا في " المستدرك " وفي ترجمة شيخه محمد بن عبد الأعلى الصنعاني من الرواة عنه عبد الله بن قحطبة بن مرزوق الصليحي.
وفي " المستدرك " (ج 3 ص 549 ح 5964): عبد الله بن محمد بن قحطبة بن مرزوق الطلحي.
60 - عبد الله بن الكندي هو: عبد الله بن سعيد الأشج.
61 - عبد الله بن الليث المروزي:
* قال الحاكم رحمه الله (ج 2 ص 5 ح 2187):
أخبرنا أبو بكر بن إسحاق أنبأ عبد الله بن الليث المروزي.
ترجمه الخطيب رحمه الله (ج 10 ص 46) فقال:
عبد الله بن الليث أبو العباس المروزي.
ذكره محمد بن إسحاق بن محمد بن يحيى بن منده الأصبهاني في كتاب " الأسماء والكنى " وقال: نزل بغداد حدثنا عنه علي بن عمر بن نصر.

(1/49)

قال الخطيب: قلت: وحدث القاضي الحسين بن إسماعيل المحاملي عنه عن صالح بن مسمار. اهـ.
62 - عبد الله بن محمد بن أحمد بن مخلد الجوهري صوابه: أبو عبد الله محمد بن أحمد يأتي.
63 - عبد الله بن عبيد الله الطلحي:
* قال الحاكم رحمه الله (ج 3 ص 490 ح 5772):
حدثني أبو عمرو محمد بن جعفر بن محمد بن مطر العدل الزاهد وأنا سألته ثنا أبو خبيب العباس بن أحمد بن محمد بن عيسى القاضي ثنا أبو بكر عبد الله بن عبيد الله الطلحي ثنا عبد الله بن محمد بن إسحاق بن موسى بن طلحة بن عبيد الله.
64 - عبد الله بن محمد بن إسحاق الخزاعي: اسم جده العباس، يأتي.
65 - عبد الله بن محمد البلخي:
* قال الإمام الحاكم رحمه الله (ج 1 ص 59 ح 42):
حدثنا أبو محمد عبد الرحمن بن حمدان الجلاب بهمذان ثنا الأمير أبو الهيثم خالد بن أحمد الذهلي بهمذان ثنا أبو أسيد عبد الله بن محمد البلخي.
هذا لم أقف له على ترجمة وهو في " الأسماء والصفات " (ج 1 ص 32) مكنى بأبي أسعد.
ولم تطمئن النفس إلى أنه عبد الله بن محمد بن سورة أبو محمد

(1/50)

البلخي فهذا يكنى بأبي محمد ولم أر ذكر شيخه في " المستدرك " خالد بن مخلد، ولا تلميذه الأمير أبي الهيثم خالد بن أحمد الذهلي.
وهكذا لم تطمئن النفس إلى أنه أبو علي عبد الله بن محمد بن علي البلخي لما تقدم في الأول.
66 - عبد الله بن محمد بن حبيش:
* قال الحاكم رحمه الله (ج 1 ص 428 ح 1106):
أخبرنا أبو جعفر محمد بن عبد الله البغدادي ثنا عبد الله بن محمد بن حبيش الدمشقي.
67 - عبد الله بن محمد بن حمويه:
* قال الحاكم رحمه الله (ج 2 ص 71 ح 2391):
وأخبرني عبد الله بن محمد بن حمويه.
ترجمه الخطيب في " تاريخ بغداد " (ج 10 ص 101) فقال رحمه الله:
وقال: عبد الله بن محمد بن حمويه أبو محمد النيسابوري قدم بغداد وحدث بها عن أحمد بن حفص السلمي روى عنه محمد بن مخلد اهـ.
68 - عبد الله بن محمد بن ربيعة:
* قال الحاكم رحمه الله (ج 1 ص 225 ح 498):
حدثنا أبو علي الحسين بن علي الحافظ ثنا أبو يعقوب إسحاق بن إبراهيم بن يونس بمصر ثنا إسحاق بن إبراهيم بن سهم ثنا عبد الله بن محمد بن ربيعة.
ترجمه الذهبي في " الميزان " والحافظ في " اللسان ".
هو: عبد الله بن محمد بن ربيعة بن قدامة القدامي المصيصي أحد الضعفاء أتى عن مالك بمصائب.

(1/51)

وضعفه ابن عدي وغيره وقال ابن عدي: عامة أحاديثه غير محفوظة لم أر للمتقدمين فيه كلاما قال: ويكنى أبا محمد وقد ضعفه الدارقطني في " غرائب مالك " في مواضع بعبارات مختلفة.
قال ابن حبان: عبد الله بن محمد بن ربيعة يقلب الأخبار لعله قلب على مالك أكثر من مائة وخمسين. وروى عن إبراهيم بن سعد نسخة أكثرها مقلوب.
وقال الحاكم والنقاش: روى عن مالك أحاديث موضوعة.
وقال الخليلي: أخذ أحاديث الضعفاء من أصحاب الزهري فرواها عن مالك.
وقال السمعاني في " الأنساب ": كان يقلب الأخبار لا يحتج به.
قال أبو نعيم الأصبهاني: روى المناكير.
69 - عبد الله بن محمد الأصبهاني:
* قال الحاكم رحمه الله (ج 1 ص 221 ح 482):
حدثنا أبو عبد الله محمد بن أحمد بن بطة الأصبهاني من أصل كتابه ثنا عبد الله بن محمد بن زكرياء الأصبهاني.
ترجمه أبو نعيم في " أخبار أصبهان " (ج 2 ص 61) فقال رحمه الله:
عبد الله بن محمد بن زكرياء بن يحيى بن أبي زكرياء وهو: ابن أخي عبد الوهاب بن زكرياء أبو محمد مقبول القول من الثقات له المصنفات الكثيرة.
حدث عنه: محمد بن يحيى بن منده.

(1/52)

توفي سنة ست وثمانين ومائتين. اهـ المراد منه.
70 - عبد الله بن محمد (ابن زياد النيسابوري):
* قال الحاكم رحمه الله (ج 1 ص 250 ح 572):
حدثنا أبو الحسن علي بن عمر الحافظ ثنا أبو بكر عبد الله بن محمد بن زياد الفقيه.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 65) فقال رحمه الله:
(ابن زياد النيسابوري)
الإمام، الحافظ، العلامة، شيخ الإسلام، أبو بكر عبد الله بن محمد بن واصل بن ميمون النيسابوري، مولى أمير المؤمنين عثمان بن عفان الأموي الحافظ الشافعي صاحب التصانيف.
ذكر من شيوخه: بكار بن قتيبة.
ومن الرواة عنه: الدارقطني الحافظ علي بن عمر.
ثم قال: مات في شهر ربيع الآخر سنة أربع وعشرين وثلاثمائة.
عن بضع وثمانين سنة.
71 - عبد الله بن محمد الإسكندراني:
* قال الحاكم رحمه الله (ج 3 ص 405 ح 5496):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله البغدادي ثنا أبو القاسم عبد الله بن محمد بن سليمان بن إبراهيم الإسكندراني بمصر.
72 - عبد الله بن محمد الهاشمي:
قال الحاكم رحمه الله:
أخبرنا أبو إسحاق إبراهيم بن محمد بن يحيى المزكي وأبو الحسين بن

(1/53)

يعقوب الحافظ قالا: ثنا محمد بن إسحاق بن إبراهيم قال: سمعت عبد الله بن محمد بن سليمان بن جعفر الهاشمي.
وجاء (ج 4 ص 128 ح 6913) عبيد الله بن محمد بن سليمان.
وجاء (ج 4 ص 133 ح 6927) عبد الله.
73 - عبد الله بن محمد (الفرهياني):
* قال الحاكم رحمه الله (ج 3 ص 433 ح 5582):
حدثني محمد بن صالح بن هانئ ثنا عبد الله بن محمد الفرهاذاني.
ترجمه الذهبي في " السير " (ج 14 ص 146) وقال:
(الفرهياني)
الإمام، الحافظ، الناقد، أبو محمد عبد الله بن محمد بن سيار الفرهاذاني ويقال فيه: الفرهياني سمع هشام بن عمار وقتيبة بن سعيد وقال: لم أظفر لهذا الحافظ بوفاة. توفي سنة نيف وثلاثمائة.
(نايف الحيمي).
73 - عبد الله بن محمد (أبو البختري):
* قال الحاكم رحمه الله (ج 1 ص 137 ح 253):
حدثنا أبو العباس محمد بن يعقوب ثنا أبو البختري عبد الله بن محمد بن شاكر.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 33) فقال:

(1/54)

(أبو البختري)
الشيخ، المحدث، الثقة، أبو البختري عبد الله بن محمد بن شاكر العنبري البغدادي المقري.
وذكر من مشايخه: أبا أسامة.
ثم قال الذهبي رحمه الله: قلت: توفي في ذي الحجة سنة سبعين ومائتين.
75 - عبد الله بن محمد (الفاكهي):
* قال الحاكم رحمه الله (ج 1 ص 41 ح 1):
أخبرنا أبو محمد عبد الله بن محمد بن إسحاق الخزاعي بمكة.
في " سير أعلام النبلاء " (ج 16 ص 44):
(الفاكهي)
الإمام أبو محمد عبد الله بن محمد بن العباس المكي الفاكهي سمع أبا يحيى بن أبي مسرة فكان آخر من حدث عنه.
روى عنه الحاكم - إلى أن قال الذهبي: توفي سنة ثلاث وخمسين أيضا.
76 - عبد الله بن محمد (ابن شيرويه):
* قال الحاكم رحمه الله (ج 1 ص 189 ح 393):
حدثنا علي بن عيسى بن إبراهيم ثنا عبد الله بن محمد بن عبد الرحمن.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 14 ص 166):

(1/55)

(ابن شيرويه)
الإمام، الحافظ، الفقيه أبو محمد عبد الله بن محمد بن عبد الرحمن بن شيرويه بن أسد القرشي المطلبي النيسابوري صاحب التصانيف، ولد سنة بضع وعشرة ومائتين.
إلى أن قال: مات ابن شيرويه سنة خمس وثلاثمائة.
77 - عبد الله بن محمد البلخي:
* قال الحاكم رحمه الله (ج 1 ص 607 ح 1609):
أخبرنا عبد الله بن محمد البلخي.
في " الأسماء والصفات " للبيهقي (ج1 ص 434) عبد الله بن محمد بن عبد الرحمن وليس فيه نسبة البلخي.
وقد تقدم ذكره.
78 - عبد الله بن محمد (البغوي):
* قال الحاكم رحمه الله (ج 1 ص 217 ح 472):
وحدثني علي بن عمر الحافظ واللفظ له أنبأ عبد الله بن محمد بن عبد العزيز.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 440) فقال:
(البغوي)
عبد الله بن محمد بن عبد العزيز بن المرزيان بن سابور بن شامشناه الحافظ الإمام الحجة المعمر مسند العصر أبو القاسم البغوي الأصل البغدادي الدار والمولد.

(1/56)

منسوب إلى مدينة بغشور من مدائن إقليم خراسان وهي على مسيرة يوم من هراة.
كان أبوه وعمه الحافظ علي بن عبد العزيز البغوي منها.
وهو أبو القاسم بن منيع نسبته إلى جده لأمه الحافظ أبي جعفر أحمد بن منيع البغوي الأصم صاحب المسند ونزيل بغداد وممن حدث عنه مسلم وأبو داود وغيرهما.
ولد أبو القاسم يوم الاثنين أول يوم من شهر رمضان سنة أربع عشرة ومائتين.
هكذا أملاه أبو القاسم علي بن عبيد الله بن محمد بن حبابة البزاز وأخبره أنه رآه بخط جده يعني أحمد بن منيع.
وذكر من مشايخ أبي القاسم البغوي: خلف بن هشام.
ومن الرواة عنه: الدارقطني.
ثم قال الذهبي (ص 455) قال إسماعيل بن علي الخطبي مات أبو القاسم البغوي الوراق ليلة الفطر من سنة سبع عشرة وثلاثمائة ودفن يوم الفطر وقد استكمل مائة سنة وثلاث سنين وشهرا واحدا.
79 - عبد الله بن محمد الرازي * قال الحاكم رحمه الله (ج 3 ص 439 ح 5606):
حدثنا أبو القاسم عبد الله بن محمد بنيسابور.
ترجمه الخليلي رحمه الله في " الإرشاد " (ج2 ص 679) فقال:
أبو القاسم عبد الله بن محمد بن عبد الكريم الرازي وهو ابن أخي أبي زرعة عبيد الله بن عبد الكريم الرازي.

(1/57)

قال الخليلي: سمع عمه وكان يلومه، ويقول: لست مثل عبد الرحمن بن أبي حاتم.
80 - عبد الله بن محمد (السمذي):
* قال الحاكم رحمه الله (ج 1 ص 147 ح 280):
فأخبرناه أبو محمد بن زياد العدل.
ترجمه السمعاني رحمه الله في " الأنساب " مادة: السمذي فقال:
أبو محمد عبد الله بن محمد بن علي بن زياد السمذي العدل، وذكر جده وأباه وتكلم عنهما ثم قال: وأبو محمد كان من العباد المجتهدين المحسنين المستورين الراغبين في صحبة الزهاد والصالحين، وكان من جهة أمه ابن ابنة أحمد بن إبراهيم الدورقي وأحمد بن بنت نصر بن زياد وكان كريم الطرفين رحمه الله.
سمع من عبد الله بن شيرويه ومسدد بن قطن وغيرهم.
روى عنه: الحاكم أبو عبد الله الحافظ وقال: توفي عشية الثلاثاء الخامس من ذي القعدة سنة أربع وست وثلاثمائة ودفن يوم الأربعاء بين الصلاتين وصلى عليه ابنه أبو سعيد في مصلى مقبرة الحيرة ودفن على رأس المقبرة عند سلفه رحمهم الله. اهـ.
وقد جاء مصرحا به عند الحاكم (ج 2 ص 33) فقال: ثنا جدي أحمد بن إبراهيم.
81 - عبد الله بن محمد (البلخي):
* قال الحاكم رحمه الله (ج 1 ص 300 ح 714):
حدثنا أبو الحسن أحمد بن الخضر الشافعي وأبو العباس محمد بن جعفر

(1/58)

الهروي قالا: ثنا أبو علي عبد الله بن محمد بن علي الحافظ البلخي.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 13 ص 529) فقال:
(البلخي)
الإمام، الكبير، حافظ بلخ، أبو علي عبد الله بن محمد بن علي البلخي.
وذكر من شيوخه: قتيبة بن سعيد.
ثم قال: استشهد أبو علي رحمه الله على يد القرامطة في سنة أربع وتسعين ومائتين.
وأما أبو عبد الله الحاكم فقال: توفي في سلخ خمس وتسعين.
82 - عبد الله بن محمد (الإسفرائيني):
* قال الحاكم رحمه الله (ج 2 ص 66 ح 2375):
فحدثناه أبو إسحاق إبراهيم بن محمد بن يحيى ثنا عبد الله بن محمد الإسفرائيني.
ترجمه الذهبي في " السير " (ج 14 ص 547):
(الإسفرائيني)
الإمام، الحافظ، الناقد، المتقن، الأوحد، أبو بكر عبد الله بن محمد بن مسلم الإسفرائيني أحد الرحالين ويقال له: الجوربذي من قرية جوربذ.
ولد سنة تسع وثلاثين ومائتين ومات في سنة ثمان عشرة وثلاثمائة أرخه الحاكم أبو عبد الله وقال: هو ختن بديل الإسفرائيني من الأثبات المجودين في أقطار الأرض.
(محمد بن عبد الله السياغي)

(1/59)

83 - عبد الله بن محمد (الكعبي):
* قال الحاكم رحمه الله (ج1 ص 96 ح 135):
أخبرني عبد الله بن محمد بن موسى.
ترجمه الذهبي رحمه الله في " السير" (ج 15 ص 530) فقال:
(الكعبي)
المحدث، العالم، الصادق، أبو محمد عبد الله بن محمد بن موسى بن كعب الكعبي النيسابوري.
وذكر من الرواة عنه الحاكم.
إلى أن قال الذهبي رحمه الله: توفي سنة تسع وأربعين وثلاثمائة.
* تنيبه:
تصحف في " المستدرك " (ج 1 ص 375 ح 1006) عبد الله إلى عبيد الله.
* تنيبه آخر:
الحاكم تارة يقول: حدثنا عبد الله بن موسى الصيدلاني، وهو: عبد الله بن محمد بن موسى الكعبي.
وقد صرح بذلك الحاكم في " المستدرك " (ج 1 ص 479) فقال: أخبرني عبد الله بن محمد بن موسى الصيدلاني.
وكذا (ص 659 ح 4112) من (ج 2) وفي (ج 3 ص 476 ح 5730) محمد بن موسى الصيدلاني سقط: عبد الله، فهو: عبد الله بن محمد بن موسى.
84 - عبد الله بن محمد بن أبي ميسرة، صوابه: عبد الله بن أحمد بن أبي ميسرة، تقدم.

(1/60)

85 - عبد الله بن محمد (ابن ناجية):
* قال الحاكم رحمه الله (ج 1 ص 143 ح 269):
أخبرناه أبو محمد أحمد بن عبد الله المزني، ثنا عبد الله بن محمد بن ناجية.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 164) فقال رحمه الله:
(ابن ناجية)
الإمام، الحافظ، الصادق، أبو محمد عبد الله بن محمد بن ناجية بن نجبة البربري ثم البغدادي.
إلى أن قال الذهبي: قال الخطيب: كان ثقة ثبتا توفي في شهر رمضان سنة إحدى وثلاثمائة.
86 - عبد الله بن محمد الرملي:
* قال الحاكم رحمه الله (ج 1 ص 605 ح 1605):
أنبأ أبو الحسن أحمد بن محبوب الرملي بمكة، ثنا عبد الله بن محمد بن نصر الرملي.
ترجمه السمعاني في " الأنساب " مادة الطويطي فقال:
أبو الفضل عبد الله بن محمد بن نصر بن طويط الرملي الطويطي من أهل الرملة يروي عن هشام بن عمار روى عنه أبو أحمد عبد الله بن عدي الجرجاني.
(نايف الحيمي)
قال أبو أحمد المكي:
وقال الذهبي رحمه الله في " تاريخ الإسلام " وفيات (301 - 310) (ص 316):

(1/61)

عبد الله بن محمد بن نصر بن طويط أبو الفضل الرملي البزاز الحافظ.
إلى أن قال: وكان كثير الحديث واسع الرحلة. اهـ.
87 - عبد الله بن محمد (ابن وهب):
* قال الحاكم رحمه الله (ج 2 ص 617 ح 3998):
حدثنا أبو علي الحسين بن علي الحافظ، أنبأ عبد الله بن محمد بن وهب الحافظ.
ترجمه الحافظ الذهبي رحمه الله في " السير " (ج 14 ص 400) فقال:
(ابن وهب)
العالم، الحافظ، البارع، الرحال أبو محمد عبد الله بن محمد بن وهب الدينوري.
وذكر من الرواة عنه: الحافظ أبا علي النيسابوري ثم ذكر عن الدارقطني أن الدينوري متروك الحديث.
وعن ابن عدي أنه قال: قبل قوم ابن وهب الدينوري وصدقوه.
إلى أن قال الذهبي رحمه الله: قلت: هو عبد الله بن حمدان بن وهب وما عرفت له متنا يتهم به أما في تركيب الإسناد فلعله.
مات سنة ثمان وثلاثمائة.
88 - عبد الله بن محمد بن يحيى:
* قال الحاكم رحمه الله (ج 3 ص 683 ح 6429):
أخبرني محمد بن أحمد بن بالويه، ثنا أحمد بن بشر المرثدي، ثنا إبراهيم بن حمزة، حدثني عبد الله بن محمد بن يحيى بن عروة.
ترجمه ابن أبي حاتم رحمه الله (ج 5 ص 158) فقال:

(1/62)

عبد الله بن محمد بن يحيى بن عروة بن الزبير روى عن هشام بن عروة.
وذكر عن أبيه أنه قال في عبد الله هذا: هو متروك الحديث ضعيف الحديث جدا.
ولم يقرأ علينا ما كان سمع من إبراهيم بن المنذر عنه.
89 - عبد الله بن محمد الفريابي:
* قال الحاكم رحمه الله (ج 2 ص 617 ح 3998):
حدثنا أبو علي الحسين بن علي الحافظ، أنبأ عبد الله بن محمد بن وهب الحافظ، أنبأ عبد الله بن محمد بن يوسف الفريابي.
له ذكر في " الإكمال " في مادة الفريابي (ج 7 ص 70) فقال:
وعبد الله بن محمد بن يوسف الفريابي أبوه صاحب الثوري. اهـ
وفي " توضيح المشتبه " (ج 7 ص 93) فقال:
وأبو عمرو عبد الله بن محمد بن يوسف بن واقد الفريابي عن أبيه وعنه جعفر الفريابي.
90 - عبد الله بن محمد بنيسابور هو: ابن محمد بن عبد الكريم، تقدم.
91 - عبد الله بن محمد الإسفرائيني اسم جده: مسلم، تقدم.
92 - عبد الله بن محمد البلخي انظره فيمن اسم جده: عبد الرحمن، تقدم.
93 - عبد الله بن محمد الحموي:
* قال الحاكم رحمه الله (ج 3 ص 306 ح 5164):
أخبرني عبد الله بن محمد الحموي.

(1/63)

الظاهر أنه الحيري وأنه تصحف إلى الحموي فهو الذي يروي عن البوشنجي ويروي عنه الحاكم وقد ترجمه الذهبي في " السير " (ج 16 ص 65) فقال:
(الرازي)
العارف كبير الطائفة، أبو محمد عبد الله بن محمد الحيري، المشهور بالرازي تلميذ الزاهد أبي عثمان الحيري.
وذكر من مشايخه: أبا عبد الله البوشنجي.
ومن الرواة عنه الحاكم.
إلى أن قال: توفي سنة ثلاث وخمسين وثلاثمائة.
94 - عبد الله بن محمد الخراساني الظاهر أنه عبد الله أبو محمد واسمه: عبد الله بن إسحاق بن إبراهيم الخراساني، تقدم.
95 - عبد الله بن محمد الدهقان:
* قال الحاكم رحمه الله (ج 1 ص 104 ح 159):
أخبرنيه أبو الطاهر عبد الله بن محمد الدهقان.
لم أجد ترجمته.
96 - عبد الله بن محمد الدورقي:
* قال الحاكم رحمه الله (ج 4 ص 584 ح 8369):
أخبرني عبد الله بن محمد الدورقي.
الظاهر أن هنا سقطا أو تصحيفا وأنه محمد بن عبد الله بن محمد الجوزقي.
وقد ترجمت له والحمد لله.

(1/64)

97 - عبد الله بن محمد الصيدلاني:
* قال الحاكم رحمه الله (ج 3 ص 84 ح 4513):
حدثنا أبو بكر بن إسحاق الفقيه وعلي بن حمشاذ العدل وأبو محمد عبد الله بن محمد الصيدلاني وفي (ج 1 ص 339 ح 831) (وأخبرنا) أبو محمد عبد الله بن محمد الصيدلاني.
هو عبد الله بن محمد بن موسى الكعبي.
98 – عبد الله بن محمد الصيدلاني اسم جده: عبد الوهاب، تقدم.
99 - عبد الله بن محمد العدوي:
* قال الحاكم رحمه الله (ج 4 ص 186 ح 7087):
أخبرني أبو النضر الفقيه ومحمد بن الحسن الشامي قالا: ثنا الحسن بن حماد الكوفي، ثنا عبد الله بن محمد العدوي.
ترجمه العقيلي في " الضعفاء " فقال رحمه الله:
عبد الله بن محمد العدوي سمع عمر بن عبد العزيز ولا يصح حديثه من هذا الطريق ويصح من طريق آخر.
وذكر الحديث الذي أشار إليه الحاكم في " المستدرك ".
100 - عبد الله بن محمد الفرهاداني اسم جده: سيار، تقدم.
101 - عبد الله بن محمد المديني:
* قال الحاكم رحمه الله (ج 1 ص 367 ح 915):
حدثنا أبو بكر بن إسحاق قال: سمعت عبد الله بن محمد المديني.
لعله تصحف من عبد الله بن علي المديني وقد تقدم.
م3 رجال الحاكم جـ1

(1/65)

102 - عبد الله بن محمد المستعيني صوابه: محمد بن عبد الله بن الحسين يأتي.
103 - عبد الله بن محمود (السعدي):
* قال الحاكم رحمه الله (ج 2 ص 230 ح 2842):
حدثني أبو العباس أحمد بن سعيد المروزي ببخارى، ثنا عبد الله بن محمود السعدي.
ترجمه الإمام الذهبي رحمه الله في " تذكرة الحفاظ " (ج 2 ص 718) فقال:
(السعدي)
الحافظ، الثقة، محدث مرو أبو عبد الرحمن عبد الله بن محمود بن عبد الله السعدي المروزي.
ثم قال: قال الحاكم: ثقة مأمون توفي سنة إحدى عشرة وثلاثمائة رحمه الله تعالى.
والتي أوقفتني على ترجمة هذا هي أم عبد الله الوادعية بارك الله فيها.
104 - عبد الله بن مسلم الفهري:
* قال الحاكم رحمه الله (ج 2 ص 722 ح 4287):
حدثنا أبو سعيد عمرو بن محمد بن منصور العدل، ثنا أبو الحسن محمد بن إسحاق بن إبراهيم الحنظلي، ثنا أبو الحارث عبد الله بن مسلم الفهري.
ترجمه الذهبي في " الميزان " فقال رحمه الله:
عبد الله بن مسلم أبو الحارث الفهري روى عن إسماعيل بن مسلمة بن قعنب عن عبد الرحمن بن زيد بن أسلم خبرا باطلا وأشار إلى هذا الحديث الذي في " المستدرك".

(1/66)

قال الحافظ في " اللسان " ولا أستبعد أن يكون هو الذي قبله فإنه من طبقته. اهـ.
والذي قبله قال فيه ابن حبان: إنه متهم وإنه يضع على ليث.
105 - عبد الله بن مصعب الزبيري:
* قال الحاكم رحمه الله (ج 3 ص 444 ح 5626):
أخبرنا الشيخ أبو بكر بن إسحاق أنا علي بن عبد العزيز، ثنا أبو عبد الله الزبير بن بكار الزبيري، ثنا أبو غزية محمد بن موسى، حدثني عبد الله بن مصعب.
ترجمه الحافظ الذهبي في " الميزان " فقال:
عبد الله بن مصعب الزبيري والد مصعب بن عبد الله ضعفه ابن معين وذكر من طريقه حديثا، وقال: قال أبو زرعة: وهم من إسناده والد مصعب. اهـ المراد منه.
قال الحافظ ابن حجر رحمه الله في " اللسان " بعد نقل كلام الذهبي: وفي " الثقات" لابن حبان: عبد الله بن مصعب بن ثابت بن عبد لله بن الزبير بن العوام رضي الله عنهما يروي عن أبي حازم روى عنه إبراهيم بن خالد الصنعاني مؤذن مسجد صنعاء فهو هو، فكذلك نسبه الخطيب وذكر في الرواة عنه إبراهيم بن خالد وهشام بن يوسف وقال: كان محمودا في ولايته جميل السيرة مع جلالة قدره وذكره البخاري وابن أبي حاتم فلم يذكرا فيه جرحا ولا تعديلا.
إلى أن قال:
قال الزبير: مات في ربيع الأول سنة أربع وثمانين ومائة وهو ابن ثلاث وسبعين سنة رحمه الله تعالى. اهـ المراد منه.
(أبو أحمد المكي وأبو الطيب نايف الحيمي)

(1/67)

106 - عبد الله بن معاوية:
* قال الحاكم رحمه الله (ج 4 ص 84 ح 6794):
حدثني أبو بكر محمد بن أحمد بن بالويه، ثنا إبراهيم بن إسحاق الحربي، ثنا مصعب بن عبد الله الزبيري، حدثني عبد الله بن معاوية.
ترجمه الذهبي في "ميزان الاعتدال" فقال رحمه الله:
عبد الله بن معاوية بن عاصم عن هشام بن عروة قال البخاري: منكر الحديث وقال النسائي: ضعيف. اهـ المراد من " الميزان ".
107 - عبد الله بن مليك العجلي:
* قال الحاكم رحمه الله (ج 3 ص 667 ح 6386):
حدثني محمد بن صالح بن هانئ، ثنا جعفر بن محمد بن سوار، ثنا قتيبة بن سعيد، أنبأ جرير، عن سالم بن أبي حفصة، عن عبد الله بن مليك العجلي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 168) فقال:
عبد الله بن مليل كوفي روى عن علي رضي الله عنه روى عنه كثير النواء والأعمش سمعت أبي يقول ذلك.
وذكره ابن حبان رحمه الله في " الثقات " (ج 5 ص 43) فقال:
عبد الله بن مليل يروي عن علي عداده في أهل الكوفة.
روى عنه سالم بن أبي حفصة والأعمش وكثير النواء.

(1/68)

108 - عبد الله بن مهران الضرير:
* قال الحاكم رحمه الله (ج 3 ص 430):
حدثنا علي بن حمشاذ العدل قال: حدثنا علي بن عبد العزيز وموسى بن الحسن وعبد الله بن مهران الضرير.
ترجمه الخطيب رحمه الله (ج 10 ص 178) فقال:
عبد الله بن مهران بن الحسن أبو بكر النحوي وذكر من مشايخه عفان بن مسلم.
إلى أن قال: وكان ثقة سكن سويقة نصر وكان ضريرا. اهـ المراد من " تاريخ بغداد ".
109 - عبد الله بن موسى الصيدلاني:
* قال الحاكم رحمه الله (ج 2 ص 313 ح 3093):
أخبرني عبد الله بن موسى الصيدلاني.
ترجمه الخطيب رحمه الله في " التاريخ " (ج 10 ص 148) فقال:
عبد الله بن موسى بن رامك أبو القاسم النيسابوري سكن بغداد.
وذكر أن الحاكم روى عنه وأنه قال: توفي سنة سبع وأربعين وثلاثمائة.
110 - عبد الله بن ميمون:
* قال الحاكم رحمه الله (ج 4 ص 460 ح 7947):
حدثنا أبو بكر محمد بن عبد الله الشافعي، ثنا محمد بن أحمد بن برد الأنطاكي، ثنا محمد بن عيسى بن الطباع، ثنا أبو معاوية، ثنا عبد الله بن ميمون.
لم أجد ترجمته وقد تعقب الذهبي الحاكم فقال في الحديث: إن

(1/69)

إسناده مظلم.
قال أبو أحمد: لعله هلال بن ميمون فقد ذكر في ترجمة أبي معاوية الضرير من مشايخ هلال بن ميمون كما في " تهذيب الكمال " والله أعلم.
وفي " اللسان " قال الحافظ ابن حجر رحمه الله:
عبد الله بن ميمون عن زهير بن معبد لا يدرى من ذا وكذا شيخه روى عنه ابن أبي نجيح انتهي، كذا رأيت بخط المؤلف ولفظه: روى عنه ابن أبي نجيح بخط ابن المحب ملحقة بأصل الذهبي وكذا ابن أبي حاتم ونقل عن أبيه أنه مجهول.
قلت: وذكره ابن حبان في " الثقات " اهـ من " اللسان ".
111 - عبد الله بن نافع الزبيري:
* قال الحاكم رحمه الله (ج 3 ص 682 ح 6424):
أخبرني أبو بكر محمد بن المؤمل، ثنا الفضل بن محمد الشعراني، ثنا إبراهيم بن حمزة الزبيري، حدثني عبد الله بن نافع الزبيري عن أخيه.
اسمه عبد الله بن نافع الأكبر كما في ترجمة أخيه عبد الله بن نافع من " تهذيب الكمال ".
قال الذهبي في " تلخيص المستدرك ": إنه مجهول.
112 - عبد الله بن نصر الأصم:
* قال الحاكم رحمه الله (ج2 ص65 ح 2372):
أخبرناه أبو علي الحافظ، ثنا محمد بن إبراهيم الرازي، ثنا عبد الله بن نصر.

(1/70)

ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 186) فقال رحمه الله:
عبد الله بن نصر الأصم البزار الأنطاكي روى عن أبي بكر بن عياش وإسماعيل ابن علية ومعز بن عيسى وابن فضيل كتب عنه أبي وروى عنه.
(محمد بن عبد الله السياغي)
قال أبو أحمد المكي: وترجمه الحافظ ابن حجر رحمه الله في " اللسان " فقال:
عبد الله بن نصر الأنطاكي الأصم عن وكيع منكر الحديث ذكر له ابن عدي مناكير روى عنه المنجنيقي وعمر بن سنان. اهـ كلام الذهبي رحمه الله.
ثم قال الحافظ ابن حجر: قال ابن عدي: يكنى أبا محمد وله غير ما ذكرت مما أنكرت عليه. اهـ من " اللسان ".
قلت: وذكره ابن عدي في " الكامل " (ج 4 ص 1545) فقال: عبد الله بن نصر الأصم الأنطاكي أصله الخراساني يكنى أبا محمد.
ثم ذكر (ص 1546) من مناكيره الحديث الذي في " المستدرك " وهو " لا يغلق الرهن له غنمه وعليه غرمه " اهـ المراد منه.
113 - عبد الله بن هشام الدستوائي:
* قال الحاكم رحمه الله (ج 4 ص 335 ح 7560):
حدثناه أبو علي الحافظ أنبأ عبدان الأهوازي، ثنا محمد بن عمر بن علي المقدمي، ثنا عبد الله بن هشام الدستوائي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 5 ص 193): فقال رحمه الله:

(1/71)

عبد لله بن هشام الدستوائي روى عن أبيه عن أيوب السختياني روى عنه
سألت أبي عنه فقال: هو متروك الحديث.
114 - عبد الله بن يحيى السرخسي.
* قال الحاكم رحمه الله (ج 1 ص 221 ح 483):
حدثنا أبو بكر محمد بن عبد الله بن الجراح العدل الحافظ بمرو، ثنا عبد الله بن يحيى القاضي السرخسي.
ترجمه الذهبي رحمه الله في " الميزان " فقال رحمه الله:
عبد الله بن يحيى بن موسى السرخسي لقيه أبو أحمد بن عدي واتهمه بالكذب في روايته عن علي بن حجر ونحوه قال: وأقدم من لقي يونس بن عبد الأعلى، ولي قضاء جرجان وغيرها. اهـ
وقال الحافظ في " اللسان ": وكان بقي إلى بعد الثلاثمائة.
115 - عبد الله بن يزيد الباهلي:
* قال الحاكم رحمه الله (ج 4 ص 694 ح 8656):
أخبرني الحسن بن حليم المروزي أنبأ أبو الموجه أنبأ عبد الرزاق أنبأ عبد لله أنبأ سفيان عن المغيرة بن النعمان، ثنا عبد الله بن يزيد الباهلي.
ترجمه ابن أبي حاتم رحمه الله (ج 5 ص 199) فقال:
عبد الله بن يزيد الباهلي روى عن الأحنف بن قيس وضبة بن محصن.
روى عنه حميد بن هلال والمغيرة بن النعمان سمعت أبي يقول ذلك.

(1/72)

116 - عبد الله بن يزيد القسري:
* قال الحاكم رحمه الله (ج 4 ص 283 ح 7392):
حدثنا الأستاذ أبو الوليد وأبو بكر بن قريش قالا: ثنا الحسن بن سفيان، ثنا محمد بن يحيى القطعي، ومحمد بن أبي بكر المقدمي ونصر بن علي قالوا: ثنا روح بن عطاء، ثنا سيار أبو الحكم أنه شهد خالد بن عبد الله القسري يخطب على منبر البصرة وهو يقول حدثني أبي.
عبد الله بن يزيد القسري ترجمه ابن أبي حاتم (ج 5 ص 199) وما ذكر راويا عنه سوى ابنه خالد فهو مجهول.
117 - عبد الله النمري:
* قال الحاكم رحمه الله (ج 3 ص 698 ح 6488):
أخبرني محمد بن عبد الله بن محمد الجوزقي، ثنا محمد بن إسحاق، ثنا إسحاق بن إبراهيم الصواف، ثنا يحيى بن راشد، ثنا يحيى بن عبد الله النمري عن أبيه.
في " المستدرك " يحيى بن عبد الله بن أبي بردة، والصواب ما أثبتناه كما في ترجمة الراوي عنه يحيى بن راشد من " تهذيب الكمال " فالصواب يحيى بن عبد الله النمري عن أبيه عن أبي بردة.

(1/73)


ذكر من اسمه عبد الرحمن - رجال الحاكم

رجال الحاكم في المستدرك

ذكر من اسمه عبد الرحمن
118 - عبد الرحمن بن إبراهيم بن محمد:
* قال الحاكم رحمه الله (ج 3 ص 459 ح 5674):
أخبرني الحسن بن يعقوب العدل، ثنا يحيى بن أبي طالب، ثنا بشار بن موسى، ثنا الحاطبي.
ترجمه ابن حبان في " الثقات " (ج 7 ص 86) فقال:
عبد الرحمن بن إبراهيم بن محمد بن حاطب يروي عن أبيه عن جده محمد بن حاطب.
روى عنه رحمويه.
119 - عبد الرحمن بن أحمد بن حمدويه:
* قال الحاكم رحمه الله (ج 2 ص 286 ح 2996):
أخبرني أبو سعيد عبد الرحمن بن أحمد بن المقرئ ترجمه الحافظ الذهبي رحمه الله في " وفيات الإسلام " (وفيات 396) (ص 420) فقال رحمه الله:
عبد الرحمن بن أحمد بن حمدويه أبو سعيد النيسابوري المقرئ المؤذن.
كان خيرا مجتهدا من أولاد المحدثين.
حج به أبوه سنة ثلاثمائة وجاور به فسمعه أحمد بن زيد بن هارون القزاز.
روى عنه الحاكم وأبو حفص بن مسرور.

(1/74)

120 - عبد الرحمن بن أبي حاتم:
* قال الحاكم رحمه الله تعالى:
وقال عبد الرحمن بن أبي حاتم.
هو: عبد الرحمن بن محمد بن إدريس. يأتي.
121 - عبد الرحمن بن أبي حاتم:
وقال عبد الرحمن بن أبي حاتم:
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 263) فقال:
عبد الرحمن العلامة الحافظ يكنى أبا محمد. ولد سنة أربعين ومائتين أو إحدى وأربعين.
إلى أن قال: توفي ابن أبي حاتم في المحرم سنة سبع وعشرين وثلاثمائة بالري وله بضع وثمانون سنة.
وقال الذهبي في " تذكرة الحفاظ " (ج 3 ص 829):
(ابن أبي حاتم)
الإمام، الحافظ، الناقد، شيخ الإسلام، أبو محمد عبد الرحمن ابن الحافظ الكبير أبي حاتم محمد بن إدريس. ثم ذكر ترجمته.
122 - عبد الرحمن بن بيهس الملائي:
* قال الحاكم رحمه الله (ج 3 ص 130 ح 4651):
حدثنا أبو سعيد أحمد بن عمرو الأخمسي، ثنا الحسين بن حميد بن الربيع حدثني عبد الرحمن بن بيهس الملائي.
لم أجده لكن في ترجمة شيخه علي بن عابس من " تهذيب الكمال " من الرواة عنه عبد الرحمن بن صالح الأزدي وعبد الرحمن بن مقاتل خال القعنبي.

(1/75)

123 - عبد الرحمن بن إسحاق الكاتب:
* قال الحاكم رحمه الله (ج 1 ص 506 ح 1329):
حدثنا أبو محمد عبد العزيز بن عبد الرحمن الخلال بمكة، ثنا عبد الرحمن بن إسحاق الكاتب.
124 - عبد الرحمن بن الحسن (ابن عبيد):
* قال الحاكم رحمه الله (ج 1 ص 48 ح 20):
وأخبرنا أبو القاسم عبد الرحمن بن الحسن الأسدي بهمذان.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 15) فقال:
(ابن عبيد)
أبو القاسم عبد الرحمن بن الحسن بن أحمد بن محمد بن عبيد الأسدي الهمذاني.
روى عن إبراهيم بن ديزيل.
إلى أن قال: وعنه الحاكم.
قال صالح بن أحمد الحافظ: ضعيف ادعى الرواية عن ابن ديزيل فذهب علمه وكتبت عنه أيام السلامة أحاديث ولم يدع عن إبراهيم ثم ادعى.
وروى أحاديث معروفة كان إبراهيم يسأل عنها ويستغرب، فجوزنا أن أباه سمعه تلك فأنكر عليه ابن عمه أبو جعفر والقاسم بن أبي صالح، فسكت حتى ماتوا ثم ادعى المصنفات والتفاسير، مما بلغنا أن إبراهيم قرأه قبل سنة سبعين وهو، فقال لي: إن مولده سنة سبعين وسمعت القاسم يكذبه.
هذا مع دخوله في أعمال الظلمة.

(1/76)

125 - عبد الرحمن بن حماد الطلحي:
* قال الحاكم رحمه الله (ج 3 ص 454 ح 5659):
حدثنا أبو العباس محمد بن يعقوب، ثنا أبو أمية الطرسوسي، ثنا عبيد الله بن محمد العيشي، ثنا عبد الرحمن بن حماد الطلحي.
ترجمه ابن أبي حاتم رحمه الله (ج 5 ص 226) فقال:
عبد الرحمن بن حماد بن عمران بن موسى بن طلحة بن عبيد الله.
وذكر أنه روى عن طلحة بن يحيى.
قال عبد الرحمن: سألت أبا زرعة عنه فقال: أسأل الله السلامة وحرك رأسه.
وذكر عن أبيه أبي حاتم أنه قال: منكر الحديث: 126 - عبد الرحمن بن حمدان (الجلاب):
* قال الحاكم رحمه الله (ج 1 ص 15):
حدثنا أبو محمد عبد الرحمن بن حمدان الجلاب بهمذان.
ترجمه الذهبي في " السير " (ج 15 ص 477) فقال:
(الجلاب)
الإمام، المحدث، القدوة، أبو محمد عبد الرحمن بن حمدان المرزبان الهمداني الجلاب الجزار أحد أركان السنة بهمذان سمع أبا حاتم الرازي.
ثم ذكر من الرواة عنه: الحاكم أبا عبد الله.
توفي سنة اثنتين وأربعين وثلاثمائة.

(1/77)

127 - عبد الرحمن بن دبيس الكوفي:
* قال الحاكم رحمه الله (ج 3 ص 153 ح 4714):
كما حدثنا به الثقة المأمون أبو القاسم الحسن بن محمد بن الحسين بن إسماعيل بن محمد بن الفضل بن عقبة بن خالد السكوني الكوفي من أصل كتابه، ثنا عبيد بن كثير العامري، ثنا عبد الرحمن بن دبيس.
ترجمه ابن أبي حاتم رحمه الله (ج 5 ص 231) فقال:
عبد الرحمن بن ديبس الكوفي روى عن سعيد بن خثيم وروى عنه علي بن الحسن الهسنجاني.
128 - عبد الرحمن بن أبي الزبير:
* قال الحاكم رحمه الله (ج 2 ص 511 ح 3684):
أخبرناه عبد الرحمن بن أبي الزبير.
قال أبو أحمد المكي:
صوابه: أبو عبد الرحمن بن أبي الوزير هو: محمد بن عبد الله التاجر الجحافي.
129 - عبد الرحمن بن سعيد المؤذن:
* قال الحاكم رحمه الله (ج 1 ص 430 ح 1112):
أخبرنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة، ثنا إبراهيم بن أبي العنبس القاضي، ثنا سعيد بن عثمان الخراز، ثنا عبد الرحمن بن سعيد المؤذن.

(1/78)

قال الذهبي رحمه الله في " التلخيص " بعد أن ذكر تصحيح الحاكم: قلت: بل خبر واه كأنه موضوع لأن عبد الرحمن صاحب مناكير.
130 - عبد الرحمن بن سلمة الرازي:
* قال الحاكم رحمه الله (ج 4 ص 562 ح 8299):
حدثنا الشيخ أبو بكر بن إسحاق، أنبأ محمد بن أيوب، أنبأ عبد الرحمن بن سلمة الرازي.
ترجمه ابن أبي حاتم رحمه الله (ج 5 ص 241) فقال:
عبد الرحمن بن سلمة الرازي كاتب سلمة بن الفضل أبو محمد الأزداني.
روى عن يحيى بن الضريس وسلمة بن الفضل.
روى عنه محمد بن أيوب ومحمد بن العباس بن بسام مولى بني هاشم الرازي.
131 - عبد الرحمن بن عبد الله بن مسعود:
* قال الحاكم رحمه الله (ج 1 ص 156 ح 304):
حدثنا أبو الطيب محمد بن أحمد بن الحسن الجبري، ثنا أبو عبد الله محمد بن عبد الرحيم بن عبد الله بن مسعود السلمي.
الظاهر أنه عبد الرحمن بن عبد الله بن مسعود أبو عبد الله ذكره الحافظ الذهبي رحمه الله في " تاريخ الإسلام " في وفيات سنة: (291 - 300) (ص 193) فقال:
عبد الرحمن بن عبد الله بن مسعود أبو عبد الله المروزي الشاسرجردي.

(1/79)

سمع من عبد الله بن عثمان بن عبدان وغيره وعنه الفقيه محمد بن محمود المروزي عاش إلى سنة خمس وتسعين وهو آخر أصحاب عبدان. اهـ.
(أبو أحمد مقبل بن علي الوجيه)
132 - عبد الرحمن بن عبد الله (مولى علي):
* قال الحاكم رحمه الله (ج 4 ص 24 ح 6616):
أخبرني أبو عبد الله محمد بن عبد الله المزني، ثنا أحمد بن نجدة، ثنا يحيى بن عبد الحميد، ثنا قيس بن الربيع، عن أبي خالد يزيد بن عبد الرحمن، عن عبد الرحمن بن عبد الله مولى علي.
133 - عبد الرحمن بن عبد الله الطويل:
* قال الحاكم رحمه الله (ج 3 ص 240 ح 4972):
حدثنا أبو بكر محمد بن أحمد بن بالويه، حدثنا محمد بن موسى البصري، ثنا أبو صالح عبد الرحمن بن عبد الله الطويل.
134 - عبد الرحمن بن علقمة المروزي:
* قال الحاكم رحمه الله (ج 3 ص 6 ح 4325):
حدثنا علي بن محمد الحمادي بمرو، ثنا أبو يعقوب إسحاق بن إبراهيم السرخسي، ثنا عبد الرحمن بن علقمة المروزي.

(1/80)

ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 5 ص 273) فقال:
عبد الرحمن بن علقمة المروزي أبو يزيد وذكر من مشايخه ابن المبارك.
وذكر أن أباه قال: إنه صدوق. اهـ.
قال أبو أحمد المكي:
وترجمه الذهبي رحمه الله في " تاريخ الإسلام " مجلد وفيات (201 - 210) (ص 230) فقال:
عبد الرحمن بن علقمة أبو يزيد السعدي المروزي قال: وكان فقيها بصيرا بالرأي والحديث أخذ الفقه عن محمد بن الحسن.
إلى أن قال:
أُكره على قضاء سرخس فحكم مدة ثم هرب فرارا بدينه رحمه الله اهـ المراد منه.
135 - عبد الرحمن بن عمرو بن جبلة الباهلي:
* قال الحاكم رحمه الله (ج 3 ص 124 ح 4638):
حدثني بكير بن محمد بن الحداد الصوفي بمكة، ثنا الحسن بن علي بن شبيب المعمري، ثنا عبد الرحمن بن عمرو بن جبلة الباهلي.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 5 ص 367) وذكر عن أبيه أنه قال: كتبت عنه بالبصرة وكان يكذب فضربت على حديثه.
قال عبد الرحمن لأبيه: قلت: فإن ابن مسلم يحدث عنه قال: الله المستعان على ذلك. وكذلك في " الميزان" للذهبي و " لسان الميزان " للحافظ ابن حجر.

(1/81)

136 - عبد الرحمن بن عمرو:
* قال الحاكم رحمه الله (ج 3 ص 541 ح 5934):
أخبرني أبو نعيم محمد بن عبد الرحمن الغفاري بمرو، ثنا عبدان بن محمد بن عيسى الحافظ، ثنا زكريا بن أبي كنانة، ثنا عبد الرحمن بن عمرو.
137 - عبد الرحمن بن كعب بن زهير:
* قال الحاكم رحمه الله (ج 3 ص 3 ح 6556):
أخبرني أبو القاسم عبد الرحمن بن الحسن بن أحمد بن محمد بن عبيد بن عبد الملك الأسدي بهمذان، ثنا إبراهيم بن المنذر الحزامي، حدثني الحجاج ابن ذي الرقيبة بن عبد الرحمن بن كعب بن زهير بن أبي سلمى المزني عن أبيه عن جده.
138 - عبد الرحمن بن فضالة القرشي:
* قال الحاكم رحمه الله (ج 4 ص 293 ح 7427):
أخبرنا أبو الحسن محمد بن علي بن بكر العدل ابن ابنة إبراهيم بن هانئ، ثنا السري بن خزيمة، ثنا مسلم بن إبراهيم، ثنا عبد الرحمن بن فضالة.
ترجمه ابن حبان رحمه الله في " الثقات " (ج 7 ص 91) فقال:
عبد الرحمن بن فضالة بن أبي أمية القرشي، مولى عمر بن الخطاب، أخو المبارك بن فضالة، كنيته أبو أميه يروي عن بكر بن عبد الله المزني روى عنه ابن المبارك وابن مهدي ووكيع وهم إخوة ثلاثة: المبارك، وعبد الرحمن، وعبيد الرحمن.

(1/82)

139 - عبد الرحمن بن محمد (العرزمي):
* قال الحاكم رحمه الله (ج 3 ص 484 ح 5756):
حدثنا علي بن حمشاذ العدل، ثنا أبو جعفر محمد بن عثمان بن أبي شيبة، ثنا عبادة بن زيادة الأسدي، ثنا عبد الرحمن بن محمد بن عبيد الله العرزمي.
ترجمه الذهبي في " الميزان " فقال:
عبد الرحمن بن محمد بن عبيد الله العرزمي عن أبيه ضعفه الدارقطني، وقال أبو حاتم: ليس بالقوي.
والحافظ في " اللسان " وذكر ما سبق ثم قال: وذكره ابن حبان في " الثقات " فقال: يعتبر حديثه من غير روايته عن أبيه. اهـ.
140 - عبد الرحمن بن محمد البغدادي:
* قال الحاكم رحمه الله (ج1 ص146 ح 277):
وحدثنا أبو علي الحافظ، ثنا عبد الرحمن بن محمد بن المغيرة البغدادي.
ترجمه الخطيب في " التاريخ " (ج 10 ص 283) فقال رحمه الله:
عبد الرحمن بن محمد بن المغيرة بن شعيب أبو الحسن التميمي.
وذكر من شيوخه: أبا كريب محمد بن العلاء.
إلى أن قال: وكان صدوقا.
141 - عبد الرحمن بن محمد (كربزان):
* قال الحاكم رحمه الله (ج 1 ص 176 ح 359):
أخبرنا أبو عمرو عثمان بن أحمد بن السماك ببغداد، ثنا عبد الرحمن بن محمد بن منصور الحارثي.
ترجمه الحافظ الذهبي في " السير " (ج 13 ص 138) فقال:

(1/83)

(كربزان)
المحدث المعمر البقية، أبو سعيد عبد الرحمن بن محمد بن منصور الحارثي البصري ثم البغدادي ولقبه كربزان بتقديم الراء.
وذكر من شيوخه يحيى بن سعيد القطان.
ثم قال: قال ابن أبي حاتم: كتبت عنه مع أبي تكلموا فيه، وسألت أبي عنه فقال: شيخ.
وقال الدارقطني: ليس بالقوي.
قلت: مات يوم الأضحى سنة إحدى وسبعين ومائتين من أبناء التسعين.
وكربزان بضم الكاف ثم راء ساكنة ثم موحدة مضمومة ثم زاي.
142 - عبد الرحمن بن مرزوق (أبو عوف):
* قال الحاكم رحمه الله (ج 1 ص 666 ح 1841):
أخبرنا أبو بكر محمد بن عبد الله بن عتاب العبدي ببغداد، نا عبد الرحمن بن مرزوق أبو عوف البزوري.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 12 ص 530) فقال:
(أبو عوف)
الإمام المحدث الصادق أبو عوف عبد الرحمن بن مرزوق بن عطية البغدادي البزوري.
إلى أن قال الذهبي: قلت: مات في سنة خمس وسبعين ومائتين.
143 - عبد الرحمن بن مسعود العبدي:
* قال الحاكم رحمه الله (ج 4 ص 227 ح 7227):
أخبرنا علي بن عبد الله، ثنا العباس بن محمد، ثنا الحسين بن محمد، ثنا الحسين بن الرماس، ثنا عبد الرحمن بن مسعود العبدي.
ترجمه الخطيب (ج 10 ص 205) فقال:

(1/84)

عبد الرحمن بن مسعود العبدي أحد أصحاب أمير المؤمنين عمر بن الخطاب، نزل المدائن وحدث بها عن علي بن أبي طالب، وعن سلمان الفارسي.
روى عن الحسين بن الرماس العبدي والهذيل بن بلال الفزاري.
ثم ذكر الحديث الذي في " المستدرك ".
144 - عبد الرحمن بن معاوية العتبي:
* قال الحاكم رحمه الله (ج3 ص 438 ح 5602):
حدثني أبو زرعة الرازي، ثنا أبو سفيان محمد بن عبد الرحمن بن معاوية العتبي بمصر حدثني أبي.
ترجمه السمعاني رحمه الله في " الأنساب " في مادة: العتبي فقال:
وأبو القاسم عبد الرحمن بن معاوية بن أبي عبد الرحمن بن أبي القاسم بن محمد بن أبي سفيان بن عمرو بن أبي العباس بن عتبة بن أبي سفيان بن صخر بن حرب العتبي مصري عن ابن عفير وابن بكير حدث عنه ابن الورد حدث عنه ابنه أبو سفيان محمد.
وقال الذهبي في " تاريخ الإسلام " وفيات (291 - 300):
عبد الرحمن بن معاوية أبو القاسم الطبري الأموي العتبي المصري، عن سعيد بن عفير ويحيى بن بكير وعمرو بن خالد وروح بن صلاح ويوسف بن عدي، وعنه الطبراني وابن هارون وغيرهما.
توفي في شعبان سنة اثنتين وتسعين. اهـ.

(1/85)

145 - عبد الرحمن بن معاوية البكراوي:
* قال الحاكم رحمه الله (ج 4 ص 415 ح 7821):
حدثنا مكرم بن أحمد القاضي ببغداد، ثنا يحيى بن جعفر بن الزبرقان، ثنا عبد الوهاب بن عطاء، حدثنا أبو المنهال عبد الرحمن بن معاوية البكراوي.

(1/86)


حرف الألف - رجال الحاكم

رجال الحاكم في المستدرك

ذكر من اسمه أبان
146 - أبان بن سليم هو: أبان عن سليم، وأبان هو ابن أبي عباس.
147 - أبان بن سليمان:
* قال الحاكم رحمه الله (ج 4 ص 60 ح 6704):
أخبرنا أبو جعفر البغدادي، ثنا عمرو بن إسحاق بن إبراهيم بن زبريق، ثنا أصبغ بن عبد العزيز، حدثني أبي عبد العزيز بن أصبغ بن أبان بن سليمان، عن جده أبان.
هو ابن سلميان لم أجد ترجمته، وقد قال الهيثمي في " المجمع " (ج8 ص 287): فيه من لم أعرفهم.

(1/87)

ذكر من اسمه إبراهيم
148 - إبراهيم بن أحمد بن فراس العبقسي:
* قال الحاكم رحمه الله (ج 1 ص 561 ح 1472):
أخبرنا أبو إسحاق إبراهيم بن فراس الفقيه بمكة.
ترجمه الفاسي في " العقد الثمين " (ج 3 ص 200) فقال:
إبراهيم بن أحمد بن علي بن فراس العبقسي نسبة إلى عبد القيس.
ذكره هكذا رشيد الدين بن المنذري في مختصره لتاريخ المسبحي قال:
وكان مستورا قد نقل الحديث عن الكثير والتقى بالواردين، كثير الحديث، مقبول الشهادة، كانت عنده سنن سعيد بن منصور عن محمد بن علي الصائغ الصغير.
وذكر أنه توفي لخمس خلون من شهر ربيع الأول سنة أربع وأربعين وثلاثمائة. انتهى.
وإبراهيم هذا من سكان مكة في غالب ظني والله أعلم.
وترجمه الذهبي رحمه الله في " تاريخ الإسلام " سنة أربع وأربعين وثلاثمائة (ص 294) فقال:
إبراهيم بن أحمد بن فراس العبقسي أبو إسحاق المكي، من بني عبد القيس، كان ثقة مستورا مقبول القول، عنده كتب سعيد بن منصور عن محمد بن علي الصائغ.
توفي في ربيع الأول.
كتب عنه الرحالة.

(1/88)

149 - إبراهيم بن أحمد بن عمر الوكيعي:
* قال الحاكم رحمه الله (ج 3 ص 469 ح 5710):
حدثنا عبد الباقي بن قانع، ثنا إبراهيم بن أحمد بن عمر الوكيعي.
ترجمه الخطيب رحمه الله (ج 6 ص 5 و 6) فقال:
إبراهيم بن أحمد بن عمر بن حفص بن الجهم بن واقد بن عبد الله، أبو إسحاق الوكيعي.
وذكر من الرواة عنه عبد الباقي بن قانع.
وذكر أن عبد الله بن أحمد سئل عن الوكيعي فأحسن القول فيه.
وأن الدارقطني وثقه.
وذكر عن ابن المنادي أنه توفي يوم الأحد لثلاث خلون من ذي الحجة سنة تسع وثمانين.
قال الخطيب: يعني بعد المائتين.
150 - إبراهيم بن أحمد بن محمد بن رجاء النيسابوري:
* قال الحاكم رحمه الله (ج 2 ص 185 ح 2722):
حدثنا أبو العباس السياري وأبو محمد الحليمي بمرو، وأبو إسحاق إبراهيم بن أحمد بن الفقيه البخاري بنيسابور.
ترجمه الذهبي في " السير " (ج 16 ص 152) فقال رحمه الله:
(الأبزاري)
المحدث، الإمام، أبو إسحاق إبراهيم بن أحمد بن محمد بن رجاء النيسابوري الوراق الأبزاري.

(1/89)

وذكر من الرواة عنه الحاكم.
قال الحاكم: كان ممن سلم المسلمون من لسانه ويده. طلب الحديث على كبر السن ورحل فيه ....
.. مات في رجب سنة أربع وستين وثلاثمائة وكان صادقا حدث بمروياته على القبول.
أبزار من قرى نيسابور. اهـ.
151 - إبراهيم بن إسحاق الحربي:
* قال الحاكم رحمه الله (ج 1 ص 100 ح 143):
حدثنا علي بن حمشاذ، ثنا إبراهيم بن إسحاق.
ترجمه الذهبي في " السير " (ج 13 ص 356) فقال:
(إبراهيم الحربي)
هو الشيخ، الإمام، الحافظ، العلامة، شيخ الإسلام، أبو إسحاق إبراهيم بن إسحاق بن إبراهيم بن بشير البغدادي الحربي صاحب التصانيف.
مولده في سنة ثمان وتسعين ومائة.
إلى أن قال الذهبي رحمه الله: (ص 364): مات الحربي ببغداد فدفن في داره يوم الاثنين لسبع بقين من ذي الحجة سنة خمس وثمانين في أيام المعتضد.
قال المسعودي: كانت وفاة الحربي المحدث الفقيه في الجانب الغربي وله نيف وثمانون سنة.
152 - إبراهيم بن إسحاق السراج.
* قال الحاكم رحمه الله (ج 1 ص 159 ح 315):
وحدثني أبو بكر بن أحمد بالويه، ثنا إبراهيم بن إسحاق السراج.

(1/90)

ترجمه الإمام الذهبي رحمه الله تعالى في " السير " (ج 13 ص 489) فقال:
(السراج)
إبراهيم بن إسحاق بن إبراهيم الثقفي السراج، شيخ، إمام، ثقة نيسابوري سكن بغداد، توفي سنة ثلاث وثمانين ومائتين.
153 - إبراهيم بن إسحاق الغسيلي:
* قال الحاكم رحمه الله (ج 2 ص 15 ح 2219):
أخبرنا محمد بن صالح بن هانئ، ثنا إبراهيم بن إسحاق الغسيلي.
ترجمه الذهبي في " الميزان " وابن حجر في " اللسان ".
فقال الذهبي رحمه الله: إبراهيم بن إسحاق بن إبراهيم بن عيسى من ولد حنظلة الغسيل وذكر أنه كان يسرق الحديث.
وزاد الحافظ رحمه الله عن ابن حبان أنه كان يقلب الأخبار، ثم ذكر عن ابن حبان أنه قال: والاحتياط في أمره أن يحتج بما وافق فيه الثقات من الأخبار ويترك ما تفرد به.
وذكر عن الحاكم أنه توفي سنة ثلاث وتسعين ومائتين.
وتعجب الحاكم من ابن الأخرم؛ لأنه في " صحيحه المستخرج ". اهـ.
ثم وقع الحاكم فيما تعجب منه من شيخه ابن الأخرم فروى له في " صحيحه المستدرك " وهو يشترط فيه الصحة.

(1/91)

154 - إبراهيم بن إسحاق بن أبي العنبس:
* قال الحاكم رحمه الله (ج 1 ص 105 ح 160):
أخبرنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة،، ثنا إبراهيم بن إسحاق الزهري.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 198) فقال:
(ابن أبي العنبس)
الإمام، المحدث، قاضي الكوفة، أبو إسحاق إبراهيم بن إسحاق بن أبي العنبس الزهري الكوفي.
إلى أن قال: مات في ربيع سنة سبع وسبعين ومائتين وتسعين سنة.
155 - إبراهيم بن إسحاق الجعفي:
* قال الحاكم رحمه الله (ج 3 ص 164 ح 4744):
حدثنا دعلج بن أحمد السجزي، ثنا علي بن عبد العزيز بن معاوية، ثنا إبراهيم بن إسحاق الجعفي.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " مجلد وفيات (221 - 230) (ص 56) فقال: إبراهيم بن إسحاق أبو إسحاق الصيني الجعفي مولاهم الكوفي.
عن قيس بن الربيع ومالك بن أنس.
وعنه موسى بن إسحاق الأنصاري الخطمي، ومحمد بن عثمان بن أبي شيبة، ومطين وغيرهم.
وكان صدوقا ضريرا، وأرخه مطين سنة ثلاثين، وقال ابن قانع: سنة اثنتين وثلاثين.

(1/92)

قال الدارقطني: متروك. اهـ.
وذكره ابن حبان في " الثقات " (ج 8 ص 78) وذكر أنه روى عن فضيل بن عياض وقال: ربما خالف وأخطأ. اهـ المراد منه.
(أبو أحمد المكي)
156 - إبراهيم بن إسحاق الأنماطي:
* قال الحاكم رحمه الله (ج 1 ص 765 ح 2122):
أخبرناه أبو بكر محمد بن عبد الله الوراق، أنبأ إبراهيم بن إسحاق الأنماطي.
ترجم له الذهبي رحمه الله في " تاريخ الإسلام " حوادث سنة ثلاث وثلاثمائة (ص 111) فقال: إبراهيم بن إسحاق أبو إسحاق النيسابوري الأنماطي صاحب التفسير الكبير حافظ رحال وذكر بعض مشايخه وبعض الرواة عنه.
157 - إبراهيم بن إسماعيل السوطي:
* قال الحاكم رحمه الله (ج 3 ص 43 ح 4403):
حدثنا أبو عبد الله محمد بن عبد الله الصفار إملاء، ثنا زكريا بن يحيى بن مروان وإبراهيم بن إسماعيل السوطي.
ترجمه الخطيب رحمه الله (ج 6 ص 23) فقال:
إبراهيم بن إسماعيل بن محمد أبو إسحاق السوطي وذكر أن الدارقطني قال: بأس به.

(1/93)

وذكر عن ابن المنادي أنه قال: مات في سنة اثنتين وثمانين ومائتين.
158 - إبراهيم بن إسماعيل العنبري:
* قال الحاكم رحمه الله (ج 1 ص 43 ح 6):
أخبرني أبو النضر محمد بن محمد بن يوسف الفقيه،، ثنا إبراهيم بن إسماعيل العنبري.
قال الحافظ الذهبي رحمه الله في " السير " (ج 13 ص 377):
(العنبري)
الإمام القدوة الرباني، الحافظ، المجود، أبو إسحاق بن إسماعيل العنبري الطوسي، محدث طوس، وأزهدهم بعد محمد بن أسلم وأخصهم بصحبته وأكثرهم رحلة - إلى أن قال: حدث عنه أبو النضر الفقيه - إلى أن قال الذهبي رحمه الله: قلت: موته تخمينا بعد الثمانين ومائتين، وكان من أبناء الثمانين أو دونها بيسير، وهو من أئمة الهدى رضي الله عنه. اهـ مختصرا.
159 - إبراهيم بن إسماعيل القارئ:
* قال الحاكم رحمه الله (ج 1 ص 134 ح 245):
وأخبرني إبراهيم بن إسماعيل القارئ.
ترجمه السمعاني في " الأنساب " في مادة الخشاوري فقال: منها أبو إسحاق إبراهيم بن إسماعيل بن إبراهيم القارئ الخشاوري من أهل نيسابور.
ثم قال عن الحاكم: إنه توفي يوم الجمعة الخامس عشر من ربيع الآخر سنة ثمان وثلاثين وثلاثمائة.

(1/94)

وذكر الحاكم أنه شهد الصلاة عليه.
إشكال في " الأنساب " أن الحاكم يقول: ولم أسمع منه، ثم أنت ترى أنه روى عنه، فهل روى عنه بالإجازة؟ الله أعلم.
160 - إبراهيم بن إسماعيل بن يحيى:
* قال الحاكم رحمه الله (ج 3 ص 147 ح 4699):
حدثنا أبو سعيد أحمد بن يعقوب الثقفي، ثنا محمد بن عبد الله بن سليمان، ثنا إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل.
ترجمه ابن أبي حاتم رحمه الله فقال:
إبراهيم بن إسماعيل بن يحيى بن سلمة بن كهيل روى عن أبيه عن عمه محمد بن سلمة عن سلمة بن كهيل كتب أبي حديثه ولم يأته ولم يذهب أبي إليه ولم يسمع منه زهادة فيه.
وسألت أبا زرعة؟ فقال: يذكر عنه أنه كان يحدث بأحاديث عن أبيه ثم ترك أباه فجعله عن عمه؛ لأن عمه أحلى عند الناس وأحاديث قد جعلها عن عمه عن سلمة عن الأعمش وسلمة عن أبي إسحاق.
162 - إبراهيم بن بسطام الزعفراني:
* قال الحاكم رحمه الله (ج 3 ص 629 ح 6251):
حدثنا إبراهيم بن بسطام الزعفراني.

(1/95)

ترجمه ابن حبان في " الثقات " رحمه الله (ج 8 ص 85):
إبراهيم بن بسطام الأيلي يروي عن البصريين مات بعد سنة خمسين ومائتين.
ثنا عنه أحمد بن يحيى بن زهير وغيره.
163 - إبراهيم بن بكر المروزي:
* قال الحاكم رحمه الله (ج 1 ص 153 ح 297):
سمعت أبا العباس محمد بن يعقوب غير مرة يقول: ثنا إبراهيم بن بكر المروزي ببيت المقدس.
له ذكر في " اللسان " في ترجمة إبراهيم بن بكر الشيباني الأعور كوفي، وذكر الذهبي أن ابن الجوزي قال: إبراهيم بن بكر ستة لا نعلم فيهم ضعيفا سوى هذا: يعني الشيباني ثم ذكر الحافظ في " اللسان " من الستة إبراهيم بن بكر المروزي عن عبد الله بن بكر السهمي وغيره وعن الأصم وابن حسنويه. اهـ المراد من " اللسان ".
164 - إبراهيم بن ثابت البصري:
* قال الحاكم رحمه الله (ج 3 ص 153 ح 4714):
وحدثنا أبو القاسم، ثنا محمد بن عبد الله بن سليمان الحضرمي، ثنا عبد الله بن عمر بن أبان بن صالح قالا: ثنا إبراهيم بن ثابت البصري القصار.
ترجمه الذهبي في " الميزان " فقال:

(1/96)

إبراهيم بن ثابت القصار، عن ثابت عن أنس بحديث الطير.
رواه عنه عبد الرحمن بن دبيس وعبد الله بن عمر بن أبان مشكدانة ما ذا بعمدة ولا أعرف حاله جيدا.
165 - إبراهيم بن جعفر بن محمود الحارثي:
* قال الحاكم رحمه الله (ج 3 ص 534 ح 5911):
حدثنا علي بن حمشاذ العدل قال: حدثنا العباس بن الفضل الأسفاطي قال: حدثنا إسماعيل بن أبي أويس قال: حدثني إبراهيم بن جعفر بن محمود بن محمد بن مسلمة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 91) فقال:
إبراهيم بن جعفر بن محمود بن محمد بن مسلمة الحارثي الأنصاري روى عن أبيه عن سليمان بن محمد روى عنه عبد الله بن عبد الوهاب الحجي وإبراهيم بن حمزة وذؤيب بن عمامة وعبد العزيز الأويسي وعلي بن بحر سمعت أبي يقول ذلك، وسألته عنه فقال: هو صالح. اهـ.
(أم شعيب الوادعية)
166 - إبراهيم بن حاتم الزاهد يأتي في إبراهيم بن محمد بن إبراهيم بن حاتم الزاهد.
167 - إبراهيم بن الحسين بن علي الهمذاني:
* قال الحاكم رحمه الله (ج 1 ص 48 ح 20):
وأخبرنا أبو القاسم عبد الرحمن بن الحسن الأسدي بهمذان حدثنا إبراهيم بن الحسين.
م 4 رجال الحاكم جـ1

(1/97)

ترجمه الإمام الذهبي رحمه الله في " السير " (ج 13 ص 184) فقال رحمه الله:
(ابن ديزيل)
الإمام الحافظ الثقة، العابد، أبو إسحاق إبراهيم بن الحسين بن علي الهمذاني الكسائي، ويعرف بابن ديزيل.
ذكر الذهبي رحمه الله من شيوخه: آدم بن أبي إياس - إلى أن قال الحافظ الذهبي رحمه الله-: و الصحيح من وفاته ما أرخه علي بن الحسين الفلكي فقال: في آخر شعبان سنة إحدى وثمانين ومائتين. وكذا أرخ القاسم بن أبي صالح.
* تنبيه:
حصل تصحيف وزيادة في (ج 1 ص 741 ح 2057) في إبراهيم بن الحسين تصحف (الحسين) إلى (الحسن) والزيادة من (المثنى) في نسب إبراهيم، فإبراهيم بن الحسين ملازم لعفان بن مسلم حتى إنه لقب بدابة عفان لملازمته له كما في " السير ".
168 - إبراهيم بن حميد الطويل:
* قال الحاكم رحمه الله (ج 4 ص 560 ح 8292):
أخبرنا أبو بكر بن إسحاق، أنبأ أبو مسلم، ثنا إبراهيم بن حميد الطويل.
ترجمه الحافظ رحمه الله في " لسان الميزان " فقال:
إبراهيم بن حميد الطويل، عن صالح بن أبي الأخضر، والمبارك بن فضالة، وشعبة وغيرهم.
روى عنه يعقوب بن سفيان وأبو مسلم الكجي.

(1/98)

قال ابن حبان في " الثقات ": كان يخطئ.
وقال ابن أبي حاتم: روى عنه أبي، وسئل عنه فقال: ثقة.
قال أبو أحمد المكي:
وترجمه الذهبي رحمه الله في " تاريخ الإسلام " مجلد وفيات (211 - 220) (ص 53) فقال:
إبراهيم بن حميد بن تيرويه الطويل البصري لم يدرك الأخذ عن والده.
إلى أن قال: وهو صدوق.
توفي في ذي الحجة سنة تسع عشرة. اهـ المراد منه.
169 - إبراهيم بن خثيم بن عراك:
* قال الحاكم رحمه الله (ج 4 ص 202 ح 7143):
وأخبرني عبد الله بن محمد بن زياد العدل، ثنا محمد بن إسحاق، ثنا إبراهيم بن خثيم.
ترجمه الذهبي رحمه الله في " الميزان" فقال:
إبراهيم بن خثيم بن عراك بن مالك، قال أبو إسحاق الجوزجاني: كان غير مقنع اختلط بآخرة.
وقال النسائي: متروك. اهـ المراد من " الميزان ".
وذكر الحافظ في " لسان الميزان " في ترجمته هذا الحديث الذي في " المستدرك ".
170 - إبراهيم بن خزيم:
* قال الحاكم رحمه الله (ج 3 ص 672 ح 6400):
فحدثني محمد بن مظفر الحافظ، ثنا إبراهيم بن خزيم.

(1/99)

ترجمه الذهبي في " السير " (ج 14 ص 486) فقال:
(إبراهيم بن خزيم)
ابن قمير بن خاقان المحدث الصدوق أبو إسحاق الشاشي المروزي الأصل.
إلى أن قال: ولم تبلغنا وفاة ابن خزيم، ولا شيء من سيرته، وهو في عداد الثقات ومن أبناء التسعين رحمه الله.
171 - إبراهيم بن دحيم هو ابن عبد الرحمن بن دحيم يأتي.
172 - إبراهيم بن رستم بن المروزي:
* قال الحاكم رحمه الله (ج 3 ص 710 ح 6544):
حدثنا أبو بكر محمد بن عبد الله الجراحي بمرو، ثنا يحيى بن ساسويه، ثنا محمد بن علي، ثنا إبراهيم بن رستم.
ترجمه ابن أبي حاتم رحمه الله فقال:
إبراهيم بن رستم مروزي روى عن أبي حمزة السكري ثم ذكر جماعة من شيوخه وجماعة من الرواة عنه ثم قال: سألت أبي عنه فقال: كان يرى الإرجاء. قلت: ما حاله في الحديث؟ قال: ليس بذاك محلة الصدق وكان آفته الرأي. وكان يذكر بستر وعبادة.
ثم ذكر عن يحيى بن معين أنه قال: ثقة.
وله ترجمة في " لسان الميزان " وذكر وفاته سنة عشر، وقيل: سنة إحدى عشرة ومائتين.

(1/100)

173 - إبراهيم بن زكرياء العبدسي:
* قال الحاكم رحمه الله (ج 4 ص 11 ح 6563):
أخبرنا أبو جعفر البغدادي بنيسابور، ثنا أحمد بن داود المكي، ثنا إبراهيم بن زكرياء العبدسي.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
إبراهيم بن زكرياء أبو إسحاق العجلي البصري الضرير المعلم.
عن همام بن يحيى وخالد بن عبد الله وغيرهما وهو العبدسي وهو الواسطي وعبدس من قرى واسط.
قال أبو حاتم: حديث منكر، وقال ابن عدي: حدث بالبواطيل. اهـ المراد منه.
174 - إبراهيم بن سعدان المديني:
* قال الحاكم رحمه الله (ج 1 ص 160 ح 316):
حدثناه أبو علي الحسين بن علي الحافظ، أنبأ إبراهيم بن محمد بن يحيى بن منده الأصبهاني، ثنا إبراهيم بن سعدان.
ترجمه الحافظ الذهبي رحمه الله في " تاريخ الإسلام " مجلد حوادث ووفيات (281 - 290) فقال رحمه الله (ص 109): إبراهيم بن سعدان المديني الأصبهاني الكاتب أبو سعيد آخر أصحاب بكر بن بكار وكان صدوقا مشهورا.
إلى أن قال: توفي سنة أربع وثمانين ومائتين.
ترجمه أبو نعيم في " أخبار أصبهان " (ج 1 ص 186) وذكر أنه ثقة.

(1/101)

175 - إبراهيم بن سليمان البرلسي:
* قال الحاكم رحمه الله (ج 2 ص 686 ح 4180):
حدثنا أبو العباس محمد بن يعقوب، ثنا إبراهيم بن سليمان بن أبي داود البرلسي.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 293) فقال:
(البرلسي)
الشيخ، الإمام، الحافظ، المجود، أبو إسحاق إبراهيم بن أبي داود: سليمان بن داود الأسدي، الشامي الصوري المولد البرلسي بفتحتين ثم لام مضمومة.
وذكر من الرواة عنه أبا العباس الأصم.
ثم ذكر أنه توفي بمصر في شعبان سنة سبعين ومائتين.
176 - إبراهيم بن شريك الكوفي:
* قال الحاكم رحمه الله (ج 1 ص 672 ح 1856):
حدثناه أبو بكر محمد بن داود بن سليمان، ثنا محمد بن أيوب الرازي وإبراهيم بن شريك الكوفي.
ترجمه الخطيب رحمه الله (ج 6 ص 102) فقال:
إبراهيم بن شريك بن الفضل بن خالد بن خليد أبو إسحاق الأسدي الكوفي قدم بغداد مدة وحدث بها عن أحمد بن يونس.
ونقل عن الدارقطني أنه قال: إنه ثقة.

(1/102)

ثم ذكر عن ابن عبدة أنه قال: ما دخل عليكم أوثق من إبراهيم بن شريك الأسدي.
ثم ذكر عن أحمد بن كامل أنه توفي في شوال سنة إحدى وثلاثمائة.
وعن عيسى بن حامد بن بشر القاضي أنه توفي سنة اثنتين وثلاثمائة.
177 - إبراهيم بن صرمة الأنصاري:
* قال الحاكم رحمه الله (ج 3 ص 233 ح 5910):
حدثني أبو بكر بن بالويه، ثنا عبد الله بن أحمد بن حنبل، حدثني أبي حدثنا عبد الله بن موسى بن شيبة الأنصاري، ثنا إبراهيم بن صرمة.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
إبراهيم بن صرمة الأنصاري عن يحيى بن سعيد الأنصاري ضعفه الدارقطني وغيره.
وقال ابن عدي: عامة حديثه منكر المتن والسند.
ثم قال الذهبي رحمه الله: قلت: يروي عنه أحمد بن حاتم الطويل وجماعة.
قال أبو حاتم: شيخ.
وقال ابن معين: كذاب خبيث.
178 - إبراهيم بن أبي طالب يأتي في إبراهيم بن محمد بن نوح بن عبد الله بن خالد.
179 - إبراهيم بن دحيم الدمشقي:
* قال الحاكم رحمه الله (ج 3):
حدثنا أبو علي الحافظ، ثنا إبراهيم بن دحيم الدمشقي.

(1/103)

له ترجمة في " تاريخ دمشق " (ج 2 ص 455) المخطوط، فقال ابن عساكر رحمه الله:
إبراهيم بن عبد الرحمن: دحيم بن إبراهيم بن ميمون روى عنه أبو زرعة وأبو أحمد بن عدي وسليمان بن أحمد الطبراني وغيرهم.
ثم روي عن ابن زبر أنه توفي في المحرم سنة ثلاثمائة. اهـ.
وقد وثقه الذهبي في " تاريخ الإسلام " وفيات (291 - 300) (ص 100):
180 - إبراهيم بن عبد الرحيم بن عمر:
* قال الحاكم رحمه الله (ج 3 ص 234 ح 4951):
أخبرنا أحمد بن عثمان بن يحيى المقرئ ببغداد، ثنا إبراهيم بن عبد الرحيم بن دنوقا.
ترجمه الخطيب رحمه الله (ج 6 ص 135) فقال:
إبراهيم بن عبد الرحيم بن عمر أبو إسحاق يعرف بابن دنوقا.
وذكر عن الدارقطني أنه قال: إنه ثقة.
ثم ذكر عن ابن المنادي أنه قال: إبراهيم بن عبد الرحيم بن عمر بن دنوقا أبو إسحاق ثخين الستر صدوق في الرواية كتب الناس عنه فأكثروا.
مات في الخميس لسبع خلون من جمادى الأولى سنة تسع وسبعين يعني ومائتين.
181 - إبراهيم بن عبد السلام بن محمد:
* قال الحاكم رحمه الله (ج 1 ص 75 ح 81):
حدثنا أبو بكر بن إسحاق،، ثنا إبراهيم بن عبد السلام.

(1/104)

ترجمه الخطيب (ج 6 ص 136) فقال رحمه الله:
إبراهيم بن عبد السلام بن محمد بن شاكر بن سعد بن قيس أبو إسحاق الوشاء.
وذكر من شيوخه: أبا كريب محمد بن العلاء، ثم قال: ذكره الدارقطني فقال: ضعيف ثم ذكر عن أبي سعيد بن يونس أنه قال: إبراهيم بن عبد السلام البغدادي المكفوف يكنى أبا إسحاق حدث بمصر، وتوفي بمصر سنة اثنتين وثمانين ومائتين.
182 - إبراهيم بن عبد الله بن أيوب:
* قال الحاكم رحمه الله (ج 1 ص 124 ح 220):
وحدثنا أبو علي الحسين بن علي الحافظ إملاء، ثنا إبراهيم بن عبد الله بن أيوب المخرمي.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 196) فقال:
(المخرمي)
المحدث، المعمر، أبو إسحاق: إبراهيم ابن المحدث عبد الله بن محمد بن أيوب المخرمي البغدادي.
إلى أن قال رحمه الله: قال أبو بكر الإسماعيلي: صدوق.
وأما الدارقطني فقال: ليس بثقة حدث عن ثقات بأحاديث باطلة.
ثم قال الذهبي رحمه الله: قلت: توفي سنة أربع وثلاثمائة في شهر رمضان منها.

(1/105)

183 - إبراهيم بن عبد الله السعدي:
* قال الحاكم رحمه الله (ج 1 ص 47 ح 16):
حدثنا أبو عبد الله محمد بن يعقوب الحافظ إملاء، ثنا إبراهيم بن عبد الله السعدي.
ذكره الذهبي رحمه الله في " السير " (ج 12 ص 595) في وفيات سنة سبع وستين ومائتين.
وله ترجمة في " لسان الميزان " فقال الحافظ ابن حجر حاكيا لكلام الذهبي من " الميزان ": إبراهيم بن عبد الله السعدي النيسابوري، صدوق له عن يزيد بن هارون ونحوه، قال الحاكم: كان يستخف بمسلم فغمزه مسلم بلا حجة. انتهى، يعني: كلام الذهبي.
ثم قال الحافظ: قال ابن أبي حاتم: كتب إلينا بحديثه سئل أبي عنه فقال: شيخ، وذكره ابن حبان في " الثقات "، وقال: ثنا عنه محمد بن عبد الرحمن الدغولي وغيره، وقال الحاكم في " تاريخ نيسابور": إبراهيم بن عبد الله بن يزيد السعدي أبو إسحاق التميمي من بني سعد تميم ويلقب سبر، وكان يكره هذا اللقب، وهو ابن أخت بشر بن القاسم الفقيه، وكان لا يخالطه، وهو يحدث كثير الحديث كبيرة الرحلة، ويقال له: المؤذن لأذانه علي المسجد على رأس الرابعة، سمع إبراهيم في بلده من الحسين بن الوليد وحفص بن عبد الرحمن وحفص بن عبيد الله وطبقتهم، وبالري من يحيى بن الضريس، وبالكوفة من جعفر بن عون والوليد بن القاسم ويعلى بن عبيد وغيرهم، وبالبصرة من وهب بن جرير وبشر بن عمر وأبي عاصم والأصمعي وأبي علي الحنفي وغيرهم ورحل إلى مكة ولم

(1/106)

يرزق السماع من ابن عيينة وسمع من سالم الخواص بها. وكانت وفاته قبل سفيان وروى عن يزيد بن هارون وخلق.
روى عنه محمد بن نصر المروزي، وإبراهيم بن أبي طالب والحسن بن سفيان، وصالح بن محمد جزرة وابن خزيمة وأبو عبد الله بن الأخرم وجماعة.
توفي سنة سبع وستين ومائتين، وقيل: سنة ست وثمانين ومائتين، وهو وهم والأول أثبت وقد جاوز التسعين.
184 - إبراهيم بن عبد الله العبسي:
* قال الحاكم رحمه الله (ج 1 ص 75 ح 80):
كما حدثناه أبو بكر محمد بن عبد الله بن عتاب العبدي ببغداد، وأبو جعفر محمد بن علي بن دحيم الشيباني بالكوفة، قالا: حدثنا إبراهيم بن عبد الله العبسي.
ترجمه الذهبي في " السير " (ج 13 ص 43) فقال رحمه الله:
(إبراهيم بن عبد الله)
ابن عمر بن أبي الخيبري، المحدث، المعمر، الصادق، أبو إسحاق العبسي الكوفي القصار.
سمع وكيع بن الجراح، وهو خاتمة أصحابه - إلى أن قال الذهبي -: وهو صدوق جائز الحديث.
مات سنة تسع وسبعين ومائتين بالكوفة.

(1/107)

185 - إبراهيم بن عبد الله الكجي:
* قال الحاكم رحمه الله (ج1 ص 89 ح 114):
وأخبرني أبو عمرو إسماعيل بن نجيد بن أحمد بن يوسف السلمي، أنبأ أبو مسلم إبراهيم بن عبد الله.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 423) فقال:
(الكجي)
الشيخ، الإمام، الحافظ، المعمر، شيخ العصر أبو مسلم إبراهيم بن عبد الله بن مسلم بن ماعز بن مهاجر البصري الكجي صاحب السنن.
ولد سنة نيف وتسعين ومائة.
وذكر من شيوخه: أبا عمر الضرير (وهو حفص بن عمر كما في " تهذيب التهذيب ").
إلى أن قال الذهبي رحمه الله: مات ببغداد في سابع المحرم سنة اثنتين وتسعين ومائتين، فنقل إلى البصرة ودفن بها، وقد قارب المائة رحمه الله.
186 - إبراهيم بن عتبة بن غزوان:
* قال الحاكم رحمه الله (ج 3 ص 318 ح 5206):
حدثني أبو بكر بن أحمد بن محمد بن بالويه وأنا سألته، ثنا الحسن بن علي بن شبيب المعمري، ثنا عبد الملك بن بشير النسائي، ثنا أبو حفص عمر بن الفضل السلمي، ثنا عتبة بن إبراهيم بن غزوان عن أبيه.

(1/108)

إبراهيم بن عتبة لم أجد ترجمته ولعله حشو بين عتبة وجده عتبة بن غزوان فإن في " الجرح والتعديل " أن عتبة يروي عن جده وفي " تهذيب الكمال " في ترجمة عتبة بن غزوان أنه روى عنه ابن ابنه عتبة.
والإمام الذهبي يقول في " التلخيص " في الكلام على هذا الحديث: قلت: إسناده مظلم يعني: أن فيه أناسا غير موثقين وغير معروفين. والله أعلم.
187 - إبراهيم بن عصمة العدل:
* قال الحاكم رحمه الله (ج 1 ص 67 ح 61):
أخبرنا إبراهيم بن عصمة بن إبراهيم العدل.
ترجمه الذهبي في " الميزان " وابن حجر في " اللسان ".
فقال الذهبي رحمه الله: إبراهيم بن عصمة العدل النيسابوري، سمع السري بن خزيمة، أدخلوا في كتبه أحاديث وهو في نفسه صادق. اهـ.
قال ابن حجر رحمه الله: وهذا الرجل من مشائخ الحاكم، قال في " تاريخه ": أدركته وقد شاخ، وكان قد سمع أباه وغيره قبل الثمانين ومائتين، وكانت أصوله صحاحا وسماعاته صحيحة، فوقع إليه بعض الوراقين فزاد في أشياء قد برّأ الله أبا إسحاق منها. ومات سنة سبع وأربعين وثلاثمائة، وهو ابن أربع وتسعين سنة. اهـ
188 - إبراهيم بن علي الترمذي:
* قال الحاكم رحمه الله (ج 1 ص 365 ح 908):
وحدثنا أحمد بن سهل الفقيه ببخارى، ثنا إبراهيم بن علي الترمذي.
إن لم يكن تصحف الذهلي إلى الترمذي ويكون إبراهيم بن علي الذهلي الذي قد كتبناه فلا أدري من هو.

(1/109)

189 - إبراهيم بن علي الذهلي:
* قال الحاكم رحمه الله (ج 2):
أخبرني أبو عمرو بن جعفر العدل، ثنا إبراهيم بن علي الذهلي.
ترجمه الصفدي في "الوافي بالوفيات " (ج 6 ص 56) فقال رحمه الله:
إبراهيم بن علي الذهلي النيسابوري قال الشيخ شمس الدين: وثق.
وتوفي رحمه الله تعالى سنة ثلاث وتسعين ومائتين.
قال أبو أحمد المكي:
وترجمه الحافظ الذهبي رحمه الله في " تاريخ الإسلام " في وفيات (291 - 300) ص (99) فقال:
إبراهيم بن علي بن محمد بن آدم أبو إسحاق الذهلي النيسابوري.
وذكر أنه سمع يحيى بن يحيى.
إلى أن قال: قال الحاكم سألت أبا زكرياء العنبري وعلي بن حمشاذ عنه فوثقاه.
توفي في شعبان سنة ثلاث وتسعين. اهـ المراد منه.
190 - إبراهيم بن عمر السكسكي:
* قال الحاكم رحمه الله (ج 1 ص 691 ح 1917):
حدثنا الزبير بن عبد الواحد الحافظ،، ثنا محمد بن الحسن بن قتيبة العسقلاني، ثنا أحمد بن عمرو بن بكر السكسكي.
الظاهر أنه وهم وأنه إبراهيم بن عمر بن بكر السكسكي.

(1/110)

ولإبراهيم ترجمة في " الميزان " و " اللسان " و " الأنساب " للسمعاني قال الحافظ الذهبي رحمه الله: قال الدارقطني: متروك.
وقال ابن حبان: يروي عن أبيه الأشياء الموضوعة، وأبوه أيضا لا شيء اهـ المراد من " الميزان ".
191 - إبراهيم بن إسحاق بن إبراهيم:
* قال الحاكم رحمه الله (ج 3 ص 245 ح 4982):
حدثنا أبو جعفر محمد بن صالح بن هانئ، ثنا أبو إسحاق إبراهيم بن إسحاق بن إبراهيم بن عيسى بن مسلمة بن سليمان بن عبد الله بن حنظلة بن أبي عامر بن عبد عمرو حدثني أبي عن أبيه.
لم أجد ترجمته وقد قال الذهبي في " التلخيص ": إن سنده مظلم.
192 - إبراهيم بن فراس الفقيه بمكة تقدم في إبراهيم بن أحمد بن علي بن فراس.
193 - إبراهيم بن قعيس المدني:
* قال الحاكم رحمه الله (ج 1 ص 669 ح 1849):
حدثناه أبو الحسين أحمد بن عثمان الأدمي المقرئ ببغداد، ثنا العباس بن محمد الدوري، ثنا يحيى بن حماد، ثنا أبو عوانة، ثنا العلاء بن المسيب عن إبراهيم بن قعيس.
ترجمه الذهبي في " الميزان " والحافظ ابن حجر في " اللسان ".
فقال الذهبي: إبراهيم بن قعيس عن نافع مدني قال أبو حاتم: ضعيف الحديث. اهـ.
وقال الحافظ: وذكره البخاري فلم يجرحه وذكره ابن حبان في

(1/111)

" الثقات " وقال: كنيته أبو إسماعيل روى عنه سليمان التيمي وأخرج حديثه في " صحيحه "، وقال ابن أبي حاتم: رأيت أبي قد جعل إبراهيم صاحب مطبخ عبد الحميد وإبراهيم الكوفي أبو إسماعيل الذي يروي عن أبي وائل وإبراهيم بن قعيس كل هؤلاء واحد.
قلت: وقعيس لقب إبراهيم وهو إبراهيم بن إسماعيل، وأما ابن أبي حاتم (ذكره) في إبراهيم الذين لا ينسبون وسمى أباه إسماعيل أبو أحمد الحاكم، وابن حبان، وأما البخاري فقال: إبراهيم بن قعيس ويقال: إبراهيم قعيس.
قلت: فلعله كان يلقب قعيسا وكذلك أبوه فتجتمع الأقوال. انتهى المراد.
194 - إبراهيم بن أبي الليث:
* قال الحاكم رحمه الله (ج 1 ص 298 ح 711):
فحدثنا علي بن حمشاذ العدل، ثنا يزيد بن الهيثم، ثنا إبراهيم بن أبي الليث.
ترجمه الذهبي في " الميزان " والحافظ في " لسان الميزان "، مختلف فيه والراجح أنه متروك إذ الجرح فيه مفسر.
توفي سنة أربع وثلاثين ومائتين.
195 - إبراهيم بن مالك بن الحارث بن الأشتر:
* قال الحاكم رحمه الله (ج 3 ص 421 ح 5537):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله، ثنا إسماعيل بن إسحاق القاضي، ثنا علي بن عبد الله المديني، ثنا يحيى بن سليم الطائفي، ثنا عبد الله بن عثمان بن خثيم عن مجاهد عن إبراهيم بن الأشتر.

(1/112)

ترجمه ابن حبان رحمه الله (ج 6 ص 5) فقال:
إبراهيم بن مالك بن الحارث بن الأشتر النخعي، يروي عن أبيه روى عنه مجاهد. اهـ
وقال الذهبي رحمه الله في " السير " (ج 4 ص 35):
وما علمت له رواية، قتل مع مصعب في سنة اثنتين وسبعين. اهـ
196 - إبراهيم بن حاتم الزاهد:
* قال الحاكم رحمه الله (ج 2 ص 611 ح 3977):
حدثني إبراهيم بن حاتم الزاهد.
قد تقدم (ص 507 ح 3670) أنه أبو إسحاق إبراهيم بن محمد الزاهد الحيري بهذا السند محمد بن إسحاق عن محمد بن جعشم.
وفي (ج 4 ص 267) إبراهيم بن حاتم الحيري.
ترجمه السمعاني في " الأنساب " في مادة الجنزي فقال رحمه الله:
وأبو إسحاق إبراهيم بن محمد بن إبراهيم بن حاتم الزاهد العابد الجنزي المعروف بأبي إسحاق الزاهد.
ذكره الحاكم أبو عبد الله الحافظ في " تاريخه " وقال: قلما رأيت من الزهاد مثله عاش نيفا وتسعين سنة على الورع والزهد.
إلى أن قال: وسمع بصنعاء اليمن من إسحاق بن إبراهيم الدبري ومحمد بن إسحاق الصباح الصنعاني عن محمد بن جعشم جامع الثوري.
إلى أن قال: وتوفي في شوال سنة اثنتين وأربعين وثلاثمائة ودفن في مقبرة الحيرة وشهدت جنازته.

(1/113)

197 - إبراهيم بن محمد بن أحمد البخاري:
* قال الحاكم رحمه الله (ج 1 ص 184 ح 387):
وأخبرنا أبو إسحاق إبراهيم بن محمد بن أحمد الفقيه البخاري بنيسابور.
ترجمه الخطيب (ج 6 ص 165) فقال رحمه الله: إبراهيم بن محمد بن أحمد بن هشام أبو إسحاق الفقيه الأمين من أهل بخارى.
وذكر من مشايخه: أبا الموجه محمد بن عمرو الفزاري.
ثم ذكر عن محمد بن حفص بن أسلم أنه قال: توفي أبو إسحاق إبراهيم بن محمد الأمين في سنة ست وأربعين وثلاثمائة. اهـ
ووصفه الحافظ الذهبي في " السير " (ج 15 ص 517) فقال رحمه الله:
(الأمين)
هو شيخ الحنيفة العلامة، وذكر أن الحاكم قال: هو فقيه أهل النظر في عصره كتبنا عنه.
198 - إبراهيم بن محمد بن إدريس المعقلي:
* قال الحاكم رحمه الله (ج 4 ص 45 ح 6647):
وحدثنا أبو إسحاق إبراهيم بن محمد بن يحيى المزكي، ثنا إبراهيم بن محمد بن إدريس المعقلي.
ترجمه السمعاني رحمه الله في " الأنساب " في مادة المعقلي فقال: والمشهور بهذه النسبة: أبو إسحاق إبراهيم بن محمد بن إدريس المعقلي.
حدث عن إسحاق بن مرزوق المروزي.
روى عنه أبو إسحاق المزكي النيسابوري.

(1/114)

199 - إبراهيم ابن نائلة الأصبهاني:
* قال الحاكم رحمه الله (ج 3 ص 434 ح 5585):
حدثنا أبو عبد الله محمد بن عبد الله الأصبهاني، ثنا إبراهيم ابن نائلة الأصبهاني.
ترجمه أبو نعيم رحمه الله في " أخبار أصبهان " (ج 1 ص 188) فقال:
إبراهيم بن محمد بن الحارث بن ميمون أبو إسحاق يعرف بابن أبي نائلة من أهل المدينة توفي سنة إحدى وتسعين - أي بعد المائتين -.
حدث عنه: أبو بكر البرذعي ومحمد بن يحيى بن منده، ونائلة اسم أمه.
سمع من: سعيد بن منصور وذهب سماعه، كان عنده كتب النعمان عن محمد بن المغيرة. اهـ المراد منه.
200 - إبراهيم بن محمد بن حمويه:
* قال الحاكم رحمه الله (ج 1 ص 80 ح 95):
حدثنا أبو علي الحسين بن علي الحافظ، أنبأ مهران بن هارون الرازي، ثنا الفضل بن العباس الرازي وهو فضل الرازي، ثنا إبراهيم بن محمد بن حمويه الرازي.
لم أجد له ترجمة وذكر في " تهذيب الكمال " في ترجمة شيخه سفيان بن عقبة.
201 - إبراهيم بن محمد بن زياد الألهاني:
* قال الحاكم رحمه الله (ج 4 ص 699 ح 8590):
وأخبرنا الحسين بن الحسن، ثنا أبو حاتم، ثنا داود بن رشيد، ثنا سريج بن

(1/115)

النعمان، عن إبراهيم بن محمد بن زياد الألهاني.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 2 ص 127) فقال:
إبراهيم بن محمد بن زياد الألهاني حمصي روى عن أبيه.
روى عنه: أبو حيوة شريح بن يزيد المقرئ ومحمد بن سليمان بن أبي داود الحراني. سمعت أبي يقول ذلك.
202 - إبراهيم بن محمد بن صدقة العامري:
* قال الحاكم رحمه الله (ج 1 ص 288 ح 682):
حدثني أبو عمرو محمد بن إسحاق العدل النحوي، ثنا محمد بن علي بن الحسن الرقي، ثنا إبراهيم بن محمد بن صدقة العامري في كندة في مجلس الأشج.
ترجمه الذهبي في " الميزان " فقال:
إبراهيم بن محمد بن صدقة العامري عن مروان بن معاوية ضعفه الدارقطني. اهـ
وذكره أبو أحمد الحاكم في " الأسامي والكنى " (ج 1 ص 180) فقال:
أبو إسحاق إبراهيم بن محمد بن صدقة العامري وقال: سمع أبا عبد الحميد محمد بن حمير السلمي الحمصي وذكر من الرواة عنه أبا الفضل محمد بن علي بن الحسن بن حرب الرقي.
وقال: كناه لنا محمد بن علي القاضي اهـ بتصرف.
(أبو أحمد المكي)

(1/116)

203 - إبراهيم بن محمد بن عبد الرحمن:
* قال الحاكم رحمه الله (ج 3 ص 517 ح 5848):
حدثنا أبو عبد الله الأصبهاني، ثنا الحسن بن الجهم، ثنا الحسين بن الفرج، ثنا محمد بن عمر، حدثني إبراهيم بن محمد بن عبد الرحمن بن سعد بن زرارة.
204 - إبراهيم بن محمد بن أبي عبيدة:
* قال الحاكم رحمه الله (ج 4 ص 56 ح 6687):
وحدثنا أبو القاسم السكوني، ثنا أبو جعفر الحضرمي، ثنا يحيى بن إبراهيم بن محمد بن أبي عبيدة بن معن السعدي المسعودي حدثني أبي.
205 - إبراهيم بن محمد بن منده هو: إبراهيم بن محمد بن يحيى بن منده يأتي.
206 - إبراهيم بن أبي طالب:
* قال الحاكم رحمه الله (ج 1 ص 60 ح 45):
حدثنا أبو جعفر محمد بن صالح بن هانئ، ثنا إبراهيم بن أبي طالب.
ترجمه الذهبي في " السير " فقال رحمه الله:
(إبراهيم بن أبي طالب)
الإمام الحافظ، المجود، الزاهد، شيخ نيسابور، وإمام المحدثين في زمانه، أبو إسحاق بن أبي طالب: محمد بن نوح بن عبد الله بن خالد النيسابوري المزكي.
إلى أن قال الذهبي رحمه الله (ص 551) نقلا عن الحاكم: وسمعت

(1/117)

عبد الله بن سعد يقول: توفي إبراهيم في ثاني رجب سنة خمس وتسعين ومائتين اهـ المراد منه.
207 - إبراهيم بن محمد بن الهيثم:
* قال الحاكم رحمه الله (ج 2 ص 32 ح 2270):
أخبرناه أبو بكر بن إسحاق، أنبأ إبراهيم بن محمد بن الهيثم.
ترجمه الخطيب رحمه الله (ج 6 ص 154) فقال:
إبراهيم بن محمد بن الهيثم أبو القاسم القطيعي كان يسكن قطيعة عيسى بن علي في جوار عبيد العجل.
قال الدارقطني: ثقة صدوق.
وذكر الخطيب عن ابن المنادي أنه قال: مات في جمادى الآخرة سنة إحدى وثلاثمائة كان حسن المعرفة بالحديث وثقة متيقظا.
208 - إبراهيم بن محمد بن يحيى:
* قال الحاكم رحمه الله (ج 1 ص 96 ح 134):
حدثنا أبو إسحاق إبراهيم بن محمد بن يحيى.
ترجمه الذهبي في " السير " (ج 16 ص 163) فقال رحمه الله (المزكي)
الإمام، المحدث، القدوة، أبو إسحاق إبراهيم بن محمد بن يحيى بن سختويه النيسابوري المزكي، شيخ بلده ومحدثه.
وذكر من مشايخه أبا حامد الأعمشي (وهو أحمد بن حمدون).
ومن الرواة عنه الحاكم.

(1/118)

إلى أن قال الذهبي: مات في شعبان سنة اثنتين وستين وثلاثمائة وله سبع وستون سنة.
* تنبيه:
في الحاكم (محمد بن حمدون) وهو تصحيف والصواب: (أحمد بن حمدون).
209 - إبراهيم بن محمد بن منده:
* قال الحاكم رحمه الله (ج 1 ص 160 ح 316):
حدثناه أبو علي الحسين بن علي الحافظ أنبأ إبراهيم بن محمد بن منده الأصبهاني.
ترجمه أبو نعيم في " أخبار أصبهان " (ج 1 ص 197) فقال رحمه الله:
إبراهيم بن محمد بن يحيى بن منده (ومنده) اسمه: إبراهيم، أبو إسحاق الحافظ توفي في شهر رمضان سنة عشرين وثلاثمائة.
صنف الشيوخ: تام العناية.
وذكر في أثناء الأسانيد التي ذكرها في ترجمته إبراهيم بن سعدان.
210 - إبراهيم بن محمد بن يزيد المروزي:
* قال الحاكم رحمه الله (ج 2 ص 41 ح 2296):
حدثنا أبو الوليد الفقيه، ثنا إبراهيم بن محمد بن يزيد المروزي.
211 - إبراهيم بن محمد بن الزاهد الحيري:
* قال الحاكم رحمه الله (ج 2 ص 507 ح 3670):
أخبرني أبو إسحاق إبراهيم بن محمد الزاهد الحيري.

(1/119)

ذكره السمعاني في " الأنساب " في مادة الجنزي قال: بفتح الجيم وسكون النون وفي آخرها الزاي المكسورة إلى أن قال: منها إبراهيم بن محمد الجنزي، قال أبو الحسن الدارقطني: كهل كان يكتب معنا الحديث ويتفقه على مذهب الشافعي وكان سديدا.
وخرج إلى بلده منذ سنين وبلغتني وفاته.
212 - إبراهيم بن محمد الصيدلاني:
* قال الحاكم رحمه الله (ج 1 ص 735 ح 2042):
حدثنا محمد بن صالح، ثنا إبراهيم بن محمد الصيدلاني.
أظنه إبراهيم بن أبي طالب؛ لأنه تقدم أن أبا جعفر محمد بن صالح بن هانئ روى عنه. اهـ
(عبد الرحمن التعزي)
213 - إبراهيم بن محمد الصيدلاني:
* قال الحاكم رحمه الله (ج 1 ص 652 ح 1803):
حدثنا عمرو بن محمد بن منصور العدل،، ثنا إبراهيم بن محمد الصيدلاني.
أظنه إبراهيم بن أبي طالب فهو إبراهيم بن محمد فقد ذكره المزي رحمه الله في " تهذيب الكمال " من الرواة عن إسحاق بن راهويه ومحمد بن رافع.
إلا أني راجعت ترجمته من " السير " فلم ينسبه أحد إلى الصيدلاني، فالله أعلم.

(1/120)

214 - إبراهيم بن محمد العبدري:
* قال الحاكم رحمه الله (ج 3 ص 240 ح 4970):
حدثنا أبو عبد الله الأصبهاني، ثنا الحسن بن الجهم، ثنا الحسين بن الفرج، ثنا محمد بن عمر، حدثني إبراهيم بن محمد العبدري.
215 - إبراهيم بن مسلم بن رشيد:
قال الحاكم رحمه الله (ج4 ص 315 ح 7499):
حدثنا أبو علي الحافظ، أنبأ عبدان الأهوازي، ثنا إبراهيم بن مسلم بن رشيد إمام الجامع بالبصرة.
216 - إبراهيم بن مضارب:
* قال الحاكم رحمه الله (ج 2 ص 546 ح 3785):
حدثني إبراهيم بن مضارب.
ذكر في " فضائل الأوقات " للبيهقي (ص 170).
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " حوادث سنة أربع وأربعين وثلاثمائة (ص 294) فقال:
إبراهيم بن مضارب أبو إسحاق النيسابوري سمع أبا عبد الله البوشنجي وجعفرا الترك.
وعنه الحاكم وغيره.
217 - إبراهيم بن معاوية الكرابيسي:
* قال الحاكم رحمه الله (ج 2 ص 75 ح 2403):
أخبرنا أبو بكر بن إسحاق، أنبأ محمد بن محمد بن حيان الأنصاري، ثنا أبو إسحاق إبراهيم بن معاوية الكرابيسي.

(1/121)

ترجمه الحافظ ابن حجر رحمه الله في " لسان الميزان" فقال:
إبراهيم بن معاوية الزيادي عن هشام بن يوسف الصنعاني ضعفه زكرياء الساجي وغيره. اهـ
وذكره العقيلي فقال: بصري يخالف في حديثه، روى عن هشام عن معمر (فساق الحديث) ....
وذكره ابن حبان في " الثقات " وقال: ربما خالف،، ثنا عنه الحسن بن سفيان من أهل البصرة يروي عن أبي عاصم، وكان راويا لهشام بن يوسف، وذكره صاحب " الحافل " في موضعين:
أحدهما: هذا، والآخر: قال فيه الصنعاني: صاحب هشام، ونقل عن الساجي أنه قال: قالوا: هو ضعيف، وقال الأزدي: ضعيف الحديث جدا، وليس هو بالمشهور عند أهل الحديث، وكلام ابن أبي حاتم يؤيد أنهما واحد فإنه قال: إبراهيم بن معاوية الحذاء البصري روى عنه هشام بن يوسف فلعله سكن صنعاء، والله أعلم.
218 - إبراهيم بن معقل:
* قال الحاكم رحمه الله (ج 2 ص 170 ح 2689):
أخبرنا أبو نصر أحمد بن سهل بن حمدويه الفقيه ببخارى، ثنا إبراهيم بن معقل النسفي.
ترجمه الذهبي في " السير " (ج 13 ص 493) فقال رحمه الله: (إبراهيم بن معقل)
ابن الحجاج، الإمام، الحافظ، الفقيه، القاضي، أبو إسحاق النسفي قاضي مدينة نسف التي يقال لها أيضا: نخشب.

(1/122)

قال أبو يعلى الخليلي: هو ثقة حافظ مات في ذي الحجة سنة خمس وتسعين ومائتين.
قال الذهبي: قلت له: " المسند الكبير" والتفسير وغير ذلك وحدث بـ " صحيح البخاري " عنه وكان فقيها مجتهدا.
219 - إبراهيم بن نصير الخراساني:
* قال الحاكم رحمه الله (ج 4 ص 651 ح 8550):
حدثناه ابن نصير الخلدي رحمه الله، ثنا أحمد بن محمد بن الحجاج بن رشدين المصري بمصر، ثنا إبراهيم بن منصور الخراساني.
ذكر في " توضيح المشتبه " قال - يعني الذهبي -: وإبراهيم بن منصور النوري عن أبي المليح الرقي، وعنه مطين. اهـ
النوري بضم النون يقول ابن ماكولا في " الإكمال ": إنها قرية من قرى بخارى.
220 - إبراهيم بن منقذ بن إبراهيم:
* قال الحاكم رحمه الله (ج 1 ص 301 ح 716):
وقد حدثنا أبو العباس محمد بن يعقوب، ثنا إبراهيم بن منقذ الخولاني بمصر.
ترجمه الذهبي رحمه الله في " السير " (ج 12 ص 503) فقال:
إبراهيم بن منقذ بن إبراهيم بن عيسى الإمام الحجة، الخولاني أبو إسحاق مولاهم المصري العصفري.
وذكر من شيوخه: إدريس بن يحيى الزاهد ومن الرواة عنه أبا العباس الأصم (وهو محمد بن يعقوب).

(1/123)

ثم قال: مات في ربيع الآخر سنة تسع وستين ومائتين.
221 - إبراهيم بن مهران الأيلي:
* قال الحاكم رحمه الله (ج2 ص 277 ح 2966):
حدثني أبو الحسين محمد بن محمد بن يعقوب الحافظ المقرئ، ثنا أبو القاسم العباس بن الفضل بن شاذان المقرئ، ثنا إبراهيم بن مهران الأيلي.
222 - إبراهيم بن نائلة هو إبراهيم بن محمد بن الحارث بن ميمون أبو إسحاق تقدم.
223 - إبراهيم بن نصر بن عبد العزيز الرازي.
* قال الحاكم رحمه الله (ج 1 ص 595 ح 1573):
أخبرنا أبو عبد الرحمن بن حمدان الجلاب بهمذان، ثنا أبو حاتم وإبراهيم بن نصر الرازيان.
ترجمه الحافظ الذهبي رحمه الله في " السير " (ج 13 ص 355) فقال: إبراهيم بن نصر بن عبد العزيز الحافظ الإمام المجود، أبو إسحاق الرازي محدث نهاوند.
وذكر من الرواة عنه: أبا عبد الرحمن بن حمدان.
إلى أن قال: توفي في حدود الثمانين ومائتين.
224 - إبراهيم بن نصر بن محمد الكندي:
* قال الحاكم رحمه الله (ج2 ص 204 ح 2772):
حدثني أبو سعيد أحمد بن محمد بن رميح النخعي، ثنا إبراهيم بن نصر الكندي.

(1/124)

ترجمه الخطيب رحمه الله في " تاريخ بغداد " (ج 6 ص 196) فقال:
إبراهيم بن نصر بن محمد بن نصر بن زيد بن عبد الله أبو إسحاق الكندي سمع عفان ومعاوية بن عمرو وقيصة بن عقبة والحسن بن قتيبة وعبد المنعم بن إدريس والخليل بن زكرياء.
روى عنه ابنه إسحاق ومحمد بن مخلا العطار وعبد الله بن محمد بن أبي سعيد البزاز وأبو الحسين بن المنادي وقال: كان من عباد الله الصالحين وذكر بسنده إلى أبي العباس بن عقدة أنه قال: إبراهيم بن نصر الكندي البغدادي ثقة.
وذكر بسنده إلى عبد الله بن محمد البغوي أنه قال: سنة سبع وستين فيها مات إبراهيم بن نصر بسويقة نصر، ثم ذكر بسنده إلى ابن قانع أنه قال: مات في سنة تسع وستين ومائتين. اهـ
225 - إبراهيم بن نصر السوريني:
* قال الحاكم رحمه الله (ج 1 ص 339 ح 831):
حدثنا أبو زكرياء يحيى بن محمد العنبري، ثنا محمد بن عمرو بن النضر، ثنا إبراهيم بن نصر السوريني.
ترجمه الإمام الذهبي في " السير " (ج 10 ص 397) فقال:
(السوريني)
الإمام، الحافظ، البارع، محدث نيسابور، أبو إسحاق إبراهيم بن نصر الخراساني المطوعي الغازي.

(1/125)

إلى أن قال: استشهد في حرب بابك الخرمي سنة ثلاث عشرة ومائتين، يقال: سنة عشر ومائتين في الكهولة.
226 - إبراهيم بن هاشم بن الحسين البغوي:
* قال الحاكم رحمه الله (ج 1 ص 499 ح 1307):
أخبرني أبو قتيبة سلم بن الفضل الآدمي بمكة،، ثنا إبراهيم بن هاشم البغوي. له ذكر في " توضيح المشتبه " (ج 1 ص 567) قال - يعني الذهبي – في " المشتبه " في مادة البغوي: وإبراهيم بن هاشم البغوي عن إبراهيم بن الحجاج السامي. اهـ
وذكر في " النجوم الزاهرة " فيمن توفي سنة سبع وتسعين ومائتين.
قلت: وذكره الحافظ الذهبي في " تاريخ الإسلام " في وفيات (291 - 300) ص (103) فقال: إبراهيم بن هاشم بن الحسين البغوي.
سمع علي بن الجعد وأحمد بن حنبل وأمية بن بسطام وجماعة وعنه أبو بكر النجاد وابن قانع وأبو بكر الشافعي وعلي بن لؤلؤ.
وثقه الدارقطني.
توفي في جمادى الآخرة سنة سبع وتسعين (في مجالس الخلال) روايته عن علي بن الحسين بن شقيق وهذا وهم لم يدركه.
وكان مولده سنة سبع ومائتين. اهـ
(أبو أحمد المكي مقبول بن علي بن عبد الله)

(1/126)

227 - إبراهيم بن هانئ النيسابوري:
* قال الحاكم رحمه الله (ج 1 ص 128):
وقد حدثني أبو الحسن علي بن محمد بن عمر، ثنا يحيى بن محمد بن صاعد، ثنا إبراهيم بن هانئ النيسابوري.
ترجمه الذهبي رحمه الله (ج 13 ص 17) من " السير " فقال رحمه الله:
(إبراهيم بن هانئ)
النيسابوري، الإمام، الحافظ، القدوة، العابد، أبو إسحاق الأرغياني الفقيه نزيل بغداد.
ولد بعد الثمانين ومائة.
وذكر من الرواة عنه: ابن صاعد.
إلى أن قال الذهبي رحمه الله: قال أبو الحسين بن المنادي: مات في ربيع الآخر سنة خمس وستين ومائتين. اهـ.
قال أبو أحمد المكي:
قلت: وترجمه الخطيب في " تاريخ بغداد " (ج 6 ص 204) فقال:
إبراهيم بن هانئ أبو إسحاق النيسابوري كان أحد الأبدال، ورحل في العلم إلى العراق والشام ومصر ومكة ثم استوطن بغداد وذكر أنه حدث عن أبي اليمان.
وذكر بسنده إلى الإمام أحمد أنه قال: إن كان ببغداد رجل من الأبدال فأبو إسحاق النيسابوري.

(1/127)

وذكر بسنده إليه أيضا أنه قال: أبو إسحاق ثقة. وذكر بسنده إلى الدارقطني أنه قال: إبراهيم بن هانئ النيسابوري أبو إسحاق ثقة فاضل سكن بغداد. اهـ
وقال ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 144) سمعت منه ببغداد في الرحلة الثانية وهو صدوق. اهـ المراد منه.
228 - إبراهيم بن هلال البوزنجردي:
* قال الحاكم رحمه الله (ج 1 ص 45 ح 10):
حدثنا أبو العباس القاسم بن القاسم السياري بمرو، ثنا إبراهيم بن هلال.
إبراهيم بن هلال جاء بيان نسبه (ج 1 ص 186 ح 387) و (ص 196 ح 415) بأنه البوزنجردي وقد ترجمه السمعاني في " الأنساب "، وقال: سمع علي بن الحسن بن شقيق إلى أن قال: روى عنه أبو العباس القاسم بن القاسم السياري، إلى أن قال: مات سنة تسع وثمانين ومائتين. اهـ
وذكر نحو ذلك ياقوت في " معجم البلدان " في نسبة بوزنجرد.
229 - إبراهيم بن الهيثم البلدي:
* قال الحاكم رحمه الله (ج 1 ص 75 ح 83):
وحدثنا أبو عبد الله محمد بن علي بن مخلد الجوهري ببغداد، حدثنا إبراهيم بن الهيثم البلدي.
ترجمه الذهبي رحمه الله في " السير " (ج13 ص 411) فقال:
(البلدي)
المحدث، الرحال، الصادق، أبو إسحاق إبراهيم بن الهيثم البلدي نزيل بغداد.

(1/128)

إلى أن قال الذهبي: توفي في جمادى الآخرة سنة ثمان وسبعين، أي بعد المائتين كما في " تاريخ بغداد " (ج6 ص 209).
230 - إبراهيم بن يحيى بن خارجة:
* قال الحاكم رحمه الله (ج 3 ص 518 ح 5850):
فحدثناه أبو عبد الله الأصبهاني، ثنا محمد بن عبد الله بن رسته، ثنا سليمان بن داود، حدثني محمد بن عمر، حدثني إسماعيل بن مصعب، عن إبراهيم بن يحيى بن خارجة بن زيد.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال:
إبراهيم بن يحيى بن خارجة بن زيد بن ثابت الأنصاري روى عن أبي بكر بن معمر بن عبد الله وأم سعد جدته سمعت أبي يقول ذلك. اهـ
وفي " تاريخ البخاري " نحوه.
وفي " الثقات " لابن حبان (ج 6 ص 4): توفي في ولاية أبي عبد الله السفاح.
231 - إبراهيم بن يوسف بن خالد الهسنجاني:
* قال الحاكم رحمه الله (ج 1 ص 252 ح 578):
فحدثنا أبو علي الحسين بن علي الحافظ، ثنا إبراهيم بن يوسف الهسنجاني.
ترجمه الإمام الذهبي في " السير " (ج 14 ص 115) فقال:
(الهسنجاني)
إبراهيم بن يوسف بن خالد بن سويد الإمام، الحافظ، المجود، أبو إسحاق الرازي الهسنجاي.
م 5 رجال الحاكم جـ1

(1/129)

وذكر من الرواة عنه: أبا علي الحسين بن علي الحافظ.
إلى أن قال: قال أبو الشيخ: مات في سنة إحدى وثلاثمائة.
* تنبيه:
في (ج 1 ص 770 ح 2138) السنجاني والصواب: الهسنجاني.
* تنبيه:
تصحف في " المستدرك " (ج 1 ص 320 ح 775) خالد إلى حرملة وقد جاء على الصواب (ج 2 ص 75).
232 - إبراهيم بن يوسف بن موسى:
* قال الحاكم رحمه الله (ج 1 ص 139 ح 257):
وحدثنا أبو علي الحسين بن علي الحافظ، أنبأ إبراهيم بن يوسف بن موسى.
قال أبو أحمد المكي: صوابه: أنبأ إبراهيم بن يوسف، عن موسى.
فإبراهيم بن يوسف هو الهسنجاني وموسى هو ابن إسماعيل التبوذكي.

(1/130)

ذكر من اسمه أبيض
233 - أبيض بن أبان القرشي:
* قال الحاكم رحمه الله (ج 4 ص 400 ح 7776):
وحدثنا أبو العباس أحمد بن هارون، ثنا علي بن عبد العزيز المكي، ومحمد بن أيوب الرازي قالا: ثنا أحمد بن عبد الله بن يونس، ثنا أبيض بن أبان القرشي.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 2 ص 312):
أبيض بن أبان روى عنه عطاء بن السائب.
روى عنه أحمد بن عبد الله بن يونس.
وروى أبو شهاب عن أبي عبد الرحمن عن محمد بن علي، فلا ندري أبو عبد الرحمن هو أبيض أم لا؟ سمعت أبي يقول ذلك.
سألت أبي عن أبيض بن أبان، فقال: ليس عندنا بالقوي، يكتب حديثه وهو شيخ.

(1/131)

ذكر من اسمه أحمد
234 - أحمد بن إبراهيم بن إسماعيل الإسماعيلي:
* قال الحاكم رحمه الله (ج 1 ص 531 ح 1407):
حدثنا أبو بكر أحمد بن إبراهيم الفقيه الإسماعيلي:
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 292) فقال:
(الإسماعيلي)
الإمام، الحافظ، الحجة، الفقيه، شيخ الإسلام، أبو بكر أحمد بن إبراهيم بن إسماعيل بن العباس الجرحاني الإسماعيلي، الشافعي صاحب (الصحيح) وشيخ الشافعية.
مولده في سبع وسبعين ومائتين.
وذكر من مشايخه: محمد بن عبد الله الحضرمي.
ومن الرواة عنه: الحاكم.
إلى أن قال: قال حمزة: مات أبو بكر في غرة رجب سنة إحدى وسبعين وثلاثمائة، عن أربع وتسعين سنة.
235 - أحمد بن إبراهيم بن عبد الوهاب المصري:
* قال الحاكم رحمه الله (ج 3 ص 37 ح 4386):
حدثنا لؤلؤ بن عبد الله المقتدري في قصر الخلافة ببغداد، ثنا أبو الطيب أحمد بن إبراهيم بن عبد الوهاب المصري بدمشق

(1/132)

ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 332) فقال:
(ابن عبادل)
المحدث أبو الطيب أحمد بن إبراهيم بن عبد الوهاب الشيباني الدمشقي عرف ابن عبادل.
وذكر جماعة من شيوخه وجماعة من الرواة عنه ثم قال: مات في سنة ثلاث وثلاثين وثلاثمائة.
وهو في عشر التسعين.
236 - أحمد بن إبراهيم بن ملحان:
* قال الحاكم رحمه الله (ج 1 ص 52 ح 28):
وحدثنا أبو بكر بن إسحاق واللفظ له، أخبرنا أحمد بن إبراهيم بن ملحان.
ترجمه الذهبي رحمه الله في " السير " (ج13 ص 533) فقال:
(ابن ملحان)
الشيخ المحدث المتقن أبو عبد الله أحمد بن إبراهيم بن ملحان البلخي ثم البغدادي صاحب يحيى بن بكير. إلى أن قال: وثقه الدارقطني وتوفي سنة تسعين ومائتين.
237 - أحمد بن إبراهيم السدوسي:
* قال الحاكم رحمه الله (ج4 ص 286 ح 8373):
أخبرنا الحسن بن محمد بن حكيم الدهقان بمرو، أنبأ أبو نصر أحمد بن إبراهيم السدوسي.

(1/133)

وفي (ج 4 ص 429) أحمد بن إبراهيم الشذوري. وكذلك (ص 433) وكذلك (ص 452) وشيخه في الكل سعيد بن هبيرة.
238 - أحمد بن أحمد يأتي في أحمد بن أحيد.
239 - أحمد بن أحيد بن حمدان:
* قال الحاكم رحمه الله (ج 2 ص 249 ح 2893):
أخبرني أبو حفص أحمد بن أحمد الفقيه من أصل كتابه.
صوابه أحمد بن أحيد الفقيه ببخارى.
ترجمه الخطيب رحمه الله (ج 4 ص 45) فقال: أحمد بن أحيد بن حمدان أبو حفص البخاري ذكره أبو القاسم بن الثلاج أنه قدم بغداد حاجا ونزل قطيعة الربيع وحدثهم عن حامد بن سهل البخاري.
وذكره ابن ماكولا في " الإكمال " (ج 1 ص 24 و 25).
240 - أحمد بن إسحاق بن الصيدلاني:
* قال الحاكم رحمه الله (ج 1 ص 568 ح 1495):
حدثنا أحمد بن إسحاق بن الصيدلاني العدل إملاء.
وهو في " سنن البيهقي الكبرى " (ج 4 ص 165) أحمد بن إسحاق بن إبراهيم الصيدلاني العدل إملاء.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " حوادث سنة سبع وثلاثين وثلاثمائة (ص 144) فقال:
أحمد بن إسحاق بن إبراهيم أبو بكر الصيدلاني النيسابوري العدل الطبيب وذكر من مشايخه الحسين بن الفضل البجلي ومن الرواة عنه الحاكم بن البيع وقال - أي الحاكم - توفي في رمضان.

(1/134)

241 - أحمد بن إسحاق بن أيوب النيسابوري:
* قال الحاكم رحمه الله (ج 1 ص 43 ح 7):
حدثنا الإمام أبو بكر بن إسحاق الفقيه.
قال الحافظ الذهبي رحمه الله في " السير " (ج 15 ص 483):
(الصبغي)
الإمام العلامة المفتي، المحدث، شيخ الإسلام أبو بكر أحمد بن إسحاق بن أيوب بن يزيد النيسابوري الشافعي المعروف بالصبغي، مولده في سنة ثمان وخمسين ومائتين.
إلى أن ذكر الذهبي من الرواة عنه الحاكم.
ثم قال: توفي الصبغي في شعبان سنة اثنتين وأربعين وثلاثمائة.
242 - أحمد بن إسحاق بن صالح الوزان:
* قال الحاكم رحمه الله (ج 1 ص 313 ح 753):
أخبرنا أبو محمد عبد الله بن إسحاق العدل ببغداد، ثنا أحمد بن إسحاق بن صالح الوزان.
ترجمه الخطيب في " تاريخه " (ج 4 ص 28 - 29) فقال رحمه الله:
أحمد بن إسحاق بن صالح بن عطاء أبو بكر الوزان. وذكر من الرواة عنه عبد الله بن إسحاق البغوي.
ثم قال: قال عبد الرحمن بن أبي حاتم: كتبت عنه مع أبي بسر من رأى وهو صدوق.

(1/135)

وقال الدارقطني: لا بأس به، ثم نقل الخطيب رحمه الله عن ابن قانع: أن أحمد بن إسحاق بن صالح الوزان مات بسر من رأى في سنة إحدى وثمانين ومائتين.
زاد غيره عن ابن قانع: أول يوم في المحرم يوم السبت. اهـ.
243 - أحمد بن بالويه هو: أحمد بن محمد بن بالويه يأتي.
244 - أحمد بن بشر بن سعد المرثدي:
* قال الحاكم رحمه الله (ج 1 ص 90 ح 116):
فحدثناه أبو بكر محمد بن أحمد بن بالويه، ثنا أحمد بن بشر المرثدي.
ترجمه الخطيب رحمه الله (ج 4 ص 54) فقال:
أحمد بن بشر بن سعد أبو علي المرثدي.
وذكر عن ابن المنادي أنه قال: وأحمد بن بشر المرثدي أبو علي أحد الثقات.
وقال ابن المنادي: مات أحمد بن بشر المرثدي في صفر سنة ست وثمانين ومائتين.
245 - أحمد بن بكر البالسي:
* قال الحاكم رحمه الله (ج 4 ص 468 ح 7997):
حدثني علي بن بندار الزاهد، حدثنا محمد بن المسيب، حدثني أحمد بن بكر البالسي.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
أحمد بن بكر البالسي ويقال له: ابن بكرويه.
قال ابن عدي: روى مناكير عن الثقات.

(1/136)

إلى أن قال: الذهبي: وقال أبو الفتح الأزدي: كان يضع الحديث.
246 - أحمد بن جعفر بن حمدان القطيعي:
* قال الحاكم رحمه الله (ج 1 ص 47 ح 16):
وأخبرنا أحمد بن جعفر القطيعي، ثنا عبد الله بن أحمد بن حنبل.
قال الحافظ الذهبي في " السير " (ج 16 ص 210):
(القطيعي)
الشيخ العالم المحدث، مسند الوقت، أبو بكر أحمد بن جعفر بن حمدان بن مالك القطيعي الحنبلي راوي مسند الإمام أحمد والزهد والفضائل له.
ولد في أول سنة أربع وسبعين ومائتين.
وذكر من الرواة عنه الحاكم - إلى أن قال -: مات لسبع بقين من ذي الحجة سنة ثمان وستين وله خمس وتسعون سنة.
* تنبيه:
في (ج 1 ص 688 ح 1906) تصحف القطيعي إلى القعني.
247 - أحمد بن جعفر بن محمد الخواص:
* قال الحاكم رحمه الله (ج 1 ص 639 ح 1713):
أخبرنا أحمد بن جعفر بن محمد بن نصر الخواص.
الظاهر أنه جعفر بن محمد بن نصير الخلدي ويقال له: الخواص وأن أحمد مزيد ونصر صوابه نصير.

(1/137)

248 - أحمد بن جعفر بن نصر الرازي:
* قال الحاكم رحمه الله (ج 3 ص 135 ح 4664):
حدثنا أبو أحمد محمد بن محمد الحافظ، ثنا أحمد بن جعفر بن نصر.
وفي (ج 4 ص 217 ح 7192) أحمد بن جعفر بن نصر الرازي.
قال أبو أحمد المكي: ترجمه السمعاني رحمه الله في " الأنساب " في مادة: الجمال، فقال:
ومنهم أبو العباس أحمد بن جعفر بن نصر الجمال الرازي حدث عنه أبو محمد عبد الله بن محمد زر الخواري وأبو محمد عبد الملك بن علي الشامي. اهـ
وذكر الذهبي في " تاريخ الإسلام " وفيات (314) (ص 472) فقال رحمه الله:
أحمد بن جعفر بن نصر الرازي أبو العباس الحمال من بقايا الشيوخ.
قال الخليلي: ثقة.
إلى أن قال: روى عنه جماعة واشتهر. اهـ المراد منه.
وفي " تاريخ الإسلام " وفيات (311 - 320) (ص 622):
فيمن لم يعرف وفاتهم في أي سنة، وذكر من تلامذته أبا أحمد الحاكم وهو محمد بن محمد الحافظ. اهـ المراد منه.
(أبو أحمد)

(1/138)

249 - أحمد بن جميل المروزي:
* قال الحاكم رحمه الله (ج2 ص 295 ح 3030):
أخبرني أبو بكر محمد بن المؤمل بن الحسن بن عيسى، ثنا الفضل بن محمد الشعراني، ثنا نعيم بن حماد وأحمد بن جميل المروزي.
ترجمه الحافظ في " تعجيل المنفعة " فقال رحمه الله: أحمد بن جميل المروزي أبو يوسف نزيل بغداد عن ابن المبارك. .. .. إلخ.
وذكر عن أبي حاتم أنه قال: صدوق وكتب عنه أحمد وقال ابن معين:
ليس به بأس ووثقه عبد لله بن أحمد وقال يعقوب بن شيبة: صدوق ولم يكن بالضابط.
قال الحافظ: قلت: كذا قال في " الثقات " وزاد أو قبلها أو بعدها.
وجزم مطين بالأول. اهـ بتصرف.
250 - أحمد بن الحارث بن المبارك الحراني:
* قال الحاكم رحمه الله (ج3 ص 671 ح 6397):
أخبرني قاضي قضاة المسلمين أبو الحسين محمد بن صالح بن علي، ثنا أبو أحمد محمد بن أحمد الجريري، ثنا أبو جعفر أحمد بن الحارث الحراني.
ترجمه الخطيب رحمه الله (ج 4 ص 122) فقال:
أحمد بن الحارث بن المبارك أبو جعفر الخراز مولى أبي جعفر المنصور وهو صاحب أبي الحسن المدايني روى عن المدايني تصانيفه وكان صدوقا من أهل الفهم والمعرفة.

(1/139)

وذكر من الرواة عنه أبا أحمد الجريري.
وذكره ابن قانع أنه مات في سنة ثمان وخمسين ومائتين في ذي الحجة وقيل في سنة تسع وخمسين.
251 - أحمد بن حازم بن أبي غرزة:
* قال الحاكم رحمه الله (ج 1 ص 92 ح 121):
وأخبرني محمد بن علي الشيباني بالكوفة،، ثنا أحمد بن حازم بن أبي غرزة.
ترجمه الذهبي رحمه الله (ج 13 ص 239) فقال:
(ابن أبي غرزة)
الإمام، الحافظ، الصدوق، أحمد بن حازم بن محمد بن يونس بن قيس بن أبي غرزة أبو عمرو الغفاري الكوفي، صاحب " المسند "، ولد سنة بضع وثمانين ومائة.
وذكر من مشايخه: أحمد بن يونس.
ومن الرواة عنه ابن دحيم الشيباني (وهو محمد بن علي).
إلى أن قال الذهبي: توفي سنة ست وسبعين ومائتين في ذي الحجة.
* تنبيه:
تصحف في (ج 1 ص 73) غرزة إلى عروة فتنبه لهذا وكذلك (ج 1 ص 560):
252 - أحمد بن الحسن بن إسماعيل الأصبهاني:
* قال الحاكم رحمه الله (ج 4 ص 133 ح 6924):
حدثنا أبو عمر أحمد بن الحسن الأصبهاني.

(1/140)

ترجمه أبو نعيم رحمه الله في " أخبار أصبهان " (ج 1 ص 139) فقال:
أحمد بن الحسن بن إسماعيل بن زياد أبو عمر الشروطي.
ثم ذكر جماعة من مشايخه.
ثم ذكر من طريقه ثلاثة أحاديث.
253 - أحمد بن الحسن بن عبد الجبار البغدادي:
* قال الحاكم رحمه الله (ج 2 ص 139 ح 2600):
أخبرناه أبو الوليد أحمد بن الحسن بن عبد الجبار.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 152) فقال رحمه الله:
(الصوفي)
الشيخ، المحدث، الثقة، المعمر، أبو عبد الله أحمد بن الحسن بن عبد الجبار بن راشد البغدادي، الصوفي الكبير احترازا من أحمد بن الحسين الصوفي الصغير.
ولد في حدود سنة عشر ومائتين.
مات في عشر المائة في شهر رجب سنة ست وثلاثمائة ببغداد.
وثقه الخطيب وغيره وكان صاحب حديث وإتقان.
254 - أحمد بن الحسن بن عبد الله:
* قال الحاكم رحمه الله (ج3 ص 84 ح 4515):
وأخبرني أحمد بن الحسن بن عبد الله.

(1/141)

255 - أحمد بن الحسن بن البزاز:
* قال الحاكم رحمه الله (ج 3 ص 423 ح 5544):
حدثنا أحمد بن الحسن البزار.
256 - أحمد بن الحسين بن علي الصوفي:
* قال الحاكم رحمه الله (ج 3 ص 255 ح 5010):
حدثني أبو زرعة أحمد بن الحسين الصوفي بالري.
ترجمه الذهبي رحمه الله في " السير " (ج17 ص 46) فقال:
(أبو زرعة الرازي)
الإمام، الحافظ، الرحال، الصدوق، أبو زرعة أحمد بن الحسين بن علي بن إبراهيم بن الحكم الصغير.
إلى أن قال: مات بطريق مكة قديما في سنة خمس وسبعين وثلاثمائة.
257 - أحمد بن الحصين اللهبي.
* قال الحاكم رحمه الله (ج3 ص 354 ح 5331):
أخبرني الشيخ أبو بكر بن إسحاق فيما قرأته عليه من أصل كتابه قال: أنا الحسن بن علي بن زياد، ثنا أحمد بن الحصين اللهبي.
ذكر في " توضيح المشبته " لابن ناصر الدين الدمشقي (ج 7 ص 365) فقال:
وأبو الفضل أحمد بن الحسين اللهبي المدني عن عاصم بن سويد وعنه الحسن بن علي السري. اهـ ففي " المستدرك " اسم أبيه الحصين.
وفي " توضيح المشتبه " الحسين وكذا في تراجم رجال " شرح معاني

(1/142)

الآثار " وكذا في ترجمة الحسن بن علي بن زياد من " الأنساب " مادة السري وفي " المستدرك " الحصين و " المستدرك " كثير الخطأ.
258 - أحمد بن حمدون بن زياد:
* قال الحاكم رحمه الله (ج 1 ص 96 ح 134):
حدثنا أبو إسحاق إبراهيم بن محمد بن يحيى،، ثنا أحمد بن حمدون بن زياد.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 553) فقال:
(الأعمشي)
الإمام، الحافظ، الثبت، المصنف، أبو حامد أحمد بن حمدون بن أحمد بن عمارة بن رستم النيسابوري، الأعمشي، لقب ببغداد بالأعمشي لحفظه حديث الأعمش واعتنائه به.
وذكر من الرواة عنه أبا إسحاق المزكي.
إلى أن قال: مات أبو حامد في ربيع الأول سنة إحدى وعشرين وثلاثمائة، وقد قارب التسعين. اهـ
259 - أحمد بن حنبل:
* قال الحاكم رحمه الله (ج 4 ص 691 ح 8649):
حدثنا أبو حفص أحمد بن حنبل الفقيه ببخارى.
وفي (ج 4 ص 631 ح 8499).

(1/143)

الذي يظهر لي أنه أبو جعفر أحمد بن أحيد البخاري وقد كتب والحمد لله.
260 - أحمد بن حيان بن ملاعب هو: أحمد بن ملاعب بن حيان، يأتي.
261 - أحمد بن الخضر بن أحمد الشامي:
* قال الحاكم رحمه الله (ج 1 ص 300 ح 714):
كما حدثنا أبو الحسن أحمد بن الخضر.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 15 ص 501) فقال:
(ابن الخضر)
الحافظ، المجود، الفقيه، أبو الحسن أحمد بن الخضر بن أحمد النيسابوري الشافعي من كبار الأئمة.
وذكر من الرواة عنه الحاكم.
مات في جمادى الآخرة سنة أربع وأربعين وثلاثمائة.
262 - أحمد بن داود بن عبد الغفار:
* قال الحاكم رحمه الله (ج 1 ص 456 ح 1197):
حدثناه أبو علي الحسين بن علي الحافظ إملاء من أصل كتابه، ثنا أحمد بن داود بن عبد الغفار.
ترجمه الحافظ الذهبي رحمه الله في " الميزان " فقال:
أحمد بن داود بن عبد الغفار، أبو صالح الحراني ثم المصري، كذبه الدارقطني وغيره. اهـ المراد منه.

(1/144)

263 - أحمد بن داود بن موسى المكي:
* قال الحاكم رحمه الله (ج4 ص 11 ح 6562):
أخبرني أبو جعفر البغدادي بنيسابور، ثنا أحمد بن داود المكي.
ترجمه الفاسي في " العقد الثمين " فقال رحمه الله:
أحمد بن داود بن موسى المكي، وذكر جماعة من مشايخه ثم قال: سمع منه أبو جعفر العقيلي وأبو القاسم الطبراني وغيرهما وتوفي على ما ذكر ابن زبر سنة اثنتين وثمانين ومائتين.
قال أبو أحمد المكي:
وترجمه الذهبي في " تاريخ الإسلام " مجلد وفيات (281) - (290) فقال:
أحمد بن داود بن موسى أبو عبد الله السدوسي البصري ثم المالكي نزيل مصر.
إلى أن قال:
قال ابن يونس: ثقة توفي في صفر سنة اثنتين أيضا - اهـ أي وثمانين ومائتين.
264 - أحمد بن داود:
* قال الحاكم رحمه الله (ج3 ص 45 ح 4409):
حدثنا زيد بن علي بن يونس الخزاعي بالكوفة، ثنا الحسين بن محمد بن مصعب البجلي، ثنا أحمد بن داود.
أخشى أنه أحمد بن داود بن عبد الغفار المترجم قبل وأنه وقع في السند هنا تخليط والله أعلم.

(1/145)

265 - أحمد بن زهير:
* قال الحاكم رحمه الله (ج 1 ص 220 ح 479):
أخبرنا محمد بن يوسف المؤذن، ثنا محمد بن عمران النسوي، ثنا أحمد بن زهير.
ترجمه الذهبي رحمه الله في " السير " (ج11 ص 492) فقال:
هو الحافظ الكبير المجود أبو بكر أحمد بن أبي خيثمة صاحب " التاريخ الكبير " الكثير الفائدة إلى أن قال الذهبي رحمه الله: قال ابن قانع: مات في شهر جمادى الأولى سنة تسع وسبعين ومائتين.
إلى أن قال الذهبي: والظاهر أنه من أبناء الثمانين.
266 - أحمد بن زياد بن مهران:
* قال الحاكم رحمه الله (ج 4 ص 422 ح 7848):
أخبرنا عبد الله بن إسحاق الخراساني العدل، ثنا أحمد بن زياد بن مهران.
ترجمه الخطيب رحمه الله (ج 4 ص 164) فقال:
أحمد بن زياد بن مهران أبو جعفر البزاز ويقال: السمسار.
وذكر جملة من شيوخه وجملة من الرواة عنه.
ثم قال: وذكره الدارقطني فقال: ثقة.
ثم ذكر عن ابن قانع وابن كامل أنه توفي سنة إحدى وثمانين ومائتين.
267 - أحمد بن زياد الفقيه يأتي في محمد بن زياد الفقيه.

(1/146)

268 - أحمد بن زياد:
* قال الحاكم رحمه الله (ج 2 ص 469 ح 3562):
حدثنا أبو العباس أحمد بن زياد الفقيه بالأهواز.
269 - أحمد بن زيد بن هارون:
* قال الحاكم رحمه الله (ج1 ص 188 ح 390):
حدثني أبو سعيد عبد الرحمن بن أحمد المؤذن، ثنا أحمد بن زيد بن هارون القزاز بمكة.
ذكر في ترجمة شيخه إبراهيم بن المنذر الحزامي في " تهذيب الكمال ".
ذكره أيضا في ترجمة شيخه هدية بن عبد الوهاب المروزي فقال: وأبو جعفر أحمد بن زيد بن هارون بن سعيد القزاز.
270 - أحمد بن سعيد الجمال:
* قال الحاكم رحمه الله (ج 3 ص 625 ح 6238):
أخبرني بكر بن محمد الصيرفي بمرو، ثنا أحمد بن سعيد الجمال.
ترجم له الخطيب رحمه الله (ج 4 ص 170) فقال:
أحمد بن سعيد بن زياد أبو العباس الجمال وهو أخو محمد بن سعيد.
إلى أن قال: وكان ثقة حسن الحديث.
ثم ذكر وفاته عن محمد بن عبد الله بن إبراهيم الشافعي يوم السبت، ودفن يوم الأحد لاثنتي عشرة بقين من شوال سنة ثمان وسبعين ومائتين.

(1/147)

271 - أحمد بن سعيد المرزي
* قال الحاكم رحمه الله (ج 2 ص 230 ح 2842):
حدثني أبو العباس أحمد بن سعيد المرزي ببخارى.
له ذكر في " توضيح المشتبه " لابن ناصر الدين (ج 8 ص 125) في المؤلفين في تاريخ مرو.
قال رحمه الله: ثم أبو العباس أحمد بن سعيد بن معدان المروزي.
وذكره السمعاني في " الأنساب " في مادة المعداني فقال رحمه الله: أبو العباس أحمد بن سعيد بن أحمد بن محمد بن معدان المعداني الأزدي، كان فقيها فاضلا حافظا، مكثرا من الحديث، غير أن مؤلفاته جمع فيها بين الغث والسمين، واللحم والعظم.
وذكر من مشايخه عبد الله بن محمود السعدي.
وذكر من الرواة عنه الحاكم أبا عبد الله.
إلى أن قال: ولد سنة إحدى وتسعين ومائتين وتوفي في الثامن من شهر رمضان سنة خمس وسبعين وثلاثمائة.
272 - أحمد بن سفيان بن حمدويه:
* قال الحاكم رحمه الله (ج 1 ص 80 ح 94):
وحدثنا أحمد بن سفيان بن حمدويه الفقيه ببخارى.
صوابه: ابن سهل كما في ترجمة صالح بن محمد بن حبيب من " السير " (ج 14 ص 249).
وقد ترجمت لأحمد بن سهل كما سيأتي.

(1/148)

273 - أحمد بن سلمان بن الحسن:
* قال الحاكم رحمه الله (ج 1 ص 50 ح 22):
حدثنا أبو بكر بن إسحاق، وأبو بكر بن سلمان الفقيهان.
أبو بكر بن سلمان ترجم له الذهبي في " السير " (ج 15 ص 502) فقال رحمه الله:
(النجاد):
الإمام المحدث الحافظ الفقيه المفتي شيخ العراق أبو بكر أحمد بن سلمان بن الحسن بن إسرائيل البغدادي الحنبلي النجاد.
ولد سنة ثلاث وخمسين ومائتين.
وذكر من الرواة عنه الحاكم.
إلى أن قال: مات النجاد رحمه الله في ذي الحجة سنة ثمان وأربعين وثلاثمائة:
* تنبيه.
تصحف (ص 133 ح 243) من (ج 1) (سلمان)، وكذا (ص 360 ح 895) إلى (سليمان) وقد حصل هذا مرارا فتنبه له.
وهناك أحمد بن سليمان الموصلي، فهو بياء بعد اللام، وليس بالنجاد.
274 - أحمد بن سلمة:
* قال الحاكم رحمه الله (ج 1 ص 60 ح 45):
حدثنا أبو جعفر محمد بن صالح بن هانئ، ثنا إبراهيم بن أبي طالب، والحسين بن محمد بن زياد، وأحمد بن سلمة.

(1/149)

ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 373) فقال رحمه الله:
(أحمد بن سلمة)
ابن عبد الله الحافظ الحجة العدل المأمون، المجود، أبو الفضل النيسابوري البزاز رفيق مسلم في الرحلة.
وذكر من شيوخه: إسحاق بن راهويه، إلى أن قال الذهبي رحمه الله: قال أبو الفضل الهاشمي: توفي ابن سلمة في غرة جمادى الأخيرة سنة ست وثمانين ومائتين رحمه الله:
* تنبيه:
زيادة يحيى في شيخ إبراهيم بن أبي طالب، والحسين بن محمد زياد، وأحمد بن سلمة الظاهر أنه مقحم زائد، وأنهم يروونه عن إسحاق بن إبراهيم بن راهويه، بدليل أنهم ذكروا في مشايخ أحمد بن سلمة، وإبراهيم بن أبي طالب: إسحاق بن راهويه كما في " السير " وهكذا في ترجمة الحسين بن زياد القباني كما في " تهذيب الكمال "، والله أعلم.
275 - أحمد بن سليمان الموصلي:
* قال الحاكم رحمه الله (ج 1 ص 563 ح 1477):
حدثنا أبو بكر أحمد بن سليمان الموصلي.
ذكره السمعاني في " الأنساب " في مادة العباداني وقال: هذه النسبة إلى عبادان، وهي بليدة بنواحي البصرة في وسط البحر.
وذكر أنه يروي عن علي بن حرب الطائي.
ومن الرواة عنه الحاكم أبو عبد الله الحافظ اهـ.
وترجم له الذهبي في " السير " (ج 15 ص 479) فقال:

(1/150)

(العباداني)
المحدث، المعمر، أبو بكر أحمد بن سليمان بن أيوب بن إسحاق بن عبدة العباداني.
إلى أن قال: ولد سنة ثمان وأربعين ومائتين.
ثم قال رحمه الله: قلت: بقي إلى سنة أربع أو سنة خمس وأربعين وثلاثمائة اهـ.
وفي " المستدرك " (ج 3 ص 706) نسبته العباداني.
276 – أحمد بن سليمان التستري:
* قال الحاكم رحمه الله: (ج 4 ص 146 ح 6964): فأخبرناه أحمد بن يعقوب الثقفي، ثنا أبو جعفر أحمد بن سليمان التستري.
277 - أحمد بن سهل الفقيه:
* قال الحاكم رحمه الله (ج 1 ص 45 ح 12):
أخبرنا أحمد بن سهل الفقيه.
وقد أوقفني الأخ \ أحمد الأحمدي، حفظه الله في " الإرشاد " للخليلي (ج 3 ص 974) فقال الخليلي: أبو نصر أحمد بن سهل البخاري الفقيه: ثقة، متفق عليه.
وذكر من شيوخه: قيس بن أنيف، ومن الرواة عنه الحاكم.
وفي كتاب " تكملة الإكمال " (ج 2 ص 283) باسم: أبو النصر أحمد بن سهل بن حمدويه.
* تنبيه:
تصحفت كنيته في (ج 1 ص 251 ح 575) إلى أبي بكر.

(1/151)

278 - أحمد بن العباس ابن الإمام:
* قال الحاكم رحمه الله (ج 2 ص 276 ح 2965):
حدثني أبو بكر أحمد بن العباس ابن الإمام المقرئ.
ترجمه أبو الخير محمد بن محمد الجزري في " غاية النهاية في طبقات القراء " (ج 1 ص 64 - 65) فقال:
أحمد بن العباس بن عبيد الله أبو بكر البغدادي المعروف بابن الإمام، نزيل خراسان. أستاذ ماهر، قرأ على أبيه، وعلي بن محمد بن الأشناني.
قرأ عليه أبو عبد الله الحاكم الحافظ، توفي في سنة خمس وخمسين وثلاثمائة.
279 - أحمد بن عبد الله بن أحمد:
* قال الحاكم رحمه الله (ج1 ص 636 ح 1704):
حدثنا عبد الصمد بن علي مكرم البزاز ببغداد، ثنا أبو عبد الله أحمد بن عبد الله بن أحمد بن حسان التستري بتستر.
له ذكر في شيوخ الطبراني في " المعجم الصغير " للطبراني (ج 1 ص 57) أحمد بن عبد الله البزار التستري.
وفي " توضيح المشتبه " لابن ناصر الدين في مادة التستري (ج 1 ص 511) فقال رحمه الله:
وأحمد بن عبد الله البزار، عن عبد القدوس بن محمد الحبحابي اهـ.
280 - أحمد بن عبد الله البرقي:
* قال الحاكم رحمه الله (ج 2 ص 724 ح 4290):

(1/152)

حدثنا أبو العباس أحمد بن سعيد المعداني ببخارى، ثنا عبد الله بن محمود، ثنا عبد الله بن سيار، ثنا أحمد بن عبد الله البرقي.
ترجمه الإمام الذهبي في " السير " (ج 13 ص 47) فقال:
أحمد بن عبد الله بن البرقي المحدث، الحافظ، الصادق، أبو بكر.
وذكر أنه توفي سنة سبعين ومائتين، وهو من أبناء الثمانين.
281 - أحمد بن عبد الله بن شجاع البغدادي:
* قال الحاكم رحمه الله (ج 3 ص 60 ح 4442):
أخبرني أبو بكر بن أبي دارم الحافظ، ثنا أبو العباس أحمد بن عبد الله بن شجاع البغدادي.
وهكذا هو في ترجمة شيخه قاسم بن محمد بن عباد من " تهذيب الكمال ".
ترجمه الخطيب رحمه الله (ج 4 ص 222) فقال رحمه الله: أحمد بن عبد الله بن شجاع بن بيان أبو العباس.
وذكر أن الدارقطني قال فيه: ليس به بأس.
282 - أحمد بن عبد الله بن الصرام:
* قال الحاكم رحمه الله (ج 4 ص 663 ح 8576):
أخبرنا أحمد بن عبد الله بن الصرام.
صوابه: أحمد بن عبدش كما ستراه من " تاريخ الإسلام " حوادث سنة خمس وأربعين وثلاثمائة، ص (321) فقال الذهبي رحمه الله:
أحمد بن عبدش أبو حامد الصرام النيسابوري، محدث متقن رحال، وذكر من الرواة عنه الحاكم.

(1/153)

283 - أحمد بن عبد الله المزني:
* قال الحاكم رحمه الله (ج 1 ص 90 ح 116):
فحدثناه أبو محمد أحمد بن عبد الله المزني.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 181) فقال:
(المغفلي)
الإمام، العالم، القدوة، الحافظ، ذو الفنون، أبو أحمد بن عبد الله بن محمد بن عبد الله بن بشر بن مغفل بن حسان، ابن صاحب رسول الله صلى الله عليه وعلى آله وسلم، عبد الله بن مغفل المزني المغفلي الهروي، الملقب بالباز الأبيض.
ولد بعد السبعين ومائتين.
وذكر من الرواة عنه الحاكم.
ثم قال الذهبي رحمه الله: توفي في سابع عشر رمضان سنة ست وخمسين وثلاثمائة.
284 - أحمد بن عبد الله بن ميسرة:
* قال الحاكم رحمه الله (ج 2 ص 65 ح 2374):
فحدثناه الحسين بن علي، ثنا أبو الطيب محمد بن جعفر الديباجي ببغداد، ثنا محمد بن خالد بن يزيد الراسبي، ثنا أبو ميسرة أحمد بن عبد الله بن ميسرة الحراني.
ترجمه الحافظ في " لسان الميزان " فقال رحمه الله:
أحمد بن عبد الله بن ميسرة أبو ميسرة النهاوندي، ثم الحراني. . . قال ابن عدي: يحدث عن الثقات بالمناكير، ويسرق حديث الناس.

(1/154)

وقال ابن حبان: لا يحل الاحتجاج به.
وقال الدارقطني: كان يحدث من حفظه فيهم، وليس ممن يتعمد الكذب.
قال ابن نمير: أهل بلده يسيئون الثناء عليه.
وقال ابن عدي: وهو حراني، ضعيف الحديث، سكن همدان.
(أبو الحسن محمد بن عبد الله السياغي):
285 - أحمد بن عبد الله بن نصر الدمشقي:
* قال الحاكم رحمه الله (ج 3 ص 255 ح 5010):
حدثني أبو زرعة أحمد بن الحسين الصوفي بالري، ثنا أبو الفضل أحمد بن عبد الله بن نصر بن هلال الدمشقي بدمشق.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 310) فقال:
(ابن هلال)
الشيخ الجليل، مسند دمشق، أبو الفضل أحمد بن عبد الله بن نصر بن هلال السلمي الدمشقي.
إلى أن قال: أرخ الرازي وفاته في جمادى الأولى سنة أربع وثلاثين وثلاثمائة.
عاش نيفا وتسعين سنة.
286 - أحمد بن عبد الله بن يزيد الحراني:
* قال الحاكم رحمه الله (ج 3 ص 148 ح 4702):
حدثني أبو بكر محمد بن علي الفقيه، الإمام الشاشي القفال ببخارى.

(1/155)

وأنا سألته، حدثني النعمان بن الهارون البلدي ببلد من أصل كتابه، ثنا أحمد بن عبد الله بن يزيد الحراني.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
أحمد بن عبد الله بن يزيد الهشيمي الواسطي المؤدب أبو جعفر. عن عبد الرازق. قال ابن عدي: كان بسامراء يضع الحديث، وذكر هذا الحديث الذي في " المستدرك ".
إلى أن قال: قال ابن مخلد: مات سنة إحدى وسبعين ومائتين.
287 - أحمد بن عبد الله:
* قال الحاكم رحمه الله (ج 1 ص 753 ح 2091):
أخبرنا أبو محمد عبد الله بن محمد بن زياد العدل، ثنا جدي أحمد بن عبد الله.
وفي (ج 2 ص 33) حدثنا جدي أحمد بن إبراهيم. وهو الصواب، فإن عبد الله بن محمد بن زياد روى عن جده من قبل أمه، وهو أحمد بن إبراهيم الدورقي، كما في " الأنساب " في ذكر عبد الله بن محمد بن زياد، مادة (السمذي).
وأحمد بن إبراهيم الدورقي مترجم في " تهذيب التهذيب ".
قال أبو أحمد المكي: وكنيته أبو عبد الله، فيكون الصواب، ثنا جدي أحمد أبو عبد الله.
288 - أحمد بن عبد الحميد الحارثي:
* قال الحاكم رحمه الله (ج 1 ص 404 ح 1031):
حدثنا أبو العباس محمد بن يعقوب، ثنا أبو جعفر أحمد بن عبد الحميد الحارثي.

(1/156)

ترجمه الذهبي في " السير " (ج 12 ص 508) فقال رحمه الله:
(الحارثي)
المحدث الصدوق أبو جعفر، أحمد بن عبد الحميد بن خالد الحارثي الكوفي.
وذكر من مشايخه حسينا الجعفي.
ومن الرواة عنه الأصم (وهو أبو العباس محمد بن يعقوب):
ثم قال: توفي في شوال سنة تسع وستين ومائتين.
289 - أحمد بن عبد الرحمن بن محمد المعافري:
* قال الحاكم رحمه الله (ج 1 ص 289 ح 684):
فحدثناه أبو بكر محمد بن داود بن سليمان الزاهد، ثنا أحمد بن عبد الرحمن بن محمد بن الحسن المعافري بمصر.
290 - أحمد بن عبد الرحمن اللهبي:
* قال الحاكم رحمه الله (ج 3 ص 234 ح 4952):
أخبرنا أبو عمرو عثمان بن أحمد بن السماك، ثنا عبد الملك بن محمد الرقاشي، ثنا أحمد بن عبد الرحمن اللهبي.
291 - أحمد بن عبيد الله النوسي:
* قال الحاكم رحمه الله (ج 1 ص 253 ح 584):
أخبرنا أبو محمد بكر بن محمد الصيرفي بمرو، ثنا أحمد بن عبد الله النرسي.
ترجمه الإمام الذهبي في " السير " (ج 13 ص 240) فقال:

(1/157)

(النرسي):
الإمام، المحدث، الثقة، أبو بكر أحمد بن عبيد بن إدريس الضبي مولاهم البغدادي النرسي.
إلى أن قال الذهبي: وقال ابن كامل: توفي في خامس ذي الحجة سنة ثمانين ومائتين، وقال مرة أخرى: مات في خامس ذي الحجة سنة تسع وسبعين.
وقال أبو الحسين بن المنادي: مات سنة ثمانين، وكان مولده في سنة ست وثمانين ومائة.
292 - أحمد بن عبيد الحافظ:
* قال الحاكم رحمه الله (ج 1 ص 73 ح 78):
أخبرنا أبو جعفر أحمد بن عبيد الحافظ بهمذان.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 380) فقال:
(أحمد بن عبيد)
ابن إبراهيم الإمام، المحدث، الحجة، الناقد، أبو جعفر الأسدي الهمذاني.
حدث عن إبراهيم بن ديزيل اهـ. المراد من " السير ".
وترجمه الخليلي في " الإرشاد " (ج 2 ص 659) وقال: ثقة.
* تنبيه:
تصحف في (ص 707) (عبيد) إلى (عبيد الله):

(1/158)

293 - أحمد بن عتيق المروزي:
* قال الحاكم رحمه الله (ج 1 ص 398 ح 1015):
أخبرنا أبو العباس محمد بن أحمد بن محبوب التاجر، ثنا أبو النضر أحمد بن عتيق المروزي.
ترجمه ابن حبان (ج 8 ص 52) من الثقات فقال رحمه الله: أحمد بن عتيق بن حفص بن ثابت الخزاعي أبو النضر، من أهل مرو، يروي عن عبيد الله بن موسى.
روى عنه أهل بلده مستقيم الحديث.
مات سنة أربع وسبعين ومائتين.
294 - أحمد بن عثمان بن يحيى:
* قال الحاكم رحمه الله (ج 1 ص 62 ح 49):
حدثنا أحمد بن عثمان بن يحيى الآدمي ببغداد.
ترجمه الذهبي في " السير " (ج 15 ص 568) فقال رحمه الله:
(العطشي):
الشيخ، الثقة، المسند، أبو الحسين أحمد بن عثمان بن يحيى بن عمرو البغدادي، العطشي، الآدمي.
مولد سنة خمس وخمسين ومائتين، وذكر من الرواة عنه الحاكم.
ثم قال الذهبي: قال الخطيب: توفي في ربيع الآخر سنة تسع وأربعين وثلاثمائة، وكان ثقة.

(1/159)

* تنبيه:
تصحف (الآدمي) في " المستدرك " (ج 1 ص 309) إلى (الأودي):
295 - أحمد بن عثمان الأهوازي:
* قال الحاكم رحمه الله (ج 2 ص 287 ح 2999):
أخبرنا أحمد بن عثمان الأهوازي.
لعله أحمد بن عثمان بن يحيى البغدادي العطشي.
وقد ترجمنا له والحمد لله وينظر في قوله: الأهوازي فلعله بالأهواز ويكون قد حدث الحاكم بالأهواز، والله أعلم.
296 - أحمد بن أبي عثمان الزاهد:
* قال الحاكم رحمه الله (ج 1 ص 604 ح 1599):
حدثني أبو الحسن أحمد بن أبي عثمان الزاهد.
ترجمه الإمام الذهبي رحمه الله في " تاريخ الإسلام " وفيات (343) (ص 273) فقال:
أحمد بن الزاهد أبي عثمان سعيد بن إسماعيل.
أبو الحسن الحيري النيسابوري، الزاهد ابن الزاهد.
عاش نيفا وثمانين سنة.
لم يشتغل بشيء من أسباب الدنيا، بل كان يكد في طلب العلم، وربما كان يعظ.
سمع محمد بن إبراهيم البوشنجي، ومحمد بن عمرو الحرشي، والمسيب بن زهير.
وعنه ابن أخيه أبو سعيد بن أبي بكر، وأبو عبد الله الحاكم.

(1/160)

وكان أبوه يقول: أحمد بن الأبدال.
(أبو أحمد المكي)
297 - أحمد بن عصام
* قال الحاكم رحمه الله (ج 3 ص 304 ح 5157):
حدثنا أبو عبد الله الصفار، ثنا أحمد بن عصام.
ترجمه الذهبي في " السير " (ج 13 ص 41) فقال:
(أحمد بن عصام)
العالم الصادق المحدث أبو يحيى الأنصار مولاهم الأصبهاني.
وذكر من مشايخه: أبا أحمد الزبيري.
إلى أن قال الذهبي رحمه الله: وما علمت فيه لينا.
توفي في شهر رمضان سنة اثنتين وسبعين ومائتين، وكان من أبناء التسعين رحمه الله.
298 - أحمد بن علي بن بشر:
* قال الحاكم رحمه الله (ج 1 ص 365 ح 908):
وأخبرنا أبو بكر بن أبي دارم، الحافظ بالكوفة، ثنا أحمد بن علي بن بشر.
ترجمه أبو نعيم في " أخبار أصبهان " (ج 1 ص 93) فقال رحمه الله:
أحمد بن علي بن بشر الأموي، روى عن محمد بن بكير.
توفي سنة أربع وسبعين ومائتين، وذكر ابنه محمد بن أحمد راويا عنه، ثم ذكر من طريقه حديثا.
وفي (ج 1 ص 97) من " أخبار أصبهان " قال أحمد بن علي بن بشر بن

(1/161)

عبد الملك بن عبيد الله بن عبد الله بن أبي مريم الأموي، روى عن أبيه علي بن بشر.
299 - أحمد بن علي المقرئ:
* قال الحاكم رحمه الله (ج 3 ص 379 ح 5420):
أخبرني أحمد بن علي المقرئ.
هو أحمد بن علي بن حسنويه كما في " غاية النهاية ".
وفي ترجمة شيخه أبي أمية: إبراهيم بن محمد الطرسوسي، روى عنه أحمد بن علي بن الحسن.
ترجمه الذهبي في " السير " (ج 15 ص 548) فقال:
(ابن حسنويه)
الشيخ، المعمر، الشهير، أبو حامد: أحمد بن علي بن الحسن بن شاذان، النيسابوري، التاجر السفار، ابن حسنويه.
وذكر عن الحاكم أنه قال: ولو اقتصر على سماعه الصحيح لكان أولى به، لكنه حدث عن جماعة: أشهد بالله أنه لم يسمع منهم.
إلى أن قال: قال أبو القاسم بن منده، توفي في رمضان سنة خمسين وثلاثمائة.
وروى عنه الحاكم (ج 3 ص 467 ح 5702) وشيخه أبو عيسى الترمذي، وقد ذكره الذهبي من مشايخ أحمد بن علي المقرئ.
300 - أحمد بن علي بن رزين هو:
أحمد بن محمد بن علي بن رزين يأتي.

(1/162)

301 - أحمد بن علي بن المثنى:
* قال الحاكم رحمه الله (ج 1 ص 152 ح 295):
وحدثنا أبو علي الحافظ، أنبأ أبو يعلى.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 174) فقال:
(أبو يعلى)
الإمام، الحافظ، شيخ الإسلام، أبو يعلى أحمد بن علي بن المثنى بن يحيى بن عيسى بن هلال التميمي الموصلي.
محدث الموصل وصاحب " المسند " و " المعجم "، ولد في ثالث شوال سنة عشر ومائتين، فهو أكبر من النسائي بخمس سنين، وأعلى إسنادا منه.
وذكر من شيوخه أبا خثيمة زهير بن حرب.
إلى أن قال الذهبي (ص 180): عاش أبو يعلى إلى أثناء سنة سبع وثلاثمائة.
فقيده أبو الحسين بن المنادي في رابع عشر جمادى الأولى.
302 - أحمد بن علي الأبار:
* قال الحاكم رحمه الله (ج 1 ص 80 ح 94):
وحدثنا علي بن حمشاذ، ثنا أبو المثنى العنبري، وأحمد بن علي الأبار.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 443) فقال:

(1/163)

(الأبار):
الحافظ، المتقن، الإمام، الرباني، أبو العباس أحمد بن علي بن مسلم الأبار، من علماء الأثر ببغداد.
إلى أن قال الذهبي قال الخطيب: توفي الأبار يوم النصف من شعبان سنة تسعين ومائتين.
قال الذهبي: قلت: عاش نيفا وثمانين سنة.
303 - أحمد بن علي الخراز:
* قال الحاكم رحمه الله (ج 1 ص 311 ح 746):
حدثنا علي بن حمشاذ العدل، ثنا أحمد بن علي الخراز.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " وفيات (281 - 290) ص (71 - 72) فقال: أحمد بن علي الخراز، أبو جعفر البغدادي المقرئ، وذكر من الرواة عنه جعفر الخلدي.
إلى أن قال:
وثقة الدارقطني، توفي في محرم سنة ست وثمانين. اهـ المراد.
304 - أحمد بن عمران الأخنسي:
* قال الحاكم رحمه الله (ج 1 ص 525 ح 1390):
أخبرنا أبو عبد الله محمد بن عبد الله الصفار، ثنا أبو بكر بن أبي الدنيا.
ثنا أحمد بن عمران الأخنسي

(1/164)

ترجمته في " الجرح والتعديل " لابن أبي حاتم (ج 2 ص 64) فقال:
أحمد بن عمران الأخنسي، أبو عبد الله، روى عن أبي بكر بن عياش، وحفص بن غياث، وابن فضيل، يعد في الكوفيين، سكن بغداد، قال: سمعت أبي وأبا زرعة يقولان ذلك، قال: سمعت أبي يقول: لم أكتب عنه وقد أدركته، قلت: ما حاله؟ قال: شيخ، قال: وسمعت أبا زرعة يقول: كتبت عنه، قال: وسئل أبو زرعة عنه فقال: كتبت عنه ببغداد، وكان كوفيا وتركوه. . . . وذكره السمعاني رحمه الله في " الأنساب " في مادة الأخنس، وذكر جمعا من الرواة عنه منهم عبد الله بن محمد بن أبي الدنيا قال: ومن الناس من يسميه محمدا، وقال محمد بن إسماعيل البخاري: محمد بن عمران الأخنسي، كان ببغداد يتكلم فيه، منكر الحديث، عن أبي بكر بن عياش، وقال البغوي: مات ببغداد سنة ثمان وعشرين ومائتين اهـ.
305 - أحمد بن عمرو بن بكر السكسكي انظره في إبراهيم بن عمرو بن بكر السكسكي:
306 - أحمد بن عمرو بن حفص:
* قال الحاكم رحمه الله (ج 1 ص 307 ح 732):
وحدثنا أبو بكر بن إسحاق، أنبأ أحمد بن عمرو بن حفص.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 506) فقال:
(القطراني)
الشيخ، المحدث، المعمر، الثقة، أبو بكر: أحمد بن عمرو بن حفص بن عمر بن النعمان القريعي البصري، إلى أن قال: توفي في شوال سنة خمس وتسعين ومائتين.

(1/165)

307 - أحمد بن عمير الدمشقي:
* قال الحاكم رحمه الله (ج 1 ص 606 ح 1607):
حدثناه أبو علي الحسين بن علي الحافظ، ثنا أحمد بن عمير الدمشقي.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 15 ص 15) فقال رحمه الله:
(ابن جوصا)
الإمام، الحافظ، الأوحد، محدث الشام، أبو الحسن أحمد بن عمير بن يوسف، ابن جوصا، مولى بني هاشم.
ويقال: مولى محمد بن صالح الكلابي الدمشقي.
ولد في حدود الثلاثين ومائتين.
وذكر من مشايخه: محمد بن هاشم البعلبكي.
ومن الرواة عنه: أبا علي النيسابوري.
إلى أن قال: توفي ابن جوصا في جمادى الأولى سنة عشرين وثلاثمائة.
308 - أحمد بن عياض بن أبي طيبة:
* قال الحاكم رحمه الله (ج 3 ص 152 ح 4713):
حدثني أبو علي الحافظ، أنبأ أبو عبد الله محمد بن أحمد بن أيوب الصفار، وحميد بن يونس بن يعقوب الزيات، قالا: ثنا محمد بن أحمد بن عياض بن أبي طيبة، ثنا أبي.
ترجمه الحافظ ابن حجر رحمه الله في " لسان الميزان " بعد ترجمة ابنه محمد بن أحمد بن عياض بعد قول الذهبي: لا أعرفه، فقال ابن حجر رحمه الله:

(1/166)

قلت: ذكره ابن يونس في " تاريخ مصر " قال أحمد بن عياض بن عبد الملك بن نصر الفرضي مولى حبيب: من ذا يكنى أبا غسان يروي عن يحيى بن حسان.
توفي سنة ثلاث وتسعين ومائتين هكذا ذكره ولم يذكر فيه جرحا، ثم ذكر له حديث الطير الذي في " المستدرك " اهـ المراد منه.
309 - أحمد بن الفضل الصائغ:
* قال الحاكم رحمه الله (ج 2 ص 509 ح 3912):
حدثنا أبو العباس محمد بن يعقوب، ثنا أحمد بن الفضل الصائغ بعسقلان.
ترجمه ابن أبي حاتم فقال رحمه الله (ج 2 ص 67):
أحمد بن الفضل العسقلاني أبو جعفر ويعرف بالصائغ.
روى عن بشر بن بكر ورواد بن الجراح ويحيى بن حسان كتبنا عنه.
310 - أحمد بن الفضل الكاتب:
* قال الحاكم رحمه الله (ج 1 ص 536 ح 1418):
حدثنا أبو الصقر أحمد بن الفضل الكاتب بهمذان.
له ذكر في " الإكمال " (ج 5 ص 12) قال ابن ماكولا رحمه الله:
أبو الصقر أحمد بن الفضل بن شبانة الهمذاني الكاتب قال المستغفري: حدثنا عنه علي بن المكي حكاية اهـ.
وقال ابن ناصر الدين رحمه الله في " توضيح المشتبه ": قلت: روى عن إبراهيم بن ديزيل.

(1/167)

311 - أحمد بن القاسم بن أبي بزة:
* قال الحاكم رحمه الله (ج 2 ص 286 ح 2996):
أخبرني أبو سعيد عبد الرحمن بن أحمد بن المقرئ، ثنا أحمد بن زيد بن هارون القزاز بمكة، ثنا أحمد بن القاسم بن أبي بزة.
ترجمته في " الميزان " و " اللسان " قال الإمام الذهبي: إمام في القراءة ثبت فيها.
وقال أبو حاتم: ضعيف لا أحدث عنه. اهـ، المراد من " الميزان ".
وقال الذهبي في " السير " (ج 12 ص 50): ولد سنة سبعين ومائة.
وذكر عن العقيلي أنه قال: منكر الحديث يوصل الأحاديث.
إلى أن قال الذهبي رحمه الله: ومات سنة خمسين ومائتين، وكان دينا عالما صاحب سنة رحمه الله.
312 - أحمد بن القاسم بن مساور الجوهري:
* قال الحاكم رحمه الله (ج 3 ص 482 ح 5750):
حدثنا عبد الباقي بن قانع الحافظ، ثنا أحمد بن القاسم بن مساور الجوهري ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 552) فقال:
(ابن مساور):
الإمام، الحافظ، الثقة، أبو جعفر أحمد بن القاسم بن مساور البغدادي الجوهري.
وذكر من الرواة عنه: عبد الباقي بن قانع.
إلى أن قال عن ابن المنادي أنه قال: ومات في المحرم سنة ثلاث وتسعين ومائتين.

(1/168)

313 - أحمد بن قانع:
* قال الحاكم رحمه الله (ج 2 ص 150 ح 2632):
أخبرني أبو عبد الله أحمد بن قانع قاضي الحرمين ببغداد.
ترجمه الخطيب (ج 4 ص 355) فقال رحمه الله.
أحمد بن قانع بن مرزوق بن واثق مولى ابن أبي الشوارب القاضي يكنى: أبا عبد الله وهو أخو عبد الباقي بن قانع، كان حسن العلم بالفرائض وأحكام المواريث.
وذكر من مشايخه: أبا شعيب الحراني.
إلى أن قال: وكان ثقة.
قرأت بخط ابن الثلاج قال لنا القاضي أبو عبد الله أحمد بن قانع: مولدي سنة ثلاث وسبعين ومائتين.
ثم قال الخطيب: قال ابن أبي الفوارس: توفي أبو عبد الله أحمد بن قانع يوم الخميس في ذي القعدة سنة خمس وخمسين وثلاثمائة.
314 - أحمد بن كامل القاضي:
* قال الحاكم رحمه الله (ج 1 ص 78 ح 88):
حدثناه أبو بكر أحمد بن كامل القاضي ببغداد.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 544) فقال:
(ابن كامل):
الشيخ، الإمام، العلامة، الحافظ، أبو بكر أحمد بن كامل بن خلف، ابن شجرة البغدادي، تلميذ محمد بن جرير الطبري ولد سنة ستين ومائتين.

(1/169)

وذكر من الرواة عنه الحاكم.
إلى أن قال: توفي ابن شجرة في المحرم سنة خمس وثلاثمائة وله تسعون سنة.
315 - أحمد بن لبيد:
* قال الحاكم رحمه الله (ج 3 ص 456 ح 5663):
حدثنا أبو حفص أحمد بن لبيد الفقيه ببخارى.
يقول بعض الإخوة: لعله أحمد بن أسيد.
وفي (ج 4 ص 464) أبو حفص أحمد بن حنبل الفقيه ببخارى: الظاهر أنه أحمد بن أحيد، تقدم.
316 - أحمد بن الليث بن الخليل:
* قال الحاكم رحمه الله (ج 4 ص 184 ح 7080):
حدثني أبو عمرو سعيد بن القاسم بن العلاء المطوعي، ثنا أحمد بن الليث بن الخليل.
317 - أحمد بن الليث الكرميني:
* قال الحاكم رحمه الله (ج 1 ص 371 ح 929):
وحدثنا أحمد بن الليث الكرميني.
كنيته: أبو حامد كما في ترجمة شيخه محمد بن الضوء في " الأنساب " في مادة الكرميني.
وقال أبو نعيم في ذكر " أخبار أصبهان " (ج 1 ص 124) فقال:
أحمد بن الليث الكرماني قدم أصبهان وذكر من طريقه حديثا اهـ.

(1/170)

وفي " الإرشاد للخليلي (ج 3/ 983) في ترجمة محمد بن الضوء، وذكر من الرواة عنه في سند أحمد بن الليث الكرماني، فقال: حدثنا محمد بن الضوء الشيباني بأحاديث صحاح اهـ.
318 - أحمد بن المبارك المستملي:
* قال الحاكم رحمه الله (ج 1 ص 653 ح 1804):
أخبرني يحيى بن منصور القاضي، ثنا أبو عمرو بن المبارك المستملي.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 373):
(المستملي)
الحافظ، العالم، الزاهد، العابد، المجاب الدعوة: أبو عمرو أحمد بن المبارك المستملي النيسابوري عرف بحكمويه.
إلى أن قال: مات محدث نيسابور أبو عمرو في جمادى الآخرة سنة أربع وثمانين ومائتين.
319 - أحمد بن محبوب الرملي
* قال الحاكم رحمه الله (ج 1 ص 605 ح 1605):
أنبأ أبو الحسن أحمد بن محبوب الرملي.
ترجمه الخطيب رحمه الله (ج 5 ص 172) فقال:
أحمد بن محبوب بن سليمان أبو الحسين الفقيه، يعرف بغلام أبي الأديان، وكان أبو الأديان من شيوخ الصوفية.
إلى أن قال: حدثنا عنه محمد بن أحمد بن إسحاق البزاز، وكان ثقة، سكن مكة، وحدث بها.

(1/171)

إلى أن قال: بلغني أن أحمد بن محبوب مات بمدينة رسول الله صلى الله عليه وعلى آله وسلم، ودفن بها في سنة سبع وخمسين وثلاثمائة.
320 - أحمد بن محمد بن إبراهيم السمرقندي:
* قال الحاكم رحمه الله (ج 1 ص 264 ح 612):
وأخبرنا أبو يحيى السمرقندي.
ترجمه الإمام الذهبي رحمه الله في " الميزان " فقال: أحمد بن محمد بن إبراهيم بن حازم، أبو يحيى السمرقندي، الكرابيسي.
عن محمد بن نصر المروزي، وابن خزيمة.
وعنه الإدريسي وقال: اتهم في إكثاره عن ابن نصر، ورأيت خط محمد بن نصر له بالإجازة بما صح عنده عنه.
321 - أحمد بن محمد بن إبراهيم البلاذري:
* قال الحاكم رحمه الله (ج 3 ص 304 ح 5156):
حدثني بصحة ذلك أبو بكر بن داود، وأبو محمد البلاذري الحافظ.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 36) فقال:
(البلاذري)
الإمام، الحافظ، المفيد، الواعظ، شيخ الجماعة أبو محمد: أحمد بن محمد بن إبراهيم الطوسي البلاذري.
وذكر من مشايخه: محمد بن أيوب بن الضريس.
وذكر عن الحاكم وفاته سنة تسع وثلاثين وثلاثمائة.

(1/172)

322 - أحمد بن محمد بن أحمد الصوفي:
* قال الحاكم رحمه الله (ج 1 ص 93 ح 125):
وأخبرني بكير بن الحداد الصوفي بمكة.
ترجمه الخطيب (ج 7 ص 112) وأحال على باب أحمد.
فقال رحمه الله (ج 4 ص 364):
أحمد بن محمد بن أحمد بن سهل بن عبد الرحمن بن رزق الله بن أيوب، أبو بكر المعروف ببكير الحداد، بغدادي، سكن مكة.
وذكر من مشايخه: أبا مسلم الكجي.
إلى أن قال: وكان ثقة.
وذكر لي الصوري أن بكيرا الحداد مات بعد خمسين وثلاثمائة.
323 - أحمد بن محمد بن أحمد الصوفي:
* قال الحاكم رحمه الله (ج 1 ص 94 ح 126):
وحدثني بكر بن الحداد بمكة، وكذا (ص 186):
صوابه: بكير كما تقدم.
324 - أحمد بن محمد بن الأزهر الأزهري:
* قال الحاكم رحمه الله (ج 2 ص 205 ح 2776):
حدثناه أبو علي الحافظ، أنبأ أبو يوسف يعقوب بن خليفة بن حسان الأيلي بالأيلة، وصالح بن أحمد بن يونس، وأبو العباس الأزهري.
ترجمه الذهبي في " السير "، وكذلك في " الميزان ".
والحافظ ابن حجر في " لسان الميزان ".

(1/173)

فخلاصة ما ترجم له هو:
أحمد بن محمد بن الأزهر بن حريث، أبو العباس السجستاني، الأزهري.
قال ابن حبان: كان ممن يتعاطى حفظ الحديث، ويجري مع أهل الصنعة فيه، ولا يكاد يذكر له باب إلا وأغرب فيه عن الثقات، ويأتي فيه عن الأثبات بما لا يتابع، ذاكرته بأشياء كثيرة، فأغرب علي فيها، فطاولته على الانبساط، فأخرج إلي أصول أحاديث.
وقال الدارقطني أيضا في " غرائب مالك ": الأزهري ضعيف الحديث، قال السلمي: سألت الدارقطني عن الأزهري فقال: هو أحمد بن محمد بن الأزهر بن حريث، سجستاني، منكر الحديث لكن بلغني أن ابن خزيمة حسن الرأي فيه، وكفى بهذا فخرا.
وقال الذهبي في " السير " (ج 14 ص 296):
السجزي، الإمام الحافظ، أبو العباس أحمد بن الأزهر، بن حريث، السجزي.
وقال: توفي سنة اثنتي عشرة وثلاثمائة.
(محمد بن عبد الله السياغي)
325 - أحمد بن محمد بن إسماعيل:
* قال الحاكم رحمه الله (ج 1 ص 143 ح 271):
أخبرنا أحمد بن محمد بن إسماعيل بن مهران.
ترجمه السمعاني في " الأنساب " في مادة الإسماعيلي، فقال رحمه الله: وأبو الحسن أحمد بن أبي بكر محمد بن إسماعيل بن مهران الإسماعيلي الشاهد، من أهل نيسابور.

(1/174)

إلى أن قال: وأبو الحسن كان كثير السماع من أبيه، سمع أباه وأبا عبد الله البوشنجي وأقرانهما.
سمع منه الحاكم أبو عبد الله الحافظ ولم يذكر وفاته لعله مات قبل الأربعمائة.
تنيبه:
حصل خطأ في (ج 1 ص 373 ح 935): (ثنا) بين (إسماعيل) و (مهران) زائدة، فهو أبو الحسن أحمد بن محمد بن إسماعيل بن مهران كما تقدم.
326 - أحمد بن محمد بن جرير، اسم جده: يحيى بن جرير يأتي.
327 - أحمد بن محمد بن جعفر الجلودي، هو: محمد بن أحمد بن محمد بن حم يأتي.
328 - أحمد بن محمد بن حاتم بن المزكي:
* قال الحاكم رحمه الله (ج 1 ص 668 ح 1847):
أخبرنا أحمد بن محمد بن حاتم المزكي بمرو.
ترجمه السمعاني في " الأنساب " في مادة الحاتمي فقال رحمه الله:
وأبو حاتم أحمد بن محمد بن حاتم الفقيه الحاتمي المزكي، من أهل الطابران قصبة طوس، كان فقيها فاضلا مناظرا.
وذكر من الرواة عنه الحاكم أبا عبد الله بن محمد بن عبد الله.
فقال: أبو حاتم الفقيه المزكي الحاتمي بقية المشايخ بطوس ونواحيها، ومن أحسن الناس رعاية لأهل العلم والستر بها.
إلى أن قال الحاكم رحمه الله: وتوفي في رجب سنة ثلاث وتسعين وثلاثمائة اهـ.

(1/175)

329 - أحمد بن محمد بن حامد العدل:
* قال الحاكم رحمه الله (ج 1 ص 527 ح 1397):
حدثنا أبو حميد أحمد بن محمد بن حامد العدل بالطابران.
330 - أحمد بن محمد بن الحجاج:
* قال الحاكم رحمه الله (ج 3 ص 383 ح 5428):
أخبرني جعفر بن محمد بن نصير الخلدي رضي الله عنه قال: ثنا أحمد ابن محمد بن الحجاج بن رشدين المهري بمصر.
ترجمه الإمام الذهبي رحمه الله في " الميزان " فقال:
أحمد بن محمد بن الحجاج بن رشدين بن سعد، أبو جعفر المصري.
قال ابن عدي: كذبوه وأنكرت عليه أشياء.
قال الذهبي رحمه الله: قلت: فمن أباطيله، وذكر له حديثا في فضل الحسن والحسين رضي الله عنهما.
زاد ابن حجر في " اللسان ": وقال ابن أبي حاتم في " الجرح والتعديل ": سمعت منه بمصر، ولم أحدث عنه؛ لما تكلموا فيه.
وقال ابن يونس: توفي ليلة عاشوراء، سنة اثنتين وتسعين ومائتين، وكان من حفاظ الحديث وأهل الصنعة.
331 - أحمد بن محمد بن أزهر:
* قال الحاكم رحمه الله (ج 1 ص 747 ح 2073):
وحدثنا أبو إسحاق إبراهيم بن محمد بن يحيى، ثنا أحمد بن محمد بن

(1/176)

حريث، هو أحمد بن محمد بن أزهر بن حريث، وقد ترجم له.
332 - أحمد بن محمد بن الحسن الشرقي:
* قال الحاكم رحمه الله (ج 3 ص 627 ح 6248):
حدثني محمد بن عبيد الفقيه، أنبأ أبو حامد الشرقي.
ترجم له الذهبي رحمه الله في " السير " (ج 1 ص 37) فقال:
(ابن الشرقي)
الإمام، العلامة، الثقة، حافظ خراسان، أبو حامد أحمد بن محمد بن الحسن النيسابوري، ابن الشرقي صاحب الصحيح، وتلميذ مسلم.
وذكر من شيوخه: أبا الأزهر، أحمد بن الأزهر.
إلى أن قال الذهبي (ص 40): ومات أبو حامد في شهر رمضان سنة خمس وعشرين وثلاثمائة.
333 - أحمد بن محمد بن الحسن الماديلي، هو: محمد بن أحمد بن الحسن الحيري، يأتي.
334 - أحمد بن محمد بن الحسين:
* قال الحاكم رحمه الله (ج 3 ص 216 ح 4899):
أخبرني الحسين بن علي التميمي، ثنا أحمد بن محمد بن الحسين.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 405) فقال:
(الماسرجسي):
الإمام، المحدث، العالم، الثقة، أبو العباس، أحمد بن محمد بن الحسين بن عيسى الماسرجسي، سبط الحسين بن عيسى بن ماسرجس، النيسابوري.

(1/177)

وذكر من مشايخه: عمرو بن زرارة.
إلى أن قال: مات في صفر سنة ثلاث عشرة وثلاثمائة، وهو في عشر المائة.
وكان من وجوه أهل بلده وعلمائهم رحمهم الله.
335 - أحمد بن محمد المذكر:
* قال الحاكم رحمه الله (ج 1 ص 443 ح 1158):
أخبرني أبو تراب أحمد بن محمد المذكر بالنوقان.
ترجمه السمعاني في " الأنساب " في مادة: المسافري فقال:
أبو تراب أحمد بن محمد بن الحسين الطوسي الواعظ، ذكره الحاكم أبو عبد الله الحافظ في " التاريخ " وقال: هو والد أبي بكر المسافري النوقاني، حدث بنيسابور غير مرة بعد أني نظرت في حديثه بالنوقان، وذكر أنه سمع تميم بن محمد بن الطوسي، وذكر أنه توفي سنة تسع وأربعين وثلاثمائة بالنوقان. اهـ المراد منه.
336 - أحمد بن محمد بن أبي الخناجر، هو أحمد بن محمد بن يزيد بن مسلم، يأتي.
337 - أحمد بن محمد النسوي:
* قال الحاكم رحمه الله (ج 1 ص 226 ح 500):
فحدثناه أبو سعيد أحمد بن محمد النسوي.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 169) فقال:

(1/178)

(ابن رميح):
الإمام، الحافظ، الجوال، أبو سعيد أحمد بن محمد بن رميح بن عصمة النخعي النسوي، ثم المرزوي صاحب التصانيف.
وذكر من الرواة عنه: الحاكم.
ثم قال الذهبي: توفي سنة سبع وخمسين وثلاثمائة.
338 - أحمد بن محمد بن زياد النحوي، يأتي في أحمد بن محمد بن عبد الله بن زياد.
339 - أحمد بن محمد بن السري:
* قال الحاكم رحمه الله (ج 1 ص 193 ح 407):
حدثنا أبو بكر بن أبي دارم الحافظ بالكوفة.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
أحمد بن محمد بن السري بن يحيى بن أبي دارم، المحدث أبو بكر الكوفي الرافضي الكذاب، مات في أول سنة سبع وخمسين وثلاثمائة.
إلى أن قال: روى عنه الحاكم وقال: رافضي غير ثقة. اهـ المراد من " الميزان ".
ثم أعاد الذهبي ترجمته في " الميزان " (ص 151):
وفي " السير " (ج 15 ص 576) اسمه أحمد بن محمد بن يحيى بن أبي دارم، أبو بكر التميمي الكوفي.

(1/179)

340 - أحمد بن محمد بن سعيد النيسابوري:
* قال الحاكم رحمه الله (ج 1 ص 88 ح 110):
فحدثنيه أبو سعيد بن أبي بكر بن أبي عثمان رحمهم الله، وأنا سألته.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 29) فقال:
(ابن الحيري):
الحافظ، المجود، أبو سعيد: أحمد بن أبي بكر: محمد بن القدوة الكبير: أبي عثمان سعيد بن إسماعيل الحيري، النيسابوري، الشهيد أحد أئمة الحديث.
وذكر من الرواة عنه: الحاكم.
إلى أن قال: واستشهد بطرسوس في سنة ثلاث وخمسين وثلاثمائة، وله خمس وستون سنة.
341 - أحمد بن محمد بن سعيد:
* قال الحاكم رحمه الله (ج 1 ص 226 ح 499):
فحدثناه أبو سعيد أحمد بن محمد بن محمد النسوي، ثنا أحمد بن محمد بن سعيد.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 340) فقال:
(ابن عقدة):
أحمد بن محمد بن سعيد بن عبد الرحمن بن إبراهيم بن زياد بن عبد الله بن عجلان، مولى عبد الرحمن بن سعيد بن قيس الهمداني، وحفيد عجلان هو: عتيق عبد الرحمن بن الأمير عيسى بن موسى الهاشمي، أبو العباس الكوفي الحافظ العلامة أحد أعلام الحديث ونادرة الزمان، وصاحب التصانيف على ضعف فيه، وهو المعروف بالحافظ ابن عقدة.

(1/180)

وعقدة لقب لأبيه النحوي البارع محمد بن سعيد، ولقب بذلك لتعقيده في التصريف، وهو من العلماء العاملين، كان قبل الثلاثمائة.
إلى أن قال الذهبي (ص 355) قال أبو الحسن: محمد بن أحمد بن سفيان الحافظ: مات ابن عقدة لسبع خلون من ذي القعدة، سنة اثنتين وثلاثين وثلاثمائة اهـ.
وأما بقية سند الحديث فقد اختلف " المستدرك " و " سنن الدارقطني " فهو في " المستدرك " كما تراه، وفي " سنن الدارقطني " (ج 1 ص 35): حدثنا أحمد بن محمد بن سعيد، نا أحمد بن الحسين بن عبد الملك، نا معاذ بن موسى، نا محمد بن الحسين، حدثني أبي، عن أبيه، عن جده، عن علي رضي الله عنه قال: سئل رسول الله صلى الله عليه وعلى آله وسلم عن ماء البحر؟
فقال: " هو الطهور ماؤه الحل ميتته " اهـ.
قال الحافظ في " التلخيص الحبير " (ج 1 ص 13): وفي إسناده من لا يعرف حاله اهـ.
فعلى هذا فلا يضيع الوقت في البحث عن تراجمهم.
342 - أحمد بن محمد بن سلامة:
* قال الحاكم رحمه الله (ج 1 ص 213 ح 460):
وأخبرني أبو الحسين بن يعقوب الحافظ، حدثنا أبو جعفر أحمد بن محمد بن سلامة الفقيه بمصر.
ترجمه الذهبي في " السير " (ج 15 ص 26) فقال:
(الطحاوي):
الإمام، العلامة، الحافظ، الكبير، محدث الديار المصرية وفقيهها، أبو جعفر أحمد بن محمد بن سلامة بن سلمة بن عبد الملك الأزدي.

(1/181)

الحجري المصر الطحاوي، الحنفي صاحب التصانيف من أهل قرية طحا من أعمال مصر، ولد في سنة تسع وثلاثين ومائتين.
إلى أن قال الذهبي: قال ابن يونس: توفي في مستهل ذي القعدة سنة إحدى وعشرين. اهـ، أي بعد الثلاثمائة كما في آخر ترجمته من " لسان الميزان ".
343 - أحمد بن محمد بن سيرين، سيأتي في أحمد بن محمد بن ياسين.
344 - أحمد بن محمد بن شارك:
* قال الحاكم رحمه الله (ج 2 ص 493 ح 3625):
فحدثناه أبو علي، وأبو الحسين بن المظفر الحافظين، وأبو حامد بن شريك الفقيه.
إما أن يكون ابن شارك فترجمه الذهبي رحمه الله في " السير " (ج 16 ص 273) فقال:
(ابن شارك):
العلامة، الحافظ، أبو حامد أحمد بن محمد بن شارك الهروي الشافعي، مفتي الهراة وشيخها.
وذكر من الرواة عنه الحاكم، ونقل عن الحاكم أنه قال: كان حسن الحديث، وقال أبو النضر الفاسي:
توفي في ربيع الأول سنة ثمان وخمسين وثلاثمائة.
وقال الحاكم: مات بهراة. اهـ المراد منه.
وإما أن يكون أبو حامد بن شعيب أحمد بن محمد بن شعيب، فقد تقدم، والله أعلم.

(1/182)

345 - أحمد بن محمد بن شعيب الفقيه:
* قال الحاكم رحمه الله (ج 1 ص 204 ح 435):
أخبرنا أبو حامد، أحمد بن محمد بن شعيب الفقيه.
ترجمه السمعاني في " الأنساب " في مادة الجلاباذي فقال بعد أن ذكر أنها بلدة كبيرة بنياسبور يقال لها: كلاباذ.
منها: أبو حامد أحمد بن محمد بن شعيب بن هارون الفقيه الشعبي.
إلى أن قال: وكان ورعا صالحا زاهدا، وذكر من مشايخه أبا يحيى سهل بن عمار العتكي.
إلى أن قال: وتوفي في ذي القعدة سنة ثمان وثلاثين وثلاثمائة.
346 - أحمد بن محمد بن صاعد:
* قال الحاكم رحمه الله (ج 3 ص 52 ح 4427):
حدثنا أبو بكر محمد بن أحمد بن بالويه، ثنا أبو العباس أحمد بن محمد بن صاعد.
ترجمه الخطيب رحمه الله (ج 5 ص 35) فقال:
أحمد بن محمد بن صاعد أبو العباس: سمعت الحسن بن محمد الخلال يذكر كنيته، وهو أخو يوسف ويحيى ابني صاعد.
ثم ذكر عن الدارقطني أنه قال: أحمد بن محمد بن صاعد، أخو يحيى ويوسف بغدادي، ليس بقوي، لا يحتج به.
قال الخطيب: قلت: ما رأيت له شيئا منكرا، فالله أعلم.
347 - أحمد بن محمد بن صالح السمرقندي، صوابه: أحمد بن محمد بن حازم.

(1/183)

وهو: أحمد بن محمد بن إبراهيم بن حازم.
348 - أحمد بن محمد بن طريف:
* قال الحاكم رحمه الله (ج 3 ص 684 ح 6433):
أخبرني أبو الحسن بن علي بن محمد بن عقبة الشيباني بالكوفة، ثنا أبو زيد أحمد بن محمد بن طريف.
ترجمته في " سؤالات الحاكم للدارقطني " الترجمة (37) قال: أحمد بن محمد بن طريف بن خليفة البجلي الكوفي ثقة اهـ.
وفي " سؤالات مسعود السجزي مع أسئلة البغداديين للحاكم " الترجمة (216) قال: وسمعته يقول: أبو زيد أحمد بن محمد بن طريف الكوفي ثقة حافظ اهـ.
(أبو أحمد المكي)
349 - أحمد بن محمد بن عاصم الرازي:
* قال الحاكم رحمه الله (ج 1 ص 103 ح 156):
حدثنا علي بن حمشاذ العدل، ثنا أحمد بن محمد بن عاصم الرازي.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 375) فقال:
(ابن عاصم):
الإمام، الحافظ، المصنف، الثقة، أبو العباس أحمد بن محمد بن عاصم الرازي.
إلى أن قال: توفي سنة تسع وثمانين ومائتين اهـ.
قال أبو أحمد المكي: قلت: وهو " تاريخ الإسلام " للذهبي أحداث ووفيات (281 - 290)، وكنيته أبو بكر، والله أعلم.

(1/184)

350 - أحمد بن محمد بن زياد النحوي:
* قال الحاكم رحمه الله (ج 1 ص 88 ح 111):
حدثنا أبو سهل أحمد بن محمد بن زياد النحوي ببغداد.
ترجمه الذهبي في " السير " (ج 15 ص 521) فقال:
(أبو سهل القطان):
الإمام، المحدث، الثقة، مسند العراق، أبو سهل أحمد بن محمد بن عبد الله بن زياد بن عباد القطان البغدادي.
وذكر من شيوخه: يحيى بن أبي طالب.
ومن الرواة عنه: الحاكم.
إلى أن قال الذهبي رحمه الله: توفي أبو سهل في شعبان سنة خمسين وثلاثمائة.
وكان مولده سنة تسع وخمسين ومائتين.
351 - أحمد بن محمد بن عبد الحميد الجعفي:
* قال الحاكم رحمه الله (ج 2 ص 380 ح 3305):
أخبرني عبد الصمد بن علي البزاز ببغداد، ثنا أحمد بن محمد بن عبد الحميد الجعفي.
ترجمه الحافظ رحمه الله في " لسان الميزان " فقال رحمه الله:
أحمد بن محمد بن عبد الحميد الجعفي الكوفي عن عبد المتعال، عن أبي عوانة، عن أبي قتادة، وعن عبد المتعال، عن يوسف بن عطية، عن ثابت كلاهما عن أنس قال: وعظ رسول الله صلى الله عليه وعلى آله وسلم فصعق رجل فقال: من ذا الذي يلبس علينا ديننا؟ وهذا باطل، ذكره ابن طاهر، ويروي عنه ابن عقدة وغيره.

(1/185)

وترجمه الخطيب رحمه الله (ج 5 ص 54) فقال:
أحمد بن محمد بن عبد الحميد بن شاكر أبو عبد الله الجعفي.
وذكر من مشايخه الفضل بن جبير الوراق إلى أن قال: وذكره الدارقطني وقال: صالح الحديث.
وذكر الذهبي رحمه الله في " التلخيص " (ج 3 ص 103) في الكلام على حديث: قلت: كذب بحت، وفي الإسناد أحمد بن محمد بن عبد الحميد الجعفي وهو المتهم به.
352 - أحمد بن محمد بن عبد الواحد الحمصي:
* قال الحاكم رحمه الله (ج 1 ص 92 ح 123):
حدثني أبو الحسن علي بن العباس الإسكندراني العدل بمكة، ثنا أبو جعفر أحمد بن محمد بن عبد الواحد الحمصي.
ترجم له ابن الجوزي في " المنتظم " (ج 13 ص 212) فقال رحمه الله:
أحمد بن محمد بن عبد الواحد بن يزيد بن ميمون أبو جعفر الطائي، حمصي قدم مصر وحدث بها، وكان ثقة، توفي بمصر في رجب هذه السنة أي سنه عشرة وثلاثمائة.
وذكره الذهبي في " تاريخ الإسلام " وفيات (310) (ص 264) فقال رحمه الله:
روى عن أبي التقى الحمصي وطائفة.
وعنه أبو يونس ووثقة. اهـ المراد منه.
(أبو أحمد الوجيه):

(1/186)

353 - أحمد بن محمد بن عمر بن يونس:
* قال الحاكم رحمه الله (ج 2 ص 230 ح 2841):
حدثني الحسين بن يعقوب الحافظ، ثنا محمد بن محمد بن سليمان، أن أحمد بن محمد بن عمر بن يونس حدثهم.
ترجمه الذهبي في " ميزان الاعتدال " فقال رحمه الله:
أحمد بن محمد بن عمر بن يونس بن القاسم الحنفي أبو سهل اليمامي، عن جده، وعبد الرزاق، كذبه أبو حاتم، وابن صاعد. . . إلخ.
وقال الذهبي أيضا في " السير " (ج 9 ص 423) فيه: أحد المتروكين.
* تنبيه:
في " المستدرك " أن شيخ أحمد هو أبوه يرويه عن جده عمر بن يونس، وفي كتب التراجم أن أحمد يروي عن جده عمر بن يونس، ففي " تهذيب الكمال " ذكر أحمد من الرواة عن جده، ولم يذكر محمدا من الرواة عن أبيه عمر، فالظاهر أن قوله في " المستدرك ": عن أبيه عنى به جده عمر، وأن، ثنا بين أبي وعمر مقحمة، أو هي من أوهام الحاكم، أو هي من كذب أحمد الكذاب، والله أعلم، ثم إني بحثت في بعض المراجع فلم أجد ترجمة لمحمد.
354 - أحمد بن محمد بن عمرو الأخمسي:
* قال الحاكم رحمه الله (ج 2 ص 638 ح 4055):
أخبرنا أبو سعيد أحمد بن محمد بن عمرو الأخمسي بالكوفة.
وفي (ج 3 ص 212 ح 4888) وأخبرني أبو سعيد أحمد بن محمد بن عمرو الأخمسي من كتاب " التاريخ ".

(1/187)

355 - أحمد بن محمد بن عمر المروزي:
* قال الحاكم رحمه الله (ج 3 ص 234 ح 4950):
حدثني أبو علي الحافظ، أنا أحمد بن محمد بن عمر بن بسطام المروزي.
ترجمه السمعاني رحمه الله في " الأنساب " في مادة البسطامي فقال:
وأما أبو بكر أحمد بن محمد بن عمر بن بسطام المروزي البسطامي، نسب إلى جده الأعلى، محدث مرو في عصره، وهو ثقة صدوق مكثر إلى أن قال: وتوفي بعد سنة ثلاثمائة بمرو.
356 - أحمد بن يحيى بن رزين:
* قال الحاكم رحمه الله (ج 1 ص 67 ح 59):
حدثنا أبو بكر بن إسحاق، ثنا أحمد بن يحيى بن رزين.
وفي (ج 3 ص 435 ح 5589) حدثني أبو عبد الله محمد بن العباس الشهيد رحمه الله تعالى، ثنا أحمد بن علي بن رزين.
وفي (ج 3 ص 483 ح 5754) من طريق الشهيد، ثنا أحمد بن محمد بن علي بن رزين، وشيخه علي بن خشرم، فالظاهر أنه تصحف إلى أحمد بن يحيى.
وأحمد بن محمد بن علي بن رزين ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 523) فقال:
(الباشاني):
المحدث، الثقة، أبو علي أحمد بن محمد بن علي بن رزين الباشاني الهروي، وذكر من مشايخه: علي بن خشرم.
إلى أن قال: توفي سنة إحدى وعشرين وثلاثمائة.

(1/188)

357 - أحمد بن محمد بن عبيدة الوبري:
* قال الحاكم رحمه الله (ج 3 ص 45 ح 6647):
حدثنا أبو زكرياء العنبري، ثنا أبو بكر أحمد بن محمد بن عبيدة الوبري.
ترجمه السمعاني رحمه الله في مادة: الوبري.
وترجمه الذهبي رحمه الله في " السير " (ج 14 ص 410) فقال:
(ابن عبيدة):
الإمام، الحافظ، الرحال الثقة، أبو بكر أحمد بن محمد بن عبيدة بن زياد النيسابوري الشعراني المستملي.
وذكر من الرواة عنه: أبا زكرياء يحيى العنبري.
إلى أن قال: وثقه الخطيب وما ذكر له وفاة.
358 - أحمد بن محمد العنزي:
* قال الحاكم رحمه الله (ج 1 ص 64 ح 52):
وأخبرني أحمد بن محمد العنزي.
ترجمه الذهبي في " السير " (ج 15 ص 519) فقال رحمه الله:
(الطرائفي):
الشيخ، المسند، الأمين، أبو الحسن أحمد بن محمد بن عبدوس بن سملة العنزي النيسابوري، الطرائفي.
وذكر من مشايخه: عثمان بن سعيد الدارمي.
ومن الرواة عنه: الحاكم، وأنه قال: كان صدوقا.
وقال الحاكم: وتوفي في رمضان سنة ست وأربعين وثلاثمائة، وصلى عليه أبو الوليد الفقيه.

(1/189)

* تنبيه:
تصحف اسم جده في " المستدرك " (ج 1 ص 99) إلى (مسلمة)، وهو (سلمة) بدون ميم كما ترى، وكذا في (ج 1 ص 102):
وتصحف (العنزي) إلى (العنبري) في (ج 1 ص 94) و (ج 1 ص 152) و (ج 1 ص 168) وفي (ص 320) إلى (الغزي):
359 - أحمد بن محمد بن عيسى القاضي:
* قال الحاكم رحمه الله (ج 1 ص 54 ح 33):
أخبرناه أبو عبد الله محمد بن عبد الله الصفار، ثنا أحمد بن محمد بن عيسى القاضي.
ترجمه الذهبي في " السير " (ج 13 ص 407) فقال:
(البرتي):
القاضي، العلامة، الحافظ، الثقة، أبو العباس أحمد بن محمد بن عيسى بن الأزهر البرتي البغدادي الحنفي العابد، ولد سنة نيف وتسعين ومائة.
وذكر من مشايخه: مسلم بن إبراهيم إلى أن قال: مات في ذي الحجة سنة ثمان ومائتين.
* تنبيه:
ذكر أحمد بن عيسى (ج 1 ص 193 ح 407) فقال: المزني، وقال في شيخه: العقبي، والصواب في الأول: البرتي، وفي الثاني: القعنبي كما في " السير " وهو عبد الله بن مسلمة القعنبي.
وذكره أيضا (ج 1 ص 251 ح 575) فقال: البرقي، والصواب: البرتي.

(1/190)

وفي (ج 1 ص 487 ح 1272): أحمد بن محمد البري، وصوابه: البرتي.
وفي (ج 1 ص 702 ح 1947): ابن سلمة، والصواب: ابن مسلمة.
360 - أحمد بن محمد بن عيسى:
* قال الحاكم رحمه الله (ج 3 ص 589 ح 6107):
حدثنا محمد بن المظفر الحافظ، قال: حدثنا بكر بن أحمد بن حفص الوصابي بحمص، قال: حدثنا أبو بكر بن محمد بن عيسى صاحب " التاريخ ".
ترجمه الخطيب البغدادي رحمه الله (ج 5 ص 63) فقال:
أحمد بن محمد بن عيسى أبو بكر البغدادي، وكان بحمص، وحدث عن أحمد بن منيع، والحسن بن عرفة وغيرهما، وله كتاب مصنف في " تاريخ الحمصيين " رواه عنه بكر بن أحمد بن حفص الشعراني، ولم يقع إلينا أحاديث، ولا عرفناه إلا من جهة بكر.
(أم شعيب الوادعية):
361 - أحمد بن محمد بن القاسم السمرقندي:
صوابه أحمد بن محمد بن حازم، وهو أحمد بن محمد بن إبراهيم بن حازم، تقدم.
362 - أحمد بن محمد بن مسروق البغدادي:
* قال الحاكم رحمه الله (ج 4 ص 454 ح 7948):
حدثنا جعفر بن محمد الخلدي، ثنا أبو العباس بن مسروق.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 13 ص 494) فقال:

(1/191)

(ابن مسروق):
الشيخ، الزاهد، الجليل، الإمام، أبو العباس أحمد بن محمد بن مسروق البغدادي شيخ الصوفية.
وذكر من الرواة عنه جعفر الخلدي.
إلى أن قال: قال الدارقطني: ليس بالقوي.
توفي في صفر سنة ثمان وتسعين ومائتين.
وعاش أربعا وثمانين سنة رحمه الله.
363 - أحمد بن محمد بن مصقلة:
* قال الحاكم رحمه الله (ج 3 ص 693 ح 6469):
حدثنا أبو عبد الله الأصبهاني، ثنا أبو جعفر محمد بن أحمد بن مصقلة.
ترجمه أبو نعيم رحمه الله في " أخبار أصبهان " (ج 1/ 128) فقال:
أحمد بن محمد بن مصقلة بن مسلم بن عبد الله بن المستورد التيمي، تيم الرباب، أبو علي الواذاري، كتب عن العراقيين والحجازيين، توفي سنة ست وثلاثمائة. اهـ المراد منه.
364 - أحمد بن محمد بن نصير:
* قال الحاكم رحمه الله (ج 1 ص 572 ح 1510):
أخبرنا أبو عبد الله محمد بن عبد الله بن دينار العدل، ثنا أحمد بن محمد بن نصير.
وفي " سنن البيهقي " نصر، بدون تصغير.

(1/192)

وكذا عند الحاكم في " المستدرك " (ج 1 ص 599 ح 1586):
وشيخه في هذا الموضع الإمام أحمد رحمه الله.
له ترجمة في " طبقات الحنابلة " (ج 1 ص 76) فقال ابن أبي يعلى رحمه الله:
أحمد بن محمد بن نصر اللباد سمع من إمامنا أحمد رضي الله عنه فيما ذكره أبو عمرو البحتري النيسابوري في " كتاب الأربعين "، ثم ذكر حديثا من طريقه عن الإمام أحمد رحمه الله.
قال أبو أحمد المكي.
وترجمه الذهبي رحمه الله في " تاريخ الإسلام " وفيات (261 - 280) فقال:
أحمد بن محمد بن نصر اللباد الفقيه، أبو نصر النيسابوري، شيخ أهل الرأي ببلده ورئيسهم.
سمع أبا نعيم، ويحيى بن هاشم السمسار، وبشر بن الوليد وطبقتهم، روى عنه أبو يحيى زكرياء بن يحيى البزار، وإبراهيم بن محمد بن سفيان.
ومحمد بن ياسين بن النضر، وأحمد بن هارون الفقيه، توفي سنة ثمانين اهـ.
365 - أحمد بن محمد بن واصل البيكندي:
* قال الحاكم رحمه الله (ج 1):
فأخبرني أحمد بن محمد بن واصل البيكندي.
وفي (ج 3 ص 68 ح 4466) أخبرني أحمد بن محمد بن واصل المطوعي ببيكند.

(1/193)

366 - أحمد بن محمد بن سيرين الجرحاني:
* قال الحاكم رحمه الله (ج 1 ص 460 ح 1203):
أخبرني محمد بن القاسم بن عبد الرحمن العتكي، ثنا إسماعيل بن قتيبة السلمي، وأحمد بن محمد بن سيرين الجرحاني.
الذي يظهر لي أنه: أحمد بن محمد بن ياسين، تصحف ياسين إلى سيرين، والتصحيف في " المستدرك " كثير.
وقد جاء (ج 3 ص 312 ح 5184): حدثني أبو عبد الله بن أبي ذهل، ثنا أحمد بن محمد بن ياسين.
وأحمد بن محمد بن ياسين ترجم له الذهبي في " السير " (ج 15 ص 339) فقال:
(ابن ياسين):
الشيخ، الحافظ، المحدث، المؤرخ، أبو إسحاق أحمد بن محمد بن ياسين الهروي، الحداد صاحب " تاريخ هراة ".
وذكر من الرواة عنه: ابن أبي ذهل.
وقال الذهبي: إن ابن ياسين ليس بعمدة.
وقال الخليلي: ليس بالقوي، يروي نسخا لا يتابع عليها.
وقال الدارقطني: متروك.
ثم قال الذهبي: قلت: توفي ابن ياسين الحداد في ذي القعدة سنة أربع وثلاثين وثلاثمائة.
367 - أحمد بن محمد بن يحيى الخطيب:
* قال الحاكم رحمه الله (ج 1 ص 196 ح 415):

(1/194)

أخبرنا أبو حامد أحمد بن محمد بن يحيى الخطيب.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 284) فقال:
(ابن بلال):
الشيخ، المسند، الصدوق، أبو حامد أحمد بن محمد بن يحيى بن بلال النيسابوري المعروف بالخشاب؛ لكونه يسكن بالخشابين.
ولد في حد سنة أربعين ومائتين.
قال الذهبي: ورآه أبو عبد الله الحاكم، ولم يقع له عنه شيء.
قال أبو عبد الرحمن: فلعل الحاكم روى هذا بالإجازة.
ثم قال الذهبي رحمه الله: توفي في يوم عيد الأضحى سنة ثلاثين وثلاثمائة.
368 - أحمد بن محمد بن يحيى بن حمزة:
* قال الحاكم رحمه الله (ج 3 ص 266 ح 5041):
حدثنا مكي بن بندار الزنجاني، ثنا أبو الحسن محمد بن يحيى بن خالد بن عمرو بن يحيى بن حمزة الدمشقي، حدثني أحمد بن محمد بن يحيى بن حمزة.
ترجمه الحافظ رحمه الله في " اللسان " وقال: أحمد بن محمد بن يحيى بن حمزة البتلهي الدمشقي، عن أبيه له مناكير.
وقال أبو أحمد الحاكم: فيه نظر، وحدث عنه أبو الجهم الشعراني ببواطيل.
إلى أن قال: مات سنة تسع وثمانين ومائتين.

(1/195)

وذكر من الرواة عنه ابن بنته خالد بن محمد بن خالد بن يحيى بن محمد بن يحيى بن حمزة.
369 - أحمد بن محمد بن يحيى الأشقر:
* قال الحاكم رحمه الله (ج 3 ص 64 ح 4454):
أخبرني أبو بكر أحمد بن محمد بن يحيى الأشقر.
ترجمه السمعاني رحمه الله تعالى في مادة المتكلم فقال: والمشهور به أبو بكر أحمد بن محمد بن يحيى المتكلم الأشقر من أهل نيسابور، شيخ أهل الكلام في عصره بنيسابور، ومن أهل الصدق في رواية الحديث.
وذكر من مشايخه يوسف بن موسى المروروذي وذكر أن الحاكم أبا عبد الله محمد بن عبد الله الحافظ سمع منه.
إلى أن قال: توفي في ذي الحجة سنة تسع وخمسين وثلاثمائة.
(أبو أحمد المكي)
370 - أحمد بن محمد بن أبي الخناجر:
* قال الحاكم رحمه الله (ج 4 ص 556 ح 8287):
حدثني أبو أحمد محمد بن محمد الحافظ، ثنا يحيى بن محمد الحافظ، ثنا يحيى بن محمد بن صاعد، ثنا أحمد بن محمد بن أبي الخناجر بطرابلس، وكان ثقة مأمونا.
ترجمه الحافظ الذهبي رحمه الله في " السير " (ج 13 ص 240) فقال:
(ابن أبي الخناجر):
الإمام المحدث مسند طرابلس، أبو علي أحمد بن محمد بن يزيد بن مسلم بن أبي الخناجر الأنصاري الشامي الأطرابلسي.

(1/196)

وذكر من شيوخه محمد بن مصعب القرقساني.
وذكر من الرواة عنه: ابن صاعد.
قال ابن أبي حاتم: صدوق.
وقيل: كان لبيبا حليما.
قال ابن دحيم: توفي في جمادى الآخرة سنة أربع وسبعين ومائتين، وسمعه خيثمة يقول: وقف المأمون على مجلس يزيد وكنت فيهم وفي المجلس ألوف فالتفت إلى أصحابه وقال: هذا الملك. اهـ المراد من " السير ".
371 - أحمد بن محمد العنبري:
* قال الحاكم رحمه الله (ج 1 ص 94 ح 128):
حدثنا أبو الحسن أحمد بن محمد بن العنبري صوابه: العنزي تقدم، واسم جده: عبدوس.
372 - أحمد بن محمد بن جرير:
* قال الحاكم رحمه الله (ج 1 ص 655 ح 1811):
حدثني أبو علي الحسين بن علي بن داود المصري بمكة، ثنا أحمد بن محمد بن جرير.
ترجمه الحافظ أبو عبد الله بن قايماز مؤرخ الإسلام الذهبي في " تاريخ الإسلام " وفيات (310) (ص 265) فقال رحمه الله:
أحمد بن محمد بن يحيى بن جرير أبو علي الهمداني المصري.

(1/197)

كان ثقة فهما روى بالإجازة عن هشام بن عمار، وسمع من الحارث بن مسكين، وحدث بمصر اهـ.
فالحاكم نسب أباه إلى جده، وذكر في " تهذيب الكمال " من الرواة عن الحارث بن مسكين.
أحمد بن يحيى بن جرير فنسبه إلى جده اهـ.
(أبو أحمد المكي)
373 - أحمد بن بالويه العقصي:
* قال الحاكم رحمه الله (ج 3 ص 179 ح 4790):
أخبرنا أحمد بن بالوي العقصي.
ترجمه السمعاني في " الأنساب " في مادة العفصي فقال:
أبو حامد أحمد بن محمد بالويه العفصي، وذكر أن الحاكم قال: إنه صدوق.
إلى أن قال: وتوفي أبو حامد العفصي يوم الخميس السادس والعشرين من جمادى الأولى سنة ثلاث وأربعين وثلاثمائة اهـ.
وقال ابن ماكولا في " الإكمال " (ج 1 ص 166) روى عنه الحاكم وغيره.
تقدم ذكره في " المستدرك " (ج 2 ص 36 ح 2281) قال الحاكم رحمه الله:
حدثناه أبو حامد أحمد بن بالويه.

(1/198)

374 - أحمد بن محمد العنزي، اسم جده: عبدوس.
375 - أحمد بن محمد المذكر، اسم جده: الحسين، تقدم.
376 - أحمد بن محمد المقري:
* قال الحاكم رحمه الله (ج 4 ص 215):
أخبرنا أحمد بن محمد بن المقري.
الظاهر أنه أحمد بن محمد بن عبدوس بن سلمة، وأنه تصحف اهـ.
(أبو أحمد المكي)
377 - أحمد بن محمد النحوي:
* قال الحاكم رحمه الله (ج 4 ص 591 ح 8385):
أخبرنا أبو سهل أحمد بن محمد النحوي ببغداد.
قد ترجم له، وهو أحمد بن محمد بن عبد الله بن زياد، تقدم.
378 - أحمد بن محمد النسوي، اسم جده: رميح، تقدم.
379 - أحمد بن محمد الهمداني:
* قال الحاكم رحمه الله (ج 1 ص 538 ح 1425):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا أبو العباس أحمد بن محمد الهمداني.
نظرت في ترجمة أبي شيبة إبراهيم بن عبد الله الكوفي العبسي، فوجدت أن الذي روى عنه ممن يسمى بهذا هما: أحمد بن محمد البرتي، وأحمد بن محمد بن عقدة، والبرتي لا ينسب إلى الهمدنيين، وأما ابن عقدة فينسب إليهم.
إذن فهو ابن عقدة أحمد بن محمد بن سعيد أبو العباس، تقدم.

(1/199)

380 - أحمد بن معاذ السالمي:
* قال الحاكم رحمه الله (ج 4 ص 680 ح 8618):
أخبرني محمد بن عبد الله بن أحمد بن الشعيري، ثنا أحمد بن معاذ السلمي.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " وفيات (271 - 280) (ص 283) فقال:
أحمد بن معاذ السالمي النيسابوري.
وذكر أنه سمع حفص بن عبد الله، وذكر من الرواة عنه: أبا الطيب محمد بن عبد الله شيخ الحاكم، وقال: توفي سنة إحدى وسبعين في نصف شعبان. اهـ المراد منه.
(أبو أحمد المكي)
381 - أحمد بن منصور بن عيسى:
* قال الحاكم رحمه الله (ج 1 ص 363 ح 904):
حدثني أحمد بن منصور بن عيسى الحافظ المزني بالطابران.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 15 ص 536) فقال:
أحمد بن منصور بن عيسى، الشيخ، الإمام، الحافظ، الناقد، أبو حامد الطوسي الأديب، بالغ الحاكم في تعظيمه، وقال: ورد نيسابور مرات، وقل من رأيت في المشايخ أجمع منه.
إلى أن قال الذهبي: قال الحاكم: توفي سنة خمس وأربعين وثلاثمائة.

(1/200)

382 - أحمد بن مهدي بن رستم:
* قال الحاكم رحمه الله (ج 1 ص 69 ح 65):
حدثناه أبو عبد الله محمد بن عبد الله الصفار، حدثنا أحمد بن مهدي بن رستم.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 12 ص 597) فقال: أحمد بن مهدي بن رستم الإمام القدوة، العابد الحافظ المتقن، أبو جعفر الأصبهاني.
إلى أن قال الذهبي: توفي في سنة اثنتين وسبعين ومائتين.
383 - أحمد بن مهران الأصبهاني:
* قال الحاكم رحمه الله (ج 1 ص 46 ح 15):
أخبرنا أبو عبد الله محمد بن عبد الله الصفار، ثنا أحمد بن مهران الأصبهاني.
قال أبو نعيم رحمه الله في " أخبار أصبهان " (ج 1 ص 95): أحمد بن مهران بن خالد الأصبهاني، أبو جعفر. . . إلى أن قال: كان لا يخرج من بيته إلا للصلاة.
توفي بيزد، سنة أربع وثمانين ومائتين.
وذكره الحافظ في زياداته في " لسان الميزان " فقال: أحمد بن مهران بن خالد، أبو جعفر من أهل يزد، روى عن عبيد الله بن موسى، روى عنه المنكدري، مات سنة ست وثمانين ومائتين. اهـ المراد منه.
* تنبيه:
تصحف في " المستدرك " (ج 1 ص 300 ح 715) مهران، إلى مهدان.

(1/201)

وذكره السمعاني في " الأنساب "، وذكر من الرواة عنه: محمد بن عبد الله الصفار الأصبهاني.
وقال: مات سنة اثنتين وثمانين ومائتين.
* تنبيه آخر:
في (ج 1 ص 354 ح 878) إسحاق بن أحمد، و (إسحاق) زائد.
وهكذا شيخ أحمد، عبد الله بن موسى، وصوابه: عبيد الله.
384 - أحمد بن موسى التميمي:
* قال الحاكم رحمه الله (ج 1 ص 270 ح 627):
أخبرنا أبو بكر بن أبي دارم الحافظ، ثنا أحمد بن موسى التميمي.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 13 ص 376) فقال:
(الحمار):
الإمام، المحدث، الصدوق، أبو جعفر أحمد بن موسى بن إسحاق التميمي الكوفي الحمار البزاز.
وذكر من الرواة عنه: أبا بكر بن أبي دارم، ثم قال: وما علمت به بأسا.
مات في شهر رمضان سنة ست وثمانين ومائتين، وهو في عشر التسعين.
وقال الخليلي في (إرشاده): سنة خمس، والأول أصح، وللخليلي أوهام كثيرة في كتابه كأنه أملاه من حفظه.
385 - أحمد بن موسى الفقيه:
* قال الحاكم رحمه الله (ج 4 ص 275 ح 7367):
وأخبرني أحمد بن موسى الفقيه.

(1/202)

الظاهر أنه محمد بن موسى، فهو موصوف بأنه الفقيه، وشيخه إبراهيم بن أبي طالب، وقد ترجم له من " لسان الميزان "، والحمد لله.
قال أبو أحمد المكي:
وللحاكم شيخ اسمه أحمد بن موسى، ترجمه السمعاني في " الأنساب " في مادة ": المنادي، فقال والمشهور بهذه النسبة أبو بكر أحمد بن موسى بن محمد العابد المنادي، من أهل نيسابور، سمع أبا بكر محمد بن إسحاق بن خزيمة الإمام، سمع منه الحاكم أبو عبد الله الحافظ، وذكره في " التاريخ " فقال: أبو بكر المنادي العابد الرجل الصالح سمع ابن خزيمة وأقرانه، وتوفي في جمادى الآخرة سنة ستين وثلاثمائة اهـ.
ولكنه لم يوصف بالفقيه، ولم يذكر من مشايخه إبراهيم بن أبي طالب.
386 - أحمد بن موسى القاضي:
* قال الحاكم رحمه الله (ج 3 ص 296 ح 5136):
أخبرني أبو عبد الله محمد بن أحمد بن موسى القاضي، ابن القاضي، حدثني أبي.
أحمد بن موسى له ذكر في " الأنساب " في مادة: الخازن، بأنه كان قاضي الري فوق العشر سنين كرة.
387 - أحمد بن ملاعب بن حيان:
* قال الحاكم رحمه الله (ج 1 ص 484 ح 1263):
أخبرنا أبو عمرو عثمان بن أحمد بن السماك ببغداد، ثنا أحمد بن ملاعب بن حيان.

(1/203)

ترجمه الخطيب رحمه الله (ج 5 ص 168) فقال:
أحمد بن ملاعب بن حيان أبو الفضل المخرمي الحافظ.
وذكر من الرواة عنه أبو عمرو بن السماك.
ثم ذكر عن موسى بن هارون أنه سئل عن أحمد بن ملاعب؟ فقال: إنه من الثقات.
ثم ذكر عن عبد الله بن أحمد، والدارقطني أنهما قالا في أحمد بن ملاعب: إنه ثقة.
ثم ذكر عن إسماعيل بن محمد الصفار، عن أحمد بن ملاعب: أنه ولد يوم الاثنين لسبع خلون من ذي القعدة، سنة إحدى وتسعين، وقال لنا في اليوم الذي قال لنا هذا: لي اليوم ثمانين سنة، وخمسين يوما.
ثم ذكر عن أحمد بن كامل أن أحمد بن ملاعب توفي في جمادى الأولى، سنة خمس وسبعين ومائتين.
* تنبيه:
تكرر في " المستدرك " أحمد بن حيان بن ملاعب، والصواب ما تقدم، فالظاهر أن الوهم من الحاكم.
وفي " تاريخ الإسلام " وفيات (271 - 280) (ص 286): أحمد بن ملاعب بن حسان، وكذلك في " أخبار القضاة " لوكيع (ج 1 ص 60، 62) وفي " طبقات الحنابلة " أحمد بن ملاعب بن حبان بالباء الموحدة، وفي " الوافي بالوفيات " حيان بالياء المثناة التحتية.

(1/204)

388 - أحمد بن نجدة:
* قال الحاكم رحمه الله (ج 1 ص 63 ح 50):
وحدثنا علي بن عيسى، ثنا أحمد بن نجدة.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 571) فقال:
(أحمد بن نجدة):
ابن العريان، المحدث القدوة، أبو الفضل الهروي.
رحل وجاور، سمع من سعيد بن منصور إلى أن قال: توفي بهراة سنة ست وتسعين ومائتين، عن سن عالية.
389 - أحمد بن نصر الحافظ:
* قال الحاكم رحمه الله (ج 3 ص 181 ح 4794):
حدثنا أبو بكر محمد بن علي الفقيه الشاشي، ثنا أبو طالب أحمد بن نصر الحافظ.
ترجمه الذهبي في " السير " (ج 15 ص 68) فقال:
(أبو طالب)
الحافظ، المتقن، الإمام محدث بغداد، أبو طالب أحمد بن نصر بن طالب البغدادي.
إلى أن قال: مات في رمضان سنة ثلاث وعشرين وثلاثمائة من أبناء السبعين.
390 - أحمد بن الوليد بن برد الأنطاكي:
* قال الحاكم رحمه الله (ج 3 ص 196 ح 4839):
حدثني عبد الأعلى بن عبد الله بن سليمان بن الأشعث السجستاني.

(1/205)

ببغداد حدثني أبي، ثنا أحمد بن الوليد بن برد الأنطاكي.
ترجمه ابن أبي حاتم في أحمد بن برد وقال: روى عن ضمرة، وابن أبي فديك كتب عنه أبي.
وفي أحمد بن محمد بن الوليد الأنطاكي، وقال: كنيته أبو جعفر، وذكر من مشايخه ابن أبي فديك وقال: سمع منه أبي بأنطاكية.
وقال: سئل أبي عنه، فقال: شيخ.
وذكره ابن حبان في " الثقات " (ج 8 ص 38).
391 - أحمد بن الوليد الفحام:
* قال الحاكم رحمه الله (ج 1 ص 409 ح 1044):
حدثناه أبو بكر أحمد بن كامل، ثنا أحمد بن الوليد الفحام.
ترجمه الحافظ الخطيب (ج 5 ص 188) فقال رحمه الله:
أحمد بن الوليد بن أبي الوليد أبو بكر الفحام، وهو أخو محمد بن الوليد، وذكر من مشايخه: روح بن عبادة.
إلى أن قال: وكان ثقة، ثم ذكر أنه توفي سنة ثلاث وسبعين ومائتين.
392 - أحمد بن هارون الفقيه:
* قال الحاكم رحمه الله (ج 1 ص 524 ح 1386):
حدثنا أبو العباس أحمد بن هارون الفقيه إملاء.
قال الذهبي رحمه الله في " تاريخ الإسلام " حوادث ووفيات (سنة 339):
أحمد بن هارون أبو العباس التبان الفقيه في رجب - أي توفي – كان شيخ الحنفية ومفتيهم بنيسابور.

(1/206)

سمع الفضل بن محمد الشعراني، وبشر بن موسى وطبقتهما، وعنه الحاكم اهـ.
ووصفه السمعاني في " الأنساب " مادة التبان بأنه إمام أهل الرأي بنيسابور.
393 - أحمد بن يحيى الحلواني:
* قال الحاكم رحمه الله (ج 1 ص 124 ح 217):
وحدثنا أبو سعيد أحمد بن يعقوب الثقفي، ثنا أحمد بن يحيى الحلواني، ترجمه الخطيب (ج 5 ص 212) فقال رحمه الله: أحمد بن يحيى بن إسحاق أبو جعفر البجلي الحلواني.
ونقل عن أحمد بن عبد الله بن علي الفرائضي أنه قال: أحمد بن يحيى الحلواني ثقة.
ثم ذكر أنه توفي في ست وتسعين ومائتين.
394 - أحمد بن يحيى بن حميد:
* قال الحاكم رحمه الله (ج 1 ص 62 ح 48):
حدثناه أبو علي الحسين بن علي الحافظ، أنبأنا أبو خليفة الفضل بن محمد بن شعيب القاضي، ثنا أحمد بن يحيى بن حميد.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 81) فقال:
أحمد بن يحيى بن حميد الطويل، روى عن حماد بن سلمة، يعد في البصريين.
سمعت أبي وأبا زرعة يقولان ذلك، ويقولان: أدركناه، ولم نكتب عنه.

(1/207)

395 - أحمد بن يحيى بن رزين، لعله أحمد بن محمد بن علي بن رزين، تقدم.
396 - أحمد بن يحيى بن زهير:
* قال الحاكم رحمه الله (ج 3 ص 313 ح 5191):
حدثنا بالحديث الذي ذكره ابن بكير، أبو علي الحافظ، أنا أحمد بن يحيى بن زهير.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 362) فقال:
(التستري):
الإمام، الحجة، المحدث، البارع، علم الحفاظ، شيخ الإسلام أبو جعفر: أحمد بن يحيى بن زهير التستري الزاهد.
إلى أن قال الذهبي رحمه الله: توفي أبو جعفر سنة عشر وثلاثمائة، وكان من أبناء الثمانين.
397 - أحمد بن يحيى بن يزيد الشيباني:
* قال الحاكم رحمه الله (ج 3 ص 686 ح 6440):
أخبرني قاضي القضاة أبو الحسن محمد بن صالح بن علي، ثنا أبو أحمد محمد بن أحمد الجريري البجلي، صاحب أبي العباس: أحمد بن يحيى.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 5) فقال:
(ثعلب)
العلامة، المحدث، إمام النحو، أبو العباس أحمد بن يحيى بن يزيد الشيباني مولاهم البغدادي، صاحب الفصيح والتصانيف، ولد سنة مائتين، إلى أن قال: ومات في جمادى الأولى سنة إحدى وتسعين ومائتين.

(1/208)

398 - أحمد بن يحيى الحجري:
* قال الحاكم رحمه الله (ج 1 ص 712 ح 1972):
حدثنا أبو العباس محمد بن يعقوب، ثنا أبو عبد الله أحمد بن يحيى الحجري.
ينظر، وقد وجدت في " تهذيب الكمال " أحمد بن يحيى الصوفي يروي عن زيد بن الحباب إلا أن ذا نسبته: الحجري، وذاك الأزدي الصوفي، وذا كنيته: أبو عبد الله، وذاك كنيته: أبو جعفر.
قال أبو أحمد المكي:
وفي " معجم الطبراني " (ج 6 ص 270): أحمد بن يحيى الصوفي قال الهيثمي في " المجمع ": أحمد بن إسحاق الصوفي لم أعرفه، كذا وقع في " المعجم ".
وهو هذا الذي في " تهذيب الكمال " لا شك فيه اهـ.
399 - أحمد بن يحيى المقرئ:
* قال الحاكم رحمه الله (ج 2 ص 715 ح 4267):
حدثناه أحمد بن يحيى المقرئ بالكوفة.
هو أحمد بن عثمان بن يحيى الآدمي كما في " طبقات القراء " للجزري.
وقد ترجمت له، والحمد لله، وقد تقدم.
400 - أحمد بن يعقوب الثقفي:
* قال الحاكم رحمه الله (ج 1 ص 42 ح 3):
وأخبرني أحمد بن يعقوب الثقفي.

(1/209)

ترجمه الذهبي رحمه الله في " تاريخ الإسلام " (ص 187) في مجلد حوادث سنة أربعين وثلاثمائة، فقال:
أحمد بن يعقوب بن أحمد بن مهران أبو سعيد الثقفي النيسابوري الزاهد العابد نسيب أبي العباس السراج.
وذكر من الرواة عنه الحاكم وجماعة.
ثم قال: توفي في رمضان وقد شاخ.
401 - أحمد بن يوسف الهمداني:
* قال الحاكم رحمه الله (ج 3 ص 183 ح 4799):
حدثنا مكرم بن أحمد القاضي، ثنا أحمد بن يوسف الهمداني.
ترجمه الخطيب رحمه الله (ج 5 ص 218) فقال:
أحمد بن يوسف أبو عبد الله التغلبي ثم ذكر له نسبا إلى عدنان، وذكر من الرواة عنه: مكرم بن أحمد القاضي وغيرهم، وذكر أنه عبد الرحمن بن يوسف وهو ابن خراش قال: إنه ثقة مأمون، وأن عبد الله بن أحمد قال: إنه ثقة.
قال أبو عبد الرحمن: ولكن هذا التوثيق من طريق أبي العباس بن سعيد، وهو ابن عقدة أحمد بن محمد بن سعيد، وهو ضعيف، فالتوثيق لا يعتمد عليه.
ثم ذكر الخطيب رحمه الله عن ابن المنادي أنه قال: ومات أبو عبد الله أحمد بن يوسف بن خالد التغلبي الأحول صاحب أبي عبيد، لست على يقين من هذا الشهر - يعني جمادى الآخرة - من سنة ثلاث وسبعين ومائتين بالجانب الشرقي من مدينتنا، ثم ذكر عن ابن سعيد أنه توفي في رجب سنة ثلاث وسبعين ومائتين.

(1/210)

402 - أحمد بن يونس الضبي:
* قال الحاكم رحمه الله (ج 1 ص 307 ح 733):
أخبرنا أبو عبد الله محمد بن عبد الله الصفار، ثنا أحمد بن يونس الضبي.
ترجمه الذهبي رحمه الله في " السير " (ج 12 ص 595) فقال:
أحمد بن يونس بن المسيب بن زهير عمرو الإمام المحدث القدوة أبو العباس الضبي الكوفي ابن عم محدث بغداد: داود بن عمرو بن الضبي شيخ البغوي من كبار العلماء.
وذكر من الرواة عنه: محمد بن عبد الله الصفار.
إلى أن قال: قال أبو نعيم: توفي أحمد بن يونس سنة ثمان وستين ومائتين.
* تنبيه:
تصحف (ج 1 ص 363 ح 905) إلى محمد بن يونس.

(1/211)

ذكر من اسمه أحيد
403 - أحيد بن الحسين البامياني:
* قال الحاكم رحمه الله (ج 2 ص 71 ح 2391):
أخبرنا أبو بكر محمد بن حمدان الصيرفي، ثنا أحيد بن الحسين البامياني ببلخ.
ترجمه السمعاني في " الأنساب " مادة البامياني (ج 2 ص 64) فقال رحمه الله.
أبو محمد أحيد بن الحسين بن علي بن سليمان السلمي البامياني، سكن بلخ، يروي عن مكي بن إبراهيم، وهو مستقيم الحديث من الثقات.
وترجمه أيضا ابن حبان في " الثقات " (ج 8 ص 137) وقال رحمه الله: أحيد مستقيم الحديث.
(أبو الحسن محمد بن عبد الله السياغي)

(1/212)

ذكر من اسمه إدريس إلى إسحاق
404 - إدريس بن يحيى:
* قال الحاكم رحمه الله (ج 1 ص 301 ح 716):
وقد حدثنا أبو العباس محمد بن يعقوب، ثنا إبراهيم بن منقذ الخولاني بمصر، حدثني إدريس بن يحيى.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 10 ص 165) فقال:
إدريس بن يحيى الإمام القدوة الزاهد شيخ مصر أبو عمرو الأموي مولاهم المصري المعروف بالخولاني، أحد الأبدال، كان يشبه بشر بن الحافي في فضله وتألهه.
إلى أن قال: قال ابن يونس: ما رأيت في الصوفية عاقلا سواه.
ثم قال الذهبي: وقال أبو زرعة: صدوق صالح من أفاضل المسلمين.
ثم قال الذهبي: قلت: وصحح له الحاكم.
توفي سنة إحدى وعشرة ومائتين.
405 - أزهر بن أحمد بن حمدون:
* قال الحاكم رحمه الله (ج 1 ص 260 ح 602):
حدثنا أزهر بن أحمد بن حمدون المنادي ببغداد.
في هذا الاسم تصحيف يسر الله به علي الصواب، وفي (ج 1 ص 533 ح 1410)، و (ص 741 ح 2059) من " المستدرك " أخبرني أزهر بن أحمد بن المنادي ببغداد.

(1/213)

ثم وجدت بحمد لله ترجمته في " تاريخ بغداد " (ج 7 ص 52) قال الخطيب رحمه الله تعالى:
أزهر بن أحمد بن محمد، أبو غانم الخرقي، حدث عن أبي قلابة الرقاشي.
إلى أن قال: وكان ثقة.
إلى أن قال: قرأت بخط أبي القاسم بن الثلاج، وذكر وفاته سنة تسع وأربعين وثلاثمائة.
406 - أزهر بن سلمان الكاتب:
* قال الحاكم رحمه الله (ج 2 ص 71 ح 2390):
أخبرنا أبو بكر بن محمد بن حمدان الصيرفي، ثنا أحيد بن الحسين البامياني ببلخ، ثنا أزهر بن سلمان الكاتب.
ترجمه الحافظ في " لسان الميزان " فقال رحمه الله.
أزهر بن سليمان الخراساني الكاتب ضعفه أبو الفتح الأزدي انتهى.
وذكره ابن حبان في " الثقات " وقال: كاتب ابن الرماح من أهل بلخ يروي عن إبراهيم بن طهمان، ومسلم بن خالد الزنجي، روى عنه أهل بلده.
وله ترجمة في " الأنساب " مادة الكاتب.
(محمد بن عبد الله السياغي)
407 - أزهر بن نوح هو: داهر بن نوح، يأتي.

(1/214)

408 - أسامة بن سلمان:
* قال الحاكم رحمه الله (ج 4 ص 389 ح 7741):
حدثنا أبو العباس أحمد بن هارون الفقيه إملاء، ثنا بشر بن موسى شيخ بني عميرة الأسدي، ثنا عبد الله صالح بن مسلم العجلي، ثنا عبد الرحمن بن ثابت بن ثوبان، عن أبيه، عن مكحول، عن عمر بن نعيم، عن أسامة بن سلمان.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 2 ص 284) فقال:
أسامة بن سلمان روى عن أبي ذر.
روى مكحول عن عمر بن نعيم عنه سمعت أبي يقول ذلك.
409 - إسحاق بن إبراهيم الجريري:
* قال الحاكم رحمه الله (ج 4 ص 184 ح 7080):
حدثني أبو عمرو سعيد بن القاسم بن العلاء المطوعي، ثنا أحمد بن الليث بن الخليل، ثنا إسحاق بن إبراهيم الجريري ببلخ.
لعله إسحاق بن إبراهيم بن جرير البشاني كما في " الأنساب " للسمعاني (2/ 223):
إسحاق بن إبراهيم بن جرير البشاني وكان شيخا صالحا. . . . حدث وروى كتب عبد الله بن المبارك عن عبدان بن عثمان عنه، ومات قبل الثمانين ومائتين اهـ.
(أبو حاتم الحيمي)

(1/215)

410 - إسحاق بن إبراهيم شاذان:
* قال الحاكم رحمه الله (ج 4 ص 133 ح 6924):
حدثنا أبو عمر أحمد بن الحسن الأصبهاني، ثنا أبو جعفر محمد بن عمر بن حفص، ثنا إسحاق بن إبراهيم شاذان.
ترجمه الذهبي رحمه الله في " السير " (ج 12 ص 382) فقال:
(شاذان):
الإمام، المحدث، الصدوق، أبو بكر إسحاق بن إبراهيم بن عبد الله بن بكير بن زيد النهشلي الفارسي: شاذان.
سمع من حده سعد بن الصلت القاضي، وجده هذا كوفي من طبقة وكيع. . . . إلخ.
وذكر من الرواة عنه محمد بن عمر الجورجيري.
قال عبد الرحمن بن أبي حاتم: كتب إلي وإلى أبي، وهو صدوق.
وذكر عن ابن حبان أنه قال: مات لسبع بقين من جمادى الآخرة سنة سبع وستين ومائتين.
411 - إسحاق بن إبراهيم بن سهم:
* قال الحاكم رحمه الله (ج 1 ص 225 ح 498):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا أبو يعقوب إسحاق بن إبراهيم بن يونس بمصر، ثنا إسحاق بن إبراهيم بن سهم.
ذكر في ترجمة شيخه عبد الله بن محمد بن ربيعة القدامي فقال.

(1/216)

ابن حبان في " المجروحين " (ج 2 ص 40): أخبرناه أحمد بن مجاهد بن قولان بالمصيصة قال: حدثنا إسحاق بن إبراهيم بن عبد الرحمن بن سهم، قال: حدثنا عبد الله بن ربيعة، قال: حدثنا إبراهيم بن سعد اهـ.
وترجم له ابن العديم في " بغية الطلب في تاريخ حلب " (ج 3 ص 1373) فقال: إسحاق بن إبراهيم بن سهم المصيصي، وقال: ذكره أبو عبد الله محمد بن إسحاق بن منده، وذكر أنه حدث عن عبد الله بن محمد بن ربيعة القدامي. اهـ المراد منه.
412 - إسحاق بن إبراهيم بن سنين:
* قال الحاكم رحمه الله (ج 2 ص 252 ح 5002):
حدثنا علي بن حمشاذ العدل، ثنا إسحاق بن إبراهيم بن سنين.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " وفيات (281 - 290) (ص 115) فقال:
إسحاق بن إبراهيم بن محمد بن حازم بن سنين الختلي، أبو القاسم، نزيل بغداد.
قال الدارقطني: ليس بالقوي.
ثم قال الذهبي: قلت: توفي في شوال سنة ثلاث وثمانين، وقد بلغ ثمانين سنة، وقع لنا من تأليفه كتاب " الديباج " في جزأين اهـ.
وترجمه الخطيب في " تاريخ بغداد " (ج 6 ص 381) فقال: ابن خازم (بالخاء وفي " تاريخ الإسلام " بالحاء المهملة) وذكر من مشايخه المنذر بن عمار الكوفي.
وترجمه الذهبي رحمه الله في " الميزان " فقال:

(1/217)

إسحاق بن إبراهيم بن سنين الختلي مؤلف " الديياح " قال الحاكم: ليس بالقوي، وقال مرة: ضعيف. اهـ المراد منه.
قال الحافظ ابن حجر في " اللسان ": وقول الحاكم إنما قاله عن الدارقطني لا من قبل نفسه، كذلك هو في " تاريخ ابن عساكر " بسنده إلى الحاكم.
وقال الخطيب: كان ثقة، ولم يعرفه ابن القطان، وزعم أنه مجهول. اهـ المراد منه.
(أبو أحمد المكي)
413 - إسحاق بن إبراهيم بن عباد:
* قال الحاكم رحمه الله (ج 1 ص 54 ح 35):
فأخبرناه أبو عبد الله محمد بن علي بن عبد الحميد الصنعاني، حدثنا إسحاق بن إبراهيم.
ترجمه الذهبي في " السير " (ج 13 ص 416) فقال:
(الدبري)
الشيخ، العالم، المسند، الصدوق، أبو يعقوب إسحاق بن إبراهيم بن عباد الصنعاني الدبري، راوية عبد الرزاق، سمع تصانيفه منه في سنة عشر ومائتين باعتناء أبيه به، وكان حدثا، فإن مولده على ما ذكره الخليلي في سنة خمس وتسعين ومائة، وسماعه صحيح.
إلى أن قال الذهبي رحمه الله: قلت: مات بصنعاء في سنة خمس وثمانين ومائتين، وله تسعون سنة.
* تنبيه:
تصحف اسم جده عباد في (ج 1 ص 577) إلى عبادة.

(1/218)

414 - إسحاق بن إبراهيم بن عيسى:
* قال الحاكم رحمه الله (ج 3 ص 245 ح 4982):
حدثنا أبو جعفر محمد بن صالح بن هانئ، ثنا أبو إسحاق إبراهيم بن إسحاق بن إبراهيم بن عيسى بن مسلمة بن سليمان بن عبد الله بن حنظلة بن أبي عامر بن عبد عمرو، حدثني أبي.
لم أجد ترجمته، وقد قال الذهبي في " التلخيص ": إن سنده مظلم.
415 – إسحاق بن إبراهيم بن محمد:
* قال الحاكم رحمه الله (ج 1 ص 319 ح 771):
حدثنا إسحاق بن إبراهيم بن محمد بن يحيى.
قال أبو أحمد المكي:
الظاهر أنه أبو إسحاق إبراهيم بن محمد بن يحيى المزكي، وقد تقدم.
416 – إسحاق بن إبراهيم بن نصير:
* قال الحاكم رحمه الله (ج 3 ص 324 ح 5227):
حدثني أبو زرعة الرازي، ثنا عمرو بن إدريس الغيفي بمصر، ثنا إسحاق بن إبراهيم بن نصير.
417 - إسحاق بن إبراهيم الجوتي:
* قال الحاكم رحمه الله (ج 2 ص 73 ح 2396):
أخبرنا أبو جعفر محمد بن محمد البغدادي، ثنا عبد الله بن إسماعيل المقرئ بصنعاء، ثنا إسحاق بن إبراهيم الجوتي.

(1/219)

ترجمه السمعاني في " الأنساب " في مادة الجوتي فقال رحمه الله:
الجوتي بضم الجيم وفي آخره التاء المنقوطة باثنتين من فوقها ... إلى أن قال: فهو إسحاق بن إبراهيم الجوتي من أهل صنعاء، يروي عن عبد الملك بن عبد الرحمن الذماري.
418 - إسحاق بن إبراهيم السرخسي:
* قال الحاكم رحمه الله (ج 3 ص 6 ح 4325):
حدثنا علي بن محمد الحمادي بمرو، ثنا أبو يعقوب إسحاق بن إبراهيم السرخسي.
له ذكر في " الأنساب " في مادة الزيويي في ترجمة أبي حامد بن سرور الزيويي، فذكر من شيوخه إسحاق بن إبراهيم السرخسي.
419 - إسحاق بن أحمد بن صفوان البخاري:
* قال الحاكم رحمه الله (ج 4 ص 546 ح 8257):
حدثنا أبو حفص أحمد بن سهل الفقيه ببخارى، حدثنا إسحاق بن أحمد بن صفوان البخاري.
ترجمه الذهبي في " تاريخ الإسلام " في مجلد حوادث ووفيات (261 - 280) (ص 299) فقال رحمه الله:
إسحاق بن أحمد بن إسحاق بن الحصين بن حاتم أبو صفوان السلمي السرماري البخاري. ثقة صدوق.
رحل به والده الزاهد المجاهد أبو إسحاق وسمع من أبي عاصم النبيل، ومكي بن إبراهيم وأبي عبد الرحمن المقرئ وجماعة.

(1/220)

وعنه صالح جزرة وعمر بن محمد بن بجير وغيرهما توفي سنة ست وسبعين ومائتين.
ذكره أبو الفضل السليماني فقال: روى أيضا عن عبيد الله بن موسى وأشهل بن حاتم سماعة اهـ.
وذكره السمعاني في مادة السرماري وقال: وكان ثقة في الحديث.
(أبو أحمد المكي)
420 - إسحاق بن أحمد بن مهران بن الخزاز:
* قال الحاكم رحمه الله (ج 1 ص 352 ح 874):
أخبرناه أبو محمد عبد الرحمن بن حمدان الجلاب، ثنا إسحاق بن أحمد بن مهران الخزاز.
وفي (ص 360 ح 893) وكذا (ج 2 ص 284 ح 2990):
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " وفيات (271 - 280) (ص 299) فقال:
إسحاق بن أحمد بن مهران الرازي أبو يعقوب قال الخليلي: مات سنة خمس وسبعين ومائتين وقد قارب المائة.
روى عن أبي الحسن القطان وأدرك إسحاق بن سليمان الرازي، لكنه غير حافظ، مات قبل أبي حاتم بسنة واحدة وهو ثقة اهـ.
(أبو أحمد المكي)

(1/221)

421 - إسحاق بن إدريس الأسواري:
* قال الحاكم رحمه الله:
حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن سنان القزاز، ثنا إسحاق بن إدريس.
ترجمه الحافظ الذهبي رحمه الله في " الميزان " فقال: إسحاق بن إدريس الأسواري البصري، أبو يعقوب عن همام وأبان، وعنه عمر بن شبة، وابن مثنى تركه ابن المديني.
وقال أبو زرعة: واه، وقال البخاري: تركه الناس. وقال الدارقطني: منكر الحديث، وقال يحيى بن معين: كذاب يضع الحديث، وزاد الحافظ في " اللسان " بعد هذا فقال: وقال أبو حاتم: ضعيف الحديث، وقال ابن حبان: كان يسرق الحديث، وقال البزار: قال يحيى بن معين: لا يكتب حديثه، ولم يبين لنا ما قال يحيى بن معين، وقال محمد بن المثنى: واهي الحديث، وقال النسائي: بصري متروك، وقال ابن عدي: له أحاديث، وهو إلى الضعف أقرب. اهـ من " الميزان " و " اللسان ".
(أبو أحمد المكي وأبو الطيب الحيمي)
422 - إسحاق بن بزرج:
* قال الحاكم رحمه الله (ج 4 ص 357 ح 7641):
أخبرنا أبو بكر محمد بن عبد الله عن عتاب العبدي ببغداد، ثنا أبو الأحوص محمد بن الهيثم، ثنا أبو صالح عبد الله بن صالح، حدثني الليث بن سعد، عن إسحاق بن بزرج.

(1/222)

ترجمه الحافظ الذهبي رحمه الله في " الميزان " فقال:
إسحاق بن بزرج شيخ الليث بن سعد، له حديث في التجمل للعيد، ضعفه الأزدي اهـ.
وقال الحافظ في " اللسان " بعد هذا:
وزاد ابن يونس طوسي مولى حبيبة، وأنه روى عنه أيضا ابن لهيعة، وقال الأزدي: روى عن الحسن بن علي أمرنا فذكر حديث " المستدرك ".
إلى أن قال: وقد ذكره ابن حبان في " الثقات "، وقال: يروى عن أبي سعيد، والحسن بن علي، وذكر الحافظ كلام الحاكم على الحديث، ثم قال: بزرج، بضم الموحدة والزاي، وسكون الراء، بعدها جيم معقودة، وقد تبدل كافا، اسم فارسي ومعناه الكبير بموحدة. اهـ من " اللسان ".
423 - إسحاق بن بشر الكاهلي:
* قال الحاكم رحمه الله (ج 3 ص 17 ح 4348):
حدثنا أبو سهل أحمد بن محمد بن زياد النحوي ببغداد، ثنا أحمد بن محمد بن عيسى القاضي، ثنا إسحاق بن بشر الكاهلي.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
إسحاق بن بشر بن مقاتل أبو يعقوب الكاهلي الكوفي، وذكر أنه كذبه أبو بكر بن أبي شيبة وموسى بن هارون وأبو زرعة.
وأنه قال الفلاس وغيره: متروك.
قال الدارقطني: هو في عداد من يضع الحديث.
وأرخ موسى بن هارون وفاته في سنة ثمان وعشرين ومائتين.

(1/223)

424 - إسحاق بن بشر:
* قال الحاكم رحمه الله (ج 4 ص 459 ح 7970):
حدثنا جعفر بن محمد الخلدي، ثنا الحسن بن علي القطان، ثنا إسماعيل بن العطار، ثنا إسحاق بن بشر.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
إسحاق بن بشر أبو حذيفة صاحب كتاب " المبتدأ ".
تركوه، وكذبه علي بن المديني، وقال ابن حبان: لا يحل حديثه إلا على جهة التعجب.
وقال الدارقطني: كذاب متروك.
قلت: يروي العظائم عن ابن إسحاق وابن جريج والثوري.
إلى أن قال الذهبي: قلت: مات إسحاق ببخارى في رجب سنة ست ومائتين، أرخه غنجار.
425 - إسحاق بن الحسن الحربي:
* قال الحاكم رحمه الله (ج 1 ص 74 ح 78):
وأخبرنا أبو بكر محمد بن عبد الله الشافعي، ثنا إسحاق بن الحسن الحربي.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 410) فقال:
(الحربي):
الإمام، الحافظ، الصدوق، أبو يعقوب، إسحاق بن الحسن بن ميمون البغدادي الحربي.
ولد سنة نيف وتسعين ومائة.

(1/224)

إلى أن قال الذهبي: مات في شوال سنة أربع وثمانين ومائتين، وقد جاوز التسعين. اهـ المراد منه.
426 - إسحاق بن الحسين بن ميمون:
* قال الحاكم رحمه الله (ج 1 ص 78 ح 89):
حدثنا أبو بكر محمد بن أحمد بن بالويه، ثنا إسحاق بن الحسين بن ميمون، صوابه ابن الحسن كما تقدم، وكما في " المستدرك " (ج 1 ص 74 ح 78) و (ج 1 ص 560 ح 1469):
427 - إسحاق بن داود الصواف:
* قال الحاكم رحمه الله (ج 3 ص 57 ح 6689):
أخبرنا الحسن بن محمد بن الأزهري، ثنا إسحاق بن داود الصواف بتستر، وهو من شيوخ الطبراني (ج 1 ص 195) من " المعجم الكبير ".
وذكره في " تهذيب الكمال " من الرواة عن إبراهيم بن المستمر العروقي. اهـ أبو أحمد المكي.
وذكره في " توضيح المشتبه " ابن ناصر الدين رحمه الله في مادة التستري (ج 1 ص 512) فقال: وإسحاق بن داود الصواف، عن يحيى بن غيلان.
428 - إسحاق بن زريق:
* قال الحاكم رحمه الله (ج 1 ص 129 ح 228):
حدثنا علي بن حمشاذ العدل، ثنا موسى بن هارون، ثنا العباس بن عبد العظيم العنبري، وأبو بكر بن زنجويه، وأبو بكر بن عسكر، وإسحاق بن زريق، ذكره الذهبي رحمه الله في " المشتبه " (ج 1 ص 315) فقال:

(1/225)

وإسحاق بن زريق الرسعني: عن إبراهيم بن خالد الصنعاني.
وترجمه السمعاني في " الأنساب " في الرسعني فقال: وإسحاق بن رزيق الرسعني من أهل رأس عين، يروي عن أبي نعيم الملائي، وكان راويا لإبراهيم بن خالد.
روى عنه أبو عروبة الحراني، مات في سنة تسع وخمسين ومائتين، وفي " ثقات ابن حبان " نحو ما في " الأنساب " للسمعاني.
قال أبو أحمد المكي:
وقال الدارقطني في " المؤتلف والمختلف " إسحاق بن رزيق الرسعني يروي عن إبراهيم بن خالد الصنعاني، عن الثوري الجامع الكبير.
429 - إسحاق بن سعد بن الحسن بن سفيان:
* قال الحاكم رحمه الله (ج 2 ص 516 ح 3701):
أخبرنا إسحاق بن سعد بن الحسن بن سفيان.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 365) فقال:
إسحاق بن سعد بن الحسن بن سفيان بن عامر النسوي أبو يعقوب الشيباني.
وذكر أنه سمع من جده وأنه روى عنه الحاكم وأنه وثقه التنوخي.
ثم قال: مولده سنة ثلاث وتسعين بنسا، وبها توفي سنة أربع وسبعين وثلاثمائة.

(1/226)

430 - إسحاق بن سعيد بن أركون:
* قال الحاكم رحمه الله (ج 3 ص 175 ح 4778):
حدثنا مكرم بن أحمد القاضي، ثنا أحمد بن علي الأبار، ثنا إسحاق بن سعيد بن أركون.
ترجمه الذهبي في " الميزان " فقال:
إسحاق بن سعيد بن أركون عن خليد بن دعلج قال الدارقطني: منكر الحديث، وقال أبو حاتم: ليس بثقة.
وذكر الحافظ في " لسان الميزان " أنه مات سنة ثلاث وثلاثين ومائتين.
431 - إسحاق بن صالح الوزان:
* قال الحاكم رحمه الله (ج 4 ص 206 ح 7154):
أخبرنا أبو عبد الله محمد بن أحمد بن المحرم، ثنا أحمد بن إسحاق، ثنا ابن صالح الوزان.
الظاهر أن في السند تخليطا وأنه (أخبرنا أبو عبد الله محمد بن أحمد المحرم، ثنا إسحاق بن صالح الوزان) وإسحاق بن صالح الوزان، ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 2/ 225) فقال:
إسحاق بن صالح بن عطاء الواسطي المقرئ أبو يعقوب المعروف بالوزان نزيل سامراء.
وذكر جملة من مشايخه ثم قال: كتبت عنه مع أبي وهو صدوق.
432 - إسحاق بن صدقة بن صبيح:
* قال الحاكم رحمه الله (ج 1 ص 744 ح 2067):
أخبرنا جعفر بن هارون النحوي ببغداد، ثنا إسحاق بن صدقة بن صبيح.

(1/227)

في " لسان الميزان " إسحاق بن صدقة، روى الحاكم عن الدارقطني أنه ضعفه.
433 - إسحاق بن العباس:
* قال الحاكم رحمه الله (ج 3 ص 393 ح 5467):
فأخبرني عبد الله بن محمد بن إسحاق الخزاعي بمكة، ثنا جدي.
جده هو إسحاق بن العباس كما في ترجمة عبد الله بن محمد بن إسحاق الفاكهي من " تاريخ مكة ".
ولعله عن أبيه، فأبوه محمد بن إسحاق مترجم في " العقد الثمين " للفاسي، وهو من الرواة عن الزبير بن بكار كما في مقدمة كتابه " أخبار مكة ".
434 - إسحاق بن الفضل بن عبد الرحمن الهاشمي:
* قال الحاكم رحمه الله (ج 3 ص 507 ح 5817):
حدثنا أبو سعيد أحمد بن يعقوب الثقفي، ثنا موسى بن زكرياء، ثنا خليفة بن خياط عن عبد الله بن إسحاق قال: حدثني أبي.
ترجمه ابن حبان رحمه الله في " الثقات " (ج 8 ص 108) فقال رحمه الله:
إسحاق بن الفضل بن عبد الرحمن الهاشمي من أهل الكوفة يروي عن المغيرة بن عطاء روى عنه أبو غسان النهدي مالك بن إسماعيل.
435 - إسحاق بن كامل:
* قال الحاكم رحمه الله (ج 1 ص 456 ح 1197):
حدثناه أبو علي الحسين بن علي الحافظ إملاء من أصل كتابه، حدثنا أحمد بن داود بن عبد الغفار بمصر، ثنا إسحاق بن كامل.

(1/228)

ترجمه الحافظ في " لسان الميزان " فقال: إسحاق كامل مولى آل عثمان بن عفان، يكنى أبا يعقوب المؤدب.
يروي عن عبد الله بن كليب لم يتابع، في حديثه مناكير.
توفي في شعبان سنة خمس وستين ومائتين بمصر. قاله أبو سعيد بن يونس، ثم ذكر الحافظ هذا الحديث الذي في " المستدرك " بهذا السند، وقال: إن الحاكم قال: صحيح لا غبار عليه، وإن الذهبي تعقبه في ذيله فقال: بل هو مظلم لا نور عليه، وأحمد بن داود كذبه الدارقطني. اهـ المراد منه.
وهذا الكلام ليس موجودا في " التلخيص " المطبوع مع " المستدرك " فلعله سقط منه.
436 - إسحاق بن كعب:
* قال الحاكم رحمه الله (ج 4 ص 457 ح 7960):
أخبرنا محمد بن عبد الله الزاهد، ثنا أبو بكر بن أبي الدنيا القرشي، ثنا إسحاق بن كعب.
ترجمه الحافظ ابن حجر في " اللسان " فقال:
إسحاق بن كعب، عن موسى بن عمير، قال الأزدي: منكر الحديث انتهى - أي كلام الذهبي -.
ثم قال الحافظ ابن حجر: وقال أبو حاتم الرازي، كتبت عنه، وهو صدوق، وقال الخطيب: إسحاق بن كعب أبو يعقوب مولى بني هاشم.
وذكر من مشايخه: عباد بن العوام ومن تلامذته: ابن أبي الدنيا، ثم قال الحافظ: وذكره ابن حبان في " الثقات ".
437 - إسحاق بن محمد بن إسحاق العمي:
* قال الحاكم رحمه الله (ج 1 ص 201 ح 429):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا سمعان بن بحر

(1/229)

العسكري أبو علي، ثنا إسحاق بن محمد بن إسحاق العمي.
إسحاق بن محمد، قال الحافظ في " اللسان ": اتهمه البيهقي في " شعب الإيمان ".
438 - إسحاق بن محمد بن خالد الهاشمي:
* قال الحاكم رحمه الله (ج 1 ص 187 ح 388):
فحدثناه أبو أحمد إسحاق بن محمد بن خالد الهاشمي بالكوفة.
له ترجمة في " الميزان " و " اللسان " قال الحافظ الذهبي في ترجمة إسحاق: روى عنه الحاكم واتهمه اهـ.
ثم قال الحافظ ابن حجر: وهو: أبو أحمد، كوفي. اهـ المراد من " اللسان ".
قلت: وقد جاءت كنيته في " المستدرك " (ج 2 ص 67 ح 2378) كما قال الحافظ.
439 - إسحاق بن ناصح:
* قال الحاكم رحمه الله (ج 4 ص 454 ح 7949):
أخبرنا حمزة بن العباس العقبي، ثنا أبو قلابة، ثنا إسحاق بن ناصح.
ترجمه الحافظ الذهبي رحمه الله في " الميزان " فقال:
إسحاق بن ناصح عن قيس بن الربيع.
قال أحمد: كان من أكذب الناس يحدث عن البتي، عن ابن سيرين برأي أبي حنيفة.
وقال يحيى: ليس بشيء، وقال أبو حاتم: كذب على قيس.

(1/230)

440 - إسحاق بن واصل الضبي:
* قال الحاكم رحمه الله (ج 3 ص 700 ح 6597):
أخبرني أبو الوليد الإمام، وأبو بكر بن قريش قالا: أنبأ الحسن بن سفيان وأخبرني محمد بن المؤمل، ثنا الفضل بن محمد قالا: ثنا أحمد بن المقدام، ثنا أصرم بن حوشب، ثنا إسحاق بن واصل الضبي.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
إسحاق بن واصل، عن أبي جعفر الباقر من الهلكى.
وذكر هذا الحديث الذي في " المستدرك " من بلاياه.
إلى أن قال: لكن الجميع من رواية أصرم بن حوشب، وليس بثقة عنه، وهو هالك.
441 - إسحاق بن الهياج:
* قال الحاكم رحمه الله (ج 1 ص 597 ح 1579):
حدثنا أبو أحمد بكر بن محمد الصيرفي بمرو من أصل كتابه، ثنا عبد الصمد بن الفضل.
وإسحاق بن الهياج هو: البلخي كما في " الأنساب ".
في مادة: الجباخاني في ترجمة أبي عبد الله محمد بن علي بن الحسين الجباخاني فقال: وروايته عن إسحاق بن الهياج، وعبد الصمد بن غالب وأقرانهم من البلخيين.
وكذلك ذكر في ترجمة داود بن الحسن بن الخضر كما في " الأنساب " في مادة الوركي من الذين روى عنهم إسحاق بن الهياج.
442 - إسحاق الخزاعي هو ابن العباس، تقدم.

(1/231)

ذكر من اسمه أسد إلى آخر أيوب.
443 - أسد بن نوح، انظره في صالح بن نوح بن منصور، يأتي.
444 - إسماعيل بن أحمد التاجر:
* قال الحاكم رحمه الله (ج 1 ص 315 ح 762):
أخبرني إسماعيل بن أحمد التاجر.
ترجمه السمعاني في " الأنساب " في مادة الخلالي فقال رحمه الله:
وأبو سعيد إسماعيل بن أحمد بن محمد التاجر الخلالي الجرحاني من أهل جرحان سكن نيسابور وبها ولد، وبها مات.
وكان أحد الجوالين في طلب الحديث والوراقين في بلاد الدنيا والمفيدين.
وذكر من شيوخه: محمد بن الحسن بن قتيبة.
إلى أن قال: توفي في صفر سنة أربع وستين وثلاثمائة، وهو ابن سبع وثمانين سنة ودفن بمقبرة باب معمر.
وترجمه ابن ناصر الدين في " توضيح المشتبه " (ج 2 ص 566) وقال: روى عنه الحاكم أبو عبد الله.
وتقدم في " المستدرك " (ج 1 ص 118 ح 200) قال: حدثنا أبو سعيد إسماعيل بن أحمد الباجي.
وهو هذا، فقد ذكر السمعاني في " الأنساب " من شيوخه: أبا يعلى الموصلي.
ومن الرواة عنه: الحاكم أبو عبد الله الحافظ اهـ.

(1/232)

445 - إسماعيل بن إسحاق القاضي:
* قال الحاكم رحمه الله (ج 1 ص 51 ص 26):
حدثنا علي بن حمشاذ العدل، حدثنا إسماعيل بن إسحاق القاضي.
قال الذهبي رحمه الله في " السير " (ج 13 ص 339):
(إسماعيل القاضي)
الإمام العلامة، الحافظ، شيخ الإسلام، أبو إسحاق إسماعيل بن إسحاق بن إسماعيل، ابن محدث البصرة: حماد بن زيد بن درهم، الأزدي مولاهم البصري المالكي، قاضي بغداد، وصاحب التصانيف.
مولده سنة تسع وتسعين ومائة.
وذكر من شيوخه: سليمان بن حرب (وقد تصحف في " المستدرك " إلى سليم) إلى أن قال الذهبي: توفي فجأة في شهر ذي الحجة سنة اثنتين وثمانين ومائتين.
446 - إسماعيل بن أبي إياس بن عفيف:
* قال الحاكم رحمه الله (ج 3 ص 219 ح 4908):
حدثنا أبو زكرياء يحيى بن محمد العنبري، ثنا أبو عبد الله محمد بن إبراهيم، ثنا أحمد بن حنبل، وزهير بن حرب قالا: ثنا يعقوب بن إبراهيم بن سعد، حدثني أبي، عن محمد بن إسحاق، عن يحيى بن أبي الأشعث، عن إسماعيل بن أبي إياس بن عفيف.
ترجمه ابن أبي حاتم رحمه الله فقال:
إسماعيل بن أبي إياس الكندي، روى عن أبيه، روى عنه يحيى بن أبي الأشعث الكندي، سمعت أبي وأبا زرعة يقولان ذلك.
قال أبو زرعة: يعد في المدنيين.

(1/233)

447 - إسماعيل بن بحر العسكري:
* قال الحاكم رحمه الله (ج 1 ص 201 ح 429):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا سمعان بن بحر العسكري.
ترجمه الذهبي رحمه الله في أحداث ووفيات (271 - 281) (ص 304) فقال:
إسماعيل بن بحر أبو علي العسكري سمعان.
حدث بأصبهان، عن سهل بن عثمان العسكري، وعبد الله بن عائشة، وإسحاق بن محمد العمي.
وعنه أحمد بن محمد الصفار، والقاسم بن هارون المؤدب وغيرهما، توفي سنة ثمان وسبعين اهـ.
وقال أبو نعيم الأصبهان في ذكر " أخبار أصبهان " (ج 1 ص 211) في نسبته الزعفراني، وأنه يعرف بسمعان اهـ.
وفي " الأنساب " في مادة: السمعاني ذكره السمعاني رحمه الله فقال: وأبو علي إسماعيل بن بحر العدل العسكري ذكر من تلامذته.
أبا عبد الله الصفار محمد بن أحمد بن عبد الله اهـ.
وذكره الحافظ في " اللسان " فقال:
إسماعيل بن بحر العسكري اتهمه البيهقي في " شعب الإيمان " بحديث. اهـ المراد منه.
448 - إسماعيل بن ثوبان:
* قال الحاكم رحمه الله (ج 4 ص 340 ح 7578):
أخبرنا أحمد بن محمد المقرئ، ثنا عثمان بن سعيد الدارمي، ثنا علي بن

(1/234)

المديني، ثنا عبد الرحمن بن مهدي، ثنا سفيان عن دويد، عن إسماعيل بن ثوبان.
ترجمه البخاري في " التاريخ الكبير " فقال: إسماعيل بن ثوبان عن جابر بن زيد، روى عنه دويد.
449 - إسماعيل بن الحسن العلاف:
* قال الحاكم رحمه الله (ج 3 ص 647 ح 6318):
حدثنا أبو علي، أنا إسماعيل بن الحسن العلاف.
وفي ترجمة شيخه أحمد بن صالح المصري من " تهذيب الكمال " من الرواة عنه إسماعيل بن الحسن الخفاف.
450 - إسماعيل بن العباس المستملي:
* قال الحاكم رحمه الله (ج 1 ص 435 ح 1131):
فحدثناه أبو بكر محمد بن إسماعيل بن العباس المستملي، حدثني أبي.
ترجمه الإمام الذهبي في " السير " (ج 15 ص 74) فقال رحمه الله:
(الوراق)
المحدث، الإمام، الحجة، أبو علي إسماعيل بن العباس بن عمر بن مهران البغدادي الوراق.
وذكر أنه حدث عنه ولده أبو بكر محمد.
إلى أن قال: وتوفي راجعا من الحج في الطريق في المحرم سنة ثلاث وعشرين وثلاثمائة، وقد نيف على الثمانين.

(1/235)

451 - إسماعيل بن عبد الله بن قسطنطين:
* قال الحاكم رحمه الله (ج 3 ص 373 ح 5392):
حدثنا أبو يحيى محمد بن عبد الله بن محمد بن عبد الله بن يزيد المقرئ، الإمام بمكة في المسجد الحرام، قال: حدثنا أبو عبد الله محمد بن علي بن يزيد الصائغ، قال: حدثنا أحمد بن محمد بن القاسم بن أبي بزة قال: سمعت عكرمة بن سليمان يقول: قرأت على إسماعيل بن عبد الله بن قسطنطين.
ترجمه الجزري رحمه الله في " غاية النهاية " فقال: إسماعيل بن عبد الله بن قسطنطين أبو إسحاق المخزومي مولاهم المكي، المعروف بالقسط، مقرئ مكة، ولد سنة مائة، قرأ على ابن كثير.
إلى أن قال: وأقرأ الناس زمانا، وكان ثقة ضابطا.
وذكر من الذين قرءوا عليه: عكرمة بن سليمان.
إلى أن قال: توفي سنة سبعين ومائة.
452 - إسماعيل بن عبد الله:
* قال الحاكم رحمه الله (ج 3 ص 296 ح 5135):
حدثناه أبو العباس إسماعيل بن عبد الله.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 156) فقال:
(ابن ميكال)
الشيخ الإمام الأديب، رئيس خراسان أبو العباس: إسماعيل بن عبد الله بن محمد بن ميكال، من ذرية كسرى يزد جرد بن بهرام، جور الفارسي.
استعمل المقتدر أباه على مملكة الأهواز.

(1/236)

وذكر من مشايخه: عبدان الأهوازي.
ومن الرواة عنه: الحاكم أبا عبد الله.
إلى أن قال الذهبي عن الحاكم: وتوفي في صفر سنة اثنتين وستين وثلاثمائة، وله اثنتان وتسعون سنة.
453 - إسماعيل بن عبد الله العجلي:
* قال الحاكم رحمه الله (ج 3 ص 689 ح 6449):
حدثنا أبو العباس محمد بن يعقوب الحافظ، أنبأ محمد بن إسحاق الصغاني، ثنا قتيبة بن سعيد، وأبو النضر: إسماعيل بن عبد الله العجلي.
ترجمه الخطيب رحمه الله (ج 6 ص 282) فقال:
إسماعيل بن عبد الله بن ميمون بن عبد الحميد بن أبي الرجال، أبو النضر العجلي، مروزي الأصل، وهو ابن أخي نوح بن ميمون المضروب، وذكر عن النسائي أنه قال: أبو النضر: إسماعيل بن عبد الله، مروزي، ليس به بأس.
وذكر الخطيب عن ابن المنادي أنه قال: توفي ليلة الاثنين، ودفن يوم الاثنين، لثلاث وعشرين خلت من شعبان، سنة سبعين ومائتين، وقد بلغ أربعا وثمانين سنة فيما ذكر.
454 - إسماعيل بن عبيد الله الثقفي:
* قال الحاكم رحمه الله (ج 3 ص 700 ح 6496):
حدثنا أبو إسحاق إبراهيم بن محمد بن يحيى، ثنا محمد بن سليمان بن فارس، ثنا محمد بن إسماعيل البخاري، قال: قال العنبري: حدثني إسماعيل بن عبيد الله الثقفي.
455 - إسماعيل بن العطار، هو إسماعيل بن عيسى.

(1/237)

456 - إسماعيل بن علي الخطبي:
* قال الحاكم رحمه الله (ج 2 ص 679 ح 4161):
حدثنا إسماعيل بن علي الخطبي.
ترجمه الخطيب رحمه الله (ج 6 ص 306) فقال:
إسماعيل بن علي بن إسماعيل بن يحيى بن بيان أبو محمد الخطبي.
إلى أن قال الخطيب: وكان فاضلا عارفا بأيام الناس وأخبار الخلفاء وصنف تاريخا كبيرا على ترتيب السنين.
ثم ذكر عن الدارقطني أنه سئل عنه فقال: ما أعرف منه إلا خيرا كان يتحرى الصدق.
وعنه أيضا أنه قال: إسماعيل الخطبي ثقة.
ونقل عن محمد بن الحسين بن الفضل القطان قال: توفي إسماعيل الخطبي في جمادى الآخرة سنة خمسين وثلاثمائة.
ونقل عن محمد بن أبي الفوارس أنه قال: توفي الخطبي يوم الثلاثاء لسبع بقين من جمادى الآخرة سنة خمسين، ودفن يوم الأربعاء.
ومولده يوم السبت لثلاث خلون من المحرم سنة تسع وستين ومائتين، وكان شيخا ثقة نبيلا.
457 - إسماعيل بن عمرو البجلي:
* قال الحاكم رحمه الله (ج 4 ص 184 ح 7079):
حدثناه أبو عبد الله محمد بن أحمد بن بطة الأصبهاني، ثنا عبد الله بن

(1/238)

محمد بن زكرياء، ثنا إسماعيل بن عمرو.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
إسماعيل بن عمرو بن نجيح البجلي الكوفي، ثم الأصبهاني، عن الثوري ومسعر، وانتهى إليه علو الإسناد بأصبهان.
قال ابن عدي: حدث بأحاديث لا يتابع عليها.
وقال أبو حاتم والدارقطني: ضعيف.
إلى أن قال: قلت: مات في سنة سبع وعشرين ومائتين. اهـ المراد من " الميزان ".
458 - إسماعيل بن العطار:
* قال الحاكم رحمه الله (ج 4 ص 459 ح 7970):
حدثنا جعفر بن محمد الخلدي، ثنا الحسن بن علي القطان، ثنا إسماعيل بن العطار.
ترجمه الخطيب رحمه الله في " تاريخ بغداد " (ج 6 ص 262) فقال:
إسماعيل بن عيسى العطار، وذكر أنه روى كتاب " المبتدأ والفتوح " عن أبي حذيفة إسحاق بن بشر البخاري.
وذكر من الرواة عنه: الحسن بن علويه القطان.
وذكر عن أبي محمد عبيد بن محمد بن خلف البزار أنه قال: مات إسماعيل بن عيسى العطار في رمضان سنة اثنتين وثلاثين ومائتين.
459 - إسماعيل بن قتيبة:
* قال الحاكم رحمه الله (ج 1 ص 85 ح 07):
حدثنا أبو بكر بن إسحاق الفقيه، أنبأ إسماعيل بن قتيبة.

(1/239)

ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 344) فقال:
(إسماعيل بن قتيبة)
ابن عبد الرحمن، الإمام، القدوة، المحدث، الحجة، أبو يعقوب السلمي النيسابوري.
وذكر من شيوخه: يحيى بن يحيى.
ومن الرواة عنه: أحمد بن إسحاق الصبغي.
إلى أن قال: قال ابن هانئ: توفي ابن قتيبة في رجب سنة أربع وثمانين ومائتين، وشهدت جنازته.
ثم قال الذهبي: قلت: لعله جاوز الثمانين.
* تنبيه:
تصحف في (ج 1 ص 672 ح 1855) إلى: (رقيبة):
460 - إسماعيل بن قيس:
* قال الحاكم رحمه الله (ج 4 ص 37 ح 6632).
أخبرنا موسى بن إسماعيل بن إسحاق القاضي، ثنا أبي، ثنا إبراهيم بن حمزة الزبيري، ثنا إسماعيل بن قيس.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 2/ 193) فقال:
إسماعيل بن قيس بن سعد بن زيد بن ثابت الأنصاري، أبو مصعب المدني، وكان قد أتى عليه إحدى وتسعون سنة.
وذكر من مشايخه: أباه قيس بن سعد.
ومن الرواة عنه: إبراهيم بن حمزة الزبيري.
قال عبد الرحمن: وسألت أبي عنه فقال: ضعيف الحديث، منكر

(1/240)

الحديث، يحدث بالمناكير، لا أعلم له حديثا قائما، وأتعجب من أبي زرعة حيث أدخل حديثه عن ابن عبد الملك بن شيبة في فوائده، ولا يعجبني حديثه. اهـ المراد منه.
461 - إسماعيل بن محمد بن إسحاق:
* قال الحاكم رحمه الله (ج 3 ص 205 ح 4867):
حدثنا أبو محمد الحسن بن محمد بن يحيى بن أخي طاهر العقيقي الحسني، ثنا إسماعيل بن محمد بن إسحاق بن جعفر بن محمد بن علي بن الحسين.
ذكر في ترجمة شيخه علي بن جعفر بن محمد العلوي، وهو ابن ابن أخيه. اهـ من " تهذيب الكمال ".
462 - إسماعيل بن محمد بن إسماعيل:
* قال الحاكم رحمه الله (ج 1 ص 119 ح 204):
حدثنا أبو بكر بن إسماعيل بن محمد بن إسماعيل الفقيه بالري.
ترجمه الخليلي في " الإرشاد " (ج 2 ص 690) فقال: إسماعيل بن محمد بن إسماعيل الصياد الرازي.
ثقة، سمع محمد بن يونس الكديمي وأقرانه، روى عنه الكهول الذين لقيتهم.
وفي ترجمة الذي بعده أنه سأل ابن أبي زرعة الحافظ عنه فرضيه.
463 - إسماعيل بن محمد بن الفضل:
* قال الحاكم رحمه الله (ج 1 ص 69 ح 64):
حدثنا إسماعيل بن محمد بن الفضل بن محمد الشعراني.

(1/241)

ترجمه الحافظ في " لسان الميزان " فقال:
إسماعيل بن محمد بن الفضل الشعراني، النيسابوري، من شيوخ الحاكم.
قال: ارتبت في لقيه بعض الشيوخ. اهـ المراد.
464 - إسماعيل بن مصعب:
* قال الحاكم رحمه الله (ج 3 ص 518 ح 5850):
فحدثناه أبو عبد الله الأصبهاني، ثنا محمد بن عبد الله بن رسته، ثنا سليمان بن داود، حدثني محمد بن عمر، حدثني إسماعيل بن مصعب.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال:
إسماعيل بن مصعب بن إسماعيل بن زيد بن ثابت.
وليس واضحا من روى عنه ولا الراوي عنه. ويكفي السند أن فيه آفتين؛ سليمان بن داود الشاذكوني ومحمد بن عمر الراقدي.
465 - إسماعيل بن نجيد بن أحمد السلمي:
* قال الحاكم رحمه الله (ج 1 ص 89 ح 114):
وأخبرني أبو عمرو إسماعيل بن نجيد بن أحمد بن يوسف السلمي.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 146) فقال رحمه الله:
(ابن نجيد)
الشيخ، الإمام، القدوة، المحدث، الرباني، شيخ نيسابور، أبو عمرو:
إسماعيل بن نجيد ابن الحافظ: أحمد بن يوسف بن خالد السلمي النيسابوري الصوفي كبير الطائفة ومسند خراسان.

(1/242)

مولده في سنة اثنتين وسبعين ومائتين، وذكر من شيوخه: أبا مسلم الكجي.
ومن الرواة عنه: أبا عبد الله الحاكم.
إلى أن قال الذهبي رحمه الله: توفي ابن نجيد في ربيع الأول سنة خمس وستين وثلاثمائة، عن ثلاث وتسعين سنة.
466 - إسماعيل بن يحيى المزني:
* قال الحاكم رحمه الله (ج 1 ص 213 ح 460):
وأخبرني أبو الحسين بن يعقوب الحافظ، ثنا أبو جعفر أحمد بن محمد بن سلامة الفقيه بمصر، ثنا إسماعيل بن يحيى المزني.
ترجمه الذهبي رحمه الله في " السير " (ج 12 ص 492) فقال:
(المزني)
الإمام، العلامة، فقيه الملة، علم الزهاد، أبو إبراهيم إسماعيل بن يحيى بن إسماعيل بن عمرو بن مسلم المزني المصري تلميذ الشافعي.
مولده في سنة موت الليث بن سعد سنة خمس وسبعين ومائة.
وذكره من مشايخه: الشافعي.
ومن الرواة عنه: الطحاوي.
إلى أن قال: توفي في رمضان لست بقين منه سنة أربع وستين ومائتين، وله تسع وثمانون سنة.
وذكر عن ابن أبي حاتم أنه قال: سمعت من المزني وهو صدوق.
وقال أبو سعيد بن يونس: ثقة كان يلزم الرباط. اهـ المراد منه.

(1/243)

467 - إسماعيل بن يعلى الثقفي:
* قال الحاكم رحمه الله (ج 4 ص 485 ح 8050):
حدثنا أبو العباس محمد بن يعقوب، ثنا يحيى بن أبي طالب، حدثنا يزيد بن هارون، ثنا أبو أمية بن يعلى الثقفي.
هو إسماعيل بن يعلى بصري.
ترجمه الذهبي في " الميزان " وقال: قال يحيى: ضعيف ليس حديثه بشيء، وقال مرة: متروك الحديث. وقال النسائي والدارقطني: متروك. وقد مشاه شعبة، وقال: اكتبوا عنه فإنه شريف. وقال البخاري: سكتوا عنه، وذكره ابن عدي، وساق له بضعة عشر حديثا معروفة، لكنها منكرة الإسناد. اهـ المراد من " الميزان ".
وترجمه الحافظ في " لسان الميزان " وذكر من شيوخه: أبا الزناد، قال: وقال أبو حاتم: ضعيف الحديث، أحاديثه منكرة ليس بالقوي.
وقال أبو زرعة: واه، ضعيف الحديث، ليس بقوي.
وقال أبو أحمد الحاكم: ليس بالقوي عندهم. وقال الساجي: ضعيف، قال أبو عبيد الآجري: قلت لأبي داود، حكى رجل عن سفيان الأيلي، أنه سمع شعبة يقول: اكتبوا عن أبي أمية بن يعلى، فإنه شريف لا يكذب، واكتبوا عن الحسن بن دينار، فإنه صدوق.
فكذب أبو داود الذي حكى هذا، قال الآجري: غلام خليل حكى هذا.
قلت: أي الحافظ: وغلام خليل مجمع على تكذيبه، فكيف جزم المؤلف أن شعبة قال: اكتبوا عنه اهـ.

(1/244)

468 - أسيد بن عاصم:
* قال الحاكم رحمه الله (ج 1 ص 209 ح 449):
حدثناه أبو العباس محمد بن يعقوب، ثنا أسيد بن عاصم.
ترجمه الذهبي رحمه الله في " السير " (ج 12 ص 378) فقال:
أسيد بن عاصم الثقفي، الحافظ، المحدث، الإمام، كان أصغر من أخيه محمد.
وذكر من مشايخه: حسين بن حفص.
ثم قال الذهبي الله رحمه الله: توفي سنة سبعين ومائتين، وهو في عشر التسعين.
وقال أبو أحمد المكي:
وقال ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 318) سمعنا منه وهو ثقة رضا.
ثم ساق بسنده إلى ابن أبي عاصم أنه قال: قلت لأبي مسعود أحمد بن الفرات: من ترى أن أكتب عنه؟ قال: عن يونس بن حبيب، وأسيد بن عاصم، ونفسين سماهم. اهـ المراد منه.
469 - أصبغ بن عبد العزيز:
* قال الحاكم رحمه الله (ج 4 ص 60 ح 6704):
أخبرنا أبو جعفر البغدادي، ثنا عمر بن إسحاق بن إبراهيم بن زبريق، ثنا أصبغ بن عبد العزيز.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 2/ 321) فقال:
أصبغ بن عبد العزيز الليثي روى عن أبيه عبد العزيز بن مروان بن أبان

(1/245)

بن سليمان بن مالك الليثي، روى عنه ميمون بن العباس سألت أبي عنه؟
فقال: هو مجهول.
470 - أصرم بن حوشب:
* قال الحاكم رحمه الله (ج 3 ص 700 ح 6497):
أخبرني أبو الوليد الإمام، وأبو بكر بن قريش قالا: أنبأ الحسن بن سفيان، وأخبرني محمد بن المؤمل، ثنا الفضل بن محمد قالا: ثنا أحمد بن المقدام، ثنا أصرم بن حوشب.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
أصرم بن حوشب، أبو هشام قاضي همذان، هالك له عن زياد بن سعد، وقرة بن خالد، قال يحيى: كذاب خبيث.
ثم ذكر بقية ما قاله أئمة الجرح والتعديل فيه.
471 - أمية بن مسلم القرشي:
* قال الحاكم رحمه الله (ج 3 ص 120 ح 4627):
أخبرنا أبو عبد الله محمد بن أحمد بن أمية بن مسلم القرشي بالساوة، حدثني أبي، عن أبيه.
ينظر في هذا فقد راجعت في كثير من المراجع.
وفي " الأنساب " في مادة الساوي، وجدت: أبا أحمد بن أمية بن آدم بن مسلم القرشي الأموي. . .
وهذا أرفع من مشايخ الحاكم، فهو يروي عن وكيع بن الجراح وطبقته.
ووجدت أبا يعقوب يوسف بن إسماعيل بن يوسف الساوي، وهذا من شيوخ الحاكم، ولكن الفرق بين الاسمين واضح.

(1/246)

472 - أمي بن ربيعة الصيرفي:
* قال الحاكم رحمه الله (ج 3 ص 133 ح 4661):
حدثنا أبو القاسم الحسن بن محمد السكوني بالكوفة، ثنا محمد بن عثمان بن أبي شيبة، ثنا يحيى بن عبد الحميد، ثنا شريك، عن أبي الصيرفي.
صوابه: أمي الصيرفي، وهو أبو عبد الرحمن أمي بن ربيعة الصيرفي ترجمته في " تهذيب التهذيب " وما ذكرته هنا إلا لأجل التحريف الذي حصل في " المستدرك ".
473 - إياس بن عفيف الكندي:
* قال الحاكم رحمه الله (ج 3 ص 219 ح 4908):
حدثنا أبو زكرياء يحيى بن محمد العنبري، ثنا أبو عبد الله محمد بن إبراهيم، ثنا أحمد بن حنبل، وزهير بن حرب قالا: ثنا يعقوب بن إبراهيم بن سعد، حدثني أبي، عن محمد بن إسحاق، عن يحيى بن أبي الأشعث، عن إسماعيل بن إياس بن عفيف، عن أبيه.
ترجمه الحافظ رحمه الله في " تعجيل المنفعة " فقال:
إياس بن عفيف الكندي الحجاري، عن أبيه، وله صحبة، وعنه ابنه إسماعيل قال البخاري: فيه نظر.
ثم أشار إلى الحديث الموجود في " المستدرك ". اهـ مختصرا.
474 - إياس بن قتادة العبشمي:
* قال الحاكم رحمه الله (ج 4 ص 699 ح 8669):
أخبرني محمد بن موسى بن عمران المؤذن، ثنا إبراهيم بن أبي طالب، ثنا

(1/247)

محمد بن المثنى، ثنا محمد بن جعفر، ثنا شعبة قال: سمعت أبا حمزة يحدث عن إياس بن قتادة.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 2 ص 282):
فقال: إياس بن قتادة التميمي العبشمي البصري ابن أخت الأحنف بن قيس، روى عن قيس بن عباد، روى عنه أبو حمزة نصر بن عمران سمعت أبي وأبا زرعة يقولان ذلك. زاد أبي: كان قاضي الري اهـ.
475 - أيوب بن أبي أمامة بن سهل:
* قال الحاكم رحمه الله (ج 3 ص 503 ح 5807):
حدثنا أبو سعيد أحمد بن يعقوب الثقفي، ثنا عمر بن حفص السدوسي، ثنا عاصم بن علي، ثنا أبو معشر، عن أيوب بن أبي أمامة بن سهل بن حنيف.
ترجمه الحافظ الذهبي رحمه الله في " الميزان " فقال:
أيوب بن أبي أمامة بن سهل المدني منكر الحديث. قاله الأزدي.
قلت: الضعف من قبل صاحبه اهـ.
وقال الحافظ ابن حجر رحمه الله في " اللسان " بعد هذا: وذكره ابن حبان في " الثقات " وقال: يروي المقاطيع والمراسيل، روى عن محمد بن أبي بكر، وصاحبه الذي أشار إليه الذهبي هو أبو معشر السندي. اهـ من " اللسان ".
(أبو أحمد المكي، وأبو الطيب الحيمي)
476 - أيوب بن الحسن بن علي:
* قال الحاكم رحمه الله (ج 4 ص 328 ح 7535):
حدثنا أبو حفص: عمر بن حاتم الفقيه ببخارى، ثنا صالح بن محمد بن

(1/248)

حبيب الحافظ، ثنا محمد بن أبان، ثنا أبو عامر: عبد الملك بن عمرو، ثنا عبد الرحمن بن أبي الموال، حدثني أيوب بن الحسن بن علي، ثنا ابن أبي رافع.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 244) فقال:
أيوب بن الحسن بن علي بن أبي رافع روى عن جدته سلمى، روى عنه عبد الرحمن بن أبي الموالي، سمعت أبي وأبا زرعة يقولان ذلك، وزاد أبو زرعة: يعد في المدنيين.
وذكره ابن حبان في " الثقات " (ج 4 ص 27):
وذكره البخاري في " التاريخ الكبير " وذكر الحديث الذي في " المستدرك ".
477 - أيوب بن الحكم الخزاعي:
* قال الحاكم رحمه الله (ج 3 ص 10 ح 4333):
حدثنا أبو سعيد أحمد بن محمد بن عمرو الأخمسي بالكوفة، ثنا الحسين بن حميد بن الربيع الخزاز، حدثنا سليمان بن الحكم بن أيوب بن سليمان بن ثابت بن بشار الخزاعي، ثنا أخي أيوب بن الحكم.
ترجمه ابن أبي حاتم رحمه الله فقال: أيوب بن الحكم الخزاعي الكعبي.
روى عن حزام بن هشام حديث أم معبد.
روى عنه أخوه سليمان بن الحكم العلاف، وابنه محمد بن سليمان العلاف.
478 - أيوب بن سليمان بن عيسى:
* قال الحاكم رحمه الله (ج 3 ص 456 ح 5663):
حدثنا أبو حفص أحمد بن لبيد الفقيه ببخارى، ثنا صالح بن محمد

(1/249)

بن حبيب الحافظ، ثنا أبو صالح الحراني، ثنا سليمان بن أيوب بن سليمان بن عيسى بن محمد بن طلحة، عن أبيه.
ترجم له ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال:
أيوب بن سليمان بن عيسى بن موسى بن طلحة بن عبيد الله.
روى عن أبيه سليمان، وعن إسحاق بن يحيى بن طلحة.
روى عنه ابنه سليمان.
479 - أيوب بن عبد الله بن يسار:
* قال الحاكم رحمه الله (ج 4 ص 21 ح 6603):
أخبرني محمد بن الحسن الكارزي، ثنا علي بن عبد العزيز، ثنا حرمي بن حفص العتكي، ثنا خالد بن أبي عثمان، عن أيوب بن عبد الله بن يسار.
ترجمه ابن أبي حاتم رحمه الله (ج 2 ص 251) فقال:
أيوب بن عبد الله بن يسار روى عن ابن عمر، وعمرو بن أبي عقرب.
روى عنه عبد الله وخالد ابنا أبي عثمان، يعد في البصريين.
سمعت أبي وأبا زرعة يقولان ذلك.

(1/250)

حرب الباء الموحدة
480 - بشار بن الحكم الضبي:
* قال الحاكم رحمه الله (ج 4 ص 371 ح 7688):
حدثني أبو بكر محمد بن أحمد بن بالويه، ثنا محمد بن بشر بن مطر، ثنا خالد بن خداش الزهراني، ثنا بشار بن الحكم.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
بشار بن الحكم الضبي البصري عن ثابت البناني، يكنى أبا بدر.
قال أبو زرعة: منكر الحديث.
وقال ابن حبان: يتفرد عن ثابت بأشياء ليست من حديثه.
إلى أن قال: وقال ابن عدي: أرجو أنه لا بأس به، يكنى أبا بدر اهـ.
قلت: الجرح فيه مفسر، فيه بأس.
481 - بشار بن كدام السلمي:
* قال الحاكم رحمه الله (ج 4 ص 444 ح 7916):
حدثنا أبو العباس محمد بن يعقوب، أنبأ أحمد بن عبد الجبار، ثنا أبو معاوية، ثنا بشار بن كدام السلمي.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 2/ 416):
بشار بن كدام السلمي، روى عن محمد بن زيد بن عبد الله بن عمر.
إلى أن قال: روى عنه أبو معاوية الضرير، ويزيد بن عبد العزيز بن سياه ووكيع، سمعت أبي يقول ذلك.

(1/251)

482 - بشر بن حجر السامي:
* قال الحاكم رحمه الله (ج 1 ص 117 ح 198):
حدثناه علي بن حمشاذ العدل، ثنا محمد بن غالب، ثنا بشر بن حجر السامي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 355) فقال رحمه الله:
بشر بن حجر السامي بصري.
وذكر أن أباه ذكر بشر بن حجر السامي فقال: ليس به بأس، قد كتبت عنه، وكان صدوقا.
483 - بشر بن سهل العبدي:
* قال الحاكم رحمه الله (ج 1 ص 203 ح 434):
حدثنا أبو جعفر محمد بن صالح بن هانئ، ثنا أبو سهل بشر بن سهل في " الجرح والتعديل " لابن أبي حاتم (ج 2 ص 358).
بشر بن سهل العبدي، روى عن أبان بن أبي عياش، كتب عنه أبي في سنة مائتين وأربع عشرة بالبصرة، وضرب على حديثه.
484 - بشر بن المبارك الراسبي:
* قال الحاكم رحمه الله (ج 4 ص 227 ح 7225):
أخبرني أبو يحيى أحمد بن محمد بن القاسم السمرقندي، ثنا أبو عبد الله محمد بن نصر، ثنا محمد بن محمد بن مرزوق الباهلي، ثنا بشر بن المبارك الراسبي.

(1/252)

لعله الذي ذكره ابن حبان في " الثقات " (ج 8 ص 143) فقال:
بشر بن المبارك يروي عن محمد بن مسلم الطائفي.
روى عنه يوسف بن سعيد بن مسلم.
485 - بشر بن محمد السكري:
* قال الحاكم رحمه الله (ج 3 ص 12 ح 4334):
حدثناه أبو العباس محمد بن يعقوب عودا على بدء، ثنا الحسن بن مكرم البزار، حدثني أبو أحمد بشر بن محمد السكري.
ترجمه الخطيب (ج 7 ص 54) وذكر من مشايخه: عبد الملك بن وهب المذحجي.
وذكر أن أبا حاتم قال: هو شيخ.
وذكر عن أبي الفتح الأزدي أنه قال في بشر بن محمد: ليس يرضى، منكر الحديث.
وذكر عن ابن عدي أنه قال: أرجو أنه لا بأس به.
486 - بشر بن مهران:
* قال الحاكم رحمه الله (ج 3):
حدثنا أبو سهل أحمد بن محمد بن عبد الله بن زياد النحوي ببغداد، ثنا جعفر بن محمد بن شاكر، ثنا بشر بن مهران.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (2/ 367) فقال:
بشر بن مهران الحذاء روى عن شريك بن عبد الله النخعي، كتب عنه أبي سمعت أبي يقول ذلك.

(1/253)

ثم قال ابن أبي حاتم رحمه الله (ج 2 ص 379) في بشير: بشير بن مهران الحذاء البصري، مولى بني هاشم أبو الحسن، روى عن شريك بن عبد الله سمع منه أبي آيام الأنصاري، وترك حديثه، وأمرني ألا أقرأ عليه حديثه اهـ.
وذكر الذهبي في " الميزان " أنه بشر ويقال له: بشير، وذكر ترجمته بنحو ما هاهنا.
487 - بشر بن موسى:
* قال الحاكم رحمه الله (ج 1 ص 43 ح 7):
حدثنا الإمام أبو بكر أحمد بن إسحاق الفقيه، أنبأ بشر بن موسى.
قال الخطيب في " تاريخ بغداد " (ج 7 ص 86):
بشر بن موسى بن صالح أبو علي الأسدي، وذكر ممن سمع منهم عبد الله بن الزبير الحميدي.
ثم قال الخطيب: وأما هو في نفسه فكان ثقة أمينا عاقلا ركينا.
وذكر عن الدارقطني أنه قال: بشر بن موسى الأسدي: ثقة نبيل.
وذكر الخطيب عن بشر أنه قال: سمعت أبي يقول: ولدت سنة تسعين ومائة، وكان ربما قال: في أول سنة إحدى وتسعين.
إلى أن قال في وفاته: عن إسماعيل بن علي الخطبي، مات يوم السبت لأربع بقين من ربيع الأول سنة ثمان وثمانين – يعني - ومائتين.
وقال الحافظ في " السير " (ج 13 ص 354) قلت: عمر ثمانيا وتسعين سنة.
488 - بشر بن الوليد القاضي:
* قال الحاكم رحمه الله (ج 3 ص 106 ح 4582):
حدثنا أبو بكر بن إسحاق، أنبأ بشر بن موسى، ثنا بشر بن الوليد القاضي.
ترجمه الحافظ ابن حجر في " اللسان " فقال:

(1/254)

بشر بن الوليد الكندي الفقيه تفقه بأبي يوسف وكان واسع الفقه متعبدا، ورده في اليوم والليلة مائتا ركعة، وكان يلزمها بعدما فلج وشاخ، ثم إنه شاخ واستولى عليه الهرم، وفي آخر أمره يقال: إنه وقف في القرآن فأمسك أصحاب الحديث عنه وتركوه لذلك.
وقال صالح بن محمد جزرة: وهو صدوق لكنه لا يعقل قد كان خرف.
وقال السليماني: منكر الحديث.
وقال الآجري: سألت أبا داود أبشر: ابن الوليد ثقة؟ قال: لا.
إلى أن قال: وقال مسلمة: ثقة، وكان ممن امتحن وكان أحمد يثني عليه.
وقال البرقاني: ليس هو من شرط الصحيح. اهـ المراد.
489 - بشير بن زاذان:
* قال الحاكم رحمه الله (ج 4 ص 468 ح 7998):
أخبرني محمد بن المؤمل بن الحسين، ثنا الفضل بن محمد الشعراني، ثنا النفيلي، ثنا مخلد بن يزيد، ثنا بشير بن زاذان.
ترجمه الذهبي رحمه الله (ج 1 ص 328) فقال:
بشير بن زاذان ضعفه الدارقطني وغيره واتهمه ابن الجوزي، وقال ابن معين: ليس بشيء. انتهى المراد من " ميزان الاعتدال ".
490 - بشير بن محمد بن عبد الله:
* قال الحاكم رحمه الله (ج 4 ص 497 ح 8102):
حدثنا أبو عبد الله محمد بن يعقوب الشيباني، ثنا يحيى بن محمد بن يحيى، ثنا مسدد، ثنا عبد الوهاب بن عبد المجيد، ثنا عبد الله بن عمر، عن بشير بن محمد بن عبد الله بن زيد.

(1/255)

هو بشير بن محمد بن عبد الله بن زيد بن عبد ربه الأنصاري، هكذا جاء في الدارقطني (ج 4 ص 201):
ترجمه ابن ماكولا رحمه الله (ج 1 ص 284) فقال:
بشير بن محمد بن عبد الله بن زيد الأنصاري المدني أن جده عبد الله تصدق بمال ليس له غيره، فجاء أبواه رسول الله صلى الله عليه وعلى آله وسلم الحديث روى عنه عبيد الله بن عمر العمري اهـ.
قال الدارقطني في سننه (ج 4 ص 200) بعد ذكر الحديث من هذه الطريق: هذا مرسل بشير بن محمد، لم يدرك جده عبد الله بن زيد، ورواه يحيى القطان عن عبيد الله، فبين إرساله في روايته إياه، ثم ذكره.
491 - بكار بن قتيبة القاضي:
* قال الحاكم رحمه الله (ج 1 ص 122 ح 214):
حدثنا أبو العباس محمد بن يعقوب، ثنا بكار بن قتيبة القاضي بمصر.
ترجمه الذهبي رحمه الله في " السير " (ج 12 ص 599) فقال:
(بكار بن قتيبة):
ابن أسد بن عبيد الله بن بشير ابن صاحب رسول الله صلى الله عليه وعلى آله وسلم أبي بكرة نفيع بن الحارث الثقفي البكراوي البصري القاضي الكبير العلامة المحدث أبو بكرة الفقيه الحنفي، قاضي القضاة بمصر.
مولده في سنة اثنتين وثمانين ومائة بالبصرة.
وذكر من الرواة عنه: أبا العباس الأصم (وهو محمد بن يعقوب).
ثم ذكر وفاته عن أبي عمر الكندي أنه توفي في ذي الحجة سنة سبعين ومائتين.

(1/256)

ثم قال الذهبي رحمه الله قلت: عاش تسعا وثمانين سنة.
492 - بكار بن محمد " السيريني ".
* قال الحاكم رحمه الله (ج 4 ص 378 ح 7710):
حدثنا علي بن حمشاذ العدل، ثنا العباس بن الفضل ومحمد بن غالب قالا: ثنا بكار بن محمد السيريني.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2/ 409) فقال:
بكار بن محمد بن عبد الله بن محمد بن سيرين بصري.
وذكر جملة من مشايخه.
إلى أن قال: ذكر أن يحيى بن معين سئل عنه فقال: كتبت عنه وليس به بأس، وذكر أنه سأل أباه عنه فدفعه وقال: لا يسكن القلب عليه، مضطرب.
وذكر عن أبي زرعة أنه قال: كتبت عنه وهو ذاهب، روى أحاديث مناكير ولا أحدث عنه، حدث عن ابن عون بما ليس من حديثه.
493 - بكر بن أحمد (التنيسي):
* قال الحاكم رحمه الله (ج 3 ص 589 ح 6107):
حدثنا محمد بن مظفر الحافظ، ثنا بكر بن أحمد بن حفص الوصابي بحمص.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 308) فقال:
(التنيسي):
الإمام، الثقة، المعمر، أبو محمد، بكر بن أحمد بن حفص التنيسي الشعراني.
وذكر من شيوخه: أحمد بن محمد بن عيسى الحمصي المؤرخ.

(1/257)

ومن الرواة عنه محمد بن المظفر.
إلى أن قال الذهبي: قال ابن يونس: مات في ربيع الأول سنة إحدى وثلاثين وثلاثمائة.
وقال الذهبي: قلت: كان من أبناء التسعين.
494 - بكر بن الأسود:
* قال الحاكم رحمه الله (ج 1 ص 568 ح 1493):
حدثني محمد بن يعقوب بن إسحاق القلوسي، ثنا بكر بن الأسود.
تعقبه الذهبي في " التلخيص " فقال: قلت: بكر ليس بحجة.
وذكره الحافظ في " لسان الميزان " فقال: بكر بن الأسود عن عباد بن العوام، قال الدارقطني: ليس بالقوي.
وقال أبو حاتم: بكر بن الأسود العائذي الكوفي، ويقال: بكار عن أبي بكر بن عياش، وأبي المحياة صدوق كتبت عنه بالبصرة.
495 - بكر بن بكار:
* قال الحاكم رحمه الله (ج 1 ص 720 ح 1993):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا محمد بن النضر الزبيري، ثنا بكر بن بكار.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2/ 382) وقال: إن أباه سئل عنه؟ فقال: ليس بالقوي.
وذكر عن يحيى بن معين أنه قال: ليس بشيء.

(1/258)

قال أبو أحمد المكي.
وترجمه الذهبي رحمه الله في " الميزان " فقال:
بكر بن بكار أبو عمرو القيسي صاحب ذاك الجزء العالي، قال النسائي: ليس بثقة. وقال ابن معين: ليس بشيء. وقال أبو عاصم النبيل: ثقة، وقال ابن حبان: ثقة يخطئ. وقال أبو حاتم: ليس بالقوي. اهـ المراد منه.
وقال الحافظ في " اللسان " ووثقه أيضا أشهل بن حاتم. وقال ابن أبي حاتم: ضعيف الحديث سيئ الحفظ، له تخليط ذكر هذا في ترجمة الحارث بن بدل، وقال أبو نعيم: قدم أصبهان سنة ست ومائتين، وذكر عن العقيلي أنه قال: سرقه منه بكر بن بكار أي من يحيى بن سعيد حديث أنس في النهي عن الشراب قائما.
وقال ابن القطان: ليست أحاديثه بالمنكرة.
496 - بكر بن الحداد، يأتي في بكير بن الحداد.
497 - بكر بن سهل الدمياطي:
* قال الحاكم رحمه الله (ج 1 ص 561 ح 1472):
أخبرنا أبو إسحاق إبراهيم بن فراس الفقيه بمكة، ثنا بكر بن سهل الدمياطي.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 425) فقال:
(بكر بن سهل)
ابن إسماعيل بن نافع، الإمام المحدث أبو محمد الهاشمي مولاهم الدمياطي المفسر المقرئ.
ولد سنة ست وتسعين ومائة.

(1/259)

وذكر من مشايخه: شعيب بن يحيى.
إلى أن قال الذهبي: وقال أبو سعيد بن يونس: مات بدمياط في ربيع الأول سنة تسع وثمانين ومائتين.
* تنبيه:
في (ج 2 ص 254 ح 2903) تصحف (سهل) إلى (سهيل).
498 - بكر بن قرواش:
* قال الحاكم رحمه الله (ج 4 ص 521):
حدثنا الشيخ أبو بكر بن إسحاق، أنبأ بشر بن موسى، ثنا الحميدي، عن العلاء بن أبي العباس، وكان شيعيا، عن أبي الطفيل، عن بكر بن قرواش.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 2/ 391) فقال:
بكر بن قرواش كوفي روى عن سعد بن أبي وقاص.
روى عنه أبو الطفيل سمعت أبي يقول ذلك.
499 - بكر بن محمد بن حمدان الصيرفي:
* قال الحاكم رحمه الله (ج 1 ص 66 ح 57):
حدثنا أبو بكر بن محمد بن حمدان الصيرفي.
كذا والصواب: أبو أحمد بكر بن محمد بن حمدان الصيرفي كما جاء في " المستدرك " (ج 1 ص 72 ح 74) و (ص 83 ح 102 و ص 94 ح 127 و ص 104 ح 158):
وقد ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 554) فقال:

(1/260)

(الدوخمسيني)
المحدث، الرحال، الإمام، أبو أحمد بكر بن محمد بن حمدان المروزي الصيرفي كان يقول: زد خمسين فبنوا له لقبا من ذلك.
وذكر من شيوخه: عبد الصمد بن الفضل.
ومن الرواة عنه: الحاكم.
مات ببخارى سنة خمس وأربعين وثلاثمائة. كذا أرخه الحاكم.
وقال السمعاني وغيره: بل توفي سنة ثمان وأربعين وثلاثمائة. وما علمت به بأسا اهـ.
* تنبيه:
في (ج 1 ص 493 ح 1291) تصحف (بكر) إلى (بكير).
500 - بكير بن الحداد الصوفي:
* قال الحاكم رحمه الله (ج 1 ص 94 ح 127):
وأخبرني بكير بن الحداد الصوفي.
(بكير): لقب، واسمه: (أحمد بن محمد بن أحمد بن سهل)، تقدم وقد ترجمه الخطيب (ج 4 ص 364):
* تنبيه:
في (ج 1 ص 93 ح 125): تصحف إلى (بكر بن الحداد) بعد هذا الإسناد المتقدم بإسنادين.

(1/261)

501 - بنان بن سليمان (أبو سهل الدقاق):
* قال الحاكم رحمه الله (ج 1 ص 214 ح 464):
أخبرنا دعلج بن أحمد السجزي، ثنا علي بن الحسين، ثنا بنان.
ترجمه الخطيب (ج 7 ص 98) فقال رحمه الله:
بنان بن سليمان أبو سهل الدقاق، وذكر من شيوخه: عبد الله بن رجاء الغداني.
إلى أن قال: وكان اسمه داود ولقبه بنان، وهو الغالب عليه وكان ثقة. اهـ المراد منه.
وذكر ابن ماكولا في " الإكمال " (ج 1/ 361) فيمن يسمى بنانا وقال: اسمه داود.
* تنبيه:
حصل تصحيف في " المستدرك " (ج 1 ص 462 ح 1211): علي بن الحسن بن بيان، وصوابه علي بن الحسين، عن بنان.
502 - بلال بن عبد الله (مؤذن بيت المقدس):
* قال الحاكم رحمه الله (ج 2 ص 564 ح 3843):
حدثنا أبو جعفر محمد بن أحمد بن سعيد الرازي، ثنا أبو زرعة عبيد الله بن عبد الكريم، ثنا أحمد بن هاشم الرملي، ثنا ضمرة بن ربيعة، عن محمد بن ميمون، عن بلال بن عبد الله مؤذن بيت المقدس، ترجمه الإمام البخاري

(1/262)

رحمه الله في " التاريخ الكبير " فقال: بلال مؤذن بيت المقدس، قال لنا آدم: حدثنا ضمرة قال: ثنا محمد بن ميمون، عن بلال سمع عبادة بن الصامت (فضرب بينهم بسور) وبكى اهـ.
وذكره ابن حبان في " الثقات " ولم يذكر أن اسم أبيه عبد الله وكذا ابن أبي حاتم في " الجرح والتعديل ".
(أبو أحمد المكي)
503 - بلال بن يحيى:
* قال الحاكم رحمه الله (ج 3 ص 635 ح 6276):
أخبرنا عبد الله بن جعفر بن درستويه الفارسي، ثنا يعقوب بن سفيان الفارسي، ثنا عبد العزيز بن عبد الله الأويسي، ثنا حميد بن صالح، عن الحارث وبلال ابني يحيى بن بلال بن الحارث.
لم أجد ترجمة بلال بن يحيى.

(1/263)


حرف التاء المثناة الفوقية - رجال الحاكم

رجال الحاكم في المستدرك

حرف التاء المثناة الفوقية
504 - تميم بن محمد:
* قال الحاكم رحمه الله (ج 1 ص 441 ح 1153):
حدثنا أبو النضر محمد بن محمد بن يوسف الفقيه، ثنا تميم بن محمد.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 13 ص 496) فقال:
تميم بن محمد بن طمغاج الحافظ، الإمام الجوال، الثقة، أبو عبد الرحمن الطوسي صاحب المسند الكبير على الرجال.
إلى أن قال: ولعله توفي في حدود الثمانين أو التسعين ومائتين.

(1/264)


حرف الثاء المثلثة - رجال الحاكم

رجال الحاكم في المستدرك

حرف الثاء المثلثة
505 - ثور بن مجزأة:
* قال الحاكم رحمه الله (ج 3 ص 457 ح 5668):
أخبرنا علي بن المؤمل بن الحسن بن عيسى، ثنا محمد بن يونس، ثنا جندل بن والق، ثنا محمد بن عمر المازني، عن أبي عامر الأنصاري، عن ثور بن مجزأة.

(1/265)


حرف الجيم - رجال الحاكم

رجال الحاكم في المستدرك

حرف الجيم
506 - جارية بن هرم:
* قال الحاكم رحمه الله (ج 1 ص 401 ح 1025):
أخبرنا علي بن حمشاذ العدل، ثنا علي بن عبد الصمد الطيالسي، ثنا زياد ابن أيوب، ثنا جارية بن هرم.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
جارية بن هرم أبو شيخ الفقيمي بصري هالك، له عن ابن جريج وجماعة، وقد وهم ابن عدي فقال فيه: أبو الشيخ الهنائي، وإنما الهنائي تابعي كبير صدوق اسمه خيوان وهذا رآه علي بن المديني وقال: كان رأسا في القدر كتبنا عنه ثم تركناه. وقال النسائي: ليس بالقوي. وقال الدارقطني: متروك، وقال ابن عدي: أحاديثه كلها لا يتابعه عليها الثقات. وقال يحيى القطان: كنا عند شيخ أنا وحفص بن غياث، فإذا أبو الشيخ بن هرم يكتب عنه فجعل حقص يضع له الحديث يعني امتحانا. انتهى المراد منه.
507 - الجراح بن المنهال:
* قال الحاكم رحمه الله (ج 3 ص 405 ح 5809):
أخبرني أبو الحسن أحمد بن محمد بن سلمة العنزي، حدثني عثمان بن سعيد الدارمي، ثنا يحيى بن صالح الوحاظي، ثنا الجراح بن المنهال.
ترجمه الإمام الذهبي رحمه الله في " الميزان " فقال:
الجراح بن منهال أبو القطوف الجزري عن الزهري.

(1/266)

قال أحمد: كان صاحب غفلة.
وقال ابن المديني: لا يكتب حديثه.
وقال البخاري ومسلم: منكر الحديث.
وقال النسائي والدارقطني: متروك.
وقال ابن حبان: كان يكذب في الحديث ويشرب الخمر.
مات سنة سبع وستين ومائة. اهـ المراد من " الميزان ".
508 - جسر بن فرقد:
* قال الحاكم رحمه الله (ج 4 ص 137 ح 6938):
حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن عبيد الله المنادي، ثنا داود بن محبر، ثنا جسر بن فرقد.
ترجمه ابن أبي حاتم رحمه الله فقال:
جسر بن فرقد أبو جعفر القصاب البصري، وذكر أن جريرا نهى عن الكتابة عنه، وأن سعيد بن عامر قال رحمه الله: الثقة الأمين كان رجلا صالحا.
وذكر عن ابن معين أنه قال: لا شيء.
وذكر عن أبيه أبي حاتم قال: ليس بالقوي، كان رجلا صالحا.
509 - جشرج بن فرقد هو: جسر بن فرقد.
510 - جعفر بن أحمد بن سنان الواسطي:
* قال الحاكم رحمه الله (ج 1 ص 187 ح 389):
فحدثناه أبو بكر محمد بن داود بن سليمان الزاهد، ثنا جعفر بن أحمد بن سنان الواسطي.

(1/267)

ترجمه الذهبي في " السير " (ج 14 ص 308) فقال رحمه الله:
جعفر بن أحمد بن سنان بن أسد الواسطي القطان الحافظ أبو محمد، توفي سنة سبع وثلاثمائة.
* فائدة:
أعيد في " المستدرك " (ج 1 ص 779 ح 2172) وشيخه أبو الخطاب وهو زياد بن يحيى الحساني كما في ترجمة معتمر بن سليمان.
511 - جعفر بن أحمد بن نصر (الحصيري):
* قال الحاكم رحمه الله (ج 1 ص 262 ح 606):
وحدثنا أبو علي الحسين بن علي الحافظ، أنبأ جعفر بن أحمد بن نصر.
ترجمه الذهبي رحمه الله (ج 14 ص 217) فقال:
(الحصيري)
الحافظ، الحجة، القدوة، أبو محمد جعفر بن أحمد بن نصر النيسابوري المعروف بالحصيري أحد الأعلام.
وذكر من الرواة عنه: أبا علي الحافظ.
إلى أن قال عن الحاكم: توفي الحصيري سنة ثلاث وثلاثمائة.
512 - جعفر بن أحمد الشاماتي:
* قال الحاكم رحمه الله (ج 2 ص 68 ح 2381):
حدثنا أبو الوليد الفقيه، ثنا جعفر بن أحمد الشاماتي.
ذكره الحافظ ابن حجر رحمه الله في " تبصير المنتبه بتحرير المشتبه ".
(ج 2 ص 800) فقال في سياق الشاماتي: وجعفر بن أحمد الشاماتي شيخ لدعلج اهـ.
ودعلج هو من مشايخ الحاكم.

(1/268)

513 - جعفر بن محمد بن درستويه:
* قال الحاكم رحمه الله (ج 2 ص 727 ح 4294):
حدثني أبو محمد الحسن بن إبراهيم الأسلمي الفارسي من أصل كتابه، ثنا جعفر بن درستويه.
ترجمه الصفدي في " الوافي بالوفيات " (ج 11/ 104) فقال رحمه الله.
(الفارسي)
جعفر بن درستويه الفارسي من شعراء الدمية أورد الباخرزي قوله:
لي خمس وثمانون سنه ... فإذا قدرتها كانت سنه
إن عمر المرء ما قد سره ... ليس المرء عد الأزمنه
ووصفه الخطيب في " التاريخ " (ج 9 ص 429) في ترجمة ولده عبد الله بأنه من كبار المحدثين وفهمائهم وعنده عن علي بن المديني وطبقته اهـ.
وذكره الذهبي في " الميزان " في ترجمة ولده عبد الله مقرا له.
514 - جعفر بن سليمان الهاشمي:
* قال الحاكم رحمه الله (ج 2 ص 392 ح 3333):
فحدثناه أبو بكر محمد بن عبد الله بن الحفيد، ثنا محمد بن زكرياء بن دينار، ثنا يعقوب بن جعفر بن سليمان الهاشمي، حدثني أبي.
ترجمه الصفدي في " الوافي بالوفيات " (ج 11 ص 106) فقال رحمه الله:
جعفر بن سليمان متولي الحجاز والبصرة.

(1/269)

جعفر بن سليمان بن علي بن عبد الله بن عباس الأمير، ولي إمرة الحجاز والبصرة، وكانت له مآثر، وهو أول من وقف على المنقطعين وأعقابهم، وأول من نقلهم عن أوطانهم وأمصارهم، وقد كان علما حسنا، ومات سنة أربع أو خمس وسبعين ومائة.
515 - جعفر بن أبي عثمان هو: ابن محمد بن أبي عثمان يأتي.
516 - جعفر بن محمد بن أحمد:
* قال الحاكم رحمه الله (ج 5 ص 20 ح 8739):
حدثنا عبد الله بن سعد الحافظ، ثنا إبراهيم بن أبي طالب، وإبراهيم بن إسحاق، وجعفر بن محمد بن أحمد الحافظ.
الظاهر أنه الذي ترجمه الحافظ الذهبي رحمه الله في " تاريخ الإسلام " وفيات (317) ص (534) فقال: جعفر بن محمد بن أحمد بن بحر أبو محمد التميمي النيسابوري.
سمع أحمد بن يوسف، ومحمد بن يزيد السلميني، وسهل بن عمار، وعنه أبو علي، وأبو أحمد الحاكم الحافظان. اهـ المراد منه.
517 - جعفر بن محمد بن إبراهيم:
* قال الحاكم رحمه الله (ج 1 ص 362 ح 900):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا أبو الفضل جعفر بن محمد بن إبراهيم الصيدلاني ببغداد.
ترجمه الحافظ الخطيب رحمه الله (ج 7 ص 210) فقال:
جعفر بن محمد بن إبراهيم بن حبيب أبو بكر، المعروف بابن أبي الصعو الصيدلاني.

(1/270)

وذكر من مشايخه: الحسن بن عبد العزيز الجروي.
ثم ذكر عن الدارقطني أنه سئل عنه فقال: ثقة.
وذكر عن ابن قانع أنه توفي في آخر سنة سبع وعشرة وثلاثمائة.
518 - جعفر بن محمد العلوي:
* قال الحاكم رحمه الله (ج 1 ص 187 ح 388):
فحدثناه أبو أحمد إسحاق بن محمد بن خالد الهاشمي بالكوفة، ثنا جعفر بن محمد العلوي.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " في وفيات سنة ثمان وثلاثمائة (ص 231) فقال:
جعفر بن محمد بن جعفر بن الحسن بن جعفر بن الحسن بن الحسن بن علي بن أبي طالب، أبو عبد الله الحسني، والد أبي قيراط، يحيى بن جعفر.
ولد سنة أربع وعشرين ومائتين.
وروى عن أبي حفص الفلاس، وعيسى بن مهران، وكان شريفا محتشما كوفيا شيعيا.
روى عنه: أبو بكر الشافعي، ومحمد بن عمر الجعابي، ومحمد بن أحمد بن أبي الثلج، ومحمد بن العباس بن مروان.
توفي في ذي القعدة.
519 - جعفر بن محمد بن جعفر المدايني:
* قال الحاكم رحمه الله (ج 4 ص 201 ح 7132):
أخبرنا أبو بكر بن إسحاق، أنبأ محمد بن غالب، ثنا جعفر بن محمد بن جعفر المدايني.

(1/271)

ترجمه الخطيب رحمه الله فقال:
جعفر بن محمد الثقفي المدائني، وذكر من مشايخه: عباد بن العوام.
ومن الرواة عنه: محمد بن غالب تمتاما.
ثم ذكر الخطيب أنه بلغه أن جعفر بن محمد المدائني مات سنة تسع وخمسين ومائتين.
520 - جعفر بن محمد بن الحارث المراغي:
* قال الحاكم رحمه الله (ج 2 ص 65 ح 2371):
أما حديث مالك فحدثناه أبو علي وأبو محمد المراغي.
ترجمه السمعاني في " الأنساب " مادة المراغي فقال رحمه الله (ج 12 ص 174):
أبو محمد جعفر بن محمد بن الحارث المراغي نزيل نيسابور شيخ الرحالة في طلب الحديث وأكثرهم له جمعا، كتب بأصابعه نيفا وستين سنة، ولم يزل يكتب إلى أن توفاه الله، وكان من أصدق الناس فيه وأوثقهم.
إلى أن قال: توفي بنيسابور في رجب سنة ست وخمسين وثلاثمائة، وهو ابن نيف وثمانين سنة.
(محمد بن عبد الله السياغي)
521 - جعفر بن محمد بن الحارث:
* قال الحاكم رحمه الله (ج 1 ص 749 ح 2079):
حدثني جعفر بن محمد بن الحارث.
وأعاده (ج 3 ص 190 ح 4820) ولكنه شيخه هنا قال: حدثنا أبو الحسن محمد بن أحمد بن شبويه الرئيس الفقيه بمرو، ثنا جعفر بن محمد بن الحارث النيسابوري بمرو.

(1/272)

وفي (ج 3 ص 238 ح 4965) حدثنا جعفر بن الحارث، فالظاهر أنه المراغي الذي قبله.
522 - جعفر بن محمد الفريابي:
* قال الحاكم رحمه الله (ج 1 ص 116 ح 194):
حدثني علي بن بندار الزاهد، ثنا جعفر بن محمد الفريابي.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 96) فقال:
(الفريابي)
جعفر بن محمد بن الحسن بن المستفاض، الإمام الحافظ الثبت، شيخ الوقت، أبو بكر الفريابي القاضي.
ولد سنة سبع ومائتين.
وذكر الذهبي (ص 104) من مشايخه: محمد بن المثنى.
قال الذهبي قبل (ص 100): قال الدارقطني: مات الفريابي في المحرم سنة إحدى وثلاثمائة.
523 - جعفر بن محمد بن الحسين:
* قال الحاكم رحمه الله (ج 1 ص 209 ح 449):
وأخبرنا أبو الفضل بن إبراهيم، ثنا جعفر بن محمد بن الحسين.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 46) فقال:
جعفر بن محمد بن الحسين بن عبد الله بن محمد بن طغان الإمام، الثبت، المجود، أبو الفضل النيسابوري، المشهور بالترك.

(1/273)

وذكر عن الحاكم أن من مشايخه: يحيى بن يحيى.
ومن الرواة عنه: أبا الفضل بن إبراهيم.
إلى أن قال: قال الحاكم: وسمعت أبا الفضل محمد بن إبراهيم يقول: توفي جعفر الترك يوم السبت، ودفن يوم الأحد ثامن عشر شعبان سنة خمس وتسعين ومائتين.
* تنبيه:
تصحف في " المستدرك " (ج 2 ص 47 ح 2319) الترك إلى البزي، وهو في ترجمة شيخه يحيى بن يحيى من " تهذيب الكمال " الترك.
524 - جعفر بن محمد القلانسي:
* قال الحاكم رحمه الله (ج 1 ص 769 ح 2136):
أخبرنا أبو جعفر محمد بن عبد الله البغدادي، ثنا جعفر بن محمد القلانسي بمصر.
ذكره الذهبي رحمه الله في " السير " (ج 14 ص 108) فقال رحمه الله:
جعفر بن محمد بن حماد أبو الفضل الرملي القلانسي.
وذكر أنه صدوق عابد كبير القدر.
525 - جعفر بن محمد بن سوار:
* قال الحاكم رحمه الله (ج 1 ص 483 ح 1258):
وحدثنا محمد بن صالح بن هانئ، ثنا جعفر بن محمد بن سوار.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 574) فقال:
جعفر بن محمد بن سوار، الإمام الحجة، أبو محمد النيسابوري.
وذكر من شيوخه: قتيبة بن سعيد.

(1/274)

ومن الرواة عنه: محمد بن صالح بن هانئ.
إلى أن قال: قال الحاكم: سمعت أبا الفضل بن إبراهيم يقول: توفي جعفر بن محمد بن سوار يوم الثلاثاء لإحدى عشرة ليلة مضت من ذي القعدة سنة ثمان وثمانين ومائتين، وصلى عليه ابن خزيمة.
ثم قال الذهبي: قلت: هو من أبناء السبعين وزيادة.
526 - جعفر بن أبي عثمان الطيالسي:
* قال الحاكم رحمه الله (ج 1 ص 3 ح 101):
أخبرنا أحمد بن سلمان الفقيه ببغداد، ثنا جعفر بن أبي عثمان الطيالسي.
ترجمه الذهبي في " سير أعلام النبلاء " (ج 13 ص 346) فقال:
(جعفر بن محمد بن أبي عثمان)
الإمام، الحافظ المجود، أبو الفضل الطيالسي البغدادي، أحد الأعلام.
وذكر من شيوخه: عفان بن مسلم.
ومن الرواة عنه: أبا بكر النجاد، وهو أحمد بن سلمان.
وذكر الذهبي، عن الحسين بن المنادي أنه قال: توفي في شهر رمضان سنة اثنتين وثمانين ومائتين.
ثم قال الذهبي رحمه الله: قلت: توفي في عشر التسعين.
527 - جعفر بن محمد بن كزال:
* قال الحاكم رحمه الله (ج 1 ص 88 ح 113):
حدثنا أبو الحسين بن عبد الصمد بن علي بن مكرم البزار، ثنا جعفر بن محمد بن كزال.

(1/275)

ترجمه الذهبي رحمه الله في " الميزان " فقال:
جعفر بن محمد بن كزال، عن عفان ونحوه.
قال الدارقطني: ليس بالقوي اهـ.
وترجمه الذهبي أيضا في " السير " (ج 14 ص 108) فقال: جعفر بن محمد بن كزال السمسار عن عفان وسعدويه.
روى عنه: أبو بكر الشافعي والطستي، ليس بمتقن، يكتب حديثه اهـ.
وزاد الحافظ في " اللسان " على كلام الذهبي في " الميزان ": وقال مسلمة: ثقة أخبرنا ابن الأعرابي عنه.
528 - جعفر بن موسى النيسابوري:
* قال الحاكم رحمه الله (ج 1 ص 365 ح 910):
فحدثناه أبو علي الحسين بن علي الحافظ، أنبأ جعفر بن موسى النيسابوري ببغداد.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 265) فقال:
(جعفرك)
الإمام، الحافظ، الرحال، أبو محمد جعفر بن محمد بن موسى النيسابوري الأعرج، نزيل حلب، ويقال له: جعفرك.
وذكر من الرواة عنه: أبا علي النيسابوري الحافظ، وقال: وثقه غير واحد، ونعتوه بالحفظ والمعرفة، ثم قال: توفي سنة نيف عشرة وثلاثمائة اهـ.
وذكر الحافظ الخطيب رحمه الله في " التاريخ " (ج 7 ص 203) من

(1/276)

شيوخه: علي بن بكار بن هارون المصيصي، وروي عن الحاكم أنه قال: ثقة مأمون حجة، توفي بحلب سنة سبع وثلاثمائة.
529 - جعفر بن محمد بن نصير:
* قال الحاكم رحمه الله (ج 1 ص 66 ح 57):
وحدثنا جعفر بن محمد بن نصير ببغداد.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 558) فقال:
(الخلدي)
الشيخ، الإمام، القدوة، المحدث شيخ الصوفية، أبو محمد جعفر بن محمد بن نصير بن القاسم البغدادي، كان يسكن محلة الخلد.
وذكر من الرواة عنه: الحاكم.
إلى أن قال الذهبي رحمه الله: توفي سنة ثمان وأربعين وثلاثمائة في رمضان، وله خمس وتسعون سنة.
* تنبيه:
تصحف في (ج 1 ص 686 ح 1899) نصير إلى نصر، وقد تصحف قبل في (ج 1 ص 89 ح 113):
530 - جعفر بن مكرم الرازي:
* قال الحاكم رحمه الله (ج 1 ص 647 ح 1786):
حدثنا أبو علي الحسين بن علي الحافظ، أنبأ علي بن مسلم الأصبهاني، ثنا أبو الفضل جعفر بن مكرم الرازي.
ترجمه الخطيب (ج 7 ص 178) فقال رحمه الله:

(1/277)

جعفر بن مكرم بن يعقوب بن إبراهيم، أبو الفضل الدوري التاجر.
وذكر عن ابن أبي حاتم أنه صدوق.
إلى أن قال الخطيب: قرأت في كتاب محمد بن مخلد بخطه سنة أربع وستين ومائتين فيها مات، أو الفضل جعفر بن مكرم بن يعقوب التاجر في جمادى الأولى.
531 - جعفر بن موسى هو: جعفر بن محمد بن موسى تقدم.
532 - جعفر بن النضر الضرير:
* قال الحاكم رحمه الله (ج 4 ص 648 ح 8543):
ومنها ما حدثناه أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة، ثنا إبراهيم بن إسحاق الزهري القاضي، ثنا محمد بن جعفر، عن أبيه.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 492) فقال:
جعفر بن النضر الضرير أبو الفضل الواسطي، روى عن أبي قطن ومحمد بن عبيد وإسحاق الأزرق وعلي بن عاصم، سمعت منه مع أبي، وهو صدوق سئل أبي عنه فقال: صدوق.
533 – جعفر بن هارون النحوي:
* قال الحاكم رحمه الله (ج 1 ص 744 ح 2067):
أخبرنا جعفر بن هارون النحوي ببغداد.
ترجمه الخطيب رحمه الله (ج 7 ص 225) فقال:
جعفر بن هارون بن إبراهيم بن الخضر بن ميدان أبو محمد النحوي الدينوري.
وذكر من مشايخه: إسحاق بن صدقة.
وذكر جماعة من الرواة عنه ولم يذكر فيه جرحا ولا تعديلا.

(1/278)

534 - جماهر بن محمد الغساني:
* قال الحاكم رحمه الله (ج 2 ص 60 ح 2358):
وحدثنا أبو علي الحسين بن علي الحافظ، ثنا جماهر بن محمد الغساني بدمشق.
ترجمه الذهبي في " السير " (ج 14 ص 406) فقال:
جماهر بن محمد بن أحمد بن حمزة الشيخ الثقة المحدث، أبو الأزهر الغساني الزملكاني الدمشقي، وذكر من مشايخه: محمود بن خالد الدمشقي، ثم قال: توفي في المحرم سنة ثلاث عشرة وثلاثمائة.
535 - جميع بن ثوب السلمي:
* قال الحاكم رحمه الله (ج 4 ص 182 ح 7073):
حدثنا أبو بكر إسماعيل بن محمد بن إسماعيل بالري، ثنا أبو حاتم، ثنا يحيى بن صالح الوحاظي، ثنا جميع بن ثوب.
ترجمه الحافظ الذهبي رحمه الله في " الميزان " فقال: جميع بن ثوب السلمي ويقال: جميع بالضم، عن خالد بن معدان قال البخاري: منكر الحديث.
وكذا قال الدارقطني وغيره.
وقال النسائي: متروك الحديث.
ثم ذكر له الحديث الذي في " المستدرك " وهو في " المستدرك " عن جميع بن ثوب عن عبد الله بن بسر الصحابي، وفي " الميزان ": يحيى بن صالح حدثنا جميع ثوب حدثنا خالد عن أبي أمامة مرفوعا: " طوبى لمن رآني، ولمن رأى من رآني ". اهـ المراد " الميزان ".

(1/279)

536 - جميل بن زيد الطائي:
* قال الحاكم رحمه الله (ج 4 ص 119 ح 6887):
حدثنا أبو بكر محمد بن أحمد بن بالويه، ثنا الحسن بن علي بن شبيب المعمري، ثنا يحيى بن يوسف الزمي، ثنا أبو معاوية الضرير، عن جميل بن زيد الطائي.
ترجمه ابن حجر رحمه الله في " تعجيل المنفعة " فقال: جميل بن زيد الطائي البصري، عن ابن عمر وزيد بن كعب، أو كعب بن زيد.
إلى أن قال: قال ابن معين: ليس بثقة.
وقال البخاري: لم يصح حديثه.
إلى أن ذكر عن البغوي إضرابه في حديث الغفارية وهو الذي في " المستدرك ".
537 - جنادة بن مروان الرقي:
* قال الحاكم رحمه الله (ج 4 ص 669 ح 8589):
وأخبرنا بصحة ما ذكرنا أيضا الحسين بن الحسن بن أيوب، ثنا أبو حاتم الرازي، ثنا جنادة بن مروان الرقي.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
جنادة بن مروان حمصي، عن حريز بن عثمان وغيره، اتهمه أبو حاتم اهـ.
538 - جنيد بن حكيم الدقاق:
* قال الحاكم رحمه الله (ج 2 ص 397 ح 3348):
حدثنا أبو جعفر محمد بن سليمان بن موسى المذكر، ثنا جنيد بن حكيم

(1/280)

الدقاق.
ترجمه الإمام الذهبي في " الميزان "، والحافظ ابن حجر في " اللسان ".
فقال الذهبي رحمه الله.
جنيد بن حكيم، عن علي بن المديني، قال الدارقطني: ليس بالقوي، روى عنه: أبو بكر الشافعي انتهى.
قال الحافظ رحمه الله: وهو الدقاق ثم ذكر أناسا آخرين ممن روى عنهم ورووا عنه.
ثم قال: قال ابن عدي: حدثنا علي بن أحمد بن مروان، ثنا جنيد بن حكيم، وكان من أصحاب الحديث.
إلى أن قال الحافظ: وقال ابن قانع: مات سنة ثلاث وثمانين ومائتين.
539 - جهم بن عثمان السلمي:
* قال الحاكم رحمه الله (ج 3 ص 586 ح 6094):
حدثنا عبد الله بن إسحاق الخراساني العدل، بغداد، ثنا جعفر بن محمد بن شاكر، ثنا عثمان بن الهيثم بن الأشعث، عن محمد بن عمارة الأنصاري، عن جهم بن عثمان السلمي.
ترجمه ابن أبي حاتم رحمه الله وقال: إنه سأل أباه عنه فقال: إنه مجهول.

(1/281)


حرف الحاء المهملة - رجال الحاكم

رجال الحاكم في المستدرك

حرف الحاء المهملة
540 - حاتم بن سالم البصري:
* قال الحاكم رحمه الله (ج 1 ص 436 ح 1136):
حدثنا الشيخ أبو بكر بن إسحاق، أنبأ محمد بن غالب، ثنا حاتم بن سالم البصري.
له ترجمة في " الميزان " و " اللسان " قال الحافظ الذهبي: حاتم بن سالم القزاز، عن زنفل العرفي.
قال أبو زرعة: لا أروي عنه، وله عن عبد الوارث، انتهى كلام الذهبي رحمه الله.
قال الحافظ ابن حجر: وأشار البيهقي إلى لين روايته، وقال: وهو بصري. اهـ المراد من " الميزان " و " اللسان ".
541 - حاتم بن يونس الجرجاني:
* قال الحاكم رحمه الله (ج 2 ص 203 ح 2770):
حدثني محمد بن عبد الله الشيباني، ثنا أحمد بن محمد بن الحسن، ثنا حاتم بن يونس الجرجاني.
ترجمه السهمي في " تاريخ جرجان " (ص 203) فقال رحمه الله:
حاتم بن يونس الحافظ الجرحاني يعرف بابن أبي الليث الجوهري.
وكان قد سافر وكتب الكثير.
سمعت أبا بكر أحمد بن عبدان الحافظ يقول: حاتم بن يونس.

(1/282)

الجرجاني، حدثنا عنه الباغندي، وابن سمعان، وذكره الباغندي بالحفظ، قدم شيراز اهـ.
(محمد بن عبد الله السياغي)
542 - الحارث بن أبي أسامة، هو الحارث بن محمد بن داهر، يأتي.
543 - الحارث بن سليمان الرملي:
* قال الحاكم رحمه الله (ج 2 ص 484 ح 3600):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا يحيى بن محمد الحلبي، ثنا الحارث بن سليمان.
ترجمه ابن أبي حاتم رحمه الله فقال:
الحارث بن سليمان الرملي، روى عن عقبة بن علقمة، روى عنه أبو زرعة، وترجمه الحافظ في " لسان الميزان " وقال عن ابن حبان: وكان سبطا لعقبة بن علقمة.
روى عنه أبو زرعة، وعلي بن داود القنطري، يغرب قاله ابن حبان في " الثقات ".
وقال ابن عدي في ترجمة عقبة بن علقمة: روى الحارث بن سليمان عن عقبة أحاديث ليست بالمحفوظة.
544 - الحارث بن سويد النخعي:
* قال الحاكم رحمه الله (ج 2 ص 12 ح 2209):
حدثنا أبو العباس محمد بن يعقوب، ثنا العباس بن محمد الدوري، ثنا أبو الجواب الأحوص بن جواب، ثنا عمار بن رزيق، ثنا عبد الله بن عيسى.

(1/283)

عن عمير بن سعيد، عن عمه قال: خرج رسول الله صلى الله عليه وعلى آله وسلم إلى البقيع فرأى طعاما يباع في غرائر، فأدخل يده، فأخرج شيئا كرهه فقال: " من غشنا فليس منا " هذا حديث صحيح، وعم عمير بن سعيد هو الحارث بن سويد النخعي اهـ.
الحارث بن سويد هذا لم أقف على ترجمته.
545 - الحارث بن عبد الله الخازن:
* قال الحاكم رحمه الله (ج 1 ص 338 ح 829):
حدثنا علي بن حمشاذ العدل، ثنا أحمد بن علي الأبار، ثنا الحارث بن عبد الله الخازن.
ترجم له الذهبي رحمه الله في " ميزان الاعتدال " فقال:
الحارث بن عبد الله الهمداني الخازن عن شريك ونحوه صدوق، إلا أن ابن عدي قال في ترجمة شريك: روى حديثا فقال: لعل البلاء فيه من الخازن هذا اهـ.
وترجمه ابن حبان في " الثقات " (ج 8 ص 183) فقال:
الحارث بن عبد الله أبو الحسن الهمداني الذي يقال له: خازن، يروي عن هشيم وأبي معشر.
ثنا عنه الحسن بن سفيان، مستقيم الحديث اهـ.
546 - الحارث بن عبيدة الكلاعي:
* قال الحاكم رحمه الله (ج 3 ص 439 ح 5605):
والحديث الثاني أخبرناه أبو الفضل الفقيه، ثنا عثمان بن سعيد الدارمي، أنا عبد الله بن عبد الجبار بحمص، ثنا الحارث بن عبيدة.

(1/284)

ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 3 ص 81) فقال:
الحارث بن عبيدة الحمصي الكلاعي قاضي حمص، وذكر من الرواة عنه: عبد الله بن عبد الجبار.
وقال الحافظ الذهبي رحمه الله في " الميزان ":
الحارث بن عبيدة قاضي حمص، قال أبو حاتم: ليس بالقوي.
وقال الدارقطني: ضعيف إلى أن ذكر من طريقه حديثا، فقال ابن حبان:
هذا ليس له أصل صحيح يرجع إليه. اهـ المراد منه.
وقال الحافظ في " اللسان ": وذكره ابن حبان في " الثقات " فقال: كنيته أبو وهب، مات سنة ست وثمانين ومائة، في ذي القعدة وهو الذي يقال له: الحارث بن عمير الكلاعي، عداده في أهل الشام، سكن مصر. اهـ المراد منه.
(مقبول بن علي الوجيه)
547 - الحارث بن أبي أسامة:
* قال الحاكم رحمه الله (ج 1 ص 44 ح 9):
أخبرنا عبد الله بن الحسين القاضي بمرو، ثنا الحارث بن أبي أسامة.
قال الذهبي رحمه الله في " السير " (ج 13 ص 388):
(الحارث بن محمد)
ابن أبي أسامة: داهر الحافظ الصدوق العالم، مسند العراق، أبو محمد التميمي، مولاهم البغدادي الخطيب، صاحب " المسند " المشهور، ولم يرتبه على الصحابة، ولا على الأبواب.
ولد في سنة ست وثمانين ومائة.

(1/285)

إلى أن قال رحمه الله: توفي الحارث يوم عرفة سنة اثنتين وثمانين ومائتين في عشر المائة.
* تنبيه:
تصحف في (ج 1 ص 639 ح 1713) التميمي إلى التيمي.
548 - الحارث بن يحيى بن بلال:
* قال الحاكم رحمه الله (ج 3 ص 635 ح 6276):
أخبرنا عبد الله بن جعفر بن درستويه الفارسي، ثنا يعقوب بن سفيان الفارسي، ثنا عبد العزيز بن عبد الله الأويسي، ثنا حميد بن صالح، عن الحارث وبلال ابني يحيى بن بلال.
لم أجد ترجمة الحارث بن يحيى، وفي " معجم الطبراني الكبير " (ج 1 ص 370) عمارة بن يحيى، ولم أجد ترجمة ذا ولا ذاك.
549 - الحارث بن أبي يزيد.
* قال الحاكم رحمه الله (ج 4 ص 369 ح 7683):
حدثنا علي بن حمشاذ العدل، ثنا محمد بن إسماعيل، ثنا إسحاق بن محمد الفروي، ثنا كثير بن زيد، ثنا الحارث بن أبي يزيد.
ترجمه ابن أبي حاتم في " الجرح والتعديل " فقال رحمه الله:
الحارث بن أبي يزيد مولى الحكم.
روى عن جابر بن عبد الله.
روى عنه كثير بن يزيد ومحمد بن أبي يحيى الأسلمي والد إبراهيم سمعت أبي يقول ذلك.

(1/286)

550 - الحاكم بن المنذر:
* قال الحاكم رحمه الله (ج 3 ص 404 ح 5492):
حدثني محمد بن صالح بن هانئ، ثنا الحسين بن الفضل قال: ثنا موسى بن داود الضبي، ثنا الحاكم بن المنذر.
لعله الحكم، ولم أجد ترجمة الحاكم بن المنذر ولا الحكم.
551 - حامد بن آدم:
* قال الحاكم رحمه الله (ج 2 ص 63 ح 2367):
حدثناه أبو علي الحسين بن محمد الصغاني بمرو، ثنا يحيى بن ساسويه عن عبد الكريم، ثنا حامد بن آدم.
ترجمه الحافظ ابن حجر في " لسان الميزان " فقال رحمه الله:
حامد بن آدم المروزي، عن ابن المبارك، كذبه الجوزجاني وابن عدي، وعده أحمد بن علي السليماني فيمن اشتهر بوضع الحديث.
قال أبو داود السخي: قلت لابن معين: عندنا شيخ يقال له حامد بن آدم روى. . . فقال: هذا كذاب، لعنه الله اهـ.
قال الحافظ ابن حجر: قلت: ولقد شان ابن حبان الثقات بإدخاله هذا فيهم، وكذلك أخطأ الحاكم بتخريجه حديثه في مستدركه، وذكره أبو العرب في الضعفاء.
مات سنة تسع وثلاثين وثلاثمائة.
(محمد بن عبد الله السياغي)
552 - حامد بن أبي حامد المقرئ هو: حامد بن محمود بن حرب، يأتي.

(1/287)

553 - حامد بن سهل:
* قال الحاكم رحمه الله (ج 1 ص 509 ح 1337):
أخبرناه عبد الصمد بن علي البزار ببغداد، ثنا حامد بن سهل.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 50) فقال:
حامد بن سهل المحدث الحافظ أبو محمد البخاري.
إلى أن قال: أرخ الخيام في سنة سبع وتسعين ومائتين.
وكان من أبناء الثمانين.
وفي " المستدرك " (ج 3 ص 547 ح 5956) حامد بن سهل الثغري، وهو المترجم له، والله أعلم.
قال أبو أحمد المكي:
أما الثغري فترجمه الخطيب في " تاريخ بغداد " (ج 8 ص 167) فقال:
حامد بن سهل بن سالم أبو جعفر، يعرف الثغري، وذكر أنه سمع مسلم بن إبراهيم وروى عنه: أبو بكر الشافعي.
إلى أن قال: وقال الدارقطني: كان ثقة وذكر أنه توفي في جمادى الآخرة سنة ثمانين ومائتين، وقيل يوم الثلاثاء لاثنتين بقيتا من جمادى الآخرة. اهـ مختصرا.
554 - حامد بن محمد الهروي:
* قال الحاكم رحمه الله (ج 3 ص 336 ح 5273):
أخبرني حامد بن محمد الهروي.
ترجمه السمعاني في " الأنساب " في مادة الرفاء، فقال رحمه الله.

(1/288)

وأبو علي حامد بن محمد بن عبد الله بن محمد بن معاذ الهروي الرفاء، كان ثقة صدوقا مكثرا من الحديث مقولا.
وذكر من مشايخه: علي بن عبد العزيز البغوي.
ومن الرواة عنه: الحاكم أبا عبد الله.
وذكر عن الحاكم وفاته سنة ست وخمسين وثلاثمائة بهراة.
555 - حامد بن محمد المقرئ، هو: حامد بن محمود بن حرب، يأتي.
556 - حامد بن أبي حامد المقرئ:
* قال الحاكم رحمه الله (ج 1 ص 194 ح 409):
أخبرنا أبو عبد الله محمد بن يعقوب الحافظ، ثنا حامد بن أبي حامد المقرئ.
ترجمه الجرزي في " غاية النهاية " (ج 1 ص 202) فقال رحمه الله:
حامد بن محمود بن حرب النيسابوري، أبو علي، مقدم القراء بنيسابور.
قال الذهبي: لا أعرف شيوخه في القراءة، سمع من إسحاق بن سليمان الرازي، ومكي بن إبراهيم.
روى عنه: أبو طاهر المحمد آباذي، وابن الأخرم وعدة.
مات سنة ست وستين ومائتين.
* تنبيه:
في " المستدرك " (ج 1 ص 415 ح 1085) حامد بن محمد المقرئ.
* تنبيه آخر:
في " المستدرك " (ج 1 ص 768 ح 2132) حامد بن محمود بن حبيب، وأنت ترى في " غاية النهاية " اسم جده حرب.

(1/289)

557 - حبيب بن حماد:
* قال الحاكم رحمه الله (ج 4 ص 608 ح 8433):
حدثنا أبو العباس محمد بن يعقوب، ثنا الحسن بن علي العامري، ثنا أبو أسامة، حدثني زائدة قال: سمعت الأعمش يحدث عن عمرو بن مرة، عن عبد الله بن الحارث، عن حبيب بن حماد.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 98) فقال:
حبيب بن حماز الأسدي كوفي، يروي عن علي، وأبي ذر، روى عنه سماك بن حرب، وعبد الله بن الحارث، سمعت أبي يقول ذلك اهـ.
وذكره ابن حبان في " الثقات ".
558 - حبيب بن سليم:
* قال الحاكم رحمه الله (ج 4 ص 420 ح 7841):
حدثنا أبو العباس محمد بن يعقوب، ثنا الربيع بن سليمان، ثنا خالد بن عبد الرحمن، ثنا حبيب بن سليم.
559 - حبيب بن هند الأسلمي:
* قال الحاكم رحمه الله (ج 1 ص 765 ح 2123):
أخبرني إبراهيم بن عصمة بن إبراهيم، ثنا أبي، ثنا يحيى، أنبأ إسماعيل بن جعفر، ثنا عمرو بن أبي عمرو، عن حبيب بن هند الأسلمي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 2 ص 110) فقال:
حبيب بن هند بن أسماء بن هند بن حارثة الأسلمي، عن أبيه هند بن أسماء بن حارثة، روى عنه عبد الله بن أبي بكر، وعمرو بن أبي عمرو، وابن حرملة، سمعت أبي يقول ذلك.

(1/290)

وقال أبو محمد: روى عن عروة بن الزبير.
(نايف الحيمي)
560 - الحجاج بن ذي الرقيبة:
* قال الحاكم رحمه الله (ج 4 ص 3 ح 6556):
أخبرني أبو القاسم عبد الرحمن بن الحسن بن أحمد بن محمد بن عبيد بن عبد الملك الأسدي بهمذان، ثنا إبراهيم بن المنذر الحزامي، حدثني الحجاج بن ذي الرقيبة بن عبد الرحمن بن كعب بن زهير بن أبي سلمى المزني.
561 - الحجاج بن رشدين:
* قال الحاكم رحمه الله (ج 4):
فأخبرناه أبو جعفر محمد بن محمد البغدادي، ثنا أحمد بن محمد بن الحجاج بن رشدين، حدثني أبي عن أبيه.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
حجاج بن رشدين بن سعد المصري، عن أبيه، وحيوة بن شريح، وعنه محمد بن عبد الله بن الحكم وغيره، ضعفه ابن عدي.
مات في سنة إحدى عشرة ومائتين.
562 - حجاج بن سليمان القمري:
* قال الحاكم رحمه الله:
حدثنا أبو عبد الله محمد بن يعقوب الحافظ، ثنا الحسن بن سفيان.

(1/291)

الشيباني، ثنا محمد بن سلمة المرادي، ثنا حجاج بن سليمان القمري، ومات قبل ابن وهب.
ترجمه الذهبي في " الميزان "، وابن حجر في " اللسان ".
فقال الذهبي: حجاج بن سليمان الرعيني أبو الأزهر.
وذكر عن ابن يونس أنه قال: في حديثه مناكير.
وقال أبو زرعة: منكر الحديث.
ومشاه ابن عدي.
ثم قال الذهبي: حجاج بن سليمان المعروف بابن القمري.
قال ابن حجر: وقد أوهم سياق المؤلف، يعني الذهبي، أنهما اثنان، وليس كذلك، بل واحد.
وقد أورد ابن عدي هذين الحديثين في ترجمة الرعيني، وقال: إنه يعرف بابن القمري. اهـ المراد منه.
والحديثان اللذان أشار إليهما الحافظ في ترجمة ابن القمري، حذفناهما اختصارا.
563 - الحصين بن حذيفة بن صيفي:
* قال الحاكم رحمه الله (ج 3 ص 490 ح 5772):
حدثنا أبو عمرو محمد بن جعفر بن محمد بن مطر العدل الزاهد، وأنا سألته، ثنا أبو خبيب العباس بن أحمد بن محمد بن عيسى القاضي، ثنا أبو بكر عبد الله بن عبيد الله الطلحي، ثنا عبد الله بن محمد بن إسحاق بن موسى بن طلحة بن عبيد الله، حدثني أبو حذيفة الحصين بن حذيفة بن صيفي بن صهيب، عن أبيه.

(1/292)

564 - حرام بن عثمان:
* قال الحاكم رحمه الله (ج 3 ص 224 ح 4952):
أخبرنا أبو عمرو عثمان بن أحمد بن السماك، ثنا عبد الملك بن محمد الرقاشي، ثنا أحمد بن عبد الرحمن اللهبي، ثنا عبد العزيز بن محمد، عن حرام بن عثمان.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
حرام بن عثمان الأنصاري المدني، عن ابني جابر بن عبد الله، وعنه معمر وغيره.
قال مالك ويحيى: ليس بثقة.
وقال أحمد: ترك الناس حديثه.
وقال الشافعي وغيره: الرواية عن حرام حرام. اهـ المراد من " الميزان ".
565 - حرملة بن قيس النخعي:
* قال الحاكم رحمه الله (ج 1 ص 735 ح 2041):
أخبرناه أبو العباس السياري، ثنا أبو الموجه، ثنا صدقة بن الفضل، ثنا وكيع بن الجراح، حدثني حرملة بن قيس.
ترجمه ابن أبي حاتم رحمه الله (ج 3 ص 273) فقال:
حرملة بن قيس النخعي كوفي، وذكر أن الإمام أحمد قال: ما أرى بحديثه بأسا. وأن يحيى بن معين قال في حرملة: ثبت.
566 – حزام بن هشام:
* قال الحاكم رحمه الله (ج 3 ص 10 ح 4333):
حدثنا أبو سعيد أحمد بن محمد بن عمرو الأخمسي بالكوفة، ثنا الحسين بن حميد بن الربيع الخزاز، حدثنا سليمان بن الحكم بن أيوب بن

(1/293)

سليمان بن ثابت بن بشار الخزاعي، ثنا أخي أيوب بن الحكم وسالم بن محمد الخزاعي، جميعا عن حزام بن هشام.
ترجمه ابن أبي حاتم رحمه الله فقال: حزام بن هشام بن حبيش الخزاعي من أهل قديد.
وذكر من شيوخه: أباه هشاما.
وقال أبو حاتم: شيخ محله الصدق.
567 - حسام بن بشر بن العنبر:
* قال الحاكم رحمه الله (ج 2 ص 435 ح 3455):
حدثنا الأستاذ الإمام أبو الوليد رضي الله عنه، ثنا حسام بن بشر، وفي (ص 460) حسام بن بشر بن العنبر.
وتقدم (ص 412) هشام بن بشر.
568 - حسان بن غالب:
* قال الحاكم رحمه الله (ج 4 ص 53 ص 6678):
حدثنا بصحة ذلك أبو جعفر البغدادي، ثنا يحيى بن عثمان بن صالح السهمي، ثنا حسان بن غالب.
ترجمه الذهبي في " الميزان " فقال رحمه الله.
حسان بن غالب عن مالك: متروك، ذكره ابن حبان فقال: شيخ من أهل مصر يقلب الأخبار ويروي عن الأثبات الملزقات لا تحل الرواية عنه إلا على سبيل الاعتبار.
إلى أن قال الذهبي: قال الحاكم: له عن مالك أحاديث موضوعة اهـ. زاد الحافظ في " اللسان " جماعة من أئمة الجرح والتعديل الذين ضعفوه

(1/294)

573 - الحسن بن أحمد بن الليث الرازي:
* قال الحاكم رحمه الله (ج 1 ص 475 ح 1239):
أخبرني أبو سعيد أحمد بن يعقوب الثقفي، ثنا الحسن بن أحمد بن الليث الرازي.
ترجمه ابن أبي حاتم في " الجرح والتعديل "، وقال: كتبت عنه وهو ثقة.
* تنبيه:
شيخ الحسن بن أحمد بن " المستدرك " عبيد الله بن سعيد، والصواب: ابن سعد كما في " تهذيب الكمال ".
574 - الحسن بن أحمد بن التستري:
* قال الحاكم رحمه الله (ج 2 ص 506 ح 3667):
حدثنا عمر بن جعفر البصري، ثنا الحسن بن أحمد التستري.
ترجمته في " لسان الميزان ".
الحسن بن أحمد بن مبارك التستري روى خبرا موضوعا، ثم ذكر أحاديث موضوعة.
فراجعها في " اللسان ".
والحاكم يشير بعد الحديث الذي ذكره بسنده إلا أنه لا يعتمد عليه.
575 - الحسن بن إسماعيل اليشكري:
* قال الحاكم رحمه الله (ج 2 ص 529 ح 3740):
أخبرنا أبو بكر محمد بن القاسم بن سليمان الذهلي، ثنا الحسن بن إسماعيل بن صبيح اليشكري.
الحسن بن إسماعيل ذكر في " تهذيب الكمال " من جملة الرواة عن أبيه إسماعيل بن صبيح.

(1/297)

576 - الحسن بن الجهم التميمي:
* قال الحاكم رحمه الله (ج 2 ص 646 ح 4074):
حدثنا أبو عبد الله بن أحمد بن بطة الأصبهاني، ثنا الحسن بن الجهم التميمي.
ترجمه أبو نعيم في " أخبار أصبهان " (ج 2 ص 261) فقال:
الحسن بن الجهم بن جبلة بن مصقلة الواذاري أبو علي التميمي سمع كتاب " المغازي " من الحسين بن الفرج.
إلى أن قال: توفي سنة تسعين ومائتين في رجب.
577 - الحسن بن الحارث:
* قال الحاكم رحمه الله (ج 1 ص 145 ح 275):
وحدثنا أبو علي الحافظ، أنبأ عبدان الأهوازي، ثنا الحسن بن الحارث.
لم أجد ترجمته ولعله الحسين بن حريث.
وفي (ج 3 ص 404 ح 5491) الحسين بن الحارث الأهوازي، وسيأتي في الحسين إن شاء الله.
578 - الحسن بن الحسين السكري:
* قال الحاكم رحمه الله (ج 2 ص 715 ح 4266):
حدثنا أبو بكر بن إسحاق، أنبأ الحسين بن الحسن السكري.
قال أبو أحمد المكي.
وقد ذكر في ترجمة أحمد بن مروان بن محمد في " بغية الطلب في تاريخ حلب " المجلد الثالث (ص 1136):
قال محمد السياغي:

(1/298)

لعله الحسن بن الحسين السكري المترجم في " تاريخ بغداد " (ج 6 ص 296):
قال الخطيب رحمه الله:
الحسن بن الحسين بن عبد الله بن عبد الرحمن بن العلاء بن أبي صفرة بن المهلب، أبو سعيد السكري النحوي.
إلى أن قال الخطيب: وكان ثقة دينا صادقا يقرئ القرآن وانتشر عنه من كتب الأدب شيء كثير ونقل بإسناده عن ابن المنادي أنه قال: ومات أبو سعيد الحسن بن الحسين السكري رواية عن البصريين سنة خمس وسبعين ومائتين، وكان ميلاده فيما بلغنا سنة اثنتي عشرة ومائتين، ونقل الخطيب أيضا عن ابن قانع أن أبا سعيد السكري النحوي مات سنة تسعين ومائتين. (وقال): والأول أصح، والله أعلم.
579 - الحسن بن الحسين العرني:
* قال الحاكم رحمه الله (ج 3 ص 253 ح 5005):
أخبرني علي بن عبد الرحمن بن عيسى السبيعي، ثنا الحسين بن الحكم الحبري، ثنا الحسن بن الحسين العرني.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
الحسن بن الحسين العرني الكوفي عن شريك وجرير.
قال أبو حاتم: لم يكن بصدوق عندهم، وكان من رؤساء الشيعة.
وقال ابن عدي: لا يشبه حديثه حديث الثقات.
وقال ابن حبان: يأتي عن الأثبات بالملزقات، ويروي المقلوبات.

(1/299)

580 - الحسن بن زياد:
* قال الحاكم رحمه الله (ج 3 ص 132 ح 4656):
أخبرني أبو سعيد أحمد بن محمد الأخمسي، ثنا الحسين بن حميد بن الربيع، ثنا الحسين بن علي السلمي، حدثني عمي محمد بن حسان، ثنا الحسن بن زياد.
ترجمه الإمام الذهبي رحمه الله في " الميزان " فقال:
الحسن بن زياد اللؤلؤي الكوفي.
عن ابن جريج وغيره وتفقه على أبي حنيفة.
روى أحمد بن أبي مريم وعباس الدوري عن ابن معين: كذاب، ثم ذكر تجريح أئمة الجرح والتعديل إياه.
إلى أن قال: مات سنة أربع ومائتين وكان رأسا في الفقه.
* تنبيه:
الراوي له عن الحسن بن زياد هو: محمد بن شجاع الثلجي من أئمة أهل البدع كما في " تهذيب الكمال ".
والثلجي كذاب فأعجب للحاكم يذكر في " صحيحه " كذاب عن كذاب.
581 - الحسن بن سفيان:
* قال الحاكم رحمه الله (ج 1 ص 59 ح 42):
حدثناه محمد بن صالح بن هانئ، وأبو بكر بن عبد الله قالا: ثنا الحسن بن سفيان.
ترجمه الذهبي في " سير أعلام النبلاء " (ج 14 ص 157) فقال رحمه الله:

(1/300)

(الحسن بن سفيان)
ابن عامر بن عبد العزيز بن النعمان بن عطاء، الإمام، الحافظ، الثبت، أبو العباس الشيباني الخراساني النسوي صاحب " المسند ".
ولد سنة بضع وثمانين ومائتين، وهو أسن من بلديه الإمام أبي عبد الرحمن النسائي، وماتا معا في عام.
إلى أن قال الذهبي رحمه الله (ص 159): قال ابن حبان: حضرت دفنه في شهر رمضان سنة ثلاث وثلاثمائة.
582 - الحسن بن سليمان الدارمي:
* قال الحاكم رحمه الله (ج 1 ص 250 ح 574):
حدثناه أبو محمد المزني، ثنا أبو معشر الحسن بن سليمان الدارمي.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 14 ص 148) فقال:
(أبو معشر الدارمي)
المحدث، الثقة، أبو معشر: الحسن بن سليمان بن نافع الدارمي شيخ بصري معمر سكن بغداد.
إلى أن قال: توفي سنة إحدى وثلاثمائة.
583 - الحسن بن سهل بن عبد العزيز:
* قال الحاكم رحمه الله (ج 1 ص 129 ح 229):
فحدثنا علي بن حمشاذ العدل، ثنا الحسن بن سهل بن عبد العزيز المجوز.
ذكره الذهبي رحمه الله في " السير " (ج 13 ص 534):
وفي " تذكرة الحفاظ " (ج 2 ص 639) وقال في " التذكرة ": إنه صاحب أبي عاصم.

(1/301)

وذكره ابن ماكولا في " الإكمال " في مادة المجوز، وذكر أنه الحسن بن سهل المجوز، روى عن سهل بن بكار قال: أظنه كوفيا، روى عنه محمد بن عبد الله الأنيسي، وذكر الذهبي وفاته في " التذكرة " في سنة تسعين ومائتين.
584 - حسن بن سهل اللباد:
* قال الحاكم رحمه الله (ج 1 ص 140 ح 259):
حدثني أبو منصور محمد بن القاسم العتكي، ثنا أبو سهل حسن بن سهل اللباد.
إن لم يكن المجوز المتقدم، فلا أدري من هو.
585 – الحسن بن سلام:
* قال الحاكم رحمه الله (ج 1 ص 110 ح 178):
حدثنا أبو عمرو عثمان بن أحمد بن السماك، ثنا الحسن بن سلام.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 192) فقال:
(الحسن بن سلام)
الإمام، الثقة، المحدث، أبو علي البغدادي السواق.
وذكر من الرواة عنه: عثمان بن السماك.
إلى أن قال: قال أبو بكر الخطيب: ثقة صدوق.
قال أبو بكر الشافعي: مات في صفر سنة سبع وسبعين ومائتين.
586 - الحسن بن شقيق:
* قال الحاكم رحمه الله (ج 1 ص 769 ح 2137):
أخبرني أبو بكر محمد بن عبد الله الوراق، ثنا الحسن بن شقيق.

(1/302)

587 - الحسن بن العباس بن أبي مهران:
* قال الحاكم رحمه الله (ج 1 ص 776 ح 2161):
وأخبرنا عبد الصمد بن علي بن مكرم البزار ببغداد، حدثنا أبو علي الحسن بن العباس بن أبي مهران الرازي.
ترجمه الخطيب رحمه الله (ج 6 ص 397) فقال:
الحسن بن العباس بن أبي مهران أبو علي المقرئ الرازي، ويعرف بالجمال، سكن بغداد وحدث بها عن سهل بن عثمان العسكري، وذكر جماعة من شيوخه.
وذكر من الرواة عنه: عبد الصمد بن علي الطستي.
إلى أن قال: وكان ثقة.
إلى أن ذكر عن ابن المنادي: أنه مات في شهر رمضان لأيام خلت منه سنة تسع وثمانين. اهـ يعني بعد المائتين.
588 ـ الحسن بن عبد الصمد القهندري:
* قال الحاكم رحمه الله (ج 1 ص 625 ح 1671):
حدثني محمد بن صالح بن هانئ، ثنا أبو سعيد الحسن بن عبد الصمد.
وذكر (ج 2 ص 44 ح 2308) فقال رحمه الله:
حدثنا محمد بن صالح بن هانئ وإبراهيم بن محمد بن حاتم قالا: ثنا الحسن بن عبد الصمد بن عبد الله بن رزين السلمي.
و (ج 4 ص 434 ح 7884) فقال: حدثني محمد بن صالح بن هانئ، ثنا أبو سعيد الحسن بن عبد الصمد القهندري.

(1/303)

ترجمه السمعاني رحمه الله في " الأنساب " فقال: وأما قهندر نيسابور وفيهم كثرة، منهم أبو سعيد الحسن بن عبد الصمد بن عبد الله بن رزين القهندري من أهل نيسابور.
589 - الحسن بن عبد الله بن عطية السعدي:
* قال الحاكم رحمه الله (ج 3 ص 77 ح 4494):
حدثني أبو جعفر أحمد بن عبيد الحافظ بهمذان، ثنا إبراهيم بن الحسين، ثنا آدم بن أبي إياس العسقلاني، حدثني محمد بن إسماعيل بن أبي فديك المدني، عن الحسن بن عبد الله بن عطية السعدي.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
الحسن بن عبد الله الثقفي وذكر أنه منكر الحديث وذكر سندا من طريق ابن أبي فديك عنه. اهـ المراد من " الميزان ".
590 - الحسن بن عثمان البغدادي:
* قال الحاكم رحمه الله (ج 3 ص 493ح 5782):
حدثنا أبو بكر بن بالويه، ثنا محمد بن عبدوس بن كامل، ثنا أبو حسان الزيادي.
ترجمه الذهبي رحمه الله في " السير " (ج 11 ص 496) فقال:
(أبو حسان الزيادي)
الإمام، العلامة، الحافظ، مؤرخ العصر، قاضي بغداد، الحسن بن عثمان بن حماد البغدادي، وعرف بالزيادي لكون جده تزوج أم ولد كانت للأمير زياد بن أبيه.

(1/304)

ولد القاضي أبو حسان في حدود سنة ستين ومائة.
إلى أن قال: قيل عاش الزيادي تسعا وثمانين سنة.
مات في شهر رجب سنة اثنتين وأربعين ومائتين.
591_ الحسن بن عقبة:
* قال الحاكم رحمه الله (ج 4 ص 222 ح 7209):
حدثني أبو القاسم الحسن بن محمد بن الحسن بن عقبة بن خالد السكوني بالكوفة، حدثني أبي، عن أبيه الحسن بن عقبة.
لم أجد له ترجمة، وقد قال الذهبي رحمه الله في " التلخيص " عقب الحديث الذي من طريقه:
قلت: أحسبه موضوعا وإسناده مظلم، وموسى تركه الدارقطني.
وموسى هو ابن محمد بن إبراهيم بن الحارث التميمي مترجم في " التقريب ".
592 - الحسن بن علي البري:
* قال الحاكم رحمه الله (ج 3 ص 286 ح 5106):
أخبرنا أبو عبد الله محمد بن عبد الله الزاهد الأصبهاني، ثنا محمد بن الحسن بن علي البري، ثنا أبي.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " أحداث ووفيات (271 – 280) (ص 334) فقال:
الحسن بن علي بن بحر بن بري القطان توفي ببايسير سنة ثمانين، وفي ربيع الأول، وقد روى عن أبيه وغيرهم اهـ.
وفي أسئلة مسعود السجزي مع أسئلة البغداديين للحاكم قال في الترجمة

(1/305)

رقم (162) وسمعته يقول: الحسن بن علي بن بحر البري ثقة مأمون اهـ.
(مقبول بن علي الوجيه)
593 - الحسن بن علي المطرز:
* قال الحاكم رحمه الله (ج 2 ص 501 ح 3651):
حدثني أبو علي الحسن بن علي بن داود المطرز المصري بمكة.
ترجمه الخطيب رحمه الله (ج 7 ص 388) فقال: الحسن بن علي بن داود بن سليمان بن خلف: أبو علي المطرز المصري.
ثم ذكر شيوخه والرواة عنه وقال: وكان ثقة كتب عنه الناس بانتخاب الدارقطني إلى أن قال: بلغني أن أبا علي المطرز ولد في سنة خمس وثمانين ومائتين، ومات بمكة في صفر سنة خمس وسبعين وثلاثمائة.
594 - الحسن بن علي بن زياد السري:
* قال الحاكم رحمه الله (ج 1 ص 63 ح 50):
حدثنا أبو بكر أحمد بن إسحاق بن أيوب الفقيه، حدثنا الحسن بن علي بن زياد.
هو السري كما في " المستدرك " (ج 1 ص 115).
وله ذكر في " الأنساب " للسمعاني (ج 4 ص 569) فقال في نسبه: السري، والحسن بن علي بن زياد السري روى عن أحمد بن حسين اللهبي، حدث عنه أبو بكر بن إسحاق الصبغي النيسابوري اهـ.
أقول: أما قول الراوي عنه فلم أر إلا الصبغي كما في " الأنساب " وأبا عبد الله محمد بن إبراهيم القصار كما في " الأعلام " لابن ناصر الدين الدمشقي.
وأما مشايخه فقد رأيت في " المستدرك " جمعا منهم: سعيد بن

(1/306)

سليمان الواسطي كما في " المستدرك ".
ومنهم: سعيد بن منصور (ج 1 ص 149) من " المستدرك ".
595 - الحسن بن علي بن شبيب المعمري:
* قال الحاكم رحمه الله (ج 1 ص 132 ح 239):
أخبرنا أبو بكر محمد بن أحمد بن بالويه، ثنا الحسن بن علي بن شبيب المعمري.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 510) فقال:
(المعمري)
الإمام، الحافظ، المجود، البارع، محدث العراق، أبو علي الحسن بن علي بن شبيب الغدادي المعمري.
ولد في حدود سنة عشر ومائتين.
إلى أن قال: قال أحمد بن كامل: مات أبو علي المعمري لإحدى عشرة ليلة بقيت من المحرم سنة خمس وتسعين ومائتين.
596 - الحسن بن علي القطان:
* قال الحاكم رحمه الله (ج 4 ص 459 ح 7970):
حدثنا جعفر بن محمد الخلدي، ثنا الحسن بن علي القطان.
ترجمه الذهبي رحمه الله في " السير ": (ج 13 ص 559) فقال:
(ابن علويه)
الشيخ، الإمام، الثقة، أبو محمد الحسن بن علي بن محمد بن سليمان بن علويه البغدادي القطان وذكر من شيوخه: إسماعيل بن عيسى العطار راوي " المبتدأ ".
إلى أن قال: ولد سنة خمس ومائتين ومات سنة ثمان وتسعين ومائتين.

(1/307)

597 - الحسن بن علي المروزي:
* قال الحاكم رحمه الله (ج 2 ص 347 ح 3204):
أخبرني الحسن بن علي المروزي.
أظنه تصحف وأنه الحسن بن حليم المروزي - وهو الحسن بن محمد بن حليم، وهو يروي كثيرا عن أبي الموجه محمد بن عمرو الفزاري.
598 - الحسن بن علي بن نصر الطوسي:
* قال الحاكم رحمه الله (ج 2 ص 301 ح 3050):
حدثني أحمد بن منصور الحافظ بالطابران، ثنا الحسن بن علي بن نصر.
ترجمه الذهبي في " السير " (ج 14 ص 287) فقال رحمه الله:
(الطوسي)
الإمام، الحافظ، المجود، أبو علي الحسن بن علي بن نصر بن منصور الطوسي.
إلى أن قال: وكتب عنه شيخه أبو حاتم.
قال الخليلي: ثقة، عالم بهذا الشأن.
سئل عنه ابن أبي حاتم، فقال: ثقة معتمد عليه.
قال الخليلي: أدركت من أصحابه نحو عشرة وله تصانيف حسان.
توفي على ما قاله الحاكم بطوس سنة اثنتي عشرة وثلاثمائة.
وقال الخليلي: مات في طريق الغزو سنة ثمان وثلاثمائة.
599 - الحسن بن علي الفسوي:
* قال الحاكم رحمه الله (ج 3 ص 150 ح 4706):
حدثنا أبو جعفر أحمد بن عبيد الحافظ بهمذان، ثنا الحسن بن علي الفسوي.

(1/308)

ترجمه الخطيب رحمه الله في " تاريخ بغداد " (ج 7 ص 372) فقال: الحسن بن علي بن الوليد أبو جعفر الفارسي الفسوي سكن بغداد وحدث بها عن سعيد بن سليمان الواسطي، وعلي بن الجعد الجوهري، وإبراهيم بن مهدي المصيصي، وفيض بن وثيق البصري، وعبد الرحمن بن نافع درخت، وإسماعيل بن عبد الله بن زرارة الرقي، وعمرو بن محمد الناقد.
روى عنه أبو عمرو بن السماك وعبد الصمد بن علي الطستي وعبد الباقي بن قانع القاضي، وأبو بكر الشافعي، وأبو علي بن الصواف، ومحمد بن علي بن حبيش، وذكره الدارقطني فقال: لا بأس به.
وذكر أنه قال: ولد سنة اثنتين ومائتين وذكر بسنده إلى ابن قانع أنه قال: إن الحسن بن علي الفسوي مات في سنة ست وتسعين ومائتين. اهـ المراد منه.
(مقبول بن علي الوجيه)
600 - الحسن بن عيسى:
* قال الحاكم رحمه الله (ج 1 ص 230 ح 514):
وأخبرني محمد بن المؤمل، ثنا الحسن بن عيسى.
لم أجد أحدا ممن يسمى الحسن بن عيسى يصلح لهذه الطبقة. ثم إن محمد بن المؤمل قد سمع من الفضل بن محمد بن المسيب كما في " السير " (ج 13 ص 318).

(1/309)

والحديث في " سنن البيهقي " (ج 1 ص 39) قال رحمه الله:
وأخبرنا محمد بن عبد الله الحافظ قال إسماعيل بن محمد بن الفضل بن محمد الشعراني: ثنا جدي قال: حدثني ابن أبي أويس به.
601 - الحسن بن المثنى العنبري:
* قال الحاكم رحمه الله (ج 2 ص 252 ح 2898):
أخبرني أبو سعيد أحمد بن يعقوب الثقفي، ثنا الحسن بن المثنى العنبري.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 526) فقال:
(الحسن بن المثنى)
ابن معاذ بن معاذ العنبري أبو محمد أخو معاذ من نبلاء الثقات.
وكان ورعا، عابدا، يمتنع من الرواية ثم أمر في النوم بالرواية.
مات في رجب سنة أربع وتسعين، وولد سنة مائتين.
602 - الحسن بن محمد (الإسفرائيني):
* قال الحاكم رحمه الله (ج 1 ص 276 ح 645).
حدثنا أبو محمد الحسن بن محمد بن إسحاق الإسفرائيني.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 15 ص 535) فقال:
(الإسفراييني)
الإمام الحافظ المجود، أبو محمد الحسن بن محمد بن إسحاق بن إبراهيم الأزهري الإسفراييني.
وذكر من الرواة عنه: الحاكم.
إلى أن قال: قال الحاكم: توفي سنة ست وأربعين وثلاثمائة اهـ.

(1/310)

وقد ذكره الحاكم (ج 1 ص 652 ح 1800) فقال: فأخبرناه الحسن بن محمد الإسفراييني حدثني خاله.
قد تقدم في (ج 1 ص 142 ح 265) قال الحاكم رحمه الله: فأخبرناه أبو محمد الإسفرائيني.
603 - الحسن بن محمد المهرجاني:
* قال الحاكم رحمه الله (ج 1 ص 367 ح 915).
أنبأ الحسن بن محمد المهرجاني.
وقال (ج 3 ص 191 ح 4823) أخبرنا الحسن بن محمد بن إسحاق المهرجاني.
وقال (ج 4 ص 182 ح 7075) أخبرنا أبو محمد الحسن بن محمد المهرجاني.
604 - الحسن بن محمد بن جعفر القرشي، هو الحسين بن جعفر بن محمد يأتي:
605 - الحسن بن محمد السكوني:
* قال الحاكم رحمه الله (ج 3 ص 123 ح 4661).
حدثنا أبو القاسم الحسن بن محمد السكوني بالكوفة.
ترجمه الحافظ في " لسان الميزان " وذكر أن الدارقطني روى غرائب مالك عنه.
وذكره بسنده ثم قال الدارقطني: هذا باطل بهذا الإسناد ومن دون مالك ضعفاء اهـ.
وأما الحاكم فقال (ج 3 ص 158) كما حدثنا به الثقة المأمون أبو القاسم

(1/311)

الحسن بن محمد بن الحسين بن إسماعيل بن محمد بن الفضل بن عقبة بن خالد السكوني بالكوفة من أصل كتابه اهـ.
ولكن الدارقطني أعلم من الحاكم.
606 - الحسن بن محمد المقرئ:
* قال الحاكم رحمه الله (ج 1 ص 326 ح 796):
حدثنا أبو علي الحسن بن محمد المقرئ بالكوفة.
وفي " المستدرك " (ج 4 ص 461 ح 7976): حدثنا أبو علي الحسن بن محمد بن الحسين القارئ.
607 ـ الحسن بن حليم المروزي:
* قال الحاكم رحمه الله (ج 1 ص 102 ح 153):
أخبرنا الحسن بن حليم المروزي.
ذكره السمعاني في " الأنساب " في الحليمي فقال رحمه الله: وأما النسبة إلى حليم فأبو محمد الحسن بن محمد بن حليم بن إبراهيم بن ميمون الصائغ المرزوي نسب إلى جده حليم حدث بمسند أبي الموجه محمد بن عمرو بن الموجه الفزاري.
روى عنه الحاكم أبو عبد الله الحافظ وغيره.
وإنما قيل له الحليمي نسبة إلى جده حليم.
وفي (ص 115 ح 191) جاء غير مصحف قال الحاكم: أخبرنا الحسن بن حليم المروزي.

(1/312)

إلى أن قال وثقه الخطيب: توفي في شهر رمضان سنة أربع وسبعين ومائتين.
613 - الحسن بن يزيد الدقاق:
* قال الحاكم رحمه الله (ج 1 ص 147 ح 282):
حدثنا عبدان بن يزيد الدقاق بهمذان.
ذكر الحافظ في الألقاب (303) أن اسمه عبد الله بن يزيد بن يعقوب الدقيقي اهـ.
قال أبو أحمد المكي:
اسمه الحسن ويعرف بعبدان.
فترجمه الحافظ الذهبي رحمه الله في " تاريخ الإسلام " في وفيات سنة ثمان وعشرين وثلاثمائة فقال: الحسن بن يزيد بن يعقوب بن راشد أبو علي الهمذاني الدقاق.
وذكر أنه سمع إبراهيم بن ديزيل.
إلى أن قال: وكان صدوقا.
له ترجمة في طبقات شيرويه. هذا منها. اهـ المراد منه.
614 - الحسن بن يعقوب العدل:
* قال الحاكم رحمه الله (ج 1 ص 82 ح 98):
حدثنا أبو الفضل الحسن بن يعقوب العدل.
ترجمه الذهبي رحمه الله (ج 15 ص 433) فقال:
(البخاري)

(1/315)

الشيخ، الصدوق، أبو الفضل الحسن بن يعقوب بن يوسف البخاري ثم النيسابوي، وذكر من الرواة عنه: الحاكم.
إلى أن قال: توفي سنة اثنتين وثلاثمائة رحمه الله.
وقد تصحف (ج 1 ص 139 ح 258) إلى الحسين فتنبه لهذا.
615 - الحسين بن إدريس الأنصاري:
* قال الحاكم رحمه الله (ج 1 ص 433 ح 1122):
وحدثنا علي بن عيسى، ثنا الحسين بن إدريس الأنصاري.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 113) فقال رحمه الله: الحسين بن إدريس بن مبارك بن الهيثم، الإمام المحدث، الثقة الرحال أبو علي الأنصاري الهروي، وكان صاحب حديث وفهم.
إلى أن قال الذهبي رحمه الله: أرخ موته أبو النضر الفامي في سنة إحدى وثلاثمائة ولعله جاوز التسعين.
616 - الحسين بن إسحاق التستري:
* قال الحاكم رحمه الله (ج 1 ص 276 ح 645):
حدثنا أبو محمد الحسن بن محمد بن إسحاق الإسفرائيني، ثنا الحسين بن إسحاق التستري.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 57) فقال:
(الحسين بن إسحاق)
ابن إبراهيم التستري الدقيقي.
إلى أن قال: وكان من الحفاظ الرحالة.
أرخ أبو الشيخ وفاته في سنة تسعين ومائتين.

(1/316)

وقال أبو أحمد المكي:
وفي " تاريخ دمشق " لابن عساكر قال الحسين بن إبراهيم بن إسحاق التستري الدقيقي اهـ.
وقال ابن أبي يعلى صاحب " طبقات الحنابلة " في طبقات الحنابلة (ج 1 ص 142):
الحسين بن إسحاق التستري ذكره أبو بكر الخلال فقال: شيخ جليل سمعت منه سنة خمس وسبعين وقت خروجي إلى كرمان، وكان عنده عن أبي عبد الله جزء مسائل كبار، وكان رجلا مقدما، رأيت موسى بن إسحاق القاضي يكرمه ويقدمه اهـ.
617 - الحسين بن بشار الحناط:
* قال الحاكم رحمه الله (ج 1 ص 210 ح 450):
حدثناه أبو بكر بن إسحاق الفقيه، أنبأ الحسين بن بشار الحناط ببغداد.
ترجمه الخطيب رحمه الله في " تاريخ بغداد " (ج 8 ص 24) فقال: الحسين بن بشار أبو علي الخياط.
وذكر من مشايخه: أبا بلال الأشعري.
إلى أن قال: وكان ثقة.
إلى أن ذكر عن ابن المنادي أنه توفي سنة ست وثمانين ومائتين.

(1/317)

618 - الحسين بن محمد بن جعفر القرشي:
* قال الحاكم رحمه الله (ج 2 ص 130 ح 2575):
أخبرني أبو بكر بن أبي دارم الحافظ، ثنا الحسن بن محمد بن جعفر القرشي.
ذكره ابن حبان في " الثقات " (ج 8 ص 192) فقال رحمه الله:
حسين بن جعفر بن محمد القتات كوفي يروي عن أبي نعيم روى عنه أهل العراق.
وكذلك السمعاني في " الأنساب " مادة: القتات فقال رحمه الله: الحسين بن جعفر بن محمد بن حبيب القتات كوفي يروي عن يزيد بن مهران بن أبي خالد الخباز ومنجاب بن الحارث وعبد الحميد بن صالح.
قال أبو عبد الرحمن: وهو في (ج 3 ص 661 ح 6371) الحسين بن جعفر القرشي.
(محمد بن عبد الله السياغي)
619 - الحسين بن الحارث الأهوازي:
* قال الحاكم رحمه الله (ج 3 ص 404 ح 5491):
أخبرنيه أبو علي الحسين بن علي الحافظ، أخبرنا عبدان الأهوازي، ثنا الحسين بن الحارث الأهوازي.
لم أقف على ترجمته إلا أن يكون تصحف من زيد بن الحرشي فترجمته في " لسان الميزان "، فقال ابن حجر رحمه الله:

(1/318)

زيد بن الحرشي الأهوازي يروي عن عمران بن عيينة، وعنه عبدان الأهوازي، قال ابن حبان في " الثقات ": ربما أخطأ.
وقال ابن القطان: مجهول الحال.
وذكر ابن أبي حاتم في الرواة عنه: إبراهيم بن يوسف الهسنجاني.
قلت: وفي (ج 1 ص 145 ح 275) الحسن بن الحارث، وفي كلا الموضعين الرواي عنه عبدان الأهوازي.
وزيد بن الحرشي الأهوازي يأتي.
620 - الحسين بن الحاكم هو ابن الحكيم يأتي.
621 - الحسين بن الحسن بن أيوب التوقاني:
* قال الحاكم رحمه الله (ج 1 ص 61 ح 47):
حدثنا أبو عبد الله الحسين بن الحسن بن أيوب التوقاني.
ترجمه الذهبي في " السير " فقال رحمه الله:
(ابن أيوب)
الإمام، الحافظ، النحوي، الثبت، أبو عبد الله الحسين بن الحسن بن أيوب الطوسي الأديب من كبار أصحاب الحديث.
وذكر من مشايخه: ابن أبي مسرة ومن الرواة عنه: الحاكم.
إلى أن قال الذهبي رحمه الله: توفي سنة أربعين وثلاثمائة، وقد قارب التسعين.
* تنبيه:
ذكر (ج 2 ص 97 ح 2469) فقال الحاكم رحمه الله: أخبرنا

(1/319)

أبو عبد الله الحسين بن الحسن الأديب، ثنا عبد الله بن أحمد بن الأديب، ثنا عبد الله بن أحمد بن زكرياء بن أبي مسرة، فعبد الله بن أحمد بن الأديب حشو؛ لأن الحسين بن الحسن يروي عن ابن أبي مسرة.
622 - الحسين بن الحسين بن المهاجر:
* قال الحاكم رحمه الله (ج 1 ص 460 ح 1205):
حدثنا محمد بن صالح بن هانئ، ثنا الحسين بن الحسن بن المهاجر.
أعاده الحاكم (ص 544 ح 1439) وشيخه هنالك هارون بن سعيد الأيلي، وكذا (ص 622 ح 1661).
وذكر المزي حسين بن حسن بن مهاجر من الرواة، عن هارون بن سعيد.
ذكره الإمام السمعاني رحمه الله في " الأنساب " في مادة: المهاجري وقال: هو لبعض أجداد أبي محمد الحسين بن الحسن بن مهاجر السلمي المهاجري من أهل نيسابور كان من كبار المحدثين.
وذكر من مشايخه: هارون بن سعيد الأيلي.
إلى أن قال: وتوفي سنة ثمان وسبعين ومائتين.
قال أبو أحمد المكي:
وذكره الذهبي رحمه الله في " تاريخ الإسلام " أحداث ووفيات (271 - 280) (ص 337) فقال:
الحسين بن الحسن بن مهاجر أبو محمد السلمي النيسابوري.
وقال: كتب عنه البخاري مع تقدمه.
إلى أن قال: توفي سنة ثمان وسبعين وكان محله الصدق اهـ.
623 - الحسين بن الحسن السكري، هو الحسن بن الحصين تقدم.

(1/320)

624 - الحسين بن الحكم الحبري:
* قال الحاكم رحمه الله (ج 1 ص 53 ح 31):
أخبرنا أبو الحسين علي بن عبد الرحمن بن ماتي بالكوفة، ثنا الحسين بن الحكم الجبري (صوابه) الحبري.
ترجمه السمعاني في " الأنساب " في مادة الحبري فقال:
والحسين بن الحكم بن مسلم الحبري الكوفي.
وذكر من مشايخه: إسماعيل بن أبان (وهو الوراق من مشايخ البخاري).
وذكر الذهبي في " تاريخ الإسلام " وفيات (281 – 290).
وفاته سنة إحدى وثمانين ومائتين. اهـ المراد.
625 - الحسين بن حكيم هكذا يأتي كثيرا في " المستدرك " فهو: الحسن بن حليم باللام تقدم.
626 - الحسين بن حليم هو: ابن محمد بن حليم يأتي.
627 - الحسين بن الربيع:
* قال الحاكم رحمه الله (ج 2 ص 638 ح 4054):
أخبرنا أبو سعيد أحمد بن محمد بن عمرو الأخمسي بالكوفة، ثنا الحسين بن الربيع.
ترجمه الذهبي في " الميزان " وابن حجر في " اللسان ".
فقال الذهبي رحمه الله:
الحسين بن حميد بن الربيع الكوفي الخزاز كذبه مطين، يروي عن أبي بكر بن أبي شيبة، وذكره ابن عدي واتهمه، انتهى.

(1/321)

قال ابن حجر رحمه الله: قال ابن عدي: سمعت أحمد بن محمد بن سعيد، وهو ابن عقدة وذكر تكذيب مطين له. اهـ المراد منهما.
وأنت خبير أن ابن عقدة نفسه متهم.
هذا وقد ذكره ابن عدي (ج 2 ص 777) وقال: إنه متهم في حكاية نقلها.
ثم ذكر أنه متهم كما قال مطين.
وفي " لسان الميزان " أن الخطيب وصفه بأنه كان فهما عارفا له كتاب مصنف في التاريخ.
قال الخطيب: وقال ابن المنادي: جاءنا الخبر من الكوفة بموته في سنة اثنتين وثمانين ومائتين.
وقال أبو الشيخ وابن عقدة: مات في ذي الحجة سنة اثنتين وثمانين.
فعلم من هذا أن التكذيب لا يصح وأن عمدة بن عدي قول مطين ولا يثبت عنه.
628 - الحسين بن خارجة:
* قال الحاكم رحمه الله (ج 3 ص 615 ح 6202):
حدثني علي بن عيسى، قال: حدثنا الحسين بن محمد بن القباني وإبراهيم بن أبي طالب، قالا: حدثنا عمران بن موسى القزاز قال: حدثنا عبد الوارث بن سعيد، قال: حدثنا محمد بن جحادة، عن نعيم بن أبي هند، عن أبي حازم، عن الحسين بن خارجة.
ترجمه ابن أبي حاتم في " الجرح والتعديل فقال:
الحسين بن خارجة روى عن سعد بن أبي وقاص، روى عنه نعيم بن أبي هند سمعت أبي يقول ذلك.
(أم شعيب الوادعية)

(1/322)

629 - الحسين بن داود بن معاذ:
* قال الحاكم رحمه الله (ج 4 ص 677 ح 8611):
حدثنا أبو جعفر محمد بن أحمد بن سعيد المذكر، ثنا الحسين بن داود بن معاذ.
ترجمه الخطيب رحمه الله في " تاريخ بغداد " (ج 8 ص 44) فقال: الحسين بن داود بن معاذ أبو علي البلخي سكن نياسبور وذكر من مشايخه: مكي بن إبراهيم، وذكر أنه قدم بغداد وحدث بها قال: ولم يكن الحسين بن داود ثقة.
قال: وروى أيضا عن مكي بن إبراهيم، عن أيمن بن نابل، عن قدامة بن عبد الله بن عمار ستة أحاديث.
وذكر عنه أحاديث منها: (أوحى الله إلى الدنيا أن اخدمي من خدمني وأبق من خدمك).
وقال: تفرد بروايته الحسين عن الفضيل، وهو موضوع ورجاله كلهم ثقات سوى الحسين بن داود.
إلى أن قال: أخبرونا أنه توفي بنيسابور سنة اثنتين وثمانين ومائتين. اهـ المراد منه.
630 - الحسين بن الربيع هو ابن حميد بن الربيع.
631 - الحسين بن الرماس:
* قال الحاكم رحمه الله (ج 4 ص 227 ح 7227):
أخبرنا علي بن عبد الله، ثنا العباس بن محمد، ثنا الحسين بن محمد، ثنا الحسين بن الرماس.
ترجمه البخاري في " التاريخ الكبير " فقال:

(1/323)

حسين بن رماس العبدي سمع عبد الرحمن بن مسعود سمع سلمان وذكر الحديث.
وذكر أنه روى عنه حسين بن محمد.
وترجمه الخطيب (ج 8 ص 45) فقال:
الحسين بن الرماس العبدي حدث عبد الرحمن بن مسعود وغيره من أصحاب عمر بن الخطاب، وذكر الحديث من طريق الراوي عنه حسين بن محمد، وذكر عن أحمد بن حنبل أنه قال: ما أرى بأسا.
632 – حسين بن سعيد هاشم:
* قال الحاكم رحمه الله (ج 4 ص 21 ح 6602):
أخبرنا أبو زكرياء يحيى بن محمد العنبري، ثنا الحسن بن علي بن نصر، ثنا الزبير بن بكار القاضي، ثنا حسين بن سعيد بن هاشم بن سعيد من بني قيس بن ثعلبة.
633 - الحسين بن عبد الله بن يزيد الرقي:
* قال الحاكم رحمه الله (ج 1 ص 92 ح 121):
وأخبرني أبو عمر بن سعيد النحوي، ثنا الحسين بن عبد الله بن يزيد الرقي.
ترجمه الحافظ الذهبي رحمه الله في " السير " (ج 14 ص 286) فقال:
(القطان)
الحافظ، المسند، الثقة: أبو علي الحسين بن عبد الله بن يزيد بن الأزرق الرقي المالكي القطان الجصاص، رجال مصنف.
إلى أن قال: وثقه الدارقطني.
توفي في حدود سنة عشر وثلاثمائة.

(1/324)

634 – الحسين بن عبيد الله:
* قال الحاكم رحمه الله (ج 3 ص 111 ح 4603).
حدثنا أبو بكر بن إسحاق، أنبأ محمد بن هشام بن أبي الدميك، ثنا الحسين بن عبيد الله.
قال الحافظ الذهبي في " التلخيص " قلت: ذا موضوع، وهذا هو الحسين بن عبيد الله العجلي الذي يروي عن مالك وغيره الموضوعات، أفيحتج عاقل بمثله، فضلا عن أن يورد له في الصحاح اهـ.
وقال في " الميزان ": قال الدارقطني: كان يضع الحديث.
وقال ابن عدي: يشبه أن يكون ممن يضع الحديث. اهـ المراد من " الميزان ".
635 ـ الحسين بن علوان:
* قال الحاكم رحمه الله (ج 3 ص 144 ح 4690):
أخبرناه أبو بكر محمد بن جعفر القارئ ببغداد، قال: حدثنا أحمد بن عبيد بن ناصح، قال: حدثنا الحسين بن علوان.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
الحسين بن علوان الكلبي روى عن الأعمش وهشام بن عروة.
قال يحيى: كذاب. وقال علي: ضعيف جدا.
وقال أبو حاتم والنسائي والدارقطني: متروك الحديث. وقال ابن حبان: كان يضع الحديث على هشام بن عروة وغيره وضعا لا يحل كتب حديثه إلا على سبيل التعجب. اهـ المراد من " الميزان ".

(1/325)

636 - الحسين بن علي المصري:
* قال الحاكم رحمه الله (ج 1 ص 655 ح 1811):
حدثني أبو علي الحسين بن علي بن داود المصري بمكة.
صوابه: الحسن وقد تقدم.
637 - الحسين بن علي السلمي:
* قال الحاكم رحمه الله (ج 2 ص 644 ح 4069):
أخبرني أبو سعيد الأخمسي بالكوفة، ثنا الحسين بن حميد بن الربيع، ثنا الحسين بن علي السلمي.
638 - الحسين بن علي الفارسي:
* قال الحاكم رحمه الله (ج 3 ص 62 ح 4448):
أخبرنا أحمد بن كامل القاضي، ثنا الحسين بن علي بن عبد الصمد البزاز الفارسي.
639 ـ الحسين بن علي (حسينك):
* قال الحاكم رحمه الله (ج 1 ص 65 ح 54):
وأخبرني الحسين بن علي.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 407) فقال:
(حسينك).
الإمام، الحافظ، الأنبل، القدوة: أبو أحمد الحسين بن علي بن محمد بن يحيى التميمي النيسابوري، حسينك ويقال له أيضا: ابن منينة.
ذكر أن الحاكم قال: كان ابن خزيمة يبعثه إذا تخلف عن مجلس السلطان ينوب عنه، وكان يعزه ويقدمه على أولاده وفي حجره تربى.

(1/326)

وذكر الذهبي من الرواة عنه: الحاكم ثم الذهبي عن الحاكم أنه توفي في ربيع الآخر سنة خمس وسبعين وثلاثمائة.
قال الذهبي: قلت: عاش نيفا وثمانين سنة.
640 - الحسين بن علي (النيسابوري):
* قال الحاكم رحمه الله (ج 1 ص 62 ح 48):
حدثناه أبو علي الحسين بن علي الحافظ.
ترجمه الذهبي في " السير " (ج 16 ص 51) فقال رحمه الله:
(أبو علي النيسابوري)
الحافظ، الإمام العلامة، الثبت: أبو علي الحسين بن علي بن يزيد بن داود النيسابوري أحد النقاد ولد في سنة سبع وسبعين ومائتين.
وذكر من مشايخه: أبا خليفة الجمحي.
ومن الرواة عند الحاكم.
إلى أن قال: قال الحاكم: مات أبو علي في جمادى الأولى سنة تسع وأربعين وثلاثمائة.
641 - الحسين بن علي (أبو هشام):
* قال الحاكم رحمه الله (ج 3 ص 378 ح 5412):
حدثني محمد بن يعقوب، ثنا محمد بن إسحاق، ثنا أبو هشام الحسين بن علي.
642 ـ الحسين بن عمر بن أبي الأحوص الثقفي:
* قال الحاكم رحمه الله (ج 3 ص 121 ح 4628):
حدثنا أبو بكر بن أبي دارم، ثنا الحسين بن عمر بن أبي الأحوص الثقفي.

(1/327)

ترجمه الخطيب (ج 8 ص 81) فقال رحمه الله:
الحسين بن عمر بن أبي الأحوص، واسم أبي الأحوص إبراهيم بن عمر بن عفيف بن صالح، مولى عروة بن مسعود الثقفي ويكنى الحسين: أبا عبد الله، وهو من أهل الكوفة سكن بغداد وحدث بها وذكر من شيوخه: محمد بن إسحاق البلخي.
إلى أن قال: وكان ثقة.
وذكر عنه أنه قال: ولدت في شعبان سنة خمس عشرة ومائتين.
وذكر عن عيسى بن حامد أنه مات ببغداد في قطيعة الربيع سنة ثلاثمائة وحمل إلى الكوفة، ذكر محمد بن مخلد أن وفاته كانت في شهر رمضان.
643 - الحسين بن عمرو العنقزي:
* قال الحاكم رحمه الله (ج 2 ص 670 ح 4139):
حدثني محمد بن صالح بن هانئ، حدثنا إبراهيم بن إسحاق الغسيلي، ثنا الحسين بن عمرو بن محمد العنقزي.
ترجمه ابن أبي حاتم وذكر من مشايخه أباه.
وقال: سمع منه أبي بالكوفة، سمعت أبي يقول ذلك.
وقال عبد الرحمن: سئل أبي عن الحسين بن عمرو العنقزي، فقال: لين يتكلمون فيه.
وقال عبد الرحمن: سمعت أبا زرعة يقول: الحسين بن عمرو العنقزي كان لا يصدق اهـ.
وقال أبو داود: كتبت عنه ولا أحدث عنه.

(1/328)

644 ـ الحسين بن عياش القطان هو ابن يحيى بن عياش يأتي.
645 - الحسين بن موسى بن خلف الرسغني:
* قال الحاكم رحمه الله (ج 4 ص 459 ح 7968):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا أبو عبد الله الحسين بن موسى بن خلف الرسغني.
قال أبو أحمد المكي: وجدته في كتاب سؤالات حمزة بن يوسف السهمي للدارقطني وغيره من المشايخ في " الجرح والتعديل " الترجمة (275) قال:
وسألته عن الحسين بن عيسى بن خلف أبي عبد الله القاضي برأس العين فقال: ليس به بأس اهـ.
646 - الحسين بن الفرج:
* قال الحاكم رحمه الله (ج 2 ص 646 ح 4074):
حدثنا أبو عبد الله بن محمد بن أحمد بن بطة الأصبهاني، ثنا الحسن بن الجهم التميمي، ثنا الحسين بن الفرج.
ترجمه الذهبي في " الميزان " وابن حجر في " اللسان ".
قال الذهبي رحمه الله:
الحسين بن الفرج الخياط، عن وكيع قال ابن معين: كذاب يسرق الحديث ومشاه غيره.
وقال أبو زرعة: ذهب حديثه.

(1/329)

قلت: حدث بأصبهان. انتهى.
قال ابن حجر رحمه الله: حدث بالمغازي والمبتدأ عن الواقدي.
وقال ابن أبي حاتم: كتب عنه أبي بالبصرة أيام أبي الوليد ثم تركه.
إلى أن قال ابن حجر: قلت: وقول الذهبي: مشاه غيره ما علمت من عني.
647 - الحسين بن فضل البجلي:
* قال الحاكم رحمه الله (ج 1 ص 82 ح 99):
حدثني أبو جعفر محمد بن صالح بن هانئ وأبو عبد الله محمد بن عبد الله بن دينار، قالا: ثنا الحسين بن فضل البجلي.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 414) فقال:
(الحسين بن الفضل)
ابن عمير، العلامة المفسر الإمام اللغوي، المحدث: أبو علي البجلي، الكوفي ثم النيسابوري، عالم عصره.
ولد قبل الثمانين ومائة.
وذكر من مشايخه: هوذة بن خليفة.
ومن الرواة عنه: محمد بن صالح بن هانئ.
إلى أن قال: قال محمد بن صالح بن هانئ: توفي الحسين في شعبان سنة اثنتين وثمانين ومائتين، وهو ابن مائة وأربع سنين.
* تنبيه:
تصحف الحسين إلى الحسن في (ص 113 ح 185).

(1/330)

648 - الحسين بن فهم هو الحسين بن محمد بن عبد الرحمن بن فهم. يأتي.
649 - الحسين بن فهم:
* قال الحاكم رحمه الله (ج 3 ص 148 ح 4701):
ثنا أبو الحسين محمد بن أحمد بن تميم القنطري، ثنا الحسين بن فهم.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 427) فقال:
(الحسين بن فهم)
هو الحافظ، العلامة، النسابة، الأخباري أبو علي الحسين بن محمد بن عبد الرحمن بن فهم بن محرز البغدادي.
إلى أن قال: وقد قال الدارقطني: ليس بالقوي.
وقال الخطبي: مولده في سنة إحدى عشرة ومائتين، ومات في رجب سنة تسع وثمانين ومائتين.
650 - الحسين بن محمد (أبو عروبة):
* قال الحاكم رحمه الله (ج 1 ص 123 ح 215):
حدثنا أبو بكر محمد بن علي الفقيه الشاشي في آخرين قالوا: ثنا أبو عروبة.
ترجمه الذهبي في " السير " (ج 14 ص 510) فقال رحمه الله:
(أبو عروبة)
الإمام، الحافظ، المعمر، الصادق: أبو عروبة الحسين بن محمد بن أبي معشر: مودود السلمي الجزري الحراني صاحب التصانيف.

(1/331)

ولد بعد العشرين ومائتين.
وذكر من مشايخه: مخلد بن مالك السلمسيني.
إلى أن قال الذهبي رحمه الله: قال القراب: مات سنة ثماني عشرة وثلاثمائة.
السلمسيني نسبة إلى قرية بحران كما في " تهذيب التهذيب ".
651 - الحسين بن محمد (عبيد العجل):
* قال الحاكم رحمه الله (ج 1 ص 178 ح 365):
أخبرني أبو بكر بن إسحاق الفقيه من أصل كتابه، أنبأ عبيد بن محمد بن حاتم الحافظ المعروف بالعجل.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 90) فقال:
(عبيد العجل)
الحافظ، الإمام، المجود: أبو علي الحسين بن محمد بن حاتم البغدادي، تلميذ يحيى بن معين.
إلى أن قال: قيل إن يحيى بن معين هو الذي لقبه: عبيدا العجيل.
قال ابن قانع: مات في صفر سنة أربع وتسعين ومائتين.
ثم قال الذهبي رحمه الله: قلت: كان من أبناء الثمانين.
* تنبيه:
تصحف العجل في " المستدرك " (ج 1 ص 416 ح 1063) إلى العجلي وعبيد العجل لقب لحسين بن محمد كما تقدم.
652 - الحسين بن محمد بن أبي زياد:
* قال الحاكم رحمه الله (ج 1 ص 126 ح 222):
وثنا الحسين بن محمد بن أبي زياد.

(1/332)

لعله الحسين بن محمد بن زياد القباني ويكون في السند سقط، فإن الحاكم لا يروي عن القباني إلا بواسطة.
والله أعلم. والقباني مترجم في " التهذيب ".
653 - الحسين بن محمد الصغاني:
* قال الحاكم رحمه الله (ج 2 ص 63 ح 2367):
حدثناه أبو علي الحسين بن محمد الصغاني بمرو.
كذا في " المستدرك " وفي " الإرشاد " للخليلي (ج 3 ص 913):
حدثنا محمد بن عبد الله الحاكم، حدثنا الحسن بن محمد بن عمران الصغاني بمرو.
قال أبو أحمد المكي:
وترجمه السمعاني في " الأنساب " في مادة الصغاني فقال رحمه الله: أبو علي الحسن بن محمد بن سورة الصغاني من أهل مرو، صغاني الأصل سمع أحمد بن محمد بن عمرو المصعبي. روى عنه الحاكم أبو عبد الله الحافظ.
654 - الحسين بن محمد (السنجي):
* قال الحاكم رحمه الله (ج 3 ص 45 ح 4409):
حدثني زيد بن علي بن يونس الخزاعي بالكوفة، ثنا الحسين بن محمد بن مصعب البجلي.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 413) فقال:
(السنجي)
الإمام، الحافظ، الكبير: أبو علي الحسين بن محمد بن مصعب بن رزيق المروزي السنجي.
إلى أن قال: مات سنة خمس عشرة وثلاثمائة.

(1/333)

655 - الحسين بن الفضل البجلي:
* قال الحاكم رحمه الله (ج 4 ص 213 ح 7177):
أخبرنا أبو القاسم الحسن بن محمد السكوني بالكوفة، ثنا محمد بن عبد الله الحضرمي والحسين بن مصعب النخعي.
الظاهر أنه الحسين بن الفضل البجلي.
656 - الحسين بن موسى بن خلف هو ابن عيسى بن خلف. تقدم.
657 - الحسين بن نهار العسكري:
* قال الحاكم رحمه الله (ج 1 ص 517 ح 1361):
حدثناه أبو علي الحافظ غير مرة، أنبأ الحسين بن نهار العسكري.
658 - الحسين بن عياش (القطان):
* قال الحاكم رحمه الله (ج 3 ص 455 ح 5660):
حدثني محمد بن مظفر الحافظ وأنا سألته حدثني الحسين بن عياش القطان.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 319) فقال:
(القطان)
الشيخ، المحدث، مسند بغداد: أبو عبد الله الحسين بن يحيى بن عياش بن عيسى المتوني البغدادي القطان الأعور.
ولد سنة تسع وثلاثين ومائتين.
إلى أن قال: مات ببغداد في جمادى الآخرة سنة أربع وثلاثين وثلاثمائة.

(1/334)

659 - الحسين بن يحيى المروزي:
* قال الحاكم رحمه الله (ج 3 ص 455 ح 5660):
حدثني محمد بن ظفر وأنا سألته حدثني الحسين بن عياش القطان، ثنا الحسين، ثنا يحيى بن عياش القطان، ثنا الحسين بن يحيى المروزي.
لا أدري من هو إن لم يكن الحسن بن يحيى المروزي الذي هو مترجم له في " تعجيل المنفعة " الذي قال الحسين: فيه نظر.
660 - الحسين بن يحيى بن عياش:
* قال الحاكم رحمه الله (ج 3 ص 455 ح 5660):
حدثني محمد بن مظفر، وأنا سألته حدثني الحسين بن عياش القطان، ثنا الحسين.
الظاهر أنه مكرر وأنه الحسين بن يحيى بن عياش وقد تقدمت ترجمته.
661 - حشرج بن عائذ عمرو المزني:
* قال الحاكم رحمه الله (ج 4 ص 12 ح 6565):
حدثنا أبو علي الحسين بن علي الحافظ، أنبأ عبدان الأهوازي، ثنا زيد بن الحريش، ثنا حشرج بن عبد الله بن حشرج، حدثني أبي، عن أبيه.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال:
حشرج بن عائذ بن عمرو المزني روى عن أبيه عائذ بن عمرو، وروى عنه ابنه عبد الله بن حشرج سألت أبي عنه فقال: لا يعرف.

(1/335)

662 - حشرج بن عبد الله بن حشرج:
* قال الحاكم رحمه الله (ج 4 ص 12 ح 6565):
حدثنا أبو علي الحسين بن علي الحافظ، أنبأ عبدان الأهوازي، ثنا زيد بن الحريش، ثنا حشرج بن عبد الله بن حشرج.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 3 ص 296) فقال:
حشرج بن عبد الله بن حشرج بن عائذ بن عمرو المزني أبو صخر، روى عن أبيه روى عنه إسحاق بن بهلول الأنباري وأبو حفص الصراف عمرو بن علي ومحمد بن المثنى سمعت أبي يقول ذلك، قال: سألت أبي عنه فقال: شيخ.
663 - الحصين بن حذيفة بن صيفي بن صهيب:
* قال الحاكم رحمه الله (ج 3 ص 490 ح 5772):
حدثني أبو عمرو ومحمد بن جعفر بن محمد بن مطرف العدل الزاهد وأنا سألته، قال: حدثنا أبو خبيب العباس بن أحمد بن محمد بن عيسى القاضي، قال: حدثنا أبو بكر عبد الله بن عبيد الله الطلحي، قال: حدثنا عبد الله بن محمد بن إسحاق بن موسى بن طلحة بن عبيد الله، قال: حدثني حذيفة بن صيفي بن صهيب.
قال ابن حبان رحمه الله في " الثقات " (ج 8 ص 309):
حصين بن حذيفة يروي عن شيخ له عن ابن المسيب روى عنه يعقوب بن محمد الزهري.
وقال ابن أبي حاتم رحمه الله (ج 3 ص 191) في " الجرح والتعديل ":

(1/336)

حصين بن حذيفة روى عن عمه ابن المسيب، عن صهيب سمع منه يعقوب بن محمد سمعت أبي يقول ذلك وسمعته يقول: مجهول.
664 - حصين بن مخارق:
* قال الحاكم رحمه الله (ج 1 ص 781 ح 2179):
فحدثناه علي بن الحسن الصرصافي، حدثنا العباس بن أحمد بن الحسن بن سعيد بن عثمان الخزاز، حدثني أبي قال: وجدت في كتاب جدي، ثنا حصين بن مخارق.
ترجمته في " اللسان " نقل الذهبي أنه قال: قال الدارقطني: يضع الحديث، ونقل ابن الجوزي أن ابن حبان قال: لا يجوز الاحتجاج به. انتهى كلام الذهبي.
ثم ذكر الحافظ في " اللسان " أن الطبراني روى من طريقه حديثا ثم قال: وهو ثقة، وذكر أن ابن النجاشي نسبه في مصنفي الشيعة وأنه ضعفه.
665 - حفص بن خالد:
* قال الحاكم رحمه الله (ج 3 ص 442 ح 5617):
حدثنا أبو العباس محمد بن يعقوب، ثنا الربيع بن سليمان، ثنا أسد بن موسى، ثنا سكين بن عبد العزيز، ثنا حفص بن خالد.
قال الحسيني رحمه الله كما في " تعجيل المنفعة ": حفص بن خالد بن جابر عن أبيه وشهر بن حوشب، وعنه سكين بن عبد العزيز وثقه ابن حبان اهـ.
وسكين بدون ميم في أوله وهو مصغر.

(1/337)

666 - حفص بن عمران بن أبي الرسام:
* قال الحاكم رحمه الله (ج 3 ص 131 ح 4655):
أخبرنا أبو جعفر محمد بن عبد الله البغدادي، ثنا يحيى بن عثمان بن صالح السهمي، ثنا سعيد بن عفير، ثنا حفص بن عمران بن أبي الرسام.
قال الذهبي في " التلخيص ": حفص لا أعرفه اهـ.
وذكره ابن حجر في " اللسان " ونقل كلام الذهبي ولم يزد عليه إلا أنه قال: إن الحديث في مناقب الحسين وأنت تراه في مناقب علي بن أبي طالب فلينظر أيعاد مثله في مناقب الحسين.
667 - حفيد الصفار:
* قال الحاكم رحمه الله (ج 3 ص 234 ح 4950):
حدثني أبو علي الحافظ، أنا أحمد بن محمد بن عمرو بن بسطام المروزي، ثنا أحمد بن سيار ومحمد بن الليث قالا: ثنا رافع بن أشرس المروزي، ثنا حفيد الصفار.
قال الذهبي " في التلخيص ": الصفار لا يدرى من هو.
668 - حلام بن جذل الغفاري:
* قال الحاكم رحمه الله (ج 4 ص 648 ح 8543):
ومنها ما حدثنا أبو الحسين علي بن محمد بن عقبة الشيباني بالكوفة، ثنا إبراهيم بن إسحاق الزهري القاضي، ثنا محمد بن جعفر، عن أبيه، عن إسحاق بن يوسف الأزرق، حدثني إسحاق بن يوسف، ثنا شريك بن عبد الله، عن الأعمش، عن شقيق بن سلمة، عن حلام بن جذل بن الغفاري.

(1/338)

ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 3 ص 308) فقال:
حلام بن جذل، يقال هو ابن أخي أبي ذر، روى عن أبي ذر، روى عنه أبو الطفيل سمعت أبي يقول ذلك.
670 - حماد بن أحمد القاضي:
* قال الحاكم رحمه الله (ج 1 ص 534 ح 1413):
حدثنا أبو الفضل محمد بن أحمد الحاكم للوزير إملاء، ثنا حماد بن أحمد القاضي.
ترجمه حمزة بن يوسف السهمي في " تاريخ جرجان " (ص 202) رقم (293) فقال:
أبو القاسم حماد بن أحمد بن حماد المروزي كان قاضي جرجان في ولاية عمرو بن الليث.
إلى أن قال: حدثنا أبو بكر الإسماعيلي، حدثنا أبو القاسم حماد بن أحمد المروزي بجرجان وهو قاضيها زمن عمرو بن الليث سنة سبع وثمانين ومائتين. إلخ الإسناد والحديث. اهـ المراد منه.
(أبو أحمد)
670 - حماد الأرقط:
* قال الحاكم رحمه الله (ج 4 ص 92 ح 6816):
حدثني أبو سعيد أحمد بن يعقوب الثقفي، ثنا مسبح بن حاتم العكلي

(1/339)

بالبصرة، ثنا عبيد الله بن محمد بن حفص القرشي، حدثني حماد الأرقط رجل صالح.
الظاهر أنه خلاد بن يزيد الأرقط، وهو مترجم في " تهذيب الكمال ".
أو حماد بن قيراط المترجم في " لسان الميزان " مختلف فيه.
671 - حماد السري:
* قال الحاكم رحمه الله (ج 2 ص 638 ح 4055):
أخبرنا أبو سعيد أحمد بن محمد بن عمرو الأخمسي بالكوفة، ثنا الحسين بن الربيع، ثنا حماد بن السري.
لعله هناد بن السري وهناد مترجم في " التهذيب ".
672 - حماد بن غسان الجعفي:
* قال الحاكم رحمه الله (ج 1 ص 278 ح 648):
حدثناه أبو عمران موسى بن سعيد الحنظلي بهمذان، ثنا يحيى بن عبد الله بن ماهان الكرابيسي، ثنا حماد بن غسان الجعفي.
ترجمه الحافظ الذهبي رحمه الله في " الميزان " والحافظ ابن حجر في " اللسان " فقالا:
قال الذهبي رحمه الله:
حماد بن غسان عن سفيان بن عيينة ضعفه الدارقطني اهـ.
ثم قال الحافظ: وله عن معن، عن أبي الزناد عن الأعرج عن أبي هريرة بالحديث الذي في " المستدرك " ثم قال الدارقطني: تفرد به حماد بن غسان عن معن بهذا.
وقال ابن عساكر: وثقه الكرابيسي.
قلت: وقد أخرج له الحاكم في " المستدرك " هذا الحديث اهـ.

(1/340)

637 - حماد بن واصل:
* قال الحاكم رحمه الله (ج 3 ص 209 ح 4880):
حدثنا إسحاق بن محمد بن خالد الهاشمي بالكوفة، ثنا عيسى بن مهران القيسي، ثنا عبيد الله بن موسى العبسي، ثنا حماد بن واصل.
674 - حمدون بن أحمد السمسار:
* قال الحاكم رحمه الله (ج 1 ص 384 ح 970):
وأخبرني أبو بكر الشافعي، ثنا حمدون بن أحمد السمسار.
ترجمه الإمام المؤرخ الحافظ أبو عبد الله الذهبي في تاريخ الإسلام " في مجلد وفيات (261 - 280) (ص 340) فقال:
حمدون بن أحمد بن سلام السمسار.
عن سعيد بن سليمان سعدويه وغيره.
وعنه أحمد بن خزيمة وأبو بكر الشافعي توفي سنة ثمانين اهـ.
وفي ترجمة شيخه إبراهيم بن الحجاج وهو السامي ذكره من الرواة عنه فقال: وأبو جعفر أحمد بن حمدون بن سلم السمسار ابن بنت سعدويه.
(أبو أحمد المكي)
675 - حمزة بن العباس هو ابن محمد بن العباس يأتي.
676 - حمزة بن عبد الله الهذلي:
* قال الحاكم رحمه الله (ج 3 ص 313 ح 5189):
حدثنا أبو جعفر البغدادي، أنا يحيى بن عثمان بن صالح، ثنا موسى بن

(1/341)

عون بن عبد الله بن عون بن عبد الله بن عبد الله بن عتبة بن مسعود حدثتني جدتي أم عبد الله ابنة حمزة بن عبد الله بن عتبة أبي حمزة بن عبد الله.
ترجمه ابن حبان رحمه الله في " الثقات " (ج 4 ص 169) فقال: حمزة بن عبد الله بن عتبة بن مسعود الهزلي أخو عون بن عبد الله.
يروي عن عمرو بن حريث.
روى عنه أبو العميس وعمرو بن أبي عمرو.
وذكر نحوه الحافظ في " تعجيل المنفعة " إلا أنه حصل خطأ في نسبه خلاف ما في " المستدرك " و " الثقات " لابن حبان، ففي " تعجيل المنفعة ": حمزة بن عبد الله بن مسعود بن عتبة بن مسعود الهذلي، فزيادة مسعود بين عبد الله وعتبة خطأ، والله أعلم.
677 - حمزة بن عميرة:
* قال الحاكم رحمه الله (ج 3 ص 712 ح 6549):
حدثنا محمد بن صالح بن هانئ، ثنا أحمد بن سلمة والحسين بن محمد بن زياد، قالا: ثنا إسحاق بن إبراهيم الحنظلي، أنبأ حمزة بن عميرة.
الظااهر أن في السند تخليطا.
678 - حمزة بن عون المسعودي:
* قال الحاكم رحمه الله (ج 3 ص 450 ح 5647):
حدثنا أبو بكر بن أبي دارم الحافظ بالكوفة، ثنا أبو جعفر الحضرمي، ثنا حمزة بن عون المسعودي.
ذكره ابن حبان في " الثقات " (ج 8 ص 210) فقال:

(1/342)

حمزة بن عون بن عتبة بن مسعود يروي عن أبي نعيم وأهل العراق، حدثنا عنه الطبري، وكان راويا لزيد بن الحباب اهـ.
679 - حمزة بن محمد الزيدي:
* قال الحاكم رحمه الله (ج 3 ص 155 ح 4715):
وقد حدثنا السيد الأوحد أبو يعلى حمزة بن محمد الزيدي رضي الله عنه.
ترجمه أبو يعلى الخليلي رحمه الله في " الإرشاد " (ج 2 ص 749) فقال: أبو يعلى حمزة بن محمد الزيدي العلوي كان عالما، فاضلا، حافظا للحديث.
وذكر من الرواة عنه: الحاكم أبا عبد الله.
مات قبل الأربعين.
قال المعلق: وفي التدوين مات سنة إحدى وأربعمائة.
680 - حمزة بن العباس العقبي:
* قال الحاكم رحمه الله (ج 1 ص 121 ح 210):
حدثنا أبو أحمد حمزة بن العباس العقبي ببغداد.
ترجمه الإمام الذهبي في " السير " (ج 15 ص 516) فقال:
(العقبي)
الشيخ، العالم، الصدوق، أبو أحمد: حمزة بن محمد بن العباس البغدادي العقبي الدهقان يسكن بالعقبة التي بقرب دجلة.
وذكر من مشايخه: عبد الكريم الديرعاقولي.
ومن الرواة عنه الحاكم.
إلى أن قال: وكان موثقا توفي سنة سبع وأربعين وثلاثمائة.

(1/343)

* تنبيه:
تصحف العقبي في " المستدرك " (ج 1 ص 413 ح 1054) و (ص 687 ح 1903) إلى القعنبي.
681 - حميد بن صالح:
* قال الحاكم رحمه الله (ج 3 ص 635 ح 6276):
أخبرنا عبد الله بن جعفر بن درستويه الفارسي، ثنا يعقوب بن سفيان الفارسي، ثنا عبد العزيز بن عبد الله الأويسي، ثنا حميد بن صالح.
682 - حميد بن عياش الرملي:
* قال الحاكم رحمه الله (ج 1):
حدثنا أبو العباس محمد بن يعقوب، ثنا عياش بن عياش الرملي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " فقال: حميد بن عياش الرملي المكتب أبو الحسن.
وذكر من مشايخه: مؤمل بن إسماعيل.
ثم ذكر أنه كتب عنه وأنه صدوق.
683 - حميد بن الربيع:
* قال الحاكم رحمه الله (ج 2 ص 348 ح 3206):
حدثنا أبو محمد السبيعي الحافظ، ثنا عبد الله بن محمد بن ناجية، ثنا حميد بن الربيع.
ترجمه الذهبي رحمه الله في " ميزان الاعتدال " فقال: حميد بن الربيع بن حميد بن مالك بن سحيم أبو الحسن اللخمي الخزاز الكوفي.

(1/344)

ثم قال: قال الدارقطني: تكلموا فيه بلا حجة، وقال البرقاني: رأيت الدارقطني يحسن القول فيه.
وقال البرقاني: عامة شيوخنا يقولون: ذاهب الحديث.
وقال محمد بن عثمان بن أبي شيبة: قال أبي: أنا أعلم الناس بحميد بن الربيع هو ثقة لكنه شره يدلس.
وقال ابن الغلابي: قال يحيى بن معين: أخزى الله ذاك ومن يسأل عنه.
وقال أبو محمد بن أحمد النسائي: سمعت عبدان الجواليقي قال: قال يحيى بن معين: كذابو زماننا أربعة: الحسين بن عبد الأول، وأبو هاشم الرفاعي، وحميد بن الربيع، والقاسم بن أبي شيبة.
وأحسن القول فيه أحمد بن حنبل.
وقال النسائي: ليس بشيء.
وقال ابن عدي: يسرق الحديث ويرفع الموقوف.
684 - حميد بن معاذ اليشكري:
* قال الحاكم رحمه الله (ج 2 ص 645 ح 4073):
أخبرني أبو سعيد أحمد بن محمد الأخمسي بالكوفة، ثنا الحسين بن حميد بن الربيع، ثنا مروان بن جعفر السري، ثنا حميد بن معاذ اليشكري.
لم أجد ترجمته والذهبي يقول - على أثر سمرة الذي من طريق حميد بن معاذ اليشكري - قلت: إسناد مظلم لا تقوم به حجة.
685 - حميد بن منهب:
* قال الحاكم رحمه الله (ج 3 ص 366 ح 5365):
أخبرنا أبو العباس إسماعيل بن عبد الله، أنا عبدان الأهوازي قال: حدثنا

(1/345)

أبو السكين زكرياء بن يحيى الطائي قال: حدثنا عمران بن زحر بن حصين، قال: حدثني حميد بن منهب.
ترجمه الحافظ رحمه الله في " الإصابة " فقال: حميد بن منهب بن حارثة الطائي قال أبو عمر: لا تصح له صحبة وله سمع من علي وعثمان وقد ذكره قوم في الصحابة.
وأيد الحافظ قول أبي عمر بن عبد البر أنه لا صحبة له. ومن ذكره في الصحابة فقد وهم.
686 - حميد بن يونس الزيات:
* قال الحاكم رحمه الله (ج 3 ص 152 ح 4713):
حدثني أبو علي الحافظ، أنبأ أبو عبد الله محمد بن أحمد بن أيوب الصفار، وحميد بن يونس بن يعقوب الزيات.
ترجمه الخطيب رحمه الله (ج 8 ص 166) فقال:
حميد بن يونس بن يعقوب أبو غانم الزيات، وذكر ثلاثة رووا عنه ولم يذكر فيه جرحا ولا تعديلا.
ثم قال: قرأت في كتاب ابن مخلد سنة إحدى وثلاثمائة، فيها مات حميد بن يونس أبو غانم.
687 - حنان بن سدير:
* قال الحاكم رحمه الله (ج 4 ص 632 ح 8500):
أخبرني أبو بكر بن دارم الحافظ بالكوفة، ثنا محمد بن عثمان بن سعيد

(1/346)

القرشي، ثنا يزيد بن محمد الثقفي، ثنا حنان بن سدير.
ترجمه الحافظ في " اللسان " فقال رحمه الله:
حنان – بالتخفيف - بن سدير بن حكيم بن صهيب الصيرفي، عن أبيه وعمرو بن قيس الملائي وغيرهما.
وعنه عباد بن يعقوب ومحمد بن ثواب الهنائي.
إلى أن قال: قال الدارقطني: في " المؤتلف والمختلف " وفي " العلل: إنه من شيوخ الشيعة.
688 - حنبل بن إسحاق:
* قال الحاكم رحمه الله (ج 1 ص 248 ح 566):
حدثنا أبو عمرو بن عثمان بن أحمد بن السماك، ثنا حنبل بن إسحاق.
ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 51) فقال رحمه الله:
حنبل بن إسحاق بن حنبل بن هلال بن أسد الإمام الحافظ المحدث الصدوق المصنف أبو علي الشيباني ابن عم الإمام أحمد وتلميذه.
ولد قبل المائتين.
وذكر من مشايخه: قبيصة بن عقبة.
ومن الرواة عنه: ابن السماك.
قال الذهبي: قلت: له مسائل كثيرة عن أحمد ويتفرد ويغرب، ثم قال: قال أحمد بن المنادي: قد خرج إلى واسط فجاءنا نعيه منها في جمادى الأولى سنة ثلاث وسبعين ومائتين.

(1/347)

قال الحافظ الذهبي رحمه الله: وكان من أبناء الثمانين اهـ.
وفي " طبقات الحنابلة " (ج 1 ص 143): وذكر أبو بكر الخلال فقال: قد جاء حنبل عن أحمد بمسائل أجاد فيها الرواية وأغرب بغير شيء. اهـ المراد.
689 - حيان أبوالنضر الأسدي:
* قال الحاكم رحمه الله (ج 4 ص 369 ح 7684):
أخبرني الحسن بن حليم المروزي، أنبأ أبو الموجه، أنبأ عبدان، أنبأ عبد الله، أنبأ هشام بن الغاز، عن حيان؛ أبي النضر.
ترجمه ابن أبي حاتم رحمه الله فقال:
حيان أبو النضر الأسدي وذكر من مشايخه: واثلة بن الأسقع.
وذكر أن أباه قال: إنه صالح.
وعن يحيى بن معين أنه قال: ثقة.

(1/348)

حروف الخاء المعجمة
690 - خالد بن أحمد البخاري:
* قال الحاكم رحمه الله (ج 1 ص 59 ح 42):
حدثناه أبو محمد عبد الرحمن بن حمدان الجلاب بهمذان، ثنا الأمير أبو الهيثم خالد بن أحمد الذهلي بهمذان.
ترجمه ابن أبي حاتم في (ج 3 ص 322) فقال رحمه الله:
خالد بن أحمد أبو الهيثم البخاري.
إلى أن قال: كتبت عنه بالري مع أبي، وهو صدوق ثقة. اهـ المراد منه.
وترجم له الذهبي في " السير " (ج 13 ص 137) وذكر أن آخر من روى عنه عبد الرحمن بن حمدان الجلاب.
ثم قال: توفي سنة سبعين ومائتين.
691 - خالد بن جرير:
* قال الحاكم رحمه الله (ج 4 ص 524 ح 8195):
أخبرناه بكر بن محمد الصيرفي بمرور، ثنا عبد الصمد بن الفضل، ثنا مكي بن إبراهيم، ثنا داود بن يزيد، عن سماك بن حرب، عن خالد بن جرير.
ترجمه البخاري رحمه الله فقال:
خالد بن جرير قال مكي عن داود بن يزيد، عن سماك، عن خالد بن

(1/349)

جرير عن النبي صلى الله عليه وعلى آله وسلم قال: " من شرب الخمر فاجلدوه، فإن عاد فاجلدوه، فإن عاد فاجلدوه، فإن عاد فاقتلوه " اهـ.
وقال ابن أبي حاتم رحمه الله:
خالد بن جرير بن عبد الله البجلي روى عنه سماك ومنهم من يدخل بينه وبين سماك أخاه، سمعت أبي يقول ذلك.
692 - خالد بن رباح البصري:
* قال الحاكم رحمه الله (ج 4 ص 326 ح 7528):
أخبرنا الحسن بن يعقوب العدل، ثنا يحيى بن أبي طالب، ثنا زيد بن الحباب، ثنا سعيد بن سويد السامري، ثنا خالد بن رباح البصري.
في " تاريخ البخاري " و " الجرح والتعديل " لابن أبي حاتم " وثقات ابن حبان " (ج 8 ص 262) رحمهم الله أن شيخ سعيد بن سويد زياد، فلعل تسميته بخالد بن رباح وهم من بعض رجال السند، والله أعلم.
ثم وجدت في ترجمة أبي الصديق الناجي، وهو بكر بن عمرو من الرواة عنه خالد بن زياد صاحب السامري، ولم أجد ترجمة هؤلاء الثلاثة، فالله أعلم.
693 - خالد بن سالم:
* قال الحاكم رحمه الله (ج 3 ص 468 ح 5704):
أخبرني أحمد بن سهل الفقيه ببخارى، أنا صالح بن محمد الحافظ، ثنا خالد بن سالم.
694 - خالد بن عبد الله الزيادي:
* قال الحاكم رحمه الله (ج 5 ص 42 ح 8788):
حدثنا أبو العباس محمد بن يعقوب، ثنا الربيع بن سليمان، ثنا عبد الله بن

(1/350)

وهب أخبرني عمرو بن الحارث أن خالد بن عبد الله الزيادي.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال:
خالد بن عبد الله الزيادي روى عن أبي عثمان الأصبحي وعراك بن مالك ومشكان أبي عمرو وراشد بن سعد، روى عنه عمرو بن الحارث وجعفر بن ربيعة سمعت أبي يقول ذلك. اهـ، وذكره ابن حبان في " الثقات ".
695 - خالد بن أبي عثمان:
* قال الحاكم رحمه الله (ج 4 ص 21 ح 6603):
أخبرني محمد بن الحسن الكارزي، ثنا علي بن عبد العزيز، ثنا حرمي بن حفص العتكي، ثنا خالد بن أبي عثمان.
ترجمه ابن أبي حاتم رحمه الله فقال:
خالد بن أبي عثمان القرشي بصري.
ثم ذكر جماعة من شيوخه منهم أيوب بن عبد الله بن يسار.
ثم ذكر عن أبي داود الطيالسي أنه وثقه وكذا يحيى بن معين.
وذكر عن أبي حاتم أنه قال: لا بأس بحديثه.
696 - خالد بن عرعرة:
* قال الحاكم رحمه الله (ج 1 ص 630 ح 168):
حدثناه أبو العباس محمد بن يعقوب، ثنا محمد بن إسحاق الصغاني، ثنا سريج بن النعمان الجوهري، ثنا حماد بن سلمة، عن سماك بن حرب، عن خالد بن عرعرة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 343) فقال:

(1/351)

خالد عرعرة السهمي كوفي، روى عن علي رضي الله عنه روى عنه سماك والقاسم بن عوف الشيباني سمعت أبي يقول ذلك.
(نايف الحيمي)
697 - خالد بن محمد بن خالد بن يحيى بن محمد بن يحيى بن حمزة أبو القاسم الحضرمي.
ترجمته في " مختصر تاريخ دمشق " لابن منظور (7/ 394) ترجمة رقم (344) قال بعد ذكر ما تقدم: من أهل بيت لهيا روى عن جده لأمه أبي عبد الله أحمد بن يحيى بسنده عن ابن عمر فذكر حديثا اهـ.
(أبو المنذر سلمه الله)
798 - خالد بن نافع الأشعري:
* قال الإمام الحاكم رحمه الله (ج 3 ص 571 ح 6037):
حدثنا أبو النضر محمد بن يوسف الفقيه، قال: حدثنا عثمان بن سعيد الدارمي، قال: حدثنا محرز بن هشام الكوفي، قال: حدثنا خالد بن نافع الأشعري.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 355) فقال رحمه الله: خالد بن نافع الأشعري كوفي روى عن حماد بن أبي سليمان وأبي بكر بن أبي موسى وسعيد بن أبي بردة وعبد الله بن عيسى روى عنه يوسف بن عدي.
إلى أن قال: وسألته - يعني: أباه - عنه قال: شيخ ليس بالقوي، يكتب حديثه.

(1/352)

وقال ابن أبي حاتم: سألت أبا زرعة عن خالد بن نافع؟ فقال: ضعيف الحديث.
(أم شعيب الوادعية)
699 - خشنام بن الصديق:
* قال الحاكم رحمه الله (ج 1 ص 68 ح 63):
حدثنا أبو عبد الله محمد بن يعقوب الحافظ، ثنا خشنام بن الصديق.
ترجمه الخليلي في " الإرشاد " (ج 3 ص 823) فقال رحمه الله:
خشنام بن الصديق النيسابوري واسمه محمد يلقب بخشنام، ثقة.
700 - الخصيب بن جحدر:
* قال الحاكم رحمه الله (ج 3 ص 590 ح 6108):
أخبرني الشيخ أبو بكر بن إسحاق رحمه الله تعالى قال: أنا علي بن عبد العزيز قال: أنا إسحاق بن إسماعيل الطالقاني قال: حدثنا مسعدة بن اليسع عن الخصيب بن جحدر.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
الخصيب بن جحدر، عن عمرو بن دينار وأبي صالح السمان كذبه شعبة والقطان وابن معين وقال أحمد: لا يكتب حديثه.
وقال البخاري: كذاب استعدى عليه شعبة.
(أم شعيب الوادعية)
701 - الخضر بن أبان الهاشمي:
* قال الحاكم رحمه الله (ج 1 ص 198 ح 419):
حدثنا أبو العباس محمد بن يعقوب، ثنا الخضر بن أبان الهاشمي.

(1/353)

ترجم له الإمام الذهبي رحمه الله في " الميزان " فقال:
الخضر بن أبان الهاشمي عن أبي هدبه البصري ضعفه الحاكم وغيره.
وهو كوفي من موالي بني هاشم وسمع أزهر السمان ويحيى بن آدم حدث عنه ابن الأعرابي والأصم وإبراهيم بن عبد الله بن أبي العزائم شيخ أبي نعيم الحافظ.
وتكلم فيه الدارقطني.
702 - خلف بن سلمان النسفي:
* قال الحاكم رحمه الله (ج 1 ص 682 ح 1189):
أخبرنا أبو نصر أحمد بن سهل الفقيه، ثنا خلف بن سلمان النسفي.
ترجمه الحافظ الذهبي رحمه الله في " تاريخ الإسلام " مجلد وفيات (291 - 300) (ص 143) فقال: خلف بن سليمان النسفي، عن دحيم، وهشام بن عمار، وعنه محمد بن محمد بن جابر البخاري وغيره، توفي سنة ثلاثمائة اهـ.
وفي " الأنساب " في مادة: الدرزدهي وهي نسبة إلى قرية من قرى نسف هي درزده ذكره السمعاني رحمه الله فقال:
أبو سعيد خلف بن سليمان بن عبد الله بن عبد الرحمن الدرزدهي النسفي من قرية درزده شيخ ثقة جليل له رحلة إلى العراق والشام.
إلى أن قال: وهو من أقران إبراهيم بن معقل صنف " المسند " روى عنه أهل بلده والغرباء مات في صفر سنة ثلاثمائة. اهـ المراد منه.
(مقبول بن علي الوجيه)

(1/354)

703 - خلف بن محمد النجاري:
* قال الحاكم رحمه الله (ج 3 ص 322 ح 5220).
أخبرني خلف بن محمد البخاري.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 70) فقال:
(الخيام)
الشيخ، المحدث الكبير: أبو صالح خلف بن محمد بن إسماعيل بن إبراهيم بن نصر البخاري الخيام كان بندار الحديث بما وراء النهر.
وذكر من الرواة عنه: الحاكم، وذكر أن أبا سعيد عبد الرحمن بن الأدريسي، روى عنه وغمزه ولينه وما تركه.
عاش ستا وثمانين سنة. توفي في جمادى الأولى سنة إحدى وستين وثلاثمائة.
704 - خلف بن الوليد:
* قال الحاكم رحمه الله (ج 2 ص 656):
أخبرنا بكر بن محمد الصيرفي بمرو، ثنا عبد الصمد بن الفضل، ثنا خلف بن الوليد.
ترجمه الخطيب رحمه الله (ج 8 ص 320) فقال:
خلف بن الوليد أبو جعفر ويقال أبو الوليد الجوهري وذكر من مشايخه: إسرائيل وهو ابن يونس السبيعي.
وذكر عن ابن معين أنه قال: ثقة.
وعن يعقوب بن شيبة أنه خلف بن الوليد أبو الوليد اللؤلؤي، ثقة ثقة.
ونقل عن محمد بن عبد الله الحضرمي وهو مطين أنه قال: ومات

(1/355)

خلف بن الوليد سنة اثنتي وعشرة ومائتين.
قال أبو أحمد المكي:
وترجمه ابن أبي حاتم في " الجرح والتعديل " فقال:
خلف بن الوليد العتكي بغدادي سكن مكه ثم نقل عن أبيه وأبي زرعة وابن معين أنهم وثقوه. اهـ المراد منه.
705 - خليفة بن حميد:
* قال الحاكم رحمه الله (ج 4 ص 11 ح 6563):
أخبرني أبو جعفر البغدادي بنيسابور، ثنا أحمد بن داود المكي، ثنا إبراهيم بن زكرياء العبدسي، ثنا فديك بن سلميان، ثنا خليفة بن حميد.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
خليفة بن حميد فيه جهالة، وخبره ساقط، ثم ساق له هذا الحديث الذي في " المستدرك ".
706 - الخليل بن أحمد القاضي:
* قال الحاكم رحمه الله (ج 4 ص 405 ح 7788):
سمعت أبا سعيد الخليل بن أحمد القاضي.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 437) فقال: (الخليل بن أحمد)
ابن محمد بن الخليل، الإمام، القاضي، شيخ الحنيفة أبو سعيد السجزي الحنفي الواعظ قاضي سمرقند.
وذكر من مشايخه: أبا القاسم البغوي ومن تلامذته: أبا عبد الله الحاكم.
وذكر أنه مات بفرغانة في سنة ثمان وسبعين وثلاثمائة.

(1/356)

قال الحاكم: هو شيخ أهل الرأي في عصره وكان من أحسن الناس كلاما في الوعظ. اهـ المراد من " السير ".
707 - خنيس بن بكر بن خنيس:
* قال الحاكم رحمه الله (ج 1 ص 538 ح 1425):
أخبرناه أبو أحمد بكر بن محمد الصيرفي بمرو، ثنا جعفر بن محمد بن شاكر، ثنا خنيس بن بكر بن خنيس.
ترجمه الذهبي في " الميزان " فقال رحمه الله:
خنيس بن بكر بن خنيس عن أبيه ومسعر وعنه الحسن بن عرفة وأحمد بن الفرات وحمدان بن علي الوراق وعدة.
قال صالح بن محمد جزرة: ضعيف.
(نايف الحيمي)
708 - خوات بن صالح:
* قال الحاكم رحمه الله (ج 3 ص 507 ح 5818):
حدثنا أبو عبد الله الصبهاني، ثنا الحسن بن الجهم، ثنا الحسين بن الفرج، ثنا محمد بن عمر، أخبرني عبد الملك بن أبي سليمان، عن خوات بن صالح.
ترجمه البخاري رحمه الله في " التاريخ الكبير " (ج 3 ص 217) فقال:
خوات بن صالح بن خوات بن جبير الأنصاري عن أبيه وعمته أم عمرو بنت خوات.
روى عنه فليح المدني.

(1/357)


حرف الدال المهملة - رجال الحاكم

رجال الحاكم في المستدرك

حرف الدال المهملة
709 - داود بن سليمان بن مسلم:
* قال الحاكم رحمه الله (ج 1 ص 319 ح 771):
حدثنا أبو بكر بن إسحاق الفقيه، أنبأ محمد بن أيوب، أنبأ داود بن سليمان بن مسلم.
ترجمته في " الجرح والتعديل " لابن أبي حاتم (ج 3 ص 413) فقال: داود بن سليمان بن مسلم الهنائي بصري مؤذن مسجد ثابت البناني، روى عن أبيه، روى عنه أبو حاتم وأبو زرعة، فقال ابن حاتم: سئل أبي عنه؟ فقال: صدوق.
(نايف الحيمي)
710 - داود بن محمد بن أبي معشر:
* قال الحاكم رحمه الله (ج 3 ص 217 ح 4902):
حدثنا أبو بكر أحمد بن كامل القاضي، حدثني داود بن محمد بن أبي معشر.
ترجمه الخطيب رحمه الله (ج 8 ص 376) فقال:
داود بن محمد بن أبي معشر نجيح بن عبد الرحمن أبو سليمان حدث عن أبيه، عن أبي معشر كتاب المغازي.
رواه عنه أحمد بن كامل القاضي وهو أخو الحسين بن محمد بن أبي معشر صاحب وكيع.

(1/358)

711 - داهر بن نوح:
* قال الحاكم رحمه الله (ج 3 ص 356 ح 5337):
حدثنا الحسن بن محمد بن إسحاق الأزهري، ثنا الحسين بن إسحاق التستري، ثنا أزهر بن نوح.
والحديث أخرجه الطبراني في " المعجم الكبير " (ج 17 ص 368) من طريق الحسين بن إسحاق التستري، ثنا داهر بن نوح، وهذا هو الصواب.
ترجمه الحافظ رحمه الله في " اللسان " فقال:
داهر بن نوح الأهوازي وذكر مشايخه ثم قال: روى عنه عبدان ومحمد بن يحيى الأزدي نبتل.
قال الدارقطني في " العلل " شيخ لأهل الأهواز ليس بقوي في الحديث.
وذكره ابن حبان في " الثقات " وقال: ربما أخطأ. وأخرج مع ذلك حديثه في " صحيحه ".
وقال ابن القطان في حديث أبي هريرة: " من اشترى شيئا لم يره فهو بالخيار إذا رآه ": داهر بن نوح لا يعرف ولعل الجناية منه. اهـ مختصرا.
أفادنا بهذا الأخ عبد الله بن محمد بن القاسم أبو عبد الرحمن العدني، أي بأن صوابه داهر بن نوح.
712 - داهر بن يحيى الرازي:
* قال الحاكم رحمه الله (ج 2 ص 675 ح 4152):
حدثنا أبو محمد عبد الرحمن بن حمدان الجلاب بهمذان، ثنا أبو حاتم محمد بن إدريس الحنظلي، ثنا عبد الله بن داهر بن يحيى الرازي، ثنا أبي.
ترجمه الذهبي رحمه الله في " الميزان " فقال:

(1/359)

داهر بن يحيى الرازي رافضي بغيض لا يتابع على بلاياه، ثم ذكر حديثا باطلا في مناقب علي رضي الله عنه. اهـ المراد من " الميزان ".
713 - دعلج بن أحمد السجزي:
* قال الحاكم رحمه الله (ج 1 ص 53 ح 32):
حدثنا أبو محمد دعلج بن أحمد السجزي ببغداد.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 30) فقال:
(دعلج)
دعلج بن أحمد بن دعلج بن عبد الرحمن، المحدث الحجة، الفقيه الإمام أبو محمد السجستاني ثم البغدادي، التاجر ذو الأموال العظيمة.
ولد سنة تسع وخمسين ومائتين أو قبلها بقليل، وذكر من الرواة عنه: الحاكم.
إلى أن ذكر الذهبي رحمه الله وفاته لعشر بقين من جمادى الآخرة سنة إحدى وخمسين وثلاثمائة.
714 - دويد بن نافع:
* قال الحاكم رحمه الله (ج 4 ص 340 ح 7579):
أخبرنا أحمد بن محمد بن المقري، ثنا عثمان بن سعيد الدارمي، ثنا علي بن المديني، ثنا عبد الرحمن بن مهدي، ثنا سفيان عن دويد.
ترجمه ابن أبي حاتم رحمه الله (ج 3 ص 438) فقال:
دويد البصري روى عن إسماعيل بن ثوبان روى عنه الثوري، سمعت أبي يقول ذلك وسمعته يقول: ليس هذا بدويد بن نافع هو شيخ لين اهـ.

(1/360)


حرف الذال المعجمة - رجال الحاكم

رجال الحاكم في المستدرك

حرف الذال المعجمة
715 - ذؤيب بن عمامة:
* قال الحاكم رحمه الله (ج 2 ص 73 ح 2398):
حدثناه أحمد بن محمد بن إسماعيل بن مهران، ثنا أبي المقدام بن داود الرعيني، ثنا ذؤيب بن عمامة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 3 ص 450) فقال رحمه الله:
ذؤيب بن عمامة السهمي أبو عبد الله وهو ابن عمرو مديني روى عن إبراهيم بن جعفر الحارثي وعبد الله بن عبد العزيز الليثي وعبد المهيمن بن العباس ومحرز بن هارون ويوسف بن المجاشون وموسى بن بشير الحرامي، سمع منه أبي بالمدينة سنة ست عشرة ومائتين وروى عنه إسحاق بن موسى الخطمي الأنصاري، سئل عنه فقال: صدوق.
(نايف الحيمي)
716 - ذي الرقيبة بن عبد الرحمن:
* قال الحاكم رحمه الله (ج 4 ص 3 ح 6556):
أخبرني أبو القاسم عبد الرحمن بن الحسن بن أحمد بن محمد بن عبيد بن عبد الملك الأسدي بهمذان، ثنا إبراهيم بن المنذر الحزامي، حدثني الحجاج بن ذي الرقيبة بن عبد الرحمن بن كعب بن زهير بن أبي سلمى المزني عن أبيه.

(1/361)


حرف الراء المهملة - رجال الحاكم

رجال الحاكم في المستدرك

حرف الراء المهملة
718 - رافع بن أشرس المروزي:
* قال الحاكم رحمه الله (ج 3 ص 234 ح 4950):
حدثني أبو علي الحافظ، أنا أحمد بن محمد بسطام المروزي، ثنا أحمد بن سيار ومحمد بن الليث قالا: ثنا رافع بن أشرس المروزي.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال: رافع بن أشرس روى عن خالد بن صبيح وروى عن أبيه أبي مجلز، وروى عن عبد الله بن إدريس وحكيم بن زيد.
روى عنه أحمد بن منصور بن راشد المروزي.
719 - رافع بن بشر السلمي:
* قال الحاكم رحمه الله (ج 4 ص 608 ح 8434):
أخبرنا أحمد بن كامل القاضي، ثنا محمد بن سعد بن الحسن العوفي، ثنا عثمان بن عمر بن فارس، أنبأ عبد الحميد بن جعفر، عن أبي جعفر محمد بن علي بن الحسين رضي الله عنهم، عن رافع بن بشر السلمي.
ترجمه الحافظ رحمه الله في " تعجيل المنفعة " فقال:
رافع بن بشر، ويقال بشير السلمي، عن أبيه وله صحبة وعنه ابنه بشير وأبو جعفر الباقر وثقه ابن حبان.

(1/362)

720 - رافع بن سحبان:
* قال الحاكم رحمه الله (ج 3 ص 579 ح 6065):
حدثنا محمد بن إبراهيم بن الفضل، ثنا الحسين بن محمد القباني، ثنا سوار بن عبد الله العنبري، ثنا يحيى بن سعيد، حدثني حميد، ثنا رافع بن سحبان.
721 - الربيع بن ثعلب:
* قال الحاكم رحمه الله (ج 3 ص 366 ح 5364):
حدثناه علي بن حمشاذ العدل، ثنا الحسن بن علي بن شبيب المعمري، ثنا الربيع بن ثعلب.
ترجمه الخطيب رحمه الله (ج 8 ص 418) فقال:
الربيع بن ثعلب أبو الفضل المروزي.
وذكر من مشايخه: أبا إسماعيل المؤدب.
وذكر أن ابن معين قال: إنه رجل صالح.
وقال صالح بن محمد جزرة: صدوق ثقة من عباد الله الصالحين.
وذكر الخطيب عن ابن جرير الطبري أن الربيع بن ثعلب توفي سنة ثمان وثلاثين ومائتين.
722 - ربيعة بن الحارث:
* قال الحاكم رحمه الله (ج 3 ص 448 ح 5640):
أخبرنا عبد الرحمن بن حمدان الجلاب بهمذان، ثنا عثمان بن خرزاذ الأنطاكي، ثنا ربيعة بن الحارث.

(1/363)

ترجمه الحافظ الذهبي رحمه الله في حوادث وفيات (271 ـ 280) (ص 348) فقال: ربيعة بن الحارث القاضي أبو زياد الحمصي حدث عن عتبة بن السكن وأحمد بن حنبل وجماعة، وعنه أبو عبد الرحمن النسائي وأبو عوانة وعبد الصمد بن سعيد الحمصي وأبو الميمون بن راشد ومحمد بن محمد بن أبي حذيفة اهـ.
(مقبول بن علي الوجيه)
723 - رجاء بن أبي عطاء:
* قال الحاكم رحمه الله (ج 4 ص 235 ح 7252):
حدثنا أبو العباس محمد بن يعقوب، ثنا إبراهيم بن منقذ الخولاني بمصر، ثنا إدريس بن يحيى الخولاني، حدثني رجاء بن أبي عطاء.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال:
رجاء بن أبي عطاء أبو الأشيم مؤذن مسجد دمياط روى عن شراحيل بن يزيد وواهب بن عبد الله الكعبي.
روى عنه إدريس بن يحيى الخولاني وعبد الله بن وهب.
724 - رفاعة بن هرير:
* قال الحاكم رحمه الله:
حدثنا أحمد بن سلمان الفقيه، ثنا عبد الملك بن محمد الرقاشي، ثنا يعقوب بن محمد الزهري، ثنا رفاعة بن هرير.
ترجمه البخاري رحمه الله (ج 2 ص 324) فقال:

(1/364)

رفاعة بن هرير بن عبد الرحمن بن رافع بن خديج الأنصاري الحارثي المدني أخو عبيد الله عن أبيه، سمع منه ابن أبي فديك، فيه نظر.
725 - روح بن عطاء:
* قال الحاكم رحمه الله (ج 4 ص 283 ح 7392):
حدثنا الأستاذ أبو الوليد وأبو بكر بن قريش، قالا: ثنا الحسن بن سفيان، ثنا محمد بن يحيى القطعي، ومحمد بن أبي بكر المقدمي ونصر بن علي، قالوا: ثنا روح بن عطاء.
ترجمه ابن أبي حاتم رحمه الله فقال:
روح بن عطاء بن أبي ميمونة وذكر أنه روى عن أبيه عطاء ثم ذكر بعض الرواة عنه وذكر عن عبد الله بن أحمد أنه سأل أباه عنه فقال: منكر الحديث.
وذكر عن العباس الدوري أن يحيى بن معين قال: ضعيف الحديث.
وذكر ابن أبي حاتم عن أبيه أنه قال: لين الحديث.

(1/365)


حرف الزاي - رجال الحاكم

رجال الحاكم في المستدرك

حرف الزاي
726 - الزبير بن عبد الله البغدادي:
* قال الحاكم رحمه الله (ج 3 ص 551 ح 5966):
فحدثني الزبير بن عبد الله البغدادي.
ترجمه الخطيب رحمه الله في " التاريخ " (ج 8 ص 473) فقال: الزبير بن عبد الله بن موسى بن يوسف أبو يعلى البغدادي، ثم ذكر هو ونقل أيضا عن الحاكم أبي عبد الله جملة من شيوخه ولم يذكرا فيه جرحا ولا تعديلا.
إلى أن قال الحاكم: ثم بلغني أنه توفي سنة سبعين وثلاثمائة بالموصل.
727 - الزبير بن عبد الواحد الحافظ:
* قال الحاكم رحمه الله (ج 1 ص 691 ح 1917):
حدثنا الزبير بن عبد الواحد الحافظ.
ترجمه الذهبي رحمه الله في " السير " (ج 15 ص 570) فقال:
(الأسد أباذي)
الشيخ، الإمام، الحافظ، القدوة، العابد: أبو عبد الله الزبير بن عبد الواحد بن محمد بن زكرياء الأسد أباذي الهمذاني صاحب التصانيف وقيل: أحمد في جده محمد رحال جوال.
وذكر من مشايخه: محمد بن الحسن بن قتيبة العسقلاني ومن الرواة عنه: الحاكم.

(1/366)

إلى أن قال الذهبي: توفي بأسد أباذ في ذي الحجة سنة سبع وأربعين وثلاثمائة.
828 - زحر بن حصن:
* قال الحاكم رحمه الله (ج 3 ص 366 ح 5365):
أخبرنا أبو العباس إسماعيل بن عبد الله، أنا عبدان الأهوازي، ثنا أبو السكين زكرياء بن يحيى الطائي، ثنا زحر بن حصن.
ذكره الذهبي رحمه الله في " الميزان " فقال:
زحر بن حصن عن جده وعنه أبو السكين الطائي لا يعرف.
قال أبو أحمد المكي:
وقال البخاري في " التاريخ الكبير ": زحر بن حصن سمع جده حميد بن منهب روى عنه زكرياء بن يحيى بن عمرو بن حصن الطائي اهـ.
729 - زفر بن الحارث:
* قال الحاكم رحمه الله (ج 3 ص 485 ح 5759):
حدثنا علي بن حمشاد العدل، ثنا موسى بن هارون، ثنا الوليد بن شجاع السكوني، ثنا خالد بن حيان، ثنا جعفر، عن ثابت بن الحجاج، عن زفر بن الحارث.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال:
زفر بن الحارث الكلابي الشامي.

(1/367)

روى عن عائشة ومعاوية.
روى عنه ثابت بن الحجاج وجحشنة.
سمعت أبي يقول ذلك.
730 - زفر بن عبد الرحمن بن أدرك:
* قال الحاكم رحمه الله (ج 5 ص 8 ح 8709):
حدثنا أبو عبد الله محمد بن يعقوب الحافظ، ثنا يحيى بن محمد بن يحيى الشهيد، والفضل بن محمد بن المسيب الشعراني، قالا: ثنا إسماعيل بن أبي أويس، حدثني زفر بن عبد الرحمن بن أدرك.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال:
زفر بن عبد الرحمن بن أدرك روى عن محمد بن سليمان بن والبة، وروى عنه إسماعيل بن أبي أويس سمعت أبي يقول ذلك وسمعته يقول: مستقيم الحديث اهـ.
731 - زكرياء بن داود بن بكر:
* قال الحاكم رحمه الله (ج 1 ص 473 ح 1236):
حدثنا أبو عبد الله محمد بن عبد الله بن دينار، ثنا زكرياء بن داود أبو يحيى الخفاف.
ترجمه الخطيب (ج 8 ص 462) فقال رحمه الله:
زكرياء بن داود بن بكر أبو يحيى الخفاف النيسابوري قدم بغداد.
إلى أن قال: وكان ثقة.
ثم ذكر عن محمد بن صالح بن هانئ أنه قال: توفي أبو يحيى زكرياء بن داود الخفاف المزكى يوم الاثنين، ودفن يوم الثلاثاء لأربع بقين من جمادى الآخرة سنة ست وثمانين ومائتين.

(1/368)

ثم قال الخطيب رحمه الله: قلت: وبنيسابور كانت وفاته.
732 - زكرياء بن عيسى الشعبي:
* قال الحاكم رحمه الله (ج 4 ص 60 ح 6702):
أخبرنا يحيى بن منصور القاضي، ثنا أبو بكر بن رجاء، ثنا إبراهيم بن المنذر الحزامي، ثنا عمر بن أبي بكر الموصلي، عن زكرياء بن عيسى الشعبي، ترجمه ابن أبي حاتم رحمه الله فقال:
زكرياء بن عيسى روى عنه الزهري.
روى عنه عمر بن أبي بكر الموصلي سمعت أبي يقول ذلك.
ثم قال عبد الرحمن: سألت أبي عنه فقال: منكر الحديث.
733 - زكرياء بن أبي كنانة:
* قال الحاكم رحمه الله (ج 3 ص 541 ح 5934):
أخبرني أبو نعيم محمد بن عبد الرحمن الغفاري بمرو، ثنا عبدان بن محمد بن عيسى الحافظ، ثنا زكرياء بن أبي كنانة.
734 - زكرياء بن يحيى بن صبيح:
* قال الحاكم رحمه الله (ج 1 ص 568 ح 1494):
حدثناه أبو محمد أحمد بن عبد الله بن سليمان الحضرمي، ثنا زكرياء بن يحيى بن صبيح.

(1/369)

ترجمه ابن أبي حاتم رحمه الله فقال:
زكرياء بن يحيى بن صبيح الواسطي المعروف بزحمويه.
ولم يذكر فيه جرحا ولا تعديلا.
وذكره ابن حبان في " الثقات " (ج 8 ص 253) وقال:
ثنا عنه شيوخنا الحسن بن سفيان وغيره وكان من المتقدمين في الروايات، مات سنة خمس وثلاثين ومائتين اهـ.
ووثقه الحافظ ابن حجر في " لسان الميزان ".
735 - زكرياء بن يحيى بن مروان:
* قال الحاكم رحمه الله (ج 3 ص 43 ح 4403):
حدثنا أبو عبد الله محمد بن عبد الله الصفار إملاء، ثنا زكرياء بن يحيى بن مروان.
ترجمه الخطيب في " تاريخ بغداد " (ج 8 ص 461) فقال رحمه الله: زكرياء بن يحيى بن عبد الملك بن مروان بن عبد الله أبو يحيى الناقد.
وذكر من شيوخه: فضيل بن عبد الوهاب.
إلى أن قال: وكان أحد العباد المجتهدين، ومن أثبات المحدثين، وذكره الدارقطني فقال: ثقة فاضل.
إلى أن قال عن أبي بكر الشافعي: وتوفي أبو يحيى زكرياء بن يحيى الناقد ليلة الجمعة ودفن يوم الجمعة لثمان بقين من شهر ربيع الآخر سنة خمس وثمانين ومائتين.

(1/370)

736 - زكرياء بن يحيى المصري:
* قال الحاكم رحمه الله (ج 3 ص 128 ح 4646):
حدثني أبو عمر محمد بن الواحد الزاهد صاحب ثعلبة إملاء ببغداد، ثنا محمد بن عثمان بن أبي شيبة، ثنا زكرياء بن يحيى المصري.
ترجمه الذهبي في " الميزان " فقال: زكرياء بن يحيى المصري أبو يحيى الوقار، عن ابن وهب فمن بعده قال ابن عدي: يضع الحديث، كذبه صالح جزرة، قال صالح: حدثنا زكرياء الوقار، وكان من الكذابين الكبار. اهـ المراد من " الميزان ".
هذا وقد أثنى على زكرياء في العبادة والصلاح كما في " الميزان " وهذا لا يكفي في قبول حديثه، بل لا بد من الحفظ والإتقان.
وانظر بقية الكلام عليه في " لسان الميزان ".
737 - زهير بن العلاء العبدي:
* قال الحاكم رحمه الله (ج 3 ص 209 ح 4880):
أخبرني محمد بن يعقوب الحافظ، ثنا محمد بن إسحاق، ثنا أحمد بن المقدام، ثنا زهير بن العلاء.
ترجمه ابن حبان رحمه الله في " الثقات " فقال:
زهير بن العلاء العبدي من أهل البصرة.
روى عن سعيد بن أبي عروبة.
روى عنه أبو الأشعث أحمد بن المقدام، وأهل البصرة اهـ.

(1/371)

وذكره الذهبي رحمه الله في " الميزان " وقال: روي عن أبي حاتم الرازي أنه قال: أحاديثه موضوعة. اهـ المراد من " الميزان ".
738 ـ زياد بن الخليل التستري:
* قال الحاكم رحمه الله (ج 1 ص 436 ح 1137):
حدثنا عبد الباقي بن قانع، ثنا زياد بن الخليل التستري.
ترجمه السمعاني رحمه الله في " الأنساب " في مادة التستري فقال: وأبو سهل زياد بن الخليل التستري.
وذكر من شيوخه: إبراهيم بن المنذر الحزامي.
إلى أن قال: وذكره الدارقطني وقال: لا بأس به.
ومات بعسقلان في طريق المدينة قبل أن يدخل مكة في ذي القعدة سنة تسعين ومائتين.
وقد تصحف التستري (ج 3 ص 156 ح 4718) إلى القشيري.
739 - زياد بن سهل الحارثي:
* قال الحاكم رحمه الله (ج 4 ص 812 ح 7075):
أخبرنا أبو محمد الحسن بن محمد المهرجاني، ثنا عبد العزيز بن معاوية، ثنا أبو سفيان زياد بن سهل الحارثي.
740 - زياد بن مطرف:
* قال الحاكم رحمه الله (ج 3 ص 150 ح 4705):
حدثنا بكر بن محمد الصيرفي بمرو، ثنا إسحاق، ثنا القاسم بن أبي شيبة، ثنا يحيى بن يعلى الأسلمي، ثنا عمار بن زريق، عن أبي إسحاق، عن زياد بن مطرف.

(1/372)

زياد بن مطرف ذكر في " المعجم الكبير " للطبراني (ج 5 ص 220) في هذا الحديث نفسه.
وكذا في " لسان الميزان " في ترجمة القاسم بن محمد بن أبي شيبة في الحديث نفسه اهـ. ولم أجد لزياد بن مطرف ترجمة.
741 - زيد بن الحريش الأهوازي:
* قال الحاكم رحمه الله (ج 1 ص 517 ح 1361):
حدثنا أبو علي الحافظ غير مرة، أنبأ الحسين بن نهار العسكري، ثنا زيد بن الحريش.
ترجمه ابن أبي حاتم في " الجرح والتعديل " فقال رحمه الله:
زيد بن الحريش الأهوازي نزيل البصرة، روى عن عمران بن عيينة.
روى عنه إبراهيم بن يوسف الهسنجاني.
وانظر ترجمته أيضا في " لسان الميزان " للحافظ.
742 - زيد بن الحسن المصري:
* قال الحاكم رحمه الله (ج 3 ص 405 ح 5496):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله البغدادي، ثنا أبو القاسم عبد الله بن محمد بن سليمان بن إبراهيم الإسكندراني بمصر، ثنا أبو يحيى الضرير زيد بن الحسن المصري.
ترجم له الذهبي رحمه الله في " الميزان " وابن حجر في " اللسان " فقال الذهبي رحمه الله:
زيد بن الحسن المصري، عن مالك بمناكير ولا يدرى من هو. انتهى.

(1/373)

وذكر ابن حجر رحمه الله حديثا من روايته عن مالك ثم قال: هذا حديث منكر لا يعرف عن مالك.
إلى أن قال ابن حجر: قلت: وروى عن عبد الرحمن بن زيد بن أسلم، ثم ذكر عن ابن يونس أنه توفي في جمادى الأولى سنة إحدى عشرة وثلاثمائة.
قال أبو عبد الرحمن: لعل الذي أرخ له ابن يونس غيره فمثل هذا لا تتيسر له الرواية عن مالك، والله أعلم.
743 - زيد بن أبي عقال:
* قال الحاكم رحمه الله (ج 3 ص 255 ح 5010):
حدثني أبو زرعة أحمد بن الحسين الصوفي بالري، ثنا أبو الفضل أحمد بن عبد الله بن نصر بن هلال الدمشقي بدمشق، ثنا أبو زكرياء يحيى بن أيوب بن أبي عقال بن زيد بن الحسن بن أسامة بن زيد، وذكر نسب حارثة بن زيد، حدثني عمي زيد بن أبي عقال.
744 - زيد بن علي بن يونس الخزاعي:
* قال الحاكم رحمه الله (ج 1 ص 400 ح 1022):
حدثنا زيد بن علي بن يونس الخزاعي بالكوفة.
ذكره الذهبي رحمه الله في " العبر " (ج 2 ص 103) في وفيات سنة ثمان وخمسين وثلاثمائة. وذكر أنه حدث عن مطين وأنه توفي في جمادى الأولى.
وترجمه الجزري في " غاية النهاية " (ج 1 ص 298) ووصفه بأنه شيخ العراق، إمام حاذق ثقة.

(1/374)

* تنبيه:
ترجمة لزيد بن علي في " العبر " و " غاية النهاية " وفي " النجوم الزاهرة " (ج 4 ص 28) ولم يسم فيها أحد زيد بن علي بن يونس فلعله من أوهام الحاكم، والله أعلم.
745 - زيد بن هالة:
* قال الحاكم رحمه الله (ج 4 ص 79 ح 6780):
أخبرنا أبو جعفر البغدادي، ثنا علي بن محمد بن عمرو بن تميم، عن زيد بن هالة.
يقول الهيثمي رحمه الله في " المجمع " (ج 9 ص 377) بعد ذكره الحديث: في إسناده جماعة لم أعرفهم.
واعلم أن في السند سقطا، قال الحافظ في " الإصابة " في ترجمة هالة بن أبي هالة التميمي.
وأخرج الطبراني عن علي بن محمد بن عمرو بن تميم، عن زيد بن هالة بن أبي هالة التميمي بمصر، حدثني أبي عن أبيه تميم، عن أبيه زيد بن هالة، عن هالة، وذكر الحديث الذي في " المستدرك ".
746 - زيد بن يونس في (ج 3 ص 439 ح 5606) صوابه: يزيد بن يونس الأيلي، يأتي.

(1/375)


حرف السين المهملة - رجال الحاكم

رجال الحاكم في المستدرك

حرف السين المهملة
747 – سالم بن صالح الرازي:
* قال الحاكم رحمه الله (ج 3 ص 136 ح 4668):
فحدثناه علي بن عيسى الحيري، ثنا أحمد بن نجدة القرشي، ثنا يحيى بن عبد الحميد، ثنا إبراهيم بن سعد بن سالم بن صالح بن إبراهيم بن عبد الرحمن بن عوف.
ترجمه الحافظ الذهبي رحمه الله في " الميزان " فقال:
سالم بن صالح الرازي لا يعرف قال ذلك أبو الفرج بن الجوزي وهو: سالم بن صالح بن إبراهيم بن عبد الرحمن بن عوف، له عن أبيه، وعنه إبراهيم بن سعد. قال أبو حاتم: لا أعرفه اهـ.
ثم قال الحافظ رحمه الله في " اللسان " بعد هذا: وذكره ابن حبان في " الثقات " وقال: من أهل المدينة، ذكره في الطبقة الثالثة وأعاده في الرابعة اهـ.
(مقبول بن علي الوجيه)
748 - سالم بن محمد الخزاعي:
* قال الحاكم رحمه الله (ج 3 ص 10 ح 4333):
حدثنا أبو سعيد أحمد بن محمد بن عمرو الأخمسي بالكوفة، ثنا الحسين بن حميد بن الربيع الخزاز، حدثنا سليمان بن الحكم بن أيوب بن سليمان بن ثابت بن بشار الخزاعي، ثنا أخي أيوب بن الحكم، وسالم بن محمد الخزاعي.
ما وجدت ترجمته.

(1/376)

749 - سحيم بن حفص:
* قال الحاكم رحمه الله (ج 3 ص 671 ح 6397):
أخبرني قاضي قضاة المسلمين أبو الحسين محمد بن صالح بن علي، ثنا أبو أحمد محمد بن أحمد الجريري، ثنا أبو جعفر أحمد بن الحارث الخراز، ثنا علي بن محمد المديني، ثنا سحيم بن حفص.
750 - السري بن خزيمة:
* قال الحاكم رحمه الله (ج 1 ص 72 ح 73):
حدثنا محمد بن صالح بن هانئ وإبراهيم بن عصمة العدل، قالا: ثنا السري بن خزيمة.
ترجمه الإمام الذهبي في " السير " (ج 13 ص 245) فقال رحمه الله:
(السري بن خزيمة)
ابن معاوية، الإمام، الحافظ، الحجة أبو محمد الأبيوردي محدث نيسابور.
وذكر من الرواة عنه: محمد بن صالح بن هانئ.
إلى أن قال الذهبي رحمه الله: توفي أظنه خمس وسبعين ومائتين.
751 - السري بن يحيى التميمي:
* قال الحاكم رحمه الله (ج 1 ص 90 ح 115):
فحدثنا أبو العباس محمد بن يعقوب، ثنا السري بن يحيى التميمي.
ترجمه ابن أبي حاتم في " الجرح والتعديل " فقال رحمه الله:

(1/377)

سري بن يحيى بن السري التميمي كوفي أبو عبيدة ابن أخي هناد بن السري.
وذكر من شيوخه: أبا غسان وقال: وكان صدوقا.
وذكره ابن حبان في " الثقات " (ج 8 ص 302).
قال أبو أحمد المكي:
وذكره الذهبي في " تاريخ الإسلام " أحداث ووفيات (271 - 280) (ص 353) فقال:
السري بن يحيى بن السري بن مصعب، أبو عبيدة بن أخي هناد بن السري الكوفي الدارمي.
إلى أن قال: وقال ابن عقدة: توفي في المحرم لسبع بقين من سنة أربع وسبعين ومائتين اهـ.
752 - سعد بن حذيفة:
* قال الحاكم رحمه الله (ج 4 ص 673 ح 8600):
أخبرني أبو زكرياء العنبري، ثنا إبراهيم بن أبي طالب، ثنا محمد بن المثنى، ثنا عبد الرحمن بن مهدي، ثنا سفيان، عن أبيه، عن أبي يعلى الثوري، عن سعد بن حذيفة.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 4 ص 81) فقال: سعد بن حذيفة بن اليمان روى عن أبيه حذيفة، روى عنه أبو إسحاق السبيعي، ومنذر الثوري أبو يعلى، سمعت أبي يقول ذلك اهـ.
753 - سليمان بن علي:
* قال الحاكم رحمه الله (ج 4 ص 161 ح 7013):
أخبرني أبو زكرياء يحيى بن محمد العنبري، ثنا الحسين بن محمد

(1/378)

القباني، ثنا محمد بن موسى الحرشي، ثنا سعد أبو عاصم مولى سليمان بن علي.
ترجمه البخاري رحمه الله في " التاريخ الكبير " فقال:
سعد بن زياد أبو عاصم مولى بني هاشم.
سمع نافعا مولى حمنة.
روى عنه موسى بن إسماعيل وعبد الله بن أبي الأسود.
قال إسحاق بن أبي إسرائيل: نا سعد بن زياد أبو عاصم مولى سليمان بن علي، مات الحجاج وأنا ابن عشر سنين.
754 - سعيد بن الصلت:
* قال الحاكم رحمه الله (ج 4 ص 133 ح 6924):
حدثنا أبو عمر أحمد بن الحسن الأصبهاني، ثنا أبو جعفر محمد بن عمر بن حفص، ثنا إسحاق بن إبراهيم شاذان. ثنا سعيد بن الصلت.
ترجمه الذهبي رحمه الله في " السير " (ج 9 ص 317) فقال: سعد بن الصلت بن برد بن أسلم القاضي، الإمام، المحدث، أبو الصلت البجلي الكوفي، الفقيه، قاضي شيراز من موالي جرير بن عبد الله البجلي أقام بشيراز ونشر بها حديثه، وذكر من مشايخه: الأعمش.
وذكر من الرواة عنه: سبطه إسحاق بن إبراهيم شاذان.
إلى أن قال الذهبي: توفي سعد بن الصلت سنة ست وتسعين ومائة.

(1/379)

755 - سعد بن محمد بن الحسن العوني:
* قال الحاكم رحمه الله (ج 2 ص 317 ح 3106):
حدثنا أحمد بن كامل القاضي، ثنا محمد بن سعد العوفي، ثنا أبي.
ترجمه الحافظ رحمه الله في " لسان الميزان " فقال:
سعد بن محمد بن الحسن بن عطية العوفي.
وذكر من الرواة عنه: ابنه محمدا.
ثم قال: قال أحمد فيه: جهمي قال: ولم يكن هذا أيضا ممن يستأهل أن يكتب عنه ولا كان أهلا لذاك، حكاه الخطيب.
756 - سعد بن نصر: هو سعدان بن نصر يأتي.
757 - سعد بن نصر المخرمي:
* قال الحاكم رحمه الله (ج 4 ص 306 ح 7466):
وفيما كتب إلي محمد بن عمرو الرزاز بخط يده أن سعد بن نصر المخرمي حدثهم.
ترجمه الذهبي رحمه الله في " السير " (ج 12 ص 357) فقال:
(سعدان)
الشيخ، العالم، المحدث، الصدوق، أبو عثمان سعدان بن نصر بن منصور الثقفي البغدادي البزاز، وإنما اسمه سعيد فلقب بسعدان.
وذكر من شيوخه: أبا معاوية اهـ.
وترجمه الخطيب في " تاريخ بغداد " وذكر من تلامذته: محمد بن عمرو الرزاز اهـ.

(1/380)

ونسبه السمعاني في " الأنساب " إلى المخرمي.
قال الذهبي في " السير ": قال أبو حاتم: صدوق.
758 - سعدان بن الوليد:
* قال الحاكم رحمه الله (ج 4 ص 143 ح 6954):
حدثنا أبو العباس محمد بن يعقوب، ثنا العباس بن محمد الدوري، ثنا الحسن بن بشر الهمداني، ثنا سعدان بن الوليد بياع السابري.
تقدم هذا السند (ج 3 ص 251 ح 5001).
759 - سعيد بن أبي أمية:
* قال الحاكم رحمه الله (ج 2 ص 5 ح 2189):
أخبرنا أبو بكر بن إسحاق، أنبأ أحمد بن إبراهيم بن ملحان، ثنا ابن أبي بكر، حدثني الليث بن سعد، عن خالد بن يزيد، عن سعيد بن أبي هلال، عن سعيد بن أبي أمية.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 4 ص 5) فقال رحمه الله: سعيد بن أبي أمية بن عمر بن سعيد بن العاص، روى عن أبي أمامة الباهلي، روى عنه عنبسة بن أبان القرشي اهـ.
(أبو الطيب)
760 - سعيد بن أنس:
* قال الحاكم رحمه الله (ج 5 ص 39 ح 8781):
حدثنا أبو منصور محمد بن القاسم العتكي، ثنا أبو عبد الله محمد بن أحمد بن أنس القرشي، ثنا عبد الله بن بكر السهمي، أنبأ عباد بن شيبة الحبطي، عن سعيد بن أنس.
ترجمه البخاري في " التاريخ الكبير " (ج 3 ص 459) فقال:

(1/381)

سعيد بن أنس، عن أنس، عن النبي صلى الله عليه وعلى آله وسلم في المظالم لا يتابع عليه.
قال عبد الله بن بكر: حدثنا عباد بن شيبة، عن سعيد.
وقال نصر بن علي: حدثنا عبد المؤمن بن عباد قال: حدثنا سعيد بن أنس، عن عكرمة، عن ابن عباس قال: قال النبي صلى الله عليه وعلى آله وسلم: جف القلم، ويطوله.
761 - سعيد بن الحجواني:
* قال الحاكم رحمه الله (ج 3 ص 687 ح 6445):
حدثنا أبو العباس محمد بن يعقوب، ثنا أبو عثمان سعيد بن الحجواني.
صوابه سعيد بن محمد الحجرائي، وقد تقدم (ج 3 ص 232) وقد ترجم له، وهنا كنيته أبو عثمان وفي (ج 3 ص 232) كنيته أبو عمر.
762 - سعيد بن راشد:
* قال الحاكم رحمه الله (ج 3 ص 590 ح 6108):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا عمران بن عبد الرحيم، ثنا علي بن قرين الباهلي، ثنا سعيد بن راشد.
ترجمه الذهبي في " الميزان " (ج 3 ص 135) فقال:
سعيد بن راشد المازني السماك، عن عطاء والزهري وغيرهما، وقال البخاري: منكر الحديث.
وقال عباس بن يحيى: ليس بشيء.
وقال النسائي: متروك. انتهى المراد من " الميزان ".
(أم شعيب الوادعية).

(1/382)

763 - سعيد بن أبي سعيد المهري:
* قال الحاكم رحمه الله (ج 4 ص 374 ح 769):
حدثني محمد بن صالح بن هانئ، ثنا حرملة بن عمران أن أبا السميط سعيد بن أبي سعيد المهري حدثه.
ترجمه البخاري في " التاريخ الكبير " فقال رحمه الله:
سعيد بن أبي سعيد المهري أبو السميط، عن أبيه، وعن إسحاق مولى زائدة.
روى عنه أسامة وحرملة بن عمران اهـ.
وفي " الجرح والتعديل " لابن أبي حاتم رحمه الله: سعيد بن أبي سعيد المهري أبو سمط مولاهم روى عن أبيه، عن عبد الله بن عمرو.
روى عنه حرملة بن عمران سمعت أبي يقول ذلك.
وذكر حديث " المستدرك " الحافظ في " لسان الميزان " في ترجمة أبي السميط سعيد بن أبي سعيد مولى المهري.
764 - سعيد بن سويد السامري:
* قال الحاكم رحمه الله (ج 4 ص 326 ح 7528):
أخبرنا الحسن بن يعقوب العدل، ثنا يحيى بن أبي طالب، ثنا زيد بن الحباب، ثنا سعيد بن سويد السامري.

(1/383)

ترجمه البخاري وابن أبي حاتم وابن حبان في " الثقات " (ج 8 ص 262) رحمهم الله وهذه ترجمته من " الجرح والتعديل ".
سعيد بن سويد روى عن زياد عن أبي الصديق مرسل.
روى عنه زيد بن حباب سمعت أبي يقول ذلك.
765 - سعيد بن أبي شمر السبائي:
* قال الحاكم رحمه الله (ج 4 ص 668 ح 8586):
حدثنا أبو العباس محمد بن يعقوب، ثنا الربيع بن سليمان، ثنا عبد الله بن وهب، حدثني أبو شريح عبد الرحمن بن شريح قال: سمعت سعيد بن أبي شمر السبائي.
ترجمه ابن أبي حاتم رحمه الله (4/ 34) فقال:
سعيد بن أبي شمر السبائي روى عن سفيان بن وهب الخولاني، قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم. روى عنه بكر بن سوادة، سمعت أبي يقول ذلك.
قال أبو محمد: روى عنه أبو شريح عبد الرحمن بن شريح.
766 - سعيد بن الصلت:
* قال الحاكم رحمه الله (ج 3 ص 66 ح 6725):
حدثنا أبو النضر الفقيه، ثنا عثمان بن سعيد الدارمي، ثنا عبد الله بن صالح، حدثني الليث، حدثني يزيد بن عبد الله بن الهاد، عن محمد بن إبراهيم بن الحارث، عن سعيد بن الصلت.
ترجم له أبي حاتم رحمه الله فقال:

(1/384)

سعيد بن الصلت مصري، روى عن سهل بن بيضاء مرسل.
وروى عن ابن عباس يعني متصلا.
روى عنه محمد بن إبراهيم التيمي وبكر بن سوادة، سمعت أبي يقول ذلك.
767 - سعيد بن الصلت عن الأعمش، هو سعد تقدم.
768 - سعيد بن عجب الأنباري:
* قال الحاكم رحمه الله (ج 3 ص 220 ح 4912):
حدثني أبو سعيد أحمد بن يعقوب الثقفي، حدثنا سعيد بن عجب الأنباري.
ترجمه الخطيب رحمه الله في " تاريخ بغداد " (ج 9 ص 102) فقال:
سعيد بن عبد الله بن أبي رجاء أبو عثمان الأنباري يعرف بابن عجب ثم ذكر مشايخه وتلاميذه، وقال: قال الدارقطني: لا بأس به.
ثم ذكر بسنده حديثا من طريقه وذكر عن أبي العباس أحمد بن محمد بن سعيد أنه قال: توفي أبو عثمان سعيد بن عبد الله بن أبي رجاء الأنباري يوم السبت لعشر بقين من جمادى الآخرة سنة ثمان وتسعين ومائتين ورأيته يخضب بآخرة. اهـ مختصرا.
769 - سعيد بن عبد الله الجرسي صوابه: يزيد بن عبد ربه الجرجسي يأتي.
770 - سعيد بن عثمان الأهوازي:
* قال الحاكم رحمه الله (ج 1 ص 527 ح 1395):
أخبرنا أحمد بن عثمان بن يحيى المقري ببغدد، ثنا سعيد بن عثمان الأهوازي.
ترجمه الخطيب رحمه الله في " التاريخ " (ج 9 ص 97) فقال:
سعيد بن عثمان بن بكر أبو سهل الأهوازي نزل بغداد وحدث بها.

(1/385)

وذكر من شيوخه: الربيع بن يحيى الأشناني.
وذكر من الرواة عنه: أحمد بن عثمان بن الأدمي وهو الراوي عنه هنا.
ثم قال الخطيب: وكان ثقة.
وقال الدارقطني: صدوق حدث ببغداد اهـ.
771 - سعيد بن عثمان التنوخي:
* قال الحاكم رحمه الله (ج 1 ص 273 ح 633):
حدثنا أبو العباس محمد بن يعقوب، ثنا أبو عثمان سعيد بن عثمان التنوخي.
ترجمه الحافظ ابن حجر في " لسان الميزان " فقال رحمه الله:
سعيد بن عثمان التنوخي الحمصي عن علي بن الحسن الشامي عن مالك.
وعنه محمد بن أحمد بن الهيثم أورد الدارقطني في " غرائب مالك " حديث هشام عن أبيه عن عائشة يرفعه: " أقيموا الحدود على ما ملكت أيمانكم ". وقال: تفرد به علي بن الحسن وهو متروك ومن دونه ضعفاء.
772 - سعيد بن عثمان الخزاز:
* قال الحاكم رحمه الله (ج 1 ص 430 ح 1112):
أخبرنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة، ثنا إبراهيم بن أبي العنبس القاضي، ثنا سعيد بن عثمان الخزاز.
يقول الذهبي رحمه الله في " التلخيص " في الكلام على هذا الحديث: وسعيد إن كان الكربزي فهو ضعيف، وإلا فهو مجهول. اهـ المراد منه.
وحكم على الحديث بأنه واه كأنه موضوع.
* تنبيه:
في " المستدرك " (ج 1 ص 765 ح 2122) في نسبه سعيد هذا الجرجاني فعله تصحف، والله أعلم.

(1/386)

773 - سعيد بن عجب الأنباري هو سعيد بن عبد الله بن أبي رجاء تقدم.
774 - سعيد بن عطاء بن أبي مروان:
* قال الحاكم رحمه الله (ج 3 ص 560 ح 6327): حدثني سعيد بن عطاء بن أبي مروان.
في السند سقط وسعيد بن عطاء لم أجد له ترجمة. وقد ذكر في " تهذيب التهذيب " في ترجمة أبيه عطاء بن أبي مروان من الرواة عن أبيه.
775 - سعيد بن عقبة الزرقي:
* قال الحاكم رحمه الله (ج 4 ص 322 ح 7517):
أخبرنا أبو جعفر محمد بن محمد البغدادي، ثنا يحيى بن عثمان بن صالح بمصر، ثنا سعيد بن أبي مريم أنبأ عبد الله بن فروخ، حدثني ابن جريج عن سعيد بن عقبة الزرقي.
776 - سعيد بن عمرو بن جعدة:
* قال الحاكم رحمه الله (ج 4 ص 144 ح 6956):
أخبرني أبو جعفر أحمد بن عبيد الحافظ الأسدي بهمذان، ثنا إبراهيم بن الحسين بن أبي مصعب ومحمد بن عبد الله بن رواد، قالا: ثنا عثمان بن عبد الله بن أبي عتيق، حدثني سعيد بن عمرو بن جعدة.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 4 ص 49) فقال:

(1/387)

سعيد بن عمرو بن جعدة بن هبيرة.
روى عن أبي عبيدة بن عبد الله وعن أبيه.
روى عنه يونس بن أبي إسحاق والمسعودي وعثمان بن عبد الله بن أبي عتيق سمعت أبي يقول ذلك.
قال أبو محمد: روى عنه القاسم بن مالك المزني.
777 - سعيد بن القاسم بن العلاء المطوعي:
* قال الحاكم رحمه الله (ج 4 ص 184 ح 7080):
حدثني أبو عمرو سعيد بن القاسم بن العلاء المطوعي.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 72) فقال:
(الطرازي)
الإمام، المحدث العالم، أبو عمرو سعيد بن القاسم بن العلاء البرذعي ثم الطرازي، سكن طراز بأرض تركستان، ثم حج بآخرة.
إلى أن قال الذهبي: قال الحاكم: جاء نعيه في سنة اثنتين وستين وثلاثمائة.
778 - سعيد بن كثير بن يحيى:
* قال الحاكم رحمه الله كما في " معرفة السنن والآثار " (ج 1 ص 225) لأنه سقط من " المستدرك " (ج 1 ص 224 ح 493) بعض السند:
حدثنا أبو علي الحسين بن علي الحافظ، قال: أخبرنا محمد بن صالح الكيليني بالري، قال: حدثنا سعيد بن كثير بن يحيى بن حميد بن نافع الأنصاري.

(1/388)

هو هكذا في " المستدرك " وفي " معرفة السنن والآثار ".
وفي ترجمة شيخ إسحاق بن إبراهيم بن سعيد الصواف المدني من " تهذيب الكمال " وذكر المزي من الرواة عنه: سعيد بن يحيى بن كثير. ولم أجد لا ذا ولا ذاك، فليراجع إن شاء الله " تاريخ المدينة ".
779 - سعيد بن محمد:
* قال الحاكم رحمه الله (ج 3 ص 232 ح 4945):
حدثنا أبو العباس، ثنا سعيد بن محمد أبو عمرو الحجرائي.
ترجمه الذهبي رحمه الله في " الميزان " وابن حجر في " اللسان ".
فقال الذهبي رحمه الله:
سعيد بن محمد بن سعيد الحجرائي الكوفي عن وكيع وغيره تأخر.
قال الدارقطني: ضعيف.
780 - سعيد بن مسعود:
* قال الحاكم رحمه الله (ج 1 ص 44 ح 8):
حدثنا أبو العباس محمد بن أحمد المحبوبي بمرو، ثنا سعيد بن مسعود.
ترجمه الحافظ الذهبي رحمه الله في " السير " (ج 12 ص 554) فقال:
(سعيد بن مسعود)
ابن عبد الرحمن المحدث المسند، أبو عثمان المروزي أحد الثقات.
وذكر من الرواة عنه: محمد بن أحمد المحبوبي ثم قال: توفي سنة إحدى وسبعين ومائتين، وكان من أبناء التسعين.

(1/389)

781 - سعيد بن مسلم المكي:
* قال الحاكم رحمه الله (ج 3 ص 138 ح 4675):
حدثني أبو سعيد أحمد بن يعقوب الثقفي من أصل كتابه، ثنا الحسن بن علي بن شبيب المعمري، ثنا عبد الله بن صالح الأزدي حدثني محمد بن سليمان بن الأصبهاني، عن سعيد بن مسلم المكي.
ترجمه أبو حاتم بن حبان رحمه الله في " الثقات " (ج 4 ص 289) فقال: سعيد بن مسلم بن جماز المكي يروي عن خالد بن الوليد روى عنه ابن عيينة اهـ.
782 - سعيد بن هاشم بن مرثد:
* قال الحاكم رحمه الله (ج 1 ص 773 ح 2150):
وحدثني أبو الحسن علي بن العباس الإسكندراني بمكة وكتبه لي بخطه، ثنا سعيد بن هاشم بن مرثد الطبراني.
ترجمه السمعاني في " الأنساب " والحافظ في " لسان الميزان ".
وذكر السمعاني: من شيوخه دحيما.
إلى أن قال: توفي بتنيس منصرفا إلى بلده في سنة ثلاثة عشر وثلاثمائة.
783 - سعيد بن هاشم الكاغذي:
* قال الحاكم رحمه الله (ج 2 ص 204 ح 2772):
حدثني أبو سعيد أحمد بن محمد بن رميح النخعي، ثنا إبراهيم بن نصر الكندي، قال: سمعت سعيد بن هاشم الكاغذي.

(1/390)

ترجمه السمعاني في " الأنساب " مادة الكاغذي فقال رحمه الله: أبو توبة سعيد بن هاشم الكاغذي السمرقندي وكان ممن جمع ورحل، مات سنة تسع وخمسين ومائتين.
قال أبو أحمد المكي:
وذكره ابن حبان في " الثقات " (ج 8 ص 272) وقال:
سعيد بن هاشم الكاغذي أبو توبة من أهل سمرقند، يروي عن أبي نعيم والعراقيين، حدثني عنه محمد بن صالح، وأهل سمرقند مستقيم الحديث صاحب سنة مات يوم الاثنين لسبع بقين من ربيع الأول سنة تسع وخمسين ومائتين اهـ.
784 - سعيد بن هبيرة:
* قال الحاكم رحمه الله (ج 4 ص 568 ح 8373):
أخبرنا الحسن بن محمد بن حكيم الدهقان بمرو، أنبأ أبو نصر أحمد بن إبراهيم السدوسي، ثنا سعيد بن هبيرة.
ترجمه الحافظ الذهبي في " الميزان " وابن حجر في " اللسان " فقال الذهبي:
سعيد بن هبيرة المروزي عن حماد بن سلمة وغيره وكتب الكثير قال ابن حبان: يروي الموضوعات عن الثقات كأنه كان يضعها أو توضع له فيجيب فيها.
روى عن حماد، عن ثابت، عن أنس مرفوعا: لا تضربوا إماءكم على كسر إنائكم، فإن لها لأجالا كآجال الناس اهـ.

(1/391)

وقال ابن أبي حاتم: سعيد بن هبيرة بن عديس بن أنس بن مالك الكعبي أبو مالك روى عن داود بن أبي الفرات، وسعيد بن زيد وحماد بن سلمة وأبي هلال. روى عنه عبدة بن عبد الرحيم المروزي ورجاء بن محمد وأحمد بن منصور المروزي زاج قال أبي: ليس بالقوي روى أحاديث أنكرها أهل العلم.
وقال الخليلي في " الإرشاد ": سمع جعفر بن سليمان وغيره روى عنه شيوخ مرو.
وله غرائب يسأل عنها ثم أورد له عن همام عن قتادة عن أنس رضي الله عنه رفعه: " إن الله يقول كل يوم: أنا العزيز فمن أراد عز الدارين فليطع العزيز ".
قال: لا نعرف لهذا المتن إسنادا غير هذا. اهـ من " اللسان ".
وترجمه ابن أبي حاتم (ج 4 ص 70).
785 - سعيد بن واصل:
* قال الحاكم رحمه الله (ج 3 ص 430 ح 5569):
حدثنا أحمد بن سلمان الفقيه ببغداد قال: قرئ على عبد الملك بن محمد وأنا أسمع، ثنا سعيد بن واصل.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
سعيد بن واصل، عن شعبة وغيره حدث عنه عباس الدوري وجماعة.
قال أبو حاتم: لين الحديث.
وقال ابن المديني: ذهب حديثه.
وقال النسائي: متروك.
وقال الدارقطني: ضعيف.

(1/392)

786 - سعيد بن يزيد التيمي:
* قال الحاكم رحمه الله (ج 2 ص 454 ح 3509):
حدثنا أبو بكر إسماعيل بن محمد الفقيه بالري، ثنا سعيد بن يزيد التيمي.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " وفيات (251 ـ 260) (ص 156) فقال:
سعيد بن يزيد أبو عثمان التيمي وذكر من الرواة عنه: أبا بكر إسماعيل بن محمد بن إسماعيل الرازي، وقال: شيخ معمر لقيه الحاكم ثم قال: لم أره في كتاب ابن أبي حاتم اهـ.
(أبو أحمد)
787 - سعيد أبو غانم هو سعد بن زياد أبو عاصم، تقدم.
788 - سعيد بن عقبة هو سعيد بن عقبة، تقدم.
789 - سفيان بن عيسى:
* قال الحاكم رحمه الله (ج 1 ص 147 ح 279): أخبرنا الحسن بن محمد بن حليم، ثنا أبو الموجه، ثنا سفيان بن عيسى.
لم أجد ترجمته.
790 - سفيان بن الليل:
* قال الحاكم رحمه الله (ج 3 ص 203 ح 4862):
وحدثني نصر بن محمد العدل، ثنا أحمد بن محمد بن سعيد الحافظ، ثنا أحمد بن يحيى البجلي، ثنا محمد بن إسحاق البلخي، ثنا نوح بن دراج، عن الأجلح، عن البهي.

(1/393)

عن سفيان بن الليل.
ترجمه الذهبي في " الميزان " فقال رحمه الله:
سفيان بن الليل الكوفي روى عنه الشعبي.
قال العقيلي: كان ممن يغلو في الرفض لا يصح حديثه.
ثم ذكر له هذا الحديث الذي في " المستدرك ".
791 - سلم بن الفضل الأدمي:
* قال الحاكم رحمه الله (ج 1 ص 146 ح 276):
أخبرنا أبو قتيبة سلم بن الفضل الأدمي بمكة.
ترجمه الذهبي رحمه الله في " السير " (ج 16 ص 27) فقال:
(سلم بن الفضل)
ابن سهل المحدث العالم، أبو قتيبة، البغدادي، الأدمي نزيل مصر.
وذكر من شيوخه: موسى بن هارون.
إلى أن قال: توفي سنة خمسين وقيل: سنة إحدى وخمسين وثلاثمائة.
* تنبيه:
تصحف سلم إلى سالم (ج 1 ص 499) و (ص 542) و (ص 707) و (ج 3 ص 142).
792 - سلمة بن بخت:
* قال الحاكم رحمه الله (ج 4 ص 140 ح 6947):
حدثناه محمد بن أحمد بن بطة، ثنا الحسن بن الجهم، ثنا الحسين بن الفرج، ثنا محمد بن عمر، حدثني سلمة بن بخت.

(1/394)

ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 4 ص 156) فقال رحمه الله:
سلمة بن بخت روى عن عكرمة روى عنه إسحاق بن سليمان وعبد الله بن مسلمة القعنبي سمعت أبي يقول ذلك، نا محمد بن حمويه بن الحسن قال: سمعت أبا طالب قال:
سألت أحمد بن حنبل، عن سلمة بن بخت؟ فقال: ليس به بأس.
قال قرئ على العباس بن محمد الدوري قال: سئل يحيى بن معين عن سلمة بن بخت؟ فقال: ثقة، وليس بينه وبين عبد الوهاب بن بخت قرابة، سألت أبي عن سلمة بن بخت؟ فقال: لا بأس به اهـ.
(أبو هانئ بن أبي الطيب)
793 - سلمة بن سلمة بن سبرة:
* قال الحاكم رحمه الله (ج 2 ص 522 ح 3718).
حدثني علي بن عيسى الحيري، ثنا مسدد بن قطن، ثنا عثمان بن أبي شيبة، ثنا جرير، وعبد الله بن إدريس، عن الأعمش، عن شقيق بن سلمة، عن سلمة بن سبرة.
ترجمه ابن عساكر كما في " تهذيب تاريخ دمشق " فقال:
سلمة بن سبرة شهد فتوح الشام، وحدث عن معاذ بن جبل، وسلمان الفارسي، وروى عنه شقيق بن سلمة.
إلى أن قال:
قال البخاري: سلمة بن سبرة، عن معاذ، روى عنه أبو وائل منقطع.
وقال الإمام أحمد: هو كوفي تابعي ثقة.

(1/395)

794 - سلمة بن عون بن سلمة:
* قال الحاكم رحمه الله (ج 3 ص 513 ح 5835):
أخبرني الإمام أبو الوليد وأبو بكر بن أبي فديك، حدثني ابن أبي حبيبة، عن عون بن سلمة بن عون بن سلمة بن سلامة بن وقش، عن أبيه.
ذكر الحافظ رحمه الله في " اللسان " في ترجمة ولده عون أن العلائي قال: لا يعرف هو ولا أبوه.
قال الحافظ: قلت: في إسناد الحديث إبراهيم بن أبي حبيبة وهو ضعيف.
795 - سليم بن عيسى:
* قال الحاكم رحمه الله (ج 2 ص 292 ح 3017):
حدثنا أبو علي الحسين بن علي الحافظ، أنبأ أبو جعفر محمد بن الحسين بن حفص الخثعمي بالكوفة، ثنا هارون بن حاتم، ثنا سليم بن عيسى.
ترجمه الإمام الذهبي رحمه الله في " السير " (ج 9 ص 375) فقال: سليم بن عيسى بن سليم بن عامر شيخ القراء أبو عيسى وأبو محمد الحنفي مولاهم الكوفي تلميذ حمزة وأحذق أصحابه، وهو خلفه في الإقراء.
إلى أن قال: قال خلف وهارون بن حاتم: مات سليم سنة ثمان وثمانين ومائة. وقيل: سنة تسع وثمانين.
796 - سليم بن منصور بن عمار:
* قال الحاكم رحمه الله (ج 3 ص 702 ح 6507):
حدثنا أبو الحسن أحمد بن محمد بن إسماعيل بن مهران، ثنا أبي، ثنا سليم بن منصور بن عمار.

(1/396)

ترجمه ابن أبي حاتم رحمه الله فقال: سليم بن منصور بن عمار أبو الحسن.
وبعد ذكره مشايخه قال أبو محمد: روى عنه أبي سألته عنه فقلت: أهل بغداد يتكلمون فيه؟ فقال: مه، سألت ابن أبي الثلج عنه فقلت: إنهم يقولون: كتب عن ابن علية وهو صغير؟ فقال: لا، كان هو أسن منا.
797 - سليم:
* قال الحاكم رحمه الله (ج 4 ص 617 ح 8458):
أخبرني محمد بن علي الصنعاني بمكة حرسها الله تعالى، ثنا إسحاق بن إبراهيم بن عباد، أنبأ عبد الرزاق، أنبأ معمر، عن أبان، عن سليم.
798 - سليمان بن أحمد:
* قال الحاكم رحمه الله (ج 3 ص 653 ح 6340):
أخبرنا الشيخ أبو بكر بن إسحاق، أنبأ علي بن عبد العزيز، ثنا سليمان بن أحمد.
ترجمه ابن أبي حاتم في " الجراح والتعديل " (ج 4 ص 101) فقال: سليمان بن أحمد الدمشقي الجرشي نزيل واسط، روى عن الوليد بن مسلم ومحمد بن شعيب بن شابور ومروان الفزاري كتب عنه أبي قديما وقال: كتبت عنه قديما، وكان حلوا قدم بغداد فكتب عنه أحمد بن حنبل ويحيى بن معين قديما وتغير بآخرة، واختلط بقاض كان على واسط، فلما كان في رحلتي الثانية قدمت واسطا فسألت عنه فقيل لي: قد أخذ في الشرب والمعازف والملاهي، فلم أكتب عنه.

(1/397)

قال أبو أحمد المكي:
سليمان بن أحمد الواسطي الحافظ صاحب الوليد بن مسلم كذبه يحيى وضعفه النسائي.
إلى أن قال:
قلت: ويكنى أبا أحمد وأصله دمشقي.
قال البخاري فيه نظر. وقال ابن عدي: أنبأ عنه عبدان عنه بعجائب ووثقه عبدان، ثم قال ابن عدي: هو عندي من يسرق الحديث وله أفراد. . . إلخ كلام الذهبي.
ثم قال الحافظ: لفظ ابن عدي، حدثنا عنه عبدان بالعجائب فسألته عنه، فقال كان عندهم ثقة، وقال عبد الله بن علي المديني سألت أبي عن حديث رواه الأوزاعي - يعني بسند صحيح - فقال: هذا كذب موضوع.
وقال صالح جزرة: كان يتهم في الحديث، وقال مرة: كذاب. اهـ المراد منه.
798 - سليمان بن جعفر الهاشمي:
* قال الحاكم رحمه الله (ج 3 ص 191 ح 4824):
أخبرنا أبو إسحاق إبراهيم بن محمد بن يحيى المزكي وأبو الحسين بن يعقوب قالا: ثنا محمد بن إسحاق بن إبراهيم قال: سمعت عبد الله بن محمد بن سليمان بن جعفر الهاشمي عن أبيه عن جده.
799 - سليمان بن أبي حثمة:
* قال الحاكم رحمه الله (ج 4 ص 148 ح 6969):
حدثنا بالحديث على وجهه أبو عمرو محمد بن جعفر بن محمد بن مطر الزاهد العدل إملاء سنة سبع وثلاثين وثلاثمائة، حدثنا محمود بن

(1/398)

محمد الواسطي، ثنا إبراهيم بن عبد الله أبو إسحاق الهروي، حدثني عثمان بن عمر بن عثمان بن سلميان بن أبي حثمة القرشي العدوي، حدثني أبي، عن جدي عثمان بن سليمان، عن أبيه.
هو سليمان بن أبي حثمة، وقد ترجمه الحافظ في " الإصابة " في القسم الثاني من حرف السين، وذكر أن ابن حبان قال: له صحبة، ونفاها ابن منده.
وذكر الحافظ أن أبا عمر بن عبد البر قال: إنه كان من فضلاء المسلمين وصالحيهم واستعمله عمر على السوق وجمع الناس عليه في قيام رمضان.
قال الحافظ: قلت: هذا كله كلام مصعب الزبيري. اهـ المراد من " الإصابة " وليس فيها ما يثبت صحبته.
801 - سليمان بن الحكم بن أيوب الخزاعي:
* قال الحاكم رحمه الله (ج 3 ص 10 ح 4333):
حدثنا أبو سعيد أحمد بن محمد بن عمرو الأخمسي بالكوفة، ثنا الحسين بن حميد بن الربيع الخزاز، حدثنا سليمان بن الحكم بن أيوب بن سليمان بن ثابت بن بشار الخزاعي.
ترجمه ابن أبي حاتم فقال رحمه الله:
سليمان بن الحكم بن أيوب أبو أيوب الخزاعي العلاف صاحب حديث أم معبد.
روى عن أخيه أيوب بن الحكم، عن حزام بن هشام، سمع منه أبي بقديد.
وروى عن إسماعيل بن داود المخراق.
روى عنه علي بن الحسين بن الجنيد.

(1/399)

802 - سليمان بن داود المنقري:
* قال الحاكم رحمه الله:
حدثنا أبو بكر بن إسحاق، أنبأ الحسين بن الحسن السكري، ثنا سليمان بن داود المنقري.
ترجمه الإمام الذهبي في " الميزان " فقال:
سليمان بن داود المنقري الشاذكوني البصري الحافظ أبو أيوب.
إلى أن قال: قال البخاري: فيه نظر.
وكذبه ابن معين في حديث ذكره له اهـ.
وقد حسن أمره بعضهم ولكن الجرح فيه مفسر. راجع " لسان الميزان ".
803 - سليمان بن أبي سليمان داود اليمامي:
* قال الحاكم رحمه الله (ج 4 ص 286 ح 7403):
حدثنا علي بن حمشاذ العدل، حدثنا محمد بن المغيرة السكري، ثنا القاسم بن الحكم العرني، ثنا سليمان بن أبي سليمان.
ترجمه الإمام الذهبي رحمه الله في " الميزان " فقال:
سليمان بن داود اليمامي أبو الجمل صاحب يحيى بن أبي كثير، قال ابن معين: ليس بشيء.
وقال البخاري: منكر الحديث.
وقد مر لنا أن البخاري قال: من قلت فيه: منكر الحديث فلا تحل رواية حديثه.
وقال ابن حبان: ضعيف وقال آخر: متروك. اهـ المراد من " الميزان ".

(1/400)

قال أبو أحمد المكي: سليمان بن أبي سليمان، هو هذا وهذا ما رجحه الخطيب كما في " اللسان "، وفي هذا اختلاف راجح " اللسان "، والله أعلم.
804 - سليمان بن أبي داود الحراني:
* قال الحاكم رحمه الله (ج 1 ص 270 ح 625):
وحدثنا محمد بن صالح بن هانئ، ثنا إبراهيم بن إسحاق، ثنا هارون بن عبد الله، ثنا شبابة عن سليمان بن أبي دواد الحراني.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
سليمان بن أبي داود الحراني بومة، روى عن الزهري، وعنه ابنه محمد وعبد الله بن عرادة، ضعفه أبو حاتم وقال البخاري: منكر الحديث. وقال ابن حبان: لا يحتج به اهـ.
وقال الحافظ في " اللسان " بعد هذا الحديث: قال أحمد: ليس بشيء، وقال أبو أحمد الحاكم: في حديثه بعض المناكير، وقال أبو زرعة: لين الحديث، وذكر الساجي في " الضعفاء " وذكره الأزدي وقال: منكر الحديث اهـ.
(أبو أحمد)
805 - سليمان بن الربيع:
* قال الحاكم رحمه الله (ج 4 ص 615 ح 8456):
حدثني محمد بن صالح بن هانئ، ثنا يحيى بن محمد بن يحيى، ثنا أبو الوليد، ثنا همام عن قتادة عن ابن بريدة، عن سليمان بن الربيع.
ترجمه ابن أبي حاتم رحمه الله فقال (ج 4 ص 117):
سليمان بن الربيع العدوي بصري روى عن عمر بن الخطاب.

(1/401)

روى عنه عبد الله بن بريدة ويقال: سليمان بن الربيع وحجير بن الربيع وحريث بن الربيع إخوة سمعت أبي يقول ذلك.
806 - سليمان أبو محمد القافلاني:
* قال الحاكم رحمه الله (ج 4 ص 63 ح 6714):
أخبرنا أبو بكر بن إسحاق، أنبأ أبو المثنى سويد بن سعيد، ثنا عبيد بن عقيل المقرئ، ثنا سليمان أبو محمد القافلاني.
ترجمه الذهبي في " الميزان " فقال:
سليمان بن أبي سليمان القافلاني، عن الحسن وابن سيرين متروك.
ثم ذكر كلام أئمة الجرح والتعديل فيه.
807 - سليمان بن أبي سليمان:
* قال الحاكم رحمه الله (ج 3 ص 80 ح 4502):
حدثني أبو بكر بن بالويه من أصل كتابه، ثنا محمد عثمان بن أبي شيبة، ثنا يحيى بن معين، ثنا هشيم، عن العوام بن حوشب، عن سليمان بن أبي سليمان، عن أبيه، عن أبي هريرة.
قال الذهبي في " التلخيص " قلت: سليمان وأبوه مجهولان.
808 - سليمان بن أبي سليمان، عن يحيى بن أبي كثير، هو سليمان بن داود تقدم.
809 - سليمان بن أبي شيخ:
* قال الحاكم رحمه الله (ج 3 ص 575 ح 6049):
أخبرني أحمد بن عثمان بن يحيى المقرئ ببغداد، ثنا عبيد الله بن محمد

(1/402)

البريدي، ثنا سليمان بن أبي شيخ.
ترجمه الخطيب رحمه الله (ج 9 ص 50) فقال:
سليمان بن أبي شيخ، واسم أبي شيخ منصور بن سليمان، ويكنى أبا أيوب الواسطي، سكن بغداد في بركة زلزل.
إلى أن قال: وكان عالما بالنسب والتواريخ وأيام الناس وأخبارهم، وكان صدوقا.
وذكر الخطيب عن أحمد بن سليمان بن أبي شيخ، أن أباه ولد سنة إحدى وخمسين ومائة سنة ست وأربعين ومائتين، وكان عمره خمسا وتسعين سنة.
وذكر عن أبي داود السجستاني أن سليمان بن أبي شيخ ثقة.
وذكره ابن حبان في " الثقات " (ج 8 ص 274).
810 - سليمان بن عمر:
* قال الحاكم رحمه الله (ج 1 ص 152 ح 295):
وأخبرني محمد بن المظفر الحافظ، ثنا محمد بن هارون، ثنا سليمان بن عمر.
ترجمه ابن أبي حاتم فقال:
سليمان بن عمر بن خالد الأقطع القرشي العامري الرقي، وذكر من شيوخه: يحيى بن سعيد الأموي.
ثم قال: كتب عنه أبي بالرقة اهـ.
قال أبو أحمد المكي: وترجمه الحافظ الذهبي في " تاريخ الإسلام " في مجلد وفيات (241 - 250) (ص 289) فقال:

(1/403)

سليمان بن عمر بن خالد الأقطع أبو أيوب المخرمي مولاهم الرقي.
إلى أن قال: وقال الحاكم أبو أحمد: يكنى أبا عمر ويقال: أبو أيوب ورخه أبو عروبة سنة تسع وأربعين. اهـ المراد منه.
811 - سليمان بن عيسى:
* قال الحاكم رحمه الله (ج 3 ص 372):
حدثنا أبو حفص أحمد بن لبيد الفقيه ببخارى، ثنا صالح بن محمد بن حبيب الحافظ، ثنا أبو صالح الحراني، ثنا سليمان بن أيوب بن سليمان بن عيسى بن محمد بن طلحة عن أبيه عن جده.
ترجمه البخاري رحمه الله في " التاريخ الكبير " فقال سليمان بن عيسى.
قال سيعد بن يحيى بن سعيد نا أبي نا سليمان بن عيسى عن جده موسى بن طلحة:
أسرت يوم الجمل فأتى به على.
وترجمه ابن حبان رحمه الله في " الثقات " (ج 6 ص 394) فقال: سليمان بن عيسى روى عن جده موسى بن طلحة عن علي.
روى عنه يحيى بن سعيد الأموي.
812 - سليمان بن قتة:
* قال الحاكم رحمه الله (ج 2 ص 583 ح 3890):
أخبرنا أبو بكر محمد بن عبد الله الشافعي، ثنا إسحاق بن الحسن، ثنا أبو حذيفة، ثنا سفيان عن موسى بن أبي عائشة، عن سليمان بن قتة.

(1/404)

ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال: سليمان بن قتة البصري، وذكر أنه روى عن ابن عباس، وذكر من الرواة عنه: موسى بن أبي عائشة إلى أن قال: عن يحيى بن معين: سليمان بن قتة: ثقة اهـ.
وذكره ابن حبان في " الثقات " فقال: سليمان بن قتة مولى بني تميم من أهل البصرة وكان شاعرا اهـ.
(مقبول بن علي الوجيه)
813 - سليمان بن أبي كريمة:
* قال الحاكم رحمه الله (ج 3 ص 423 ح 5544):
حدثنا أحمد بن الحسن البزار، ثنا ابن أزهر بن رقة المصري، ثنا أبو أسلم محمد بن مخلد الرعيني، ثنا سليمان بن أبي كريمة.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
سليمان بن أبي كريمة شامي وذكر بعض مشايخه.
وذكر من الرواة عنه: محمد بن مخلد الرعيني.
ثم قال: ضعفه أبو حاتم وقال ابن عدى: عامة أحاديثه مناكير. ولم أر للمتقدمين فيه كلاما، ثم ذكر له حديثين منكرين.
814 - سليمان بن محمد بن الفضل:
* قال الحاكم رحمه الله (ج 2 ص 715 ح 4269):
حدثناه أبو بكر بن إسحاق، أنبأ سليمان بن محمد بن الفضل.
ترجمه الخطيب رحمه الله (ج 9 ص 59) فقال:
سليمان بن محمد بن الفضل بن جبريل أبو منصور النهرواني من ولد جرير بن عبد الله صاحب رسول الله صلى الله عليه وعلى آله وسلم.

(1/405)

وذكر جمعا من مشايخه ومن الرواة عنه.
ثم قال: قال الدارقطني: ضعيف.
إلى أن ذكر بسنده عن عبد الباقي بن قانع أن أبا منصور النهرواني مات في سنة سبع وثمانين ومائتين.
815 - سليمان بن مرثد:
* قال الحاكم رحمه الله (ج 4 ص 464 ح 7986):
أخبرني أبو النضر محمد بن محمد بن يوسف الفقيه، أنبأ علي بن عبد العزيز، ثنا مسلم بن إبراهيم، ثنا شعبة، عن يزيد بن خمير عن سليمان بن مرثد.
ترجمه الحافظ الذهبي رحمه الله في " الميزان " فقال:
سليمان بن مرثد، عن عائشة، وأبي الدرداء رضي الله عنهما. لا يعرف له سماع منهما، وعنه أبو التياح فقط. اهـ من " الميزان ".
قال الحافظ في " اللسان ": وهذا ما أخذه من كلام العقيلي فسيره ولفظ العقيلي: روى عن عائشة في الوتر بتسع وعن أبي الدرداء حديث: " لو تعلمون ما أعلم. . . . . . .) الحديث وفيه: " لخرجتم إلى الصعدات " هذه رواية مسلم بن إبراهيم، عن شعبة، عن يزيد أبي التياح عنه. وقال يحيى بن أبي بكر عن شعبة بهذا السند عن مرثد سمعت ابنة أبي الدرداء، عن أبي الدرداء رضي الله عنه مرفوعا. وهذا أشبه، وإذا تأملت السياقين عرفت ما بينهما من التفاوت ومن الإخلال بعدم فوائد.

(1/406)

وذكره ابن حبان في " الثقات " وقال: يروي عن عائشة رضي الله عنها سمع منها.
وقال ابن عدى: لا أعرف له عن عائشة ولا عن غيرها غير حديث واحد ذكره البخاري وقال: لا يتابع عليه ولا يعرف له سماع من عائشة رضي الله عنها. اهـ من " اللسان ".
816 - سليمان بن مسلم:
* قال الحاكم رحمه الله (ج 1 ص 319 ح 772):
حدثنا أبو بكر بن إسحاق الفقيه، أنبأ محمد بن أيوب، أنبأ داود بن سليمان بن مسلم، أنبأ أبي.
ترجمه الذهبي في " الميزان " فقال:
سليمان بن مسلم مؤذن مسجد ثابت البناني. قال العقيلي: لا يتابع على حديثه، ولا يعرف إلا به، ثم ذكر من روى فقال: روى عنه داود بن سليمان، ثم ذكر الحديث هذا يعني الذي في " المستدرك " اهـ.
(نايف الحيمي)
817 - سليمان بن النعمان الشيباني:
* قال الحاكم رحمه الله (ج 3 ص 429 ح 5563):
أخبرني أبو عبد الله محمد بن عبد الله بن أمية القرشي بالساقة قال: حدثنا محمد بن أيوب قال: حدثنا سليمان بن النعمان الشيباني.
ترجمه ابن أبي حاتم رحمه الله فقال:
سليمان بن النعمان الشيباني أبو أيوب البصري.
وذكر من مشايخه: يحيى بن العلاء الرازي.

(1/407)

وإلى أن قال: روى عنه وأبو زرعة وقال: سئل أبي عنه فقال: شيخ. اهـ، وذكره ابن حبان في " الثقات " (ج 8 ص 276).
818 - سليمان بن هرم القرشي:
* قال الحاكم رحمه الله (ج 4 ص 381 ح 7718):
أخبرني أحمد بن محمد بن سلمة العنزي، ثنا عثمان بن سعيد الدارمي، ثنا عبد الله بن صالح المقري، عن سليمان بن هرم القرشي.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 4 ص 149) فقال: سليمان بن هرم القرشي المديني، روى عن محمد بن المنكدر، روى عنه أبو صالح كاتب الليث اهـ.
وذكره الذهبي رحمه الله في " الميزان " وقال: قال الأزدي: لا يصح حديثه.
وقال العقيلي: مجهول وحديثه غير محفوظ.
ثم ذكر الحديث الذي في " المستدرك " وتعقبا على الحاكم فيه. اهـ المراد من " الميزان ".
819 - سليمان:
* قال الحاكم رحمه الله (ج 4 ص 60 ح 6704):
أخبرنا أبو جعفر البغدادي، ثنا عمرو بن إسحاق بن إبراهيم بن زبريق، ثنا أصبغ بن عبد العزيز، حدثني أبي عبد العزيز بن أصبغ بن أبان بن سليمان، عن جده أبان، عن أبيه سليمان.
لم أجد ترجمة سليمان وقد قال الهيثمي في " المجمع " (ج 8 ص 287) وفيه من لم أعرفهم.
820 - سليمان أبو محمد القافلاني هو سليمان بن أبي سليمان تقدم.

(1/408)

821 - سماك بن موسى:
* قال الحاكم رحمه الله (ج 3 ص 707 ح 6532):
حدثني علي بن عيسى، ثنا الحسين بن محمد بن زياد، ثنا إسحاق بن إبراهيم، أنبأ جرير بن عبد الحميد، عن سماك بن موسى.
ترجمه ابن أبي حاتم رحمه الله فقال:
سماك بن موسى الضبي أخو مسحاج بن موسى كوفي، روى عن أنس.
روى عنه جرير بن عبد الحميد إلى أن قال: سئل أبو زرعة عنه؟ فقال: لا بأس به وبأخيه مسحاج بن موسى.
822 - سمعان بن بحر العسكري:
* قال الحاكم رحمه الله (ج 1 ص 201 ح 429):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا سمعان بن بحر العسكري أبو علي.
قال الذهبي: إنه بذكر الحاكم الحديث الذي من طريق سمعان انحطت رتبة هذا المصنف المسمى بالصحيح اهـ.
وشيخه إسحاق قال الحافظ في " اللسان ": اتهمه البيهقي في " شعب الإيمان ".
ثم وجد ترجمته الأخ أبو أحمد المكي حفظه الله فليراجع في إسماعيل بن بحر.
823 ـ سهل بن أحمد بن عثمان الواسطي:
قال: الحاكم رحمه الله (ج 1 ص 190 ح 396):
أخبرناه أبو علي الحسين بن علي الحافظ، أنبأ سهل بن أحمد بن عثمان الواسطي من كتابه.

(1/409)

ترجمه الخطيب رحمه الله في " تاريخ بغداد " (ج 9 ص 119) فقال:
سهل بن أبي سهل، وهو سهل بن أحمد بن عثمان بن مخلد أبو العباس الواسطي قدم بغداد ثم ذكر شيوخه والرواة عنه ثم قال: كان ثقة. اهـ مختصرا.
824 ـ سهل بن شاذان:
* قال الحاكم رحمه الله (ج 4 ص 631ح 8499):
حدثنا أبو حفص أحمد بن حنبل الفقيه ببخارى، أنبأ أبو هارون سهل بن شاذان.
لعله سهل بن شاذويه الباهلي البخاري، وقد ترجم له الذهبي رحمه الله في " تاريخ الإسلام " في حوادث ووفيات (291 - 300) (ص 157) فقال:
سهل بن شاذويه الباهلي البخاري عن أحمد بن نصر السمرقندي ومحمد بن سالم وسعيد بن هاشم العتكي.
وعنه خلف الخيام وغيره.
توفي سنة تسع وتسعين أي بعد المائتين ذكره السليماني فوصفه بالحفظ التصنيف وأنه سمع علي بن خشرم وطائفة سواه.
825 ـ سهل بن عبد الله التستري:
* قال الحاكم رحمه الله (ج 3 ص 19 ح 4352).
وقد حدثنا شيخ التصوف في عصره أبو محمد جعفر بن محمد بن نصير الخلدي، ثنا أبو محمد الجريري قال: سمعت سهل بن عبد الله التستري.

(1/410)

ترجمه الذهبي رحمه الله في " السير " (ج 13 ص 330) فقال:
سهل بن عبد الله بن يونس شيخ العارفين أبو محمد التستري الصوفي الزاهد.
وذكر من الرواة عنه: أبا محمد الجريري.
إلى أن قال: موته في المحرم سنة ثلاث وثمانين ومائتين.
ويقال: عاش ثمانين سنة أو أكثر.
826 – سهل بن عطية:
* قال الحاكم رحمه الله (ج 4 ص 204 ح 7149):
أخبرنا أحمد بن كامل القاضي، ثنا أبو قلابة، ثنا محمد بن عبد الله الأنصاري، ثنا مرحوم بن عبد العزيز العطار، ثنا سهل بن عطية.
ترجمه ابن أبي حاتم رحمه الله فقال:
سهل بن عطية الأعرابي روى عن أبي الوليد مولى لقريش.
روى عنه مرحوم بن عبد العزيز العطار سمعت أبي يقول ذلك.
827 – سهل بن عمار:
* قال الحاكم رحمه الله (ج 1 ص 204 ح 435):
أخبرنا أبو حامد أحمد بن محمد بن شعيب الفقيه، ثنا سهل بن عامر.
سهل بن عمار كذبه الحاكم وغيره كما في " الميزان " و " اللسان ".
قال الحافظ في " اللسان " وصحح له الحاكم في " المستدرك " وتعقبه المصنف في " تلخيصه " بالتناقض.

(1/411)

828 – سهل بن المتوكل البخاري:
* قال الحاكم رحمه الله (ج 1 ص 314 ح 757):
أخبرنا أبو نصر أحمد بن سهل الفقيه ببخارى، ثنا أبو عصمة سهل بن المتوكل البخاري.
ترجمه ابن حبان رحمه الله في " الثقات " (ج 8 ص 294) فقال: سهل بن المتوكل بن حجر أبو عصمة البخاري، يروي عن أبي الوليد الطيالسي وأهل العراق، روى عنه أهل بلده وهو من بني شيبان، إذا حدث عن إسماعيل بن أبي أويس أغرب.
829 – سهل بن مهران الدقاق:
* قال الحاكم رحمه الله (ج 1 ص 298 ح 711):
ثنا ابن هانئ، ثنا سهل بن مهران الدقاق.
ترجمه الخطيب (ج 9 ص 118) فقال:
سهل بن مهران بن سهل أبو بشر الدقاق، نزل نيسابور وحدث بها عن عبد الله بن بكر السهمي.
ثم ذكر من الرواة عنه: محمد بن صالح بن هانئ.
ثم ذكر عن محمد بن صالح بن هانئ أنه وثقه.
ثم قال الخطيب: قال أبو عبد الله - يعني الحاكم -: وذكر بعض أصحابنا وفاته سنة إحدى وسبعين ومائتين.

(1/412)

830 – سهيل بن إبراهيم الجارودي:
* قال الحاكم رحمه الله (ج 1 ص 779 ح 2170):
فحدثناه علي بن حمشاذ، ثنا أبو جعفر محمد بن الفضل بن جابر السقطي، ثنا سهيل بن إبراهيم الجارودي.
ترجمه ابن حبان في " الثقات " (ج 8 ص 303) فقال:
سهيل بن إبراهيم الجارودي أبو الخطاب يروي عنه مسعدة بن اليسع.
حدثنا عنه عمر بن محمد البحيري يخطئ ويخالف. اهـ وذكر هذا الكلام الحافظ في " اللسان ".
831 – سهيل بن أبي سهيل التميمي:
* قال الحاكم رحمه الله (ج 3 ص 457 ح 5667).
أخبرني الحسن بن محمد بن إسحاق الأزهري، ثنا محمد بن زكرياء الغلابي، ثنا العباس بن بكار، ثنا سهيل بن أبي سهيل التميمي.
لعله المترجم له عند ابن حبان في " الثقات " (ج 6 ص 419) فقال رحمه الله:
سهيل بن أبي سهيل المدني العابد، يروي عن أبيه، عن عائشة.
روى عنه عمرو بن الحارث.
وذكر البخاري في " التاريخ الكبير " (ج 4 ص 101) نحوه إلا أنه قال: سهل بن أبي سهل.
832 – سوار بن مصعب:
* قال الحاكم رحمه الله (ج 2 ص 317 ح 3106):
حدثناه أحمد بن كامل القاضي، ثنا محمد بن سعد العوفي، ثنا أبي، ثنا سوار بن مصعب.

(1/413)

ترجمه الإمام الذهبي رحمه الله في " ميزان الاعتدال " فقال:
سوار بن مصعب الهمداني الكوفي أبو عبد الله الأعمى المؤذن عن عطية العوفي.
قال عباس عن يحيى: كان يجيء إلينا، ليس بشيء.
وقال البخاري: منكر الحديث.
وقال النسائي وغيره: متروك.
وقال أبو داود: ليس بثقة.
إلى أن قال الذهبي رحمه الله: قلت: مات سنة بضع وسبعين ومائة قد رآه يحيى بن معين.
833 – سويد أبو حاتم اليمامي:
* قال الحاكم رحمه الله (ج 4 ص 672 ح 8595).
حدثنا علي بن حمشاذ العدل، ثنا إسماعيل بن إسحاق القاضي، ثنا مسلم بن إبراهيم، ثنا سويد أبو حاتم اليمامي.
لعله سويد بن عبيد العجلي فقد ذكر من الرواة عنه: مسلم بن إبراهيم الفراهيدي.
والظاهر أنه سويد بن إبراهيم البصري العطار أبو حاتم صاحب الطعام ينظر في النسبة اليمامي وهو مختلف فيه كما في " الميزان ".
وأحسن ما قيل فيه هو قول ابن عدي: إنه إلى الضعف أقرب.
834 – سلام بن وهب الجندي:
* قال الحاكم رحمه الله (ج 1 ص 749 ح 2079):
حدثني جعفر بن محمد بن الحارث، أنبأ علي بن أحمد بن سليمان

(1/414)

المصري، ثنا جعفر بن مسافر التنيسي، ثنا زيد بن المبارك الصنعاني، ثنا سلام بن وهب الجندي.
قال الذهبي في " الميزان ": عن ابن طاووس بخبر منكر، بل كذب وذكر هذا الحديث.
* تنبيه:
في " المستدرك " وفي " تفسير ابن كثير " (ج 1 ص 36) نقلا عن ابن أبي حاتم وكذا في " تفسير ابن أبي حاتم " (ج 1 ص 12) سلام بن وهب عن أبيه.
وفي " تاريخ بغداد " (ج 7 ص 313) و " ميزان الاعتدال " و " لسان الميزان " و " الضعفاء " للعقيلي: سلام بن وهب، عن ابن طاوس، فلعل هذا الاضطراب من سلام التأليف.
* تنبيه آخر:
في العقيلي: الجندعي وفي بقية المصادر وهو الصواب.
835 – سلام أبو عيسى:
* قال الحاكم رحمه الله (ج 3 ص 638 ح 6284).
حدثنا علي بن حمشاذ العدل، ثنا محمد بن بشر بن مطر، ثنا أبو هريرة محمد بن فراس الصيرفي، ثنا سلم بن قتيبة، ثنا عمر بن نبهان، حدثني سلام أبو عيسى.
ترجمته في " تعجيل المنفعة ":
سلام أبو عيسى عن صفوان بن المعطل.

(1/415)

وعنه عمر بن نبهان لا يعرف.
وأشار الحافظ إلى القصة التي في " المستدرك ".
836 – سيف بن عمرو:
* قال الحاكم رحمه الله (ج 1 ص 347 ح 858):
حدثني أبو بكر مكي بن أحمد البردعي، ثنا أبو الفضل العباسي بن عمران القاضي، ثنا أبو جابر سيف بن عمرو.
قال أبو أحمد المكي:
ثم وجدت في " الأنساب " (ج 9 ص 147) قال السمعاني رحمه الله: وأبو التمام سيف بن عمرو الغزي، يروي عن محمد بن أبي السري العسقلاني، روى عنه سليمان بن أحمد الطبراني اهـ.
فلاحظ الاختلاف الواقع في الكنية بين " المستدرك " و " الأنساب ".
837 – سيف بن مسكين الأسواري:
* قال الحاكم رحمه الله (ج 3 ص 419 ح 5532):
أخبرنا أبو الحسين عبد الصمد بن علي بن مكرم ابن أخي الحسين بن مكرم البزار ببغداد، أنا عبد الوارث بن إبراهيم العسكري، ثنا سيف بن مسكين الأسواري.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
سيف بن مسكين، عن سعيد بن أبي عروبة شيخ بصري يأتي بالمقلوبات والأشياء الموضوعة قاله ابن حبان.
وذكر في آخر ترجمته حديثا شيخه فيه: المبارك بن فضالة، والراوي عنه: عبد الوارث بن إبراهيم العسكري.

(1/416)


حرف الشين المعجمة - رجال الحاكم

رجال الحاكم في المستدرك

حرف الشين المعجمة
838 – شريك بن الخطاب العنبري:
* قال الحاكم رحمه الله (ج 1 ص 96 ح 134):
حدثنا أبو إسحاق إبراهيم بن محمد بن يحيى، ثنا أحمد بن حمدون، ثنا أبو يوسف يعقوب بن إسحاق القلوسي، ثنا شريك بن الخطاب العنبري.
ترجمه ابن أبي حاتم رحمه الله (ج 4 ص 367) فقال:
شريك بن الخطاب العنبري التميمي بصري، روى عن ابن أبي نجيح، روى عنه حبان بن هلال، ومحمد بن عيسى الطباع، وعبيد الله بن عمر القواريري، سمعت أبي يقول ذلك اهـ.
والحاكم في آخر هذه الصفحة يقول: وهو شيخ ثقة من أهل الأهواز، والله أعلم. اهـ.
ولكن الحاكم متساهل، فالمعتبر كلام أبي حاتم وهو مستور الحال، والله أعلم.
839 – شعيب بن عمر الأزرق:
* قال الحاكم رحمه الله (ج 4 ص 684 ح 8630):
أخبرني عبد الله بن محمد بن زياد العدل، ثنا محمد بن إسحاق الإمام، ثنا محمد بن محمد بن مرزوق، ثنا صالح بن عمر بن شعيب. قال سمعت جدي شعيب بن عمر الأزرق.

(1/417)

قال الحافظ الذهبي في " التلخيص ": قلت: شعيب مجهول والحديث منكر بمرة.
840 – الشميط بن عجلان:
* قال الحاكم رحمه الله (ج 3 ص 498 ح 5794):
أخبرنا أبو العباس القاسم بن القاسم بن عبد الله بن معاوية السياري شيخ أهل الحقائق بخراسان رحمه الله، قال: أخبرنا أبو الموجه محمد بن عمرو بن الموجه الفزاري، أنا عبدان بن عثمان، أنا عبيد الله بن الشميط بن عجلان، عن أبيه.
ترجمه ابن أبي حاتم رحمه الله فقال:
الشميط بن عجلان أبو عبيد الله البصري أخو الأخضر بن عجلان.
وذكر من الرواة عنه: ابنه عبيد الله.
وقال ابن أبي حاتم: إنه سأل أباه عنه فقال: لا بأس به، يكتب حديثه.

(1/418)


حرف الصاد المهملة - رجال الحاكم

رجال الحاكم في المستدرك

حرف الصاد المهملة
841 – صاعد بن مسلم اليشكري:
* قال الحاكم رحمه الله (ج 3 ص 680 ح 6420):
حدثنا علي بن حمشاذ، ثنا هشام بن علي، ثنا موسى بن إسماعيل، ثنا مساعد بن مسلم اليشكري.
ترجمه ابن أبي حاتم رحمه الله فقال:
صاعد بن مسلم اليشكري مولى الشعبي كوفي، روى عن الشعبي.
روى عنه الثوري وعبد الواحد بن زياد وعيسى بن موسى وأبو معاوية الضرير وأبو زهير عبد الرحمن بن مغراء، سمعت أبي يقول ذلك.
ثم نقل عبد الرحمن عن ابن معين أنه سئل عن صاعد فقال: ليس بشيء.
وعن عمر بن علي الفلاس أنه قال: صاعد اليشكري متروك الحديث.
وعن أبيه أبي حاتم أنه قال: جابر الجعفي أحب إلي منه.
وعن أبي زرعة قال: صاعد ضعيف.
* تنبيه:
في السند سقط؛ فموسى بن إسماعيل لا يروي عن صاعد إلا بواسطة أو بواسطتين.
842 – صالح بن أحمد بن يونس:
* قال الحاكم رحمه الله (ج 2 ص 205 ح 2776).
حدثناه أبو علي الحافظ، أنبأ أبو يوسف يعقوب بن خليفة بن حسان

(1/419)

الأيلي بالأيلة وصالح بن أحمد بن يونس.
ترجمه الخطيب (ج 9 ص 329) فقال رحمه الله:
صالح بن أحمد بن يونس أبو الحسين البزاز، وهو صالح بن أبي مقاتل، ويعرف بالقيراطي هروي الأصل.
قال الخطيب: وكان يذكر بالحفظ غير أن حديثه كثير المناكير.
وذكر عن ابن حبان أنه قال: شيخ كتبنا عنه ببغداد يسرق الحديث يقلبه، ولعله قد قلب أكثر من عشرة آلاف حديث فيما خرج من الشيوخ والأبواب، لا يجوز الاحتجاج به بحال، ثم ذكر عن أبي بكر بن شاذان أنه قال: توفي في شهر ربيع الآخر سنة ست عشرة وثلاثمائة.
843 – صالح بن حيان:
* قال الحاكم رحمه الله (ج 4 ص 287 ح 7405).
حدثني محمد بن صالح بن هانئ، ثنا السري بن خزيمة، ثنا عبد العزيز بن الخطاب، ثنا حبان بن علي، عن صالح بن حيان.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
صالح بن حيان القرشي، عن ابن بريدة، ضعفه ابن معين وقال مرة: ليس بذاك، وقال البخاري: فيه نظر.
وقال النسائي: ليس بثقة. اهـ المراد من " الميزان ".
844 – صالح بن عمر بن شعيب:
* قال الحاكم رحمه الله (ج 4 ص 684 ح 8630):
أخبرني عبد الله بن محمد بن زياد العدل، ثنا محمد بن إسحاق الإمام، ثنا محمد بن محمد بن مرزوق، ثنا صالح بن عمر بن شعيب.

(1/420)

845 - صالح بن محمد بن حبيب:
* قال الحاكم رحمه الله (ج 1 ص 80 ح 94).
وحدثنا أحمد بن سهل بن حمدويه الفقيه ببخارى، ثنا صالح بن محمد بن حبيب الحافظ.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 23) فقال:
(صالح بن محمد)
ابن عمرو بن حبيب بن حسان المنذر بن أبي الأشرس، واسم أبي الأشرس عمار مولى لبني أسد بن خزيمة الإمام، الحافظ، الكبير، الحجة، محدث المشرق أبو علي الأسدي البغدادي الملقب جزرة بجيم وزاي نزيل بخارى.
وذكر وفاته سنة ثلاث وتسعين ومائتين.
846 – صالح بن محمد بن عبيد الله العرزمي:
* قال الحاكم رحمه الله (ج 4 ص 221 ح 7205):
أخبرناه أبو إسحاق إبراهيم بن محمد بن حاتم الفقيه البخاري بنيسابور، قال: حدثنا صالح بن محمد بن عبيد الله العزرمي.
لم أجد في الأنساب في مادة العرزمي غير إسحاق بن محمد بن عبيد الله وعبد الرحمن بن محمد بن عبيد الله. والثاني: هو الذي يرويه عن أبيه.
ترجمه الحافظ في " اللسان " فقال رحمه الله:

(1/421)

عبد الرحمن بن محمد بن عبيد الله العرزمي، عن أبيه ضعفه الدارقطني، وقال أبو حاتم: ليس بقوي. اهـ أي: كلام الذهبي.
ثم قال الحافظ: ذكره ابن حبان في " الثقات " فقال: يعتبر حديثه من غير روايته عن أبيه. اهـ المراد منه.
(أبو أحمد المكي)
وفي " الأنساب " وفاته سنة (180) فلا يصلح أن يروي عنه شيخ الحاكم. فكأن صالحا هو جزرة عن العرزمي هو عبد الرحمن، عن أبيه وهو محمد بن عبيد الله، والله أعلم.
وهذا الكلام الأخير هو كلام شيخنا، فانظره في الخطأ والصواب.
وعبد الرحمن العرزمي هذا قد ترجم له فيما سبق، والحمد لله.
847 - صالح بن مقاتل:
* قال الحاكم رحمه الله (ج 1 ص 80 ح 94):
حدثنا دعلج بن أحمد السجزي ببغداد، ثنا موسى بن هارون وصالح بن مقاتل.
ترجمه الخطيب (ج 9 ص 321) وذكر أن الدارقطني قال: ليس بالقوي.
ثم ذكر عن عبد الباقي بن قانع أنه قال: إن صالح بن مقاتل مات في سنة سبع وثمانين ومائتين.
848 - صالح بن نوح:
* قال الحاكم رحمه الله (ج 3 ص 298 ح 5140):
حدثني أبو أحمد بن شعيب العدل، ثنا أسد بن نوح.
في " الأنساب " في مادة الفرهاذجردي، وأبو الفضل صالح بن نوح بن منصور النيسابوري الفرهاذجردي.

(1/422)

وذكر من الرواة عنه: أبا أحمد بن شعيب الفقيه المعدل، فلعل أسدا لقب أو تصحف أو وهم من أوهام الحاكم. والله أعلم.
849 - صباح بن يحيى:
* قال الحاكم رحمه الله (ج 1 ص 53 ح 31):
أخبرنا أبو الحسين علي بن عبد الرحمن بن ماتي بالكوفة، ثنا الحسين بن الحكم الحبري، ثنا إسماعيل بن أبان، ثنا صباح بن يحيى.
ترجمه الحافظ في " لسان الميزان " وقال:
صباح بن يحيى، عن الحارث بن حصيرة، متروك بل متهم. اهـ المراد من " الميزان ".
وذكره ابن عدي في " الكامل " وقال: سمعت ابن حماد (وهو يعني أحمد بن محمد الدولابي).
قال: قال البخاري: صباح بن يحيى، عن الحارث بن حصيرة رواه عنه علي بن هاشم بن البريد فيه نظر. اهـ المراد منه.
وهو في " تاريخ البخاري " (ج 4 ص 314).
850 - صدقة بن سابق:
* قال الحاكم رحمه الله (ج 2 ص 710 ح 4250):
أخبرني إبراهيم بن محمد المزكي ومحمد بن يعقوب الحافظ، قالا: ثنا محمد بن إسحاق الثقفي، ثنا أبو يحيى، ثنا صدقة بن سابق.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 4 ص 434) فقال:

(1/423)

صدقة بن سابق كوفي، روى عن محمد بن إسحاق، روى عنه محمد بن الحسن بن أبي عتاب الأعين سمعت أبي يقول ذلك، روى عنه إبراهيم بن سعيد الجوهري، وثنا عنه سعدان بن نصر اهـ.
وذكره ابن حبان في " الثقات " (ج 8 ص 320) فقال:
صدقة بن سابق الزمن كنيته أبو عمرو وهو الذي يقال له صدقة المقعد مولى بن هاشم، يروي عن ابن إسحاق، روى عنه الفضل بن سهل الأعرج وصاعقة اهـ.
(مقبول بن علي الوجيه)
851 - صدقة بن أبي عمران بن حطان، صوابه معفس بن عمران بن حطان يأتي:
852 - صدقة بن المنتصر:
* قال الحاكم رحمه الله (ج 4 ص 591 ح 8386):
أخبرني أبو زكرياء يحيى بن محمد العنبري، ثنا أبو عبد الله محمد بن إبراهيم العبدي، ثنا عمران بن أبي عمران الصوفي، ثنا صدقة بن المنتصر.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " فقال:
صدقة بن المنتصر الشعباني كنيته أبو شعبة من أهل الرملة، يروي عن يحيى بن أبي عمرو السيباني ويونس بن يزيد، روى عنه الشاميون عمران بن هارون الصوفي وغيره، حدثنا ابن قتيبة، ثنا أبو عمير النحاس، ثنا ضمرة، عن أبي شعبة الشعباني صدقة، عن معاوية بن قرة، عن أبيه، عن رسول الله صلى الله عليه وعلى آله وسلم قال: " إذا فسد أهل الشام فلا خير فيكم ".

(1/424)

853 - صدقة بن هرمز:
* قال الحاكم رحمه الله (ج 3 ص 80 ح 6784):
حدثنا علي بن حمشاذ العدل، ثنا عبد الله بن أحمد بن حنبل، حدثني عبد الله بن سلمة بن عياش العامري، ثنا صدقة بن هرمز.
ترجمه ابن أبي حاتم رحمه الله فقال: صدقة بن هرمز أبو محمد الزماني.
وذكر من مشايخه: أبا غالب.
وذكر عن يحيى بن معين أنه قال: صدقة الزماني ضعيف.
854 - صفوان بن قبيصة:
* قال الحاكم رحمه الله (ج 3 ص 133 ح 4661):
حدثنا أبو القاسم الحسن بن محمد السكوني، ثنا محمد بن عثمان بن أبي شيبة، ثنا يحيى بن عبد الحميد، ثنا شريك، عن أمي الصيرفي، عن أبي قبيصة صفوان بن قبيصة.
في " المستدرك " عن أبي قبيصة عمر بن قبيصة، والصحيح ما أثبتناه كما تراه في ترجمته إن شاء الله قال ابن أبي حاتم رحمه الله في " الجرح

(1/425)

والتعديل ": صفوان بن قبيصة روى عن طارق بن شهاب، روى عنه ضرار بن مرة، وأمي بن ربيعة الصيرفي، وأبو الخطاب سمع أبي يقول ذلك، ويقول: هو مجهول. اهـ.
وقال ابن حبان في " الثقات ": (ج 6 ص 469): يروي عن طارق بن شهاب إن كان سمع منه روى عنه أمي الصيرفي.

(1/426)


حرف الضاد المعجمة - رجال الحاكم

رجال الحاكم في المستدرك

حرف الضاد المعجمة
855 - الضحاك بن عبد الله القرشي:
* قال الحاكم رحمه الله (ج 1 ص 450 ح 1184):
حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن إسحاق الصغاني، ثنا سعيد بن أبي مريم، ثنا بكر بن مضر، ثنا عمرو بن الحارث، عن بكير بن الأشج، عن الضحاك بن عبد الله القرشي.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 4 ص 459) فقال رحمه الله:
ضحاك بن عبد الله القرشي، روى عن حكيم بن حزام، وأنس سمع منه بكير بن الأشج قال: إن لم يكن ابن خالد بن حزام فلا أعرفه؛ لأن عيسى بن المغيرة بن الضحاك بن عبد الله بن خالد بن حزام سمعت أبي يقول ذلك اهـ.
وابن حبان (ج 4 ص 388) ولم يذكر فيه جرحا ولا تعديلا.

(1/427)


حرف الطاء المهملة - رجال الحاكم

رجال الحاكم في المستدرك

حرف الطاء المهملة
856 - طاهر بن يحيى البيهقي:
* قال الحاكم رحمه الله (ج 1 ص 94 ح 128):
حدثنا طاهر بن يحيى البيهقي من أصل كتابه.
ترجمه الذهبي رحمه الله في " تاريخ الإسلام " وفيات (343) (ص 280) فقال:
طاهر بن أحمد أبو الطيب البيهقي.
سمع من خاله الفضل بن محمد الشعراني، وعنه الحاكم اهـ.
(أبو أحمد المكي)
857 - طاهر بن عمرو بن الربيع:
* قال الحاكم رحمه الله (ج 1 ص 437 ح 1138):
حدثنا أبو العباس محمد بن يعقوب، ثنا طاهر بن عمرو بن الربيع بن طارق.
له ذكر في " توضيح المشتبه " لابن ناصر الدين (ج 3 ص 68) فقال: إن ابن يونس ذكره في تاريخه فقال: هو طاهر بن عمرو بن الربيع بن طارق بن قرة بن نهيك بن مجاهد الهلالي، وكنيته أبو الحسن، ولقبه

(1/428)

حبشي، ومات لسبع عشرة خلت من ذي الحجة سنة خمس وسبعين ومائتين. انتهى يعني من " تاريخ ابن يونس ".
858 - طاهر بن محمد بن الحسين البيهقي:
* قال الحاكم رحمه الله (ج 4 ص 343 ح 7592):
حدثني طاهر بن محمد بن الحسين البيهقي.
انظره في طاهر أحمد البيهقي.
859 - طاهر بن يحيى:
* قال الحاكم رحمه الله (ج 5 ص 50 ح 8802):
أخبرني محمد بن طاهر بن يحيى، حدثني أبي.
ترجمه السمعاني رحمه الله في " الأنساب " في مادة العلقي وفي مادة الفلقي فقال:
أبو الطيب طاهر بن يحيى بن قبيصة العلقي، قال الحاكم أبو عبد الله الحافظ في " تاريخ النيسابوريين ": أبو الطيب العقلي وهي قرية على نصف فرسخ، كتب عن النيسابوريين الكثير، وخص بمصنفات إبراهيم بن طهمان، عن أحمد بن حفص وغيره.
روى عنه أبو علي الحافظ والمشايخ ثم صار ابنه راوية له قال: سمعت أبا الحسين محمد بن طاهر بن يحيى يقول: توفي أبي رحمه الله في رجب سنة خمس عشرة وثلاثمائة. اهـ من " الأنساب ".

(1/429)

860 - طاهر بن يحيى البيهقي، انظره في طاهر بن أحمد البيهقي تقدم.
861 - الطفيل بن عمرو الربعي:
* قال الحاكم رحمه الله (ج 4 ص 41 ح 6641).
أخبرنا أبو بكر محمد بن عبد الله الحفيد، ثنا محمد بن زكرياء الغلابي، ثنا العلاء بن الفضل بن عبد الملك بن أبي سوية المنقري، ثنا عباد بن كسيب، حدثني الطفيل بن عمرو الربعي.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
الطفيل بن عمرو التميمي، عن صعصعة بن ناجية لا يعرف، وقال العقيلي: لا يتابع على حديثه.
وقال البخاري: لا يصح حديثه.
وذكر الحديث الذي في " المستدرك ".

(1/430)


حرف العين المهملة - رجال الحاكم

رجال الحاكم في المستدرك

حرف العين المهملة
862 - عابد بن بحير:
* قال الحاكم رحمه الله (ج 3 ص 594 ح 6120).
حدثنا أبو عبد الله الأصبهاني، ثنا الحسن بن الفرج، ثنا محمد بن عمر، حدثني عابد بن بحير.
863 - عاصم بن أبي البداح:
* قال الحاكم رحمه الله (ج 3 ص 515 ح 5841).
حدثنا أبو العباس محمد بن يعقوب، ثنا العباس بن محمد الدوري، ثنا أحمد بن جناب، ثنا عيسى بن يونس، ثنا سعيد بن عثمان البلوي، عن عاصم بن أبي البداح بن عاصم بن عدي.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 341) فقال:
عاصم بن أبي البداح روى عن أبيه عن جده عاصم بن عدي.
إلى أن قال: روى عنه سعيد بن عثمان البلوي.
864 - عاصم بن العجاج الجحدري:
* قال الحاكم رحمه الله (ج 4 ص 75).
أخبرنا أبو بكر بن إسحاق، أنبأ أبو المثنى، ثنا سويد بن سعيد، ثنا عبيد بن

(1/431)

عقيل المقري، ثنا سليمان أبو محمد القافلاني، عن عاصم الجحدري.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 349) فقال رحمه الله:
عاصم الجحدري بصري وهو عاصم بن العجاج أبو مجشر الجحدري، روى عن عقبة بن ضبيان، ومنهم من يقول: عن أبيه، عن عقبة، سمعت أبي يقول ذلك، قال أبو محمد: روى عنه حماد بن سلمة، ويزيد بن زياد بن أبي الجعد، ذكره أبي عن إسحاق بن منصور، عن يحيى بن معين أنه قال: عاصم الجحدري ثقة.
865 - عامر بن إبراهيم الأنباري:
* قال الحاكم رحمه الله (ج 4 ص 185 ح 7083).
حدثنا الشيخ أبو بكر بن إسحاق، أنبأ محمد بن شاذان الجوهري، ثنا عامر بن إبراهيم الأنباري.
ذكره الخطيب (ج 2 ص 238) وذكر من طريقه حديثا، ولم يذكر فيه جرحا ولا تعديلا.
866 - عامر بن لدين الأشعري:
* قال الحاكم رحمه الله (ج 3 ص 415 ح 5525).
أخبرنا أبو جعفر محمد بن محمد البغدادي، ثنا أحمد بن إبراهيم القرشي بدمشق، ثنا محمد بن عائذ الدمشقي، حدثني الوليد بن مسلم، ثنا

(1/432)

أبو طرفة عباد بن الريان اللخمي قال: سمعت عروة بن رويم اللخمي الأشعري يقول: حدثني عامر بن لدين الأشعري، ويقال عمرو بن لدين قاضي عبد الملك (وفي نسخة قاص) سمع أبا هريرة، روى معاوية بن صالح، عن أبي بشر عنه، سمعت أبي يقول ذلك.
867 - عامر بن مسعود:
* قال الحاكم رحمه الله (ج 3 ص 313 ح 5191).
حدثنا بالحديث الذي ذكره ابن بكير، أبو علي الحافظ، أنا أحمد بن يحيى بن زهير، ثنا عبيد الله بن محمد الحارثي، ثنا أبو عاصم، ثنا أبو معدان المنقري، يعني عامر بن مسعود.
868 - عامر بن مطر:
* قال الحاكم رحمه الله (ج 4 ص 626 ح 8483).
أخبرنا أبو عبد الله الصفار، ثنا محمد بن إبراهيم بن أرومة، ثنا الحسين بن حفص، عن سفيان، عن جبلة بن سحيم، عن عامر بن مطر.
ترجمه ابن أبي حاتم في " الجرح والتعديل " (ج 6 ص 328) فقال:
عامر بن مطر البكري كوفي سمع ابن مسعود، روى عنه الشعبي وجبلة بن سحيم، سمعت أبي يقول ذلك.
وساق بسنده عن عبد الرحمن بن الحكم بن بشير بن سلمان أنه قال:
أبو مطر الذي يروي عنه جبلة بن سحيم، هو عامر بن مطر، شيباني، رجل له شأن في المسلمين. اهـ المراد منه.

(1/433)

وذكر الحافظ في " لسان الميزان " أن ابن سعد قال فيه: قليل الحديث، قال الحافظ: نقلته من خط الشريف الحسيني.
قلت - أي ابن حجر -: ليس هذا من شرط الكتاب.
869 - عامر بن يساف:
* قال الحاكم رحمه الله (ج 1 ص 526 ح 1394).
حدثنا أبو علي الحسين بن علي الحافظ، أنبأ عبدان الأهوازي، ثنا بشر بن معاذ العقدي، ثنا عامر بن يساف.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 6 ص 329) فقال:
عامر بن يساف من أهل اليمامة كان بعبادان، روى عن يحيى بن أبي كثير، روى عنه الحسن بن الربيع ومحمد بن عيسى بن الطباع سمعت أبي يقول ذلك، سألت أبي عنه فقال: هو صالح. اهـ.
(نايف الحيمي)
870 - عباد بن الريان اللخمي:
* قال الحاكم رحمه الله (ج 3 ص 415 ح 5525):
أخبرنا أبو جعفر محمد بن محمد البغدادي، ثنا أحمد بن إبراهيم القرشي بدمشق، ثنا محمد، ثنا محمد بن عائذ الدمشقي، حدثني الوليد بن مسلم، ثنا أبو طرفة عباد بن الريان اللخمي.

(1/434)

ترجمه ابن عساكر في " تاريخ دمشق " (ج 8 ص 877) فقال رحمه الله:
عباد بن الريان أبو طرفة اللخمي الحمصي.
وذكر أنه حدث عن عروة بن رويم.
وأنه روى عنه الوليد بن مسلم وذكر جماعة من الرواة عنه، ثم ذكر له الحديث الذي في " المستدرك " في مناقب أبي ذر.
871 - عباد بن زكرياء:
* قال الحاكم رحمه الله (ج 1 ص 569 ح 1489).
حدثنا أبو الوليد العنزي، ثنا عباد بن زكرياء.
872 - عباد بن سعيد البصري:
* قال الحاكم رحمه الله (ج 4 ص 57 ح 6689):
أخبرني الحسن بن محمد الأزهري، حدثنا إسحاق بن داود الصواف بتستر، ثنا إبراهيم بن المستمر العروقي، ثنا عبد الوهاب بن عيس الواسطي، ثنا يحيى بن أبي زكرياء الغساني سقط من المستدرك شيخ يحيى بن أبي زكرياء، وهو عباد بن سعيد البصري كما في " المعجم الكبير للطبراني " (ج 1 ص 195) وفي ترجمة الراوي عنه من " تهذيب الكمال " وفي " الثقات " لابن حبان، وفي " الميزان " و " اللسان ".
ترجمه ابن حبان (ج 8 ص 434) فقال رحمه الله:

(1/435)

عباد بن سعيد البصري يروي عن مبشر بن أبي المليح، روى عنه يحيى بن زكرياء بن أبي زائدة. اهـ.
كذا في ابن حبان، وصوابه يحيى بن أبي زكرياء الغساني كما في المراجع السابقة.
وقال الذهبي في " الميزان ": عباد بن سعيد بصري مقل روى عن مبشر، لا شيء.
873 - عباد بن شيبة الحبطي:
* قال الحاكم رحمه الله (ج 5 ص 39 ح 8781).
حدثنا أبو منصور محمد بن القاسم العتكي، ثنا أبو عبد الله محمد بن أنس القرشي، ثنا عبد الله بن بكر السهمي، أنبأ عباد بن شيبة الحبطي.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
عباد بن شيبة الحبطي ويقال عباد بن ثبيت، عن سعيد بن أنس وغيره.
روى عنه عبد الله بن بكر السهمي. ضعيف.
وقال ابن حبان: لا يجوز الاحتجاج بما انفرد به من المناكير اهـ.
874 - عباد بن كسيب:
* قال الحاكم رحمه الله (ج 4 ص 41 ح 6641).
أخبرنا أبو بكر محمد بن عبد الله الحفيد، ثنا محمد بن زكرياء

(1/436)

الغلابي، ثنا العلاء بن الفضل بن عبد الملك بن أبي سوية المنقري، ثنا عباد بن كسيب.
ترجمه البخاري رحمه الله في " التاريخ " (ج 6 ص 40) فقال:
عباد بن كسيب سمع طفيل بن عمرو.
روى عنه العلاء بن الفضل لا يصح.
875 - عبادة بن عبد الله بن عبادة:
* قال الحاكم رحمه الله (ج 4 ص 186 ح 7087).
أخبرني أبو النضر الفقيه ومحمد بن الحسن الشامي، قالا: حدثنا الحسن بن حماد الكوفي، ثنا عبد الله بن محمد العدوي، قال: سمعت عمر بن عبد العزيز على المنبر يقول: حدثني عبادة بن عبد الله بن عبادة.
لم أجد ترجمته، وقد قال الذهبي رحمه الله في " التلخيص ": سنده مظلم، وفيه عبد الله بن محمد العدوي متهم.
876 - عبادة بن كريب صوابه عباد بن كسيب، تقدم.
877 - العباس بن إبراهيم القراطيسي:
* قال الحاكم رحمه الله (ج 3 ص 177 ح 4783).
أخبرني أحمد بن جعفر بن حمدان الزاهد ببغداد، ثنا العباس بن إبراهيم القراطيسي.

(1/437)

ترجمه الخطيب رحمه الله (ج 12 ص 151) فقال:
العباس بن إبراهيم أبو الفضل القراطيسي.
إلى أن قال: وكان ثقة.
ثم ذكر عن محمد بن المظفر أن العباس توفي يوم الخميس لست ليال خلون من المحرم سنة أربع وثلاثمائة.
878 - العباس بن أحمد (ابن البرتي):
* قال الحاكم رحمه الله (ج 3 ص 490 ح 5772).
حدثني أبو عمرو محمد بن جعفر بن محمد بن مطر العدل الزاهد، وأنا سألته، ثنا أبو خبيب العباس بن أحمد بن محمد بن عيسى القاضي.
ترجمه الذهبي رحمه الله في " السير " (ج 14 ص 257) فقال:
(ابن البرتي)
الإمام المحدث أبو خبيب العباس، ابن القاضي العلامة أحمد بن محمد بن عيسى البرتي.
إلى أن قال: أثنى عليه بعض الحفاظ، ومات في شوال سنة ثمان وثلاثمائة عن بضع وثمانين سنة أو أكثر.

(1/438)

879 - العباس بن حمزة بن عبد الله النيسابوري:
* قال الحاكم رحمه الله (ج 2 ص 559 ح 3828).
حدثنا أبو بكر محمد بن عبد الله الحفيد، ثنا جدي.
وجده من قبل أمه هو العباس بن حمزة الواعظ كما في " تكملة الإكمال " في مادة الحفيد ترجمه ابن عساكر في " تاريخ دمشق " (ج 8 ص 888) فقال:
العباس بن حمزة بن عبد الله بن أشرس، أبو الفضل النيسابوري الواعظ صاحب لسان وبيان رحل في طلب الحديث وذكر جمعا من مشايخه وجمعا من الرواة عنه، وفي أثناء الأسانيد حفيده محمد بن عبد الله قال: سمعت جدي.
إلى أن قال ابن عساكر: قرأت على أبي القاسم المستملي، عن أبي بكر البيهقي، أنا أبو عبد الله الحافظ قال: سمعت أبا بكر محمد بن عبد الله بن أحمد حفيد العباس يقول: توفي جدي في شهر ربيع الأول سنة ثمان وثمانين ومائتين.
880 - العباس بن طالب:
* قال الحاكم رحمه الله (ج 3 ص 587 ح 6097).
حدثنا عبد الباقي بن قانع الحافظ، ثنا محمد بن يحيى القزاز، ثنا العباس بن طالب.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 6 ص 216) فقال:

(1/439)

العباس بن طالب نزيل مصر، بصري، وذكر جماعة من شيوخه.
وذكر أن أباه سمع منه بمصر.
وأنه روى عنه إسماعيل بن عبد الله الأصبهاني.
وقال عبد الرحمن بن أبي حاتم أنه سأل أباه عنه فقال: روى حديثا عن يزيد بن زريع فأنكره يحيى بن معين، ووهى أمره قليلا.
قال عبد الرحمن: سئل أبو زرعة عنه فقال: بصري وقع إلى مصر، ليس بذاك.
881 - العباس بن عمران القاضي:
* قال الحاكم رحمه الله (ج 1 ص 347 ح 858).
حدثني أبو بكر مكي بن أحمد البردعي، ثنا أبو الفضل العباس بن عمران القاضي.
882 - العباس بن الفضل بن شاذان:
* قال الحاكم رحمه الله (ج 2 ص 277 ح 2966).
حدثني أبو الحسين محمد بن محمد بن يعقوب الحافظ المقرئ، ثنا أبو القاسم العباس بن الفضل بن شاذان المقرئ.
ترجمه ابن الجزري في " غاية النهاية " (ج 1 ص 352) وقال: أستاذ متقن مشهور.
إلى أن قال:
بقي إلى سنة عشر وثلاثمائة.

(1/440)

883 - العباس بن الفضل (الأسفاطي البصري):
* قال الحاكم رحمه الله (ج 1 ص 100 ح 143):
حدثنا علي بن حمشاذ، ثنا إبراهيم بن إسحاق والعباس بن الفضل.
العباس بن الفضل هو الأسفاطي كما في ترجمة شيخه أحمد بن عبد الله بن يونس من " تهذيب الكمال ".
وقد ترجمه الصفدي في " الوافي بالوفيات " (ج 16 ص 658) فقال رحمه الله:
(الأسفاطي البصري)
العباس بن الفضل الأسفاطي البصري.
وقال: وكان صدوقا حسن الحديث، توفي سنة ثلاث وثمانين ومائتين. اهـ المراد منه.
وله ترجمة في " تهذيب تاريخ ابن عساكر " (ج 7 ص 255) وذكر من مشايخه: أبا الوليد الطيالسي.
884 - العباس بن محمد المصري:
* قال الحاكم رحمه الله (ج 2 ص 501 ح 3651).
حدثني أبو علي الحسن بن علي بن داود المطرز المصري بمكة، ثنا العباس بن محمد بن العباس المصري.

(1/441)

885 - العباس بن الوليد بن بكار:
* قال الحاكم رحمه الله (ج 3 ص 180 ح 4791).
أخبرنا أبو بكر محمد بن عبد الله بن عتاب العبدي ببغداد، وأبو بكر بن أبي دارم الحافظ بالكوفة، وأبو العباس محمد بن يعقوب، وأبو الحسين بن ماتى بالكوفة، والحسن بن يعقوب العدل قالوا: ثنا إبراهيم بن عبد لله العبسي، ثنا العباس بن الوليد بن بكار.
ترجمه الذهبي رحمه الله في " الميزان " فقال:
العباس بن بكار الضبي بصري عن خاله أبي بكر الهذلي قال الدارقطني: كذاب، ثم ذكر له هذا الحديث الذي في " المستدرك ".
وقال: إنه اتهم به. اهـ المراد من " الميزان ".
ثم ذكره في العباس بن الوليد بن بكار وقال: إنه قد ينسب إلى جده وأحال على العباس بن بكار.
وترجمه ابن أبي حاتم رحمه الله فقال:
عباس بن بكار الضبي أبو الوليد بصري وذكر أن أباه سمع منه وأنه سئل عنه فقال: شيخ.
وترجمه ابن حبان في " الثقات " (8/ 512) وقال:
روى عنه محمد بن زكرياء الغلابي وغيره من أهل بلده، مات بالبصرة وهو ابن ثلاث وتسعين سنة، وكان يغرب.
حديثه عن الثقات لا بأس به.

(1/442)

886 - عباية بن بكر المزني:
* قال الحاكم رحمه الله (ج 4 ص 609 ح 8435).
فحدثنا الشيخ أبو بكر بن إسحاق، أنبأ العباس بن الفضل الأسفاطي، ثنا إسماعيل بن أبي أويس، حدثنا عباية بن بكر بن أبي ليلى المزني.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 29) فقال:
عباية بن بكر بن أبي ليلى المزني، روى عن إبراهيم بن إسماعيل بن مجمع.
روى عنه إسماعيل بن أبي أويس، سمعت أبي يقول ذلك.
887 - عبد الأعلى بن الحكم الكلابي:
* قال الحاكم رحمه الله (ج 4 ص 697 ح 8663).
حدثنا أبو بكر أحمد بن كامل القاضي، ثنا أحمد بن سعيد الجمال، ثنا وهب بن جرير، ثنا شعبة، عن حصين عن عبد الأعلى بن عبد الحكم.
ترجمه ابن أبي حاتم رحمه الله في " الجرح والتعديل " (ج 6 ص 25) فقال: عبد الأعلى بن الحكم الكلابي سمع ابن مسعود وحذيفة، ومنهم من يدخل بينه وبين ابن مسعود خارجة بن الصلت، روى عنه حصين بن عبد الرحمن، وجعفر بن برقان، سمعت أبي يقول ذلك اهـ.
وذكره ابن حبان في " الثقات " (ج 5 ص 128).

(1/443)

888 - عبد الأعلى بن عبد الله السجستاني:
* قال الحاكم رحمه الله (ج 3 ص 196 ح 4839).
حدثني عبد الأعلى بن عبد الله بن سليمان بن الأشعث السجستاني.
ترجمه الخطيب رحمه الله (ج 11 ص 77) فقال:
عبد الأعلى بن أبي بكر عبد الله بن أبي داود السجستاني، واسمه سليمان بن الأشعث بن إسحاق بن بشير بن عمرو بن عمران الأزدي، وكنية عبد الأعلى أبو أحمد، كتب عنه أحمد بن عثمان بن برصالا البلدي وغيره وذكر لي محمد بن علي الصوري أن عبد الأعلى عاش إلى سنة سبعين وثلاثمائة.
889 - عبد الأعلى بن عبد الحكم صوابه ابن الحكم، تقدم.

(1/444)

تأليف
محدث الديار اليمنية
أبي عبد الرحمن مقبل بن هادي الوادعي
رحمه الله
الجزء الثاني
الناشر
مكتبة صنعاء الأثرية

(/)

حرف العين المهملة
890 - عبد الباقي بن قانع:
* قال الحاكم رحمه الله (ج 1 ص 227 ح 501):
فحدثناه عبد الباقي بن قانع (1) الحافظ.
ترجمه الذهبي رحمه الله في " السير" (ج 15 ص 526) فقال:
(ابن قانع)
الإمام، الحافظ، البارع الصدوق إن شاء الله القاضي أبو الحسين عبد الباقي بن قانع بن مرزوق بن واثق الأموي مولاهم البغدادي صاحب كتاب "معجم الصحابة" الذي سمعناه.
ولد سنة خمس وستين ومائتين.
وذكره من الرواة عنه الحاكم.
إلى أن قال الذهبي: قال الخطيب: توفي في شوال سنة إحدى وخمسين وثلاثمائة.
891 - عبد الجبار بن سعيد المساحقي:
* قال الحاكم رحمه الله (ج 4 ص 137 ح 6937):
حدثنا موسى بن إسماعيل القاضي ثنا أبي ثنا عبد الجبار بن سعيد المساحقي.
_________
(1) في "المستدرك": (نافع)، والصواب: (قانع) أوله قاف.

(2/3)

ترجمه ابن أبي حاتم رحمه الله (ج 5 ص 32) فقال:
عبد الجبار بن سعيد المساحقي أبو معاوية القرشي وهو عبد الجبار بن سعيد بن سليمان بن نوفل بن مساحق العامري.
روى عن ابن أبي الزناد ويحيى بن محمد بن هانئ وابن وهب، سمعت أبي يقول ذلك.
قال أبو محمد: روى عنه أبو زرعة.
892 - عبد الجبار بن عمارة الأنصاري:
ذكره الحاكم (ج 3 ص 224 ح 4924) بسنده إلى الواقدي وذكر حديثا ثم قال الواقدي:
وحدثنا عبد الجبار بن عمارة.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 32) فقال:
عبد الجبار بن عمارة الأنصاري المدني الجرمي وذكر شيخه عبد الله بن أبي بكر.
وذكر ابن أبي حاتم عن أبيه أنه مجهول.
وقال الذهبي في " الميزان": شيخ للواقدي مجهول زاد الحافظ في اللسان وذكر ابن حبان في الثقات فقال: شيخ يروي المقاطيع.
روى عنه الحجازيون.
893 - عبد الجبار بن وهب:
* قال الحاكم رحمه الله (ج 4 ص 454 ح 7951):
حدثنا أحمد بن كامل القاضي، ثنا جعفر بن أبي عثمان الطيالسي، ثنا يحيى بن أيوب، ثنا عبد الجبار بن وهب.

(2/4)

ترجمه الذهبي رحمه الله في الميزان فقال:
عبد الجبار بن وهب شيخ ليحيى بن أيوب المقابري، لا يُدرى من هو.
قال العقيلي: حديثه غير محفوظ ثم ساق بسنده الحديث الذي في المستدرك من طريقه، قال العقيلي: هذا يروى من قول علي. اهـ المراد.
894 - عبد الحميد بن أبي أنس:
* قال الحاكم رحمه الله (ج 3 ص 368 ح 5374):
أخبرني أبو نصر محمد بن أحمد بن عمر الخفاف، ثنا محمد بن المنذر بن سعيد الهروي، ثنا أبو الزبير علي بن الحسن بن علي بن مسلم المكي قال حدثني هارون بن يحيى بن هارون بن عبد الرحمن بن حاطب بن أبي بلتعة المدني حدثني أبو ربيعة الحراني عن عبد الحميد بن أبي أنس.
895 - عبد الحميد بن بحر:
* قال الحاكم رحمه الله (ج 3 ص 190 ح 4821):
وأخبرني أبو بكر أحمد بن جعفر بن حمدان، ثنا إبراهيم بن عبد الله بن مسلم البصري، ثنا عبد الحميد بن بحر.
ترجمه الذهبي رحمه الله في الميزان فقال:
عبد الحميد بن بحر بصري روى عن مالك قال ابن حبان: كان يسرق الحديث وكذا قال ابن عدي وذكر له هذا الحديث من طريق أبي مسلم الكجي، وهو إبراهيم بن عبد الله بن مسلم اهـ المراد من الميزان.
896 - عبد الحميد بن عبد الله المكي:
* قال الحاكم رحمه الله (ج 4 ص 376 ح 7702):
حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن سنان القزاز، ثنا

(2/5)

أبو عامر عبد الملك بن عمرو العقدي، ثنا عبد الحميد بن عبد الله بن كثير المكي.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 14) فقال:
عبد الحميد بن عبد الله أخو صدقة بن عبد الله بن كثير الداري المكي من بني عبد الدار.
عن سعيد بن ميناء والقاسم بن أبي بزة.
روى عنه عبد الرحمن بن مهدي وأبو عامر العقدي، سمعت أبي يقول ذلك.
897 - عبد الحميد بن عبد الرحمن القاضي:
* قال الحاكم رحمه الله (ج 3 ص 440 ح 5610):
أخبرني عبد الحميد بن عبد الرحمن القاضي.
ترجمه الذهبي رحمه الله في تاريخ الإسلام (وفيات 357) (ص 163) فقال:
عبد الحميد ابن الإمام أبي سعيد عبد الرحمن بن الحسين القاضي أبو الحسين النيسابوري أحد رجال الدهر علما ورياسة وسؤددا.
قال الحاكم: كان من أفراد زمانه في العلم والحلم والعقل والمروءة، أطال المقام بالري بأصبهان وبغداد وعرض عليه المطيع قضاء بغداد فامتنع وراسله غير مرة فلم يجب. اهـ المراد منه.
(أبو أحمد الوجيه).
898 - عبد الحميد بن عيش بن جبر:
* قال الحاكم رحمه الله (ج 3 ص 307 ح 5166):
حدثني أبو أحمد محمد بن إسحاق الحافظ، ثنا محمد بن إسحاق بن

(2/6)

إبراهيم، ثنا أبو الأشعث، ثنا هشام بن محمد بن السائب الكلبي، ثنا عبد الحميد بن عيش بن جبر.
ولم أجد ترجمته ولا ترجمة أبيه.
899 - عبد الخالق بن أبي المخارق الأنصاري:
* قال الحاكم رحمه الله (ج 4 ص 329 ح 7538):
حدثناه أبو علي الحافظ أنبأ محمد بن الحسين بن مكرم، ثنا العباس بن يزيد البحراني، ثنا عبد الخالق بن أبي المخارق الأنصاري.
ترجمه البخاري في التاريخ الكبير (ج 3/ ق 2/ 126) وذكر حديثه الذي في المستدرك وذكر أنه سمع منه عثمان بن طالوت.
900 - عبد الرحيم بن كردم بن أرطبان:
* قال الحاكم رحمه الله (ج 4 ص 380 ح 7714):
أخبرني الحسين بن علي الدارمي، ثنا محمد بن إسحاق، ثنا عمر بن حفص الشيباني، ثنا أبي، ثنا عبد الرحيم بن كردم بن أرطان ابن عم (1) عبد الله بن عون.
ترجمه ابن أبي حاتم (ج 5 ص 339) فقال رحمه الله:
عبد الرحيم بن كردم بن أرطبان ابن عم عبد الله بن عون.
روى عن الزهري وزيد بن أسلم.
وذكر من الرواة عنه أربعة ثم قال: سمعت أبي يقول ذلك، وسألته عنه فقال: مجهول.
_________
(1) في المستدرك: (ابن غنم بن عون) فتصحف عم إلى غنم وحذف بعدها عبد الله.

(2/7)

901 - عبد السلام بن عبد الحميد الحراني:
* قال الحاكم رحمه الله (ج 1 ص 296 ح 705):
أنبأ (1) الحسين بن عبد الله القطان، ثنا عبد السلام بن عبد الحميد.
ترجمه ابن أبي حاتم (ج 6 ص 48) فقال:
عبد السلام بن عبد الحميد الحراني روى عن عبيد الله بن عمرو الرقي وموسى بن أعين.
روى عنه إبراهيم بن يوسف الهسنجاني. اهـ.
وترجمه الذهبي رحمه الله في الميزان فقال:
عبد السلام بن عبد الحميد أبو الحسن إمام مسجد حران عن زهير بن معاوية والكبار.
قال الأزدي: تركوه، وروي عن أبي عروبة أنه كان سيئ الرأي فيه وكان يقول: لا أحدث عنه.
وقال ابن عدي: مات سنة أربع وأربعين ومائتين، ولا أعلم بحديثه بأسا، لم أر في حديثه منكرا.
902 - عبد السلام بن محمد الحمصي:
* قال الحاكم رحمه الله (ج 1 ص 271 ح 629):
أخبرنا أبو سهل أحمد بن محمد بن زياد النحوي ببغداد، ثنا أبو إسماعيل محمد بن إسماعيل السلمي، ثنا عبد السلام بن محمد الحمصي.
_________
(1) في السند سقط فالحاكم لا يروي عن الحسين بن عبد الله إلا بواسطة كما تقدم في حرف الحاء.

(2/8)

ترجمه ابن أبي حاتم رحمه الله في الجرح والتعديل (ج 6 ص 48) فقال: عبد السلام بن محمد الحضرمي الحمصي المعروف بسليم (1) وذكر أنه روى عن بقية بن الوليد، إلى أن قال أبو محمد: روى عنه محمد بن عوف الطائي الحمصي وأبي رحمه الله وقال: سئل أبي عنه فقال: صدوق. اهـ مختصرًا.
وذكره ابن حبان في الثقات.
(أبو أحمد مقبول بن علي المكي).
903 - عبد الصمد بن حسان المروروذي:
* قال الحاكم رحمه الله (ج 1 ص 365 ح 908):
وحدثنا أحمد بن سهل الفقيه ببخارى، ثنا إبراهيم بن علي الترمذي، ثنا عبد الصمد بن حسان.
ترجمه ابن أبي حاتم (ج 6 ص 51) فقال رحمه الله:
عبد الصمد بن حسان المروروذي أبو يحيى يقال له: عبد الصمد خادم سفيان.
وذكر من شيوخه سفيان الثوري.
إلى أن قال: روى عنه أبي وسألته عنه فقال: صالح الحديث صدوق. اهـ وذكره الخليلي في الإرشاد (ج 3 ص 946) وقال: إنه صدوق إلى أن قال: قال البخاري: مات سنة ثلاث عشرة ومائتين وينفرد بأحاديث.
وقد تقدم في المستدرك (ج 1 ص 245 ح 560) فقال الحاكم رحمه الله:
_________
(1) في المستدرك: عبد السلام بن محمد الحمصي وبقية بن سليم.

(2/9)

حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن علي الوراق لقبه حمدان، ثنا أبو يحيى عبد الصمد بن حسان المروروذي.
904 - عبد الصمد بن علي الطستي:
* قال الحاكم رحمه الله (ج 1 ص 88 ح 113):
حدثناه أبو الحسين عبد الصمد بن علي بن مكرم البزار ببغداد.
ترجمه الذهبي في السير (ج 15 ص 555) فقال رحمه:
(الطستي)
المحدث، الثقة، المسند أبو الحسين عبد الصمد بن علي بن محمد بن مكرم البغدادي الطستي الوكيل.
إلى أن قال الذهبي: وعاش ثمانين سنة.
توفي في شعبان: سنة ست وأربعين وثلاثمائة.
*تنبيه:
تصحف في (ج 1 ص 258) اسم جده إلى مكرمة، والصواب: مكرم، كما تراه في ترجمته.
905 - عبد الصمد بن الفضل:
* قال الحاكم رحمه الله (ج 1 ص 66 ح 57):
حدثنا أبو بكر (1) بن محمد بن حمدان الصيرفي بمرو، ثنا عبد الصمد بن الفضل.
ترجمه ابن حبان في الثقات فقال رحمه الله (ج 8 ص 416):
_________
(1) كذا وصوابه: (أبو أحمد بكر بن محمد بن حمدان الصيرفي) كما تقدم التنبيه على ذلك.

(2/10)

عبد الصمد بن الفضل بن موسى بن هانئ بن مسمار أبو يحيى البلخي.
يروي عن الله بن موسى (لعله عبيد الله بن موسى) روى عنه أهل بلده مات سنة اثنين أو ثلاث وثمانين ومائتين.
وترجمه الخليلي في ((الإرشاد)) (ج3ص942) فقال رحمه الله:
عبد الصمد بن الفضل بن مسمار ثقة متفق عليه، لا يقول: حدثنا، إنما يقول: أخبرنا مكي بن إبراهيم وعصام بن يوسف وأقرانهما.
سمع منه الكبار: ابن طرخان وأقرانه وأثنوا عليه.
حدثني عبد الخالق بن علي النيسابوري، حدثنا بكر بن محمد بن حمدان المروزي، حدثنا عبد الصمد بن الفضل البلخي، حدثنا علي بن مهران، حدثنا مالك بن أنس، عن عبد الله بن الفضل، عن نافع بن جبير، عن ابن عباس قال: قال النبي - صلى الله عليه وعلى آله وسلم -: «الأيم أحق بنفسها من وليها».
906 - عبد الصمد بن محمد:
* قال الحاكم رحمه الله (ج3 ص690 ح6456):
أخبرني عبد الصد بن محمد بن الحصين القارئ.
907 - عبد الصمد بن النعمان:
* قال الحاكم رحمه الله (ج1 ص156 ح305):
حدثنا علي بن حمشاذ العدل، ثنا محمد بن غالب، ثنا عبد الصمد بن النعمان.
قال الحاكم رحمه الله عقبه: وعبد الصمد بن النعمان ليس من شرط هذا الكتاب.

(2/11)

ترجمه الذهبي رحمه الله في ((الميزان))، والحافظ ابن حجر في ((اللسان)).
قال الذهبي رحمه الله:
عبد الصمد بن النعمان البغدادي البزاز (1).
وذكر من الرواة عنه تمتامًا وهو محمد بن غالب، ثم قال: وثقه يحيى بن معين وغيره.
وقال الدارقطني: ليس بالقوي.
وكذلك قال النسائي. ا هـ المراد من ((اللسان))
زاد الحافظ في ((اللسان)): وذكره ابن حبان في ((الثقات)) إلى أن قال الحافظ: وقال إبراهيم بن الجنيد: سألت يحيى بن معين عنه فقلت: كيف حديثه؟ فقال: لا أراه كان ممن يكذب.
وقال العجلي: ثقة.
وقال تمتام: مات سنة عشرة ومائتين.
908 - عبد العزيز بن أصبغ بن أبان:
* قال الحاكم رحمه الله (ج4 ص60 ح6704):
أخبرنا أبو جعفر البغدادي، ثنا عمرو بن إسحاق بن إبراهيم بن زبريق، ثنا أصبغ بن عبد العزيز، حدثني أبي عبد العزيز بن أصبغ (2) بن أبان بن سليمان.
لم أجد ترجمة عبد العزيز،، وقد قال الهيثمي في ((المجمع)) (ج8 ص287):
وفيه من لم أعرفهم.
_________
(1) كذا في الميزان وتاريخ بغداد (ج 11 ص 39) والذي في اللسان: البزار براء مهملة في آخره. وفي تاريخ بغداد كنيته أبو محمد.
(2) في ترجمة أصبغ بن عبد العزيز من الجرح والتعديل أن اسم أبيه: عبد العزيز بن مروان، وهنا: أبان؛ فلينظر أيهما أصح.

(2/12)

909 - عبد العزيز بن حاتم بن داود:
* قال الحاكم رحمه الله (ج1 ص736 ح2045):
أخبرنا أبو العباس محمد بن أحمد المحبوبي، ثنا عبد العزيز بن حاتم.
وشيخه محمد بن مزاحم أبو وهب ذكر المزي في ((تهذيب الكمال))
في ترجمة محمد بن مزاحم من الرواة عنه عبد العزيز بن حاتم بن داود.
وذكره الحاكم (ج3 ص483 ح5752) وشيخه هنالك عبد الرحمن بن عبد الدشتكي.
فذكر المزي في ((تهذيب الكمال)) من الرواة عنه أبا عمرو عبد العزيز بن حاتم المروزي.
ترجمه الذهبي في ((تاريخ الإسلام)) مجلد وفيات (261 - 280)
(ص23) فقال رحمه الله:
عبد العزيز بن حاتم أبو عمر (1) المروزي محدث رحال سمع مكي بن إبراهيم وأبا نعيم وعبد الرحمن بن عبد الله الدشتكي وعلي بن الحسن بن شقيق وطبقتهم.
ذكره السليماني وروى عنه اهـ
910 - عبد العزيز بن الحصين بن الترجمان.
* قال الحاكم رحمه الله (ج1 ص59 ح42):
حدثناه محمد بن صالح بن هانئ وأبو بكر بن عبد الله قالا: ثنا الحسن بن سفيان، ثنا أحمد بن سفيان النسائي، ثنا خالد بن مخلد، ثنا عبد العزيز بن حصين بن الترجمان.
_________
(1) تقدم النقل عن تهذيب الكمال أنه أبو عمرو بواو فارقة فلينظر أيهما أصح.

(2/13)

ترجمه الذهبي رحمه الله في ((الميزان)) فقال:
عبد العزيز بن الحصين بن الترجمان أبو سهل مروزي الأصل.
إلى أن قال: قال البخاري: ليس بالقوي عندهم.
وقال ابن معين: ذاهب الحديث.
وقال مسلم: ذاهب الحديث.
وقال ابن عدي: الضعف على رواياته بين.
وذكر الذهبي حديث ((المستدرك)) هذا من طريق. اهـ من ((الميزان)).
وقال الحافظ في ((اللسان)): أورد له العقيلي في ((الضعفاء)) حديث الأسماء وحديثاً آخر وقال: لا يتابع عليهما وكلاهما فيه لين واضطراب.
وقال أبو القاسم البغوي: ضعيف الحديث وهو في الضعف نحو عبد الرحمن بن زيد بن أسلم. وقال أبو أحمد الحاكم: ليس بالقوي عندهم. وقال أبو زرعة الدمشقي: سألت أبا مسهر فقلت: عبد العزيز بن حصين ممن يؤخذ عنه؟ فقال: أما أهل الحزم فلا يفعلون.
وقال عبد الله بن علي المديني، عن أبيه روى عنه معن وغيره: بلاء من البلاء وضعفه جدًّا. وقال النسائي في ((التمييز)): ليس بثقة ولا يكتب حديثه ثم قال: قال الحافظ: وأعجب من كل ما تقدم أن الحاكم أخرج له في ((المستدرك)) وقال: إنه ثقة. اهـ من ((اللسان)).
911 - عبد العزيز بن عبد الله بن عامر بن ربيعة:
* قال الحاكم رحمه الله (ج4 ص149 ح6974)
حدثنا أبو العباس محمد بن يعقوب، ثنا أحمد بن عبد الجبار، ثنا يونس

(2/14)

بن بكير، عن ابن إسحاق، حدثني عبد الرحمن بن الحارث بن عبد الله (1) بن عياش، عن عبد العزيز بن عبد الله بن عامر بن ربيعة.
ترجمه ابن أبي حاتم رحمه الله فقال:
عبد العزيز بن عبد الله بن عامر بن ربيعة العدوي روى عن أبيه. روى عنه محمد بن إسحاق، سمعت أبي يقول ذلك. اهـ.
كذا قال والراوي عنه هنا عبد الرحمن شيخ ابن إسحاق، ولا يمنع أن يكونا رويا عنه.
912 - عبد العزيز بن عبد الله الهاشمي:
* قال الحاكم رحمه الله (ج 2 ص 67 ح 2379):
حدثنا أبو جعفر عبد الله بن إسماعيل بن إبراهيم بن المنصور أمير المؤمنين ببغداد في دار الخلافة، ثنا عبد العزيز بن عبد الله الهاشمي.
ترجمه الخطيب رحمه الله في تاريخ بغداد (ج 10 ص 451) فقال: عبد العزيز بن عبد الله بن عبيد الله بن العباس بن محمد بن علي بن عبد الله بن العباس بن عبد المطلب أبو القاسم الهاشمي.
وذكر من شيوخه عبد الله بن جعفر الرقي.
وذكر أنه توفي في يوم الخميس لإحدى عشرة بقيت من ذي الحجة سنة خمس وسبعين.
أو يوم الثلاثاء لاثنتي عشرة ليلة بقيت من ذي الحجة سنة خمس وسبعين ومائتين قال: وبلغ ستا وثمانين سنة لم يغير شيبه وكان جميلا وسيما بهيا.
_________
(1) في المستدرك: عبيد الله بالتصغير، والصواب: ما أثبتناه كما في "التقريب"، و"تهذيب التهذيب".

(2/15)

913 - عبد العزيز بن عبد الله بن السمسار الوراق:
* قال الحاكم رحمه الله (ج 4 ص 463 ح 7985):
أخبرنا عبد العزيز بن عبد الله السمسار الوراق.
لعله عبد العزيز بن عبد الله بن محمد بن أحمد الوراق أبو الحسن.
ترجمه الخطيب رحمه الله في تاريخ بغداد (ج 10 ص 455):
فذكر اسمه ثم قال: سكن مصر قال وذكره ابن يونس في كتاب الغرباء، حدثنا الصوري أخبرنا محمد بن عبد الرحمن الأزدي، حدثنا عبد الواحد بن محمد بن مسرور، حدثنا أبو سعيد بن يونس قال عبد العزيز بن عبد الله بن محمد بن أحمد البغدادي الوراق أصله من خراسان، قدم مصر سنة خمس عشرة وثلاثمائة وتوفي بها سنة خمس وأربعين وثلاثمائة. وكان قد رحل وكتب، وكان يفهم الحديث وكتب عنه شيء يسير مذاكرة وكان يورق على جماعة من شيوخ مصر، وكان رجلا صالحا وله عقب بمصر. اهـ.
قال أبو أحمد المكي وفي (ج 1 ص 711): عبد العزيز بن محمد بن إسحاق السمسار بن الوراق، فالله أعلم.
914 - عبد العزيز بن عبد الرحمن الدباس:
* قال الحاكم رحمه الله (ج 1 ص 312 ح 749):
أخبرنا أبو محمد عبد العزيز بن عبد الرحمن بن سهل الدباس بمكة. وفي (ص 506):
حدثنا أبو محمد عبد العزيز بن عبد الرحمن الخلال بمكة. وفي (ج 2 ص 15) منها ما أخبرناه عبد العزيز بن عبد العزيز الدباس بمكة.

(2/16)

915 - عبد العزيز بن عمران بن مقلاص:
* قال الحاكم رحمه الله (ج 1 ص 238):
ثم حدثنا أبو علي الحسين بن علي الحافظ، أنبأ محمد بن أحمد بن أبي عبيد الله بمصر، ثنا عبد العزيز بن عمران بن مقلاص وحرملة بن يحيى.
ترجمه ابن أبي حاتم (ج 5 ص 391) فقال رحمه الله:
عبد العزيز بن عمران ابن بنت سعيد بن أيوب المصري روى عن ابن وهب والفريابي روى عنه أبي وأبو زرعة.
سئل أبي عنه فقال: مصري صدوق.
916 - عبد العزيز بن محمد بن زبالة المخزومي:
* قال الحاكم رحمه الله (ج 3 ص 643 ح 6305):
حدثنا أبو الحسن (1) محمد بن عبد الله بن زكرياء الفقيه، ثنا زكريا بن يحيى الساجي، ثنا عبد العزيز بن محمد بن الحسن بن زبالة المخزومي.
ترجمه الذهبي رحمه الله في الميزان فقال:
عبد العزيز بن محمد بن زبالة المدني قال ابن حبان: يأتي، عن المدنيين بالأشياء المعضلات فبطل الاحتجاج به.
917 - عبد الغفار بن عبد الله الزبيري:
* قال الحاكم رحمه الله (ج 3 ص 257 ح 5012):
حدثنا علي بن حمشاذ العدل، ثنا أحمد بن بشر المرثدي، ثنا عبد الغفار بن عبد الله بن الزبير الموصلي.
_________
(1) في المستدرك: أبو الحسين وفي السير: أبو الحسن والخطأ في المستدرك أكثر.

(2/17)

ترجمه ابن أبي حاتم رحمه الله فقال:
عبد الغفار بن عبد الله أبو نصر الموصلي روى عن علي بن مسهر وعبد الله بن عطارد الطائي المغربي. روى عنه إبراهيم بن يوسف الهسنجاني اهـ.
وترجمه ابن حبان رحمه الله في الثقات (ج 8 ص 421) فقال:
عبد الغفار بن عبد الله بن الزبير الزبيري من أهل الموصل كنيته أبو نصر، يروي عن علي بن مسهر حدثنا عنه الحسن بن إدريس الأنصاري والمواصلة.
مات في سنة أربعين ومائتين أو قبلها أو بعدها بقليل.
918 - عبد الغفار بن القاسم (أبو مريم):
* قال الحاكم رحمه الله (ج1 ص 781 ح 2179):
فحدثناه علي بن الحسن الصرصافي (1) حدثنا العباس بن أحمد بن الحسن بن سعيد بن عثمان الخزاز حدثني أبي قال: وجدت في كتاب جدي، ثنا حصين بن مخارق، ثنا أبو مريم عبد الغفار بن القاسم.
ترجمه الحافظ في لسان الميزان فقال عليه رحمة الله:
(عبد الغفار) بن القاسم أبو مريم الأنصاري رافضي ليس بثقة.
قال علي ابن المديني: كان يضع الحديث.
إلى أن قال الحافظ: أبو داود سمعت شعبة سمعت سماكا الحنفي يقول لأبي مريم في شيء ذكره: كذبت والله.
إلى أن قال الحافظ رحمه الله: قال عبد الواحد فقلت له: كذبت يعني في حديث ذكره قال: اتق الله تكذبني، قال أبو داود: وأنا أشهد أن أبا مريم كذاب لأني قد لقيته وسمعت منه واسمه عبد الغفار بن القاسم.
_________
(1) لعله الرصافي فإني لم أجد هذه النسبة.

(2/18)

ثم قال الحافظ: قال أحمد: كان أبو مريم يحدث ببلايا في عثمان.
وقال أبو حاتم والنسائي وغيرهما: متروك الحديث.
قلت: بقي إلى قرب الستين ومائة. . وقد أخذ عنه شعبة ولما تبين له أنه ليس بثقة تركه، انتهى.
ونقل بعدها، عن الدارقطني أنه قال: متروك وهو شيخ شعبة أثنى عليه شعبة وخفي على شعبة أمره وبقي بعد شعبة فخلط.
قلت: فهذا يصرح بأنه تأخر بعد الستين لأن شعبة مات بعدها. وذكره الساجي العقيلي وابن الجارود وابن شاهين في الضعفاء.
919 - عبد الكريم بن عبد الله السكري انظره في عبد الكريم بن محمد السكري.
920 - عبد الكريم بن محمد السكري:
* قال الحاكم رحمه الله (ج 1 ص 63):
حدثنا أبو بكر محمد بن عبد الله بن الجراح العدل بمرو، ثنا يحيى بن ساسويه، ثنا عبد الكريم بن محمد السكري.
كذا وفي ترجمة شيخه علي بن الحسن بن شقيق عبد الكريم بن عبد الرحمن السكري.
وفي المستدرك (ج 1 ص 457) بهذا السند نفسه عبد الكريم بن عبد الله السكري.
921 - عبد الكريم بن هشيم بالشين المعجمة صوابه ابن هثيم بالثاء المثلثة. تقدم.

(2/19)

922 - عبد الكريم بن الهيثم الديرعاقولي:
* قال الحاكم رحمه الله (ج 1 ص 121 ح 210):
حدثنا أبو أحمد حمزة بن العباس العقبي ببغداد، ثنا عبد الكريم بن هيثم (1).
ترجمه الإمام الذهبي رحمه الله في السير (ج 13 ص 335) فقال:
(الديرعاقولي)
الإمام الحافظ الحجة أبو يحيى عبد الكريم بن الهيثم بن زياد بن عمران الديرعقولي ثم البغدادي القطان.
ولد بعد التسعين ومائة.
مات في شعبان سنة ثمان وسبعين ومائتين.
923 - عبد المجيد بن محمد بن أبي عبس:
* قال الحاكم رحمه الله (ج 3 ص 534 ح 5912):
حدثناه أبو الفضل محمد بن إبراهيم المزكي، ثنا الحسين بن محمد القباني، ثنا محمد بن عباد المكي، ثنا محمد بن طلحة التيمي، عن عبد المجيد (2) بن أبي عبس بن محمد بن أبي عبس.
قالت أم شعيب الوادعية:
ترجمه ابن أبي حاتم رحمه الله في الجرح والتعديل (ج 6 ص 46) فقال:
_________
(1) في المستدرك: ابن هشيم، والصواب: ما أثبتناه كما تراه من السير.
(2) في المستدرك: عبد الحميد، والصواب: ما أثبتناه كما في ترجمة الراوي عنه محمد بن طلحة التيمي كما في تهذيب الكمال.

(2/20)

عبد المجيد بن أبي عبس بن جبر الحارثي، روى عن أبيه أبي عبس صاحب النبي صلى الله عليه وعلى آله وسلم. روى عنه عثمان بن إسحاق ومحمد بن طلحة التيمي الطويل، سمعت أبي يقول ذلك وسألته عنه فقال: هو لين.
قال الإمام البخاري رحمه الله في التاريخ الكبير (ج 6 ص 111) عبد المجيد بن أبي عبس بن محمد بن أبي عبس بن جبر الحارثي الأنصاري المديني الأوسي، عن أبيه، عن جده روى عنه محمد بن طلحة التيمي وعثمان بن إسحاق. اهـ.
وذكره ابن حبان في الثقات (ج 7 ص 137): وقال عبد المجيد بن محمد بن أبي عبس.
قال أبو عبد الرحمن:
* تنبيه: سقط من الجرح والتعديل بعض نسب عبد المجيد ففي تهذيب الكمال وتاريخ البخاري والثقات لابن حبان، عن أبيه، عن جده وفي الجرح والتعديل، عن أبيه فالظاهر أنه سقط عند الطبع بدليل ما أثبت في حاشية البخاري معزوا إلى ابن أبي حاتم.
924 - عبد الملك بن بشير النسائي:
* قال الحاكم رحمه الله (ج 3 ص 318 ح 5206):
حدثني أبو بكر أحمد بن محمد بن بالويه وأنا سألته، ثنا الحسن بن علي بن شيب المعمري، ثنا عبد الملك بن بشير النسائي (1).
ترجمه ابن أبي حاتم في الجرح والتعديل (ج 5 ص 343) فقال: عبد الملك بن بشير السامي البصري، روى عن عمرو بن الفضل السلمي روى عنه أبو زرعة.
_________
(1) في الجرح والتعديل: السامي.

(2/21)

925 - عبد الملك بن أبي سوية:
* قال الحاكم رحمه الله (ج 4 ص 43 ح 6644):
حدثنا أبو جعفر أحمد بن عبيد بن إبراهيم الأسدي الحافظ بهمذان، ثنا محمد بن زكرياء الغلابي، ثنا العلاء بن الفضل بن عبد الملك بن أبي سوية المنقري حدثني أبي الفضل بن عبد الملك، عن أبيه عبد الملك بن أبي سوية.
926 - عبد الملك بن عبد الله بن أبي سفيان:
* قال الحاكم رحمه الله (ج 1 ص 177 ح 360):
حدثنا أبو عبد الله محمد بن يعقوب الحافظ، ثنا إبراهيم بن عبد الله السعدي، ثنا أبو عاصم، عن ابن جريج، عن عبد الملك بن عبد الله بن أبي سفيان.
ترجمه ابن أبي حاتم في الجرح والتعديل (ج 5 ص 354) فقال: عبد الملك بن عبد الله بن أبي سفيان الثقفي وهو ابن أبي سفيان بن جارية وعم أبيه العلاء بن جارية من أصحاب النبي صلى الله عليه وعلى آله وسلم.
روى عن عمه عمرو بن أبي سفيان، سمعت أبي يقول ذلك.
وذكره البخاري في التاريخ الكبير (ج 5 ص 421) وأضاف: قال ابن إسحاق وكان واعية جالس العلماء.
927 - عبد الملك بن أبي القاسم:
* قال الحاكم رحمه الله (ج 2 ص 250):
أنبأ أبو جعفر محمد بن محمد بن عبد الله البغدادي قال: ثنا هاشم بن يونس العصار بمصر، ثنا علي بن سعيد، ثنا أبو المليح الرقي حدثني عبد الملك بن أبي القاسم.
ترجم له ابن حبان في الثقات (ج 7 ص 101) فقال:

(2/22)

عبد الملك بن أبي القاسم يروي عن نافع، روى عنه جعفر بن برقان وذكر في ترجمته حديثا، عن نافع عن ابن عمر.
928 - عبد الملك بن محمد بن أبي بكر:
* قال الحاكم رحمه الله (ج 3 ص 308 ح 5171):
أخبرني عبدان بن يزيد الدقاق بهمذان، ثنا إبراهيم بن الحسين، ثنا عتيق بن يعقوب، ثنا عبد الملك بن محمد بن أبي بكر.
ترجمه الخطيب رحمه الله (ج 10 ص 408) فقال:
عبد الملك بن محمد بن أبي بكر بن محمد بن عمرو بن حزم أبو الطاهر الأنصاري المدني قدم بغداد وحدث بها عن عمه عبد الله بن أبي بكر.
إلى أن قال: وكان ثقة.
وذكر عن ابن سعد أنه كان قليل الحديث.
ثم ذكر اختلافهم في زمانه فمنهم من قال: سنة ست وسبعين ومائة، ومنهم من قال: سنة سبع وسبعين ومائة، ومنهم من قال: ثمان وسبعين ومائة. وذكر عن طلحة بن محمد بن جعفر أنه كان جليلا من أهل بيت العلم والسير والحديث.
929 - عبد الملك بن محمد (أبو نعيم بن عدي):
* قال الحاكم رحمه الله (ج 2 ص 74 ح 2399):
حدثنا أبو الوليد الفقيه، ثنا أبو نعيم الجرجاني.
ترجمه الذهبي رحمه الله في السير (ج 14 ص 541) فقال:
(أبو نعيم بن عدي)
الإمام الحافظ الكبير الثقة أبو نعيم عبد الملك بن محمد بن عدي الجرجاني الاستراباذي الفقيه الشافعي.

(2/23)

قال حمزة بن يوسف ولد سنة اثنتين وأربعين ومائتين.
إلى أن قال الذهبي: قال حمزة السهمي: توفي أبو نعيم باستراباذ في ذي الحجة سنة ثلاث وعشرين وثلاثمائة، عن نيف وثمانين سنة.
930 - عبد الملك بن هارون بن عنترة:
* قال الحاكم رحمه الله (ج 4 ص 523 ح 8190):
أخبرنا أبو بكر بن أبي دارم الحافظ بالكوفة، ثنا أحمد بن موسى التميمي، ثنا منجاب بن الحارث، عن عبد الملك بن هارون بن عنترة.
ترجمه الذهبي رحمه الله في الميزان فقال: عبد الملك بن هارون بن عنترة، عن أبيه قال الدارقطني: هما ضعيفان.
وقال أحمد: عبد الملك ضعيف.
وقال يحيى: كذاب.
وقال أبو حاتم: متروك ذاهب الحديث.
وقال ابن حبان: يضع الحديث. اهـ المراد من الميزان.
931 - – عبد الملك بن وهب المذحجي:
* قال الحاكم رحمه الله (ج 3 ص 12 ح 4334):
حدثناه أبو العباس محمد بن يعقوب عودا على بدء، ثنا الحسن (1) بن مكرم حدثني أبو أحمد بشر بن محمد السكري، ثنا عبد الملك بن وهب المذحجي.
ترجمه ابن أبي حاتم رحمه الله في الجرح والتعديل (ج 5 ص 373) فقال:
_________
(1) في المستدرك: الحسين، والصواب ما أثبتناه.

(2/24)

عبد الملك بن وهب المذحجي مذحج اليمن كوفي روى عن الحر بن الصياح (1)
روى عنه بشر بن محمد السكري، سمعت أبي يقول ذلك وسمعته يقول: قال بعض أصحابنا: إن عبد الملك بن وهب هذا معمول أي معدول كما قال المعلق، عن اسمه وهو سليمان بن عمرو بن عبد الله بن وهب النخعي نسبه إلى جده وهب وسماه عبد الملك والناس معبدون عبيد الله. اهـ.
قال المعلق: سليمان بن عمرو النخعي كذبوه وبشر بن محمد فيه كلام وبشر يروي عن سليمان، فالمعنى هنا أنه دلس اسم سليمان بن عمرو فسماه عبد الملك بمعنى تأويل أن كل إنسان عبد لمالك الملك سبحانه ونسبه إلى جده الأعلى ونسبه إلى مذجج لأن النخع من مذحج.
932 - عبد المنعم بن إدريس:
* قال الحاكم رحمه الله:
أخبرنا الحسين (2) بن محمد بن إسحاق، ثنا محمد بن البراء، ثنا عبد المنعم بن إدريس.
ترجمه الذهبي في الميزان وابن حجر في اللسان.
قال الذهبي في الميزان: عبد المنعم بن إدريس اليماني مشهور قصاص ليس يعتمد عليه تركه غير واحد وأفصح أحمد بن حنبل فقال: كان يكذب على وهب بن منبه.
وقال البخاري: ذاهب الحديث.
_________
(1) بعد الصاد ياء مثناة من تحت.
(2) صوابه: (الحسن) وهو: أبو محمد الإسفرائيني.

(2/25)

إلى أن قال: وقال ابن حبان: يضع الحديث على أبيه وعلى غيره مات سنة ثمان وعشرين ومائتين ببغداد. اهـ.
زاد ابن حجر ونقل ابن أبي حاتم، عن إسماعيل بن عبد الكريم: مات إدريس وعبد المنعم رضيع، وكذا قال أحمد إذا سئل عنه لم يسمع من أبيه شيئا. وذكر عن ابن معين أنه قال: الكذاب الخبيث.
933 - عبد المؤمن بن علي الرازي:
* قال الحاكم رحمه الله (ج 2 ص 70 ح 2387):
أخبرنا عبد الرحمن بن حمدان الجلاب، ثنا أبو حاتم الرازي، ثنا عبد المؤمن بن علي الرازي.
ذكره ابن أبي حاتم في الجرح والتعديل فقال رحمه الله (ج 6 ص 66):
عبد المؤمن بن علي الزعفراني الأسدي الكوفي أبو علي ابن أخي تميم بن عبد المؤمن نزيل الري روى عن عبد السلام بن حرب. . روى عنه أبي.
نا مسلم بن الحجاج النيسابوري سألت أبا كريب عن عبد المؤمن بن علي الرازي فأثنى عليه وقال: لولا عبد المؤمن من أين كان يسمع أبو غسان النهدي من عبد السلام بن حرب.
قال سمعت أبي يقول: أخرج إلي عبد المؤمن بن علي أصول كتب عبد السلام بن حرب فقال: قرأ علي عبد السلام ثم وهب لي.
محمد بن عبد الله السياغي.
934 - عبد الوارث بن إبراهيم العسكري:
* قال الحاكم رحمه الله (ج 3 ص 419 ح 5532):
أخبرناه أبو الحسين عبد الصمد بن علي بن مكرم ابن أخي الحسن بن

(2/26)

مكرم البزار ببغداد، أنا عبد الوارث بن إبراهيم العسكري.
ذكره في المعجم الصغير للطبراني (ج 1 ص 251) فقال الطبراني رحمه الله: حدثنا عبد الوارث بن إبراهيم أبو عبيدة العسكري وهكذا في لسان الميزان في ترجمة شيخه سيف بن مسكين فذكر سندا فيه رواية عبد الوارث بن إبراهيم العسكري.
وذكره الذهبي رحمه الله في تاريخ الإسلام في وفيات سنة تسع وثمانين ومائتين (ص 217) فقال:
عبد الوارث بن إبراهيم أبو عبيدة العسكري، عن وهب بن محمد البناني وكثير بن يحيى ومسدد ومحمد بن جامع العطار.
وعنه الطبراني وابن قانع.
935 - عبد الواحد بن زيد:
* قال الحاكم رحمه الله (ج 4 ص 450 ح 7937):
أخبرنا أحمد بن عبد الله المزني حدثنا عبد الله بن محمد بن ناجية، ثنا عبد الله بن عمر القواريري، ثنا عبد الصمد بن عبد الوارث، ثنا عبد الواحد بن زيد.
ترجمه ابن أبي حاتم في الجرح والتعديل (ج 6 ص 20) قال رحمه الله:
عبد الواحد بن زيد البصري أبو عبيدة روى عن عبادة بن نسي والحسن روى عنه النضر بن شميل ومسلم بن إبراهيم، سمعت أبي يقول ذلك أبو محمد (1) روى عنه أبو عبيدة الحداد وأبو داود الطيالسي وعبد الصمد بن عبد الوارث وقرة بن حبيب أنا أبو بكر بن أبي خيثمة
_________
(1) كذا ولعله سقط (قال) اهـ المعلمي.

(2/27)

فيما كتب، إلى أن قال: سمعت يحيى بن معين يقول: عبد الواحد بن زيد ليس حديثه بشيء ضعيف الحديث، نا محمد بن إبراهيم نا عمرو بن علي قال: كان عبد الواحد بن زيد قاصا وكان متروك الحديث سمعت أبا داود وأبا عاصم يحدثان عنه قال: سألت أبي عن عبد الواحد بن زيد فقال: ليس بالقوي في الحديث ضعيف بمرة. اهـ.
(أبو الطيب نايف الحيمي).
936 - عبد الواحد بن ميمون:
* قال الحاكم رحمه الله (ج 4 ص 86):
قال ابن عمر فحدثني عبد الواحد بن ميمون مولى عروة.
ترجمه البخاري في التاريخ الكبير (ج 6 ص 58) فقال:
عبد الواحد بن ميمون أبو حمزة المديني سمع عروة بن الزبير روى عنه طلحة بن يحيى الأنصاري العقدي، منكر الحديث. اهـ.
(فتحي بن علي الطيب).
937 - عبد الوهاب بن حسين:
* قال الحاكم رحمه الله (ج 4 ص 693 ح 8655):
أخبرني أبو بكر محمد بن المؤمل، ثنا الفضل بن محمد بن المسيب، ثنا نعيم بن حماد، ثنا ابن لهيعة عن عبد الوهاب بن حسين.
الحاكم يقول في آخر الحديث: إنه مجهول.
والذهبي في التلخيص يقول: قلت: ذا موضوع والسلام.
وقد ترجم عبد الوهاب بن حسين الحافظ رحمه الله في لسان الميزان، وذكر ما ذكرناه عن الحاكم والذهبي والحافظ يقول: إنه في كتاب الأهوال، والصواب في كتاب الفتنن والملاحم، وهو قبل كتاب الأهوال.

(2/28)

938 - عبد الوهاب بن عيسى الواسطي:
* قال الحاكم رحمه الله (ج 4 ص 57 ح 6689):
أخبرنا الحسن بن محمد الأزهري، ثنا إسحاق بن داود الصواف بتستر، ثنا إبراهيم بن المستمر العروقي، ثنا عبد الوهاب بن عيسى الواسطي.
ترجمه ابن أبي حاتم في الجرح والتعديل (ج 6 ص 73) فقال رحمه الله:
عبد الوهاب بن عيسى الواسطي أبو الحسن التمار روى عن يحيى بن أبي زكرياء الغساني، عن ابن خثيم، روى عنه كردوس بن أبي عبد الله الواسطي ومحمد بن عبد الله بن حبيب الواسطي، سمعت أبي يقول ذلك قال أبو محمد روى عنه أحمد بن سنان وعلي بن الحسين بن الجنيد سمعت علي بن الحسين يقول: نبلت شيخنا برواية أحمد بن سنان عنه سألت أبي عنه فقال: أدركته ولم أكتب عنه وليس به بأس.
939 - عبد الوهاب بن فليح المكي:
* قال الحاكم رحمه الله (ج 1 ص 636 ح 1704):
حدثنا عبد الصمد بن علي بن مكرم البزاز ببغداد، ثنا أبو عبد الله أحمد بن عبد الله بن حسان التستري بتستر، عن عبد الوهاب بن فليح المكي.
ترجمه ابن أبي حاتم رحمه الله في الجرح والتعديل (ج 6 ص 73) فقال:
عبد الوهاب بن فليح المقرئ المكي روى عن جده أبي أمه اليسع بن طلحة المكي.
إلى أن قال: روى عنه أبي وكان كتب عنه بمكة سنة ثنتين وأربعين ومائتين ثم قال: سئل أبي عنه فقال: مكي صدوق.

(2/29)

ذكر من اسمه عبدان إلى عبدة
940 - عبدان بن سيار، صوابه: ابن يسار، يأتي.
941 - عبدان بن محمد بن عيسى:
* قال الحاكم رحمه الله (ج 1 ص 158):
كما حدثناه أبو بكر محمد بن عبد الله (1) الجراحي بمرو، ثنا عبدان (2) محمد بن عيسى الحافظ.
ترجمه الذهبي رحمه الله في السير (ج 14 ص 13) فقال:
(عبدان بن محمد)
ابن عيسى الإمام الكبير فقيه مرو، أبو محمد المروزي الزاهد. وذكر من شيوخه: عبد الجبار بن العلاء.
ثم قال: أبو نعيم الغفاري: سمعته يقول: ولدت سنة عشرين ومائتين ليلة عرفة.
إلى أن قال: قال أبو نعيم عبد الرحمن بن محمد الغفاري: توفي عبدان ليلة عرفة أيضا يعني كما ولد فيها سنة ثلاث وتسعين ومائتين.
* فائدة:
عبدان هذا اسمه عبد الله كما في السير، عن السمعاني وكما في تدريب الراوي (ج 2 ص 426) قال السيوطي في ذكر من يسمى عبدان:
وعبد الله بن محمد بن عيسى المروزي.
_________
(1) تقدم أنه ابن عبد الجبار.
(2) كذا في المستدرك، والصواب: عبدان بن محمد بن عيسى.

(2/30)

942 - عبدان بن يزيد الرقاق هو: الحسن بن يزيد بن يعقوب تقدم.
943 - عبدان بن سيار:
* قال الحاكم رحمه الله (ج 2 ص 724 ح 4290):
حدثنا أبو العباس أحمد بن سعيد المعداني ببخارى، ثنا عبد الله بن محمود، ثنا عبدان بن سيار.
ترجمه الذهبي رحمه الله في الميزان فقال:
عبدان بن يسار (1) عن أحمد بن البرقي خبرا موضوعا لا أعرفه. اهـ. قال الحافظ: والخبر المذكور أورده الحاكم في المستدرك من طريق يزيد بن يزيد البلوي. . قال الذهبي في تلخيص المستدرك: آفته البلوى أبو عبدان.
944 - عبدان الأهوازي، اسمه: عبد الله بن أحمد بن موسى بن زياد، تقدم.
945 - عبدة بن حميد:
* قال الحاكم رحمه الله (ج 3 ص 642 ح 6300):
حدثنا علي بن عيسى، ثنا الحسين بن محمد بن زياد، ثنا محمود بن خداش، عن عبدة بن حميد.
لم أقف على ترجمته فلعله عبد السلام بن حرب فقد ذكره الحافظ في ترجمة الأشعث من الإصابة راويا عن إسماعيل بن أبي خالد.
أو عبدة بن سليمان فقد ذكره المزي في تهذيب الكمال من الرواة، عن إسماعيل بن أبي خالد، والله أعلم.
_________
(1) في المستدرك: سيار وفي الميزان واللسان: يسار.

(2/31)

ذكر من اسمه عبيد الله - مصغر-
946 - عبيد الله بن أحمد بن الحسن المروزي صوابه: عبد الله تقدم.
947 - عبيد الله بن أحمد انظره في عبيد الله بن محمد، يأتي.
948 - عبيد الله بن سعيد بن كثير:
* قال الحاكم رحمه الله (ج 4 ص 151 ح 6978):
حدثنا أبو العباس محمد بن يعقوب، ثنا عبيد الله بن سعيد بن كثير بن عفير.
ترجمه الذهبي في الميزان فقال رحمه الله:
عبيد الله بن سعيد بن كثير بن عفير المصري، عن أبيه وعنه علي بن قديد والحسين بن إسحاق.
وقال ابن حبان يروي عن الثقات المقلوبات لا يجوز الاحتجاج به.
قال الذهبي رحمه الله: قلت: روى عنه أبو عوانة في صحيحه. وذكر ابن حجر في اللسان أن الدارقطني قال عقب حديث: تفرد به عبيد الله، عن أبيه، عن مالك ثم ذكر عن ابن عدي أنه قال عقب ذلك الحديث: سعيد بن عفير مستقيم الحديث فلعل البلاء فيهما من ابنه.
ثم قال الحافظ: وذكره ابن يونس فلم يذكر فيه شيئا وذكر كنيته وقال: مات في ذي الحجة سنة ثلاث وسبعين ومائتين.
949 - عبيد الله بن سلمة بن وهرام:
* قال الحاكم رحمه الله (ج 4 ص 198 ح 7124):
حدثنا أبو زكرياء يحيى بن محمد العنبري وأبو بكر محمد بن جعفر المزكي (1) قالا: ثنا أبو عبد الله محمد بن إبراهيم العبدي، ثنا عمرو بن مالك
_________
(1) في المستدرك: المزفي، والصواب: ما أثبتناه.

(2/32)

البصري، ثنا محمد بن سليمان بن مشمول، ثنا عبيد الله (1) بن سلمة بن وهرام.
ترجمه ابن أبي حاتم رحمه الله (ج 5 ص 318) فقال:
عبيد الله بن سلمة بن وهرام روى عن أبيه روى عنه محمد بن سليمان بن مسمول (2) المخزومي المكي.
ثم ذكر عبد الرحمن عن علي ابن المديني أنه قال: لا أعرف عبيد الله بن سلمة بن وهرام هذا.
950 - عبيد الله بن عبد الرحمن بن مراون:
* قال الحاكم رحمه الله:
حدثنا أبو إسحاق إبراهيم بن محمد بن يحيى، ثنا محمد بن سليمان بن فارس، ثنا محمد بن إسماعيل البخاري قال: قال العنبري: حدثني إسماعيل بن عبيد الله الثقفي، ثنا عبيد الله بن عبد الرحمن بن مراون.
951 - عبيد الله بن عمر بن موسى:
* قال الحاكم رحمه الله (ج 4 ص 168 ح 7034):
حدثنا أبو زكرياء العنبري وأبو بكر بن جعفر المزكي في آخرين، ثنا أبو عبد الله محمد بن إبراهيم العبدي، ثنا عبيد الله بن محمد بن حفص بن عمر بن موسى بن عبد الله بن معمر التيمي قال: سمعت أبي يقول: سمعت عمي عبيد الله بن عمر بن موسى يقول.
ترجمه ابن أبي حاتم رحمه الله في الجرح والتعديل (ج 5 ص 327) فقال:
_________
(1) في المستدرك: عبد الله، والصواب: ما أثبتناه.
(2) بالسين المهملة.

(2/33)

عبيد الله بن عمر بن موسى بن عبيد الله بن معمر عم عبيد الله بن عائشة.
سمع ربيعة بن أبي عبد الرحمن، روى عنه والد ابن عائشة وهو محمد بن حفص القرشي.
قال عبد الرحمن: سمعت أبي يقول ذلك.
952 - عبيد الله بن محمد بن سليمان الهاشمي هو عبد الله، تقدم.
953 - عبيد الله بن محمد اليزيدي:
* قال الحاكم رحمه الله (ج 3 ص 672 ح 6401):
حدثنا عبد الباقي بن قانع الحافظ، ثنا عبيد الله بن محمد اليزيدي.
ترجمه الخطيب رحمه الله (ج 10 ص 338) فقال:
عبيد الله بن محمد بن يحيى بن المبارك بن مغيرة أبو القاسم (1) العدوي المعروف بابن اليزيدي.
إلى أن قال: وكان ثقة.
وذكر عن ابن المنادي أنه مات في المحرم سنة أربع وثمانين يعني ومائتين.
954 - عبيد الله بن أحمد التاجر:
* قال الحاكم رحمه الله (ج 1 ص 134 ح 245):
أخبرنا أبو الحسن عبيد الله بن أحمد التاجر ببغداد.
وفي المستدرك (ج1 ص 321) أبو الحسن عبيد الله بن محمد البلخي التاجر.
_________
(1) في التاريخ: وأبو القاسم،، وقد حذفنا الواو لأنه أبو القاسم

(2/34)

وفي (ج 1 ص 753) أنه حدث الحاكم ببغداد.
وفي (ج 2 ص 592) كنيته أبو الحسين.
وفي (ج 4 ص 501) عبد الله بن أحمد بن البلخي التاجر ببغداد.
وفي (ج 3 ص 462) عبيد الله بن محمد بن أحمد البلخي وشيخه في كليهما أبو إسماعيل الترمذي السلمي.
955 - عبد الله بن محمد الحارثي:
* قال الحاكم رحمه الله (ج 3 ص 313 ح 5191):
حدثنا بالحديث الذي ذكره ابن بكير أبو علي الحافظ أنا أحمد بن يحيى بن زهير، ثنا عبيد الله بن محمد الحارثي.
956 - عبيد الله بن محمد البريدي:
* قال الحاكم رحمه الله (ج 3 ص 575 ح 6049):
أخبرني أحمد بن عثمان بن يحيى المقرئ ببغداد، ثنا عبيد الله بن محمد البريدي.
صوابه اليزيدي، وقد ترجم له والحمد لله.
ذكر من اسمه عبيد بغير إضافة
957 - عبيد بن إسحاق العطار:
* قال الحاكم رحمه الله (ج 4 ص 20 ح 6599):
أخبرني إسماعيل بن الخطبي، ثنا محمد بن العباس المؤدب، ثنا عبيد بن إسحاق العطار.
ترجمه ابن أبي حاتم رحمه الله في الجرح والتعديل (ج 5 ص 401) فقال: عبيد بن إسحاق العطار الكوفي أبو عبد الرحمن.

(2/35)

إلى أن قال: عن يحيى بن معين أنه قال: عبيد بن إسحاق لا شيء.
وذكر عبد الرحمن أنه سأل أباه عنه فقال: ما رأينا إلا خيرا. وما كان بذاك الثبت في حديثه بعض الإنكار.
وله ترجمة في الميزان ولسان الميزان وذكر الذهبي أنه قال البخاري: عنده مناكير.
وذكر الذهبي عن ابن عدي أنه قال: عامة حديثه منكر. انتهى.
وذكر الحافظ ابن حجر في اللسان أن النسائي قال: متروك.
وقال ابن الجارود: يعرف بعطار المطلقات، والأحاديث التي يحدث بها باطلة.
وقال البخاري: منكر الحديث.
وفي أول ترجمة محمد بن سوقة في حلية الأولياء، من طريق علي بن مسلم، ثنا عبيد بن إسحاق العطار أبو إسحاق وكان شيخ صدق، سمعت محمد بن سوقة فذكر أثرا.
958 - عبيد بن تميم:
* قال الحاكم رحمه الله (ج 3 ص 329 ح 250):
حدثنا الحسين بن علي، ثنا محمد بن المسيب، ثنا يوسف بن سعيد المصيصي، حدثني عبيد بن تميم.
ترجمه الذهبي في الميزان فقال رحمه الله:
عبيد بن تميم، عن الأوزاعي خرج له الحاكم في مستدركه حديثا باطلا هو المتهم به.
إلى أن قال: رواه عنه يوسف بن سعيد بن مسلم ولا يدرى من هو عبيد.

(2/36)

وزاد الحافظ ابن حجر في اللسان كلاما ثم قال: وقال الذهبي في تلخيصه: أحسبه موضوعًا. اهـ.
وفي التلخيص زيادة: لا أعرف عبيدا هذا.
959 - عبيد بن شريك هو عبد الواحد بن شريك، يأتي.
960 - عبيد بن شريك:
* قال الحاكم رحمه الله (ج 1 ص 50 ح 22):
حدثنا أبو بكر بن إسحاق وأبو بكر بن سليمان الفقيهان قالا حدثنا عبيد بن شريك.
عبيد بن شريك ترجمه الخطيب في التاريخ (ج 11 ص 99) فقال رحمه الله:
عبيد بن عبد الواحد بن شريك أبو محمد البزار.
وذكر من مشايخه يحيى بن بكير المصري.
وذكر من الرواة عنه أحمد بن سلمان النجاد.
وقال: قال الدارقطني: هو صدوق.
وترجمه الذهبي في السير (ج 13 ص 385).
961 - عبيد بن عبدة:
* قال الحاكم رحمه الله (ج 3 ص 434 ح 5585):
حدثنا أبو عبد الله محمد بن عبد الله الأصبهاني، ثنا إبراهيم بن نائلة، ثنا عبيد بن عبيدة.
ترجمه الحافظ رحمه الله في لسان الميزان فقال:
عبيد بن عبيدة التمار بصري، يروي عن المعتمر بن سليمان.

(2/37)

روى عنه أحمد بن الحسن بن خراش يغرب، كذا قال ابن حبان في الثقات.
وقال الدارقطني في العلل: حدثنا أبو علي الصفار، ثنا محمد بن غالب، ثنا عبيد بن عبيدة ثقة بصري، ثنا متعمر، فذكر بقية السند والحديث.
ثم قال الدارقطني: عبيد يحدث عن معتمر بغرائب لم يأت بها غيره وحدث عنه البوشنجي.
962 - عبد الله بن غنام بن حفص:
* قال الحاكم رحمه الله (ج 1 ص 193 ح 407):
حدثنا أبو بكر بن أبي دارم الحافظ بالكوفة، ثنا عبد الله بن غنام بن حفص بن غياث.
ترجمه الذهبي رحمه الله في السير (ج 13 ص 558) فقال:
عبيد بن غنام بن القاضي حفص بن غياث الإمام، المحدث، الصادق أبو محمد النخعي الكوفي قيل: اسمه عبد الله.
إلى أن قال: مولده في سنة إحدى عشرة ومائتين قاله ابن عقدة.
ومات في نصف ربيع الآخر سنة سبع وتسعين ومائتين.
واعلم أن في السند سقطا فوالد عبيد وهو غنام ما أظنه يروي عن أبي بكر بن عياش،، وقد ذكره المزي في تهذيب الكمال في ترجمة حفص بن غياث من الرواة، عن أبيه حفص بن غياث.
ولم أقف له على ترجمة أعني غناما.
ثم وجدت في المستدرك (ج 1 ص 570):
حدثنا أبو بكر بن أبي دارم

(2/38)

الحافظ، ثنا عبد الله بن غنام بن حفص بن غياث حدثني أبي، عن أبيه فعلم أن غناما يروي عن أبيه حفص بن غياث.
963 - عبيد بن قنفذ البزار:
* قال الحاكم رحمه الله (ج 2 ص 423 ح 3424):
حدثنا أبو أحمد بكر بن محمد بن حمدان الصيرفي بمرو من أصل كتابه، ثنا أبو محمد عبيد بن قنفذ البزار.
ترجمه الحافظ في لسان الميزان فقال رحمه الله:
عبيد بن قنفذ البزار مجهول روى عن يحيى الحماني خبرا باطلا، والحماني مع ضعفه لا يحتمل ذلك ثم ساق هذا الحديث الذي في المستدرك.
964 - عبيد بن كثير العامري:
* قال الحاكم رحمه الله (ج 2 ص 527 ح 3733):
حدثنا أبو القاسم الحسن بن محمد السكوني بالكوفة، ثنا عبيد بن كثير العامري.
ترجمه الحافظ في لسان الميزان فقال رحمه الله:
عبيد بن كثير العامري الكوفي التمار أبو سعيد، عن يحيى بن الحسن بن الفرات، عن أخيه زياد بن الحسن، عن أبان بن تغلب بنسخة مقلوبة أدخلت عليه قاله ابن حبان.
وقال الأزدي والدارقطني: متروك الحديث.
965 - عبيد بن محمد بن حاتم هو الحسين بن محمد بن حاتم يلقب بعبيد العجل، تقدم.

(2/39)

966 - عبيد بن محمد بن خلف:
* قال الحاكم رحمه الله (ج 1 ص 327 ح 797):
حدثنا أبو بكر بن إسحاق أنبأ عبيد بن محمد بن خلف.
ترجمه الخطيب رحمه الله (ج 11 ص 100) فقال:
عبيد بن محمد بن خلف أبو محمد البزار صاحب أبي ثور الفقيه.
ثم ذكر أنه كان ثقة.
ثم ذكر بسنده عن عثمان بن أحمد الدقاق أنه قال: مات في رجب سنة ثلاث وتسعين ومائتين.
ذكر من اسمه عتاب إلى آخر عثمان
967 - عتاب بن محمد بن شوذب:
* قال الحاكم رحمه الله (ج 1 ص 183 ح 380):
حدثنيه علي بن حمشاذ، ثنا موسى بن هارون، ثنا يحيى بن موسى خت، ثنا عتاب بن محمد بن شوذب.
ترجمه ابن أبي حاتم رحمه الله في الجرح والتعديل (ج 7 ص 13) فقال: عتاب بن محمد بن شوذب ابن أخي عبد الله بن شوذب، روى عن كعب بن عبد الرحمن روى عنه موسى بن إسماعيل الجبلي ومحمد بن زياد السهمي البلخي، سمعت أبي يقول ذلك.
قال أبو محمد: روى عن إسماعيل بن أبي خالد. اهـ.
وذكره ابن حبان في الثقات وزاد في نسبة البلخي وقال: مستقيم الحديث. روى عنه قتيبة بن سعيد وسعيد بن جناح البخاري الزاهد.

(2/40)

968 - عتبة بن إبراهيم بن عتبة:
* قال الحاكم رحمه الله (ج 3 ص 318 ح 5206):
حدثني أبو بكر أحمد بن محمد بن بالويه وأنا سألته، ثنا الحسن بن علي بن شبيب المعمري، ثنا عبد الملك بن بشير النسائي (1)، ثنا أبو حفص عمر بن الفضل السلمي، ثنا عتبة بن إبراهيم بن عتبة بن غزوان.
ترجمه ابن أبي حاتم رحمه الله في الجرح والتعديل (ج 6 ص 369) فقال: عتبة بن إبراهيم بن عتبة بن غزوان السلمي من بني مازن بن منصور. روى عن جده عتبة بن غزوان.
روى عنه عمرو بن يحيى، سمعت أبي يقول ذلك.
عتبة بن صعصعة:
* قال الحاكم رحمه الله (ج 3 ص 454 ح 5656):
أخبرني محمد بن يعقوب الحافظ أنا محمد بن إسحاق الثقفي، ثنا عباد بن الوليد العنزي، ثنا حبان، ثنا شريك بن الحباب (2) حدثني عتبة بن صعصعة بن الأحنف.
ترجمه ابن أبي حاتم رحمه الله الجرح والتعديل (ج 6 ص 371) فقال: عتبة بن صعصعة ابن عم الأحنف بن قيس السعدي روى عن عكراش سمع شريك بن الخطاب، سمعت أبي يقول ذلك. اهـ.
ومثله في التاريخ الكبير للبخاري، وذكره ابن حبان في الثقات.
(أبو أحمد المكي وأبو الطيب الحيمي)
_________
(1) في الجرح والتعديل لابن أبي حاتم: السامي.
(2) كذا في الأصل، والصواب: ابن الخطاب كما تراه في ترجمة شيخه.

(2/41)

970 - عتيق بن يعقوب:
* قال الحاكم رحمه الله (ج 3 ص 308 ح 5171):
أخبرني عبدان بن يزيد الدقاق بهمذان، ثنا إبراهيم بن الحسين، ثنا عتيق بن يعقوب.
ترجمه الحافظ في لسان الميزان فقال:
عتيق بن يعقوب بن صديق بن موسى بن عبد الله بن الزبير بن العوام أبو يعقوب الزبيري المدني.
ثم ذكر جملة من مشايخه ومن الرواة عنه ثم قال: ذكر ابن خلفون أن زكرياء بن يحيى الساجي قال: إنه روى عن هشام بن عروة حديثا منكرا، وكان رواه عن هشام بواسطة لكن لما تفرد به نسب إليه ووثقه الدارقطني. اهـ المراد من اللسان.
وله ترجمة في تاريخ الإسلام حوادث ووفيات (221 - 230) فذكر أنه أبو بكر الأسدي الزبيري الفقيه الصالح المدني.
سمع الموطأ ولازم مالكا وصحب عبد الله بن عبد العزيز العمري الزاهد وما زال من خيار العلماء وذكر عن أبي زرعة أن عتيقا حفظ الموطأ في حياة مالك.
إلى أن قال الذهبي رحمه الله: توفي سنة أربع أو ثمان وعشرين ومائتين.
971 - عثمان بن أحمد بن السماك:
* قال الحاكم رحمه الله (ج 1 ص 85 ح 106):
أخبرنا أبو عمرو عثمان بن أحمد بن السماك ببغداد.
ترجمه الذهبي رحمه الله في السير (ج 15 ص 444) فقال:

(2/42)

(ابن السماك)
الشيخ، الإمام، المحدث المكثر الصادق مسند العراق أبو عمرو عثمان بن أحمد بن عبد الله بن يزيد البغدادي الدقاق ابن السماك.
ذكر الخطيب في التاريخ (ج 11 ص 302) من شيوخه أبا قلابة الرقاشي، وذكر الذهبي في السير من الرواة عنه الحاكم.
ثم قال الذهبي رحمه الله: توفي في ربيع الأول سنة أربع وأربعين وثلاثمائة.
972 - عثمان بن الأرقم:
* قال الحاكم رحمه الله (ج 3 ص 619 ح 6207):
حدثنا علي بن عيسى الحيري، ثنا علي بن إبراهيم النسوي، ثنا أبو مصعب، ثنا يحيى بن عمران بن عثمان، عن جده عثمان بن الأرقم بن أبي الأرقم.
ذكره ابن حبان في الثقات (ج 5 ص 157) فقال:
عثمان بن الأرقم بن أبي الأرقم كنيته أبو عمر يروي عن أبيه.
روى عنه أهل الحجاز وابن ابنه يحيى بن عمران بن عثمان.
973 - عثمان بن سعيد الدارمي:
* قال الحاكم رحمه الله (ج 1 ص 64 ح 52):
وأخبرني أحمد بن محمد العنزي، ثنا عثمان بن سعيد الدارمي.
ترجمه الذهبي في السير (ج 13 ص 319) فقال رحمه الله:
(الدارمي)
عثمان بن سعيد بن خالد بن سعيد الإمام، العلامة الحافظ الناقد شيخ تلك الديار أبو سعيد التميمي السجتاني صاحب المسند الكبير والتصانيف.

(2/43)

وذكر من الرواة عنه أحمد بن محمد العنزي (وفي الأصل العنبري، وقد أصلحناه).
إلى أن قال الذهبي رحمه الله: قال أبو إسحاق: أحمد بن محمد بن يونس: توفي عثمان الدارمي في ذي الحجة سنة ثمانين ومائتين.
وذكر أن ما روى الحاكم، عن شيوخه أنه مات سنة اثنتين وثمانين ومائتين فإنه وهم ظاهر.
974 - عثمان بن عبد الله بن الأرقم:
* قال الحاكم رحمه الله (ج 3 ص 618 ح 6206):
حدثنا أبو العباس محمد بن يعقوب، ثنا الربيع بن سليمان، ثنا أسد بن موسى، ثنا العطاف بن خالد المخزومي، عن عثمان بن عبد الله بن الأرقم.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 155) فقال:
عثمان بن عبد الله بن أرقم بن أبي الأرقم القرشي روى عن جده. روى عنه عطاف بن خالد، سمعت أبي يقول ذلك. اهـ.
وذكره ابن حبان في الثقات (ج 7 ص 198)
975 - عثمان بن عبد الله بن أبي عتيق:
* قال الحاكم رحمه الله (ج 4 ص 144 ح 6956):
أخبرني أبو جعفر أحمد بن عبيد الحافظ الأسدي بهمذان، ثنا إبراهيم بن حسين (1) بن أبي مصعب ومحمد بن عبد الله بن رواد قالا: ثنا عثمان بن عبد الله بن أبي عتيق.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 156) فقال:
عثمان بن عبد الله بن أبي عتيق روى عن سعيد بن عمرو بن جعدة،
_________
(1) سيأتي في المحمدين ترجمة محمد بن عبد الله بن رواد أن في السند تصحيفا.

(2/44)

روى عنه سليمان بن بلال، سمعت أبي يقول ذلك.
قال أبو محمد: روى عنه إبراهيم بن محمد بن ثابت بن شرحبيل الحجبي. اهـ.
قلت: والظاهر أنه سقط من هذه الطريق فهو عند الحاكم (ج 2 ص 630) وعند الطبراني (ج 4 ص 409) من طريقه.
976 - عثمان بن عبد الرحمن العبدي:
* قال الحاكم رحمه الله (ج 4 ص 326 ح 7527):
أخبرنا أبو سهل أحمد بن محمد بن عبد الله بن زياد القطان، ثنا يحيى بن جعفر بن الزرقان، ثنا عبيد (1) بن واقد بن القاسم القيسي، ثنا عثمان بن عبد الرحمن (2) العبدي.
ترجمه الذهبي في الميزان فقال رحمه الله:
عثمان بن عبد الله العبدي، عن حميد الطويل.
قال الأزدي: مجهول، وقال العقيلي: حديثه غير محفوظ.
رواه عبيد بن واقد، عن عثمان، عن. . وساق بعض الحديث الذي في المستدرك.
وقال الحافظ في اللسان بعد ذكر كلام الذهبي: ولفظ العقيلي مجهول وحديثه غير محفوظ لا يعرف إلا به ثم ساق بسنده.
ولفظ الأزدي: ضعيف مجهول، وقد أورده الحاكم في صحيحه وتعقبوه عليه. اهـ.
_________
(1) كذا في الأصل وهو أيضا في تهذيب الكمال في ترجمته والميزان في ترجمة شيخه، وأما قول الذهبي في التلخيص: عبيد بن عبد الواحد فالظاهر عدم صحته.
(2) كذا في المستدرك، والصواب: عثمان بن عبد الله كما في الميزان واللسان.

(2/45)

وقال الذهبي في التلخيص بعد هذا الحديث: قلت: عثمان لا يعرف والحديث منكر بمرة.
977 - عثمان بن عبد الرحمن العبدي صوابه: ابن عبد الله، تقدم.
978 - عثمان بن عبد الرحمن القرظي:
* قال الحاكم رحمه الله (ج 5 ص 28 ح 8753):
حدثنا أبو العباس محمد بن يعقوب، ثنا بحر بن نصر، ثنا عبد الله بن وهب أخبرني عمرو بن الحارث، عن سعيد بن أبي هلال حدثه أنه سمع عثمان بن عبد الرحمن القرظي.
979 - عثمان بن عبيد الله بن أبي رافع:
قال الحاكم رحمه الله (ج 3 ص 16 ح 4346):
حدثنا أحمد بن محمد بن سلمة، ثنا عثمان بن سعيد الدارمي، ثنا نعيم بن حماد حدثنا عبد العزيز بن محمد، عن عثمان بن عبيد الله بن أبي رافع.
ترجمه ابن أبي حاتم في الجرح والتعديل (ج 6 ص 156) فقال:
عثمان بن عبيد الله بن أبي رافع مولى سعيد بن العاص المديني ويقال: مولى سعد بن أبي وقاص رأى أبا هريرة وأبا قتادة وأبا أسيد يصفرون لحاهم روى عنه ابن أبي ذئب، سمعت أبي يقول ذلك. اهـ.
وذكره ابن حبان في الثقات (ج 7 ص 190) فقال:
عثمان بن عبيد الله بن أبي رافع مولى سعيد بن العاص من أهل المدينة يروي عن محرز بن أبي هريرة روى عنه محمد بن جعفر بن أبي كثير. اهـ.
980 - عثمان بن عمر بن عثمان:
* قال الحاكم رحمه الله (ج 4 ص 148 ح 6969):
حدثنا بالحديث على وجهه أبو عمرو محمد بن جعفر بن محمد بن

(2/46)

مطر الزاهد العدل إملاء سنة سبع وثلاثين وثلاثمائة حدثنا محمود بن محمد الواسطي، ثنا إبراهيم بن عبد الله أبو إسحاق الهروي حدثني عثمان بن عمر بن عثمان بن سليمان بن أبي حثمة القرشي العدوي.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 159) فقال:
عثمان بن عمر بن عثمان بن سليمان بن أبي حثمة روى عن (1) أخبرنا يعقوب بن إسحاق فيما كتب إلي قال أنا عثمان بن سعيد قال: قلت ليحيى بن معين: عثمان بن عمر بن عثمان بن سليمان بن أبي حثمة كيف حاله؟ قال: لا أعرفه.
981 - عثمان بن محمد بن القاسم:
* قال الحاكم رحمه الله (ج 1 ص 478 ح 1249):
أخبرني أبو عمرو بن أبي جعفر المقري.
ذكره السمعاني في مادة الأدمي فقال رحمه الله: وأبو عمرو عثمان بن محمد بن القاسم بن يحيى بن زكرياء الأدمي.
وذكر أنه كان ثقة ووفاته قبل سنة تسعين وثلاثمائة.
وذكر الخطيب في التاريخ (ج 11 ص 310) نحو ذلك.
تنبيه:
شيخ أبي عمرو عبيد الله بن موسى صوابه عبد الله بن محمد كما في ترجمة إسحاق بن راهويه.
وعبد الله بن محمد هو ابن شيرويه راوي المسند، عن إسحاق.
وهكذا هو في سنن البيهقي من طريق الحاكم (ج 3 ص 255) والحمد لله.
_________
(1) بياض بالأصل.

(2/47)

982 - عثمان بن يحيى:
* قال الحاكم رحمه الله (ج 1 ص 387 ح 981):
حدثنا أبو علي الحسين بن علي الحافظ أنبأ محمد بن جرير الطبري، ثنا عثمان بن يحيى القوفساني (1).
ذكر في ترجمة شيخه عبد المجيد من تهذيب الكمال قال القرقساني.
وقال السمعاني في الأنساب في مادة القرقساني: وإمام مسجد قرقيسيا أبو عمرو عثمان بن يحيى بن عيسى القرقساني الصياد يروي عن ابن عيينة حدث (2) عن أحمد بن يحيى بن الأزهر السجستاني مات سنة ثمان وخمسين ومائتين. اهـ.
وذكره ابن حبان في الثقات وقال: حدثنا عنه أحمد بن محمد بن الأزهر. اهـ المراد منه.
(أبو أحمد المكي)
ذكر من اسمه عصمة إلى آخر عكرمة
983 - عصمة بن إبراهيم العدل:
* قال الحاكم رحمه الله (ج 1 ص 67 ح 61):
أخبرنا إبراهيم بن عصمة بن إبراهيم العدل حدثني أبي.
ترجمه الذهبي في حوادث مائتين وثمانين من تاريخ الإسلام فقال رحمه الله:
عصمة بن إبراهيم أبو صالح النيسابوري بالباء الزاهد العدل قال الحاكم: كان من الأبدال وهو عصمة بن أبي عصمة.
_________
(1) كذا في الأصل، والصواب: القرقساني.
(2) كذا في الأصل والصواب: (عنه) كما في الثقات. ويحيى صوابه محمد.

(2/48)

وذكر من شيوخه يحيى بن يحيى.
إلى أن قال: قال ابنه إبراهيم: توفي سنة ثمانين رحمه الله. اهـ.
يعني: ثمانين بعد المائتين.
* فائدة:
في سياق الأحاديث أن مسلما احتج بأحاديث مجزأة بن زاهر الأسلمي عن أبيه، والصواب أن البخاري احتج بأحاديثه.
* تنبيه:
في (ج 1 ص 537) تصحف عصمة إلى عصم.
984 - سعيد بن يزيد بن عطية:
* قال الحاكم رحمه الله (ج 4 ص 434 ح 7886):
أخبرنا أبو بكر إسماعيل بن محمد الفقيه بالري، ثنا سعيد بن يزيد، عن عطية.
985 - عقبة بن أبي حسناء:
* قال الحاكم رحمه الله (ج 5 ص 71 ح 8853):
أخبرنا الأستاذ أبو الوليد رضي الله عنه، ثنا الحسن بن سفيان، ثنا محمد بن أبي بكر، ثنا أبو قتيبة، ثنا فرقد بن الحجاج أبو نصر، ثنا عقبة بن أبي الحسناء.
ترجمه الحافظ في اللسان وكذلك الذهبي في الميزان فقالا:
عقبة بن أبي الحسناء عن أبي هريرة مجهول، رواه الكتاني عن أبي حاتم الرازي، ثم قال أبو حاتم: روى عنه فرقد بن الحجاج مجهول وكذا قال ابن المديني: عقبة مجهول.
قال الذهبي: قلت: أما فرقد فقد حدث عنه ثلاثة ثقات وما علمت فيه قدحا. اهـ المراد من الميزان.

(2/49)

قال الحافظ الذهبي في اللسان: ذكره ابن حبان في الثقات وذكر أن أبا حاتم قال: شيخ، نقلت ذلك من خط ابن عبد الهادي. اهـ من اللسان.
986 - عقبة بن خالد الشني:
* قال الحاكم رحمه الله (ج 1 ص 180 ح 372):
فحدثناه أبو بكر محمد بن عبد الله بن عتاب العبدي ببغداد، ثنا محمد بن خليفة العاقولي غندر، ثنا مسلم بن إبراهيم، ثنا عقبة بن خالد الشني.
ترجمه الدارقطني في المؤتلف والمختلف (ج 3 ص 1348) فقال: وعقبة بن خالد الشني يروي عن الحسن وابن سيرين روى عنه مسلم بن إبراهيم وغيره. اهـ.
وترجمه ابن أبي حاتم في الجرح والتعديل (ج 6 ص 310) فقال: عقبة بن خالد البصري سمع محمد بن سيرين روى عنه مسلم بن إبراهيم.
وله ترجمة في التاريخ الكبير للبخاري (ج 6 ص 444):
987 - عقبة بن سنان البصري:
* قال الحاكم رحمه الله (ج 1 ص 534 ح 1412):
حدثنا أبو إسحاق المزكي إملاء، ثنا محمد بن إسحاق، ثنا عقبة بن سنان البصري.
هو الهدادي كما في ترجمة شيخه عثمان بن عثمان من تهذيب الكمال. وكما في الأنساب للسمعاني مادة الهدادي.
وقد ترجمه ابن أبي حاتم في الجرح والتعديل (6/ 311) وذكر أنه روى عن عثمان بن عثمان الغطفاني وقال: إن أباه سئل عنه فقال: صدوق.

(2/50)

988 - عكرمة بن سليمان:
* قال الحاكم رحمه الله (ج 3 ص 373 ح 5392):
حدثنا أبو يحيى محمد بن عبد الله بن محمد بن عبد الله بن يزيد المقرئ الإمام بمكة في المسجد الحرام، ثنا أبو عبد الله محمد بن علي بن زيد الصائغ، ثنا أحمد بن محمد بن القاسم بن أبي بزة قال: سمعت عكرمة بن سليمان.
ترجمه ابن الجزري رحمه الله في غاية النهاية (ج 1 ص 515) فقال: عكرمة بن سليمان بن كثير بن عامر أبو القاسم المكي قال الذهبي: شيخ مستور ما علمت أحدا تكلم فيه.
وذكر من مشايخه: إسماعيل بن القسط ومن الرواة عنه: أحمد بن محمد البزي.
وقد تفرد عنه البزي بحديث التكبير من الضحى. أخرجه الحاكم في مستدركه وقال: على شرط الشيخين.
بقي إلى قبل المائتين.
ذكر من اسمه علي
989 - علي بن أبان المقرئ هو علي بن الحسن بن بيان، يأتي.
990 - علي بن إبراهيم النسوي:
* قال الحاكم رحمه الله (ج 3 ص 619 ح 6207):
حدثنا علي بن عيسى الحيري، ثنا علي بن إبراهيم النسوي.
ترجمه السمعاني رحمه الله في الأنساب في مادة النسوي فقال: وأبو الحسن بن علي بن إبراهيم بن أحمد النسوي من أهل نسا.
وذكر من مشايخه أبا مصعب الزبيري (وهو أحمد بن أبي بكر).
إلى أن قال: ومات بنسا في سنة سبع وثمانين ومائتين.

(2/51)

991 - علي بن أحمد بن الحسين العجلي:
* قال الحاكم رحمه الله (ج 2 ص 229 ح 2839):
فحدثناه إسماعيل بن أحمد التاجر أنبأ علي بن أحمد بن الحسين العجلي. له ذكر في تكملة الإكمال لابن نقطة (ج 4 ص 642) فقال في مادة: قربة:
وعلي بن أحمد بن الحسين العجلي السواق المعروف بابن أبي قربة.
حدث عن أبي كريب محمد بن العلاء، حدث عنه أبو عبد الله محمد بن زيد بن علي بن جعفر بن مروان، توفي في ربيع الأول من سنة ثمان وثلاثمائة. قاله الصوري.
992 - علي بن أحمد بن سليمان:
* قال الحاكم رحمه الله (ج 1 ص 346 ح 856):
حدثناه أبو علي الحسين بن علي الحافظ، ثنا علي بن أحمد بن سليمان (1).
ترجمه الإمام الذهبي رحمه الله في السير (ج 14 ص 496) فقال:
علان
الإمام، المحدث العدل أبو الحسن علي بن أحمد بن سليمان بن ربيعة بن الصيقل علان المصري.
إلى أن قال: مات في شوال سنة عشرة وثلاثمائة.
إلى أن قال: عاش تسعين سنة.
_________
(1) تنبيه: في المستدرك تخليط: علي بن أحمد بن سليمان بن داود المهري، والصواب: علي بن أحمد بن سليمان، ثنا سليمان بن داود المهري كما في تلخيص الذهبي.

(2/52)

993 - علي بن أحمد بن قرقوب التمار:
* قال الحاكم رحمه الله (ج 1 ص 537 ح 1421):
أخبرنا علي بن أحمد بن قرقوب (1) التمار بهمذان.
ثم أعاده (ج 2 ص 22) وكنيته أبو الحسن وفيه فرقوب بالفاء.
قال أبو أحمد المكي:
ترجمه الحافظ الذهبي رحمه الله في تاريخ الإسلام وفيات (341 - 350) (ص 470) فقال:
علي بن أحمد بن محمد الهمداني التمار ويعرف بابن قرموز.
سمع إبراهيم بن ديزيل.
وذكر من الرواة عنه الحاكم أبا عبد الله، ثم قال: له رحلة.
994 - علي بن بندار الزاهد.
* قال الحاكم رحمه الله (ج 1 ص 116 ح 194):
حدثني علي بن بندار الزاهد.
ترجمه الذهبي رحمه الله في السير (ج 16 ص 109) فقال رحمه الله:
(علي بن بندار)
ابن الحسين الصوفي العابد - إلى أن قال الذهبي رحمه الله -: روى عنه الحاكم ووثقه.
غرق سنة سبع وخمسين وثلاثمائة.
995 - علي بن الحسن الأزرق:
* قال الحاكم رحمه الله (ج 3 ص 560 ح 5999):
أخبرني أبو سهل بن زياد القطان ببغداد، حدثني علي بن الحسن الأزرق.
_________
(1) لاحظ الاختلاف بين ما في الأصل وتاريخ الإسلام.

(2/53)

996 - علي بن أبان المقرئ:
* قال الحاكم رحمه الله (ج 1 ص 780 ح 2177):
فأخبرناه جعفر بن محمد بن نصير الخلدي، ثنا أبو الحسن علي (1) بن أبان المقرئ.
ترجمه الخطيب (ج 11 ص 375) فقال رحمه الله:
علي بن الحسن بن بيان أبو الحسن المقرئ المعروف بالباقلاني.
ثم ذكر أن الدارقطني وثقه.
ثم ذكر عن ابن قانع أن علي بن بيان الباقلاني جار تمتام مات في سنة أربع وثمانين ومائتين.
997 - علي بن الحسن بن سلم:
* قال الحاكم رحمه الله (ج 3 ص 481 ح 5747):
أخبرني أبو علي الحافظ وهارون بن أحمد الجرجاني قالا: ثنا إسماعيل (2)، ثنا علي بن الحسن بن سلم (3) الحافظ الأصبهاني.
ترجمه الإمام الذهبي رحمه الله في (ج 14 ص 411) فقال:
(ابن سلم)
الحافظ العالم الثبت أبو الحسن علي بن الحسن بن سلم الأصبهاني. وذكر من الرواة الإمام عنه أبا علي النيسابوري.
إلى أن قال الذهبي: قال الحاكم: توفي سنة تسع وثلاثمائة.
_________
(1) في تاريخ بغداد: بيان.
(2) الظاهر أن إسماعيل مقحم بين أبي علي وهارون وبين علي بن الحسن، فأبو علي يروي عن علي بن الحسن بن سلم كما في ترجمة علي بن الحسن من السير (ج 14 ص 411).
(3) في المستدرك: سليم والصواب: حذف الياء.

(2/54)

998 - علي بن الحسن بن علي:
* قال الحاكم رحمه الله (ج 3 ص 368 ح 5374):
أخبرني أبو نصر محمد بن أحمد بن عمر الخفاف، ثنا محمد بن المنذر بن سعيد الهروي، ثنا أبو الزبير علي بن الحسن بن علي بن مسلم المكي.
999 - علي بن الحسين الجراحي:
* قال الحاكم رحمه الله (ج 3 ص 123 ح 4635):
سمعت القاضي أبا الحسن بن علي بن الحسين (1) الجراحي.
ترجمه الخطيب رحمه الله (ج 11 ص 387) فقال:
علي بن الحسن بن علي بن مطرف بن بحر بن تميم بن يحيى أبو الحسن القاضي الجراحي.
وذكر عن محمد بن أبي الفوارس أنه قال: غيره أحب إلي منه.
وعن البرقاني: كان يتهم في روايته، عن حامد بن شعيب ولم أكتب عنه شيئا.
قال الخطيب: أخبرني الخلال قال: مات أبو الحسن الجراحي في جمادى الآخرة من ست وسبعين وثلاثمائة.
ثم قال الخطيب: أخبرنا العتيقي قال: سنة ست وسبعين وثلاثمائة فيها توفي القاضي أبو الحسن الجراحي يوم الثلاثاء لأربع خلون من جمادى الآخرة وكان خيرا فاضلا حسن المذهب وكان متساهلا في الحديث.
قيل: إن مولده سنة ثمان وتسعين. اهـ أي بعد المائتين.
1000 - علي بن الحسن الصرصافي:
* قال الحاكم رحمه الله (ج 1 ص 781 ح 2179):
فحدثناه علي بن الحسن الصرصافي (2).
_________
(1) في تاريخ بغداد: الحسن.
(2) لعله تصحف من الرصافي، والله أعلم.

(2/55)

ترجمه الحافظ الذهبي رحمه الله في الميزان فقال:
علي بن الحسين الرصافي كان في أيام الجعابي يضع الحديث ويفتري على الله.
قال الدارقطني: لا يوصف ما أدخل هذا على الشيوخ ثم عمل فحضر عليه بأحاديث أدخلها على دعلج. قلت: هذه صفة علي بن الحسن بن كريب (1)، وقد مر. اهـ.
وفي سؤالات الحاكم للدارقطني في الجرح والتعديل رقم المسألة (254) قال: وذكرت ابن العطار وهو علي بن الحسين الرصافي فذكر من إدخاله على الشيوخ شيئا فوق الوصف فإنه أشهد عليه واتخذ محضرا بأحاديث أدخلها على دعلج بن أحمد. اهـ.
وأما الذي قال عنه الذهبي: وهذه صفة علي بن الحسن بن كريب فهو نفسه هذا ففي: تاريخ بغداد أي: علي بن الحسن بن جعفر بن كريب قال الخطيب في أواخر ترجمته: بلغني عن الحاكم أبي عبد الله محمد بن عبد الله النيسابوري قال ذكر للدارقطني إلخ كلامه بنحو ما في السؤالات.
فالذي يترجح لي أنه هذا هو نفسه، والله المستعان. وترجمته في تاريخ بغداد (ج 11 ص 386). والله أعلم.
(أبو أحمد الوجيه)
10001 - علي بن الحسن القاضي:
* قال الحاكم رحمه الله (ج 3 ص 207 ح 4872):
حدثني علي بن الحسن القاضي.
لعله الجراحي المتقدم.
_________
(1) كذا في اللسان والميزان وفي تاريخ بغداد: كرنيب.

(2/56)

10002 - علي بن الحسن الهسنجاني:
* قال الحاكم رحمه الله (ج 2 ص 10 ح 2202):
حدثناه عبد الله بن محمد بن موسى العدل، ثنا محمد بن أيوب، ثنا علي بن الحسن الهسنجاني.
ترجمه ابن أبي حاتم رحمه الله في الجرح والتعديل (ج 6 ص 181) فقال:
علي بن الحسن الهسنجاني أخو عبد الله بن الحسن روى عن يحيى بن عبد الله بن بكير.
إلى أن قال: كتبنا عنه وهو ثقة صدوق. اهـ.
قال أبو أحمد المكي:
وترجمه الذهبي رحمه الله في تاريخ الإسلام أحداث ووفيات (271 - 180) (ص 400) فقال: علي بن الحسن الهسنجاني الرازي ثقة صاحب حديث ومطواف.
وذكر عن أبي الشيخ أنه قال: توفي سنة خمس وسبعين. اهـ المراد منه.
يعني ومائتين
1003 - علي بن الحسين بن الجنيد:
* قال الحاكم رحمه الله (ج 1 ص 90 ح 118):
أخبرنا أبو بكر بن إسحاق الفقيه أنبأ علي بن الحسين بن الجنيد.
ترجمه الذهبي رحمه الله في السير (ج 14 ص 16) فقال:
(علي بن الحسين بن الجنيد)
الإمام الحافظ الحجة أبو الحسن النخعي الرازي المعروف في بلده بالمالكي لكونه جمع حديث مالك الإمام وكان من أئمة هذا الشأن.

(2/57)

وذكر من مشايخه +المعافى بن سليمان.
ثم قال الذهبي رحمه الله قلت: الأصح وفاته في آخر سنة إحدى وتسعين ومائتين.
1004 - علي بن الحسين بن عبد الرحمن الدمشقي:
* قال الحاكم رحمه الله (ج 2 ص 288 ح 3044):
أخبرني أبو الحسين بن يعقوب الحافظ أنبأ العباس بن الفضل المقرئ، ثنا إبراهيم بن مهران الأيلي، ثنا علي بن الحسين بن عبد الرحمن الدمشقي.
1005 - علي بن الحسين الجراحي صوابه: ابن الحسن، تقدم.
1006 - علي بن حمشاذ العدل:
* قال الحاكم رحمه الله (ج 1 ص 41 ح 2):
حدثناه علي بن حمشاذ العدل.
قال الإمام الذهبي في السير (ج 15 ص 398):
علي بن حمشاذ
ابن سختويه بن نصر العدل الثقة، الحافظ، الإمام شيخ نيسابور أبو الحسن النيسابوري صاحب التصانيف.
ذكره الحاكم فقال: ولد سنة ثمان وخمسين ومائتين.
إلى أن قال: حدث عنه هو (يعني الحاكم).
وقال الذهبي رحمه الله في تذكرة الحفاظ (ج 3 ص 856): توفي في شوال سنة ثمان وثلاثين وثلاثمائة رحمه الله تعالى.
تنبيه:
ذكر أيضا في المستدرك (ج 1 ص 129) وليست (علي) بواضحة فلتصلح.

(2/58)

واسم حمشاذ محمد كما في تاريخ الإسلام للذهبي وفيات ثمان وثلاثين وثلاثمائة (ص 165).
1007 - علي بن أبي حملة:
* قال الحاكم رحمه الله (ج 3 ص 699 ح 6492):
وقال أبو العباس محمد بن يعقوب، ثنا أبو زرعة (1) عبد الرحمن بن عمرو الدمشقي، ثنا محمد بن أبي أسامة الحلبي، ثنا علي بن أبي حملة. ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 183) فقال:
علي بن أبي حملة شامي مولى آل عتبة بن ربيعة، ثم ذكر عن أحمد بن حنبل أنه قال في علي: إنه ثقة من الثقات.
1008 - علي بن زيد الفرائضي:
* قال الحاكم رحمه الله (ج 4 ص 353 ح 7625):
حدثنا أبو بكر بن عبيدة، ثنا علي بن زيد الفرائضي.
ترجمه الخطيب رحمه الله (ج 11 ص 427) فقال:
علي بن زيد بن عبد الله أبو الحسن الفرائضي.
وذكر من مشايخه إسحاق (2) بن إبراهيم الحنيني وذكر عن ابن قانع أنه توفي سنة اثنتين وستين مائتين وعن غيره أنه توفي سنة ثلاث وستين ومائتين. وذكر عن ابن يونس أنه قال: تكلموا فيه.
_________
(1) في المستدرك بين أبي زرعة وعبد الرحمن بن عمرو الدمشقي: (ثنا)، والصواب: حذفها لأن أبا زرعة هو عبد الرحمن بن عمرو الدمشقي.
(2) هكذا وفي المستدرك: إبراهيم بن إسحاق بن إبراهيم الحنيني، والظاهر أن الذي في تاريخ بغداد هو الصواب؛ لأنه يروي عن إسحاق عن مالك. وأيضا في ترجمة إسحاق من تهذيب الكمال من الرواة عنه علي بن زيد الفرائضي.

(2/59)

1009 - علي بن سالم الحافظ:
* قال الحاكم رحمه الله (ج 2 ص 623 ح 4013):
حدثنا أبو علي الحافظ أنبأ علي بن سالم الحافظ.
ذكره الخطيب (ج 11 ص 435) فقال:
علي بن سالم بن مهران أبو الحسن الوزان، حدث عن إبراهيم بن هانئ النيسابوري.
روى عنه أبو الحسن الدارقطني وزعم أنه كان جارهم. فلعله هذا، والله أعلم.
1010 - علي بن سعيد بن بشير الرازي:
* قال الحاكم رحمه الله (ج 3 ص 140 ح 4681):
أخبرنا أبو أحمد بن محمد بن محمد الشيباني من أصل كتابه، ثنا علي بن سعيد بن بشير الرازي بمصر.
ترجمه الإمام الذهبي رحمه الله في السير (ج 14 ص 145) فقال: علي بن سعيد بن بشير بن مهران الحافظ البارع أبو الحسن الرازي عليك نزيل مصر.
إلى أن قال: قال حمزة السهمي: سألت الدارقطني عنه فقال: لم يكن بذاك في حديثه سمعت بمصر أنه كان والي قربة وكان يطالبهم بالخراج فما كانوا يعطونه، قال فجمع الخنازير في المسجد قلت: فكيف هو في الحديث؟ قال: حدث بأحاديث لم يتابع عليها وتكلم فيه أصحابنا بمصر.
وقال ابن يونس: كان يفهم ويحفظ، مات بمصر في ذي القعدة سنة تسع وتسعين ومائتين.

(2/60)

1011 - علي بن سعيد بن عبد الله العسكري:
* قال الحاكم رحمه الله (ج 2 ص 297 ح 3034):
أخبرني الحسين بن علي التميمي، ثنا علي بن سعيد بن عبد الله العسكري.
ترجمه الإمام الذهبي رحمه الله في السير (ج 14 ص 463) فقال:
(العسكري)
الإمام، المحدث الرحال أبو الحسن علي بن سعيد بن عبد الله العسكري نزيل الري.
إلى أن قال: توفي سنة خمس وثلاثمائة.
وقيل: توفي سنة ثلاث عشرة وثلاثمائة بالري.
1012 - علي بن سعيد البغدادي:
* قال الحاكم رحمه الله (ج 3 ص 327 ح 5244):
أخبرنا أبو إسحاق إبراهيم بن محمد بن يحيى، ثنا الثقفي، ثنا علي بن سعيد البغدادي.
ترجمه الذهبي رحمه الله في الميزان فقال: علي بن سعيد الرملي، عن ضمرة بن ربيعة يتثبت في أمره كأنه صدوق.
1013 - علي بن الصقر السكري:
* قال الحاكم رحمه الله (ج 1 ص 355 ح 881):
حدثنا علي بن حمشاذ العدل، ثنا علي بن الصقر السكري.
ترجمه الخطيب في التاريخ (ج 11 ص 440) فقال رحمه الله:
علي بن الصقر بن نصر بن موسى أبو القاسم السكري وهو أخو عبد الله بن الصقر وكان الأكبر.

(2/61)

وذكر من شيوخه إبراهيم بن حمزة الزبيري وذكر أن الدارقطني قال: ليس بالقوي.
وأن ابن قانع قال: إن علي بن الصقر السكري مات في سنة تسع وثمانين ومائتين.
1014 - علي بن العباس البجلي:
* قال الحاكم رحمه الله (ج 1 ص 65 ح 55):
وحدثنا أبو علي الحسين بن علي الحافظ، ثنا علي بن العباس البجلي.
ترجمه الذهبي رحمه الله في السير (ج 14 ص 430) فقال:
(المقانعي)
الشيخ، المحدث، الصدوق، أبو الحسن علي بن العباس بن الوليد البجلي المقانعي الكوفي.
إلى أن قال: توفي سنة عشر وثلاثمائة. اهـ.
وقد انقلب في الحاكم فعلي بن العباس البجلي يرويه، عن عبد الصمد بن عبد الوارث، عن شعبة.
1015 - علي بن العباس الإسكندراني:
* قال الحاكم رحمه الله (ج 1 ص 92 ح 122):
حدثني أبو الحسن علي بن العباس الإسكندراني العدل بمكة.
غالب ظني أنه الزيدي المترجم في أخبار قزوين (ج 3 ص 381).
قال صاحب (أخبار قزوين): علي بن العباس أبو الحسن الزيدي وذكر أنه دخل مكة.
وذكر من الرواة عنه الدارقطني والخليلي.

(2/62)

إلى أن قال: توفي سنة ست وتسعين وثلاثمائة، وقيل: سنة سبع. اهـ. فالذي يظهر لي أنه تعمر حيث روى عنه الدارقطني الذي هو شيخ الحاكم.
وروى عنه الخليلي الذي هو تلميذ الحاكم.
والحاكم روى عنه بمكة ووصفه بالعدل.
1016 - علي بن عبد الله بن رجاء:
* قال الحاكم رحمه الله (ج 1 ص 101 ح 148):
حدثنا علي بن حمشاذ العدل، ثنا هشام بن علي السدوسي، ثنا علي بن عبد الله بن رجاء، صوابه: ثنا عبد الله بن رجاء، وعلي مقحمة فهشام يروي عن عبد الله بن رجاء كما تراه في ترجمته في حرف الهاء.
1017 - علي بن عبد الله بن الحكيمي:
* قال الحاكم رحمه الله (ج 1 ص 182 ح 377):
وأخبرنا علي بن عبد الله الحكيمي (1).
ترجمه الخطيب رحمه لله (ج 12 ص 5) فقال:
علي بن عبد الله بن سليمان بن مطر أبو عبد الله العطار صاحب الحكيمي، حدث عن علي بن حرب وعباس الدوري.
روى عنه عبيد الله بن عثمان بن يحيى الدقاق وأبو القاسم بن الثلاج وذكر ابن الثلاج أنه حدثهم في سنة إحدى وأربعين وثلاثمائة في شارع عبد الصمد.
_________
(1) في المستدرك: الحليمي، والصواب: ما أثبتناه كما تراه في ترجمته وكما في المستدرك (ج 1 ص 128) وأيضا تصحف (ج 1 ص 223) و (ص 470) فتنبه.

(2/63)

1018 - علي بن عبد الله بن مبشر الواسطي:
* قال الحاكم رحمه الله (ج 1 ص 213 ح 461):
حدثنيه أبو علي محمد بن علي الإسفرائيني من أصل كتابه وأنا سألته، ثنا علي بن عبد الله بن مبشر الواسطي.
ترجمه الذهبي رحمه الله في السير (ج 15 ص 25) فقال:
ابن مبشر
الإمام، الثقة المحدث أبو الحسن علي بن عبد الله بن مبشر الواسطي. إلى أن قال: مات ابن مبشر في سنة أربع وعشرين وثلاثمائة.
1019 - علي بن عبد الحميد بن زياد:
* قال الحاكم رحمه الله (ج 3 ص 489 ح 5770):
حدثنا علي بن حمشاذ، ثنا بشر بن موسى، ثنا الحميدي، ثنا علي بن عبد الحميد بن زياد بن صيفي.
في ترجمة الحميدي من "تهذيب الكمال" وهو عبد الله بن الزبير من مشايخه علي بن عبد الحميد بن زياد بن صيفي.
1020 - علي بن عبد الحميد الغضائري:
* قال الحاكم رحمه الله (ج 2 ص 65 ح 2371):
فحدثناه أبو علي وأبو محمد المراغي قال: ثنا علي بن عبد الحميد الغضائري بحلب.
ترجمه الذهبي رحمه الله في السير (ج 14 ص 132) فقال:
(الغضائري)
الإمام، الثقة العابد أبو الحسن الغضائري علي بن عبد الحميد بن عبد الله بن سليمان الغضائري محدث حلب ومسند الشام.
إلى أن قال: توفي في شوال سنة ثلاثة عشرة وثلاثمائة.

(2/64)

1021 - علي بن عبد الرحمن بن ماتي:
* قال الحاكم رحمه الله (ج 1 ص 53 ح 31):
أخبرني أبو الحسين علي بن عبد الرحمن بن ماتي.
ترجمه الذهبي في السير (ج 15 ص 566) فقال رحمه الله:
(ابن ماتي)
الشيخ، الثقة، المعمر أبو الحسين علي بن عبد الرحمن بن عيسى بن زيد بن مأتي - بالفتح – الكوفي الكاتب مولى آل زيد بن علي العلوي.
وذكر من مشايخه الحسين بن الحكم.
إلى أن قال: وثقه الخطيب وقال: توفي في ربيع الأول سنة سبع وأربعين وثلاثمائة وله ثمان وتسعون سنة.
وهو الذي يقول فيه الحاكم: علي بن عبد الرحمن السبيعي. اتضح هذا بما ذكره (ج 2 ص 495) فقال: أبو الحسين علي بن عبد الرحمن بن عيسى السبيعي.
1022 - علي بن عبد الرحمن السبيعي:
* قال الحاكم رحمه الله (ج 1 ص 393 ح 996):
حدثنا أبو الحسن علي بن عبد الرحمن السبيعي بالكوفة، صوابه أبو الحسين وهو ابن ماتي، وقد ترجمنا له، والحمد لله.
1023 - علي بن عبد الصمد علان:
* قال الحاكم رحمه الله (ج 1 ص 230 ح 515):
أخبرنا أبو بكر بن إسحاق الفقيه أنبأ علي بن عبد الصمد علان.
ترجمه الذهبي رحمه الله في السير (ج 13 ص 429) فقال رحمه الله:

(2/65)

(ماغمّه)
الشيخ، المحدث الحافظ أبو الحسن علي بن عبد الصمد الطيالسي البغدادي علان، ويلقب أيضا ماغمه وماغمها.
إلى أن قال: وثقه الخطيب.
توفي في شعبان سنة تسع وثمانين ومائتين.
1024 - علي بن عبد العزيز:
* قال الحاكم رحمه الله (ج 1 ص 68 ح 62):
حدثناه جعفر بن محمد بن نصير (1) الخلدي، ثنا علي عبد العزيز.
ترجمه الذهبي رحمه الله في السير (ج 13 ص 348) فقال:
(علي بن عبد العزيز)
ابن المرزبان بن سابور الإمام الحافظ الصدوق أبو الحسن البغوي نزيل مكة.
ولد سنة بضع وتسعين ومائة.
وذكر من شيوخه أبا نعيم.
إلى أن قال الذهبي: مات سنة ست وثمانين ومائتين. وقيل سنة سبع.
1025 - علي بن عثمان اللاحقي:
* قال الحاكم رحمه الله (ج 4 ص 663 ح 8578):
حدثنا علي بن حمشاذ العدل، ثنا إبراهيم بن الحسين بن ديزيل، ثنا علي بن عثمان اللاحقي.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 196) فقال:
_________
(1) في الأصل: (عن نصير)، والصواب: ما أثبتناه كما في ترجمة جعفر.

(2/66)

علي بن عثمان بن عبد الحميد بن لاحق الرقاشي بصري اللاحقي. وذكر من شيوخه حماد بن سلمة. وقال: روى عنه أبي وأبو زرعة.
ثم قال: سألت أبي عنه فقال: ثقة. اهـ.
وترجمه ابن حبان في الثقات (ج 8 ص 465) وقال: مات سنة تسع وعشرين ومائتين.
1026 - علي بن عقيل بن عبد الله:
* قال الحاكم رحمه الله:
أخبرنا أبو الحسين بن يعقوب الحافظ، أنا أبو العباس الثقفي، حدثني علي بن عقيل بن عبد الله بن محمد بن عقيل.
1027 - علي بن عمر:
* قال الحاكم رحمه الله (ج 1 ص 27):
وحدثني علي بن عمر الحافظ واللفظ له.
ترجمه الذهبي رحمه الله في السير (ج 16 ص 449) فقال:
(الدارقطني)
الإمام الحافظ، المجود، شيخ الإسلام علم الجهابذة أبو الحسن علي بن عمر بن أحمد بن مهدي بن مسعود بن النعمان بن دينار بن عبد الله البغدادي المقرئ المحدث من أهل محلة دار القطن ببغداد.
ولد سنة ست وثلاثمائة هو أخبر بذلك.
وذكر من مشايخه أبا القاسم +البغوي.
ومن الرواة عنه الحاكم. اهـ.
وفي تاريخ بغداد (ج 12 ص 40) أن الدارقطني توفي رحمه الله سنة خمس وثمانين وثلاثمائة، وقد بلغ الثمانين وخمسة أيام.

(2/67)

1028 - علي بن محمد بن عمر:
* قال الحاكم رحمه الله (ج 1 ص 103):
سمعت أبا الحسن علي بن محمد بن عمر.
صوابه علي بن عمر بن محمد.
ترجم له الذهبي رحمه الله في تاريخ الإسلام في المتوفين قبل الأربعمائة (ص 400) فقال: علي بن عمر بن محمد بن العباس أبو الحسن الرازي القصار الفقيه الشافعي.
قال أبو يعلى الخليلي: أفضل من لقيناه بالري كان مفتيها قريبا من ستين سنة أكثر من عبد الرحمن بن أبي حاتم.
وذكر بقية شيوخه والراوين عنه.
وذكره الذهبي أيضا في ترجمة ابن أبي حاتم من الرواة عنه.
1029 - علي بن عيسى:
* قال الحاكم رحمه الله (ج 1 ص 52 ح 27):
حدثناه علي بن عيسى:
هو علي بن عيسى بن إبراهيم الحيري كما في ترجمة شيخه الحسين بن محمد بن زياد من تهذيب الكمال.
وأيضا كما في المستدرك (ج 1 ص 274) و (ص 281).
ثم أوقفني على ترجمته الأخ أحمد الأحمدي في "تكملة الإكمال" لابن نقطة (ج 2 ص 484) فقال:
علي بن عيسى بن إبراهيم الحيري حدث عن الحسين بن محمد بن زياد وعبد الله بن صالح بن يونس.
حدث عنه الحاكم في تاريخه اهـ.
وفي المشتبه للذهبي (ج 1 ص 185) فقال: وعلي بن عيسى بن إبراهيم الحيري شيخ للحاكم.

(2/68)

سمع إبراهيم بن أبي طالب.
وقد تصحف (ج 1 ص 321) إلى الجنزي.
1030 - علي بن الفضل السامري:
* قال الحاكم رحمه الله (ج 2 ص 502 ح 3655):
حدثنا أبو الحسن بن الفضل السامري ببغداد.
ترجمه الخطيب رحمه الله (ج 12 ص 48) فقال:
علي بن الفضل بن إدريس بن الحسين بن محمد أبو الحسن الستوري من أهل سر من رأى سكن بغداد وحدث بها عن الحسن بن عرفة أحاديث يسيرة.
إلى أن قال: سمعت العتيقي ذكر عن علي بن الفضل الستوري فقال: ثقة ما سمعت شيوخنا يذكرونه إلا بجميل.
قال لي ابن حسنون: توفي علي بن الفضل الستوري في سنة ثلاث وأربعين وثلاثمائة.
1031 - علي بن الفضل بن محمد الجراحي:
* قال الحاكم رحمه الله (ج 4 ص 8 ح 6559):
وأخبرنا الشيخ أبو بكر بن إسحاق الفقيه وعلي بن الفضل بن محمد بن عقيل الجراحي.
وفي "الأسماء والصفات" للبيهقي (ج 1 ص 22) بدل الجراحي الخزاعي وهو الصواب.
ترجمه الذهبي رحمه الله في "تاريخ الإسلام" في وفيات سنة سبع وخمسين وثلاثمائة فقال:
علي بن الفضل بن محمد بن عقيل بن خويلد أبو الحسن الخزاعي النيسابوري.
سمع ببغداد أبا شعيب الحراني ومطينا وجماعة، وعنه الحاكم.

(2/69)

1032 - علي بن قتيبة الرفاعي:
* قال الحاكم رحمه الله (ج 4 ص 265 ح 7339):
حدثنا أبو جعفر أحمد بن عبيد الأسدي الحافظ وعبدان بن يزيد الدقاق الهمذانيان بهمذان قالا: ثنا إبراهيم بن الحسين بن ديزيل، ثنا علي بن قتيبة الرفاعي.
ترجمه الذهبي رحمه الله في "الميزان" فقال: قال ابن عدي: له أحاديث باطلة عن مالك، وساق له هذا الحديث. اهـ المراد من الميزان.
1033 - علي بن قرين الباهلي:
* قال الحاكم رحمه الله (ج 3 ص 590 ح 6109):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا عمران بن عبد الرحيم ثنا علي بن قرين الباهلي.
ترجمه الذهبي رحمه الله في الميزان فقال:
علي بن قرين بن بيهس.
إلى أن قال: قال يحيى: لا يكتب عنه كذاب خبيث.
وقال أبو حاتم: متروك الحديث.
وقال موسى بن هارون وغيره: كان يكذب.
وقال العقليي: كان يضع الحديث.
وقال الدارقطني: ضعيف وهو أبو الحسن بصري نزيل بغداد. اهـ المراد من الميزان.
1034 - علي بن المبارك الصنعاني:
* قال الحاكم رحمه الله (ج 2 ص 45 ح 2312):
أخبرنا أبو عبد الله محمد بن علي بن عبد الحميد الصنعاني بمكة، ثنا علي بن المبارك الصنعاني.

(2/70)

في "تهذيب الكمال" في ترجمة شيخ علي بن المبارك وهو زيد بن المبارك وهو خال علي بن المبارك الصنعاني، وفيه أيضا من الرواة، عن زيد بن المبارك وابن أخته علي بن محمد بن عبد الله بن المبارك الصنعاني.
وفي «تهذيب التهذيب» في ترجمة زيد بن المبارك، وعنه ابن أخته علي بن المبارك. اهـ.
وترجمه الذهبي رحمه الله في "تاريخ الإسلام" وفيات (281 - 290) (ص 230) فقال:
علي بن المبارك الصنعاني، عن إسماعيل بن أبي أويس ومحمد بن عبد الرحيم بن شروس.
وعنه الطبراني غيره.
توفي سنة سبع وثمانين.
وسماه الخليلي علي بن محمد بن عبد الله بن المبارك وكناه أبا الحسن، وزاد أنه سمع من زيد بن المبارك ومحمد بن يوسف، وأنه مات سنة ثمان وثمانين، روى عنه القطان. اهـ.
1035 - علي بن محمد بن إسحاق:
* قال الحاكم رحمه الله (ج 1 ص 129):
وحدثنا علي بن محمد بن إسحاق.
لم أجد ترجمته.
لعله حدثنا علي بن حمشاذ العدل الذي تقدم في السند، ثنا محمد بن إسحاق.
وقد نظرت في ترجمة أحمد بن يوسف السلمي من "تهذيب الكمال" فوجدت من الرواة عنه محمد بن إسحاق بن خزيمة، وكذلك محمد بن إسحاق السراج، ولم أجد أحدا ممن يسمى علي بن محمد بن إسحاق.

(2/71)

فلعلها سقطت أداة التحديث بينهما.
(عبد الرحمن التعزي)
1036 - – علي بن محمد بن خالد المطرز:
* قال الحاكم رحمه الله (ج 3 ص 179 ح 4789):
وحدثني أبو بكر محمد بن أحمد بن بالويه، ثنا علي بن محمد بن خالد المطرز.
ترجمه الخطيب رحمه الله (ج 12 ص 62) فقال:
علي بن محمد بن خالد بن بيان أبو الحسن المطرز.
إلى أن قال: وذكره الدارقطني فقال: لا بأس به.
إلى أن ذكر عن إسماعيل بن علي الخطبي أن وفاة المطرز في المحرم في سنة أربع وتسعين ومائتين قتلته القرامطة.
1037 - علي بن محمد القابسي:
* قال الحاكم رحمه الله (ج 3 ص 696 ح 6480):
أخبرنا محمد بن إبراهيم المزكي وعلي بن محمد القابسي.
ترجمه الذهبي رحمه الله في "السير" (ج 17 ص 158) فقال:
(القابسي)
الإمام الحافظ، العلامة عالم المغرب أبو الحسن علي بن محمد بن خلف المعافري القروي القابسي المالكي صاحب "الملخص".
إلى أن قال: وكان مولده في سنة أربع وعشرين وثلاثمائة.
وتوفي في ربيع الآخر بمدينة القيروان وبات عند قبره خلق من الناس وضربت الأخبية ورثته الشعراء سنة ثلاث وأربعمائة. اهـ.
قلت: وهو والحاكم في عصر واحد أقران، وترجمه الحاكم بعده في

(2/72)

"السير" مباشرة فرواية الحاكم عنه من رواية الأقران.
1038 - علي بن محمد بن عبيد القرشي:
* قال الحاكم رحمه الله (ج 1 ص 354 ح 879):
حدثنا أبو الحسن علي بن محمد بن عبيد القرشي بالكوفة.
هو علي بن محمد بن الزبير كما في ترجمة شيخه من "تهذيب الكمال".
ترجمه الإمام الذهبي رحمه الله في "السير" (ج 15 ص 567) فقال:
(ابن الزبير)
الإمام، الثقة، المتقن أبو الحسن علي بن محمد بن الزبير القرشي الكوفي الأديب.
وذكر من مشايخه الحسن بن علي بن عفان.
ثم ذكر أن الخطيب قال: توفي في ذي القعدة سنة ثمان وأربعين وثلاثمائة، عن أربع وتسعين سنة.
1039 - علي بن محمد القاضي.
* قال الحاكم رحمه الله (ج 2 ص 697 ح 4214):
حدثني علي بن محمد القاضي.
في "تهذيب الكمال" من الرواة، عن شيخه الحسين بن محمد بن زياد من الرواة عنه علي بن محمد بن سختويه.
قال أبو أحمد المكي:
فإن كان ابن سختويه ففي "تاريخ الإسلام" للذهبي وفيات (321 - 330) (ص 308) فقال:
علي بن محمد بن سختويه بن نصر الحافظ أبو الحسن النيسابوري سمع

(2/73)

تمتاما وإسماعيل القاضي ومحمد بن أيوب بن الضريس وطبقتهم أكثر عنه أبو أحمد الحاكم.
وفي ترجمة علي بن حمشاذ من "تاريخ الإسلام" وفيات (338) ثمان وثلاثين وثلاثمائة (ص 165) ذكر أن اسم حمشاذ محمد.
قلت: فيكون هو من كتبناه سابقا مع أن الذهبي لم يحدد سنة وفاة علي بن محمد بن سختويه بن نصر هذا. والله أعلم.
1040 - علي بن محمد الثقفي:
* قال الحاكم رحمه الله (ج 3 ص 28 ح 4368):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا أبو الحسن علي بن محمد الثقفي بالكوفة.
في ترجمة شيخه منجاب بن الحارث من "تهذيب الكمال" من الرواة عنه علي بن محمد بن سعيد الثقفي.
ترجمه الذهبي رحمه الله في "تاريخ الإسلام" وفيات (281 - 290) (ص 229) فقال:
علي بن محمد بن سعيد الثقفي الكوفي.
رحل وسمع أحمد بن يونس ومنجاب الحارث وجماعة.
وعنه يوسف بن محمد المؤذن ومحمد بن محمد والد القباب وابنه أبو بكر القباب وأحمد بن جعفر بن مفيد.
وكان قد هاجر أخاه إبراهيم لميله للرفض وكان إبراهيم هو الأكبر. توفي في سنة ثلاث وثمانين. اهـ.
1041 - علي بن محمد بن شاذان الجوهري:
* قال الحاكم رحمه الله (ج 1 ص 498 ح 1302):
حدثنا أبو الحسن علي بن محمد بن شاذان الجوهري ببغداد.

(2/74)

1042 - علي بن محمد المدائني:
* قال الحاكم رحمه الله (ج 3 ص 653 ح 6340):
فأخبرني قاضي القضاة محمد بن صالح الهاشمي، ثنا علي بن محمد المدائني.
ترجمه الذهبي رحمه الله في "السير" (ج 10 ص 400) فقال:
(المدائني)
العلامة الحافظ، الصادق أبو الحسن علي بن محمد بن عبد الله بن أبي سيف المدايني الأخباري.
نزل بغداد، وصنف التصانيف، وكان عجبا في معرفة السير والمغازي والأنساب وأيام العرب مصدقا فيما نقله عالي الإسناد ولد سنة اثنتين وثلاثين ومائة، ونقل عن الحارث بن أبي أسامة أنه قال: ومات في سنة أربع وعشرين ومائتين.
* تنبيه:
في السند انقطاع محمد بن صالح الهاشمي لم يدرك علي بن محمد المدائني توفي سنع أربع وعشرين ومائتين.
ومحمد بن صالح ولد سنة 93م فبينهما مفاوز كما يعلم من وفاة المدائني وولادة الهاشمي.
ثم رأيته (ص 671) وإذا بينهما واسطتان.
1043 - علي بن محمد الحمادي:
* قال الحاكم رحمه الله (ج 3 ص 6 ح 4325):
حدثنا علي بن محمد الحمادي بمرو.
ترجمه السمعاني رحمه الله في نسبة الحبيبي فقال: والمشهور بهذه النسبة أبو أحمد علي بن محمد بن عبد الله بن محمد بن حبيب بن حماد

(2/75)

بن يحيى بن حماد المروزي الحبيبي وذكر من الرواة عنه الحاكم.
إلى أن قال:
مات بمرو يوم الجمعة لثلاث عشرة ليلة بقيت من رجب سنة إحدى وخمسين وثلاثمائة. اهـ.
قال أبو أحمد المكي:
قال الذهبي في الميزان:
علي بن محمد أبو أحمد الحبيبي المروزي.
إلى أن قال: كذبه أبو عبد الله الحاكم مات في عشر (1) المائة.
وذكره في "تاريخ الإسلام" في وفيات (341 - 350) (ص 471) فقال: وكان له معرفة وحفظ ولكنه يروي المناكير. قال الخليلي: ثنا عنه أبو عبد الله الحاكم وسألته عنه فقال: هو أشهر في اللين عن أن تسألني عنه. توفي سنة نيف وأربعين.
قلت: بل توفي سنة إحدى وخمسين. اهـ.
1044 - علي بن محمد الأزرقي:
* قال الحاكم رحمه الله (ج 4 ص 649 ح 8546):
ومنها ما حدثناه أبو أحمد علي بن محمد الأزرقي بمرو.
الظاهر أنه المروزي الحبيبي، وقد ترجمت له والحمد لله.
1045 - علي بن محمد بن عبد الله القاضي.
* قال الحاكم رحمه الله (ج 3 ص 703 ح 6512):
أخبرني علي بن محمد بن عبد الله القاضي.
ترجمه الخطيب رحمه الله (ج 12 ص 85) فقال:
علي بن محمد بن عبد الله أبو الحسن القاضي من أهل قزوين.
_________
(1) في اللسان: في عشر الثلاثمائة، وهو الصواب.

(2/76)

وذكر له حديثا لم يذكر فيه جرحا ولا تعديلا.
وذكره صاحب كتاب " التدوين في أخبار قزوين " (ج 3 ص 408).
وذكره الذهبي رحمه الله في "تاريخ الإسلام" في وفيات سنة خمس وثمانين وثلاثمائة (ص 105) وذكر أنه توفي بمصر.
1046 - علي بن محمد بن عبد الملك:
* قال الحاكم رحمه الله (ج 1 ص 306 ح 729):
حدثنا أبو سهل أحمد بن محمد بن عبد الله القطان ببغداد، ثنا علي بن محمد بن عبد الملك بن أبي الشوارب.
ترجمه الذهبي رحمه الله في "السير" (ج 13 ص 412) فقال رحمه الله: علي بن محمد بن عبد الملك بن أبي الشوارب الحافظ، الإمام قاضي القضاة أبو الحسن الأموي البصري.
إلى أن قال: مات في شوال سنة ثلاث وثمانين ومائتين رحمه الله.
* تنبيه:
في المستدرك (ج 2 ص 22): (علي بن محمد بن عبد الملك عن أبي الشوارب) صوابه: (ابن أبي الشوارب).
1047 - علي بن محمد بن عقبة الشيباني:
* قال الحاكم رحمه الله (ج 1 ص 105 ح 160):
أخبرنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة.
ترجمه الذهبي رحمه الله في "السير" (ج 15 ص 443) فقال: ابن عقبة.
الإمام، الثقة المحدث أبو الحسن علي بن محمد بن محمد بن عقبة بن همام الشيباني الكوفي.
وذكر من مشايخه إبراهيم بن أبي العنبس وهو إبراهيم بن إسحاق الزهري كما في "السير" (ج 13 ص 198).
ثم قال الذهبي: توفي في رمضان سنة ثلاث وأربعين وثلاثمائة.

(2/77)

1048 - علي بن محمد بن عمر هو علي بن عمر بن محمد، تقدم.
1049 - علي بن محمد بن عمرو:
* قال الحاكم رحمه الله (ج 4 ص 79 ح 6780):
أخبرنا أبو جعفر البغدادي، ثنا علي بن محمد بن عمرو بن تميم.
يقول الهيثمي في «المجمع» (ج 9 ص 377) في هذا الحديث: وفي إسناده جماعة لم أعرفهم.
قال أبو أحمد الوجيه المكي:
ترجمه السمعاني رحمه الله في «الأنساب» في مادة الهالي فقال:
هذه النسبة إلى هالة وهو اسم رجل.
والمنتسب إليه علي بن محمد بن عمرو بن تميم بن زيد بن هالة بن أبي هالة التميمي الهالي المصري من أهل مصر، يروي عن أبيه محمد بن عمرو أنه دخل على رسول الله فذكر الحديث الذي في المستدرك ثم قال: روى عنه أبو القاسم سليمان بن أحمد بن أيوب الطبراني.
1050 - علي بن محمد بن عيسى:
* قال الحاكم رحمه الله (ج 1 ص 128 ح 227):
وحدثناه أبو عبد الله محمد بن عبد الله المزني، ثنا علي بن محمد بن عيسى قالوا (1):
وعلي بن محمد بن عيسى ترجمه الإمام الذهبي رحمه الله في «السير» (ج 13 ص 545) قال رحمه الله:
(الحكاني)
الشيخ، المحدث، الثقة مسند هراة أبو الحسن علي بن محمد بن عيسى
_________
(1) صوابه: (قالا) فهما محمد بن إسحاق الصغاني وعلي بن محمد بن عيسى. أما أبو العباس وأبو عبد الله فشيخا الحاكم.

(2/78)

الخزاعي الهروي الحكاني، وحكان محلة على باب مدينة هراة وذكر من شيوخه أبا اليمان.
ثم قال رحمه الله: مات سنة اثنتين وتسعين ومائتين في عشر المائة.
1051 - علي بن محمد بن مهرويه القزويني:
* قال الحاكم رحمه الله (ج 3 ص 155):
وقد حدثنا السيد الأوحد أبو يعلى حمزة بن محمد الزيدي رضي الله عنه، ثنا أبو الحسن علي بن محمد بن مهرويه القزويني القطان.
ترجمه الذهبي رحمه الله في "السير" (ج 15 ص 396) فقال:
(ابن مهرويه)
المحدث، الإمام الرحال الصدوق أبو الحسن علي بن محمد بن مهرويه القزويني المعمر.
ذكره الخليلي في «إرشاده».
إلى أن قال: توفي سنة خمس وثلاثين وثلاثمائة.
1052 - علي بن محمد الشرغاوشوني:
* قال الحاكم رحمه الله (ج 1 ص 124 ح 217):
أخبرناه أبو نصر أحمد بن سهل الفقيه وأبو الحسن علي بن محمد الشرغاوشوني البخاريان ببخارى.
لم أجد ترجمته.
1053 - علي بن محمد المستملي:
* قال الحاكم رحمه الله (ج 1 ص 617 ح 1644):
حدثناه علي بن حمشاذ العدل وعلي بن محمد المستملي في آخرين.
في سنن البيهقي (ج 4 ص 443):
أخبرنا أبو عبد الله الحافظ، ثنا علي

(2/79)

بن حمشاذ العدل وأبو الحسين أحمد بن محمد بن جعفر البحيري إملاء. . وذكر الحديث بسند الحاكم.
1054 - علي بن مسلم الأصبهاني:
* قال الحاكم رحمه الله (ج 1 ص 88 ح 110):
فحدثنيه أبو سعيد بن أبي بكر بن أبي عثمان رحمهم الله وأنا سألته، ثنا علي بن مسلم الأصبهاني بالري.
لم أجد ترجمته ولا يصلح أن يكون الطوسي ذاك أرفع طبقة.
1055 - علي بن مهران:
* قال الحاكم رحمه الله (ج 2 ص 667 ح 4129):
أخبرنا أبو الحسن محمد بن أحمد بن شبويه المروزي، ثنا جعفر بن محمد النيسابوري، ثنا علي بن مهران.
ترجمه الذهبي في «الميزان» وابن حجر في «اللسان» قال الذهبي:
علي بن مهران الرازي الطبري قال أبو إسحاق الجوزجاني: كان رديء المذهب غير ثقة.
وقال ابن عدي: لا أعلم فيه إلا خيرا، لم أر له حديثا منكرا، وقد كان راويا لسلمة (1) بن الفضل. اهـ.
زاد ابن حجر: ذكره ابن حبان في «الثقات» والدولابي في «الضعفاء».
1056 - علي بن المؤمل بن الحسن:
* قال الحاكم رحمه الله (ج 3 ص 320 ح 5214):
أخبرني علي بن المؤمل بن الحسن بن عيسى.
ترجمه السمعاني رحمه الله في «الأنساب» في مادة الماسرجسي فقال:
_________
(1) في «الميزان»: (لمسلمة) و (ثقات ابن حبان) (ج 8 ص 469) قبل السين ميم، والصواب: ما أثبتناه، وهو شيخه في «المستدرك».

(2/80)

أبو القاسم علي بن المؤمل بن الحسن بن عيسى بن ماسرجس الماسرجرسي من أهل نيسابور، كان عاقلا لبيبا ورعا.
إلى أن قال: سمع منه الحاكم أبو عبد الله الحافظ، وذكره في «التاريخ»، وأثنى عليه، وكان من التمكن من عقله ودينه بحيث يضرب به المثل، وكان من أروع مشايخنا وأحسنهم بيانا.
إلى أن قال: وتوفي في التاسع من صفر سنة تسع وأربعين وثلاثمائة ودفن في داره.
فقد تقدم في «المستدرك» (ج 3 ص 118) قال الحاكم رحمه الله:
حدثنا أبو القاسم علي بن المؤمل بن الحسين بن عيسى.
ذكر من اسمه عمَّار وعمارة
1057 - عمار بن رجاء:
* قال الحاكم رحمه الله (ج 1 ص 88 ح 110):
فحدثنيه أبو سعيد بن أبي بكر بن أبي عثمان رحمهم الله وأنا سألته، ثنا علي بن مسلم الأصبهاني بالري، ثنا عمار بن رجاء.
ترجمه الذهبي رحمه الله تعالى في "السير" (ج 13 ص 35) فقال:
(عمار بن رجاء)
الحافظ، الثقة الإمام أبو ياسر التغلبي الاستراباذي صاحب المسند الكبير رحل وجمع وصنف.
إلى أن قال الإمام الذهبي رحمه الله: ومات سنة سبع وستين ومائتين على الصحيح.
1058 - عمار بن عبد الجبار:
قال الحاكم رحمه الله (ج 4 ص 237 ح 7259):

(2/81)

فأخبرنيه عمار بن عبد الجبار.
في المستدرك سقطان: أحدهما: يونس بن عبيد الذي أشار إليه الحاكم.
الثاني: أن الحاكم لا يروي عن عمار بن عبد الجبار الذي هو تلميذ شعبة. وعمار بن عبد الجبار ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 6 ص 393) فقال:
عمار بن عبد الجبار المروروذي أبو الحسن، مات بمكة سنة مائتين وإحدى عشرة.
وذكر من مشايخه شعبة. وذكر أن أباه قال ذلك، وأن أباه قال: إن عمار بن عبد الجبار صدوق وأن أبا زرعة قال: لا بأس به.
1059 - عمارة بن أبي ذر الغفاري:
* قال الحاكم رحمه الله (ج 3 ص 419 ح 5532):
أخبرناه أبو الحسين عبد الصمد بن علي بن مكرم ابن أخي الحسن بن مكرم البزار ببغداد أنا عبد الوارث بن إبراهيم العسكري، ثنا سيف بن مسكين الأسواري، ثنا المبارك بن فضالة، عن المنتصر بن عمارة بن أبي ذر الغفاري، عن أبيه.
قال الحافظ رحمه الله في «لسان الميزان» في ترجمة المنتصر بن عمارة: إن الذهبي قال في «تلخيص المستدرك»: منتصر وأبوه عمار مجهولان. اهـ وهو كما يقول فقد ذكر هذا على هذا السند نفسه.
1060 - عمارة بن المهاجر:
* قال الحاكم رحمه الله (ج3 ص 194 ح 4832):
أخبرني محمد بن المؤمل، ثنا الفضل بن محمد الشعراني، ثنا النفيلي، ثنا

(2/82)

عبد العزيز بن محمد حدثني محمد بن موسى، عن عون بن محمد بن علي وعمارة بن المهاجر.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 369) فقال:
عمارة بن المهاجر مديني روى عن أمه، عن عائشة، وروى عن أبي بكر بن حزم وأبي عون. روى عنه عبد العزيز بن محمد وعون بن محمد وعمارة بن عبد الله الأنصاري، سمعت أبي يقول ذلك.
وترجمه ابن حبان في «الثقات» (ج 7 ص 261) روى عن أبي بكر بن محمد بن عمرو بن حزم روى عنه الدراوردي.
ذكر من اسمه عمر بضم أوله
1061 - عمر بن علي الجوهري:
* قال الحاكم رحمه الله (ج 1 ص 398 ح 1016):
حدثناه أبو إسحاق إبراهيم بن محمد بن يحيى، ثنا عمر بن علي الجوهري.
راجع «السير» (15/ 243) لعله عمر بن أحمد بن علي الجوهري.
1062 - عمر بن أحمد:
* قال الحاكم رحمه الله (ج 1 ص 629 ح 1683):
وحدثناه أبو حفص عمر بن أحمد الفقيه ببخارى وشيخه صالح بن أحمد جزرة.
وفي (ج 1 ص 774):
أخبرنا أبو حفص عمر بن محمد ببخارى شيخه جزرة.
وقال: (ج 4 ص 328):
حدثنا أبو حفص عمر بن حاتم الفقيه ببخارى وشيخه أيضا صالح بن جزرة.

(2/83)

1063 - – عمر بن أبي بكر الموصلي:
* قال الحاكم رحمه الله (ج 4 ص 60 ح 6702):
أخبرنا يحيى بن منصور القاضي، ثنا أبو بكر بن رجاء، ثنا إبراهيم بن المنذر الحزامي، ثنا عمر بن أبي بكر الموصلي.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 100) فقال:
عمر بن أبي بكر العدوي الموصلي قاضي الأردن.
إلى أن قال: عمر بن أبي بكر الموصلي ذاهب الحديث متروك الحديث.
1064 - – عمر بن جعفر المزني:
* قال الحاكم رحمه الله (ج 2 ص 220 ح 2811):
حدثناه أبو بكر بن أبي دارم الحافظ، ثنا عمر بن جعفر المزني.
في «معجم البلدان» في مادة: ميمذ، ذكره من مشايخ إبراهيم بن أحمد بن محمد بن عبد الله الأنصاري القاضي الميمذي فقال: وبالكوفة أبا بكر عمر بن جعفر بن إبراهيم المزني. اهـ.
1065 - عمر بن جعفر البصري:
* قال الحاكم رحمه الله (ج 1 ص 190):
قال: لنا عمر بن جعفر البصري.
ترجمه الخطيب رحمه الله (ج 11 ص 244) فقال: عمر بن جعفر بن عبد الله بن أبي السري أبو حفص الوراق البصري الحافظ كان الناس يكتبون بإفادته ويسمعون بانتخابه على الشيوخ.
إلى أن قال الخطيب: قال محمد بن أبي الفوارس توفي أبو حفص عمر بن أبي السري البصري الحافظ يوم الجمعة لليلتين خلتا من جمادى الأولى سنة سبع وخمسين وثلاثمائة، ومولده سنة ثمانين ومائتين وحدث بشيء

(2/84)

يسير، وكانت كتبه رديئة. اهـ.
وفي «المستدرك» قال لنا عمر بن جعفر البصري: هكذا في كتاب أبي الحسين، ويعني بأبي الحسين شيخ الحاكم أبا الحسين عبد الصمد بن علي بن مكرم البزار كما هو موجود في أول سند الحديث.
1066 - عمر بن الحسن الراسبي:
* قال الحاكم رحمه الله (ج 3 ص 144 ح 4689):
حدثنا أبو العباس محمد بن أحمد المحبوبي، ثنا محمد بن معاذ، ثنا أبو حفص عمر بن الحسن الراسبي.
ترجمه الذهبي في «الميزان» وقال عن أبي عوانة: لا يكاد يعرف وأتى بخبر باطل متنه: (علي سيد العرب). اهـ.
وذكر ابن حجر في «اللسان» هذا الحديث الذي في «المستدرك» هنا ثم قال: وتعقبه الذهبي في «تلخيصه» فقال:
(قلت): أظنه هو الذي وضعه، يعني: عمر بن الحسن.
1067 - عمر بن حفص السدوسي:
* قال الحاكم رحمه الله (ج 1 ص 42):
وأخبرني أحمد بن يعقوب الثقفي، ثنا عمر بن حفص السدوسي.
عمر بن حفص السدوسي ترجمه الخطيب (ج 11 ص 216) فقال: عمر بن حفص أبو بكر السدوسي سمع عاصم بن علي. إلى أن قال: وكان ثقة.
مات أبو بكر السدوسي عمر بن حفص في صفر سنة 93. اهـ.
أي بعد المائتين كما في سير أعلام النبلاء (ج 14 ص 32) فإن الذهبي قال: وفيها مات عمر بن حفص السدوسي.

(2/85)

* تنبيه:
تصحف (ج 2 ص 4) عمر إلى عثمان (وفي ص 19) تصحف حفص إلى جعفر.
1068 - عمر بن حماد بن سعيد الأبح:
* قال الحاكم رحمه الله (ج 3 ص 67 ح 4462):
حدثنا علي بن حمشاذ، ثنا جنيد بن حكيم الدقاق، ثنا موسى بن عبد الله السلمي، ثنا عمر بن حماد بن سعيد الأبح.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
عمر بن حماد بن سعيد الأبح، عن سعيد بن أبي عروبة قال ابن حبان:
كان ممن يخطئ كثيرا حتى استحق الترك.
وقال ابن عدي: منكر الحديث. اهـ المراد من «الميزان».
وأعاده الذهبي فقال: عمر بن سعيد البصري الأبح، عن سعيد بن أبي عروبة قال البخاري: منكر الحديث.
وقد تقدم في «المستدرك» (ج 1 ص 129) قال الحاكم رحمه الله: حدثنا علي بن حمشاذ العدل، ثنا الحسن بن سهل بن عبد العزيز المجوز والعباس بن الفضل الأسفاطي قالا: ثنا الخليل بن عمر بن إبراهيم، ثنا عمر بن سعيد الأبح.
* تنبيه
قال الحافظ ابن حجر في «اللسان» بعد نقل كلام الذهبي من الميزان: وعمر بن سعيد البصري هذا هو عمر بن حماد بن سعد مخرج له في «التهذيب» سقط على الذهبي هذا اسم أبيه. اهـ.
ولم نجده في «تهذيب الكمال» للمزي ولا «تهذيب التهذيب» للحافظ ابن حجر ولا الكاشف للذهبي ولا «الخلاصة» للخزرجي، والله أعلم.

(2/86)

1069 - عمر بن راشد:
* قال الحاكم رحمه الله (ج 1 ص 203 ح 433):
حدثنا أبو محمد عبد الله بن جعفر بن دستوريه الفارسي، ثنا يعقوب بن سفيان، ثنا عمر بن راشد مولى عبد الرحمن بن أبان بن عثمان التيمي.
ترجمه الحافظ الذهبي رحمه الله في «الميزان» فقال:
عمر بن راشد المدني الجاري أبو حفص، عن ابن عجلان ومالك ويزيد بن عبد الملك النوفلي.
قال أبو حاتم: وجدت حديثه كذبا وزورا. وقال العقيلي: منكر الحديث، وتكلم فيه ابن عدي، وكان ينزل الجار وكان يكون بمصر.
روى عنه عبد الله و (1) أبو مصعب المديني ويعقوب الفسوي. وذكر أحاديث رواها ابن عدي من طريقه وقال: كل أحاديثه مما لا يتابعه عليها الثقات. اهـ مختصرًا.
وقال الحافظ ابن حجر في «اللسان»:
قال الدارقطني: كان ضعيفا لم يكن مرضيا وكان يتهم بوضع الحديث على الثقات.
وقال أبو حاتم: العجب من يعقوب بن سفيان كيف روى عنه؛ لأني في ذلك الوقت وأنا شاب علمت أن تلك الأحاديث موضوعة فلم تطب نفسي أن أسمعها فكيف تخفى (2) على يعقوب ذلك.
_________
(1) كذا في «الميزان» و «اللسان» والذي يظهر أن الواو زائدة فأبو مصعب هو مطرف بن عبد الله، فقد ذكر المزي في «تهذيب الكمال» أن عمر بن راشد من مشايخ مطرف بن عبد الله اليساري، وأما أحمد بن أبي بكر أبو مصعب المدني فلم يذكر المزي أنه روى عن عمر بن راشد والله أعلم.
(2) كذا في «اللسان» ولعل الصواب: يخفى بياء الغائب وذلك فاعله.

(2/87)

قال الحافظ: قلت: هذا لا يدل على عظم قدر يعقوب عند أبي حاتم.
وقال أبو داود: ضعيف. وقال الحاكم وأبو نعيم: يروي عن مالك أحاديث موضوعة.
وقال الخطيب: كان ضعيفا روى المناكير عن الثقات. اهـ مختصرًا.
قلت: وذكره ابن أبي حاتم في «الجرح والتعديل» (ج 6 ص 180) وذكر أنه روى عن ابن أبي ذئب. اهـ المراد.
1070 - – عمر بن شعيب:
* قال الحاكم رحمه الله (ج 4 ص 60):
أخبرنا أبو بكر أحمد بن سلمان بن الحسن الفقيه ببغداد، ثنا الحسن بن مكرم، ثنا يزيد بن هارون أنبأ عبد الملك بن قدامة بن إبراهيم الجمحي حدثني عمر بن شعيب أخو عمرو بن شعيب بالشام.
عمر بن شعيب ذكره النووي رحمه الله في «تقريبه» في الإخوة فقال: عمر وعمرو وشعيب بنو شعيب.
1071 - عمر بن صالح الدمشقي:
* قال الحاكم رحمه الله (ج 3 ص 185 ح 4807):
أخبرني أبو بكر محمد بن القاسم الذهلي ببغداد، ثنا جعفر بن محمد الفريابي، ثنا سليمان بن عبد الرحمن الدمشقي، ثنا عمر بن صالح الدمشقي.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 116) فقال:
عمر بن صالح الأزدي الأوقص.
وذكر من مشايخه سعيد بن أبي عروبة.
إلى أن قال: وسألت أبي عنه فقال: ضعيف الحديث قال: هو بصري سكن دمشق ليس بقوي وكان إبراهيم بن موسى يحمل عليه.

(2/88)

روى عن أبي جمزة منكرات.
وزاد في «لسان الميزان» قال البخاري: منكر الحديث.
وقال النسائي والدارقطني: متروك. اهـ المراد من «اللسان».
1072 - عمر بن عبد الرحمن بن أسيد:
* قال الحاكم رحمه الله (ج 1 ص 294 ح 699):
حدثنا أبو العباس محمد بن يعقوب، ثنا العباس بن محمد الدوري، ثنا أبو نعيم الفضل بن دكين، ثنا عمر بن عبد الرحمن بن أسيد.
ترجمه أبو محمد عبد الرحمن بن أبي حاتم محمد بن إدريس رحمهما الله في «الجرح والتعديل» (ج 6 ص 121) فقال:
عمر بن عبد الرحمن بن أسيد بن عبد الرحمن بن زيد بن الخطاب سمع محمد بن عمار بن سعد المؤذن سمع منه أبو نعيم وعبد الله بن نافع، سمعت أبي يقول ذلك. اهـ.
ونحوه في «التاريخ الكبير» للبخاري رحمه الله وقال: القرشي العدوي المديني. اهـ.
1073 - عمر بن عبد الرحمن:
* قال الحاكم رحمه الله (ج 4 ص 223 ح 7212):
حدثني أبو عبد الله محمد بن عبد الله الزاهد الأصبهاني إملاء، ثنا أحمد بن مهدي بن رستم، ثنا أبو أحمد الزبيري، ثنا عمر بن عبد الرحمن.
قال الذهبي في التلخيص: قلت: عمر واه.
1074 - عمر بن عبد الغفار:
* قال الحاكم رحمه الله (ج 3 ص 45 ح 4409):
حدثني زيد بن علي بن يونس الخزاعي بالكوفة، ثنا الحسين بن محمد بن

(2/89)

مصعب البجلي، ثنا أحمد بن داود، ثنا عمر بن عبد الغفار.
أخشى أنه وقع في السند تخليط وأنه أحمد بن داود بن أحمد بن داود بن عبد الغفار المتقدم. والله أعلم.
1075 - عمر بن عبيد الله بن أبي رافع:
* قال الحاكم رحمه الله (ج 3 ص 691 ح 6458):
حدثنا أبو عبد الله الأصبهاني، ثنا الحسن بن الجهم، ثنا الحسين بن الفرج، ثنا محمد بن عمر - إلى أن قال -: قال ابن عمر فحدثني عبيد الله بن الهرير من ولد رافع بن خديج، عن عمر بن عبيد الله بن أبي رافع.
في «تهذيب الكمال» في ترجمة عبيد الله بن الهرير من مشايخه عمرو بن عبيد الله بن حنظلة بن رافع الأنصاري عمرو آخره الواو الفارقة.
1076 - عمر بن عبيد الله العدوي:
* قال الحاكم رحمه الله (ج 4 ص 633 ح 8504):
أخبرني الحسين بن علي بن محمد بن يحيى التميمي أنبأ أبو محمد الحسن بن إبراهيم بن حيدر الحميري بالكوفة، ثنا القاسم بن خليفة، ثنا أبو يحيى عبد الحميد بن عبد الرحمن الحماني، ثنا عمر (1) بن عبيد الله العدوي.
ترجمه البخاري رحمه الله في «التاريخ الكبير» فقال:
عمر بن عبيد الله بن عمر بن الخطاب القرشي العدوي عن سالم.
روى عنه عمر بن محمد ويزيد بن الهاد وأبو عقيل يحيى وعبيد الله بن عمر.
1077 - عمر بن عثمان بن سليمان:
* قال الحاكم رحمه الله (ج 148 ص 6969):
_________
(1) في «تلخيص الذهبي»: (عمرو) بالواو الفارقة، والصواب: ما في «المستدرك».

(2/90)

حدثنا بالحديث على وجهه أبو عمرو محمد بن جعفر بن محمد بن مطر الزاهد العدل إملاء سنة سبع وثلاثين وثلاثمائة حدثنا محمود بن محمد الواسطي، ثنا إبراهيم بن عبد الله أبو إسحاق الهروي حدثني عثمان بن عمر بن عثمان بن سليمان بن أبي حثمة القرشي العدوي حدثني أبي.
1078 - عمر بن علي الجوهري لعله عمر بن أحمد بن علي الجوهري.
1079 - عمر بن غياث:
* قال الحاكم رحمه الله (ج 3 ص 179 ح 4789):
وحدثني أبو بكر محمد بن أحمد بن بالويه، ثنا علي بن محمد بن خالد المطرز، ثنا علي بن المثنى الطهوي (1)، ثنا معاوية بن هشام، ثنا عمر بن غياث.
في «المستدرك» عمرو، والأصح فيه عمر كما في «لسان الميزان». وقد ترجمه الذهبي رحمه الله في «الميزان» فقال:
عمر بن غياث، عن عاصم بن بهدلة، ويقال: عمرو بن غياث الحضرمي الكوفي قال البخاري وأبو حاتم: منكر الحديث.
وقال الدارقطني وغيره: ضعيف.
وذكر له هذا الحديث الذي في «المستدرك» وأن الناس يرسلونه وعمر يوصله. اهـ المراد منه.
1080 - عمر بن محمد التجيبي:
* قال الحاكم رحمه الله (ج 1 ص 157 ح 306):
حدثنا أبو حفص عمر بن التجيبي (2) بمكة في دار أبي بكر الصديق.
_________
(1) في «المستدرك»: (علي بن المثنى الطوسي)، والصواب: ما أثبتناه كما في «تهذيب الكمال» و «التقريب».
(2) صوابه: الجمحي.

(2/91)

وفي «المستدرك» (ج 1 ص 241) أبو حفص عمر بن محمد الفقيه. وفي «المستدرك» (ج 3 ص 163):
حدثنا أبو حفص عمر بن أحمد الجمحي بمكة.
وكذا في (ج 1 ص 519) وفي الموضعين شيخه علي بن عبد العزيز البغوي. وفي (ج 2 ص 268) أبو جعفر عمر بن محمد بن صفوان الجمحي.
ثم وجدت نسبته في شعب الإيمان للبيهقي (ج 12 ص 193) فقال رحمه الله:
وأخبرنا أبو محمد الحسن بن أحمد بن إبراهيم بن فراس بمكة في المسجد الحرام، أخبرنا أبو حفص عمر بن محمد بن أحمد بن عبد الرحمن بن عمرو بن أبي سفيان بن عبد الرحمن بن صفوان بن أمية الجمحي صاحب رسول الله صلى الله عليه وعلى آله وسلم.
1081 - عمر بن مسكين:
* قال الحاكم رحمه الله (ج 3 ص 565 ح 6013):
حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن سنان القزاز، ثنا محمد بن الصلت، ثنا عمر بن مسكين.
ترجمه الذهبي في «الميزان» (ج 3 ص 223) فقال:
عمر بن مسكين، عن نافع وعنه عبد الله بن صالح العجلي في قيام رمضان قال البخاري: لا يتابع عليه وله في غسل الجمعة.
وروى عنه جبارة غير حديث. اهـ.
(نائف الحيمي)
1082 - – عمر بن موسى:
* قال الحاكم رحمه الله (ج 4 ص 225 ح 7220):

(2/92)

أخبرنا مكرم بن أحمد القاضي، ثنا جعفر بن محمد بن شاكر، ثنا أبو ربيعة فهد بن عوف، ثنا فضل بن أبي الفضل الأزدي أخبرني عمر بن موسى.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
عمر بن موسى بن وجيه الميتمي الوجيهي الحمصي ذكر بعض مشائخه وبعض الرواة عنه ثم قال: قال البخاري: منكر الحديث وقال ابن معين: ليس بثقة. وقال ابن عدي: هو ممن يضع الحديث متنا. اهـ من «الميزان».
1083 - عمر بن نعيم:
* قال الحاكم رحمه الله (ج 4 ص 389 ح 7741):
حدثنا أبو العباس أحمد بن هارون الفقيه إملاء، ثنا بشر بن موسى بن شيخ بن عميرة الأسدي، ثنا عبد الله بن صالح بن مسلم العجلي، ثنا عبد الرحمن بن ثابت بن ثوبان، عن أبيه، عن مكحول، عن عمر بن نعيم.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 137) فقال:
عمر بن نعيم شامي سمع أسامة بن سلمان روى عنه مكحول، سمعت أبي يقول ذلك.
1084 - عمر بن أبي وهب:
* قال الحاكم رحمه الله (ج 1 ص 236 ح 532):
حدثناه أبو بكر بن داود بن سليمان، ثنا محمد بن أيوب، ثنا هلال بن فياض، ثنا عمر بن أبي وهب.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 6 ص 140) فقال:
عمر بن أبي وهب الخزاعي بصري روى عن موسى بن ثروان روى عنه ابن المبارك.

(2/93)

إلى أن قال: وهلال بن فياض، سمعت أبي يقول ذلك. . نا علي بن أبي طاهر فيما كتب إلي قال: ثنا أبو بكر الأثرم قال: قلت لأبي عبد الله أحمد بن حنبل: عمر بن أبي وهب كيف هو؟ قال: ما أعلم به بأسًا.
قال: ذكره أبي عند إسحاق بن منصور، عن يحيى بن معين أنه قال: عمر بن أبي وهب الخزاعي ثقة. . قال: سئل أبي عن عمر بن أبي وهب فقال: لا بأس به.
ذكر من اسمه عمرو بفتح أوله
1085 - عمرو بن إدريس الغيفي:
* قال الحاكم رحمه الله (ج 3 ص 324 ح 5227):
حدثني أبو زرعة الرازي، ثنا عمرو بن إدريس الغيفي (1) بمصر.
ذكره السمعاني رحمه الله في مادة الغيفي فقال:
وعمرو بن إدريس الغيفي أبو الطيب تعرف وتنكر مات في شعبان سنة تسع وعشرين وثلاثمائة روى عنه التميمي وغيره.
وذكره ابن ناصر الدين: في توضيح المشتبه (ج 6 ص 163) فقال: وهو أبو الطيب عمرو بن إدريس بن عبد الكبير مولى عثمان بن عفان يروي عنه أبو سعيد بن الأعرابي قاله في كتاب «المحتسب» ولم يجوده.
ثم ذكره (ص 181) مادة الغيفي وذكر أنه مات في شعبان سنة تسع وعشرين وثلاثمائة.
1086 - عمرو بن إسحاق السكني:
* قال الحاكم رحمه الله (ج 2 ص 357 ح 3232):
حدثنا عمرو بن إسحاق بن إبراهيم السكني البخاري بنيسابور.
ترجمه الخطيب رحمه الله (ج 12 ص 226) فقال:
_________
(1) في «المستدرك»: الضبعي، والصواب: ما أثبتناه كما في «الأنساب» و «توضيح المشتبه».

(2/94)

عمرو بن إسحاق بن إبراهيم بن أحمد بن السكن أبو محمد القرشي يعرف بمرس وهو بخاري قدم بغداد حاجا.
وذكر من شيوخه: صالح بن محمد الحافظ المعروف بجزرة.
1087 - عمرو بن إسحاق بن إبراهيم:
* قال الحاكم رحمه الله (ج 3 ص 356 ح 5336):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله البغدادي فيما اتفقا عليه، ثنا أبو علي الحافظ، ثنا عمرو بن إسحاق بن إبراهيم بن العلاء بن زبريق (1) الحمصي.
1088 - عمرو بن بشر العنسي:
* قال الحاكم رحمه الله (ج 1 ص 779 ح 2170):
فحدثناه علي بن حمشاذ، ثنا أبو جعفر محمد بن الفضل بن جابر السقطي، ثنا سهيل بن إبراهيم الجارودي، ثنا عمرو بن (2) بشر العنسي.
ترجمه ابن أبي حاتم (ج 6 ص 222) وفيه العبسي، ولكنه مضبوط في «تاريخ ابن عساكر» وذكر ابن أبي حاتم أنه سأل أباه عنه فقال: محله الصدق ما به بأس.
وذكر عن دحيم أنه سئل عنه فقال: ثقة. اهـ المراد من «الجرح والتعديل» وأما العقيلي فنقل عنه ابن عساكر في «التاريخ» والذهبي في «الميزان» أنه قال فيه: منكر الحديث.
_________
(1) في «المستدرك»: (زريق)، والصواب: ما أثبناه كما في ترجمة أبيه من «التقريب».
(2) في «المستدرك»: عمرو بن أبي بشر القيسي، والصواب: ما أثبتناه كما في «تاريخ دمشق» (ج 13 ص 405) وفي «الجرح والتعديل» و «الثقات» لابن حبان (ج 8 ص 479) و «لسان الميزان».

(2/95)

1089 - عمرو بن بكر السكسكي:
* قال الحاكم رحمه الله (ج 1 ص 691 ح 1917):
حدثنا الزبير بن عبد الواحد الحافظ، ثنا محمد بن الحسن بن قتيبة العسقلاني، ثنا أحمد (1) بن عمرو بن بكر السكسكي حدثني أبي.
عمرو بن بكر له ترجمة في «الأنساب» في مادة السكسكي قال السمعاني رحمه الله:
وعمرو بن بكر السكسكي من أهل الرملة يروي عن إبراهيم بن أبي جميلة وابن جريح وغيرهما من الثقات الأوابد والطامات التي لا يشك من هذا الشأن صناعته أنها معمولة أو مقلوبة لا يحل الاحتجاج به هكذا ذكره أبو حاتم بن حبان. اهـ.
1090 - عمرو بن جعدة بن هبيرة:
* قال الحاكم رحمه الله (ج 4 ص 144 ح 6956):
أخبرني أبو جعفر أحمد بن عبيد الحافظ الأسدي بهمذان، ثنا إبراهيم بن الحسين بن أبي مصعب ومحمد بن عبد الله بن رواد (2) قالا: ثنا عثمان بن عبد الله بن أبي عتيق حدثني سعيد بن عمرو بن جعدة بن هبيرة، عن أبيه.
1091 - عمرو بن حبلة الباهلي:
* قال الحاكم رحمه الله (ج 3 ص 124 ح 4638):
حدثني بكير بن محمد الحداد الصوفي بمكة، ثنا الحسن بن علي بن شبيب المعمري، ثنا عبد الرحمن بن عمرو بن حبلة الباهلي، ثنا أبي.
_________
(1) الظاهر أنه (إبراهيم) تصحف إلى أحمد أو من أوهام الحاكم راجع «الأنساب» للسمعاني و «الميزان» و «اللسان».
(2) في السند تصحيف قد نبهنا عليه في ترجمة محمد بن عبد الله بن رواد.

(2/96)

1092 - عمرو بن حكام:
* قال الحاكم رحمه الله (ج 4 ص 241 ح 7270):
حدثنا علي بن حمشاذ العدل، ثنا العباس بن الفضل الأسفاطي ومحمد بن غالب قالا: ثنا عمرو بن حكام.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
عمرو بن حكام، عن شعبة قال عبد الله بن أحمد: سألت أبي عنه فقال: الزنجبيلي كان يروي عن شعبة نحو أربعة آلاف حديث ترك حديثه.
وقال البخاري: عمرو بن حكام ليس بالقوي عندهم، ضعفه علي.
ثم ذكر له الذهبي الحديث الذي في «المستدرك» وقال: منكر من وجوه ثم ذكر وجهين منها.
1093 - عمرو بن حنظلة:
* قال الحاكم رحمه الله (ج 4 ص 638 ح 8517):
حدثناه أحمد بن كامل القاضي، ثنا أبو قلابة الرقاشي، ثنا يحيى بن حماد، ثنا أبو عوانة، عن الأعمش، عن عبد الرحمن بن ثروان، عن عمرو بن حنظلة.
ترجمه الحافظ في «تعجيل المنفعة» فقال رحمه الله:
عمرو بن حنظلة، عن حذيفة، وعنه أبو قيس عبد الرحمن بن ثروان الأودي وثقه ابن حبان وذكره ابن أبي حاتم ولم يذكر فيه جرحا.
1094 - عمرو بن زياد الباهلي:
* قال الحاكم رحمه الله (ج 3 ص 71 ح 4474):
حدثني أبو جعفر أحمد بن عبيد الحافظ بهمذان، ثنا محمد بن إبراهيم، ثنا عمرو بن زياد.
ترجمه الحافظ الذهبي في «الميزان» فقال:

(2/97)

عمرو بن زياد الباهلي، عن مالك وغيره كان ببغداد قال أبو حاتم: كان كذابا أفاكا يصنع الحديث.
قال الذهبي: قلت: وهو هذا الآتي ثم ترجمه وذكر تكذيب أهل العلم له.
1095 - عمرو بن عثمان السواق:
* قال الحاكم رحمه الله (ج 4 ص 471 ح 8009):
حدثنا أبو بكر محمد بن داود بن سليمان الزاهد، ثنا الحسن بن أحمد بن الليث، ثنا عمرو بن عثمان السواق.
1096 - عمرو بن أبي عقرب:
* قال الحاكم رحمه الله (ج 4 ص 21 ح 6603):
أخبرني محمد بن الحسن الكازري، ثنا علي بن عبد العزيز، ثنا حرمي بن حفص العتكي، ثنا خالد بن أبي عثمان، عن أيوب بن عبد الله بن يسار، عن عمرو بن أبي عقرب.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 252) فقال:
عمرو بن أبي عقرب سمع عتاب بن أسيد روى عنه سليط وأيوب ابنا عبد الله بن يسار حديثه، عن أهل مكة.
إلى أن قال: وليست له صحبة. سمعت أبي يقول ذلك.
1097 - عمرو بن غياث:
* قال الحاكم رحمه الله (ج 3 ص 179 ح 4789):
وحدثني أبو بكر محمد بن أحمد بن بالويه حدثنا علي بن محمد بن خالد المطرز قال: حدثني علي بن المثنى الطوسي قال: حدثنا معاوية بن هشام قال: حدثنا عمرو بن غياث.

(2/98)

ترجمه الذهبي رحمه الله في «الميزان» فقال:
عمر بن غياث، عن عاصم بن بهدلة وقيل: عمرو بن غياث الحضرمي الكوفي. قال أبو حاتم والبخاري: إنه منكر الحديث. .
وذكر حديث المستدرك في ترجمته.
1098 - – عمرو بن فائدة الأسواري:
* قال الحاكم رحمه الله (ج 1 ص 308 ح 735):
حدثنا أبو بكر أحمد بن إسحاق أنبأ علي بن عبد العزيز، ثنا علي بن حماد بن أبي طالب، ثنا عبد المنعم بن نعيم الرياحي، ثنا عمرو بن فائدة الأسواري.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 6 ص 253) فقال رحمه الله:
عمرو بن فائد أبو علي الأسواري ثم ذكر عن يحيى بن سعيد أنه قال: عمرو بن فائد الأسواري ليس بشيء.
(نائف الحيمي)
1099 - عمرو بن محمد بن الحسن صوابه: عمرو بن محمد بن منصور الختن، يأتي.
1100 - عمرو بن محمد بن منصور:
* قال الحاكم رحمه الله (ج 2 ص 631 ح 4036):
حدثنا الشيخ أبو بكر بن إسحاق وعلي بن حمشاذ العدل وأحمد بن يعقوب وعمرو بن محمد بن الحسن.
صوابه: عمرو بن محمد بن منصور الختن فتصحف من الختن إلى الحسن ففي (ج 1 ص 372) يروي عمرو عن عمر بن حفص السدوسي وهو شيخه هنا. اهـ.
(أبو أحمد المكي)

(2/99)

1101 - عمرو بن منصور العدل:
* قال الحاكم رحمه الله (ج1 ص61 ح46):
حدثناه أبو بكر بن إسحاق وعمرو بن منصور العدل (1).
وفي (ص88) أبو سعيد عمرو بن محمد منصور العدل.
ترجمة السمعاني في «الأنساب» في مادة الجنجروذي فقال: أبو سعيد عمرو بن محمد بن منصور بن مخلد بن مهران العدل الجنجروذي الختن وإنما قيل له الختن؛ لأنه ختن أبي بكر محمد بن إسحاق بن خزيمة وكان من أعيان مشايخ نيسابور ولم يكن أخص بمحمد بن إسحاق منه ثم صار في آواخر عمره من الأبدال وكان كثير السماع بخراسان والعراق ثم ذكر من مشايخه شيخه (ص88) الحسين بن فيصل.
إلى أن قال:
هكذا ذكره أبو عبد الله محمد بن عبد الله الحافظ -يعني الحاكم- وقال: توفي في شوال سنة ثلاث وأربعين وخمسمائة كذا، والظاهر ثلاثمائة، وقد استمليت عليه مجلساً واحداً تبركاً سنة سبع وثلاثين وثلاثمائة قبل أن يذهب بصره. اهـ.
وترجمه الذهبي رحمه الله في "تاريخ الإسلام" في وفيات ثلاث وأربعين وثلاثمائة (ص 283) وذكر من الرواة عنه أبا عبد الله الحاكم.
1102 - – عمرو بن محمد العثماني:
* قال الحاكم رحمه الله (ج 3 ص 320 ح 5214):
أخبرني علي بن المؤمل بن الحسن بن عيسى، ثنا أبي، ثنا عمرو بن محمد العثماني.
_________
(1) تنبيه: شيخ أبي بكر بن إسحاق وعمرو بن منصور: عمر بن حفص وفي «المستدرك» وعمرو، وهو تصحيف.

(2/100)

ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» فقال:
عمرو بن محمد العثماني أبو عثمان قاضي مكة.
إلى أن قال: كتبت عنه وهو صدوق.
1103 - عمرو بن مسلم:
* قال الحاكم رحمه الله (ج 4 ص 420 ح 7841):
حدثنا أبو العباس محمد بن يعقوب، ثنا الربيع بن سليمان، ثنا خالد بن عبد الرحمن، ثنا حبيب بن سليم، عن عمرو بن مسلم.
1104 - عمرو بن الوليد الأغطف:
* قال الحاكم رحمه الله (ج 3 ص 356 ح 5337):
حدثنا الحسن بن محمد بن إسحاق الأزهري، ثنا الحسين بن إسحاق التستري، ثنا أزهر (1) بن نوح، ثنا عمرو بن الوليد.
هو: عمرو بن الوليد الأغضف كما ذكره المزي رحمه الله في «تهذيب الكمال» في ترجمة شيخه معاوية بن يحيى الصدفي.
قال أبو أحمد المكي:
ترجمه الحافظ الذهبي في «الميزان» فقال رحمه الله:
عمرو بن الوليد الأغضف شيخ لعبيد (2) الله القواريري لين الحديث.
وقال عبدان: هو حمل أهل الأهواز على السنة، فلما قدم والد علي ابن المديني أمرهم بالكتابة عنه. وقال ابن عدي: لعمرو بن الوليد أحاديث حسان وأرجو أنه لا بأس به. اهـ.
زاد الحافظ في «اللسان»:
_________
(1) كذا في الأصل والصواب: (داهر بن نوح) وانظره في داهر.
(2) في «اللسان»: (عبد الله) وهو تصحيف.

(2/101)

وقال ابن عدي في ترجمته: سمعت أصحابنا يحكون أن يحيى بن معين قال للقواريري أتروي، عن عمرو بن الوليد الأغضف وأنت أجل منه. وقال الحسين بن الوليد: خاطبت عمرو بن الوليد: أتجيز شهادة من يشتم الصحابة؟ فقال: أنظر قبل، هو مؤمن حتى أجيز شهادته!!. اهـ.
ذكر من اسمه عمران إلى آخر حرف العين المهملة
1105 - عمران بن خالد الخزاعي:
* قال الحاكم رحمه الله (ج 4 ص 6621):
أخبرنا الشيخ أبو بكر بن إسحاق أنبأ علي بن عبد العزيز، ثنا معلى بن مهدي الموصلي، ثنا عمران بن خالد الخزاعي.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 297) فقال:
عمران بن خالد الخزاعي وذكر من مشايخه ثابتا البناني.
إلى أن قال: وسألت أبي عنه؟ فقال: ضعيف الحديث، بابة يوسف بن عطية وعثمان بن مطر، وحزم أثبت منه.
1106 - عمران بن زحر هو: زحر بن حصن تقدم.
1107 - عمران بن عبد الله:
* قال الحاكم رحمه الله (ج 3 ص 220 ح 4912):
حدثني أبو سعيد أحمد بن يعقوب الثقفي حدثنا سعيد بن عجب الأنباري حدثني محمد بن يحيى بن الضريس، ثنا محمد بن جعفر، عن عبد الرحمن بن أبي الرجال، عن أبي اليقظان عمران بن عبد الله.
1108 - عمران بن عبد الرحيم:
* قال الحاكم رحمه الله (ج 3 ص 590 ح 6109):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا عمران بن عبد الرحيم.

(2/102)

ترجمه الذهبي رحمه الله في «الميزان» وابن حجر رحمه الله في «اللسان» فقال الذهبي:
عمران بن عبد الرحيم بن أبي الورد حدث بأصبهان، عن قرة بن حبيب ومسلم بن إبراهيم قال السليماني: فيه نظر. هو الذي وضع حديث أبي حنيفة، عن مالك رحمهما الله تعالى. اهـ.
زاد ابن حجر: وقال الشيخ: كان يرمى بالرفض إلى أن قال ابن حجر: توفي في ذي الحجة سنة إحدى وثمانين ومائتين.
1109 - عمران بن موسى الرملي:
* قال الحاكم رحمه الله (ج 4 ص 273 ح 7362):
أخبرنا أبو جعفر البغدادي، ثنا يحيى بن عثمان المصري (1)، ثنا عمران بن موسى الرملي وهو: عمران بن أبي عمران.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
عمران بن أبي عمران الرملي، عن بقية بن الوليد فأتى بخبر كذب فهو آفته. انتهى.
وذكر الحافظ ابن حجر رحمه الله هذا الحديث الذي في «المستدرك» من طريق عمران وذكر أنه عمران بن هارون أبو موسى الرملي ثم ذكره في عمران بن هارون وذكر في الموضع الأول من مشايخه أبا خالد سليمان بن حيان الأحمر.
1110 - عمران بن موسى الجرجاني:
* قال الحاكم رحمه الله (ج 1 ص 370 ح 925):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا عمران بن موسى الجرجاني.
_________
(1) في «المستدرك»: (البصري)، والصواب: ما أثبتناه كما في «لسان الميزان» في ترجمة شيخه والمصري مترجم في التقريب.

(2/103)

ترجمه الإمام الذهبي في «سير أعلام النبلاء» (ج 14 ص 136) فقال:
(ابن مجاشع)
الإمام، المحدث، الحجة، الحافظ أبو إسحاق عمران بن موسى بن مجاشع الجرجاني السختياني.
ولد سنة بضع عشرة ومائتين.
وذكر من مشايخه إبراهيم بن المنذر.
ومن الرواة عنه أبو علي النيسابوري.
إلى أن قال الذهبي رحمه الله: مات بجرجان في رجب سنة خمس وثلاثمائة وهو في عشر التسعين.
1111 - عمير بن مرداس:
* قال الحاكم رحمه الله (ج 1 ص 273 ح 635):
حدثنا أبو القاسم عبد الرحمن بن حسن بن أحمد بن محمد بن عبيد بهمذان، ثنا عمير بن مرداس.
ترجمه الحافظ ابن حجر رحمه الله في «لسان الميزان» فقال:
عمير بن مرداس الزريقي من نهاوند يروي عن أبي نعيم وأهل العراق روى عنه أهل بلده يغرب، من ثقات ابن حبان.
قال أبو أحمد المكي:
وترجمه الذهبي رحمه الله في «تاريخ الإسلام» مجلد وفيات (261 - 280) (ص 410) فقال: عمير بن مرداس أبو سعيد الدويقي (1).
_________
(1) كذا في «تاريخ الإسلام» وفي «تهذيب الكمال» في ترجمة شيخه قال: عمير بن مرداس الدونقي بالنون وهو كذا في «الأنساب» وأما في «اللسان» و «الثقات» لابن حبان فقالا: (الزريقي)، والظاهر أن ما في «الأنساب» هو الصواب؛ لأن دونق قرية من قرى نهاوند، والله أعلم.

(2/104)

قال الخليلي: ثقة مشهور.
وذكر أنه سمع عبد الله بن نافع الزبيري وقال: يروي عنه القطان. إلى أن قال: بقي إلى قرب الثمانين ومائتين. اهـ.
وقال السمعاني في «الأنساب»:
وأما الدونقي فهو: عمير بن مرداس الدونقي حدث عن عبد الله بن نافع صاحب مالك، روى عنه أبو عبد الله محمد بن عيسى بن ديزك البروجردي وغيره. اهـ.
1112 - عنسبة بن أحمد بن الفرج:
* قال الإمام الحاكم رحمه الله (ج 1 ص 544 ح 1439):
حدثنا أبو العباس محمد بن يعقوب، ثنا عنبسة بن أحمد بن الفرج.
الظاهر أنه ثنا أبو عتبة أحمد بن الفرج، وقد كتبناه في الأحمدين والحمد لله.
1113 - عون بن الحكم:
* قال الحاكم رحمه الله (ج 1 ص 465 ح 1216):
حدثنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة، ثنا إبراهيم بن إسحاق الزهري، ثنا عبد العزيز بن أبي سلمة العمري، ثنا محمد بن عون بن الحكم، عن أبيه.
ترجمه ابن أبي حاتم (ج 6 ص 386) فقال:
عون مولى أم حكيم بنت يحيى بن الحكم المديني وأم حكيم امرأة هشام بن عبد الملك روى عن الزهري قال البخاري: مرسل روى عنه الماجشون.
وزاد ابن أبي حاتم وروى عنه ابن أبي ذئب وابنه محمد بن عون، سمعت أبي يقول ذلك. انتهى.

(2/105)

وترجم له البخاري في «التاريخ الكبير» (ج 7 ص 16) فقال:
عون مولى أم حكيم بنت يحيى بن الحكم، عن الزهري مرسلا. وروى عنه الماجشون.
1114 - عون بن سلمة بن عون:
* قال الحاكم رحمه الله (ج 3 ص 513 ح 5834):
أخبرني الإمام أبو الوليد (1) وأبو بكر بن أبي فديك قال: حدثني ابن أبي حبيبة، عن عون بن سلمة بن عون بن سلمة بن سلامة بن وقش.
ترجمه الحافظ ابن حجر في «لسان الميزان» فقال:
عون بن سلمة بن عون الأنصاري، عن أبيه، عن جده في المعرفة لابن مندة قال العلائي: لا يعرف هو ولا أبوه قلت: في إسناد الحديث إبراهيم بن أبي حبيبة وهو ضعيف.
(أم شعيب الوادعية)
1115 - عون بن محمد:
* قال الحاكم رحمه الله (ج 3 ص 196 ح 4839):
حدثنا عبد الأعلى بن عبد الله بن سليمان بن الأشعث السجستاني ببغداد حدثني أبي، ثنا أحمد بن الوليد بن برد الأنطاكي، ثنا محمد بن إسماعيل بن أبي فديك، ثنا عون بن محمد.
يقول الحاكم: إن عونا هو ابن محمد بن عبيد الله بن أبي رافع.
وقد تقدم في «المستدرك» (ج 3 ص 194): أنه عون بن محمد بن علي بن أبي طالب وترجمت له هنالك.
وفي «تهذيب الكمال» في ترجمة محمد بن موسى الفطري مولى بني
_________
(1) في السند سقط.

(2/106)

مخزوم روى عن عون بن محمد ابن الحنفية. وكذا في ترجمة أم جعفر ويقال لها: أم عون ترجم لها صاحب «تهذيب الكمال» في أم جعفر ثم أحال على أم عون وقال: روى عنها ابنها عون بن محمد ابن الحنفية.
وأم جعفر يقول الحاكم: إنها ابنة القاسم بن محمد بن أبي بكر الصديق. وهو واهم في ذلك بل هي بنت محمد بن جعفر بن أبي طالب القرشية الهاشمية كما في «تهذيب الكمال» في ترجمة أم عون.
1116 - عون بن محمد بن علي:
* قال الحاكم رحمه الله (ج 3 ص 194 ح 4832):
أخبرني محمد بن المؤمل، ثنا الفضل بن محمد الشعراني، ثنا النفيلي، ثنا عبد العزيز بن محمد حدثني محمد بن موسى، عن عون بن محمد بن علي.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 386) فقال:
عون بن محمد بن علي بن أبي طالب الهاشمي روى عن أبيه، عن جده. روى عنه يونس بن راشد ومحمد بن موسى وعبد الملك بن أبي عياش، سمعت أبي يقول ذلك.
وترجم له ابن حبان في «الثقات» (ج 7 ص 279).
1117 - العلاء بن أبي العباس:
* قال الحاكم رحمه الله (ج 4 ص 692 ح 8653):
حدثنا الشيخ أبو بكر بن إسحاق أنبأ بشر بن موسى، ثنا الحميدي، عن العلاء بن أبي العباس وكان شيعيا.
ترجم له ابن أبي حاتم رحمه الله (ج 6 ص 356) فقال:
العلاء بن أبي العباس الشاعر المكي واسم أبي العباس السائب بن فروخ مولى بني الديل روى عن أبي الطفيل وأبي جعفر محمد بن علي.

(2/107)

وذكر عن يحيى بن معين أنه قال: ثقة ثقة.
وذكر عبد الرحمن أنه سأل +أباه عنه فقال: هو من عتق الشيعة.
1118 - العلاء بن عمرو الحنفي:
* قال الحاكم رحمه الله (ج 1 ص 654 ح 1807):
حدثنا أبو سعيد محمد بن جعفر الخصيب الصوفي، ثنا أبو جعفر محمد بن عبد الله الحضرمي، ثنا العلاء بن عمرو الحنفي.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 6 ص 359) فقال: العلاء بن عمرو الحنفي أبو محمد.
وذكر أنه سأل أباه عنه فقال: ما رأينا إلا خيرا.
وذكره ابن حبان في «الثقات» (ج 8 ص 504) وذكر أنه كوفي وقال: ربما خالف.
وترجمه الذهبي رحمه الله في «الميزان» فقال:
العلاء بن عمرو (1) الحنفي متروك.
إلى أن ذكر الحديث الذي في «المستدرك»: أحبوا العرب لثلاث ثم قال بعده: هذا موضوع قال أبو حاتم: هذا كذب. اهـ المراد من «الميزان».
وترجمه الذهبي في «تاريخ الإسلام» في وفيات (221 - 130) وذكر رحمه الله، عن ابن قانع أنه قال: توفي سنة سبع وعشرين أي بعد المائتين وذكر الذهبي أن ابن حبان قال: لا يجوز الاحتجاج به بحال.
1119 - عيسى بن زيد الهاشمي:
* قال الحاكم رحمه الله (ج 4 ص 607 ح 8430):
_________
(1) سقطت واو عمرو من «الميزان».

(2/108)

حدثنا عيسى بن زيد بن عيسى بن عبد الله بن مسلم بن عبد الله بن محمد بن عقيل بن أبي طالب.
ترجمه الحافظ الذهبي رحمه الله في «الميزان» وابن حجر في «اللسان» فقال:
عيسى بن زيد الهاشمي العقيلي، عن الحسن بن عرفة. لحقه الحاكم، كذاب. اهـ.
وقال الحافظ ابن حجر:
وهو: ابن زيد بن عيسى بن عبد الله بن مسلم بن عبد الله بن محمد بن عقيل بن أبي طالب كان شافعي المذهب. سمع كتب علي بن عبد العزيز بمكة منه قال الحاكم: أبى إلا أن يرتقي إلى قوم لعل بعضهم مات قبل أن يولد وحدث بالمختصر، عن المزني نفسه وروي عن جماعة مات قبل المزني.
قلت: (أي الحافظ) منهم يونس بن عبد الأعلى وابن عبد الحكم مات في آخر سنة سبع وثلاثين وثلاثمائة.
قال الحاكم: وسئل، عن مولده فقال: سنة إحدى وأربعين ومائتين. قال الحاكم: وسمعته يقول: سمعت من يعقوب بن سفيان أكثر مصنفاته.
قال الحاكم: كنت أتورع عنه. اهـ.
11120 - – عيسى بن سوادة:
* قال الحاكم رحمه الله (ج 1 ص 633 ح 1694):
حدثنا أبو علي الحافظ، ثنا محمد بن الحسين بن حفص الخثعمي، ثنا علي بن سعيد بن مسروق الكندي، ثنا عيسى بن سوادة.
ترجمه الذهبي رحمه الله في «الميزان» وابن حجر رحمه الله في «اللسان» فقال الذهبي:

(2/109)

عيسى بن سوادة النخعي، عن الزهري قال أبو حاتم: منكر الحديث وعنه زنيج وعمرو بن رافع وأهل الري وقال يحيى بن معين: كذاب رأيته. اهـ كلام الذهبي.
قال ابن حجر: وبقية كلام أبي حاتم ضعيف روى عن إسماعيل بن أبي خالد، عن زاذان، عن ابن عباس حديثا منكرا. اهـ.
ثم أعاد الكلام في ترجمة عيسى بن سواء.
إلا أن الحافظ قال: والظاهر أنه النخعي يعني: عيسى بن سوادة.
1121 - عيسى بن صبيح:
* قال الحاكم رحمه الله (ج 4 ص 469 ح 8002):
حدثنا محمد بن سعيد المذكر الرازي، ثنا أبو زرعة عبيد الله بن عبد الكريم، ثنا عيسى بن صبيح.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 279) فقال:
عيسى بن صبيح وهو: ابن أبي فاطمة أبو الحسن.
وذكر جماعة من مشايخه.
إلى أن قال: سألت أبي عنه فقال: كان من أجلة أهل الري يسأل عن العدالات.
وقال ابن أبي حاتم أيضا: سئل أبو زرعة عنه؟ فقال: كان صدوقا كتبت عنه الكثير.
وقال عبد الرحمن أيضا: سئل أبي عن عيسى بن أبي فاطمة؟ فقال: صدوق.
1122 - عيسى بن عبد الله الطيالسي:
* قال الحاكم رحمه الله (ج 3 ص 36 ح 4384):

(2/110)

أخبرنا أبو بكر أحمد بن كامل القاضي، ثنا عيسى بن عبد الله الطيالسي.
ترجمه الخطيب رحمه الله (ج 11 ص 170) فقال:
عيسى بن عبد الله بن سنان بن دلويه أبو موسى الطيالسي يلقب رغاث (1).
وذكر من شيوخه أبا نعيم وهو الفضل بن دكين. ومن الرواة عنه أحمد بن كامل.
ثم قال: قال الدارقطني: كان ثقة.
ثم ذكر بسنده إلى عيسى بن عبد الله أنه قال: ولدت في سنة ثلاث وتسعين ومائة في جمادى الآخرة بعد ما مات هارون الرشيد بأربعين يوما.
وذكر عن أبي بكر الشافعي أنه قال: ومات عيسى رغاث يوم الجمعة في شوال سنة سبع وسبعين ومائتين.
وذكر عن ابن المنادي أن عيسى كان يعد من الحفاظ.
1123 - عيسى بن عبد الله العلوي:
* قال الحاكم رحمه الله (ج 3 ص 193 ح 4829):
أخبرنا أبو الحسين بن يعقوب الحافظ أنبأ أبو العباس الثقفي حدثني علي بن عقيل بن عبد الله بن محمد بن عقيل حدثني عيسى بن عبد الله العلوي.
ترجمه الذهبي في «الميزان» فقال:
عيسى بن عبد الله بن محمد بن عمر بن علي بن أبي طالب العلوي، عن آبائه وعنه ولده أحمد.
_________
(1) في "السير" (ج 12 ص 618): زغاث بالزاي، وهو الصواب.

(2/111)

قال الدارقطني: متروك الحديث. ويقال له: مبارك.
وقال ابن حبان: يروي عن آبائه أشياء موضوعة. اهـ المراد من «الميزان».
1124 - عيسى بن عبد الله التميمي:
* قال الحاكم رحمه الله (ج 4 ص 164 ح 7025):
حدثنا أبو العباس محمد بن يعقوب، ثنا أحمد بن عبد الجبار، ثنا يونس بن بكير، عن عيسى بن عبد الله التميمي.
1125 - عيسى بن محمد القرشي:
* قال الحاكم رحمه الله (ج 3 ص 666 ح 6383):
حدثنا الشيخ أبو بكر بن إسحاق رضي الله عنه أنا علي بن عبد العزيز، ثنا يعلى (1) بن مهدي، ثنا أبو شهاب، أنبأ عيسى بن محمد القرشي.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 6 ص 286) فقال:
عيسى بن محمد القرشي روى عن ابن أبي مليكة، روى عنه إسماعيل بن مسلم وسعيد بن سليمان الواسطي، سمعت أبي يقول ذلك، وسألته عنه فقال: ليس بقوي.
1126 - عبيس بن مرحوم العطار:
* قال الحاكم رحمه الله (ج 3 ص 629 ح 6252):
عن ابن خزيمة أنه قال: حدثناه إبراهيم بن المستمر البصري، ثنا عبيس (2) بن مرحوم العطار.
_________
(1) صوابه: (معلى بن مهدي) كما في «الجرح والتعديل».
(2) في «المستدرك»: (علي بن مرحوم)، والصواب: ما أثبتناه كما في «تاريخ البخاري الكبير» و «الجرح والتعديل» لابن أبي حاتم و «الثقات» لابن حبان.

(2/112)

ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 7 ص 34) فقال:
عبيس بن مرحوم بن عبد العزيز العطار المديني بصري، روى عن أبيه وعن بكير بن أبي السميط وحاتم بن إسماعيل والنضر بن عربي، روى عنه أبي أنا يعقوب بن إسحاق فيما كتب إلي أن قال: نا عثمان بن سعيد قال: سألت يحيى بن معين عن عبيس: كيف حديثه؟ فقال: ثقة سمعت أبي يقول: نا عبيس بن مرحوم وكان ثقة وفي حديثه شيء.
1127 - عيسى بن المسيب البجلي:
* قال الحاكم رحمه الله (ج 1 ص 279 ح 652):
أخبرنا عبد الله بن الحسين القاضي، ثنا الحارث بن أبي أسامة، ثنا أبو النضر هاشم بن القاسم، ثنا عيسى بن المسيب.
ترجمه ابن أبي حاتم رحمه الله (ج 6 ص 288):
عيسى بن المسيب البجلي قاضي الكوفة وكان شابا ولاه خالد بن عبد الله القسري، روى عن قيس بن أبي حازم والشعبي وإبراهيم النخعي وأبي زرعة بن عمرو بن جرير.
قرئ على العباس بن محمد الدوري، عن يحيى بن معين أنه قال: عيسى بن المسيب ضعيف الحديث ليس بشيء.
سألت أبي عن عيسى بن المسيب؟ فقال: محله الصدق ليس بالقوي، قلت: هو أحب إليك أم بكير بن عامر؟ قال: بكير أثبت عندي.
سألت أبا زرعة عن عيسى بن المسيب فقال: شيخ ليس بالقوي. اهـ، وقد ترجم له الحافظ ابن حجر رحمه الله في «اللسان» فقال: عيسى بن المسيب البجلي الكوفي، عن الشعبي وغيره. قال يحيى والنسائي

(2/113)

والدارقطني: ضعيف وتكلم فيه ابن حبان وغيره. وقال أبو داود: هو قاضي الكوفة ضعيف. وقال ابن حبان: كان قاضي خراسان يقلب الأخبار ولا يفهم ويخطئ حتى خرج عن حد الاحتجاج به. وقال ابن سعد: كان جابر الجعفي يجلس معه إذا جلس للقضاء وكان قاضي الكوفة، ومات في خلافة أبي جعفر. وفي «السنن» للدارقطني بعد سياق حديثه: عيسى بن المسيب صالح الحديث. وأورد ابن عدي عن أبي زرعة عن أبي هريرة (1) وقال: لم يروه غير عيسى وله غيره وهو صالح الحديث. اهـ المراد.
1128 - عيسى بن مهران المستعطف:
* قال الحاكم رحمه الله (ج 3 ص 209 ح 4880):
حدثنا إسحاق بن محمد بن خالد الهاشمي، ثنا عيسى بن مهران القيسي.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
عيسى بن مهران المستعطف أبو موسى كان ببغداد رافضي كذاب جبل.
قال ابن عدي: حدث بأحاديث موضوعة محترق في الرفض.
إلى أن قال الذهبي: قال الخطيب: كان من شياطين الرافضة ومردتهم وقع إلي كتاب من تصنيفه في الطعن على الصحابة وتكفيرهم فلقد قف شعري وعظم تعجبي مما فيه من الموضوعات والبلايا.
_________
(1) في الأصل: (عن أبي عروبة عن أبي هريرة)، والصواب: ما أثبتناه.

(2/114)


حرف الغين المعجمة - رجال الحاكم

رجال الحاكم في المستدرك

حرف الغين المعجمة
1129 - غالب بن حلبس الكلبي:
* قال الحاكم رحمه الله (ج 3 ص 455 ح 5660):
حدثني محمد بن مظفر (1) الحافظ وأنا سألته حدثني الحسين بن عياش القطان، ثنا الحسين، ثنا يحيى المروزي، ثنا غالب بن حلبس (2) الكلبي.
ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج 7 ص 50) فقال: غالب بن حلبس بن محمد الكلبي.
روى عن مهدي بن ميمون وعن أبيه.
كتب عنه أبي في الرحلة الثانية.
روى عنه أبي وأبو زرعة.
سئل عنه أبي، فقال: شيخ.
1130 - غالب بن عبد الله القرفساني:
* قال الحاكم رحمه الله (ج 3 ص 71 ح 4474):
حدثني أبو جعفر أحمد بن عبيد الحافظ بهمذان، ثنا محمد بن إبراهيم، ثنا عمرو بن زياد، ثنا غالب بن عبد الله القرفساني.
هو مترجم في «الميزان»:
_________
(1) في «المستدرك»: ظفر، والصواب: ما أثبتناه.
(2) في «المستدرك»: (حليس) قبل السين ياء مثناة من تحت وفي «الجرح والتعديل»: (حلبس) بالباء الموحدة.

(2/115)

غالب بن غالب عن أبيه عن جده قال العقيلي: إسناد مجهول عن جندب عن خريم بن فاتك مرفوعا: عدلت شهادة الزور بالشرك بالله.
ورواه عنه عمرو بن زياد الباهلي: اهـ
وعمرو بن زياد تقدم أنه كذاب.
وقال الحافظ في «الإصابة» في ترجمة حبيب بن حبيب: (قلت): والراوي عن غالب متروك.
وقال العقيلي: غالب هذا إسناده مجهول.
1131 - غزال بن محمد:
* قال الحاكم رحمه الله (ج 4 ص 334 ح 7559):
حدثنا أبو بكر محمد بن سليمان الزاهد، ثنا علي بن الحسين بن الجنيد الرازي وجعفر بن محمد الفريابي وزكرياء بن يحيى الساجي قالوا: ثنا أبو الخطاب زياد بن يحيى الحساني، ثنا غزال بن محمد.
ترجمه الإمام الذهبي رحمه الله في «الميزان» فقال:
غزال بن محمد بن محمد بن جحادة لا يعرف وخبره منكر في الحجامة.
1132 - غزوان بن عتبة بن غزوان:
* قال الحاكم رحمه الله (ج 3 ص 318 ح 5207):
حدثناه أبو جعفر أحمد بن عبيد بن إبراهيم الحافظ بهمذان، ثنا محمد بن زكرياء الغلابي، ثنا عبد الرحمن (1) بن عمرو بن جبلة، ثنا عمر بن الفضل السلمي، ثنا غزوان بن عتبة بن غزوان.
ترجمه العقيلي في «الضعفاء» فقال:
غزوان بن عتبة بن غزوان لا يعرف إلا بهذا ولا يتابع عليه.
_________
(1) في «المستدرك» خلاف ذلك والصواب ما أثبتناه، راجع ترجمة عبد الرحمن بن عمرو بن جبلة.

(2/116)

حدثنا أحمد بن محمد بن عاصم حدثنا عبد الرحمن بن عمرو بن جبلة، ثنا عمرو بن الفضل، ثنا غزوان بن عتبة بن غزوان (1) عن أبيه (2) وذكر الحديث الذي في «المستدرك».
1133 - غسان بن عبد الحميد:
* قال الحاكم رحمه الله (ج 3 ص 686 ح 6440):
أخبرني قاضي القضاة أبو الحسن محمد بن صالح بن علي، ثنا أبو أحمد محمد بن أحمد الجريري البجلي صاحب أبي العباس أحمد بن يحيى ومحمد بن يزيد، ثنا أبو جعفر أحمد (3) بن الحارث الخزاز مولى أمير المؤمنين المنصور وصاحب أبي عبد الله محمد بن زياد (4) الأعرابي، ثنا علي بن محمد المدائني، حدثني غسان بن عبد الحميد.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 51) فقال:
غسان بن عبد الحميد بن عبيد بن سيار القرشي الكناني، وذكر أنه سأل أباه عنه، فقال: شيخ مديني نزل البصرة مجهول.
1134 - غسان بن مالك:
* قال الحاكم رحمه الله (ج 4 ص 186 ح 7086):
أخبرنا أبو بكر بن إسحاق الفقيه أنبأ محمد بن أيوب أنبأ غسان (5) بن مالك.
_________
(1) تصحف في «الضعفاء» للعقيلي إلى مروان.
(2) في «الضعفاء» للعقيلي و «لسان الميزان»: عن أبيه عن جده والصواب: ما في «المستدرك» عن أبيه.
(3) في «المستدرك»: (محمد بن الحارث)، والصواب: ما أثبتناه كما في ترجمته.
(4) في «المستدرك»: (يزيد)، والصواب: ما أثبتناه.
(5) في «المستدرك»: (عتبان بن مالك)، والصواب: غسان كما في «الجرح والتعديل» وفي «الضعفاء» للعقيلي كما في ترجمة مروان بن عبد الله.

(2/117)

ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 50) فقال:
غسان بن مالك بن عباد أبو عبد الرحمن السلمي بصري، وذكر أنه سأل أباه عنه فقال: أتيته فلم يقض لي السماع منه وليس بقوي، بين في حديثه الإنكار.
قال أبو محمد: روى عنه أبو زرعة.
1135 - غطريف:
* قال الحاكم رحمه الله (ج 4 ص 383 ح 7722):
أخبرنا أبو عبد الله محمد بن يعقوب الشيباني، ثنا محمد بن يحيى الذهلي، ثنا مسدد، ثنا المعتمر قال: سمعت الحكم يحدث عن الغطريف.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 58) فقال:
غطريف أبو هارون يماني روى عن جابر بن زيد.
روى عنه الحكم بن أبان، سمعت أبي يقول ذلك.
1136 - غنام بن حفص بن غياث
* قال الحاكم رحمه الله (ج 4 ص 261 ح 7324):
حدثني أبو القاسم الحسن بن محمد بن السكوني بالكوفة، ثنا عبد الله (1) بن غنام حدثني أبي.
له ذكر في «الإكمال» لابن ماكولا (ج 7 ص 28) فقال رحمه الله: وغنام بن حفص بن غياث يروي عن أبيه روى عنه الحسين بن عبد الأول.
هو أخو عمر بن حفص وهو أكبر منه.
_________
(1) كذا وهو عبيد مصغر بدون إضافة.

(2/118)


حرف الفاء - رجال الحاكم

رجال الحاكم في المستدرك

حرف الفاء
1137 - فليح بن عمر الكشي:
* قال الحاكم رحمه الله (ج 4 ص 390 ح 7744):
فحدثناه أبو جعفر محمد بن خزيمة بن قتيبة الكشي من أصل كتابه، ثنا فليح بن (1) عمر الكشي.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 7 ص 91) فقال:
فتح عمرو بن الكسي من أهل الكس أبو نصر التميمي وقال: سئل أبي عنه فقال: صدوق. اهـ المراد.
1138 - فرات بن السائب:
* قال الحاكم رحمه الله (ج 1 ص 538 ح 1425):
أخبرناه أبو أحمد بكر بن محمد الصيرفي بمرو، ثنا جعفر بن محمد بن شاكر، ثنا خنيس بن بكر بن خنيس، ثنا الفرات بن السائب الجزري.
ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج 7 ص 80) فقال:
فرات بن السائب أبو سليمان روى عن ميمون بن مهران، روى عنه شبابة بن سوار، سمعت أبي يقول ذلك، وسألته عنه فقال: ضعيف الحديث منكر الحديث. . قال: سألت أبا زرعة عن الفرات بن السائب فقال: ضعيف الحديث. اهـ.
(نائف الحيمي)
_________
(1) صوابه: (فتح بن عمرو) كما في «الأنساب» مادة الكسي و «الجرح والتعديل».

(2/119)

1139 - فردوس الأشعري:
* قال الحاكم رحمه الله (ج 3 ص 565 ح 6012):
حدثناه أبو محمد أحمد بن عبد الله المزني، ثنا محمد بن عبد الله المخرمي، ثنا أبو كريب، ثنا فردوس الأشعري.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 7 ص 39) فقال: فردوس بن الأشعري كوفي. روى عن شيخ من ثمالة يسمى عمر. روى عنه أبو كريب، سمعت أبي يقول ذلك.
قال أبو محمد: وروى عن كامل أبي العلاء. روى عنه أبو عقيل يحيى بن حبيب بن إسماعيل بن عبد الله بن حبيب بن أبي ثابت.
قال عبد الرحمن: سألت أبي عن فردوس هذا فقال: شيخ.
1140 - فرقد بن الحجاج:
* قال الحاكم رحمه الله (ج 5 ص 71 ح 8853):
أخبرنا الأستاذ أبو الوليد رضي الله عنه، ثنا الحسن بن سفيان، ثنا محمد بن أبي بكر، ثنا أبو قتيبة، ثنا فرقد بن الحجاج أبو نصر.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 7 ص 82) فقال:
فرقد بن الحجاج أبو نصر بصري روى عن عقبة بن أبي الحسناء روى عنه عبيد الله بن عبد المجيد الحنفي وعبد الصمد بن عبد الوارث ومسلم بن إبراهيم، سمعت أبي يقول ذلك وسألته عنه فقال: هو شيخ قال أبو محمد روى عنه أبو قتيبة سلم بن قتيبة.
قال ابن حجر: يخطئ قاله ابن حبان في «الثقات». اهـ المراد من «اللسان».
ويراجع بقية الكلام عليه في ترجمة شيخه عقبة بن أبي الحسناء.

(2/120)

1141 - فضاء الأزدي الجهضمي:
* قال الحاكم رحمه الله (ج 4 ص 236 ح 7257):
حدثني محمد بن صالح بن هانئ، ثنا السري بن خزيمة، ثنا مسلم بن إبراهيم، ثنا محمد بن فضاء حدثني أبي.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 93) فقال:
فضاء الأزدي الجهضمي روى عن علقمة بن عبد الله المزني.
وروى عنه ابنه محمد بن فضاء المعبر، سمعت أبي يقول ذلك.
1142 - الفضل بن إسحاق بن حيان:
* قال الحاكم رحمه الله (ج 3 ص 669 ح 6390):
وأخبرني محمد بن يعقوب، ثنا محمد بن إسحاق، ثنا الفضل بن إسحاق الدوري.
ترجمه الخطيب رحمه الله في «التاريخ» (ج 12 ص 360) فقال:
الفضل بن إسحاق بن حيان أبو العباس البزار الدوري.
وذكر عن محمد بن إسحاق السراج أنه قال: حدثنا أبو العباس الفضل بن إسحاق الدوري ثقة مأمون.
وذكر الخطيب عن عبد الله بن محمد البغوي أنه قال: سنة اثنتين وأربعين فيها مات الفضل بن إسحاق البزار.
1143 - الفضل بن جبير الوارق:
* قال الحاكم رحمه الله (ج 3 ص 95 ح 4550):
أخبرنا عبد الله بن إسحاق بن الخراساني العدل ببغداد، ثنا أحمد بن محمد بن عبد الحميد الجعفي، ثنا الفضل بن جبير الوراق.

(2/121)

ترجمه الذهبي رحمه الله في «الميزان» فقال:
الفضل بن جبير الواسطي الوراق عن خلف بن خليفة. قال العقيلي: لا يتابع على حديثه. اهـ المراد منه.
1144 - الفضل بن خالد الباهلي:
* قال الحاكم رحمه الله (ج 3 ص 429 ح 5564):
أخبرني أبو بكر محمد بن عبد الله الجراحي العدل بمرو، ثنا أبو عبد الله محمد بن عبد الله بن عطية المروزي، ثنا أبو عبد الله محمد بن عبدة بن الحكم بن مسلم بن بسطام بن عبد الله مولى سعد بن أبي وقاص، ثنا أبو معاذ النحوي الفضل بن خالد الباهلي.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 61) وقال:
روى عن عبيد بن سليمان روى عنه محمد بن علي بن الحسن بن شقيق وعبد العزيز بن منيب أبو الدرداء، سمعت أبي يقول ذلك.
1145 - الفضل بن العباس الرازي:
* قال الحاكم رحمه الله (ج 1 ص 80 ح 95):
حدثنا أبو علي الحسين بن علي الحافظ أنبأ مهران بن هارون الرازي، ثنا الفضل بن العباس الرازي وهو فضلك الرازي.
ترجمه الذهبي رحمه الله في "السير" (ج 12 ص 630) فقال:
(فضلك الصائغ)
الإمام الحافظ المحقق أبو بكر الفضل بن العباس الرازي صاحب التصانيف.
إلى أن قال: مات فضلك رحمه الله في صفر سنة سبعين ومائتين وكان من أبناء السبعين.

(2/122)

1146 - الفضل بن عبد الجبار المروزي:
* قال الحاكم رحمه الله (ج 1 ص 338 ح 827):
أخبرنا أبو العباس محمد بن أحمد المحبوبي، ثنا الفضل بن عبد الجبار. ذكره ابن حبان رحمه الله في «الثقات» (ج 9 ص 8) فقال:
الفضل بن عبد الجبار المروزي يروي عن أبي نعيم وكان راويا لعلي بن الحسين بن شقيق (1)، ثنا عنه شكر.
1147 - الفضل بن عبد الملك:
* قال الحاكم رحمه الله (ج 4 ص 43 ح 6644):
حدثنا أبو جعفر أحمد بن عبيد بن إبراهيم الأسدي الحافظ بهمذان، ثنا محمد بن زكرياء الغلابي، ثنا العلاء بن الفضل بن عبد الملك بن أبي سوية المنقري حدثني أبي: الفضل بن عبد الملك.
1148 - الفضل بن محمد بن شعيب:
* قال الحاكم رحمه الله (ج 1 ص 62 ح 48):
حدثنا أبو علي الحسين بن علي الحافظ، أنبأنا أبو خليفة الفضل بن محمد بن شعيب القاضي.
ترجمه الذهبي رحمه الله في "السير" (ج 14 ص 7) فقال:
(أبو خليفة)
الإمام، العلامة المحدث، الأديب الإخباري شيخ الوقت أبو خليقة، الفضل الحباب واسم الحباب عمرو بن محمد بن شعيب الجمحي البصري الأعمى.
_________
(1) في «الثقات»: (سفيان) والصواب: ما أثبتناه كما تراه في «المستدرك».

(2/123)

ولد في سنة ست ومائتين.
وذكر من الرواة عنه أبا علي النيسابوري.
إلى أن قال (ص 10): توفي أبو خليفة في شهر ربيع الآخر أو في الذي يليه سنة خمس وثلاثمائة بالبصرة.
1149 - الفضل بن غانم الخزاعي:
* قال الحاكم رحمه الله (ج 2 ص 695 ح 4207):
حدثنا محمد بن حمدون الوراق، ثنا علي بن سعيد العسكري، ثنا الفضل بن غانم.
ترجمه الذهبي في «الميزان» وابن حجر في «اللسان»:
قال الذهبي: الفضل بن غانم الخزاعي عن مالك قال يحيى: ليس بشيء. وقال الدارقطني: ليس بالقوي.
وقال الخطيب: ضعيف. اهـ المراد من «الميزان».
1150 - الفضل بن غسان الأنصاري:
* قال الحاكم رحمه الله (ج 3 ص 209 ح 4882):
حدثنا علي بن عيسى، ثنا الحسين بن محمد بن زياد، ثنا الفضل بن غسان الأنصاري.
1151 - الفضل بن أبي الفضل:
* قال الحاكم رحمه الله (ج 4 ص 225 ح 7220):
أخبرنا مكرم بن أحمد القاضي، ثنا جعفر بن محمد بن شاكر، ثنا أبو ربيعة فهد بن عوف، ثنا فضل بن أبي الفضل.
لعله المترجم عند ابن أبي حاتم رحمه الله (ج 7 ص 66) قال رحمه الله:

(2/124)

الفضل بن أبي الفضل روى عن. . (1)
روى عنه. . (2)، سمعت أبي يقول ذلك.
1152 - فضل بن محمد بن شعيب هو: الفضل بن الحباب واسم الحباب عمرو بن محمد بن شعيب تقدم.
1153 - الفضل بن محمد بن عقيل:
* قال الحاكم رحمه الله (ج 5 ص 9 ح 8712):
أخبرني الفضل بن محمد بن عقيل بن خويلد الخزاعي.
ترجمه الخطيب رحمه الله في تاريخ بغداد (ج 12 ص 375) فقال:
الفضل بن محمد بن عقيل بن خويلد أبو العباس الخزاعي النيسابوري ويلقب فضلان سمع أباه وذكر جمعا ممن روى عنهم. . قال ابنه علي أبو الحسن: توفي أبي سنة تسع وثلاثمائة. اهـ المراد منه.
1154 - الفضل بن محمد بن المسيب:
* قال الحاكم رحمه الله (ج 1 ص 66 ح 56):
وحدثنا أبو جعفر محمد بن صالح بن هانئ، ثنا الفضل بن محمد بن المسيب.
ترجمه الذهبي رحمه الله في "السير" (ج 13 ص 317) فقال:
(الشعراني)
الإمام الحافظ، المحدث الجوال المكثر أبو محمد الفضل بن محمد بن المسيب بن موسى بن زهير بن يزيد بن كيسان بن الملك باذان صاحب اليمن الذي أسلم بكتاب رسول الله صلى الله عليه وعلى آله وسلم
_________
(1) بياض في الموضعين.
(2) بياض في الموضعين

(2/125)

الخراساني النيسابوري الشعراني عرف بذلك لكونه كان يرسل شعره وهو من قرية ريوذ من معاملة بيهق.
ذكر من الرواة عنه محمد بن هانئ شيخ الحاكم.
إلى أن قال عن الحاكم: سمعت إسماعيل بن محمد يقول: توفي جدي الفضل في المحرم سنة اثنتين وثمانين (يعني بعد المائتين).
ثم قال الذهبي رحمه الله: وقال مسعود السجزي: سألت الحاكم عن الفضل بن محمد فقال: ثقة مأمون ولم يطعن في حديثه بحجة. وأما الحسين القباني فرماه بالكذب فبالغ.
11550 - – الفضل بن محمد الأنطاكي:
* قال الحاكم رحمه الله (ج 1 ص 420 ح 1078):
حدثني علي بن العباس الإسكندراني بمكة، ثنا الفضل بن محمد الأنطاكي. ترجمه الحافظ في «لسان الميزان» وذكر عن ابن عدي أنه يسرق الحديث وذكر عن حمزة بن يوسف السهمي سمعت ابن عدي والدارقطني وغيرهما يقولون: إنه كذاب.
1156 - الفضل بن محمد البيهقي:
* قال الحاكم رحمه الله (ج 2 ص 402 ح 3358):
حدثني أبو الطيب طاهر بن يحيى البيهقي من أصل كتاب خاله، ثنا خالي الفضل بن محمد البيهقي.
هو الشعراني كما في ترجمة شيخه أبي صالح عبد الله بن صالح كاتب الليث من «تهذيب الكمال» وأيضا هو من قرية ريوذ من معاملة بيهق كما في ترجمته.
1157 - الفضل بن المختار:
* قال الحاكم رحمه الله (ج 1 ص 301 ح 716):

(2/126)

وقد حدثنا أبو العباس محمد بن يعقوب، ثنا إبراهيم بن منقذ الخولاني بمصر حدثني إدريس بن يحيى، ثنا الفضل بن المختار.
ترجمه الذهبي في «الميزان» وكنيته أبو سهل البصري، ثم قال: قال أبو حاتم: أحاديثه منكرة يحدث بالأباطيل.
إلى آخر ما ذكره من كلام أئمة الجرح والتعديل فيه.
1158 - فليح بن عمرو الكشي صوابه: فتح بن عمرو الكسي بالسين المهملة.
1159 - فهد بن سليمان النحاس:
* قال الحاكم رحمه الله أخبرنا أبو جعفر محمد بن محمد البغدادي، ثنا أبو محمد فهد بن سليمان بمصر.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 89) فقال:
فهد بن سليمان النحاس المصري وذكر من مشايخه موسى بن داود. إلى أن قال: كتبت فوائده ولم يقض لنا السماع منه. اهـ المراد منه.
وذكره مؤرخ الإسلام الذهبي في تاريخه في مجلد وفيات (261 - 180) (ص 416) فقال: فهد بن سليمان أبو محمد الكوفي الدلال النحاس نزيل مصر.
وذكر عن ابن يونس أنه قال: كان دلالا في البز وكان ثقة ثبتا، توفي في صفر سنة خمس. اهـ المراد أي: خمس وسبعين ومائتين.
1160 - فهد بن عوف:
* قال الحاكم رحمه الله (ج 3 ص 325 ح 5233):
حدثنا بكر بن محمد الصيرفي، ثنا أبو قلابة، ثنا أبو ربيعة فهد بن عوف (1).
ترجمه الذهبي في «الميزان» وابن حجر في «اللسان».
_________
(1) في «المستدرك»: (عون)، والصواب: ما أثبتناه كما في «الثقات» لابن حبان (ج 9 ص 13) و «لسان الميزان».

(2/127)

قال الذهبي رحمه الله: فهد بن عوف واسمه زيد.
وذكر عن ابن المديني أنه قال: كذاب يكني أبا ربيعة يروي عن حماد بن سلمة وشريك.
إلى أن قال: وتركه مسلم والفلاس.
وقال أبو زرعة: اتهم بسرقة حديثين.
قيل: مات سنة تسع عشرة ومائتين. اهـ كلام الذهبي باختصار وحذف.
1161 - فياض بن زهير الرقي:
* قال الحاكم رحمه الله (ج 3 ص 114 ح 4609):
حدثنا بصحة ما ذكرته علي بن حمشاذ العدل، ثنا عبد الله بن أحمد بن حنبل حدثني أبي، ثنا فياض بن زهير الرقي.
ترجمه ابن حبان رحمه الله في «الثقات» (ج 9 ص 11) فقال: فياض بن زهير من أهل نساء يروي عن وكيع بن الجراح وجعفر بن عون، ثنا عنه محمد بن أحمد بن أبي عون وغيره من شيوخنا مات بعد سنة خمسين ومائتين. اهـ.
وأخشى أن يكون الحاكم رحمه الله وهم في اسمه وأنه فياض بن محمد بن سنان الرقي المترجم له في «تعجيل المنفعة» فهو الذي يروي عنه أحمد وذكر الحافظ في «التعجيل» عن الحسيني أنه قال: محله الصدق. وقال في «الإكمال»: ليس به بأس وذكره ابن أبي حاتم (1) وابن خلفون في «الثقات». اهـ المراد من «التعجيل».
_________
(1) في «الجرح والتعديل» (7/ 87): (ولم يذكر فيه جرحا ولا تعديلا) ولعل الحافظ أراد أبا حاتم بن حبان وتكون (ابن) مقحمة. (أبو عبد الرحمن الجزائري).

(2/128)

1162 - فيض بن إسحاق الرقي:
* قال الحاكم رحمه الله (ج 1 ص 352 ح 871):
حدثناه علي بن حمشاذ العدل، ثنا محمد بن موسى النهرتيري (1)، ثنا أيوب بن محمد الوزان، ثنا فيض بن إسحاق الرقي.
ذكره ابن أبي حاتم في «الجرح والتعديل» (ج 7 ص 88) فقال:
فيض بن إسحاق أبو يزيد الرقي خادم الفضيل بن عياض.
وذكر عن أبيه أنه قال: أدركته ولم يقض لي السماع منه.
وذكره ابن حبان في «الثقات» (ج 9 ص 12):
وذكر أنه روى عن محمد بن عبد الله بن عبد بن عمير.
إلى أن قال: كان ممن يخطئ.
1163 - الفيض بن الفضل البجلي:
* قال الحاكم رحمه الله (ج 4 ص 170 ح 4071):
حدثنا أبو محمد عبد الرحمن بن حمدان الجلاب بهمذان، ثنا أبو حاتم الرازي، ثنا الفيض بن الفضل البجلي.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 88) فقال:
فيض بن الفضل البجلي كوفي أبو محمد روى عن مسعر وسعد بن أوس، سمعت أبي يقول ذلك ويقول: كتبت عنه سنة مائتين وأربع عشرة ثم ذكر عبد الرحمن جملة من مشايخه وذكر من مشايخه وذكر أن أباه روى عنه.
1164 - فيض بن وثيق:
* قال الحاكم رحمه الله (ج 3 ص 243 ح 4978):
_________
(1) هكذا ضبطها في «الأنساب» للسمعاني كما في المحمدين.

(2/129)

حدثني أبو بكر محمد بن أحمد بن بالويه، ثنا أحمد بن علي الخزاز، ثنا فيض بن وثيق.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
الفيض بن وثيق عن أبي عوانة وغيره قال ابن معين: كذاب خبيث وقال الذهبي: قلت: قد روى عنه أبو زرعة وأبو حاتم وهو مقارب الحال إن شاء الله.

(2/130)


حرف القاف - رجال الحاكم

رجال الحاكم في المستدرك

حرف القاف
1165 - القاسم بن إسماعيل الضبي:
* قال الحاكم رحمه الله (ج 3 ص 70 ح 4471):
حدثني أبو علي الحافظ، ثنا أبو عبيد القاسم بن إسماعيل.
ترجمه الذهبي رحمه الله في "السير" (ج 15 ص 263) فقال:
(أخو المحاملي)
المحدث، الثقة أبو عبيد القاسم بن إسماعيل الضبي.
إلى أن قال: مات في سنة ثلاث وعشرين وثلاثمائة، وكان من أبناء السبعين.
1166 - القاسم بن إسماعيل العزرمي:
* قال الحاكم رحمه الله (ج 3 ص 212):
وأخبرنا أحمد بن كامل القاضي حدثني يوسف بن سهل التمار، ثنا القاسم بن إسماعيل العزرمي.
1167 - القاسم بن خليفة:
* قال الحاكم رحمه الله (ج 4 ص 633 ح 8504):
أخبرني الحسين بن علي بن محمد بن يحيى التميمي أنبأ أبو محمد الحسن بن إبراهيم بن حيدر الحميري بالكوفة، ثنا القاسم بن خليفة.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 109) فقال:
القاسم بن خليفة الكوفي روى عن عمرو بن محمد العنقزي.
روى عنه علي بن الحسين بن جنيد.

(2/131)

وذكر من علي بن الحسين بن جنيد أنه قال: كتبت عنه مع جريج وكان شيعيا من أصحاب حسن بن صالح.
1168 - القاسم بن المغيرة الجوهري:
* قال الحاكم رحمه الله (ج 1 ص 154 ح 298):
حدثنا أبو محمد عبد الله بن جعفر النحوي ببغداد، ثنا القاسم بن المغيرة الجوهري.
ترجمه الخطيب (ج 12 ص 433) فقال رحمه الله:
القاسم بن عبد الله بن المغيرة أبو محمد الجوهري وذكر أنه كان ثقة. ثم ذكر عن ابن المنادي أن القاسم بن المغيرة الجوهري مات في يوم الجمعة غرة المحرم من سنة خمس وسبعين ومائتين.
ثم ذكر عن أحمد بن كامل القاضي أنه قال: سنة خمس وسبعين ومائتين توفي القاسم بن عبد الله بن المغيرة في يوم الجمعة مستهل المحرم منها وكان مولده سنة خمس وتسعين ومائة وهو مولى لأم عيسى بنت علي بن عبد الله بن عباس.
1169 - القاسم بن عبد الله بن مهدي:
* قال الحاكم رحمه الله (ج 3 ص 439 ح 5606):
حدثنا أبو القاسم عبد الله بن محمد بنيسابور، ثنا القاسم بن عبد الله بن مهدي.
ترجمه الذهبي في «الميزان» وابن حجر في «اللسان».
قال الذهبي رحمه الله:
قاسم بن عبد الله بن مهدي الأخميمي الحافظ من شيوخ ابن عدي ضعف وذكر عن ابن عدي أنه قال: لا بأس به ولم أر له حديثا منكرا.
فتعقبه الذهبي فقال: قلت: قد ذكرت له حديثا باطلا فيكفيه.

(2/132)

وروى له الدارقطني حديث النضح فقال: متهم بوضع الحديث. إلى أن ذكر الحافظ ابن حجر وفاته في شوال سنة أربع وثلاثمائة. وأما شيخه فهو محمد بن مهدي وسأترجم له في المحمدين إن شاء الله.
1170 - القاسم بن عثمان:
* قال الحاكم رحمه الله (ج 4 ص 150 ح 6976):
حدثنا أبو جعفر محمد بن صالح بن هانئ، ثنا أبو عمرو بن المبارك المستملي، ثنا علي بن خشرم، ثنا إسحاق بن يوسف عن القاسم بن عثمان أبي العلاء البصري.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 114) فقال:
القاسم بن عثمان أبو العلاء البصري عن أنس. روى عنه إسحاق بن يوسف الأزرق.
سمعت أبي يقول ذلك.
وقال الدارقطني رحمه الله في «السنن» (1/ 123):
القاسم بن عثمان ليس بقوي. اهـ.
1171 - القاسم بن عمرو بن محمد العنقزي:
* قال الحاكم رحمه الله (ج 3 ص 105 ح 4578):
حدثنا أبو علي (1) الحافظ، ثنا الهيثم بن خلف الدوري، ثنا حسين بن عمرو بن محمد العنقزي، ثنا قاسم أخي.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 115) فقال:
القاسم بن عمرو بن محمد العنقزي مولى لقريش، روى عن أبيه وجميع بن عمر، روى عنه علي بن عبد الله، سمعت أبي يقول ذلك.
_________
(1) في «المستدرك»: (أبو الحافظ)، والصواب: ما أثبتناه كما تقدم (ج 1 ص 160) وشيخه هنا وهناك الهيثم.

(2/133)

1172 - القاسم بن القاسم السياري:
* قال الحاكم رحمه الله (ج 1 ص 45 ح 11):
أخبرنا أبو العباس قاسم بن القاسم السياري بمرو.
قال الذهبي رحمه الله في "السير" (ج 15 ص 500):
(السياري)
الإمام، المحدث، الزاهد شيخ مرو أبو العباس القاسم بن القاسم بن مهدي السياري المروزي سبط الحافظ أحمد بن سيار.
سمع أبا الموجه.
وذكر من الرواة عنه الحاكم.
مات سنة اثنتين وأربعين وثلاثمائة.
1173 - القاسم بن محمد بن حماد:
* قال الحاكم رحمه الله (ج 1 ص 170 ح 344):
حدثنا جعفر بن محمد بن نصير إملاء ببغداد، ثنا القاسم بن محمد بن حماد.
ترجمه ابن حبان في «الثقات» (ج 9 ص 19) فقال:
القاسم بن محمد بن حماد الدلال كوفي كنيته أبو محمد.
يروي عن أبي نعيم.
كتب عنه أصحابنا.
وله ترجمة في «الميزان» و «اللسان» فذكر الذهبي أنه روى عن أبي بلال الأشعري وغيره، ضعفه الدارقطني. اهـ.
قال الحافظ وذكره ابن حبان في «الثقات» وأخرج له الحاكم في «المستدرك».

(2/134)

1174 - القاسم بن محمد بن أبي شيبة:
* قال الحاكم رحمه الله (ج 1 ص 90 ح 116):
فحدثناه أبو بكر محمد بن أحمد بن بالويه، ثنا أحمد بن بشر المرثدي، ثنا القاسم بن محمد بن أبي شيبة.
ترجمه الذهبي في «الميزان» والحافظ في «لسان الميزان» فقال:
قاسم بن محمد بن أبي شيبة العبسي أخو الحافظين أبي بكر وعثمان وذكر عن ابن معين أنه ضعفه.
مات القاسم سنة خمس وثلاثين ومائتين. اهـ كلام الذهبي.
وزاد الحافظ عن الساجي أنه قال: متروك الحديث يحدث بالمناكير.
وقال الخليلي: ضعفوه وتركوا حديثه. اهـ مختصرًا من «لسان الميزان».
1175 - القاسم بن مخول النهدي:
* قال الحاكم رحمه الله (ج 4 ص 240 ح 7267):
أخبرني أبو عبد الله محمد بن علي الصنعاني بمكة، ثنا علي بن المبارك الصنعاني، ثنا زيد (1) بن المبارك الصنعاني، ثنا محمد بن سليمان بن مسمول، ثنا القاسم بن مخول النهدي (2).
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 122) فقال:
القاسم بن مخول بن يزيد البهزي روى عن أبيه.
روى عنه محمد بن سليمان بن مسمول المخزومي المكي، سمعت أبي يقول ذلك.
_________
(1) في «المستدرك»: (يزيد) والصواب: ما أثبتناه كما في «التقريب».
(2) صوابه (البهزي)، كما في «الجرح والتعديل» في ترجمته وفي الإصابة في ترجمة أبيه.

(2/135)

1176 - القاسم بن المغيرة الجوهري هو: ابن عبد الله بن المغيرة، تقدم.
1177 - القاسم بن يحيى بن محمد:
* قال الحاكم رحمه الله (ج 3 ص 144 ح 4610):
حدثنا أبو زكرياء القاسم بن يحيى بن محمد.
أخشى أن يكون أبو زكرياء يحيى بن محمد العنبري.
1178 - قيس بن أنيف.
* قال الحاكم رحمه الله (ج 1 ص 45 ح 12):
أخبرنا أحمد بن سهل الفقيه ببخارى حدثنا قيس بن أنيف.
ذكر في «الأنساب» في مادة الفرخشي في ترجمة أبي بكر محمد بن حاتم بن أذكر المؤذن فقال: يروي عن أبي عمرو قيس بن أنيف وكذلك ذكر في ترجمة تلميذه أحمد بن سهل في «الإرشاد» للخليلي.
قال أبو محمد المكي:
ترجمه السمعاني في «الأنساب» في مادة الونوفاغي فقال:
منها أبو عمرو قيس بن أنيف بن منصور الونوفاغي البخاري وذكر من مشايخه قتيبة بن سعيد وقال: روى عنه أبو نصر بن سهل البخاري وتوفي بمكة بعدما حج في سلخ ذي الحجة سنة ثمان وثمانين ومائتين. اهـ.
1179 - قيس بن سعد بن زيد:
* قال الحاكم رحمه الله (ج 4 ص 37 ح 6632):
أخبرنا موسى بن إسماعيل بن إسحاق القاضي، ثنا أبي، ثنا إبراهيم بن حمزة الزبيري، ثنا إسماعيل بن قيس عن أبيه وهو: قيس بن سعد بن زيد بن ثابت.

(2/136)


حرف الكاف - رجال الحاكم

رجال الحاكم في المستدرك

حرف الكاف
1180 - كثير بن محمد الكوفي:
* قال الحاكم رحمه الله (ج 3 ص 212):
وأخبرنا أحمد بن كامل، ثنا عبد الله بن إبراهيم البزار، ثنا كثير بن محمد أبو أنس الكوفي.
ترجمه الخطيب رحمه (ج 12 ص 584) فقال:
كثير بن محمد بن عبد الله بن عبادة بن قيس بن صبيح أبو أنس التميمي وقيل الخزامي أحسبه من أهل الكوفة ثم ذكر بعض مشايخه والرواة عنه.
1181 - كثير بن يحيى بن كثير:
* قال الحاكم رحمه الله (ج 3 ص 5 ح 4322):
حدثنا أبو بكر أحمد بن إسحاق، ثنا زياد بن الخليل التستري، ثنا كثير بن يحيى.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
كثير بن يحيى صاحب البصري شيعي نهى عباس العنبري الناس عن الأخذ عنه.
قال الأزدي: عنه مناكير ثم ساق له عن أبي عوانة عن خالد الحذاء (حديثا في فضل علي رضي الله عنه).
وهو غير الذي في «المستدرك» هنا.
ثم قال الحافظ الذهبي: قلت: هذا موضوع على أبي عوانة ولم أعرف

(2/137)

من حدث به عن كثير. اهـ.
قال ابن حجر رحمه الله في «اللسان»: وقد روى عنه عبد الله بن أحمد وأبو زرعة وغيرهما وقال أبو حاتم: محله الصدق وكان يتشيع وقال أبو زرعة: صدوق.
وذكره ابن حبان في «الثقات» فلعل الآفة ممن بعده.
1182 - كدير بن يحيى:
* قال الحاكم رحمه الله (ج 2 ص 66 ح 2376):
فحدثناه أبو بكر محمد بن عبد الله الحفيد، ثنا موسى بن زكرياء التستري، ثنا محمد بن يزيد الراوس، ثنا كدير أبو يحيى.
ذكره الدارقطني في «المؤتلف والمختلف» (ص 196) (ج 4) فقال: كدير أبو يحيى بصري يحدث عن معمر. اهـ.
ومثله في «الإكمال» (ج 7 ص 129) اهـ
وفي «لسان الميزان»: كدير بن يحيى البصري جار أبي عاصم روى عن معمر.
أشار ابن عدي إلى لينه في ترجمة نصر بن طريف.
* تنبيه:
في «المستدرك» كريد بعد الكاف راء، والصواب: ما تراه كدير بعد الكاف دال مهملة وآخره راء.
1183 - كريب بن سليمان الكندي:
* قال الحاكم رحمه الله (ج 4 ص 148 ح 6968):
كما حدثناه أبو عبد الله محمد بن يعقوب الشيباني، ثنا حامد بن

(2/138)

أبي حامد المقرئ، ثنا إسحاق بن سليمان الرازي، ثنا الجراح بن الضحاك الكندي عن كريب بن سليمان (1) الكندي.
ترجمة البخاري رحمه الله في «التاريخ الكبير» وترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 7 ص 169) فقال ابن أبي حاتم: كريب بن سليم (2) الكندي روى عن أمه امرأة الزبير بن العوام وكنيتها أم خالد ابنة خالد بن سعيد بن العاص وعن أبي بكر بن سليمان بن أبي حثمة روى عنه الجراح بن الضحاك الكندي، سمعت أبي يقول ذلك.
1184 - كهيل بن حرملة:
* قال الحاكم رحمه الله (ج 4 ص 76 ح 6770):
حدثنا أبو العباس محمد بن يعقوب أنبأ العباس بن الوليد بن مزيد، ثنا محمد بن شعيب بن شابور حدثني خالد بن دهقان عن خالد بن سبلان عن كهيل بن حرملة.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 173) فقال:
كهيل بن حرملة النميري روى عن أبي هريرة روى عنه خالد بن سبلان، سمعت أبي يقول ذلك.
1185 - كوثر بن حكيم:
* قال الحاكم رحمه الله (ج 3 ص 658 ح 6360):
حدثنا عبد الرحمن بن حمدان الجلاب بهمذان، ثنا أبو حاتم الرازي، ثنا محمد بن يزيد بن سنان الرهاوي، ثنا الكوثر بن حكيم أبو محمد الحلبي.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
_________
(1) في «المستدرك» (سليمان) وفي «الجرح والتعديل» و «الثقات» لابن حبان (ج 5 ص 339): (سليم).
(2) في «المستدرك» (سليمان) وفي «الجرح والتعديل» و «الثقات» لابن حبان (ج 5 ص 339): (سليم).

(2/139)

كوثر بن حكيم عن عطاء ومكحول وهو كوفي نزل حلب.
حدث عنه مبشر بن إسماعيل وأبو نصر التمار.
قال أبو زرعة: ضعيف وقال ابن معين: ليس بشيء.
وقال أحمد بن حنبل: أحاديثه بواطيل ليس بشيء. وقال الدارقطني وغيره: متروك. اهـ المراد من «الميزان».

(2/140)


حرف اللام - رجال الحاكم

رجال الحاكم في المستدرك

حرف اللام
1186 - لبيد بن عاصم:
* قال الحاكم رحمه الله (ج 1 ص 145 ح 275):
أخبرنا أبو عبد الله الصفار، ثنا لبيد بن عاصم.
لم أجد ترجمته.
فقد تصحف من أسيد بن عاصم إلى لبيد بن عاصم كما تأكدنا من ترجمة شيخه الحسين بن حفص من «تهذيب الكمال» ومن ترجمة تلميذه محمد بن عبد الله الصفار أبو عبد الله الأصبهاني من «السير» وهذا قد ترجم له شيخنا حفظه الله في حرف الهمزة.
(عبد الرحمن التعزي ساعده محسن الحيمي).
1187 - لوط بن يحيى:
* قال الحاكم رحمه الله (ج 3 ص 207 ح 4872):
حدثني علي بن الحسن القاضي قال: حدثنا محمد بن موسى عن محمد بن أبي السري عن هشام بن محمد بن الكلبي عن أبي مخنف.
ترجمه الإمام الذهبي رحمه الله في «الميزان» فقال:
لوط بن يحيى أبو مخنف أخباري تالف لا يوثق به تركه أبو حاتم وغيره.
وقال الدارقطني: ضعيف، وقال ابن معين: ليس بثقة. وقال مرة: ليس بشيء.
وقال ابن عدي: شيعي محترق صاحب أخبارهم.

(2/141)

إلى أن قال الذهبي: مات قبل السبعين ومائة.
1188 - لؤلؤ بن عبد الله المقتدري:
* قال الحاكم رحمه الله (ج 3 ص 37 ح 4386):
حدثنا لؤلؤ بن عبد الله المقتدري في قصر الخليفة ببغداد.
ترجمه الخطيب رحمه الله (ج 13 ص 18) فقال:
لؤلؤ بن عبد الله أبو محمد القيصري.
وذكر من شيوخه أحمد بن إبراهيم بن غالب. وذكر هذا الحديث الذي في «المستدرك» لكن بسند آخر إلى بهز بن حكيم.
ثم قال الخطيب سألت البرقاني عن لؤلؤ القيصري فقال: كان خادما، حضر مجلس أصحاب الحديث فعلقت عنه أحاديث فقلت: فكيف حاله؟ قال: لا أخبره.
ثم قال الخطيب: لم أسمع أحدا من شيوخنا يذكره إلا بالجميل.
1189 - ليث القيسي:
* قال الحاكم رحمه الله (ج 3 ص 312 ح 5184):
حدثني أبو عبد الله بن أبي ذهل، ثنا أحمد بن محمد بن ياسين، ثنا محمد بن حبيب السماك، ثنا عبد الله بن زياد الثوباني من ولد ثوبان عن ابن لهيعة عن يزيد بن أبي حبيب عن ليث مولى محمد بن عياض الزهري.
قال الذهبي في «التلخيص» في هذا الحديث: قلت: إسناده مظلم ومتنه منكر. اهـ.
وقال الحافظ في «الإصابة» في ترجمة: محمد بن عياض بعد ذكره هذا الحديث وفي السند مع ابن لهيعة غيره من الضعفاء.

(2/142)

وقال أبو أحمد المكي:
ترجمه السمعاني رحمه الله في «الأنساب» في مادة: القيسي فقال: وقرية بصعيد مصر تسمى القيسي حدث منها ليث القيسي مولى محمد بن عياض الزهري يروي عن سالم بن عبد الله بن عمر روى عنه الليث بن سعد. اهـ.
* تنبيه:
وقع في «معجم البلدان»: لبيب في مادة: القيسي، وهو تصحف، والصواب: ليث كما في «المستدرك» و «الأنساب» و «اللباب».

(2/143)


حرف الميم - رجال الحاكم

رجال الحاكم في المستدرك

حرف الميم
1190 - مالك بن أدي:
* قال الحاكم رحمه الله (ج 4 ص 448 ح 7930):
أخبرنا أبو النضر الفقيه وإبراهيم بن إسماعيل القاري قالا: ثنا عثمان بن سعيد الدارمي، ثنا يحيى بن صالح الوحاظي، ثنا أبو إسماعيل السكوني قال: سمعت مالك بن أدي.
ترجمه الذهبي في «الميزان» وكذلك الحافظ في «لسان الميزان» فقال: مالك بن أدي عن النعمان بن بشير مجهول وثق.
وقال الأزدي: لا يصح إسناده. اهـ.
قال الحافظ: روى عنه أبو إسماعيل السكوني.
1191 - مالك بن حصين بن عقبة الفزاري:
* قال الحاكم رحمه الله (ج 3 ص 519 ح 5854):
حدثنا علي بن حمشاذ العدل، ثنا أبو المثنى ومحمد بن أيوب قالا: ثنا محمد بن كثير العكبري، ثنا سفيان عن سلمة بن كهيل عن مالك بن حصين بن عقبة الفزاري.
ترجمه ابن أبي حاتم رحمه الله (ج 8 ص 208) فقال:
مالك بن حصين بن عقبة الفزاري كوفي روى عن أبيه روى عنه سلمة بن كهيل، سمعت أبي يقول ذلك.
(نايف الحيمي)
1192 - مالك بن الخير الزبادي:
* قال الحاكم رحمه الله (ج 4 ص 254 ح 7309):

(2/144)

حدثنا أبو العباس أنبأ محمد بن عبد الله أخبرنا ابن وهب أخبرنا مالك بن الحسين (1) الزيادي (2).
ترجمه الحافظ في «تعجيل المنفعة» فقال رحمه الله:
مالك بن الخير بفتح المعجمة وسكون التحتانية الزبادي بالمنقوطة الموحدة بصري يكنى أبا الخير روى عن مالك بن سعد التجيبي وأبي قبيل المعافري. روى عنه حيوة بن شريح ورشدين بن سعد وزيد بن الحباب وعبد الله بن وهب وغيره.
ذكره ابن حبان في «الثقات» وقال ابن القطان: لم تثبت عدالته.
وذكره ابن يونس وقال: روى سعدان بن سالم الأيلي عن أبي الخير عن أبي قبيل قال: وأحسبه هذا قال: ويقال إنه: مات سنة ثلاث وخمسين ومائة وكان قد ولي ثغور مصر لمروان بن محمد.
1293 - مالك بن سعد التجيبي:
* قال الحاكم رحمه الله (ج 4 ص 25 ح 7309):
حدثنا أبو العباس أنبأ محمد بن عبد الله أخبرنا ابن وهب أخبرني مالك بن الحسين (3) الزيادي (4) أن مالك بن سعد التجيبي.
ترجمه الحافظ ابن حجر في «تعجيل المنفعة» فقال:
_________
(1) كذا في الأصل وصوابه: (ابن الخير) كما عند أحمد (ج 1 ص 316) وابن حبان رقم (5332) اهـ أحمد بن سعيد.
(2) كذا في الأصل وصوابه: (الزبادي) بالباء الموحدة كما في ترجمته من «الأنساب» مادة: الزبادي، وكذلك في «الجرح والتعديل» (ج 8 ص 208) وترجمة شيخه مالك بن سعد التجيبي من «الجرح والتعديل» أيضا (ج 8 ص 209) وهناك جزم المعلمي رحمه الله بخطأ ما في «المستدرك» كما في حاشية «الجرح والتعديل». اهـ محمد بن عبد الله السياغي.
(3) كذا في الأصل وصوابه: (ابن الخير) كما تقدم.
(4) كذا في الأصل وصوابه: (الزبادي) بالباء الموحدة كما تقدم في ترجمته. اهـ

(2/145)

مالك بن سعد التجيبي روى عن ابن عباس في لعن الخمر روى عنه مالك بن الخير المذكور قبل.
قال أبو زرعة: مصري لا بأس به.
وذكره ابن حبان في «الثقات».
وقال: وقيل هو مالك بن ربيعة. اهـ.
ولم يذكر ابن يونس مالك بن ربيعة.
1194 - مالك بن محمد بن عبد الرحمن:
* قال الحاكم رحمه الله (ج 4 ص 499 ح 8105):
أخبرنا أبو عمر عثمان بن أحمد الدقاق ببغداد، ثنا عبد الكريم بن الهيثم، ثنا أبو اليمان الحكم بن نافع أنبأ عبد الله بن عبد الرحمن بن موهب قال: سمعت مالك بن محمد بن عبد الرحمن.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 8 /ص 216) فقال رحمه الله:
مالك بن أبي الرجال وهو أخو حارثة بن أبي الرجال وعبد الرحمن بن أبي الرجال وكانوا ثلاثة إخوة واسم أبي الرجال محمد بن عبد الرحمن الأنصاري.
روى عن أنس بن مالك مرسلا وعن أبيه عن عمرة.
روى عنه عبيد الله بن عبد الرحمن بن موهب والوليد بن مسلم، سمعت أبي يقول ذلك.
. . سألت أبي عن مالك بن أبي الرجال؟ فقال: هو أحسن حالا من أخويه حارثة وعبد الرحمن. اهـ.
1195 - مبشر بن أبي المليح بن أسامة:
* قال الحاكم رحمه الله:

(2/146)

أخبرنا الحسن بن محمد الأزهري، ثنا إسحاق بن داود الصواف بتستر، ثنا إبراهيم بن المستمر العروقي، ثنا عبد الوهاب بن عيسى الواسطي، ثنا يحيى بن أبي زكرياء الغساني حدثني مبشر (1) بن أبي المليح بن أسامة.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 8 ص 342) فقال:
مبشر بن أبي مليح بن أسامة بن عمير الهذلي بصري روى عن أبيه روى عنه شعبة، سمعت أبي يقول ذلك.
ذكره ابن حبان في «الثقات» (ج 7 ص 507).
1196 - مجاشع بن عمرو الأسدي:
* قال الحاكم رحمه الله (ج 3 ص 332 ح 5260):
حدثنا أبو علي الحسين بن علي الحافظ أخبرنا الحسين بن عبد الله بن يزيد القطان بالرقة، ثنا عمرو بن بكر السكسكي، ثنا مجاشع بن عمرو الأسدي.
يقول الحافظ في «التلخيص» على الحديث الذي من هذه الطريق: قلت: ذا من وضع مجاشع.
وفي «الميزان» يقول الحافظ الذهبي رحمه الله: قال ابن معين: قد رأيته أحد الكذابين وقال العقيلي: حديثه منكر.
وقال البخاري: مجاشع بن عمرو أبو يوسف منكر مجهول.
1197 - محمش بن عصام المعدل:
* قال الحاكم رحمه الله (ج 3 ص 335 ح 5266):
حدثنا أبو الطيب الحربي، ثنا (2) محمد بن عبد الله، ثنا محمش بن عصام.
_________
(1) كما في «الجرح والتعديل» وهو في «المستدرك»: (ميسرة بن أبي المليح بن أسامة).
(2) كذا في الأصل والصواب: أن التحديث زائدة مقحمة والله أعلم.

(2/147)

في ترجمة شيخه حفص بن عبد الله من «تهذيب الكمال» من الرواة عنه محمش بن عصام المعدل.
وترجمه الذهبي رحمه الله في «تاريخ الإسلام» مجلد وفيات (261 - 280) فقال:
مجشر بن عصام أبو عمرو النيسابوري المعدل.
وذكر أنه روى عن حفص بن عبد الله.
وذكر من الرواة عنه أبا الطيب محمد بن عبد الله.
إلى أن قال: وحدث في سنة ثلاث. اهـ.
1198 - محرز بن المهدي:
* قال الحاكم رحمه الله (ج 3 ص 13):
سمعت الشيخ الصالح أبا بكر محمد (1) بن جعفر بن حمدان البزار القطيعي يقول حدثنا مكرم بن محرز عن أبيه.
هو محرز بن المهدي كما في «الثقات» لابن حبان في ترجمة ولده مكرم وفي «الأنساب» في مادة الكعبي.
1199 - محرز بن هشام الكوفي:
* قال الحاكم رحمه الله (ج 3 ص 571 ح 6037):
حدثنا أبو النضر محمد بن يوسف الفقيه، ثنا عثمان بن سعيد الدارمي، ثنا محرز بن هشام الكوفي.
ترجمه ابن حبان رحمه الله في «الثقات» (ج 9 ص 991) فقال: محرز بن هشام بن المرادي كوفي يروي عن عبد الملك بن مروان بن عنترة عن أبيه عن جده عن أبي بكر عن النبي صلى الله عليه وعلى آله
_________
(1) كذا في الأصل وصوابه: (أحمد) كما هو معروف.

(2/148)

وسلم في «الدعاء» في حفظ القرآن.
روى عنه عثمان بن سعيد الدارمي.
(أم شعيب الوادعية)
1200 - محمد بن أبان:
* قال الحاكم رحمه الله (ج1 ص 210 ح 453):
حدثنا. . (1) ابن صالح، ثنا محمد بن أبان.
له ترجمة في «الميزان» و «اللسان»، وقد ضعفه أبو داود ويحيى بن معين. اهـ.
وقال الحاكم في «المستدرك» هنا: أنه واهي الحديث لا يحتج به.
1201 - محمد بن إبراهيم بن أرومة:
* قال الحاكم رحمه الله:
أخبرنا أبو عبد لله محمد بن عبد الله الصفار، ثنا محمد بن إبراهيم بن أرومة.
الظاهر أنه محمد بن إبراهيم بن أبان.
ترجمه أبو نعيم في «أخبار أصبهان» (ج 2 ص 210) فقال: محمد بن إبراهيم بن أبان أبو عبد الله الجيراني المكتب أحد الثقات توفي سنة ثمان وسبعين ومائتين حدث عن الحسين بن حفص. اهـ المراد منه.
وجاء في «المستدرك» (ج 4 ص 673) محمد بن عبد الله بن أرومة.
1202 - محمد بن إبراهيم النيسابوري:
* قال الحاكم رحمه الله (ج 1 ص 437):
_________
(1) هنا سقط.

(2/149)

حدثني أبو الحسن أحمد بن أبي عثمان الزاهد، ثنا أبو عبد الله محمد بن برويه المؤذن.
له ترجمة في «الأنساب» (ج 2 ص 177) في مادة «البرويي» قال السمعاني:
أبو عبد الله محمد بن إبراهيم بن سعد بن قطبة القيسي النيسابوري قال الحاكم أبو عبد الله الحافظ: هذا محمد بن برويه جد البرويين. . سمع من يحيى بن يحيى وإسحاق بن راهويه وأحمد بن حرب وروى عنه أحمد بن أبي عثمان، وكان يؤذن في مسجد إبراهيم بن أبي طالب وكان يقيم مثنى مثنى وإبراهيم بن أبي طالب يصبر على ذلك لزهده وصلاحه. ومات بنيسابور في شهر رمضان سنة إحدى وتسعين ومائتين.
أفادنا بهذا الأخ محسن بن عبد الله الحيمي.
1203 - محمد بن إبراهيم (أبو الفضل):
* قال الحاكم رحمه الله (ج 1 ص 82):
وثنا أبو الفضل محمد بن إبراهيم.
ترجمه الذهبي في "السير" (ج 15 ص 572) فقال رحمه الله:
(أبو الفضل بن إبراهيم)
الإمام السيد أبو الفضل محمد بن إبراهيم بن الفضل الهاشمي النيسابوري المزكي أحد أصحاب الحديث.
وذكر من الرواة عنه الحاكم وقال: إنه أثنى عليه.
ثم قال الذهبي: مات في شوال سنة سبع وأربعين وثلاثمائة.
1204 - محمد بن إبراهيم الصوري:
* قال الحاكم رحمه الله (ج 1 ص 87 ح 109):

(2/150)

فحدثناه أبو محمد بن عبد الرحمن بن حمدان الجلاب بهمذان وأنا سألته، ثنا محمد بن إبراهيم الصوري.
ترجمه ابن حبان في «الثقات» (ج 9 ص 144) فقال:
محمد بن إبراهيم بن كثير الصوري أبو الحسن سكن أنطاكية. يروي عن أبي نعيم والمؤمل والفريابي حدثنا عنه وصيف وغيره بأنطاكية. وترجمه الذهبي رحمه الله في «الميزان» وذكر من الرواة عنه عبد الرحمن بن حمدان الجلاب.
روى عن رواد بن الجراح خبرا باطلا ومنكرا في ذكر المهدي ومحمد الصوري لم يسمع من رواد.
قال: وكان مع هذا غاليا في التشيع. اهـ المراد من «الميزان».
1205 - محمد بن إبراهيم البزار:
* قال الحاكم رحمه الله (ج 1 ص 141 ح 263):
أخبرناه أبو بكر محمد بن إبراهيم البزار ببغداد.
1206 - محمد بن أحمد (أبو عمرو الصغير):
* قال الحاكم رحمه الله (ج 1 ص 152):
وأخبرني أبو عمرو محمد بن أحمد بن إسحاق العدل.
ترجمه الذهبي رحمه الله (ج 16 ص 49) فقال:
(أبو عمرو الصغير)
هو الحافظ، الإمام الرحال أبو عمرو محمد بن أحمد بن إسحاق بن إبراهيم النيسابوري النحوي ويعرف بالصغير، ولد سنة تسع وثمانين ومائتين.
ثم ذكر عن الحاكم أنه قال: توفي سنة اثنتين وخمسين وثلاثمائة. وذكر (ص 50) أن الحاكم روى عنه.

(2/151)

1207 - – محمد بن أحمد بن الأصم:
* قال الحاكم رحمه الله (ج 1 ص 371 ح 930):
حدثنا أبو الحسن (1) محمد بن أحمد بن الأصم ببغداد.
قال أبو أحمد المكي.
محمد بن أحمد بن الأصم هو محمد بن أحمد بن تميم القنطري الحنظلي فهو الذي يروى عن أبي قلابة، ومما يدل على ذلك ما في (ج 5 ص 10) قال الحاكم:
أخبرنا أبو الحسين محمد بن أحمد بن تميم الأصم بقنطرة بردان. اهـ.
1028 - – محمد بن أحمد بن أيوب الصفار:
* قال الحاكم رحمه الله (ج 3 ص 152 ح 4713):
حدثني أبو علي الحافظ أنبأ أبو عبد الله محمد بن أحمد بن أيوب الصفار.
1209 - محمد أحمد بن بالويه الجلاب:
* قال الحاكم رحمه الله (ج 1 ص 60 ح 43):
وحدثنا أبو بكر بن إسحاق وأبو بكر بن بالويه (2).
ترجمه الإمام الذهبي رحمه الله في "السير" (ج 15 ص 419) فقال رحمه الله:
(ابن بالويه)
الإمام المفيد الرئيس أبو بكر محمد بن أحمد بن بالويه الجلاب النيسابوري من كبراء بلده.
_________
(1) صوابه: (أبو الحسين).
(2) في الأصل: (ابن بابويه)، والصحيح: ما أثبتناه كما ستراه إن شاء الله في الترجمة وكما يتكرر أيضا «المستدرك».

(2/152)

ارتحل به أبوه فسمع من محمد بن غالب تمتام.
ثم ذكر الذهبي رحمه الله من الرواة عنه الحاكم.
ثم قال: قال الحاكم: توفي في رجب سنة أربعين وثلاثمائة.
1210 - محمد بن أحمد العصفي:
* قال الحاكم رحمه الله (ج 4 ص 102 ح 6846):
أخبرني محمد بن أحمد بن بالويه العقصي.
صوابه أحمد بن محمد بالويه العفصي بالفاء والله أعلم.
(أبو أحمد المكي)
1211 - محمد بن أحمد بن البراء:
* قال الحاكم رحمه الله (ج 1 ص 367 ح 915):
أنبأ الحسن بن محمد المهرجاني أنبأ أبو الحسن محمد بن أحمد بن البراء.
ترجمه الخطيب رحمه الله (ج 1 ص 281) فقال:
محمد بن أحمد بن البراء بن المبارك أبو الحسن العبدي القاضي وذكر من مشايخه علي ابن المديني إلى أن قال: وكان ثقة.
ثم ذكر ابن المنادي أنه قال: توفي محمد بن أحمد بن البراء سنة إحدى وتسعين ومائتين.
1212 - محمد بن أحمد بن برد هو محمد بن أحمد بن الوليد بن محمد بن برد يأتي.
1213 - محمد بن بطة الأصبهاني:
* قال الحاكم رحمه الله (ج 1 ص 218 ح 475):
أخبرني أبو عبد الله محمد بن أحمد بن بطة الأصبهاني.
ذكره ابن ماكولا في «الإكمال» في بطة بضم الباء فقال:

(2/153)

أبو عبد الله محمد بن أحمد بن بطة حدث عن عبد الله بن محمد بن زكرياء ومحمد بن عبد الله بن رسته.
روى عنه الحاكم النيسابوري. اهـ.
وذكره أبو نعيم في «أخبار أصبهان» (ج 2 ص 282) فقال:
محمد بن أحمد بن بطة أبو عبد الله المديني توفي في سنة خمس وأربعين وخرج إلى نيسابور فأقام بها مدة ثم رجع إلى أصبهان. وروى عن إبراهيم بن نائلة.
1214 - محمد بن أحمد القنطري:
* قال الحاكم رحمه الله (ج 1 ص 52 ح 28):
أخبرناه أبو الحسين محمد بن أحمد القنطري.
ترجمه السمعاني في «الأنساب» في مادة القنطري وذكر من مشايخه أبا قلابة الرقاشي.
ومن الرواة عنه الحاكم. اهـ المراد منه.
وذكر الخطيب: (ج 1 ص 283) عن القنطري أنه قال: ولدت في صفر سنة تسع وخمسين ومائتين.
ثم قال الخطيب: قال محمد بن أبي الفوارس توفي أبو الحسين محمد بن أحمد بن تميم القنطري يوم الجمعة سلخ شعبان سنة ثمان وأربعين وثلاثمائة. وذكر أنه كان فيه لين.
وترجم له الحافظ في «لسان الميزان» وقال: أكثر عنه في «المستدرك» وهو محدث كبير عن أبي قلابة وابن الأحوص العكبر ونحوهما. اهـ.
1215 - محمد بن أحمد بن حاتم العدل:
* قال الحاكم رحمه الله (ج 1 ص 146 ح 278):

(2/154)

أخبرنا أبو بكر محمد بن أحمد بن حاتم العدل.
هو أبو بكر بن أبي نصر الداربردي المذكور في «الكنى» إذ قد جاء مصرحا به في بعض المواضع أنه الداربردي.
ثم وجدت (ج 1 ص 229) وأخبرنا أبو بكر بن إسحاق بن أبي نصر الدابردي بمرو فالله أعلم.
قال أبو أحمد المكي:
وقد جاء في (ج 1 ص 161) الدراوردي (1) وذكر من مشايخه أحمد بن محمد بن عيسى القاضي كما أنه ذكره (ص 99) أبو بكر بن أبي نصر الداربردي وذكر من مشايخه أحمد بن محمد بن عيسى القاضي.
وقوله (ص 298) من (ج1) أبو بكر بن إسحاق بن أبي نصر إما أن تكون ابن إسحاق زائدة أو يكون: أخبرنا أبو بكر بن إسحاق وأبو بكر بن أبي نصر الداربردي قالا: والله أعلم.
1216 - محمد بن أحمد بن حاتم:
* قال الحاكم رحمه الله (ج 1 ص 547 ح 1445):
أخبرناه أبو العباس محمد بن أحمد المحبوبي وأبو بكر محمد بن أحمد المزكي المروزيان بمرو وأعيد المزكي (ج 2 ص 347).
قال أبو أحمد المكي الوجيه:
هو محمد بن أحمد بن حاتم فهو يروي عن أبي الموجه كما في (ج 1ص 462) و (ص 454) والله أعلم.
ثم مر بي محمد بن أحمد بن حاتم المزكي فزال الإشكال.
1217 - محمد بن أحمد الحراز
* قال الحاكم رحمه الله (ج 1 ص 239 ح 543):
@@@@@@@@@
_________
(1) صوابه: (الداربردي).

(2/155)

أخبرنا جعفر بن محمد بن نصير، وأبو عون محمد بن أحمد الحراز بمكة في آخرين.
وفي «المستدرك» (ج 2 ص 702):
حدثنا أبو عون محمد بن أحمد بن ماهان الجزار بمكة.
وفي «المستدرك» (ج 3 ص 437) أبو عون محمد بن ماهان الحزاز بمكة.
1218 - محمد بن أحمد بن الحسن:
* قال الحاكم رحمه الله (ج 1 ص 729 ح 2023):
فأخبرناه أبو الطيب أحمد بن محمد بن الحسن المناديلي.
ترجمه السمعاني رحمه الله في «الأنساب» في المناديلي فقال:
أبو الطيب المناديلي واسمه محمد بن أحمد بن الحسن الحيري المؤذن وكان من الصالحين.
وذكر من مشايخه: أبا أحمد محمد بن عبد الوهاب العيدي. إلى أن قال: روى عنه الحاكم أبو عبد الله، وذكر أنه كتب عنه إملاء قال: وتوفي في شهر رمضان سنة إحدى وأربعين وثلاثمائة.
1219 - محمد بن أحمد (أبو الطيب الحيري):
* قال الحاكم رحمه الله (ج 3 ص 451 ح 5649):
أخبرني أبو طاهر محمد بن أحمد الجويني.
وفي الأسماء والصفات للبيهقي (ج 2 ص 361) محمد بن أحمد بن الحسن أبو الطيب الحيري.

(2/156)

وفي «المستدرك» (ج 1 ص 119):
حدثنا أبو الطيب محمد بن أحمد الحيري.
وفي السير (ج 13 ص 550) قال الحاكم: سمعت أبا الطيب محمد بن أحمد بن حمدون.
1220 - محمد بن أحمد بن الحسن:
* قال الحاكم رحمه الله (ج 1 ص 329 ح 803):
أخبرنا أبو بكر محمد بن الحسين بن مصلح الفقيه بالري.
ترجمه الخليلي في «الإرشاد» (ج 2 ص 690) فقال رحمه الله:
أبو بكر محمد بن أحمد بن مصلح ولي قضاء الري والبلاد المتصلة بها وولي بعده أبو بكر بن السني الدينوري.
وهكذا أعاده الحاكم (ج 3 ص 173).
وقال أبو أحمد المكي:
وترجم له الحافظ أبو عبد الله الذهبي في «تاريخ الإسلام» في وفيات (347) (ص 386) فقال:
محمد بن أحمد بن الحسين بن مصلح أبو بكر الرازي قاضي الري. فيكون الحاكم نسبه إلى جده والخليلي نسب أباه إلى جده. والله أعلم.
1221 - محمد بن أحمد (أبو عمرو بن حمدان):
* قال الحاكم رحمه الله (ج 1 ص 92):
وأخبرني أبو عمرو بن أبي سعيد النحوي.
ترجمه الذهبي رحمه الله (ج 16 ص 356) من «السير» فقال:
(أبو عمرو بن حمدان)
الإمام، المحدث، الثقة، النحوي، البارع، الزاهد، العابد، مسند خراسان، أبو عمرو محمد بن أحمد بن حمدان بن علي بن سنان الحيري.

(2/157)

ولد سنة ثلاث وثمانين ومائتين.
وذكر من الرواة عنه الحاكم.
إلى أن نقل الذهبي رحمه الله عن الحاكم أنه قال: توفي في الثامن والعشرين من شهر ذي القعدة سنة ست وسبعين وثلاثمائة وهو ابن ثلاث وتسعين أو أربع وتسعين سنة وصلى عليه الحافظ أبو أحمد الحاكم. اهـ.
تنبيه:
في «المستدرك» أبو عمرو بن أبي سعيد.
وفي ترجمة أبي عمرو من «السير» أن كنية أبيه أبو جعفر فلينظر أفي «المستدرك» خطأ أو له كنيتان أم غير هذا؟ فالله أعلم.
1222 - محمد بن أحمد بن حمدون:
* قال الحاكم رحمه الله (ج 1 ص 215 ح 466):
فأخبرناه محمد بن أحمد بن حمدون.
هو محمد بن أحمد بن حمدان أبو عمرو الحيري فقد ذكر من الرواة عنه الحاكم ومن مشايخه محمد بن إسحاق. اهـ أبو أحمد المكي.
1223 - محمد بن أحمد (ابن كساء):
* قال الحاكم رحمه الله (ج 1 ص 171 ح 345):
أخبرنا محمد بن أحمد بن سعيد الواسطي.
ذكر المزي في «تهذيب الكمال» في ترجمة شيخه أزهر بن مروان فذكر محمد بن أحمد بن سعيد بن كسا الواسطي من الرواة عنه.
وله ذكر في «توضيح المشتبه» لابن ناصر الدين (ج 7 ص 330) فقال رحمه الله:
قال: وكسا بالضم قلت: وآخره مقصور.

(2/158)

قال محمد بن أحمد بن كسا الواسطي عن هشام بن عمار وعنه الإسماعيلي وابن السقاء.
قلت: اسم جده سعيد روى عنه الطبراني في «معجمه الكبير» فقال: حدثنا محمد بن سعيد بن كسا نسبة إلى جده.
وقال أبو الحسن علي محمد بن الجلابي الواسطي في «تاريخه»: أبو عبد الله محمد بن أحمد بن سعيد ويعرف بابن كساء روى عن هشام بن عمار، روى عنه ابن السقاء الحافظ حكاه ابن نقطة. اهـ.
1224 - محمد بن أحمد بن سعيد الرازي:
* قال الحاكم رحمه الله (ج 1 ص 124 ح 270):
حدثنا أبو جعفر محمد بن أحمد بن سعيد الرازي.
ترجمه الذهبي في «الميزان» فقال رحمه الله:
محمد بن أحمد بن سعيد أبو جعفر الرازي لا أعرفه لكن أتى بخبر باطل هو آفته.
ثم ساق الحديث بسنده. اهـ المراد منه.
وقال الحافظ في «اللسان» بعد كلام الذهبي: وهذا الرجل ذكره الحاكم في «تاريخه» فقال: سمع أبا زرعة وأبا حاتم وابن وارة وأقرانهم. إلى أن قال الحاكم: ولم ينكر عليه إلا حديث واحد.
إلى أن قال: توفي في جمادى الآخرة سنة أربع وأربعين وثلاثمائة وهو ابن ثمان وتسعين سنة.
وقال الحافظ في ترجمة محمد بن أحمد بن مهران عن محمد بن القاسم الطالقاني وعنه أبو جعفر محمد بن أحمد بن سعيد الرازي وضعفهم الدارقطني في «الغرائب».

(2/159)

وهو موصوف في «المستدرك» في موضع آخر بأنه مذكر.
1225 - محمد بن أحمد بن سفيان الترمذي:
* قال الحاكم رحمه الله (ج 3 ص 150 ح 4708):
حدثنا أبو بكر بن أبي دارم الحافظ، ثنا أبو بكر محمد بن أحمد بن سفيان الترمذي.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
محمد بن أحمد بن سفيان أبو بكر الترمذي ولعله الباهلي.
روى عن سريج بن يونس حديثا موضوعا هو المتهم به.
1226 - محمد بن أحمد النسوي:
* قال الحاكم رحمه الله (ج 2 ص 659 ح 4111):
حدثنا أبو الحسن بن شبويه الرئيس.
هو أبو الحسن محمد بن أحمد بن شبويه الرئيس كما في «المستدرك» (ج 2 ص 622).
وفي «المستدرك» (ج 3 ص 190) و (ص 352):
حدثنا أبو الحسن محمد بن أحمد بن شبويه الرئيس الفقيه بمرو.
وفي (ص 349):
أخبرني أبو الحسن محمد بن أحمد النسوي بمرو وشيخه في هذا الموضع جعفر بن محمد بن الحارث.
1227 - محمد بن أحمد بن شعيب:
* قال الحاكم رحمه الله (ج 3 ص 298 ح 5140):
حدثني أبو أحمد بن شعيب العدل.
ترجمه السمعاني رحمه الله في الشعيبي فقال:

(2/160)

وأبو أحمد محمد بن أحمد بن شعيب بن هارون بن موسى الفقيه الشعيبي المعدل من أهل نيسابور، وكان أمين التجار والمعدلين وعرضت عليه التزكية غير مرة فأبى وامتنع، وكان من قراء القرآن وأعلم مشايخنا في وقته بالشروط وذكر من الرواة عنه الحاكم أبا عبد الله الحافظ.
إلى أن قال:
توفي في شهر ربيع الأول سنة سبع وخمسين وثلاثمائة وهو ابن اثنتين وثمانين سنة. اهـ أفادني بترجمته الأخ مقبول الوجيه المكي.
1228 - محمد بن أحمد الذهلي:
* قال الحاكم رحمه الله (ج 1 ص 653 ح 1805):
أخبرنا أبو الطيب محمد بن أحمد الذهلي.
ترجمه الذهبي رحمه الله في «السير» (ج 16 ص 204) فقال:
(الذهلي)
الإمام، العالم المسند المحدث قاضي القضاة أبو الطاهر محمد بن أحمد بن عبد الله بن نصر بن بجير الذهلي البغدادي المالكي قاضي الديار المصرية.
ولد سنة تسع وسبعين ومائتين.
إلى أن قال: مات في آخر يوم من سنة سبع وستين وثلاثمائة وقيل: مات في سلخ ذي القعدة منها.
1229 - محمد بن أحمد الصنعاني:
* قال الحاكم رحمه الله (ج 1 ص 110 ح 176):

(2/161)

وحدثنا محمد بن أحمد الصنعاني.
ترجم له الحافظ الذهبي في «السير» (ج 16 ص 141) فقال:
(النقوي)
وهو المعمر أبو عبد الله محمد بن أحمد بن عبد الله الصنعاني صاحب إسحاق الدبري أكثر عنه.
وسمع جامع عبد الرزاق.
حدث عنه بمكة بعد العشرين وأربعمائة محمد بن عبد الله الصنعاني.
وقيل: عاش إلى سنة سبع وستين. اهـ يعني وثلاثمائة.
وقال السمعاني في «الأنساب»: النقوي بفتح النون والقاف بعدها الواو هذه النسبة إلى نقو وظني أنها من قرى صنعاء اليمن.
منها أبو عبد الله محمد بن أحمد بن عبد الله النقوي الصنعاني سمع أبا يعقوب إسحاق بن إبراهيم بن عباد الدبري.
روى عنه أبو القاسم حمزة بن يوسف السهمي الحافظ على سبيل الإجازة.
تنبيه:
في سند الحاكم سقط فشيخا الحاكم المحمدان لا يرويان عن الأحوص بن جواب فالظاهر أن بينهما وبين الأحوص اثنين والله أعلم.
1230 - محمد بن أحمد بن عثمان:
* قال الحاكم رحمه الله:
ثم حدثنا أبو علي الحسين بن علي الحافظ أنبأ محمد بن أحمد بن عبيد الله بمصر.

(2/162)

ترجمه الحافظ الذهبي رحمه الله في «ميزان الاعتدال» فقال: محمد بن أحمد بن عثمان أبو الطاهر المديني عن حرملة، قال ابن عدي: يغلط ويثبت عليه ولا يرجع.
وهو من موالي عثمان ذكره ابن يونس في الغرباء وقال: كان يحفظ ويفهم روى مناكير أراه كان اختلط لا تجوز الرواية عنه.
إلى أن قال الحافظ الذهبي: قلت: يروي عن حرملة وطبقته بمصر وعن يعقوب بن كاسب.
توفي سنة ثلاث وخمسين ومائتين.
1231 - محمد بن أحمد (ابن محرم):
* قال الحاكم رحمه الله (ج 2 ص 68 ح 2380):
أخبرني أبو عبد الله محمد بن علي الجوهري ببغداد.
ترجمه الذهبي رحمه الله في «السير» (ج 16 ص 60) فقال:
(ابن محرم)
الإمام المفتي المعمر أبو عبد الله محمد بن أحمد بن علي بن مخلد البغدادي الجوهري المحتسب عرف بابن محرم من أعيان تلامذة ابن جرير.
إلى أن قال: قال الدارقطني: لا بأس به.
وقال ابن أبي الفوارس: لم يكن بذاك.
قلت: مات في ربيع الآخر سنة سبع وخمسين وثلاثمائة. على ثلاث وتسعين سنة.
1232 - محمد بن أحمد بن علي الجوهري:
* قال الحاكم رحمه الله (ج 1 ص 273 ح 634):

(2/163)

أخبرنا عبد الله بن محمد بن أحمد بن علي بن مخلد الجوهري ببغداد.
صوابه: أخبرنا أبو عبد الله محمد بن أحمد بن علي بن مخلد الجوهري ببغداد.
كما تقدم (ص 150) و (ص 75) وهو في الثلاثة المواضع يروي+ عن إبراهيم بن الهيثم البلدي، وهذا لا شك فيه والله أعلم لأن في «المستدرك» كثيرا من الزيادات والتصحيفات. اهـ.
(عبد الرحمن التعزي)
1233 - محمد بن أحمد (أبو نصر):
* قال الحاكم رحمه الله (ج 1 ص 157):
وأخبرني محمد بن أحمد بن عمر (كنيته أبو نصر) كما في «الأسماء والصفات» للبيهقي (ج 1 ص 271) وفي «المستدرك» (ج 1 ص 502) وفيه أيضا: نسبته الخفاف.
قال أبو أحمد المكي:
أما محمد بن أحمد بن عمر فقال الذهبي رحمه الله في «تاريخ الإسلام» وفيات (341) (ص 247) فقال:
محمد بن أحمد أبو نصر النيسابوري الخفاف الشيخ الصالح، وذكر أنه سمع من أحمد بن سلمة قال: وعنه الحاكم. اهـ.
1234 - محمد بن أحمد الصفار:
* قال الحاكم رحمه الله (ج 1 ص 109 ح 176):
أخبرنا أبو عبد الله محمد بن أحمد بن عمرويه الصفار ببغداد. ترجمه الخطيب رحمه الله في «التاريخ» (ج 1 ص 326) فقال: محمد بن أحمد بن عمرويه أبو عبد الله الصفار النيسابوري قدم بغداد وحدث بها.

(2/164)

وذكر من مشايخه محمد بن أحمد بن عصمة الرملي. ولم يذكر فيه جرحا ولا تعديلا.
1235 - محمد بن أبي عون (الرياني):
* قال الحاكم رحمه الله (ج 4 ص 470 ح 8004):
حدثني علي بن بندار الزاهد، ثنا أبو جعفر محمد بن أبي عون النسوي.
ترجمه الحافظ الذهبي رحمه الله في «السير» (ج 14 ص 433) فقال:
(الرياني)
الحافظ، المحدث، الثقة أبو جعفر محمد بن أحمد بن أبي عون النسوي الرياني بالتخيف وقيده الأمير أبو نصر بالتثقيل وقيل: الرذاني وهو أصح ورذان بذال معجمة قرية من أعمال نسا.
إلى أن قال الذهبي: وقال الحاكم: سألت ابن ابنه ونحن بالرذان عن وفاة جده؟ فقال: في سنة ثلاث عشرة وثلاثمائة.
1236 - محمد بن أحمد بن عياض:
* قال الحاكم رحمه الله (ج 3 ص 152 ح 4713):
حدثني أبو علي الحافظ أنبأ أبو عبد الله محمد بن أحمد بن أيوب الصفار وحميد بن يونس بن يعقوب الزيات قالا: ثنا محمد بن أحمد بن عياض بن أبي طيبة.
ترجمه الإمام الذهبي رحمه الله في «الميزان» واتهمه بحديث الطير ثم قال: ظهر لي أنه صدوق.
وذكر من الرواة عنه حميد بن يونس الزيات وأنه يكنى أبا علاثة. ثم قال: مات سنة إحدى وتسعين ومائتين. اهـ المراد من «الميزان».
1237 - محمد بن أحمد الرازي:
* قال الحاكم رحمه الله (ج 1 ص 120):

(2/165)

حدثنا أبو بكر أحمد بن إسحاق الفقيه، وأبو بكر بن عبدك القزاز الرازي.
لعله محمد بن أحمد بن عيسى بن عبدك أبو بكر الرازي الذي ترجم له الخطيب في «تاريخ بغداد» (ج 1 ص 307) فقال:
محمد بن أحمد بن عيسى عبدك أبو بكر الرازي سكن بغداد وحدث +بها عن محمد بن أيوب الرازي وعمرو بن تميم الروياني والحسين بن إسحاق+ التستري روى عنه أبو الحسن الدارقطني.
وحدثنا عنه محمد بن أحمد بن رزق ومحمد بن الحسين بن الفضل القطان، وكان ثقة.
إلى أن قال: قال محمد بن أبي الفوارس توفي أبو بكر محمد بن أحمد بن عيسى بن عبدك الرازي في جمادى الأولى من سنة ثمان وأربعين وثلاثمائة. اهـ المراد منه.
الوجيه
1238 - محمد بن أحمد المحبوبي:
* قال الحاكم رحمه الله (ج 1 ص 44 ح 8):
حدثنا أبو العباس محمد بن أحمد المحبوبي بمرو.
ترجم له الحافظ الذهبي في «السير» (ج 15 ص 537) فقال رحمه الله:
(المحبوبي)
الإمام، المحدث مفيد مرو، أبو العباس محمد بن أحمد بن محبوب بن فضيل المحبوبي المروزي راوي جامع أبي عيسى عنه.
وسمع من سعيد بن مسعود صاحب النضر بن شميل.
حدث عنه أبو عبد الله بن منده، وأبو عبد الله الحاكم.
ثم قال الذهبي رحمه الله: قلت: توفي في شهر رمضان سنة ست وأربعين وثلاثمائة.

(2/166)

1239 - محمد بن أحمد بن المحرم:
* قال الحاكم رحمه الله (ج 4 ص 206 ح 7154):
أخبرنا أبو عبد الله محمد بن أحمد بن المحرم ببغداد.
هو محمد بن أحمد بن علي بن مخلد البغدادي أبو عبد الله الجوهري عرف بابن محرم قد ترجمت له. فيما تقدم.
1240 - محمد بن أحمد الجلودي:
* قال الحاكم رحمه الله (ج 1 ص 634 ح 1695):
أخبرنا أحمد بن محمد بن جعفر الجلودي.
الظاهر أنه سقط محمد وأنه محمد بن أحمد بن حم وتصحف حم إلى جعفر.
فهو مترجم له في «تاريخ الإسلام» وفيات خمس وثمانين وثلاثمائة (ص 107) فقال:
محمد بن أحمد بن محمد بن حم أبو الفضل النيسابوري الجلودي الواعظ.
سمع الكثير من أبي بكر القطان والأصم وإسماعيل الصفار وعدة.
روى عنه أبو عبد الله الحاكم.
1241 - محمد بن أحمد (الملاحمي):
* قال الحاكم رحمه الله (ج 4 ص 565 ح 8310):
حدثنا أبو نصر محمد بن أحمد بن محمد.
ترجمه الذهبي رحمه الله في «السير» (ج 17 ص 86) فقال:
(الملاحمي)
الإمام، المحدث أبو نصر محمد بن أحمد بن محمد بن موسى البخاري الملاحمي.

(2/167)

وذكر من الرواة عنه الحاكم.
إلى أن قال: قال أبو العلاء كان من الحفاظ توفي سنة خمس وتسعين وثلاثمائة.
زاد غيره في جمادى الآخرة وله ثلاث وثمانون سنة:
1242 - محمد بن أحمد بن مصقلة: انظره في أحمد بن محمد بن مصقلة تقدم.
1243 - محمد بن عبد الله الشافعي:
* قال الحاكم رحمه الله (ج 2 ص 265 ح 2935):
أخبرنا أبو بكر محمد بن عبد الله الشافعي ببغداد، وأبو منصور محمد بن أحمد الفارسي.
ترجمه الخليلي في الإرشاد (ج 2 ص 739) فقال رحمه الله: أبو منصور محمد بن أحمد بن منصور الفقيه القزويني.
عالم مشهور سمع أبا يعلى.
إلى أن قال: مات سنة ست وستين وثلاثمائة.
(محمد السياغي)
1244 - محمد بن أحمد التميمي:
* قال الحاكم رحمه الله (ج 2 ص 703 ح 4231):
فحدثنا أبو جعفر محمد بن أحمد الفقيه ببخارى.
ترجمه الحافظ الذهبي رحمه الله في «تاريخ الإسلام» في وفيات (348) (ص 405) فقال:
محمد بن أحمد بن موسى بن زيرك أبو حفص التميمي البخاري.

(2/168)

رحل وسمع صالح بن محمد جزرة وإبراهيم بن علي الذهلي ومطينا. اهـ.
(أبو أحمد)
1245 - محمد بن أحمد الخازن:
* قال الحاكم رحمه الله (ج 1 ص 366 ح 914):
فأخبرني أبو عبد الله محمد بن أحمد بن موسى الخازن.
ترجمه السمعاني رحمه الله في «الأنساب» في مادة الخازن، فذكر أن الحاكم سمع منه وقال: أي الحاكم: إنه فقيه أهل الرأي، وكان من أفصح من رأينا وآدبهم وأحسنهم كتابة.
ثم ذكر وفاته سنة ستين وثلاثمائة. اهـ مختصرًا من «الأنساب».
قال عبد الرحمن التعزي:
وذكر من شيوخه إبراهيم بن يوسف ومحمد بن أيوب.
وقد تقدم في «المستدرك» (ج 1 ص 250) قال الحاكم رحمه الله: حدثنا أبو عبد الله محمد بن أحمد بن موسى القاضي ببخارى وهو يروي هنا عن محمد بن أيوب البجلي. اهـ.
1246 - محمد بن أحمد بن النضر:
* قال الحاكم رحمه الله (ج 1 ص 209 ح 448):
وأخبرنا أبو بكر بن بالويه، ثنا محمد بن أحمد بن النضر.
ترجمه الخطيب رحمه الله (ج 1 ص 364) فقال:
محمد بن أحمد بن النضر بن عبد الله بن مصعب أبو بكر المعني +ابن

(2/169)

بنت معاوية بن عمرو الأزدي.
ثم ذكر الخطيب بسنده إلى إسماعيل بن علي أنه قال: سمعت محمد بن أحمد بن النضر يقول: ولدت سنة ست وتسعين ومائة.
وذكر الخطيب أيضا بسنده عن إسماعيل بن علي أنه قال: مات أبو بكر محمد بن أحمد بن النضر +ابن بنت معاوية بن عمرو يوم الجمعة قبل الصلاة ودفن وقت العصر وذلك لخمس ليال خلون من صفر سنة إحدى وتسعين ومائتين.
ودفن في مقابر باب الشام وصلى عليه أخوه أبو غالب.
ثم ذكر عن أبي الحسين بن المنادي أنه توفي يوم الجمعة لخمس خلون من ربيع الأول سنة إحدى وتسعين.
ثم ذكر عن عبد الله بن أحمد ومحمد بن عبدوس أنهما قالا في محمد بن أحمد بن النضر إنه: ثقة لا بأس به.
1247 - محمد بن أحمد بن هارون العودي:
* قال الحاكم رحمه الله (ج 1 ص 457 ح 1199):
حدثنا أبو بكر بن إسحاق الفقيه، ثنا محمد بن أحمد بن هارون العودي. ذكر السمعاني في «الأنساب» في مادة العودي قال: بضم العين وسكون وفي آخرها الدال المهملة.
هذه النسبة إلى العود وهي خشبة تلقى على النار ليتضوع كريح المسك والمشهور بها.
محمد بن أحمد بن هارون العودي يروي عن كثير بن يحيى بن مالك والحسن بن علي بن راشد وغيرهما.
روى عنه أحمد بن الحسين البصري المعروف بشعبة. اهـ.

(2/170)

1248 - محمد بن أحمد بن هانئ العدل:
* قال الحاكم رحمه الله (ج 3 ص 145 ح 4692):
أخبرني أبو الحسن محمد بن أحمد بن هانئ العدل.
هو محمد بن الحسن بن علي بن بكر بن هانئ أبو الحسن النيسابوري تصحف الحسن إلى أحمد، وقد ترجم له والحمد لله.
وهو يروي عن الحسن بن الفضل كما في «تاريخ الإسلام» وفيات سنة (341) (ص 249)
1249 - محمد بن أحمد بن الوليد الكرابيسي:
* قال الحاكم رحمه الله (ج 1 ص 57 ح 41):
وحدثنا أبو بكر أحمد بن إسحاق الفقيه أنبأ محمد بن أحمد الوليد الكرابيسي.
محمد بن أحمد الكرابيسي ذكره المزي في «تهذيب الكمال» في ترجمة شيخه صفوان بن صالح الدمشقي.
وذكره صاحب «مختصر تاريخ دمشق» (ج 21 ص 316) فقال: محمد بن أحمد بن الوليد أبو بكر البغدادي الكرابيسي وذكر في ترجمته حديثا.
وترجم له الخطيب (ج 1 ص 368) ولم يذكر فيه جرحا ولا تعديلا وهو متابع كما تراه في «المستدرك».
1250 - محمد بن أحمد الأنطاكي:
* قال الحاكم رحمه الله (ج 1 ص 537 ح 1424):
أخبرنا أبو محمد عبد الرحمن بن حمدان الجلاب بهمذان، ثنا أبو الوليد محمد بن أحمد بن برد الأنطاكي.

(2/171)

ترجمه الخطيب رحمه الله (ج 1 ص 367) فقال:
محمد بن أحمد بن الوليد بن محمد بن برد بن يزيد بن سخت أبو الوليد الأنطاكي.
ثم ذكر عن النسائي أنه قال: إنه صالح. وعن الدارقطني أنه قال: ثقة.
ثم ذكر عن ابن المنادي أنه قال: توفي سنة ثمان وسبعين ومائتين. وكذا نقل ابن عقدة.
1251 - محمد بن أحمد (ابن أبي العوام):
* قال الحاكم رحمه الله (ج 1 ص 62 ح 49):
حدثنا أحمد بن عثمان بن يحيى الأدمي ببغداد، ثنا أبو بكر بن أبي العوام.
ترجمه الذهبي رحمه الله في «السير» (ج 13 ص 7) فقال رحمه الله:
(ابن أبي العوام)
المحدث، الإمام أبو بكر، وأبو جعفر محمد بن أحمد بن يزيد بن أبي العوام الريحاوي.
سمع يزيد بن هارون.
ثم قال الذهبي: قلت: مات سنة ست وسبعين ومائتين في رمضانها.
1252 - محمد بن أحمد الواسطي:
* قال الحاكم رحمه الله (ج 1 ص 329 ح 803):
أخبرنا أبو بكر محمد بن أحمد بن مصلح بالري وثنا محمد بن أحمد بن يزيد الواسطي.
1253 - محمد بن أحمد الجريري:
* قال الحاكم رحمه الله (ج 3 ص 671 ح 6397):

(2/172)

أخبرني قاضي قضاة المسلمين أبو الحسين محمد بن صالح بن علي، ثنا أبو أحمد محمد بن أحمد الجريري.
ترجمه السمعاني في «الأنساب» في مادة الجريري فقال رحمه الله:
وأبو أحمد محمد بن أحمد بن يوسف بن إسماعيل بن خالد بن عبد الملك بن جرير البجلي.
يروي عن أحمد بن الحارث الخزاز بكتب أبي الحسن المدائني.
وذكر جماعة من الرواة ثم قال: أثنى عليه الأزهري وقال: ما سمعت فيه إلا خيرا ومات في المحرم من سنة خمس وعشرين وثلاثمائة.
وله ترجمة في تاريخ بغداد (ج 1 ص 376).
1254 - محمد بن أحمد بن يونس البزار:
* قال الحاكم رحمه الله (ج 1 ص 190 ح 397):
حدثناه أبو الحسن محمد بن الحسين بن منصور، ثنا أبو بكر محمد بن أحمد بن يونس البزار.
ترجمه الخطيب (ج 1 ص 379) فقال رحمه الله:
محمد بن أحمد بن يونس بن يزيد.
ثم ذكر بعض شيوخه ومن روى عنه ولم يذكر في جرحا ولا تعديلا.
1255 - محمد بن أحمد البغدادي:
* قال الحاكم رحمه الله (ج 2 ص 275 ح 2961):
أخبرنا أبو جعفر محمد بن أحمد البغدادي.
صوابه: محمد بن محمد البغدادي فهو يروي عن العلاف كما في (ص 561) من (ج 3) و (ص 713) من (ج 1) و (ص 305) من (ج 4) والله أعلم.

(2/173)

وقد جاء الخطأ (ص 79) من (ج 3) وفي هذه الصفحة يروي عن يحيى العلاف.
وجاء في (ص 514) من (ج 3) محمد بن أحمد وهو خطأ. وشيخه في هذه الصفحة محمد بن عمرو بن خالد الحراني أبو علاثة، وقد مر بي كثيرا محمد بن محمد البغدادي وهو الجمال ويروي عن هذا والله أعلم. اهـ.
(أبو أحمد المكي)
قلت: وهو محمد بن محمد بن عبد الله بن حمزة بن جميل يأتي. اهـ أبو المنذر.
1256 - محمد بن أحمد الزاهد:
* قال الحاكم رحمه الله (ج 3 ص 258 ح 5017):
أخبرنا أبو الطيب محمد بن أحمد الزاهد.
وفي (ص 263):
وأخبرنا أبو الطيب محمد بن علي الزاهد وشيخه في الموضعين سهل بن عمار.
وفي (ج 1 ص 119): أبو الطيب محمد بن أحمد الحيري.
1257 - محمد بن أحمد السكري:
* قال الحاكم رحمه الله (ج 2 ص 113 ح 2514):
أخبرني أبو عمرو محمد بن أحمد السكري.
قال أبو أحمد المكي:
الظاهر أنه عمرو الصغير محمد بن أحمد بن إسحاق، وقد تقدم وهو يروي عن ابن خزيمة.

(2/174)

ويحتمل أنه المترجم له في «تاريخ الإسلام» في وفيات (375) (ص 579) فقال رحمه الله:
محمد بن أحمد بن عبد الله السكري أبو أحمد المكي.
عن جده جعفر بن أحمد الحافظ وعبد الله شيرويه. وعنه الحاكم. مات في رجب.
وأن الكنية تصحفت من أحمد إلى عمرو. والله أعلم.
1258 - محمد بن أحمد (أبو إسماعيل):
* قال الحاكم رحمه الله (ج 4 ص 501 ح 8113):
أخبرني عبد الله بن أحمد بن البلخي التاجر ببغداد، ثنا أبو إسماعيل محمد بن أحمد.
1259 - محمد بن أحمد الصفار ومحمد بن أحمد بن إسحاق الصفار
يأتي في محمد بن محمد بن أحمد بن إسحاق الصفار.
1260 - محمد بن أحمد القنطري اسم جده تميم. تقدم.
1261 - محمد بن أبي أسامة الحلبي:
* قال الحاكم رحمه الله (ج 3 ص 699):
وقال أبو العباس محمد بن يعقوب، ثنا أبو زرعة عبد الرحمن بن عمرو الدمشقي، ثنا محمد بن أبي أسامة الحلبي.
ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 209) وقال: إنه سأل عنه أباه فقال: ليس به بأس.
1262 - محمد بن إسحاق (السراج):
* قال الحاكم رحمه الله (ج 3 ص 28 ح 4367):

(2/175)

أخبرني أبو الحسين بن يعقوب الحافظ، ثنا محمد بن إسحاق الثقفي.
ترجمه الذهبي رحمه الله في «السير» (ج 14 ص 388) فقال:
(السراج)
محمد بن إسحاق بن إبراهيم بن مهران الإمام الحافظ، الثقة شيخ الإسلام محدث خراسان أبو العباس الثقفي مولاهم الخراساني النيسابوري صاحب المسند الكبير على الأبواب والتاريخ وغير ذلك.
وأخو إبراهيم المحدث وإسماعيل.
مولده في سنة ست عشرة ومائتين.
وذكر من مشايخه زياد بن أيوب.
ومن الرواة عنه: أبا الحسين محمد بن محمد بن يعقوب الحجاجي. إلى أن قال: نقل الحاكم وغيره أن أبا العباس السراج مات في شهر ربيع الآخر سنة ثلاث عشرة وثلاثمائة بنيسابور.
1263 - محمد بن إسحاق الحنظلي:
* قال الحاكم رحمه الله (ج 1 ص 671 ح 1852):
سمعت أبا زكرياء يحيى بن محمد العنبري يقول: سمعت أبا الحسن محمد بن إسحاق بن إبراهيم الحنظلي.
ترجمه الذهبي رحمه الله في «السير» (ج 13 ص 544) فقال رحمه الله: محمد بن إسحاق بن راهويه الحنظلي الإمام، العالم الفقيه، الحافظ قاضي نيسابور أبو الحسن سمع أباه الإمام أبا يعقوب.
إلى أن نقل عن ابن قانع وابن أبي المنادي أنها قتلته القرامطة في طريق مكة سنة أربع وتسعين ومائتين.
قال الذهبي: قلت: قارب الثمانين.

(2/176)

1264 - محمد بن إسحاق (ابن خزيمة):
* قال الحاكم رحمه الله (ج 1 ص 65 ح 54):
وأخبرني الحسين بن علي، ثنا محمد بن إسحاق.
ترجمه الذهبي في «السير» (ج 14 ص 365) فقال رحمه الله:
(ابن خزيمة)
محمد بن إسحاق بن خزيمة بن المغيرة بن صالح بن بكر الحافظ الحجة الفقيه شيخ الإسلام إمام الأئمة أبو بكر السلمي النيسابوري الشافعي صاحب التصانيف.
ولد سنة ثلاث وعشرين ومائتين وعني في حداثته بالحديث والفقه حتى صار يضرب به المثل في +سعة العلم والإتقان.
وذكر من شيوخه محمد بن المثنى.
وذكر من الرواة عنه الحسين بن علي التميمي حسينك.
إلى أن قال الذهبي رحمه الله (ص 382) وضبط وفاته في ثاني ذي القعدة سنة إحدى عشرة وثلاثمائة.
وعاش تسعا وثمانين سنة.
1265 - محمد بن إسحاق البلخي:
* قال الحاكم رحمه الله (ج 3 ص 121 ح 4628):
حدثنا أبو بكر بن أبي دارم، ثنا الحسين بن عمر بن أبي الأحوص الثقفي، ثنا محمد بن إسحاق البلخي.
له ترجمة في «السير» (ج 11 ص 449) وفي «لسان الميزان»، وقد كذبه صالح جزرة فلا نطيل الكلام في ترجمته.
إلى أن قال الحافظ في «اللسان» قلت: مات سنة أربع وأربعين ومائتين أرخه ابن الجوزي في المنتظم.

(2/177)

1266 - محمد بن إسحاق العدل:
* قال الحاكم رحمه الله (ج 2 ص 313 ح 3091):
أخبرني أبو أحمد محمد بن إسحاق الصفار.
ثم ذكره (ص 320) فقال: أخبرني محمد بن إسحاق العدل.
وفي (ص 327) فقال: محمد بن إسحاق الصفار العدل.
ثم ذكره (ص 326) فقال: أخبرنا أبو أحمد محمد بن أحمد الصفار العدل.
وفي (ص 342): محمد بن أحمد بن إسحاق الصفار.
وفي (ص 343) نسبه بعد الصفار السلمي.
وفي (ص 346): نسبه السلمي فقط.
انظر ترجمة أبي أحمد الحاكم محمد بن محمد بن أحمد بن إسحاق.
1267 - محمد بن إسحاق الصنعاني:
* قال الحاكم رحمه الله (ج 2 ص 507 ح 3670):
أخبرني أبو إسحاق إبراهيم بن محمد الزاهد الحيري، ثنا محمد بن إسحاق الصنعاني (صنعاء اليمن).
في ترجمة عبد الرزاق بن همام الصنعاني من «تهذيب الكمال» للمزي من الرواة عنه محمد بن إسحاق بن الصباح الصنعاني.
1268 - محمد بن إسحاق العدل:
* قال الحاكم رحمه الله (ج 2 ص 619 ح 4001):
حدثني أبو عمرو محمد بن إسحاق العدل.
هو محمد بن أحمد بن إسحاق المعروف بالصغير تقدم وشيخه في

(2/178)

«المستدرك» محمد بن الحسن هو ابن قتيبة العسقلاني. والحمد لله رب العالمين.
(أبو أحمد المكي)
1269 - محمد بن إسحاق:
* قال الحاكم رحمه الله (ج 1 ص 201 ح 429):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا سمعان بن بحر العسكري أبو علي، ثنا إسحاق بن محمد بن إسحاق العمي، ثنا أبي.
أبوه محمد بن إسحاق لم أجد ترجمته، وقد قال الذهبي: إنها انحطت رتبة الصحيح يعني «المستدرك» بهذا لأن الحاكم ذكر عن أبي علي الحافظ أنه لا يعرف إسحاق بن محمد وأباه.
وذكر الحافظ في «اللسان» أن البيهقي اتهم ولد محمد في كتابه «شعب الإيمان».
1270 - محمد بن إسحاق الثقفي اسم جده إبراهيم بن مهران تقدم.
1271 - محمد بن أسد الحرشي:
* قال الحاكم رحمه الله (ج 4 ص 121 ح 6893):
حدثنا أبو العباس محمد بن يعقوب حدثنا محمد بن إسحاق الصغاني، ثنا محمد بن أسد الحرشي.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 7 ص 209) فقال:
محمد بن أسد الحوشي الإسفرائيني.
وذكر من مشايخه الوليد بن مسلم.
إلى أن قال: سئل أبي عنه؟ فقال: صدوق.
قال محمد السياغي:
وترجم له السمعاني في مادة (الخشي) وذكر المعلمي أنه يقال له (الخوشي) كما في تعليقه على الموضعين (ص 134 و209) من (ج 5) من

(2/179)

الأنساب وهو الأصح إن شاء الله ومع هذا فقد ترجم لابنه بدل ابن محمد بن أسد في مادة (الحوشي)، وقد تصحف عليه هنالكم كما جزم به المعلمي رحمه الله في تعليقه على «الأنساب» (ج 5 ص 209)، وقد ترجم ابن ماكولا لـ (بديل بن محمد بن أسد) في «الإكمال» وذكر أنه (بدل) لكنه صغر ونسبه (الخشي).
وكذلك في (ج 3 ص 321 و322) وأما ما وقع في «الجرح والتعديل» من كونه (الحوشي) فتصحيف. والله أعلم.
1272 - محمد بن إسرائيل الجوهري:
* قال الحاكم رحمه الله (ج 1 ص 91 ح 121):
وشاهده ما أخبرناه أحمد بن كامل القاضي، ثنا محمد بن إسرائيل الجوهري.
ترجمه الخطيب (ج 2 ص 87) فقال رحمه الله:
محمد بن إسرائيل بن يعقوب أبو بكر الجوهري.
وذكر من مشايخه معاوية بن عمرو.
ومن الرواة عنه أحمد بن كامل القاضي.
ثم قال الخطيب: وكان ثقة.
ثم ذكر عن ابن المنادي أن محمد بن إسرائيل توفي في ربيع الأول سنة تسع وسبعين ومائتين.
1273 - محمد بن أسلم الزاهد:
* قال الحاكم رحمه الله (ج 1 ص 443 ح 1158):
أخبرني أبو تراب أحمد بن محمد المذكر بالنوقان، ثنا تميم بن محمد، ثنا محمد بن أسلم الزاهد.

(2/180)

ترجمه الذهبي رحمه الله في «السير» (ج 12 ص 195) فقال:
محمد بن أسلم بن يزيد الإمام الحافظ، الرباني شيخ الإسلام أبو الحسن الكندي مولاهم الخراساني الطوسي.
مولده في حدود الثمانين ومائة.
إلى أن قال: وقال محمد بن موسى الباشاني: مات محمد بن أسلم لثلاث بقين من المحرم سنة اثنتين وأربعين ومائتين بنيسابور.
1274 - محمد بن إسماعيل بن العباس:
* قال الحاكم رحمه الله (ج 1 ص 435 ح 1131):
فحدثناه أبو بكر محمد بن إسماعيل بن العباس المستملي.
ترجمه الذهبي رحمه الله في «السير» (ج 16 ص 388) فقال:
(الوراق)
الإمام، المحدث أبو بكر محمد بن إسماعيل بن العباس البغدادي المستملي الوراق وذكر أنه سمع أباه.
إلى أن قال: ولد سنة ثلاث وتسعين ومائتين.
ومات في ربيع الآخر سنة ثمان وسبعين وثلاثمائة.
1275 - محمد بن إسماعيل بن مهران:
* قال الحاكم رحمه الله (ج 1 ص 43 ح 5):
حدثنا أبو جعفر محمد بن صالح بن هانئ، ثنا محمد بن إسماعيل بن مهران.
قال الذهبي في «سير أعلام النبلاء» (ج 14 ص 117):
(الإسماعيلي)
الإمام الحافظ الرحال الثقة أبو بكر محمد بن إسماعيل بن مهران النيسابوري المعروف بالإسماعيلي، وهذا أقدم من شيخ الشافعية

(2/181)

بجرجان أبي بكر الإسماعيلي، ثم ذكر عن الحاكم أنه: توفي سنة خمس وتسعين ومائتين.
1276 - محمد بن إسماعيل المقرئ:
* قال الحاكم رحمه الله (ج 2 ص 733 ح 4310):
حدثني محمد بن إسماعيل المقرئ.
1277 - محمد بن الأشرس السلمي:
* قال الحاكم رحمه الله (ج 4 ص 461 ح 7976):
حدثنا أبو علي الحسن بن محمد بن الحسين القارئ حدثني خالي محمد بن الأشرس السلمي.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
محمد بن أشرس السلمي نيسابوري.
إلى أن قال: متهم في الحديث وتركه أبو عبد الله بن الأخرم الحافظ وغيره. وفي آخر ترجمته قال أبو الفضل السليماني ومحمد بن أشرس لا بأس به.
1278 - محمد بن أصبغ بن الفرج:
* قال الحاكم رحمه الله (ج 1 ص 218 ح 475):
أخبرني أبو عبد الله محمد بن أحمد بن بطة الأصبهاني، ثنا محمد بن أصبغ بن الفرج.
ذكره الذهبي رحمه الله في «السير» (ج 13 ص 177) في وفيات خمس وسبعين ومائتين.
وذكره في «تاريخ الإسلام» في مجلد حوادث وفيات (261 - 280) وقال:

(2/182)

محمد بن أصبغ بن الفرج أبو عبد الله المصري المالكي المصري أحد الأئمة تفقه على والديه ومات بمصر في شعبان سنة خمس وسبعين ومائتين.
وترجم له ابن فرحون في «الديباج المذهب» (ص 239) وقال: كان بمصر مفتيا روى عنه محمد بن فطيس، وأبو بكر بن الخلال، ثم ذكر وفاته كما تقدم. وترجم له القاضي عياض في «المدارك» المجلد الثالث (189) وذكر نحو ما في «الديباج».
1279 - محمد بن أيوب:
قال الحاكم رحمه الله (ج 1 ص 52 ح 29):
حدثنا أبو بكر بن إسحاق أنبأنا محمد بن أيوب.
ترجمه الذهبي في «السير» (ج 13 ص 449) فقال:
(ابن الضريس)
الحافظ، المحدث، الثقة، المعمر المصنف أبو عبد الله محمد بن أيوب بن يحيى بن ضريس البجلي الرازي صاحب كتاب (فضائل القرآن). مولده في حدود عام مائتين. وذكر من مشايخه أحمد بن يونس.
وذكر من الرواة عنه أحمد بن إسحاق الطيبي وأظنه تصحف من الصبغي فإن تلميذه هنا أحمد بن إسحاق الصبغي.
إلى أن قال الذهبي رحمه الله مات ابن الضريس يوم عاشوراء سنة أربع وتسعين ومائتين بالري.
1280 - محمد بن حجر الهجيمي:
قال الحاكم رحمه الله (ج 3 ص 681 ح 6423):
حدثنا الشيخ أبو محمد المزني، ثنا جعفر بن محمد الفريابي، ثنا محمد بن بحر الهجيمي.

(2/183)

ترجمه ابن أبي حاتم رحمه الله (ج 7 ص 215) فقال:
محمد بن بحر الهجيمي روى عن عمرو بن يحيى بن سعيد بن عمرو بن سعيد بن العاص روى عنه أبو زرعة.
1281 - محمد بن بشر بن مطر:
قال الحاكم رحمه الله (ج 1 ص 63 ح 51):
حدثنا أبو بكر محمد بن عبد الله الشافعي، ثنا محمد بن بشر بن مطر. ترجمه الخطيب في «التاريخ» (ج 2 ص 90) فقال رحمه الله: محمد بن بشر بن مطر أبو بكر الوراق.
وذكر من الرواة عنه أبا بكر الشافعي وقال: وثقه الدارقطني.
وذكر عن علي بن المنادي أنه قال: مات في شهر رمضان سنة خمس وثمانين ومائتين.
1282 - محمد بن بشر الخثعمي:
قال الحاكم رحمه الله (ج3 ص404 ح5492):
حدثني محمد بن صالح بن هاني، ثنا الحسين بن الفضل قال: ثنا موسى بن داود الضبي، ثنا الحاكم بن المنذر عن محمد بن بشر الخثعمي.
1283 – محمد بن بكر:
قال الحاكم رحمه الله (ج1 ص 67 ح 60):
حدثنا أبو عبد الله محمد بن يعقوب الحافظ، ثنا أحمد بن النضر بن عبد الوهاب، ثنا محمد بن بكر.
صوابه محمد بن أبي بكر كما في «تهذيب التهذيب».

(2/184)

1284 – محمد بن جامع العطار:
قال الحاكم رحمه الله (ج1 ص702 ح1946):
حدثنا أبو بكر بن إسحاق الفقيه أنبأ زياد بن الخليل التستري، ثنا محمد بن جامع العطار.
ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج7 ص223) فقال رحمه الله محمد بن جامع العطار البصري أبو عبد الله وقال سمعت أبي يقول كتبت عنه وهو ضعيف الحديث، وكان يحدث بأحاديث كبار فامتنع أبي من الرواية عنه.
وقال ابن أبي حاتم أيضا: سئل أبو زرعة عن محمد بن جامع فقال: ليس بصدوق ما حدثت عنه شيئا ولم يقرأ علينا حديثه.
1285 – محمد بن جبال الصنعاني:
قال الحاكم رحمه الله (ج1 ص570 ح1499):
أخبرني أبو نصر محمد بن حامد الترمذي، ثنا محمد بن جبال الصنعاني لم نقف له على ترجمة.
وقد جاء في ترجمة تلميذه من «تاريخ بغداد» (ج3/ 218) قال الخطيب:. . وحدث بها عن محمد بن جبال الصغاني وفي أثناء سند في نفس الترجمة قال: حدثنا محمد بن حبال فجاء في الخطيب (محمد بن جبال) و (محمد بن حبال) بالحاء المهملة والجيم المعجمة فالله أعلم بالصواب.
وكذا في الخطيب «الصغاني» وفي الحاكم «الصنعاني» فالله أعلم ما الصواب. ا هـ.
(محسن بن عبد الله السياغي)

(2/185)

1286 - محمد بن جرير الطبري:
* قال الحاكم رحمه الله (ج 1 ص 387 ح 981):
حدثنا أبو علي الحسين بن علي الحافظ أنبأ محمد بن جرير الطبري.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج 14 ص 276) فقال:
محمد بن جرير بن يزيد بن كثير الإمام المجتهد عالم العصر أبو جعفر الطبري صاحب التصانيف البديعة من أهل آمل طبرستان مولده سنة أربع وعشرين ومائتين وطلب العلم بعد الأربعين ومائتين وأكثر الترحال ولقي نبلاء الرجال، وكان من أفراد الرجال، وكان من أفراد الدهر علما وذكاء وكثرة تصانيف قل أن ترى العيون مثله.
إلى أن قال الذهبي: قال أحمد بن كامل: توفي ابن جرير عشية الأحد ليومين بقيا من شوال سنة عشر وثلاثمائة.
1287 - محمد بن جعشم الصنعاني هو: محمد بن عبد الله بن جعشم يأتي.
1288 - محمد بن جعفر المزني:
* قال الحاكم رحمه الله (ج 1 ص 82 ح 100):
حدثنا أبو بكر محمد بن جعفر المزني.
كذا وصوابه المزكي كما في ترجمة شيخه إبراهيم بن أبي طالب من «السير» وكما في «المستدرك» (ج 1 ص 316) و (ج 2 ص 597) أبو بكر محمد بن جعفر بن موسى المزكي.
قال أبو أحمد الوجيه:
ترجمه الذهبي رحمه الله في «تاريخ الإسلام» في وفيات (348) (ص 407) فقال: محمد بن جعفر بن أحمد بن موسى أبو بكر البستي الفقيه الأديب المزكي. كان من أعيان المشايخ أبوة ودينا وورعا.

(2/186)

وذكر من مشايخه محمد بن إبراهيم العبدي البوشنجي.
وجمع الصحيح المخرج على مسلم.
قال الحاكم: قرأ علينا الموطأ عن البوشنجي.
توفي في ذي الحجة. اهـ المراد منه.
1289 - محمد بن جعفر بن حمدان:
* قال الحاكم رحمه الله (ج 3 ص 13 ح 4335):
سمعت الشيخ الصالح أبا بكر محمد بن جعفر بن حمدان البزار القطيعي. الظاهر أنه تصحف من أحمد بن جعفر الراوي للمسند عن عبد الله بن أحمد والله أعلم، تقدم في الأحمدين.
1290 - محمد بن جعفر الصادق:
* قال الحاكم رحمه الله (ج 2 ص 644 ح 4069):
أخبرني أبو سعيد الأخمسي بالكوفة، ثنا الحسين بن حميد بن الربيع، ثنا الحسين بن علي السلمي، ثنا محمد بن حسان، ثنا محمد بن جعفر الصادق.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج 10 ص 104) فقال: محمد بن جعفر الصادق بن محمد الباقر بن زين العابدين علي بن الحسين العلوي الحسيني المدني أبو جعفر سيد بني هاشم في زمانه يلقب بالديباج وهو: أخو موسى الكاظم لم يكن في الفضل والجلالة بدون أخيه وذكر أنه حدث عن أبيه.
وذكر وفاته سنة ثلاث ومائتين.
1291 - محمد بن جعفر بن يزيد:
* قال الحاكم رحمه الله (ج 2 ص 209 ح 2784):
حدثنا أبو بكر محمد بن جعفر بن يزيد الآدمي القاري ببغداد.
ذكره السمعاني رحمه الله في «الأنساب» مادة: الآدمي فقال:

(2/187)

وأبو بكر محمد بن جعفر بن محمد بن فضالة بن يزيد بن عبد الملك الآدمي القاري الشاهد من أهل بغداد صاحب الألحان.
وذكر من شيوخه عبد الله الحسن الهاشمي.
إلى أن قال: وتوفي في شهر ربيع الأول سنة ثمان وأربعين وثلاثمائة. اهـ.
وذكر الخطيب رحمه الله (ج 2 ص 149) عنه أنه سئل متى ولدت؟ فقال: يوم الأحد لعشر بقين من رجب سنة ستين ومائتين.
1292 - محمد بن جعفر العدل:
* قال الحاكم رحمه الله (ج 1 ص 51 ح 26):
وأخبرني أبو عمرو محمد بن جعفر العدل.
ترجمه الذهبي في «السير» (ج 16 ص 162) فقال:
(ابن مطر)
الشيخ، الإمام القدوة العامل المحدث أبو عمرو محمد بن جعفر بن محمد بن مطر النيسابوري المزكي شيخ العدالة.
وذكر من الرواة عنه الحاكم.
إلى أن نقل عن الحاكم: توفي في جمادى الآخرة سنة ستين وثلاثمائة عن خمس وتسعين سنة.
1293 - محمد بن جعفر الديباجي:
* قال الحاكم رحمه الله (ج 2 ص 65 ح 2374):
فحدثناه الحسين بن علي، ثنا أبو الطيب محمد بن جعفر الديباجي ببغداد.
ترجمه السمعاني رحمه الله في «الأنساب» في مادة الديباجي فقال: ومنهم أبو الطيب محمد بن جعفر بن محمد بن المهلب الديباجي.

(2/188)

إلى أن قال: وكان ثقة. اهـ.
وذكر الخطيب (ج 3 ص 135) أن طلحة بن محمد بن جعفر قال: توفي سنة ست عشرة وثلاثمائة.
1294 - محمد بن جعفر الخصيب:
* قال الحاكم رحمه الله (ج 1 ص 654 ح 1807):
حدثنا أبو سعيد محمد بن جعفر الخصيب الصوفي.
ترجمه الحافظ الذهبي رحمه الله في «تاريخ الإسلام» وفيات (347) (ص 387) فقال:
محمد بن جعفر بن محمود أبو سعد الهروي الصيرفي.
وذكر أنه روى عن مطين وطبقته.
وذكر من الرواة عنه الحاكم أبا عبد الله وقال فيه: وكان حنبليا صالحا. اهـ المراد منه.
(أبو أحمد المكي).
1295 - محمد بن جعفر بن النضر:
* قال الحاكم رحمه الله (ج 4 ص 648 ح 8543):
ومنها ما حدثناه أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة إبراهيم بن إسحاق الزهري القاضي، ثنا محمد بن جعفر.
أبوه جعفر بن النضر الضرير الواسطي أبو الفضل كما في ترجمة شيخ أبيه من «تهذيب الكمال» وهو مترجم في رجال الحاكم وأما هذا فلم أجده.
(أبو أحمد المكي).

(2/189)

1296 - محمد بن جعفر القرشي:
* قال الحاكم رحمه الله (ج 1 ص 326 ح 796):
حدثنا أبو علي الحسن بن محمد المقرئ بالكوفة، ثنا أبو عمر محمد بن جعفر القرشي.
هو: أبو عمر محمد بن جعفر بن حبيب كما في ترجمة شيخه أبي نعيم الفضل بن دكين من «تهذيب التهذيب».
ترجم له في «الميزان» و «اللسان».
قال الحافظ الذهبي:
محمد بن جعفر القتات شيخ معمر روى عن أبي نعيم ضعفه ابن قانع وقال الدارقطني: تكلموا في سماعه من أبي نعيم مات سنة ثلاثمائة. اهـ. زاد الحافظ ابن حجر رحمه الله: ويكنى أبا عمر وذكر الخطيب قال: وكان ضعيفا.
1297 - محمد بن جعفر الهروي:
* قال الحاكم رحمه الله (ج 1 ص 300 ح 714):
حدثنا أبو الحسن أحمد بن الخضر الشافعي، وأبو العباس محمد بن جعفر الهروي.
هو: محمد بن جعفر بن محمود تقدم.
وأما قوله في الكنية أبو العباس فغير صحيح والله أعلم. اهـ.
(أبو أحمد المكي).
1298 - وأبو سعيد محمد بن جعفر الخصيب الصوفي وهو: محمد بن جعفر بن محمود أبو سعيد الهروي الصيرفي تقدم.
1299 - محمد بن الجهم السمري:
* قال الحاكم رحمه الله (ج 2 ص 199 ح 2763):
وأخبرنا عبد الرحمن بن حمدان الجلاب بهمذان، ثنا محمد بن الجهم

(2/190)

السمري.
ترجمه الذهبي في «السير» (ج 13 ص 163) فقال رحمه الله:
(محمد بن الجهم)
الإمام، العلامة الأديب أبو عبد الله السمري الكاتب تلميذ يحيى الفراء وراويه.
قال الدارقطني: ثقة.
قال أبو عمرو الداني: أخذ القراءة عرضا عن عائذ بن أبي عائذ صاحب حمزة الزيات وسمع الحروف من خلف بن هشام وسليمان الهاشمي أخذ عنه القراءة ابن مجاهد وجماعة، وكان من أئمة العربية العارفين بها.
قال الذهبي: قلت: مات في جمادى الآخرة سنة سبع وسبعين ومائتين وعاش تسعا وثمانين سنة
يقع حديثه عاليا في الغيلانيات. اهـ.
1300 - محمد بن حاتم الكشي:
* قال الحاكم رحمه الله (ج 2 ص 712 ح 4257):
أخبرني أبو جعفر محمد بن حاتم الكشي.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
محمد بن حاتم بن خزيمة الكشي ورد نيسابور وحدث عن عبد بن حميد فاتهم في ذلك.
روى عنه الحاكم وقال: كذاب.
1301 - محمد بن حبان القاضي:
* قال الحاكم رحمه الله (ج 2 ص 532 ح 3745):
حدثنا أبو حاتم محمد بن حبان القاضي إملاء.

(2/191)

ترجمه الذهبي رحمه الله (ج 16 ص 92) فقال:
(ابن حبان)
الإمام، العلامة، الحافظ، المجود، شيخ خراسان أبو حاتم محمد بن حبان بن أحمد بن حبان بن معاذ بن معبد وساق بقية نسبه.
إلى أن قال: التميمي الدارمي البستي صاحب الكتب المشهورة.
ولد سنة بضع وسبعين ومائتين.
وذكر من مشايخه أبا خليفة الفضل بن الحباب الجمحي وأنه أكبر شيخ لقيه.
وذكر من الرواة عنه أبا عبد الله الحاكم.
إلى أن قال الذهبي رحمه الله: توفي ابن حبان بسجستان بمدينة بست في شوال سنة أربع وخمسين وثلاثمائة وهو في عشر الثمانين.
1302 - محمد بن حبيب الجارودي: هو محمد بن محمد بن عمرو بن محمد بن حبيب يأتي.
1303 - محمد بن حبيب السماك:
* قال الحاكم رحمه الله (ج 3 ص 312 ح 5184):
حدثني أبو عبد الله بن أبي ذهل، ثنا أحمد بن محمد بن ياسين، ثنا محمد بن حبيب السماك.
لم أجد ترجمته، وقد قال الذهبي في هذا الحديث الذي من طريقه: قلت: إسناد مظلم ومتنه منكر.
1304 - محمد بن الحجاج بن رشدين:
* قال الحاكم رحمه الله (ج 4 ص 609 ح 8436):
فأخبرناه أبو جعفر محمد بن محمد البغدادي، ثنا أحمد بن محمد بن الحجاج بن رشدين حدثني أبي.
ترجمه الذهبي رحمه الله في «الميزان» فقال:

(2/192)

محمد بن الحجاج بن رشدين المهري عن أبيه عن جده.
قال العقيلي: في حديثه نظر.
روى عنه ابنه أحمد بن محمد ويروي أيضا عن ابن وهب.
توفي سنة اثنتين وأربعين ومائتين.
زاد الحافظ في «اللسان» قال ابن عدي: كأن بيت رشدين خصوا بالضعف: رشدين ضعيف، وابنه حجاج ضعيف والحجاج له ابن يقال له: محمد ضعيف.
قال الحافظ: قلت: وابن محمد أحمد ضعيف، وقد تقدم.
ويقال له: أحمد بن رشدين ينسب إلى جده الأعلى. اهـ.
1305 – محمد بن حريث:
* قال الحاكم رحمه الله (ج 3 ص 322 ح 5220):
أخبرني خلف بن محمد البخاري، ثنا محمد بن حريث وأعاده بهذا اللفظ (ج 3 ص 414)
قال أبو أحمد المكي:
ترجمه السمعاني رحمه الله في «الأنساب» في مادة الحرمي فقال: وأبو بكر محمد بن حريث بن أبي الورقاء البخاري من الأنصار المعروف بحرمي ذكر له شيخا وجملة من الرواة عنه.
1306 - محمد بن حسان:
* قال الحاكم رحمه الله (ج 2 ص 644 ح 4069):
أخبرني أبو سعيد الأخمسي بالكوفة، ثنا الحسين بن حميد بن الربيع، ثنا الحسين بن علي السلمي، ثنا محمد بن حسان.

(2/193)

1307 - محمد بن الحسين بن منصور:
* قال الحاكم رحمه الله (ج1 ص190 ح396):
حدثناه أبو الحسن محمد بن الحسين بن منصور.
ترجمه الذهبي في «السير» (ج16 ص66) فقال رحمه الله:
(محمد بن الحسن)
ابن الحسين بن منصور الحافظ المفيد الإمام، الحجة أبو الحسن النيسابوري التاجر أحد الأعلام كأبيه وعمه عبدوس بن الحسين.
وذكر من الرواة عنه الحاكم.
ثم قال الذهبي رحمه الله: كف بصره في سنة تسع وأربعين وثلاثمائة وتوفي سنة خمس وخمسين وثلاثمائة رحمه الله.
قال أبو أحمد المكي:
في (ج3 ص421) قال النصر أباذي: قلت: هذه نسبة إلى محلة بنيسابور.
وذكر في «معجم البلدان» أخاه أحمد بن الحسن بن الحسين بن منصور في نسبة النصر أباذي وقال عنه: أخو أبي الحسن. ا هـ.
1308 - محمد بن الحسن بن حيدرة:
* قال الحاكم رحمه الله (ج1 ص731 ح2027).
حدثناه أبو بكر محمد بن أحمد بن بالويه، ثنا أبو العباس محمد بن الحسن بن حيدرة البغدادي.
ترجمه الخطيب (ج2 ص185) فقال رحمه الله:
محمد بن الحسن بن حيدرة أبو العباس البزاز المعدل وذكر الخطيب أنه ثقة إلى أن قال:

(2/194)

وكان يتفقه بكتب أبي عبيد، وقد روى شيئا من الحديث يسيرا.
توفي لأربع بقين من المحرم سنة سبع وثمانين يعني والمائتين.
(محسن الحيمي)
1309 - محمد بن الحسن بن علي بن بحر البري:
* قال الحاكم رحمه الله (ج1 ص181 ح375):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا محمد بن الحسن بن علي بن بحر البري.
ذكره ابن نقطة في «تكملة الإكمال» (ج1 ص380) في مادة البري فقال: أبو عبد الله محمد بن الحسن بن علي بن بحر بن بري حدث عن محمد بن بشار بندار ويوسف بن حماد.
إلى أن قال: إنه روى عن محمد بن الحسن وأخيه أحمد بن الحسن الحافظ أبو بكر محمد بن إبراهيم بن المقرئ الأصبهاني في «معجمه».
1310 - محمد بن علي بن بكر العدل:
* قال الحاكم رحمه الله (ج2 ص457 ح3519):
حدثنا أبو الحسن محمد بن الحسن بن علي بن بكر العدل.
وفي (ص 488) و (ص 615) محمد بن علي بن بكر العدل.
قال أبو أحمد الوجيه:
ترجمه الحافظ الذهبي رحمه الله في «تاريخ الإسلام» وفيات (341) (ص 249) فقال محمد بن الحسن بن علي بن بكر بن هانئ أبو الحسن النيسابوري.
سمع جده لأمه إبراهيم بن محمد بن هانئ والحسين بن الفضل البجلي

(2/195)

والكديمي وطبقتهم.
وعنه الحاكم وجماعة.
مات في شعبان. ا هـ.
1311 - محمد بن الحسن بن عقبة:
* قال الحاكم رحمه الله (ج4 ص222 ح7209):
حدثني أبو القاسم الحسن بن محمد بن الحسن بن عقبة بن خالد السكوني بالكوفة حدثني أبي.
هو محمد بن الحسن بن عقبة لم أجد ترجمته، وقد قال الذهبي في «التلخيص» على الحديث الذي من طريقه قلت أحسبه موضوعا وإسناده مظلم وموسى تركه الدارقطني.
وموسى هو ابن محمد بن إبراهيم بن الحارث التميمي مترجم له في «التقريب».
1312 - محمد بن الحسن العسقلاني:
* قال الحاكم رحمه الله (ج1 ص249 ح568):
حدثنا أبو سعيد إسماعيل بن أحمد الجرجاني أنبأ محمد بن الحسن العسقلاني.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج14 ص292) فقال:
(ابن قتيبة)
الإمام، الثقة المحدث الكبير، أبو العباس محمد بن الحسن بن قتيبة بن زيادة اللخمي العسقلاني.
وذكر من شيوخه حرملة بن يحيى.
إلى أن قال: فارقه ابن المقرئ في سنة تسع وثلاثمائة فلعله توفي في سنة عشر أو نحوها.

(2/196)

1313 - محمد بن الحسن بن يعقوب:
* قال الحاكم رحمه الله (ج1 ص81 ح96):
وحدثنا محمد بن الحسن.
ترجمه الذهبي رحمه الله في «السير» (ج16 ص105) فقال رحمه الله:
(ابن مقسم)
العلامة، المقرئ أبو بكر محمد بن الحسن بن يعقوب بن الحسن بن مقسم البغدادي العطار.
إلى أن قال: توفي في ربيع الآخر سنة أربع وخمسين وثلاثمائة وقيل سنة خمس وخمسين.
1314 - محمد بن الحسين:
* قال الحاكم رحمه الله (ج1 ص400 ح1021):
أخبرنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة، ثنا محمد بن الحسين بن أبي الحسين.
ذكره ابن حبان في «الثقات» (ج9 ص136) فقال رحمه الله: محمد بن الحسين بن أبي الحسين كوفي يروي عن أبي نعيم حدثنا عنه الطبراني.
1315 - محمد بن الحسن الشامي:
* قال الحاكم رحمه الله (ج4 ص186 ح7087):
أخبرني أبو النضر الفقيه ومحمد بن الحسن الشامي.
1316 - محمد بن الحسن الشيباني:
* قال الحاكم رحمه الله (ج3 ص575 ح6049):
أخبرني أحمد بن عثمان بن يحيى المقرئ ببغداد، ثنا عبيد الله بن محمد

(2/197)

البريدي، ثنا سليمان بن أبي الشيخ، ثنا محمد بن الحسن الشيباني.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
محمد بن الحسن الشيباني أبو عبد الله أحد الفقهاء لينه النسائي وغيره من قبل حفظه يروي عن مالك بن أنس وغيره، وكان من بحور العلم قويا. . + مالك. ا هـ كلام الذهبي.
وقال ابن حجر في «اللسان» بعد ذكره ثناء الإمام الشافعي عليه قال عدي: ومحمد لم تكن له عناية بالحديث، وقد استغنى أهل الحديث عن تخريج حديثه.
وقال أبو إسماعيل الترمذي سمعت أحمد بن حنبل يقول: كان محمد بن الحسن في الأول يذهب مذهب جهم.
وذكره العقيلي في «الضعفاء» وذكر عن ابن معين أنه قال جهمي. . +. ا هـ المراد من «لسان الميزان».
1317 - محمد بن الحسن النصر أباذي:
* قال الحاكم رحمه الله (ج3 ص297 ح5137):
أخبرني أبو الحسن محمد بن الحسن النصر أباذي.
هو محمد بن الحسن بن الحسين بن منصور، وقد تقدم.
إذ إن نصر أباذ من نيسابور والله أعلم.
وذكر الحافظ الذهبي في ترجمة والده الحسن بن الحسين بن منصور أنه نصر أباذي في «تاريخ الإسلام» وفيات (330) فهذا هو الذي تقدم بلا شك. ا هـ.
(أبو أحمد الوجيه المكي)
1318 - محمد بن الحسين بن حفص:
* قال الحاكم رحمه الله (ج1 ص633 ح1694):
حدثنا أبو علي الحافظ، ثنا محمد بن الحسين بن حفص الخثعمي.

(2/198)

ترجمه الذهبي رحمه الله في «السير» (ج14 ص529) فقال:
(الخثعمي)
الإمام، الحجة، المحدث أبو جعفر محمد بن الحسين بن حفص الخثعمي الكوفي الأشناني.
إلى أن قال: قلت: ولد سنة إحدى وعشرين ومائتين ومات سنة خمس عشرة وثلاثمائة.
1319 - محمد بن الحسين بن داود:
* قال الحاكم رحمه الله (ج4 ص504 ح8123):
وحدثنا أبو الحسن محمد بن الحسين بن داود العلوي.
ترجمه الذهبي رحمه الله (ج17 ص98) فقال:
(العلوي)
الإمام، السيد، المحدث، الصدوق، مسند خراسان، أبو الحسن محمد بن الحسين بن داود بن علي العلوي الحسني النيسابوري الحسيب رئيس السادة.
وذكر من مشايخه أبا حامد بن الشرقي (واسمه أحمد بن محمد بن الحسن).
وذكر من الرواة عنه الحاكم.
إلى أن قال: قال الحاكم مات فجأة في جمادى الأولى سنة إحدى وأربعمائة.
1320 - محمد بن الحسين بن مكرم:
* قال الحاكم رحمه الله (ج1 ص201 ح426):
حدثنا أبو سعيد إسماعيل بن أحمد، ثنا محمد بن الحسين بن مكرم بالبصرة.
ترجمه الذهبي رحمه الله في «السير» (ج14 ص286) فقال:

(2/199)

(ابن مكرم)
الإمام، الحافظ، البارع، الحجة أبو بكر محمد بن الحسين بن مكرم البغدادي نزيل البصرة.
إلى أن قال: توفي سنة تسع وثلاثمائة وله بضع وتسعون سنة.
1321 - محمد بن أبي الحنين:
* قال الحاكم رحمه الله (ج3 ص187 ح4796):
حدثنا أبو جعفر محمد بن علي بن دحيم الصائغ بالكوفة، ثنا محمد بن أبي الحنين.
ترجمه الحافظ الذهبي رحمه الله في «السير» (ج13 ص243) فقال: (الحنيني)
الإمام، المحدث، الحافظ، المتقن أبو جعفر محمد بن الحسين بن موسى بن أبي الحنين الحنيني الكوفي صاحب المسند، وذكر من الرواة عنه محمد بن علي بن دحيم.
إلى أن قال: مات في سنة سبع وسبعين ومائتين.
1322 - محمد بن أبي الحسين: صوابه الحنين بنون بدل السين المهملة وهو: محمد بن الحسين بن موسى +ابن أبي الحنين تقدم.
1323 - محمد بن حفص بن عمر:
* قال الحاكم رحمه الله (ج4 ص168 ح7034):
حدثنا أبو زكرياء العنبري، وأبو بكر بن جعفر المزكي في آخرين، ثنا أبو عبد الله محمد بن إبراهيم العبدي، ثنا عبيد الله بن محمد بن حفص بن عمر بن موسى بن عبد الله بن معمر التيمي قال سمعت أبي يقول.
ترجمه ابن أبي حاتم رحمه الله (ج7 ص236) فقال:

(2/200)

محمد بن حفص بن عائشة روى عن عمه عبيد الله بن عمر بن موسى.
روى عنه ابنه عبيد محمد بن بن حفص، سمعت أبي يقول ذلك.
1324 - محمد بن حمدون بن خالد:
* قال الحاكم رحمه الله (ج3 ص85 ح4517):
وقد حدثنيه أبو بكر محمد بن عبيد الله الفقيه، ثنا محمد بن حمدون بن خالد.
ترجمه الذهبي رحمه الله في «السير» (ج15 ص60) فقال محمد بن حمدون بن خالد الحافظ، الثبت المجود أبو بكر النيسابوري.
إلى أن قال: وقال الحاكم توفي في ربيع الآخر سنة عشرين وثلاثمائة.
1325 - محمد بن حمدون الوراق:
* قال الحاكم رحمه الله (ج2 ص695 ح4207):
حدثني محمد بن حمدون الوراق.
ترجمه الخطيب رحمه الله (ج5 ص233) فقال:
محمد بن حمدون بن مالك أبو عبد الله البغدادي المعروف بالشكلي.
وذكر من الرواة عنه الحاكم وذكر أنه نزل نيسابور قال: وكان من المشهورين بطلب الحديث والسماع ببغداد وبالثروة واليسار، ثم إنه احتاج في هذه الديار، وكان يورق في آخر عمره.
إلى أن قال: توفي بنيسابور سنة خمسين وثلاثمائة.
1326 - محمد بن حمدويه السنجي:
* قال الحاكم رحمه الله (ج1 ص534 ح1413):
حدثنا أبو الفضل محمد بن أحمد الحاكم للوزير إملاء، ثنا حماد بن أحمد القاضي ومحمد بن حمدويه السنجي.

(2/201)

ترجمه الذهبي رحمه الله في «السير» (ج14 ص253) فقال:
(ابن حمدويه)
الإمام، المحدث أبو رجاء محمد بن حمدويه بن موسى بن طريف السنجي المروزي الهورقاني.
وذكر من مشايخه علي بن حجر.
إلى أن قال: توفي سنة ست وثلاثمائة وذكره ابن ماكولا.
1327 - محمد بن المؤمل الهمذاني:
* قال الحاكم رحمه الله (ج3 ص189 ح4819):
حدثنا أبو بكر محمد بن حيويه بن المؤمل الهمذاني.
ترجمه الذهبي رحمه الله في «السير» (ج16 ص330) فقال:
(محمد بن المؤمل)
هو الشيخ، المسند، المعمر، أبو بكر محمد بن حيويه بن المؤمل بن أبي روضة الكرجي النحوي نزيل همذان ومسند وقته إن صدق فإنه روى عن طبقة كبرى.
وذكر من مشايخه إسحاق الدبري.
إلى أن قال: سأله الصيقلي عن سنه فذكر أنه ابن مائة واثنتي عشرة سنة.
وقال شيرويه في طبقات الهمذانيين: توفي سنة اثنتين وسبعين وثلاثمائة.
قال الخطيب كان غير موثق عندهم.
1328 - محمد بن خالد بن يزيد الراسبي:
* قال الحاكم رحمه الله (ج2 ص65 ح2374) فحدثناه الحسين بن علي، ثنا أبو الطيب محمد بن جعفر الديباجي ببغداد

(2/202)

ثنا محمد بن خالد بن يزيد الراسبي.
ترجمه الحافظ الذهبي رحمه الله في «تاريخ الإسلام» مجلد وفيات (261 – 280) (ص 443) فقال:
محمد بن خالد بن يزيد أبو بكر الشيباني القلوصي الرازي.
سمع أحمد بن حنبل وهشام بن عمار وابن أبي الحواري وجماعة كثيرة.
وأكثر الترحال ونزل نيسابور.
روى عنه عبد الرحمن بن أبي حاتم وإسحاق بن أحمد الفارسي والحسن بن يعقوب البخاري وآخرون قال ابن أبي: حاتم كان صدوقا. ا هـ.
(مقبول بن علي الوجيه)
وترجمه السمعاني رحمه الله في «الأنساب» في مادة النيلي قال: وأبو عبد الله محمد بن خالد الراسبي النيلي بصري حدث عن مهلب بن العلاء روى عنه أبو القاسم الطبراني قال ابن ماكولا: ومحمد بن خالد بن يزيد يروي عن هاشم بن القاسم الحراني لعله الرحبي الذي تقدم ذكره والرحبي قال فيه:
ومحمد بن خالد النيلي من رحبة ابن طوق حدث عن الوليد بن مسلم حدث عنه أبو حاتم الرازي وذكره في جمع مشايخه وقال من مدينة يقال لها النيل.
وترجمه ابن أبي حاتم في «الجرح والتعديل» (7/ 244) فقال:
محمد بن خالد النيلي أبو جعفر روى عن الوليد بن مسلم سمع منه أبي بالرحبة سئل أبي عنه فقال صدوق.
1329 - محمد بن خالد الختلي:
* قال الحاكم رحمه الله (ج3 ص88 ح4525):
أخبرنا أحمد بن كامل القاضي، ثنا يوسف بن محمد رئيس الخياط، ثنا

(2/203)

محمد بن خالد الختلي.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
محمد بن خالد الختلي قال ابن الجوزي في «الموضوعات» كذبوه روى عن كثير بن هشام حديث: يتجلى لأبي بكر خاصة. ا هـ المراد من «الميزان».
والحديث الذي أشار إليه الحافظ رحمه الله هو الذي في «المستدرك» في هذا الموضع.
1330 - محمد بن خريم:
* قال الحاكم رحمه الله (ج1 ص152 ح295):
وأخبرني أبو عمرو محمد بن أحمد بن إسحاق العدل، ثنا محمد بن خريم.
ترجمه الذهبي رحمه الله في «السير» (ج14 ص428) فقال:
(محمد بن خريم)
ابن محمد بن عبد الملك بن مروان الإمام، المحدث، الصدوق، مسند دمشق أبو بكر العقيلي الدمشقي.
وذكر من مشايخه هشام بن عمار.
مات لست بقين من جمادى الآخرة سنة ست عشرة وثلاثمائة وهو من أبناء التسعين.
1331 - محمد بن خليفة الأسدي:
* قال الحاكم رحمه الله (ج4 ص55 ح6686):
حدثنا أبو القاسم الحسن بن محمد السكوني بالكوفة، ثنا محمد بن عثمان

(2/204)

بن أبي شيبة، ثنا محمد بن تسنيم الحضرمي، ثنا محمد بن خليفة الأسدي. في ترجمة الراوي عنه محمد بن تسنيم الحضرمي من شيوخه محمد خليفة بن إسحاق الأسدي.
1332 - محمد بن الخليل الأصبهاني:
* قال الحاكم رحمه الله (ج1 ص316 ح766):
حدثنا أبو عبد الله محمد بن الخليل الأصبهاني.
1333 - محمد بن داود بن سليمان:
* قال الحاكم رحمه الله (ج1 ص187 ح389):
فحدثناه أبو بكر محمد بن داود بن سليمان الزاهد.
ترجمه الذهبي رحمه الله في «السير» (ج15 ص420) فقال:
(ابن داود)
الإمام، الحافظ، الرباني، العابد، شيخ الصوفية أبو بكر محمد بن داود بن سليمان النيسابوري الزاهد.
وذكر من الرواة عنه الحاكم.
إلى أن قال: توفي ابن داود في شهر ربيع سنة اثنتين وأربعين وثلاثمائة يوم الجمعة لعشر بقين منه.
1334 - محمد بن ربح السماك:
* قال الحاكم رحمه الله (ج1 ص614 ح1633):
أخبرني أبو بكر أحمد بن محمد بن بالويه، ثنا محمد بن ربح السماك.

(2/205)

ذكره ابن ماكولا في «الإكمال» فقال رحمه الله:
وأما ربح بالباء المعجمة بواحدة فهو أبو بكر محمد بن ربح البزار البغدادي.
وذكر من مشايخه يزيد بن هارون.
إلى أن قال: وكان ثقة. ا هـ.
وترجمه الخطيب (ج5 ص278) فقال:
محمد بن ربح بن سليمان البزار.
إلى أن قال: عن ابن قانع إن ابن ربح مات في سنة ثلاث وثمانين ومائتين.
1335 - محمد بن الزاهد الأصبهاني:
* قال الحاكم رحمه الله (ج4 ص7043)
أخبرنا أبو عبد الله محمد بن الزاهد الأصبهاني.
صوابه محمد بن عبد الله الزاهد.
1336 - محمد بن زكرياء بن دينار:
* قال الحاكم رحمه الله (ج2 ص392 ح3333):
فحدثناه أبو بكر محمد بن عبد الله بن الجنيد، ثنا محمد بن زكرياء بن دينار.
هو الغلابي كما في «ثقات ابن حبان» (ج9 ص154).
وترجمه في «الميزان» قال الذهبي رحمه الله وهو ضعيف، وقد ذكره ابن حبان في كتاب «الثقات» وقال يعتبر بحديثه إذا روى عن ثقة.
وقال ابن +منده: تكلم فيه.
وقال الدارقطني: يضع الحديث.
ثم ذكر له الذهبي حديثا وقال بعده: فهذا كذب من الغلابي.

(2/206)

1337 محمد بن يزيد الأعرابي:
* قال الحاكم رحمه الله (ج3 ص686 ح6440):
أخبرني قاضي القضاة أبو الحسن محمد بن صالح بن علي، ثنا أبو أحمد محمد بن أحمد الجريري البجلي صاحب أبي العباس أحمد بن يحيى ومحمد بن يزيد، ثنا أبو جعفر أحمد بن الحارث الخزاز مولى أمير المؤمنين وصحاب أبي عبد الله محمد بن يزيد الأعرابي.
ترجمه الذهبي رحمه الله في «السير» (ج10 ص687) فقال:
(ابن الأعرابي)
إمام اللغة، أبو عبد الله محمد بن زياد بن الأعرابي الهاشمي مولاهم الأحول النسابة.
إلى أن قال: ولد بالكوفة سنة خمسين ومائة.
ثم قال: قال الأزهري: ابن الأعرابي صالح زاهد ورع صدوق حفظ ما لم يحفظه غيره.
إلى أن قال الذهبي: مات بسامراء في سنة إحدى وثلاثين ومائتين.
1338 - محمد بن زياد الفقيه:
* قال الحاكم رحمه الله (ج2 ص74 ح2404):
حدثنا أبو العباس محمد بن زياد الفقيه بالدامغان.
وفي (ج2 ص469) أبو العباس أحمد بن زياد الفقيه بالأهواز.
وفي (ج3 ص497) أبو العباس أحمد بن زياد الفقيه بالدامغان وفيها أيضا الدامغاني وفي الأربعة المواضع شيخه محمد بن أيوب الضريس.

(2/207)

1339 - محمد بن سعد العوفي:
* قال الحاكم رحمه الله (ج1 ص593 ح1568):
حدثنا أحمد بن كامل القاضي، ثنا محمد بن سعد العوفي.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
محمد بن سعد بن محمد بن الحسن بن عطية العوفي وذكر من مشايخه روحا (وهو: ابن عبادة).
ومن الرواة عنه أحمد بن كامل.
ثم قال الخطيب: كان لينا في الحديث.
وروى الحاكم عن الدارقطني أنه لا بأس به.
توفي سنة ست وسبعين ومائتين.
1340 - محمد بن سعيد بن بكر:
* قال الحاكم رحمه الله (ج1 ص771 ح2143):
حدثناه أبو علي الحسين بن علي الحافظ أنبأ محمد بن سعيد بن بكر. أطنه تصحف أبو بكر إلى ابن بكر.
وقد ترجم له الحافظ الذهبي رحمه الله في «السير» (ج15 ص258) فقال:
(ابن أبي عثمان)
الإمام، الحافظ، المجود، القدوة، الزاهد، الأديب أبو بكر محمد +ابن الإمام الزاهد أبي عثمان سعيد بن إسماعيل النيسابوري الحيري.
إلى أن قال: روى عنه أبو علي الحافظ.
وذكر الذهبي أنه توفي في المحرم سنة خمس وعشرين وثلاثمائة.

(2/208)

1341 - محمد بن سعيد الأثرم:
* قال الحاكم رحمه الله (ج4 ص54 ح6681):
حدثنا عبد الباقي بن قانع الحافظ، ثنا هشام بن علي السدوسي ومحمد بن محمد التمار قالا: ثنا محمد بن سعيد الأثرم.
ترجم له الحافظ رحمه الله في «تعجيل المنفعة» فقال:
محمد بن سعيد الباهلي البصري الأثرم عن سلام بن سليمان القارئ.
وذكر أن أبا حاتم روى عنه، ثم تركه وقال منكر الحديث مضطرب الحديث.
ووهاه أبو زرعة وقال ليس بشيء.
وقال غيره: مات سنة إحدى وثلاثين ومائتين.
1342 - محمد بن سعيد المذكر الرازي:
* قال الحاكم رحمه الله (ج4 ص469 ح8002):
حدثنا محمد بن سعيد المذكر الرازي.
في (400) حدثنا أبو جعفر محمد بن أحمد بن سعيد المذكر.
وقد ترجمنا له والحمد لله.
1343 - محمد بن سلمة بن كهيل:
* قال الحاكم رحمه الله (ج3 ص126 ح4641):
حدثناه أبو بكر بن إسحاق ودعلج بن أحمد السجزي قالا أنبأ محمد بن أيوب، ثنا الأزرق بن علي، ثنا حسان بن إبراهيم الكرماني، ثنا محمد بن سلمة بن كهيل.
ترجمه الحافظ الذهبي رحمه الله في «الميزان» فقال:
محمد بن سلمة بن كهيل أخو يحيى قال الجوزجاني: ذاهب واهي الحديث.
وقال ابن عدي: سمع أباه وعنه علي بن هاشم وحسان بن إبراهيم، ثم

(2/209)

ساق له أحاديث منكرة.
1344 - محمد بن سليمان بن جعفر:
* قال الحاكم رحمه الله (ج3 ص191 ح4824):
أخبرنا أبو إسحاق إبراهيم بن محمد بن يحيى المزكي، وأبو الحسن بن يعقوب الحافظ قالا: ثنا محمد بن إسحاق بن إبراهيم قال سمعت عبد الله بن محمد بن سليمان بن جعفر عن أبيه.
1345 - محمد بن سليمان بن الحارث:
* قال الحاكم رحمه الله (ج1 ص82 ح99):
وأخبرني أبو محمد بن جعفر بن إبراهيم الحذاء بمكة، ثنا محمد بن سليمان بن الحارث.
ترجمه الذهبي رحمه الله في «السير» (ج13 ص386) فقال:
(الباغندي)
الإمام، المحدث، العالم، الصادق أبو بكر محمد بن سليمان بن الحارث الواسطي المعروف بالباغندي والد الحافظ الكبير محمد بن محمد.
وذكر عن الخطيب أن وفاته في آخر سنة ثلاث وثمانين ومائتين.
قال الذهبي رحمه الله كان من أبناء السبعين.
1346 - محمد بن سليمان بن خالد:
* قال الحاكم رحمه الله (ج1 ص 190 ح 398):
حدثنا أبو الوليد حسان بن محمد الفقيه إملاء وقراءة، ثنا محمد بن سليمان بن خالد.
قد مر بنا قبل وكنت أظنه أنه محمد بن سليمان بن الحارث الباغندي تصحف فلما تكرر هذا توقفت.
قال أبو أحمد المكي:

(2/210)

ثم وجدت ترجمته في «تاريخ الإسلام» للحافظ الذهبي رحمه الله في وفيات (291 – 300) ص (270) فقال: محمد بن سليمان بن خالد النيسابوري عن علي بن حجر ومحمد بن زنبور المكي.
توفي سنة خمس وتسعين. ا هـ.
1347 - محمد بن سليمان بن فارس:
* قال الحاكم رحمه الله (ج1 ص503 ح1319):
أخبرني أبو أحمد بن أبي الحسن الدارمي، ثنا محمد بن سليمان بن فارس.
ترجمه السمعاني في «الأنساب» في مادة الدلال فقال رحمه الله: وأبو أحمد محمد بن سليمان بن فارس الدلال من أهل نيسابور.
وذكر من مشايخه محمد بن رافع.
إلى أن قال: ومات سنة اثنتي عشرة وثلاثمائة وسئل أبو عبد الله محمد بن يعقوب بن الأخرم الحافظ عن محمد بن سليمان بن فارس فقال: ما أنكرنا عليه إلا لسانه فإنه كان فحاشا. ا هـ المراد من «الأنساب».
وترجم له الذهبي رحمه الله في «العبر» (ج2 ص153) فقال:
وفيها - أي سنة اثنتي عشرة وثلاثمائة - محمد بن سليمان بن فارس أبو أحمد الدلال النيسابوري أنفق أموالا جليلة في طلب العلم وأنزل البخاري عنده لما قدم نيسابور.
وروى عن محمد بن رافع وأبي سعيد الأشج وخلق، وكان يفهم ويذاكر.
1348 - محمد بن سليمان بن محمد بن منصور:
* قال الحاكم رحمه الله (ج2 ص397 ح3348):
حدثنا أبو جعفر محمد بن سليمان بن موسى المذكر.

(2/211)

ترجمه الحافظ في «اللسان» فقال رحمه الله: محمد بن سليمان بن محمد بن منصور الأبزاري أبو جعفر مذكر الكرامية وذكر من الرواة عنه الحاكم.
وذكر الحافظ عن الحاكم أنه حدثهم بعجائب.
إلى أن قال الحافظ: مات أبو جعفر سنة ثمان وأربعين وثلاثمائة.
قال أبو عبد الرحمن: الكرامية تنسب إلى محمد بن كرام وهو من أئمة البدع، ثم إن بعض الكرامية يجيز الكذب على رسول الله صلى الله عليه وعلى آله وسلم.
قال أبو أحمد: وذكره السمعاني رحمه الله في «الأنساب» في مادة الأبزاري فقال: أبو جعفر محمد بن سليمان بن محمد بن موسى بن منصور. وذكر نحو كلام الحافظ ابن حجر.
1349 - محمد بن سليمان بن مشمول:
* قال الحاكم رحمه الله (ج4 ص198 ح7124):
حدثنا أبو زكرياء يحيى بن محمد العنبري، وأبو بكر محمد بن جعفر المزكي قالا: ثنا أبو عبد الله محمد بن إبراهيم العبدي، ثنا عمرو بن مالك البصري، ثنا محمد بن سليمان بن مشمول.
ترجمه الذهبي في «الميزان» فقال رحمه الله:
محمد بن سليمان بن +مشمول +المشمولي المخزومي حجازي.
قال البخاري: سمعت الحميدي يتكلم في محمد بن سليمان بن +مشمول +المشمولي المخزومي.
إلى أن قال الذهبي: وقال النسائي: مكي ضعيف.
وقال ابن عدي عامة ما يرويه لا يتابع عليه متنا أو إسنادا.

(2/212)

وذكر الحديث الذي في «المستدرك». ا هـ المراد من «الميزان».
1350 - محمد بن سليمان بن موسى. اسم جده محمد بن منصور تقدم.
1351 - محمد بن سليمان بن والبة:
* قال الحاكم رحمه الله (ج5 ص8 ح8709):
حدثنا أبو عبد الله محمد بن يعقوب الحافظ، ثنا يحيى بن محمد بن يحيى الشهيد والفضل بن محمد المسيب الشعراني قالا إسماعيل بن أبي أويس حدثني زفر بن عبد الرحمن بن أدرك عن محمد بن سليمان بن والبة.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» فقال:
محمد بن سليمان بن والبة روى عن سعيد بن جبير روى عنه زفر بن عبد الرحمن بن أدرك، سمعت أبي يقول ذلك. ا هـ
وذكره ابن حبان في «الثقات».
1352 - محمد بن سليمان السعدي صوابه العيدي يأتي.
1353 - محمد بن سليمان العابد:
* قال الحاكم رحمه الله (ج3 ص448 ح 5640):
أخبرنا عبد الرحمن بن حمدان الجلاب بهمذان، ثنا عمرو بن خرزاذ الأنطاكي، ثنا ربيعة بن الحارث حدثني محمد بن سليمان العابد.
قال الحافظ في «لسان الميزان» لا يعرف.
قال المؤلف في «تلخيص المستدرك». ا هـ
قلت زاد الذهبي: والحديث فيه نظر.
1354 - محمد بن سليمان السعيدي:
* قال الحاكم رحمه الله (ج3 ص68 ح4466):
أخبرني أحمد بن محمد بن واصل المطوعي ببيكند حدثني أبي، ثنا محمد بن إسماعيل حدثني أحمد بن حنبل، ثنا إسحاق بن منصور السلولي،

(2/213)

سمع محمد بن سليمان السعيدي.
ترجمه الحافظ ابن حجر في «اللسان» فقال:
محمد بن سليمان العبدي بيض له ابن أبي حاتم مجهول. ا هـ كلام الذهبي.
ثم قال الحافظ: وذكره ابن حبان في «الثقات» وقال: يروي عن هارون الأعور.
وروى عنه إسحاق بن منصور السلولي. ا هـ.
1355 - محمد بن سلام الجمحي:
* قال الحاكم رحمه الله (ج3 ص580 ح6070):
حدثنا أبو محمد أحمد بن عبد الله المزني، ثنا أبو خليفة، ثنا محمد بن سلام الجمحي.
ترجمه الذهبي رحمه الله في «السير» (ج10 ص651) فقال محمد بن سلام العلامة أبو عبد الله الجمحي وولاؤهم لقدامة بن مظعون كان عالما أخباريا أديبا بارعا.
وذكر عن الحسين بن فهم أنه توفي في اثنتين وثلاثين، أي بعد المائتين.
ثم ذكر عن بعضهم أنه توفي سنة إحدى وثلاثين ومائتين.
ثم قال الذهبي: قلت: عاش نيفا وتسعين سنة.
1356 - محمد بن شاذان:
* قال الحاكم رحمه الله (ج1 ص45 ح11):
وحدثنا محمد بن صالح بن هانئ، ثنا أبو سعيد محمد بن شاذان.

(2/214)

ترجمه الذهبي في «تاريخ الإسلام» في المجلد الذي في حوادث مائتين وواحد وثمانين إلى مائتين وتسعين (ص 264) فقال رحمه الله:
محمد بن شاذان أبو سعيد النيسابوري الأصم شيخ عالم متقن.
1357 - محمد بن شداد المسمعي:
* قال الحاكم رحمه الله (ج2 ص348 ح3206):
حدثناه أبو بكر بن عبد الله بن إبراهيم بن عمرو البزار ببغداد، ثنا أبو يعلى محمد بن شداد المسمعي.
ترجمه الحافظ الذهبي رحمه الله في «السير» (ج13 ص148) فقال:
محمد بن شداد بن عيسى الشيخ، المعمر المسند أبو يعلى المسمعي البصري، ثم البغدادي المتكلم المعتزلي الملقب بزرقان.
آخر من حدث عن يحيى بن سعيد.
وذكر من الرواة عنه أبا بكر الشافعي.
ثم ذكر أن البرقاني قال: ضعيف جدا كان الدارقطني يقول: لا يكتب حديثه.
وقال أبو بكر الشافعي: مات سنة ثمان وسبعين ومائتين.
وقال أبو العباس بن عقدة: توفي سنة تسع وسبعين.
ثم ذكر الذهبي في ترجمته حديثا وقال: إنه المتهم به.
1358 - محمد بن صالح بن جميل:
* قال الحاكم رحمه الله (ج1 ص252 ح580):
حدثناه علي بن عيسى، ثنا محمد بن صالح بن جميل.
ترجمه الذهبي في «الميزان» والحافظ ابن حجر في «لسان الميزان» فقال الذهبي:

(2/215)

محمد بن صالح الطبري عن أبي كريب روى عنه أهل همذان ليس بذاك اتهم بالكذب، وكان مخلطا وله رحلة وحفظ انتهى.
قال الحافظ: وذكر شيرويه في «طبقات همذان» وكناه أبا الحسن ونقل عن أبي جعفر الصفار أنه انكشف أمره بالري، وكان ابن أبي حاتم أكرمه، ثم أظهر أمره فأخرج من الري وساءت حالته.
روى عن بندار وغيره.
وروى عنه علي بن الحسن بن الربيع وغيره.
1359 - محمد بن صالح الهاشمي:
* قال الحاكم رحمه الله (ج3 ص146 ح4697) سمعت قاضي القضاة أبا الحسن محمد بن صالح الهاشمي.
ترجمه الذهبي رحمه الله في «السير» (ج16 ص226) فقال:
(ابن أم شيبان)
قاضي القضاة أبو الحسن محمد بن صالح بن علي وساق نسبه إلى عبد الله بن عباس رضي الله عنه وذكر أنه صاهر أبا عمر القاضي.
وذكر أنه كان كبير القدر إماما.
وذكر أنه مات فجأة في جمادى الأولى سنة تسع وستين وثلاثمائة وله ست وسبعون سنة.
1360 - محمد بن صالح بن هانئ:
* قال الحاكم رحمه الله (ج1 ص43 ح5):
حدثنا أبو جعفر محمد بن صالح بن هانئ.
ترجمه الحافظ ابن كثير في «البداية والنهاية» (ج11 ص239) إلا أنه قال: محمد بن صالح بن يزيد (وهو هو بلا ريب) وقول ابن كثير: ابن يزيد وهم.

(2/216)

ثم قال: أبو جعفر الوراق، وكان يفهم ويحفظ، وكان ثقة زاهدا لا يأكل إلا من كسب يده ولا يقطع صلاة الليل. ا هـ المراد.
ذكره ابن كثير في وفيات سنة أربعين وثلاثمائة.
وذكر السمعاني في «الأنساب» في مادة الأحنف في ترجمة محمد بن عبد الله بن خليفة أن الحاكم قال في محمد بن صالح بن هانئ: إنه ثقة مأمون.
وله ترجمة في «الطبقات الكبرى» للسبكي (ج3 ص174) فقال رحمه الله:
محمد بن صالح بن هانئ الوراق النيسابوري. وذكر ترجمته.
وفي «المنتظم» (ج14 ص86) فقال:
محمد بن صالح بن هانئ بن زيد أبو جعفر الوراق وذكر ترجمته فعلم أنه في «البداية والنهاية» سقط اسم جده هانئ وتصحف زيد إلى يزيد والله أعلم.
1361 - محمد بن صالح الكيليني:
* قال الحاكم رحمه الله (ج1 ص133) من «معرفة السنن والآثار» لأن بعض السند ساقط من «المستدرك».
حدثنا أبو علي الحسين بن علي الحافظ قال أخبرنا محمد بن صالح الكيليني بالري.
له ذكر في «تبصرة المنتبه بتحرير المشتبه» قال الحافظ رحمه الله في مادة الكيليني: وبزيادة ياء ساكنة وكسر الكاف قبلها محمد بن صالح الكيليني الرازي روى عنه حمزة الكناني.
والمترجم له في «المستدرك» (ج1 ص224).
وذكره ابن ناصر في «توضيح المشتبه» بنفس الكلام المتقدم.

(2/217)

1362 - محمد بن صدقة الفدكي:
* قال الحاكم رحمه الله (ج4 ص493 ح8086):
أخبرنا أبو بكر بن إسحاق أخبرنا الحسن بن علي بن زياد، ثنا إبراهيم بن المنذر الحزامي، ثنا محمد بن صدقة الفدكي.
ترجمه ابن أبي حاتم رحمه الله (7/ 288) فقال:
محمد بن صدقة الفدكي أبو عبد الله كان يسكن ناحية المدينة.
روى عن مالك روى عنه إبراهيم بن المنذر الحزامي، سمعت أبي يقول ذلك.
1363 - محمد بن الصنوع: صوابه محمد بن الضوء يأتي.
1364 - محمد بن الضحاك بن عثمان:
* قال الحاكم رحمه الله (ج3 ص460 ح5676):
حدثنا أبو عبد الله الأصبهاني، ثنا الحسن بن جهم، ثنا الحسين بن فرج، ثنا محمد بن عمر حدثني محمد بن الضحاك بن عثمان الحزامي.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج7 ص290) فقال:
محمد بن الضحاك بن عثمان الحزامي روى عن أبيه عن يعقوب بن حميد، سمعت أبي يقول ذلك. ا هـ
وذكره الإمام أبو عبد الله الجعفي رحمه الله في «التاريخ الكبير» وذكره أبو حاتم بن حبان رحمه الله في «الثقات» ووقع فيه محمد بن الضحاك عن عثمان وصوابه ابن.
وذكر أنه روى عنه إبراهيم بن المنذر الحزامي وأهل المدينة. ا هـ.
(أبو أحمد مقبول بن علي الوجيه)

(2/218)

1365 - محمد بن الضوء:
* قال الحاكم رحمه الله (ج1 ص371 ح929):
وحدثنا أحمد بن الليث الكرميني، ثنا محمد بن الضوء.
ذكره السمعاني رحمه الله في «الأنساب» في مادة الكرميني فقال: أبو عبد الله محمد بن الضوء بن المنذر بن يزيد الشيباني الكرميني له نسخة يرويها عنه أبو حامد أحمد بن الليث الكرميني.
إلى أن قال: مات سنة اثنتين وثمانين ومائتين.
ووصفه الخليلي في «الإرشاد» (ج3 ص983) بأنه عالم زاهد يزار قبره.
وذكر أن أحمد بن الليث الكرماني قال حدثني محمد بن الضواء+ الشيباني بأحاديث صحاح.
1366 - محمد بن طاهر بن يحيى:
* قال الحاكم رحمه الله (ج5 ص50 ح8802):
أخبرني محمد بن طاهر بن يحيى.
ترجمه السمعاني في «الأنساب» في مادة «الفلقي» فقال:
أبو الحسين محمد بن طاهر بن يحيى بن قبيصة الفلقي من أهل نيسابور كان أبوه من كبار المحدثين لأصحاب الرأي، وأبو الحسين هذا سمع أباه وأبا العباس محمد بن إسحاق الثقفي وأقرانهما توفي سنة أربع وسبعين وثلاثمائة. ا هـ من «الأنساب».
(نايف الحيمي)

(2/219)

1367 - محمد العبدري:
* قال الحاكم رحمه الله (ج3 ص240 ح4970):
حدثنا أبو عبد الله الأصبهاني، ثنا الحسن بن جهم، ثنا الحسين بن فرج، ثنا محمد بن عمر حدثني إبراهيم بن محمد العبد ري عن أبيه.
1368 - محمد بن عاصم العدل:
* قال الحاكم رحمه الله (ج4 ص72 ح6752):
أخبرنا أبو الطيب محمد بن عبد الله الشعيري، ثنا محمد بن عاصم العدل.
لعله الذي ترجمه الذهبي في «تاريخ الإسلام» (وفيات 314) ص (483) فقال:
محمد بن عاصم بن ياسين بن عبد الأحد القتباني المصري.
سمع الربيع بن سليمان.
1369 - محمد بن عبد الرحمن القرشي:
* قال الحاكم رحمه الله (ج2 ص548 ح3790):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا محمد بن عبد الرحمن القرشي بهراة.
قال أبو أحمد المكي:
هو السامي المتقدم فالسامي نسبة إلى سام بن لؤي بن غالب بن فهر فهو قرشي والحمد لله رب العالمين.
1370 - محمد بن العباس الشهيد:
* قال الحاكم رحمه الله (ج3 ص435 ح5589):
حدثني أبو عبد الله محمد بن العباس الشهيد رحمه الله تعالى.
ترجمه الخطيب (ج3 ص119) فقال:

(2/220)

محمد بن العباس بن أحمد بن عصم أبو عبد الله بن أبي ذهل الضبي ويعرف بالعصمي من أهل هراة.
وذكر جملة من مشايخه ومن الرواة عنه، ثم قال: وكان المعصمي ثبتا ثقة نبيلا رئيسا جليلا من ذوي الأقدار وله إفضال بين على الصالحين والفقهاء والمستورين، ثم ذكر أنه استشهد لسبع بقين من صفر سنة ثمان وسبعين وثلاثمائة.
1371 - محمد بن العباس الكابلي:
* قال الحاكم رحمه الله (ج3 ص573 ح6040):
أخبرني محمد بن أحمد بن تميم الحنظلي ببغداد، ثنا محمد بن العباس الكابلي.
ترجمه الخطيب رحمه الله (ج3 ص111) فقال:
محمد بن العباس بن الحسن بن ماهان أبو عبد الله المروزي يعرف بالكابلي.
إلى أن قال: وذكره الدارقطني وقال: ثقة.
وذكر عن ابن المنادي أن أبا عبد الله الكابلي مات ببغداد في سنة سبع وسبعين ومائتين، وكان له أدنى حفظ ولم يكن عند الناس بالمحمود في مذهبه ولا في روايته.

(2/221)

وذكر عن ابن قانع أنه قال: مات في سنة إحدى وثمانين ومائتين.
قال الخطيب: وكذلك قرأت بخط محمد بن مخلد وذكر أن وفاته كانت في رجب.
1372 - محمد بن سليمان بن يوسف السليطي:
* قال الحاكم رحمه الله (ج4 ص458 ح7966):
حدثنا علي بن بندار الزاهد حدثني أبو بكر محمد بن سليمان بن يوسف السليطي.
الظاهر أنه أبو العباس محمد بن العباس بن يوسف.
وقد ترجم له السمعاني في «الأنساب» في مادة السليطي (أي هذا) محمد بن العباس بن يوسف بن القاسم بن سليمان بن سليط النيسابوري السليطي من المدينة الداخلة بنيسابور.
سمع بخراسان إسحاق بن إبراهيم الحنظلي ومحمد بن رافع وبالعراق هناد بن السري وأبا كريب وبالحجاز عبد الجبار بن العلاء.
روى عنه أبو الفضل بن إبراهيم وعبد الله بن سعد والمشايخ.
1373 - محمد بن العباس الصيدلاني:
* قال الحاكم رحمه الله (ج3 ص627 ح6244):
حدثني أبو زرعة الرازي، ثنا بكر بن أحمد بن حفص، ثنا محمد بن العباس الصيدلاني.
1374 - محمد بن عبد الله الشافعي:
* قال الحاكم رحمه الله (ج1 ص63 ح51):
حدثنا أبو بكر محمد بن عبد الله الشافعي.

(2/222)

ترجمه الذهبي في «السير» (ج16 ص39) فقال رحمه الله:
(الشافعي)
محمد بن عبد الله بن إبراهيم بن عبدويه الإمام، المحدث، المتقن، الحجة، الفقيه مسند العراق أبو بكر البغدادي الشافعي البزار السفار صاحب الغيلنيات العالية.
مولده بجبل في سنة ستين ومائتين عام مولد الطبراني.
وكانت وفاته في شهر ذي الحجة سنة أربع وخمسين وثلاثمائة.
1375 - محمد بن عبد الله بن عتاب العبدي:
* قال الحاكم رحمه الله (ج1 ص75 ح80):
كما حدثناه أبو بكر محمد بن عبد الله بن عتاب العبدي ببغداد.
ترجمه الخطيب في «التاريخ» (ج5 ص452) فقال رحمه الله:
محمد بن عبد الله بن أحمد بن عتاب بن محمد بن أبي الورقاء فايد بن عبد الرحمن أبو بكر العبدي وقال: كان ثقة.
قال ابن عتاب: ولدت في شعبان لست بقين من سنة اثنتين وستين ومائتين.
ثم قال الخطيب: قرأت في كتاب أبي الحسن بن رزقويه توفي محمد بن عبد الله بن عتاب في يوم الاثنين لخمس بقين من المحرم سنة أربع وأربعين وثلاثمائة.
ثم قال الخطيب: وحدثني عبيد الله بن أبي الفتح عن طلحة بن محمد بن جعفر أن ابن عتاب مات في صفر من سنة أربع وأربعين وثلاثمائة. ا هـ
1376 - محمد بن عبد الله الصفار:
* قال الحاكم رحمه الله (ج1 ص46 ح15):
أخبرنا أبو عبد الله محمد بن عبد الله الصفار.
قال الإمام الذهبي رحمه الله في «السير» (ج15 ص437):

(2/223)

(الصفار)
الشيخ، الإمام، المحدث، القدوة أبو عبد الله محمد بن عبد الله بن أحمد الأصبهاني الصفار الزاهد.
إلى أن قال: وسمع بفارس من أحمد بن مهران بن خالد.
وذكر +من الرواة عنه أبا عبد الله الحاكم.
ثم نقل الذهبي رحمه الله عن الحاكم أنه قال: توفي الشيخ في ذي القعدة سنة تسع وثلاثين وثلاثمائة وله ثمان وتسعون سنة.
1377 - محمد بن عبد الله الجراح:
* قال الحاكم رحمه الله (ج3 ص148 ح4703):
++حدثناه أبو بكر محمد بن عبد الله الجراحي بمرو++.
حدثنا أبو بكر محمد بن عبد الله بن الجراح العدل الحافظ بمرو.
قال ابن منده في «الكنى والألقاب» ص 119 رقم (608) أبو بكر محمد بن عبد الله بن الجراح، ثنا عن عمرو بن عمران المروزي. ا هـ.
1378 - محمد بن عبد الله الجراحي:
* قال الحاكم رحمه الله (ج1 ص157 ح308):
حدثناه أبو بكر محمد بن عبد الله الجراحي بمرو.
الظاهر أنه محمد بن عبد الله بن عبد الصمد أبو بكر الجراحي الذي ترجمه الخطيب (ج5 ص448) فقال رحمه الله: محمد بن عبد الله بن عبد الصمد أبو بكر الجراحي حدث عن أبي الأشعث أحمد بن المقدام العجلي وحميد بن الربيع وعلي بن الحسين بن إشكاب ومحمد بن عمرو بن حنان والحسن بن محمد الزعفراني وسعدان بن نصر وعلي بن داود القنطري وعباس

(2/224)

الدوري ومحمد بن أبي العوام الرياحي وجعفر الصائغ وإسماعيل بن إسحاق القاضي أحاديث مستقيمة. روى عنه أبو الطيب عثمان بن عمرو بن المنتاب.
1379 - محمد بن جعشم الصنعاني:
*
قال الحاكم رحمه الله (ج2 ص507 ح3670):
أخبرني أبو إسحاق إبراهيم بن محمد الزاهد الحيري، ثنا محمد بن إسحاق الصنعاني صنعاء اليمن، ثنا محمد بن جعشم الصنعاني.
ذكر تمييزا في «تهذيب الكمال» (ج25 ص457) قال المزي رحمه الله: محمد بن عبد الله بن جعشم الصنعاني أبو سالم يقال له: ابن بوذويه يروي عن سفيان بن عيينة وعبد المجيد بن عبد العزيز بن أبي رواد.
ويروي عنه أحمد بن محمد بن رزيق الصنعاني وعبيد بن محمد الكشوري.
ذكره ابن حبان في «الثقات».
1380 - محمد بن عبد الله بن جورويه الرازي:
* قال الحاكم رحمه الله (ج1 ص176):
حدثنا أبو عمرو محمد بن أحمد بن إسحاق العدل، ثنا أبو بكر محمد بن عبد الله بن جورويه الرازي.
ترجمه الخطيب رحمه الله (ج5 ص437) فقال رحمه الله:
محمد بن عبد الله بن جورويه أبو بكر الرازي وقيل الجنديسابوري.
وذكر عنه راويين قال: وغيرهما ولم يذكر فيه جرحا ولا تعديلا.
قال محمد السياغي:
وذكر الخطيب أن محمد بن عبد الله الشيباني قال: حدثنا أبو بكر

(2/225)

محمد بن عبد الله بن جورويه الجنديسابوري ببغداد سنة إحدى عشرة وثلاثمائة -. ا هـ المراد منه.
فاستنبط السمعاني منها أن المترجم له مات بعد سنة إحدى عشرة وثلاثمائة كما نبه عليه المعلمي رحمه الله في تعليقه على «الأنساب» (ج3 ص358).
1381 - محمد بن عبد الله بن الحسن الأصبهاني: يأتي في الحسين.
1382 - محمد بن عبد الله بن الحسن العدل:
* قال الحاكم رحمه الله (ج1 ص331 ح811):
أخبرنا أبو بكر محمد بن عبد الله بن الحسن العدل بمرو.
1383 - محمد بن عبد الله المستعيني:
* قال الحاكم رحمه الله (ج3 ص623 ح6231):
أخبرني قاضي القضاة أبو الحسن محمد بن صالح، ثنا محمد بن عبد الله المستعيني.
ترجمه الخطيب رحمه الله (ج5 ص447) فقال:
محمد بن عبد الله بن الحسين أبو بكر العلاف ويعرف بالمستعيني كان ينزل بسوق يحيى.
وذكر من مشايخه عبد الله بن علي المديني وقال الخطيب: إنه كان ثقة.
وذكر عن ابن قانع أنه مات في شعبان من سنة خمس وعشرين وثلاثمائة.
1384 - محمد بن عبد الله بن الحسن:
* قال الحاكم رحمه الله (ج3 ص175 ح4780):
حدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا أبو عبد الله محمد بن

(2/226)

عبد الله بن الحسن الأصبهاني.
ترجم له أبو الشيخ في «طبقات أصبهان» (ج3 ص150) فقال:
أبو عبد الله محمد بن عبد الله بن الحسن بن حفص الهمذاني توفي سنة خمس وثمانين ومائتين وذكر من شيوخه محمد بن بكير.
وترجمته أيضا في أخبار أصبهان لأبي نعيم (ج2 ص210).
1385 - محمد بن عبد الله بن دينار:
* قال الحاكم رحمه الله (ج1 ص82 ح99):
حدثني أبو جعفر محمد بن صالح بن هانئ، وأبو عبد الله محمد بن عبد الله بن دينار.
ترجمه الذهبي في «السير» (ج15 ص382) فقال رحمه الله:
(ابن دينار)
الإمام، الفقيه، المأمون، الزاهد، العابد أبو عبد الله محمد بن عبد الله بن دينار النيسابوري الحنفي.
وذكر من شيوخه الحسين بن الفضل المفسر.
ومن الرواة عنه أبا عبد الله الحاكم.
إلى أن قال رحمه الله: وقال الخطيب: ثقة وتوفي في غرة صفر سنة ثمان وثلاثين وثلاثمائة.
1386 - محمد بن عبد الله بن رسته:
* قال الحاكم رحمه الله (ج3 ص70 ح4470):
حدثنا أبو عبد الله الأصبهاني، ثنا محمد بن عبد الله بن رسته.

(2/227)

ترجمه الذهبي في «السير» (ج14 ص163) فقال:
(ابن رسته)
الحافظ، المحدث، الصدوق أبو عبد الله محمد بن عبد الله بن رسته بن الحسن بن عمر بن زيد الضبي المديني من كبراء أصبهان.
وذكر من مشايخه سليمان الشاذكوني.
إلى أن قال: توفي في سنة إحدى وثلاثمائة أرخه أبو القاسم بن +منده.
1387 – محمد بن عبد الله بن رواد:
قال الحاكم رحمه الله (ج4 ص144 ح 6956):
أخبرني أبو جعفر أحمد بن عبيد الحافظ الأسدي بهمذان، ثنا إبراهيم بن الحسين بن أبي مصعب ومحمد بن عبد الله بن رواد.
1388 - محمد بن عبد الله بن أبي الزبير:
* قال الحاكم رحمه الله (ج4 ص446 ح7921):
أخبرنا أبو عبد الرحمن محمد بن عبد الله +بن أبي الزبير.
صوابه ابن أبي الوزير، وقد تقدم.
1389 - محمد بن عبد الله بن زكرياء الفقيه:
* قال الحاكم رحمه الله (ج3 ص643 ح6305):
حدثنا أبو الحسن محمد بن عبد الله بن زكرياء الفقيه.
ترجمه الذهبي رحمه الله في «السير» (ج16 ص160) فقال:

(2/228)

(ابن حيويه)
الشيخ، الإمام، المعمر، الفقيه الفرضي القاضي أبو الحسن محمد بن عبد الله بن زكرياء بن حيويه النيسابوري، ثم المصري الشافعي.
إلى أن قال: وثقه ابن ماكولا فقال: كان ثقة نبيلا ذكر أنه ولد سنة ثلاث وسبعين ومائتين.
إلى أن قال الذهبي: توفي ابن حيويه في رجب سنة ست وستين وثلاثمائة.
1390 - محمد بن محمد بن عبد الله الزمجاري:
* قال الحاكم رحمه الله (ج4 ص703 ح8678):
حدثنا محمد بن محمد بن عبد الله الزمجاري.
لعله أبو جعفر الجمال.
1391 - محمد بن عبد الله بن سعيد الواسطي:
* قال الحاكم رحمه الله (ج3 ص226 ح4930):
أخبرني مخلد بن جعفر الباقرحي، ثنا محمد بن جرير الفقيه حدثني محمد بن عبد الله بن سعيد الواسطي.
ذكره بحشل في «تاريخ واسط» وروى عنه وذكر (ص 166) أنه مستملي يزيد بن هارون.
وترجم له (ص 168) وذكر من طريقه حديثا.
وقد ذكر من شيوخه ابن جرير في «تفسيره» في مواضع وقال أحمد شاكر رحمه الله: لم أجد له ترجمة.
1392 - محمد بن عبد الله بن سليمان الحضرمي:
* قال الحاكم رحمه الله (ج1 ص93 ح124):
حدثنا أبو سعيد أحمد بن يعقوب الثقفي، ثنا محمد بن عبد الله بن سليمان الحضرمي.
ترجمه الذهبي رحمه الله في «السير» (ج14 ص41) فقال رحمه الله:

(2/229)

(مطين)
الشيخ، الحافظ، الصادق محدث الكوفة أبو جعفر محمد بن عبد الله بن سليمان الحضرمي الملقب بمطين.
قال الذهبي رحمه الله: عاش خمسل وتسعين سنة، ثم نقل عن الخليلي قوله: وتوفي في ربيع الآخر سنة سبع وتسعين ومائتين.
1393 - محمد بن عبد الله بن سوار الهاشمي:
* قال الحاكم رحمه الله (ج3 ص449 ح5642):
حدثنا بذلك أبو عمرو محمد بن جعفر بن محمد بن مطر العدل المأمون من أصل كتابه، ثنا محمد بن عبد الله بن سوار الهاشمي.
الذي يظهر لي أنه محمد بن سوار الكوفي المترجم في «تهذيب الكمال» والله أعلم.
1394 - محمد بن عبد الله العمري:
* قال الحاكم رحمه الله (ج1 ص87 ح108):
حدثني محمد بن عبد الله العمري.
وفي (ج3 ص198):
حدثناه أبو الحسن محمد بن عبد الله بن صبح العمري.
وفي (ص 202) اليعمري.
1395 - محمد بن عبد الله بن عبد الرحمن المسروقي:
* قال الحاكم رحمه الله (ج1 ص391 ح992):
أخبرناه أبو بكر بن أبي دارم الحافظ، ثنا محمد بن عبد الله بن

(2/230)

عبد الرحمن بن محمد الكندي.
هو محمد بن عبد الله بن عبد الرحمن المسروقي.
كما في ترجمة شيخه عون بن سلام القرشي من «تهذيب الكمال».
وقد ترجمه الخطيب رحمه الله في «التاريخ» (ج5 ص430) فقال:
محمد بن عبد الرحمن أبو عبد الله المسروقي حدث عن وجوده في كتاب جده.
روى عنه محمد بن مخلد في مسند أبي حنيفة.
1396 - محمد بن عبد الله البيروتي:
* قال الحاكم رحمه الله (ج3 ص409 ح5505):
حدثنا أبو علي الحافظ، ثنا محمد بن عبد الله البيروتي.
ترجمه الذهبي رحمه الله في «السير» (ج15 ص33) فقال:
(مكحول)
الحافظ، الإمام، المحدث، الرحال أبو عبد الرحمن محمد بن عبد الله بن عبد السلام بن أبي أيوب البيروتي ولقبه مكحول.
إلى أن قال: مات في أول جمادى الآخرة سنة إحدى وعشرين وثلاثمائة.
1397 - محمد بن عبد الله بن عتيك:
* قال الحاكم رحمه الله (ج2 ص108 ح2500):
حدثنا أبو العباس محمد بن يعقوب، ثنا أحمد بن عبد الجبار، ثنا يونس بن بكير، ثنا محمد بن إسحاق عن محمد بن إبراهيم التيمي عن محمد بن عبد الله بن عتيك.
ترجم له ابن حبان (ج5 ص355) فقال:

(2/231)

محمد بن عبد الله بن عتيك الأوسي الأنصاري من بني معاوية بن مالك بن عوف من أهل المدينة يروي عن رجل من أصحاب النبي صلى الله عليه وعلى آله وسلم.
روى عنه محمد بن إبراهيم التيمي. ا هـ المراد.
(فتحي بن علي الطيب)
1398 - محمد بن عبد الله بن عمرويه الصفار:
* قال الحاكم رحمه الله (ج3 ص202 ح4861):
أخبرنا أبو عبد الله محمد بن عبد الله بن عمرويه الصفار ببغداد.
ترجمه الذهبي رحمه الله في «السير» (ج15 ص544) فقال:
(ابن علم)
الشيخ، المعمر، أبو بكر، وأبو عبد الله محمد بن عبد الله بن عمرويه البغدادي الصفار المعروف بابن علم.
له جزء مشهور سمعناه.
وذكر من مشايخه أحمد بن أبي خيثمة وهو أحمد بن زهير.
إلى أن ذكر عن الخطيب أنه قال: لم أسمع أحدا يقول فيه إلا خيرا.
وجميع ما عنده جزء مات في شعبان سنة تسع وأربعين وثلاثمائة، ثم قال: يقال أتى عليه مائة سنة وسنة.
1399 - محمد بن عبد الله بن قريش الوراق:
* قال الحاكم رحمه الله (ج4 ص412 ح7811):
أخبرنا أبو بكر بن قريش:
ترجمته في «الأنساب» للسمعاني رحمه الله في مادة الريونجي فقال: وأبو بكر محمد بن عبد الله بن قريش الوراق الريونجي، وكان من أهل العلم والصدق سمع الحسن بن سفيان ومسدد بن قطن وغيرهما سمع منه الحاكم أبو عبد الله الحافظ وقال:

(2/232)

أبو بكر الريونجي كان كثير الحديث حسن الخط صدوقا في الرواية سمع قبل الثلاثمائة وأكثر عن الطبقة الثانية قرأت عليه مسند الحسن بن سفيان في المسجد الجامع سنة إحدى أو اثنتين وخمسين وثلاثمائة وسمع خلق كثير بقراءتي عليه وعندي بخطه جملة توفي يوم الخميس الرابع والعشرين من شعبان سنة اثنتين وستين وثلاثمائة. ا هـ.
(مقبول بن علي الوجيه)
1400 - محمد بن عبد الله بن ماهان:
* قال الحاكم رحمه الله (ج1 ص429 ح1111):
حدثنا أبو القاسم عبد الرحمن بن الحسن القاضي بهمذان، ثنا محمد بن عبد الله بن ماهان.
ذكره أبو نعيم رحمه الله في «أخبار أصبهان» (ج2 ص277) فقال:
محمد بن عبد الله بن ماهان أبو بكر كثير الحديث كان يحج كل سنة توفي بمكة، ثم ذكر في ترجمته ثلاثة أحاديث.
1401 - محمد بن عبد الله بن محمد الدورقي:
* قال الحاكم رحمه الله (ج3 ص698 ح6488):
أخبرني محمد بن عبد الله بن محمد الدورقي.
له ترجمة في «الوافي بالوفيات» (ج2 ص316) قال الصفدي رحمه الله: الحافظ الجوزقي محمد بن عبد الله بن محمد بن زكرياء الحافظ أبو بكر الشيباني الجوزقي بالجيم المفتوحة والواو ساكنة والزاي المفتوحة وبعدها قاف شيخ نيسابور وابن محدثها صنف " المسند الصحيح على كتاب مسلم " قال

(2/233)

الحاكم: انتقيت له فوائد في عشرين جزءا، ثم بعدها ظهر سماعه من السراج.
توفي سنة ثمان وثمانين وثلاثمائة.
وجوزق قرية من قرى نيسابور. ا هـ
وفي " النجوم الزاهرة " (ج4 ص199) كان حافظا إماما.
1402 - محمد بن عبد الله بن محمد النيسابوري:
* قال الحاكم رحمه الله (ج1 ص59 ح42):
حدثناه محمد بن صالح بن هانئ وأبو بكر بن عبد الله.
ترجمه الذهبي في «السير» (ج16 ص402) فقال رحمه الله:
(ابن شيرويه)
الشيخ، المعمر، أبو بكر محمد بن عبد الله بن محمد بن شيرويه النيسابوري نزيل فارس بمدينة فسا، ثقة صدوق.
سمع الحسن بن سفيان.
ثم ذكر عن ابن شيرويه أنه قال: ولدت سنة إحدى وثمانين ومائتين، وذكر أنه توفي سنة ثمانين وثلاثمائة وله تسع وتسعون سنة.
1403 - محمد بن عبد الله المزني:
* قال الحاكم رحمه الله (ج1 ص128 ح227):
حدثنا أبو العباس محمد بن يعقوب بن محمد بن إسحاق الصغاني.
وحدثنا أبو عبد الله محمد بن عبد الله المزني.
ترجمه الخطيب (ج5 ص455) فقال رحمه الله:
محمد بن عبد الله بن محمد بن عبد الله بن محمد بن عبد الله بن بشر بن مغفل بن حسان بن عبد الله بن مغفل المزني صاحب رسول الله صلى الله عليه وعلى آله وسلم يكنى أبا عبد الله وهو من أهل هراة وذكر من شيوخه علي بن محمد بن عيسى الحكاني. .

(2/234)

ثم قال الخطيب: وكان ثقة.
ثم ذكر عن محمد بن عبد الله النيسابوري أن محمد بن عبد الله المغفلي مات بنيسابور في يوم السبت الثامن عشر من جمادى الأولى سنة اثنتين وخمسين وثلاثمائة، وقد قارب الثمانين.
1404 - محمد بن عبد الله بن محمد المقرئ:
* قال الحاكم رحمه الله (ج3 ص373 ح5392):
حدثنا أبو يحيى محمد بن عبد الله بن محمد بن عبد الله بن يزيد المقرئ الإمام بمكة في المسجد الحرام.
ترجمه الحافظ الذهبي رحمه الله في «تاريخ الإسلام» وفيات (343) ص (286) فقال:
محمد بن عبد الرحمن بن عبد الله بن محمد بن أبي عبد الرحمن (وهو عبد الله بن يزيد المقرئ) المكي روى عن علي بن عبد العزيز وغيره.
ثم قال: وقيل مات سنة أربع وأربعين. ا هـ بتصرف.
وله ترجمة في «غاية النهاية» (ج5 ص163) وذكر أن كنيته أبو يحيى. ا هـ
1405 - محمد بن عبد الله التاجر:
* قال الحاكم رحمه الله (ج1 ص177 ح361):
فحدثناه أبو عبد الرحمن محمد بن عبد الله التاجر.
وفي «المستدرك» (ج1 ص364) بعد عبد الله بن أبي الوزير.

(2/235)

قال أبو أحمد المكي ترجمه السمعاني رحمه الله في «الأنساب» في مادة الجحافي فقال:
أبو عبد الرحمن محمد بن عبد الله بن محمد بن أبي الوزير التاجر الجحافي كان شيخا صالحا وذكر من مشايخه أبا حاتم محمد بن إدريس الرازي، ثم قال: سمع منه الحاكم أبو عبد الله الحافظ وقال عنه كان من الصالحين، وكان صحيح السماع توفي لعشر بقين من شهر رمضان سنة إحدى وأربعين وثلاثمائة وهو ابن إحدى وتسعين سنة.
وذكره الذهبي في «تاريخ الإسلام» وفيات (341) ص (250) وقال: عاش تسعين سنة. ا هـ المراد.
1406 - محمد بن عبد الله بن أحمد الحفيد:
* قال الحاكم رحمه الله (ج1 ص246 ح562):
حدثنا أبو بكر محمد بن عبد الله بن أحمد الحفيد.
ترجمه ابن نقطة رحمه الله في «تكملة الإكمال» (ج2 ص266) فقال في مادة الحفيد أما الحفيد بفتح الحاء المهملة وكسر الفاء وسكون الياء فهو أبو بكر محمد بن عبد الله بن محمد بن يوسف النيسابوري يقال له الحفيد وهو ابن بنت العباس بن حمزة الواعظ ويقال له العماني أيضا.
وذكر من مشايخه الحسين بن الفضل البجلي.
ومن الرواة عنه الحاكم.
توفي بهراة في شهر رمضان من سنة أربع وأربعين وثلاثمائة.
1407 - محمد بن عبد الله بن مرزوق:
صوابه ابن عبيد الله بن مرزوق يأتي.

(2/236)

1408 - محمد بن عبد الله بن مسلم:
* قال الحاكم رحمه الله (ج4 ص257 ح7317):
حدثنا أبو العباس محمد بن يعقوب، ثنا بحر بن نصر، ثنا عبد الله بن وهب أخبرني عمرو بن الحارث عن سعيد بن أبي هلال عن محمد بن عبد الله بن مسلم.
ذكره الحافظ رحمه الله في «لسان الميزان» فقال:
محمد بن عبد الله بن مسلم عن أبي مسلم الخولاني وعنه سعيد بن أبي هلال.
قال الذهبي في «مختصر المستدرك» مجهول. ا هـ
قال أبو عبد الرحمن: ثم قال الذهبي: وإن كان ابن أخي الزهري فالسند منقطع.
1409 - محمد بن عبد الله الجوهري:
* قال الحاكم رحمه الله (ج1 ص46 ح14):
أخبرني أبو الحسن محمد بن عبد الله الجوهري.
ترجمه السمعاني في «الأنساب» في السني فقال رحمه الله:
وأبو الحسن محمد بن عبد الله بن موسى السني التاجر من أهل مرو نافلة يحيى بن زكرياء السني يروي عن أبي الموجه وعبدان بن محمد، وكان ثقة في الحديث كذوب اللهجة في المعاملات وحديث الناس.
مات نيف وأربعين وثلاثمائة هكذا ذكره ابن ماكولا وقال: ذكره ابن أبي معدان.

(2/237)

قال السمعاني: قلت: روى عنه أبو عبد الله الحافظ البيع، وأبو عبد الله بن منده الأصبهاني.
(محسن السياغي)
1410 - محمد بن عبد الله البيروتي:
اسم جده عبد السلام تقدم.
1411 - محمد بن عبد الله الجراحي:
* قال الحاكم رحمه الله (ج3 ص157 ح308):
حدثناه أبو بكر محمد بن عبد الله الجراحي بمرو.
الظاهر أنه محمد بن عبد الله بن عبد الصمد أبو بكر الجراحي الذي ترجمه الخطيب (ج5 ص448) فقال رحمه الله: محمد بن عبد الله بن عبد الصمد أبو بكر الجراحي حدث عن أبي الأشعث أحمد بن المقدام العجلي وحميد بن الربيع وعلي بن الحسين بن إشكاب ومحمد بن عمرو بن حنان والحسن بن محمد الزعفراني وسعدان بن نصر وعلي بن داود القنطري وعباس الدوري ومحمد بن أبي العوام وجعفر الصائغ وإسماعيل بن إسحاق القاضي أحاديث مستقيمة. روى عنه أبو الطيب عثمان بن عمرو.
1412 - محمد بن عبد الله السلمي:
* قال الحاكم رحمه الله (ج4 ص306 ح7468):
حدثناه أبو زكرياء يحيى بن محمد العنبري، ثنا محمد بن سلمة ومحمد بن عبد الله السلمي.
لم نجد له ترجمة محمد بن عبد الله.
1413 - محمد بن عبد الله الشافعي: اسم جده إبراهيم تقدم.
1414 - محمد بن عبد الله الشعيري:
* قال الحاكم رحمه الله (ج4 ص72 ح6752):

(2/238)

أخبرنا أبو الطيب محمد بن عبد الله الشعيري.
وفي (ج4 ص509): أخبرني محمد بن عبد الله بن أحمد الشعيري.
ترجمه الحافظ الذهبي رحمه الله في «تاريخ الإسلام» وفيات (331 – 340) (ص 207) فقال:
محمد بن عبد الله الشعيري أبو الطيب النيسابوري شيخ الحاكم. ا هـ.
وقد ذكره السمعاني رحمه الله في مادة: الرخي من الرواة عن هارون بن عبد الصمد بن حسان بن عبدوس بن حسان الرخي فقال: وأبو الطيب محمد بن عبد الله هو الشعيري.
1415 - محمد بن عبد الله الصراري:
* قال الحاكم رحمه الله (ج4 ص273 ح7361):
حدثني محمد بن صالح بن هانئ، ثنا الفضل بن محمد الشعراني، ثنا عبد الله بن صالح حدثني الليث حدثني ابن الهاد عن محمد بن عبد الله الصراري.
ترجمه ابن أبي حاتم رحمه الله (ج7 ص308) فقال:
محمد بن عبد الله الصراري، وصرار موضع بالمدينة وذكر من مشايخه عبد الله بن عبد الرحمن بن أبي حسين.
روى عنه ابن الهاد، سمعت أبي يقول ذلك، وسمعته يقول: هو شيخ.
1416 - محمد بن عبد الله الصفار: اسم جده أحمد تقدم.
1417 - محمد بن عبد الله الوراق:
* قال الحاكم رحمه الله (ج1 ص765 ح2122):
أخبرناه محمد بن عبد الله الوراق.
هو محمد بن عبد الله بن قريش. تقدم.

(2/239)

1418 - محمد بن عبد الأعلى:
* قال الحاكم رحمه الله (ج4 ص185 ح7082):
حدثنا الشيخ أبو بكر بن إسحاق أنبأ محمد بن شاذان الجوهري ثنا عامر بن إبراهيم الأنباري، ثنا فرج بن فضالة عن محمد بن عبد الأعلى.
هو محمد بن عبد الأعلى بن عدي البهراني الحمصي كما في ترجمة أبيه من «تهذيب التهذيب».
وأما محمد فلم أقف له على عين ولا أثر.
والحديث في «المسند» (ج4 ص205) من طريق فرج، وهو ابن فضالة عن محمد بن عبد الأعلى عن أبيه عن عبد الله بن عمرو عن أبيه فذكره.
1419 - محمد بن عبد الحميد:
* قال الحاكم رحمه الله (ج3 ص70 ح4469):
حدثني أبو بكر محمد بن عبد الحميد.
1420 - محمد بن عبد ربه:
* قال الحاكم رحمه الله (ج4 ص470 ح8004):
حدثني علي بن بندار الزاهد، ثنا أبو جعفر محمد بن أبي عون النسوي، ثنا محمد بن عبد ربه أبو تميلة.
ترجمه ابن حبان في «الثقات» (ج9 ص107) فقال:
أبو تميلة اسمه محمد بن عبد ربه بن سليمان المروزي يروي عن الفضيل بن عياض.
حدثنا عنه محمد بن أحمد بن أبي عون وغيره يخطئ ويخالف.
زاد الحافظ في «لسان الميزان» وروى له البيهقي في «الشعب» حديثا منكرا من روايته عن الفضل بن موسى السيناني وعنه صالح بن كامل وضعفه.

(2/240)

1421 - محمد بن عبد الرحمن بن عبد الملك:
* قال الحاكم رحمه الله (ج3 ص9 ح4331):
أخبرنا أبو بكر أحمد بن كامل بن خلف القاضي، ثنا موسى بن إسحاق القاضي، ثنا مسروق بن المرزبان، ثنا يحيى بن زكرياء بن أبي زائدة قال قال ابن إسحاق حدثني محمد بن جعفر بن الزبير ومحمد بن عبد الرحمن بن عبد الله بن حسين.
ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج7 ص317) فقال:
محمد بن عبد الرحمن بن عبد الله بن حصن التيمي.
وذكر أنه روى عن عروة وروى عنه ابن إسحاق فقط. ا هـ.
وذكره ابن حبان في «الثقات» وقال كان صواما وقواما من المتعبدين. ا هـ.
1422 - محمد بن عبد الرحمن الدغولي:
* قال الحاكم رحمه الله (ج1 ص201 ح428):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا محمد بن عبد الرحمن الدغولي.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج14 ص557) فقال:
(الدغولي)
الإمام، العلامة، الحافظ، المجود، شيخ خراسان أبو العباس محمد بن عبد الرحمن بن محمد بن عبد الله السرخسي الدغولي.
وذكر من شيوخه محمد بن مشكان.
ومن الرواة عنه أبا علي النيسابوري.

(2/241)

إلى أن قال: قال الحاكم: سألت محمد بن عبد الرحمن بن الدغولي عن وفاة جده فقال في سنة خمس وعشرين وثلاثمائة.
1423 - محمد بن عبد الرحمن الدغولي:
* قال الحاكم رحمه الله (ج3 ص430 ح5569):
سمعت أبا إسحاق إبراهيم بن محمد بن يحيى يقول: سمعت أبا العباس الدغولي.
ترجمه السمعاني في «الأنساب» في مادة الدغولي فقال رحمه الله:
وحفيده أي حفيد أبي العباس محمد بن عبد الرحمن بن سابور الدغولي أبو العباس محمد بن عبد الرحمن بن محمد بن عبد الرحمن الدغولي كان زعيم سرخس سمع جده أبا العباس سمع منه الحاكم أبو عبد الله الحافظ وذكره في «التاريخ» فقال: أبو العباس الدغولي صحبنا ببخارى ونيسابور وسرخس، وكان من أعيان أولاد الأكابر سمع جده وأقرانه، وكان له بسرخس مجلس الإملاء ورد نيسابور غير مرة وحدث وتوفي بسرخس سنة خمس وستين وثلاثمائة. ا هـ
أقول: شيخ أبي العباس الدغولي هنا الحافظ صالح بن محمد جزرة فالذي يظهر لي أن الحفيد الذي يصلح أن يكون راويا عن صالح جزرة والحاكم وإن لم يرو عنه هنا مباشرة فلا يمنع أن يروي عنه بواسطة.
1424 - محمد بن عبد الرحمن بن عبد الله المقرئ:
* قال الحاكم رحمه الله (ج3 ص373 ح5392):
حدثنا أبو يحيى محمد بن عبد الله بن محمد بن عبد الله بن يزيد المقرئ الإمام بمكة في المسجد الحرام.

(2/242)

ترجمه الذهبي رحمه الله في «تاريخ الإسلام» وفيات (343) (ص 286) فقال:
محمد بن عبد الرحمن بن عبد الله بن محمد بن أبي عبد الرحمن (وهو عبد الله بن يزيد المقرئ) المكي.
روى عنه علي بن عبد العزيز وغيره.
إلى أن قال: وقد قرأ على إسحاق الخزاعي وأقرأ.
ثم قال: وقيل مات سنة أربع وأربعين. ا هـ بتصرف.
وله ترجمة في «غاية النهاية» (ج5 ص163) وذكر أن كنيته أبو يحيى. ا هـ
(أبو أحمد)
1425 - محمد بن عبد الرحمن بن مجبر:
* قال الحاكم رحمه الله (ج1 ص310 ح745):
أخبرناه أبو العباس محمد بن أحمد المحبوبي بمرو، ثنا سعيد بن مسعود، ثنا يزيد بن هارون أخبرنا محمد بن عبد الرحمن بن مجبر.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
محمد بن عبد الرحمن بن المجبر العمري البصري عن نافع وعطاء قال يحيى: ليس بشيء.
وقال الفلاس: ضعيف وقال أبو زرعة: واه وقال البخاري: سكتوا عنه وقال النسائي وجماعة متروك.

(2/243)

1426 - محمد بن عبد الرحمن بن معاوية العتبي:
* قال الحاكم رحمه الله (ج3 ص438 ح5602):
حدثني أبو زرعة الرازي، ثنا أبو سفيان محمد بن عبد الرحمن بن معاوية العتبي بمصر.
ذكر في «الأنساب» في ترجمة أبيه عبد الرحمن فقال: وعنه ابنه أبو سفيان محمد.
1427 - محمد بن عبد الرحمن السامي:
* قال الحاكم رحمه الله (ج1 ص519 ح1371):
حدثناه أبو الحسن أحمد بن محمد العنزي، ثنا محمد بن عبد الرحمن السامي.
ترجمه الذهبي رحمه الله في «السير» (ج14 ص114) فقال:
(السامي)
الإمام، المحدث، الثقة، الحافظ أبو عبد الله محمد بن عبد الرحمن الهروي.
إلى أن قال: مات في ذي القعدة سنة إحدى وثلاثمائة على الأصح.
وقيل: توفي في صفر سنة اثنتين وثلاثمائة، وقد قارب المائة.
1428 - محمد بن عبد الرحمن الغفاري:
* قال الحاكم رحمه الله (ج1 ص374 ح938):
حدثنا أبو نعيم محمد بن عبد الرحمن الغفاري بمرو.

(2/244)

ترجمه السمعاني في «الأنساب» في نسبة الغفاري فقال رحمه الله: وأبو نعيم محمد بن عبد الرحمن الغفاري المروزي أصله من بردفان شيخ عالم عابد دين سمع من عبدان بن محمد.
إلى أن قال: وأكثر الحاكم أبو عبد الله الحافظ الرواية عنه في كتبه، وكان سكن سكة زريق من سكك مرو.
توفي رحمه الله في سنة ستين وثلاثمائة بسنجدان.
1429 - محمد بن عبد الرحمن القرشي:
* قال الحاكم رحمه الله (ج2 ص548 ح3790):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا محمد بن عبد الرحمن القرشي بهراة.
1430 - محمد بن عبد الرحمن المقاتلي:
* قال الحاكم رحمه الله (ج3 ص702 ح6506):
أخبرنا أبو النضر محمد بن يوسف الفقيه، ثنا عثمان بن سعيد الدارمي، ثنا سليمان بن عبد الرحمن الدمشقي، ثنا محمد بن عبد الرحمن المقاتلي.
في ترجمة الراوي عنه سليمان بن عبد الرحمن الدمشقي من «تهذيب الكمال» من مشايخه محمد بن عبد الرحمن القشيري فهل له نسبتان أم تصحف؟
والقشيري ترجمه ابن أبي حاتم رحمه الله (7/ 325) فقال:
محمد بن عبد الرحمن المقدسي القشيري كان يسكن بيت المقدس إلى أن قال: وسألته يعني أباه فقال متروك الحديث كان يكذب ويفتعل الحديث. ا هـ المراد منه.
والحديث في «المعجم الكبير» للطبراني (ج22 ص69) وذكر المقدسي فالظاهر أن المقدسي تصحف إلى المقاتلي.

(2/245)

1431 - محمد بن عبد الرحيم بن عبد الله بن مسعود الظاهر أنه عبد الرحمن بن عبد الله بن مسعود تقدم.
1432 - محمد بن عبد الرحيم الهروي:
* قال الحاكم رحمه الله (ج3 ص147 ح4700):
حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن عبد الرحيم الهروي بالرملة.
قلت: لعله محمد بن عبد الرحمن الهروي السامي القرشي، وقد ترجم له.
(أبو أحمد المكي)
1433 - محمد بن عبد السلام:
* قال الحاكم رحمه الله (ج1 ص116 ح196):
وحدثنا أبو زكرياء يحيى بن محمد العنبري، ثنا محمد بن عبد السلام ,
ترجمه الذهبي رحمه الله في «السير» (ج13 ص460) فقال:
(محمد بن عبد السلام)
ابن بشار النيسابوري الوراق الزاهد.
وذكر من شيوخه إسحاق.
إلى أن نقل عن الحاكم أنه قال: توفي عبد السلام في رمضان سنة ست وثمانين ومائتين.
1434 - محمد بن عبد العزيز بن عبد الرحمن:
* قال الحاكم رحمه الله (ج1 ص115 ح192):
أخبرنا أبو العباس عبد الله بن الحسين القاضي بمرو، ثنا الحارث بن أبي أسامة، ثنا روح بن عبادة، ثنا محمد بن عبد العزيز بن عبد الرحمن بن عوف.

(2/246)

ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج8 ص7) فقال:
محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف وذكر من الرواة عنه روح بن عبادة في حديث الاستسقاء.
سألت أبي عنه فقال: هم ثلاثة إخوة: محمد بن عبد العزيز وعبد الله بن عبد العزيز وعمران بن عبد العزيز، وهو ضعفاء الحديث ليس لهم حديث مستقيم وليس لمحمد عن أبي الزناد والزهري وهشام بن عروة حديث صحيح. ا هـ
وقال الحافظ رحمه الله في «لسان الميزان»: قال البخاري:
محمد بن عبد العزيز بن عمر بن عبد الرحمن بن عوف القاضي منكر الحديث ويقال: بمشورته جلد مالك الإمام.
وقال النسائي: متروك، وقال الدارقطني: ضعيف.
وقال الحافظ: قال أبو حاتم: هم ثلاثة إخوة.
قلت (أي الحافظ): روى عنه ابنه إبراهيم وعبد الصمد بن حسان، وهو مقل. ا هـ
قال الخطيب: كان من أهل الفضل والسخاء روى عنه إبراهيم ابنه والواقدي ومعاوية بن بكر.
وقال النسائي في «التمييز»: منكر الحديث. ا هـ
1435 - محمد بن عبد الكبير:
* قال الحاكم رحمه الله (ج4 ص226 ح7223):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا عبد الله بن محمد بن ناجية، ثنا عبد القدوس بن محمد بن عبد الكبير بن شعيب بن الحبحاب حدثني محمد بن عبد الكبير.

(2/247)

ترجمه ابن حبان رحمه الله في «الثقات» (ج9 ص62) فقال:
محمد بن عبد الكبير بن شعيب بن الحبحاب المعولي الأزدي أبو عبد الله.
يروي عن عمه عبد السلام بن شعيب.
روى عنه ابنه عبد القدوس بن محمد.
مات سنة ست ومائتين.
1436 - محمد بن عبد الكريم الديرعاقولي:
* قال الحاكم رحمه الله (ج3 ص585 ح6092):
أخبرني أبو عبد الله محمد بن العباس الشهيد رحمه الله تعالى، ثنا أبو العباس الدغولي، ثنا محمد بن عبد الكريم الديرعاقولي.
ترجمه الخطيب رحمه الله (ج2 ص393) فقال:
محمد بن عبد الكريم بن الهيثم أبو بكر الديرعاقولي.
وذكر جملة من شيوخه، ثم قال: روى عنه محمد بن إبراهيم بن بيطر العاقولي ومحمد بن المظفر الحافظ وذكر ابن المظفر أنه سمع منه سنة ثلاث وثلاثمائة، وكان ثقة.
1437 - محمد بن عبد الواحد الزاهد:
* قال الحاكم رحمه الله (ج3 ص128 ح4646):
حدثني أبو عمر محمد بن عبد الواحد الزاهد صاحب ثعلب إملاء ببغداد.
ترجم له الذهبي رحمه الله في «السير» (ج15 ص508) فقال:

(2/248)

(أبو عمر الزاهد)
الإمام، الأوحد، العلامة، اللغوي، المحدث أبو عمر محمد بن عبد الواحد بن أبي هاشم البغدادي الزاهد المعروف بغلام ثعلب.
ولد سنة إحدى وستين ومائتين.
وذكر من مشايخه محمد بن عثمان العبسي.
وذكر من الرواة عنه أبا عبد الله الحاكم.
إلى أن قال الذهبي: مات أبو عمر في ذي القعدة سنة خمس وأربعين وثلاثمائة.
1438 - محمد بن عبد الوهاب الحضرمي:
* قال الحاكم رحمه الله (ج3 ص236 ح4959):
حدثنا أحمد بن يعقوب الثقفي، ثنا محمد بن عبد الوهاب الحضرمي.
الظاهر أن الصواب محمد بن عبد الله، وهو ابن سليمان مطين الحضري.
وانظر (ج3 ص240) أحمد بن يعقوب عن مطين.
(أبو أحمد مقبول)
1439 - محمد بن عبد بن عتبة:
* قال الحاكم رحمه الله (ج3 ص165 ح4745):
حدثنا عبد الباقي بن قانع الحافظ، ثنا صالح بن مقاتل بن صالح، ثنا محمد بن عبد بن عتبة.
لعله محمد بن عبيد بن عتبة المترجم في «تهذيب التهذيب».
1440 - محمد بن عبدوس بن كامل:
* قال الحاكم رحمه الله (ج3 ص84 ح4515):
وأخبرني أحمد بن الحسن بن عبد الله، ثنا محمد بن عبدوس بن كامل.

(2/249)

ترجمه الذهبي رحمه الله في «السير» (ج13 ص531) فقال:
(ابن عبدوس)
الإمام، الحجة، الحافظ أبو أحمد محمد بن عبدوس بن كامل السراج السلمي البغدادي صديق عبد الله بن أحمد وقيل: اسمه عبد الجبار ولقبه عبدوس.
إلى أن قال: مات في آخر رجب أو أول شعبان سنة ثلاث وتسعين ومائتين رحمه الله.
1441 - محمد بن عبدة بن الحكم:
* قال الحاكم رحمه الله (ج 3 ص 429 ح 5564):
أخبرني أبو بكر محمد بن عبد الله الجراحي العدل بمرو حدثنا أبو عبد الله محمد بن عبد الله بن عطية المروزي، ثنا أبو عبد الله محمد بن عبدة بن الحكم بن مسلم بن بسطام بن عبد الله مولى سعد بن أبي وقاص.
ترجمه ابن أبي حاتم رحمه الله وقال:
روى عن أبي معاذ النحوي الفضل بن خالد وعلي بن الحسن بن شقيق.
1442 - محمد بن عبد الله بن مرزوق:
* قال الحاكم رحمه الله (ج 1 ص 71 ح 72):
حدثناه أبو بكر محمد بن عبد الله الشافعي ببغداد، ثنا محمد بن عبد الله بن مرزوق.
ترجمه الحافظ الذهبي رحمه الله في «تاريخ الإسلام» في وفيات (291 - 300) (ص 279 - 280) فقال:

(2/250)

محمد بن عبيد الله بن مرزوق أبو بكر البغدادي الخطيب الخلال القاضي:
روى عن عفان بن مسلم أحاديث مستقيمة سوى حديث واحد تفرد به عن عفان، وهو موضوع.
وعنه سبطه عمر بن محمد وإسماعيل الخطبي توفي في جمادى الأولى سنة خمس وتسعين ومائتين. اهـ.
وفي «تاريخ بغداد» ذكره الخطيب فقال: محمد بن عبيد الله بن مرزوق بن دينار وذكر له الحديث الذي تفرد به عفان، وهو منكر أو موضوع. اهـ.
* ملاحظة:
في «الأنساب» في نسبته: الخضيب بالضاد المعجمة وفي «تاريخ الإسلام» الخطيب وفي «تاريخ بغداد» الخصيب بالصاد المهملة.
(أبو أحمد الوجيه)
1443 - محمد بن عبد الله بن محمد المقرئ:
* قال الحاكم رحمه الله (ج 3 ص 373 ح 5392):
حدثنا أبو يحيى محمد بن عبد الله بن محمد بن عبد الله بن يزيد المقرئ الإمام بمكة في المسجد الحرام.
ترجمه الحافظ الذهبي في «تاريخ الإسلام» وفيات (343) ص (286) فقال:
محمد بن عبد الرحمن بن عبد الله بن محمد بن أبي عبد الرحمن (وهو عبد الله بن يزيد المقرئ) المكي. روى عن علي بن عبد العزيز وغيره.

(2/251)

إلى أن قال: وقد قرأ على إسحاق الخزاعي وأقرأ.
ثم قال: وقيل: مات سنة أربع وأربعين. اهـ بتصرف.
وله ترجمة في «غاية النهاية» (ج 5 ص 163) وذكر أن كنيته أبو يحيى. اهـ.
1444 - محمد بن عبيد الله الفارسي:
* قال الحاكم رحمه الله (ج 2 ص 555 ح 3813):
أخبرنا أبو منصور محمد بن عبيد الله الفارسي.
1445 - محمد بن عبيد الله الفقيه:
* قال الحاكم رحمه الله (ج 3 ص 85 ح 4517):
وقد حدثنيه أبو بكر محمد بن عبيد الله الفقيه.
1446 - محمد بن عبيد الفقيه:
* قال الحاكم رحمه الله (ج 3 ص 627 ح 6248):
حدثني محمد بن عبيد الفقيه.
1447 - محمد بن عثمان بن سعيد القرشي:
* قال الحاكم رحمه الله (ج 4 ص 632 ح 8500):
أخبرني أبو بكر بن أبي دارم الحافظ بالكوفة، ثنا محمد بن عثمان بن سعيد القرشي.
1448 - محمد بن عثمان بن السماك:
* قال الحاكم رحمه الله (ج 3 ص 183 ح 4800):
أخبرني أبو الحسين بن أبي عمرو السماك.
هو محمد بن عثمان بن السماك ترجمه الخطيب رحمه الله في «تاريخ بغداد» (ج 3 ص 49) فقال:

(2/252)

محمد بن عثمان بن أحمد بن عبد الله بن يزيد الدقاق المعروف والده بأبي عمرو السماك يكنى أبا الحسين. وذكر من مشايخه أبا القاسم البغوي ووثقه. ثم ذكر عن أحمد بن أبي جعفر القطيعي أنه قال: توفي محمد بن عثمان بن أحمد الدقاق أبو الحسين في شوال سنة ثلاث وثمانين وثلاثمائة. اهـ.
(أبو أحمد المكي)
1449 - محمد بن عثمان بن أبي شيبة:
* قال الحاكم رحمه الله (ج 1 ص 90 ح 117):
فحدثناه أبو محمد أحمد بن عبد الله المزني، ثنا محمد بن عثمان بن أبي شيبة.
ترجمه الذهبي رحمه الله في «السير» (ج 14 ص 21) فقال:
(محمد بن عثمان بن أبي شيبة)
الإمام، الحافظ، المسند أبو جعفر العبسي الكوفي.
وذكر من مشايخه أحمد بن يونس اليربوعي، ثم ذكر أن صالح جزرة قال: إنه ثقة.
وأن ابن عدي قال: لم أر له حديثا منكرا فأذكره.
وفي «تاريخ بغداد» (ج 3 ص 46) عن جمع أنهم كذبوا محمد بن عثمان ولكن الراوي عنهم أبو سعيد بن عقدة، وهو مقدوح فيه.
ثم ذكر الخطيب عن البرقاني أنه قال: لم أزل أسمع الشيوخ يذكرون أنه مقدوح فيه.
وذكر الخطيب عن ابن المنادي أنه قال في محمد بن عثمان: أكثر الناس عنه على اضطراب فيه.
ثم ذكر الخطيب عن إسماعيل بن علي الخطبي أنه توفي ودفن في يوم الثلاثاء

(2/253)

لثمان عشرة ليلة خلت من شهر ربيع الأول سنة سبع وتسعين ومائتين.
قال الخطيب: قلت: وببغداد كانت وفاته. اهـ.
قلت: فالذي يظهر لي أنه ضعيف وأما تكذيب مطين له فلا يلتفت إليه لما بينهما من العداوة والله أعلم.
1450 - محمد بن عصام:
* قال الحاكم رحمه الله:
حدثنا أبو الطيب محمد بن محمد الشعيري، ثنا محمد بن عصام.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (8/ 53) فقال:
محمد بن عصام بن يزيد الأصبهاني المعروف والده بجبر خادم سفيان الثوري روى عن أبيه روى محمد بن يحيى بن منده.
وقال ابن ناصر الدين الدمشقي في «توضيح المشتبه» (ج 7 ص 236): ومحمد بن عصام بن أبي حمدان الفقيه القطواني عن محمد بن نصر المروزي توفي سنة اثنتين وخمسين وثلاثمائة.
1451 - محمد بن عقبة الشيباني هو: محمد بن محمد بن عقبة نسب إلى جده. يأتي.
1352 - محمد بن علوان المقرئ:
* قال الحاكم رحمه الله (ج 1 ص 774 ح 2152):
وأخبرنا محمد بن علوان المقرئ ببغداد.
وفي (ج 3 ص 167):
أخبرنا أبو بكر محمد بن عون المقرئ ببغداد.
1453 - محمد بن علي الفقيه الشاشي:
* قال الحاكم رحمه الله (ج 1 ص 123 ح 215):
حدثنا أبو بكر محمد بن علي الفقيه الشاشي.

(2/254)

ترجمه الذهبي رحمه الله في «السير» (ج 16 ص 283) فقال:
(القفال الشاشي)
الإمام، العلامة، الفقيه، الأصولي، اللغوي، عالم خراسان أبو بكر محمد بن علي بن إسماعيل الشاشي الشافعي القفال الكبير إمام وقته بما وراء النهر وصاحب التصانيف.
وذكر من مشايخه أبا عروبة الحراني.
ومن الرواة عنه الحاكم.
وقد ذكر أن الحاكم أرخ وفاته في آخر سنة خمس وستين وثلاثمائة وكذا السمعاني وزاد أنه ولد في سنة إحدى وتسعين ومائتين.
1454 – محمد بن علي بن بكر العدل:
* قال الحاكم رحمه الله (ج 1 ص 277 ح 647):
حدثنا أبو الحسن محمد بن علي بن بكر العدل.
وفي (ج 3 ص 579) أبو الحسن محمد بن علي بن بكير.
وفي (ج 4 ص 293):
أخبرنا أبو الحسن محمد بن علي بن بكر العدل ابن ابنة إبراهيم بن هانئ.
وفي (ج 4 ص 283) أبو الحسن محمد بن علي بن بكر السهمي: هو محمد بن الحسن بن علي بن بكر بن هانئ. سيأتي.
1455 - محمد بن علي بن بطحاء:
* قال الحاكم رحمه الله (ج 3 ص 195 ح 4836):
حدثنا علي بن حمشاذ العدل حدثنا محمد بن علي بن بطحاء.
في «تاريخ بغداد» في ترجمة ولده إبراهيم ذكر أنه من تلامذة أبيه محمد. اهـ.

(2/255)

قال أبو أحمد المكي:
ترجمه الخطيب أبو بكر بن ثابت في «تاريخ بغداد» (ج 3 ص 62) فقال:
محمد بن علي بن بطحاء بن علي بن مشعلة أبو بكر التميمي.
وذكر من مشايخه: عفان بن مسلم ووثقه.
وذكر عن الخطبي أنه قال: ومات محمد بن علي بن بطحا في ذي القعدة سنة ست وثمانين ومائتين. اهـ.
1456 - محمد بن علي بن الحسن الرقي:
* قال الحاكم رحمه الله (ج 1 ص 288 ح 682):
حدثني أبو عمرو محمد بن أحمد بن إسحاق العدل النحوي، ثنا محمد بن علي بن الحسن الرقي.
ترجمه الخطيب (ج 3 ص 72) فقال رحمه الله:
محمد بن علي بن الحسن بن حرب أبو الفضل القاضي من أهل الرقة قدم بغداد وحدث بها.
وقال: إن الدارقطني قال: إنه ثقة.
ثم ذكر عن أبي علي محمد بن سعيد الحراني قال: محمد بن علي بن الحسن بن حرب يكنى أبا الفضل ولد سنة ثنتين وثلاثين ومائتين.
ومات سنة أربع عشرة وثلاثمائة.
1457 - محمد بن علي بن الحسن الحيري:
* قال الحاكم رحمه الله (ج 4 ص 365 ح 7670):
حدثنا أبو الطيب محمد بن علي بن الحسن الحيري من أصل كتابه.
قد اختلف في هذا الاسم ففي «تهذيب الكمال» في ترجمة شيخه

(2/256)

محمد بن عبد الوهاب الفراء أنه أبو الطيب أحمد بن محمد بن الحسن المناديلي.
وفي «الأنساب» وغير موضع من «المستدرك» محمد بن أحمد بن الحسن الحيري المناديلي، وقد ترجمنا لأحمد بن محمد بن الحسن المناديلي فهو واحد اختلف في اسمه وفي بعض نسبه والله أعلم.
1458 - محمد بن علي الإسفرائيني:
* قال الحاكم رحمه الله (ج 1 ص 213 ح 461):
حدثنيه أبو علي محمد بن علي الإسفرائيني من أصل كتابه وأنا سألته.
ترجمه الحافظ الذهبي رحمه الله في «السير» (ج 16 ص 350) فقال:
(ابن السقاء)
الإمام، الحافظ، البارع، الثقة، أبو علي محمد بن علي بن حسين الإسفرائيني تلميذ الحافظ أبي عوانة كان ذا رحلة واسعة.
وذكر من مشايخه علي بن عبد الله بن مبشر.
ومن الرواة عنه أبا عبد الله الحاكم.
ثم ذكر أنه: توفي سنة اثنتين وسبعين وثلاثمائة.
1459 - محمد بن علي بن دحيم الشيباني:
* قال الحاكم رحمه الله (ج 1 ص 75 ح 80):
كما حدثناه أبو بكر محمد بن عبد الله بن عتاب العبدي ببغداد، وأبو جعفر محمد بن علي بن دحيم الشيباني بالكوفة.
ترجمه الإمام الذهبي في «السير» (ج 16 ص 36) فقال:
(ابن دحيم)
الشيخ، الثقة، المسند، الفاضل محدث الكوفة أبو جعفر محمد

(2/257)

بن علي بن دحيم الشيباني الكوفي.
وذكر من شيوخه إبراهيم بن عبد الله العبسي القصار. ومن الرواة عنه الحاكم.
ثم قال الذهبي: عاش إلى سنة إحدى وخمسين وثلاثمائة وما وجدت وفاته بعد.
ثم وجدت ابن حماد الكوفي +ورخ سنة اثنتين وخمسين أنه حدث في آخرها.
تنبيه:
في (ص 254): رحيم والصواب: دحيم بالدال، وقد تصحف كثيرا فتنبه لهذا.
1460 - محمد بن علي الكاتب:
* قال الحاكم رحمه الله (ج 3 ص 170 ح 171):
وحدثنا أحمد بن سهل الفقيه ومحمد بن الكاتب البخاريان ببخارى. هو أبو علي محمد بن علي المذكر، سيأتي.
(أبو أحمد المكي الوجيه)
1461 - محمد بن علي الواعظ ببخارى:
* قال الحاكم رحمه الله (ج 1 ص 538 ح 1426):
أخبرنا أبو علي محمد بن علي الواعظ ببخارى.
ترجمه السمعاني في «الأنساب» في مادة البرنوذي.
وترجمه الحافظ في «اللسان» فقال: محمد بن علي بن شمر المذكر أبو علي النيسابوري الواعظ من قدماء شيوخ الحاكم.
قال المزي في أثناء ترجمة أحمد بن الخليل: إن المذكر من المعروفين بسرقة الحديث ويقال له: البرنوذي وبرنوذ من قرى نيسابور قال الحاكم: سمع من

(2/258)

أحمد بن الأزهر وسعيد بن يزيد وإسحاق بن عبد الله بن رزين، فلو اقتصر على هؤلاء لصار محدث عصره لكنه حدث عن شيوخ أبيه محمد بن رافع وأقرانه وأتى أيضا عنهم بالمناكير فالشره يحملنا على الرواية عن أمثاله.
مات سنة سبع وثلاثين وثلاثمائة. اهـ.
وقال الحاكم: سرق أبو علي المذكر حديث الأعمال فحدثنا به عن عبد الله بن هاشم عن يحيى بن سعيد القطان عن يحيى بن سعيد الأنصاري بسنده.
وهذا كان تفرد به علي بن محمد بن العلاء عن أبي هاشم.
ثم حدث به أبو بكر الذهبي عن أبي هاشم، ثم سرقه منهما أبو علي.
وقال ابن السمعاني في ترجمة هذا في «الأنساب»: العجب من الحاكم يذكر أنه من الشيوخ الذي حدث عنهم أبو علي ولم يدركهم عتيق بن يعقوب، ثم يخرج الحاكم في عوالي ابن عيينة عنه عن عتيق عن ابن عيينة عدة أحاديث.
قلت: إنما أخرجه الهامي الطاهر على شرطه لكون أبي علي حدثه فيها كذلك وإن لم يكن أبو علي صادقا في دعوى سماعها نعم كان حقه أن يذكر ذلك عقيب تخريجها ولا يتبع بذكره ذلك في موضع آخر.
(مقبول الوجيه)
1426 - محمد بن علي بن يزيد الصائغ:
* قال الحاكم رحمه الله (ج 1 ص 53 ح 32):
حدثنا أبو محمد دعلج بن أحمد السجزي ببغداد، ثنا محمد بن علي بن يزيد الصائغ.

(2/259)

ترجمه الفارسي في «العقد الثمين» (ج 2 ص 154) فقال:
محمد بن علي بن زيد الصائغ أبو عبد الله المكي محدث مكة.
وذكر من شيوخه: سعيد بن منصور.
ومن الرواة عنه دعلج بن أحمد. وذكر عن ابن نقطة أنه توفي سنة إحدى وتسعين ومائتين في ربيعها الأول.
وحكى ابن نقطة عن الدارقطني أنه قرأ بخط أبي جعفر الطحاوي أنه توفي في النصف الأول من ذي القعدة.
وجزم الذهبي في العبر بوفاته في ذي القعدة وقال: وهو في عشر المائة. اهـ.
وترجمه الذهبي في «السير» (ج 3 ص 428) فقال:
(الصائغ)
المحدث، الإمام، الثقة محمد بن علي بن زيد المكي الصائغ
1463 - محمد بن علي بن شعيب:
* قال الحاكم رحمه الله (ج 1 ص 227 ح 501):
فحدثناه عبد الباقي بن قانع، ثنا محمد بن علي بن شعيب.
ترجمه الخطيب رحمه الله (ج 3 ص 66) فقال:
محمد بن علي بن شعيب بن عدي بن همام أبو بكر السمسار.
وذكر من شيوخه الحسن بن بشر بن سلم.
ثم ذكر عن ابن قانع أن محمد بن علي بن شعيب السمسار مات في سنة تسع ومائتين.

(2/260)

قال أبو أحمد المكي:
وقال الذهبي في «تاريخ الإسلام» (281 - 290) (ص 281) بعد أن ذكر أن عبد الباقي بن قانع سمع منه قال: قال الدارقطني: وكان ثقة. اهـ المراد منه.
1464 - محمد بن علي بن عبد الله:
قال الحاكم رحمه الله (ج 3 ص 700 ح 6496):
حدثنا أبو إسحاق إبراهيم بن محمد بن يحيى، ثنا محمد بن سليمان بن فارس، ثنا محمد بن إسماعيل البخاري قال: قال العنبري: حدثني إسماعيل بن عبيد الله الثقفي، ثنا عبيد الله بن عبد الله بن موهب حدثني إبراهيم بن محمد بن علي بن عبد الله بن جعفر عن محمد بن علي بن عبد الله ابن جعفر.
ترجمه البخاري في «التاريخ» فقال:
محمد بن علي بن عبد الله بن جعفر بن أبي طالب الهاشمي سمع عائشة وابن عباس.
روى عنه ابنه إبراهيم.
قال العنبري: حدثني إسماعيل بن عبيد الله الثقفي قال: ثنا عبيد الله بن عبد الله بن موهب قال حدثني إبراهيم بن محمد بن علي بن عبد الله بن جعفر عن أبيه سمع عبد الله بن جعفر وذكر الحديث الذي في «المستدرك».
تنبيه:
في «المستدرك» عن محمد بن علي بن عبد الله بن جعفر عن أبيه عن عبد الله بن جعفر وأنت ترى في البخاري محمد بن علي بن عبد الله بن

(2/261)

جعفر سمع عبد الله بن جعفر فقوله عن أبيه عند الحاكم يعني: أبا إبراهيم، وهو محمد بن علي. . إلخ.
1465 - محمد بن علي الوراق:
* قال الحاكم رحمه الله (ج 1 ص 96 ح 133):
حدثنا أبو العباس محمد بن يعقوب، ثنا أبو جعفر محمد بن علي الوراق ولقبه حمدان:
ترجمه الإمام الذهبي في «السير» (ج 13 ص 49) فقال رحمه الله:
(حمدان الوراق)
الحافظ، المجود، العالم، أبو جعفر محمد بن علي بن عبد الله بن مهران البغدادي الوراق حمدان العبد الصالح.
إلى أن قال: توفي حمدان في سنة اثنتين وسبعين ومائتين.
تنبيه:
في «المستدرك» (ج 2 ص 59) محمد بن علي بن حمدان والصواب محمد بن علي حمدان.
فحمدان لقب لمحمد وليس بأب لعلي.
1466 - محمد بن علي بن عبد الحميد الصنعاني:
* قال الحاكم رحمه الله (ج 1 ص 54 ح 35):
فأخبرناه أبو عبد الله محمد بن علي بن عبد الحميد الصنعاني.
ترجمه الذهبي رحمه الله في «تاريخ الإسلام» في المتوفين قبل الأربعائمة ص (408) فقال:
محمد بن علي بن عبد الحميد الصنعاني سمع من إسحاق الدبري جملة صالحة وحدث بمكة.
روى عنه أبو عبد الله الحاكم في «المستدرك».

(2/262)

1467 - محمد بن علي بن عفان العامري:
* قال الحاكم رحمه الله (ج 2 ص 177 ح 2709):
أخبرنا إسحاق بن محمد بن خالد الهاشمي بالكوفة، ثنا محمد بن علي بن عفان العامري.
ذكره ابن حبان في «الثقات» (ج 9 ص 141) فقال رحمه الله: محمد بن علي بن عفان العامري أخو الحسن بن علي بن عفان من أهل الكوفة.
قال مقبول بن علي المكي الوجيه:
وقد ترجمه الذهبي في «السير» (ج 13 ص 27) فقال:
(أبو جعفر)
المحدث، الثقة، محمد بن علي بن عفان العامري الكوفي المقرئ.
إلى أن قال: مات في صفر سنة سبع وسبعين ومائتين وثقه الدارقطني.
1468 - محمد بن علي بن محرر:
* قال الحاكم رحمه الله (ج 1 ص 291 ح 690):
حدثنا أبو النضر محمد بن محمد بن يوسف الفقيه حدثني أبو بكر محمد بن إسحاق بن خزيمة، ثنا محمد بن علي بن محرر أصله بغدادي بالفسطاط.
ترجمه الخطيب رحمه الله (ج 3 ص 57) فقال:
محمد بن علي بن محرز أبو عبد الله وذكر أنه سمع أبا أحمد الزبيري وقال: نزل مصر وحدث بها فكتب عنه أهلها، وذكر توثيق أبي حاتم له، ثم ساق بسنده الحديث الذي في «المستدرك» من طريقه الراوي له عنه

(2/263)

ابن خزيمة فيه إلى أن ذكر عن أبي سعيد بن يونس أنه قال: محمد بن علي بن محرز البغدادي يكنى أبا عبد الله قدم مصر، وكان فهما بالحديث، وكان في أخلاقه وعارة، حدث بمصر عن أهل الكوفة وأهل بغداد، وكان ثقة توفي بمصر يوم الخميس ليومين خلوا من شهر ربيع سنة إحدى وستين ومائتين. اهـ المراد منه.
وقال ابن حبان في «الثقات»: سكن بالفسطاط وقال: مستقيم الأمر في الحديث. اهـ المراد منه.
(أبو أحمد المكي).
1469 - محمد بن علي بن هانئ أبو الحسن العدل هو محمد بن الحسن بن علي بن بكر بن هانئ.
1470 - محمد بن علي الأزرق:
* قال الحاكم رحمه الله (ج 1 ص 290 ح 687):
حدثناه أبو بكر إسماعيل بن محمد بن إسماعيل الفقيه بالري، ثنا محمد بن علي الأزرق.
وفي (258) من (ج 1) قال الحاكم رحمه الله:
حدثنا أبو بكر إسماعيل بن محمد بن إسماعيل الفقيه بالري، ثنا محمد بن الفرج الأزرق.
فالظاهر أنه هو فكأن الحاكم نسبه إلى جد له بعيد أو هو تصحيف، والله أعلم.
وابن الفرج في «التقريب» وأيضا هو يروي عن الواقدي وفي ترجمة محمد بن الفرج ذكر من مشايخه الواقدي، والله أعلم. اهـ.
(أبو أحمد مقبول بن علي الوجيه)

(2/264)

1471 - محمد بن علي الإسفرائيني اسم جده الحسين، تقدم.
1472 - محمد بن علي بن الشاشي الفقيه اسم جده إسماعيل تقدم.
1473 - محمد بن علي الفارسي:
* قال الحاكم رحمه الله (ج 4 ص 45 ح 6648):
أخبرني أبو منصور محمد بن علي الفارسي.
1474 - محمد بن علي القاضي:
* قال الحاكم رحمه الله (ج 3 ص 518 ح 5853):
أخبرنا أبو عبد الله محمد بن علي القاضي.
لم أجد ترجمة تطمئن إليها أنه من مشائخ الحاكم، وقد وجدنا:
(القاضي الخياط)
وهو أرفع من شيوخ الحاكم ولعل الحاكم روى عنه بالإجازة، وقد ترجمه الذهبي في «السير» (ج 14 ص 564) فقال:
الإمام، المحدث، الحافظ، القاضي، الورع، أبو عبد الله محمد بن علي المروزي أحد السادات الأولياء.
عرف بالخياط لأنه كان يخيط على الأيتام والمساكين حسبة. ولد سنة بضع وثلاثين ومائتين.
إلى أن قال: توفي بعد العشرين وثلاثمائة وله بضع وثمانون سنة.
1475 - محمد بن علي الكاتب:
* قال الحاكم رحمه الله (ج 3 ص 175 ح 4779):
وحدثنا أحمد سهل الفقيه ومحمد بن علي الكاتب البخاريان ببخارى.
لم أجد ترجمة محمد بن علي.

(2/265)

1476 - محمد بن علي الميداني:
* قال الحاكم رحمه الله (ج 2 ص 588 ح 3905):
أخبرني أبو الحسين محمد بن علي الميداني.
1477 - محمد بن علي الواعظ:
* قال الحاكم رحمه الله (ج 1 ص 538 ح 1426):
أخبرنا أبو علي محمد بن علي الواعظ ببخارى.
1478 - محمد بن علي:
* قال الحاكم رحمه الله (ج 3 ص 710 ح 6544):
حدثناه أبو بكر محمد بن عبد الله الجراحي بمرو، ثنا يحيى بن ساسويه، ثنا محمد بن علي.
1479 - محمد بن عمر بن حفص:
* قال الحاكم رحمه الله (ج 4 ص 133 ح 6924):
حدثنا أبو عمر أحمد بن الحسن الأصبهاني، ثنا أبو جعفر محمد بن عمر بن حفص.
ترجمه الذهبي رحمه الله في «السير» (ج 15 ص 271) فقال:
(الجورجيري)
الشيخ، الصدوق، أبو جعفر محمد بن عمر بن حفص الأصبهاني الجورجيري.
وذكر من مشايخه إسحاق بن إبراهيم بن شاذان.
إلى أن قال: توفي في ربيع الأول سنة ثلاثين وثلاثمائة، وهو في عشر التسعين.

(2/266)

1480 - محمد بن عمر بن سالم بن الجعابي:
* قال الحاكم رحمه الله (ج 3 ص 295 ح 5130):
حدثني القاضي أبو بكر محمد بن عمر بن سالم بن الجعابي الحافظ الأوحد.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
محمد بن عمر أبو بكر الجعابي الحافظ من أئمة هذا الشأن ببغداد على رأس الخمسين وثلاثمائة إلا أنه فاسق رقيق الدين.
ثم ذكر ثناء أهل العلم عليه من أجل حفظه.
ثم قال: وقيل كان ابن الجعابي يشرب في مجلس ابن العميد.
وقال الحاكم: ذكر لي الثقة من أصحابه أنه كان نائما فكتب على رجله قال: فكنت أراه ثلاثة أيام ما يمسه الماء.
وقال الدارقطني: شيعي، وذكر أنه خلط.
إلى أن قال: مات سنة خمس وخمسين وثلاثمائة.
1481 - محمد بن عمر بن علي المقدمي:
* قال الحاكم رحمه الله (ج 4 ص 335 ح 7560):
حدثناه أبو علي الحافظ أنبأ عبدان الأهوازي، ثنا محمد بن عمر بن علي المقدمي:
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 8 ص 21) فقال:
محمد بن عمر بن علي بن عطاء بن مقدم روى عن أبيه، ثم ذكر جماعة من شيوخه وقال: سئل أبي عنه فقال: صدوق.

(2/267)

1482 - محمد بن عمر المازني:
* قال الحاكم رحمه الله (ج 3 ص 457 ح 5668):
أخبرنا علي بن المؤمل بن الحسن بن عيسى، ثنا محمد بن يونس، ثنا جندل بن والق، ثنا محمد بن عمرو المازني.
1483 - محمد بن عمرو البزار:
* قال الحاكم رحمه الله (ج 2 ص 488 ح 3613):
أخبرنا محمد بن عمرو البزار.
ترجمه الذهبي رحمه الله (ج 15 ص 385) فقال:
(ابن البختري)
مسند العراق، المحدث، الإمام أبو جعفر محمد بن عمرو بن البختري بن مدرك البغدادي الرزاز.
ولد سنة إحدى وخمسين ومائتين.
إلى أن قال: وتوفي سنة تسع وثلاثين وثلاثمائة.
1484 - محمد بن عمرو بن خالد:
* قال الحاكم رحمه الله (ج 1 ص 755 ح 2096):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله البغدادي، ثنا أبو علاثة محمد بن عمرو بن خالد.

(2/268)

ترجمه الذهبي في «تاريخ الإسلام» في وفيات (291 - 300) (ص 286) فقال رحمه الله:
محمد بن عمرو بن خالد الحراني، ثم المصري أبو علاثة عن أبيه وعنه الطبراني وغيره.
توفي سنة اثنتين وتسعين. اهـ يعني بعد المائتين.
1485 - محمد بن عمرو بن أبي مزعور:
* قال الحاكم رحمه الله (ج 2 ص 496 ح 3637):
أخبرني محمد بن موسى الفقيه، ثنا إبراهيم بن أبي طالب، ثنا محمد بن عمرو بن أبي مزعور.
ترجمه ابن حبان في «الثقات» (ج 9 ص 129) فقال:
محمد بن عمرو بن سليمان بن أبي +مذعور القحطبي يروي عن معاذ بن معاذ وأهل العراق حدثنا عنه محمد بن إسحاق بن إبراهيم عداده في أهل بغداد.
وفي «الأنساب» في مادة المذعوري ذكره وقال أبو عبد الله محمد بن عمرو بن سليمان بن أبي مذعور البغدادي المذعوري.
إلى أن قال: وكان ثقة، وثقه الدارقطني.
(أبو أحمد المكي).
1486 - محمد بن عمرو البزار صوابه: الرزاز واسم جده: البختري بن مدرك. تقدم.
1487 - محمد بن عمرو بن النضر الحرشي:
* قال الحاكم رحمه الله (ج 1 ص 81 ح 96):
وحدثنا علي بن عيسى، ثنا محمد بن عمرو في «المستدرك» (ج 1

(2/269)

ص 338) زيادة ابن النضر الحرشي وفي (ج 1 ص 183) كنيته أبو علي. وفي «النجوم الزاهرة» في الذين توفوا سنة ثمان ومائتين: ومحمد بن عمرو الحوشي بعد الحاء واو وذكر المعلق أن في الهامش: الحرشي.
تنبيه:
في «النجوم الزاهرة» بعد اسم أبي بكر أحمد بن عمرو بن أبي عاصم أبو علي، وأبو علي كنية محمد بن عمرو الحرشي. وقوله: ومحمد بن عمرو، زيادة الواو قبل محمد خطأ.
وتصحيح العبارة: وأبو علي في شهر ربيع الآخر وله نيف وثمانون سنة محمد بن عمرو الحرشي.
قال أبو أحمد المكي:، وهو في «تاريخ الإسلام» للذهبي (281 - 290) (ص 282)
قال الذهبي رحمه الله:
محمد بن عمرو بن النضر أبو علي الجرشي النيسابوري قشمرد. إلى أن قال الذهبي: وكان صادقا مقبولا. اهـ المراد منه.
1488 - محمد بن عمرو الفزاري:
* قال الحاكم رحمه الله (ج 1 ص 45 ح 10):
أخبرنا أبو العباس قاسم بن القاسم السياري بمرو، ثنا أبو الموجه.
قال الإمام الذهبي رحمه الله في «السير» (ج 13 ص 347):
(أبو الموجه)
الشيخ، الإمام، محدث مرو أبو الموجه محمد بن عمرو الفزاري المروزي اللغوي الحافظ.

(2/270)

إلى أن قال: توفي سنة اثنتين وثمانين ومائتين.
قال ابن الصلاح: قيده بكسر الجيم أبو سعد السمعاني بخطه في مواضع، وهو بلديه.
ويقال بالفتح قال: وهو محدث كبير أديب كثير الحديث صنف السنن والأحكام رحمه الله.
1489 - محمد بن عمران النسوي:
* قال الحاكم رحمه الله (ج 1 ص 200 ح 479):
أخبرنا محمد بن يوسف المؤذن، ثنا محمد بن عمران النسوي. ترجم له السمعاني في «الأنساب» في مادة الشرمغولي.
فقال رحمه الله:
وأبو جعفر محمد بن عمران بن موسى الشرمغولي روى كتاب «التاريخ» لأبي بكر أحمد بن أبي خيثمة.
إلى أن قال: وتوفي بنسا سنة اثنتين وثلاثين وثلاثمائة.
1490 - محمد بن عمران القيسي:
* قال الحاكم رحمه الله (ج 3 ص 179 ح 4789):
أخبرنا أبو الحسين أحمد بن عثمان الآدمي ببغداد، ثنا سعيد بن عثمان الأهوازي، ثنا محمد بن يعقوب السدوسي، ثنا محمد بن عمران القيسي.
في «الحلية» في سند الحديث الذي عند الحاكم فذكر بسنده وقال: محمد بن عقبة السدوسي بدل محمد بن يعقوب، ثم عطف عليه محمد بن عمرو الزهري.
وفي «لسان الميزان» في ترجمة عمر بن غياث محمد بن عقبة حدثني محمد بن عمرو الزهري حدثنا معاوية بن هشام.

(2/271)

فالله أعلم أي هذا أصح.
(أبو أحمد المكي).
1491 - محمد بن عمرويه:
* قال الحاكم رحمه الله (ج 3 ص 435 ح 5589):
حدثني أبو عبد الله بن محمد العباس الشهيد رحمه الله تعالى، ثنا أحمد بن علي بن رزين، ثنا محمد بن عمرويه.
1492 - محمد بن عون بن الحكم:
* قال الحاكم رحمه الله (ج 1 ص 465 ح 1216):
حدثنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة، ثنا إبراهيم بن إسحاق الزهري، ثنا عبد العزيز بن أبي سلمة العمري، ثنا محمد بن عون بن الحكم.
ترجم له البخاري في «التاريخ الكبير» (ج 1 ص 197) وابن حبان في «الثقات» (ج 7 ص 411) فقال البخاري: محمد بن عون مولى أم حكيم يروي عن أبيه سمع منه عبد العزيز بن عبد الله بن أبي سلمة. زاد ابن حبان: الماجشون. اهـ المراد.
(فتحي بن علي الطيب)
1493 - محمد بن أبي عون اسم أبيه أحمد بن أبي عون، تقدم.
1494 - محمد بن العلاء النبقي:
* قال الحاكم رحمه الله (ج 4 ص 570 ح 8328):
حدثني محمد بن صالح بن هانئ، ثنا الفضل بن محمد الشعراني ومحمد بن محمد بن رجاء الإسفرائيني قالا: ثنا إبراهيم بن المنذر الحزامي، ثنا محمد بن العلاء النبقي. .

(2/272)

1495 - محمد بن عيسى المدائني:
* قال الحاكم رحمه الله (ج 1 ص 275 ح 639):
أخبرنا حمزة بن العباس العقبي ببغداد، ثنا محمد بن عيسى المدائني.
ترجمه الذهبي رحمه الله في «السير» (ج 13 ص 21) فقال:
محمد بن عيسى بن حيان المحدث المقرئ الإمام أبو عبد الله المدائني بقية الشيوخ.
وذكر من الرواة عنه حمزة العقبي.
إلى أن قال: قلت: توفي في سنة أربع وسبعين ومائتين من أبناء المائة اهـ.
هذا كلام الحافظ الذهبي في «السير» وإليك كلامه في «الميزان»، فذكر عن الدارقطني أنه قال: ضعيف متروك، وقال الحاكم: متروك، وقال آخر: كان مغفلا، وأما البرقاني فوثقه.
وقال الذهبي في «التلخيص» مع «المستدرك» (ج 3 ص 308) بعد حديث ذكره الحاكم من طريقه قلت: المدائني ضعيف نعم ذكر في «السير» أن البرقاني قال: لا بأس به، وأن الدارقطني قال: ضعيف. اهـ.
1496 - محمد بن عيسى بن السكن الواسطي:
* قال الحاكم رحمه الله (ج 1 ص 120 ح 208):
حدثنا علي بن حمشاذ العدل حدثنا محمد بن عيسى بن السكن الواسطي.
ترجمه الخطيب (ج 2 ص 400) فقال رحمه الله:

(2/273)

محمد بن عيسى بن السكن أبو بكر الواسطي يعرف بابن أبي قماش.
وذكر من شيوخه عمرو بن عون.
وقال الخطيب: وكان ثقة.
ثم ذكر عن إسماعيل بن علي الخطبي أن محمد بن عيسى مات في شهر جمادى الأولى سنة سبع وثمانين ومائتين.
1497 - محمد بن عيسى الطباع:
* قال الحاكم رحمه الله (ج 2 ص 157 ح 2650):
حدثنا أبو جعفر عبد الله بن إسماعيل بن إبراهيم بن المنصور أمير المؤمنين في دار المنصور، ثنا أبو جعفر محمد بن عيسى الطباع.
+ترجم له ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 8 ص 38) فقال:
محمد بن عيسى الطباع نزيل أذنة أبو جعفر روى عن شريك وحماد بن زيد وسلام بن أبي مطيع وجويرية بن أسماء ومجمع بن يعقوب وعبد الرحمن بن أبي الزناد وهشيم.
روى عنه أبي ومحمد بن يحيى النيسابوري، وعبد الرحمن بن سلام الطرسوسي.
سمعت أبي يقول ذلك.
إلى أن قال: قيل لأبي عبد الله أحمد بن حنبل: محمد بن عيسى بن الطباع فقال: إنه عالم فهم.
إلى أن قال عبد الرحمن: سمعت أبي يقول: حدثنا ابن الطباع الثقة، المأمون ما رأيت من المحدثين أحفظ للأبواب منه.
قال عبد الرحمن: سئل أبي عن محمد بن عيسى الطباع، فقال: ثقة مبرز. اهـ.

(2/274)

محمد بن عيسى الطرسوسي:
* قال الحاكم رحمه الله (ج 1 ص 299 ح 712):
حدثنا أبو العباس محمد بن أحمد المحبوبي، ثنا محمد بن عيسى الطرسوسي.
ترجمه الذهبي رحمه الله في «السير» (ج 13 ص 164) فقال:
محمد بن عيسى بن يزيد الحافظ العالم الجوال أبو بكر التميمي الطرسوسي الثغري نزيل بلخ. وذكر من الرواة عنه محمد بن أحمد بن محبوب.
إلى أن قال: عن ابن عدي أنه في عداد من يسرق الحديث.
ثم قال الحافظ الذهبي: قلت: توفي سنة سبع وسبعين ومائتين.
1499 - محمد بن عيسى القزاز الرازي:
* قال الحاكم رحمه الله (ج 2 ص 39 ح 2290):
أخبرناه محمد بن عيسى القزاز الرازي ببغداد.
وفي (ج 3 ص 281):
أخبرني محمد بن عيسى العطار بمرو.
وفي (ص 282): وأخبرني أبو بكر بن محمد بن عيسى العطار بمرو.
وفي (ص 357): أخبرني أبو معين محمد بن عيسى العطار بمرو.
وفي (ج 4 ص 143): أخبرني محمد بن عيسى الرازي التاجر ببغداد.
1500 - محمد بن عيسى المدائني اسم جده: حبان، تقدم.
1501 - محمد بن غالب:
* قال الحاكم رحمه الله (ج 1 ص 52 ح 29):
حدثنا أبو بكر بن إسحاق بن أيوب الفقيه، ثنا محمد بن غالب.
محمد بن غالب ترجمه الذهبي رحمه الله في «الميزان» فقال:
محمد بن غالب تمتام حافظ مكثر عن أصحاب شعبة وثقه الدارقطني

(2/275)

وقال: وهم في أحاديث منها إسناد: (شيبتي هود وأخواتها).
وكان إسماعيل القاضي يجل تمتاما ويثني عليه.
وقال ابن المنادي: كتب عنه الناس، ثم رغب أكثرهم عنه لخصال شنيعة في الحديث وغيره.
وروى حمزة السهمي عن الدارقطني قال: ثقة مأمون، وقد جاء بأصله بحديث: (شيبتني هود) فقال له إسماعيل القاضي: ربما وقع الخطأ للناس في الحداثة فلو تركته لم يضرك؟ فقال: لا أرجع عما في أصل كتابي.
قال الدارقطني: كان يتقي لسان تمتام، ثم قال: شيبتني هود، والواقعة معتلة كلها.
وقال الدارقطني مرة أخرى: تمتام مكثر مجود. اهـ.
تنبيه:
تصحف جد محمد في «المستدرك» (ج 1 ص 122) إلى حارث والصواب: حرب كما في «السير» (ج 13 ص 390).
1502 - محمد بن الفرج الأزرق انظره في محمد بن علي الأزرق.
1503 - محمد بن الفرج:
* قال الحاكم رحمه الله (ج 4 ص 192 ح 7106):
حدثنا أبو العباس محمد بن يعقوب أنبأ أبو عتبة محمد بن الفرج.
صوابه: أحمد بن الفرج، وهو: الحجازي الحمصي مترجم في «تهذيب التهذيب».
1504 - محمد بن الفضل بن جابر السقطي:
* قال الحاكم رحمه الله (ج 1 ص 779 ح 1270):
فحدثناه علي بن حمشاذ، ثنا أبو جعفر محمد بن الفضل بن جابر السقطي.

(2/276)

ترجمه الخطيب رحمه الله (ج 3 ص 153) فقال:
محمد بن الفضل بن جابر بن شاذان أبو جعفر السقطي.
إلى أن قال: وكان ثقة، وذكره الدارقطني فقال: صدوق. إلى أن ذكر عن ابن المنادي أنه توفي في رمضان سنة ثمان وثمانين ومائتين.
تنبيه:
تصحف (ج 2 ص 45) إلى محمد بن موسى السيناني) فموسى والسيناني تصحفا، وهو: محمد بن الفضل بن جابر السقطي كما في ترجمة شيخه هارون بن موسى بن أبي علقمة من «تهذيب الكمال».
1505 - محمد بن القاسم الذهلي:
* قال الحاكم رحمه الله (ج 1 ص 776 ح 2159):
فأخبرناه محمد بن القاسم الذهلي ببغداد.
وجاء (ج 2 ص): أخبرنا أبو بكر محمد بن سليمان الذهلي.
ترجمه الخطيب رحمه الله (ج 3 ص 187) فقال:
أبو بكر محمد بن القاسم بن سليمان بن عبد الكريم بن مخلد بن محمد بن خالد أبو بكر المؤدب يعرف بابن أخي سوس.
ثم ذكر عن الدارقطني أنه قال: ما كان بشيء.
ثم قال الخطيب: قرأت في كتاب ابن الثلاج بخطه توفي محمد بن القاسم بن سليمان المؤدب في سنة ست وأربعين وثلاثمائة.
1506 – محمد بن القاسم العتكي:
* قال الحاكم رحمه الله (ج 1 ص 140 ح 259):
حدثني أبو منصور بن القاسم العتكي.

(2/277)

ترجمه الذهبي رحمه الله في «السير» (ج 15ص 529) فقال رحمه الله:
(العتكي)
المحدث، الإمام أبو منصور محمد بن القاسم بن عبد الرحمن بن قاسم بن منصور العتكي النيسابوري.
إلى أن قال: أكثر عنه الحاكم وأثنى عليه وقال: كان شيخا متيقظا فهما صدوقا جيد القراءة صحيح الأصول، توفي في آخر سنة ست وأربعين وثلاثمائة.
قال الذهبي رحمه الله: مات، وهو في عشر التسعين ويعرف أيضا بالصبغي نسبة إلى بيع الصبغ.
1507 - محمد بن القاسم الحمصي:
* قال الحاكم رحمه الله (ج 4 ص 669 ح 8589):
وأخبرنا بصحة ما ذكرنا أيضا الحسين بن الحسن بن أيوب، ثنا أبو حاتم الرازي، ثنا جنادة بن مروان الرقي، ثنا محمد بن القاسم الحمصي.
ترجمه البخاري في «التاريخ الكبير» (1) فقال رحمه الله: محمد بن القاسم الطائي الشامي الحمصي.
قال لي يحيى بن صالح حدثنا محمد بن القاسم قال: سمعت عبد الله بن بسر وذكر حديثا.
وترجمه ابن أبي حاتم (8/ 64) وذكر أربعة من الرواة عنه ولم يذكرا فيه جرحا ولا تعديلا فهو مجهول الحال.
1508 - محمد بن قيس:
* قال الحاكم رحمه الله (ج 3 ص 505 ح 5812):
حدثني محمد بن صالح بن هانئ، ثنا محمد بن أحمد بن أنس

(2/278)

القرشي، ثنا أبو عاصم أنا ابن جريج أخبرني عبد الكريم بن أبي المخارق عن الوليد بن أبي مالك رجل من عبد القيس عن محمد بن قيس مولى سهل بن حنيف.
ترجمه ابن أبي حاتم رحمه الله (ج 8 ص 62) فقال:
محمد بن قيس مولى سهل بن حنيف روى عن سهل بن حنيف.
روى عنه الوليد بن أبي مالك من بني عبد القيس وعبد الكريم بن أبي المخارق أبو أمية، سمعت أبي يقول ذلك.
1509 – محمد بن الليث:
* قال الحاكم رحمه الله (ج 3 ص 234 ح 4950):
حدثني أبو علي الحافظ أنا أحمد بن محمد بن عمر بن بسطام المروزي، ثنا أحمد بن سيار ومحمد بن الليث.
ترجمه الخطيب رحمه الله (ج 3 ص 196) فقال:
محمد بن الليث بن محمد بن يزيد أبو بكر الجوهري، ثم ذكر جملة من مشايخه والرواة عنه، ثم قال: وكان ثقة.
ثم ذكر أنه توفي سنة تسع وتسعين ومائتين.
1510 - محمد بن ماهان:
* قال الحاكم رحمه الله (ج 4 ص 347 ح 7601):
حدثنا أبو الحسين أحمد بن عثمان الآدمي، ثنا محمد بن ماهان.
ترجمه الخطيب رحمه الله في «تاريخ بغداد» (ج 3 ص 293) فقال:
محمد بن ماهان السمسار يلقب أيضا زنبقة:
حدث عن عبد الرحمن بن مهدي +وروى عنه أحمد بن عثمان بن يحيى +الآدمي.

(2/279)

وقال: سألت أبا بكر البرقاني عن زنبقة شيخ ابن الآدمي فقال: ثقة.
1511 - محمد بن محمد بن إسحاق العدل:
* قال الحاكم رحمه الله (ج 2 ص 69 ح 2384):
حدثنا أبو أحمد محمد بن محمد بن إسحاق العدل الصفار.
ترجمه الذهبي رحمه الله (ج 19 ص 370) فقال:
(أبو أحمد الحاكم)
الإمام، الحافظ، العلامة، الثبت، محدث خراسان، محمد بن محمد بن أحمد بن إسحاق النيسابوري الكرابيسي الحاكم الكبير مؤلف. كتاب «+الكني» في عدة مجلدات.
ولد في حدود سنة تسعين ومائتين أو قبلها.
وذكر عن الرواة عنه الحاكم أبا عبد الله. ثم ذكر عن الحاكم أبي عبد الله أنه توفي في شهر ربيع الأول سنة ثمان وسبعين وثلاثمائة وله ثلاث وتسعون سنة.
1512 - محمد بن أحمد الحاكم:
* قال الحاكم رحمه الله (ج 1 ص 534 ح 1413):
حدثنا أبو الفضل محمد بن أحمد الحاكم للوزير إملاء.
ترجمه السمعاني رحمه الله في «الأنساب» في مادة الشهيد فقال:
وأبو الفضل محمد بن محمد بن أحمد بن عبد الله بن عبد المجيد بن إسماعيل بن الحاكم الشهير بالحاكم المروزي السلمي، ثم الحنفي الوزير الحاكم الشهيد عالم مرو والإمام لأصحاب أبي حنيفة رحمه الله في عصره، وذكر أنه سمع أبا رجاء محمد بن حمدويه الهورقاني وأبا القاسم حماد بن أحمد.

(2/280)

إلى أن قال:
وقال الحاكم أبو أحمد الحافظ: الحاكم الشهيد كتب الحديث على رسمنا لا على رسم المتفقهة، وكان يحفظ الفقهيات التي يحتاج إليها ويتكلم على الحديث.
قلت لأبي أحمد: كان يبلغنا أن ذلك الكلام كلامك على كتبه، فقال: لا والله إلا كلامه ونتيجة فهمه وأما أنا فجمعت له حديث أبي حمزة السكري وإبراهيم بن ميمون الصائغ وجماعة من شيوخ المراوزة.
إلى أن قال: واستشهد الحاكم في ربيع الآخر سنة أربع وثلاثين وثلاثمائة، وذكر في أثناء الترجمة أن الحاكم أبا عبد الله حضر له مجلس الإملاء. اهـ المراد منه. (أبو أحمد المكي الوجيه)
1513 - محمد بن محمد بن الأشعث الكوفي:
* قال الحاكم رحمه الله (ج 2 ص 730 ح 4301):
حدثني أبو بكر محمد بن داود بن سليمان الزاهد، ثنا أبو علي محمد بن محمد بن الأشعث الكوفي بمصر.
ذكره الذهبي في «النبلاء» (ج 14 ص 167) في وفيات سنة عشرين وثلاثمائة.
وترجمه أيضا في «الميزان» فقال:
محمد بن محمد بن الأشعث الكوفي أبو الحسن نزيل مصر.
قال ابن عدي: كتبت عنه بها حمله شدة تشيعه أن أخرج إلينا نسخة

(2/281)

قريبا من ألف حديث عن موسى بن إسماعيل بن موسى بن جعفر بن محمد عن أبيه عن جده عن آبائه بخط طري عامتها مناكير فذكرنا ذلك الحسين بن علي بن الحسين بن عمر بن علي بن الحسين العلوي شيخ أهل البيت بمصر فقال: كان موسى هذا جاري في المدينة أربعين سنة ما ذكر قط أن عنده رواية لا عن أبيه ولا عن غيره.
إلى أن قال الذهبي: قال السهمي: سألت الدارقطني عنه فقال: آية من آيات الله وضع ذلك الكتاب يعني العلويات. اهـ المراد من «الميزان».
1514 - محمد بن محمد بن حامد الترمذي:
* قال الحاكم رحمه الله (ج 1 ص 570 ح 1499):
أخبرني أبو نصر محمد بن محمد بن حامد الترمذي.
ترجم له الخطيب رحمه الله (ج 3 ص 218) فقال:
محمد بن محمد بن حامد بن محمد بن إسماعيل بن خالد أبو نصر الترمذي الزاهد.
وذكر من مشايخه محمد بن حبال الضغاني.
إلى أن قال: وكان ثقة.
وذكر عن الحاكم أنه توفي في سنة ست وأربعين وثلاثمائة.
(محسن الحيمي)
1515 - محمد بن محمد بن حبان الأنصاري:
* قال الحاكم رحمه الله (ج 1 ص 62 ح 49):
حدثنا أبو بكر بن إسحاق أنبأ محمد بن محمد بن حبان الأنصاري.
ترجمه الذهبي رحمه الله في «تاريخ الإسلام» وفيات (281 – 290) (ص 289) فقال:

(2/282)

محمد بن محمد بن حبان أبو جعفر البصري التمار.
وذكر أنه سمع أبا الوليد الطيالسي.
إلى أن قال: توفي سنة تسع وثمانين. المراد منه.
(أبو أحمد الوجيه)
1516 - محمد بن محمد الحسن:
* قال الحاكم رحمه الله (ج 1 ص 127 ح 226):
حدثنا أبو الحسن محمد بن محمد الحسن.
ترجم له السمعاني في «الأنساب» في الكازري. وذكر من مشايخه علي بن عبد العزيز البغوي ومن الرواة عنه الحاكم.
وترجمه في مادة (المكاتب) وذكر أنه كان صحيح السماع مقبول الرواية.
وذكر عن الحاكم أنه قال: توفي يوم الأحد السادس عشر من شوال سنة ست وأربعين وثلاثمائة.
1517 - محمد بن محمد بن الحسين الشيباني:
* قال الحاكم رحمه الله (ج 1 ص 151 ح 291):
حدثنا أبو أحمد محمد بن محمد بن الحسين الشيباني من أصل كتابه. ترجمه الحافظ الذهبي رحمه الله في «تاريخ الإسلام» وفيات (348) (ص 409) فقال:
محمد بن محمد بن الحسن أبو أحمد الشيباني ناسك صالح صحيح السماع.

(2/283)

وذكر أنه سمع بمصر أحمد بن حماد زغبة وأن الحاكم روى عنه، ثم قال: توفي في شوال بنيسابور. اهـ المراد منه.
(أبو أحمد المكي).
1518 - محمد بن محمد بن رجاء:
* قال الحاكم رحمه الله (ج 1 ص 104 ح 159):
أخبرنيه أبو طاهر عبد الله بن محمد الدهقان، ثنا أبو بكر بن رجاء بن السندي.
ترجمه الذهبي في «السير» (ج 13 ص 492) فقال رحمه الله:
(محمد بن محمد بن رجاء)
ابن السندي الإمام، الحافظ أبو بكر الإسفرائيني مصنف «الصحيح المخرج على كتاب مسلم».
إلى أن قال: قال بشر بن أحمد الإسفرائيني مات أبو بكر في سنة ست وثمانين ومائتين، وكان من أبناء الثمانين رحمه الله.
تنبيه:
في (ج 1 ص 510) تصحف رجاء إلى رجل.
1519 - محمد بن محمد بن سليمان:
* قال الحاكم رحمه الله (ج 1 ص 343 ح 845):
وحدثنا أبو علي الحسين بن علي الحافظ أنبأ محمد بن محمد بن سليمان.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج 14 ص 383) فقال:
(الباغندي)
محمد بن محمد بن سليمان بن الحارث، الإمام، الحافظ الكبير، محدث العراق، أبو بكر بن المحدث أبي بكر الأزدي الواسطي الباغندي

(2/284)

أحد أئمة هذا الشأن ببغداد ولد سنة بضع عشرة ومائتين. وذكر من مشايخه دحيما.
ثم ذكر عن الخطيب أنه عيب عليه التدليس.
إلى أن قال: قال ابن شاهين مات في يوم الجمعة في عشرين ذي الحجة سنة اثنتي عشرة وثلاثمائة.
1520 - محمد بن محمد بن صابر:
* قال الحاكم رحمه الله (ج 4 ص 474 ح 8015):
أخبرني أبو النضر الفقيه، وأبو عمرو بن صابر البخاري.
ترجمه الذهبي رحمه الله في «السير» (ج 16 ص 328) فقال:
(ابن صابر)
الشيخ، المسند، أبو عمرو محمد بن محمد بن صابر بن كاتب البخاري المؤذن.
وذكر من مشايخه صالح بن محمد جزرة.
إلى أن قال الذهبي رحمه الله: أرخ أبو بكر السمعاني وفاته في سنة سبع وسبعين وثلاثمائة.
1521 - محمد بن محمد البغدادي:
* قال الحاكم رحمه الله (ج 1 ص 119 ح 207):
أخبرنا أبو جعفر محمد بن محمد البغدادي.
ترجمه الذهبي في «السير» (ج 15 ص 547) فقال رحمه الله:
(الجمال)
الشيخ، المسند، الثقة، محدث سمرقند، أبو جعفر محمد بن محمد بن عبد الله بن حمزة بن جميل البغدادي المشهور بالجمال.

(2/285)

وذكر من الرواة عنه الحاكم.
إلى أن نقل عن الحاكم أنه قال: وتوفي في ذي الحجة سنة ست وأربعين وثلاثمائة.
1522 - محمد بن محمد بن عبد الله الزمجاري:
* قال الحاكم رحمه الله (ج 4 ص 703 ح 8678):
حدثنا محمد بن محمد بن عبد الله الزمجاري.
لعله أبو جعفر الجمال.
1523 - محمد بن عقبة الشيباني:
* قال الحاكم رحمه الله (ج 1 ص 334 ح 818):
أخبرنا أبو الحسن علي بن محمد بن عقبة الشيباني بالكوفة، ثنا أبي.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج 14 ص 220) فقال:
محمد بن محمد بن عقبة بن الوليد الإمام الأوحد أبو جعفر الشيباني الكوفي.
إلى أن قال: وعاش تسعا وثمانين سنة. توفي سنة تسع وثلاثمائة.
1524 - محمد بن حبيب الجارودي:
* قال الحاكم رحمه الله (ج 1 ص 648 ح 1791):
حدثنا علي بن حمشاذ العدل، ثنا أبو عبد الله محمد بن هشام المروزي، ثنا محمد بن حبيب الجارودي.
ترجمه الخطيب رحمه الله (ج 3 ص 214) فقال:
محمد بن محمد بن عمرو بن محمد بن حبيب بن سليمان بن المنذر بن الجارود أبو الحسن الجارودي البصري، ثم ذكر من شيوخه جماعة وقال: روى عنهم أحاديث مستقيمة.

(2/286)

ثم ذكر عن إبراهيم الفقيه أن مولد المترجم له سنة ثماني عشرة ومائتين. اهـ.
وعلى هذا إشكال، وهو أنهم لم يذكروا له رواية عن سفيان بن عيينة بل عن أناس في طبقة تلامذته.
1525 - محمد بن محمد بن يعقوب:
* قال الحاكم رحمه الله (ج 1 ص 213 ح 460):
وأخبرني أبو الحسين بن يعقوب الحافظ.
ترجمه الذهبي في «السير» (ج 16 ص 240) فقال:
(الحجاجي)
الإمام، الحافظ، الناقد، المقرئ المجود، شيخ خراسان أبو الحسين محمد بن محمد بن يعقوب بن إسماعيل بن الحجاج الحجاجي النيسابوري صدر المحدثين والمقرئين مولده في سنة خمس وثمانين ومائتين.
وذكر من الرواة عنه الحاكم.
إلى أن قال الذهبي رحمه الله: قال الحاكم: توفي في خامس ذي الحجة سنة ثمان وستين وثلاثمائة، وهو ابن ثلاث وثمانين سنة.
1526 - محمد بن محمد بن يوسف الفقيه:
* قال الحاكم رحمه الله (ج 1 ص 43 ح 6):
أخبرني أبو النضر محمد بن محمد بن يوسف الفقيه.
ترجم له الذهبي في «سير أعلام النبلاء» (ج 15 ص 490) فقال:
(أبو النضر الطوسي)
الإمام، الحافظ، الفقيه، العلامة، القدوة، شيخ الإسلام أبو النضر محمد بن محمد بن يوسف الطوسي الشافعي شيخ المذهب بخراسان.

(2/287)

ولد في حدود الخمسين ومائتين، ثم ذكر أن الحاكم قال: رحلت إليه إلى طوس مرتين.
إلى أن قال: قال الحاكم: مات في شعبان سنة أربع وأربعين وثلاثمائة.
قال الذهبي رحمه الله: قلت: جاوز التسعين.
1527 - محمد بن محمد الشعيري:
* قال الحاكم رحمه الله (ج 2 ص 699):
حدثنا أبو الطيب محمد بن محمد الشعيري.
وفي (ج 4 ص 724) محمد بن عبد الله أبو الطيب الشعيري.
وفي (ج 4 ص 703): محمد بن محمد بن عبد الله الزمجاري.
وفي (ج 4 ص 680): محمد بن عبد الله بن محمد الشعيري.
وقد ذكر في «الأنساب» في مادة الرخي من الرواة عن هارون بن عبد الصمد بن عبدوس بن حسان الرخي فقال: وأبو الطيب محمد بن عبد الله الشعيري. اهـ.
وينظر في قوله في «المستدرك» محمد بن محمد أهو تصحيف تصحف عبد الله إلى محمد أم نسب إلى جد له أبعد لا نعرفه والله أعلم. ومحمد بن عبد الله قد تقدم مع ترجمته.
1528 - محمد بن محمود البناني:
* قال الحاكم رحمه الله (ج 1 ص 70 ح 69):
وحدثنا أبو بكر بن إسحاق الفقيه أنا محمد بن غالب ومحمد بن محمود البناني.
صوابه: ابن محبوب كما في «تقريب التهذيب».

(2/288)

1529 - محمد بن محمود الحافظ:
* قال الحاكم رحمه الله (ج 2 ص 340 ح 3182):
حدثني أبو عبد الرحمن محمد بن محمود الحافظ.
في «سنن البيهقي» (ج 7 ص 480) ذكر اسمه من طريق الحاكم.
1530 - محمد بن مخلد الرعيني:
* قال الحاكم رحمه الله (ج 3 ص 432 ح 5544):
حدثنا أحمد بن الحسن البزار، ثنا ابن أزهر بن رقة المصري، ثنا أبو أسلم محمد بن مخلد الرعيني.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
محمد بن مخلد أبو أسلم الرعيني الحمصي عن مالك وغيره.
قال ابن عدي: حدث بالأباطيل.
وذكر له حدثين قال بعد أحدهما: وهو كذب ظاهر. اهـ.
قال الوجيه:
وقال الخليلي في «الإرشاد»: أبو أسلم محمد بن مخلد الرعيني يروي عن مالك أحاديث لا يتابع عليها يتفرد بها، وهو صالح.
1531 - محمد بن مسروق الكندي:
* قال الحاكم رحمه الله (ج 4 ص 200 ح 7136):
أخبرنا أحمد بن محمد بن سلمة العنزي، ثنا عثمان بن سعيد الدارمي، ثنا سليمان بن عبد الرحمن الدمشقي، ثنا محمد بن مسروق.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 8 ص 104) فقال:

(2/289)

محمد بن مسروق الكندي (وذكر جملة من مشايخه).
وذكر أنه روى عنه هشام بن عمار وموسى بن عبد الرحمن (وهو المسروقي حفيد محمد بن مسروق). اهـ.
وترجمه ابن حبان في «الثقات» (ج 9 ص 68) فقال رحمه الله: محمد بن مسروق الكندي من أهل الكوفة كان على قضاء مصر يروي عن أبيه والكوفيين.
روى عنه سعيد بن أبي مريم.
وترجمه أيضا (ص 77) فقال:
محمد بن مسروق الكندي قاضي مصر يروي عن جرير بن حازم والليث بن سعد.
روى عنه سعيد بن كثير بن عفير. وقد قيل محمد بن مسرور يخطئ.
وأما الحافظ الذهبي فقال في «التلخيص» قلت: لا أعرف محمدا وأخشى ألا يكون الحديث باطلا.
1532 - محمد بن أبي مسلم:
* قال الحاكم رحمه الله (ج 4 ص 387 ح 7736):
حدثنا أبو العباس محمد بن يعقوب أنبأ العباس بن الوليد بن مزيد البيروتي، ثنا محمد بن شعيب بن سابور، ثنا محمد بن أبي مسلم.
ترجمه الحافظ ابن حجر رحمه الله في «لسان الميزان» فقال:

(2/290)

محمد بن أبي مسلم جاء في إسناد متن متين بطلانه من سياقه أورده الحاكم في «المستدرك» وفي كتاب «البعوث» من طريقه عن أبيه عن عطاء عن أبي هريرة: أن سائلا سأل النبي صلى الله عليه وعلى آله وسلم أن يستغفر له. . وذكر الحديث، ثم قال: قال الذهبي في «تلخيصه»: غريب ومحمد بن أبي مسلم مجهول. اهـ من «اللسان».
1533 - محمد بن مسلمة الكوفي:
* قال الحاكم رحمه الله (ج 4 ص 850 ح 8359):
حدثنا الشيخ أبو بكر بن إسحاق أنبأ عبد الله بن الحسن بن أحمد، ثنا جدي أحمد بن أبي شعيب، ثنا موسى بن أعين عن محمد بن مسلمة الكوفي. إن لم يكن مصحفا عن محمد بن خازم أبي معاوية فلا أدري من هو.
وقد أخرجه الإمام أحمد كما في «أطراف مسند أحمد» (ج 4 ص 239) من طريق أبي معاوية عن الأعمش به.
وأخرجه أبو داود كما في «تحفة الأشراف» (ج 7 ص 170) من حديث أبي معاوية.
1534 - محمد بن مسلمة الواسطي:
* قال الحاكم رحمه الله (ج 1 ص 99 ح 141):
وأخبرنا أحمد بن سلمان الفقيه، ثنا الحسن بن مكرم البزار ومحمد بن مسلمة الواسطي.
ترجمه الذهبي في «الميزان» فقال:
محمد بن مسلمة الواسطي صاحب يزيد بن هارون حديثه من عوالي الغيلانيات.
أتى بخبر باطل اتهم به وقال أبو القاسم اللالكائي: ضعيف.

(2/291)

إلى أن قال الذهبي: توفي سنة ثنتين وثمانين.
تنبيه:
تصحف مسلمة (ج 1 ص 141) إلى مسلم فيعلم ذلك.
1535 - محمد بن المسيب:
* قال الحاكم رحمه الله (ج 3 ص 239 ح 5250):
حدثنا الحسين بن علي، ثنا محمد بن المسيب.
ترجمه الذهبي رحمه الله في «السير» (ج 14 ص 422) فقال:
(الأرغياني)
محمد بن المسيب بن إسحاق بن عبد الله بن إسماعيل بن إدريس الحافظ الإمام شيخ الإسلام أبو عبد الله النيسابوري، ثم الأرغياني الأسفنجي العابد.
قال ولده المسيب: سمعت أبي يقول: ولدت سنة ثلاث وعشرين ومائتين. وذكر من الرواة عنه حسينك بن علي التميمي، وهو حسين بن علي وحسينك لقب.
إلى أن قال عن الحاكم: أنه سمع أبا عمر المسيب بن محمد يقول: توفي أبي يوم السبت النصف من جمادى الأولى سنة خمس عشرة وثلاثمائة، وهو ابن اثنتين وسبعين سنة. اهـ.
قال عبد الرحمن التعزي:
قد تقدم في «المستدرك» (ج 1 ص 126) قال الحاكم رحمه الله:
أخبرني الحسين بن علي بن محمد بن يحيى التميمي، ثنا محمد بن المسيب، وقد أشرت إليه سابقا. اهـ.
1536 - محمد بن مشكان السرخسي:
* قال الحاكم رحمه الله (ج 1 ص 201 ح 428):
حدثنا أبو علي الحسين بن علي الحافظ، ثنا محمد بن عبد الرحمن الدغولي، ثنا محمد بن مشكان.

(2/292)

ترجمه ابن حبان في «الثقات» (ج 9 ص 127) فقال رحمه الله: محمد بن مشكان السرخسي يروي عن يزيد بن هارون وعبد الرزاق. حدثنا عنه محمد بن عبد الرحمن الدغولي وغيره. مات سنة تسع وخمسين وثلاثمائة.
وكان ابن حنبل رحمه الله يكاتبه.
1537 - محمد بن المظفر بن موسى:
* قال الحاكم رحمه الله (ج 1 ص 152 ح 295):
وأخبرني محمد بن المظفر الحافظ.
ترجمه الذهبي رحمه الله في «السير» (ج 16 ص 418) فقال:
(ابن المظفر)
الشيخ، الحافظ، المجود، محدث العراق أبو الحسين محمد بن المظفر بن موسى بن عيسى بن محمد البغدادي.
قال أبي من سامراء وولدت أنا ببغداد في أول سنة ست وثمانين ومائتين وأول سماعي في سنة ثلاثمائة.
ثم قال الذهبي رحمه الله: مات في جمادى الأولى سنة تسع وسبعين وثلاثمائة يوم الجمعة. قاله العتيقي.
1538 - محمد بن معاذ:
* قال الحاكم رحمه الله (ج 1 ص 626 ح 1674):
أخبرنا أبو العباس محمد بن أحمد المحبوبي بمرو، ثنا محمد بن معاذ.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج 13 ص 536) فقال:
(دران)
الإمام، المحدث، المعمر والصدوق أبو بكر محمد بن معاذ بن سفيان بن المستهل العنزي البصري، ثم الحلبي دران.

(2/293)

إلى أن قال: توفي سنة أربع وتسعين ومائتين، وهو في عشر المائة.
تنبيه:
سقطت صيغة التحديث بين محمد بن معاذ وشيخه أبي عاصم النبيل.
1539 - محمد بن المغيرة السكري:
* قال الحاكم رحمه الله (ج 2 ص 68 ح 2382):
حدثناه علي بن حمشاذ العدل، وأبو جعفر بن عبيد الحافظ قالا: ثنا محمد بن المغيرة السكري.
ترجمه الذهبي رحمه الله تعالى في «السير» (ج 13 ص 383) فقال:
محمد بن المغيرة بن سنان الضبي الهمذاني السكري الحنفي الفقيه ويلقب بحمدان شيخ المحدثين بهمذان وأهل الرأي.
وذكر من شيوخه القاسم بن الحكم العرني. وذكر من الرواة عنه أبا جعفر أحمد بن عبيد.
إلى أن قال: توفي سنة أربع وثمانين ومائتين.
تنبيه:
تصحف (ج 2 ص 635) السكري إلى البكري.
1540 - محمد بن المغيرة:
* قال الحاكم رحمه الله (ج 3 ص 707 ح 6532):
حدثني علي بن عيسى، ثنا الحسين بن محمد بن زياد، ثنا إسحاق بن إبراهيم أنبأ جرير بن عبد الحميد وساق سنده إلى حديث، ثم قال بعده: قال جرير: فحدثني محمد بن المغيرة.

(2/294)

1541 - محمد بن منده:
* قال الحاكم رحمه الله (ج 1 ص 506 ح 1331):
حدثنا علي بن حمشاذ العدل، ثنا محمد بن منده.
ترجمه الخطيب (ج 3 ص 304) فقال رحمه الله:
محمد بن منده بن أبي الهيثم الأصبهاني سكن الري وقدم بغداد وحدث بها عن بكر بن بكار.
إلى أن قال: وذكره عبد الرحمن بن أبي حاتم فقال: لم يكن عندي بصدوق أخرج أولا عن محمد بن بكير الحضرمي فلما كتب عنه استحلى التحديث، ثم أخرج عن بكر بن بكار ولم يكن سنه سن من يلحقهما.
إلى أن قال الخطيب: سمعت أبا نعيم الحافظ يقول: محمد بن منده بن منصور الأصبهاني حدث بالري وببغداد عن حسين بن حفص وبكر بن بكر وضعفه بعض الناس بروايته عن الحسين بن حفص عن شعبة ويونس بن أبي إسحاق لأن الحسين لا تعرف له عنهما رواية. اهـ.
1542 - محمد بن المنذر اللخمي:
* قال الحاكم رحمه الله (ج 3 ص 38 ح 4389):
حدثنا أبو بكر بن أبي دارم الحافظ، ثنا المنذر بن محمد اللخمي، ثنا أبي.
ذكر الحافظ المزي رحمه الله في «تهذيب الكمال» في ترجمة شيخ محمد والد المنذر أنه محمد بن المنذر بن سعيد بن أبي الجهم القابوسي.
1543 - محمد بن المنذر الهروي:
* قال الحاكم رحمه الله (ج 1 ص 646 ح 1782):
حدثناه الأستاذ أبو الوليد رحمه الله تعالى، ثنا محمد بن المنذر الهروي.
ترجمه الذهبي رحمه الله في «السير» (ج 14 ص 221) فقال:

(2/295)

(شكر)
الإمام، العالم، الحافظ، المتقن أبو عبد الرحمن، وأبو جعفر محمد بن المنذر بن سعيد بن عثمان بن رجاء بن عبد الله بن الصحابي العباس بن مرادس السلمي الهري شكر الحافظ.
وذكر من الرواة عنه أبا الوليد حسان بن محمد.
ومات شكر في أحد الربيعين سنة ثلاث وثلاثمائة وقيل: مات في سنة اثنتين وثلاثمائة.
1544 - محمد بن مهدي:
* قال الحاكم رحمه الله (ج 3 ص 439 ح 5606):
حدثنا أبو القاسم عبد الله بن محمد بنيسابور، ثنا القاسم بن عبد الله بن مهدي، ثنا عمي هو: محمد بن مهدي كما في «الكامل» لابن عدي في ترجمة القاسم بن عبد الله بن مهدي (ج 6 ص 206) ومحمد ترجم له الحافظ رحمه الله في «لسان الميزان» فقال:
محمد بن مهدي بن يزيد الأخميمي.
روى القاسم بن عبد الله بن مهدي عنه عن يزيد بن يونس بن يزيد الأيلي عن أبيه عن الزهري نسخة طويلة. قال ابن عدي: ويزيد هذا حدث عنه ابن وهب ويقال: إن محمد بن مهدي لم يره ولم يلحقه وذكر ابن عدي ذلك في ترجمة القاسم بن عبد الله بن مهدي. اهـ.
1545 - محمد بن موسى بن حاتم:
* قال الحاكم رحمه الله (ج 1 ص 93 ح 126):
وحدثنا أبو العباس قاسم بن القاسم السياري بمرو، ثنا محمد بن موسى بن حاتم.

(2/296)

مترجم له في «الميزان» و «اللسان»:
محمد بن موسى بن حاتم القاشاني المروزي عن علي بن الحسن بن شقيق قال القاسم السياري: أنا بريء من عهدته. انتهى، أي كلام الذهبي.
قال الحافظ: قال ابن أبي سعدان: كان محمد بن علي الحافظ سيئ الرأي فيه. اهـ.
1546 - محمد بن موسى بن الحارث:
* قال الحاكم رحمه الله (ج 4 ص 239 ح 7263):
أخبرنا السياري، ثنا أبو الموجه وعبد الله بن جعفر قالا أنبأ علي بن حجر السعدي، ثنا عاصم بن سويد عن محمد بن موسى بن الحارث.
ترجمه ابن حبان في «الثقات» (ج 7 ص 397) فقال:
محمد بن موسى بن الحارث يروي عن أبيه عن جابر بن عبد الله روى عنه عاصم بن سويد الأنصاري. اهـ.
وقال الذهبي رحمه الله في «التلخيص» قلت: عاصم إمام مسجد قباء خرج له النسائي ولكن من شيخه؟
1547 - محمد بن موسى بن حماد البربري:
* قال الحاكم رحمه الله (ج 3 ص 39 ح 4392):
أخبرنا أبو بكر أحمد بن كامل القاضي، ثنا محمد بن موسى بن حماد البربري.
ترجمه الذهبي رحمه الله في «السير» (ج 14 ص 91) فقال:
(البربري)

(2/297)

الإمام، الحافظ، الباهر، الأخباري، أبو أحمد محمد بن موسى بن حماد البربري البغدادي.
وذكر من الرواة عنه أحمد بن كامل القاضي.
إلى أن قال: قال الخطيب: توفي سنة أربع وتسعين ومائتين.
1548 - محمد بن موسى بن سهل:
* قال الحاكم رحمه الله (ج 3 ص 207 ح 4872):
حدثني علي بن الحسن القاضي، ثنا محمد بن موسى.
ترجمه الخطيب (ج 3 ص 245) فقال رحمه الله:
محمد بن موسى بن سهل أبو بكر العطار البربهاري.
وذكر من الرواة عنه القاضي أبا الحسن، ثم قال الخطيب: وكان ثقة.
ثم ذكر عن ابن قانع وفاته في ذي القعدة سنة تسع عشرة وثلاثمائة.
1549 - محمد بن موسى الصيدلاني:
* قال الحاكم رحمه الله (ج 1 ص 533 ح 1410):
وحدثنا محمد بن موسى الصيدلاني.
وفي (ص 766) و (ج 2 ص 456): وأخبرني محمد بن موسى بن عمران الفقيه.
وشيخه في المواضع الثلاثة إبراهيم بن أبي طالب.
له ترجمة في «لسان الميزان»:
محمد بن موسى بن عمران الفقيه المقرئ أبو الحسن سمع إبراهيم بن أبي طالب والحسن بن سفيان وغيرهما. وكان فهم ولكنه كان مغفلا ذكره الحاكم.
مات سنة اثنتين وخمسين وثلاثمائة.

(2/298)

1550 - محمد بن موسى:
* قال الحاكم رحمه الله (ج 3 ص 444 ح 5626):
أخبرنا الشيخ أبو بكر بن إسحاق أنا علي بن عبد العزيز، ثنا أبو عبد الله الزبير بن بكار الزبيري، ثنا أبو غزية محمد بن موسى.
ترجمه الحافظ رحمه الله في «الميزان» فقال:
محمد بن موسى أبو غزية القاضي مدني يروي عن مالك وفليح بن سليمان وعنه إبراهيم بن المنذر والزبير بن بكار وطائفة وقال البخاري: عنده مناكير وقال ابن حبان: كان يسرق الحديث ويروي عن الثقات الموضوعات. وقال أبو حاتم: ضعيف ووثقه الحاكم. مات سنة سبع ومائتين. اهـ.
قال الحافظ ابن حجر رحمه الله في «اللسان» وذكره العقيلي في «الضعفاء» وقال ابن عدي: روى أشياء أنكرت عليه واتهمه الدارقطني بالوضع. اهـ المراد منه.
1551 - محمد بن موسى النهرتيري
* قال الحاكم رحمه الله (ج 1 ص 352 ح 871):
وحدثناه علي بن حمشاذ العدل، ثنا محمد بن موسى النهرتيري.
ترجمه الخطيب رحمه الله (ج 3 ص 241) وقال: محمد بن موسى بن أبي موسى أبو عبد الله المعروف بالنهرتيري.
إلى أن قال: وكان ثقة فاضلا جليلا ذا قدر كبير ومحل عظيم.
إلى أن قال: ذكر عن ابن قانع أنه قال: إن أبا عبد الله النهرتيري مات ببغداد سنة تسع وثمانين ومائتين.

(2/299)

1552 - محمد بن المؤمل:
* قال الحاكم رحمه الله (ج 1ص 83 ح 102):
وأخبرني محمد بن المؤمل.
ترجمه الذهبي رحمه الله في «السير» (ج 16 ص 23) فقال (الماسرجسي)
الإمام، رئيس نيسابور أبو بكر محمد بن المؤمل بن الحسن بن عيسى ماسرجس النيسابوري أحد البلغاء والفصحاء.
وذكر من شيوخه الفضل بن محمد ومن الرواة عنه الحاكم.
مات ليلة عيد الفطر سنة خمس وثلاثمائة وله تسع وثمانون سنة.
1553 - محمد بن نافع بن عجير:
* قال الحاكم رحمه الله (ج 3ص 252 ح 5003):
أخبرني أبو بكر محمد بن المؤمل، ثنا الفضل بن محمد الشعراني، ثنا إبراهيم بن حمزة، ثنا عبد العزيز بن محمد عن يزيد بن الهاد عن محمد بن نافع بن عجير.
ترجمه الإمام أبو محمد بن أبي حاتم رحمه الله في «الجرح والتعديل» فقال:
محمد بن نافع بن عجير، وهو ابن عبد يزيد بن هاشم روى عن أبيه عن علي روى عنه يزيد بن عبد الله بن أسامة بن الهاد، سمعت أبي يقول ذلك.
وهكذا ذكره الإمام أبو حاتم بن حبان البستي رحمه الله في «الثقات» (ج 7 ص 431) اهـ.
(أبو أحمد المكي).

(2/300)

1554 - محمد بن نصر الصائغ:
* قال الحاكم رحمه الله (ج 1 ص 707 ح 1960):
أخبرنا أبو قتيبة سلم بن الفضل الآدمي بمكة، ثنا محمد بن نصر بن منصور الصائغ.
ترجمه الخطيب رحمه الله (ج 3 ص 318) قال محمد بن نصر بن منصور بن عبد الرحمن بن هشام بن عبد الله أبو جعفر الصائغ.
إلى أن قال: وقال الدارقطني: هو صدوق فاضل ناسك.
وذكر الخطيب عن ابن المنادي أنه قال: كتب عنه على ستر وثقة، وكان يقرئ الناس القرآن.
إلى أن ذكر الخطيب عن إسماعيل بن علي أنه قال: مات محمد بن نصر الصائغ ليلة السبت لسبع خلون من شهر رمضان سنة سبع وتسعين ومائتين.
1555 - محمد بن نصير:
* قال الحاكم رحمه الله (ج 3 ص 270 ح 5059):
أخبرنا أبو أحمد محمد بن هارون الفقيه، ثنا محمد بن نصير.
ترجمه الذهبي رحمه الله في «السير» (ج 14 ص 138) فقال:
محمد بن نصير بن أبان أبو عبد الله المديني يروي عن إسماعيل بن عمرو والشازكوني حدث عنه أبو الشيخ والطبراني وابن المقرئ أيضا وثقه أبو نعيم الحافظ.
وذكر في ترجمة الذي قبله أنه مات سنة خمس وثلاثمائة.
1556 - محمد بن النضر الزيدي:
* قال الحاكم رحمه الله (ج 1ص 196 ح 416):
وحدثنا أبو عبد الله محمد بن عبد الله الصفار، ثنا محمد بن النضر

(2/301)

الزيدي.
ترجمه الحافظ أبو نعيم الأصبهاني في «ذكر أخبار أصبهان» (ج2 ص 209) فقال:
محمد بن النضر بن أحمد بن حبيب بن الزبير بن مشكان الهلالي. يعرف بمشاذ توفي سنة سبع وسبعين ومائتين وقيل خمس وسبعين يكنى أبا الحسن يروي عن بكر بن بكار والحسين بن حفص وذكر له حديثين من طريقهما. ا هـ مختصرًا.
(مقبول بن علي الوجيه)
1557 - محمد بن نعيم السعدي:
* قال الحاكم رحمه الله (ج1 ص597 ح 1579):
حدثنا أبو أحمد بكر بن محمد الصيرفي بمرو من أصل كتابه، ثنا عبد الصمد بن الفضل وإسحاق بن الهياج قالا: ثنا محمد بن نعيم السعدي.
ذكره ابن أبي حاتم في " الجرح والتعديل " (ج8 ص 109) فقال رحمه الله: محمد بن نعيم الجوزجاني السعدي روى عن معتمر بن سليمان وعباد بن عباد وعمر بن عبيد وكنانة بن جبلة.
روى عنه أبي.
1558 – محمد بن نعيم النيسابوري:
* قال الحاكم رحمه الله (ج1 ص174 ح356):
حدثناه علي بن حمشاذ العدل، ثنا محمد بن نعيم.
ذكر في «المستدرك» (ج 1 ص 183) وشيخه محمد بن رافع قال المزي في «تهذيب الكمال» في ترجمة محمد بن رافع وذكر الرواة

(2/302)

ومنهم محمد بن نعيم النيسابوري.
ثم وجدت ترجمته في «تاريخ الإسلام» في مجلد حوادث ووفيات (280 – 290) (ص 292) فقال:
محمد بن نعيم بن عبد الله أبو بكر النيسابوري المديني سمع قتيبة وابن راهويه وعثمان بن أبي شيبة وأبا المصعب ومحمد بن أبي الشوارب وطبقتهم وعنه محمد بن إسحاق السراج، وأبو حامد بن الشرقي ومكي بن عبدان وعبد الله بن سعد وجماعة توفي سنة تسعين في ذي القعدة.
قال أبو أحمد المكي:
قلت: تقدم في «المستدرك» (ج1 ص 119): حدثنا أبو الطيب محمد بن أحمد الحيري، ثنا أبو بكر بن محمد بن نعيم المدني. وصوابه: أبو بكر محمد بن نعيم المديني والله أعلم.
وهو في «الأنساب» للسمعاني في مادة المديني.
وقال: وروى عنه من الأقران محمد بن إسماعيل البخاري، وأبو العباس السراج وبعدهما أبو حامد الشرقي ومكي بن عبدان والطبقة. ا هـ المراد من «الأنساب».
1559 - محمد بن هارون:
* قال الحاكم رحمه الله (ج1 ص152 ح295):
أخبرني محمد بن المظفر الحافظ، ثنا محمد بن هارون.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج14 ص 436) وقال:
(ابن المجدر)
الشيخ، المحدث أبو بكر محمد بن هارون بن حميد البغدادي بن المجدر.
وذكر من الرواة عنه محمد بن المظفر.

(2/303)

ثم قال: مات في ربيع الآخر سنة اثنتي عشرة وثلاثمائة.
1560 - محمد بن هارون الحضرمي:
* قال الحاكم رحمه الله (ج1 ص359 ح890):
حدثنا أبو أحمد الحسين بن علي التميمي رحمه الله، ثنا أبو حامد محمد بن هارون الحضرمي.
ترجمه الذهبي رحمه الله في «السير» (ج15 ص 25) فقال:
(أبو حامد الحضرمي)
المحدث، الثقة، المعمر الإمام أبو حامد محمد بن هارون بن عبد الله بن حميد الحضرمي البغدادي من بقايا المسندين.
إلى أن قال: مات في المحرم سنة إحدى وعشرين وثلاثمائة وله نيف وتسعون سنة.
تنبيه:
أعاده الحاكم (ج1 ص 455) فقال:
حدثنا محمد بن هارون بن سليمان الحضرمي.
فلعله سقط شيخ الحاكم فإن الحاكم لا يروي عن الحضرمي مباشرة.
1561 - محمد بن هارون بن عيسى الهاشمي.
* قال الحاكم رحمه الله (ج3 ص405 ح5495):
وحدثنا أبو بكر بن أبي دارم الحافظ بالكوفة، ثنا أبو إسحاق محمد بن هارون بن عيسى الهاشمي.
ترجمه الخطيب (ج3 ص 356) فقال رحمه الله:
محمد بن هارون بن عيسى بن إبراهيم بن عيسى بن أبي جعفر المنصور،

(2/304)

ويكنى أبا إسحاق ويعرف بابن بريه.
إلى أن قال: وفي حديثه مناكير كثيرة.
وذكر أن الدارقطني سأل عنه فقال: لا شيء.
1562 - محمد بن هارون الفقيه:
* قال الحاكم رحمه الله (ج3 ص270 ح5059):
أخبرنا أبو أحمد بن هارون الفقيه.
قال أبو أحمد المكي:
نسبه للحاكم إلى جد بعيد فهو أبو أحمد محمد بن أحمد بن شعيب بن هارون بن موسى الشعيبي الفقيه.
ويقال له أبو أحمد بن شعيب وتقدمت ترجمته.
1563 - محمد بن هشام بن أبي الدميك:
* قال الحاكم رحمه الله (ج3 ص111 ح4603):
حدثنا أبو بكر بن إسحاق أنبأ محمد بن هشام بن أبي الدميك.
ذكره الحافظ في " تبصير المنتبه " (ج2 ص 612) فقال:
محمد بن هشام بن أبي الدميك وذكر بعد رجل بعده أنهما من شيوخ الطبراني. ا هـ.
وزاد الطبراني في " الصغير " (ج2 ص 4) نسبته المستملي.
قال أبو أحمد الوجيه:
وترجمه الحافظ الذهبي رحمه الله في «تاريخ الإسلام» (281 – 290) (ص 293) فقال:
محمد بن هشام بن أبي الدميك أبو جعفر المروزي، ثم البغدادي.
إلى أن قال: وثقه الخطيب، وكان مستملي الحسن بن عرفة.
توفي سنة تسع أيضا. ا هـ المراد منه أي سنة تسع وثمانين ومائتين.

(2/305)

وذكره الخطيب في «تاريخ بغداد» (ج3 ص 361) فقال:
محمد بن هشام البختري أبو جعفر المروزي.
إلى أن قال: وذكره الدارقطني فقال: لا بأس به وذكر الخطيب أنه مات ليلة الأحد ودفن يوم الأحد ضحوة النهار لخمس بقين من رجب سنة تسع وثمانين ومائتين ودفن في مقبرة الخيزران. ا هـ.
1564 - محمد بن هشام المروزي:
* قال الحاكم رحمه الله (ج1 ص648 ح1791):
حدثنا علي بن حمشاذ العدل، ثنا أبو عبد الله محمد بن هشام المروزي.
ترجمه الخطيب رحمه الله (ج 3 ص 360) فقال:
محمد بن هشام بن عيسى بن عبد الرحمن أبو عبد الله القصير المروزي سكن بغداد في جوار أبي عبد الله أحمد بن حنبل وذكر أنه ثقة.
وذكر بسنده إليه أنه ولد في آخر سنة ستين وأول إحدى وستين ومائة.
وذكر عن أبي العباس، وهو محمد بن إسحاق الثقفي أنه قال: مات محمد بن هشام القصير ببغداد في سنة اثنتين وخمسين يعني بعد المائتين.
وترجم له الحافظ في «اللسان» فقال: روى عن محمد بن حبيب الجارودي وعنه الدارقطني والحاكم قال ابن القطان: لا يعرف حاله.
وكلام الحاكم يقتضي أنه ثقة عنده فإنه قال عقب حديثه: صحيح الإسناد إن سلم من الجارودي. ا هـ المراد من «اللسان».
1565 - محمد بن هشام بن ملاس:
* قال الحاكم رحمه الله (ج3 ص249 ح4994):
أخبرنا أبو العباس محمد بن يعقوب، ثنا محمد بن هشام بن ملاس.

(2/306)

ترجمه الذهبي رحمه الله في «السير» (ج12 ص 353) فقال:
(ابن ملاس)
الشيخ، المحدث، الصدوق أبو جعفر محمد بن هشام بن ملاس النميري الدمشقي.
وذكر من مشايخه مروان بن معاوية.
ومن الرواة عنه أبا العباس الأصم.
إلى أن قال: عمر بن دحيم توفي في ربيع الأول سنة سبعين ومائتين، وكان مولده في سنة ثلاث وسبعين ومائة.
1566 - محمد بن واصل البيكندي:
* قال الحاكم رحمه الله:
فأخبرني أحمد بن محمد بن واصل البيكندي، ثنا أبي.
وفي (ج3 ص 68): أخبرني أحمد بن محمد بن واصل المطوعي ببيكند حدثني أبي.
1567 - محمد بن يحيى بن حمزة الحضرمي
قال الحاكم رحمه الله (ج3 ص266 ح5041):
حدثنا مكي بن بندار الزنجاني، ثنا أبو الحسن محمد بن يحيى بن خالد بن عمرو بن يحيى بن حمزة الدمشقي حدثني أحمد بن محمد بن يحيى بن حمزة حدثني أبي.
ترجمه الحافظ في «اللسان» فقال رحمه الله:
محمد بن يحيى بن حمزة الحضرمي من أهل دمشق يروي عن أبيه. روى عنه أهل الشام.

(2/307)

قال ابن حبان في «الثقات»، وهو ثقة في نفسه يتقى من حديثه ما رواه عنه أحمد بن محمد بن محمد بن يحيى بن حمزة وأخوه عبيدة فإنهما كانا يدخلان عليه كل شيء.
قال الحافظ: قلت: قد تقدم في ترجمة أحمد أن محمدا هذا قد اختلط. اهـ من «اللسان».
1568 - محمد بن يحيى بن خالد:
* قال الحاكم رحمه الله (ج3 ص266 ح5041):
حدثنا مكي بن بندار الزنجاني، ثنا أبو الحسن محمد بن يحيى بن خالد بن عمرو بن يحيى بن حمزة الدمشي.
الظاهر أن هنا تصحيفا ففي ترجمة شيخه أحمد بن محمد بن يحيى بن حمزة من الرواة عنه ابن بنته خالد بن محمد بن خالد بن يحيى بن محمد بن يحيى بن حمزة.
وسأكتبه إن شاء الله فيمن يسمى خالدا.
1569 - محمد بن يحيى بن زكرياء:
* قال الحاكم رحمه الله (ج3 ص502 ح5804):
حدثنا أبو زكرياء يحيى بن محمد العنبري حدثنا محمد بن إبراهيم العبدي حدثنا يحيى بن عبد الله بن بكير حدثني محمد بن يحيى بن زكرياء الحميدي.
ترجمه ابن أبي حاتم رحمه الله (ج8 ص 123) فقال:
محمد بن يحيى بن زكرياء الإسكندراني الحميري روى عن العلاء بن كثير الشامي روى عنه يحيى بن عبد الله بن بكير، سمعت أبي يقول ذلك.

(2/308)

وذكر عن أبي زرعة أنه قال: مصري ثقة.
ونقل عن أبيه أنه قال: ليس بالمشهور. ا هـ المراد منه.
وذكره ابن حبان في «الثقات» (ج9 ص 44) وذكر شيخه وتلميذه. ا هـ المراد منه.
وقال الحافظ الزهري رحمه الله في «الميزان»: محمد بن يحيى الإسكندراني عن مالك قال ابن يونس روى مناكير. ا هـ.
وذكر الحافظ ابن حجر في «اللسان» قال الخطيب في الرواة عن مالك (ثم ساق بسنده حديثا)، ثم قال: (قال الخطيب): غريب من حديث مالك لا أعلم رواه عنه إلا محمد بن يحيى الإسكندراني قال الحافظ: قلت: بل هو باطن.
إلى أن قال: وليس تغليط محمد بن يحيى فيه بأدنى من تغليط مقدام والله أعلم.
قال ابن يونس آخر من حدث عن محمد بن يحيى الإسكندراني مقدام بن داود. ا هـ المراد منه.
1570 - محمد بن يحيى بن سليمان:
* قال الحاكم رحمه الله (ج3 ص551 ح5965):
حدثنا أحمد بن يعقوب الثقفي، ثنا محمد بن يحيى بن سليمان.
في ترجمة شيخه أحمد بن محمد بن أيوب ذكر المزي في «تهدذيب الكمال» من الرواة عنه أبا بكر محمد بن يحيى بن سليمان المروزي.
ترجمه الحافظ أبو بكر بن ثابت في «تاريخه» (ج3 ص 422) فقال رحمه الله:
محمد بن يحيى بن سليمان بن زيد بن زياد أبو بكر المروزي الأصل.

(2/309)

إلى أن قال: وكان ثقة قال وذكره الدارقطني فقال صدوق، ثم ذكر الخطيب بسنده إلى إسماعيل الخطبي قال مات أبو بكر المروزي محمد بن يحيى بن سليمان في شوال سنة ثمان وتسعين ومائتين. ا هـ المراد من «تاريخ بغداد».
(أبو أحمد المكي)
1571 - محمد بن يحيى بن الضريس:
* قال الحاكم رحمه الله (ج3 ص148 ح4701):
ثنا أبو الحسين محمد بن أحمد بن تميم القنطري، ثنا الحسين بن فهم، ثنا محمد بن يحيى بن الضريس.
ترجمه ابن أبي حاتم رحمه الله (8/ 124) فقال:
محمد بن يحيى بن الضريس الكوفي الفيدي كان يسكن فيد.
إلى أن قال: سئل أبي عنه فقال صدوق.
1572 - محمد بن يحيى الصولي:
* قال الحاكم رحمه الله (ج4 ص643):
سمعت الفقيه الأديب الأوحد أبا بكر محمد بن علي الققال غير مرة يقول: سمعت أبا بكر محمد بن يحيى الصولي النحوي.
ترجمه الذهبي رحمه الله في «السير» (ج15 ص 301) فقال
(الصولي)
العلامة الأديب ذو الفنون أبو بكر محمد بن يحيى بن عبد الله بن العباس محمد بن صول الصولي البغدادي صاحب التصانيف.
إلى أن قال: توفي الصولي سنة خمس وثلاثين وثلاثمائة. ا هـ المراد من «السير».

(2/310)

1573 - محمد بن يحيى القزاز:
* قال الحاكم رحمه الله (ج3 ص587 ح6097):
حدثنا عبد الباقي بن قانع، ثنا محمد بن يحيى القزاز.
ترجمه ابن حبان في «الثقات» (ج9 ص 153) فقال رحمه الله:
محمد بن يحيى بن المنذر أبو سليمان القزاز من أهل البصرة.
يروي عن أبي الوليد وسعيد بن عامر.
كتب عنه العراقيون والغرباء. ا هـ.
وفي «النجوم الزاهرة» (ج3 ص 131) في وفيات (290) محمد بن يحيى بن المنذر القزاز أحد شيوخ الطبراني.
وكذا في «العبر» للذهبي رحمه الله (ج2 ص 86).
قال الجزائري:
ووجده في «السير» (ج 13 ص 418) بأنه محدث معمر قال وطال عمره وتفرد. . ما علمت بعد فيه جرحا مات في رجب سنة تسعين ومائتين.
وبنحوها في «تاريخ الإسلام» وفيات (281 – 290) (ص 298).
وقد تقدم ذكره في «المستدرك» (ج2 ص 621).
1574 - محمد بن يزيد بن صيفي:
* قال الحاكم رحمه الله (ج 3 ص490 ح5773):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله البغدادي، ثنا أبو الزنباع روح بن الفرج المصري، ثنا يوسف بن عدي، ثنا يوسف بن محمد بن يزيد بن صيفي بن صهيب عن أبيه.

(2/311)

ترجم له ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج 8 ص 126) فقال:
محمد بن يزيد بن صيفي بن سنان الجدعاني.
روى عنه ابنه يوسف بن محمد بن يزيد.
سمعت أبي يقول: لا أعلم روى عن محمد بن يزيد هذا إلا ابنه يوسف.
ولا أعلم روى محمد بن يزيد عن أحد، وكان البخاري قد كتب روى عن أبيه وعمه فضرب عليه أبي. ا هـ.
أقول: ما قاله البخاري هو الصواب وروايته عن أبيه في «المستدرك» (ج3 ص 491).
1575 - محمد بن يزيد المبرد:
* قال الحاكم رحمه الله (ج3 ص686 ح6440):
أخبرني قاضي القضاة أبو الحسن محمد بن صالح بن علي، ثنا أبو أحمد محمد بن أحمد الجريري البجلي صاحب أبي العباس أحمد بن يحيى ومحمد بن يزيد.
ترجمه الذهبي رحمه الله في «السير» (ج13 ص 576) فقال:
(المبرد)
إمام النحو، أبو العباس محمد بن يزيد بن عبد الأكبر الأزدي البصري النحوي الإخباري صاحب «الكامل».
إلى أن قال: وكان إماما علامة جميلا وسيما فصيحا مفوها موثقا صاحب نوادر وطرف.
إلى أن قال: مات المبرد سنة ست وثمانين ومائتين.
قلت: وقد اتهمه بعضهم باللغة كما في «نزهة الأدباء» لابن الأنباري.

(2/312)

1576 - محمد بن يزيد العدل:
* قال الحاكم رحمه الله (ج1 ص337 ح826):
أخبرنا محمد بن يزيد العدل.
الظاهر أنه محمد بن يزيد الذي ترجمه السمعاني في «الأنساب» في مادة الجوزي فقال رحمه الله: محمد بن يزيد بن محمد المعدل الجوزي النيسابوري حدث عن أحمد بن محمد بن بشار بن أبي العجوز البغدادي حدث عنه أبو سعيد الماليني. ا هـ.
(أبو أحمد المكي).
1577 - محمد بن الأعرابي: هو محمد بن زياد الأعرابي تقدم.
1578 - محمد بن يزيد الرواس:
* قال الحاكم رحمه الله (ج2 ص66 ح2376):
فحدثناه أبو بكر محمد بن عبد الله الحفيد، ثنا موسى بن زكرياء التستري، ثنا محمد بن يزيد الرواس.
1579 - محمد بن يزيد الصائغ: صوابه ابن زيد. تقدم.
1580 - محمد بن يسار:
* قال الحاكم رحمه الله (ج1 ص124):
وأخبرنا الحسين بن محمد بن زياد، ثنا محمد بن يسار.
في السند سقط فالحاكم لا يروي عن الحسين بن محمد بن زياد والقباني الذي هو من رجال «تهذيب التهذيب».
وفيه تصحيف آخر محمد بن يسار صوابه: محمد بن بشار، وهو من رجال «التقريب».
1581 - محمد بن يعقوب:
* قال الحاكم رحمه الله (ج1 ص42 ح3):

(2/313)

حدثنا أبو العباس محمد بن يعقوب.
قال الذهبي في «السير» (ج15 ص452):
(الأصم)
محمد بن يعقوب بن يوسف بن معقل بن سنان الإمام، المحدث مسند العصر رحلة الوقت أبو العباس الأموي مولاهم.
وذكر الذهبي عن الحاكم أن شيخه الأصم يقول: ولدت سنة سبع وأربعين ومائتين.
ثم قال الذهبي في آخر ترجمته: توفي أبو العباس في الثالث والعشرين من ربيع الآخر سنة ست وأربعين وثلاثمائة.
وترجم له الذهبي رحمه الله في «تذكرة الحفاظ» (ج3 ص860).
1582 - محمد بن يعقوب الحافظ:
قال الحاكم رحمه الله (ج1 ص47 ح16):
حدثنا أبو عبد الله محمد بن يعقوب الحافظ إملاء.
ترجمه الذهبي رحمه الله في «السير» (ج15 ص466) فقال:
(ابن الأخرم)
الإمام، الحافظ، المتقن، الحجة، أبو عبد الله محمد بن يعقوب بن يوسف الشيباني النيسابوري بن الأخرم ويعرف قديما بابن الكرماني.
ولد سنة خمسين ومائتين.
ثم ذكر الذهبي في شيوخه إبراهيم بن عبد الله السعدي.
وفي الرواة عنه الحاكم.
إلى أن قال الذهبي: قال الحاكم: مات في جمادى الآخرة سنة أربع وأربعين وثلاثمائة.

(2/314)

1583 - محمد بن يعقوب السدوسي:
* قال الحاكم رحمه الله (ج3 ص179 ح4789):
أخبرنا أبو الحسين أحمد بن عثمان الآدمي ببغداد، ثنا سعيد بن عثمان الأهوازي، ثنا محمد بن يعقوب السدوسي.
صوابه: محمد بن عقبة السدوسي كما في «الحلية» (ج4 ص183) في سند الحديث الذي في الحاكم ومحمد بن عقبة مترجم في «التقريب» وليس هو محمد بن عقبة الشيباني المتقدم هنا. ا هـ.
(أبو أحمد المكي)
1584 - محمد بن يوسف بن إبراهيم العدل:
* قال الحاكم رحمه الله (ج3 ص423 ح5540):
أخبرني محمد بن يوسف بن إبراهيم العدل.
له ذكر في «توضيح المشتبه» (ج9 ص169) في نسبة الوائلي وذكر كنيته أبا سعد وأنه روى عن ابن عدي وطبقته.
وذكر أنه أخ لحمزة السهمي صاحب (تاريخ جرجان).
قال أبو أحمد المكي:
وقد ترجمه أخوه حمزة في «تاريخ جرجان» (ص 448) فقال أخي أبو سعيد محمد بن يوسف بن إبراهيم بن موسى السهمي القزاز.
إلى أن قال: توفي في سنة أربع وسبعين وثلاثمائة، وكان له دراية وفهم في الحديث. ا هـ المراد.
1585 - محمد بن يوسف بن عيسى:
* قال الحاكم رحمه الله (ج1 ص465 ح 1217):

(2/315)

حدثنا أبو جعفر عبد الله بن إسماعيل بن إبراهيم بن منصور في دار أمير المؤمنين المنصور إملاء، ثنا محمد بن يوسف بن عيسى بن الطباع.
ترجمه الإمام الذهبي رحمه الله (ج13 ص160) فقال:
(ابن الطباع)
المحدث، الصادق، المسند، أبو بكر محمد بن يوسف بن عيسى بن الطباع.
إلى أن قال: توفي في سنة ست وسبعين وقيل سنة خمس وسبعين ومائتين.
1586 - محمد بن يوسف بن يعقوب:
* قال الحاكم رحمه الله (ج3 ص146 ح4697):
سمعت قاضي القضاة أبا الحسن محمد بن صالح الهاشمي يقول: سمعت أبا عمرو القاضي.
ترجمه الذهبي رحمه الله (ج14 ص555) فقال:
(أبو عمرو القاضي)
الإمام الكبير، قاضي القضاة أبو عمر محمد بن يوسف بن يعقوب وساق نسبه إلى حماد بن زيد بن درهم الأزدي مولاهم البصري، ثم البغدادي المالكي.
إلى أن قال: مولده بالبصرة في سنة ثلاث وأربعين ومائتين.
إلى أن قال: ومات سنة عشرين وثلاثمائة رحمه الله.
1587 - محمد بن يوسف المؤذن:
* قال الحاكم رحمه الله (ج1 ص220 ح479):
أخبرنا محمد بن يوسف المؤذن.

(2/316)

وذكر (ج2 ص642): أخبرني محمد بن يوسف الدقيقي.
وفي «الأسماء والصفات» للبيهقي (ج2 ص20) وصفه بالدقاق والمؤذن.
1588 - محمد بن إبراهيم التيمي:
* قال الحاكم رحمه الله (ج4 ص225 ح7218):
حدثنا أبو زكرياء يحيى بن محمد العنبري حدثنا أبو عبد الله محمد التيمي.
لعله محمد بن إبراهيم أبو عبد الله البوشنجي وتكون سقطت صيغة التحديث بينه وبين أبي الربيع العتكي ونصر بن علي، والله أعلم.
1589 - محمد العبدري:
* قال الحاكم رحمه الله (ج3 ص240 ح4970):
حدثنا أبو عبد الله الأصبهاني، ثنا الحسن بن جهم، ثنا الحسين بن فرج، ثنا محمد بن عمر حدثني إبراهيم بن محمد العبدري عن أبيه.
1590 – محمش بن عصام: انظره في مجشر بن عصام تقدم.
1591 – محمود بن محمد الواسطي:
* قال الحاكم رحمه الله (ج3 ص538 ح5925):
حدثنا أبو بكر بن مصلح الفقيه بالري، ثنا محمود بن محمد الواسطي.
ترجمه الذهبي رحمه الله تعالى في «السير» (ج14 ص242) فقال:
محمود بن محمد بن منويه الحافظ المفيد العالم أبو عبد الله الواسطي.
وذكر من مشايخه وهب بن بقية.
إلى أن قال الذهبي رحمه الله قلت: توفي الحافظ محمود بن محمد في شهر رمضان سنة سبع وثلاثين، وكان من بقايا الحفاظ ببلده من أبناء الثمانين بل أزيد ومنويه بنون.

(2/317)

1592 - مخشي بن حجر بن عدي:
* قال الحاكم رحمه الله (ج3 ص576 ح6053):
حدثناه أبو علي الحافظ، ثنا محمد بن الحسن بن قتيبة العسقلاني، ثنا محمد بن مسكين اليمامي، ثنا عباد بن عمر، ثنا عكرمة بن عمار، ثنا مخشي بن حجر بن عدي.
قال الهيثمي في «المجمع» (ج3 ص270): إنه لم يجد من ترجم مخشي بن حجير.
تنبيه:
الحاكم رحمه الله ساق الحديث في ترجمة حجر بن عدي.
والطبراني في «الكبير» (ج4 ص34) وكذا الحافظ في «الإصابة» ذكرا الحديث في ترجمة صحابي آخر اسمه حجير والظاهر أن الحاكم وهم. والله أعلم.
1593 – مخلد بن جعفر الباقرحي:
* قال الحاكم رحمه الله (ج1 ص419 ح1072):
أخبرني مخلد بن جعفر الباقرحي.
ترجمه الإمام الذهبي في «السير» (ج16 ص 254) فقال رحمه الله:
(الباقرحي)
الشيخ، الصدوق، المعمر، أبو علي مخلد بن جعفر بن مخلد بن سهل الباقرحي الدقاق.
إلى أن قال: توفي في ذي الحجة سنة تسع وستين وثلاثمائة نقلا عن ابن أبي الفوارس.

(2/318)

1594 – مخول بن إبراهيم النهدي:
* قال الحاكم رحمه الله (ج3 ص218 ح4907):
أخبرني أبو سعيد أحمد بن محمد بن عمرو الأخمسي، ثنا الحسين بن حميد بن الربيع ثنا مخول بن إبراهيم النهدي.
ترجم له ابن أبي حاتم رحمه الله فقال:
مخول بن إبراهيم النهدي الحناط كوفي وذكر أن أباه سئل عنه فقال: صدوق.
وله ترجمة في «الميزان» قال الذهبي رحمه الله في «الميزان»:
مخول بن إبراهيم بن مخول بن راشد النهدي الكوفي رافضي بغيض صدوق في نفسه روى عن إسرائيل، قال أبو نعيم: سمعته ورأى رجلا من المسودة فقال: ما هذا عندي أفضل وأخير من أبي بكر وعمر. ا هـ.
1595 – مدرك بن عبد الرحمن العنزي:
* قال الحاكم رحمه الله (ج2 ص645 ح4073):
أخبرني أبو سعيد أحمد بن محمد الأخمسي بالكوفة، ثنا الحسين بن حميد بن الربيع، ثنا مروان بن جعفر السمري، ثنا حميد بن معاذ اليشكري، ثنا مدرك بن عبد الرحمن العنزي.
لم أجد ترجمته والذهبي يقول في هذا الأثر الذي في طريقه قلت: إسناده مظلم لا تقوم به حجة.
1596 – مروان بن جعفر السمري:
* قال الحاكم رحمه الله (ج2 ص645 ح4073):
حدثنا أبو سعيد أحمد بن محمد الأخمسي بالكوفة، ثنا الحسين بن حميد بن الربيع، ثنا مروان بن جعفر السمري.

(2/319)

ترجمه الذهبي في «الميزان» وابن حجر في «اللسان».
قال الذهبي: سمع منه أبو حاتم ومطين. وقال ابن أبي حاتم: صدوق. .
وقال أبو الفتح الأزدي: يتكلمون فيه.
قلت: أي الذهبي له نسخة عن قراءة محمد بن إبراهيم فيها ما ينكر رواها الطبراني.
وزاد ابن حجر وقال أبو حاتم: مروان صالح الحديث.
1597 – مروان بن عبد الله بن صفوان:
* قال الحاكم رحمه الله (ج4 ص186 ح7086)
أخبرنا أبو بكر بن إسحاق الفقيه أنبأ محمد بن أيوب أنبأ غسان بن مالك، ثنا عيينة بن عبد الرحمن أخبرني مروان بن عبد الله بن صفوان بن حذيفة.
ترجمه العقيلي في «الضعفاء» (ج 4 ص203) وقال:
مجهول بنقل الحديث هو، وأبوه وحديثه غير محفوظ ولا يعرف إلا به.
وذكر له الحديث الذي في «المستدرك».
1598 – مسبح بن حاتم العكلي:
* قال الحاكم رحمه الله (ج4 ص92 ح6816):
حدثني أبو سعيد أحمد بن يعقوب الثقفي، ثنا مسبح بن حاتم العكلي بالبصرة.

(2/320)

ذكره ابن ماكولا فقال رحمه الله في «الإكمال»:
ومسبح بن حاتم العكلي بصري أخباري. ا هـ.
وذكره ابن ناصر الدين في «توضيح المشتبه» (ج8 ص 156) وقال:
إنه حدث عنه أبو الشيخ ابن حيان.
وذكره مؤرخ الإسلام الذهبي رحمه الله في «تاريخ الإسلام» في مجلد وفيات (291 – 300) ص (310) فقال: مسبح بن حاتم بن ماورد العكلي بالبصرة.
مات سنة ثمان وتسعين. ا هـ.
1599 – المستظل بن الحصين:
* قال الحاكم رحمه الله:
أخبرنا أبو عبد الله محمد بن إبراهيم الأصبهاني، ثنا الحسين بن حفص عن شبيب عن غرقدة عن المستظل بن الحصين.
ترجمه ابن أبي حاتم رحمه الله (ج8 ص 429) فقال:
مستظل بن حصين البارقي أبو ميثاء روى عن عمر وعلي رضي الله عنهما روى عنه شيبان بن غرقدة، سمعت أبي يقول ذلك.
وفي «المستدرك» قال شيبان بن غرقدة، وهذا هو الصواب.
ومستظل ذكره ابن حبان في «الثقات» (ج5 ص462).
1600 – مسدد بن قطن:
* قال الحاكم رحمه الله (ج1 ص98 ح140):
فحدثني علي بن عيسى، ثنا مسدد بن قطن.

(2/321)

ترجمه الذهبي رحمه الله في «السير» (ج 14 ص 119) فقال:
(مسدد بن قطن)
ابن إبراهيم الإمام، المحدث، المأمون، القدوة، العابد، أبو الحسن النيسابوري المزكي إلى أن نقل عن الحاكم أنه قال: توفي سنة إحدى وثلاثمائة، ثم قال: نيف على التسعين.
1601 – مسعدة بن اليسع:
* قال الحاكم رحمه الله (ج3 ص590 ح6108):
أخبرني الشيخ أبو بكر بن إسحاق رحمه الله أنا علي بن عبد العزيز أنا إسماعيل بن إسحاق الطالقاني، ثنا مسعدة بن اليسع.
ترجمه ابن أبي حاتم رحمه الله (ج8/ 370) فقال:
مسعدة بن اليسع بن قيس اليشكري الباهلي بصري.
وذكر عن قتيبة بن سعيد أنه قال: أدركته ولم أسمع منه.
وذكر ابن أبي حاتم أنه سأل أباه عنه فقال هو ذاهب منكر الحديث لا يشتغل به يكذب على جعفر بن محمد عندي والله أعلم. ا هـ المراد من «الجرح والتعديل».
1602 – مسعود الزرقي:
قال الحاكم رحمه الله (ج 1 ص 305 ح 727):
حدثنا أبو محمد أحمد بن عبد الله المزني، ثنا يوسف بن موسى، ثنا محمود بن خالد الدمشقي وداود بن رشيد قالا: ثنا الوليد بن مسلم، ثنا ابن جريج عن موسى بن عقبة عن نافع بن جبير عن مسعود الزرقي.
ترجم له ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج8 \ ص 282) فقال:
مسعود بن الحكم الزرقي الأنصاري يعد في أهل المدينة.

(2/322)

روى عن علي بن أبي طالب رضي الله عنه روى عنه ابنه إسماعيل ونافع بن جبير بن مطعم ومحمد بن المنكدر، سمعت أبي يقول ذلك. ا هـ.
1603 – مسلم بن عيسى الصفار:
* قال الحاكم رحمه الله (ج3 ص183 ح4801):
حدثنا أبو الحسين عبد الصمد بن علي بن مكرم بن أخي الحسن بن مكرم البزار ببغداد، ثنا مسلم بن عيسى الصفار العسكري.
ترجمه الخطيب رحمه الله (ج 13 ص 104) فقال:
مسلم بن عيسى بن مسلم أبو عيسى الصفار السامري.
وذكر من مشايخه عبد الله بن داود الخريبي ومن الرواة عنه عبد الصمد بن علي الطستي.
إلى أن قال: وفي حديثه نكارة ذكره الدارقطني فقال: بغدادي متروك.
1604 – مسلمة بن محارب:
* قال الحاكم رحمه الله (ج3 ص653 ح6340):
فأخبرنا قاضي القضاة محمد بن صالح الهاشمي، ثنا علي بن محمد المدايني، ثنا يعقوب بن داود الثقفي ومسلمة بن محارب.
ترجمه البخاري في «التاريخ الكبير» (ج 7 ص 387) فقال:
مسلمة بن محارب الزيادي عن أبيه إن معاوية كتب إلى زياد سمعت النبي صلى الله عليه وعلى آله وسلم يقول: «إن العجم أو العدو لا ينصرون على قوم».
وترجمه ابن حبان في «الثقات» (ج7 ص 490) فقال:
مسلمة بن محارب الزيادي يروي عن أبيه عن معاوية روى عنه إسماعيل بن علية.
(أم شعيب الوادعية).

(2/323)

1605 – مسور بن الصلت:
* قال الحاكم رحمه الله:
حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن عبد الحكم، ثنا يحيى بن حسان، ثنا مسور بن الصلت.
ترجمه الخطيب (ج 13 ص 245) فقال:
مسور بن الصلت بن ثابت بن وردان أبو الحسن مولى رسول الله صلى الله عليه وعلى آله وسلم من أهل المدينة. وذكر من الرواة عنه يحيى بن حسان التنيسي.
ثم ذكر الخطيب عن البخاري أن مسورا ضعيف وكذا ذكر عن الدارقطني.
وعن النسائي أنه متروك.
1606 – المسيب بن زهير البغدادي:
* قال الحاكم رحمه الله (ج1 ص537 ح1423):
أخبرنا إبراهيم بن عصمة بن إبراهيم العدل، ثنا أبو مسلم المسيب بن زهير البغدادي.
ترجمه الخطيب رحمه الله (ج 13 ص 141) فقال:
المسيب بن زهير بن مسلم أبو مسلم التاجر سكن نيسابور.
إلى أن نقل عن محمد بن صالح أن المسيب بن زهير البغدادي ورد نيسابور مع الحسين بن الفضل البجلي.
وكان القيم بأسبابه فنزل نصر آباذي وكتبنا عنه إلى أن توفي بنيسابور

(2/324)

سنة خمس وثمانين ومائتين.
1607 – المسيب بن عبد الملك * قال الحاكم رحمه الله (ج3 ص119 ح4621):
حدثنا أبو عبد الله محمد بن الخليل الأصبهاني، ثنا موسى بن إسحاق الخطمي القاضي بالري، ثنا المسيب بن عبد الملك.
ترجمه ابن حبان (ج9 ص 204) فقال:
المسيب بن عبد الملك الحشاش يروي عن مروان بن معاوية وابن عيينة وعنه الحضرمي.
1608 – مسيح بن حاتم: بالمثناة التحتانية صوابه (مسبح) بالباء الموحدة ابن حاتم تقدم.
1609 – مصادف بن زياد المديني:
* قال الحاكم رحمه الله (ج4 ص404 ح7787):
حدثنا أبو عبد الله محمد بن يعقوب الشيباني، ثنا يحيى بن محمد بن يحيى، ثنا محمد بن معاوية، ثنا مصادف بن زياد المديني.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج8 ص 441) فقال:
مصادف بن زياد القرشي مديني روى عن الزهري.
روى عنه محمد بن معاوية النيسابوري، سمعت أبي يقول ذلك وسمعته يقول: هو مجهول. ا هـ.
1610 – معاذ بن حرملة الأزدي:
* قال الحاكم رحمه الله (ج4 ص685 ح8632):

(2/325)

حدثنا الحسن بن يعقوب بن يوسف العدل قال يحيى بن أبي طالب، ثنا زيد بن الحباب، ثنا حسين بن واقد قال معاوية بن حرملة الأزدي.
ترجمه ابن أبي حاتم (ج8 ص 248) فقال:
معاذ بن حرملة روى عن أنس بن مالك.
روى عنه الحسين بن واقد، سمعت أبي يقول ذلك.
1611 – معاذ بن المثنى العنبري:
* قال الحاكم رحمه الله (ج1 ص41 ح2):
حدثنا علي بن حمشاذ العدل، ثنا أبو المثنى.
أبو المثنى ومعاذ بن المثنى العنبري.
قال الخطيب في «تاريخ بغداد» (ج 13 ص 136):
وذكر من مشايخه مسددا، ثم قال الخطيب: وكان ثقة.
وذكر الخطيب أنه ولد سنة ثمان ومائتين وأنه توفي يوم الاثنين لليلتين بقيتا من ربيع الأول سنة ثمان وثمانين ومائتين.
وله ترجمة في «سير أعلام النبلاء» (ج13 ص 527).
1612 – معاذ بن نجدة القرشي:
* قال الحاكم رحمه الله (ج1 ص233 ح522):
أخبرني أبو الحسن أحمد بن محمد بن عبدوس العبدوسي العبدي، ثنا معاذ بن نجدة القرشي.
ترجم له الحافظ الذهبي في «ميزان الاعتدال» فقال رحمه الله:
معاذ بن نجدة الهروي صالح الحال قد تكلم فيه.
روى عن قبيصة وخلاد بن يحيى.

(2/326)

توفي سنة اثنتين وثمانين ومائتين وله خمس وثمانون سنة. ا هـ.
تنبيه:
تحرف في (ج1 ص 492) معاذ إلى معاوية.
1613 – معاوية بن ثعلبة:
* قال الحاكم رحمه الله (ج3 ص140 ح4681):
أخبرنا أبو أحمد محمد بن محمد الشيباني من أصل كتابه، ثنا علي بن سعيد بن بشير الرازي بمصر، ثنا الحسن بن حماد الحضرمي، ثنا يحيى بن يعلى، ثنا بسام الصيرفي عن الحسن بن عمرو الفقيمي عن معاوية بن ثعلبة.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج8 ص 873) فقال:
معاوية بن ثعلبة روى عن أبي ذر روى عنه أبو الجحاف داود بن أبي عوف سمعت أبي يقول ذلك. ا هـ.
وذكره ابن حبان في «الثقات» (ج5 ص 416). ا هـ.
1614 – معفس بن عمران بن حطان:
* قال الحاكم رحمه الله (ج3 ص420 ح5533):
حدثنا أبو بكر أحمد بن سلمان الفقيه، ثنا محمد بن الهيثم، ثنا الهيثم بن جميل الأنطاكي، ثنا شريك عن أبي المحجل عن معفس بن عمران بن حطان.

(2/327)

ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج8/ 433) فقال:
معفس بن عمران بن حطان السدوسي روى عن أم الدرداء وعن أبيه وعن عبد الله بن شيبة.
روى عنه أبو المحجل وموسى بن الفراء ومحمد بن عبد الرحمن، سمعت أبي يقول ذلك. ا هـ.
وأقول هذا لا يروي عن أبي ذر وفي «الكنى» للدولابي (2/ 107) أن الواسطة بينه وبين أبي ذر أبو السنية.
والحديث عقبه الذهبي رحمه الله في «التلخيص» قلت: لم يصح ولا صححه الحاكم.
1615 – معلى بن مهدي:
* قال الحاكم رحمه الله (ج3 ص666 ح6383):
حدثنا الشيخ أبو بكر بن إسحاق رضي الله عنه أنا علي بن عبد العزيز، ثنا معلى بن مهدي.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج8/ 335) فقال:
معلى بن مهدي الموصلي بصري سكن الموصل روى عن أبي عوانة وجعفر بن سليمان روى عنه علي بن الحسين بن الجنيد وعلي بن حرب قال سألت أبي عنه فقال شيخ الموصل أدركته ولم أسمع منه يحدث أحيانا بالحديث المنكر.
قال أبو أحمد المكي:
وترجمه الذهبي في «تاريخ الإسلام» مجلد وفيات (231 – 240) (ص 365) فقال:
معلى بن مهدي بن رستم أبو يعلى الموصلي الزاهد.

(2/328)

إلى أن قال: قال ابن حمدون حمّ ابن مهدي أربعين سنة كل سنة دائما.
توفي في شعبان سنة خمس وثلاثين ومائتين، وهو بصري نزل البصرة. ا هـ المراد منه.
1616 – معمر بن بكار السعدي:
* قال الحاكم رحمه الله (ج4 ص48 ح6655):
أخبرنا أبو بكر بن أبي دارم الحافظ بالكوفة، ثنا محمد بن عبد الله بن سليمان، ثنا معمر بن بكار السعدي.
ترجمه ابن أبي حاتم رحمه الله (ج8 ص259) فقال:
معمر بن بكار السعدي روى عن هشام بن أبي هشام الحنفي عن زيد العمي وروى عن إبراهيم بن سعد روى عنه نجيح بن إبراهيم القرشي الكوفي وروى عنه سلمة بن شبيب، سمعت أبي يقول ذلك.
1617 – معمر بن سهل:
* قال الحاكم رحمه الله (ج4 ص276 ح7370):
حدثنا أبو علي الحافظ، ثنا عبدان الأهوازي، ثنا معمر بن سهل.
ترجمه ابن حبان رحمه الله (ج9 ص196) فقال:
معمر بن سهل بن معمر الأهوازي شيخ متقن يغرب يروي عن عبيد الله بن موسى ويزيد بن هارون وأهل العراق.
حدثنا عنه عبدان وأهل الأهواز.
سمعت محمد بن يعقوب بالأهواز يقول: سمعت معمر بن سهل يقول: سمعت جعفر بن عون يقول: سمع مسعر بن كدام يقول:
... يسر الفتى ما كان قدَّم من تقى
إذا عرف الداء الذي هو قاتله

(2/329)

1618 - – معن بن زائدة الأسدي:
* قال الحاكم رحمه الله (ج3 ص252 ح5002):
حدثنا علي بن حمشاذ العدل، ثنا إسحاق بن إبراهيم بن سنين، ثنا المنذر بن عمار بن حبيب بن حسان، ثنا معن بن زائدة الأسدي الكوفي قائد الأعمش.
لم أجد ترجمته وما وجدت قائدا للأعمش إلا عبيد الله بن سعيد بن مسلم الجعفي أبا مسلم الكوفي قائد الأعمش قال الحافظ في «التقريب» ضعيف من السابعة.
1619 – مفضل بن صدقة:
* قال الحاكم رحمه الله (ج3 ص236 ح4957):
حدثنا أحمد بن يعقوب الثقفي، ثنا محمد بن عبد الوهاب الحضرمي، ثنا هارون بن إسحاق الهمداني، ثنا عبد الله بن نمير عن أبي حماد الحنفي.
ترجمه الذهبي في «الميزان» فقال رحمه الله:
مفضل بن صدقة أبو حماد الحنفي كوفي عن زياد بن علاقة وأبي إسحاق.
وعنه يحيى بن آدم وجماعة.
روى عباس عن يحيى ليس بشيء.
وقال النسائي متروك.
وذكر له حديث الحاكم من طريقه عن شيخه عبد الله بن محمد بن عقيل به.
ثم ذكر قول ابن عدي ما أرى في حديثه بأسا، وكان أحمد بن محمد بن شعيب يثني عليه ثناء تاما. ا هـ المراد من «الميزان».
زاد الحافظ في «اللسان» وقال أبو حاتم ليس بقوي بكتب حديثه.

(2/330)

وقال البغوي في معجم الصحابة كوفي صالح الحديث.
1620 – المفضل بن غسان الغلابي:
* قال الحاكم رحمه الله (ج3 ص575 ح6048):
حدثنا أبو إسحاق إبراهيم بن محمد بن يحيى، ثنا محمد بن إسحاق الثقفي، ثنا المفضل بن غسان الغلابي.
ترجمه الخطيب رحمه الله (ج13 ص124) فقال:
المفضل بن غسان بن المفضل أبو عبد الرحمن الغلابي بصري الأصل سكن بغداد.
وذكر من مشايخه يحيى بن معين.
إلى أن قال: وكان ثقة.
1621 – المفضل بن محمد الجندي:
* قال الحاكم رحمه الله (ج2 ص398 ح3349):
أخبرني أبو علي الحسين بن علي الحافظ أنبأ المفضل بن محمد الجندي بمكة.
ترجمه الفاسي في «العقد الثمين» (ج7 ص266) فقال رحمه الله:
المفضل بن محمد بن إبراهيم بن مفضل بن سعيد بن عامر بن شراحيل الشعبي أبو سعيد الجندي. .
وذكر من شيوخه محمد بن يوسف الزبيدي أبا رحمة.
وأن أبا علي النيسابوري وثقه.
ثم قال: قال الذهبي: توفي سنة ثمان وثلاثمائة.

(2/331)

وفي «لسان الميزان» أن أبا علي الحافظ قال إنه ثقة مأمون، ثم ذكر له وهما في حديث.
1622 – المقدام بن داود بن تليد الرعيني:
* قال الحاكم رحمه الله (ج1 ص277 ح646):
حدثنا أبو جعفر محمد بن محمد بن عبد الله البغدادي، ثنا المقدام بن داود بن تليد الرعيني.
ترجمه الذهبي في «الميزان» فقال:
مقدام بن داود بن عيسى بن تليد الرعيني أبو عمرو المصري.
ثم ذكر أن النسائي قال في «الكنى» ليس بثقة وقال ابن يونس وغيره تكلموا فيه وقال محمد بن يوسف الكندي كان فقيهًا مفتيًا لم يكن بالمحمود في الرواية.
مات سنة ثلاث وثمانين ومائتين.
1623 – مكرم بن أحمد القاضي:
* قال الحاكم رحمه الله (ج1 ص54 ح34):
فحدثنا مكرم بن أحمد القاضي.
ترجمه الذهبي في «السير» (ج15 ص517) فقال:
(مكرم بن أحمد)
ابن محمد بن مكرم القاضي المحدث أبو بكر البغدادي البزار.
وذكر من الرواة عنه الحاكم.
توفي في جمادى الأولى سنة خمس وأربعين وثلاثمائة.

(2/332)

1624 – مكرم بن محرز:
* قال الحاكم رحمه الله (ج3 ص13 ح4335):
سمعت الشيخ الصالح أبا بكر محمد بن جعفر بن حمدان البزار القطيعي يقول: ثنا مكرم بن محرز.
ترجمه ابن حبان في «الثقات» (ج9 ص207) فقال:
مكرم بن محرز بن المهدي وساق نسبه إلى حبيش بن كعب الخزاعي وذكر أن كنية مكرم أبو القاسم.
يروي عن أبيه عن حزام بن هشام بن حبيش عن أبيه عن جده حبيش بن خالد صاحب رسول الله صلى الله عليه وعلى آله وسلم.
إلى أن قال: حدثنا عنه عمرو بن سعيد بن سنان وغيره.
مات سنة تسع وأربعين ومتائتين وله يوم مات قريب من مائة سنة.
1625 – مكي بن أحمد البردعي:
* قال الحاكم رحمه الله (ج1 ص347 ح858):
حدثني أبو بكر مكي بن أحمد البردعي.
ذكره السمعاني في «الأنساب» في البردعي فقال رحمه الله:
وأبو بكر مكي بن أحمد بن سعدويه البردعي، ثم ذكر عن الحاكم أنه وصفه بأنه أحد الرحالة المشهورين بطلب الحديث.
إلى أن قال: وتوفي بالشاش سنة أربع وخمسين وثلاثمائة.
1626 – مكي بن بندار الزنجاني:
* قال الحاكم رحمه الله (ج3 ص266 ح5041)

(2/333)

حدثنا مكي بن بندار الزنجاني.
ترجمه الخطيب رحمه الله (ج13 ص120) فقال:
مكي بن بندار بن مكي بن عاصم أبو عبد الله الزنجاني وذكر جماعة من مشايخه وراويين من الرواة عنه ولم يذكر فيه جرحاً ولا تعديلاً. ا هـ.
وذكره السمعاني رحمه الله في «الأنساب» في مادة الزنجاني وقال قال ابن أبي حاتم رأيته ولم أكتب عنه، وكان صدوقًا.
1627 – مكي بن عبدان السلمي:
* قال الحاكم رحمه الله (ج3 ص519 ح5856):
حدثني أبو بكر محمد بن عبد الله الشيباني يقول: سمعت أبا حاتم السلمي.
ترجمه الذهبي رحمه الله في «السير» (ج15 ص 70) فقال:
(مكي بن عبدان)
ابن محمد بن بكر بن مسلم المحدث، الثقة، المتقن أبو حاتم التميمي النيسابوري.
وذكر من مشايخه مسلم بن الحجاج.
وذكر من الرواة عنه أبا بكر الجوزقي.
إلى أن قال: مات في جمادى الآخرة سنة خمس وعشرين وثلاثمائة وصلى عليه أبو حامد بن الشرقي وعاش بضعا وثمانين سنة رحمه الله.

(2/334)

1628 – المنتصر بن عمارة:
* قال الحاكم رحمه الله (ج3 ص419 ح5532):
أخبرناه أبو الحسين عبد الصمد بن علي بن مكرم ابن أخي الحسن بن مكرم البزار ببغداد، ثنا عبد الوارث بن إبراهيم العسكري، ثنا سيف بن مسكين الأسواري، ثنا المبارك بن فضالة عن المنتصر بن عمارة بن أبي ذر الغفاري.
قال الحافظ بن حجر رحمه الله في «لسان الميزان»:
منتصر بن عمارة بن أبي ذر عن أبيه عن جده في «المستدرك» في ترجمة أبي ذر.
قال المؤلف يعني الذهبي رحمه الله في «تلخيصه» منتصر، وأبوه مجهولان.
1629 – المنذر بن عمارة بن حبيب:
* قال الحاكم رحمه الله (ج3 ص256 ح5002):
حدثنا علي بن حمشاذ العدل، ثنا إسحاق بن إبراهيم بن سنين، ثنا المنذر بن عمارة بن حبيب بن حسان.
ترجمه ابن حبان رحمه الله في «الثقات» (ج9 ص176) فقال:
المنذر بن عمارة بن حبيب بن حسان بن أبي الأشرس أبو خطاب الكوفي يروي عن شبيب بن شيبة عن الحسن روى عنه صالح بن محمد البغدادي.
1630 – المنذر بن محمد اللخمي:
* قال الحاكم رحمه الله (ج3 ص38 ح4389):
حدثنا أبو بكر بن أبي دارم الحافظ، ثنا المنذر بن محمد اللخمي.
ترجمه الذهبي في «الميزان» فقال رحمه الله:

(2/335)

منذر بن محمد بن المنذر عن أبيه وعنه ابن عقدة.
قال الدارقطني ليس بالقوي انتهى.
قال ابن حجر رحمه الله وقال في «غرائب مالك» ضعيف.
ثم قال الذهبي في اسم بعده منذر بن محمد القابوسي قال الدارقطني مجهول انتهى.
قال ابن حجر وذكر ابن الوراق أن البرقاني سأل الدارقطني عنه فقال متروك الحديث.
ثم قال ابن حجر قلت: وهو أخباري يروي «الأنساب» ونحوها، وهو الذي قبله فيما أرى. ا هـ.
أقول مما يؤيد ما ارتآه الحافظ أن في ترجمة يحيى بن محمد بن عباد شيخ أبيه من «تهذيب الكمال» من الرواة عنه محمد بن المنذر بن سعيد بن أبي الجهم القابوسي والد المنذر بن محمد.
1631 – منصور بن عمار:
* قال الحاكم رحمه الله (ج3 ص702 ح6507):
حدثنا أبو الحسن أحمد بن محمد بن إسماعيل بن مهران، ثنا أبي، ثنا سليم بن منصور بن عمار ثنا أبي.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
منصور بن عمار الواعظ أبو السري خراساني ويقال بصري زاهد شهير.
وذكر من مشايخه معروفا الخياط.
ومن الرواة عنه ولده سليما.
إلى أن قال: قال أبو حاتم ليس بالقوي.

(2/336)

وقال ابن عدي منكر الحديث.
وقال العقيلي فيه تجهم.
وقال الدارقطني يروي عن الضعفاء أحاديث لا يتابع عليها. ا هـ المراد من «الميزان».
1632 – المنهال بن عبيد الله:
* قال الحاكم رحمه الله (ج 4 ص 166 ح 7029):
أخبرني مخلد بن جعفر ثنا محمد بن جرير ثنا موسى بن عبد الرحمن المسروقي ثنا إبراهيم بن سعد ثنا المنهال بن عبيد الله.
1633 - مهدي بن أبي مهدي المكي:
* قال الحاكم رحمه الله (ج4 ص272 ح7360):
حدثنا عبد الله بن جعفر العشري، ثنا يعقوب بن سفيان حدثني مهدي بن أبي مهدي المكي.
لم أجد له ترجمة ولكن له ذكر في «المعرفة والتاريخ» (ج3 ص130) فقال الفسوي:
سمعت مهدي بن أبي مهدي قال كان في خلق الفزاري يعني مروان بن معاوية شراسة، وكان له حفاظ، وكان معيلا شديد الحاجة، وكان الناس يبرونه فإذا بره الإنسان كان ما دام ذلك البر عنده في منزله يعرف فيه البر والانبساط إلى الرجل قال فنظرت فلم أجد شيئا أبقى في منزل الرجل من الخل ولا أرخص بمكة منه قال فكنت أشتري جرة من خل فأهدي له فأرى موقع ذلك منه فإذا فني أرى منه فأسأل الجارية أفني خلكم؟ فتقول نعم فأشتري جرة فيعود إلى ما كان عليه.
وذكر هذا الخطيب في «التاريخ» (ج13 ص 151).

(2/337)

1634 – مهران بن داود بن مهران المقرئ:
* قال الحاكم رحمه الله (ج2 ص277 ح2966):
حدثني أبو الحسين محمد بن محمد بن يعقوب الحافظ المقرئ، ثنا أبو القاسم العباس بن الفضل بن شاذان المقرئ، ثنا إبراهيم بن مهران الأيلي ثنا مهران بن داود بن مهران المقرئ.
1635 – مهران بن هارون الرازي:
* قال الحاكم رحمه الله (ج1 ص80 ح95):
حدثنا أبو علي الحسين بن علي الحافظ أنبأ مهران بن هارون الرازي.
هو من مشايخ ابن حبان كما في «المجروحين» (ج1 ص 92 و191 و246).
1636 – موسى بن إبراهيم:
* قال الحاكم رحمه الله (ج2 ص292 ح3107):
حدثنا جعفر بن محمد بن نصير الخواص، ثنا أبو عمران موسى بن إبراهيم.
ترجمه الخطيب رحمه الله (ج13 ص38) وذكر عن ابن معين أنه كذاب.
وعن الدارقطني أنه متروك. ا هـ.
وذكر الحافظ في «اللسان» أن العقيلي قال منكر الحديث لا يتابع على حديثه.
1637 – موسى بن إسحاق القاضي:
* قال الحاكم رحمه الله (ج1 ص316 ح766):
حدثنا أبو عبد الله محمد بن الخليل الأصبهاني، ثنا موسى بن إسحاق القاضي.

(2/338)

ترجمه الإمام الذهبي رحمه الله في «السير» (ج13 ص 579) فقال:
موسى بن إسحاق بن موسى بن عبد الله بن موسى ابن الصحابي عبد الله بن يزيد الأنصاري الخطمي الإمام، العلامة، القدوة المقرئ القاضي أبو بكر ابن القاضي الإمام أبي موسى الفقيه الشافعي قاضي نيسابور وقاضي الأهواز.
ولد سنة نيف ومائتين.
إلى أن قال: توفي سنة سبع وتسعين ومائتين بالأهواز.
تنبيه:
تصحف الخطمي في (ص595) إلى الحنظلي.
1638 – موسى بن إسماعيل بن إسحاق القاضي:
* قال الحاكم رحمه الله (ج4 ص37 ح6632):
أخبرنا موسى بن إسماعيل بن إسحاق القاضي.
ترجمه الخطيب رحمه الله في (ج13 ص62) فقال:
موسى بن إسماعيل بن إسحاق بن إسماعيل بن حماد بن زيد بن درهم أبو عمرو الأزدي.
وذكر من شيوخه أباه.
ثم قال: قرأت في كتاب محمد بن علي بن عمر بن الفياض ولد أبو عمرو موسى بن إسماعيل بن إسحاق القاضي في سنة ثلاث وسبعين ومائتين.
ثم كانت وفاته في آخر سنة خمس وأربعين وثلاثمائة أو في أول سنة ست وأربعين.
1639 – موسى بن إسماعيل بن موسى:
* قال الحاكم رحمه الله (ج2 ص730 ح4301):

(2/339)

حدثني أبو بكر محمد بن داود بن سليمان الزاهد قال حدثنا أبو علي محمد بن محمد الأشعث الكوفي بمصر حدثني أبو الحسن موسى بن إسماعيل بن موسى بن جعفر بن محمد.
موسى بن إسماعيل له ذكر في «الميزان» في ترجمة محمد بن محمد بن الأشعث أن ابن عدي سأل عن موسى بن إسماعيل الحسين بن علي الحسني العلوي شيخ أهل البيت بمصر فقال:
كان موسى هذا جاري بالمدينة أربعين سنة ما ذكر قط أن عنده رواية لا عن أبيه ولا عن غيره.
1640 – موسى بن الحارث:
* قال الحاكم رحمه الله (ج4 ص239 ح7263):
أخبرنا السياري، ثنا أبو الموجه وعبد الله بن جعفر قالا أنبأ علي بن حجر السعدي، ثنا عاصم بن سويد عن محمد بن موسى بن الحارث عن أبيه.
ترجمه ابن حبان في «الثقات» (ج5 ص405) فقال:
موسى بن الحارث من أهل المدينة.
يروي عن جابر بن عبد الله.
روى عنه ابنه موسى بن الحارث وعاصم بن سويد الأنصاري. ا هـ كذا وفي التعليق إشارة إلى نسخة روى عنه.
وهو الصواب فعاصم بن سويد يروي عن محمد بن موسى لا عن أبيه كما تراه في سند الحاكم وكما ذكر في ترجمة محمد بن موسى عن «الثقات» لابن حبان (ج7 ص379).
1641 – موسى بن الحسن بن عباد:
* قال الحاكم رحمه الله (ج1 ص155 ح302):

(2/340)

وحدثنا أبو بكر محمد بن أحمد بن بالويه، ثنا موسى بن الحسن بن عباد.
ترجمه الذهبي رحمه الله في «السير» (ج13 ص378) فقال:
(الجلاجلي)
المحدث المقرئ أبو السري موسى بن الحسن بن عباد النسائي، ثم البغدادي الملقب بالجلاجلي لطيب صوته.
إلى أن قال الذهبي رحمه الله قلت: توفي سنة سبع وثمانين ومائتين.
1642 – موسى بن زكرياء التستري:
* قال الحاكم رحمه الله (ج2 ص66 ح2376):
فحدثناه أبو بكر محمد بن عبد الله الحفيد، ثنا موسى بن زكرياء التستري.
ترجمه الحافظ ابن حجر في «لسان الميزان» فقال:
موسى بن زكرياء التستري الذي يروي عن سنان العصفري ونحوه تكلم فيه الدارقطني وحكى الحاكم عن الدارقطني أنه متروك. ا هـ.
1643 – موسى بن سعيد الحنظلي:
* قال الحاكم رحمه الله (ج 2 ص 493 ح 3626):
فحدثناه أبو عمران موسى بن سعيد الحنظلي الحافظ بهمذان.
ترجمه الخطيب رحمه الله في (ج13 ص59) فقال:
موسى بن سعيد بن موسى بن سعيد أبو عمران الهمذاني.
وذكر روايتين عنه ولم يذكر فيه جرحا ولا تعديلا.
1644 – موسى بن عبد الله بن الحسن:
* قال الحاكم رحمه الله:

(2/341)

وقد أخبرنا أبو محمد الحسن بن أبي محمد بن يحيى العقيلي أخبرني أبي عن جدي، ثنا موسى بن عبد الله بن الحسن.
ترجمه الحافظ في «اللسان» فقال:
موسى بن عبد الله بن حسن بن حسن العلوي عن أبيه وعنه عبد العزيز الدراوردي، وهو من أقرانه ومروان بن محمد الطاطري وإبراهيم بن عبد الله الهروي وجماعة ورآه يحيى بن معين واختفى بعد قتل أخويه محمد وإبراهيم مدة، ثم ظفر به المنصور فضربه، ثم عفا عنه.
قال الخطيب روى عن أبيه شيئا كثيرا.
قال جماعة عن يحيى بن معين ثقة.
وقال البخاري فيه نظر وله حديث في تحريم الدبر. ا هـ أي كلام الذهبي.
قال الحافظ: وذكره العقيلي وساق الحديث المشار إليه من طريق مروان بن محمد حدثنا موسى بن عبد الله بن الحسن بن الحسن حدثني أبي قال سألت سالم بن عبد الله عن قول نافع عن ابن عمر رضي الله عنهما في إتيان المرأة في دبرها فقال كذب، وسألت عبد الله بن عمر، فقال: بئس ما قال، وسألت عبد الله بن عبد الحميد بن زيد بن الخطاب فقال بئس ما قال. ا هـ.
1645 – موسى بن عبد الله السلمي:
* قال الحاكم رحمه الله (ج3 ص67 ح4462):
حدثنا علي بن حمشاذ العدل، ثنا جنيد بن حكيم الدقاق، ثنا موسى بن عبد الله السلمي.
نقل الحافظ ابن حجر في «لسان الميزان» كلام الحافظ الذهبي هنا لا أدري من هو، وفي «اللسان»: لا أدري ما حاله ولم يزد عليه.
قال أبو أحمد المكي:
ترجمه الذهبي رحمه الله في «تاريخ الإسلام»

(2/342)

مجلد وفيات (231 – 240) (ص 369) فقال:
موسى بن عبد الله بن عبد الرحمن السلمي البصري الأسلع عن عمر بن سعيد الأبح.
وعنه أبو زرعة، وأبو يعلى وأحمد بن علي بن سعيد المروزي القاضي.
1646 – موسى بن عبد الله بن قيس:
* ذكر الحاكم (ج1 ص180 ح 370) بسنده إلى الليث بن سعد عن أبي النضر عن موسى بن عبد الله بن قيس.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج8/ 148) فقال:
موسى بن عبد الله بن قيس روى عن أبي رافع عن النبي صلى الله عليه وعلى آله وسلم أنه قال: " ألا هل عسى أحدكم يأتيه الأمر " روى عنه سالم أبو النضر، سمعت أبي يقول ذلك. ا هـ.
وذكره البخاري في «التاريخ الكبير» فقال: موسى بن عبد الله بن قيس عن أبي رافع قاله عبد الله بن صالح عن الليث عن سالم أبي النضر عن عبيد الله بن أبي رافع عن النبي صلى الله عليه وعلى آله وسلم وذكر الحديث. ا هـ.
وذكره ابن حبان في «الثقات».
1647 – موسى بن عبد الله بن موسى الهاشمي:
* قال الحاكم رحمه الله (ج3 ص405 ح5495):
وحدثنا أبو بكر بن أبي دارم الحافظ بالكوفة، ثنا أبو إسحاق محمد بن هارون بن عيسى الهاشمي، ثنا موسى بن عبد الله بن موسى الهاشمي.
ترجمه الخطيب رحمه الله (ج13 ص39) فقال:

(2/343)

موسى بن عبد الله بن موسى بن عبد الله بن الحسن بن الحسن بن علي بن أبي طالب مديني الأصل.
وذكر أنه روى عنه محمد بن الحسن بن مسعود الزرقي ولم يذكر فيه جرحا ولا تعديلا.
1648 – موسى بن عبد المؤمن:
* قال الحاكم رحمه الله (ج1 ص752 ح2088):
حدثنا عبد الله بن سعد الحافظ أخبرني موسى بن عبد المؤمن.
1649 - موسى بن عبد الملك بن عمير:
* قال الحاكم رحمه الله (ج3 ص527 ح5886):
حدثنا أبو العباس محمد بن يعقوب من أصل كتابه، ثنا بكار بن قتيبة القاضي، ثنا أبو المطرف بن أبي الوزير، ثنا موسى بن عبد الملك بن عمير.
ترجمه الإمام الذهبي رحمه الله في «الميزان» فقال:
موسى بن عبد الملك بن عمير عن أبيه.
وذكر من الرواة عنه محمد بن أبي الوزير.
ضعفه أبو حاتم وذكره البخاري في كتاب «الضعفاء»، ثم ذكر له هذا الحديث الذي في «المستدرك».
وقال أبو حاتم: هذا حديث منكر.
وموسى ضعيف الحديث.
1650 – موسى بن عون بن عبد الله:
* قال الحاكم رحمه الله (ج3 ص314 ح5192):
حدثنا أبو جعفر البغدادي أنا يحيى بن عثمان بن صالح، ثنا موسى بن عون بن عبد الله بن عون بن عبد الله بن عتبة بن مسعود.

(2/344)

1651 – موسى بن محمد بن حيان:
* قال الحاكم رحمه الله (ج1 ص93 ح124):
حدثنا أبو سعيد أحمد بن يعقوب الثقفي، ثنا محمد بن عبد الله بن سليمان الحضرمي، ثنا موسى بن محمد بن حيان.
ترجمه ابن أبي حاتم (ج8/ 161) فقال:
موسى بن محمد بن حيان أبو عمران البصري.
وقال: ترك أبو زرعة حديثه ولم يقرأ علينا كان قد أخرجه قديما في فوائده.
وترجمه ابن حبان في «الثقات» (ج9 ص161) وقال: ربما خالف مات سنة بضع وثلاثين ومائتين.
1652 – موسى بن محمد بن عطاء:
* قال الحاكم رحمه الله (ج1 ص428 ح1106):
أخبرنا أبو جعفر محمد بن عبد الله البغدادي، ثنا عبد الله بن محمد بن حبيش الدمشقي، ثنا موسى بن محمد بن عطاء.
ترجمه ابن أبي حاتم (ج8/ 161) ونقل عن أبيه وموسى بن سهل وأبي زرعة أنه كان يكذب. ا هـ. المراد منه
وهو البلقاوي الكذاب.
1653 – موسى بن محمد بن علي الحجبي:
* قال الحاكم رحمه الله (ج3 ص692 ح6465) أنبأ عبد الرحمن بن حمدان الجلاب بهمذان، ثنا أبو حاتم الرازي، ثنا محمد بن عيسى الطباع، ثنا موسى بن محمد بن علي الحجبي.
قال الذهبي في «التلخيص» على هذا الحديث: قلت: إسناده مظلم.

(2/345)

1654 – موسى بن محمد الذهلي:
* قال الحاكم رحمه الله (ج2 ص47 ح2319):
وحدثنا علي بن عيسى الحيري، ثنا محمد بن عمر الحرشي وجعفر بن محمد الترك وموسى بن محمد الذهلي.
أخشى أن يكون تصحف عن محمد بن يحيى الذهلي ففي ترجمة يحيى بن يحيى أنه روى عنه محمد بن يحيى الذهلي والله أعلم.
1655 – موسى بن أبي المختار:
* قال الحاكم رحمه الله (ج4 ص691 ح8650):
أخبرنا علي بن محمد بن عقبة الشيباني بالكوفة، ثنا محمد بن عبيد الطنافسي، ثنا يوسف بن صهيب حدثني موسى بن أبي المختار.
ترجمه ابن أبي حاتم رحمه الله (ج8/ 164) فقال:
موسى بن أبي المختار العبسي والد عبيد الله بن موسى روى عن بلال العبسي روى عنه يوسف بن صهيب، سمعت أبي يقول ذلك. ا هـ.
تنبيه:
في «تلخيص الذهبي» (موسى بن المختار) والصواب ما في «المستدرك» و «الجرح والتعديل».
1656 – موسى بن المشاور:
* قال الحاكم رحمه الله (ج3 ص7 ح4328):
أخبرني أبو عبد الله محمد بن أحمد بن إسحاق الأصبهاني، ثنا الحسن

(2/346)

بن الجهم بن صلة اليمني، ثنا موسى بن المشاور.
في «تهذيب الكمال» في ترجمة شيخه عبد الله بن معاذ من الرواة عنه موسى بن المساور الضبي الأصبهاني المساور بالسين المهملة.
قال أبو نعيم رحمه الله في " أخبار أصبهان " (ج2 ص 310) موسى بن المساور بن موسى بن المساور الضبي أبو الهيثم.
وذكر من مشايخه عبد الله بن معاذ.
ثم قال: كان أبوه يتولى للسلطان فزهد في تركته تورعا وتركها لإخوته.
وله الآثار المشهورة من الرباطات والقناطر وإصلاح الطرق والآبار فيها له الفضل الكثير.
رئي بعد وفاته فيما يرى النائم فقيل له: ما فعل الله بك؟ قال: مررت يوما بامرأة ثقل عليها جراب فحملته عليها فشكر الله لي ذلك فغفر لي. ا هـ المراد منه.
1657 – موسى بن مسكين:
* قال الحاكم رحمه الله (ج4 ص460 ح7974):
حدثنا أبو بكر محمد بن عبد الله الشافعي، ثنا محمد بن أحمد بن برد الأنطاكي، ثنا محمد بن عيسى الطباع، ثنا أبو معاوية، ثنا عبد الله بن ميمون عن موسى بن مسكين.
لم أجد ترجمته، وقد قال الذهبي عقب الحديث الذي من طريقه: إسناده مظلم.

(2/347)

1658 – موسى بن المشاور الشين المعجمة صوابه: بالسين المهملة تقدم.
1659 – المؤمل بن الحسن بن عيسى:
* قال الحاكم رحمه الله (ج3 ص320 ح5214):
أخبرني علي بن المؤمل بن الحسن بن عيسى، ثنا أبي.
ترجمه الذهبي رحمه الله في «السير» (ج15 ص21) فقال:
المؤمل بن الحسن بن عيسى بن ماسرجس المولى الرئيس الإمام، المحدث المتفن صدر خراسان أبو الوفاء الماسرجسي النيسابوري.
وذكر من الرواة عنه ولده عليًّا.
إلى أن قال: مات المؤمل - رحمه الله – في ربيع الآخر سنة تسع عشرة وثلاثمائة، وكان من أبناء الثمانين.
1660 – ميمون بن إسحاق الهاشمي:
* قال الحاكم رحمه الله (ج1 ص196 ح414):
أخبرنا أبو الحسن ميمون بن إسحاق الهاشمي ببغداد.
ترجمه الذهبي رحمه الله تعالى في «السير» (ج15 ص551) فقال:
ميمون بن إسحاق الشيخ، الصدوق، المعمر أبو محمد البغدادي الصواف مولى محمد بن الحنفية.
وذكر من مشايخه أحمد بن عبد الجبار العطاردي.
ثم قال: قال الخطيب: كان صدوقا ولد سنة ستين ومائتين وتوفي سنة إحدى وخمسين وثلاثمائة.

(2/348)


حرف النون - رجال الحاكم

رجال الحاكم في المستدرك

حرف النون
1661 – نافع مولى حمنة:
* قال الحاكم رحمه الله (ج4 ص161 ح7013):
أخبرني أبو زكرياء يحيى بن محمد العنبري، ثنا الحسين بن محمد القباني، ثنا محمد بن موسى الحرشي، ثنا سعد أبو عاصم مولى سليمان بن علي، ثنا نافع.
ترجمه ابن أبي حاتم رحمه الله (ج8 ص453) فقال:
نافع مولى حمنة بنت شجاع روى عن أم قيس بنت محصن.
روى عنه سعد أبو عاصم، سمعت أبي يقول ذلك.
1662 – نصير بن محمد بن خطاب:
* قال الحاكم رحمه الله (ج4 ص332 ح7550):
أخبرنا نصير بن محمد بن خطاب ببغداد.
ترجمه الحافظ أبو بكر بن ثابت في «تاريخ بغداد» (ج13 ص300) فقال رحمه الله:
نصر بن أحمد الخطاب حدث عن علي بن البيِّع النيسابوري وذكر أنه سمع منه ببغداد. ا هـ.
لاحظ الاختلاف الحاصل بين ما في «تاريخ بغداد» والأصل والله أعلم.
أبو أحمد المكي.

(2/349)

1663 - نصر بن محمد العدل:
* قال الحاكم رحمه الله (ج3 ص203 ح4863):
وحدثني نصر بن محمد العدل.
ترجمه الذهبي رحمه الله (ج16 ص322) فقال:
(أبو الليث)
الإمام، الفقيه، المحدث، الزاهد أبو الليث نصر بن محمد بن إبراهيم السمرقندي الحنفي صاحب كتاب (تنبيه الغافلين) وله كتاب «الفتاوى» يروي عن محمد بن الفضل بن أنيف البخاري وجماعة وتروج عليه الأحاديث الموضوعة.
وذكر وفاته في جمادى الآخرة سنة خمس وسبعين وثلاثمائة.
1664 – نصر بن منصور:
* قال الحاكم رحمه الله (ج3 ص87 ح4522):
أخبرنا أبو بكر أحمد بن سلمان الفقيه ببغداد، ثنا جعفر بن محمد بن أبي عثمان الطيالسي، ثنا نصر بن منصور.
ترجمه أبو بكر الخطيب رحمه الله في «تاريخ بغداد» (ج13 ص286) فقال:
نصر بن منصور أبو الفتح صاحب بشر بن الحارث، وهو مروزي الأصل روى عن بشر.
وذكر من الرواة عنه جعفرا الطيالسي. ا هـ المراد منه.
1665 – النضر بن شفي:
* قال الحاكم رحمه الله (ج3 ص590 ح6108):
أخبرني الشيخ أبو بكر بن إسحاق رحمه الله تعالى أنا علي بن عبد العزيز أنا إسحاق بن إسماعيل الطالقاني، ثنا مسعدة بن اليسع عن

(2/350)

الخصيب بن جحدر عن النضر بن شفي.
ترجمه الحافظ في «لسان الميزان» فقال رحمه الله:
عن أبي أسماء الرحبي عن ثوبان مرفوعا وعنه الخصيب بن جحدر أحد الكذابين وله ذكر في ترجمة الخصيب في «الميزان» ولم يفرده.
روى عنه أي الخصيب مسعدة بن اليسع أحد المتروكين.
وذكر البخاري وابن أبي حاتم فيمن اسمه نصر بالمهملة ابن شفي.
إلى أن قال: وقال ابن القطان النضر بن شفي مجهول جدا.
1666 – النضر بن معبد:
* قال الحاكم رحمه الله (ج3 ص328 ح5248):
أخبرني أبو بكر بن إسحاق أنا علي بن عبد العزيز، ثنا شاذ بن الفياض، ثنا أبو قحذم النضر بن معبد.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
النضر بن معبد أبو قحذم عن محمد بن سيرين وأبي قلابة وعنه كثير ابن هشام وشاذ بن فياض، وأبو نعيم.
روى عباس عن ابن معين ليس بشيء.
وقال أبو حاتم يكتب حديثه.
وزاد أبو حاتم كما في «الجرح والتعديل» هو لين الحديث يكتب حديثه.
وقال النسائي ليس بثقة.
ثم ذكر له هذا الحديث الذي في «المستدرك».

(2/351)

1667 – النعمان بن هارون:
* قال الحاكم رحمه الله (ج3 ص148 ح4702):
حدثنا أبو بكر محمد بن علي الفقيه الإمام الشاشي القفال ببخارى وأنا سألته حدثني النعمان بن هارون ببلد من أصل كتابه.
ترجمه الخطيب رحمه الله (ج3 ص454) فقال:
النعمان بن هارون بن محمد بن هارون بن جابر بن النعمان أبو القاسم الشيباني البلدي يعرف بابن أبي الدلهاس.
إلى أن قال: وما علمت من حاله إلا خيرًا.
1668 – نمران بن محمد:
* قال الحاكم رحمه الله (ج4 ص527 ح8203):
فحدثنا بصحة ما ذكره أبو علي عبد الله بن إسحاق الخراساني، ثنا محمد بن أحمد بن برد الأنطاكي، ثنا الحكم بن نافع البهراني، ثنا جرير بن عثمان عن أبي الحسن نمران بن محمد.
ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج8 ص497) فقال رحمه الله:
نمران بن مخمر أبو الحسن الرحبي روى عن أبي عبيدة بن الجراح وشرحبيل بن أوس وأبي مليكة الذماري وروى عنه حريز بن عثمان ومحمد بن الوليد الزبيدي غير أن الزبيدي قال عن نمران: سمع أوس بن شرحبيل، سمعت أبي يقول ذلك.
وروى صفوان بن عمرو عن حريث بن عمرو الحضرمي عنه.

(2/352)


حرف الهاء - رجال الحاكم

رجال الحاكم في المستدرك

حرف الهاء
1669 – هارون بن أحمد الجرجاني:
* قال الحاكم رحمه الله (ج3 ص481 ح5747):
أخبرني أبو علي الحافظ وهارون بن أحمد الجرجاني.
ترجمه حمزة السهمي في «تاريخ جرجان» (ص 485) فقال رحمه الله:
هارون بن أحمد بن هارون بن بندار بن الحريش بن الحكم الإستراباذي كنيته أبو سهل روى عن أبي خليفة وزكرياء الساجي وأبي عمران الجوني والمنيعي ومفضل الجندي وإسحاق الخزاعي حدث بجرجان وخراسان وبخارى وسمرقند مات ببخارى في شهر رمضان سنة أربع وستين وثلاثمائة.
(فتحي بن علي الطيب)
1670 - هارون بن حاتم المقرئ:
* قال الحاكم رحمه الله (ج2 ص286 ح2998):
أخبرني الحسين بن علي التميمي، ثنا أبو العباس محمد بن أحمد السجزي، ثنا هارون بن حاتم المقرئ.
ترجمه الذهبي رحمه الله في «الميزان» وابن حجر في «اللسان» فقال الذهبي: وقد سمع منه أبو زرعة، وأبو حاتم وامتنعا من الرواية عنه سئل عنه أبو حاتم فقال أسأل الله السلامة.
وذكر الذهبي أنه مقرئ.

(2/353)

ثم قال الذهبي: توفي هارون بن حاتم سنة تسع وأربعين ومائتين.
ونقل ابن حجر في «اللسان» عن الدارقطني أنه قال: إنه ضعيف وعن النسائي أنه قال: ليس بثقة.
1671 - هارون بن سليمان الأصبهاني:
* قال الحاكم رحمه الله (ج1 ص109 ح174):
حدثنا أبو العباس محمد بن يعقوب، ثنا هارون بن سليمان الأصبهاني.
ترجمه أبو نعيم في «أخبار أصبهان» (ج2 ص336) فقال:
هارون بن سليمان بن داود بن بهرام بن قطن بن حريث بن جويزة السلمي أبو الحسن الخزاز توفي سنة خمس وقيل ثلاث وستين ومائتين.
وذكر من مشايخه عبد الرحمن بن مهدي، ثم قال: وكان أحد الثقات.
تنبيه:
في «المستدرك» (ج1 ص672) إبراهيم بن هارون بن سليمان الأصبهاني ولفظة (إبراهيم) زائدة، وقد تكرر السند في غير موضع عن أبي العباس الأصم عن هارون بن سليمان الأصبهاني عن عبد الرحمن بن مهدي.
1672 - هارون بن العباس الهاشمي:
* قال الحاكم رحمه الله (ج2 ص722 ح4286):
حدثنا علي بن حمشاذ العدل إملاء، ثنا هارون بن العباس الهاشمي.
ترجمه الخطيب رحمه الله (ج14 ص27) فقال:
هارون بن العباس أبو العباس الهاشمي.
إلى أن قال: وكان ثقة.

(2/354)

وذكر عن ابن المنادي أنه توفي في آخر ذي الحجة سنة خمس وسبعين أي بعد المائتين، وكان قد استكمل سبعا وستين سنة.
وميلاده كان في سنة ثمان ومائتين.
1673 - هارون بن عبد الرحمن بن حاطب:
* قال الحاكم رحمه الله (ج3 ص368 ح5374):
أخبرني أبو نصر محمد بن أحمد بن عمر الخفاف، ثنا محمد بن المنذر بن سعيد الهروي، ثنا أبو الزبير علي بن الحسن بن علي بن مسلم المكي قال حدثني هارون بن يحيى بن هارون بن عبد الرحمن بن حاطب بن أبي بلتعة المدني.
ترجمه ابن حجر رحمه الله في «لسان الميزان» فقال:
هارون بن يحيى بن هارون بن عبد الرحمن بن حاطب الحاطبي.
وجدت من روايته حديثا منكرا تقدم في ترجمة أحمد بن داود.
وقفت له على عدة أحاديث مناكير وما عرفته إلى الآن.
ثم ذكر لي حديثين منكرين أحدهما ذكره العقيلي في «الضعفاء» والثاني رواه الطبراني.
1674 - هارون بن يوسف:
* قال الحاكم رحمه الله (ج1 ص81 ح96):
وحدثنا محمد بن الحسن، ثنا هارون بن يوسف.
ترجمه الذهبي رحمه الله في «السير» (ج14 ص262) فقال:
:
(الشطوي)
الإمام، الفاضل، أبو أحمد هارون بن يوسف الشطوي ويعرف قديما بابن مقراض.

(2/355)

وذكر من شيوخه محمد بن يحيى بن أبي عمر العدني.
إلى أن قال: توفي في ذي الحجة سنة ثلاث وثلاثمائة.
وترجمه الخطيب في «التاريخ» (ج14 ص29). وذكر من الرواة عنه محمد بن الحسن بن مقسم ونقل عن الإسماعيلي أنه قال: إن هارون بن يوسف كان ثبتًا.
1675 - هاشم بن الحارث الحراني:
* قال الحاكم رحمه الله (ج3 ص369 ح5367):
حدثني أبو بكر محمد بن أحمد بن بالويه، ثنا موسى بن هاشم، ثنا هاشم بن الحارث الحراني.
ترجمه الخطيب البغدادي رحمه الله (ج14 ص66) فقال:
هاشم بن الحارث أبو محمد المروروذي.
وذكر من مشايخه عبيد الله بن عمرو الرقي.
ثم قال الخطيب، وكان ثقة.
وذكر عن عبد الله بن محمد البغوي أنه توفي سنة أربع وثلاثين.
1676 - هاشم بن محبوب الشامي:
* قال الحاكم رحمه الله (ج3 ص623 ح6232):
حدثني محمد بن العباس الشهيد، ثنا هاشم بن محبوب الشامي.

(2/356)

1677 - هاشم بن مرثد الطبراني:
* قال الحاكم رحمه الله (ج2 ص705 ح4235):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله البغدادي، ثنا هاشم بن مرثد الطبراني.
ترجمه الذهبي رحمه الله في «السير» (ج13 ص270) فقال:
هاشم بن مرثد أبو سعيد الطبراني الطيالسي مولى بني العباس.
إلى أن قال: قال ابن حبان ليس بشيء.
مات في شوال سنة ثمان وسبعين ومائتين.
1678 - هاشم بن يونس العصار:
* قال الحاكم رحمه الله (ج1 ص646 ح1780):
حدثنا أبو جعفر محمد بن محمد بن عبد الله البغدادي، ثنا هاشم بن يونس العصار.
له ترجمة في «الإكمال» و «الأنساب» في مادة العصار فقال ابن ماكولا (ج6 ص388) رحمه الله:
وهاشم بن يونس العصار أبو محمد المصري حدث عن أبي صالح عبد الله بن صالح وعلي بن معبد ونعيم بن حماد.
روى عنه أبو طالب أحمد بن نصر الحافظ وعلي بن محمد المصري وغيرهم. ا هـ.
وبه قال السمعاني رحمه الله.

(2/357)

1679 – هرم بن حيان العبدي:
* قال الحاكم رحمه الله (ج3 ص498 ح5794):
أخبرنا أبو العباس القاسم بن القاسم بن عبد الله بن معاوية السياري شيخ أهل الحقائق بخراسان رحمه الله قال أخبرنا أبو الموجه محمد بن عمرو بن الموجه أنا عبدان بن عثمان أنا عبيد الله بن الشميط بن عجلان عن أبيه أنه سمع أسلم العجلي يقول: حدثني أبو الضحاك الجرمي عن هرم بن حيان العبدي.
ترجمه الذهبي رحمه الله في «السير» (ج4 ص48) فقال:
هرم بن حيان العبدي ويقال الأزدي البصري أحد العابدين.
إلى أن قال: قال أبو القاسم بن عساكر قدم هرم دمشق في طلب أويس القرني.
وقبل هذا قول ابن سعد في هرم كان عاملا لعمر، وكان ثقة له فضل وعبادة. ا هـ المراد من «السير».
1680 – هشام بن بشر:
* قال الحاكم رحمه الله (ج2 ص412 ح3386):
حدثنا الشيخ أبو الوليد الفقيه، ثنا هشام بن بشر.
وفي (ص 435) حسام بن بشر.
1681 – هشام بن علي السيرافي:
* قال الحاكم رحمه الله (ج1 ص56 ح38):
حدثنا علي بن حمشاذ العدل، ثنا هشام بن علي السيرافي.

(2/358)

ترجم له الذهبي رحمه الله في «تاريخ الإسلام» في مجلد وفيات (281 – 290) (ص 320) فقال رحمه الله:
هشام بن علي السيرافي عن عبد الله بن رجاء.
إلى أن قال: وتوفي في ذي الحجة سنة أربع وثمانين.
ويعني الذهبي رحمه الله بقوله سنة أربع وثمانين أي بعد المائتين كما ذكره في «السير» (ج13 ص411) وكما ذكره في «تذكرة الحفاظ» (ج2 ص644).
وترجم له ابن حبان في «الثقات» (ج9 ص234) فقال رحمه الله:
هشام بن علي بن هشام السيرافي أبو علي سكن البصرة - إلى أن قال: - مستقيم الحديث كتب عنه أصحابنا.
1682 – هشام بن محمد الكلبي:
* قال الحاكم رحمه الله (ج3 ص207 ح4872):
حدثني علي بن الحسن القاضي، ثنا محمد بن موسى عن محمد بن أبي السري عن هشام بن محمد الكلبي.
ترجمه الإمام الذهبي رحمه الله في «الميزان» فقال:
هشام بن محمد بن السائب الكلبي أبو المنذر الأخباري النسابة العلامة.
إلى أن قال: قال أحمد بن حنبل: إنما كان صاحب سمر ونسب ما ظننت أن أحدا يحدث عنه.
وقال الدارقطني وغيره: متروك.
وقال ابن عساكر رافضي ليس بثقة.
إلى أن قال الذهبي رحمه الله: مات سنة أربع ومائتين.

(2/359)

1683 – هشام بن يحيى:
* قال الحاكم رحمه الله (ج3 ص298 ح5140):
حدثني أبو أحمد بن شعيب العدل ثنا أسد بن نوح، ثنا هشام بن يحيى.
1684 – هلال بن عمر الرقي:
* قال الحاكم رحمه الله (ج2 ص26 ح2252):
حدثنا أبو العباس محمد بن يعقوب قال أحسبه من مرة، ثنا هلال بن العلاء بن هلال بن عمر الرقي، ثنا أبي+ العلاء بن هلال حدثني أبي+ هلال بن عمر.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
هلال بن عمر الرقي جد هلال بن العلاء ضعفه أبو حاتم الرازي. ا هـ
(نايف الحيمي)
1685 - – الهنيد بن القاسم بن عبد الرحمن:
* قال الحاكم رحمه الله (ج3 ص681 ح6422):
أخبرني إبراهيم بن عصمة بن إبراهيم العدل، ثنا السري بن خزيمة، ثنا موسى بن إسماعيل، ثنا الهنيد بن القاسم بن عبد الرحمن بن ماعز.
ترجمه ابن أبي حاتم رحمه الله فقال:
هنيد بن القاسم بن عبد الرحمن بن ماعز روى عن العداء بن خالد والجعيد بن عبد الرحمن وعامر بن عبد الله بن الزبير والقاسم بن أبي عبد الله.
روى عنه موسى بن إسماعيل.
سمعت أبي يقول ذلك.

(2/360)

1686 - هيثم بن الأشعث صوابه (هيثم بن جهم) يأتي.
1687 - الهيثم بن حجاز:
* قال الحاكم رحمه الله (ج4 ص183 ح 7077):
حدثنا علي بن حمشاذ العدل أنبأ أبو مسلم إبراهيم بن عبد الله أن معقل بن مالك حدثهم قال: ثنا الهيثم بن جماز.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
الهيثم بن جماز الحنفي البكاء بصري معروف عن يحيى بن أبي كثير وثابت.
إلى أن قال: قال ابن معين كان قاصا بالبصرة ضعيف.
وقال مرة ليس بذاك.
وقال أحمد: ترك حديثه.
وقال النسائي متروك الحديث. ا هـ المراد من «الميزان».
1688 - الهيثم بن جهم:
* قال الحاكم رحمه الله (ج3 ص586 ح6094):
حدثنا عبد الله بن إسحاق الخراساني العدل ببغداد، ثنا جعفر بن محمد بن شاكر، ثنا عثمان بن الهيثم بن جهم.
ترجمه ابن أبي حاتم رحمه الله (ج9 ص83) فقال:
الهيثم بن جهم والد عثمان بن الهيثم المؤذن. وذكر من الرواة عنه ابنه عثمان.

(2/361)

قال عبد الرحمن: سألت أبي عنه فقال: لم أر في حديثه مكروها.
1689 - هيثم بن حماد صوابه (ابن جماز) بالجيم آخره زاي تقدم.
1690 - الهيثم بن خلف الدوري:
* قال الحاكم رحمه الله (ج1 ص161 ح317):
حدثناه أبو علي الحافظ، ثنا الهيثم بن خلف الدوري.
ترجمه الإمام الذهبي رحمه الله في (ج14 ص261) من «السير» فقال:
(الهيثم بن خلف)
ابن محمد بن عبد الرحمن بن مجاهد المتقن الثقة أبو محمد الدوري البغدادي.
ثم قال مات في أوائل سنة سبع وثلاثمائة.
1691 - الهيثم بن عدي:
* قال الحاكم رحمه الله (ج3 ص435 ح5589):
حدثني أبو عبد الله محمد بن العباس الشهيد رحمه الله تعالى قال: حدثنا أحمد بن علي بن رزين قال حدثنا محمد بن عمرويه قال حدثنا الهيثم بن عدي.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج10 ص103) فقال:
الهيثم بن عدي بن عبد الرحمن بن زيد بن أسيد بن جابر الأخباري العلامة أبو عبد الرحمن الطائي الكوفي المؤرخ.
إلى أن قال الذهبي رحمه الله:
وقال ابن معين، وأبو داود: كذاب وقال البخاري: سكتوا عنه.

(2/362)

وقال النسائي وغيره: متروك الحديث.
قلت: توفي بفم الصلح في سنة سبع ومائتين وله ثلاث وتسعون سنة.
(أم شعيب الوادعية)
1692 - الهيثم بن محفوظ:
* قال الحاكم رحمه الله (ج4 ص45 ح6647):
حدثنا أبو زكرياء العنبري، ثنا أبو بكر أحمد بن محمد بن عبيدة الوبري (ح):
وحدثنا أبو إسحاق إبراهيم بن محمد بن يخيى المزكي، ثنا إبراهيم بن محمد بن إدريس المعقلي قالا: ثنا علي بن حرب الموصلي، ثنا أبو سعيد الهيثم بن محفوظ.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج9 ص87) فقال:
الهيثم بن محفوظ روى عن أبي إسرائيل الملائي روى عنه علي بن حرب الموصلي. ا هـ
وقال الذهبي رحمه الله في «الميزان»: لا يدرى من هو.
* * *

(2/363)


حرف الواو - رجال الحاكم

رجال الحاكم في المستدرك

حرف الواو
1693 – وارث بن عبيد الله:
* قال الحاكم رحمه الله (ج1 ص121 ح210):
وأخبرنا أبو العباس محمد بن أحمد المحبوبي بمرو، ثنا أحمد بن سيار، ثنا وارث بن عبيد الله.
هكذا في «المستدرك»: الوارث بن عبيد الله والصواب عبد الوارث بن عبد الله، وهو العتكي كما في «تهذيب الكمال».
1694 – وضاح بن يحيى النهشلي:
* قال الحاكم رحمه الله (ج3 ص185 ح4806):
أخبرني أبو النضر محمد بن محمد بن يوسف الفقيه، ثنا عثمان بن سعيد الدارمي، ثنا وضاح بن يحيى النهشلي.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
وضاح بن يحيى النهشلي الأنباري سكن الكوفة عن العراقيين كتب عنه أبو حاتم وقال ليس بالمرضي.
وقال ابن حبان: لا يجوز الاحتجاج به لسوء حفظه.
زاد الحافظ في «اللسان» عن ابن حبان فإن اعتبر يعتبر بما وافق عليه الثقات فلا ضير.
وأفاد بأنه روى عن العراقيين روى عنه أهل بغداد وكنيته أبو يحيى. ا هـ المراد من «اللسان».
قال أبو أحمد المكي: تقدم (ج3 ص133) فقال الحاكم:

(2/364)

حدثنا أبو بكر بن أبي دارم الحافظ ثنا أحمد بن موسى بن إسحاق التميمي، ثنا وضاح بن يحيى النهشلي.
1695 - الوليد بن خالد الأعرابي:
* قال الحاكم رحمه الله:
ثنا إبراهيم بن محمد بن يحيى، ثنا محمد بن إسحاق الثقفي، ثنا عباد بن الوليد العنزي، ثنا الوليد بن خالد بن الأعرابي.
ترجمه ابن أبي حاتم رحمه الله (ج9 ص4) فقال:
الوليد بن خالد اليشكري الأعرابي روى عن شعبة روى عنه ابن أبي كبشة وبكر بن خلف، سمعت أبي يقول ذلك وسألته عنه فقال: هو شيخ.
1696 – الوليد بن عبد الرحمن بن عوف هو ابن إبراهيم بن عبد الرحمن عوف تقدم.
1697 – الوليد بن عبيد الله بن أبي رباح.
* قال الحاكم رحمه الله (ج1 ص256 ح587):
حدثنا أبو جعفر محمد بن صالح بن هانئ، ثنا السري بن خزيمة، ثنا عمر بن حفص بن غياث حدثني أبي أخبرني الوليد بن عبيد الله بن أبي رباح.
ترجمه الحافظ الذهبي رحمه الله في «الميزان» فقال:
الوليد بن عبيد الله بن أبي رباح عن عمه عطاء بن أبي رباح ضعفه الدارقطني له عن عمه عن أبي هريرة في جواز ثمن كلب الصيد.
خرجه الدارقطني. ا هـ.

(2/365)

وذكره ابن حبان في «الثقات» فقال: الوليد بن عبيد الله بن أبي رباح يروي عن عمه عطاء بن أبي رباح روى عنه حفص بن غياث. ا هـ.
ونقل الحافظ ما كتبه الذهبي إلا أنه قال: ابن عبد الله وزاد: ذكره ابن حبان في «الثقات» وأخرج له ابن خزيمة في «صحيحه».
وقال ابن أبي حاتم في «الجرح والتعديل» (ج9 ص9):
الوليد بن عبيد الله بن أبي رباح ابن أخي عطاء بن أبي رباح روى عنه زياد النميري.
روى عنه معقل بن عبيد الله. أخبرنا يعقوب حدثنا عثمان سألت يحيى بن معين عن الوليد بن عبيد الله فقال: ثقة. ا هـ.
1698 – الوليد بن عبد الرحمن بن عوف:
* قال الحاكم رحمه الله (ج4 ص570 ح8328):
حدثنا محمد بن صالح بن هانئ، ثنا الفضل بن محمد الشعراني ومحمد بن محمد بن رجاء الإسفرائيني قالا ثنا إبراهيم بن المنذر، ثنا محمد بن العلاء الثقفي حدثني خالي الوليد بن عبد الرحمن بن عوف.
صوابه: خالي الوليد بن إبراهيم بن عبد الرحمن بن عوف كما في «المعجم الكبير» للطبراني (ج1 ص96) «وكشف الأستار عن زوائد البزار» (ج1 ص382) وكتاب «من روى عن أبيه عن جده» لابن قطلوبغا (ص 558):
والوليد بن إبراهيم بن عبد الرحمن بن عوف ذكره ابن قطلوبغا فيمن روى عن أبيه عن جده (ص 558).

(2/366)

1699 - الوليد بن عمران:
* قال الحاكم رحمه الله (ج4 ص447 ح7925):
حدثنا أبو العباس محمد بن يعقوب، ثنا بحر بن نصر حدثنا عبد الله بن وهب أخبرني يحيى بن أيوب المصري عن عبيد الله بن زحر عن الوليد بن عمران.
كذا في «المستدرك» ووقع في «الحلية» لأبي نعيم (ج1 ص244) عن ابن أبي عمران.
ولعله خالد بن أبي عمران إذ إن من تلامذته عبيد الله بن زحر هذا وخالد ترجمته في «التقريب».

(2/367)


حرف الياء المثناة التحتية - رجال الحاكم

رجال الحاكم في المستدرك

حرف الياء المثناة التحتية
1700 - يحيى بن أحمد بن زياد:
* قال الحاكم رحمه الله (ج1 ص302 ح720):
حدثنا علي بن عيسى، ثنا أبو منصور يحيى بن أحمد بن زياد.
ترجمه الحافظ الذهبي رحمه الله في «تاريخ الإسلام» وفيات (291 – 300) (ص 321) فقال:
يحيى بن أحمد بن زياد أبو منصور السفياني الهروي وذكر أنه سمع من يحيى بن معين.
إلى أن قال: مات سنة ثمان وتسعين ومائتين. ا هـ المراد منه.
(أبو أحمد المكي)
1701 - يحيى بن إسحاق:
* قال الحاكم رحمه الله (ج2 ص349 ح3211):
حدثنا الشيخ أبو زكرياء يحيى بن إسحاق.
أخشى أن يكون تصحف وأنه يحيى بن محمد العنبري أبو زكرياء والله أعلم.
1702 - يحيى بن أبي أسيد:
* قال الحاكم رحمه الله (ج4 ص423 ح7851):
أخبرنا إسماعيل بن محمد بن الفضل بن محمد الشعراني، ثنا جدي، ثنا سعيد بن أبي مريم بن نافع بن يزيد حدثني يحيى بن أبي أسيد.

(2/368)

ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج9 ص129) فقال:
يحيى بن أبي أسيد مصري روى عن أبي فراس روى عنه عمرو بن الحارث وحيوة بن شريح وابن لهيعة، سمعت أبي يقول ذلك. ا هـ.
وذكره ابن حبان في «الثقات» (ج9 ص251) فقال:
يروي عن محمد بن عمرو روى عنه الليث بن سعد وعمرو بن الحارث. ا هـ.
1703 - يحيى بن أبي الأشعث:
* قال الحاكم رحمه الله (ج3 ص219 ح4908):
حدثنا أبو زكرياء يحيى بن محمد العنبري ثنا أبو عبد الله محمد بن إبراهيم، ثنا أحمد بن حنبل وزهير بن حرب قالا: ثنا يعقوب بن إبراهيم بن سعد حدثني أبي عن محمد بن إسحاق عن يحيى بن أبي الأشعث.
ترجمه ابن حبان في «الثقات» (ج9 ص251) فقال:
يحيى بن أبي الأشعث من أهل الكوفة يروي عن إسماعيل بن إياس روى عنه محمد بن إسحاق بن يسار.
وذكره ابن أبي حاتم رحمه الله في «الجرح والتعديل» وذكر نحو ذلك وقال: سمعت أبي يقول ذلك.
1704 - يحيى بن أيوب بن أبي عقال:
* قال الحاكم رحمه الله (ج3 ص255 ح5010):
حدثني أبو زرعة أحمد أبو الحسين الصيرفي بالري، ثنا أبو الفضل أحمد بن عبد الله بن نصر بن هلال الدمشقي بدمشق، ثنا أبو زكرياء يحيى بن أيوب بن أبي عقال وساق نسبه إلى زيد بن حارثة.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
يحيى بن أيوب بن أبي عقال (وساق نسبه إلى زيد بن حارثة مولى رسول الله صلى الله عليه وعلى آله وسلم).

(2/369)

وأشار إلى حديث «المستدرك» فقال: عن آبائه بحديث طويل عن زيد.
روى عنه اهل دمشق لا يقوم بمثله حجة ولكن يكتب حديثه.
1705 - يحيى بن بريد الأشعري:
* قال الحاكم رحمه الله (ج4 ص183 ح7078):
حدثنا أبو محمد المزني، وأبو سعيد الثقفي في آخرين قالوا: ثنا محمد بن عبد الله بن سليمان الحضرمي، ثنا العلاء بن عمرو الحنفي، ثنا يحيى بن بريد الأشعري.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
يحيى بن بريد بن أبي بردة بن أبي موسى الأشعري عن ابن جريج وأبيه يكنى أبا بردة قال أحمد ويحيى: ضعيف وقال أبو زرعة واهي الحديث.
وقال الدارقطني ليس بالقوي. ا هـ المراد من «الميزان».
1706 - يحيى بن بلال بن الحارث.
* قال الحاكم رحمه الله (ج3 ص635 ح6276):
أخبرنا عبد الله بن جعفر بن درستويه الفارسي، ثنا يعقوب بن سفيان الفارسي، ثنا عبد العزيز بن عبد الله الأويسي، ثنا حميد بن صالح عن الحارث وبلال ابني يحيى بن بلال بن الحارث عن أبيهما.
لم أجد ترجمة يحيى بن بلال بن الحارث.
1707 - يحيى بن الحسن:
* قال الحاكم رحمه الله (ج3 ص192 ح4827):
أخبرنا أبو محمد الحسن بن محمد بن يحيى ابن أخي طاهر العقيقي

(2/370)

العلوي ببغداد حدثنا جدي يحيى بن الحسن.
ذكر نسبه المزي في «تهذيب الكمال» في ترجمة شيخه بكر بن عبد الوهاب فقال:
وأبو الحسن يحيى بن الحسن بن جعفر بن عبيد الله بن الحسين بن علي بن الحسين بن علي بن أبي طالب العلوي النسابة.
وذكره السخاوي في «الإعلان» (ص 274).
وذكره أكرم بن ضياء العمري في «موارد الخطيب البغدادي» (ص 208) وقال: إنه توفي سنة سبع وسبعين ومائتين وإنه ألف كتابا بعنوان «أخبار المدينة» وكتاب «الأنساب». ا هـ المراد من «الموارد».
1708 - يحيى بن حمزة:
* قال الحاكم رحمه الله (ج3 ص266 ح5041):
حدثنا مكي بن بندار الزنجاني حدثنا أبو الحسن محمد بن يحيى بن خالد بن عمرو بن يحيى بن حمزة الدمشقي حدثني أحمد بن محمد بن يحيى بن حمزة حدثني أبي عن أبيه.
الظاهر أنه تصحف أو وهم فيه الحاكم، ففي ترجمة شيخه أحمد بن يحيى الدمشقي من «لسان الميزان» أنه روى عنه ابن ابنته خالد بن محمد بن خالد بن يحيى بن محمد بن يحيى بن حمزة.
وترجم خالدا ابن عساكر في «تاريخ دمشق» ولم يذكر فيه جرحا ولا تعديلا.
1709 - يحيى بن ساسويه بن عبد الكريم:
* قال الحاكم رحمه الله (ج1 ص148 ح283):
حدثني عبد الله بن عمر بن علك الجوهري من أصل كتابه، ثنا يحيى

(2/371)

بن ساسويه بن عبد الكريم.
وفي (ج2 ص309) يحيى بن ماسويه الذهلي.
وفي ترجمة شيخه من «تهذيب الكمال» سويد بن نصر ذكر من الرواة عنه يحيى بن ساسويه. ا هـ.
وفي ترجمة عمر بن محمد بن شبويه بن مقرن المروزي من «تاريخ بغداد» ذكر أنه حدث عن يحيى بن ساسويه المروزي.
وفي الكنى لأبي أحمد (ج4 ص115) يحيى يعني: ساسويه الرقاشي. ا هـ.
وقوله يحيى بن ساسويه بن عبد الكريم صوابه عن عبد الكريم، وهو ابن هيثم الديرعاقولي.
وفي (ج1 ص305) يحيى بن ساويه، ثنا عبد الكريم بن محمد السكري فالله أعلم.
1710 - يحيى بن السباق:
* قال الحاكم رحمه الله (ج1 ص391 ح993):
حدثناه الشيخ أبو بكر بن إسحاق أنبأ محمد بن إبراهيم بن ملحان، ثنا يحيى بن بكير، ثنا الليث عن خالد بن يزيد عن سعيد بن أبي هلال عن يحيى بن السباق.
1711 - يحيى بن سعيد بن سالم القداح:
* قال الحاكم رحمه الله (ج4 ص21 ح6602):
أخبرنا أبو زكرياء يحيى بن محمد العنبري، ثنا الحسن بن علي بن نصر، ثنا الزبير بن بكار القاضي، ثنا حسين بن سعيد بن هاشم بن سعيد من بني قيس بن ثعلبة حدثني يحيى بن سعيد بن سالم القداح.
ترجمه الذهبي رحمه الله في «الميزان» فقال:

(2/372)

يحيى بن سعيد بن سالم القداح له مناكير.
قال العقيلي: حدثنا عنه محمد بن إسحاق الفاكهي.
1712 - يحيى بن شعبة بن يزيد:
* قال الحاكم رحمه الله (ج4 ص382 ح7719):
حدثنا أبو بكر محمد بن داود بن سليمان الزاهد ثنا الحسن بن أحمد بن الليث، ثنا أحمد بن شريح أنبأ محمد بن يونس اليمامي، ثنا يحيى بن شعبة بن يزيد.
لم نجد له ترجمة ومع هذا فالسند فيه أخطاء.
1713 - يحيى بن أبي سليمان:
* قال الحاكم رحمه الله (ج4 ص71 ح6749):
حدثنا جعفر بن نصير الخلدي رحمه الله تعالى، ثنا عبد الله بن أحمد بن حنبل حدثني أبي، ثنا عبد القدوس بن بكر بن خنيس، ثنا مسعر عن أبي البلاد.
ترجمه ابن أبي حاتم رحمه الله (ج9 ص160) فقال:
يحيى بن أبي سليمان واسم أبي سليمان الضحاك الغطفاني أبو البلاد روى عن الشعبي وذكر عن يحيى بن معين أنه قال: يحيى أبو البلاد ثقة.
وذكر ابن أبي حاتم عن أبيه أنه سئل عن أبي البلاد فقال شيخ يكتب حديثه.
1714 - يحيى بن أبي طالب:
* قال الحاكم رحمه الله (ج1 ص88 ح112):
حدثنا أبو سهل أحمد بن محمد بن زياد النحوي ببغداد، وأبو العباس

(2/373)

محمد بن يعقوب من أصل كتابه قالا: ثنا يحيى بن أبي طالب.
ترجمه الذهبي رحمه الله في «السير» (ج12 ص619) فقال:
(يحيى بن أبي طالب)
جعفر بن عبد الله بن الزبرقان الإمام، المحدث، العالم أبو بكر البغدادي أخو العباس والفضل مولده سنة اثنتين وثمانين ومائة.
ثم ذكر من الرواة عنه أبا سهل القطان.
إلى أن قال: توفي في شوال سنة خمس وسبعين ومائتين.
* تنبيه:
زيدت ابن في (ص 649) ففيه أبو بكر بن يحيى والصواب أبو بكر يحيى.
1715 - يحيى بن عبد الله بن أبي قتادة:
* قال الحاكم رحمه الله (ج1 ص449 ح1306):
أخبرني إسماعيل بن محمد بن الفضل بن محمد الشعراني، ثنا جدي، ثنا نعيم بن حماد ثنا عبد العزيز بن محمد الدراوردي عن يحيى بن عبد الله بن أبي قتادة.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج9 ص160) فقال:
يحيى بن عبد الله بن أبي قتادة السلمي أبو عبد الله الأنصاري وذكر عن أبيه أن يحيى روى عن أبيه. وذكر من الرواة عنه الدراوردي. ا هـ المراد منه.
1716 - يحيى بن عبد الله بن ماهان:
* قال الحاكم رحمه الله (ج4 ص552 ح8279):
حدثنا عبد الرحمن بن الحسن القاضي بهمذان، ثنا يحيى بن عبد الله بن ماهان.

(2/374)

ترجمه الخليلي في «الإرشاد» فقال رحمه الله:
يحيى بن عبد الله بن ماهان أبو زكرياء الكرابيسي.
1717 - يحيى بن عبد الله المصري:
* قال الحاكم رحمه الله (ج2 ص727 ح4295):
حدثني أبو محمد الحسن بن إبراهيم الأسلمي الفارسي من أصل كتابه، ثنا جعفر بن درستويه، ثنا اليمان بن سعيد المصيصي، ثنا يحيى بن عبد الله المصري.
ترجمه الذهبي في «الميزان» وابن حجر في «اللسان».
فقال الذهبي رحمه الله:
يحيى بن عبد الله شيخ مصري عن عبد الرزاق فذكر حديثا باطلا بيقين فعله افتراه. ا هـ.
وأشار ابن حجر رحمه الله في «اللسان» إلى هذا الحديث الذي في «المستدرك»، ثم قال: وهذا حديث موضوع على الإسناد المذكور.
وقد أخرجه الطبراني في «الدعاء» من طريق سعيد بن موسى الأزدي الحمصي عن الثوري عن عمرو بن دينار عن نافع بن عمر رضي الله عنهما فذكر نحوه بطوله.
واليمان ضعيف كما سيأتي في ترجمته، وهو سعيد أشبه فلعل سنده انقلب على اليمان وسعيد تقدم أنه متهم بالوضع.
وقال الحاكم: وهو ظاهر النكارة بإسناده الصحيح وقال يحيى هذا لا أعرفه بعدالة ولا جرح. ا هـ.

(2/375)

1718 - يحيى بن عبد الله:
* قال الحاكم رحمه الله (ج3 ص698 ح6488):
أخبرني محمد بن عبد الله بن محمد الجوزقي، ثنا محمد بن إسحاق، ثنا إسحاق بن إبراهيم الصواف، ثنا يحيى بن راشد، ثنا يحيى بن عبد الله.
هو يحيى بن عبد الله النمري كما جاء في ترجمة الراوي عنه يحيى بن راشد المازني من «تهذيب الكمال» وما جاء في «المستدرك» يحيى بن عبد الله بن أبي بردة فخطأ فالصحيح يحيى بن عبد الله النمري عن أبيه عن أبي بردة.
1719 - يحيى بن عبد الرحمن بن أبي لبيبة اسم أبيه محمد يأتي.
1720 - يحيى بن علي بن عبد الحميد الكناني:
* قال الحاكم رحمه الله (ج2 ص706 ح4236):
حدثنا أبو محمد عبد الله بن جعفر الفارسي، ثنا يعقوب بن سفيان، ثنا أبو غسان محمد بن يحيى الكناني حدثني أبي.
هو يحيى بن علي بن عبد الحميد الكناني.
ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج9 ص175) فقال:
يحيى بن علي بن عبد الحميد بن يسار الكناني مديني كان على شرطة المدينة ادعى أنه سمع محمد بن إسحاق روى عنه ابنه أبو غسان محمد بن يحيى، سمعت أبي يقول ذلك. ا هـ.
وترجمه البخاري في «التاريخ الكبير» فقال: سمع محمد بن إسحاق المدني سمع منه ابنه أبو غسان محمد بن يحيى الكناني. ا هـ المراد منه.
(أبو أحمد المكي)

(2/376)

1721 - يحيى بن عمران بن عثمان:
* قال الحاكم رحمه الله (ج3 ص619 ح6207):
حدثنا علي بن عيسى الحيري، ثنا علي بن إبراهيم النسوي، ثنا أبو مصعب، ثنا يحيى بن عمران بن عثمان.
ترجمه ابن أبي حاتم رحمه الله (ج9/ 177) فقال:
يحيى بن عمران بن عثمان بن الأرقم بن أبي الأرقم روى عن أبيه وروى عن جده ابن الأرقم روى عنه إبراهيم بن حمزة الزبيري، وأبو مصعب أحمد بن أبي بكر المديني، سمعت أبي يقول ذلك.
إلى أن قال: سألت أبي عنه فقال: شيخ مدني مجهول.
1722 - يحيى بن عياش القطان:
* قال الحاكم رحمه الله (ج3 ص455 ح5660):
حدثني محمد بن مظفر الحافظ وأنا سألته حدثني الحسين بن عياش القطان، ثنا الحسين، ثنا يحيى بن عياش القطان.
الظاهر أنه مكرر فالحسين بن عياش شيخ محمد بن مظفر، وهو الحسين بن يحيى بن عياش فتكرر بعد ثنا الحسين يحيى بن عياش، وهو الحسين بن يحيى بن عياش وحدثنا مقحمة زائدة. والله أعلم.
1723 - يحيى بن فضيل:
* قال الحاكم رحمه الله (ج1 ص170 ح343):
حدثنا أبو العباس محمد بن يعقوب، ثنا الحسن بن علي بن عفان، ثنا يحيى بن فضيل.
ترجمه ابن أبي حاتم رحمه الله (ج9 ص181) فقال:

(2/377)

يحيى بن فضيل الكوفي روى عن الحسن بن صالح.
روى عنه إسماعيل الأحمسي والحسن بن علي بن عفان.
1724 - يحيى بن فليح الخزاعي:
* قال الحاكم رحمه الله (ج4 ص529 ح8212):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله البغدادي، ثنا يحيى بن عثمان بن صالح، ثنا سعيد بن كثير بن عفير، ثنا يحيى بن فليح أبو المغيرة الخزاعي.
ترجمه الحافظ ابن حجر في «لسان الميزان» فقال:
يحيى بن فليح بن سليمان عن ثور بن زيد عن عكرمة عن ابن عباس رضي الله عنهما في حد الخمر، وهو الحديث الذي في «المستدرك» قال ابن حزم مجهول وقال مرة ليس بالقوي.
قلت: حديثه في «الكبرى» للنسائي وأغفله في «التهذيب». ا هـ.
1725 - يحيى بن ماسويه تقدم في ابن ساسويه.
1726 - يحيى بن المثنى المدني:
* قال الحاكم رحمه الله (ج3 ص541 ح5934):
أخبرني أبو نعيم محمد بن عبد الرحمن الغفاري بمرو، ثنا عبدان بن محمد بن عيسى الحافظ، ثنا زكرياء بن أبي كنانة، ثنا عبد الرحمن بن عمرو، ثنا يحيى بن المثنى المدني.
الظاهر أنه يحيى بن معن العجلاني كما في ترجمة شيخ سعد بن إسحاق بن كعب بن عجرة من «تهذيب الكمال».
ويحيى بن معن لعله الذي ترجم له ابن حبان في «الثقات» (ج9 ص260) فقال رحمه الله:

(2/378)

يحيى بن معن الأنصاري من أهل المدينة يروي عن أبيه عن سعيد بن المسيب روى عنه أهل المدينة.
1727 - يحيى بن محمد:
* قال الحاكم رحمه الله (ج1 ص51 ح26):
وأخبرني أبو عمرو محمد بن جعفر العدل بن محمد بن يحيى.
ترجمته في «تاريخ بغداد» (ج14 ص229):
قال الخطيب رحمه الله: يحيى بن محمد بن البختري أبو زكرياء الحنائي. وذكر من شيوخه عبيد الله بن معاذ العنبري.
إلى أن قال الخطيب: وكان ثقة.
ثم ذكر عن أحمد بن كامل القاضي أنه قال: توفي أبو زكرياء يحيى بن محمد بن البختري الحنائي في شهر رمضان سنة تسع وتسعين ومائتين.
ولم يطعن عليه في الحديث ولم يغير شيبة.
1728 - يحيى بن محمد بن صاعد:
* قال الحاكم رحمه الله (ج1 ص128):
وقد حدثني أبو الحسن علي بن محمد بن عمر، ثنا يحيى بن محمد بن صاعد.
ترجمه الذهبي رحمه الله في «السير» (ج14 ص501) فقال:
(ابن صاعد)
يحيى بن محمد بن صاعد بن كاتب الإمام، الحافظ، المجود محدث العراق أبو محمد الهاشمي البغدادي مولى الخليفة أبي جعفر المنصور رحال جوال عالم بالعلل والرجال.

(2/379)

قال: ولدت في سنة ثمان وعشرين ومائتين.
إلى أن قال الذهبي: قال ابن شاهين وغيره: توفي ابن صاعد بالكوفة في ذي القعدة سنة ثمان عشرة وثلاثمائة عن تسعين سنة وأشهر.
1729 - يحيى بن محمد بن عبد الله العنبري:
* قال الحاكم رحمه الله (ج1 ص57 ح41):
حدثنا أبو زكرياء يحيى بن محمد بن عبد الله العنبري.
ترجمه الذهبي رحمه الله في «السير» (ج15 ص533) فقال رحمه الله:
(العنبر)
الإمام، الثقة، المفسر، المحدث، الأديب العلامة أبو زكرياء يحيى بن محمد بن عبد الله بن عنبر بن عطاء السلمي مولاهم العنبري النيسابوري المعدل.
ثم ذكر من الرواة عنه الحاكم.
ثم ذكر أن الحاكم رحمه الله قال: سمعته يقول: العالم المختار أن يرجع إلى حسن حال فيأكل الطيب والحلال ولا يكسب بعلمه المال ويكون علمه له جمال وماله من الله من عليه وإفضال.
قال الذهبي: قلت: توفي في شوال سنة أربع وأربعين وثلاثمائة وله ست وسبعون سنة.
تنبيه:
تصحف (ج1 ص463) العنبري إلى العنزي.
1730 - يحيى بن محمد بن عبد الله الدارمي:
* قال الحاكم رحمه الله (ج2 ص527 ح3733):
حدثنا أبو القاسم الحسن بن محمد السكوني بالكوفة، ثنا عبيد بن كثير

(2/380)

العامري، ثنا يحيى بن محمد بن عبد الله الدارمي.
1731 - يحيى بن عبد الرحمن بن أبي لبيبة:
* قال الحاكم رحمه الله (ج3 ص238 ح4964):
أخبرني إسماعيل بن الفضل، ثنا جدي، ثنا إبراهيم بن المنذر الحزامي، ثنا حاتم بن إسماعيل عن يحيى بن عبد الرحمن بن أبي لبيبة.
هو يحيى بن محمد بن عبد الرحمن بن أبي لبيبة كما في ترجمته من «لسان الميزان».
وذكر الحافظ في «اللسان» (ج6 ص266) أن من الرواة عنه حاتم بن إسماعيل.
وقال الذهبي في «الميزان» إن يحيى بن معين قال ليس بشيء.
1732 - يحيى بن محمد الحلبي:
* قال الحاكم رحمه الله: حدثنا أبو علي الحسين بن علي الحافظ، ثنا يحيى بن محمد الحلبي.
ترجمه الذهبي رحمه الله في «تاريخ الإسلام» وفيات (291 – 300) (ص324) فقال:
يحيى بن محمد بن عمران الحلبي، ثم البالسي.
عن هشام بن عمار ودحيم وابن مصفي.
وعنه الطبراني، وأبو بكر النقاش وابن عدي وحمزة الكناني. ا هـ.
1733 - يحيى بن منصور الهروي:
* قال الحاكم رحمه الله (ج1 ص159 ح312):
حدثنا علي بن حمشاذ العدل في مسند أنس ثنا يحيى بن منصور الهروي.
ترجمه الذهبي رحمه الله في «السير» (ج13 ص570) فقال رحمه الله:

(2/381)

(يحيى بن منصور)
ابن حسن السلمي الإمام، الحافظ، الثقة، الزاهد، القدوة محدث هراة أبو سعيد الهروي.
وذكر من الرواة عنه علي بن حمشاذ.
ثم ذكر وفاته في ذي الحجة سنة اثنتين وتسعين ومائتين.
ولد سنة خمس عشرة ومائتين.
1734 - يحيى بن منصور القاضي:
* قال الحاكم رحمه الله (ج1 ص79 ح92):
حدثناه يحيى بن منصور القاضي.
ترجمه الذهبي رحمه الله في «السير» (ج16 ص28) فقال:
(يحيى بن منصور)
ابن يحيى بن عبد الملك قاضي نيسابور أبو محمد. وذكر من شيوخه علي بن عبد العزيز البغوي ومن الرواة عنه الحاكم.
وذكر عن الحاكم أنه قال: كان محدث نيسابور في وقته.
مات في سنة إحدى وخمسين وثلاثمائة.
1735 - يحيى بن نصر بن +حاجب:
* قال الحاكم رحمه الله (ج4 ص20 ح6600):
أخبرني عبدان بن يزيد الدقيقي بهمذان، ثنا محمد بن المغيرة، ثنا يحيى بن نصر بن حاجب.
ترجمه ابن أبي حاتم رحمه الله (ج9/ 193) فقال:
يحيى بن نصر بن حاجب القرشي.
وذكر من مشايخه ابن شبرمة.

(2/382)

وذكر ابن أبي حاتم عن أبيه أنه قال في يحيى بن نصر بن حاجب: بليته قدم رجاله أي أنه اتهم في روايته عن أناس لم يسمع منهم -.
وذكر ابن أبي حاتم أنه سأل أبا زرعة عنه فقال: ليس بشيء سل أباك عنه فإنه كتب عنه بالري وببغداد.
ثم قال عبد الرحمن: سئل أبي عنه؟ فقال: تكلم الناس فيه. ا هـ.
وله ترجمة في «الميزان» فقال الذهبي رحمه الله في «الميزان» وقال مهنا سألت أحمد بن حنبل عنه فقال كان جهميا يقول قول جهم.
إلى أن قال الذهبي قلت: مات ببغداد سنة خمس عشرة ومائتين.
1736 - يحيى بن الورد:
* قال الحاكم رحمه الله (ج1 ص435 ح1133):
فحدثناه أبو علي الحافظ، ثنا جعفر بن محمد بن نصر، ثنا يحيى بن الورد.
ترجمه ابن أبي حاتم رحمه الله (ج9 ص194) فقال:
يحيى بن الورد الفرغاني.
روى عن حجاج بن محمد الأعور ومحمد بن مصعب القرقساني.
كتب عنه أبي بدمشق.
1737 - يحيى بن هند بن حارثة:
* قال الحاكم رحمه الله (ج3 ص651 ح6332):
أخبرناه بكر بن محمد الصيرفي بمرو، ثنا أبو الأحوص محمد بن الهيثم

(2/383)

ثنا أبو هاشم المخزومي، ثنا وهيب عن عبد الرحمن بن حرملة الأسلمي عن يحيى بن هند بن حارثة.
ترجمه ابن أبي حاتم رحمه الله في «الجرح والتعديل» (ج9) (ص 194 – 195) فقال:
يحيى بن هند الأسلمي روى عن سنان بن سنة ولسنان صحبة.
روى عنه عبد الرحمن بن حرملة، سمعت أبي يقول ذلك.
1738 - يحيى بن يحيى الذهلي:
* قال الحاكم رحمه الله (ج1 ص108 ح173):
وأنبأ محمد بن يعقوب، ثنا يحيى بن يحيى.
هو يحيى محمد بن يحيى الذهلي. وهو في «التقريب».
1739 - يحيى بن زيد الأشعري. صوابه ابن بريد تقدم.
1740 - يحيى بن أبي يزيد:
* قال الحاكم رحمه الله (ج4 ص45 ح6647):
حدثنا أبو زكرياء العنبري، ثنا أبو بكر أحمد بن محمد بن عبدة الوبري (ح) وحدثنا أبو إسحاق إبراهيم بن محمد بن يحيى المزكي، ثنا إبراهيم بن محمد بن إدريس المعقلي قالا: ثنا علي بن حرب الموصلي، ثنا أبو سعيد الهيثم بن محفوظ عن أبي المقوم الأنصاري يحيى بن أبي يزيد.
1741 – يزيد بن جابر:
* قال الحاكم رحمه الله (ج4 ص84 ح6793):
حدثني أبو جعفر أحمد بن عبيد بن إبراهيم الأسدي الحافظ بهمدان، ثنا إبراهيم بن الحسين بن ديزيل أبو مسهر عبد الأعلى بن مسهر، ثنا عبد الله

(2/384)

بن عبد الرحمن بن يزيد بن جابر عن عمه يزيد بن جابر.
ترجمه الإمام ابن أبي حاتم في «الجرح والتعديل» (ج9 ص255) فقال:
يزيد بن جابر الأزدي روى عن أبي هريرة روى عنه مكحول الشامي.
سمعت أبي يقول ذلك.
1742 – يزيد بن صالح:
* قال الحاكم رحمه الله (ج1 ص79 ح93):
وأخبرني أبو بكر بن عبد الله، ثنا الحسن بن سفيان، ثنا يزيد بن صالح.
ترجمه الذهبي في «السير» (ج10 ص479) فقال رحمه الله:
(أبو خالد الفراء)
الإمام، المحدث، الصدوق أبو خالد يزيد بن صالح النيسابوري الفراء.
وذكر من الرواة عنه الحسن بن سفيان النسوي.
توفي سنة تسع وعشرين ومائتين.
1743 – يزيد بن عبد الله الجهني:
* قال الحاكم رحمه الله (ج4 ص687 ح8640):
أخبرني محمد بن المؤمل بن الحسن، ثنا الفضل بن محمد الشعراني، ثنا نعيم بن حماد، ثنا بقية بن الوليد عن يزيد بن عبد الله الجهني.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
يزيد بن عبد الله الجهني عن هاشم الأوقص وعنه بقية لا يصح خبره. ا هـ المراد منه.
ثم ذكر له حديثا آخر غير الذي في «المستدرك».

(2/385)

1744 – يزيد بن عبد ربه الجرجسي:
* قال الحاكم رحمه الله (ج3 ص116 ح4614):
حدثنا أبو النضر الفقيه، وأبو الحسن العنزي قالا: ثنا عثمان بن سعيد الدارمي، ثنا سعيد بن عبد الله الجرسي.
بعد تعب شديد في البحث رأيت أن هذا وهم من الحاكم أو تصحيف من غيره.
والصواب: يزيد بن عبد ربه الجرجسي.
ولي برهانان على ذلك أحدهما «الأنساب» للسمعاني مادة جرجس فإنه ذكر يزيد وحده.
الثاني «تهذيب الكمال» ذكره. وذكر من شيوخه محمد بن حرب الزبيدي ومن الرواة عنه عثمان بن سعيد الدارمي.
ويزيد بن عبد ربه من رجال «التهذيب».
1745 – يزيد بن عبد الصمد الدمشقي:
* قال الحاكم رحمه الله: حدثنا أبو العباس محمد بن يعقوب، ثنا يزيد بن عبد الصمد الدمشقي.
1746 – يزيد بن عبد العزيز الطلاس:
* قال الحاكم رحمه الله (ج4 ص191 ح7102):
أخبرني عبد الله بن محمد بن موسى العدل، ثنا محمد بن أيوب، ثنا يزيد بن عبد العزيز الطلاس

(2/386)

مكررة

(2/387)

مكررة

(2/388)

+ابن مبرود، ثنا يزيد بن يونس.
يزيد بن يونس هو يزيد بن يونس بن يزيد الأيلي.
ترجمه ابن أبي حاتم رحمه الله فقال:
يزيد بن يونس بن يزيد روى عن أبي صخر حميد بن زياد.
روى عنه ابن وهب ا هـ.
وترجمه ابن حبان في «الثقات» فقال:
يزيد بن يونس بن يزيد الأيلي يروي عن أبيه.
يروي عنه محمد بن مهدي الأخميمي نسخة مستقيمة. ا هـ.
قال أبو عبد الرحمن: أنى لها الاستقامة وهي منقطعة محمد بن مهدي لم يسمع من يزيد بن يونس كما ترجمة القاسم بن عبد الله بن مهدي الأخميمي أبو طاهر من «كامل» ابن عدي.
وترجمه الحافظ رحمه الله في «لسان الميزان» فقال:
يزيد بن يونس بن يزيد الأيلي روى عن أبيه عن الزهري نسخة طويلة.
روى عنه عبد الله بن وهب ومحمد بن مهدي الاخميمي.
قال في ترجمة القاسم بن عبد الله بن مهدي: يزيد هذا ليس بشيء ا هـ. ولا أدري من عني بقوله: قال.
1752 - يعقوب بن إبراهيم بن صالح المصلي:
* قال الحاكم رحمه الله (ج3 ص130 ح4652):
حدثني أبو بكر بن أبي دارم، ثنا محمد بن موسى بن حماد المرثدي

(2/389)

ثنا يعقوب بن إبراهيم بن صالح المصلي.
ترجمه الخطيب رحمه الله في «تاريخ بغداد» (ج14 ص276) فقال:
يعقوب بن إبراهيم بن صالح المصلي حدث عن عمه علي بن صالح روى عنه محمد بن موسى بن حماد البربري.
وقد ذكرت له حديثا عن عمه فيما تقدم ا هـ.
1753 – يعقوب بن إبراهيم القاضي:
* قال الحاكم رحمه الله (ج4 ص490 ح8071):
حدثنا أبو العباس محمد بن يعقوب عود على بدء، ثنا الربيع بن سليمان، ثنا الشافعي أنبأ محمد بن الحسن عن أبي يوسف.
ترجمه الذهبي في «الميزان» فقال رحمه الله:
يعقوب بن إبراهيم القاضي عن عطاء بن السائب وهشام بن عروة.
قال الفلاس صدوق كثير الغلط.
وقال البخاري تركوه.
ثم ذكر اختلاف أهل الحديث فيه.
والظاهر أن ما أثنى عليه فلصدقه واتباعه للأثر ومن طعن فيه فلسوء حفظه ولبعض تصرفه في القضاء.
1754 يعقوب بن إسحاق القلوسي:
* قال الحاكم رحمه الله (ج1 ص96 ح134):
حدثنا أبو إسحاق إبراهيم بن محمد بن يحيى، ثنا أحمد بن حمدون

(2/390)

ثنا أبو يوسف بن إسحاق القلوسي.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج12 ص361) فقال:
(القلوسي)
الإمام، الحافظ، الثبت، الفقيه، قاضي مدينة نصيبين أبو يوسف يعقوب بن إسحاق بن زياد البصري القلوسي.
توفي سنة إحدى وسبعين ومائتين.
1755 – يعقوب بن إسحاق المهرجاني:
* قال الحاكم رحمه الله (ج3 ص436 ح5594):
حدثني أبو عمرو بن إسماعيل، ثنا يعقوب بن إسحاق المهرجاني.
1756 – يعقوب بن جعفر بن سليمان:
* قال الحاكم رحمه الله (ج2 ص392 ح3333):
فحدثناه أبو بكر محمد بن عبد الله بن الحفيد، ثنا محمد بن زكرياء بن دينار، ثنا يعقوب بن جعفر بن سليمان.
هو يعقوب بن جعفر بن سليمان بن علي بن عبد الله بن عباس كما في ترجمة والده.
ولم أقف على ترجمته.
1757 – يعقوب بن خليفة الأيلي:
* قال الحاكم رحمه الله (ج2 ص205 ح2776):
حدثناه أبو علي الحافظ أنبأ أبو يوسف يعقوب بن خليفة الأيلي بالأيلة.

(2/391)

ترجمه ابن حبان في «الثقات» (ج9 ص284) فقال رحمه الله:
يعقوب بن خليفة التميمي أبو يوسف الأعشى كوفي يروي عن أبي الأحوص والكوفيين روى عنه محمد بن خلف التيمي وأهل الكوفة.
1758 - يعقوب بن داود الثقفي:
* قال الحاكم رحمه الله (ج3 ص653 ح6340):
فأخبرني قاضي القضاة محمد بن صالح الهاشمي، ثنا علي بن محمد المدايني، ثنا يعقوب بن داود الثقفي.
1759 - يعقوب بن يوسف المطوعي:
* قال الحاكم رحمه الله (ج1 ص94 ح129):
فحدثناه أبو بكر بن إسحاق، ثنا أبو بكر يعقوب بن يوسف المطوعي ببغداد.
ترجمه الخطيب رحمه الله (ج14 ص289) فقال:
يعقوب بن يوسف بن أيوب أبو بكر المطوعي.
إلى أن قال: وذكره الدارقطني فقال: ثقة فاضل مأمون.
وذكر عن أحمد بن كامل القاضي أنه قال: ولد أبو بكر يعقوب بن يوسف السمسار المعروف بالمطوعي سنة ثمان ومائتين.
ثم ذكر الخطيب عن إسماعيل بن علي الخطمي قال: ومات أبو بكر يعقوب بن يوسف المطوعي يوم الخميس لتسع ليال خلون من رجب سنة سبع وثمانين ومائتين.
1760 - يعقوب بن يوسف الواسطي:
* قال الحاكم رحمه الله (ج1 ص310 ح744):
حدثنا أبو علي محمد بن علي الإسفرايني، ثنا أبو يوسف يعقوب بن يوسف الواسطي.

(2/392)

ترجمه الخطيب (ج14 ص293) فقال رحمه الله:
يعقوب بن يوسف بن خازم بن زياد بن شريك بن عبد الله أبو يوسف الطحان.
وذكر أنه كان ثقة.
1761 - يعقوب بن يوسف بن زياد:
* قال الحاكم رحمه الله (ج3 ص524 ح5872):
حدثني أبو إسحاق إبراهيم بن محمد بن يحيى المزكي ثنا أبو العباس بن سعيد الحافظ، ثنا يعقوب بن يوسف بن زياد.
هو الضبي كما في الصفحة التي بعدها.
وهكذا هو في ترجمة ابن عقدة أبي العباس بن سعيد من «السير» ومن «تاريخ بغداد».
1762 - يعقوب بن يوسف القزويني:
* قال الحاكم رحمه الله (ج1 ص696 ح1930):
أخبرني أبو عبد الله محمد بن الخليل الأصبهاني، ثنا يعقوب بن يوسف القزويني.
في «تهذيب الكمال» في ترجمة شيخه محمد بن سعيد بن سابق من الرواة عنه أبو عمرو يعقوب بن يوسف القزويني أخو حسينكاً
ترجمه الذهبي في «تاريخ الإسلام» في حوادث (261 – 280) (ص 496) فقال:
يعقوب بن يوسف القزويني ابن أخي حسين سمع القاسم بن الحكم العرني وغيره.
وعنه أحمد بن محمد بن رزمة، وأبو بكر أحمد بن إسحاق الصبغي

(2/393)

الفقيه وجماعة، وكان صدوقا.
توفي سنة ثمان وسبعين أي بعد المائتين.
1763 - يعقوب بن يوسف بن يعقوب:
* قال الحاكم رحمه الله (ج4 ص217 ح7188):
حدثنا أبو عبد الله محمد بن يعقوب، ثنا أبي.
ذكره السمعاني في «الأنساب» في مادة الكرماني فقال رحمه الله:
أبو يوسف يعقوب بن يوسف بن يعقوب بن عبد الله الكرماني الشيباني الفقيه، الحافظ، المعروف بابن الأخرم.
وذكر من مشايخه إسحاق بن إبراهيم. وذكر من الرواة عنه ولده.
إلى أن قال: توفي في شعبان سنة سبع وثمانين ومائتين. ا هـ.
وترجم له الذهبي رحمه الله في «السير» (ج15 ص470) فوصفه بالإمام، الفقيه وأنه كان ذا حشمة ومال.
1764 – يعلى بن عبيد الطنافسي:
* قال الحاكم رحمه الله (ج1 ص152 ح295):
وأخبرني أبو الحسن محمد بن عبد الله الجوهري، ثنا محمد بن إسحاق، ثنا محمد بن يعلى، ثنا يحيى، ثنا يعلى بن عبيد الطنافسي.
صوابه، ثنا محمد بن إسحاق، وهو ابن خزيمة، ثنا محمد بن يحيى، وهو الذهلي، ثنا يعلى بن عبيد الطنافسي.
راجع «تهذيب الكمال» ترجمة محمد بن يحيى الذهلي تجد ابن خزيمة يروي عنه، وهو أي الذهلي يروي عن يعلى بن عبيد الطنافسي.
1765 - يعلى بن مهدي: صوابه معلى بن مهدي تقدم.

(2/394)

1766 - – اليمان بن سعيد المصيصي:
* قال الحاكم رحمه الله (ج2 ص727 ح4295):
حدثني أبو محمد الحسن بن إبراهيم الأسلمي الفارسي من أصل كتابه، ثنا جعفر بن درستويه، ثنا اليمان بن سعيد المصيصي.
ترجمه الذهبي في «الميزان» فقال رحمه الله:
يمان بن سعيد المصيصي عن وكيعه ضعفه الدارقطني وغيره لم يترك انتهى.
وذكر ابن حجر رحمه الله في «اللسان» أن ابن حبان ذكره في «الثقات» وقال: ربما خالف، ثم أشار ابن حجر إلى حديث «المستدرك».
1767 – يوسف بن سهل التمار:
* قال الحاكم رحمه الله (ج3 ص212 ح4888):
وأخبرنا أحمد بن كامل القاضي حدثني يوسف بن سهل التمار.
1768 - يوسف بن طهمان:
* قال الحاكم رحمه الله (ج3 ص505 ح5810):
حدثناه أبو العباس محمد بن يعقوب، ثنا بحر بن نصر، ثنا ابن وهب أخبرني يوسف بن طهمان.
ترجمه ابن أبي حاتم رحمه الله (ج9/ 224) فقال:
يوسف بن طهمان روى عن أبي أمامة بن سهل بن حنيف.
وذكر من الرواة عنه عبد الله بن وهب ولم يذكر فيه جرحا ولا تعديلا.

(2/395)

تنبيه:
في «المستدرك» يوسف بن طهمان عن محمد بن أبي أمامة وفي «الجرح والتعديل» عن أبي أمامة و «المستدرك» كثير الأخطاء فلعله عن أبي أمامة أو روى يوسف بن طهمان عن محمد وأبيه والله أعلم.
1769 – يوسف بن عبد الله الخوارزمي:
* قال الحاكم رحمه الله (ج2 ص183 ح2717):
حدثنا أبو العباس محمد بن يعقوب، ثنا يوسف بن عبد الله الخوارزمي ببيت المقدس.
ترجمه الذهبي في «تاريخ الإسلام» في حوادث (261 – 280) (ص 497) فقال رحمه الله:
يوسف بن عبد الله أبو يعقوب الخوارزمي نزيل فلسطين محدث رحال.
روى عن عبدان بن عثمان المروزي وحرملة بن يحيى المصري وجماعة.
روى عنه أبو العباس الأصم، وأبو إسحاق إبراهيم بن محمد بن أبي ثابت.
قال زكرياء بن يحيى التنيسي شيخ ابن عدي وغيره ما علمت به بأسا.
1770 – يوسف بن كامل:
* قال الحاكم رحمه الله (ج3 ص663 ح6376):
أخبرنا أبو عبد الله الصفار، ثنا إسماعيل بن إسحاق، ثنا يوسف بن كامل.
ترجمه ابن أبي حاتم في «الجرح والتعديل» (9/ 228) فقال رحمه الله:
يوسف بن كامل العطار روى عن سويد أبي حاتم ونافع بن عمر الجمحي روى عنه عمرو بن علي الصيرفي وروى أبو زرعة عن رجل عنه.
(أم شعيب الوادعية)

(2/396)

1771 – يوسف بن محمد:
* قال الحاكم رحمه الله (ج3 ص88 ح4525):
أخبرنا أحمد بن كامل القاضي، ثنا يوسف بن محمد بن رئيس الخياط.
1772 – يوسف بن محمد بن يزيد:
* قال الحاكم رحمه الله (ج3 ص490 ح5773):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله البغدادي، ثنا أبو الزنباع روح بن الفرج المصري، ثنا يوسف بن عدي، ثنا يوسف بن محمد بن يزيد بن صيفي بن صهيب.
ترجمه ابن أبي حاتم (9/ 228) وذكر أنه روى عن أبيه وأنه روى عنه يوسف بن عدي.
وذكر أنه سأل أباه عنه فقال شيخ، وهو من ولد صهيب لا بأس به.
في «المستدرك» (ج3 ص549) الحسين بن الحكم الحيري صوابه الحبري بعد الحاء موحدة من تحت كما في «الأنساب».
1773 – يوسف بن موسى المروزي:
* قال الحاكم رحمه الله (ج1 ص260 ح600):
حدثنا أبو الفضل محمد بن إبراهيم المزكي ثنا يوسف بن موسى المروزي.
ترجمه الذهبي رحمه الله في «السير» (ج14 ص51) فقال:
يوسف بن موسى المروالروذي.
إلى أن قال: وثقه الخطيب.
قال الحاكم: مات بمروالروذ بعد منصرفه من الحج في سنة ست وتسعين ومائتين ا هـ.

(2/397)

1774 - يوسف بن يعقوب السوسي:
* قال الحاكم رحمه الله (ج1 ص183 ح379):
وحدثنا أبو القاسم يوسف بن يعقوب السوسي.
ترجمه السمعاني في «الأنساب» في مادة السوسي فقال رحمه الله:
وأبو القاسم يوسف بن يعقوب بن إسحاق بن يوسف السوسي المعدّل من أولاد المحدثين كان شيخا مهيبا حسن السيرة.
وذكر من شيوخه أبا علي محمد بن عمرو الجرشي.
وذكر من الرواة عنه الحاكم.
وتوفي في رجب سنة أربعين وثلاثمائة.
وقال الحاكم أبو عبد الله الحافظ أبو القاسم السوسي حسن البنان والبيان لا يصطلي+ بناره من شهامته ا هـ.
1775 – يوسف بن يعقوب بن إسماعيل:
* قال الحاكم رحمه الله (ج1 ص70 ح68):
حدثنا أبو سعيد أحمد بن يعقوب الثقفي، ثنا يوسف بن يعقوب.
ترجمه الذهبي رحمه الله في «السير» (ج14 ص85) فقال:
(يوسف القاضي)
صاحب التصانيف في «السنن» الإمام، الحافظ، الفقيه الكبير، الثقة، القاضي أبو محمد يوسف بن يعقوب بن إسماعيل بن حماد بن زيد بن درهم الأزدي مولاهم البصري الأصل البغدادي.
وذكر من شيوخه محمد بن أبي بكر المقدمي.
ثم ذكر الذهبي رحمه الله وفاته رحمه الله سنة سبع وتسعين ومائتين.

(2/398)

تنبيه:
في (ج1 ص224) أبو يوسف والصواب يوسف بن يعقوب، ثم إن فيه قال: والظاهر أن فاعل قال هو أبو بكر بن إسحاق المتقدم في السند قبله.
1776 – يونس بن أرقم:
* قال الحاكم رحمه الله (ج3 ص710 ح6545):
حدثناه أبو عمر محمد بن عبد الواحد الزاهد ثنا محمد بن عثمان بن أبي شيبة، ثنا عبيد الله بن عمر، ثنا يونس بن أرقم.
ترجمه ابن أبي حاتم رحمه الله (ج9 \ ص236) فقال:
يونس بن أرقم الكندي البصري روى عن يزيد بن أبي زياد ومطير بن أبي خالد روى عنه القواريري وحميد بن مسعدة ومحمد بن عقبة، سمعت أبي يقول ذلك.
(أم شعيب الوادعية)
1777 – يونس بن حبيب:
* قال الحاكم رحمه الله (ج3 ص9 ح4330):
أخبرني أبو أحمد الحسين بن علي، ثنا علي، ثنا سعيد، ثنا يونس بن حبيب.
ترجمه الإمام الذهبي رحمه الله في «السير» (ج12 ص596) فقال:
يونس بن حبيب المحدث، الحجة أبو بشر العجلي مولاهم الأصبهاني.
وذكر من مشايخه أبو داود الطيالسي.
إلى أن قال: مات سنة سبع وستين ومائتين.

(2/399)

1778 – يونس بن الفضل:
* قال الحاكم رحمه الله (ج3 ص 70 ح 4471):
حدثني أبو علي الحافظ، ثنا أبو عبيد القاسم بن إسماعيل حدثنا عبيد الله بن سعد، ثنا سيف بن محمد عن يونس بن الفضل.
لم أجد ترجمته ولعل سيف بن محمد ابن أخت سفيان الثوري اختلقه فإنه كذاب ولذلك يقول الذهبي عقب هذا الأثر في «التلخيص»: قلت: إسناده واهٍ.
* * *

(2/400)


باب الكنى - رجال الحاكم

رجال الحاكم في المستدرك

باب الكنى
(حرف الألف)
1/ 1779 – أبو أحمد بن أبي الحسين:
* قال الحاكم رحمه الله (ج1 ص 462 ح 1209):
أخبرنا أبو أحمد بن أبي الحسين.
هو الحسين بن علي أبو أحمد حسينك التميمي وانظر «الأنساب» في مادة التميمي. ا هـ.
وأما ما في «المستدرك» (ج 1 ص 503) أبو أحمد بن أبي الحسين الدارمي فهو دارمي فاسمه الحسين بن علي بن محمد بن يحيى بن عبد الرحمن بن الفضل بن عبد الله بن قطاف بن حبيب بن خديج بن قيس بن نهشل بن دارم بن مالك بن حنظلة بن زيد بن مناة بن تميم التميمي. ا هـ.
(أبو أحمد المكي)
2/ 1780 – أبو أحمد بن شعيب:
* قال الحاكم رحمه الله (ج3 ص298 ح 5140):
حدثني أبو أحمد بن شعيب العدل.
ترجمته في المحمدين محمد بن أحمد بن شعيب.

(2/401)

3/ 1781 – أبو أحمد محمد بن الحسين الشيباني هو: محمد بن محمد بن الحسين يأتي.
4/ 1782 – أبو إسحاق الأجرب:
* قال الحاكم رحمه الله (ج3 ص 413 ح 5518):
حدثنا علي بن حمشاذ العدل، ثنا محمد بن بشر، ثنا مطر، ثنا أبو إبراهيم الترجماني قال: رأيت شيخا بدمشق يقال له: أبو إسحاق الأجرب مولى لبني هبار القرشي.
5/ 1783 – أبو إسماعيل السكوني:
* قال الحاكم رحمه الله (ج4 ص 448 ح 7930):
أخبرنا أبو النضر الفقيه وإبراهيم بن إسماعيل القارئ قالا: ثنا عثمان بن سعيد الدارمي، ثنا يحيى بن صالح الوحاظي، ثنا أبو إسماعيل السكوني.
ترجمة الحافظ الذهبي رحمه الله في «الميزان» فقال:
أبو إسماعيل السكوني عن مالك بن أدي مجهول. ا هـ.
6/ 1784 – أبو الأسود السلمي:
* قال الحاكم رحمه الله (ج4 ص 358 ح 7642):
حدثنا أبو العباس محمد بن يعقوب، ثنا أبو عتبة أحمد بن الفرج، ثنا بقية بن الوليد، ثنا عثمان بن زفر الجهني حدثني أبو الأسود السلمي.
ترجمة الحافظ رحمه الله في «تعجيل المنفعة» فقال:
أبو الأشد السلمي عن أبيه عن جده فذكر الحديث الذي في «المستدرك»، ثم قال: روى عنه عثمان بن زفر المدائني وحكى ابن ماكولا

(2/402)

فيه أبو الأسود وصوب الأول واختلف في جده فقيل أبو المعلى نقله أبو موسى المديني عن العسكري وقيل عمرو بن عيينة ا هـ المراد.
7/ 1785 - أبو أمامة الثقفي:
* قال الحاكم رحمه الله (ج4 ص275 ح7368):
أخبرنا عبد الرحمن بن الحسين القاضي بهمذان، ثنا إبراهيم بن الحسين، ثنا حبان وحجاج بن منهال قالا: ثنا حماد بن سلمة عن قتادة عن أبي أمامة الثقفي.
8/ 1786 - أبو أمية بن يعلى:
قال الحاكم رحمه الله (ج4 ص485 ح8050):
حدثنا أبو العباس محمد بن يعقوب، ثنا يحيى بن أبي طالب، ثنا يزيد بن هارون، ثنا أبو أمية بن يعلى الثقفي.
هو إسماعيل بن يعلى بصري، تقدم.
(حرف الباء الموحدة من الكنى).
9/ 1787 - أبو بكر بن إسحاق الفقيه: اسمه: أحمد بن أيوب، تقدم.
10/ 1788 - أبو بكر بن بالويه: اسمه: محمد بن أحمد بن بالويه، تقدم.
11/ 1789 - أبو بكر بن أبي جعفر:
* قال الحاكم رحمه الله (ج3 ص440 ح5609):
حدثنا أبو بكر بن أبي جعفر الأصبهاني.
12/ 1790 - أبو بكر بن أبي حازم:
* قال الحاكم رحمه الله (ج1 ص609 ح1609):
حدثنا أبو بكر بن أبي حازم الحافظ بالكوفة.

(2/403)

13/ 1791 - أبو بكر بن أبي دارم: اسمه: أحمد بن محمد بن السري، تقدم.
14/ 1792 - أبو بكر بن رجاء السندي: اسمه: محمد بن محمد بن رجاء، تقدم.
15/ 1793 - أبو بكر بن سلمان الفقيه: اسمه: أحمد بن سلمان بن الحسين بن إسرائيل النجاد، تقدم.
16/ 1794 - أبو بكر بن عبد الله: اسمه: محمد بن عبد الله بن محمد بن شيرويه، تقدم.
17/ 1795 - أبو بكر الرازي:
* قال الحاكم رحمه الله (ج2 ص78 ح2417):
حدثنا أبو بكر أحمد بن إسحاق الفقيه وأبو بكر بن عبدك القزاز الرازي ببغداد.
لعله محمد بن أحمد بن عيسى بن عبدك أبو بكر الرازي، تقدم.
18/ 1796 - أبو بكر بن عبيدة:
* قال الحاكم رحمه الله (ج4 ص353 ح7625):
حدثنا أبو بكر بن عبيدة.
لعله ابن عبد الله، وهو محمد بن عبد الله بن شيرويه.
19/ 1797 - أبو بكر بن أبي العوام: اسمه: محمد بن أحمد بن يزيد بن أبي العوام، تقدم.
20/ 1798 - أبو بكر بن قريش:
* قال الحاكم رحمه الله (ج4 ص412 ح7811):
أخبرنا أبو بكر بن قريش.

(2/404)

هو محمد بن عبد الله بن قريش، تقدم.
21/ 1799 - أبو بكر محمد بن الحسين بن مصلح: هو محمد بن أحمد بن الحسين نسب إلى جده، تقدم.
22/ 1800 - أبو بكر محمد بن سليمان الذهلي: اسم أبيه القاسم بن سليمان يأتي.
23/ 1801 - أبو بكر محمد بن عبد الله بن أحمد الحفيد صوابه ابن محمد بدل أحمد، وهو ابن يوسف يأتي.
24/ 1802 - أبو بكر محمد بن عون المقرئ انظره في محمد بن علوان.
25/ 1803 - أبو بكر محمد بن حمدان الصيرفي هو أبو أحمد بكر بن محمد بن حمدان، تقدم.
26/ 1804 - أبو بكر بن مصلح:
* قال الحاكم رحمه الله (ج3 ص538 ح5925):
حدثنا أبو بكر بن مصلح الفقيه بالري.
هو محمد بن أحمد بن الحسين بن مصلح الرازي ا هـ، تقدم.
(أبو أحمد المكي)
27/ 1805 - أبو بكر الدابردي:
* قال الحاكم رحمه الله (ج1 ص99 ح141):
أخبرني أبو بكر بن أبي نصر الدابردي.
ترجمته في أسئلة مسعود بن علي السجزي مع أسئلة البغداديين على أحوال الرواة أبا عبد الله الحاكم رحمه الله بتحقيق أخينا الفاضل موفق بن عبد الله بن عبد القادر.

(2/405)

قال الحاكم رحمه الله في (ص 241) وأما شيخنا أبو بكر بن أبي نصر فإني رحلت إلى مرو وأول ما دخلتها سنة اثنتين وأربعين وثلاثمائة وليس بها من يقدم عليه في الصدق والعدالة، وكان من مزكيها وسمعت أبا عبد الرحمن محمد بن مأمون الحافظ وشكوت إليه عسرا في أبي العباس المحبوبي فقال لي: ينبغي أن تغتنم السماع من أبي بكر بن أبي نصر وليس في مدينتنا هذه أورع منه ولا أقدم ثروة ولا أصدق لهجة منه ا هـ. المراد منه.
28/ 1806 – أبو البلاد: اسمه: يحيى بن أبي سليمان الضحاك، تقدم.
29/ 1807 – أبو بلال الأشعري:
* قال الحاكم رحمه الله (ج1 ص210 ح450):
حدثنا أبو بكر بن إسحاق الفقيه أنبأ الحسين بن بشار الحناط ببغداد، ثنا أبو بلال الأشعري.
ترجمه الذهبي في «السير» (ج10 ص582) فقال:
أبو بلال الأشعري الإمام، المحدث أحد علماء الكوفة.
ثم ذكر أن الدارقطني لينه.
ثم قال الذهبي رحمه الله: أظنه مات قبل الثلاثين ومائتين، وكان من أبناء التسعين ا هـ.
وكذا في «لسان الميزان» في الكنى أبو بلال وكذا في «الثقات» لابن حبان (ج 9 ص 199) أبو بلال.
وفي «تاريخ الإسلام» (221 – 230) (ص 472) أبو هلال أوله هاء ولعل الصواب أبو بلال والله أعلم.

(2/406)

(حرف الثاء المثلثة من الكنى)
30/ 1808 - أبو ثابت مولى أبي ذر:
* قال الحاكم رحمه الله (ج3 ص144 ح4691):
أخبرنا أبو بكر محمد بن عبد الله الحفيد قال حدثنا أحمد بن محمد بن نصر قال ذكر حدثنا عمرو بن طلحة القناد الثقة، المأمون قال حدثنا علي بن هاشم بن البريد عن أبيه قال حدثني أبو سعيد التيمي عن أبي ثابت مولى أبي ذر.
(حرف الجيم من الكنى).
31/ 1809 - أبو جعفر الضبعي:
* قال الحاكم رحمه الله (ج2 ص205 ح2775):
حدثناه أبو علي الحافظ أنبأ أبو جعفر بن محمد بن أحمد الضبعي.
(حرف الحاء المهملة من الكنى).
32/ 1810 - أبو حاتم السلمي اسمه: مكي بن عبدان، تقدم.
33/ 1811 - أبو حامد بن شريك الفقيه انظر أحمد بن محمد بن شارك.
34/ 1812 - أبو حامد الشرقي اسمه: أحمد بن محمد بن الحسن النيسابوري، تقدم.
35/ 1813 - أبو حبيبة مولى طلحة:
* قال الحاكم رحمه الله (ج3 ص461 ح5680):
حدثنا أبو عبد الله محمد بن يعقوب الحافظ، ثنا إبراهيم بن عبد الله السعدي أنبأ محمد بن عبيد الطنافسي، ثنا أبو مالك الأشجعي عن أبي حبيبة مولى طلحة.

(2/407)

ترجمه البخاري رحمه الله في الكنى (ص 24) فقال:
أبو حبيبة مولى طلحة بن عبيد الله سمع عليا روى عنه سعد بن طارق وطلحة بن يحيى.
36/ 1814 - أبو حسنة:
* قال الحاكم رحمه الله (ج3 ص112 ح4604):
حدثنا علي بن حمشاذ العدل، ثنا إسماعيل بن إسحاق القاضي، ثنا مسلم بن إبراهيم، ثنا وهيب بن خالد ثنا موسى ومحمد وإبراهيم بنو عتبة قالوا: ثنا أبو أمنا أبو حسنة.
صوابه: أبو حبيبة كما في «المستدرك» (ج4 ص597) وترجمة الرواة أبو حبيبة.
ترجمه الحافظ في «تعجيل المنفعة» فقال:
أبو حبيبة عن مولاه الزبير وأبي هريرة رضي الله عنهما وعنه سبطه موسى بن عقبة، وأبو الأسود محمد بن عبد الرحمن إلى أن قال: ونقل ابن خلفون عن العجلي أنه قال: أبو حبيبة مدني تابعي ثقة وقال أبو أحمد: حديثه في أهل المدينة ولم يذكر اسما غير كنيته ا هـ المراد منه.
37/ 1815 - أبو حسان الزيادي اسمه: الحسن بن عثمان بن حماد، تقدم.
38/ 1816 - أبو الحسن محمد بن الحسين بن منصور هو محمد بن الحسن بن الحسين، تقدم.
39/ 1817 - أبو الحسن محمد بن عبد الله الجوهري اسم جده موسى، تقدم.
40/ 1818 - أبو الحسن محمد بن عبد الله العمري اسم جده صبح، تقدم.

(2/408)

41/ 1819 - أبو الحسن محمد بن عبد الله اليعمري اسم جده صبح، تقدم.
42/ 1820 - أبو الحسن بن البراء:
* قال الحاكم رحمه الله (ج2 ص657 ح4107):
فأخبرنا الحسن بن محمد الإسفرائيني، ثنا أبو الحسن بن البراء.
هو محمد بن أحمد بن البراء، تقدم.
43/ 1821 - أبو الحسن بن شبويه الرئيس هو محمد بن أحمد بن شبويه، تقدم.
44/ 1822 - أبو الحسن بن أبي القاسم:
* قال الحاكم رحمه الله (ج1 ص135 ح248):
حدثنا أبو إسحاق إبراهيم بن محمد بن يحيى، وأبو الحسن بن أبي القاسم العدوي.
لم أجد ترجمته.
45/ 1823 - أبو الحسن بن الفضل السامري هو: علي بن الفضل بن إدريس، تقدم.
46/ 1824 - أبو الحسن بن منصور:
* قال الحاكم رحمه الله (ج2 ص203):
سمعت أبا الحسن بن منصور.
هو محمد بن الحسن بن الحسين بن منصور، تقدم.
47/ 1825 - أبو الحسن بن يعقوب:
* قال الحاكم رحمه الله (ج1 ص133 ح242):
أخبرنا أبو الحسن بن يعقوب بن يوسف العدل.

(2/409)

الظاهر أنه الحسن وأن الكنية غلط مطبعي أو من الناسخين.
قال أبو أحمد:
قلت: وكنيته أبو الفضل واسمه الحسن بن يعقوب بن يوسف العدل، وقد تقدم. ا هـ.
48/ 1826 - أبو الحسين بن أبي عمرو السماك هو: محمد بن عثمان بن السماك، تقدم.
49/ 1827 - أبو الحسين بن يعقوب الحافظ اسمه: محمد بن حمد بن يعقوب بن إسماعيل بن الحجاج، تقدم.
50/ 1828 - أبو حفص عمر بن حاتم الفقيه، تقدم في عمر بن أحمد.
51/ 1829 - أبو حفص عمر بن محمد ببخارى، تقدم في عمر بن أحمد.
52/ 1830 - أبو حفص الأعشى:
* قال الحاكم رحمه الله (ج3 ص524 ح5872):
حدثني أبو إسحاق إبراهيم بن محمد بن يحيى المزكي، ثنا أبو العباس بن سعيد الحافظ، ثنا يعقوب بن يوسف بن زياد، ثنا أبو حفص الأعشى.
هو عمرو بن خالد الأعشى كما في «التقريب».
(أبو حاتم محسن الحيمي)
53/ 1831 - أبو حامد الحنفي اسمه: مفضل بن صدقة، تقدم.
54/ 1832 - أبو حميد الرعيني:
* قال الحاكم رحمه الله (ج4 ص351 ح7617):
أخبرنا أبو عبد الله محمد بن عبد الله الزاهد، ثنا الحسن بن علي بن بحر البري حدثني أبي حدثنا عيسى بن يونس، ثنا ثور بن يزيد حدثني أبو حميد الرعيني.
ترجمه الحافظ الذهبي في «الميزان» فقال:

(2/410)

أبو حميد الرعيني عن يزيد ذو مصر لا يعرف+.
روى عنه ثور بن يزيد.
وذكره المزي في «تهذيب الكمال»، وهو من رجال أبي داود.
55/ 1833 - أبو حنيفة بن ماهان:
* قال الحاكم رحمه الله (ج3 ص429 ح5564):
أخبرني أبو بكر محمد بن عبد الله الجراحي العدل بمرو، ثنا أبو عبد الله محمد بن عبد الله بن عطية المروزي، ثنا أبو عبد الله محمد بن عبده بن الحكم بن مسلم بن بسطام بن عبد الله مولى سعد بن أبي وقاص، ثنا أبو معاذ النحوي الفضل بن خالد الباهلي عن أبي حنيفة.
هذا ليس بالنعمان بن ثابت فهو أرفع من ابن إسحاق، وقد وجدت جماعة ممن يكنون بأبي حنيفة يصلح بعضهم أن يكون راويا عن ابن إسحاق ولم أجزم بذلك.
منهم أبو حنيفة محمد بن ماهان ترجمه ابن أبي حاتم رحمه الله فقال:
محمد بن ماهان وماهان هو أبو حنيفة صاحب القصب الواسطي روى عن محمد بن عبد الله بن عبيد بن عمير ونافع بن عمر وحماد بن سلمة والعلاء بن راشد وعمر بن رياح.
روى عنه ابنه وشعيب بن عبد الحميد الطحان ا هـ.
تنبيه:
له ترجمة في «تاريخ واسط» (ص 157) وتصحف فيه أبو حنيفة إلى أبي خليفة.

(2/411)

حرف الراء من الكنى
56 - أبو الربيع بن أخي رشدين:
* قال الحاكم رحمه الله (ج1 ص302 ح721):
حدثنا أبو جعفر محمد بن صالح بن هانئ، ثنا محمد بن إسماعيل بن مهران، ثنا أبو الربيع بن أخي رشدين.
اسمه: سليمان بن الربيع المهري وجده حماد بن سعد أخو رشدين بن سعد، وهو مترجم في «تهذيب الكمال».
57/ 1835 - أبو الربيع الحارثي:
* قال الحاكم رحمه الله (ج4 ص399 ح7772):
أخبرني أبو بكر محمد بن أحمد بن بالويه، ثنا موسى بن هارون، ثنا أبو الربيع الحارثي.
58/ 1836 - أبو ربيعة الحراني:
* قال الحاكم رحمه الله (ج3 ص368 ح5374):
أخبرني أبو نصر محمد بن أحمد بن عمر الخفاف، ثنا محمد بن المنذر بن سعيد الهروي، ثنا أبو الزبير علي بن الحسن بن علي بن مسلم المكي قال حدثني هارون بن يحيى بن هارون بن عبد الرحمن بن حاطب بن أبي بلتعة المدني قال حدثني أبو ربيعة الحراني.
59 - أبو رومان:
* قال الحاكم رحمه الله (ج4 ص671 ح8595):
وأخبرني محمد بن المؤمل، ثنا الفضل بن محمد الشعراني، ثنا نعيم بن حماد، ثنا الوليد ورشدين قالا: ثنا ابن لهيعة عن أبي قبيل عن أبي رومان.

(2/412)

مأمون ولم يخرجاه.
ترجمه الذهبي رحمه الله في «الميزان» فقال:
عقيصا أبو سعيد التيمي عن علي يقال اسمه: دينار شيعي تركه الدارقطني وقال الجوزجاني غيره ثقة وروى عنه الأعمش والحارث بن حصيرة وقال ابن معين رشيد الهجري سيئ المذهب وعقيصا شر منه.
66/ 1844 - أبو سعيد الغفاري:
* قال الحاكم رحمه الله (ج4 ص282 ح7390):
حدثنا أبو العباس محمد بن يعقوب أنبأ محمد بن عبد الله أنبأ ابن وهب أخبرني أبو هانئ حميد بن هانئ الخولاني حدثني أبو سعيد الغفاري.
ترجمه الحافظ رحمه الله في «تعجيل المنفعة» فقال:
أبو سعيد الغفاري عن أبي هريرة في نزع الحرير من الثوب.
روى عنه أبو هانئ حميد بن هانئ.
إلى أن قال: ثم وجدته في «تاريخ ابن يونس» فقال: مولى بني غفار روى عنه أبو هانئ وخلاد بن سليمان الحضرمي فأفاد عنه راويا آخر.
67/ 1845 - أبو سفيان بن جابر بن عتيك:
* قال الحاكم رحمه الله:
حدثنا أبو إسحاق إبراهيم بن إسماعيل القارئ، ثنا عثمان بن سعيد الدارمي، ثنا سعيد بن أبي مريم أنبأ نافع بن يزيد المصري حدثني أبو سفيان بن جابر بن عتيك.
ترجمه البخاري رحمه الله في «التاريخ الكبير» في الكنى فقال:
أبو سفيان بن جابر بن عتيك الأنصاري عن أبيه روى عنه نافع بن يزيد، وكان قدم مصر.

(2/413)

68/ 1846 - أبو سلمة بن عبيد الله:
* قال الحاكم رحمه الله (ج4 ص435 ح7888):
حدثنا أبو العباس محمد بن يعقوب، ثنا الربيع بن سليمان، ثنا أسد بن موسى ثنا أبو عقيل يحيى بن المتوكل، ثنا أبو سلمة بن عبيد الله بن عبد الله بن عمر.
ترجمه البخاري في " الكنى " (ص 40) فقال رحمه الله:
أبو سلمة بن عبد الله بن عبيد الله بن عمر بن الخطاب سمع القاسم.
روى عنه أبو عاصم.
ويروي الدراوردي عن أبي سلمة بن عبيد الله بن عبد الله بن عمر عن وهب بن منبه قوله روى عنه حماد بن سلمة.
رسول الله صلى الله عليه وعلى آله وسلم قال أبو عبد الرحمن: الظاهر أنه الذي يروي عنه الدراوردي وحماد بن سلمة فهو الذي ينتسب إلى عبد الله بن عمر والحديث هنا عن ابن عمر.
69/ 1847 - أبو سهل التميمي:
* قال الحاكم رحمه الله (ج3 ص457 ح5667):
أخبرني الحسن بن محمد بن إسحاق الأزهري، ثنا محمد بن زكرياء الغلابي، ثنا العباس بن بكار، ثنا سهيل بن أبي سهيل التميمي عن أبيه.
(حرف الضاد المعجمة من الكنى)
70/ 1848 - أبو الضحاك الجرمي:
* قال الحاكم رحمه الله (ج3 ص498 ح5794):
أخبرنا أبو العباس القاسم بن القاسم بن عبد الله بن معاوية السياري شيخ أهل الحقائق بخراسان رحمه الله قال أخبرنا أبو الموجه محمد بن

(2/414)

مكررة

(2/415)

مكررة

(2/416)

عمرو بن الموجه الفزاري أنا عبدان بن عثمان أنا عبيد الله بن الشميط بن عجلان عن أبيه أنه سمع أسلم العجلي يقول: حدثني أبو الضحاك الجرمي.
ذكر في " «تهذيب الكمال» " في ترجمة أسلم العجلي عن شيوخه.
(حرف الطاء من الكنى)
71/ 1849 - أبو طاهر الزبيري:
* قال الحاكم رحمه الله (ج2 ص267 ح2940):
أخبرنا أبو عبد الله محمد بن عبد الله الصفار، ثنا أبو طاهر الزبيري.
72/ 1850 - أبو الطيب الحربي:
* قال الحاكم رحمه الله (ج3 ص335 ح5267):
حدثنا أبو الطيب الحربي.
في " «تاريخ الإسلام» " للذهبي رحمه الله مجلد وفيات (261 – 280) (ص472) في ترجمة مجشر بن عصام أبو الطيب محمد بن عبد الله، وهو الشعيري، وقد ترجم له والحمد لله.
(حرف العين المهملة من الكنى)
73/ 1851 - أبو عامر الأنصاري:
* قال الحاكم رحمه الله (ج3 ص457 ح5668):
أخبرنا علي بن المؤمل بن الحسن بن عيسى، ثنا محمد بن يونس، ثنا جندل بن والق، ثنا محمد بن عمر المازني عن أبي عامر الأنصاري.
74/ 1852 - أبو العباس بن مسروق، وهو أحمد بن محمد بن مسروق، تقدم.

(2/417)

75/ 1853 - أبو العباس الأصبهاني:
* قال الحاكم رحمه الله (ج1 ص512 ح1348):
أخبرنا أبو العباس عبد الله الأصبهاني.
أظنه تصحف فشيخه أحمد بن مهران بن خالد يروي عنه أبو عبد الله محمد بن عبد الله الصفار الأصبهاني.
76/ 1854 - أبو العباس الأزهري: اسمه: أحمد بن محمد بن الأزهر بن حريث، تقدم.
77/ 1855 - أبو عبد الله محمد بن برويه هو: محمد بن إبراهيم بن سعد بن قطبة، تقدم.
78 - أبو عبد الله محمد بن عبد الله المزني هو محمد بن عبد الله بن محمد بن عبد الله، تقدم.
79/ 1857 - أبو عبد الله محمد بن علي الجوهري هو محمد بن أحمد بن علي بن مخلد، تقدم.
80/ 1858 - أبو عبد الرحمن بن محمد بن عبد الله التاجر هو محمد بن عبد الله بن محمد بن أبي الوزير.
81/ 1859 – أبو عبس:
* قال الحاكم رحمه الله (ج3 ص534 ح5912):
حدثنا أبو الفضل محمد بن إبراهيم المزكي ثنا الحسين بن محمد القباني، ثنا محمد بن عباد المكي، ثنا محمد بن طلحة التيمي عن عبد المجيد بن أبي عبس بن محمد بن أبي عبس عن أبيه.

(2/418)

82/ 1860 - أبو عتبة:
* قال الحاكم رحمه الله (ج4 ص137 ح693):
حدثنا أبو العباس محمد بن يعقوب، ثنا أبو عتبة.
هو: أحمد بن الفرج مترجم في «تهذيب التهذيب».
83/ 1861 - أبو عثمان الصبحي * قال الحاكم رحمه الله (ج5 ص42 ح8788):
حدثنا أبو العباس محمد بن يعقوب، ثنا الربيع بن سليمان، ثنا عبد الله بن وهب أخبرني عمرو بن الحارث أن خالد بن عبد الله الزيادي حدثه عن أبي عثمان الأصبحي.
له ترجمة في «تهذيب الكمال» في ضمن ترجمة أبي عثمان عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم " أن رجلين ممن دخلا النار اشتد صياحهما".
84/ 1862 - أبو عروبة أو أبو بكر هو الحسين بن محمد بن أبي معشر، تقدم.
85/ 1863 - أبو عمر الضرير:
* قال الحاكم رحمه الله (ج1 ص89 ح114):
وأخبرني أبو عمرو إسماعيل بن نجيد بن أحمد بن يوسف السلمي أنبأ أبو مسلم إبراهيم بن عبد الله، ثنا أبو عمر الضرير.
في الأصل أبو عمرو والصواب ما أثبتناه كما في «السير» في ترجمة تلميذه أبي مسلم الكجي وكما في «تهذيب التهذيب» في ترجمة أبي عمر، وهو حفص بن عمر.
86/ 1864 - أبو عمرو بن أبي جعفر المقرئ هو عثمان بن محمد بن القاسم بن يحيى بن زكرياء، تقدم.

(2/419)

87/ 1865 - أبو عمرو بن أبي سعيد النحوي: اسمه: محمد بن أحمد بن حمدان بن علي بن سنان، تقدم.
88/ 1866 - أبو عمرو بن صابر البخاري اسمه: محمد بن محمد بن صابر، تقدم.
89/ 1867 - أبو عمر القاضي اسمه: محمد بن يوسف بن يعقوب.
90/ 1868 - أبو عمرو المستملي:
* قال الحاكم رحمه الله (ج1 ص735 ح2042):
حدثنا محمد بن صالح بن هانئ، ثنا أبو عمرو المستملي.
هو أحمد بن المبارك، تقدم.
(حرف الغين المعجمة من الكنى)
91/ 1869 - أبو غسان محمد بن يحيى الكناني عن أبيه هو يحيى بن علي بن عبد الحميد، تقدم.
(حرف الفاء من الكنى)
92/ 1870 - أبو فروة اسمه: يزيد بن محمد بن يزيد بن سنان، تقدم.
93/ 1871 - أبو فروة مولى أبي جهل:
* قال الحاكم رحمه الله (ج4 ص665 ح8583):
حدثنا أبو العباس محمد بن يعقوب، ثنا الربيع بن سليمان، ثنا عبد الله بن وهب حدثنا أبو شريح عبد الرحمن بن شريح عن أبي الأسود عن أبي فروة مولى أبي جهل.
أبو فروة مولى أبي جهل لم أقف على ترجمته إلا أن يكون أبو قرة مولى عبد الرحمن بن الحارث بن هشام فإن الحارث بن هشام هو أخو أبي جهل فأبو جهل هو عمرو بن هشام فأبو قرة صحابي في «الإصابة» في الكنى.

(2/420)

94/ 1872 - أبو الفضل محمد بن أحمد الحاكم نسب إلى جده فهو محمد بن محمد بن أحمد بن عبد الله يأتي.
(حرف القاف من الكنى)
95/ 1873 - أبو قرة الكندي:
* قال الحاكم رحمه الله (ج4 ص209 ح7165):
أخبرنا أبو عبد الله الصفار، ثنا أحمد بن مهران، ثنا عبيد الله بن موسى، ثنا إسرائيل عن أبي إسحاق عن أبي قرة الكندي.
في ترجمة سلمان من «تهذيب الكمال» اسمه: سلمة بن معاوية وهكذا في «تعجيل المنفعة» والحافظ في «تعجيل المنفعة» يقول: إنه لا يعرف اسمه. ا هـ المراد من «التعجيل».
وعلى كل فهو مجهول ما روى عنه إلا أبو إسحاق السبيعي كما في «التعجيل».
(حرف الميم من الكنى)
96/ 1874 - أبو المثنى العنزي:
* قال الحاكم رحمه الله (ج1 ص80 ح94):
وحدثنا علي بن حمشاذ ثنا أبو المثنى العنزي.
صوابه العنبري، وهو معاذ بن المثنى، تقدم.
97/ 1875 - أبو محمد الحذاء:
* قال الحاكم رحمه الله (ج1 ص82 ح99):
وأخبرني أبو محمد بن جعفر بن إبراهيم الحذاء بمكة.
لم نجد ترجمته.

(2/421)

98/ 1876 - أبو محمد بن زياد:
* قال الحاكم رحمه الله (ج1 ص147 ح280):
فأخبرناه محمد بن زياد العدل.
قد ترجم له في المعبدين، وهو عبد الله بن محمد بن علي بن زياد السمذي.
99/ 1877 - أبو محمد البلاذري الحافظ اسمه: أحمد بن محمد بن إبراهيم الطوسي، تقدم.
100/ 1878 - أبو محمد الجريري:
* قال الحاكم رحمه الله (ج 3 ص 19 ح 4351):
وقد حدثنا شيخ التصوف في عصره أبو محمد جعفر بن محمد بن نصير الخلدي، ثنا أبو محمد الجريري.
ترجمه الذهبي رحمه الله في «السير» (ج14 ص467) فقال:
(الجريري)
شيخ الصوفية أبو محمد الجريري الزاهد قيل اسمه: أحمد بن محمد بن حسين وقيل عبد الله بن يحيى وقيل حسن بن محمد.
إلى أن قال: حج في سنة إحدى عشرة فقتل في رجوعه يوم وقعة الهبير وطئته الجمال النافرة فمات شهيدا وذلك في أول المحرم سنة اثنتي عشرة، وهو في عشر التسعين.
101/ 1879 - أبو محمد السبيعي الحافظ اسمه: الحسن بن أحمد بن صالح، تقدم.
102/ 1880 - أبو محمد المراغي اسمه: جعفر بن محمد بن الحارث.

(2/422)

103/ 1881 - أبو المحجل:
* قال الحاكم رحمه الله (ج3 ص420 ح5533):
حدثنا أبو بكر أحمد بن سلمان الفقيه، ثنا محمد بن الهيثم بن جميل الأنطاكي، ثنا شريك عن أبي المحجل.
أبو المحجل ذكره الدولابي رحمه الله في «الكنى» (ج2 ص107) وذكر هذا الحديث نفسه، ثم قال: سمعت العباس بن محمد قال سمعت يحيى بن معين أبو المحجل اسمه: الرديني.
ثم قال الدولابي (ص 108): حدثني عبد الله بن أحمد قال سألت أبي عن أبي المحجل فقال روى عنه الثوري وجرير، وأبو إسحاق الفزاري وشريك ما قالوا إلا خيرا.
قلت: أي شيء اسمه: قال لا أدري وسمعت غير أبي يقول: اسمه الردين بن خالد.
104/ 1882 - أبو مخنف اسمه: لوط بن يحيى، تقدم.
105/ 1883 - أبو مسلم:
* قال الحاكم رحمه الله (ج4 ص387 ح7736):
حدثنا أبو العباس محمد بن يعقوب أنبأ العباس بن الوليد بن مزيد البيروتي، ثنا محمد بن شعيب بن سابور، ثنا محمد بن أبي مسلم عن أبيه.
أما أبو مسلم هذا فلم نجد له ترجمة والله أعلم.
106/ 1884 - أبو المغيرة القواس:
* قال الحاكم رحمه الله (ج5 ص38 ح8779):
أخبرنا أبو عبد الله الصفار، ثنا أحمد بن مهران، ثنا روح بن عبادة أنبأ

(2/423)

عوف بن أبي المغيرة القواس.
ترجمه الذهبي في «ميزان الاعتدال» فقال:
أبو المغيرة القواس عن عبد الله بن عمرو.
ذكره سليمان التيمي ولينه وقال ابن المديني لا أعلم أحدا روى عنه غير عوف. ا هـ.
107/ 1885 - أبو منصور محمد بن القاسم العتكي اسم جده عبد الرحمن بن القاسم بن منصور، تقدم.
108/ 1886 - أبو الموجه اسمه: محمد بن عمرو الفزاري، تقدم.
(حرف النون من الكنى)
109/ 1887 - أبو نعيم الجرجاني: اسمه: عبد الملك بن محمد بن عدي، تقدم.
(حرف الواو من الكنى)
110/ 1888 - أبو الوليد العنزي:
* قال الحاكم رحمه الله (ج1 ص569 ح1498):
حدثناه أبو الوليد العنزي.
111/ 1889 - أبو الوليد المخزومي:
* قال الحاكم رحمه الله (ج3 ص63 ح4452):
أخبرنا أبو جعفر محمد بن محمد بن عبد الله البغدادي، ثنا عبد الله بن عبد الرحمن بن المرتعد الصنعاني، ثنا أبو الوليد المخزومي.
(حرف الياء المثناة التحتية من الكنى)
112/ 1890 - أبو يحيى محمد بن عبد الله بن محمد بن عبد الله بن يزيد المقرئ هو محمد بن عبد الرحمن بن عبد الله يأتي.

(2/424)

113/ 1891 - أبو يحيى السمرقندي: اسمه: أحمد بن محمد بن إبراهيم بن حازم، تقدم.
114/ 1892 - أبو اليسع المكفوف:
* قال الحاكم رحمه الله (ج1 ص780 ح2176):
فأخبرناه أبو الحسن علي بن محمد بن حسن بن عقبة، ثنا إبراهيم بن أبي العنبس، ثنا محمد بن عبيد الطنافسي، ثنا أبو اليسع المكفوف.
ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج9 ص458) فقال رحمه الله:
أبو اليسع المكفوف الكوفي روى عن علقمة بن مرثد وعمرو بن مرة وقيس بن مسلم روى عنه وكيع ومحمد بن عبيد، وأبو أسامة، سمعت أبي يقول ذلك وسألته عنه فقال يكتب حديثه.
سئل أبو زرعة عنه فقال لا أعرف اسمه.
(نايف الحيمي)
115/ 1893 - أبو يعلى اسمه: أحمد بن علي بن المثنى بن يحيى بن عيسى بن هلال الموصلي صاحب المسند، تقدم.
116/ 1894 - أبو يوسف المقدسي:
* قال الحاكم رحمه الله (ج4 ص674 ح8602):
أخبرني محمد بن المؤمل، ثنا الفضل بن محمد، ثنا نعيم بن حماد، ثنا أبو يوسف المقدسي.
117/ 1895 - أبو يونس المديني:
* قال الحاكم رحمه الله: أخبرني أبو الحسين بن يعقوب أنا محمد بن إسحاق الثقفي حدثني

(2/425)

أبو يونس المديني.
وفي (ص 311): أخبرني أبو الحسين بن يعقوب الحافظ أنا محمد بن إسحاق حدثني أبي+ أبو يونس.
هو محمد بن أحمد بن يزيد بن عبد الله بن يزيد القرشي الجمحي أبو يونس المدني مفتي أهل المدينة.
كما في «تهذيب الكمال». وذكر من شيوخه إبراهيم بن المنذر ومن الرواة عنه محمد بن إسحاق الثقفي السراج.
أفادني بذلك محسن بن عبد الله الحيمي حفظه الله.
(باب من نسب إلى أبيه أو أمه أو جده أو عمه أو نحو ذلك على ترتيب الحروف)
1/ 1896 - أزهر بن رقة المصري:
* قال الحاكم رحمه الله:
حدثنا أحمد بن الحسن البزار، ثنا ابن أزهر بن رقة المصري.
قال أبو أحمد المكي:
وفي «معجم الطبراني» (ج4 ص26) أزهر بن زفر المصري والله أعلم.
2/ 1897 - ابن أبي رافع اسمه: أيوب بن الحسن بن علي بن أبي رافع، تقدم.
3/ 1898 - ابن صالح الوزان هو إسحاق بن صالح، تقدم.
4/ 1899 - ابن عائشة:
* قال الحاكم رحمه الله (ج3 ص699 ح6493):
أخبرنا الحسن بن محمد بن إسحاق، ثنا محمد بن زكرياء الغلابي، ثنا ابن عائشة.

(2/426)

هو عبيد الله بن محمد بن حفص مترجم في «تهذيب الكمال».
5/ 1900 – ابن أبي هالة:
* قال الحاكم رحمه الله (ج4 ص69 ح6779):
حدثنا الشيخ أبو بكر بن إسحاق أنبأ علي بن عبد العزيز، ثنا أبو غسان، ثنا جميع بن عمر العجلي حدثني رجل عن ابن أبي هالة.
مترجم في «تهذيب الكمال» في ابن أبي هالة.
(باب الأنساب والألقاب على ترتيب الحروف)
1/ 1901 – الثقفي:
* قال الحاكم رحمه الله (ج3 ص327 ح 5244):
أخبرنا أبو إسحاق إبراهيم بن محمد بن يحيى، ثنا الثقفي.
هو أبو العباس محمد بن إسحاق السراج كما في «السير»، وقد تقدمت ترجمته.
2/ 1902 – الحاطبي هو عبد الرحمن بن إبراهيم بن محمد بن حاطب، تقدم.
3/ 1903 – المعمري:
* قال الحاكم رحمه الله (ج3 ص581 ح6072):
أخبرني أحمد بن يعقوب الثقفي أنا المعمري.
هو الحسن بن علي بن شبيب فهو يروي عن أبي بكر بن أبي شيبة كما في ترجمة أبي بكر من «تهذيب الكمال».

(2/427)

(باب المبهمات)
مرتبون على حسب من روى عنهم على ترتيب الحروف
1/ 1904 – إسماعيل بن قيس عن أبيه هو ابن سعد بن زيد بن ثابت، تقدم.
2/ 1905 – رجل:
* قال الحاكم رحمه الله (ج4 ص79 ح6779):
حدثنا الشيخ أبو بكر بن إسحاق أنبأ علي بن عبد العزيز، ثنا أبو غسان، ثنا جميع بن عمر العجلي حدثني رجل.
هو أبو عبد الله التميمي يزيد بن عمر مترجم في «تهذيب الكمال» في الكنى.
3/ 1906 – شريك عن أبي الصيرفي صوابه: أمي، وهو ابن ربيعة الصيرفي، تقدم في الهمزة.
4/ 1907 - عبد الله بن إسحاق عن أبيه أبوه هو إسحاق بن الفضل بن عبد الرحمن، تقدم.
5/ 1908 - عبد الله بن محمد البغوي قال حدثنا جدي.
هو أحمد بن منيع مترجم له في «التهذيب».
6/ 1909 – عمي:
* قال الحاكم رحمه الله (ج3 ص439 ح5606):
حدثنا أبو القاسم عبد الله بن محمد بنيسابور، ثنا القاسم بن عبد الله بن مهدي، ثنا عمي.
هو محمد بن مهدي الأخميمي، تقدم.
7/ 1910 - محمد بن جعفر عن أبيه هو جعفر بن النضر الضرير، تقدم.
8/ 1911 - محمد بن سعد العوفي عن أبيه هو سعد بن محمد بن الحسن بن عطية، تقدم.

(2/428)

9/ 1912 – المقدام بن داود عن تليد الرعيني هو جد المقدام بن داود وليس من رجال السند فصواب الاسم المقدام بن داود بن عيسى بن تليد الرعيني والمقدام تقدم.
10/ 1913 – المنذر بن محمد اللخمي عن أبيه هو محمد بن المنذر بن سعيد، تقدم.
(الكنى من المبهمات)
1/ 1914 – أبي:
* قال الحاكم رحمه الله (ج1 ص624 ح1668):
حدثنا أبو بكر بن أبي دارم الحافظ، ثنا أبي.
أبوه اسمه: محمد بن السري بن يحيى بن السري كما في ترجمة هناد بن السري من «تهذيب الكمال».
2/ 1915 – جدي:
* قال الحاكم رحمه الله (ج1 ص225 ح495):
أخبرنيه أبو محمد بن زياد العدل، ثنا جدي.
هو أحمد بن إبراهيم الدورقي كما جاء مصرحا به في بعض الطرق وكما في ترجمة أبي محمد بن زياد، وهو عبد الله بن محمد بن علي بن زياد.
والدورقي جده من قبل أمه، وهو من رجال «التقريب».
3/ 1916 - أبو عبد الله محمد بن عبد الله الحفيد، ثنا جدي هو العباس بن حمزة بن عبد الله، تقدم.
4/ 1917 - أبو عبد الله محمد بن يعقوب عن أبيه هو يعقوب بن يوسف بن يعقوب بن عبد الله، تقدم.

(2/429)

5/ 1918 - أبو يوسف عن عبد الله بن دينار اسمه: يعقوب بن إبراهيم القاضي، تقدم.
باب النساء
على ترتيب الحروف
1/ 1919 – أسماء بنت واثلة بن الأسقع:
* قال الحاكم رحمه الله (ج3 ص702 ح6506):
أخبرنا أبو النضر محمد بن يوسف الفقيه، ثنا عثمان بن سعيد الدارمي، ثنا سليمان بن عبد الرحمن الدمشقي، ثنا محمد بن عبد الرحمن المقدسي حدثتني أسماء بنت واثلة بن الأسقع.
ذكرها في «تهذيب الكمال» في ترجمة أبيها واثلة من الرواة عنه، ثم قال: إن كان محفوظا.
2/ 1920 – ابنة الأشعث بن قيس:
قال الحاكم رحمه الله:
أخبرني محمد بن يعقوب الحافظ، ثنا محمد بن إسحاق، ثنا أحمد بن المقدام، ثنا زهير بن العلاء، ثنا سعيد بن أبي عروبة عن قتادة بن دعامة السدوسي قال سمعت ابنة الأشعث بن قيس الحسن بن علي، وكانت ورشيت على ذلك مالأ.
ابنة الأشعث اسمها جعدة كما في «الكامل» لابن الأثير (ج3 ص228) و «البداية والنهاية» لابن كثير (ج8 ص43).

(2/430)

3/ 1921 – زينب بنت سليمان بن عبد الله بن عباس:
* قال الحاكم رحمه الله (ج3 ص660 ح6366):
أخبرنا أبو عبد الله الصفار، ثنا إسماعيل بن إسحاق القاضي، ثنا عاصم بن علي حدثتنا زينب بنت سليمان بن عبد الله بن عباس.
لها ذكر في «توضيح المشتبه» (ج4 ص330) وقال:
كانت تحت محمد بن إبراهيم بن محمد بن علي بن عبد الله بن عباس فولدت له عبد الله فنسب إليها لأنه هاشمي من هاشمية وكذلك ولده نسبوا إليها.
والحديث الذي من طريقها قال الحاكم صحيح الإسناد ولم يخرجاه فتعقبه الذهبي فقال: قلت: بل حديث منكر. ا هـ.
قال أبو أحمد المكي:
وترجمها الذهبي في «تاريخ الإسلام» في مجلد وفيات (201 – 210) (ص 164) فقال:
زينب بنت الأمير سليمان بن علي بن عبد الله بن العباس العباسية الهاشمية.
كانت صغيرة مع أهلها بالحميمة في آخر أيام بني أمية، ثم نشأت في السعادة والنعمة وأدركت عدة خلفاء من بني عمها وعاشت إلى هذا الوقت وإليها ينسب بنو العباس الزينبيون أولاد عبد الله بن محمد بن إبراهيم الإمام.
روت عن أبيها، ثم ذكر من الرواة عنها عاصم بن علي وقال: حكى عنها المأمون، وكان يحترمها ويجلها ويقال إنها عاشت بعد المأمون والله أعلم ذكرها ابن عساكر. ا هـ المراد منه.

(2/431)

4/ 1922 – صفية بنت مجزأة:
* قال الحاكم رحمه الله (ج3 ص632 ح6258):
أخبرنا الشيخ أبو بكر بن إسحاق أنبأ علي بن عبد العزيز، ثنا أبو حذيفة، ثنا أيوب بن ثابت عن صفية بنت مجزأة.
في «المؤتلف والمختلف» للدارقطني (ج1 ص249) بتحقيق الأخ الفاضل موفق بن عبد القادر حفظه الله قال رحمه الله:
صفية بنت بحرة روى عنها أيوب بن ثابت روت عن أبي محذورة.
حدثنا أحمد بن عبد الله الوكيل حدثنا محمد بن شعبة بن جوان حدثنا موسى بن مسعود حدثنا أيوب بن ثابت عن صفية بنت بحرة قالت كان لأبي محذورة قصة في مقدم رأسه وذكر الحديث بمثل ما عند الحاكم. ا هـ.
وقد اختلف في اسم أبيها ولم يقل أحد منهم مجزأة فهو تصحيف ولمزيد من تفصيل الاختلاف راجع ما كتب الأخ الفاضل موفق بن عبد القادر في تحقيقه على «المؤتلف والمختلف» للدارقطني.
وكذا التعليق على ترجمة أبي محذورة من «تهذيب الكمال» (ج34 ص257).
5/ 1923 – عميرة بنت عبيد الله بن كعب:
* قال الحاكم رحمه الله (ج4 ص141 ح6947):
وساق بسنده إلى محمد بن عمر الواقدي فقال الواقدي حدثني سلمة بن بخت عن عميرة بنت عبيد الله بن كعب.
لم أجد ترجمتها.

(2/432)

6/ 1924 – فاطمة بنت الحارث:
* قال الحاكم رحمه الله (ج3 ص209 ح4880):
حدثنا إسحاق بن محمد بن خالد الهاشمي بالكوفة، ثنا عيسى بن مهران القيسي، ثنا عبيد الله بن موسى العبسي، ثنا حماد بن واصل حدثتني فاطمة بنت الحارث.
الظاهر أنها فاطمة بنت الحارث بن عبد الله الأعور الهمداني فهو يروي عن علي بن أبي طالب كثيرا.
7/ 1925 – مريم بنت إياس:
* قال الحاكم رحمه الله (ج4 ص330 ح7540):
حدثنا أبو بكر إسماعيل بن محمد بن إسماعيل الفقيه بالري حدثنا أبو بكر محمد بن الفرج الأزرق ببغداد حدثنا حجاج بن محمد المصيصي عن ابن جريج أخبرني عمرو بن يحيى بن عمارة بن أبي حسن حدثتني مريم بنت إياس بن البكير صاحب النبي صلى الله عليه وعلى آله وسلم.
ذكرها الحافظ الذهبي رحمه الله في «الميزان» في عداد النساء المجهولات وذكر أن عمرو بن يحيى بن عمارة تفرد عنها.

(2/433)

(الكنى من النساء)
1/ 1925 – أم بكر بنت المسور:
* قال الحاكم رحمه الله (ج3 ص381 ح5423):
حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن إسحاق الصغاني، ثنا أبو سلمة منصور بن سلمة الخزاعي، ثنا عبد الله بن جعفر المخزومي حدثتني أم بكر بنت المسور.
ترجمها الذهبي رحمه الله في «الميزان» في عداد النساء المجهولات فقال: أم بكر بنت المسور بن مخرمة تفرد +عنها ابن ابن أخيها عبد الله بن جعفر.
2/ 1926 – أم الحسن بنت أبي جعفر:
* قال الحاكم رحمه الله (ج3 ص193 ح4829):
أخبرنا أبو الحسين بن يعقوب الحافظ أنا أبو العباس الثقفي حدثني علي بن عقيل بن عبد الله بن محمد بن عقيل حدثني عيسى بن عبد الله العلوي عن أبيه عن أم الحسن بنت أبي جعفر محمد بن علي.
3/ 1927 – أم سعد بنت مسعود:
* قال الحاكم رحمه الله (ج3 ص692 ح6465):
أنبأ عبد الرحمن بن حمدان الجلاب بهمذان، ثنا أبو حاتم الرازي، ثنا محمد بن عيسى بن الطباع، ثنا موسى بن محمد بن علي الحجبي حدثتني أمي من ولد أبي سعيد الخدري.
هي أم سعد بنت مسعود بن حمزة بن أبي سعيد كما في «الإصابة» في ترجمة والد أبي سعيد الخدري مالك بن سنان.

(2/434)

4/ 1928 – أم الشعثاء:
* قال الحاكم رحمه الله (ج4 ص394 ح7756):
حدثنا أبو العباس محمد بن يعقوب، ثنا محمد بن عرق الطائي، ثنا أبو المغيرة، ثنا سعيد بن سنان حدثتني أم الشعثاء.
لم أجد ترجمتها.
5/ 1929 – أم عبد الله بنت حمزة:
* قال الحاكم رحمه الله (ج3 ص313 ح5189):
حدثنا أبو جعفر البغدادي، ثنا يحيى بن عثمان بن صالح، ثنا موسى بن عون بن عبد الله بن عون بن عبد الله بن عبد الله بن عتبة بن مسعود حدثتني جدتي أم عبد الله بنت حمزة بن عبد الله بن عتبة بن مسعود.
6/ 1930 – أم عبد الرحمن بنت أبي مسعود:
* قال الحاكم رحمه الله (ج3 ص692 ح6465):
أنبأ عبد الرحمن بن حماد الجلاب بهمذان، ثنا أبو حاتم الرازي، ثنا محمد بن عيسى بن الطباع، ثنا موسى بن محمد بن علي الحجبي حدثتني أمي من ولد أبي سعيد الخدري عن أم عبد الرحمن بنت أبي سعيد.
7/ 1931 – أم عروة بنت جعفر بن الزبير:
* قال الحاكم رحمه الله (ج4 ص139 ح6945):
أخبرنا أبو جعفر أحمد بن عبيد بن إبراهيم بن محمد بن عبيد بن عبد الملك الأسدي الحافظ بهمذان، ثنا إبراهيم بن الحسين بن ديزيل، ثنا

(2/435)

إسحاق بن محمد الفروي حدثتنا أم عروة بنت جعفر بن الزبير.
8/ 1932 – أم فروة بنت جعفر بن الزبير صوابها أم عروة تقدمت.
9/ 1933 – أم معقل بنت معقل:
* قال الحاكم رحمه الله (ج4 ص188 ح7093):
أخبرني أبو العباس محمد بن أحمد المحبوبي بمرو، ثنا سعيد بن مسعود، ثنا عبيد الله بن موسى، ثنا إسرائيل بن عمار الدهني عن أبيه عن أم معقل.
هي أم معقل بنت معقل بن سنان الأشجعي.
10/ 1934 – أم ناجية:
* قال الحاكم رحمه الله (ج4 ص341 ح7584):
حدثنا بكر بن محمد الصيرفي بمرو، ثنا عبد الصمد بن الفضل، ثنا مكي بن إبراهيم، ثنا السري بن إسماعيل عن أبي الضحى عن أم ناجية.
لم أجد ترجمتها.
فصل
فيمن قيل لها ابنة فلان
1/ 1935 – ابنة الأشعث اسمها جعدة تقدمت.

(2/436)

فصل
في المبهمات من النساء
1/ 1936 -
* قال الحاكم رحمه الله (ج4 ص343 ح7588):
حدثنا أبو العباس محمد بن يعقوب، ثنا بحر بن نصر، ثنا عبد الله بن وهب أخبرني عمرو بن الحارث أن بكيرا حدثه أن أمه حدثته.
2/ 1937 – موسى بن محمد بن علي الحجبي عن أمي من ولد أبي سعيد الخدري هي أم سعد بنت مسعود تقدمت.

(2/437)


مقدمة الطبعة الثانية - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

ردود أهل العلم على الطاعنين في حديث السحر
وبيان بعد محمد رشيد رضا عن السلفية

جمعها
أبوعبد الرحمن مقبل بن هادي الوادعي

(/)

بسم الله الرحمن الرحيم

مقدمة الطبعة الثانية
الحمد لله الذي بيّن لنا سبيل الفلاح والفوز فقال: ولتكن منكم أمّة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون.
والصلاة والسلام على نبينا محمد وعلى آله القائل: ((لا تزال طائفة من أمّتي على الحقّ ظاهرين لا يضرّهم من خذلهم ولا من خالفهم حتّى يأتي أمر الله عزّ وجلّ وهم على ذلك)).
وأشهد أن لاإله إلا الله وحده لاشريك له وأشهد أن محمدًا عبده ورسوله.
أما بعد:
فإن من الأمر بالمعروف والنهي عن المنكر، ومن الدعوة إلى الله بل ومن الجهاد في سبيل الله بيان عقيدة أهل السنة والجماعة والذّب عنها، وكشف عوار أهل البدع والملحدين والتحذير منهم، كما قال ربنا عزوجل في كتابه الكريم: بل نقذف بالحقّ على الباطل فيدمغه فإذا هو زاهق.
وجزى الله أهل السنة خيرًا فهم من زمن قديم يتصدون لأهل البدع، حتى فضّل بعضهم الرّدّ على أهل البدع على الجهاد في سبيل الله.

(1/1)

وفي هذا الزمن شاع وذاع أن جمال الدين الأفغاني، ومحمد عبده المصري، ومحمد رشيد رضا، من المجددين وأنّهم علماء الفكر الحر، فقام غير واحد من المعاصرين ببيان ضلالهم وأنّهم مجدّدون للضلال وترهات الإعتزال فعلمت حقيقتهم، وصدق الله إذ يقول: فأمّا الزّبد فيذهب جفاءً وأمّا ما ينفع النّاس فيمكث في الأرض فصارت معرفة ضلالهم كلمة إجماع بين أهل السنة، لكن محمد رشيد رضا لم يوفّ حقه واغترّ بعض الناس ببعض كلماته في الردود على بعض أهل البدع، وما يدري أن عنده من البدع والضلال ما يقاربهم، ولقد صدق مروان بن محمد الطاطري إذ يقول كما في ترجمته من "ترتيب المدارك" للقاضي عياض: ثلاثة لا يؤتمنون: الصوفي والقصاص والمبتدع يرد على المبتدعة.
لذا رأيت أن أكتب هذه الرسالة الموسومة بـ"ردود أهل العلم على الطاعنين في حديث السحر وبيان بعد محمد رشيد رضا عن السلفية".
ولما نفدت طبعتها الأولى عزمت على نشرها مع بعض الزيادات، نسأل الله أن ينفع بها وأن يجعلها خالصةً لوجهه الكريم إنه جواد كريم.
والحمد لله رب العالمين.

(1/2)


المقدمة - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

بسم الله الرحمن الرحيم

المقدمة
الحمد لله رب العالمين وصلى الله على نبينا محمد وآله وصحبه، وأشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله.
وبعد: فإني لما كنت بمدينة رسول الله صلى الله عليه وعلى آله وسلم بلغني أن بعض الناس ينكرون حديث السحر، فقلت لمن أخبرني إنه في البخاري ومسلم. فقال: وهم ينكرونه! فقلت: بمن ضعّفوه؟ وكنت أظن أنّهم يسلكون مسالك العلماء في النقد والتجريح، لعلهم وجدوا في سنده من هو سيء الحفظ أو جاء موصولاً والراجح أنه منقطع أو جاء مرفوعًا والراجح فيه الوقف، كما هو شأن الحافظ الدارقطني رحمه الله في انتقاداته على الصحيحين، فإذا هؤلاء الجاهلون أحقر من أن يسلكوا هذا المسلك الذي لا يقوم به إلا جهابذة الحديث ونقاده، والميزان عند هؤلاء أهواؤهم، فما وافق الهوى فهو الصحيح وإن كان من القصص الإسرائيلية، أو مما لا أصل له، وما خالف أهواءهم فهو الباطل ولو كان في الصحيحين، بل ربما تجاوز بعض أولئك المخذولين الحد وطعن في بعض القصص القرآنية.
لذا رأيت أن أقدّم لإخواني طلبة العلم هذا الحديث الشريف، وتوجيه أهل العلم لمعناه على المعنى الذي يليق بشرف النبوة والعصمة النبوية، ولا

(1/3)

أدّعي أنني صحّحت الحديث فهو صحيح من قبل أن أخلق ومن قبل أن أطلب العلم، وما طعن فيه عالم يعتد به، وناهيك بحديث اتفق عليه الشيخان، ورواه الإمام أحمد من حديث زيد بن أرقم، ولا يتنافى معناه مع أصول الشريعة.
والذي أنصح به طلاب العلم أن لا يصغوا إلى كلام أولئك المفتونين الزائغين وأن يقبلوا على تعلم الكتاب والسنة وأن يبينوا للناس أحوال أولئك الزائغين ويحذروهم منهم ومن كتبهم ومجلاتهم وندواتهم.
والله أسأل أن يحفظ علينا ديننا وأن يتوفانا مسلمين.
ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب.

(1/4)


المبتدعة ينكرون حقيقة السحر - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

المبتدعة ينكرون حقيقة السحر
قال القرطبي رحمه الله (ج2 ص46): ذهب أهل السنة إلى أن السحر ثابت وله حقيقة، وذهب عامة المعتزلة وأبوإسحاق الأستراباذي من أصحاب الشافعي إلى أن السحر لا حقيقة له، وإنما هو تمويه وتخييل وإيهام، لكون الشيء على غير ما هو به، وأنه ضرب من الخفّة والشعوذة، كما قال تعالى: يخيّل إليه من سحرهم أنّها تسعى (1) ولم يقل: تسعى على الحقيقة، ولكن قال: يخيّل إليه وقال أيضًا: سحروا أعين النّاس (2) وهذا لا حجة فيه، لأنا لا ننكر أن يكون التخييل وغيره من جملة السحر، ولكن ثبت وراء ذلك أمور جوّزها العقل وورد بها السمع، فمن ذلك ما جاء في هذه الآية من ذكر السحر وتعليمه، ولو لم يكن له حقيقة لم يمكن تعليمه ولا أخبر تعالى أنّهم يعلمونه الناس فدل على أن له حقيقة، وقوله تعالى في قصة سحرة فرعون: وجاءوا بسحر عظيم وسورة الفلق مع اتفاق المفسرين على أن سبب نزولها ما كان من سحر لبيد بن الأعصم،
_________
(1) سورة طه، الآية: 66.
(2) سورة الأعراف، الآية: 176.

(1/5)

وهو مما خرجه البخاري ومسلم (1) وغيرهما عن عائشة رضى الله عنها قالت: سحر رسول الله صلى الله عليه وعلى آله وسلم يهوديّ من يهود بني زريق، يقال له لبيد بن الأعصم الحديث، وفيه: أن النبي صلى الله عليه وعلى آله وسلم لما حل السحر قال: ((إن الله شفاني)).
والشفاء إنما يكون برفع العلة وزوال المرض، فدل على أن له حقًا وحقيقة، ً فهو مقطوع به بإخبار الله تعالى ورسوله على وجوده ووقوعه، وعلى هذا أهل الحل والعقد الذين ينعقد بهم الإجماع، ولا عبرة مع اتفاقهم بحثالة المعتزلة ومخالفتهم أهل الحق.
ولقد شاع السحر وذاع في سابق الزمان، وتكلّم الناس فيه ولم يبد من الصحابة ولا من التابعين إنكار لأصله، وروى سفيان عن أبي الأعور عن عكرمة عن ابن عباس قال: علم السحر في قرية من قرى مصر، يقال له: (الفرما)، فمن كذب به فهو كافر مكذب لله ورسوله، منكر لما علم مشاهدةً وعيانًا.
وقال الحافظ ابن كثير في "تفسيره" (ج1 ص254): فصل: حكى أبوعبد الله الرازي في "تفسيره" عن المعتزلة أنّهم أنكروا وجود السحر قال: وربما كفّروا من اعتقد وجوده، قال: وأما أهل السنة فقد جوّزوا أن يقدر الساحر أن يطير في الهواء، أو يقلب الإنسان حمارًا والحمار إنسانًا، إلا أنّهم قالوا: إن الله يخلق الأشياء عندما يقول الساحر تلك الرّقى والكلمات المعيّنة، فأما أن يكون المؤثر في ذلك هو الفلك والنجوم فلا، خلافًا
_________
(1) البخاري (ج10 ص235)، ومسلم (ج14 ص174).

(1/6)

للفلاسفة والمنجّمين والصابئة، ثم استدل على وقوع السحر وأنه بخلق الله تعالى بقوله تعالى: وما هم بضارّين به من أحد إلاّ بإذن الله (1).
ومن الأخبار بأن رسول الله صلى الله عليه وعلى آله وسلم سحر، وأن السحر عمل فيه، وبقصة تلك المرأة مع عائشة رضى الله عنها، وما ذكرت تلك المرأة من إتيانها بابل وتعلمها السحر، قال: وبما يذكر في هذا الباب من الحكايات الكثيرة.
_________
(1) سورة البقرة، الآية: 102.

(1/7)


رجال زائغون سنوا للناس سنة سيئة - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

رجال زائغون سنّوا للناس سنةً سيئةً
من هؤلاء الزائغين الرافضة على اختلاف أصنافهم فقد قدحوا في أفاضل الصحابة رضوان الله عليهم، وردّوا من الشرع مالا يوافق أهواءهم، ومنهم بعض رءوس الاعتزال:
واصل بن عطاء، فقد قدح في أصحاب الجمل وعلي ومن معه، كما في "الفرق بين الفرق" (ص100) ومنهم: عمرو بن عبيد بن باب، قال بفسق تلك الطائفتين المتقاتلتين يوم الجمل، كما في "الفرق بين الفرق" (101)، ومنهم: إبراهيم النّظام، كما في "الفرق بين الفرق" (ص134) فأئمة الضلال من الروافض والمعتزلة هم الذين جرّءوا الناس على رد السنن الصحيحة، وعلى القدح في الأئمة الأثبات، وكل من انحرف من أمة محمد صلى الله عليه وعلى آله وسلم وسلك هذا السبيل فهو سالك سبيلهم، وهم الذين جرّءوا المستشرقين على الطعن في السنة المطهرة، وأصل الضلال في هذا الباب هم أئمة الاعتزال، وأما الرافضة فإنّهم يطعنون طعنًا سخيفًا غير معقول ولا مقبول، لأنّهم كما يقول شيخ الإسلام ابن تيمية: أجهل الناس بالمعقول والمنقول.
وقد سلك مسلك هؤلاء الزائغين جمال الدين الإيراني المتأفغن، ومحمد عبده المصري، ومحمد رشيد رضا، ومحمد مصطفى المراغي، ومحمد فريد

(1/9)

وجدي، ومحمود شلتوت، وعبد العزيز جاويش، وعبد القادر المغربي، وأحمد مصطفى المراغي، وأبوريّة صاحب الظلمات، وأحمد أمين صاحب "فجر الإسلام" و"ضحاه" و"ظهره"، وإني أقتصر على بيان حال محمد رشيد رضا لأن بعض الناس اغتروا بسلفيّته.
1 - من التفسير المسمى بـ"المنار" وهو بالظلام أشبه (ج1 ص351) قال: وأما قوله: {فقلنا اضربوه ببعضها كذلك يحيي الله الموتى (1)} فهو بيان لإخراج ما يكتمون. ويروون في هذا الضرب روايات كثيرة، قيل إن المراد: اضربوا المقتول بلسانها، وقيل: بفخذها، وقيل: بذنبها ... وقالوا: إنّهم ضربوه فعادت إليه الحياة، وقال: قتلني أخي أو ابن أخي فلان، الخ ما قالوه، والآية ليست نصًا في مجمله فكيف بتفصيله. والظاهر مما قدمنا أن ذلك العمل كان وسيلةً عندهم للفصل في الدماء عند التنازع في القاتل إذا وجد القتيل قرب بلد ولم يعرف قاتله، ليعرف الجاني من غيره، فمن غسل يده وفعل ما رسم لذلك في الشريعة برئ من الدم، ومن لم يفعل ثبتت عليه الجناية. ومعنى إحياء الموتى على هذا حفظ الدماء التي كانت عرضةً لأن تسفك بسبب الخلاف في قتل تلك النفس، أي: يحييها بمثل هذه الأحكام. اهـ
وقد سبق أن استدل محمد رشيد رضا وشيخه بكلام نقله من التوراة وهذا مخالف لما رواه البخاري في "صحيحه" من حديث أبي هريرة مرفوعًا: ((لا تصدّقوا أهل الكتاب ولا تكذّبوهم وقولوا آمنّا بالله وما أنزل إلينا وما
_________
(1) سورة البقرة، الآية: 73.

(1/10)

أنزل إليكم)). بل مخالف لما أخبرنا الله عن أهل الكتاب أنّهم قد حرّفوا التوراة، وأتوا بكلام من عندهم يزعمون أنه كلام الله.
وأما حديث عبد الله بن عمرو بن العاص: ((وحدّثوا عن بني إسرائيل ولا حرج)). فالمراد به ما أخبرنا الله أو رسوله، وإلا فمن أين لنا السند إلى موسى عليه السلام، والمحدثون رحمهم الله يضعّفون المرسل، فكيف بماليس له سند والله أعلم.
وما ذكره المفسرون أن الله أحيا المقتول، فهذا ظاهر القرآن، وما صرفه محمد رشيد وشيخه إلا لموافقة أهل الكتاب، ولأن المستشرقين لا
تتسع عقولهم لمعجزات النبوة، فأرادوا أن يتقرّبوا إليهم بهذا التأويل المستبعد.
2 - {ألم تر إلى الّذين خرجوا من ديارهم وهم ألوف حذر الموت فقال لهم الله موتوا ثمّ أحياهم إنّ الله لذو فضل على النّاس ولكنّ أكثر النّاس لا يشكرون (1)}.
قال محمد رشيد رضا (ج2 ص457): أقول: ولا يشترط أن تكون القصة في مثل هذا التعبير واقعةً، بل يصح مثله في القصص التمثيلية، إذ يراد أن من شأن مثلها في وضوحه أن يكون معلومًا حتى كأنه مرئي بالعينين. ومنه ما نبّهنا عليه من الفرق بين العطف بالفاء وبثم، وقد قالوا: إن العطف في قوله تعالى: {وقاتلوا} للإستئناف، لأن الجملة المبدوءة
_________
(1) سورة البقرة، الآية: 243.

(1/11)

بالواو هنا جديدة لا تشارك ما قبلها في إعرابه ولا في حكمه الذي يعطيه العطف، قال الأستاذ الإمام: وهذا لا يمنع أن يكون بين الجملة المبدوءة بواو الاستئناف وبين ما قبلها تناسب وارتباط في المعنى غير ارتباط العطف والمشاركة في الإعراب، كما هو الشأن هنا، فإن الآية الأولى مبيّنة لفائدة القتال في الدفاع عن الحق أو الحقيقة، والثانية آمرة به بعد تقرير حكمته وبيان وجه الحاجة إليه، فالارتباط بينهما شديد الأواخي لا يعتريه التراخي.
خرجوا فارين {فقال لهم الله موتوا} أي: أماتهم بإمكان العدو منهم، فالأمر أمر التكوين لا أمر التشريع، أي: قضت سنته في خلقه بأن يموتوا بما أتوه من سبب الموت، وهو تمكين العدوّ المحارب من أقفائهم بالفرار، ففتك بهم وقتل أكثرهم. ولم يصرح بأنّهم ماتوا لأن أمر التكوين عبارة عن مشيئته سبحانه، فلا يمكن تخلفه، وللإستغناء عن التصريح بقوله بعد ذلك: {ثمّ أحْياهم} وإنما يكون الإحياء بعد الموت والكلام في القوم لا في أفراد لهم خصوصيّة، لأن المراد بيان سنته تعالى في الأمم التي تجبن فلا تدافع العادين عليها، ومعنى حياة الأمم وموتها في عرف الناس جميعهم معروف. فمعنى موت أولئك القوم هو أن العدو نكل بهم فأفنى قوّتهم وأزال استقلال أمتهم حتى صارت لا تعدّ أمةً بأن تفرّق شملها وذهبت جامعتها، فكان من بقي من أفرادها خاضعين للغالبين ضائعين فيهم، مدغمين في غمارهم، لا وجود لهم في أنفسهم وإنما وجودهم تابع لوجود غيرهم. ومعنى حياتهم هو عود الاستقلال إليهم. ذلك أن من رحمة الله تعالى في البلاء يصيب الناس أنه يكون تأديبًا

(1/12)

لهم ومطهرًا لنفوسهم مما عرض لها من دنس الأخلاق الذميمة. أشعر الله أولئك القوم بسوء عاقبة الجبن والخوف والفشل والتخاذل بما أذاقهم من مرارتها، فجمعوا كلمتهم ووثقوا رابطتهم حتى عادت لهم وحدتهم قويّةً فاعتزوا وكثروا إلى أن خرجوا من ذل العبوديّة التي كانوا فيها إلى عز الإستقلال، فهذا معنى حياة الأمم وموتها -يموت قوم منهم باحتمال الظلم ويذل الآخرون حتى كأنّهم أموات، إذ لا تصدر عنهم أعمال الأمم الحية من حفظ سياج الوحدة وحماية البيضة بتكافل أفراد الأمة ومنعتهم، فيعتبر الباقون فينهضون إلى تدارك ما فات والاستعداد لما هو آت، ويتعلمون من فعل عدوهم بهم كيف يدفعونه، قال عليّ كرم الله وجهه: إن بقية السيف هي الباقية. أي التي يحيا بها أولئك الميتون، فالموت والإحياء واقعان على القوم في مجموعهم على ما عهدنا في أسلوب القرآن إذ خاطب بني إسرائيل في زمن تنْزيله بما كان من آبائهم الأولين بمثل قوله: {أنجيْناكم من آل فرْعون (1)}
وقوله: {ثمّ بعثناكم من بعْد موتكم} وغير ذلك، وقلنا: إن الحكمة في هذا الخطاب تقرير معنى وحدة الأمة وتكافلها وتأثير سيرة بعضها في بعض حتى كأنّها شخص واحد وكل جماعة منها كعضو منه، فإن انقطع العضو العامل لم يكن ذلك مانعًا من مخاطبة الشخص بما عمله قبل قطعه، وهذا الاستعمال معهود في سائر الكلام العربي، يقال: هجمنا على بني فلان حتى أفنيناهم أو أتينا عليهم، ثم أجمعوا أمرهم وكروا علينا (مثلاً). وإنما كر عليهم من
_________
(1) سورة الأعراف، الآية: 141 ..

(1/13)

بقي منهم.
أقول: وإطلاق الحياة على الحالة المعنوية الشريفة في الأشخاص والأمم والموت على مقابلها معهود كقوله تعالى: {ياأيّها الّذين ءامنوا استجيبوا لله وللرّسول إذا دعاكم لما يحييكم (1)}، وقوله: {أومن كان ميتًا فأحييناه وجعلنا له نورًا يمشي به في النّاس كمن مثله في الظّلمات ليس بخارج منها (2)} الآية، وانظر إلى دقة التعبير في عطف الأمر بالموت على الخروج من الديار بالفاء الدالة على اتصال الهلاك بالفرار من العدو، إلى عطفه الاخبار بإحيائهم بثم الدالة على تراخي ذلك وتأخره، ولأن الأمة إذا شعرت بعلة البلاء بعد وقوعه بها وذهابه باستقلالها فإنه لا يتيسر لها تدارك ما فات، إلا في زمن طويل، فما قرره الأستاذ الإمام هو ما يعطيه النظم البليغ وتؤيده السنن الحكيمة، وأما الموت الطبيعي فهو لا يتكرر كما علم من سنة الله ومن كتابه إذ قال: {لا يذوقون فيها الموت إلاّ الموتة الأولى (3)} وقال: {وأحْييتنا اثنتيْن (4)}، ولذلك أوّل بعضهم الموت هنا بأنه نوع من السكتة والاغماء الشديد لم تفارق به الأرواح أبدانها، وقد قال بعدما قرره: هذا هو المتبادر فلا نحمّل القرآن مالا يحمل لنطبقه على بعض قصص بني إسرائيل، والقرآن لم يقل إن أولئك الألوف منهم كما قال في الآيات الآتية وغيرها، ولو فرضنا صحة
_________
(1) سورة الأنفال، الآية: 24.
(2) سورة الأنعام، الآية: 122.
(3) سورة الدخان، الآية: 56.
(4) سورة غافر، الآية: 11.

(1/14)

ما قالوه من أنّهم هربوا من الطاعون وأن الفائدة في إيراد قصتهم بيان أنه لا مفر من الموت لما كان لنا مندوحة عن تفسير إحيائهم بأن الباقين منهم تناسلوا بعد ذلك وكثروا، وكانت الأمة بهم حيّةً عزيزةً، ليصح أن تكون الآية تمهيدًا لما بعدها مرتبطة به، والله تعالى لا يأمرنا بالقتال لأجل أن نقتل ثم يحيينا بمعنى أنه يبعث من قتل منا بعد موتهم في هذه الحياة الدنيا. اهـ
أقول: نحن نؤمن بظاهر القرآن، والحامل على هذا التأويل أن عقول المستشرقين لا تخضع لهذا.
3 - قوله تعالى: {أو كالّذي مرّ على قرية وهي خاوية على عروشها قال أنّى يحيي هذه الله بعد موتها فأماته الله مائة عام ثمّ بعثه قال كم لبثت قال لبثت يومًا أو بعض يوم قال بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنّه وانظر إلى حمارك ولنجعلك ءايةً للنّاس وانظر إلى العظام كيف ننشزها ثمّ نكسوها لحمًا فلمّا تبيّن له قال أعلم أنّ الله على كلّ شيء قدير (1)}.
قال محمد عبده (ج3 ص49) في الكلام على قول الله عز وجل: {فأماته الله مائة عام ثمّ بعثه}: قالوا: معناه ألبثه الله مائة عام ميتًا. وذلك أنّ الموت يكون في لحظة واحدة، قال الأستاذ الإمام: وفاتهم أنّ من الموت ما يمتد زمنًا طويلاً، وهو ما يكون من فقد الحس والحركة والإدراك من غير أن تفارق الروح البدن بالمرّة، وهو ما كان لأهل
_________
(1) سورة البقرة، الآية: 259.

(1/15)

الكهف، وقد عبّر عنه تعالى بالضرب على الآذان. أقول: ولعل وجهه أن السمع آخر ما يفقد من إدراك من أخذه النوم أو الموت، وهذا الموت أو الضرب على الآذان، هو المراد بالشق الثاني من قوله تعالى: {الله يتوفّى الأنفس حين موتها والّتي لم تمت في منامها (1)} والبعث هو الإرسال. فإذا كان هذا النوع من الموت يكون بتوفي النفس أي: قبضها، فزواله إنما يكون بإرسالها وبعثها.
وأقول: قد ثبت في هذا الزمان أن من الناس من تحفظ حياته زمنًا طويلاً يكون فيه فاقد الحس والشعور ويعبّرون عن ذلك بالسبات، وهو النوم المستغرق الذي سماه الله وفاةً، وقد كتب إلى مجلة "المقتطف" سائل يقول: إنه قرأ في بعض التقاويم أن امرأةً نامت (5500) يوم، أي: بلياليها من غير أن تستيقظ ساعة ما في خلال هذه المدة. وسأل: هل هذا صحيح؟ فأجابه أصحاب المجلة بأنّهم شاهدوا شابًا نام نحو شهر من الزمان، ثم أصيب بدخل في عقله. وقرأوا عن أناس ناموا نومًا طويلاً أكثره أربعة أشهر ونصف، واستبعدوا أن ينام إنسان مدة (5500) أي أكثر من 15 سنة نومًا متواليًا، وقالوا: إنّهم لا يكادون يصدقون ذلك. نعم إن الأمر غير مألوف، ولكن القادر على حفظ الإنسان أربعة أشهر ونصف و (15) سنة، قادر على حفظه مائة سنة، وإن لم نهتد إلى سنته في ذلك، فلبْث الرجل الذي ضرب على سمعه هناك مثلاً مائة سنة غير محال في نظر العقل، ولا يشترط عندنا في التسليم بما تواتر به النص من
_________
(1) سورة الزمر، الآية: 42.

(1/16)

آيات الله تعالى، وأخذها على ظاهرها، إلاّ أن تكون من الممكنات دون المستحيلات، وإنما ذكرنا ما وصل إليه علم بعض الناس من هذا السبات الطويل الذي لم يعهده أكثرهم. لأجل تقريب إمكان هذه الآية من أذهان الذين يعسر عليهم التمييز بين ما يستبعد لأنه غير مألوف وما هو محال لا يقبل الثبوت لذاته. اهـ.
أقول: وفي قصة الحمار نحو ذلك من التحريف، فكأنه موكل بتحريف ما لا تتسع له عقول أعداء الإسلام.
4 - {وإذ قال إبراهيم ربّ أرني كيف تحيي الموتى قال أولم تؤمن قال بلى ولكن ليطمئنّ قلبي قال فخذ أربعةً من الطّير فصرهنّ إليك ثمّ اجعل على كلّ جبل منهنّ جزءًا ثمّ ادعهنّ يأتينك سعيًا واعلم أنّ الله عزيز حكيم (1)}.
قال محمد عبده كما في "المنار" الذي هو بالظلام أشبه (ج3 ص55): ملخص معنى الآية عند الجمهور: أن إبراهيم صلى الله عليه وعلى آله وسلم طلب من ربه أن يطلعه على كيفية إحياء الموتى، فأمره تعالى بأن يأخذ أربعة من الطير فيقطعهن أجزاء يفرقها على عدة جبال هناك، ثم يدعوها إليه فتجيئه، وقالوا: إنه فعل ذلك. وخالفهم أبومسلم المفسر الشهير فقال: ليس في الكلام ما يدل على أنه فعل ذلك، وما كلّ أمر يقصد به الامتثال، فإن من الخبر ما يأتي بصيغة الأمر، لاسيما إذا أريد زيادة البيان كما إذا سألك سائل: كيف يصنع الحبر مثلاً؟ فتقول: خذ كذا وكذا وافعل كذا
_________
(1) سورة البقرة، الآية: 260.

(1/17)

وكذا يكن حبرًا. تريد هذه كيفيته، ولا تعني تكليفه صنع الحبر بالفعل. قال: وفي القرآن كثير من الأمر الذي يراد به الخبر، والكلام ههنا مثل لإحياء الموتى. ومعناه: خذ أربعةً من الطير فضمها إليك وآنسها بك حتى تأنس وتصير بحيث تجيب دعوتك فإن الطيور من أشد الحيوانات استعدادًا لذلك، ثم اجعل كل واحد منها على جبل، ثم ادعها فإنّها تسرع إليك لا يمنعها تفرق أمكنتها وبعدها من ذلك.
كذلك أمْر ربك إذا أراد إحياء الموتى، يدعوهم بكلمة التكوين (كونوا أحياء) فيكونوا أحياء، كما كان شأنه في بدء الخلق إذ قال للسموات والأرض: ائتيا طوعًا أو كرهًا. قالتا: أتينا طائعين، هذا ما تجلى به تفسير أبي مسلم، وقد أورده الرازي مختصرًا. وقال:
والغرض منه ذكر مثال محسوس في عود الأرواح إلى الأجساد على سبيل السهولة، وأنكر (يعني أبا مسلم) القول بأن المراد منه فقطعهن واحتج عليه بوجوه:
الأول: أن المشهور في اللغة في قوله: {فصرْهنّ} أملهن، وأما التقطيع والذبح فليس في الآية ما يدل عليه، فكان إدراجه في الآية إلحاقًا لزيادة بالآية لم يدل الدليل عليها وأنه لا يجوز.
والثاني: أنه لو كان المراد بصرّهن قطعهن لم يقل: {إليْك} فإن ذلك لا يتعدى بإلى، وإنما يتعدى بهذا الحرف إذا كان بمعنى الإمالة، فإن قيل: لم لا يجوز أن يكون في الكلام تقديم وتأخير، والتقدير: فخذ إليك أربعةً من الطير فصرهن؟ قلنا: التزام التقديم والتأخير من غير دليل ملجئ إلى التزامه خلاف الظاهر.

(1/18)

والثالث: أن الضمير في قوله: {ثمّ ادْعهنّ} عائد إليها لا إلى أجزائها، وإذا كانت الأجزاء متفرقةً متفاصلة، وكان الموضوع على كل جبل بعض تلك الأجزاء، يلزم أن يكون الضمير عائدًا إلى تلك الأجزاء لا إليها، وهو خلاف الظاهر، وأيضًا الضمير في قوله: {يأتينك سعيًا} عائد إليها لا إلى أجزائها، وعلى قولكم إذا سعى بعض الأجزاء إلى بعض كان الضمير في: {يأتينك} عائدًا إلى أجزائها لا إليها.
واحتج القائلون بالقول المشهور بوجوه:
الأول: أن كل المفسرين الذين كانوا قبل أبي مسلم أجمعوا على أنه حصل ذبح تلك الطيور وتقطيع أجزائها، فيكون إنكار ذلك إنكارًا للإجماع.
والثاني: أن ما ذكره غير مختص بإبراهيم صلى الله عليه وعلى آله وسلم فلا يكون له فيه مزيّة على الغير.
والثالث: أن إبراهيم أراد أن يريه الله كيف يحيي الموتى، وظاهر الآية يدل على أنه أجيب إلى ذلك، وعلى قول أبي مسلم لا تحصل الإجابة في الحقيقة.
والرابع: أن قوله: {ثمّ اجْعل على كلّ جبل منهنّ جزءًا} يدل على أن تلك الطيور جعلت جزءًا جزءًا.
قال أبومسلم: في الجواب عن هذا الوجه: أنه أضاف الجزء إلى الأربعة فيجب أن يكون المراد بالجزء الواحد من تلك الأربعة. والجواب: أن ما ذكرته وإن كان محتملاً، إلا أن حمل الجزء على ما ذكرنا أظهر، والتقدير فاجعل على كل جبل من كل واحد منهن جزءًا

(1/19)

أو بعضًا. اهـ كلام الرازي.
آية فهم الرازي وغيره فيها خلاف ما فهمه جميع المفسرين من قبله، ولم يقل أحد: أنّ فهْم فئة من الناس حجة على فهم الآخرين، على أن ما فهمه أبومسلم هو المتبادر من عبارة الآية الكريمة، وما قالوه مأخوذ من روايات حكمّوها في الآية ولآيات الله الحكم الأعلى، وعلى ما في تلك الرواية هي لا تدل.
وأما قوله: إن ما ذكره أبومسلم غير مختص بإبراهيم، فلا يكون فيه مزيّة. فهو مردود بأن هذا المثال لكيفية إحياء الله للموتى أو لكيفية التكوين فيه توضيح لها وتحديد لما يصل إليه علم البشر من أسرار الخليقة، ولا دليل على أن العلم بذلك كان عامًا في الناس، فيقال: إنه لا خصوصية فيه لإبراهيم. على أنه يرد مثل هذا الإيراد على حجة إبراهيم على الذي آتاه الله الملك، وحجته على عبدة الكواكب في سورة الأنعام، فإن مثل هذه الحجج التي أيد الله تعالى بها إبراهيم مما يحتج به الرازي وغيره، فهل ينفي ذلك أن تكون هدايةً من الله لإبراهيم وإخراجًا من ظلمات الشبه التي كانت محيطةً بأهل زمنه إلى نور الحق، وقد قال تعالى: {وتلك حجّتنا ءاتيناها إبراهيم (1)} الآية.
وأما قوله: إن إجابة إبراهيم إلى ما سأل لا تحصل بقول أبي مسلم وإنما تحصل بقول الجمهور، فالأمر بعكسه، وذلك أن إتيان الطيور بعد تقطيعها وتفريق أجزائها في الجبال لا يقتضي رؤية كيفية الإحياء. إذ
_________
(1) سورة الأنعام، الآية: 83.

(1/20)

ليس فيها إلا رؤية الطيور كما كانت قبل التقطيع، لأن الإحياء حصل في الجبال البعيدة، وافرض أنك رأيت رجلاً قتل وقطّع إربًا إربًا ثم رأيته حيًا أفتقول حينئذ: إنك عرفت كيفية إحيائه؟ هذا ما يدل عليه قولهم. وأما قول أبي مسلم فهو الذي يدل على غاية ما يمكن أن يعرف البشر من سر التكوين والإحياء، وهو توضيح معنى قوله تعالى للشيء: {كنْ فيكون} ولولا أن الله تعالى بيّن لنا ذلك بما حكاه عن خليله لجاز أن يطمع في الوقوف على سر التكوين الطامعون، ولو فهم الرازي هذا لما قال: إنه لا خصوصية لإبراهيم على الغير. وهذا النوع من الجواب قريب من جواب موسى إذ طلب رؤية الله تعالى، ومن جواب السائلين عن الأهلة وليس مثلهما من كل وجه فإنه بيّن وأوضح ما يمكن علمه في المسألة نفسها ونهى عما زاد على ذلك، وجملة القول: أن تفسير أبي مسلم هو المتبادر الذي يدل عليه النظم وهو الذي يجلي على الحقيقة في المسألة فإن كيفية الإحياء هي عين كيفية التكوين في الابتداء. وإنما تكون بتعلق إرادة الله تعالى بالشيء المعبر عنه بكلمة التكوين (كن) فلا يمكن أن يصل البشر إلى كيفية له إلا إذا أمكن الوقوف على كنْه إرادة الله تعالى وكيفية تعلقها بالأشياء. وظاهر القرآن وهو ما عليه المسلمون أن هذا غير ممكن، فصفات الله منزهة عن الكيفية، والعجز عن الإدراك فيها هو الإدراك، وهو ما أفاده قول أبي مسلم رحمه الله تعالى: ومما يؤيده في النظم المحكم قوله تعالى: {ثمّ اجْعلْ} فإنه يدل على التراخي الذي يقتضيه إمالة الطيور وتأنيسها على أن لفظ: {صرْهنّ} يدل على التأنيس. ولولا أن هذا هو المراد لقال: فخذ أربعة من الطير

(1/21)

فقطعهن واجعل على كل جبل منهن جزءًا، ولم يذكر لفظ الإمالة إليه، ويعطف جعلها على الجبال بثم.
ويدل عليه أيضًا ختم الآية باسم العزيز الحكيم، دون اسم القدير، والعزيز هو الغالب الذي لا ينال، وما صرف جمهور المتقدمين عن هذا المعنى على وضوحه إلا الرواية، بأنه جاء بأربعة طيور من جنس كذا وكذا وقطعها وفرقها على جبال الدنيا، ثم دعاها فطار كل جزء إلى مناسبه، حتى كانت طيورًا تسرع إليه، فأرادوا تطبيق الكلام على هذا ولو بالتكلف. وأما المتأخرون فهمهم أن يكون في الكلام خصائص للأنبياء من الخوارق الكونية. وإن كان المقام مقام العلم والبيان والإخراج من الظلمات إلى النور وهو أكبر الآيات، ولكل أهل زمن غرام في شيء من الأشياء يتحكم في عقولهم وأفهامهم. والواجب على من يريد فهم كتاب الله تعالى أن يتجرد من التأثر بكل ما هو خارج عنه فإنه الحاكم على كل شيء، ولا يحكم عليه شيء. ولله در أبي مسلم ما أدق فهمه وأشد استقلاله فيه. اهـ
وأنت ترى أن ظاهر القرآن مع الجمهور، وليس هناك ما يوجب صرفه عن ظاهره، وأبومسلم من أئمة الابتداع المعتزلة.
5 - {إذ قال الله ياعيسى إنّي متوفّيك ورافعك إليّ ومطهّرك من الّذين كفروا (1)}.
يقول محمد عبده كما في "المنار " (ج3 ص316) الذي هو بالظلام أشبه: يقول بعض المفسرين: إني متوفيك، أي منوّمك، وبعضهم: إني
_________
(1) سورة آل عمران، الآية: 55.

(1/22)

قابضك من الأرض بروحك وجسدك ورافعك إلي بيان لهذا التوفي، وبعضهم: إني أنجيك من هؤلاء المعتدين فلا يتمكنون من قتلك وأميتك حتف أنفك، ثم أرفعك إليّ، ونسب هذا القول إلى الجمهور، وقال: للعلماء ههنا طريقتان: إحداهما وهي المشهورة: أنه رفع حيًا بجسمه وروحه، وأنه سينْزل في آخر الزمان فيحكم بين الناس بشريعتنا ثم يتوفاه الله تعالى. ولهم في حياته الثانية على الأرض كلام طويل معروف، وأجاب هؤلاء عما يرد عليهم من مخالفة القرآن في تقديم الرفع على التوفي بأن الواو لا تفيد ترتيبًا، -أقول: وفاتهم أن مخالفة الترتيب في الذكر للترتيب في الوجود لا يأتي في الكلام البليغ إلا لنكتة، ولا نكتة هنا لتقديم التوفي على الرفع إذ الرفع هو الأهم، لما فيه من البشارة بالنجاة ورفعة المكانة-.
(قال): والطريقة الثانية: أن الآية على ظاهرها، وأن التوفي على معناه الظاهر المتبادر وهو الإماتة العادية، وأن الرفع يكون بعده وهو رفع الروح، ولا بدع في إطلاق الخطاب على شخص وإرادة الروح، فإن الروح هي حقيقة الإنسان والجسد كالثوب المستعار فإنه يزيد وينقص ويتغير، والإنسان إنسان لأن روحه هي هي. (قال): ولصاحب هذه الطريقة في حديث الرفع والنزول في آخر الزمان تخريجان: أحدهما: أنه حديث آحاد متعلق بأمر اعتقادي لأنه من أمور الغيب، والأمور الاعتقادية لا يؤخذ فيها إلا بالقطعي، لأن المطلوب فيها هو اليقين، وليس في الباب حديث متواتر.
وثانيهما: تأويل نزوله وحكمه في الأرض بغلبة روحه وسرّ رسالته

(1/23)

على الناس، وهو ما غلب في تعليمه من الأمر بالرحمة والمحبة والسلم، والأخذ بمقاصد الشريعة دون الوقوف عند ظواهرها، والتمسك بقشورها دون لبابها، وهو حكمتها وما شرعت لأجله، فالمسيح عليه السلام لم يأت لليهود بشريعة جديدة، ولكنه جاءهم بما يزحزحهم عن الجمود على ظواهر ألفاظ شريعة موسى عليه السلام ويوقفهم على فقهها والمراد منها، ويأمرهم بمراعاته وبما يجذبهم إلى عالم الأرواح بتحري كمال الآداب، أي: ولما كان أصحاب الشريعة الأخيرة قد جمدوا على ظواهر ألفاظها بل وألفاظ من كتب فيها، معبرًا عن رأيه وفهمه وكان ذلك مزهقًا لروحها ذاهبًا بحكمتها كان لابد لهم من إصلاح عيسوي يبين لهم أسرار الشريعة وروح الدين وأدبه الحقيقي، وكل ذلك مطوي في القرآن الذي حجبوا عنه بالتقليد الذي هو آفة الحق وعدوّ الدين في كل زمان، فزمان عيسى على هذا التأويل هو الزمان الذي يأخذ الناس فيه بروح الدين والشريعة الإسلامية، لإصلاح السرائر من غير تقيد بالرسوم والظواهر، هذا ما قاله الأستاذ في الدرس مع بسط وإيضاح، ولكن ظواهر الأحاديث الواردة في ذلك تأباه، ولأهل هذا التأويل أن يقولوا: إن هذه الأحاديث قد نقلت بالمعنى كأكثر الأحاديث، والناقل للمعنى ينقل ما فهمه. وسئل عن المسيح الدجال وقتل عيسى له فقال: إن الدجال رمز للخرافات والدجل والقبائح التي تزول بتقرير الشريعة على وجهها والأخذ بأسرارها وحكمها، وإن القرآن أعظم هاد إلى هذه الحكم والأسرار، وسنة الرسول صلى الله عليه وعلى آله وسلم مبينة لذلك فلا حاجة للبشر إلى إصلاح وراء الرجوع إلى ذلك، وسنعود إلى مبحث ما جرى للمسيح

(1/24)

عليه السلام مع الماكرين الذين أرادوا قتله وصلبه في تفسير سورة النساء إن شاء الله تعالى. اهـ
وأحاديث نزول عيسى وخروج الدجال لدى أهل العلم متواترة، ولكن سهل على هؤلاء الذين سلكوا مسلك جمال الدين الإيراني المتأفغن ردها والقدح فيها وتحريفها، وإني أنصح للشباب المصري ولعلماء مصر أن يطهروا مصر من هذه الأفكار الإلحادية. وفّقهم الله لذلك إنه على كل شيء قدير.
وبما أنه ليس لدي وقت لتفنيد ما في هذا الكتاب من الضلال فإني أكتفي بهذا وما تركته أكثر وأكثر. وقد اخترت هذا الكتاب من بين سائر كتبهم الزائغة لأن كثيرًا من الناس يغترون بالكتاب وبالمؤلف، ففي ذات مرة ونحن بفصل الدراسة بالجامعة الإسلامية تحدّث مدرس التفسير عن التفاسير وما دخل عليها من الدخيل، فسأله طالب أي تفسير أحسن؟ فقال: تفسير المنار، فروجع الأستاذ ولم يقبل.
وفى أخرى كنت أحذر من أئمة الضلال وذكرت منهم جمال الدين الإيراني المتأفغن، ومحمد عبده المصري، ومحمد رشيد رضا، وكان ذلك بمسجد (النزيلي) بصنعاء وبعد أيام التقيت بأخ محب للخير فنصحني أن لا أذكرهم فإنّهم قدموا خدمات جليلة للإسلام، ولم يكن الوقت متسعًا لتفهيم الأخ ببعض ضلالهم.
وفى أخرى كتب إليّ من مصر بعض الأخوة يقول: إنه قيل له: لم ذكرت محمد رشيد في الصحيح المسند من دلائل النبوة وشاركته مع أولئك في الضلال، وهو معروف بالسلفية، فكتبت للأخ: إقرأ كتابه "المنار"

(1/25)

الذي هو بالظلام أشبه، وكذا مجلة "المنار" وستقول إن شاء الله: أف لهذه السلفية، ستجده بعيدًا عن السلفية، والسلفية بعيدة عنه، فأنا أحيل طلبة العلم الذين قد عرفوا الحق من الباطل أن يرجعوا إلى كتبه، وأنا متأكد أنّهم سيعلمون أنه بريء من السلفية، والسلفية بريئة منه.
لا نكتفي من محمد رشيد رضا بمحاربة التقليد، وهو أكبر المقلدين لجمال الدين، ومحمد عبده، لا نكتفي بمهاجمة الشرك والبدع، وهو يحرّف كتاب الله ويرد من سنة رسول الله صلى الله عليه وعلى آله وسلم ما لا يتمشى مع أفكار جمال الدين ومحمد عبده.
نحن بحمد الله لا نكتفي بالدعاوي، بل لابد من البراهين والاستقامة، وسلوك طريقة السلف. والله المستعان.
فإن قلت: أين أضر على الإسلام محمد عبده وجمال الدين الأفغاني، أم محمد رشيد رضا؟ قلت: محمد رشيد رضا، لأنه عالم بعلم الحديث، فهو يستطيع أن يلبّس على الجهال بعلم السنة ولذا فقد أكثر النقل عنه أبوريّة في ظلماته، ولما سئل عن ذلك قال ما معناه: إن محمد رشيد رضا عالم كبير ومشهور بالسلفية فأحب أن يكون كلامي مقبولاً.
هذا وقد طلب بعض إخواني في الله مزيدًا من البراهين على بعد محمد رشيد رضا عن السلفية. فأقول: الذي نفهمه عن النسبة السلفية أن معناها الانقياد لشرع الله انقيادًا شموليًا كما قال تعالى: ياأيّها الّذين ءامنوا ادخلوا في السّلم كافّةً (1) وقد أنكر الله على من أخذ من الدين ما يوافق
_________
(1) سورة البقرة، الآية: 208.

(1/26)

هواه فقال عز من قائل: أفتؤمنون ببعض الكتاب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلاّ خزي في الحياة الدّنيا ويوم القيامة يردّون إلى أشدّ العذاب وما الله بغافل عمّا تعملون (1).
وقال سبحانه وتعالى: إنّ الّذين يكفرون بالله ورسله ويريدون أن يفرّقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتّخذوا بين ذلك سبيلاً أولئك هم الكافرون حقًّا وأعتدنا للكافرين عذابًا مهينًا (2).
وقال سبحانه وتعالى: فلا وربّك لا يؤمنون حتّى يحكّموك فيما شجر بينهم ثمّ لا يجدوا في أنفسهم حرجًا ممّا قضيت ويسلّموا تسليمًا (3).
أولئك الانْهزاميون الذين انْهزموا أمام أعداء الإسلام وأصبحوا يحرفون ما لا تتقبله عقولهم، كأنّهم مفوضون في شرع الله فأصبحوا يتبعون أهواء الملحدين في تحريف المعجزات وغيرها من شرع الله، ورب العزة يقول لنبيه صلى الله عليه وعلى آله وسلم: وأن احكم بينهم بما أنزل الله ولا تتّبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولّوا فاعلم أنّما يريد الله أن يصيبهم ببعض ذنوبهم وإنّ كثيرًا من النّاس لفاسقون (4).
_________
(1) سورة البقرة، الآية: 85.
(2) سورة النساء، الآية: 151.
(3) سورة النساء، الآية: 65.
(4) سورة المائدة، الآية: 49.

(1/27)

ويقول سبحانه وتعالى: ولئن اتّبعت أهواءهم من بعد ما جاءك من العلم إنّك إذًا لمن الظّالمين (1).
ويقول سبحانه وتعالى: ثمّ جعلناك على شريعة من الأمر فاتّبعها ولا تتّبع أهواء الّذين لا يعلمون إنّهم لن يغنوا عنك من الله شيئًا وإنّ الظّالمين بعضهم أولياء بعض والله وليّ المتّقين (2).
ويقول سبحانه وتعالى: وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرًا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضلّ ضلالاً مبينًا (3).
ويقول سبحانه وتعالى: وإن كادوا ليفتنونك عن الّذي أوحينا إليك لتفتري علينا غيره وإذًا لاتّخذوك خليلا ولولا أن ثبّتناك لقد كدت تركن إليهم شيئًا قليلا إذًا لاذقناك ضعف الحياة وضعف الممات ثمّ لا تجد لك علينا نصيرًا (4).
هذا ومما ينبغي أن يعلم أنه ليس بيني وبين محمد رشيد عداوة دنيوية، فهو شاميّ وأنا يمنيّ، وكلانا يجمعنا الإسلام، ولكني رأيت له ولجمال الدين الأفغاني ولمحمد عبده ومن سلك مسلكهم أخطاءً اشمأز منها قلبي، ورأيت أنه لا يجوز السكوت عليها، وأنا بحمد الله أعلم أنه ردّ على كثير من
_________
(1) سورة البقرة، الآية: 145.
(2) سورة الجاثية، الآيتان: 18 - 19.
(3) سورة الأحزاب، الآية: 36.
(4) سورة الإسراء، الآيات: 73 - 75.

(1/28)

المبتدعة، منهم الرافضة فقد رأيت الرافضي الأثيم محسن أمين العاملي في كتابه "كشف الارتياب في أتباع محمد بن عبد الوهاب" ذلك الكتاب الذي يدعو إلى الوثنيّة، رأيته فيه يرد على محمد رشيد رضا، ويتوجع من ردود محمد رشيد رضا عليهم، لكني أريد أن أبيّن أن الرجل ليس ملتزمًا بمذهب السلف الذي هو قبول ما جاء عن الله وعن رسوله صلى الله عليه وعلى آله وسلم، من غير تأويل ولا تحريف ولا تعطيل ولا تضعيف لأحاديث صحيحة، ولا تصحيح لأحاديث ضعيفة، وقد تقدمت بعض الآيات وتحريفها عما يخرجها عن تفسير السلف رحمهم الله، وإليك ما يتيسر لي الآن:
1 - قال في "المنار" (ج11 ص155): ولولا حكاية القران لآيات الله التي أيّد بها موسى وعيسى عليهما السلام لكان إقبال أحرار الإفرنج عليه أكثر، واهتداؤهم به أعم وأسرع، لأن أساسه قد بني على العقل والعلم وموافقة الفطرة البشرية، وتزكية أنفس الأفراد وترقية مصالح الاجتماع. اهـ المراد منه.
فهل هذا الكلام يتمشى مع ما رواه البخاري ومسلم في صحيحيهما، عن أبي هريرة رضى الله عنه قال: قال النبي صلى الله عليه وعلى آله وسلم: ((ما من الأنبياء من نبيّ إلا قد أعطي من الآيات ما مثله آمن عليه البشر، وإنّما كان الّذي أوتيت وحيًا (1) أوحى الله إليّ، فأرجو أن أكون أكثرهم تابعًا يوم القيامة)).
الله سبحانه وتعالى وصف القرآن بأنه يهدي للتي هي أقوم وأنه شفاء
_________
(1) الوحي يشمل الكتاب والسنة فإن قال قائل: المراد به هنا القرآن، قلنا: سلّمنا جدلاً فالمراد المعجزة العظمى الخالدة، ولا ينفي ما عداها من المعجزات.

(1/29)

وأنه نور، وقد تأثر بالقرآن بعض كفار قريش، كما في قصة جبير بن مطعم أنه قدم على النبي صلى الله عليه وعلى آله وسلم، والنبي صلى الله عليه وعلى آله وسلم يصلي بأصحابه المغرب يقرأ سورة الطور، قال: فلما بلغ إلى قوله تعالى: {أم خلقوا من غير شيء أم هم الخالقون} كاد قلبي أن يطير-وفي رواية- فوقع الإيمان في قلبي.
وتأثر به الجن كما في سورة الأحقاف والجن، وهؤلاء الإفرنج يجوز أنّهم لم يبلّغوا القرآن على الوجه الصحيح، أو أنّهم بلّغوا ولكنهم معاندون كما حصل لبعض مشركي قريش.
وقد ذكرت شيئًا من هذا في مقدمة الصحيح المسند من دلائل النبوة.
ويجوز أن الله ما قدّر هدايتهم كما قال تعالى: {ولو جعلناه قرءانًا أعجميًّا لقالوا لولا فصّلت ءاياته ءأعجميّ وعربيّ قل هو للّذين ءامنوا هدًى وشفاء والّذين لا يؤمنون في ءاذانهم وقر وهو عليهم عمًى أولئك ينادون من مكان بعيد (1)}.
وتأثر النجاشي عند أن قرأ عليه جعفر بن أبي طالب القرآن ثم إسلامه معروف رواه أحمد في "مسنده".
وقال الله سبحانه وتعالى: {ولتجدنّ أقربهم مودّةً للّذين ءامنوا الّذين قالوا إنّا نصارى ذلك بأنّ منهم قسّيسين ورهبانًا وأنّهم لا يستكبرون وإذا سمعوا ما أنزل إلى الرّسول ترى أعينهم تفيض من الدّمع ممّا عرفوا من الحقّ يقولون ربّنا ءامنّا فاكتبنا مع الشّاهدين وما لنا لا نؤمن بالله وما جاءنا من الحقّ ونطمع أن يدخلنا ربّنا مع القوم الصّالحين فأثابهم الله بما قالوا
_________
(1) سورة فصلت، الآية: 44.

(1/30)

جنّات تجري من تحتها الأنْهار خالدين فيها وذلك جزاء المحسنين (1)}.
وأخيرًا نقول لأفراخ الإفرنج: {ءأنتم أعلم أم الله} (2).
2 - قوله تعالى: {ولقد علمتم الّذين اعتدوا منكم في السّبت فقلنا لهم كونوا قردةً خاسئين فجعلناها نكالاً لما بين يديها وما خلفها وموعظةً للمتّقين (3)}.
أبعد النجعة محمد رشيد رضا في "المنار" (ج1 ص345) واختار أنه مسخ معنوي، تابعًا في ذلك مجاهدًا لأن رأي مجاهد موافق لهواه.
وفي (ج9 ص379) من "المنار"، ذكر القولين وسكت، وجمهور المفسرين رحمهم الله على أنه مسخ حقيقي، قال الحافظ ابن كثير رحمه الله بعد أن ذكر أثر مجاهد (ج1 ص190): وهذا سند جيد عن مجاهد، وقول غريب خلاف الظاهر من السياق في هذا المقام وفي غيره قال الله تعالى: {قل هل أنبّئكم بشرّ من ذلك مثوبةً عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطّاغوت (4)}. اهـ
ثم قال ابن كثير رحمه الله ص (192) قلت: والغرض من هذا السياق عن هؤلاء الأئمة بيان خلاف ما ذهب إليه مجاهد رحمه الله من أن مسخهم إنما كان معنويًا لا صوريًّا، بل الصحيح أنه معنوي صوري، والله تعالى أعلم. اهـ
_________
(1) سورة المائدة، الآيات: 82 - 85.
(2) سورة البقرة، الآية: 140.
(3) سورة البقرة، الآيتان: 65 - 66.
(4) سورة المائدة، الآية: 60.

(1/31)

يعني أنه يشمل مسخ صورهم، ويشمل مسخ أخلاقهم.
3 - قال البخاري رحمه الله (ج8 ص164): حدثني محمد حدثنا عبد الرحمن بن مهدي عن ابن المبارك عن معمر عن همام بن منبه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: ((قيل لبني إسرائيل {ادخلوا الباب سجّدًا وقولوا حطّة} (1) فدخلوا يزحفون على أستاههم فبدّلوا وقالوا حطّة حبّة في شعرة)).
محمد رشيد رضا في تفسير سورة البقرة بعد أن اعترف أنه في الصحيح يقول: ولكنه لا يخلو من علّة إسرائيلية، وسنبين ذلك في تفسير المسألة من سورة الأعراف.
وقال في سورة الأعراف (ج9 ص373): ولا ثقة لنا بشيء مما روي في هذا التبديل من ألفاظ عبرانية ولا عربية، فكله من الإسرائيليات الوضعيّة كما قاله الأستاذ الإمام هنالك، وإن خرّج بعضه في الصحيح والسنن موقوفًا ومرفوعًا كحديث أبي هريرة المرفوع في الصحيحين وغيرهما لبني إسرائيل: {وادخلوا الباب سجّدًا وقولوا حطّة} فدخلوا يزحفون على أستاههم فبدّلوا وقالوا حطّة حبّة في شعرة))، وفي رواية: ((شعيرة)). رواه البخاري في تفسير السورتين من طريق همام بن منبه أخي وهب، وهما صاحبا الغرائب في الإسرائيليات، ولم يصرح أبوهريرة بسماع هذا من النبي صلى الله عليه وعلى آله وسلم، فيحتمل أنه سمعه من كعب الأحبار، إذ ثبت أنه روى عنه، وهذا مدرك عدم اعتماد الأستاذ رحمه الله على مثل هذا من الإسرائيليات, وإن
_________
(1) سورة البقرة، الآية: 58.

(1/32)

صح سنده، ولكن قلّ ما يوجد في الصحيح المرفوع شيء يقتضي الطعن في سندها. اهـ
وهذا يدل أن محمد رشيد رضا لم يغيّر منهجه عن شيخه في التفسير بالرأي، ولكنه يستكثر من الاستدلال بالسنة إذا كانت موافقة لهواه، بل أقبح من هذا أنه يستدل بأقوال الصوفية والرافضة إذا كانت موافقةً لهواه.
4 - {ياأيّها الّذين ءامنوا لا تأكلوا الرّبا أضعافًا مضاعفةً واتّقوا الله لعلّكم تفلحون (1)}.
يهوّن الأمر في ربا الفضل، "المنار" (ج4 ص23 - إلى ص130) وفي رسالة بعنوان الربا والمعاملات في الإسلام (ص127)، وهو في (ج3 ص116) لا يرى بأسًا أن تعطي شخصًا مالاً يستغلّه ويجعل لك من كسبه حظًا معينًا، وهذا من ربا النسيئة فهو يهوّن الأمر في ربا الفضل ويتسامح في القليل من ربا النسيئة.
5 - من اجتهادات محمد عبده الباطلة، أنه يرى جواز التيمم للمسافر وإن كان واجدًا للماء، "المنار" (ج5 ص121و122).
6 - قال الإمام مسلم رحمه الله (ج8 ص78): حدثنا عبد الوارث بن عبد الصمد بن عبد الوارث وحجاج بن الشاعر كلاهما عن عبد الصمد واللفظ لعبد الوارث بن عبد الصمد حدثنا أبي عن جدي عن الحسين بن ذكوان حدثنا ابن بريدة حدثني عامر بن شراحيل الشعبي شعب همدان، أنه سأل فاطمة بنت قيس أخت الضحاك بن قيس وكانت من
_________
(1) سورة آل عمران، الآية: 130.

(1/33)

المهاجرات الأول فقال: حدّثيني حديثًا سمعتيه من رسول الله صلى الله عليه وعلى آله وسلم لا تسنديه إلى أحد غيره ... فذكرت الحديث وفيه ذكر الجساسة والدجال، ثم ذكر له مسلم طرقًا إلى الشعبي.
هذا الحديث يشكك فيه محمد رشيد رضا كما في "المنار" (ج9 ص197) ولا أعلم عالماً من علماء المسلمين تكلم فيه، بل يمثّل به أهل المصطلح لرواية الأكابر عن الأصاغر، وقد شرحه تقي الدين أحمد بن على المقريزي بكتاب سماه ضوء الساري في معرفة خبر تميم الداري.
7 - قوله تعالى: {فمن جاءه موعظة من ربّه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحاب النّار هم فيها خالدون (1)}.
يدفع شيخه القول بخروج مرتكبي كبيرة الربا من النار، ويقرّه محمد رشيد رضا (ج3 ص98،99) من "المنار".
ويقول محمد عبده (ص102) في الكلام على قول الله عز وجل: {ياأيّها الّذين ءامنوا اتّقوا الله وذروا ما بقي من الرّبا إن كنتم مؤمنين (2)}:
وهذا يؤيد ما قلنا في مسألة خلود من عاد إلى الربا بعد تحريمه في النار. اهـ
وهو ينكر خروج القاتل الموحد من النار، فقال محمد رشيد رضا في ... "المنار" (ج5 ص341): أقول: وقد استكبر الجمهور خلود القاتل في النار، وأوّله بعضهم بطول المكث فيها، وهذا يفتح باب التأويل لخلود
_________
(1) سورة البقرة، الآية: 275.
(2) سورة البقرة، الآية: 278.

(1/34)

الكفار- إلى آخر كلامه.
وأنت خبير أن الأحاديث متواترة بخروج الموحّدين من النار، وهو قول أهل السنة والجماعة.
8 - تشكيكه في أحاديث الدجال (ج9 ص490) إلى ص (499) وقد ألّف الأخ أحمد بن عيسى رسالة ماجستير في أحاديث الدجال، وطعنه في أحاديث المهدي (ج9 ص499 - 504) وقد ألّف الشيخ عبد المحسن العباد رسالة قيمة في أحاديث المهدي.
9 - قول محمد رشيد رضا إنه يصح أن تكون الميكروبات نوعًا من الجن، "المنار" (ج3 ص96) وهذا كلام ما أنزل الله به من سلطان، بل هو مناف لصفات الجن الواردة في الكتاب والسنة.
10 - طعنه في معجزة انشقاق القمر كما في "منهج المدرسة العقلية الحديثة في التفسير" (ص580) -إلى ص (586) وعزاه إلى مجلة "المنار".
ومحمد رشيد رضا يشكك في المعجزات النبوية التي لم ترد في القرآن كلها كما في "المنار" (ج11 ص155).
11 - تشكيك محمد عبده في أن آدم هو أبو البشر كلهم، وإقرار محمد رشيد له بل تأييده (ج4 ص323،324،325)، وعدم إنكاره على الذين يقولون: إن أصل الإنسان قرد (ج4 ص327) من "المنار".
12 - قول محمد عبده: إن الملائكة قوًى طبيعية أودعها الله في المخلوقات. بمعنى أن الملائكة ليسوا مخلوقين خلقًا مستقلاً يصعدون وينْزلون، ويكتبون، وغير ذلك من تصرفاتهم الواردة في الكتاب والسنة، ومحمد رشيد رضا يؤيد قول شيخه -راجع "المنار" (ج1

(1/35)

ص267 - 275).
13 - يشكك في رفع عيسى بروحه وجسده حيًا حياة دنيوية بهما ... وليس في القرآن نص صريح بأنه ينزل من السماء، وإنما هذه عقيدة أكثر النصارى، وقد حاولوا في كل زمان منذ ظهور الإسلام إلى الآن بثها في المسلمين. اهـ بالمعنى من "منهج المدرسة العقلية الحديثة في التفسير" (ص712) وعزاه إلى مجلة "المنار" (الجزء العاشر من المجلد28 ص756)، وهذا يخالف ظاهر القرآن بدون برهان، ثم إن نزول عيسى من أمارات الساعة، والأحاديث في ذلك متواترة، ولو لم تكن متواترة وورد حديث واحد صحيح السند سالم من العلة والشذوذ لوجب قبوله.
14 - قال البخاري رحمه الله (ج8 ص296): حدثنا موسى بن إسماعيل حدثنا عبد الواحد حدثنا عمارة حدثنا أبوزرعة حدثنا أبوهريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((لا تقوم السّاعة حتّى تطلع الشّمس من مغربها، فإذا رآها النّاس آمن من عليها، فذاك حين لا ينفع نفسًا إيمانها لم تكن آمنت من قبل)).
ثم قال البخاري رحمه الله: حدثني إسحاق أخبرنا عبد الرزاق أخبرنا معمر عن همام عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((لا تقوم السّاعة حتّى تطلع الشّمس من مغربها، فإذا طلعت ورآها النّاس آمنوا أجمعون، وذلك حين لا ينفع نفسًا إيمانها)) ثم قرأ الآية.
ورواه البخاري (ج1 ص352) من حديث الأعرج عن أبي هريرة به.

(1/36)

وأخرجه مسلم (ج2 ص371) من حديث العلاء بن عبد الرحمن عن أبيه عن أبي هريرة به.
هذا الحديث من الأحاديث التي طعن فيها محمد رشيد رضا، "المنار" (ج8 ص210،211).
15 - قال الإمام البخاري رحمه الله (ج6 ص297): حدثنا محمد بن يوسف حدثنا سفيان عن الأعمش عن إبراهيم التيمي عن أبيه عن أبي ذر رضي الله عنه قال: قال النبي صلى الله عليه وعلى آله وسلم لأبي ذر حين غربت الشمس: ((أتدري أين تذهب))؟ قلت: الله ورسوله أعلم. قال: ((فإنّها تذهب حتّى تسجد تحت العرش فتستأذن فيؤذن لها، ويوشك أن تسجد فلا يقبل منها، وتستأذن فلا يؤذن لها، يقال لها: ارجعي من حيث جئت فتطلع من مغربها فذلك قوله تعالى: {والشّمس تجري لمستقرّ لها ذلك تقدير العزيز العليم))}.
وأخرجه مسلم (ج2 ص372) رقم (397).
هذا الحديث يطعن فيه كما في "المنار" (ج8 ص211) ويقول: إن الإمام أحمد قال: إن إبراهيم بن يزيد لم يسمع من أبي ذر، وقد ذكره هو عن إبراهيم عن أبيه عن أبي ذر، فسبحان من أعمى بصيرته، أعني أن الحديث مرويّ عن يزيد والد إبراهيم عن أبي ذر، لا عن إبراهيم عن أبي ذر.
وبعد فإن الحديث مرويّ عن جماعة من الصحابة كما في "تفسير ابن كثير" (ج2 ص194) منهم: حذيفة بن أسيد، رواه مسلم (ج18 ص235) برقم (7215) ومنهم: صفوان بن عسال، رواه الترمذي (ج5

(1/37)

ص545) والنسائي في "الكبرى" وابن ماجة (ج2 ص1353)، ومنهم: عبد الله بن عمرو، رواه مسلم (ج18 ص280) برقم (7359).
ولا أعلم عالمًا من علماء المسلمين طعن فيه.
16 - قدحه في كعب الأحبار ووهب بن منبه، "المنار" (ج9 ص480) وهو لم يسبق إلى هذا، اللهم إلا قول معاوية رضي الله عنه في كعب الأحبار: إنه يكذب، ولكنه مؤول على أنه بمعنى الخطأ، كما في "الفتح" (ج13 ص346) طبعة الريان.
ووهب وثقه أبوزرعة والنسائي، وقال عمرو بن علي: كان ضعيفًا كما في "تهذيب التهذيب"، ووهب من رجال الشيخين، وكعب الأحبار روى له البخاري تعليقًا، ومسلم موصولاً، كما ذكره الحافظ في "تهذيب التهذيب".
17 - ثناؤه على جمال الدين الأفغاني:
وقد أنكر عليه بعض معاصريه فقال أبوالهدى الصيادي لمحمد رشيد رضا: (إني أرى جريدتك طافحة بشقاشق المتأفغن جمال الدين الملفقة، وقد تدرجت به الحسينية التي يزعمها زورًا، وقد ثبت في دوائر الدولة رسميًا أنه مازندراني من أحلاف الشيعة). اهـ من "منهج المدرسة العقلية في التفسير" ص (76).
وإذا أردت أن تعرف شيئًا عن ضلال جمال الدين قرأت "منهج المدرسة العقلية الحديثة في التفسير" للأخ فهد بن عبد الرحمن الرومي، وكتاب "دعوة جمال الدين الأفغاني في الميزان الإسلامي" للأخ: مصطفى فوزي بن عبد اللطيف غزال.

(1/38)

18 - ثناؤه على محمد عبده وفتنته به:
فتن محمد رشيد رضا بمحمد عبده، حتى أنكر عليه يوسف النبهاني فقال:
فذاكرته في شيخه وهو عبده ... تملكه الشيطان عن قومه قسرًا
فقلت له لو كابن سيناء زعمتم ... وعالم فاراب وأرفعهم قدرًا
لقلنا لكم: حقًا وإن كان باطلاً ... ولم نر من هذا على ديننا ضرًا
ولكنكم مع تركه الحج مرة ... وحج لباريز وللندن عشرًا
ومع تركه فرض الصلاة ولم يكن ... يسر بذا بل كان يتركها جهرًا
ومع كونه شيخ المسون مجاهرًا ... بذلك لا يخفي إخوتهم سرًا
ومع غير هذا من ضلالاته التي تقولون: أستاذ إمام لديننا ... بها سار مثل السهم للجهة الأخرى
ونحن نراه عندنا شر فاسق ... فما أكذب الدعوى وما أقبح الأمرا
فيقتل فسقًا بالشريعة أو كفرًا

قال أبوعبد الرحمن: ابن سيناء والفارابي ملحدان، ويوسف النبهاني مخرّف، ولا مانع من قبول الحق ممن كان.
وأما كون شخص هداه الله للسنة على يدي محمد رشيد رضا، فهو يرى أنه لزامًا عليه أن يدافع عنه، فهذا أمر عجيب، فما أكثر الناس الذين هداهم الله على أيدي جماعة التبليغ ثم تحولوا إلى السنة، ثم أصبحوا بحمد الله يحذّرون من بدع جماعة التبليغ.
ومن الناس من يهديه الله للإسلام على أيدي الصوفية، ثم يرى هزة الرءوس عند الذكر، ويلتمس طريقة أهل السنة التي هي الطريق القويم، ومن الناس من يكون قد هداه الله على أيدي بعض الإخوان المسلمين، فتدعوه

(1/39)

إلى السنة فيقول: أنا يا أخي كنت ضائعًا فهداني الله على أيدي الإخوان المسلمين، فتقول له: أنت انتقلت من ضياع سهل إلى ضياع مستصعب، وأنا أدعوك إلى الطريق القويم، إلى سنة رسول الله صلى الله عليه وعلى آله وسلم إلى تعلّمها ثم العمل بها ثم الدعوة إليها، والله يهدي من يشاء إلى صراط مستقيم.
فكونك قد هداك الله للسنة على يدي محمد رشيد رضا، لا يدل أنه على الصراط المستقيم، وإذا أردنا أن نثْبت للشخص السلفية فلابد أن نعرض أعماله على أعمال السلف الذين لا يرفعون رأسًا إلا لقول الله وقول رسول الله صلى الله عليه وعلى آله وسلم، وقد أصبحت السلفيّة ستارًا يندرج تحته حالق اللحية المتشبه بأعداء الإسلام، مهلاً مهلاً أيها المسلمون اتقوا الله، ودعوا هذه الإدّعاءات، فقد أصبح عوام المسلمين وطلبة العلم المبتدئين أضحيتهما، ياأيّها الّذين ءامنوا اتّقوا الله وكونوا مع الصّادقين (1).

ليس بأمانيّكم ولا أمانيّ أهل الكتاب من يعمل سوءًا يجز به ولا يجد له من دون الله وليًّا ولا نصيرًا ومن يعمل من الصّالحات من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنّة ولا يظلمون نقيرًا ومن أحسن دينًا ممّن أسلم وجهه لله وهو محسن واتّبع ملّة إبراهيم حنيفًا واتّخذ الله إبراهيم خليلاً (2).
فليست السلفية بالإدعاءات، ولكنها استسلام لله وقبول ما جاء عن الله وعن رسول الله صلى الله عليه وعلى آله وسلم.
_________
(1) سورة التوبة، الآية: 119.
(2) سورة النساء، الآية: 123.

(1/40)

وبعض الصحابة رضوان الله عليهم عند أن أنزل الله سبحانه وتعالى: وإن تبدوا ما في أنفسكم أو تخفوه يحاسبكم به الله (1) شق عليهم ذلك فشكوا إلى رسول الله صلى الله عليه وعلى آله وسلم فقال لهم رسول الله صلى الله عليه وعلى آله وسلم: ((أتريدون أن تقولوا كما قال أهْل الكتابين من قبْلكم: سمعْنا وعصينا، بل قولوا: سمعنا وأطعْنا، فلما أذعن القوم أنزل الله في إثرها: آمن الرّسول بما أنزل إليه من ربّه والمؤمنون إلى قوله: لا يكلّف الله نفسًا إلاّ وسْعها. إلى آخر السورة. رواه بهذا المعنى مسلم من حديث أبي هريرة وابن عباس.
لسنا نقبل أن يتحمس الشخص للدين من جوانب، ويهدمه من جانب، فأصحاب المدرسة العقلية الحديثة لا يرون حجيّة حديث الآحاد، والدين أغلبه من طريق الآحاد، ويقدمون العقل على النقل فهل هذه طريقة السلف؟. وليس عندي من كتب محمد رشيد رضا إلا "المنار" ورسالة في الربا، ولو أردت استقصاء ما ردّ من الأحاديث أو شكك فيه، لكان مجلدًا، أفكان سلفنا كذلك.
ائتوني بسلفي حرّف ما تقدم من الآيات، ورد ما تقدم من الأحاديث، وأضعاف أضعافها، والرجل لم يؤت من جهل فقد بهرتني كثرة استدلالاته، وسعة اطلاعه، ولكنه صاحب هوى، فتن بجمال الدين الأفغاني ومحمد عبده.
أما آثار المدرسة العقلية على الدين فإفساد الأزهر، والتبرج والسفور، ومهاجمة السنة، وما ذكرت شيئًا بالنسبة لكتاب "منهج المدرسة العقلية
_________
(1) سورة البقرة، الآية: 284.

(1/41)

الحديثة في التفسير" وكتاب "دعوة جمال الدين الأفغاني في ميزان الإسلام".
وكون محمد رشيد خالف أستاذه بعد وفاة أستاذه كما ذكره في "المنار" ص (16) فهل أقصر عن رد الأحاديث التي لا توافق هواه؟ الجواب: لا، فقد انتهى شيخه محمد عبده عند تفسير: وكان الله بكلّ شيء محيطًا آية (125) من سورة النساء كما في "المنار" ثم مشى على تضعيف ما لم يوافق هواه، وهل تراجع عن الأحاديث التي وافق شيخه على تضعيفها، وكان الواجب عليه أن ينبّه في أثناء التفسير وعند مناسبات المواضيع من الأحاديث.
ولما كان فعل أصحاب المدرسة العقلية الحديثة يهدم الإسلام وكثير من الناس لا يعلمون أن الطعن في حديث الآحاد طعن في الدين كله، وقد اهتم العلماء رحمهم الله برد هذه الفكرة الخطيرة على الدين فرد عليهم الإمام الشافعي رحمه الله في "الرسالة"، والإمام البخاري في "صحيحه" عقد كتابًا للرد عليهم وأبومحمد ابن حزم في كتاب "إحكام الأحكام" وابن القيم رحمه الله في كتاب "الصواعق المرسلة"، وردّهم لما يخالف أهواءهم من السنة أمر قد أخبر عنه رسول الله صلى الله عليه وعلى آله وسلم.
قال الإمام أبوداود رحمه الله (ج12 ص354): حدثنا عبد الوهاب بن نجدة أخبرنا أبوعمرو بن كثير بن دينار عن حريز بن عثمان عن عبد الرحمن ابن أبي عوف عن المقدام بن معدي كرب عن رسول الله صلى الله عليه وعلى آله وسلم أنه قال: ((ألا إنّي أوتيت الكتاب ومثله معه، ألا يوشك رجل شبعان على أريكته يقول: عليكم بهذا القرآن، فما وجدتم فيه من حلال فأحلّوه، وما وجدتم فيه من حرام فحرّموه، ألا لا يحلّ لكم الحمار الأهليّ، ولا كلّ ذي ناب

(1/42)

من السّبع، ولا لقطة معاهد إلا أن يستغني عنها صاحبها، ومن نزل بقوم فعليهم أن يقروه، فإن لم يقروه فله أن يعقبهم بمثل قراه)).
عبد الرحمن بن أبي عوف مستور الحال يصلح حديثه في الشواهد والمتابعات.
والحديث له شواهد، منها الذي بعده على أنه قد تابعه الحسن بن جابر اللخمي، كما عند الترمذي، وهو مستور الحال، فالحديث حسن لغيره.
قال أبوداود رحمه الله (ج12 ص356): حدثنا أحمد بن محمد بن حنبل وعبد الله بن محمد النفيلي قالا أخبرنا سفيان.
حدثنا أحمد بن محمد بن حنبل وعبد الله بن محمد النفيلي وابن كثير قالوا حدثنا سفيان عن أبي النضر عن عبيد الله بن أبي رافع عن أبيه عن النبي صلى الله عليه وعلى آله وسلم قال: ((لا ألفينّ أحدكم متّكئًا على أريكته يأتيه الأمر من أمري ممّا أمرت به أو نهيت عنه، فيقول: لا ندري ما وجدنا في كتاب الله اتّبعناه)).
فإن رأينا من يجادل أو يدافع عن بعد محمد رشيد رضا عن السلفية، فإننا إن شاء الله سنكلف بعض إخواننا بجمع ما ردّه أو شك فيه أو شكّك من السنن، ولكننا يعلم الله (نستثقل) هذا أو نراه تحصيل حاصل، فأحاديث الدجال قد جمعت وحكم العلماء بتواترها، وأحاديث المهدي قد جمعت وحكم العلماء بتواترها، وكان قدح ابن خلدون فيها نقيصة فيه، ودليل على قصوره في علم الحديث، وهكذا حديث انشقاق القمر وغيرها من دلائل النبوة، قد جمعت الصحيح منها في "الصحيح المسند من دلائل النبوة" والذي أعتقده وأدين الله به أن دعوة جمال الدين الأفغاني ومن سلك مسلكه، نكبة على الإسلام، وجناية على العلم، وفتح باب للشر بجميع

(1/43)

أنواعه، وفتح باب لأعداء الإسلام، وللفسقة من المسلمين، للطعن فيما لا يوافقهم من السنن.
على أنني أحمد الله فقد استيقظ الشباب المصري، وعلموا أن هذه دعوة هدّامة للدين فجزاهم الله خيرًا، وإذا كنا لا نرضى بتقليد أئمة الهدى، مثل: مالك والشافعي وأحمد، فنحن بحمد الله عن تقليد هؤلاء أبعد. وهذا من فضل الله علينا والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.

(1/44)


شبهة وجوابها - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

شبهة وجوابها
قال الله سبحانه وتعالى: هو الّذي أنزل عليك الكتاب منه ءايات محكمات هنّ أمّ الكتاب وأخر متشابهات فأمّا الّذين في قلوبهم زيغ فيتّبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلاّ الله والرّاسخون في العلم يقولون ءامنّا به كلّ من عند ربّنا وما يذّكّر إلاّ أولو الألباب (1).
وقال البخاري رحمه الله (ج8 ص209): حدثنا عبد الله بن مسلمة حدثنا يزيد بن إبراهيم التستري عن ابن أبي مليكة عن القاسم بن محمد عن عائشة رضي الله عنها قالت: تلا رسول الله صلى الله عليه وعلى آله وسلم هذه الآية: هو الّذي أنزل عليك الكتاب منه آيات محكمات هنّ أمّ الكتاب وأخر متشابهات فأمّا الّذين في قلوبهم زيغ فيتّبعون ما تشابه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والرّاسخون في العلم يقولون آمنّا به كلّ من عند ربّنا وما يذّكّر إلا أولو الألباب قالت: قال رسول صلى الله عليه وعلى آله وسلم: ((فإذا رأيت الّذين يتّبعون ما تشابه منه، فأولئك الّذين سمّى الله فاحذروهم)).
هذه الشبهة أن بعض المعاصرين ممن جمع بين بدعة الخوارج وبدعة
_________
(1) سورة آل عمران، الآية: 7.

(1/45)

المعتزلة، سمعته يستدل على دفع حديث السحر بقول الله عز وجل: إذ يقول الظّالمون إن تتّبعون إلاّ رجلاً مسحورًا (1).
وقوله تعالى: وقال الظّالمون إن تتّبعون إلاّ رجلاً مسحورًا (2).
قال: فلو قلنا بصحة الحديث لوافقنا المشركين في هذه الدعوى.
قال أبوعبد الرحمن: وليست هذه بأول انْهزامية للمعاصرين أمام أهل الباطل، وما أكثر المعجزات التي أنكروها، لأن عقول أعداء الإسلام لا تتقبّلها، وما أكثر الأحكام التي حرّفوها أو ردوها، لأنّها لا تتمشى مع ما عليه المجتمع، وما أوتي هذا القائل المسكين إلا من قبل نفسه، إذ قد نبذ المسكين كلام الصحابة، وكلام أهل التفسير، وكلام الفقهاء، وكلام المحدثين، وزعم أنه يعتمد على نفسه وهو جاهل باللغة العربية وبغيرها من الوسائل، ولسنا ندعوه إلى تقليد هؤلاء الأئمة رحمهم الله، ولكن إلى الاستفادة من فهمهم، وإلا فالتقليد في الدين محرم، وقد ذكرت جملة من الأدلة في كتابي المخرج من الفتنة وأنا ذاكر لك كلام بعض المفسرين حول هذه الآية:
قال الحافظ ابن كثير رحمه الله (ج3 ص310) في الكلام على قول الله عز وجل: وقال الظّالمون إن تتّبعون إلاّ رجلاً مسحورًا قال الله تعالى: انظر كيف ضربوا لك الأمثال فضلّوا أي: جاءوا بما يقذفونك به، ويكذبون به عليك من قولهم: ساحر، مسحور، مجنون، كذّاب، شاعر،
_________
(1) سورة الإسراء، الآية: 47.
(2) سورة الفرقان، الآية: 8.

(1/46)

وكلها أقوال باطلة كل أحد ممن له أدنى فهم وعقل يعرف كذبهم وافتراءهم في ذلك. اهـ المراد منه.
والحافظ ابن كثير هو الذي ذكر حديث السحر في تفسير سورة الفلق محتجًا به رحمه الله.
وقال الشوكاني رحمه الله (ج4 ص63): أي ما تتبعون إلا رجلاً مغلوبًا على عقله بالسحر، وقيل: ذا سحر، وهي الرئة، أي بشر له رئة لا ملك. اهـ
والشوكاني هو الذي ذكر حديث السحر في تفسير سورة الفلق، لعلم هذين المفسريْن رحمهما الله بأنه لا تعارض بين الحديث وبين الآيتين، لأن الحديث يحمل على ما وجّهه الإمام القاضي عياض والحافظ ابن حجر وغيرهما من علماء الإسلام، والحديث قد تلقّاه علماء الإسلام بالقبول، فقد اتفق على إخراجه البخاري ومسلم، وما اتفقا عليه فهو أعلى مرتبة في الصحة كما في كتب المصطلح، ثم لم ينتقده الدارقطني ولا أبومسعود الدمشقي، ولا أبوعلي الجياني، ولا أبومحمد بن حزم، ممن تصدى لنقد بعض الأحاديث المعلة التي في الصحيحين، ولسنا نتوقع من علماء الكلام وغيرهم من ذوي الزيغ أن يعظموا سنة رسول الله صلى الله عليه وعلى آله وسلم، بل دأبهم التنفير عنها وتلقيب حملتها بالألقاب المنفّرة، وقد ذكر ابن قتيبة في كتابه "تأويل مختلف الحديث" الشيء الكثير من سخريّتهم بأهل السنة، ولكن أبى الله إلاّ أن ينصر أهل السنة، ويذلّ أهل البدعة والحمد لله.
وهذا الحديث الصحيح يهدم على المبتدعة عقيدتهم أن السحر ليس بحقيقة ولكنه تخيّل، فلذلك هم يحاولون التشكيك فيه وفي غيره من السنن التي تخالف أهواءهم فباءوا بالخزي، وتمت كلمة ربك هي العليا، وصدق

(1/47)

الله إذ يقول: إنّا نحن نزّلنا الذّكر وإنّا له لحافظون (1).
واحتج بعضهم بقوله: والله يعصمك من النّاس (2).
وهذا شأن من لا يرجع إلى كتب التفسير، ولا يدري المتقدم من المتأخر فهذه الآية من آخر ما أنزل، كما ذكره الحافظ ابن كثير فقد سحر النبي صلى الله عليه وعلى آله وسلم، وكسرت رباعيته وشج رأسه قبل نزولها، ثم إن المراد: يعصمك من القتل والأسر والتلف، وإلا فهو صلى الله عليه وعلى آله وسلم بأبي وأمي بشر يجري عليه ما يجري على البشر، قال الله سبحانه وتعالى: قل إنّما أنا بشر مثلكم يوحى إليّ أنّما إلهكم إله واحد (3).
قال البخاري رحمه الله (ج12 ص339): حدثنا محمد بن كثير عن سفيان عن هشام عن عروة عن زينب بنت أم سلمة عن أم سلمة عن النبي صلى الله عليه وعلى آله وسلم قال: ((إنّما أنا بشر، وإنّكم تختصمون إليّ، ولعلّ بعضكم أن يكون ألحن بحجّته من بعض وأقضي له على نحو ما أسمع، فمن قضيت له من حقّ أخيه شيئًا فلا يأخذه فإنّما أقطع له قطعةً من النّار)).
وقال البخاري رحمه الله (ج1 ص503): حدثنا عثمان قال حدثنا جرير عن منصور عن إبراهيم عن علقمة قال: قال عبد الله: صلّى النّبيّ صلى الله عليه وعلى آله وسلم -قال إبراهيم: لا أدري زاد أو نقص- فلمّا سلّم قيل له: يا رسول الله أحدث في الصّلاة شيء؟ قال: ((وما ذاك)) قالوا: صلّيت كذا وكذا، فثنى رجليه
_________
(1) سورة الحجر، الآية: 9.
(2) سورة المائدة، الآية: 67.
(3) سورة الكهف، الآية: 110.

(1/48)

واستقبل القبلة وسجد سجدتين، ثمّ سلّم فلمّا أقبل علينا بوجهه قال: ((إنّه لو حدث في الصّلاة شيء لنبّأتكم به، ولكن إنّما أنا بشر مثلكم، أنسى كما تنسون، فإذا نسيت فذكّروني، وإذا شكّ أحدكم في صلاته فليتحرّ الصّواب فليتمّ عليه، ثمّ ليسلّم ثمّ يسجد سجدتين)).
فنبينا محمد صلى الله عليه وعلى آله وسلم بشر، يجري عليه ما يجري على البشر، كسرت رباعيته وشج رأسه.
قال الإمام البخاري رحمه الله (ج7 ص372): حدثنا إسحاق بن نصر حدثنا عبد الرزاق عن معمر عن همام سمع أبا هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((اشتدّ غضب الله على قوم فعلوا بنبيّه -يشير إلى رباعيته- اشتدّ غضب الله على رجل يقتله رسول الله في سبيل الله)).
حدثني مخلد بن مالك حدثنا يحيى بن سعيد الأموي حدثنا ابن جريج عن عمرو بن دينار عن عكرمة عن ابن عباس رضي الله عنهما قال: ((اشتدّ غضب الله على من قتله النّبيّ صلى الله عليه وعلى آله وسلم في سبيل الله، اشتدّ غضب الله على قوم دمّوا وجه نبيّ الله صلى الله عليه وعلى آله وسلم)).
حدثنا قتيبة بن سعيد حدثنا يعقوب عن أبي حازم أنه سمع سهل بن سعد وهو يسأل عن جرح رسول الله صلى الله عليه وعلى آله وسلم فقال: أما والله إنّي لأعرف من كان يغسل جرح رسول الله صلى الله عليه وعلى آله وسلم، ومن كان يسكب الماء وبما دووي، قال: كانت فاطمة عليها السّلام بنت رسول الله صلى الله عليه وعلى آله وسلم تغسله، وعليّ يسكب الماء بالمجنّ، فلمّا رأت فاطمة أنّ الماء لا يزيد الدّم إلا كثرةً أخذت قطعةً من حصير فأحرقتها وألصقتها، فاستمسك الدّم، وكسرت رباعيته يومئذ، وجرح وجهه، وكسرت البيضة على رأسه.

(1/49)

حدثني عمرو بن علي حدثنا أبوعاصم حدثنا ابن جريج عن عمرو بن دينار عن عكرمة عن ابن عباس قال: اشتدّ غضب الله على من قتله نبيّ اشتدّ غضب الله على من دمّى وجه رسول الله صلى الله عليه وعلى آله وسلم.
قال الإمام النووي رحمه الله في "شرح صحيح مسلم" (ج12 ص148): وفى هذا وقوع الانتقام والابتلاء بالأنبياء صلوات الله وسلامه عليهم، لينالوا جزيل الأجر، ولتعرف أممهم وغيرهم ماأصابهم ويتأسوا بهم، قال القاضي: وليعلم أنّهم من البشر تصيبهم محن الدنيا، ويطرأ على أجسامهم ما يطرأ على أجسام البشر، ليتيقّنوا أنّهم مخلوقون مربوبون، ولا يفتتن بما ظهر على أيديهم من المعجزات وتلبيس الشيطان من أمرهم، ما لبّسه على النصارى. اهـ.
وردّهم السنة التي لا يدل عليها القرآن في فهمهم السقيم، علم من أعلام النبوة، فقد قال النبي صلى الله عليه وعلى آله وسلم: ((ألا وإنّي أوتيت الكتاب ومثله معه، ألا يوشك رجل شبعان على أريكته يقول: عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلّوه، وما وجدتم فيه من حرام فحرّموه)).
رواه أبوداود من حديث المقدام بن معدي كرب، وفيه عبد الرحمن بن أبي عوف، وهو مستور الحال يصلح حديثه في الشواهد والمتابعات، وقد تابعه الحسن بن جابر، كما عند الترمذي، وهو مستور الحال، فالحديث حسن لغيره، وله شاهد من حديث أبي رافع عند أبي داود، وقد ذكرتهما بسنديهما في "الصحيح المسند من دلائل النبوة".

(1/50)


الطاعنون في الحديث - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

الطاعنون في الحديث
قدح الجصاص في حديث السحر:
قال (ج1 ص49) (1): وقد أجازوا من فعل الساحر ما هو أطم من هذا وأفظع، وذلك أنّهم زعموا أن النبي صلى الله عليه وعلى آله وسلم سحر، وأن السحر عمل فيه حتى قال فيه: ((إنّه يتخيّل لي أني أقول الشّيء وأفعله، ولم أقلْه ولم أفعلْه)) وإن امرأةً يهوديةً سحرته في جف طلعة ومشط ومشاقة، حتى أتاه جبريل عليه السلام فأخبره أنّها سحرته في جف طلعة، وهو تحت راعوفة البئر فاستخرج، وزال عن النبي صلى الله عليه وعلى آله وسلم ذلك العارض، وقد قال الله تعالى وهو مكذبًا للكفار فيما ادعوه من ذلك للنبي صلى الله عليه وعلى آله وسلم، فقال جل من قائل: وقال الظّالمون إن تتّبعون إلاّ رجلاً مسحورًا ومثل هذه الأخبار من وضع الملحدين تلعبًا بالحشو الطغام واستجرارًا لهم إلى القول بإبطال معجزات الأنبياء عليهم السلام والقدح فيها، وأنه لا فرق بين معجزات الأنبياء وفعل السحرة، وأن جميعه من نوع واحد، والعجب ممن يجمع بين تصديق الأنبياء عليهم السلام، وإثبات معجزاتهم وبين التصديق بمثل هذا من فعل السحرة مع قوله تعالى: ولا يفلح السّاحر حيث أتى فصدّق هؤلاء من كذّبه
_________
(1) من كتابه "أحكام القرآن".

(1/51)

الله، وأخبر ببطلان دعواه وانتحاله، وجائز أن تكون المرأة اليهودية بجهلها فعلت ذلك، ظنًا منها بأن ذلك يعمل في الأجساد وقصدت به النبي صلى الله عليه وعلى آله وسلم، فأطلع الله نبيه على موضع سرها، وأظهر جهلها فيما ارتكبت وظنت، ليكون ذلك من دلائل نبوته، لا أن ذلك ضرّه وخلط عليه أمره، ولم يقل كل الرواة إنه اختلط عليه أمره، وإنما هذا اللفظ زيد في الحديث ولا أصل له. اهـ
طعن محمد عبده ومحمد رشيد رضا:
قال الأخ فهد بن عبد الرحمن بن سليمان الرومي في كتابه "منهج المدرسة العقلية الحديثة في التفسير" ص (346 - 351):
ومن هذا ما ورد في "صحيح البخاري" و"مسلم" عن عائشة رضى الله عنها قالت: سحر رسول الله صلى الله عليه وعلى آله وسلم رجل من بني زريق، يقال له: لبيد بن الأعصم، حتّى كان رسول الله صلى الله عليه وعلى آله وسلم يخيّل إليه أنّه يفعل الشّيء وما فعله، حتّى إذا كان ذات يوم أو ذات ليلة وهو عندي، لكنّه دعا ودعا، ثمّ قال: ((يا عائشة أشعرت أنّ الله أفتاني فيما استفتيته فيه، أتاني رجلان فقعد أحدهما عند رأسي، والآخر عند رجليّ، فقال أحدهما لصاحبه: ما وجع الرّجل؟ فقال: مطبوب. قال: من طبّه؟ قال: لبيد بن الأعصم. قال: في أيّ شيء؟ قال: في مشط ومشاطة وجفّ طلع نخلة ذكر. قال: وأين هو؟ قال: في بئر ذروان)) فأتاها رسول الله صلى الله عليه وعلى آله وسلم في ناس من أصحابه، فجاء فقال: ((يا عائشة كأنّ ماءها نقاعة الحنّاء، أو كأنّ رءوس نخلها رءوس الشّياطين)) قلت: يا رسول الله أفلا استخرجته؟ قال: ((قد عافاني الله، فكرهت أن أثوّر على النّاس فيه شرًّا)) فأمر بها فدفنت. رواه البخاري ومسلم، واللفظ

(1/52)

للبخاري.
قال ابن القيم رحمه الله تعالى عن هذا الحديث: (ثابت عند أهل العلم بالحديث، لا يختلفون في صحته، وقد اتفق أصحاب الصحيحين على تصحيحه، ولم يتكلم فيه أحد من أهل الحديث بكلمة واحدة، والقصة مشهورة عند أهل التفسير، والسنن، والحديث، والتاريخ، والفقهاء، وهؤلاء أعلم بأحوال رسول الله وأيامه من المتكلمين).
وقال الأستاذ عبد القادر الأرنؤوط: ورواه أيضًا أحمد والنسائي وابن سعد والحاكم وعبد بن حميد وابن مردويه والبيهقي في "دلائل النبوة" وغيرهم.
وقال ابن القيم في "بدائع الفوائد": وهذا الحديث ثابت عند أهل العلم متلقّى عندهم بالقبول.
تلكم درجة ذلك الحديث، ولنسجل هنا في مقابلة هذا ما ذهب إليه الأستاذ الإمام محمد عبده في تفسيره لقوله تعالى: ومن شرّ النّفّاثات في العقد حيث يقول:
(وقد رووا هنا أحاديث في أن النبي صلى الله عليه وعلى آله وسلم سحره لبيد بن الأعصم، وأثّر سحره فيه حتى كان يخيل إليه أنه يفعل الشيء وهو لا يفعله أو يأتي شيئًا وهو لا يأتيه، وأن الله أنبأه بذلك وأخرجت مواد السحر من بئر وعوفي صلى الله عليه وعلى آله وسلم مما كان نزل به من ذلك ونزلت هذه السورة.
ولا يخفى أن ثأثير السحر في نفسه عليه السلام حتى يصل به الأمر إلى أن يظن أنه يفعل شيئًا وهو لا يفعله، ليس من قبيل تأثير الأمراض في الأبدان، ولا من قبيل عروض السهو والنسيان في بعض الأمور العادية، بل

(1/53)

هو ماس بالعقل، آخذ بالروح، وهو مما يصدّق قول المشركين فيه: إن تتّبعون إلاّ رجلاً مسحورًا.
وليس المسحور عندهم إلا من خولط في عقله، وخيّل له أن شيئًا يقع وهو لا يقع، فيخيّل إليه أنه يوحى إليه ولا يوحى إليه.
وقد كان كثير من المقلّدين الذين لا يعقلون ما هي النبوة وما يجب لها أن الخبر بتأثير السحر في النفس الشريفة قد صح، فيلزم الاعتقاد به، وعدم التصديق به من بدع المبتدعين، لأنه ضرب من إنكار السحر، وقد جاء القرآن بصحة السحر.
فانظر كيف ينقلب الدين الصحيح، والحق الصريح في نظر المقلّد بدعة، نعوذ بالله، يحتج على ثبوت السحر، ويعرض عن القرآن في نفيه السحر عنه صلى الله عليه وعلى آله وسلم وعدّه من افتراء المشركين عليه، ويؤول في هذه ولا يؤول في تلك، مع أن الذي قصده المشركون ظاهر لأنّهم كانوا يقولون: إن الشيطان يلابسه عليه السلام، وملابسة الشيطان تعرف بالسحر عندهم وضرب من ضروبه، وهو بعينه أثر السحر الذي نسب إلى لبيد، فإنه قد خالط عقله وإدراكه في زعمهم.
والذي يجب اعتقاده أن القرآن مقطوع به، وأنه كتاب الله بالتواتر عن المعصوم صلى الله عليه وعلى آله وسلم فهو الذي يجب الاعتقاد بما يثبته، وعدم الاعتقاد بما ينفيه، وقد جاء بنفي السحر عنه عليه السلام، حيث نسب القول بإثبات حصول السحر له إلى المشركين أعدائه، ووبّخهم على زعمهم هذا، فإذن هو ليس بمسحور قطعًا.
وأما الحديث على فرض صحته، فهو آحاد والآحاد لا يؤخذ بها في

(1/54)

باب العقائد، وعصمة النبي من تأثير السحر في عقله عقيدة من العقائد لا يؤخذ في نفيها عنه إلا باليقين، ولا يجوز أن يؤخذ فيها بالظن والمظنون.
على أن الحديث الذي يصل إلينا من طريق الآحاد، إنما يحصل الظن عند من صح عنده، أما من قامت له الأدلة على أنه غير صحيح فلا تقوم به عليه حجة، وعلى أي حال فلنا بل علينا أن نفوض الأمر في الحديث، ولا نحكمه في عقيدتنا ونأخذ بنص الكتاب وبدليل العقل).
ثم قال: (على أن نافي السحر بالمرة لا يجوز أن يعد مبتدعًا، لأن الله تعالى ذكر ما يعتقد به المؤمنون في قوله: آمن الرّسول وفي غيرها من الآيات ووردت الأوامر بما يجب على المسلم أن يؤمن به حتى يكون مسلمًا، ولم يأت في شيء من ذلك ذكر السحر، على أنه مما يجب الإيمان بثبوته، أو وقوعه على الوجه الذي يعتقد به الوثنيون في كل ملة، بل الذي ورد في الصحيح هو أن تعلّم السحر كفر، فقد طلب منا أن لا ننظر بالمرة فيما يعرف عند الناس بالسحر ويسمى باسمه).
وماذا نقول بعد هذا في موقف الأستاذ الإمام، هل يكفي وصف تلميذه لسيد رشيد رضا له: (بأنه كان مقصّرًا في علوم الحديث من حيث الرواية والحفظ والجرح والتعديل؟) لا، لا يكفي ذلك، بل قد تجاوزه الإمام محمد عبده فحتى المقصرين في علوم الحديث يدركون أنه ليس من حقهم الخوض في الأحاديث تصحيحًا وتضعيفًا، حتى يدركوا أصول ذلك، فكيف برد ما رواه البخاري ومسلم.
ثم لنستمع إلى رأي الشيخ رشيد رضا في هذا مدافعًا عن أستاذه وملتمسًا مخرجًا آخر له ولرجال المدرسة كافة، حيث قال بعد سياقه

(1/55)

للحديث السابق: (فهذا الحديث صريح في أن المراد من السحر فيه خاص بمسألة مباشرة النساء، ولكن فهم أكثر العلماء أنه صلى الله عليه وعلى آله وسلم سحر سحرًا أثّر في عقله كما أثر في جسده، فأنكره بعضهم، وبالغوا في إنكاره وعدوه مطعنًا في النبوة ومنافيًا للعصمة، لقول عائشة: حتى إنه كان يخيل إليه أنه فعل الشيء ولم يكن فعله. فعظمت هذه الرواية على علماء المعقول وعدوها مخالفة للقطعي في النقل، وهو ما حكاه الله تعالى عن المشركين من طعنهم فيه كعادة أمثالهم في رسلهم بقولهم: إن تتّبعون إلاّ رجلاً مسْحورًا وتفنيده تعالى لهم بقوله: انظر كيف ضربوا لك الأمثال فضلّوا فلا يستطيعون سبيلاً ومخالفة للقطعي في العقل من عصمة النبي صلى الله عليه وعلى آله وسلم من كل ما ينافي النبوة والثقة بها، إذ يدخل فى ذلك التخييل ما هو من التشريع، ومخالفة لعلم النفس الذي يعلم منه أن الأنفس السافلة الخبيثة لا تؤثر في الأنفس العالية الطاهرة، فأنكر صحة الرواية بعض العلماء وأقدم من عرفنا ذلك عنهم من المفسرين الفقهاء أبوبكر الجصاص في كتابه ... "أحكام القرآن" وآخرهم شيخنا الأستاذ الإمام في "تفسير جزء عم"، وقد أطال شيخنا في هذا وبالغ فيه). ثم قال بعد هذا: (وقد محصت هذه المسألة مرارًا آخرها في الرد على مجلة الأزهر "نور الإسلام" في زعمها المفتري أنني كذبت حديث البخاري في سحر النبي صلى الله عليه وعلى آله وسلم فبيّنت أن الحديث الصحيح في المسألة عن عائشة رضى الله عنها توهم عبارة بعض رواياته ما هو أعم من المعنى الخاص الذي أرادته منها، وهو مباشرة الزوجية بينه صلى الله عليه وعلى آله وسلم وبينها فقولها: كان يخيل إليه أنه يفعل الشيء وهو لم يفعله، كناية عن هذا الشيء الخاص لا عام في كل شيء ...
وبينت أيضًا أن الرواية في أصح أسانيدها

(1/56)

عند الشيخين عن هشام عن أبيه عن عائشة فيها علة من علل الحديث الخفية التي يشترط في صحة الحديث السلامة منها، وهى: أن بعض منكري الحديث أعلّوه بهشام هذا، وألّف بعضهم كتابًا خاصًا فيه محتجًا بقول بعض علماء الجرح والتعديل أنه كان في العراق يرسل عن أبيه عروة بن الزبير ما سمعه من غيره، وعروة هو راوية عائشة الثقة، وهى خالته وقال ابن خراش: كان مالك لا يرضاه، يعنى: هشامًا، وقد نقم منه حديثه لأهل العراق، وقال ابن القطان: تغيّر قبل موته، ولاشك أن تعديل الجماعة له ومنهم الشيخان، خاص بما رواه قبل تغيره، فهذا عذر من طعن في روايته لهذا الحديث الذي أنكروا متنه بما علمت، والأمر فيه أهون مما قالوا، فالتحقيق أنه خاص بمسألة الزوجية كما جاء في التصريح به في الرواية الثانية كما تقدم، ولا يعقد بغير هذا). اهـ

(1/57)


من يقبل منه الجرح والتعديل - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

من يقبل منه الجرح والتعديل
قال الله سبحانه وتعالى: ياأيّها الّذين ءامنوا إن جاءكم فاسق بنبأ فتبيّنوا أن تصيبوا قومًا بجهالة فتصبحوا على ما فعلتم نادمين (1).
وقال سبحانه وتعالى: وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردّوه إلى الرّسول وإلى أولي الأمر منهم لعلمه الّذين يستنبطونه منهم (2).
وقال سبحانه وتعالى: أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلام الله ثمّ يحرّفونه من بعد ما عقلوه وهم يعلمون (3).
وقال سبحانه وتعالى: ياأيّها الّذين ءامنوا إنّ كثيرًا من الأحبار والرّهبان ليأكلون أموال النّاس بالباطل ويصدّون عن سبيل الله (4).
وقال سبحانه وتعالى: فخلف من بعدهم خلف ورثوا الكتاب يأخذون عرض هذا الأدنى ويقولون سيغفر لنا وإن يأتهم عرض مثله
_________
(1) سورة الحجرات، الآية: 6.
(2) سورة النساء، الآية: 83.
(3) سورة البقرة، الآية: 75.
(4) سورة التوبة، الآية: 24.

(1/59)

يأخذوه ألم يؤخذ عليهم ميثاق الكتاب أن لا يقولوا على الله إلاّ الحقّ ودرسوا ما فيه والدّار الآخرة خير للّذين يتّقون أفلا تعقلون (1).
وقال تعالى: واتل عليهم نبأ الّذي ءاتيناه ءاياتنا فانسلخ منها فأتبعه الشّيطان فكان من الغاوين ولو شئنا لرفعناه بها ولكنّه أخلد إلى الأرض واتّبع هواه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الّذين كذّبوا بآياتنا فاقصص القصص لعلّهم يتفكّرون (2).
وقال تعالى: مثل الّذين حمّلوا التّوراة ثمّ لم يحملوها كمثل الحمار يحمل أسفارًا بئس مثل القوم الّذين كذّبوا بآيات الله والله لا يهدي القوم الظّالمين (3).
وفى "مسند الإمام أحمد" برقم (143) بتحقيق أحمد شاكر من حديث عمر، والبزاركما في "كشف الأستار" (ج1 ص97) من حديث عمران بن حصين رضي الله عنهما قالا: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّ أخْوف ما أخاف على أمّتي كلّ منافق عليم اللّسان))، أو بهذا المعنى.
وقال اللكنوى رحمه الله فى "الرفع والتكميل" ص (52): إيقاظ: في شرط الجارح والمعدل.
يشترط في الجارح والمعدل: العلم والتقوى والورع والصدق والتجنب عن التعصب ومعرفة أسباب الجرح والتزكية، ومن ليس كذلك لا يقبل منه
_________
(1) سورة الأعراف، الآية: 169.
(2) سورة الأعراف، الآية: 176.
(3) سورة الجمعة، الآية: 5.

(1/60)

الجرح ولا التزكية.
قال التاج السبكي: من لا يكون عالمًا بأسبابهما -أي الجرح والتعديل- لا يقبلان منه لا بإطلاق ولا بتقييد. انتهى.
وقال البدر بن جماعة: من لا يكون عالمًا بالأسباب، لا يقبل منه جرح ولا تعديل لا بإطلاق ولا بالتقييد. انتهى.
وقال الحافظ ابن حجر فى "شرح نخبته": إن صدر الجرح من غير عارف بأسبابه لم يعتبر به. وقال أيضًا: تقبل التزكية من عارف بأسبابها لا من غير عارف، وينبغى أن لا يقبل الجرح إلا من عدل متيّقظ. انتهى.
وقال الذهبى فى ترجمة (أبي بكر الصديق) من كتابه "تذكرة الحفاظ": حق على المحدث أن يتورع فيما يؤديه وأن يسأل أهل المعرفة والورع ليعينوه على إيضاح مروياته، ولا سبيل الى أن يصير العارف الذى يزكي نقلة الأخبار ويجرحهم جهبذًا إلا بإدمان الطلب والفحص عن هذا الشأن وكثرة المذاكرة والسهر والتيقظ والفهم مع التقوى والدين المتين والإنصاف والتردد إلى العلماء والإتقان وإلا تفعل:
فدع عنك الكتابة لست منها ... ولوسودت وجهك بالمداد
فإن آنست من نفسك فهمًا وصدقًا ودينًا وورعًا، وإلا فلا تفعل، وإن غلب عليك الهوى والعصبية لرأي ولمذهب، فبالله لا تتعب، وإن عرفت أنك مخلّط مخبّط مهمل لحدود الله فأرحنا منك. انتهى.
وقال الحافظ الذهبي فى ترجمة علي بن عبد الله بن المديني (ج3 ص140) ردًا على العقيلي حيث ذكر ابن المديني فى "الضعفاء" وقد بدت منه هفوة (يعني القول بخلق القرآن) ثم قال الإمام الذهبي: وهذا أبوعبد الله

(1/61)

البخاري وناهيك به، وقد شحن "صحيحه" بحديث علي بن المديني، وقال: ما استصغرت نفسي بين يدي أحد إلا بين يدي علي بن المديني، ولو تركت (1)
حديث علي وصاحبه محمد، وشيخه عبد الرزاق، وعثمان بن أبى شيبة، وإبراهيم بن سعد، وعفان، وأبان العطار، وإسرائيل، وأزهر السمان، وبهز ابن أسد، وثابت البناني، وجرير بن عبد الحميد، لغلقنا الباب وانقطع الخطاب، ولماتت الآثار، واستولت الزنادقة، ولخرج الدجال، أفما لك عقل ياعقيلي، أتدرى فيمن تتكلم وإنما تبعناك فى ذكر هذا النمط لنذب عنهم ولنزيّف ما قيل فيهم: كأنك لا تدري أن كل واحد من هؤلاء أوثق منك بطبقات، بل وأوثق من ثقات كثيرين لم توردهم فى كتابك، فهذا مما لا يرتاب فيه محدث، وأنا أشتهي أن تعرفني من هو الثقة الثبت الذى ما غلط ولا انفرد بما لا يتابع عليه، بل الثقة الحافظ إذا انفرد بأحاديث كان أرفع له وأكمل لرتبته، وأدل على اعتنائه بعلم الأثر وضبطه دون أقرانه لأشياء ما عرفوها، اللهم إلا أن يتبين غلطه ووهمه فى الشيء، فيعرف ذلك، فانظر أول شيء إلى أصحاب رسول الله صلى الله عليه وعلى آله وسلمالكبار والصغار ما فيهم أحد إلا وقد انفرد بسنة، فيقال له: هذا الحديث لا يتابع عليه، وكذلك التابعون كل واحد عنده ما ليس عند الآخر من العلم، وما الغرض هذا، فإن هذا مقرر على ما ينبغي فى علم الحديث، وإن تفرد الثقة المتقن يعد صحيحًا غريبًا، وإن تفرد الصدوق ومن دونه يعد منكرًا، وإن إكثار الراوي من الأحاديث التي لا يوافق عليها لفظًا أو إسنادًا يصيّره متروك الحديث، ثم كل أحد فيه بدعة أو له هفوة أو ذنوب يقدح فيه بما يوهن حديثه، ولا من
_________
(1) كذا، والظاهر: ولو ترك ..

(1/62)

شرط الثقة أن يكون معصومًا من الخطايا والخطأ، ولكن فائدة ذكْرنا كثيرًا من الثقات الذين فيهم أدنى بدعة، أو لهم أوهام يسيرة فى سعة علمهم، أن يعرف أن غيرهم أرجح منهم وأوثق إذا عارضهم أو خالفهم، فزن الأشياء بالعدل والورع.
وأما علي بن المدينى فإليه المنتهى فى معرفة علل الحديث النبوي مع كمال المعرفة بنقد الرجال وسعة الحفظ والتبحر في هذا الشأن، بل لعله فرد زمانه في معناه. وقد أدرك حماد بن زيد وصنف التصانيف وهو تلميذ يحيى ابن سعيد القطان، ويقال: لابن المديني نحو مائتي مصنف. اهـ
وقال الإمام الذهبي رحمه الله فى ترجمة موسى بن إسماعيل أبوسلمة التبوذكي المنقري: قلت: لم أذكر أبا سلمة للين فيه، ولكن لقول ابن خراش فيه: صدوق وتكلّم الناس فيه. قلت: نعم تكلموا فيه بأنه ثقة ثبت يارافضي. اهـ
وقال الحافظ الذهبي أيضًا فى ترجمة أبان بن إسحاق المدني: قال ابن معين وغيره: ليس به بأس، وقال أبوالفتح الأزدي: متروك. قلت: لا يترك فقد وثقه أحمد والعجلي، وأبوالفتح يسرف فى الجرح وله مصنف كبير إلى الغاية فى المجروحين جمع فأوعى، وجرح خلقًا بنفسه لم يسبقه أحد إلى التكلّم فيهم، وهو المتكلم فيه وسأذكره في المحمدين. اهـ
وهكذا التصحيح والتضعيف لا يقبلان إلا ممن توفّرت فيه هذه الشروط التي ذكرها الإمام الذهبي واللكنوي، وزيادة معرفة المصطلح، ومن أهمه معرفة المعل والشاذ، وهكذا أيضًا علم الرجال، ويبنغى أن يعلم المصحح والمضعف أنه إذا لم يتحرّ فهو بتصحيح الموضوع وما لا أصل له يدخل في

(1/63)

شرع الله ما ليس منه، وبتضعيفه الصحيح بالهوى يبطل شرع الله، وكلا الأمرين من أكبر الكبائر، قال الله سبحانه وتعالى فى كتابه الكريم: ولا تقولوا لما تصف ألسنتكم الكذب هذا حلال وهذا حرام لتفْتروا على الله الكذب (1).
وقال سبحانه وتعالى: قل إنّما حرّم ربّي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحقّ وأن تشركوا بالله ما لم ينزّل به سلطانًا وأن تقولوا على الله ما لا تعلمون (2).
وقال سبحانه وتعالى: فلا وربّك لا يؤمنون حتّى يحكّموك فيما شجر بينهم ثمّ لا يجدوا في أنفسهم حرجًا ممّا قضيت ويسلّموا تسليمًا (3).
ومن علامة أصحاب الأهواء وأصحاب البدع، أنّهم يصحّحون الحديث إذا كان موافقًا لأهوائهم، ويضعفونه إذا كان مخالفًا لأهوائهم، وقد قرأت كثيرًا في كتب الشيعة وفي "كشاف" الزمخشري فوجدت هذا بخلاف أهل السنة، فإنّهم يحكمون على الحديث بما تقتضيه الصناعة الحديثية، فرب حديث يكون مندرجًا تحت أصل ولا يمنعهم هذا من أن من أن يحكموا على الحديث بأنه ضعيف أو موضوع، وربّ راو يكون رأسًا في السنة فلا يمنعهم هذا من القول بتضعيفه إذا كان ضعيفًا، فرحمهم الله وجزاهم الله خيرًا على نصحهم وإنصافهم واتباعهم الحق أينما وجدوه.
_________
(1) سورة النحل، الآية: 116.
(2) سورة الأعراف، الآية: 33.
(3) سورة النساء، الآية: 65.

(1/64)


بعض أدلة الجرح والتعديل - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

بعض أدلة الجرح والتعديل
الناس يستغربون في هذا الزمن إذا رأوا في كتبنا انتقاد بعض أهل العلم، ذلك لأنّهم جهلوا فنًا عظيمًا ألا وهو علم الجرح والتعديل الذي قام به علماؤنا الأقدمون رحمهم الله، المتبعون لكتاب ربّهم وسنة نبيهم صلى الله عليه وعلى آله وسلم، والجرح هو الذي يستغربون، وأما التعديل عندهم فليس له حد، يطلقون تلك الألقاب الضخمة التي ما كان سلفنا رحمهم الله يطلقونها, وأنا ذاكر لك بعض أدلة الجرح لأنه المستنكر عندهم كما قال تعالى: بل كذّبوا بما لم يحيطوا بعلمه (1)، وقال تعالى: وإذ لم يهتدوا به فسيقولون هذا إفك قديم (2).
وأنا أسألك أيها المعترض، أعلي الطنطاوي خير أم أبوحاتم الرازي؟ والجواب معروف، أن أباحاتم الرازي إمام متفق على جلالته، إمام من أئمة الجرح والتعديل، وعلي الطنطاوي لا يساوي كلامه فلسًا، بل لا يساوي هو بعرةً، عرفته بالحرم المكي، وهو فاسق حالق اللحية لا يتقيّد بدليل، لا أكثر الله في علماء المسلمين من أمثاله.
_________
(1) سورة يونس، الآية: 39.
(2) سورة الأحقاف، الآية: 11.

(1/65)

وهكذا لابد لأهل السنة من أن يتميّزوا من هذا المجتمع الجاهلي، ولست أعني أنه كافر، ولكن لابد لهم من بيان أحوال الفسقة الذين يلبسون الحق بالباطل، ويفتن بهم المجتمع فيظن أنّهم من أهل العلم، وهم مفتونون فاتنون، وإليك بعض الأدلة على جواز جرح من يستحق الجرح:
1 - عن أنس رضى الله عنه عن النبيصلى الله عليه وعلى آله وسلم قال: ((إنّ الله حجب التّوبة عن كلّ صاحب بدعة حتّى يدع بدعته)). رواه ابن أبي عاصم.
في هذا الحديث جرح أصحاب البدع.
2 - عن سلمة بن عمرو بن الأكوع رضي الله عنه أن رجلاً أكل عند رسول الله صلى الله عليه وعلى آله وسلم بشماله فقال: ((كلْ بيمينك)) قال: لا أسْتطيع. قال: ((لا استطعت ما منعه إلاّ الكبر)) قال: فما رفعها إلى فيه. رواه مسلم.
3 - عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قضى في امرأتين من هذيل اقتتلتا، فرمت إحداهما الأخرى بحجر فأصاب بطنها وهي حامل، فقتلت ولدها الّذي في بطنها، فاختصموا إلى النّبيّ صلى الله عليه وعلى آله وسلم فقضى أنّ دية ما في بطنها غرّة عبد أو أمة، فقال وليّ المرأة الّتي غرمت: كيف أغرم يا رسول الله من لا شرب ولا أكل، ولا نطق ولا استهلّ، فمثل ذلك يطلّ، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((إنّما هذا من إخوان الكهّان)). متفق عليه. زاد مسلم: من أجْل سجعه الّذى سجع.
4 - عن المغيرة بن شعبة رضي الله عنه أنّ امرأةً قتلت ضرّتها بعمود فسطاط، فأتي فيه رسول الله صلى الله عليه وعلى آله وسلم فقضى على عاقلتها بالدّية وكانت حاملاً، فقضى في الجنين بغرّة، فقال بعض عصبتها: أندي من لا طعم ولا شرب ولا صاح فاستهلّ، ومثل ذلك يطلّ، قال: فقال: سجع كسجع

(1/66)

الأعراب)). رواه مسلم.
5 - عن عائشة رضى الله عنها أن رسول الله صلى الله عليه وعلى آله وسلم قال في مرضه: ((مروا أبا بكر فليصلّ بالنّاس))، قالت عائشة: فقلت: إنّ أبا بكر إذا قام في مقامك لم يسمع النّاس من البكاء، فمر عمر فليصلّ بالنّاس، فقال: ((مروا أبا بكر فليصلّ بالنّاس))، فقالت عائشة: فقلت لحفصة: قولي له إنّ أبا بكر إذا قام في مقامك لم يسمع النّاس من البكاء، فمر عمر فليصلّ بالنّاس، ففعلت حفصة، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّكنّ لانتنّ صواحب يوسف، مروا أبا بكر فليصلّ بالنّاس)) فقالت حفصة لعائشة: ما كنت لأصيب منك خيرًا. متفق عليه.
6 - عن أنس بن مالك رضي الله عنه قال: جاء ثلاثة رهط إلى بيوت أزواج النّبيّ صلى الله عليه وعلى آله وسلم يسألون عن عبادة النّبيّ صلى الله عليه وعلى آله وسلم فلمّا أخبروا كأنّهم تقالّوها، فقالوا: وأين نحن من النّبيّ صلى الله عليه وعلى آله وسلم قد غفر له ما تقدّم من ذنبه وما تأخّر، قال أحدهم: أمّا أنا فأصلّي اللّيل أبدًا. وقال الآخر: وأنا أصوم الدّهر ولا أفطر. وقال الآخر: وأنا أعتزل النّساء فلا أتزوّج أبدًا. فجاء رسول الله صلى الله عليه وعلى آله وسلم فقال: ((أنتم الّذين قلتم كذا وكذا، أما والله إنّي لاخشاكم لله وأتقاكم له، لكنّي أصوم وأفطر، وأصلّي وأرقد، وأتزوّج النّساء فمن رغب عن سنّتي فليس منّي)). متفق عليه.
7 - عن ابن مسعود رضى الله عنه أن النبي صلى الله عليه وعلى آله وسلم: ((هلك المتنطّعون)). قالها ثلاثًا. رواه مسلم.
في "النهاية" في مادة (نطع): هم المتعمّقون المغالون في الكلام المتكلمون بأقصى حلوقهم، مأخوذ من النطع، وهو الغار الأعلى من الفم، ثم استعمل

(1/67)

في كل تعمق قولاً وفعلاً. اهـ
في هذه الأحاديث جرح لمن ترك السنن وأقبل على البدع والأهواء.
8 - عن المعرور بن سويد قال: لقيت أبا ذرّ بالرّبذة وعليه حلّة وعلى غلامه حلّة، فسألته عن ذلك فقال: إنّي ساببت رجلاً فعيّرته بأمّه، فقال لي النّبيّ صلى الله عليه وعلى آله وسلم: ((يا أبا ذرّ أعيّرته بأمّه، إنّك امرؤ فيك جاهليّة، إخوانكم خولكم جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه ممّا يأكل، وليلبسه ممّا يلبس، ولا تكلّفوهم ما يغلبهم، فإن كلّفتموهم فأعينوهم)). متفق عليه.
9 - عن جابر بن عبد الله رضي الله عنه أن معاذ بن جبل رضي الله عنه كان يصلّي مع النّبيّ صلى الله عليه وعلى آله وسلم ثمّ يأتي قومه فيصلّي بهم الصّلاة، فقرأ بهم البقرة، قال: فتجوّز رجل فصلّى صلاةً خفيفةً، فبلغ ذلك معاذًا، فقال: إنّه منافق، فبلغ ذلك الرّجل، فأتى النّبيّ صلى الله عليه وعلى آله وسلم فقال: يا رسول الله إنّا قوم نعمل بأيدينا، ونسقي نواضحنا، وإنّ معاذًا صلّى بنا البارحة فقرأ الْبقرة، فتجوّزت، فزعم أنّي منافق، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((يا معاذ أفتّان أنت؟ ثلاثًا، اقرأ: والشّمْس وضحاها وسبّح اسم ربّك الأعلى، ونحوها)). متفق عليه.
وهذا فى حق هذين الصحابيّين الجليلين ومن شابههما المراد به الأدب لا التجريح، وإنما ذكرنا هذا ليدل على جواز إطلاق مثل هذا على من يحتاج إلى تأديب.
10 - وعن عدي بن حاتم رضي الله عنه أنّ رجلاً خطب عند النّبيّ صلى الله عليه وعلى آله وسلم فقال: من يطع الله ورسوله فقد رشد، ومن يعصهما فقد غوى، فقال

(1/68)

رسول الله صلى الله عليه وعلى آله وسلم بئس الخطيب أنت، قل: ومن يعص الله ورسوله)). رواه مسلم.
11 - وعن بريدة رضي الله عنه أنّ رجلاً نشد في المسجد فقال: ((من دعا إلى الجمل الأحمر فقال صلى الله عليه وعلى آله وسلم: ((لا وجدْت، إنّما بنيت المساجد لما بنيتْ له)). رواه مسلم.
12 - وعن جابر رضى الله عنه أنّ عبْدًا لحاطب جاء رسول الله صلى الله عليه وعلى آله وسلم يشْكو حاطبًا، فقال: يارسول الله ليدخلنّ حاطب النّار، فقال رسول صلى الله عليه وعلى آله وسلم: ((كذبت لا يدخلها، فإنّه شهد بدْرًا والحديبية)). رواه مسلم.
13 - عن أنس رضي الله عنه قال: مرّوا بجنازة فأثْنوا عليها خيرًا، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((وجبتْ)) ثمّ مرّوا بأخرى فأثْنوا عليها شرًّا، فقال: ((وجبتْ)) فقال عمر بن الخطّاب رضي الله عنه: ما وجبتْ؟ قال: ((هذا أثنيتم عليه خيرًا فوجبت له الجنّة، وهذا أثنيتم عليه شرًّا فوجبت له النّار، أنتم شهداء الله في الأرض)). متفق عليه.
14 - وعن سعد بن أبي وقاص رضي الله عنه قال: جاءني رسول الله صلى الله عليه وعلى آله وسلم يعودني عام حجّة الوداع من وجع اشتدّ بي، فقلت: إنّي قد بلغ بي من الوجع ما ترى وأنا ذو مال ولا يرثني إلا ابنة لي، أفأتصدّق بثلثي مالي؟ قال: ((لا)) فقلت: فالشّطر يا رسول الله؟ فقال: ((لا)) قلت: فالثلث يا رسول الله؟ قال: ((الثّلث، والثّلث كثير أو كبير، إنّك أن تذر ورثتك أغنياء، خير من أن تذرهم عالةً يتكفّفون النّاس، وإنّك لن تنفق نفقةً تبتغي بها وجه الله إلا أجرت عليها، حتّى ما تجعل في في امرأتك)) فقلت: يا رسول الله أخلّف بعد أصحابي؟ قال: ((إنّك لن تخلّف فتعمل عملاً تبتغي

(1/69)

به وجه الله إلا ازددت به درجةً ورفعةً، ولعلّك أن تخلّف حتّى ينتفع بك أقوام ويضرّ بك آخرون، اللهمّ أمض لأصحابي هجرتهم ولا تردّهم على أعقابهم لكن البائس سعد بن خولة)) يرثي له رسول الله صلى الله عليه وعلى آله وسلم أن مات بمكّة. متفق عليه.
15 - وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: قال له في شأن الشّيطان: ((أما إنّه قد صدقك وهو كذوب)). رواه البخاري.
16 - وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم قال: ((لا تقوم السّاعة حتّى يبعث دجّالون كذّابون قريب من ثلاثين كلّهم يزعم أنّه رسول الله)). متفق عليه واللفظ لمسلم.
17 - وعن جابر بن سمرة قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((إنّ بيْن يدي السّاعة كذّابين)). رواه مسلم.
ففي هذه الأدلة دليل على الجرح، وأما أدلة التعديل فأكثر من أن تحصى ولم ينازع فيها العصريون فلم نوردها، وإن كان إيرادها يقوى أدلة الجرح ويثبتها على أن أدلة الجرح كافية. والحمد لله.
وقد ذكرت جملة من أدلة الجرح والتعديل في "الجامع الصحيح مما ليس في الصحيحين"، وفي "نشر الصحيفة في كلام أئمة الجرح والتعديل في أبي حنيفة".

(1/70)


الإنكار على من رد السنن بالرأي والاستحسان - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

الإنكار على من رد السّنن بالرأي والاستحسان
قال الله سبحانه: فإن لم يستجيبوا لك فاعلم أنّما يتّبعون أهواءهم (1) وقد ذكرت في "شرعية الصلاة بالنعال" جملة من هذا، فأنا أنقلها هنا لمناسبتها أيضًا هنا وأزيد مايسر الله.
الحديث الأول:
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قضى في امرأتين من هذيل اقتتلتا، فرمت إحداهما الأخرى بحجر فأصاب بطنها وهي حامل فقتلت ولدها الّذي في بطنها، فاختصموا إلى النّبيّ صلى الله عليه وعلى آله وسلم فقضى أنّ دية ما في بطنها غرّة، عبد أو أمة، فقال وليّ المرأة الّتي غرمت: كيف أغرم يا رسول الله من لا شرب ولا أكل، ولا نطق ولا استهلّ، فمثل ذلك يطلّ، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((إنّما هذا من إخوان الكهّان)).
رواه البخاري: (ج12 ص328). ومسلم: (ج11 ص177)، وفيه زيادة قوله: ((إنّما هذا من إخوان الكهّان من أجل سجعه الّذي سجع)).
وأخرجه أبوداود: (ج4 ص318). والنسائي: (ج8 ص43). وابن ماجة: (ج2 ص882).
_________
(1) سورة القصص، الآية: 50.

(1/71)

الحديث الثاني:
عن المغيرة بن شعبة رضي الله عنه: أنّ امرأةً قتلت ضرّتها بعمود فسطاط، فأتي فيه رسول الله صلى الله عليه وعلى آله وسلم، فقضى على عاقلتها بالدّية، وكانت حاملاً، فقضى في الجنين بغرّة، فقال بعض عصبتها: أندي من لا طعم ولا شرب، ولا صاح فاستهلّ، ومثل ذلك يطلّ، قال: فقال: ((سجع كسجع الأعراب)).
رواه مسلم (ج11 ص179). والنسائي (ج8 ص44).
فأنت ترى أن رسول الله صلى الله عليه وعلى آله وسلم أنكر عليه معارضته لحديثه برأيه وقال: ((إنّما هذا من إخوان الكهّان)). من أجل سجعه.
الحديث الثالث:
عن عبد الله بن أبي مليكة قال: كاد الخيّران أن يهلكا، أبوبكر وعمر رضي الله عنهما، رفعا أصواتهما عند النّبيّ صلى الله عليه وعلى آله وسلم حين قدم عليه ركب بني تميم، فأشار أحدهما بالأقرع بن حابس أخي بني مجاشع، وأشار الآخر برجل آخر -قال نافع: لا أحفظ اسمه- فقال أبوبكر لعمر: ما أردت إلا خلافي، قال: ما أردت خلافك، فارتفعت أصواتهما في ذلك، فأنزل الله سبحانه: يا أيّها الّذين آمنوا لا ترفعوا أصواتكم الآية. قال ابن الزّبير: فما كان عمر يسمع رسول الله صلى الله عليه وعلى آله وسلم بعد هذه الآية حتّى يستفهمه، ولم يذكر ذلك عن أبيه -يعني- أبا بكر.
أخرجه البخاري (ج10 ص212،214) وفيه رواية ابن أبي مليكة عن عبد الله بن الزبير (ج17 ص39). وأخرجه الترمذي (ج4 ص185) وعنده تصريح عبد الله بن أبي مليكة أن عبد الله بن الزبير حدثه به، وأحمد (ج4 ص6)، والطبري (ج26 ص119) وفيه قول نافع: حدثني ابن أبي مليكة عن ابن الزبير، فعلم اتصال الحديث كما أشار إليه الحافظ في "الفتح"

(1/72)

(ج10 ص212).
الحديث الرابع:
عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وعلى آله وسلم قال في مرضه: ((مروا أبابكْر فيصلّ بالنّاس)) قالت عائشة: فقلت: إنّ أبا بكر إذا قام في مقامك لم يسمع النّاس من البكاء، فمر عمر فليصلّ. فقال: ((مروا أبابكر فلْيصلّ بالنّاس)) قالت عائشة: فقلت لحفْصة: قولي: إنّ أبا بكر إذا قام في مقامك لم يسمع النّاس من البكاء، فمر عمر فليصلّ بالنّاس، ففعلت حفصة، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّكنّ لأنتنّ صواحب يوسف، مروا أبابكر فليصلّ بالنّاس)) قالت حفصة لعائشة: ما كنت لأصيب منك خيرًا.
رواه البخاري (ج17 ص39). ومسلم (ج5 ص140،141).
الحديث الخامس:
عن عبد الله بن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((إنّ الله لا ينْزع العلم بعد أن أعطاكموه انتزاعًا، ولكن ينتزعه منهم مع قبض العلماء بعلمهم، فيبقى ناس جهّال يستفتون فيفتون برأيهم، فيضلّون ويضلّون)).
رواه البخاري (ج17 ص45) ومسلم واللفظ للبخاري.
الحديث السادس:
قال مسلم رحمه الله (ج3 ص1599): حدثنا أبوبكر بن أبي شيبة حدثنا زيد بن الحباب عن عكرمة بن عمار حدثني إياس بن سلمة بن الأكوع أنّ أباه حدّثه أنّ رجلاً أكل عند رسول الله صلى الله عليه وعلى آله وسلم بشماله، فقال: ((كل بيمينك)) قال: لا أستطيع. قال: ((لا استطعت))، ما منعه إلا الكبر، قال: فما

(1/73)

رفعها إلى فيه.
الحديث السابع:
قال البخاري رحمه الله (ج10 ص121): حدثنا إسحاق حدثنا خالد ابن عبد الله عن عكرمة عن ابن عباس رضي الله عنهما: أنّ رسول الله صلى الله عليه وعلى آله وسلم دخل على رجل يعوده، فقال: ((لا بأس طهور إن شاء الله)) فقال: كلا بل هي حمّى تفور، على شيخ كبير، حتى تزيره القبور. قال النّبيّ صلى الله عليه وعلى آله وسلم: ((فنعم إذًا)).
آثار عن السلف
وأما الاثار عن السلف رحمهم الله، فأكثر من أن تحصر، ولكن أشير إلى بعضها:
الأثر الأول:
عن علي رضي الله عنه أنه قال: لو كان الدّين بالرّأي لكان أسفل الخفّ أولى بالمسح من أعلاه، وقد رأيت رسول الله صلى الله عليه وعلى آله وسلم يمسح على ظاهر خفّيه.
رواه أبوداود (ج1 ص63) ورجاله رجال الصحيح، إلا عبدخير، وهو ثقة كما في "التقريب".
وقال الحافظ ابن حجر في "بلوغ المرام": إنّ سنده حسن، وقال في "التلخيص": رواه أبوداود وإسناده صحيح.
الأثر الثاني:
الحديث عن عبد الله بن عمر قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((لا

(1/74)

تمنعوا نساءكم المساجد إذا استأذنّكم)) قال: فقال بلال بن عبد الله: والله لنمنعهنّ، قال: فأقبل عليه عبد الله فسبّه سبًّا سيّئًا ما سمعته سبّه مثله، وقال: أخبرك عن رسول الله صلى الله عليه وعلى آله وسلم، وتقول: والله لنمنعهنّ.
رواه مسلم (ج4 ص161). وفي "جامع بيان العلم وفضله" (ج2 ص139) للحافظ ابن عبد البر أنه قال له: لعنك الله، لعنك الله. أقول: رسول الله صلى الله عليه وعلى آله وسلم أمر أن لا يمنعن، وقام مغضبًا.
الأثر الثالث:
عن عبد الله بن المغفل أنّه رأى رجلاً يخذف فقال له: لا تخذف، فإنّ رسول الله صلى الله عليه وعلى آله وسلم نهى عن الخذف، أو كان يكره الخذف، وقال: ((إنّه لا يصاد به صيد، ولا ينكى به عدوّ، ولكنّها قد تكسر السّنّ وتفقأ العين))، ثمّ رآه بعد ذلك يخذف، فقال له: أحدّثك عن رسول الله صلى الله عليه وعلى آله وسلم أنّه ينهى عن الخذف، وأنت تخذف، لا أكلّمك كذا وكذا.
رواه البخاري (ج12 ص26). ومسلم (ج13 ص105،106) وفيه: لا أكلمك أبدًا.
الأثر الرابع:
عن أبي قتادة تميم بن نذير العدوي أنّه قال: كنّا عند عمران بن حصين في رهط، وفينا بشير بن كعب فحدّث عمران يومئذ قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((الحياء خير كلّه)) فقال بشير بن كعب: إنّا لنجد في بعض الكتب: أنّ منه سكينةً ووقارًا ومنه ضعف. فغضب عمران حتّى احمرّت عيناه، وقال: ألا أراني أحدّثك عن رسول الله صلى الله عليه وعلى آله وسلم وتعارض فيه، قال: فأعاد عمران الحديث، قال: فأعاد بشير، فغضب عمران، قال: فما زلنا نقول فيه: إنّه منّا يا أبا نجيد، إنّه لا بأس به.
رواه مسلم (ج2 ص7) وأحمد (ج4 ص427،436،440، 442،445)، والطيالسي

(1/75)

(ج2 ص41).
الأثر الخامس:
عن ابن أبي مليكة أن عروة بن الزبير قال لابن عباس: أضللت الناس، قال: وما ذاك يا عريّة؟ قال: تأمر بالعمرة في هؤلاء العشر وليستْ فيهنّ عمرة فقال: أولا تسأل أمّك عن ذلك؟ فقال عروة: فإنّ أبابكر وعمر لم يفعلا ذلك، فقال ابن عبّاس: هذا الّذي أهلككم والله ما أرى إلاّ سيعذّبكم، إنّي أحدّثكم عن النّبي صلى الله عليه وعلى آله وسلم، وتجيئوني بأبي بكر وعمر ...
رواه أحمد (ج1 ص337). وإسحاق بن راهويه كما في "المطالب العالية" (ج1 ص360) وفيه: نجيئكم برسول الله صلى الله عليه وعلى آله وسلم وتجيئوني بأبي بكر وعمر؟.
والخطيب في "الفقيه والمتفقه" (ج1 ص 145)، والسياق له، وابن حزم في "حجة الوداع" ص (268، 269) من طرق إلى ابن عباس. وابن عبد البر في "جامع بيان العلم وفضله" (ج2 ص239،240).
الأثر السادس:
قال الخطيب في "الفقيه والمتفقه" (ج1 ص150): أنا محمد بن أحمد بن رزق أنا عثمان بن أحمد الدقاق أنا محمد بن إسماعيل الرقي أنا الربيع بن سليمان قال: سمعت الشّافعي وسأله رجل عن مسألة فقال: يروى فيها كذا وكذا عن النّبي صلى الله عليه وعلى آله وسلم، فقال له السّائل: يا أبا عبد الله ما تقول فيه؟ فرأيت الشّافعي أرعد وانتفض، فقال: ما هذا، أيّ أرض تقلّني وأيّ سماء تظلني؟ إذا رويت عن النبي صلى الله عليه وعلى آله وسلم حديثًا فلم أقلْ به، نعم على السّمع والبصر، نعم على السّمع والبصر.
وقال: أنا الربيع قال: سمعت الشّافعي وقد روى حديثًا وقال له بعض من حضر: تأخذ بهذا؟ فقال: إذا رويت عن النبي صلى الله عليه وعلى آله وسلم حديثًا صحيحًا

(1/76)

فلم آخذْ به، فأنا أشهدكم أنّ عقلي قد ذهب، ومدّ يديه.
وأخرج الأثرين: الحافظ البيهقي في "مناقب الشافعي" (ج1 ص474،475)، وأبونعيم في "الحلية" (ج9 ص106).
الأثر السابع:
قال الإمام محمد بن إسحاق بن خزيمة رحمه الله في "التوحيد" ص (113): حدثنا الحسن بن محمد الزعفراني وعلي بن الحسين ويحيى بن حكيم قالوا ثنا معاذ بن معاذ العنبري قال ثنا حماد بن سلمة عن ثابت عن أنس بن مالك عن النبي صلى الله عليه وعلى آله وسلم في قوله: فلمّا تجلّى ربّه للجبل جعله دكًّا قال بأصبعه هكذا: وأشار بالخنصر من الظفر يمسكه بالإبهام، قال: فقال حميد لثابت: يا أبا محمد دع هذا، ما تريد؟ قال: فضرب ثابت منكب حميد وقال: ومن أنت يا حميد؟ وما أنت يا حميد؟ حدثني به أنس بن مالك عن رسول الله صلى الله عليه وعلى آله وسلم، وتقول أنت: دع هذا.
هذا لفظه.
حدثنا يحيى بن حكيم والزعفراني وعلي بن الحسين عن معاذ (1) بن معاذ عن حماد بن سلمة.
قال علي ثنا ثابت البناني عن أنس عن النبي صلى الله عليه وعلى آله وسلم.
وقال الزعفراني: عن ثابت البناني عن أنس عن رسول الله صلى الله عليه وعلى آله وسلم في قوله: فلمّا تجلّى ربّه للجبل جعله دكًّا قال: هكذا، ووصف معاذ أنه أخرج
_________
(1) سقط من الأصل: معاذ، لأن هؤلاء لا يروون عن حماد مباشرة، وقوله: ووصف معاذ إلى آخره، يدل على ذلك.

(1/77)

أول المفصل من خنصره فقال له حميد: يا أبا محمد ما تريد إلى هذا؟ فضرب صدره ضربةً شديدةً وقال: فمن أنت؟ ما تريد إلى هذا؟.
غير أن الزعفراني قال هكذا: ووضع إبْهامه اليسرى على طرف خنصره الأيسر على العقد الأول.
حدثنا عبد الوارث بن عبد الصمد قال ثنا أبي ثنا حماد بن سلمة قال ثنا ثابت عن أنس بن مالك قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((لمّا تجلّى ربّه للجبل)) رفع خنصره وقبض على مفصل منها ((فانساخ الجبل)) فقال له حميد: أتحدث بهذا؟ فقال: حدثنا أنس عن النبي صلى الله عليه وعلى آله وسلم وتقول: لا تحدث به.
هذا حديث صحيح على شرط مسلم.
الأثر الثامن:
قال الترمذي رحمه الله (ج3 ص648): حدثنا أبوكريب أخبرنا وكيع عن هشام الدستوائي عن قتادة عن أبي حسان الأعرج عن ابن عباس أنّ النبي صلى الله عليه وعلى آله وسلم قلّد نعلين وأشعر الهدي في الشّقّ الأيمن بذي الحليفة، وأماط عنه الدّم.
قال: وفي الباب عن المسور بن مخرمة، قال أبوعيسى: حديث ابن عبّاس حديث حسن صحيح، وأبوحسّان الأعرج اسمه مسلم، والعمل على هذا عند أهل العلم من أصحاب النّبيّ صلى الله عليه وعلى آله وسلم وغيرهم يرون الإشعار، وهو قول الثّوريّ والشّافعيّ وأحمد وإسحق.
قال: سمعت يوسف بن عيسى يقول: سمعت وكيعًا يقول حين روى هذا الحديث قال: لا تنظروا إلى قول أهل الرّأي في هذا، فإنّ الإشعار سنّة وقولهم بدعة، قال: وسمعت أبا السّائب يقول: كنّا عند وكيع فقال لرجل

(1/78)

عنده ممّن ينظر في الرّأي: أشعر رسول الله صلى الله عليه وعلى آله وسلم ويقول أبوحنيفة: هو مثلة. قال الرّجل فإنّه قد روي عن إبراهيم النّخعيّ أنّه قال: الإشعار مثلة. قال: فرأيت وكيعًا غضب غضبًا شديدًا، وقال: أقول لك قال رسول الله صلى الله عليه وعلى آله وسلم وتقول: قال إبراهيم: ما أحقّك بأن تحبس ثمّ لا تخرج حتّى تنْزع عن قولك هذا.
الأثر التاسع:
قال الدارمي رحمه الله (ج1 ص118): أخبرنا سليمان بن حرب ثنا حماد بن سلمة عن يعلى بن حكيم عن سعيد بن جبير أنّه حدّث يومًا بحديث عن النّبيّ صلى الله عليه وعلى آله وسلم فقال رجل: في كتاب الله ما يخالف هذا، قال: ألا أراني أحدّثك عن رسول الله صلى الله عليه وعلى آله وسلم وتعرّض فيه بكتاب الله، كان رسول الله صلى الله عليه وعلى آله وسلم أعلم بكتاب الله منك.
هذا الأثر صحيح.
الأثر العاشر:
قال الإمام الآجري رحمه الله في "الشريعة" ص (56): حدثنا أيضًا الفريابي حدثني إبراهيم بن المنذر الحزامي قال حدثنا معن بن عيسى قال: انصرف مالك بن أنس رضي الله عنه يومًا من المسجد وهو متكئ على يدي، فلحقه رجل يقال له: أبوالحورية كان يتّهم بالإرجاء، فقال: ياعبد الله اسمع منّي شيئًا أكلمك به وأحاجك به وأخبرك برأي، قال: فإنْ غلبتني؟ قال: إن غلبتك اتبعتني. قال: فإن جاء رجل آخر فكلّمنا فغلبنا؟ قال: نتّبعه. فقال مالك رحمه الله: يا عبد الله بعث الله عزّ وجلّ محمّدًا صلى الله عليه وعلى آله وسلم بدين واحد، وأراك تنتقل من دين إلى دين، قال عمر بن عبد العزيز: من جعل دينه غرضًا

(1/79)

للخصومات أكثر التّنقل.
أثر مالك صحيح، وما ذكره عن عمر بن عبد العزيز، منقطع، لكن الآجري رحمه الله قد رواه قبل هذا الأثر بالسند الصحيح، فقال: وحدثنا الفريابي قال حدثنا قتيبة بن سعيد قال حدثنا حماد بن زيد عن يحيى بن سعيد قال: إن عمر بن عبد العزيز قال: من جعل دينه غرضًا للخصومات أكثر التنقل.
وقال الإمام أبوبكر الخطيب رحمه الله في "شرف أصحاب الحديث" ص (5): أخبرنا أبوسعيد محمد بن موسى بن الفضل بن شاذان الصيرفي بنيسابور، قال حدثنا أبوالعباس محمد بن يعقوب الأصم قال حدثنا محمد بن إسحاق الصغاني قال حدثنا إسحاق بن عيسى قال سمعت مالك بن أنس يعيب الجدال في الدين، ويقول: كلما جاءنا رجل أجدل من رجل أرادنا أن نردّ ما جاء به جبريل إلى النبي صلى الله عليه وعلى آله وسلم.
هذا الأثر صحيح.
وقال الإمام أبوعمر بن عبد البر رحمه الله في "جامع بيان العلم وفضله" (ج2 ص176): وذكر الطبري في كتاب "تهذيب الآثار" له حدثنا الحسن ابن الصباح البزار قال حدثني إسحاق بن إبراهيم الحنيني قال: قال مالك: قبض رسول الله صلى الله عليه وعلى آله وسلم وقد تمّ هذا الأمر واستكمل، فإنما ينبغي أن نتّبع آثار رسول الله صلى الله عليه وعلى آله وسلم ولا يتبع الرأي، فإنه متى اتّبع الرأي جاء رجل آخر أقوى في الرأي منك، فاتبعته فأنت كلما جاء رجل عليك اتبعته، أرى هذا لا يتم.
الأثر ضعيف جدًا بهذا السند، إسحاق بن إبراهيم الحنيني الجرح فيه مفسّر، قال

(1/80)

النسائي: ليس بثقة، وقال البخاري: فيه نظر، لكن الأثر ثابت بالطريقين المتقدمين، والله أعلم.
الأثر الحادي عشر:
قال عبد الله بن أحمد في كتاب "السنة" ص (38): حدثني إسحاق بن بهلول الأنباري سمعت وكيعًا يقول: من رد حديث إسماعيل بن أبي خالد عن قيس عن جرير عن النبي صلى الله عليه وعلى آله وسلم في الرؤية فاحسبوه من الجهميّة.
وأخرجه البخاري في "خلق أفعال العباد" معلقًا ص (18): وفيه: فهو جهمي فاحذروه. وإسحاق بن بهلول شيخ عبد الله بن أحمد ترجمه الخطيب في "التاريخ" (ج6 ص366) وقال: كان ثقةً، ونقل عن ابن أبي حاتم أنه سأل أباه عنه فقال: صدوق.
الأثر الثاني عشر:
قال الإمام الآجري رحمه الله في "الشريعة" ص (227): وأخبرنا الفريابي قال سمعت أبا حفص عمرو بن علي قال سمعت معاذ بن معاذ وذكر قصة عمرو بن عبيد إن كانت تبّت يدا أبي لهب في اللوح المحفوظ فما على أبي لهب من لوم.
قال أبوحفص: فذكرته لوكيع بن الجراح، فقال: من قال بهذا، يستتاب فإن تاب وإلا ضربت عنقه.
هذا الأثر صحيح.
الأثر الثالث عشر:
قال الآجري رحمه الله في "الشريعة": حدثنا الفريابي قال حدثنا العباس ابن الوليد بن مزيد قال أخبرني أبي قال سمعت الأوزاعي يقول: عليك بآثار من سلف وإن رفضك الناس وإياك وآراء الرّجال، وإن تزخرفوا لك

(1/81)

بالقول.
هذا الأثر صحيح.
الأثر الرابع عشر:
إنكار ابن أبي شيبة على أبي حنيفة في رده بعض الأحاديث بالرأي، فقد عقد في "مصنفه" (ج14 ص148) كتابًا فقال رحمه الله: "كتاب الرد على أبي حنيفة":
هذا ما خالف به أبوحنيفة الأثر الذي جاء عن رسول الله صلى الله عليه وعلى آله وسلم، ثم ذكر إلى ص (282)، تشتمل على نحو خمسة وثمانين وأربعمائة بين حديث وأثر، فجزى الله سلفنا الصالح الذين لا تأخذهم في الله لومة لائم.
الأثر الخامس عشر:
قال ابن حزم في كتابه "إحكام الأحكام" (ج1 ص89): وقد ذكر محمد ابن نصر المروزي أن إسحاق بن راهويه كان يقول: من بلغه عن رسول الله صلى الله عليه وعلى آله وسلم خبر يقرّ بصحّته ثم ردّه بغير تقيّة، فهو كافر.
الأثر السادس عشر:
قال الدارمي رحمه الله (ج1 ص60): أخبرنا محمد بن يوسف حدثنا مالك هو ابن مغول قال: قال لي الشعبي: ما حدّثوك هؤلاء عن رسول الله فخذْ به، وما قالوه برأيهم فألقه في الحشّ.
هذا الأثر صحيح.
الأثر السابع عشر:
ونقل القاضي أبوالحسين محمد بن أبي يعلى في "طبقات الحنابلة" في

(1/82)

ترجمة إبراهيم بن أحمد بن شاقلا (ج2 ص135) أنه قال: ومن خالف الأخبار التى نقلها العدل عن العدل موصولة بلا قطع في سندها ولا جرح في ناقليها وتجرأ على ردّها فقد تهجّم على رد الإسلام، لأن الإسلام منقول إلينا بمثل ما ذكرت.
وقال ص (138) لخصمه: أنت تتكلم على المسلمين فتحشوا أسماعهم بمثل كلام الكلبي الكذاب، فيما يخبر عن مراد الله تعالى من الأمم الخالية التي لم يشاهدها، فلا يكون عندك هذيان ثم تجيء إلى مثل إبراهيم النخعي عن علقمة عن عبد الله -حديث الخبر (1) - فتقول: هذا هذيان، وهذا قول من تقلده خرج عندي من الدين وسلك سبيل غير المسلمين. اهـ
الأثر الثامن عشر:
قال الحسن بن علي البربهاري (2) في "شرح كتاب السنة" له ص (113): وإذا سمعت الرجل يطعن على الأثر أو يرد الآثار، أو يريد غير الآثار فاتّهمه على الإسلام، ولا تشك أنه صاحب هوى مبتدع.
وقال أيضًا ص (119): وإذا سمعت الرجل تأتيه بالأثر فلا يريده ويريد القرآن، فلا تشك أنه رجل قد احتوى على الزندقة فقمْ من عنده وودّعه.
_________
(1) كذا في الأصل، وصوابه: الحبر، والحديث متفق عليه، جاء حبر إلى رسول الله صلى الله عليه وعلى آله وسلم فقال: يا محمد إن الله يضع السماء على إصبع، والأرض على إصبع، والجبال على إصبع، والشجر والأنْهار على إصبع، وسائر الخلق على إصبع، ثم يقول بيده: أنا الملك، فضحك رسول الله صلى الله عليه وعلى آله وسلم وقال: وما قدروا الله حق ّقدره.
(2) البربهارى: هذه النسبة إلى بربهار، وهى الأدوية التى تجلب من الهند، يقال لها: البربهار، ومن يجلبها يقال له: البربهارى. اهـ من "اللباب".

(1/83)

وقال أيضًا ص (128): ولا يحل لرجل أن يقول: فلان صاحب سنة، حتى يعلم أنه قد اجتمعت فيه خصال السنة، فلا يقال: صاحب سنة حتى تجتمع فيه السنة كلها. اهـ
الأثر التاسع عشر:
وقال الخطيب في "الفقيه والمتفقه" (ج1 ص152): ولعمري إن السنن ووجوه الحق لتأتي كثيرًا على خلاف الرأي ومجانبته خلافًا بعيدًا، فما يرى المسلمون بدًا من اتّباعها والانقياد لها، ولمثل ذلك ورع أهل العلم والدين فكفهم عن الرأي ودلهم على عوره وغوره أنه يأتي الحق على خلافه في وجوه متعددة، من ذلك:
أن قطع أصابع اليد، مثل قطع اليد من المنكب، أي ذلك أصيب ففيه ستة الآف.
ومن ذلك: أن قطع الرجل في قلة ضررها مثل قطع الرجل من الورك، أي ذلك أصيب ففيه ستة الآف.
ومن ذلك: أن في العينين إذا فقئتا مثل مافي قطع أشراف الأذنين في قلة ضررها، أي ذلك أصيب ففيه اثنا عشرألفًا.
ومن ذلك: أن في شجتين موضحتين صغيرتين مائتي دينار، وما بينهما صحيح، فإن جرح ما بينهما حتى تقام إحداهما إلى الأخرى، كان أعظم للجرح بكثير، ولم يكن فيها حينئذ إلا خمسون دينارًا.
ومن ذلك: أنّ المرأة الحائض تقضي الصيام، ولا تقضي الصلاة.
ومن ذلك: رجلان: قطعت أذنا أحدهما جميعًا، يكون له اثنا عشر ألفًا، وقتل الآخر فذهبت أذناه وعيناه ويداه ورجلاه وذهبت نفسه، ليس ذلك

(1/84)

إلا اثنا عشر ألفًا، مثل ذلك الذي لم يصب إلا شراف أذنيه.
في أشباه هذا غير واحد فهل وجد المسلمون بداً من لزوم هذا؟ وأي هذه الوجوه يستقيم على الرأي أو يخرج في التفكير؟ إلى آخر كلامه رحمه الله.
وفي كتاب أبي محمد بن حزم رحمه الله "الإحكام في أصول الأحكام" من هذا الكثير الطيب فأنصح مريد الحق بقراءته.

(1/85)


حديث السحر - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

حديث السحر
قال البخاري رحمه الله (ج10 ص221): حدثنا إبراهيم بن موسى أخبرنا عيسى بن يونس عن هشام عن أبيه عن عائشة رضى الله عنها قالت: سحر رسول الله صلى الله عليه وعلى آله وسلم رجل من بني زريق، يقال له: لبيد بن الأعصم، حتّى كان رسول الله صلى الله عليه وعلى آله وسلم يخيّل إليه أنّه كان يفعل الشّيء وما فعله، حتّى إذا كان ذات يوم أو ذات ليلة وهو عندي، لكنّه دعا ودعا، ثمّ قال: ((يا عائشة أشعرت أنّ الله أفتاني فيما استفتيته فيه، أتاني رجلان فقعد أحدهما عند رأسي، والآخر عند رجليّ، فقال أحدهما لصاحبه: ما وجع الرّجل؟ فقال: مطبوب، قال: من طبّه؟ قال: لبيد بن الأعصم، قال: في أيّ شيء؟ قال: في مشط ومشاطة وجفّ طلع نخلة ذكر، قال: وأين هو؟ قال: في بئر ذروان)) فأتاها رسول الله صلى الله عليه وعلى آله وسلم في ناس من أصحابه، فجاء فقال: ((يا عائشة كأنّ ماءها نقاعة الحنّاء، أو كأنّ رءوس نخلها رءوس الشّياطين)) قلت: يا رسول الله أفلا استخرجته؟ قال: ((قد عافاني الله، فكرهت أن أثوّر على النّاس فيه شرًّا)) فأمر بها فدفنت.
تابعه أبوأسامة وأبوضمرة وابن أبي الزّناد، عن هشام، وقال اللّيث وابن عيينة عن هشام: ((في مشط ومشاطة))، يقال: المشاطة ما يخرج من الشّعر إذا مشط، والمشاطة من مشاطة الكتّان.

(1/87)

وقال البخاري رحمه الله (ج10 ص232): وحدثني عبد الله بن محمد قال سمعت ابن عيينة يقول: أول من حدثنا به ابن جريج يقول: حدثني آل عروة فسألت هشامًا عنه فحدثنا عن أبيه: عن عائشة رضى الله عنها قالت: كان رسول الله صلى الله عليه وعلى آله وسلم سحر حتّى كان يرى أنّه يأتي النّساء ولا يأتيهنّ. قال سفيان: وهذا أشدّ ما يكون من السّحر إذا كان كذا، فقال: ((يا عائشة أعلمت أنّ الله قد أفتاني فيما استفتيته فيه، أتاني رجلان فقعد أحدهما عند رأسي، والآخر عند رجليّ، فقال الّذي عند رأسي للآخر: ما بال الرّجل؟ قال: مطبوب، قال: ومن طبّه؟ قال: لبيد بن أعصم، رجل من بني زريق حليف ليهود، كان منافقًا، قال: وفيم؟ قال: في مشط ومشاطة، قال: وأين؟ قال: في جفّ طلعة ذكر، تحت راعوفة في بئر ذروان)) قالت: فأتى النّبيّ صلى الله عليه وعلى آله وسلم البئر حتّى استخرجه، فقال: ((هذه البئر الّتي أريتها، وكأنّ ماءها نقاعة الحنّاء، وكأنّ نخلها رءوس الشّياطين)) قال: فاستخرج، قالت: فقلت: أفلا -أي تنشّرت-؟ فقال: ((أمّا والله فقد شفاني، وأكره أن أثير على أحد من النّاس شرًّا)).
وقال البخاري رحمه الله (ج10 ص235): حدثنا عبيد بن إسماعيل حدثنا أبوأسامة عن هشام عن أبيه: عن عائشة قالت: سحر النّبيّ صلى الله عليه وعلى آله وسلم حتّى إنّه ليخيّل إليه أنّه يفعل الشّيء وما فعله، حتّى إذا كان ذات يوم وهو عندي، دعا الله ودعاه، ثمّ قال: ((أشعرت يا عائشة أنّ الله قد أفتاني فيما استفتيته فيه)): قلت: وما ذاك يا رسول الله؟ قال: ((جاءني رجلان فجلس أحدهما عند رأسي، والآخر عند رجليّ، ثمّ قال أحدهما لصاحبه: ما وجع الرّجل؟ قال: مطبوب، قال: ومن طبّه؟ قال: لبيد بن الأعصم اليهوديّ، من

(1/88)

بني زريق، قال: فيما ذا؟ قال: في مشط ومشاطة وجفّ طلعة ذكر، قال: فأين هو؟ قال: في بئر ذي أروان)) قال: فذهب النّبيّ صلى الله عليه وعلى آله وسلم في أناس من أصحابه إلى البئر فنظر إليها وعليها نخل ثمّ رجع إلى عائشة فقال: ((والله لكأنّ ماءها نقاعة الحنّاء، ولكأنّ نخلها رءوس الشّياطين))، قلت: يا رسول الله أفأخرجته؟ قال: ((لا، أمّا أنا فقد عافاني الله وشفاني، وخشيت أن أثوّر على النّاس منه شرًّا)) وأمر بها فدفنت.
وقال الإمام مسلم (ج14 ص174): حدثنا أبوكريب حدثنا ابن نمير عن هشام عن أبيه عن عائشة قالت: سحر رسول الله صلى الله عليه وعلى آله وسلم وسلّم يهوديّ من يهود بني زريق، يقال له: لبيد بن الأعصم، قالت: حتّى كان رسول الله صلى الله عليه وعلى آله وسلم يخيّل إليه أنّه يفعل الشّيء وما يفعله، حتّى إذا كان ذات يوم أو ذات ليلة، دعا رسول الله صلى الله عليه وعلى آله وسلم ثمّ دعا ثمّ دعا، ثمّ قال: ((يا عائشة أشعرت أنّ الله أفتاني فيما استفتيته فيه، جاءني رجلان، فقعد أحدهما عند رأسي، والآخر عند رجليّ، فقال الّذي عند رأسي للّذي عند رجليّ، أو الّذي عند رجليّ للّذي عند رأسي: ما وجع الرّجل؟ قال: مطبوب، قال: من طبّه؟ قال: لبيد بن الأعصم، قال: في أيّ شيء؟ قال: في مشط ومشاطة، قال: وجفّ طلعة ذكر، قال: فأين هو، قال: في بئر ذي أروان)) قالت: فأتاها رسول الله صلى الله عليه وعلى آله وسلم في أناس من أصحابه، ثمّ قال: ((يا عائشة والله لكأنّ ماءها نقاعة الحنّاء، ولكأنّ نخلها رءوس الشّياطين)) قالت: فقلت: يا رسول الله أفلا أحرقته؟ قال: لا، أمّا أنا فقد عافاني الله، وكرهت أن أثير على النّاس شرًّا)) فأمرت بها فدفنت.
حدثنا أبوكريب حدثنا أبوأسامة حدثنا هشام عن أبيه عن عائشة قالت:

(1/89)

سحر رسول الله صلى الله عليه وعلى آله وسلم وساق أبوكريب الحديث بقصّته نحو حديث ابن نمير وقال فيه: فذهب رسول الله صلى الله عليه وعلى آله وسلم إلى البئر فنظر إليها وعليها نخل، وقالت: قلت: يا رسول الله فأخرجه؟ ولم يقل: أفلا أحرقته، ولم يذكر فأمرْت بها فدفنت.
وقال الإمام أحمد رحمه الله (ج6 ص63): ثنا إبراهيم بن خالد عن رباح عن معمر عن هشام بن عروة عن أبيه عن عائشة قالت: لبث رسول الله صلى الله عليه وعلى آله وسلم ستّة أشهر يرى أنّه يأتي، ولا يأتي، فأتاه ملكان فجلس أحدهما عند رأسه، والآخر عند رجليه، فقال أحدهما للآخر: ما باله؟ قال: مطبوب. قال: من طبّه؟ قال: لبيد بن الأعصم. قال: فيم؟ قال: في مشط ومشاطة في جفّ طلعة ذكر في بئر ذروان تحت راعوفة، فاستيقظ النّبيّ صلى الله عليه وعلى آله وسلم من نومه فقال: ((أي عائشة ألم ترين أنّ الله أفتاني فيم استفتيته، فأتى البئر فأمر به فأخرج، فقال: هذه البئر الّتي أريتها والله كأنّ ماءها نقاعة الحنّاء، وكأنّ رءوس نخلها رءوس الشّياطين، فقالت عائشة: لو أنّك -كأنّها تعني أن ينتشر-، قال: ((أما والله قد عافاني الله، وأنا أكره أن أثير على النّاس منه شرًّا)).


الرواة لحديث السحر عن هشام بن عروة - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

الرواة لحديث السحر عن هشام بن عروة
1 - يحيى بن سعيد القطان البصرى عند البخاري (ج6 ص276) وأحمد (ج6 ص50) وابن جرير (ج2 ص437) بتخريج أحمد شاكر.
2 - عيسى وهو ابن يونس الكوفي عند البخاري (ج6 ص334)

(1/90)

و (ج10ص221) والنسائي في "الكبرى" (ج4 ص380) وإسحاق (ج2 ص68) وعند ابن حبان (ج8 ص194) من "تقريب الإحسان". وقال البخاري (ج10 ص221): تابعه أبوأسامة وأبوضمرة وابن أبي الزناد عن هشام وقال الليث وابن عيينة: عن هشام.
3 - ابن جريج المكي عند البخاري (ج10 ص232).
4 - أبوأسامة وهو حماد بن أسامة الكوفي عند البخاري (ج10 ص235) وعند مسلم (ج14 ص178) وعند أحمد (ج6 ص63) وعند أبي يعلى (ج8 ص90).
5 - سفيان بن عيينة الكوفي نزيل مكة عند البخاري (ج10 ص479) وعند الحميدي (ج1 ص125) وابن حزم (ج11 ص400) وقال: هذا خبر صحيح، والشافعي كما في "المسند" (ج2 ص196) بتحقيق أبي عمير حفظه الله.
6 - أبوضمرة أنس بن عياض المدني عند البخاري (ج11 ص192) والبيهقي في "دلائل النبوة" (ج9 ص247)، والبغوي في "شرح السنة" (ج6 ص279).
7 - عبد الله بن نمير الكوفي عند مسلم (ج14 ص174) وابن ماجة (ج2 ص1173) وعند أحمد (ج6 ص57) وعند ابن أبي شيبة (ج8 ص30) من القسم الأول من الجزء الثامن وابن جرير (ج2 ص437) وعند ابن حبان (ج8 ص194) من "تقريب الإحسان".

(1/91)

8 - معمر بن راشد البصري نزيل اليمن عند أحمد (ج6 ص63).
9 - وهيب وهو ابن خالد بن خالد البصري عند أحمد (ج6 ص 96) وعند ابن سعد (مجلد2 قسم2 ص4).
10 - عبد الرحمن بن أبي الزناد المدني كما ذكره البخاري معلقًا (ج10 ص221) قال الحافظ في "الفتح" ولم أعرف من وصلها.
11 - الليث بن سعد المصري عند البخاري (ج7 ص145) طبعة حلبية مع "الفتح" معلقًا قال الحافظ في "الفتح" (ج7 ص145) رويناه موصولاً في نسخة عيسى بن حماد رواية أبي بكر بن أبي داود. اهـ
12 - مرجي بن رجاء البصرى ذكره الحافظ في "تغليق التعليق" (ج5ص49). وعزاه في "الفتح" إلى الطبراني.
13 - حماد بن سلمة البصرى ذكره الحافظ في "تغليق التعليق" (ج5 ص49).
14 - علي بن مسهر في "مشكل الآثار" للطحاوي (ج15 ص179).
فأنت ترى أن الحديث قد رواه جماعة عن هشام بن عروة منهم البصري، ومنهم الكوفي، ومنهم المكي، ومنهم المدني، ومنهم المصري، وناهيك بحديث من رواته يحيى بن سعيد القطان، وهو في غاية من التحرّى، وهذا الحديث لم ينتقده محدث وهم الحجة لا أصحاب الأهواء فإنّهم أعداء السنن.
وهشام بن عروة تكلم بعضهم فيما حدث بالعراق، وأنه حدث عن أبيه

(1/92)

بما لم يسمع منه وهذا منفي هنا فإنه قد صرح بالتحديث عن أبيه، وقد قال أبوالحسن بن القطان: إن هشامًا اختلط فقال الحافظ: في "تهذيب التهذيب" ولم نر له في ذلك سلفًا. اهـ
وقال الحافظ الذهبي في "ميزان الاعتدال": هشام بن عروة أحد الأعلام، حجة إمام، لكن في الكبر تناقص حفظه ولم يختلط أبدًا ولا عبرة بما قاله أبوالحسن بن القطان من أنه وسهيل بن أبي صالح اختلطا وتغيرا، نعم الرجل تغيّر قليلاً ولم يبق حفظه كهو في حال الشبيبة فنسي بعض محفوظه أو وهم فكان ماذا أهو معصوم من النسيان.
ولما قدم العراق في آخر عمره حدث بجملة كثيرة من العلم في يغضون ذلك يسير أحاديث لم يجودها ومثل هذا يقع لمالك ولشعبة ولوكيع ولكبار الثقات، فدع عنك الخبط وذر خلط الأئمة الأثبات بالضعفاء والمخلطين فهشام شيخ الإسلام، ولكن أحسن الله عزاءنا فيك يا ابن القطان، وكذا قول عبد الرحمن بن خراش: كان مالك لا يرضاه نقم عليه حديثه لأهل العراق، قدم الكوفة ثلاث مرات، قدمة كان يقول: حدثني أبي قال سمعت عائشة. والثانية: فكان يقول: أخبرني أبي عن عائشة وقدم الثالثة فكان يقول أبي عن عائشة يعني يرسل عن أبيه.
وروى محمد بن علي الباهلي عن شيخ من قريش: أهوى هشام بن عروة إلى يد المنصور يقبّلها فمنعه وقال -يا ابن عروة إنا نكرمك عنها ونكرمها عن غيرك. قيل بلغ سبعًا وثمانين سنة. اهـ.
وذكر الحافظ في "الفتح)) أنه جاء عن عمرة عن عائشة فإن ثبت حديث عمرة عن عائشة فيزداد الحديث قوة وإلا فالحديث صحيح والحمد لله. ثم

(1/93)

وجدته فى "دلائل النبوة" للبيهقي (ج7 ص92) وفي سنده سلمة بن حبان البصرى ترجمه ابن ماكولا وقال: روى عنه عبد الله بن أحمد بن حنبل ويوسف بن يعقوب القاضي. اهـ
وترجمه ابن أبي حاتم وقال: روى عنه علي بن الحسين بن الجنيد. ولم يذكر أنه وثقه معتبر فعلى هذا فهو مستور الحال يصلح حديثه في الشواهد والمتابعات.

(1/94)


شاهد لحديث السحر - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

شاهد لحديث السحر
قال الإمام أحمد رحمه الله (ج4 ص367): ثنا أبومعاوية ثنا الأعمش عن يزيد بن حيان عن زيد بن أرقم قال: سحر النّبيّ صلى الله عليه وعلى آله وسلم رجل من اليهود، قال: فاشتكى لذلك أيّامًا، قال: فجاءه جبريل عليه السّلام فقال: إنّ رجلاً من اليهود سحرك، عقد لك عقدًا عقدًا في بئر كذا وكذا، فأرسل إليها من يجيء بها، فبعث رسول الله صلى الله عليه وعلى آله وسلم عليًّا رضي الله عنه، فاستخرجها فجاء بها فحلّلها، قال: فقام رسول الله صلى الله عليه وعلى آله وسلم كأنّما نشط من عقال، فما ذكر لذلك اليهوديّ ولا رآه في وجهه قطّ حتّى مات.
هذا حديث صحيح على شرط مسلم.
وأخرجه النسائي (ج7 ص 112) فقال: أخبرنا هنّاد بن السري عن أبي معاوية به.
وأخرجه ابن أبي شيبة (ج8 ص1،29،30)، والطبراني (ج5 ص202).
وأخرجه ابن سعد (مجلد2 ق2 ص6) فقال: أخبرنا موسى بن مسعود حدثنا سفيان الثورى عن الأعمش عن ثمامة المحلمي عن زيد بن أرقم قال: عقد رجل من الأنصار (يعني للنبي صلى الله عليه وعلى آله وسلم) عقداً، وكان يأمنه ورمى به في بئر كذا وكذا، فجاء الملكان يعودانه، فقال أحدهما لصاحبه: أتدري ما به؟ عقد له فلان الأنصاري، ورمى به في بئر كذا وكذا، ولو أخرجه لعوفي

(1/95)

فبعثوا إلى البئر فوجدوا الماء قد اخْضرّ فأخرجوه فرموا به، فعوفي رسول الله صلى الله عليه وعلى آله وسلم فما حدث به ولا رؤي في وجهه.
هذا حديث صحيح، وقد اختلف على الأعمش فيه، فرواه أبومعاوية عن الأعمش عن يزيد بن حيان، كما عند الإمام أحمد، وأبومعاوية من أثبت الناس في الأعمش، وخالفه الثوري كما تقدم عند ابن سعد فرواه عن الأعمش عن ثمامة المحلمي عن زيد بن أرقم، وتابع الثوري شيبان بن عبد الرحمن عند يعقوب الفسوي في "المعرفة والتاريخ" (ج3 ص289) وعند الطبراني (ج5 ص201) وتابعهما جرير وهو ابن عبد الحميد عند الطبراني في "الكبير"، فالظاهر أن أبا معاوية شذّ في هذا، لأنّ سفيان وشيبان وجرير أرجح منه والله أعلم.
وثمامة هو ابن عقبة المحلمي الكوفي وثّقة ابن معين والنسائي، كما في "تهذيب التهذيب"، ويزيد بن حيان وثّقه النسائي كما في "تهذيب التهذيب"، فالحديث صحيح سواء أقلنا: إنّ أبا معاوية شذّ فيه أم إن للأعمش شيخين، والله أعلم.
وقد قال الهيثمي في "المجمع" (ج6 ص281): قلت: رواه النسائي باختصار، ورواه الطبراني بأسانيد ورجال أحدها رجال الصحيح. اهـ
وقد جاء في بعض طرقه كما ترى أنّ الذي سحر النبي صلى الله عليه وعلى آله وسلم رجل من الأنصار، فتعقّب الحافظ ابن كثير رحمه الله تعالى هذا في "البداية والنهاية" (ج6 ص39) فقال: قلت: والمشهور أنّ لبيد بن الأعصم اليهودي هو الذى سحر النبي صلى الله عليه وعلى آله وسلم. اهـ المراد منه.

(1/96)


شرح الحديث - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

شرح الحديث
قال الحافظ رحمه الله في "الفتح" (ج10 ص227):
قوله: (حتى إذا كانت ذات يوم أو ذات ليلة) شك من الراوي، وأظنه من البخاري لأنه أخرجه في صفة إبليس من بدء الخلق، فقال: حتى كان ذات يوم. ولم يشك ثم ظهر لي أن الشك فيه من عيسى بن يونس، وأن إسحاق بن راهويه أخرجه في "مسنده" على الشك، ومن طريقه أخرجه أبونعيم فيحمل الجزم الماضي على أن إبراهيم بن موسى شيخ البخاري حدثه به تارةً بالجزم وتارةً بالشك ويؤيده ما سأذكره من الاختلاف عنه، وهذا من نوادر ما وقع في البخاري أن يخرج الحديث تامًا بإسناد واحد بلفظين، ووقع فى رواية أبي أسامة الآتية قريبًا: (ذات يوم) بغير شك، و (ذات) بالنصب ويجوز الرفع، ثم قيل: إنّها مقحمة، وقيل: بل هي من إضافة الشيء لنفسه على رأي من يجيزه.
قوله: (وهو عندي لكنه دعا ودعا) كذا وقع، وفي الرواية الماضية فى بدء الخلق (حتى كان ذات يوم دعا ودعا)، وكذا علقه المصنف لعيسى بن يونس في الدعوات، ومثله في رواية الليث، قال الكرماني: يحتمل أن يكون هذا الاستدراك من قولها (عندي) أي: لم يكن مشتغلاً بي بل اشتغل بالدعاء، ويحتمل أن يكون من التخيل أي: كان السحر أضره في بدنه لا

(1/97)

في عقله وفهمه بحيث أنه توجّه إلى الله ودعا على الوضع الصحيح، والقانون المستقيم، ووقع في رواية ابن نمير عند مسلم: (فدعا ثم دعا ثم دعا)، وهذا هو المعهود منه أنه كان يكرر الدعاء ثلاثًا، وفي رواية وهيب عند أحمد وابن سعد: (فرأيته يدعو)، قال النووي: فيه استحباب الدعاء عند حصول الأمور المكروهات وتكريره، والالتجاء إلى الله تعالى في دفع ذلك. قلت: سلك النبي صلى الله عليه وعلى آله وسلم في هذه القصة مسلكي التفويض وتعاطي الأسباب، ففى أول الأمر فوض وسلّم لأمر ربه فاحتسب الأجر في صبره على بلائه، ثم لما تمادى ذلك وخشي من تماديه أن يضعفه عن فنون عبادته جنح إلى التداوي ثم إلى الدعاء، وكل من المقامين غاية فى الكمال.
قوله: (أشعرت) أي: علمت، وهي رواية ابن عيينة كما في الباب الذي بعده.
قوله: (أفتاني فيما استفتيته) في رواية الحميدي (أفتاني في أمر استفتيه فيه)، أي أجابني فيما دعوته، فأطلق على الدعاء استفتاءً، لأن الداعي طالب والمجيب مفت، أو المعنى: أجابني بما سألته عنه، لأن دعاءه كان أن يطلعه الله على حقيقة ما هو فيه، لما اشتبه عليه من الأمر، ووقع في رواية عمرة عن عائشة (أن الله أنبأني بمرضي) أي أخبرني.
قوله: (أتاني رجلان) وقع في رواية أبي أسامة: (قلت: وما ذاك؟ قال: أتاني رجلان) ووقع في رواية معمر عند أحمد ومرجأ بن رجاء عند الطبراني كلاهما عن هشام: (أتاني ملكان)، وسماهما ابن سعد في رواية منقطعة جبريل وميكائيل، وكنت ذكرت فى المقدمة ذلك احتمالاً.
قوله: (فقعد أحدهما عند رأسي والاخر عند رجلي) لم يقع لي أيهما

(1/98)

قعد عند رأسه لكنني أظنه جبريل لخصوصيّته به عليهما السلام، ثم وجدت في "السيرة" للدمياطي الجزم بأنه جبريل، قال: لأنه أفضل. ثم وجدت في حديث زيد بن أرقم عند النسائي وابن سعد وصححه الحاكم وعبد بن حميد (سحر النبي صلى الله عليه وعلى آله وسلم رجل من اليهود، فاشتكى لذلك أيامًا، فأتاه جبريل فقال: إن رجلاً من اليهود سحرك عقد لك عقدًا كذا في بئر كذا) فدل مجموع الطرق على أن المسئول هو جبريل والسائل ميكائيل.
قوله: (فقال أحدهما لصاحبه) وفي رواية ابن عيينة الآتية بعد باب (فقال الذي عند رأسه للآخر)، وفي رواية الحميدي (فقال الذي عند رجلي للذي عند رأسي)، وكأنّها أصوب، وكذا هو في حديث ابن عباس (1) عند البيهقي، ووقع الشك في رواية ابن نمير عند مسلم.
قوله: (ما وجع الرجل) كذا للأكثر، وفي رواية ابن عيينة (ما بال الرجل) وفي حديث ابن عباس عند البيهقي (ما ترى)، وفيه إشارة إلى أن ذلك وقع في المنام إذ لو جاءا إليه في اليقظة لخاطباه وسألاه، ويحتمل أن يكون كان بصفة النائم وهو يقظان، فتخاطبا وهو يسمع، وأطلق في رواية عمرة عن عائشة أنه كان نائمًا، وكذا في رواية ابن عيينة عند الإسماعيلي
_________
(1) حديث ابن عباس أخرجه البيهقي في "دلائل النبوة" (ج6 ص248)، وفي سنده محمد بن السائب الكلبي وهوكذاب يرويه عن أبي صالح واسمه باذام وهو ضعيف فالحديث بهذا السند ضعيف جدًا.
وأخرجه ابن سعد (ج2 ص198) وفي سنده جويبر بن سعيد وهو متروك يرويه عن الضحاك عن ابن عباس والضحاك هو ابن مزاحم لم يسمع من ابن عباس فالحديث عند ابن سعد ضعيف جدًا.

(1/99)

(فانتبه من نومه ذات يوم) وهو محمول على ما ذكرت، وعلى تقدير حمله على الحقيقة فرؤيا الأنبياء وحي، ووقع في حديث ابن عباس عند ابن سعد بسند ضعيف جدًا (فهبط عليه ملكان وهو بين النائم واليقظان).
قوله: (فقال: مطبوب) أي: مسحور يقال: طب الرجل -بالضم- إذا سحر، يقال: كنوا عن السحر بالطب تفاؤلاً، كما قالوا للديغ: سليم، وقال ابن الأنباري: الطب من الأضداد، يقال لعلاج الداء طب، والسحر من الداء ويقال له: طب.
وأخرج أبوعبيد من مرسل عبد الرحمن بن أبي ليلى قال: احْتجم النّبيّ صلى الله عليه وعلى آله وسلم على رأسه بقرْن حيْن طبّ. قال أبوعبيد: يعني سحر.
قال ابن القيم بنى النبي صلى الله عليه وعلى آله وسلم الأمر أولاً على أنه مرض وأنه عن مادة مالت إلى الدماغ وغلبت على البطن المقدم منه فغيرت مزاجه، فرأى استعمال الحجامة لذلك مناسبًا فلما أوحي إليه أنه سحر عدل إلى العلاج المناسب له وهو استخراجه، قال: ويحتمل أن مادة السحر انتهت إلى إحدى قوى الرأس حتى صار يخيّل إليه ما ذكر، فإن السحر يكون من تأثير الأرواح الخبيثة، وقد يكون من انفعال الطبيعة وهو أشد السحر، واستعمال الحجم لهذا الثاني نافع، لأنه إذا هيّج الأخلاط وظهر أثره فى عضو كان استفراغ المادة الخبيثة نافعًا في ذلك، وقال القرطبي: إنما قيل للسحر طب لأن أصل الطب الحذق بالشيء والتفطن له فلما كان كل من علاج المرض والسحر إنما يتأتى عن فطنة وحذق أطلق على كل منهما هذا الاسم.
قوله: (في مشط ومشاطة) أما المشط بضم الميم، ويجوز كسرها أثبته أبوعبيد وأنكره أبوزيد، وبالسكون فيهما، وقد يضم ثانيه مع ضم أوله

(1/100)

فقط، وهو الآلة المعروفة التى يسّرح بها شعر الرأس واللحية وهذا هو المشهور، ويطلق المشط بالإشتراك على أشياء أخرى منها العظم العريض في الكتف وسلاميات ظهر القدم، ونبت صغير يقال له: مشط الذنب قال القرطبي: يحتمل أن يكون الذى سحر فيه النبي صلى الله عليه وعلى آله وسلم أحد هذه الأربع قلت: وفاته آلة لها أسنان وفيها هراوة يقبض عليها ويغطى بها الإناة.
قال ابن سيده فى "المحكم": أنّها تسمى المشط، والمشط أيضًا سمة من سمات البعير تكون في العين والفخذ، ومع ذلك فالمراد بالمشط هنا هو الأول فقد وقع في رواية عمرة عن عائشة فإذا فيها مشط رسول الله صلى الله عليه وعلى آله وسلم ومن مراطة رأسه، وفي حديث ابن عباس: من شعر رأسه ومن أسنان مشطه وفي مرسل عمر بن الحكم فعمد إلى مشط، وما مشط من الرأس من شعر، فعقد بذلك عقدًا.
قوله: (ومشاطة) سيأتي بيان الاختلاف هل هي بالطاء أو القاف في آخر الكلام على هذا الحديث حيث بيّنه المصنف.
قوله: (وجف طلع نخلة ذكر) قال عياض: وقع للجرجاني يعني في البخاري والعذري -يعني في مسلم- بالفاء ولغيرهما بالموحدة، قلت: أما رواية عيسى بن يونس هنا فوقع للكشميهني بالفاء ولغيره بالموحدة، أما روايته في بدء الخلق فالجميع بالفاء، وكذا في رواية ابن عيينة للجميع وللمستملي في رواية أبي أسامة بالموحدة، وللكشميهني بالفاء، وللجميع في رواية أبي ضمرة في الدعوات بالفاء، قال القرطبي: روايتنا -يعني في مسلم- بالفاء.
وقال النووي: في أكثر نسخ بلادنا بالباء، يعني في مسلم وفي بعضها

(1/101)

بالفاء، وهما بمعنى واحد: الغشاء الذي يكون على الطّلع ويطلق على الذكر والأنثى، فلهذا قيّده بالذكر في قوله: (طلعة ذكر) وهو بالإضافة. انتهى.
ووقع في روايتنا هنا بالتنوين فيهما على أن لفظ (ذكر) صفة الجف، وذكر القرطبي أن الذي بالفاء هو وعاء الطلع، وهو الغشاء الذي يكون عليه، وبالموحدة داخل الطلعة إذا خرج منها الكفري قاله شمر، قال: ويقال أيضًا لداخل الركية من أسفلها إلى أعلاها (جف)، وقيل: هو من القطع ماقطع من قشورها، وقال أبوعمرو الشيباني: الجف بالفاء شيء ينقر من جذوع النخل.
قوله: (وأين هو؟ قال: هو في بئر ذروان) زاد ابن عيينة وغيره (تحت راعوفة)، وسيأتي شرحها بعد الباب، وذروان بفتح المعجمة وسكون الراء وحكى ابن التين فتحها، وأنه قرأه كذلك ولكنه بالسكون أشبه، وفي رواية ابن نمير عند مسلم (في بئر ذي أروان)، ويأتي في رواية أبي ضمرة في الدعوات مثله وفي نسخة الصغاني لكنه بغير لفظ (بئر) ولغيره (في ذروان)، و (ذروان) بئر في بني زريق، فعلى هذا فقوله: (بئر ذروان) من إضافة الشيء لنفسه، ويجمع بينهما وبين رواية ابن نمير بأن الأصل (ذي أروان)، ثم لكثرة الاستعمال سهلت الهمزة فصارت (ذروان)، ويؤيده أن أبا عبيدة البكري صوّب أن اسم البئر (أروان) بالهمز، وأن من قال (ذروان) أخطأ، وقد ظهر أنه ليس بخطأ على ما وجهته، ووقع في رواية أحمد عن وهيب وكذا في روايته عن ابن نمير: (بئر أروان) كا قال البكري فكأن رواية الأصيلي كانت مثلها فسقطت منها الراء.
ووقع عند الأصيلي في ما حكاه عياض (في بئر ذي أوان) بغير راء، قال

(1/102)

عياض: وهو وهم، فإن هذا موضع آخر على ساعة من المدينة، وهو الذي بني فيه مسجد الضرار.
قوله: (فأتاه رسول الله صلى الله عليه وعلى آله وسلم في ناس من أصحابه). وقع في حديث ابن عباس عند ابن سعد (فبعث إلى علي وعمار فأمرهما أن يأتيا البئر)، وعنده في مرسل عمر بن الحكم: (فدعا جبير بن إياس الزرقي وهو ممن شهد بدرًا فدلّه على موضعه في بئر ذروان، فاستخرجه)، قال: ويقال: الذي استخرجه قيس بن محصن الزرقي، ويجمع بأنه أعان جبيرًا على ذلك وباشره بنفسه فنسب إليه، وعند ابن سعد أيضًا (أن الحارث بن قيس قال: يا رسول الله ألا يهور البئر؟) فيمكن تفسير من أبْهم بهؤلاء أو بعضهم، وأن النبي صلى الله عليه وعلى آله وسلم وجههم أولاً ثم توجه فشاهدها بنفسه.
قوله: (فجاء فقال: يا عائشة) وفي رواية وهيب (فلما رجع فقال: يا عائشة) ونحوه في رواية أبي أسامة ولفظه: (فذهب النبي صلى الله عليه وعلى آله وسلم إلى البئر فنظر إليها ثم رجع إلى عائشة فقال)، وفي رواية عمرة عن عائشة (فنزل رجل فاستخرجه)، وفيه من الزيادة: (أنه وجد في الطلعة تمثالاً من شمع تمثال رسول الله صلى الله عليه وعلى آله وسلم وإذا فيه إبر مغروزة، وإذا وتر فيه إحدى عشرة عقدة فنزل جبريل بالمعوذتين فكلما قرأ اية انحلت عقدة، وكلما نزع إبرة وجد لها ألمًا، ثم يجد بعدها راحة)، وفي حديث ابن عباس نحوه كما تقدم التنبيه عليه.
وفى حديث زيد بن أرقم الذى أشرت إليه عند عبد بن حميد وغيره (فأتاه جبريل فنزل عليه بالمعوذتين وفيه: فأمر أن يحل العقد ويقرأ آية، فجعل يقرأ ويحل حتى قام كأنما نشط من عقال)، وعند ابن سعد من طريق

(1/103)

عمر مولى غفرة معضلة (فاستخرج السحر من الجف من تحت البئر ثم نزعه فحله فكشف عن رسول الله صلى الله عليه وعلى آله وسلم).
قوله: (كأن ماءها) في رواية ابن نمير: (والله لكأن ماءها)، أي: البئر (نقاعة الحناء) بضم النون وتخفيف القاف، والحناء معروف وهو بالمد، أي أن لون ماء البئر لون الماء الذى ينقع فيه الحناء، قال ابن التين: يعني أحمر، وقال الداودي: المراد الماء الذى يكون من غسالة الإناء الذى تعجن فيه الحناء.
قلت: ووقع في حديث زيد بن أرقم عند ابن سعد وصححه الحاكم (فوجد الماء وقد اخضرّ)، وهذا يقول قول الداودي.
قال القرطبي: كأن ماء البئر قد تغير إما لرداءته بطول إقامته، وإما لما خالطه من الأشياء التى ألقيت فى البئر، قلت: ويرد الأول أن عند ابن سعد فى مرسل عبد الرحمن بن كعب أن الحارث بن قيس هوّر البئر المذكورة، وكان يستعذب منها، وحفر بئرًا أخرى، فأعانه رسول الله صلى الله عليه وعلى آله وسلم في حفرها.
قوله: (وكأن رءوس نخلها رءوس الشياطين) كذا هنا، وفي الرواية التي في بدء الخلق: (نخلها كأنه رءوس الشياطين)، وفي رواية ابن عيينة وأكثر الرواة عن هشام: (كأن نخلها) بغير ذكر (رءوس) أولاً، والتشبيه إنما وقع على رءوس النخل فلذلك أفصح به في رواية الباب وهو مقدر في غيرها ووقع في رواية عمرة عن عائشة (فإذا نخلها الذى يشرب من ماءها قد التوى سعفه كأنه رءوس الشياطين)، وقد وقع تشبيه طلع شجرة الزقوم في القرآن برءوس الشياطين.

(1/104)

قال الفراء وغيره: يحتمل أن يكون شبّه طلعها في قبحه برءوس الشياطين لأنّها موصوفة بالقبح وقد تقرر في اللسان أن من قال: فلان شيطان، أراد أنه خبيث أو قبيح، وإذا قبحوا مذكرًا قالوا: شيطان أو مؤنثًا قالوا: غول ويحتمل أن يكون المراد بالشياطين الحيّات، والعرب تسمي بعض الحيّات شيطانًا وهو ثعبان قبيح الوجه، ويحتمل أن يكون المراد نبات قبيح قيل إنه يوجد باليمن.
وقوله: (قلت يا رسول الله أفلا استخرجته) في رواية أبي أسامة (فقال: لا)، ووقع في رواية ابن عيينه أنه استخرجه وأن سؤال عائشة إنما وقع عن النشرة فأجابها بلا، وسيأتي بسط القول فيه بعد باب.
قوله: (فكرهت أن أثير على الناس فيه شرًا) في رواية الكشميهني: (سوءًا) ووقع في رواية أبي أسامة: (أن أثوّر)، بفتح المثلثة وتشديد الواو، وهما بمعنى، والمراد بالناس التعميم في الموجودين، قال النووي: خشي من إخراجه وإشاعته ضررًا على المسلمين من تذكر السحر وتعلمه ونحو ذلك، وهو من باب ترك المصلحة خوف المفسدة، ووقع في رواية ابن نمير: (على أمتي) وهو قابل أيضًا للتعميم، لأن الأمة تطلق على أمة الإجابة وأمة الدعوة، وعلى ما هو أعم وهو يرد على من زعم أن المراد بالناس هنا لبيد ابن الأعصم لأنه كان منافقًا فأراد النبي صلى الله عليه وعلى آله وسلم أن لا يثير عليه شرًا لأنه كان يؤثر الإغضاء عمن يظهر الإسلام، ولو صدر منه ما صدر، وقد وقع أيضًا في رواية ابن عيينة: (وكرهت أن أثير على أحد من الناس شرًا)، نعم وقع في حديث عمرة عن عائشة (فقيل: يارسول الله لو قتلته؟ قال: ((ما وراءه من عذاب الله أشد))).

(1/105)

وفي رواية عمرة: (فأخذه النبي صلى الله عليه وعلى آله وسلم فاعترف فعفا عنه)، وفي حديث زيد بن أرقم: (فما ذكر رسول الله صلى الله عليه وعلى آله وسلم لذلك اليهودي شيئًا مما صنع به، ولا رآه في وجهه)، وفي مرسل عمر بن الحكم: (فقال له: ما حملك على هذا؟ قال: حب الدنانير)، وقد تقدم في كتاب الجزية قول ابن شهاب أن النبي صلى الله عليه وعلى آله وسلم لم يقتله، وأخرج ابن سعد من مرسل عكرمة أيضًا أنه لم يقتله، ونقل عن الواقدي أن ذلك أصح من رواية من قال إنه قتله، ومن ثم حكى عياض في "الشفاء" قولين: هل قتل أم لم يقتل؟ وقال القرطبي: لا حجة على مالك من هذه القصة، لأن ترك قتل لبيد بن الأعصم كان لخشية أن يثير بسبب قتله فتنة، أو لئلا ينفر الناس عن الدخول في الإسلام وهو من جنس ما راعاه النبي صلى الله عليه وعلى آله وسلم من منع قتل المنافقين حيث قال: ((لا يتحدّث النّاس أنّ محمّدًا يقتل أصحابه)).
قوله: (فأمر بها) أي: بالبئر (فدفنت) وهكذا وقع في رواية ابن نمير وغيره عن هشام وأورده مسلم من طريق أبي أسامة عن هشام عقب رواية ابن نمير وقال: لم يقل أبوأسامة في روايته (فأمر بها فدفنت)، قلت: وكأن شيخه لم يذكرها حين حدثه، وإلا فقد أورده البخاري عن عبيد بن إسماعيل عن أبي أسامة كما في الباب بعده، وقال في آخره: (فأمر بها فدفنت)، وقد تقدم أن في مرسل عبد الرحمن بن كعب أن الحارث بن قيس هورها.
قوله: (تابعه أبوأسامة) هو حماد بن أسامة، وتأتي روايته موصولة بعد بابين.
قوله: (وأبوضمرة) هو أنس بن عياض ستأتي روايته موصولة في كتاب

(1/106)

الدعوات.
قوله: (وابن أبي الزناد) هو عبد الرحمن بن عبد الله بن ذكوان، ولم أعرف من وصلها بعد.
قوله: (وقال الليث وابن عيينة عن هشام فى مشط ومشاطة) كذا لأبي ذر ولغيره، و (مشاقة) وهو الصواب وإلا لاتحدت الروايات، ورواية الليث تقدم ذكرها في بدء الخلق، ورواية ابن عيينة تأتي موصولة بعد باب وذكر المزي في الأطراف تبعًا لخلف أن البخاري أخرجه في الطب عن الحميدي، وعن عبد الله بن محمد كلاهما عن ابن عيينة وطريق الحميدي ما هي في الطب في شيء من النسخ التى وقفت عليها، وقد أخرجه أبونعيم في "المستخرج" من طريق الحميدي، وقال بعده: أخرجه البخاري عن عبيد الله ابن محمد لم يزد على ذلك، وكذا لم يذكر أبومسعود في "أطرافه" الحميدي، والله أعلم.
قوله: (ويقال المشاطة ما يخرج من الشعر إذا مشط) هذا لا اختلاف فيه بين أهل اللغة، قال ابن قتيبة: المشاطة ما يخرج من الشعر الذي سقط من الرأس إذا سرح بالمشط وكذا من اللحية.
قوله: (والمشاطة من مشاطة الكتان) كذا لأبي ذر، كأن المراد أن اللفظ مشترك بين الشعر إذا مشط وبين الكتان إذا سرح، ووقع في رواية غير أبي ذر (والمشاقة) وهو أشبه، وقيل: المشاقة هي المشاطة بعينها، والقاف تبدل من الطاء لقرب المخرج والله أعلم. اهـ

(1/107)

وقال ابن مفلح في "الآداب الشرعية" (ج3 ص95): فصل:
(في السحر وعلاجه وحديث سحر لبيد للنبي صلى الله عليه وعلى آله وسلم)

(1/108)

في الصحيحين عن عائشة رضي الله عنها قالت: سحر النّبيّ صلى الله عليه وعلى آله وسلم يهوديّ من يهود بني زريق، يقال له: لبيد بن الأعصم، حتّى كان رسول الله صلى الله عليه وعلى آله وسلم يخيّل إليه أنّه كان يفعل الشّيء وما يفعله، حتّى كان ذات يوم وهو عندي، دعا الله ثمّ قال: ((يا عائشة أشعرت أنّ الله أفتاني فيما استفتيته فيه، جاءني رجلان فقعد أحدهما عند رأسي، والآخر عند رجليّ، فقال أحدهما لصاحبه: ما وجع الرّجل؟ فقال: مطبوب، قال: من طبّه؟ قال: لبيد بن الأعصم، قال: في أيّ شيء؟ قال: في مشط ومشاطة وجفّ طلع ذكر، قال: فأين هو؟ قال: في بئر ذي أروان)) فأتى رسول الله صلى الله عليه وعلى آله وسلم في أناس من أصحابه، ثمّ قال: ((يا عائشة والله لكأنّ ماءها نقاعة الحنّاء، ولكأنّ رءوس نخلها رءوس الشّياطين)) فقلت: يا رسول الله أفلا أخرجته؟ -وفي مسلم: أحرقته- قال: ((لا، أما أنا فقد عافاني الله، وكرهت أن أثير على النّاس شرًّا فأمرت بها فدفنت)).
وفي لفظ للبخاري: (يخيل إليه أنه يأتي أهله ولا يأتي)، وفيه أيضًا: (حتى كان يرى أنه إن كان يأتي أهله ولا يأتي)، وفيه أيضًا: (حتى كان يرى أنه إن كان يأتي النساء ولا يأتيهن)، قال سفيان: وذلك أشد مايكون من السحر.
وفيه: (قال من طبه؟ قال: لبيد بن الأعصم من بني زريق، حليف اليهود كان منافقًا).
أنكر بعض الناس هذا، لأنه نقص وعيب، أو أنه يمنع الثقة بالشرع وهذا باطل فإنه من جنس الأوجاع والأمراض والسم، والدلائل القطعية ناطقة بصدقه وعصمته والإجماع أيضًا. فأمّا بعض أمور الدنيا التي لم يبعث بسببها ولم يفضل من أجلها فلا مانع منه.
الطّب: بكسر الطاء، في اللغة يقال على معان:
أحدها: السحر والمطبوب المسحور. يقال: طب الرجل إذا سحر، فكنّوا بالطب عن السحركما كنوا بالسليم عن اللديغ، قال أبوعبيد: تفاؤلاً بالسلامة، وكما كنوا بالمفازة عن الفلاة المهلكة التي لا ماء فيها فقالوا: مفازة تفاؤلاً بالفوز من الهلاك.
والثاني: الإصلاح، يقال: طببته إذا أصلحته، ويقال له طب بالأمور، أي: لطف وسياسة. قال الشاعر:
وإذا تغير من تميم أمرها ... كنت الطبيب لها بامر ثاقب.
قال ابن الأنباري: الطب من الأضداد، يقال لعلاج الداء طب، وللسحر طب.
والثالث: الحذق، قال الجوهري: كل حاذق طبيب عند العرب، قال أبوعبيد: أصل الطب الحذق بالأشياء والمهارة بها. يقال للرجل: طب وطبيب، إذا كان كذلك، وإن كان في غير علاج المريض، وقال غيره: رجل طبيب، أي حاذق، سمي طبيبًا لحذقه وفطنته. قال علقمة:
فإن تسالوني بالنساء فإنني ... خبير بأدواء النساء طبيب
إذا شاب رأس المرء أو قلّ ماله ... فليس له في ودهنّ نصيب
وقال غيره:

(1/109)

إن تغدقي دوني القناع فإنني ... طب بأخذ الفارس المستلئم
وذكره بعضهم بكسر الطاء وبعضهم بفتحها. أغدقت المرأة قناعها، أي أرسلته على وجهها، وأغدق الليل، أي أرخى سدوله، وأغدق الصيّاد الشبكة على الصيد. والمستثلم الذي قد لبس لأمة حربه.
الرابع: يقال: الطب لنفس الدواء كقوله:
ألا من مبلغ حسان عني ... أسحركان طبك أم جنون
الخامس: العادة، يقال ليس ذلك بطبي، أي: عادتي، قال فروة بن مسيك:
فما إن طبنا جبن ولكن ... منايانا ودولة آخرينا
وقال أحمد بن الحسين:
وما التيه طبي فيهمو غير أنني ... بغيض إلى الجاهل المتغافل
وقول الحماسي:
فإن كنت مطبوبًا فلا زلت هكذا
وإن كنت مسحورًا فلا برئ السحر
أراد بالمطبوب: المسحور، وبالمسحور: العليل المريض. قال الجوهري: ويقال للعليل مسحور، وأنشد هذا البيت، ومعناه: يعني إن كان هذا الذي قد عراني منك ومن حبك أسأل الله دوامه، ولا أريد زواله، سواءً كان سحرًا أو مرضًا، والطب بفتح الطاء: العالم بالأمور وكذلك الطبيب يقال له طب طب أيضًا، وبضم الطاء اسم موضع وأنشد بعضهم:
فقلت هل انْهلتم بطب ركابكم ... بجائزة الماء التي طاب طيبها

(1/110)

أما علاج المسحور فإما باستخراجه وتبطيله كما في الخبر فهو كإزالة المادة الخبيثة بالإستفراغ، وأما بالإستفراغ في المحل الذي يصل إليه أذى السحر فإن للسحر تأثيرًا عند جمهور العلماء لا مجرد خيال باطل لا حقيقة له، وللمسألة وأحكام السحر والساحر مسائل مشهورة ليس هذا محلها.
وقد روى أبوعبيد في "الغريب" بإسناده عن عبد الرحمن بن أبي ليلى أن النبي صلى الله عليه وعلى آله وسلم إحتجم على رأسه بقرن حين طب، قال أبوعبيد: معنى طب سحر.
قال بعضهم: إنتهت مادة هذا السحر إلى رأسه إلى إحدى قواه التي فيه، بحيث أنه كان يخيل إليه أنه يفعل الشيء ولم يفعله.
والسحر مركب من تأثيرات الأرواح الخببثة، وانفعال القوى الطبيعية عنه، وهو سحر النمريجات، وهو أشد ما يكون من السحر، فاستعمال الحجامة على المكان الذي تضرر بالسحر على ما ينبغي من أنفع المعالجة.
قال أبقراط: الأشياء التي ينبغي أن تستفرغ يجب أن تستفرغ من المواضع التي هي إليها أمثل بالأشياء التي تصلح لاستفراغها، وقال بعضهم: لما وقع للنبي صلى الله عليه وعلى آله وسلم هذا إنه عن مادة دموية أو غيرها مالت إلى جهة الدماغ وغلبت عن البطن المقدم منه فغيرت مزاجه عن طبيعته، وكان استعمال الحجامة حينئذ من أنفع المعالجة، وكان ذلك قبل الوحي، فلما جاءه الوحي أنه سحر عدل إلى العلاج الحقيقي، وهو استخراج السحر وإبطاله فدعا الله فأعلمه به فاستخرجه وكان غاية هذا السحر إنما هو في جسده وظاهر جوارحه لا على عقله وقلبه، وما ورد من التخيّل فهو بالبصر لا تخيل يطرق إلى العقل، ولذلك لم يكن يعتقد صحة ما يميل اليه من إتيانه النساء، بل

(1/111)

يعلم أنه خيال، وقد يحدث مثل هذا عن بعض الأمراض. ومن أعظم ما يتحصن به من السحر ومن أنفع علاج له بعد وقوعه التوجه إلى الله سبحانه وتعالى وتوكل القلب والإعتماد عليه والتعوذ والدعاء، وهذا وهذا هو السبب الذي الذي لم يصح عن النبي صلى الله عليه وعلى آله وسلم أنه استعمل شيئًا قبله، بل قد يقال: لم يصح أنه استعمل شيئًا غيره، وهو الغاية القصوى، والنهاية العظمى ولهذا في الخبر أنه لم يخرجه وإنما دفنه لئلا يفضي ذلك إلى مفسدة وانتشارها، لا لتوقف الشفاء والعافية عليه وهذا واضح إن شاء الله.
وعند السحرة أن سحرهم إنما يتم في قلب ضعيف منفعل ونفس شهوانية كجاهل وصبي وامرأة، لا في قلب متيقظ عارف بالله له معاملة وتوجه لأن القلب الضعيف فيه ميل وتعلق فيتسلط عليه بذلك، فالأرواح الخبيثة. فالأرواح الخبيثة تسلط عليه بميله إلى مايناسبها وفراغه عما يعرضها ويقاومها. والله أعلم.
قال بعض الأطباء إذا سنع من قضبان الآراك خلخالاً للعضد منع السحر.

(1/112)


رد أهل العلم على الطاعنين في الحديث - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

رد أهل العلم على الطاعنين في الحديث
1 - قال ابن قتيبة رحمه الله في "تأويل مختلف الحديث" (177):
قالوا: حديث تكذبه حجة العقل والنظر.
قالوا: رويتم أن رسول الله صلى الله عليه وعلى آله وسلم سحر وجعل سحره في بئر ذي أروان، وأنّ عليًا كرم الله وجهه استخرجه، وكلّما حل منه عقدة وجد النبي صلى الله عليه وعلى آله وسلم خفة فقام النبي صلى الله عليه وعلى آله وسلم كأنما أنشط من عقال.
وهذا لا يجوز على نبي الله صلى الله عليه وعلى آله وسلم، لأنّ السحر كفر، وعمل من أعمال الشيطان فيما يذكرون، فكيف يصل إلى النبي صلى الله عليه وعلى آله وسلم مع حياطة الله تعالى له وتسديده إياه بملائكته وصونه الوحي عن الشيطان؟ والله تعالى يقول في القرآن: {لا يأتيه الباطل من بين يديه ولا من خلفه (1)}. وأنتم تزعمون أنّ الباطل ههنا هو الشيطان.
وقال: {عالم الغيب فلا يظهر على غيبه أحدًا إلاّ من ارتضى من رسول فإنّه يسلك من بين يديه ومن خلفه رصدًا (2)} أي: يجعل بين يديه وخلفه رصدًا من الملائكه يحفظونه ويصونون الوحي عن أن يدخل فيه
_________
(1) سورة فصلت، الآية: 42.
(2) سورة الجن، الآية: 26.

(1/113)

الشيطان ما ليس منه.
وذهبوا في السحر إلى أنه حيلة يصرف بها وجه المرء عن أخيه، ويفرق بها بين المرء وزوجه، كالتمائم والكذب، وقالوا: هذه رقى، ومنه السم يسقاه الرجل فيقطعه عن النساء ويغيّر خلقه وينثر شعره ولحيته. وإلى أنّ سحرة فرعون خيلوا لموسى عليه السلام ما أروه.
قالوا: ومثل ذلك أن نأخذ الزئبق فنفرغه في وعاء كالحيّة ثم نرسله في موضع حارّ فينساب انسياب الحيّة.
قالوا: ومن الدليل على ذلك قول الله تعالى: {فإذا حبالهم وعصيّهم يخيّل إليه من سحرهم أنّها تسعى (1)}. إنما هو تخييل، وليس ثم شيء على حقيقته.
وقالوا في قول الله تعالى: {واتّبعوا ما تتلو الشّياطين على ملك سليمان وما كفر سليمان ولكنّ الشّياطين كفروا يعلّمون النّاس السّحر وما أنزل على الملكين ببابل هاروت وماروت (2)}. هو بمعنى النفي. أي: لم ينْزل ذلك.
وقالوا: الملكين: بكسر اللام. وذكروا عن الحسن أنه كان يقرؤها كذلك، ويقول: علجان من أهل بابل.
قال أبومحمد: ونحن نقول: إنّ الذي يذهب إلى هذا، مخالف للمسلمين واليهود والنصارى، وجميع أهل الكتب ومخالف للأمم كلها، الهند وهي
_________
(1) سورة طه، الآية: 66.
(2) سورة البقرة، الآية: 102.

(1/114)

أشدها إيمانًا بالرقى، والروم والعرب في الجاهلية وفي الإسلام، ومخالف للقرآن معاند له بغير تأويل، لأنّ الله جل وعز قال لرسوله صلى الله عليه وعلى آله وسلم: {قل أعوذ بربّ الفلق من شرّ ما خلق ومن شرّ غاسق إذا وقب ومن شرّ النّفّاثات في العقد} فأعلمنا أن السواحر ينفثن في عقد يعقدنها كما يتفل الراقي والمعوّذ.
وكانت قريش تسمي السحر: العضه. ولعن رسول الله صلى الله عليه وعلى آله وسلم العاضهة والمستعضهة (1). يعني بالعاضهة: الساحرة. وبالمستعضهة: التى تسألها أن تسحر لها.
وقال الشاعر:
أعوذ بربي من النافثات ... في عقد العاضه المعضه
يعني السواحر.
وقد روى ابن نمير عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها، وهذا طريق مرضي صحيح، أنّه قال: حين سحر: ((جاءني رجلان فجلس أحدهما عند رأسي والأخر عند رجليّ. فقال أحدهما: ما وجع الّرجل؟ قال: مطبوب. فقال: من طبّه؟ قال: لبيد بن الأعصم. قال: في أيّ شيء؟ قال في: مشط ومشاطة وجفّ طلعة ذكر. قال: وأين هو؟ قال: في بئر ذي أروان)).
وليس هذا مما يجتر الناس به إلى أنفسهم نفعًا ولا يصرفون عنها ضرًا ولا يكسبون به رسول الله صلى الله عليه وعلى آله وسلم ثناءً ومدحًا، ولا حملة هذا الحديث كذابين
_________
(1) ينظر من أخرجه وما حاله.

(1/115)

ولا متهمين ولا معادين لرسول الله صلى الله عليه وعلى آله وسلم.
وما ينكر أن يكون لبيد بن الأعصم هذا اليهودي سحر رسول الله صلى الله عليه وعلى آله وسلم، وقد قتلت اليهود قبله زكرياء بن آذن في جوف شجرة قطعته قطعًا بالمناشير.
وذكر وهب بن منبه أو غيره أنه عليه السلام لما وصل المنشار إلى أضلاعه أنّ، فأوحى الله تعالى إليه: إمّا أن تكف عن أنينك وإما أن أهلك الأرض ومن عليها. وقتلت بعده ابنه يحيى بقول بغيّ واحتيالها في ذلك (1).
ولو لم يقل الله تعالى: {وما قتلوه وما صلبوه ولكن شبّه لهم (2)} لم نعلم نحن أن ذلك شبهه، لأن اليهود أعداؤه، وهم يدّعون ذلك، والنصارى أولياؤه وهم يقرّون لهم به. وقتلت الأنبياء وطبختهم وعذّبتهم أنواع العذاب، ولو شاء الله جل وعز لعصمهم منهم.
وقد سمّ رسول الله صلى الله عليه وعلى آله وسلم في شاة مشوية سمته يهودية، فلم يزل السم يعاوده حتى مات.
وقال صلى الله عليه وعلى آله وسلم: ((مازالتْ أكلة خيبر تعاودني، فهذا أوان انقطاع أبْهري (3)) فجعل الله تعالى لليهودية عليه السبيل حتى قتلته.
ومن قبل ذلك ما جعل الله لهم السبيل على النبيّين. والسحر أيسر خطبًا من القتل والطبخ والتعذيب.
_________
(1) هذه من الإسرائيليات، وأين السند إلى زكريا وابنه يحيى عليهما السلام.
(2) سورة النساء، الآية: 157.
(3) أخرجه البخاري (ج7 ص737) معلقًا، قال الحافظ في "الفتح": وصله البزار والحاكم والإسماعيلي.

(1/116)

فإن كانوا إنما أنكروا ذلك لأن الله تعالى لا يجعل للشيطان على النبي صلى الله عليه وعلى آله وسلم سبيلاً ولا على الأنبياء، فقد قرءوا في كتاب الله تعالى: {وما أرسلنا من قبلك من رسول ولا نبيّ إلاّ إذا تمنّى ألقى الشّيطان في أمنيّته (1)}. يريد: إذا تلا ألقى الشيطان في تلاوته، يعزيه عما ألقاه الشيطان على لسانه حين قرأ في الصلاة: تلك الغرانيق العلى، وإن شفاعتهن ترتجى (2).
غير أنه لا يقدر أن يزيد فيه أو ينقص منه.
أما تسمعه يقول: {فينسخ الله ما يلقي الشّيطان ثمّ يحكم الله ءاياته} أي: يبطل ما ألقاه الشيطان.
ثم قال: {ليجعل ما يلقي الشّيطان فتنةً للّذين في قلوبهم مرض}.
وكذلك قوله في القرآن: {لا يأتيه الباطل من بين يديه ولا من خلفه (3)} أي: لا يقدر الشيطان أن يزيد فيه أولاً ولا آخرًا.
قال أبومحمد: حدثني أبوالخطاب قال: نا بشر بن المفضل عن يونس عن الحسن قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّ جبريل عليه السّلام أتاني فقال: إنّ عفْريتًا من الجنّ يكيدك فإذا أويت إلى فراشك فقل: {الله لا إله إلاّ هو الحيّ القيّوم} حتى تختم آية الكرسي (4).
وقد حكى الله تعالى عن أيوب صلى الله عليه وسلم فقال: {أنّي مسّني
_________
(1) سورة الحج، الآية: 52.
(2) راجع ما كتبه الشيخ ناصر الدين الألباني حفظه الله، حول هذه القصة في كتابه "نصب المجانيق لنسف قصة الغرانيق".
(3) سورة فصلت، الآية: 42.
(4) مرسل، والمرسل من قسم الضعيف، لكن جاء فضل قراءة آية الكرسي في "الصحيحين".

(1/117)

الشّيطان بنصب وعذاب (1)}.
قال أبومحمد: وأما قولهم في السحر الذي رآه موسى صلى الله عليه وسلم: إنه تخييل إليه، وليس على حقيقته، فما ننكر هذا ولا ندفعه، وإنا لنعلم أن الخلائق كلها لو اجتمعوا على خلق بعوضة لما استطاعوا، غير أنا لا ندري أهو بالزئبق الذي ادعوا أنّهم جعلوه فى سلوخ الحيات حتى جرت أم بغيره. ولا يعلم حقيقة هذا إلا من كان ساحرًا، أو من سمع فيه شيئًا من السحرة.
وأما قولهم في قول الله تبارك وتعالى: {واتّبعوا ما تتلو الشّياطين على ملك سليمان} ثم قال: {يعلّمون النّاس السّحر وما أنزل على الملكين}.
إن تأويله: ولم ينْزل على الملكين ببابل، فليس هذا بمنكر من تأويلاتهم المستحيلة المنكوسة.
فإذا كان لم ينْزل على الملكين ببابل هاروت وماروت، صار الكلام فضلاً لا معنى له، وإنما يجوز بأن يدّعي مدّع أن السحر أنزل على الملكين ويكون فيما تقدم ذكر ذلك أو دليل عليه فيقول الله تعالى: اتبعوا ذلك، ولم ينْزل على الملكين كما ذكروا.
ومثال هذا أن يقول مبتدئًا علّمت هذا الرجل القرآن، وما أنزل على موسى عليه السلام، فلا يتوّهم سامع هذا أنك أردت أن القرآن لم ينْزل على موسى عليه السلام لأنه لم يتقدمه قول أحد: إنه أنزل على موسى عليه السلام، وانما يتوّهم السامع أنك علّمته القرآن والتوراة، وتأويل هذا عندنا
_________
(1) سورة ص، الآية: 41.

(1/118)

مبيّن بمعرفة الخبر المروي فيه، وجملته -على ما ذكر ابن عباس- أن سليمان صلى الله عليه وسلم لما عوقب وخلفه الشيطان في ملكه، دفنت الشياطين في خزانته وموضع مصلاه سحرًا وأخذًا ونيرنجات، فلما مات سليمان صلى الله عليه وسلم، جاءت الشياطين إلى الناس فقالوا: ألا ندلكم على الأمر الذي سخّرت به لسليمان الريح والجن، ودانت له به الإنس؟ قالوا: بلى، فأتوا مصلاه وموضع كرسيه فاستخرجوا ذلك منه.
فقال العلماء من بني إسرائيل: ما هذا من دين الله، وما كان سليمان ساحرًا، وقال سفلة الناس: سليمان كان أعلم منا فسنعمل بهذا كما عمل، فقال الله تعالى: {واتّبعوا ما تتلو الشّياطين على ملك سليمان}. أي: اتبعت اليهود ما ترويه الشياطين. والتلاوة والرواية شيء واحد.
ثم قال: {وما كفر سليمان ولكنّ الشّياطين كفروا يعلّمون النّاس السّحر وما أنزل على الملكين} وهما ملكان أهبطا إلى الأرض حين عمل بنو آدم بالمعاصي ليقضيا بين الناس، وألقي في قلوبهما شهوة النساء وأمرا أن لا يزنيا، ولا يقتلا، ولا يشربا خمرًا، فجاءتْهما الزهرة تخاصم إليهما فأعجبتهما، فأراداها، فأبت عليهما حتى يعلماها الاسم الذى يصعدان به إلى السماء، فعلماها، ثم أراداها فأبت، حتى يشربا الخمر، فشرباها وقضيا حاجتهما، ثم خرجا فرأيا رجلاً فظنا أنه قد ظهر عليهما فقتلاه، وتكلّمت الزهرة بذلك الاسم فصعدت فخنست، وجعلها الله شهابًا، وغضب الله تعالى على الملكين فسماهما: هاروت وماروت، وخيّرهما بين عذاب الدنيا

(1/119)

وعذاب الاخرة، فاختارا عذاب الدنيا (1).
فهما يعلمان الناس ما يفرّقون به بين المرء وزوجه، والذي أنزل الله عز وجل على الملكين فيما يرى أهل النظر -والله أعلم- هو الاسم الأعظم الذي صعدت به الزهرة.
وكانا -قبلها وقبل السخط عليهما- يصعدان إلى السماء، فعلّمته الشياطين فهي تعلمه أولياءها وتعلمهم السحر.
وقد يقال: إنّ الساحر يتكلم بكلام فيطير بين السماء والأرض ويطفوا على الماء.
قال أبومحمد: حدثني زيد بن أخزم الطائي قال نا عبد الصمد قال نا همام عن يحيى بن كثير (2): أن عامل عمان كتب إلى عمر بن عبد العزيز رضي الله عنه: إنا أتينا بساحرة فألقيناها في الماء فطفت، فكتب إليه عمر بن عبد العزيز: لسنا من الماء في شيء، إن قامت البينة وإلا فخلّ سبيلها.
وحدثني زيد بن أخزم الطائي قال: نا عبد الصمد قال: نا زيد بن أبي ليلى (3) قال: نا عميرة بن شكير (4) قال: كنا مع سنان بن سلمة بالبحرين فأتي بساحرة فأمر بها فألقيت في الماء فطفت، فأمر بصلبها، فنحتنا جذعًا، فجاء زوجها كأنه سفود محترق، فقال: مرها فلتطلق عني. فقال لها: أطلقي
_________
(1) القصة لا تثبت، راجع "تفسير ابن كثير".
(2) كذا في الأصل، والصواب: يحيى بن أبي كثير، كما في ترجمة همام بن يحيى العوذي من "تهذيب الكمال".
(3) لم أقف له على ترجمة.
(4) لم أقف له على ترجمة.

(1/120)

عنه. فقالت: نعم ائتوني بباب وغزل. فقعدت على الباب، وجعلت ترقى الغزل وتعقد، فارتفع الباب، فأخذا يمينًا وشمالاً فلم يقدر عليهما.
وحدثنا أبوحاتم عن الأصمعي قال: أخبرني محمد بن سليم الطائي في حديث ذكره: إنّ الشياطين لا تستطيع أن تغيّر خلقها، ولكنها تسحره.
وحدثني أبوحاتم قال: قال الأصمعي عن أبي عمرو بن العلاء: إنّ الغول ساحرة الجن.
وحدثنا أبوالخطاب قال: نا المعتمر بن سليمان قال: سمعت منصورًا يذكر عن ربعي بن حراش عن حذيفة أن النبي صلى الله عليه وعلى آله وسلم قال: ((لأنا أعلم بما مع الدّجّال، إنّ معه نارًا تحْرق، ونهْر ماء بارد، فمن أدركه منكم فلا يهْلكنّ به، وليغمض عينيه وليقعْ في الّتي يراها نارًا، فإنّها نهْر ماء بارد)) (1).
وحدثني أبوحاتم عن الأصمعي عن أبي الزناد قال: جاءت امرأة تستفتي فوجدت النبي صلى الله عليه وعلى آله وسلم قد توفّي: ولم تجد إلا امرأة من نسائه يقال: إنّها عائشة رضي الله عنها فقالت لها: ياأم المؤمنين قالت لي امرأة: هل لك أن أعمل لك شيئًا يصرف وجه زوجك إليك؟ وأظنه قال: فأتت بكلبين، فركبت واحدًا وركبْت الآخر فسرنا ما شاء الله. ثم قالت: أتدرين أنك ببابل؟ ودخلت على رجل، أو قالت: رجلين فقالا لها بولي على ذلك الرماد، قالت: فذهبت فلم أبل، ورجعت إليهما، فقالا لي: ما رأيت؟ قالت: ما رأيت شيئًا، قالا: أنت على رأس أمرك. قالت: فرجعت، فتشددت، ثم
_________
(1) الحديث صحيح رجاله رجال الصحيح، إلا أبا الخطاب وهو زياد بن يحيى الحساني، كما في ترجمة المعتمر بن سليمان من "تهذيب الكمال", وقد قال الحافظ فيه: ثقة. والحديث أخرجه البخاري برقم (3450)، ومسلم برقم (7295).

(1/121)

بلت، فخرج مني مثل الفارس المقنع، فصعد في السماء فرجعت إليهما، فقالا: ما رأيت؟ فأخبرتهما. فقالا: ذلك إيمانك قد فارقك. فخرجت إلى المرأة فقلت: والله ما علماني شيئا، ولا قالا لي كيف أصنع. قالت: فما رأيت؟ قلت: كذا، قالت: أنت أسحر العرب، عملي وتمني. قالت: فقطعت جداول وقالت: احقل، فإذا هو زرع يهتز. فقالت: أفرك فإذا هو قد يبس.
قالت: فأخذته ففركتْه وأعطتْنيه، فقالت: جشّي هذا واجعليه سويقًا وأسقيه زوجك فلم أفعل شيئًا من ذلك، وانتهى الشأن إلى هذا، فهل لي من توبة؟. قالت: ورأيت رجلاً من خزاعة كان يسكن أمج فقالت: يا أم المؤمنين هذا أشبه الناس بهاروت وماروت (1).
قال أبومحمد: وقد روى هذا ابن جريج عن ابن أبي مليكة عن عائشة رضي الله عنها.
قال أبومحمد: وهذا شيء لم نؤمن به من جهة القياس ولا من جهة حجة العقل، وإنما آمنا به من جهة الكتب وأخبار الأنبياء صلوات الله وسلامه عليهم، وتواطؤ الأمم في كل زمان عليه خلا هذه العصابة التي لا تؤمن إلا بما أوجبه النظر، ودل عليه القياس فيما شاهدوا ورأوا.
وأما قول الحسن: إنّهما علجان من أهل بابل وقراءته ((الملكين)) بالكسر فهذا شيء لم يوافقه أحد من القراء ولا المتأولين، فيما أعلم، وهو أشد استكراهًا وأبعد مخرجًا. وكيف يجوز أن ينْزل على علجين شيء يفرقان به
_________
(1) قد ذكرت في تخرج "تفسير ابن كثير" أن هذه القصة لا تثبت.

(1/122)

بين المرء وزوجه. اهـ (1)
2 - قال القاضي عياض رحمه الله في "الشفاء" (ج2 ص160) (فصل): فإن قلت قد جاءت الأخبار الصحيحة أنه صلى الله عليه وعلى آله وسلم سحر كما حدثنا الشيخ أبومحمد العتابي بقراءتي عليه، قال نا حاتم بن محمد نا أبوالحسن علي بن خلف نا محمد بن أحمد نا محمد بن يوسف نا البخاري نا عبيد بن إسماعيل نا أبوأسامة عن هشام بن عروة عن أبيه عن عائشة رضي الله عنها قالت: سحر رسول الله صلى الله عليه وعلى آله وسلم حتّى أنّه ليخيّل إليه أنّه فعل الشّيء وما فعله.
وفي رواية أخرى: حتى كأن يخيل إليه أنه كان يأتي النساء ولا يأتيهن الحديث.
وإذا كان هذا من التباس الأمر على المسحور، فكيف حال النبي صلى الله عليه وعلى آله وسلم في ذلك، وكيف جاز عليه وهو معصوم، فاعلم وفقنا الله وإياك أنّ هذا الحديث صحيح، متفق عليه، وقد طعنت فيه الملحدة وتذرّعت به لسخف عقولها وتلبيسها على أمثالها، إلى التشكيك في الشرع، وقد نزّه الله الشرع والنبي عما يدخل في أمره لبسًا، وإنما السحر مرض من الأمراض وعارض من العلل يجوز عليه كأنواع الأمراض مما لا ينكر ولا يقدح في نبوته.
وأما ماورد أنه كان يخيل إليه أنه فعل الشيء ولا يفعله، فليس في هذا ما يدخل عليه داخلة في شيء من تبليغه أو شريعته، أو يقدح في صدقه لقيام الدليل، والإجماع على عصمته من هذا، وإنما هذا فيما يجوز طروه عليه في
_________
(1) أبومحمد بن قتيبة رحمه الله، دافع عن السنة بحسب معرفته، والظاهر أنه قليل البضاعة في الحديث، وقد مرّت بي أحاديث في أثناء كلامه لم أتمكن من البحث عنها، فلا يعتمد عليه في ثبوتها، يسر الله لكتابه من يحققه ويخرّج أحاديثه ويحكم عليها، حتى تتم الفائدة.

(1/123)

أمر دنياه التي لم يبعث بسببها، ولا فضّل من أجلها، وهو فيها عرضة للآفات كسائر البشر، فغير بعيد أن يخيل إليه من أمورها مالا حقيقة له، ثم ينجلي عنه كما كان، وأيضًا فقد فسر هذا الفصل الحديث الآخر من قوله حتى يخيل إليه أنه يأتي أهله ولا يأتيهن، وقد قال سفيان: هذا أشدّ مايكون من السحر، ولم يأت فى خبر منها أنه نقل عنه في ذلك قول بخلاف ماكان أخبر أنه فعله ولم يفعله، وإنما كانت خواطر وتخيلات، وقد قيل: إن المراد بالحديث أنه كان يتخيل الشيء أنه فعله وما فعله، لكنه تخييل لا يعتقد صحته، فتكون اعتقاداته كلها على السداد، وأقواله على الصحة، هذا ما وقفت عليه لأئمتنا من الأجوبة عن هذا الحديث مع ما أوضحنا من معنى كلامهم وزدناه بيانًا من تلويحاتهم، وكل وجه منها مقنع لكنه قد ظهر لي في الحديث تأويل أجلى وأبعد من مطاعن ذوي الأضاليل، يستفاد من نفس الحديث، وهو أن عبد الرزاق (1) قد روى هذا الحديث عن ابن المسيب وعروة بن الزبير وقال فيه عنهما: سحر يهود بني زريق رسول الله صلى الله عليه وعلى آله وسلم فجعلوه في بئر حتّى كاد رسول الله صلى الله عليه وعلى آله وسلم أن ينكر بصره ثمّ دلّه الله على ما صنعوا فاستخرجه من البئر.
وروي نحوه عن الواقدي (2) وعن عبد الرحمن بن كعب (3) وعمر بن
_________
(1) عبد الرزاق في "المصنف" (ج11 ص14) وهو مرسل، والمرسل من قسم الضعيف، ومن رواية معمر عن الزهري وفيها ضعف.
(2) كما في "الطبقات" (ج1 ص197) والواقدي كذاب.
(3) نفس المصدر من طريق الواقدي.

(1/124)

الحكم (1) وذكر عن عطاء الخراساني عن يحيى بن يعمر (2): حبس رسول الله صلى الله عليه وعلى آله وسلم عن عائشة سنةً فبينا هو نائم أتاه ملكان، فقعد أحدهما عند رأسه والآخر عند رجليه ... الحديث.
قال عبد الرزاق: حبس رسول الله صلى الله عليه وعلى آله وسلم عن عائشة خاصّةً سنةً حتّى أنكر بصره. (3)
وروى محمد بن سعد (4) عن ابن عباس: مرض رسول الله صلى الله عليه وعلى آله وسلم فحبس عن النّساء والطّعام والشّراب فهبط عليه ملكان. وذكر القصة.
فقد استبان لك من مضمون هذه الروايات أن السحر إنما تسلط على ظاهره وجوارحه لا على قلبه واعتقاده وعقله، وأنّه إنما أثّر في بصره وحبسه عن وطء نسائه وطعامه، وأضعف جسمه وأمرضه.
ويكون معنى قوله: (يخيل إليه أنه يأتي أهله ولا يأتيهن)، أي: يظهر له من نشاطه ومتقدم عادته القدرة على النساء فإذا دنا منهن أصابته أخذة السحر فلم يقدر على إتيانهن كما يعتري من أخذ واعترض، ولعله لمثل هذا أشار سفيان بقوله: وهذا أشد ما يكون من السحر، ويكون قول عائشة في
_________
(1) نفس المصدر من طريق الواقدي.
(2) أخرجه عبد الرزاق في "المصنف" (ج14 ص14) وهو مرسل، من مراسيل يحيى بن يعمر، ومن طريق عطاء بن أبي مسلم الخراساني، صدوق يهم كثيرًا ويرسل ويدلس.
(3) في "المصنف" (ج11 ص13) وهو من مراسيل يحيى بن يعمر وسعيد بن المسيب كما تقدم.
(4) في "الطبقات" (ج2 ص198) والحديث ضعيف جدًا، سبق تخريجه والحكم عليه في حاشية ص (99).

(1/125)

الرواية الأخرى: إنّه ليخيل إليه أنه فعل الشيء وما فعله، من باب ما اختل من بصره، كما ذكر في الحديث، فيظن أنه رأى شخصًا من بعض أزواجه أو شاهد فعلاً من غيره، ولم يكن على ما يخيل إليه لما أصابه في بصره وضعف نظره، لا لشيء طرأ عليه في ميزه، وإذا كان هذا لم يكن فيما ذكر من إصابة السحر له وتأثيره فيه ما يدخل لبسًا ولا يجد به الملحد المعترض أنسًا. اهكلامه رحمه الله.
3 - وقال الحافظ ابن حجر في "الفتح" (ج10 ص226): قال المازري: أنكر بعض المبتدعة هذا الحديث، وزعموا أنه يحط منصب النبوة ويشكك فيها، قالوا: وكل ما أدى إلى ذلك فهو باطل، وزعموا أن تجويز هذا يعدم الثقة بما شرعوه من الشرائع، إذ يحتمل على هذا أنه يخيل إليه أنه يرى جبريل وليس هو ثم وأنه يوحى إليه بشيء ولم يوح إليه بشيء.
قال المازري: وهذا كله مردود، لأن الدليل على صدق النبي صلى الله عليه وعلى آله وسلم فيما يبلغه عن الله تعالى، وعلى عصمته في التبليغ والمعجزات شاهدات بتصديقه، فتجويز ما قام الدليل على خلافه باطل، وأما ما يتعلق ببعض أمور الدنيا التي لم يبعث لأجلها ولا كانت الرسالة من أجلها، فهو في ذلك عرضة لما يعترض البشر كالأمراض، فغير بعيد أن يخيل إليه في أمر من أمور الدنيا ما لا حقيقة له مع عصمته عن مثل ذلك في أمور الدين. قال: وقد قال بعض الناس إن المراد بالحديث أنه كان يخيل إليه أنه وطئ زوجاته ولم يكن وطأهن، وهذا كثيًرا ما يقع تخيله للإنسان في المنام، فلا يبعد أن يخيل إليه في اليقظة.
قلت: وهذا قد ورد صريحًا في رواية ابن عيينة في الباب الذى يلي هذا

(1/126)

ولفظه: (حتى كان يرى أنه يأتي النساء ولا يأتيهن) وفي رواية الحميدي: (أنه يأتي أهله ولا يأتيهم).
قال الداودي: يرى بضم أوله، أي: يظن، وقال ابن التين: ضبطت يرى بفتح أوله.
قلت: وهو من الرأي لا من الرؤية، فيرجع إلى معنى الظن، وفي مرسل يحيى بن يعمر عند عبد الرزاق: سحر النبي صلى الله عليه وعلى آله وسلم عن عائشة حتى أنكر بصره. وعنده في مرسل سعيد بن المسيب: حتّى كاد ينكر بصره.
قال عياض: فظهر بهذا أن السحر إنما تسلط على جسده وظواهر جوارحه، لا على تمييزه ومعتقده.
قلت: ووقع في مرسل عبد الرحمن بن كعب عند ابن سعد (1): فقالت أخت لبيد بن الأعصم: أن يكن نبيًا فسيخبر، وإلا فسيذهله هذا السحر حتى يذهب عقله.
قلت: فوقع الشق الأول، كما في هذا الحديث الصحيح، وقد قال بعض العلماء: لا يلزم من أنه كان يظن أنه فعل الشيء ولم يكن فعله أن يجزم بفعله ذلك، وإنما يكون ذلك من جنس الخاطر يخطر ولا يثبت فلا يبقى على هذا للملحد حجة.
وقال عياض: يحتمل أن يكون المراد بالتخييل المذكور أنه يظهر له من نشاطه ما ألفه من سابق عادته من الاقتدار على الوطء، فإذا دنا من المرأة فتر عن ذلك، كما هو شأن المعقود، ويكون قوله في الرواية الأخرى: حتى
_________
(1) (ج1 ص197) من طريق محمد بن عمر الواقدي وهو كذاب.

(1/127)

كاد ينكر بصره، أي: صار كالذي أنكر بصره بحيث أنه إذا رأى الشيء يخيل إليه أنه على غير صفته، فإذا تأمّله عرف حقيقته، ويؤيد جميع ما تقدم أنه لم ينقل عنه في خبر من الأخبار أنه قال قولا فكان بخلاف ما أخبر به.
وقال المهلب: صون النبي صلى الله عليه وعلى آله وسلم من الشياطين لا يمنع إرادتهم كيده فقد مضى في الصحيح: أنّ شيطانًا أراد أن يفسد عليه صلاته فأمكنه الله منه.
فكذلك السحر ما ناله من ضرره ما يدخل نقصًا على ما يتعلق بالتبليغ، بل هو من جنس ما كان يناله من ضرر سائر الأمراض من ضعف عن الكلام أو عجز عن بعض الفعل أو حدوث تخيل لا يستمر بل يزول ويبطل الله كيد الشياطين.
واستدل ابن القصار على أن الذي أصابه كان من جنس المرض بقوله في آخر الحديث: ((أما أنا فقد شفاني الله)). وفي الاستدلال بذلك نظر، لكن يؤيد المدعى أن في رواية عمرة عن عائشة عند البيهقي في "الدلائل" فكان يدور ولا يدري ما وجعه، وفي حديث ابن عباس عند ابن سعد (1): مرض النّبي صلى الله عليه وعلى آله وسلم وأخذ عن النّساء والطّعام والشّراب فهبط عليه ملكان. الحديث.
4 - قال عبد الرحمن المعلمي في "الأنوار الكاشفة" ص (249): وذكر (يعني أبا رية) كلامًا للشيخ محمد عبده في حديث: أنّ يهوديًا سحر النبي صلى الله عليه وعلى آله وسلم.
أقول: النظر في هذا في مقامات:
المقام الأول: ملخص الحديث أنه صلى الله عليه وعلى آله وسلم في فترة من عمره ناله مرض
_________
(1) في "الطبقات" (ج2 ص198) والحديث ضعيف جدًا، سبق تخريجه والحكم عليه في حاشية ص (99).

(1/128)

خفيف، ذكرت عائشة أشد أعراضه بقولها: (حتى كان يرى أنه يأتي أهله ولا يأتيهم) وفي رواية: (حتى كان يرى أنه يأتي النساء ولا يأتيهن).
وفي أخرى: (يخيل إليه كان يفعل الشيء وما فعله). والرواية الأولى فيما يظهر أصح الروايات، فالأخريان محمولتان عليها.
وفي "فتح الباري" (ج10 ص193): قال بعض العلماء: (لا يلزم من أنه يظن أنه فعل الشيء ولم يكن فعله، أن يجزم بفعله ذلك وإنما يكون ذلك من جنس الخاطر يخطر ولا يثبت).
أقول: وفي سياق الحديث ما يشهد لهذا، فإن فيه شعوره صلى الله عليه وعلى آله وسلم بذلك المرض ودعاءه ربه أن يشفيه.
فالذي يتحقق دلالة الخبر عليه أنه صلى الله عليه وعلى آله وسلم كان في تلك الفترة يعرض له خاطر أنه قد جاء إلى عائشة وهو صلى الله عليه وعلى آله وسلم عالم أنه لم يجئها، ولكنه كان يعاوده ذاك الخاطر على خلاف عادته، فتأذّى صلى الله عليه وعلى آله وسلم من ذلك، وليس في حمل الحديث على هذا تعسف ولا تكلف.
المقام الثاني: في الحديث عن عائشة: حتّى إذا كان ذات يوم وهو عندي، لكنّه دعا ودعا، ثمّ قال: ((يا عائشة أشعرت أنّ الله أفتاني فيما استفتيته فيه، أتاني رجلان)). (أي: ملكان -كما في رواية أخرى- في صورة رجلين) ... فقال أحدهما لصاحبه: ما وجع الرّجل؟ فقال: مطبوب، قال: من طبّه؟ قال: لبيد بن الأعصم، قال: في أيّ شيء؟ قال: في مشط ومشاطة وجفّ طلع نخلة ذكر، قال: وأين هو؟ قال: في بئر ذروان)) فأتاها رسول الله صلى الله عليه وعلى آله وسلم في ناس من أصحابه، فجاء، قلت: يا رسول الله أفلا استخرجته؟ قال: ((قد عافاني الله، فكرهت أن أثير على النّاس شرًّا فأمرت بها فدفنت)).

(1/129)

ومحصل هذا أن لبيد أراد إلحاق ضرر بالنبي صلى الله عليه وعلى آله وسلم فعمل عملاً في مشط ومشاطة، الخ. فهل من شأن ذلك أن يؤثر، قد يقال: لا ولكن إذا شاء الله تعالى خلق الأثر عقبه والأقرب أن يقال: نعم بإذن الله، والإذن هنا خاص. وبيانه أن الأفعال التى من شأنها أن تؤثر ضربان: الأول: ما أذن الله تعالى بتأثيره إذنًا مطلقًا ثم إذا شاء منعه، وذلك كالاتصال بالنار مأذون فيه بالإحراق إذنًا مطلقًا قلما أراد الله تعالى منعه، قال: {يانار كوني بردًا وسلامًا على إبراهيم}.
الضرب الثاني: ما هو ممنوع من التأثير منعًا مطلقًا، فإذا اقتضت الحكمة أن يمكّن من التأثير رفع المنع فيؤثر، وقوله تعالى في السحر: {وما هم بضارّين به من أحد إلاّ بإذن الله} يدل أنه من الضرب الثاني وأن المراد بالإذن، الإذن الخاص، والحكمة في مصلحة الناس تقتضى هذا، والواقع في شئونهم يشهد له، وإذا كان هذا حاله فلا غرابة في خفاء وجه التأثير علينا.
المقام الثالث: النظر في كلام الشيخ محمد عبده وفيه ثلاث قضايا: القضية الأولى: قال: (فعلى صحته هو آحاد والآحاد لا يؤخذ بها في باب العقائد).
أقول: أما صحته فثابتة بإثبات أئمة الحديث لها فإن أراد الصحة فى نفس الأمر فهب أنا لا نقطع بها ولكنا نظنها ظنًا غالبًا، وعلى كلا الحالتين فواضعو تلك القاعدة لا ينكرون أنه يفيد الظن، ومن أنكر ذلك فهو مكابر، وإذا أفاد الظن فلا مفر من الظن وما يترتب على الظن، فلم يبق إلا أنه لا يفيد القطع، وهذا حق في كل دليل لا يفيد إلا الظن.
القضية الثانية: أنّه مناف للعصمة في التبليغ، قال: فإنه قد خالط عقله

(1/130)

وإدراكه في زعمهم، فإنه إذا خولط في عقله كما زعموا جاز عليه أن يظن أنه بلغ شيئًا وهو لم يبلغه أو أنّ شيئًا ينْزل عليه وهو لم ينْزل عليه. أقول: أما المتحقق من معنى الحديث كما قدمنا في المقام الأول، فليس فيه ما يصح أن يعبر عنه بقولك: خولط في عقله. وإنما ذاك خاطر عابر ولو فرض أنه بلغ الظن فهو في أمر خاص من أمور الدنيا، لم يتعده إلى سائر أمور الدنيا فضلاً عن أمور الدين، ولا يلزم من حدوثه في ذاك الأمر جوازه في ما يتعلق بالتبليغ بل سبيله سبيل ظنه أن النخل لا يحتاج إلى التأبير، وظنه بعد أن صلى ركعتين أنه صلى أربعًا وغير ذلك من قضايا السهو في الصلاة، وراجع ص (18 - 19) وفي القرآن ذكر غضب موسى على أخيه هارون وأخذه برأسه لظنه أنه قصر، مع أنه لم يقصر، وفيه قول يعقوب لبنيه لما ذكروا له ما جرى لابنه الثاني: {بل سوّلت لكم أنفسكم أمرًا (1)} يتهمهم بتدبير مكيدة مع أنّهم كانوا حينئذ أبرياء صادقين. وقد يكون من هذا بعض كلمات موسى للخضر. وانظر قوله تعالى في يونس: {فظنّ أن لن نقدر عليه (2)}.
القضية الثالثة: الحديث مخالف للقرآن في نفيه السحر عنه صلى الله عليه وعلى آله وسلم وعده من افتراء المشركين عليه، مع أن الذي قصده المشركون ظاهر لأنّهم كانوا يقولون: إن الشيطان يلابسه عليه السلام، وملابسة الشيطان تعرف بالسحر عندهم، وضرب من ضروبه، وهو بعينه أثر السحر الذي ينسب إلى لبيد ... وقد جاء بنفي السحر عنه عليه السلام، حيث نسب القول بإثبات حصول
_________
(1) سورة يوسف، الآية: 18،83.
(2) سورة الأنبياء، الآية: 87.

(1/131)

السحر له إلى المشركين أعدائه، ووبّخهم على زعمهم هذا، فإذًا هو ليس بمسحور قطعًا.
أقول: كان المشركون يعلمون أنه لا مساغ لأن يزعموا أنه صلى الله عليه وعلى آله وسلم يفتري -أي: يتعمّد- الكذب على الله عز وجل فيما يخبر به عنه، ولا لأنه يكذب في ذلك مع كثرته غير عامد فلجأوا إلى محاولة تقريب هذا الثاني بزعم أنه له اتصال بالجن، وأن الجن يلقون إليه ما يلقون فيصدقهم ويخبر الناس بما ألقوه إليه، هذا مدار شبهتهم وهو مرادهم بقولهم: به جنّة. مجنون، كاهن، ساحر، مسحور، شاعر، كانوا يزعمون أنّ للشعراء قرناء من الجن تلقي إليهم الشعر، فزعموا أنه شاعر، أي: أنّ الجن تلقي إليه كما تلقي إلى الشعراء ولم يقصدوا أنه يقول الشعر، أو أنّ القرآن شعر.
إذا عرف هذا فالمشركون أرادوا بقولهم: {إن تتّبعون إلاّ رجلاً مسحورًا} أنّ أمر النبوة كله سحر، وأن ذلك ناشئ عن الشياطين استولوا عليه -بزعمهم- يلقون إليه القرآن ويأمرونه وينهونه، فيصدقهم في ذلك كله ظانًا أنه أنما يتلقى من الله وملائكته، ولا ريب أن الحال التي ذكر في الحديث عروضها له صلى الله عليه وعلى آله وسلم لفترة خاصة ليست هي هذه التي زعمها المشركون ولا هي من قبيلها في شيء من الأوصاف المذكورة، إذن تكذيب القرآن وما زعمه المشركون لا يصح أن يؤخذ منه نفيه لما في الحديث.
فإن قيل: قد أطلق على تلك الحالة أنه سحر ففي الحديث عن عائشة سحر رسول الله صلى الله عليه وعلى آله وسلم رجل ... والسحر من الشياطين، وقد قال الله تعالى للشيطان: {إنّ عبادي ليس لك عليهم سلطان}.
قلت: أما الذى أخبر به النبي صلى الله عليه وعلى آله وسلم عن الملك فإنما سماها طبًا كما مر في

(1/132)

الحديث، وقد أنشد ابن فارس في "معجم مقاييس اللغة" (ج3 ص408):
فإن كنت مطبوبًا فلا زلت هكذا ... وإن كنت مسحورًا فلا برأ للسحر
وأقل ما يدل عليه هذا أن الطب أخص من السحر، وأنّ من الأنواع التي يصاب بها الإنسان ويطلق عليها سحرًا ما يقال له: طب. وما لا يقال طب، وعلى كل حال فالذي ذكر في الحديث ليس من نوع ما زعمه المشركون ولا هو من ملابسة الشيطان، وإنما هو أثر نفس الساحر وفعله، وقد قدمت أن وقوع أثر ذلك نادر، فلا غرابة في خفاء تفسيره وهذا يغني عما تقدم. اهـ
5 - ابن مفلح في "الآداب الشرعية" كما تقدم.
6 - والخطابي كما تقدم وكما في "شرح السنة للبغوي" (ج6 ص279).
* * *


وللشيخ الفاضل أحمد شاكر رحمه الله كلام حسن - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

وللشيخ الفاضل أحمد شاكر رحمه الله كلام حسن في توجعه من بعض معاصريه في تهجّمه على كتب السنة بالهوى، قال رحمه الله في الكلام على حديث أبي هريرة: ((إذا وقع الذباب في إناء أحدكم)) (ج12 ص124) من تحقيق المسند: وهذا الحديث مما لعب فيه بعض معاصرينا ممن علم وأخطأ وممن علم وعمد إلى عداء السنة وممن جهل وتجرّأ.
فمنهم من حمل على أبي هريرة وطعن في روايته وحفظه، بل منهم من جرؤ على الطعن في صدقه فيما يروي حتى غلا بعضهم فزعم أن في الصحيحين أحاديث غير صحيحة، إن لم يزعم أنّها لا أصل لها، بما رأوا من شبهات في نقد بعض الأئمة لأسانيد قليلة فيهما، فلم يفهموا اعتراض

(1/133)

أولئك المتقدمين الذين أرادوا بنقدهم أنّ بعض أسانيدهما خارجة عن الدرجة العليا من الصحة التى التزمها الشيخان لم يريدوا أنّها أحاديث ضعيفة قط.
ومن الغريب أن هذا الحديث بعينه -حديث الذباب- لم يكن مما إستدركه أحد من أئمة الحديث على البخاري، بل هو عندهم جميعًا مما جاء على شرطه في أعلى درجات الصحة.
ومن الغريب أيضًا أنّ هؤلاء الذين حملوا على أبي هريرة على علم كثير منهم بالسنة وسعة اطلاعهم رحمهم الله، غفلوا أو تغافلوا عن أنّ أبا هريرة رضى الله عنه لم ينفرد بروايته بل رواه أبوسعيد الخدري أيضًا عن النبي صلى الله عليه وعلى آله وسلم عند أحمد في "المسند" (11207،11666) والنسائي (ج2 ص193) وابن ماجة (ج2 ص185) والبيهقي (ج1 ص253) بأسانيد صحاح، ورواه أنس بن مالك أيضًا، كما ذكره الهيثمي في "مجمع الزوائد" (ج5 ص 38) وقال: رواه البزار ورجاله رجال الصحيح، ورواه الطبراني في "الأوسط" وذكره الحافظ في "الفتح" (ج10 ص213) وقال: أخرجه البزار ورجاله ثقات.
فأبوهريرة لم ينفرد برواية هذا الحديث عن رسول الله صلى الله عليه وعلى آله وسلم ولكنه انفرد بالحمل عليه منهم بما غفلوا أنه رواه اثنان غيره من الصحابة.
والحق أنه لم يعجبهم هذا الحديث لما وقر في نفوسهم من أنه ينافي المكتشفات الحديثة من المكروبات ونحوها، وعصمهم إيمانهم عن أن يجرؤا على المقام الأسمى فاستضعفوا أباهريرة.
والحق أيضًا أنّهم آمنوا بهذه المكتشفات الحديثة أكثر من إيمانهم بالغيب

(1/134)

ولكنهم لا يصرحون ثم اختطوا لأنفسهم خطةً عجيبةً: أن يقدموها على كل شيء وأن يؤلوا القرآن بما يخرجه عن معنى الكلام العربي إذا ما خالف ما يسمونه (الحقائق العلمية) وأن يردوا من السنة الصحيحة ما يظنون أنه يخالف حقائقهم هذه، افتراءً على الله وحبًا في التجديد، بل إن منهم لمن يؤمن ببعض خرافات الأوربيين، وينكر حقائق الإسلام أو يتأولها، فمنهم من يؤمن بخرافات استحضار الأرواح، وينكر وجود الملائكة والجن بالتأول العصري الحديث، ومنهم من يؤمن بأساطير القدماء وما ينسب إلى القديسين والقديسات، ثم ينكر معجزات رسول الله صلى الله عليه وعلى آله وسلم كلها، ويتأول ما ورد في الكتاب والسنة من معجزات الأنبياء السابقين يخرجونها عن معنى الإعجاز كله وهكذا وهكذا .. وفي عصرنا هذا صديق لنا كاتب قدير أديب جيد الأداء، واسع الأطلاع، كنا نعجب بقلمه وعلمه واطلاعه، ثم بدت منه هنات وهنات على صفحات الجرائد والمجلات في الطعن على السنة والازراء برواتها من الصحابة فمن بعدهم، يستمسك بكلمات للمتقدمين فى أسانيد معينة يجعلها -كما يصنع المستشرقون- قواعد عامة يوسع من مداها ويخرج بها عن حدها الذي أراده قائلوها، وكانت بيننا في ذلك مساجلات شفوية ومكاتبات خاصة، حرصًا مني على دينه وعلى عقيدته.
ثم كتب في إحدى المجلات -منذ أكثر من عامين- كلمةً على طريقته التي ازداد فيها إمعانًا وغلوًا، فكتبت له كتابًا طويلاً في شهر جمادى الأولى سنة (1370) كان مما قلت له فيه من غير أن أسميه هنا، أو أسمي المجلة التى كتب فيها قلت له: وقد قرأت لك منذ أسبوعين تقريبًا كلمة في مجلة ... لم

(1/135)

تدع فيها ما وقر في قلبك من الطعن في روايات الحديث الصحيحة، ولست أزعم أني أستطيع إقناعك أو أرضي إحراجك بالإقلاع عما أنت فيه.
وليتك -يا أخي- درست علوم الحديث وطرق روايته، دراسةً وافيةً غير متأثر بسخافات (فلان) رحمه الله وأمثاله، ممن قلدهم وممن قلدوه، فأنت تبحث وتنقّب على ضوء شيء استقر في قلبك من قبل، لا بحثًا حرًا خاليًا من الهوى، وثق أني لك ناصح أمين، لا يهمني ولا يغضبني أن تقول في السنة ما تشاء فقد قرأت من مثل كلامك أضعاف ما قرأت، ولكنك تضرب الكلام بعضه ببعض، وثق -يا أخي- أن المستشرقين فعلوا مثل ذلك في السنة، فقلت مثل قولهم وأعجبك رأيهم، إذ صادف منك هوىً، ولكنك نسيت أنّهم فعلوا مثل ذلك وأكثر منه في القرآن نفسه، فما ضار القرآن ولا السنة شيء مما فعلوا، وقبلهم قام المعتزلة وكثير من أهل الرأي والأهواء، ففعلوا بعض هذا أو كله، فما زادت السنة إلا ثبوتًا كثبوت الجبال، وأتعب هؤلاء رؤوسهم وحدها وأوهموها، بل لم نر فيمن تقدّمنا من أهل العلم من اجترأ على ادعاء أن في الصحيحين أحاديث موضوعة فضلاً عن الإيهام والتشنيع الذى يطويه كلامك، فيوهم الأغرار أن أكثر ما في السنة موضوع، هذا كلام المستشرقين، غاية ما تكلم فيه العلماء نقد أحاديث فيهما بأعيانها لا بادّعاء وضعها والعياذ بالله، ولا بادّعاء ضعفها، إنما نقدوا عليهما أحاديث ظنوا أنّها لا تبلغ في الصحة الذروة العليا التي التزمها كل منهما.
وهذا مما أخطاء فيه كثير من الناس، ومنهم أستاذنا السيد رشيد رضا رحمه الله، على علمه بالسنة وفقهه، ولم يستطع قط أن يقيم حجته على ما

(1/136)

يرى، وأفلتت منه كلمات يسمو على علمه أن يقع فيها، ولكنه كان متأثرًا أشد الأثر بجمال الدين ومحمد عبده وهما لا يعرفان في الحديث شيئًا، بل كان هو بعد ذلك أعلم منهما وأعلى قدمًا وأثبت رأيًا، لولا الأثر الباقي في دخيلة نفسه، والله يغفر لنا وله.
وما أفضت لك في هذا إلا خشيةً عليك من حساب الله، أما الناس في هذا العصر فلا حساب لهم، ولا يقدّمون في ذلك ولا يؤخرون، فإن التربية الإفرنجية الملعونة جعلتهم لا يرضون القرآن إلا على مضض، فمنهم من يصرح، ومنهمم من يتأول القرآن والسنة ليرضي عقله الملتوي، لا ليحفظهما من طعن الطاعنين فهم على الحقيقة لا يؤمنون ويخشون أن يصرحوا فيلتوون وهكذا هم، حتى يأتي الله بأمره، فاحذر لنفسك من حساب الله يوم القيامة، وقد نصحتك وما آلوت والحمد لله.
وأما الجاهلون الأجرياء فإنّهم كثر في هذا العصر، ومن أعجب ما رأيت من سخافاتهم وجرأتهم أن يكتب طبيب في إحدى المجلات الطبية فلا يرى إلا أن هذا الحديث لم يعجبه، وأنه ينافي علمه، وأنه رواه مؤلف اسمه البخاري، فلا يجد مجالاً إلا الطعن في هذا البخاري ورميه بالافتراء والكذب على رسول الله صلى الله عليه وعلى آله وسلم. وهو لا يعرف عن البخاري هذا شيئًا، بل لا أظنه يعرف اسمه ولا عصره ولا كتابه، إلا أنه روى شيئًا يراه هو بعلمه الواسع غير صحيح فافترى عليه ما شاء، مما سيحاسب عليه بين يدي الله حسابًا عسيرًا.
ولم يكن هؤلاء المعترضون المجترئون أول من تكلم في هذا، بل سبقهم من أمثالهم الأقدمون، ولكن أولئك كانوا أكثر أدبًا من هؤلاء. فقال

(1/137)

الخطابي في "معالم السنن" رقم (3695) من "تهذيب السنن": وقد تكلم في هذا الحديث بعض من لا خلاق له. وقال: كيف يكون هذا؟ وكيف يجتمع الداء والشفاء في جناحي الذبابة، وكيف تعلم ذلك من نفسها حتى تقدم جناح الداء وتؤخر جناح الشفاء وما أربها في ذلك.
قلت: (القائل الخطابي): وهذا سؤال جاهل أو متجاهل، وإن الذى يجد نفسه ونفوس عامة الحيوان قد جمع فيها بين الحرارة والبرودة والرطوبة واليبوسة وهي أشياء متضادة إذا تلاقت تفاسدت، ثم يرى أن الله سبحانه قد ألّف بينها وقهرها على الاجتماع، وجعل منها قوى الحيوان التى بها بقاؤها وصلاحها لجدير أن لا ينكر اجتماع الداء والشفاء في جزءين من حيوان واحد، وأن الذى ألهم النحلة أن تتخذ البيت العجيب الصنعة وأن تعسل فيه وألهم الذرة أن تكتسب قوتها وتدخره لأوان حاجتها إليه، هو الذي خلق الذبابة وجعل لها الهداية إلى أن تقدم جناحًا وتؤخر جناحًا لما أراد الله من الابتلاء الذي هو مدرجة التعبد، والامتحان الذي هو مضمار التكليف، وفي كل شيء عبرة وحكمة وما يذّكر إلا أولوا الألباب.
وأما المعنى الطبي فقال ابن القيم -في شأن الطب القديم- في "زاد المعاد" (ج3 ص210 - 211): واعلم أن في الذباب قوة سمية، يدل عليها الورم والحكة العارضة من لسعه، وهى بمنْزلة السلاح فإذا سقط فيما يؤذية اتقاه بسلاحه فأمر النبي صلى الله عليه وعلى آله وسلم أن يقابل تلك السمية بما أودعه الله في جناحه الآخر من الشفاء، فيغمس كله في الماء والطعام، فيقابل المادة السمية بالمادة النافعة، فيزول ضررها، وهذا طب لا يهتدى إليه كبار الأطباء وأئمتهم، بل هو خارج من مشكاة النبوة، ومع هذا فالطبيب العالم العارف الموفق يخضع

(1/138)

لهذا إلعلاج ويقر لمن جاء به بأنه أكمل الخلق على الإطلاق، وأنه مؤيد بوحي إلهي خارج عن القوى البشرية.
وأقول -في شأن الطب الحديث- إن الناس كانوا ولا يزالون تقذر أنفسهم الذباب، وتنفر مما وقع فيه من طعام أو شراب، ولا يكادون يرضون قربانه، وفي هذا من الإسراف -إذا غلا الناس فيه- شيء كثير ولا يزال الذباب يلح على الناس في طعامهم وشرابهم، وفي نومهم ويقظتهم، وفي شأنهم كله، وقد كشف الأطباء والباحثون عن المكروبات الضارة والنافعة وغلو غلوًا شديدًا في بيان ما يحمل الذباب من مكروبات ضارة، حتى لقد كادوا يفسدون على الناس حياتهم لو أطاعوهم طاعة حرفيّة تامة، وإنا لنرى بالعيان أن أكثر الناس تأكل مما سقط عليه الذباب، وتشرب فلا يصيبهم شيء إلا في القليل النادر، ومن كابر في هذا فإنما يخدع الناس ويخدع نفسه، وإنا لنرى أيضًا أن ضرر الذباب شديد حين يقع الوباء العام لا يماري في ذلك أحد، فهناك إذن حالان ظاهرتان بينهما فروق كبيرة، أما حال الوباء فمما لاشك فيه أن الاحتياط فيها يدعو إلى التحرز من الذباب وأضرابه مما ينقل المكروب أشد التحرز، وأما إذا عدم الوباء وكانت الحياة تجري على سننها فلا معنى لهذا التحرز، والمشاهدة تنفي ما غلا فيه من إفساد كل طعام أو شراب وقع عليه الذباب، ومن كابر في هذا فانما يجادل بالقول لا بالعمل، ويطيع داعي الترف والتأنّق وما أظنه يطبّق ما يدعو إليه تطبيقًا دقيقًا، وكثير منهم يقولون ما لا يفعلون. اهـ

(1/139)


مسألة - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

مسألة
وتعلم السحر كفر قال الله تعالى: واتّبعوا ما تتلو الشّياطين على ملك سليمان وما كفر سليمان ولكنّ الشّياطين كفروا يعلّمون النّاس السّحر وما أنزل على الملكين ببابل هاروت وماروت وما يعلّمان من أحد حتّى يقولا إنّما نحن فتنة فلا تكفر فيتعلّمون منهما ما يفرّقون به بين المرء وزوجه وما هم بضارّين به من أحد إلاّ بإذن الله ويتعلّمون ما يضرّهم ولا ينفعهم ولقد علموا لمن اشتراه ما له في الآخرة من خلاق ولبئس ما شروا به أنفسهم لو كانوا يعلمون.
وقال البخاري رحمه الله (ج5 ص393): حدثنا عبد العزيز بن عبد الله قال حدثنا سليمان بن بلال عن ثور بن زيد المدني عن أبي الغيث عن أبي هريرة رضى الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: ((اجتنبوا السّبْع الموبقات)) قالوا: يا رسول الله وما هنّ؟ قال: ((الشّرك بالله، والسّحر، وقتل النّفس الّتي حرّم الله إلا بالحقّ، وأكل الرّبا، وأكل مال اليتيم، والتّولّي يوم الزّحْف، وقذف المحصنات المؤمنات الغافلات)). والحديث ليس صريحًا في أنّ متعلّم السحر كافر، وتكفي الآية، ويستأنس بالحديث معها. والله أعلم.

(1/140)


الخاتمة - ردود أهل العلم

ردود أهل العلم على الطاعنين في حديث السحر

الخاتمة
قد عرضت عليك بعض ردود أهل العلم على الطاعنين في حديث السحر، وعرضت بعض آراء محمد رشيد رضا المنحرفة، وكشفت لك عن تلبيس تستّره بالسلفية، وما لم أذكره أكثر، فهو يشكّك في حديث رجوع الشمس من مغربها، وهو يقول: إن ذكر القرآن بعض الخوارق، هو الذي صد أحرار الإفرنج عن الإسلام. ذكر هذا صاحب "منهج المدرسة العقلية الحديثة في التفسير" فواحدة مما ذكرت توجب ضلاله وانحرافه، نعوذ بالله من عمى البصيرة.
وإن تشهيرنا بضلال محمد رشيد رضا المتستّر بالسلفيّة، ليدل على أن أهل السنة ليس لديهم محاباة، وهذا بخلاف جهلة الإخوإن المسلمين الذين يدندنون بقول من قال: نتعاون فيما اتفقنا عليه وليعذر بعضنا بعضًا فيما أختلفنا فيه. وقوله: وليعذر بعضنا بعضًا فيما اختلفنا فيه، باطل، لأنّ من المختلف ما لا يجوز أن يعذر عليه صاحبه، كما هو معلوم من الشرع.
وبخلاف أيضًا الحزب الشيوعي والبعثي، فإنّ من تظاهر بالكفر والإلحاد والطعن في الإسلام، رفعوا شأنه، وتحدثت عنه وسائل الإعلام، وإن كان لا يساوي بعرة، ولكن يأبى الله إلا أن يهين أعداءه ويذلهم ومن يهن الله فما له من مكرم.
والحمد لله قد باء أعداء السنة بالفشل، وباء الملاحدة بالخزي والذل، وأصبحت السنة هي السائدة فى اليمن، والفضل في هذا لله وحده.
وصلى الله على نبينا محمد وآله وصحبه.

(1/141)


المقدمة - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

غَارَةُ الفِصَلِ
عَلَىَ
المُعْتَدِيْنَ عَلَىَ كُتُبِ العِلَلِ

لأبي عبد الرحمن
مقبل بن هادي الوادعي

(/)

بسم الله الرحمن الرحيم

المقدمة
الحمد لله حمدًا كثيرًا طيبًا مباركًا فيه، كما يحب ربنا ويرضى، والصلاة والسلام على نبينا محمد صلى الله عليه وعلى آله وسلم المنزل فيه: (إنا أعطيناك الكوثر * فصل لربك وانحر * إن شانئك هو الأبتر) [الكوثر:1 - 3].
وأشهد أن لا إله إلا الله، وحده لا شريك له المنزل في كتابه: (لتبلون في أموالكم وأنفسكم ولتسمعن من الذين أوتوا الكتاب من قبلكم ومن الذين أشركوا أذى كثيرًا وإن تصبروا وتتقوا فإن ذلك من عزم الأمور) [آل عمران: 186].
أما بعد: ففي الوقت الذي قام الإعلام من الداخل والخارج بحملة شرسة على دعوة أهل السنة باليمن، حملهم الغيظ لما رأوا إقبال المجتمع اليمني عليها، ولما لها من محبة في قلوب المحبين للخير، وكنا نتوقع من إخواننا بنجد وبأرض الحرمين وبمصر وغيرهم ممن عرف حقيقة دعوة إخوانهم أهل السنة باليمن، كنا نتوقع منهم أن يدافعوا عن إخوانهم

(1/5)

الذين نفع الله بهم، ودحر بهم التصوف والتشيع والحزبية الممقوتة، بل دحر بهم الشيوعي، والبعثي، والناصري، وجميع فرق الضلال، في ذلك الوقت نفسه وافتنا جريدة سخيفة يكتب فيها علي رضا أربعة أحاديث من " أحاديث ظاهرها الصحة وهي معلة " بعنوان: (ما هكذا تُعَلُّ الأحاديث).
وقد رد عليَّ غير واحد ولا أبالي بردودهم ولا أرد عليها وتموت، بل يكون إخراجها سببًا لنصر السنة.
والعلماء من زمن قديم يرد بعضهم على بعض، فأبوحاتم وأبو زرعة قد بينا بعض أخطاء الإمام البخاري في " تاريخه "، والدارقطني قد انتقد على البخاري ومسلم قدر مائتي حديث، والخطيب في كتابه" موضح أوهام الجمع والتفريق " يرد على البخاري بعض أوهامه في " التاريخ"، ولم يزل العلماء يختلفون في صحة بعض الأحاديث وضعفها وفي توثيق الرجل وتجريحه ولقد أحسن من قال:
وجدال أهل العلم ليس بضائري ... ما بين غالبهم من المغلوب
وبعد قراءة تلك الجريدة طالعت بعض تحقيقات علي رضا، وإذا به تِيهٌ واستخفاف ببعض العلماء، فرأيت أنه يلزمني أن أبين له حقيقة خطئه حتى لا يتجرأ على علماء آخرين، ورب العزة يقول في كتابه الكريم: (لا يحب الله الجهر بالسوء من القول إلا من ظلم) [النساء: 148].
ويقول: (وإن عاقبتم فعاقبوا بمثل ما عاقبتم به ولئن صبرتم لهو

(1/6)

خير للصابرين) [النحل:126]، ويقول في معرض المدح: (والذين إذا أصابهم البغي هم ينتصرون * وجزاء سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظالمين * ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل * إنما السبيل على الذين يظلمون الناس ويبغون في الأرض بغير الحق أولئك لهم عذاب أليم * ولمن صبر وغفر إن ذلك لمن عزم الأمور) [الشورى:39 - 43].
ولو كانت المسألة تتعلق بشخصي لما رددت عليه، فمن أنا حتى أضيع الوقت في الدفاع عن نفسي؟ ولكن المسألة فيها هجوم على كتب العلل من كثير من العصريين، واستخفاف بعلماء الحديث الأقدمين؛ فلذلك استعنت بالله وتركت بعض مشاريعي من أجل الرد على علي رضا وسميت الرد: " غارة الفِصَل على المعتدين على كتب العِلَل ".
وليس علي هو المقصود نفسه، بل كثير من العصريين الذين يستخفون بأقوال أئمة العلل، وقد كننت عازماً على التخشين؛ فشفع بعض إخواننا الأفاضل من ساكني المدينة في الرفق به.
وقد كنت ذكرت بعض النقولات المفيدة في مقدمة " أحاديث ظاهرها الصحة " فيما يتعلق بعلم العلل لو راجعها علي لما وقع فيما وقع فيه.
ولما رأيتها لم تُغن شيئًا رأيت أن أذكر فوائد من كتب العلل لعلها تسهل على القارئ بعض إشكالات كتب العلل.

(1/7)

والحق أن كتب العلل فوق مستوانا فقد طلب مني بعض إخواني في الله أن أدرِّسهم في "كتاب العلل" لابن أبي حاتم؛ فقلت لهم: لا أستطيع أخشى أن نقرأ الحديث ونعتقد ضعفه، ويكون في " الصحيحين" أو غيرهما عن صحابي آخر أو من طريق أخرى عن ذلك الصحابي فهي تحتاج إلى حافظ يعلم أن الحديث في كتاب آخر صحيح كما تقدم، أو أنه مُعلِّ من جميع طرقه.
وإنني أحمد الله فبسبب كثرة الممارسة لهذا الفن في الكتابة على تتبع الدارقطني واستدراكه على البخاري ومسلم وهو من كتب العلل فقد سهلت عليَّ بعض الشيء، ومع هذا فلا أزال أهاب هذا الفن وكتابي " أحاديث معلة ظاهرها الصحة " أغلبها نقل من كتب علمائنا رحمهم الله.
ولا تظن أن كلام علي رضا قد أثر عليَّ، فأنا آلفُ للمصارعة، وصدري بحمد الله رحب للانتقاد، والذي يهاب الرد عليه ما يؤلف، فزيادة على ثلاثين مؤلفًا وقسط كبير من الأشرطة وأعداء الدعوة كثير، والحسدة أكثر ثم أتوقع أنه لا يرد عليَّ؟!!.
ما سلم الله من بريته ولا نبي الهدي فكيف أنا
وكذا بحمد الله لم يزدد الناس إلا رغبة في الكتاب وصدق من قال:
وإذا أراد الله نشر فضيلة ... طويت أتاح لها لسان حسود
لولا اشتعال النار في جزل الغضى ... ما كان يعرف طيب نشر العود
فبعد أن خرجت الجريدة أتاني بعض الإخوة من أصحاب دور

(1/8)

النشر وألح عليَّ في نشره فقلت: لا أستطيع قد وعدت الأخ الناشر الأول.
وكذا تكالب وسائل الإعلام على دعوة أهل السنة ما زادت الناس إلا وثوقاً بالدعوة والقائمين عليها، فكثير من الناس يعلم حقيقة دعوتنا وحقيقة وسائل الإعلام، فلك الحمد يا ربنا أنت الذي صبَّرتنا ونصرتنا ورددتهم خائبين خاسرين، فالفضل لك وحدك فأنت المقدم وأنت المؤخر وأنت على كل شيء قدير، وحسبنا الله نعم الوكيل، نعم المولى ونعم النصير.
****

(1/9)


فوائد وقواعد - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

فوائد وقواعد
قال الحافظ ابن رجب رحمه الله في " ملحق شرح علل الترمذي " (ج2 ص756):

قاعدة مهمة: حذاق النقاد من الحفاظ لكثرة ممارستهم للحديث ومعرفتهم بالرجال وأحاديث كل واحد منهم، لهم فهم خاص يفهمون به أن هذا الحديث يشبه حديث فلان ولا يشبه حديث فلان فيعللون الأحاديث بذلك.
وهذا مما لا يعبَّر عنه بعبارة تحصره، وإنما يرجع فيه أهله إلى مجرد الفهم والمعرفة، التي خصوا بها عن سائر أهل العلم، كما سبق ذكره في غير موضع.
- فمن ذلك:
- سعد بن سنان، ويقال سنان بن سعد:
يروي عن أنس ويروي عنه أهل مصر.
قال أحمد: تركت حديثه، حديثه حديث مضطرب، وقال: يشبه

(1/10)

حديثه حديث الحسن، لا يشبه أحاديث سنان، نقله عبد الله بن أحمد عن أبيه.
ومراده: أن الأحاديث التي يرويها عن أنس مرفوعة، إنما تشبه كلام الحسن البصري أو مراسيله.
وقال الجوزجاني: أحاديثه واهية لا تشبه أحاديث الناس عن أنس.
- حديث شعيب بن أبي حمزة عن ابن المنكدر:
روى عنه أحاديث:
منها: حديث ابن المنكدر عن جابر مرفوعاً: " من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة .. "الحديث، وقد خرجه البخاري في " صحيحه ".
وله علة: ذكرها ابن أبي حاتم عن أبيه قال: قد طعن في هذا الحديث، وكان عَرض شعيب عن أي حمزة بن المنكدر كتابًا فأمر بقراءته عليه فعرف بعضًا وأنكر بعضًا وقال لابنه أو ابن أخيه: اكتب هذا الأحاديث، فدوَّن شعيب ذلك الكتاب، ولم تثبت رواية شعيب تلك الأحاديث على الناس، وعرض عليَّ بعض تلك الكتب فرأيتها متشابهة لحديث إسحاق عن أبي فروة، وهذا الحديث من تلك الأحاديث.
قلت: ومصداق ما ذكره أبو حاتم أن شعيب بن أبي حمزة روى عن ابن المنكدر عن جابر حديث الاستفتاح في الصلاة بنحو سياق حديث علي.
وروي عن شعيب عن ابن المنكدر عن الأعرج عن محمد بن

(1/11)

مسلمة، فرجع الحديث إلى الأعرج.
وإنما رواه الناس عن الأعرج عن عبيد الله بن أبي رافع عن علي بن أبي طالب.
ومن جملة من رواه عن الأعرج بهذا الإسناد: إسحاق بن أبي فروة.
وقيل: إنه رواه عن عبد الله بن الفضل عن الأعرج.
وروي عن محمد بن حمير عن شعيب بن أبي حمزة عن ابن أبي فروة وابن المنكدر عن الأعرج عن محمد بن مسلمة.
رواه حيوة عن شعيب عن إسحاق عن الأعرج عن عبيد الله بن أبي رافع عن محمد بن مسلمة، فظهر بهذا أن الحديث عند شعيب عن أبي فروة.
وكذا قال أبو حاتم الرازي: هذا الحديث من حديث إسحاق بن أبي فروة يرويه شعيب عنه.
وحاصل الأمر: أن حديث الاستفتاح رواه شعيب عن اسحاق بن أبي فروة وابن المنكدر، فمنهم من ترك إسحاق وذكر ابن المنكدر، ومنهم من كنى عنه، فقال: عن ابن المنكدر وآخر، وكذا وقع في " سنن النسائي ".
وهذا مما لا يجوز فعله، وهو أن يروي الرجل حديثًا عن اثنين: أحدهما مطعون فيه، والآخر ثقة، فيترك ذكر المطعون فيه ويذكر الثقة.
وقد نص الإمام أحمد على ذلك، وعَلَّلَه بأنه ربما كان في حديث

(1/12)

الضعيف شيء ليس في حديث الثقة وهو كما قال، فإنه ربما كان سياق الحديث للضعيف وحديث الآخر محمولٌ عليه.
فهذا الحديث يرجع إلى رواية إسحاق بن أبي فروة وابن المنكدر، ويرجع إلى حديث الأعرج، ورواية الأعرج له معروفة عن ابن أبي رافع عن علي، وهو الصواب عند النسائي والدارقطني وغيرهما.
وهذا الاضطراب في الحديث الظاهر أنه من ابن أبي فروة لسوء حفظه وكثرة اضطرابه في الأحاديث، وهو يروي عن ابن المنكدر، وقد روى هذا الحديث يزيد بن عياض بن جعدبة عن ابن المنكدر عن الأعرج عن ابن أبي رافع عن علي.
وقد كان بعض المدلسين يسمع الحديث من ضعيف فيرويه عنه ويدلسه معه عن ثقة لم يسمعه منه، فيظن أنه سمعه منهما، كما روى معمر عن ثابت وأبان وغير واحد عن أنس عن النبي صلى الله عليه وعلى آله وسلم أنه نهى عن الشغار.
قال أحمد: هذا عمل أبان - يعني أنه حديث أبان - وإنما معمر يعني لعله دلسه، ذكره الخلال عن الهلال بن العلاء الرقي عن أحمد.
- ومن هذا المعنى: أن ابن عيينة كان يروي عن ليث وابن أبي نجيح جميعًا عن مجاهد عن أبي معمر عن علي حديث القيام للجنازة.
قال الحميدي: فكنا إذا وقفناه عليه لم يدخل في الإسناد أبا معمر إلى في حديث ليث خاصة.

(1/13)

يعني أن حديث ابن أبي نجيح كان يرويه عن مجاهد عن علي منقطعًا، وقد رواه ابن المديني وغيره عن ابن عيينة بهذين الإسنادين.
ورواه ابن أبي شيبة وغيره عن ابن عيينة عن ابن أبي نجيح وحده، وذكر في إسناده مجاهدًا وهو وَهْمٌ.
قال يعقوب بن شيبة: كان سفيان بن عيينة ربما يحدث بالحديث عن اثنين فيسند الكلام عن أحدهما، فإذا حدث به عن الآخر على الانفراد أوقفه أو أرسله.
- معقله بن عبيد الله الجزري:
لقد سبق قول أحمد: إن حديثه عن أبي الزبير يشبه حديث ابن لهيعة، وظهر مصداق قول أحمد إن أحاديثه عن أبي الزبير مثل أحاديث ابن لهيعة سواء كحديث اللمعة في الوضوء وغيره.
وقد كانوا يستدلون باتفاق حديث الرجلين في اللفظ على أن أحدهما أخذه عن صاحبه.
كما قال ابن معين في مطرف بن مازن: إنه قابل كتبه عن ابن جريج ومعمر فإذا هي مثل كتب هشام بن يوسف سواء، وكان هشام يقول: لم يسمعها من ابن جريج ومعمر إنما أخذها من كتبي.
قال يحيى: فعلمت أن مطرقًا كذاب، يعني علم صدق قول هشام عنه.
*ومن ذلك:
قول أحمد وأبي حاتم في أحاديث الدراوردي عن عبيد الله بن عمر:

(1/14)

إنها تشبه أحاديث عبد الله بن عمر.
*ومن ذلك:
ما ذكره البرذعي قال: قال لي أبو زرعة: خالد بن يزيد المصري وسعيد بن أبي هلال صدوقان وربما وقع في قلبي من حسن حديثهما.
قال: وقال لي أبو حاتم: أخاف أن يكون بعضها مراسيل عن ابن أبي فروة وابن سمعان. انتهى.
ومعنى ذلك انه عرض حديثهما على حديث ابن أبي فروة وابن سمعان فوجده يشبهه، ولا يشبه حديث الثقات الذين يحدثان عنهم، فخاف أن يكونا أخذا حديث ابن أبي فروة وابن سمعان ودلساه عن شيوخهما.
- ومن ذلك:
أن مسلمًا خرَّج في " صحيحه " عن القواريري عن أبي بكر الحنفي عن عاصم بن محمد العمري ثنا سعيد المقبري عن أبيه عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: " قال الله عز وجل: أبتلي عبدي المؤمن فإن لم يشكني إلى عواده أطلقته من أساري ثم أبدلته لحمًا خيرًا من لحمه ... " الحديث.
قال الحافظ أبو الفضل بن عمار الهروي الشهيد رحمه الله: هذا حديث منكر وإنما رواه عاصم بن محمد عن عبد الله بن سعيد المقبري عن أبيه. وعبد الله ابن سعيد شديد الضعف. قال يحي القطان: ما رأيت أحدًا أضعف منه.

(1/15)

ورواه معاذ بن معاذ عن عاصم بن محمد عن عبد الله بن سعيد عن أبيه عن أبي هريرة، وهو يشبه أحاديث عبد الله بن سعيد. انتهى.
- ومن ذلك:
قول ابن المديني في حديث الفضل بن عباس عن النبي صلى الله عليه وعلى آله وسلم في خطبة الوداع، الذي رواه القاسم بن يزيد بن عبد الله بن قسيط عن أبيه عن عطاء عن الفضل: إنه يشبه أحاديث القصاص وليس يشبه أحاديث عطاء عن أبي رباح.
- ومن ذلك:
حديث يرويه عمر بن يزيد الرفاء عن شعبة عن عمرو بن مرة

(1/16)

عن أبي وائل عن عبد الله عن النبي صلى الله عليه وسلم: " ما بال أقوام يشرفون المترفين، ويستخفون بالعابدين، ويعملون بالقرآن ما وافق أهواءهم، وما خالف اهواءهم تركوه ... ) الحديث.
قال ابن عدي: هذا يعرف بعمر بن يزيد عن شعبة، وهو بهذا الإسناد باطل.
قال العقيلي: وليس لهذا الحديث أصل من حديث شعبة. قال: وهذا الكلام عندي والله أعلم يشبه كلام عبد الله بن المسور الهاشمي المدايني وكان يضع الحديث، وقد روى عمرو بن مرة عنه؛ فلعل هذا الشيخ حمله عن رجل عن عمرو بن مرة عن عبد الله بن المسور مرسلاً وأحاله على شعبه. انتهى. والأمر على ما ذكره العقيلي رحمه الله.
وقد روى عمرو بن مرة عن ابن المسور المدايني حديثًا آخر أصله مرسل عن النبي صلى الله عليه وعلى آله وسلم: لما نزل قوله تعالى: (فمن يرد الله أن يهديه يشرح صدره للإسلام) [الأنعام:125]، قال النبي صلى الله عليه وعلى آله وسلم: " إذا دخل النور القلب انشرح وانفسح ... " الحديث.
فهذا هو أصل الحديث ثم وصله قوم وجعلوا له إسنادًا موصولاً مع اختلافهم فيه.
قال الدارقطني: يرويه عمرو بن مرة، واختلف عنه؛ فرواه مالك ابن مغول عن عمرو بن مرة عن عبيدة عن عبد الله بن مسعود عن النبي صلى الله عليه وعلى آله وسلم، قاله عبد الله بن محمد بن المغيرة تفرد بذلك.

(1/17)

ورواه زيد بن أبي أنيسة عن عمرو بن مرة عن أبي عبيدة عن عبد الله بن مسعود، قاله أبوعبد الرحيم عن زيد.
وخالفه يزيد بن سناه فرواه عن زيد عن عمرو بن مرة عن عبد الله ابن الحارث عن ابن مسعود، وقال وكيع: عن المسعودي عن عمرو ابن مرة عن أبي عبيدة عن عبد الله.
وكلها وَهْم، والصواب: عن عمرو بن مرة عن أبي جعفر عبد الله ابن المسور مرسلاً عن النبي صلى الله عليه وعلى آله وسلم، كذلك قاله الثوري.
وعبد الله بن المسور هذا متروك، وهو عبد الله بن المسور بن عون ابن جعفر بن أبي طالب. انتهى. والصحيح عن وكيع، كما رواه الثوري فقد خرَّجه وكيع في " كتاب الزهد " عن المسعودي عن عمرو ابن مرة عن أبي جعفر عبد الله بن مسور عن النبي صلى الله عليه وعلى آله وسلم مرسلاً. وما ذكره الدارقطني عن وكيع لا يثبت عنه.
*ومن ذلك:
ما ذكره عبد الله بن الإمام أحمد في " كتاب العلل " قال: حدثني أبومعمر نا أبو اسامة قال: كنت عند سفيان الثوري فحدثه زائدة عن شعبة عن سلمة بن كهيل عن سعيد بن جبير: (فصعق من في السموات ومن في الأرض إلا من شاء الله) [الزمر: 68] قال: هم الشهداء.

(1/18)

فقال له سفيان: إنك لثقة وإنك لتحدثنا عن ثقة، وما يقبل قلبي أن هذا من حديث سلمة، فدعا بكتاب فكتب من سفيان بن سعيد إلى شعبة ... وجاء كتاب شعبة: من شعبة إلى سفيان: إني لم أحدث بهذا عن سلمة، ولكن حدثني عمارة بن أبي حفصة عن حجر الهجري عن سعيد بن جبير.
- ومن ذلك:
أنهم يعرفون الكلام الذي يشبه كلام النبي صلى الله عليه وعلى آله وسلم، من الكلام الذي لا يشبه كلامه.
قال ابن أبي حاتم الرازي عن أبيه: تعلم صحة الحديث بعدالة ناقليه، وإن يكون كلامًا يصلح أن يكون مثله كلام النبوة، ويعرف سقمه وإنكاره بتفرد من لم تصح عدالته بروايته، والله أعلم.

(1/19)


تيقظ علماء الحديث واستيعابهم فنهم وأنهم لا يجارون في ذلك - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

فائدة نفيسة
تدل على تيقظ علماء الحديث واستيعابهم
فنهم وأنهم لا يجارون في ذلك
قال الحافظ ابن رجب رحمه الله في " ملحق شرح علل الترمذي " (ص732):

ذكر الأسانيد التي لا يثبت منها شيء، أو لا يثبت منها إلا شيء يسير مع انه قد روي بها أكثر من ذلك.
- قتادة عن الحسن عن انس عن النبي صلى الله عليه وعلى آله وسلم:
هذه السلسلة قال البرديجي: لا يثبت منها حديث أصلاً من رواية الثقات.
- قتادة عن سعيد بن المسيب عن أبي هريرة عن النبي صلى الله عليه وسلم:
قال البرديجي: هذه الأحاديث كلها معلولة، وليس عند شعبة منها شيء، وعند سعيد بن أبي عروبة منها حديث، وعند هشام آخر وفيهما نظر.
- يحيى بن سعيد الأنصاري عن سعيد بن المسيب عن أبي هريرة عن صلى الله عليه وعلى آله وسلم:
قال البرديجي: قال ابن المديني: لم يصح منها شيء بهذا الإسناد.
وقال البرديجي: لا يصح منها شيء إلى من حديث سليمان بن بلال

(1/20)

من حديث ابن أبي أويس عن أخيه عنه قال: وسائر ذلك مراسيل وصلها قوم ليسوا بأقوياء.
- يحيى بن سعيد الأنصاري عن أنس:
قال البرديجي: هي صحاح وهي ثلاثة أحاديث، منها حديث فيه اضطراب، وسائر حديث يحيى عن أنس فيها نظر.
- حماد بن زيد عن أيوب عن نافع عن ابن عمر:
قال سليمان بن حرب: لم يصح بهذا الإسناد إلا حديث واحد، وأنكر حديث نافع عن ابن عمر عن عمر في تقبيل الحجر. وقال: ليس هو عن أيوب قط.
وحديث حماد عن نافع عن ابن عمر عن عمر في تقبيل الحجر رواه غير واحد عنه، وخرجه مسلم في " صحيحه ".
ورواه ابن علية عن أيوب قال: نبئت أن عمر قبل الحجر. كذا رواه مرسلاً.
- يحيى بن الجزار عن علي:
قال شبابة: عن شعبة: لم يسمع يحيى بن الجزار من علي إلا ثلاثة أشياء: منها: أن النبي صلى الله عليه وعلى آله وسلم قام على فرضة من فرض الخندق، وأن رجلاً جاء إلى علي فقال: أي يوم هذا؟.
- الحسن عن سمرة:
قيل: إنه لم يسمع منه سوى حديث العقيقة وقيل: لم يسمع منه شيئًا بالكلية وقد ذكرنا ذلك غير مرة.

(1/21)

- حميد الطويل عن أنس:
قال أبو داود الطيالسي: قال شعبة: إنما روى حميد عن أنس ما سمعه منه: خمسة أحاديث. قال أبو داود: قال حماد بن سلمة: عامة ما يروي حميد عن أنس لم يسمعه منه، إنما عامتها سمعه من ثابت.
وذكر العجلي عن يحيى بن معين عن أبي عبيدة الحداد قال: قال شعبة: لم يسمع حميد من أنس إلى أربعة وعشرين حديثًا.
- الزبير بن عدي عن أنس عن النبي صلى الله عليه وعلى آله وسلم:
قال ابن معين: ليس له إلا حديث واحد يعني حديث: " لا يأتي عليكم زمان إلا والذي بعده شر منه "، وكذا قال ابن حبان.
وقال أبو حاتم الرازي: له عنه أربعة أحاديث أو خمسة.
وروى بشر بن الحسين الأصبهاني عن الزبير عن أنس عن النبي صلى الله عليه وعلى آله وسلم نسخة نحو عشرين حديثًا وهي موضوعة، قاله أبو حاتم وغيره.
- الأعمش:
قيل: إنه سمع من أنس حديثًا واحدًا، وقيل: إنه لم يسمع منه شيئاً.
وقد سبق ذلك مستوفى في أول الكتاب.
- الزهري:
قيل: إنه لم يسمع من ابن عمر، وقيل: سمع منه حديثين، كذا ذكره محمد بن يحيى عن عبد الرزاق عن معمر.

(1/22)

- أبو إسحاق عن الحارث:
لم يسمع منه غير أربعة أحاديث، والباقي كتاب أخذه، كذا قاله شعبة، وكذا قال العجلي وغيره، وقال الإمام أحمد: سمعت أبا بكر ابن عياش قال: قل ما سمع أبو إسحاق من الحارث: ثلاثة أحاديث.
- الحكم عن مقسم:
روى عنه كثيرًا، ولم يسمع منه سوى أربعة أحاديث، قاله شعبة.
قال أبو داود: ليس فيها سند واحد، يعنى: كلها موقوفات.
وذكر ابن المديني عن يحيى بن سعيد عن شعبة أنه قال: هي خمسة أحاديث وعدها شعبة: حديث الوتر، وحديث القنوت، وحديث عزمة الطلاق، وحديث جزاء ما قتل من النعم، وحديث الرجل يأتي امرأته وهي حائض.
- قتادة عن أبي العالية:
قال شعبة: لم يسمع منه إلا أربعة أحاديث، حديث يونس بن متى، وحديث ابن عمر في الصلاة، وحديث: " القضاة ثلاثة "، وحديث ابن عباس: شهد عندي رجال مرضيون وأرضاهم عندي عمر الحديث. وقد خرجا له في " الصحيحين " عن أبي العالية حديثين آخرين: أحدهما: حديث دعاء الكرب، والثاني: حديث رؤية النبي صلى الله عليه وعلى آله وسلم ليلة أسرى به موسى وغيره من الأنبياء.

(1/23)

- أبو سفيان طلحة بن نافع:
قال شعبة وابن عيينة: روايته عن جابر إنما هي صحيفة، ومرادهما أنه كتاب أخذه فرواه عن جابر ولم يسمعه.
وروي عن شعبة قال: حديث أبي سفيان عن جابر إنما هو كتاب سليمان اليشكري.
وقال ابن المديني: قال معلى الرازي عن يحيى بن أبي زائدة، قال سمعت يزيد الدالاني قال: لم يسمع أبو سفيان من جابر إلا أربعة أحاديث.
وذكر الترمذي في " علله " عن البخاري قال: كان يزيد أبو خالد الدالاني يقول: أبو سفيان لم يسمع من جابر إلا أربعة أشياء، ثم قال البخاري: وما يدريه؟ أو ما يرضى أن رأسًا برأس، حتى يقول مثل هذا؟ يشير البخاري إلى أن أبا خالد في نفسه ليس بقوي فكيف يتكلم في غيره.
وأثبت البخاري سماع أبي سفيان من جابر، وقال في " تاريخه ": قال لنا مسدد عن أبي معاوية عن الأعمش عن أبي سفيان: جاورت جابرًا بمكة ستة أشهر.
قال: وقال علي: سمعت عبد الرحمن قال: قال لي هشيم عن العلاء قال: قال لي أبو سفيان: كنت أحفظ وكان سليمان اليشكري يكتب، يعني: عن جابر.
وخرج مسلم حديث أبي سفيان عن جابر، وخرجه البخاري مقرونًا.

(1/24)

- الأعمش:
قيل: إنه لم يسمع من مجاهد إلا أربعة أحاديث، قاله ابن المبارك عن هشيم.
وذكر ابن أبي حاتم بإسناده عن وكيع قال: كنا نتبع ما سمع الأعمش من مجاهد؛ فإذا هي سبعة أو ثمانية.
وحكى الكرابيسي أنه سمع علي بن المديني يقول: لم يصح عندنا سماع الأعمش من مجاهد إلا نحوًا من ستة أو سبعة.
قال علي: وكذلك سمعت يحيى وعبد الرحمن يقولان في الأعمش.
وقال الترمذي في " علله ": قللت للبخاري: يقولون: لم يسمع الأعمش من مجاهد إلا أربعة أحاديث؟ قال: ريح ليس بشيء، لقد عددت له أحاديث كثيرة نحوًا من ثلاثين أو أقل أو أكثر يقول فيها: ثنا مجاهد.
وكذا نقل الكرابيسي عن الشاذكوني أن الأعمش سمع من مجاهد أقل من ثلاثين حديثًا.
ومما أختلف في سماع الأعمش له من مجاهد، حديث ابن عمر: " كن في الدنيا كأنك غريب " والبخاري يرى أنه سمعه الأعمش من مجاهد، وخرجه في " صحيحه " كذلك، وأنكر ذلك جماعة، وقد ذكرناه في " كتاب الزهد ".

- الأعمش عن أبي سفيان:
قال الكرابيسي: حدثنا علي بن المديني وسليمان الشاذكوني قالا: روى

(1/25)

الأعمش عن أبي سفيان أكثر من مائة، لم يسمع منها إلا أربعة.
قال علي: وسمعت يحيى يقول ذلك.
وذكر البزار في " مسنده " أن الأعمش لم يسمع من أبي سفيان قال: وقد روى عنه نحو مائة حديث. كذا قال، وهو بعيد، وحديث الأعمش عن أبي سفيان مخرج في " الصحيح ".
- سفيان بن عيينة عن بريد بن عبد الله بن أبي بردة عن أبي بردة عن أبي موسى عن النبي صلى الله عليه وعلى آله وسلم.
قال العقيلي: ليس لسفيان بهذا الإسناد غير أربعة أحاديث: " مثل الجليس الصالح "، و " المؤمن للمؤمن كالبنيان " و " اشفعوا إليَّ فلتؤجروا " و " الخازن الأمين ".
قال: ليس عنده غير هذه الأربعة.
وروى إبراهيم بن بشار عن سفيان بهذا الإسناد حديث: " كلكم راع "، قال: وليس له أصل ولم يتابع إبراهيم عليه أحد عن ابن عيينة.
- سفيان بن عيينة عن الزهري عن أنس عن النبي صلى الله عليه وعلى آله وسلم:
ذكر بعض الحفاظ أنه لا يصح بهذا الإسناد غير ستة أحاديث أو سبعة، قال: وأظهر بعضهم كتابًا كله بهذا الإسناد، فظهر كذبه وافتضح.
- هشيم:
لم يصح له السماع من الزهري إلا أربعة أحاديث، منها: حديث

(1/26)

السقيفة، قاله الإمام أحمد.
قال أحمد: وسمع هشيم من جابر - يعني الجعفي - حديثين.
- حجاج بن أرطأة:
قال أبو نعيم الفضل بن دكين: لم يسمع حجاج من عمرو بن شعيب إلا أربعة أحاديث، والباقي عن محمد بن عبيد الله العرزمي، يعني: أنه يدلس بقية حديثه عن عمرو عن العرزمي.
وقال شعبة: أحاديث الحكم عن مجاهد كتاب إلا ما قال: سمعت.

(1/27)


تيقظ علمائنا رحمهم الله للوقوف على حقيقة الأسانيد المدلسة - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

تيقظ علمائنا رحمهم الله للوقوف على حقيقة
الأسانيد المدلسة
قال الحافظ ابن رجب رحمه الله في " ملحق شرح علل الترمذي " (ص693):
ذكر بعض الأسانيد التي كان رواتها يسقطون
منها الضعيف غالبًا
- فمن ذلك: رواية عبد الرزاق عن ابن جريج عن صفوان بن سليم:
قال أبو عثمان البرذعي سمعت أبا مسعود أحمد بن الفرات يقول رأيت عند عبد الرزاق عن ابن جريج عن صفوان بن سليم أحاديث حسانًا فسألته عنها، فقال: أي شيء تصنع بها؟ هي من أحاديث إبراهيم بن أبي يحيى، قال أبو مسعود: فتركتها ولم أسمعها. انتهى.
ويقال: إن ابن جريج كان يدلس أحاديث صفوان عن أبن أبي يحيى.
*وكذلك أحاديث:
- ابن جريج عن المطلب بن عبد الله بن حنطب:
قال ابن المديني: لم يسمع منه، وإنما أخذ حديثه عنه عن ابن أبي يحيى.
وقال ابن المديني أيضًا: وكل ما في كتاب ابن جريج أخبرت عن

(1/28)

داود بن الحصين، وأخبرت عن صالح مولى التوأمة فهو من كتب إبراهيم بن أبي يحيى.
- ومنها: رواية عباد بن منصور عن عكرمة عن ابن عباس: وقد قيل: إنها كلها مأخوذة عن ابن أبي يحيى عن داود بن الحصين عن عكرمة.
وله حديث في اللعان عن عكرمة.
قال أحمد: إنما رواه عن ابن أبي يحيى. وقد ذكرناه في أبواب اللعان.
وله حديث أخر في الحجامة.
وحديث في الاكتحال، وقد ذكرناهما أيضًا.
وقد سئل عنهما عباد؟ فقال: حدثينهما ابن أبي يحيى عن داود بن عكرمة.
- ومنها: أحاديث متعددة يرويها الحسن بن ذكوان عن حبيب ابن أبي ثابت عن عاصم بن ضمرة عن علي.
يرويها عنه عبد الوارث بن سعيد.
إنما رواها الحسن بن ذكوان عن عمرو بن خالد الواسطي - وهو كذاب متهم بالوضع - عن حبيب ثم أسقط عمرًا من إسنادها، وكلها بواطيل قاله الإمام أحمد، وقال ابن المديني نحو ذلك.
وقال ابن معين: بين الحسن وحبيب رجل غير ثقة.
وقال أيضًا: لم يسمع الحسن من حبيب، إنما سمع حديثه من عمرو بن خالد عنه وعمرو متروك.

(1/29)

وقد ذكرنا من هذا الأحاديث أحاديث متعددة متفرقة في الكتاب وبيَّنا علتها.
وروي عن ابن جريح عن حبيب ابن أبي ثابت عن عاصم بن ضمرة عن علي مرفوعًا حديثًا في كشف الفخذ.
قال أبو حاتم: لم يسمعه ابن جريج من حبيب، فأرى أن ابن جريج أخذه عن الحسن بن ذكوان عن عمرو بن خالد عن حبيب.
وقال ابن المديني: أحاديث حبيب عن عاصم بن ضمرة لا تصح إنما هي مأخوذة عن عمرو بن خالد الواسطي.
ولكن ذكر يعقوب بن شيبة عن ابن المديني أنه قال في حديث ابن جريج هذا: رأيته في كتب ابن جريج أخبرني إسماعيل بن مسلم عن حبيب.
وحبيب قال أبو حاتم: لا تثبت له رواية عن عاصم، وقد سبق ذكر حديث الفخذ في أبواب الأدب.
- ومنها: أحاديث يرويها عبد الرحمن بن زياد الأفريقي عن عتبة بن حميد عن عبادة بن نُسي عن عبد الرحمن بن غنم عن معاذ عن النبي صلى الله عليه وعلى آله وسلم.
قد قيل: إنها كلها مأخوذة عن محمد بن سعيد المصلوب في الزندقة المشهور بالكذب والوضع، وأنه قد أسقط اسمه من الإسناد بين عتبة وعبادة.
*ومن جملتها: حديث المنديل بعد الوضوء، وقد سبق في كتاب الطهارة.

(1/30)


نماذج من عناية علماء الحديث المتقدمين - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

نماذج من عناية علماء الحديث المتقدمين
بحفظ الحديث وإتقانه
- قال العقيلي رحمه الله في " الضعفاء " في ترجمة عبد الله بن دينار مولى ابن عمر: وقد روى عن عبد الله بن دينار شعبة وسفيان الثوري ومالك بن أنس وابن عيينة أحاديث متقاربة، عند شعبة عنه نحو عشرين حديثًا، وعند الثوري نحو ثلاثين حديثًا، وعند مالك نحوها وعند ابن عيينة بضعة عشر حديثًا.
وأما رواية المشايخ عنه ففيها اضطراب فأنت ترى أن الإمام محمد ابن عمرو بن موسى العقيلي يحفظ ما لكل من هؤلاء الأئمة عن عبد الله بن دينار.
- قال الإمام أحمد رحمه الله كما في " العلل " (ج2 ص349): كنت أنا وعلي بن المديني فذكرنا أثبت من يروي عن الزهري، فقال علي: سفيان بن عيينة، وقلت أنا: مالك بن انس، وقلت: مالك أقل خطأ عن الزهري، وابن عيينة يخطئ في نحو من عشرين حديثًا عن الزهري في حديث كذا وحديث كذا فذكرت منها ثمانية عشر حديثًا وقلت: هات ما أخطأ فيه مالك فجاء بحديثين أو ثلاثة، فرجعت فنظرت فيما أخطأ فيه ابن عيينة فإذا هي أكثر من عشرين حديثًا.

(1/31)

- وقال الحافظ ابن رجب رحمه الله في " ملحق شرح علل الترمذي الصغير" (ص580) بتحقيق عتر:
- ... وذكر عبد الله بن أحمد أنه سمع يحيى بن معين قيل له: تحفظ عن عبد الرزاق عن معمر عن أبي إسحاق عن عاصم بن ضمرة عن علي النبي صلى الله عليه وعلى آله وسلم أنه مسح على الجبيرة.
قال يحيى: باطل، ما حدث به معمر قط.
ثم قال يحيى: عليه مائة بدنة مقلدة مجللة إن كان معمر حدث بهذا قط، هذا باطل، ولو حدث بهذا عبد الرزاق كان حلال الدم، من حدث بهذا عن عبد الرزاق؟ قالوا فلان، وفي بعض النسخ: قالوا محمد بن يحيى، قال: لا والله ما حدث به معمر وعليه حجة من ههنا إلى مكة إن كان معمر يحدث بهذا.
- قال عبد الله بن أحمد: هذا الحديث يروونه عن إسرائيل عن عمرو ابن خالد عن زيد بن علي عن آبائه عن علي عن النبي صلى الله عليه وعلى آله وسلم.
وعمرو بن خالد لا يساوي شيئًا.
فهذا يدل على تأكد يحيى بن معين رحمه الله ووثوقه بما يقول.

(1/32)

حدث حديثين امرأة إن فهمت وإلا فعشره
قد ذكرنا في مقدمة " أحاديث معلة ظاهرها الصحة " عن أهل العلم: أن الحديث قد يكون معلاًّ من طريق، وصحيحًا من طريق أخرى، أو من طرق أخرى، أو عن صحابي آخر، وكان ذلك التنبيه كافيًا؛ ولكن لبعد كثير من طلبة العلم عن علم العلل يظنون أن أعل الحديث من جميع طرقه، فأحتاج إلى أن أنقل عن أهل العلم بتوسع أنهم لا يعنون بالعلة أن الحديث معل من جميع طرقه إلا إذا نصوا على ذلك. والله المستعان.

- قولهم: هذا حديث منكر أو باطل أو موضوع أو ضعيف بهذا الإسناد:
- قال ابن أبي حاتم في " العلل " حديث (1125):
- سألت أبي عن حديث رواه المؤمل بن أسماعيل عن عبد الله العمري عن نافع عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم أنه نهى عن بيع الطعام حتى يقبض.
قال أبي: هذا حديث منكر بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (1126):
- سألت أبي عن حديث رواه عبد الصمد بن عبد الوارث عن الحسن ابن أبي جعفر عن بديل عن أنس عن النبي صلى الله عليه وعلى آله وسلم قال: " خصلتان لا يحل

(1/33)

منعهما: الماء والنار ".
قال أبي: هذا حديث منكر بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (1378):
سألت أبي عن حديث كتبته عن نصر بن داود بن طوق بواسط قدم علينا من الكوفة عن يحيى بن إسماعيل الواسطي قال حدثنا إبراهيم بن سعد عن الزهري عن سعيد بن المسيب عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " لا يقتل أحد بسب أحد إلا بسب النبي صلى الله عليه وعلى آله وسلم ".
فسمعت أبي يقول: هذا حديث باطل بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (1500):
سألت أبي عن حديث رواه محمد بن آدم بن سليمان المصيصي عن حفص بن غياث عن عبيد الله عن نافع عن ابن عمر قال: كنا في عهد رسول الله صلى الله عليه وعلى آله وسلم نأكل ونحن نمشي ونشرب ونحن قيام.
قال أبي: قد تابعه على روايته ابن أبي شيبة عن حفص، وإنما هو حفص عن محمد بن عبيد الله العرزمي، وهذا حديث لا أصل له بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (1612):
سألت أبي عن حديث رواه ابن أبي عمر العدني عن سفيان بن عيينة عن زيد بن أسلم عن ابن عمر قال: سئل النبي صلى الله عليه وعلى آله وسلم عنها يوم عرفة - يعني العتيرة.
قال أبي: هو حديث منكر، يعني بهذا الإسناد.

(1/34)

- قال ابن أبي حاتم في " العلل " حديث (1697):
سألت أبي عن حديث رواه مؤمل بن إسماعيل عن سفيان بن أبي إسحاق عن أبي الأحوص عن عبد الله عن النبي صلى الله عليه وعلى آله وسلم قال: " بئس ما لأحدهم أن يقول: نسية آية كذا وكذا، ولكن نُسِّي ".
قال أبي: هذا حديث منكر - يعني بهذا الإسناد.
*قال ابن أبي حاتم في " العلل " حديث (1815):
سألت أبي عن حديث رواه علي بن ميمون الرقي عن محمد بن كثير عن سفيان الثوري عن أبي حازم عن سهل بن سعد الساعدي قال:
قال: جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم، فقال: يا رسول الله أخبرني بعمل إذا أنا عملته أحبني الله عز وجل وأحبني الناس فقال رسول الله صلى الله عليه وعلى آله وسلم: " أزهد في الدنيا يحبك الله وازهد فيما عند الناس يحبك الناس ".
فقال أبي: هذا أيضًا حديث باطل - يعني بهذا الإسناد.
- قال أبن أبي حاتم في " العلل " حديث (1840):
سألت أبي عن حديث رواه مسيب بن واضح عن يوسف بن أسباط عن سفيان الثوري عن سلمة بن كهيل عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وعلى آله وسلم قال: " من بنى من البنيان فوق ما يكفيه كلف أن يحمله يوم القيامة على عنقه من أرض السبع ".
قال أبي: هذا حديث باطل لا أصل له بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (1841):
سألت أبي عن حديث رواه المسيب بن واضح عن يوسف بن أٍسباط عن

(1/35)

مالك بن مغول عن منصور عن خيثمة عن عبد الله عن النبي صلى الله عليه وعلى آله وسلم قال: " الندم توبة ".
قال أبي: هذا حديث باطل بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (1888):
سألت أبي عن حديث رواه عبد الرحمن بن عبد الله العمري عن سهيل بن أبي صالح عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " من حسن إسلام المرء تركه ما لا يعنيه ".
قال أبي: هذا حديث منكر جدًا بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (1949):
سألت أبي عن حديث رواه أبو هارون البكاء عن ابن لهيعة عن أبي الأسود عن عروة عن ابن عباس قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " حسب امرئ من الإيمان أن يقول: رضيت بالله ربًا وبالإسلام دينًا وبمحمد رسولاً ".
قال أبي: هذا حديث منكر بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (1953):
سألت أبي عن حديث رواه أبو غرارة محمد بن عبد الرحمن التيمي عن أبيه عن القاسم بن محمد عن عائشة قالت: قال النبي صلى الله عليه وعلى آله وسلم: " الرفق يمن والخرق شؤم، وإذا أراد الله بأهل بيت خيرًا أدخل عليهم باب الرفق، وإن الرفق لم يكن في شيء إلا زانه، وإن الخرق لم يكن في شيء قط إلا شانه، وإن الحياء من الإيمان والإيمان في الجنة،

(1/36)

ولو كان الحياء رجلاً كان رجلاً صالحًا، وإن الفحش من الفجور والفجور من النار ولو كان الفحش رجلاً كان رجل سوء إن الله لم يخلقني فاحشًا "
قال أبي: هذا حديث منكر، قال بهذا الإسناد هو منكر.

- قال ابن أبي حاتم رحمه الله في " العلل " حديث رقم (2014):
وسمعت أبي وذكر حديثًا رواه بيان بن عمرو أبو محمد المحاربي عن سالم ابن نوح عن سعيد عن قتادة عن أنس قال: قال النبي صلى الله عليه وعلى آله وسلم: " الصبر عند الصدمة الأولى ".
فقال أبي: هذا حديث باطل بهذا الإسناد، وبيان شيخ مجهول.
- قال ابن أبي حاتم في " العلل" حديث (2108):
سألت أبا زرعة عن حديث رواه وهب بن راشد البصري بالرقة وكان جليسًا لجعفر بن برقان عن ثابت البناني عن أنس قال: قيل يا رسول الله لم ينم فلان البارحة؟ قال: " ولم؟ " قال: لدغته عقرب، قال: " أما إنه لو قال حين أوى إلى فراشه: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره ".
قال أبي: هذا حديث منكر، يعني بهذا الإسناد، ووهب ضعيف الحديث.
- قال ابن أبي حاتم في " العلل " حديث (2197):
سألت أبي عن حديث رواه أبو الجواب عن سعير بن الخمس عن سليمان

(1/37)

التيمي عن أبي عثمان النهدي عن أسامة بن زيد عن النبي صلى الله عليه وعلى آله وسلم قال: " من صنع إليه معروف فقال: جزاك الله خيرًا فقد أبلغ في الثناء ".
قال أبي: هذا حديث عندي موضوع بهذا الإسناد.
- قال ابن أبي حاتم في " العلل" حديث (2414).
سألت أبي عن حديث رواه يعقوب بن محمد الزهري عن عبد العزيزابن محمد عن الحارث بن عبد الرحمن بن أبي ذئاب عن عمه ويزيد ابن هرمز عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم قال: "إن من الشعر حكمة ".
قال أبي: هذا حديث بهذا الإسناد منكر.
- قال ابن أبي حاتم في "العلل " حديث (2549):
سألت أبي عن حديث حدثنا إسحاق بن إبراهيم البغوي ختن ابن منيع عن داود بن منيع عن داود بن عبد الحميد الكوفي نزيل الموصل عن عمرو بن قيس الملائي عن عطية عن أبي سعيد الخدري عن النبي صلى الله عليه وعلى آله وسلم أنه قال في حجة الوداع: " نضر الله امرأً سمع مقالتي فوعاها كما سمع فرب مبلغ أوعى من سامع " الحديث.
فقال أبي: هذا حديث منكر بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (2570):
سألت أبي عن حديث رواه الأحوص بن جواب عن سفيان بن الحسن (1) عن
_________
(1) كذا في الأصل، والصواب: " حبيب"، كما في " تهذيب الكمال ".

(1/38)

سليمان التيمي عن أبي عثمان عن أسامة بن زيد قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " من أولي معروفاً فقال: جزاك الله خيرًا؛ فقد أبلغ في الثناء ".
فسمعت أبي يقول: هذا حديث منكر بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (2571):
سألت أبي عن حديث رواه أبو سعيد مولى بني هاشم عن يحيى ابن أبي سليمان عن سعد بن إبراهيم عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: " إذا سمعتم نهيق الحمار أو نباح الكلب أو صراخ الديك فتعوذوا بالله من الشيطان فإنهم يرون ما لا ترون ".
فسمعت أبي يقول: هذا حديث منكر بهذا الإسناد.

- قال ابن أبي حاتم في " العلل " حديث (2577):
سألت أبي عن حديث حدثنا به عطية بن بقية عن أبي بقية بن الوليد عن محمد بن زياد الألهاني عن أبي أمامة عن النبي صلى الله عليه وعلى آله وسلم قال:" أنا سابق العرب إلى الجنة، وصهيب سابق الروم إلى الجنة وبلال سابق الحبشة إلى الجنة، وسلمان سابق الفرس إلى الجنة ".
وسمعت أبي وأبا زرعة جميعًا يقولان: هذا حديث باطل لا أصل له بهذا الإسناد.
- قال ابن أبي حاتم في "العلل " حديث (2607):
سألت أبي عن حديث رواه محمد بن بكار عن سعيد بن بشير عن قتادة عن أنس أن النبي صلى الله عليه وعلى آله وسلم قال: " إن الملك في قريش "

(1/39)

قال أبي: هذا حديث منكر بهذا الإسناد.
- قال ابن أبي حاتم في " العلل " حديث (2677):
سئل أبو زرعة عن حديث رواه داود بن مهران عن عبد الرحمن بن مالك بن مغول عن عبيد الله عن نافع عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم أنه قال لأبي بكر وعمر: " هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين، لا تخبرهما يا علي ".
قال أبو زرعة: هذا حديث باطل، يعني بهذا الإسناد، وامتنع أن يحدثنا وقال: أضربوا عليه.
قال ابن الصلاح في " المقدمة " (ج2 ص 746) مع "النكت " للحافظ ابن حجر بتحقيق الشيخ الفاضل: ربيع بن هادي:
قال: قد تقع العلة في الإسناد وهو الأكثر وقد تقع في المتن .. إلى آخره
قال الحافظ: إذا وقعت العلة فيل الإسناد قد تقدح وقد لا تقدح، وإذا قدحت فقد تخصه وقد تستلزم القدح في المتن، وكذا القول في المتن سواء.

- الأقسام التي تقع فيها العلة:
فالأقسام على هذا ستة:
1 - فمثال ما وقعت العلة في الإسناد ولم تقدح مطلقاً: ما يوجد مثلاً من حديث مدلس بالعنعنة، فإن ذلك علة

(1/40)

توجب التوقف عن قبوله، فإذا وجد من طريق أخرى قد صرح فيها بالسماع تبين أن العلة غير قادحة.
وكذا إذا اختلف في الإسناد على بعض رواته، فإن ظاهر ذلك يوجب التوقف عنه، فإن أمكن الجمع بينها على طريقة أهل الحديث بالقرائن التي تحف الإسناد تبين أن تلك العلة غير قادحة.
مثال العلة القادحة في الإسناد:
2 - ومثال ما وقعت العلة فيه في الإسناد وتقدح فيه دون المتن: ما مثل به المصنف من إبدال راوٍ ثقة براوٍ ثقة، وهو بقسم المقلوب أليق، فإن أبدل راوٍ ضعيف براوٍ ثقة وتبين الوهم فيه؛ استلزم القدح في المتن أيضاً إن لم يكن له طريق إن لم يكن له طريق أخرى صحيحة.
ومن أغمض ذلك: أن يكون الضعيف موافقًا للثقة في نعته.
ومثال ذلك: ما وقع لأبي أسامة حماد بن أسامة الكوفي أحد الثقات عن عبد الرحمن بن يزيد بن جابر وهو من ثقات الشاميين قدم الكوفة فكتب عنه أهلها ولم يسمع منه أبو أسامة، ثم قدم بعد ذلك الكوفة عبد الرحمن بن يزيد بن تميم وهو من ضعفاء الشاميين، فسمع منه أبو أسامة وسأله عن اسمه، فقال عبد الرحمن بن يزيد، فظن أبو أسامه أنه ابن جابر فصار يحدث عنه وينسبه من قبل نفسه فيقول: حدثنا عبد الرحمن بن يزيد بن جابر، فوقعت المناكير في رواية أبي أسامة عن ابن جابر، وهما ثقتان فلم يفطن لذلك إلا أهل النقد، فميزوا ذلك ونصوا عليه كالبخاري وأبي حاتم وغير واحد.

(1/41)

العلة قد تكون في المتن وهي غير قادحة:
3 - ومثال ما وقع العلة في المتن دون الإسناد ولا تقدح فيهما:
ما وقع من اختلاف ألفاظ كثيرة من أحاديث " الصحيحين "، إذا أمكن رد الجميع إلى معنى واحد فإن القدح ينتفي عنها.
وسنزيد ذلك إيضاحًا في النوع الآتي إن شاء الله تعالى.
4 - ومثال ما وقعت العلة فيه في المتن واستلزمت القدح في الإسناد: ما يرويه راوٍ بالمعنى الذي ظنه يكون خطأ، والمراد بلفظ الحديث غير ذلك، فإن ذلك يستلزم القدح في الراوي فيعلل الإسناد.
5 - ومثال ما وقعت العلة في المتن دون الإسناد: ما ذكره المصنف من أحد الألفاظ الواردة في حديث أنس رضي الله عنه وهي قوله: (ولا يذكرون بسم الله الرحمن الرحيم في أول قراءة ولا في آخرها)، فإن أصل الحديث في "الصحيحين".
فلفظ البخاري: (كانوا يفتتحون بالحمد لله رب العالمين).
ولفظ مسلم في رواية له: نفي الجهر، وفي رواية أخرى: نفي القراءة.

(1/42)


الإعلال بالإرسال والانقطاع - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

الإعلال بالإرسال والانقطاع
بعض إخواننا في الله يقول: إن بعض الأحاديث التي ذكرتها في "أحاديث معلة ظاهرها الصحة" ليست من الأحاديث المعلة، لأن الحديث المعل هو الذي ظاهره السلامة من العلة وطرأت عليه علة خفية توجب ضعفه.
وقول هؤلاء الأفاضل صحيح؛ فهذا هو الأصل في الحديث المُعَلِّ، ولكنهم قد يذكرون المنقطع والمرسل في المعلل، فليس كل المحدثين يعرفون أن في السند إرسالاً وانقطاعًا، والله أعلم.
في الإعلان بالإرسال والانقطاع
- قال ابن أبي حاتم في " العلل " حديث (69):
سألت أبي عن حديث رواه أبو بكر بن عياش عن أبي إسحاق قال: كنت جالسًا عند حجر بن عدي الكندي قال: فجاءت جاريته فقالت: إن ابنك دخل المخرج ولم يمس ماء، فقال: يا جارية، هاتي تلك الصحيفة فقرأ: بسم الله الرحمن الرحيم هذا ما حدثني علي بن أبي طالب: إن الطهور نصف الإيمان.
قال أبي: بين أبي إسحاق وحجر رجلين، يرويه الثقات عن أبي إسحاق عن آخر، فمنهم: عن غلام حجر عن حجر.

(1/43)

قال أبي: وسماع أبي بكر من أبي إسحاق ليس بذاك القوة.
* قال ابن أبي حاتم في " العلل " حديث (82):
سألت أبي عن حديث رواه هشيم عن داود بن عمرو عن بسر بن عبيد الله عن أبي إدريس الخولاني عن عوف بن مالك الأشجعي عن النبي صلى الله عليه وعلى آله وسلم أنه رخص بالمسح بتبوك للمسافر ثلاثًا، وللمقيم يوم وليلة وثبت. ورواه الوليد بن مسلم عن إسحاق بن سيار عن يونس ابن ميسرة بن حليس (1) عن أبي إدريس قال: سألت المغيرة بن شعبة عن ما حصر عن رسول الله صلى الله عليه وعلى آله وسلم بتبوك فقال: بال النبي صلى الله عليه وعلى آله وسلم فمسح على خفيه.
قلت: ورواه خالد الحذاء عن أبي قلابة عن أبي إدريس عن بلال عن النبي صلى الله عليه وعلى آله وسلم أنه مسح على الخفين والخمار.
قلت لأبي: أيهم أشبه وأصح؟
فقال: أبي داود بن عمرو ليس بالمشهور، وكذلك إسحاق بن سيار ليس بالمشهور لم يرو عنه غير الوليد، ولا نعلم روى أبو إدريس عن المغيرة بن شعبة شيئًا سوى هذا الحديث.
وأما حديث خالد فلا أعلم أحدًا تابع خالدًا في روايته عن أي قلابة، ويروونه عن أبي قلابة عن بلال عن النبي صلى الله عليه وعلى آله وسلم مرسلاً، لا يقول أبو إدريس، وأشبههما حديث بلال؛ لأن أهل الشام يروون عن بلال هذا الحديث في المسح من حديث مكحول وغيره، ويحتمل أن يكون أبو إدريس قد سمع من عوف والمغيرة أيضًا، فإنه من قدماء تابعي
_________
(1) كذا في الأصل والصواب: " حلبس " بالموحدة.

(1/44)

أهل الشام وله إدراك حسن.
- قال ابن أبي حاتم في " العلل " حديث (87):
سمعت أبا زرعة يقول في حديث رواه سعيد بن زيد عن واصل مولى أبي عيينة عن يحيى بن عبيد عن أبيه قال: كان رسول الله صلى الله عليه وعلى آله وسلم يتبوأ لبوله.
فقال أبو زرعة: هذا مرسل.
- قال ابن أبي حاتم في " العلل " حديث (89):
سمعت أبي يقول في حديث رواه زمعة عن عيسى بن يزداد عن أبيه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " إذا بال أحدكم فلينثر ذكره ثلاث مرات ".
قال أبي: هو عيسى بن يزداد بن فسَّاء، وليس لأبيه صحبه، ومن الناس من يدخله في المسند على المجاز وهو وأبوه مجهولان.
- قال ابن أبي حاتم في " العلل " حديث (550):
سألت أبي عن حديث رواه أبو داود الطيالسي عن شعبة عن فراس عن الشعبي قال سمعت سمرة يقول: صلى رسول الله صلى الله عليه وعلى آله وسلم الصبح فقال: " أههنا أحد من بني فلان؟ إن صاحبكم محبوس بباب الجنة بدين عليه ".
فسمعت أبي يقول: هكذا رواه أبو داود وعمرو بن مرزوق عن شعبة عن فراس عن الشعبي قال سمعت سمرة. والشعبي لم يسمع من سمرة. روى سعيد بن مسروق عن الشعبي عن سمعان بن مشنج عن سمرة عن النبي صلى الله عليه وعلى آله وسلم.
- قال ابن أبي حاتم في " العلل " حديث (908).
سألت أبي

(1/45)

عن حديث رواه الوليد بن مسلم عن عبد الله بن العلاء ابن زبر (1) أنه سمع أبا سلام الأسود قال سمعت عمرو بن عبسة قال: صلى بنا النبي صلى الله عليه وعلى آله وسلم إلى بعير من المغنم، فلما سلم أخذ وبرة من جنب البعير فقال " ولا يحل لي من غنائمكم هذه إلا الخمس، والخمس مردود فيكم ".
قال أبي: ما أدري ما هذا، لم يسمع أبو سلام من عمرو بن عبسة إنما يروي عن أبي أمامة عنه.
- قال ابن أبي حاتم في " العلل " حديث (966):
سألت أبي عن حديث رواه محمد بن المبارك الصوري عن الهيثم ابن حميد عن حفص بن غيلان عن مكحول قال: دخلت أنا وابن أبي زكرياء وسليمان بن حبيب على أبي أمامة بحمص فسلمنا عليه فقال: إن رسول الله صلى الله عليه وعلى آله وسلم قد بلَّغ ما أمر به فبلغوا عني ما تسمعون، سمعت النبي صلى الله عليه وعلى آله وسلم يقول: " من خرج في سبيل الله فهو ضامن على الله تعالى، إن توفاه الله أدخله الجنة، وإن رده فبما نال من أجر أو غنيمة، والخارج من بيته إلى مسجد ضامن على الله تعالى، إن توفاه أدخله الجنة، وإن رده فبما نال من أجر أو غنيمة، والداخل بيته بسلام ضامن على الله ".
قال أبي: هذا حديث خطأ، مكحول لم ير أبا أمامه.
- قال ابن أبي حاتم في " العلل " حديث (988):
سألت أبي
_________
(1) في الأصل: " زيد " بالمثناه التحتية بعدها دال، والصواب ما أثبتناه.

(1/46)

عن حديث رواه ابن أبي أويس عن أبيه عن مفضل بن محمد الضبي عن عمر بن عبد الله بن يعلى قال سمعت يعلى بن مرة قال: سافرت مع رسول الله صلى الله عليه وعلى آله وسلم غير مرة فما رأيته مر بجيفة إنسان فتجاوزها حتى يأمر بدفنها لا يسأل: مسلم هو أم كافر.
قال أبي: لم يسمع عمر بن يعلي من مرة إنما يحدث عن أبيه عن جده، وعمر ضعيف الحديث.
- قال ابن أبي حاتم رحمه الله في " العلل " حديث رقم (1466):
وسألت أبي عن حديث رواه عمار بن رزيق عن أبي إسحاق عن عمرو بن بعجة أن ابن عمر ساوم بثوب ديباج. وذكر الحديث.
ورواه زهير عن أبي إسحاق عن ابن عمر.
قال أبي: هذا الحديث ليس مما سمع أبو إسحاق من ابن عمر، مع أن أبا إسحاق لم يسمع من ابن عمر إنما رأى ابن عمر رؤية.
- قال ابن أبي حاتم في " العلل " حديث (1344):
سألت أبي وأبا زرعة عن حديث رواه أسامة بن زيد عن الزهري عن عبد الرحمن بن أزهر قال: رأيت رسول الله صلى الله عليه وعلى آله وسلم يسأل عن خالد بن الوليد وأنا غلام شاب، وأُتي بشارب وأمرهم فضربوه فمنهم من ضرب بنعله.
وذكرت لهما الحديث فقالا: لم يسمع الزهري هذا الحديث من عبد الرحمن بن أزهر، يدخل بينهما عبد الله بن عبد الرحمن بن أزهر. قلت لهما: من يدخل بينهما ابن عبد الرحمن بن أزهر قالا: عقيل بن خالد.

(1/47)

- قال ابن أبي حاتم في " العلل " حديث (2010):
سألت أبي عن حديث رواه مخلد بن يزيد الحراني عن يوسف بن صهيب عن زيد العمي عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم قال: " من سره أن يستجاب دعوته ويكشف كربته فلييسر على المعسر".
قال أبي: زيد لم يسمع من ابن عمر (1) شيئًا.
- قال ابن أبي حاتم في " العلل " حديث (2508):
سئل أبو زرعة عن حديث رواه عمرو بن محمد قال حدثنا النضر ابن اسماعيل البجلي عن طلحة عن عطاء عن ابن عباس قال: قال رسول الله صلى الله عليه وعلى آله وسلم: "إذا بعثتم إلىَّ بريدًا فابعثوا حسن الوجه حسن الاسم ".
قال أبو زرعة: هو طلحة عن عطاء مرسل.
- قال ابن أبي حاتم في " العلل " حديث (100):
سألت أبي عن حديث رواه عبد الرحيم بن زيد العمي عن أبيه عن معاوية بن قرة عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم أنه توضأ مرة مرة، وقال: " هذا وضوء من لا يقبل الله صلاة إلا به "، ثم توضأ مرتين مرتين وقال: " هذا وضوء من يضاعف الله له الأجر مرتين ". ثم توضأ ثلاثًا وقال: " هذا وضوئي ووضوء الأنبياء قبلي ".
فقال أبي: عبد الرحيم بن زيد متروك الحديث، وزيد العمي ضعفي الحديث، ولايصح هذا الحديث عن النبي صلى الله عليه وعلى آله وسلم.
_________
(1) في الأصل:" أبي عمر " والصواب ما أثبتناه.

(1/48)

وسئل أبو زرعة عن هذا الحديث فقال: هو عندي حديث واهٍ، ومعاوية بن قرة لم يلحق ابن عمر.
قلت لأبي: فإن الربيع بن سليمان حدثنا هذا الحديث عن أسد بن موسى عن سلام بن سليم عن زيد بن أسلم عن معاوية بن قرة عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم فقال: هو سلام الطويل متروك الحديث، وهو زيد العمي وهو ضعيف الحديث.
- قال ابن أبي حاتم في " العلل " حديث (106):
سألت أبي عن حديث رواه بقية عن الوضين بن عطاء عن محفوظ بن علقمة عن ابن عائذ عن علي عن النبي صلى الله عليه وعلى آله وسلم.
وعن حديث أبي بكر بن أبي مريم عن عطية بن قيس عن معاوية عن النبي صلى الله عليه وعلى آله وسلم: " العين وكاء السه ".
فقال: ليسا بقويين، وسئل أبو زرعة عن حديث ابن عائذ عن علي بهذا الحديث قال: ابن عائذ عن علي مرسل.
- قال ابن أبي حاتم في " العلل " مسألة (122):
سألت أبا زرعة يقول: حديث قتادة عن مقسم ولا أعلم قتادة روى عن عبد الحميد شيئًا ولا عن الحكم.
- قال ابن أبي حاتم في " العلل " مسألة (132):
سمعت أبي في حديث رواه بقية عن أبي بكر بن أبي مريم عن حبيب بن عبيد عن أبي الدرداء أن النبي صلى الله عليه وعلى آله وسلم توضأ من نهر وفضلت فضلة فرده في النهر.

(1/49)

فقال أبي: حبيب عن أبي الدرداء مرسل.
- قال ابن أبي حاتم في " العلل " حديث (134):
سمعت أبي وذكر حديثًا رواه قراد أبو نوح عن شعبة عن إسماعيل ابن مسلم عن أبي المتوكل قال: توضأ عمر وبقي على بعض رجله قطعه لم يصبها الماء فأمره رسول الله صلى الله عليه وعلى آله وسلم أن يعيد الوضوء.
فقال أبي: أبو المتوكل لم يسمع من عمر، وإسماعيل هذا ليس به بأس.
- قال ابن أبي حاتم في " العلل " مسألة (138):
سألت أبي عن رواية عروة عن علي. فقال: مرسل.
- قال ابن أبي حاتم في " العلل" حديث (214):
سألت أبي عن حديث رواه الفضيل بن سليمان عن محمد بن زيد ابن مهاجر بن قنفذ عن محمد بن إبراهيم قال: سمعت معاوية عن النبي صلى الله عليه وعلى آله وسلم " إذا قال الرجل كما يقول المؤذن ".
قال أبي: فيه ترك رجل، محمد بن إبراهيم التيمي لم يسمع عن معاوية.
- قال ابن أبي حاتم في " العلل " حديث (1136):
سألت أبي عن حديث رواه الفريابي عن عمر بن راشد عن يحيى ابن إسحاق بن عبد الله بن أبي طلحة عن البراء عن النبي صلى الله عليه وعلى آله وسلم قال: " الربا اثنان وسبعون باباً أدناها مثل إتيان الرجل أمه "
قال أبي: هو مرسل، لم يدرك يحيى بن إسحاق البراء، ولا أدرك والده البراء.

(1/50)

- قال ابن أبي حاتم في " العلل" حديث (1458):
وسألته عن حديث رواه المسيب بن واضح عن عبد الله بن نافع المدني عن ابن جريج عن نافع عن ابن عمر قال: عمم رسول الله صلى الله عليه وعلى آله وسلم عبد الرحمن بن عوف بعمامة سوداء كرابيس وأرخاها من خلفه قدر أربع أصابع. وقال: " هكذا فاعتم، فإنه أعرف وأجمل "، ثم قال: اغزوا في سبيل الله، قاتلوا من كفر بالله لا تغلو ولا تغدروا ولا تمثلوا هذا عهد الله إليكم وسنة نبيه فيكم ".
قال أبي: عبد الله بن نافع لم يسمع من ابن جريج شيئًا، والحديث باطل.
- قال ابن أبي حاتم في "العلل" حديث (1590):
سألت أبي عن حديث رواه بقية عن مسلم بن زياد عن مكحول قال سمعت ابن عمر يقول: ما أمر عمر بن الخطاب بشرب الطلى قط ولا سقاه قط.
سمعت أبي يقول: هذا وهم، مكحول لم يسمعه من ابن عمر.
- قال ابن أبي حاتم في " العلل "حديث (1623):
سألت أبي عن حديث مروان يعني الطاطري قال حدثنا يحيى بن حمزة قال حدثنا الوضين بن عطاء عن محفوظ بن علقمة عن عبد الرحمن بن عائذ الأزدي قال مروان: هذا من مشيخة أهل الشام من العتق من أصحاب معاذ، قال: يكره صيد البحر ما أشبه ما حرم من صيد البر.
قال أبي: ابن عائذ لم يدرك معاذًا، وهذا خطأ.
- قال ابن أبي حاتم في " العلل" حديث (2625):
سألت أبي عن حديث رواه هشام بن عبيد الله الرازي عن عكرمة ابن إبراهيم عن يزيد بن شداد عن معاوية بن قرة قال حدثني عبد الله ابن عمرو بن العاص عن أبيه أنه كان عند رسول الله صلى الله عليه وعلى آله وسلم فقال: " ادع لي سيد الأنصار " فدعوت أُبي بن كعب.
قال أبي: روى هذا الحديث يحي بن حسان عن عكرمة بن إبراهيم

(1/51)

عن يزيد بن شداد عن معاوية بن قرة عن ابن عبد الله بن عمرو عن أبيه عن النبي صلى الله عليه وعلى آله وسلم.
قال أبي: ومعاوية بن قرة لم يسمع من عبد الله بن عمرو.
- قال ابن أبي حاتم في " العلل " حديث (2687):
سمعت أبي ذكر حديثًا رواه ابن فضيل عن أبي حيان عن عطاء عن ابن عمر رضي الله عنه قال: كنا مع النبي صلى الله عليه وعلى آله وسلم في سفر فأقبل أعرابي فقال له النبي صلى الله عليه وعلى آله وسلم: " هل لك إلى خير من الذهاب؟ " قال: نعم، قال: " تشهد أن لا إله إلا الله وحده لا شريك له وأني رسول الله " قال الأعرابي: فمن يشهد لك؟ قال: " هذه الشجرة التي على داري ... . " الحديث.
قال أبي: وقد حدثنا علي الطنافسي وعبد المؤمن بن علي عن ابن فضيل هكذا، وأنا أنكر هذا؛ لأن أبا حيان لم يسمع من عطاء، ولم يرو عنه، وليس هذا الحديث من حديث عطاء.
قلت: مَنْ تراه؟ قال لحديث أبي جناد أشبه.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 21):
سألت أبا عبد الله محمد بن إسماعيل البخاري عن حديث مالك ابن أنس، عن زيد بن أسلم عن عطاء بن يسار عن عبد الله الصنابحي أن رسول

(1/52)

الله صلى الله عليه وعلى آله وسلم قال: " إذا توضأ العبد فتمضمض خرجت الخطايا من فيه ... " الحديث.
فقال: مالك بن أنس وهم في هذاا لحيدث فقال عبد الله الصنابحي، وهو أبو عبد الله الصنابحي، واسمه عبد الرحمن بن عسيلة، ولم يسمع من النبي صلى الله عليه وعلى آله وسلم وهذا الحديث مرسل.
وعبد الرحمن هو الذي روى عن أبي بكر الصديق.
- وقال الترمذي رحمه الله في " العلل الكبير " (25):
حدثنا قتيبة حدثنا عبد السلام بن حرب عن الأعمش عن أنس بن مالك قال: كان النبي صلى الله عليه وعلى آله وسلم إذا أراد الحاجة لم يرفع ثوبه حتى يدنو من الأرض.
وقال وكيع: عن الأعمش قال: قال ابن عمر كان النبي صلى الله عليه وعلى آله وسلم إذا أراد الحاجة. وتابعه يحيى الحماني.
فسألت محمدًا عن هذا الحديث أيهما أصح؟ فقال كلاهما مرسل. ولم يقل أيهما أصح.
- قال الترمذي رحمه الله في " العلل الكبير " (ص50):
وسألت محمدًا عن حديث الأعمش عن حبيب بن أبي ثابت عن عروة عن عائشة أن رسول الله صلى الله عليه وعلى آله وسلم قبَّل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ.
فقال: حبيب بن أبي ثابت لم يسمع عن عروة.
- وقال الترمذي رحمه الله في " العلل الكبير " (ص53):
حدثنا

(1/53)

القاسم بن دينار الكوفي قال حدثنا حسين بن علي عن زائدة عن منصور قال: كنا في حجرة إبراهيم (النخعي) ومعنا إبراهيم التيمي فتذاكرنا المسح على الخفين، فقال إبراهيم: حدثنا عمرو بن ميمون عن أبي عبد الله الجدلي عن خزيمة بن ثابت قال: جعل لنا رسول الله صلى الله عليه وعلى آله وسلم ثلاثًا ولو استزدناه لزادنا.
سألت محمد بن إسماعيل عن هذا الحديث، فقال: لا يصح عندي حديث خزيمة بن ثابت في المسح؛ لأنه لا يعرف لأبي عبد الله الجدلي سماع من خزيمة بن ثابت.
وكان شعبة يقول: لم يسمع إبراهيم النخعي من أبي عبد الله الجدلي حديث المسح.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 100).
حدثنا يحيى بن موسى حدثنا محمد بن بكر أخبرنا ابن جريج عن عمران بن أبي أنس عن مالك بن أوس بن الحدثان عن أبي ذر سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: " في الإبل صدقتها وفي البر صدقته".
سألت محمدًا عن هذا الحديث فقال: ابن جريج لم يسمع من عمران بن أبي أنس - يقول: حُدِّثت عن عمران بن أبي أنس.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 108):
سألت محمدًا عن حديث ابن جريج عن عمرو بن شعيب عن أبيه عن جده: أن النبي صلى الله عليه وعلى آله وسلم بعث مناديًا:" ألا إن صدقة الفطر واجبة على كل مسلم ".
فقال: ابن جريج لم يسمع من عمرو بن شعيب.

(1/54)

- قال الترمذي رحمه الله في " العلل الكبير " (ص 113):
حدثنا محمد بن حميد الرازي حدثنا الفضل بن موسى حدثنا أبو فروة الرهاوي عن معقل الكناني عن عبادة بن نسي عن أبي سعد الخير قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " إن الله لم يكتب على الليل الصيام فمن صام فليتعنَّ ولا أجر له ".
سألت محمدًا عن هذا الحديث؟ فقال: أرى هذا الحديث مرسلاً، وما أرى عبادة بن نسي سمع من أبي سعد الخير.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 127):
سألت محمدًا عن حديث أبي إسحاق عن نمير بن عريب عن عامر ابن مسعود عن النبي صلى الله عليه وعلى آله وسلم قال: " الغنيمة الباردة الصوم في الشتاء ".
فقال: هو حديث مرسل، وعامر بن مسعود لا صحبة له ولا سماع من النبي صلى الله عليه وعلى آله وسلم.
- قال الترمذي رحمه الله في " العلل الكبير " (ص129):
سألت محمدًا عن حديث القاسم بن الفضل عن محمد بن علي عن أم سلمة قالت: قال رسول الله صلى الله عليه وعلى آله وسلم: " الحج جهاد كل ضعيف ".
فقال: هو حديث مرسل، لم يدرك محمد بن علي أم سلمة.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 175):
حدثنا أبوسعيد الأشج حدثنا عبد الله بن إدريس عن محمد بن إسحاق

(1/55)

عن محمد بن عمرو بن عطاء بن سليمان بن يسار عن سلمة ابن صخر البياضي عن النبي صلى الله عليه وعلى آله وسلم في المظاهر يواقع قبل أن يكفر قال: " كفارة واحدة ".
وقال علي بن المبارك حدثنا يحيى بن أبي كثير قال حدثنا أبو سلمة ومحمد بن عبد الرحمن أن سلمان بن صخر الأنصاري أحد بني بياضة جعل امرأته عليه كظهر أمه حتى يمضي رمضان ... الحديث.
فسألت محمدًا عن هذا الحديث؟ فقال: هذا حديث مرسل لم يدرك سليمان بن يسار سلمة بن صخر.
قال محمد: ويقال: سلمة بن صخر وسلمان بن صخر.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 178):
حدثنا قتيبة حدثنا عبد الله بن بكر السهمي حدثنا حاتم بن أبي صغيرة عن عمرو بن دينار أن البراء بن عازب قال: أتانا رسول الله صلى الله عليه وعلى آله وسلم ونحن نتبايع في السوق ونحن نسمي السماسرة فقال: " يا معشر التجار إنكم تكثرون الحلف ... " الحديث.
سألت محمدًا عن هذا الحديث؟ فقال: عمرو بن دينار لم يسمع من البراء، وبينهما عندي رجل.
- قال الترمذي رحمه الله في " العلل الكبير " (ص193):
حدثنا زياد بن أيوب البغدادي حدثنا عباد بن العوام قال أخبرني سفيان بن حسين قال حدثنا يونس بن عبيد عن عطاء عن جابر بن عبد الله أن رسول الله صلى الله عليه وعلى آله وسلم نهى عن المحافلة والمزابنة والمخابرة وعن الثنيا إلا أن تعلم.

(1/56)

قالت: سألت محمدًا عن هذا الحديث؛ فلم يعرفه من حديث سفيان بن حسين عن يونس بن عبيد عن عطاء وقال: لا أعرف ليونس بن عبيد سماعًا من عطاء بن أبي رباح.
- قال الترمذي رحمه الله في " العلل الكبير" (ص 194).
حدثنا إبراهيم بن عبد الله الهروي حدثنا هشيم أخبرنا يونس بن عبيد عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وعلى آله وسلم:" مطل الغني ظلم، وإذا أحلت على ملئ فاتبعه، ولا تبع بيعتين في بيعة".
سألت محمدًا عن هذا الحديث؟ فقال: ما أرى يونس بن عبيد سمع من نافع، وروى يونس بن عبيد عن ابن نافع عن أبيه حديثًا.

- قال الترمذي في " العلل الكبير " (ص 198):
حدثنا محمد بن عبد الأعلى حدثنا المعتمر قال سمعت عبد الملك يحدث عن عبد الله بن موهب أن عثمان قال لابن عمر: اذهب فاقض بين الناس. قال: أو تعافيني يا أمير المؤمنين؟ قال: فما تكره من ذلك، وقد كان أبوك يقضي، قال: إني سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: " من كان قاضيًا فقضى بالعدل فبالحري أن ينقلب منه كفافًا " فما أرجو بعد ذلك؟ وفي الحديث قصة.
سألت محمدًا عن هذا الحديث وقلت له: من عبد الملك هذا؟ فقال: هو عبد الملك بن أبي جميلة. وعبد الله بن موهب عن عثمان مرسل.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 200):
سألت محمدًا عن حديث جرير بن حازم عن يحيى بن أيوب عن يزيد بن

(1/57)

أبي حبيب عن أبي حديدة الجهني لعن رسول الله صلى الله عليه وعلى آله وسلم الراشي والمرتشي.
قال: هو حديث مرسل. لم يسمع يزيد بن أبي حبيب من ابن حديدة، وابن حديدة الجهني له صحبة.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 235)
حدثنا علي بن حجر حدثنا معمَّر بن سليمان الرقي عن الحجاج بن أرطاة عن عبد الجبار بن وائل عن أبيه قال: استُكْرِهت امراة على عهد النبي صلى الله عليه وعلى آله وسلم فدرأ عنها الحد وأقامه على الذي أصابها. ولم يذكر أنه جعل لها مهرًا.
سألت محمدًا عن هذا الحديث؟ فقال: الحجاج بن أرطاة لم يسمع من عبد الجبار بن وائل، وعبد الجبار لم يسمع من أبيه، ولد بعد موت أبيه.
- قال الترمذي رحمه الله في " العلل الكبير " (ص244):
سألت محمدًا عن حديث أبي المثنى عن هشام بن عروة عن أبيه عن عائشة عن النبي صلى الله عليه وعلى آله وسلم في الضحايا.
فقال: هو حديث مرسل لم يسمع أبو المثنى من هشام بن عروة.
قلت له: أبو المثنى ما اسمه؟ قال: سليمان بن يزيد مديني روى عنه ابن أبي فديك.
- قال الترمذي رحمه الله في "العلل الكبير" (ص 251).
حدثنا قتيبة حدثنا أبو الأحوص عن أبي إسحاق عن عبد الرحمن ابن أذينة

(1/58)

عن النبي صلى الله عليه وعلى آله وسلم قال: " من حلف على يمين فرأى غيرها خيرًا منها فليأت الذي يرى أنه خير وليكفر عن يمينه ".
سألت محمدًا عن هذا الحديث؟ فقال: هذا حديث مرسل، وأذينة لم يدرك النبي صلى الله عليه وعلى آله وسلم، وهو الذي روى عنه عمرو بن دينار عن أذينة عن ابن عباس في العنبر.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 294):
حدثنا ابن أبي عمر حدثنا سفيان عن ابن أبي نجيح عن مجاهد عن أم هانئ قالت: قدم رسول الله صلى الله عليه وعلى آله وسلم علينا مكة وله أربع غدائر.
سألت محمدًا: قلت له: مجاهد سمع من أم هانئ؟ قال: روى عن أم هانئ ولا أعرف له سماعًا منها.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 297):
حدثنا محمد بن يحيى القطعي قال حدثنا عبد الأعلى عن سعيد عن قتادة عن سليمان اليشكري عن جابر بن عبد الله أن عمر بن الخطاب قال: إن رسول الله صلى الله عليه وعلى آله وسلم لم يحرمه - يعني: الضب - ولكنه قذره ولو كان عندي لأكلته، وإن الله لينفع به غير واحد وإنه طعام عامة الرعاء.
سألت محمدًا عن هذا الحديث؛ فقال: قتادة لم يسمع من سليمان اليشكري، سليمان مات قبل جابر بن عبد الله، روى عنه أبو بشر وقتادة وغير واحد، وما لأحدٍ من هؤلاء سماع من سليمان اليشكري إلا أن يكون عمرو بن دينار فلعله سمع منه - وهو سليمان ابن قيس اليشكري.

(1/59)

- قال الترمذي رحمه الله في " العلل الكبير " (ص 305).
حدثنا أبو كريب حدثنا أبو بكر بن عياش عن أبي حمزة ثابت الثمالي عن الشعبي عن أم هانئ قالت: دخل عليًّ رسول الله صلى الله عليه وعلى آله وسلم فقال: " هل عندكم شيء؟ " فقلت: لا، إلا كسر يابسة وخل، فقال: " يا أم هانئ ما افتقر بيت من أدم فيه خل ".
سألت محمدًا عن هذا الحديث فقال: لا أعرف للشعبي سماعًا من أم هانئ.
قلت له: أبو حمزة الثمالي كيف هو؟ قال: أحمد بن حنبل يتكلم فيه، وهو عندي مقارب الحديث ليس له كبير حديث.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 341):
حدثنا هناد حدثنا أبو الأحوص عن سعيد بن مسروق عن ابن أشوع عن يزيد بن سلمة الجعفي قال: قلت: يا رسول الله إني قد سمعت منك حديثًا كثيرًا أخاف أن ينسيني أوله آخره فحدثني بكلمة تكون جماعًا؟ قال: "اتق الله فيما تعلم ".
سألت محمدًا فقال: سعيد بن أشوع لم يسمع عندي من يزيد بن سلمة، وهو عندي حديث مرسل.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 362):
حدثنا سعيد بن يحيى حدثنا أبي حدثنا ابن جريج عن إسحاق بن عبد الله بن أبي طلحة عن أنس بن مالك قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " من قال - يعني: إذا خرج من بيته - بسم الله توكلت على الله، لا حول

(1/60)

ولا قوة إلا بالله، يقال له: كفيت ووقيت وتنحى عنه الشيطان "
سألت محمدًا عن هذا الحديث؟ فقال: حدثوني عن يحيى بن سعيد عن ابن جريج بهذا الحديث، ولا أعرف لابن جريج عن إسحاق بن عبد الله بن أبي طلحة غير هذا الحديث، ولا أعرف له سماعًا منه.

(1/61)


الإعلال بما علته ظاهرة - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

الإعلال بما علته ظاهرة
الأصل في العلة أنها سبب خفي يوجب ضعف الحديث لا يطلع عليها إلا جهابذة الحديث ونقاده.
ولكنهم قد يُعِلُّون بما علته ظاهرة كأن يكون في السند كذاب، أو ضعيف، أو مجهول، أو غير ذلك من أسباب الضعف، كما ستراه إن شاء الله في هذا الفصل.
وما قرأنا في كتب المصطلح في تعريف العلة أنها سبب خفي .. إلخ؛ لا ينفي أنهم قد يُعِلُّون بما علته ظاهرة، ويكون التعريف أغلبي لا كلي. والله أعلم.
الإعلال بما علته ظاهرة
- قال ابن أبي حاتم في " العلل " حديث (53):
سألت أبي عن حديث رواه الحارث بن وجيه عن مالك بن دينار عن محمد بن سيرين عن أبي هريرة أن النبي صلى الله عليه وعلى آله وسلم قال:
" تحت كل شعرة جنابة فاغسلوا الشعر وأنقوا البشر ".
قال أبي: هذا حديث منكر، والحارث ضعيف الحديث.
- قال ابن أبي حاتم في " العلل " حديث (99):
سألت أبي وأبا زرعة عن حديث ابن مسعود في الوضوء بالنبيذ.
فقالا: هذا حديث

(1/62)

ليس بقوي، لأنه لم يروه غير أبي فزارة عن أبي زيد وحماد بن سلمة عن علي بن زيد عن أبي رافع عن ابن مسعود. وعلي بن زيد ليس بقوي، وأبو زيد شيخ مجهول لا يعرف، وعلقمة يقول: لم يكن عبد الله مع النبي صلى الله عليه وعلى آله وسلم ليلة الجن فوددت أنه كان معه.
قلت لهما: فإن معاوية بن سلام يحدث عن أخيه عن جده عن ابن غيلان عن ابن مسعود.
قالا: وهذا أيضًا ليس بشيء ابن غيلان مجهول، ولا يصح في هذا الباب شيء.
- قال ابن أبي حاتم في " العلل " حديث (104):
سألت أبي عن حديث رواه ابن لهيعة عن عقيل عن ابن شهاب عن عروة عن أسامة بن زيد عن أبيه عن النبي صلى الله عليه وعلى آله وسلم أن جبريل أتاه فأراه الوضوء فلما فرغ نضح فرجه.
فقال أبي: هذا حديث كذب باطل، قلت: وقد كان أبو زرعة أخرج هذا الحديث في كتاب " المختصر" عن ابن أبي شيبة عن الأِشيب بن لهيعة، فظننت أنه أخرجه قديمًا للمعرفة.
- قال ابن أبي حاتم في " العلل " حديث (105):
سمعت أبي يقول في حديث رواه حرمي بن عمارة عن الحريش بن الخرِّيت أخي الزبير بن الخرِّيت عن ابن أبي مليكة عن عائشة، قالت: كنت مع رسول الله صلى الله عليه وعلى آله وسلم في سفر فوقعت قلادتي فأنزلت آية التيمم.
فقال أبي: هذا حديث منكر، والحريش شيخ لا يحتج بحديثه.

(1/63)

- قال ابن أبي حاتم في " العلل " حديث (108):
سألت أبي عن حديث رواه سعيد بن بشير عن منصور بن زاذان عن الزهري عن أبي سلمة عن عائشة: كان النبي صلى الله عليه وعلى آله وسلم يقبِّل إذا خرج إلى الصلاة ولا يتوضأ.
فقال أبي: هذا حديث منكر لا أصل له من حديث الزهري، ولا أعلم منصور بن زاذان سمع من الزهري ولا روى عنه.
وحفظي عن أبي رحمه الله أنه قال: إنما أراد الزهري عن أبي سلمة عن عائشة أن النبي صلى الله عليه وعلى آله وسلم كان يقبِّل وهو صائم.
قلت لأبي: ممن الوهم؟ قال من سعيد بن بشير.
- قال ابن أبي حاتم في " العلل " حديث (109):
سمعت أبي وأبا زرعة في حديث حجاج بن أرطاة عن عمرو بن شعيب عن زينب السهمية عن عائشة عن رسول الله صلى الله عليه وعلى آله وسلم أنه كان يتوضأ ويقبِّل ويصلي ولا يتوضأ.
فقالا: الحجاج يدلس في حديثه عن الضعفاء ولا يحتج بحديثه.
- قال ابن أبي حاتم في " العلل " حديث (111):
سألت أبي وأبا زرعة عن حديث رواه محمد بن جابر عن قيس بن طلق عن أبيه أنه سأل رسول الله صلى الله عليه وعلى آله وسلم: هل في مس الذكر وضوء؟ قال: " لا ".
فلم يثبتاه، وقالا: قيس بن طلق ليس ممن تقوم به الحجة ووهماه.
- قال ابن أبي حاتم في " العلل " حديث (112):
سألت أبي

(1/64)

عن حديث رواه إسماعيل بن أبان الوراق عن جعفر الأحمر عن أبي خالد عن أبي هاشم الرماني عن زاذان عن سلمان أنه رعف، فقال رسول الله صلى الله عليه وعلى آله وسلم: " أحدث لذلك وضوءاً ".
فقال أبي: أبو خالد هذا عمرو بن خالد متروك الحديث. لا يشتغل بهذا الحديث.
قلت لأبي: فإن الرمادي حدثنا عن إسحاق بن منصور عن هريم عن عمرو القرشي عن أبي هاشم الرماني (1) هذا الحديث، فقال: هو عمرو بن خالد.
- قال ابن أبي حاتم في " العلل " حديث (113):
سألت أبا زرعة عن الغسل من الحجامة؟ قلت: يروى عن النبي صلى الله عليه وعلى آله وسلم الغسل من أربع؟
فقال: لا يصح هذا رواه مصعب بن شيبة وليس بقوي.
قلت لأبي زرعة: لم يُرْوَ عن عائشة من غير حديث مصعب؟
قال: لا.
- قال ابن أبي حاتم في " العلل " حديث (125):
سألت أبا زرعة عن حديث رواه عبيد الله القواريري عن يوسف بن خالد قال حدثنا عمرو بن سفيان بن أبي البكرات عن محفوظ بن علقمة الحضرمي وكان من أصحاب النبي صلى الله عليه وعلى آله وسلم عن النبي صلى الله عليه وعلى آله وسلم قال: " إذا بال
_________
(1) في الأصل: " الزماني " بالزاي المعجمة، والصواب ما أثبتناه.

(1/65)

أحدكم فلا يستقبل الريح ببوله فيرد عليه ".
فقلت لأبي زرعة: محفوظ ما حاله؟ قال: لا بأس به، ولكن الشأن في يوسف كان يحيى بن معين يقول: يكذب.
- قال ابن أبي حاتم في " العلل " حديث (127):
سألت أبي عن حديث عبد الله بن عكيم جاءنا كتاب النبي صلى الله عليه وعلى آله وسلم قبل موته بشهر: أن لا تنتفعوا من الميتة بإهاب ولا عصب.
فقال أبي: لم يسمع عبد الله بن عكيم من النبي صلى الله عليه وعلى آله وسلم وإنما هو كتابه.
- قال ابن أبي حاتم في " العلل " حديث (129):
سمعت أبي وأبا زرعة وذكرت لهما حديثًا رواه عبد الرحمن بن حرملة عن أبي ثفال قال سمعت رباح بن عبد الرحمن بن أبي سفيان ابن حويطب قال أخبرتني جدتي عن أبيها أن رسول الله صلى الله عليه وعلى آله وسلم قال: " لا وضوء لمن لم يذكر اسم الله ".
فقالا: ليس عندنا بذاك الصحيح، أبوثفال مجهول، ورياح مجهول.
- قال ابن أبي حاتم في " العلل " حديث (126):
قلت لأبي وأبي زرعة في حديث مالك عن إسحاق بن عبد الله بن أبي طلحة عن حميدة بنت عبيد بن رفاعة عن كبشة بنت كعب بن مالك وكانت تحت أبي قتادة أن أبا قتادة قال: قال رسول الله صلى الله عليه وعلى آله وسلم في الهر: " ليس بنجس؛ هي من الطوافات ".
فقلت لهما: إن حسين المعلم وهمام يقولان عن إسحاق بن عبد الله بن أبي طلحة عن أم يحيى.
فقالا: اسمها حميدة وكنيتها أم يحيى.

(1/66)

- قال ابن أبي حاتم في " العلل " حديث (151):
مثل أبو زرعة عن حديث رواه المحاربي عن مطرّح بن يزيد عن عبيد الله بن زحر عن علي بن يزيد عن القاسم عن أبي أمامة عن النبي صلى الله عليه وعلى آله وسلم قال: " ويل للأعقاب من النار".
فقال أبو زرعة: مطرّح ضعيف الحديث.
- قال ابن أبي حاتم في " العلل " حديث (158):
سئل أبو زرعة عن حديث رواه أبو داود الطيالسي عن خارجة بن مصعب عن يونس عن الحسن عن عتي عن أبي بن كعب عن النبي صلى الله عليه وعلى آله وسلم: " للوضوء شيطان يقال له: الولهان ".
فقال أبو زرعة: هو عندي منكر.
- قال ابن أبي حاتم في " العلل " حديث (176):
سمعت أبي ورأى في كتابي حديثاً كتبته عن محمد بن عوف عن أبي خيثمة مصعب بن سعيد عن المغيرة بن سقلاب الحراني عن الوازع ابن نافع عن سالم بن عبد الله عن ابن عمر عن عمر عن أبي بكر الصديق قال: كنت جالسًا عند النبي صلى الله عليه وعلى آله وسلم فجاء رجل قد توضأ وفي قدمه موضع لم يصبه الماء، فقال النبي صلى الله عليه وعلى آله وسلم: " اذهب فأتم وضوءك "، ففعل.
فقال أبي: هذا حديث باطل بهذا الإسناد. ووازع بن نافع ضعيف الحديث.

- قال ابن أبي حاتم في " العلل " حديث (180):
سألت أبي عن حديث رواه بقية عن أبي سفيان الأنماري عن يحيى ابن سعيد الأنصاري عن سعيد بن المسيب عن عثمان عن النبي صلى الله عليه وعلى آله وسلم

(1/67)

توضأ وخلل لحيته.
فقال: هذا حديث موضوع وأبو سفيان الأنماري مجهول.
- قال ابن أبي حاتم في " العلل " حديث (336):
سألت أبي عن حديث رواه الأنصاري عن سعيد بن راشد عن عطاء عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم: " من أذن فهو يقيم "
قال أبي: هذا حديث منكر، وسعيد ضعيف. وقال مرة: متروك الحديث.
- قال ابن أبي حاتم في" العلل " حديث (390):
سمعت أبي وذكر الحديث الذي رواه سليمان بن شرحبيل عن الحكم بن يعلى عن عطاء عن محمد بن طلحة بن مصرف عن أبية عن أبي معمر يعني عبد الله بن سخبرة عن أبي بكر الصديق عن رسول الله صلى الله عليه وعلى آله وسلم قال: " من بنى مسجدًا ولو كمفحص قطاة بنيت له ببيتًا في الجنة ".
فسمعت أبي يقول: هذا حديث منكر، والحكم بن يعلى متروك الحديث؛ ضعيف الحديث.
- قال ابن أبي حاتم في " العلل " حديث (1831):
سمعت أبي وحدثنا عبد الرحمن بن عبد الله بن عبد الحكم قال حدثنا طلق بن السمح اللخمي قال حدثنا يحيى بن أيوب عن حميد الطويل عن أنس بن مالك قال: دخل عليه قوم في مرض له فقال: ياجارية هلمي لأصحابنا ولو كسر؛ فإني سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: "إن مكارم الأخلاق من أعمال أهل الجنة ".
فقال أبي: هذا حديث باطل، وطلق مجهول.

(1/68)

فائدة مهمة
قول أصحاب كتب العلل: إن الصحيح كذا أو الأصح، لا يعني أنه صحيح محتج به، ولكن يعني أنه المعروف عند المحدثين، وأن الطريق الأخرى ليست بمعروفة عند المحدثين، وسننبه إن شاء عقب كل حديث.


فائدة: إذا قال الأئمة في كتب العلل: الصحيح كذا أو الأصح كذا؛ فلا يدل على أن الحديث صحيح - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

فائدة: إذا قال الأئمة في كتب العلل: الصحيح كذا أو الأصح
كذا؛ فلا يدل على أن الحديث صحيح
- قال ابن أبي حاتم في " العلل " حديث (512):
سئل أبو زرعة عن حديث رواه إسماعيل بن عياش عن ابن جريج عن ابن أبي مليكة عن عائشة عن النبي صلى الله عليه وعلى آله وسلم قال: " إذا قاء أحدكم في صلاته أو رعف أو قلس فلينصرف وليتوضأ ثم يبني على ما مضى من صلاته ما لم يتكلم ".
قال أبو زرعة: هذا خطأ. الصحيح عن ابن جريج عن أبيه عن ابن أبي مليكة عن النبي صلى الله عليه وعلى آله وسلم مرسل. اهـ.
وهذا مرسل كما ترى، والمرسل من قسم الضعيف.
- قال ابن أبي حاتم في " العلل " حديث (513):
وسئل أبو زرعة عن حديث رواه الفضل بن موسى السيناني عن ابن جريج عن

(1/69)

عطاء عن عبد الله بن السائب قال: شهدت مع رسول الله صلى الله عليه وعلى آله وسلم العيد فلما قضى الصلاة قال: " إنا نخطب فمن أحب أن يجلس للخطبة فليجلس ومن أحب فليرجع ".
قال أبو زرعة: الصحيح ما حدثنا به إبراهيم بن موسى عن هشام ابن يوسف عن ابن جريج عن عطاء أن النبي صلى الله عليه وعلى آله وسلم. مرسل. اهـ.
وهذا مرسل أيضًا، والمرسل من قسم الضعيف.
- قال ابن أبي حاتم في " العلل " حديث (532):
وسئل أبو زرعة عن حديث اختلف محمد بن عبد الرحمن بن أبي ليلى والثوري عن عبد الكريم أبي أمية فقال سفيان عن عبد الكريم عن عمرو بن سعيد عن عائشة أن النبي صلى الله عليه وعلى آله وسلم دخل عليها واختبأت مولاة له، فقال النبي صلى الله عليه وعلى آله وسلم: " حاضت؟ " فقالت: نعم، فشق لها من ثوبه، وقال: " اختمري بهذا ".
وروى ابن أبي ليلى عن عبد الكريم عن سعيد بن عمرو عن عائشة.
فقال أبو زرعة: ما يرويه الثوري أصح.
وسألت أبي عنه؟ فقال: هو عمرو بن سعيد بن عمرو بن سعيد بن المعلى. اهـ.
وعبد الكريم أبو أمية هو عبد الكريم بن أبي المخارق ضعيف كما في "التقريب".
- قال ابن أبي حاتم في " العلل " حديث (1118):
سألت أبا زرعة عن حديث رواه حماد بن سلمة عن حماد عن إبراهيم عن

(1/70)

أبي سعيد الخدري عن النبي صلى الله عليه وعلى آله وسلم أنه نهى أن يستأجر الأجير حتى يعلم أجره.
ورواه الثوري عن حماد عن إبراهيم عن أبي سعيد موقوفاً.
قال أبو زرعة: الصحيح موقوف عن أبي سعيد، لأن الثوري أحفظ. أهـ.
والحديث منقطع على الحاليين فإبراهيم هو ابن يزيد النخعي، ولم يسمع من أبي سعيد الخدري، والمنقطع من قسم الضعيف.
- قال ابن أبي حاتم في " العلل " حديث (1222):
سألت أبي عن حديث رواه صدقة بن عبد الله السمين أبو معاوية عن محمد بن المنكدر قال: قلت: أنت أحللت للوليد بن يزيد امرأته أم سلمة؟ قلت: أنا؟ لكن حدثني جابر بن عبد الله عن النبي صلى الله عليه وعلى آله وسلم قال: " لا طلاق قبل نكاح ".
قال أبي: هذا خطأ، والصحيح ما رواه الثوري عن محمد بن المنكدر قال حدثني من سمع طاوسًا.
قال أبي فلو كان سمع من جابر لم يحدث عن رجل عن طاوس مرسل. اهـ.
والمرسل (الذي فيه مبهم) من قسم الضعيف.
- قال الترمذي رحمه الله في " العلل الكبير " (ص 70):
حدثنا هناد حدثنا عبدة عن عاصم الأحول عن عكرمة عن النبي صلى الله عليه وعلى آله وسلم قال: " لا تجزي صلاة إلا بمس الأنف من الأرض ما يمس الجبين ".

(1/71)

حدثنا حميد بن مسعدة حدثنا حرب بن ميمون حدثنا خالد الحذاء عن عكرمة عن ابن عباس قال: أتى النبي صلى الله عليه وعلى آله وسلم رجل يسجد على جبهته ولا يضع أنفه على الأرض قال " ضع أنفك يسجد معك ".
قال أبو عيسى: وحديث عكرمة عن النبي صلى الله عليه وعلى آله وسلم أصح. اهـ.
وحديث عكرمة عن النبي صلى الله عليه وعلى آله وسلم مرسل، والمرسل من قسم الضعيف.
- قال ابن أبي حاتم في " العلل " حديث (1234):
سألت أبي عن حديث حدثنيه أبي عن رضوان بن إسحاق عن إسحاق بن عيسى عن ابن لهيعة عن جعفر بن ربيعة عن الزهري عن حمزة بن عبد الله عن أبيه عن عمر أنه نهى عن العزل عن الحرة إلا بإذنها.
قال أبي: حدثنا أبو صالح كاتب الليث عن ابن لهيعة عن جعفر ابن ربيعة عن حمزة بن عبد الله عن أبيه عن عمر.
قال أبي: حديث أبي صالح أصح، وهذا من تخاليط ابن لهيعة. اهـ.
والحديث يدور على ابن لهيعة، وهو ضعيف.
- قال الترمذي رحمه الله في "العلل الكبير" (ص 84):
حدثنا محمود بن غيلان حدثنا وكيع حدثنا عبد الرحمن بن زيد ابن أسلم عن أبيه عن عطاء بن يسار عن أبي سعيد الخدري قال: قال النبي صلى الله عليه وعلى آله وسلم: " من نام عن الوتر أو نسيه فليصل إذا ذكر وإذا استيقظ ".
حدثنا قتيبة حدثنا عبد الله بن زيد عن أبيه أن النبي صلى الله عليه وعلى آله وسلم قال:

(1/72)

" من نام عن وتره فليصل إذا أصبح ".
قال أبو عيسى: وهذا أصح، وعبد الرحمن بن زيد بن أسلم ضعيف الحديث.
سمعت محمدًا يقول: قال علي بن المديني: عبد الرحمن بن زيد ابن أسلم ضعيف الحديث، وعبد الله بن زيد بن أسلم ثقة. اهـ.
وحديث عبد اللهبن زيد بن أسلم عن أبيه عن النبي صلى الله عليه وعلى آله وسلم مرسل، والمرسل من قسم الضعيف.
- قال ابن أبي حاتم في " العلل " حديث (1286):
سألت أبي عن حديث رواه الحارث بن عبيد أبو قدامة عن عمران الجوني عن أنس عن النبي صلى الله عليه وعلى آله وسلم أنه طلق حفصة ثم راجعها. الحديث.
ورواه حماد بن سلمة عن أبي عمران الجوني عن قيس بن زيد أن النبي صلى الله عليه وعلى آله وسلم طلق حفصة بنت عمر ثم قال النبي صلى الله عليه وعلى آله وسلم: " أتاني جبريل فقال: راجع حفصة بنت عمر فإنها صوامة قوامة ". الحديث.
قال أبي: الصحيح حديث حماد، وأبو قدامة لزم الطريق. اهـ.
وقيس بن زيد: قال ابن أبي حاتم في " الجرح والتعديل " عن أبيه: روى عن النبي صلى الله عليه وعلى آله وسلم مرسلاً لا أعلم له صحبة روى عنه أبو عمران الجواني. اهـ.
فعلى هذا فالحديث مرسل، والمرسل من قسم الضعيف.
وأيضًا قيس بن زيد مجهول، ولا تثبت صحبته.

(1/73)

* قال الترمذي رحمه الله في " العلل الكبير " (ص 99):
حدثنا محمود بن غيلان قال حدثنا الفضل بن موسى عن هشام بن عروة عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وعلى آله وسلم: " إذا أحدث أحدكم في الصلاة فليأخذ بأنفه ولينصرف ".
قال أبو عيسى: هشام بن عروة عن أبيه أن النبي صلى الله عليه وعلى آله وسلم.
أصح من حديث الفضل بن موسى. اهـ.
* قال ابن أبي حاتم في " العلل " حديث (1395):
سألت أبا زرعة عن حديث رواه أبو بكر بن عياش عن ليث عن أبي الخطاب عن أبي زرعة عن ثوبان قال: لعن رسول الله صلى الله عليه وعلى آله وسلم الراشي والمرتشي، وإن هذا الفيء لا يحل منه خيط ولا مخيط، وإن المختلعات هن المنافقات.
قال أبو زرعة: رواه داود (1) بن علية وابن أبي زائدة عن ليث عن أبي الخطاب عن أبي زرعة عن أبي الخولاني عن ثوبان عن النبي صلى الله عليه وعلى آله وسلم.
قال أبو زرعة: وهذا الصحيح وقد وصلوه وزادوا فيه رجلاً، اهـ.
والحديث يدور على ليث بن أبي سليم، وهو ضعيف، وشيخه أبو الخطاب مجهول كما في " التقريب ".
_________
(1) في الأصل: " داود "، والصواب: ذؤَّاد " بذال معجمة بعدها واو مشددة، وفي الأصل أيضًا " عليه "،والصواب: " علبة " بالموحدة كما في " جامع الترمذي ".

(1/74)

- قال ابن أبي حاتم في " العلل " حديث (1503):
وسألت أبا زرعة عن حديث رواه سيف بن هارون البرجمي عن سليمان التيمي عن أبي عثمان النهدي عن سلمان قال: سئل رسول الله صلى الله عليه وعلى آله وسلم عن الفرا والسمن والجبن فقال: " الحلال ما أحل الله في كتابه، والحرام ما حرم الله في كتابه، وما سكت عنه فهو مما عفا عنه ".
قال أبي: هذا خطأ. رواه الثقات عن التيمي عن أبي عثمان عن النبي صلى الله عليه وعلى آله وسلم مرسل. ليس فيه سلمان وهو الصحيح. اهـ.
والمرسل من قسم الضعيف.
- قال ابن أبي حاتم في " العلل " حديث (1567):
وسألت أبي عن حديث رواه يعقوب بن كعب الحلبي عن زكرياء ابن منظور عن أبي حازم عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " كل مسكر حرام ".
قال أبي: حدثنا إبراهيم بن المنذر عن زكرياء بن منظور عن أبي حازم عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم لم يقل: نافع.
قال أبي: وهذا عندي أصح بلا نافع. اهـ.
وفيه زكرياء بن منظور وهو ضعيف كما في " التقريب ".
وفيه أيضًا انقطاع؛ فأبو حازم هو سلمة بن دينار ولم يسمع من ابن عمر، فعلى هذا فالحديث ضعيف.

(1/75)

- قال ابن أبي حاتم في " العلل " حديث (1628):
سمعت أبا زرعة وحدثنا عن إبراهيم بن موسى عن محمد بن سلمة عن خصيف عن عكرمة عن ابن عباس قال: (إذا أرسلت الكلب المعلم فقتل ولم يأكل فكل، وإن أكل فلا تأكل).
حدثنا أبو زرعة عن إبراهيم بن موسى عن عتاب عن خصيف عن مجاهد عن ابن عباس فقيل لأبي زرعة: أيهما اصح؟ قال: محمد بن سلمة أحب إلي. اهـ.
والأثر يدور على خصيف بن عبد الرحمن الجزري، وهو صدوق سيء الحفظ، خَّلط بآخره، ورُمي بالإرجاء، فعلى هذا فالحديث بهذا السند ضعيف كيفما دار.
- قال ابن أبي حاتم في " العلل " حديث (1664):
سألت أبا زرعة عن حديث رواه موسى ابن أعين عن ليث بن أبي سليم عن مجاهد عن ابن عباس في قوله: (والعاديات ضبحًا) [العاديات:1]، قال: الخيل.
ورواه زياد البكاء عن ليث عن عطاء عن ابن عباس.
فقلت لأبي زرعة أيهما أصح؟ فقال: موسى بن أعين أحفظ. اهـ.
فعلى هذا فالأثر ضعيف؛ لأنه يدور على ليث بن أبي سليم وقد تقدم ما فيه.
- قال ابن أبي حاتم في " العلل " (1827):
وذكرت

(1/76)

لأبي حديث قطبة بن العلاء عن أبيه عن هشام عن أبيه عن عائشة عن النبي صلى الله عليه وعلى آله وسلم: " من التمس رضا المخلوق ... ".
فقال أبي: روى هذا الحديث ابن المبارك عن هشام عن عروة عن رجل عن عروة عن عائشة قولها أنها كتبت إلى معاوية: من التمس رضا المخلوق ... وهذا الصحيح. اهـ.
والموقوف أيضًا ضعيف؛ لأن فيه رجلاً مبهمًا.
- قال ابن أبي حاتم في " العلل " حديث (2186):
سألت أبي عن حديث رواه حماد بن سلمة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن النبي صلى الله عليه وعلى أله وسلم مر برجل مضطجع على بطنه فقال: " هذه ضجعة لا يحبها الله ".
قال أبي: له علة؟ قلت: وما هو؟ قال: رواه ابن أبي ذئب عن خاله (1) الحارث بن عبد الرحمن قال دخلت أنا وأبو سلمة عن ابن طهفة فحدث عن أبيه قال: مر بي وأنا نائم على وجهي. وهذا الصحيح. اهـ.
والذي قال فيه أبو حاتم: إنه الصحيح؛ فيه ابن طهفة، وهو مجهول، فعلى هذا فالحديث ضعيف.
- قال ابن أبي حاتم في " العلل " حديث (2288):
سألت أبي عن حديث رواه ابن لهيعة عن جميل الحذاء عن سهل ابن سعد
_________
(1) في الأصل: " خال الحارث " بدون هاء، والصواب ما أثبتناه.

(1/77)

عن النبي صلى الله عليه وعلى أله وسلم أنه كان يدعو: " اللهم لا تدركني زماناً فيه قوم لا يتبعون العليم، ولا يستحيون الحليم، قلوبهم قلوب العجم وألسنتهم ألسنة العرب ".
قال أبي: حدثنا قتيبة عن بكر بن مضر عن عمرو بن الحارث عن جميل أن النبي صلى الله عليه وعلى أله وسلم.
قال أبي: هذا الصحيح لأن عمرًا أحفظ من ابن لهيعة وأتقن.
وحديث جميل مرسل والمرسل من قسم الضعيف.
وجميل قد قال الحافظ في " تعجيل المنفعة ": جميل الحذاء الأسلمي عن أبي هريرة وسهل بن سعد وعنه ابن لهيعة وبكر بن مضر وغيرهما فيه نظر، وقال في " الإكمال ": مجهول.
قلت: وذكره ابن حبان في " الثقات " في أتباع التابعين فكأنه لم يثبت عنده روايته عن صحابي، وقال: يروي المراسيل روى عنه عمرو ابن الحارث وقال أبو يونس في " تاريخ مصر ": جميل بن سالم مولى أسلم يكنى أبا عروة، روى عنه عمرو بن الحارث وابن لهيعة، وحديثه عن سهل معلول، اهـ من " تعجيل المنفعة ".
- قال ابن أبي حاتم رحمه الله في " العلل " حديث رقم (2484):
سئل أبو زرعة عن حديث رواه ابن عيينة وجرير عن هشام بن عروة عن أبيه عن عائشة قالت: خرجت مع رسول الله صلى الله عليه وعلى آله وسلم فقال لي رسول الله صلى الله عليه وعلى آله وسلم: " تعالي حتى أسابقك"، فسبقته فخرجت معه بعد ذلك في سفر فنزلنا منزلاً فقال لي: " تعالي حتى أسابقك " قالت:

(1/78)

فسبقني، فضرب بين كتفي، وقال " هذه بتلك ".
وروى هذا الحديث أبو معاوية وأبو أسامة عن هشام بن عروة عن رجل عن أبي سلمة عن عائشة عن النبي صلى الله عليه وعلى آله وسلم.
قال أبو زرعة: هشام عن رحل أصح. اهـ.
وهذا الذي قال فيه أبو زرعة: إنه أصح؛ من طريق مبهم، والمبهم من قسم الضعيف.
والذي يظهر لي أن العلة غير مؤثرة في الحديث، وقد ذكرته في " الصحيح المسند مما ليس في الصحيحين ".
- قال ابن أبي حاتم في " العلل " حديث (2535):
سألت أبي وأبا زرعة عن حديث رواه روح عن عبادة وابن عائشة عن حماد عن حميد عن أنس عن النبي صلى الله عليه وعلى آله وسلم قال:
" إذا حم أحدكم فليسن عليه الماء البارد ثلاث ليال من السحر ".
قال أبي رواه موسى بن إسماعيل وغيره عن حماد بن سلمة عن حميد عن الحسن عن النبي صلى الله عليه وعلى آله وسلم وهو أشبه.
قال أبو زرعة: هذا خطأ إنما هو حميد عن الحسن عن النبي صلى الله عليه وعلى آله وسلم. وهو الصحيح اهـ.
وحديث الحسن مرسل، والمرسل من قسم الضعيف.
- قال ابن أبي حاتم في " العلل " حديث (2583):
سألت أبي عن حديث رواه ابن المبارك عن محمد بن

(1/79)

سوقة عن عبد الله بن دينار عن ابن عمر عن عمر عن النبي صلى الله عليه وعلى آله وسلم قال: " أكرموا أصحابي ثم الذين يلونهم ".
قال أبي: أفسد ابن الهاد هذا الحديث وبين عورته، رواه ابن الهاد عن عبد الله بن دينار عن ابن شهاب أن عمر بن الخطاب قال: قام فينا رسول الله صلى الله عليه وعلى آله وسلم.
وهذا هو الصحيح. اهـ.
وابن شهاب لم يدرك عمر فهو منقطع، والمنقطع من قسم الضعيف.
- قال ابن أبي حاتم في " العلل " حديث (2713):
سألت أبي وأبا زرعة عن حديث رواه الحارث بن عبيد أبو قدامة عن أبي عمران الجوني عن أنس قال: بينما النبي صلى الله عليه وعلى آله وسلم جالس مع اصحابه إذا جاء جبريل فنكت في ظهره ثم ذهب إلى شجرة فيها مثل وكري الطير، ثم ذكرت لهما الحديث بطوله.
فقالا: هذا خطأ إنما هو كما رواه حماد بن سلمة عن أبي عمران عن محمد بن عمير بن عطارد بن حاجب الداري قال: بينما النبي صلى الله عليه وعلى آله وسلم. مرسل. وذكر الحديث فقال: هذا الحديث هو الصحيح. اهـ.
والمرسل من قسم الضعيف.
- وقال ابن أبي حاتم رحمه الله في " العلل " حديث رقم (2732):
سألت أبي عن حديث رواه إسحاق الأزرق عن العوام بن حوشب عن القاسم بن عوف الشيباني قال: أتينا أبا ذر بالربذة فقال: سمعت النبي صلى الله عليه وعلى آله وسلم يقول: " إنه يكون بعدي سلطان فمن أن يدخله خلع الله الإسلام من عنقه ". فذكر الحديث.

(1/80)

قال أبي: هذا أخطأ فيه إسحاق، رواه غير إسحاق عن العوام عن القاسم بن عوف عن رجل من عنزة عن أبي ذر، وهو الصحيح. اهـ.
وهذا فيه مبهم، والمبهم من قسم الضعيف، وأيضًا لا ندري أسمع هذا المبهم من أبي ذر أم لم يسمع؟
- قال الترمذي رحمه الله في " العلل الكبير " (ص111):
سألت محمدًا قلت: حدثنا أبو كريب حدثنا أبو بكر بن عياش عن الأعمش عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " إذا كان أول ليلة من شهر رمضان صفدت الشياطين ومردة الجن .. " الحديث.
فقال: غلط أبو بكر بن عياش في هذا الحديث.
قال محمد: حدثنا الحسن بن ربيع حدثنا أبو الأحوص عن الأعمش عن مجاهد .. قال: إذا كان رمضان صفدت الشياطين.
قال: وهذا أصح عندي من حديث أبي بكر. اهـ.
وهذا مقطوع، والمقطوع لا يحتج به.

(1/81)


ما نشره علي رضا في الجريدة - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

مع علي رضا
ما نشره علي رضا في الجريدة:
ومن المناقشة ينبثق النور
ما هكذا تعل الأحاديث
وقفت على كتاب صدر حديثًا للشيخ الفاضل مقبل بن هادي الوادعي بعنوان:" أحاديث معلة ظاهرها الصحة "، كان قد أفردها من مصنفه الآخر " الصحيح المسند مما ليس في الصحيحين "، وذكر أنه كانت تمر به احاديث ظاهرها الصحة ثم يجدها في كتاب آخر معلة، فأفردها في مصنف مستقل، فكن عملاً جيداً في عمومه إلا أن الشيخ الفاضل قد أدرج في كتابه طائفة من الأحاديث الثابتة التي زعم هو أنها معلة لعدم إطلاعه على بعض الطرق والشواهد التي كانت تفوته، فوجب التنبيه على ذلك من باب الدين النصيحة، وسوف أقتصر على نماذج أربعة فقط ههنا:
1 - ففي (ص41) قال عن حديث " المؤمن يموت بعرق الجبين "، بالإنقطاع؛ لأن قتادة لا يعرف له سماع من عبد الله بن بريدة.
ثم استشهد الشيخ الفاضل بكلام الترمذي والعلائي والبخاري.
قلت: خفي على الشيخ طريق صحيحة عند النسائي في: " السنن " إسنادها على شرط البخاري.

(1/82)

2 - وفي (ص 76) رقم (102) اعتمد على كلام الإمام الدارقطني في إعلال حديث: " غيِّروا الشيب ولا تشبهوا باليهود " وأن الصواب فيه الإرسال.
قلت: لا أدري كيف خفي على الشيخ طريق حسنة الإسناد عند أحمد (ج1 ص261) رقم (499) وغيره، وطريق ثالثة عند الترمذي (1752) وغيره.
ولئن أرسل الحديث بعض الثقات فقد وصله غيرهم، ويرجع لمزيد من البيان الحقيقي " تهذيب الآثار " (ص 451 - 457).
3 - وفي (ص 99) رقم (145) قال عن حديث الرجلين المتآخين والذي استشهد أحدهما قبل الآخر المعمر: هذا الحديث إذا نظرت إلى سنده وجدتهم هكذا رجال الصحيح، ولكن في " جامع التحصيل ": عن ابن معين أن أبا سلمة لم يسمع من طلحة.
قلت: هذا صحيح لكن للحديث شاهد، ذكره أيضًا في (ص 168) رقم (252) عن عبيد بن خالد السلمي، لأن عبيدًا هذا تابعي عند أبي حاتم، وهذا عجيب فإن شعبة قد جزم بأنه صحابي ولئن فرضنا جدلاً قبولاً فإن للحديث شاهداً من حديث سعد بن أبي وقاص عند مالك (مجلد اص 174) رقم (91)، وأحمد (ج اص 177)، وابن خزيمة (310) وغيرهم بإسناد حسن.
وفي " تهذيب الآثار " عن حديث أم هانئ: " اتخذي غنمًا فإن فيها بركة "، قال بعد ذكر الإختلاف فيه على هشام: فالظاهر ترجيح

(1/83)

المرسل.
قلت: قد صححه حافظ معتمد عند الشيخ هو الحافظ السخاوي في " الفتاوي الحديثية " رقم (62) بتحقيقي كما أنه نقل عن البوصيري تصحيحه للإسناد، فلماذا لا يقبل كلام حافظين كبيرين.
هذا وقد صحح الحديث المحدث الألباني في " الصحيحة " (772).
هذا بعض ما قيدته على عجل في نقد الكتاب، ولا يمنع من القول بوجود فوائد نفيسة في تحقيقات الشيخ جزاه الله خيرًا.
علي رضا بن عبد الله علي رضا

- الجواب:
انتقد علي ما ذكرته في " أحاديث معلة " (ص 41) رقم الحديث (43):
- قال الإمام ابن ماجة رحمه الله (ج 1 ص 467):
حدثنا بكر بن خلف أبو بشر ثنا يحيى بن سعيد عن المثنى بن سعيد عن قتادة عن ابن بريدة عن أبيه أن النبي صلى الله عليه وعلى آله وسلم قال: " إن المؤمن يموت بعرق الجبين ".
هذا الحديث إذا نظرت إلى رجاله وجدتهم رجال الصحيح إلا بكر ابن خلف، وقد وثقه أبو حاتم كما في " تهذيب التهذيب "، بل قد توبع تابعه ... محمد بن بشار عند الإمام الترمذي رحمه الله (ج4ص56)،ولكن الإمام الترمذي قال بعد ذكره بسنده: هذا حديث حسن.

(1/84)

وقال بعض أهل الحديث: لا نعرف لعبد الله سماعًا من عبد الله ابن بريدة، اهـ وذكر هذا الحافظ العلائي في " جامع التحصيل " وسكت عليه مقرًا له.
وقال البخاري كما في " تهذيب التهذيب ": ولا نعرف لقتادة سماعًا من ابن بريدة. اهـ بالمعنى.
- قال علي: خفي عليَّ طريق صحيحة عند النسائي في " السنن " إسنادها على شرط البخاري.
- أقول: لم تخف عليَّ فقد ذكرتها في " الصحيح المسند مما ليس في الصحيحين" (ج 1ص 124) الطبعة الأولى (1).
وقلت: صحيح على شرط البخاري.
ولكنك الذي خفي عليك أنهم قد يعلون طريقًا، ولا يعنون بذلك أن الحديث معل من جميع طرقه، وقد ذكرت لذلك أمثلة في مقدمة " أحاديث معلة ظاهرها الصحة "
بل الذي ظهر لي من تصرفك أنك لا تعرف شيئًا عن علم العلل، فأنصحك أنك إذا احتجت إلى شيء من كتب العلل أن تنقل من كتب المؤلفين في " العلل " كابن أبي حاتم والترمذي والدارقطني.
وتسلم لهم فهم أهل الفن وأعلم بعلمهم، ولست أدعوك إلى التقليد، فإن هذا ليس من باب التقليد ولكنه من باب قبول خبر الثقة، والله سبحانه وتعالى يقول: (يا أيها الذين آمنوا إن جاءكم فاسق بنبإِ فتبينوا) [الحجرات:6]
_________
(1) وفي الطبعة الثانية (ج1 ص 131) (نشر دار الحرمين). مصححة.

(1/85)

مفهوم الآية: أنه إذا جاءنا العدل فإننا نأخذ بخبره، والله أعلم.
- الحديث الثاني: حديث طلحة بن عبيد الله.
- قلت: تقدم لك أنه منقطع، ثم رأيت الدارقطني رحمه الله قد ذكره في "العلل" (ج4 ص 214) قال تلميذه البرقاني رحمه الله: وسئل عن حديث أبي سلمة بن عبد الرحمن عن طلحة أن رجلين من بلى قدما على رسول الله صلى الله عليه وعلى آله وسلم وكان إسلامهما جميعًا وكان أحدهما أشد اجتهادًا من صاحبه ... الحديث.
فقال: هو حديث يرويه محمد بن إبراهيم بن الحارث عن أبي سلمة.
حدث به عنه يزيد بن الهاد ومحمد بن إسحاق، فأما يزيد بن الهاد فأسنده عن أبي سلمة عن طلحة بن عبيد الله.
وأرسله محمد بن إسحاق عن محمد بن إيراهيم عن أبي سلمة.
ورواه محمد بن عمرو عن أبي سلمة عن طلحة.
واختلف عن محمد بن عمرو.
فرواه إسماعيل بن جعفر ويزيد بن هارون عن محمد بن عمرو عن أبي سلمة عن طلحة.
ورواه حماد بن سلمة وسعيد بن عامر عن محمد بن عمرو عن أبي سلمة مرسلاً.
ورواه محمد بن بشر العبدي والفضل بن موسى السيناني ومحمد بن يعلى وجنادة بن سلم عن محمد بن عمرو عن أبي سلمة عن أبي هريرة أن طلحة بن عبيد الله رأى في المنام.
وأصحها كلها قول يزيد بن الهاد، وذكر أبي هريرة فيه وهم. والله أعلم. اهـ.

(1/86)

وقوله: أصحها، لا يدل على أنه صحيح كما ذكرنا في هذا الكتاب النقول الكثيرة عن أهل العلم، فهو منقطع كما تقدم.
وليس الخلاف بيني وبين علي إلا أنه لا يفهم العلل كما تقدم، فيقال لك: أترى هذا الشواهد والمتابعات خفيت على الدارقطني وعرفها علي وأمثاله من المقمشين حطاب الليل؟!، ورحم الله امرءًا عرف قدر نفسه.
وأما عبيد بن خالد فالواقع أني وهمت في قولي: إن الحديث مرسل، وعلي ذهب يرد عليَّ في شأن عبد الله بن ربيعة، ويحاول أن يثبت صحبته، والصحيح أنه تابعي، قال الحافظ المزي رحمه الله في ترجمته من " تهذيب الكمال ": قال عبد الله بن المبارك عن شعبة في حديثه: وكانت له صحبة، ولم يتابع عليه. وذكر هذا البخاري في ترجمة عبد الله بن ربيعة وأقره.
وذكره ابن أبي حاتم في ترجمة عبد الله بن ربيعة وأقره.
هذا وقد اضطرب فيه ابن حبان فذكره في " الثقات " وسكت عليه، وأخرى قال: روى عن عبيد بن خالد، وله صحبة. وأخرى أثبت له الصحبة.
وذكره العلائي في " جامع التحصيل "، وذكر أن علي بن المديني أثبت له الصحبة. اهـ المراد من " جامع التحصيل "،والذي يظهر لي أن مستند من أثبت صحبته هو قول شعبة، وقد وهمه ابن المبارك، والثقة قد يهم وكما قلت في " أحاديث معلة " إني لم أر لمن أثبت له الصحبة حجة.
وأما الحديث فصحيح، وسأنقله إن شاء الله إلى " الصحيح المسند

(1/87)

مما ليس في الصحيحين " لكن لا لأجل انتقاد علي، بل من أجل أن ابن سعد وثق عبد الله بن ربيعة.
- وأما حديث أم هانئ:
فتصحيحه متوقف على إثبات سماع عروة من أم هانئ رضي الله عنها ولم يثبت. وقول البوصيري: هذا إسناد صحيح ورجاله ثقات، لا يعني أن الحديث صحيح كما هو معلوم من كتب المصطلح، إذ لا بد من سلامة الحديث من العلة والشذوذ.
وأما السخاوي فقد صححه بمجموع طرقه، والتعليل أخص كما ذكرت ذلك في مقدمه " أحاديث معلة مظاهرها الصحة "، فلا يمنع أن يكون الحديث صحيحاً من طريق أو طرق ومعلاًّ من طريق أخرى.
ثم إن العلماء المتقدمين رحمهم الله قد اختلفوا في بعض الأحاديث، فهذا يصحح وذاك يضعِّف، وفي بعض الرجال، فهذا يوثق وذاك يجرِّح، ولم يكن هذا يحكم على عمل الآخر بأنه لا شيء، إن انتقده انتقده في الموضع الذي اختلفا فيه. والله عز وجل يقول: (وإذا قلتم فاعدلوا) [الأنعام:152]، ويقول: (ولا يجرمنكم شنآن قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى) [المائدة: 8].

(1/88)

فتحت كتاب " الفتاوى الحديثية " للسخاوي رحمه الله (ص224) في الكلام على حديث: " ما ذئبان ضاريان أرسلا في غنم بأفسد لها من حرص المرء على المال والشرف لدينه " (ص 223) من " الفتاوى الحديثية "
- قال المحقق علي رضا: أما أبو حاتم وأبو زرعة فقد قالا عن هذا الحديث من رواية ابن عمر وأبي هريرة كما سيأتي جميعًا: واهيان، ثم قالا: والصحيح عن الثوري أنه بلغه عن النبي صلى الله عليه وعلى آله وسلم، وهذا عجيب جدًا من هذين الحافظين الجبلين فحديث أبي هريرة كما سيأتي بيانه جيد الإسناد، كما قال الهيثمي أيضًا، ويشهد له حديث ابن عمر فهو به صحيح قطعًا ... إلخ.
- وقال (ص 227): ومما سبق تعلم خطأ أبي حاتم وأبي زرعة جميعًا حيث قالا عن حديث أبي هريرة هذا بإنه واه. اهـ المراد من كلامه.
- أقول: مهلاً يا علي، أتدري من تناطح؟ إنك تناطح حفاظ الحديث:
1 - أبا حاتم وأبا زرعة إمامي الجرح والتعديل والعلل، وإليك ما قالا:
* قال ابن أبي حاتم حديث (1799): سألت أبي وأبا زرعة عن حديث رواه قطبة بن العلاء عن الثوري عن عبد الله بن دينار عن ابن عمر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " ما ذئبان ضاريان في حظيرة ... "
قلت: وروى هذا الحديث أيضًا عبد الملك الذماري عن سفيان عن أبي الجحاف عن أبي حازم عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم مثله أيهما

(1/89)

أصح؟ فقالا جميعًا: واهيان، والصحيح عن الثوري أنه بلغه عن النبي صلى الله عليه وعلى آله وسلم.
وقال أبوزرعة: أرى أن يكون أخذ الثوري هذا الحديث عن زكرياء عن أبي زائدة عن محمد بن عبد الرحمن بن سعد بن زرارة عن ابن كعب بن مالك عن أبيه عن النبي صلى الله عليه وعلى آله وسلم.
قال أبو زرعة: لا أصل لحديث قطبة ولا لحديث عبد الملك الذماري، فسمعت أبي يقول: لم أزل أطلب أثر هذا الحديث حتى رأيت في كتاب عبد الصمد بن حسان عن الثوري قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ورواه أيضًا قبيصة عن الثوري قال رسول الله صلى الله عليه وعلى آله وسلم.
1 - الترمذي حيث قال (ج 4 ص 508) بعد ذكره حديث كعب ابن مالك: ويُروى في هذا الباب عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم لا يصح إسناده.
2 - العقيلي: ترجمة (1546): قطبة بن العلاء بن المنهال الغنوي: عن أبيه وسفيان: لا يتابع على حديثه.
حدثني آدم قال سمعت العنزي قال: قطبة بن العلاء بن المنهال الغنوي عن أبيه وسفيان ليس بالقوي، ومن حديثه ما حدثناه محمد ابن اسماعيل والقاسم بن محمد قالا: حدثنا قطبة بن العلاء بن المنهال الغنوي حدثنا سفيان حدثنا عبد الله بن دينار عن ابن عمر قال: قال رسول الله صلى الله عليه وعلى آله وسلم:
" ما ذئبان ضاريان في حظيرة وثيقة يأكلان ويفرسان بأسرع فيهما من حب الشرف والمال في دين المرء المسلم ".

(1/90)

لم يتابع قطبة على هذه الرواية أحد عن الثوري.
وقال عبد الملك الذماري عن أب الجحاف عن أي حازم عن أي هريرة عن النبي صلى الله عليه وعلى آله وسلم- ولم يتابع الذماري عليها أحد.
والحديث محفوظ بغير هذا الإٍسناد وهذا ما يروى من غير هذا الوجه بأسانيد صالحة.
4 - الحافظ الذهبي في " الميزان " ذكره في " الميزان " ساكتًا عليه بمعنى أنه تفرد به قطبة.
5 - الحافظ ابن حجر ذكره في " اللسان " ساكتًا عيه.
ولنا أن نقول لك يا علي: أين أصحاب الثوري من هذا الحديث مثل عبد الرحمن بن مهدي ووكيع بن الجراح ويحيى بن سعيد القطان وعبد الرزاق وعبد الله بن المبارك وأبي إسحاق الفزاري وأبي نعيم الفضل بن دكين ويزيد بن زريع ويزيد بن هارون وعبيد الله بن موسى وقبيصة بن عقبة ومحمد بن يوسف الفريابي ومحمد بن كثير العبدي وغيرهم من أصحاب سفيان الحريصين على جمع حديثه حتى يأت قطبة بن العلاء فيرويه عن الثوري عن عبد الله بن دينار عن ابن عمر مرفوعاً، ويأتي عبد الملك الذماري فيرويه عن سفيان عن أبي الجحاف عن أبي حازم عن أبي هريرة مرفوعًا؟!.
ولنا أن نقول لك: (ماذا بعشك فأدرجي) ورحم الله امرءًا عرف قدر نفسه، فمالك ولعلم العلل؟ إنما شأنك أن تفتح " التقريب " وإذا رأيت رجال السند ثقات، قلت: صحيح، وإذا وجدت فيهم صدوقًا،

(1/91)

قلت: حسن، وإذا وجدت فيهم ضعيفاً، قلت: حديث ضعيف، وأما أن تتكلم فيما لا تدريه ولا تفقهه ولا تعيه؛ فستصير أًضحوكة عند من يعرف هذا الفن هدانا الله وإياك.
وبعد فإني أقرأ في كتب بعض العصريين فأرى فيهم من الجرأة على معارضة أقوال الأئمة فما قول يحيى بن سعيد القطان وعبد الرحمن بن مهدي ويحيى بن معين وعلي بن المديني وأحمد بن حنبل والبخاري وأبي حاتم وأبي زرعة والدارقطني عنده شيء، وتجده يتعجب منهم كيف أقدموا على تعليل الحديث، وهو في الواقع ما فهم كلامهم.
فأين الثريا وأين الثرى ... وأين معاوية من علي
هل تعلم يا هذا أن أولئك الأئمة منهم من يحفظ حديث المحدث وحديث شيخه وحديث تلميذه سواء أكان حفظ صدر أم حفظ كتاب، فإذا حدث عنه المحدث ما ليس من حديثه علموا أنه وهم عليه؟ وهل تعلم أنه ليس كل المحدثين أقدموا على علم العلل؟

(1/92)


كتب علي رضا - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

كتب علي رضا
له تحقيقات بذل فيها جهدًا مشكورًا وسبيله في الجمع والتقميش سبيل كثير من العصريين الذين يجمعون الأخضر واليابس والغث والسمين، ثم يقولون: هذا حديث حسن لغيره.
وكثير من الكتاب العصريين متأثرون بالمستشرقين، المقدمة قدر ثلث الكتاب، والفهارس قدر ثلث الكتاب، والأصل قدر الثلث، فياليتهم يخرجون الكتاب الأصل، ويحكمون على أحاديثه إن كانت تحتاج، وأما حديث قد أخرجه الشيخان أو أحدهما فيكفي العزو إليهما، اللهم إلا أن يكون الحديث من الأحاديث المنتقدة التي انتقدها الدارقطني أو غيره من الحفاظ المعترف بانتقاده، كما قال ابن الصلاح ما معناه: إن أحاديث " الصحيحين " تفيد العلم اليقيني النظري إلا أحاديث يسيرة انتقدها الحفاظ كالدارقطني وغيره، فإذا كان من الأحاديث المنتقدة فله أن يبدي رأيه إن كان أهلاً لذلك - بتأييد الانتقاد أو دفعه.
وأما إذا كان في غير " الصحيحين " فيحكم على الحديث بما يستحقه إن كان أهلاً لذلك.
- هذا ومن الكتب التي حكم علي رضا على أحاديثها " مسند علي بن أبي طالب رضي الله عنه " في سبعة مجلدات تأليف (موسى أزبك) جمع فيه ما هب ودب، وبمثل هذا تقر أعين الشيعة، فإنهم حريصون على تضخيم الكتب

(1/93)

المسندة إلى علي رضي الله عنه، وقد أصدروا كتبًا عدة من أباطيلهم مثل " المسند " المنسوب إلى زيد بن علي رحمه الله الذي من طريق عمرو بن خالد الواسطي الكذاب، ومثل " نهج البلاغة" الذي فيه الكذب الصراح على علي رضي الله عنه، ومثل " سلوني قبل أن تفقدوني " الذي فيه أن عليًا هو الذي خلق أبا بكر، ومثل " علي من المهد إلى اللحد " المشتمل على الأكاذيب والأباطيل، واقتطع بعضهم ترجمة علي رضي الله عنه من " تاريخ ابن عساكر " وضخمها بالحواشي والتخريجات حتى صارت ثلاثة مجلدات.
ونسيت كتابًا من كتب الضلال، بل من كتب الكفر والإلحاد، فيه كثير من صفات الألوهية أضافوها إلى علي بن أبي طالب رضي الله عنه وقَبَّح المفترين عليه.
" مسند علي بن أبي طالب " انبرى له علي رضا، مكتوب على دفته تخريج علي رضا.
وأقول: إنه ينبغي أن يقال: تهريج علي رضا؛ فأين التخريج يا علي؟ أأنت لا تعرف التخريج أخرجه فلان؟
تهريج علي لا يستحق التعليق، ولكن يستحق التحريق، ولا يجور أن يطبع الكتاب ولا أن يباع، اللهم إلا إذا اقتناه الشخص المستفيد لينبه على تهريج المؤلف وعلي رضا.
وإليك نماذج من ذلك:
- الحديث السادس: من طريق أبان بن أبي عياش عن رجل عن علي.

(1/94)

قال فيه: صحيح.
فهل أبان بن أبي عياش الذي قال فيه الحافظ في " التقريب ": متروك، وهو يرويه عن مجهول، هل السند يصلح في الشواهد والمتابعات؟ هل سبقك أحد يقول في حديث هذا سنده: صحيح؟! أفِّ لهذه الاجتهادات.
ثم إن هذا يذكر في آخر الكتاب في المبهمات.
- أثر تسعة: في سنده جابر بن يزيد الجعفي الذي قال أبو حنيفة: ما رأيت أكذب منه. وسكت عليه.
- حديث اثنين وأربعين: قال: ضعيف، وفيه بعض الصفات ثابتة في " الصحيح " فلم لم تقل: بعضه صحيح وبعضه ضعيف، على قاعدتك التي لم تسبق إليها.
وبعده حديثان كذلك.
*أثر مائة وواحد وثمانين: سكت عليه، وفيه أبو مخنف لوط بن يحيى، قال الذهبي: في " الميزان ": تالف لا يوثق به.
ثم ذكر أقوال أهل العلم في تجريحه.
- أثر (249): سكت عليه، وفيه: عمرو بن شمر، وقد قال فيه ابن معين: ليس بشيء، وقال الجوزجاني: زائغ كذاب. اهـ المراد من " الميزان ".
- قول علي في مقدمة " مسند علي رضي الله عنه ": إنه لا ينظر إلى السند، ولكن ينظر إلى المتن، فإذا صح المتن صححه.

(1/95)

- أقول: هذا ليس عليه أهل الحديث، فقد قال العلائي في " جامع التحصيل" (ص59) بتحقيق حمدي السلفي: وقال سفيان بن عيينة حدث الزهري يومًا بحديث، فقلت له: هاته بلا إسناد فقال: أرتقي السطح بلا سلم؟ وقال بقية ثنا عتبة بن أبي حكيم أنه كان عند إسحاق بن أبي فروة وعنده الزهري، فجعل ابن أبي فروة يقول: قال رسول الله صلى الله عليه وعلى آله وسلم، فقال الزهري: قاتلك الله ما أجرأك، ألا تسند حديثك؟ تحدثنا بأحاديث ليس لها خطم ولا أزمَّة.
وقال عبد الصمد بن حسان: سمعت سفيان الثوري يقول: الإسناد سلاح المؤمن، فإذا لم يكن سلاح فبم يقاتل؟، وقال شعبة: كل حديث ليس فيه حدثنا وأخبرنا فهو خل وبقل.
وفي " صحيح مسلم " أيضًا: عن عبدان قال: سمعت عبد الله بن المبارك يقول: الإسناد عندي من الدين ولولا الإسناد لقال من شاء بما شاء.
وعن العباس بن أبي رزمة قال سمعت عبد الله يعني ابن المبارك يقول: بيننا وبين القوم القوائم - يعني الإسناد.
وعن إبراهيم بن عيسى الطالقاني قال قلت لعبد الله بن المبارك: يا أبا عبد الرحمن، الحديث الذي جاء أن من البر بعد البر أن تصلي لأبويك مع صلاتك وتصوم لهما مع صومك؟ قال: فقال عبد الله: يا أبا إسحاق عمن هذا؟ قال: قلت له هذا من حديث شهاب بن خراش قال: ثقة، عمن؟ قال: قلت: عن الحجاج بن دينار، قال: ثقة، عمن؟

(1/96)

قال قلت: قال رسول الله صلى الله عليه وعلى آله وسلم مفاوز تنقطع فيها أعناق المطي، ولكن ليس في الصدقة اختلاف.


حرص أئمتنا رحمهم الله على تتبع الأسانيد - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

حرص أئمتنا رحمهم الله على تتبع الأسانيد
- قال ابن أبي حاتم في مقدمة " الجرح والتعديل " (ج1ص 167):
نا علي بن الحسين بن الجنيد قال قال بن علي بن المديني نا بشر بن المفضل قال قدم علينا إٍسرائيل فحدثنا عن أبي إسحاق عن عبد الله بن عطاء عن عقبة بن عامر بحديثين فذهبت إلى شعبة فقلت: ما تصنع شيئًا حدثنا إسرائيل عن أبي إسحاق عن عبد الله بن عطاء عن عقبة بكذا، فقال: يا مجنون هذا حدثنا به أبو إسحاق فقلت لأبي إسحاق: مَنْ عبد الله بن عطاء؟ فقال: شاب من أهل البصرة، قدم علينا فقدمت البصرة، فسألت عنه فإذا هو جليس فلان وإذا هو غائب في موضع فقدم فسألته فحدثني به، فقلت: من حدثك؟ قال: حدثني زياد بن مخراق فأحالني على صاحب حديث، فلقيت زياد بن مخراق فسألته فحدثني به، قال حدثني بعض أصحابنا عن شهر ابن حوشب.
وقد جاءت القصة عند الخطيب وغيره بأطول من هذا، ولكنها من طريق نصر بن حماد فهو كذاب، وقد حدثنا بتلك القصة مراراً، وفيها أن شعبة قال: أفسد عليَّ شهر، ولو صح لي لكان أحب إليَّ من أهلي ومالي وولدي والناس أجمعين.
فنستغفر الله فإن القصة لا تثبت.

(1/97)

- قال الخطيب رحمه الله في " الكفاية " (ص 403):
أخبرنا محمد بن الحسين القطان أنا عبد الله بن جعفر قال ثنا يعقوب بن سفيان قال حدثني ابن نمير قال ثنا ابن إدريس قال سمعت الأعمش يقول: جالست إياس بن معاوية فحدث بحديث، فقلت: عمن تذكر هذا فضر لي مثل رجل من الخوارج، فقلت: أنى تضر هذا المثل، تريد أن أكنس الطريق بثوبي فلا أدع بعرة ولا خنفساء إلا حملتها؟!
- قال البخاري رحمه الله (ج11 ص204):
- حدثنا عبد الله بن محمد حدثنا عبد الملك بن عمرو حدثنا عمر بن أبي زائدة عن أبي إسحاق عن عمرو بن ميمون قال: من قال عشرًا (أي لا إله إلا الله) كان كمن أعتق رقبة من ولد إسماعيل.
- قال عمر (1): حدثنا عبد الله بن أبي السفر عن الشعبي عن الربيع بن خثيم مثله، فقلت للربيع: ممن سمعته؟ فقال: من عمرو بن أبي ليلى، فأتيت ابن أبي ليلى، فقلت: ممن سمعته؟ فقال: من ابن الأنصاري يحدثه عن النبي صلى الله وعلى آله وسلم.
_________
(1) في الأًصل: " عمرو"، والصواب: " عمر "، كما في "الفتح"، وهو ابن أبي زائدة، وليس الحديث معلقًا؛ بل هو بالسند الأول، قاله الحافظ في " الفتح ".

(1/98)


تعقبات لبعض عمل علي رضا في مسند علي بن أبي طالب رضي الله عنه - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

تعقبات لبعض عمل علي رضا
في "مسند علي بن أبي طالب رضي الله عنه"
- قال ابن أبي حاتم في "العلل" حديث (1245):
سألت أبي عن حديث رواه عمر بن عبد الواحد عن الأوزاعي عن عبد الرحمن بن القاسم عن أبيه عن عائشة عن النبي صلى الله عليه وعلى آله وسلم قال: " إذا أراد الرجل أن يجامع امرأته اتخذت خرقة فإذا فرغ ناولته إياها فمسح عنه الأذى ومسحت عنها ".
قال أبي إنما هو عن عائشة موقوف. اهـ.
فلماذا لم يجعل العلماء الموقوف شاهدًا للمرفوع؟! بل جعلوه علة للمرفوع بخلاف عمل علي في " مسند علي رضي الله عنه " وعمل كثير من المعاصرين.
- قال ابن أبي حاتم في " العلل " حديث (1486):
سمعت أبي ورأى في كتابي عن هارون بن إسحاق عن محمد بن بشر عن عبد الرحمن بن أبي الزناد عن أبيه عن ابن عمر عن النبي صلى الله عليه وعلى أله وسلم أنه سئل عن أكل الضب فقال: " ما أنا بأكله ولا محرمه "
فسمعت أبي يقول: هذا حديث وهم، وإنما هو عن عبد الرحمن ابن عبد الله بن دينار عن أبيه عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم. اهـ.

(1/99)

ولماذا لم يجعل العلماء حديث عبد الله بن دينار شاهدًا لحديث أبي الزناد؛ بل جعلوا حديث عبد الله بن دينار على لحديث أبي الزناد؟!.
- قال أبو عيسى الترمذي رحمه الله في " العلل الكبير " (ص 91):
سألت محمدًا عن هذا الحديث يعني حديث هشيم وإسماعيل التيمي عن يزيد بن أبي زياد عن عبد الرحمن بن أبي ليلى عن البراء بن عازب عن النبي صلى الله عليه وعلى آله وسلم قال: " حق على المسلمين أن يغتسلوا يوم الجمعة، وليمس أحدهم من طيب أهله، فإن لم يجد فالماء له طيب ".
فقال: الصحيح عن ابن أبي ليلى عن البراء موقوف.
وإسماعيل بن إبراهيم التيمي ذاهب الحديث كان ابن نمير يضعفه جدًا، ولم يعرف حديث هشيم عن يزيد بن أبي زياد.
وحديث هشيم أصح وأحسن من حديث إسماعيل. اهـ.
ولماذا لم يجعل العلماء الموقوف شاهدًا للحديث المرفوع؛ بل جعلوه علة له؟!
* قال ابن أبي حاتم في " العلل " حديث (1271):
سألت أبي عن حديث رواه حماد بن خالد الخياط عن هشام بن سعد عن الزهري عن عروة عن عائشة قالت: لا طلاق إلا بعد نكاح.
قال أبي: هذا حديث منكر، وإنما يروى عن الزهري أنه قال: ما بلغني في هذا رواية عن أحد من السلف، ولو كان عنده عن عروة عن عائشة كان لايقول ذلك. اهـ.

(1/100)

ولماذا ما قال العلماء الرفع زياد من الثقة، وزيادة الثقة مقبولة؟ وهذا شأن كثير من العصريين، وهيهات هيهات أن يبلغ العصريون عشر ما بلغه العلماء المتقدمون.
- قال ابن أبي حاتم في " العلل " حديث (29):
سمعت أبي وذكر حديثًا رواه مروان الفزاري عن محمد بن عبد الرحمن بن مهران عن سعيد المقبري عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " لولا أن يثقل على أمتي لفرضت السواك، ولأخرت صلاة العشاء إلى ثلث الليل ".
قال أبي هذا خطأ، رواه الثقات عن المقبري عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم، وبعضهم يقول: عن أبيه عن أبي هريرة شاهدًا لحديث أبي سعيد ويحكموا على حديث أبي سعيد بأنه صحيح لغيره كما يفعل كثير من العصريين؟!
وعند الإنصاف ما يسعنا إلا ما قاله العلماء المتقدمون، لأننا لم نبلغ معاشر ما بلغوا، وليس هذا من باب التقليد، ولكن من باب قبول خبر الثقة.
- قال ابن أبي حاتم في "العلل" حديث (30):
سألت أبي وأبا زرعة عن حديث رواه مصعب بن المقدام عن الثوري عن أبي الزبير عن جابر قال: نهى النبي صلى الله عليه وعلى آله وسلم أن يمس الرجل ذكره بيمينه.
فقالا: هذا خطأ، إنما هو الثوري عن معمر عن يحيى بن أبي

(1/101)

كثير عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وعلى آله وسلم. قلت: الوهم ممن هو؟ قالا: من مصعب بن المقدام. اهـ.
ولماذا لم يجعل العلماء حديث جابر صحيحًا لغيره بل حكموا بأنه خطأ؟!
ولا تظن أني لا أقول بالشواهد والمتابعات، ولكن حديث حكم عليه أهل العلم بأنه خطأ أو باطل فلا يستشهد به، وإن كان سنده مثل الشمس.
- قال ابن أبي حاتم في " العلل " حديث (32):
سألت أبي وأبا زرعة عن حديث رواه عثمان بن أبي شيبة عن شريك عن الأعمش عن أبي سفيان عن حذيفة عن رسول الله صلى الله عليه وعلى آله وسلم أنه قال: " إذا قام أحدكم من الليل فليستك ".
فقالا: هذا وهم، إنما هو الأعمش عن سعد بن عبيدة عن أبي عبد الرحمن عن علي موقوف أنه كان يقول.
قلت لهما: فالوهم ممن هو؟ قالا: يحتمل أن يكون من أحدهما.
قلت: يعنيان إما من عثمان وإما من شريك. اهـ.
ولماذا لم يجعل العلماء قول علي شاهدًا لحديث حذيفة؟!
- قال ابن أبي حاتم في " العلل " حديث (39):
سألت أبا زرعة عن حديث رواه يحيى بن زكرياء بن أبي زائدة وأبو داود عن شعبة عن حبيب بن زيد عن عباد بن تميم عن عمه عبد الله بن زيد عن

(1/102)

النبي صلى الله عليه وعلى آله وسلم أنه أُتي بإناء فيه ماء قدر ثلثي المد فتوضأ به.
ورواه غندر عن شعبة عن حبيب بن زيد عن عباد بن تميم عن جدته أم عمارة عن النبي صلى الله عليه وعلى آله وسلم.
فقال أبو زرعة: الصحيح عندي حديث غندر. اهـ.
وهذا من ذاك.
- قال ابن أبي حاتم في " العلل " حديث (43):
سألت أبي وأبازرعة عن حديث رواه حماد عن عبيد الله بن عمر عن نافع عن ابن عمر أو غيره أن النبي صلى الله عليه وعلى آله وسلم قال: " إن الذي يشرب في آنية الفضة إنما في بطنه نار جهنم ".
قالا: هذا خطأ إنما هو عن نافع عن زيد بن عبد الله بن عمر عن عبد الله بن عبد الرحمن بن أبي بكر الصديق عن أم سلمة عن النبي صلى الله عليه وعلى آله وسلم.
قلت لأبي ولأبي زرعة: الوهم ممن هو؟ فقالا: من حماد. اهـ.
لماذا لم يحكم العلماء على حديث حذيفة بأنه صحيح كما فعل علي رضا في " مسند علي بن أبي طالب "؟! يعمد إلى أحاديث فيها الوضاعون فيحكم عليها؛ لأنها قد صحت عن صحابي آخر!
- قال ابن أبي حاتم في " العلل " حديث (46):
سألت أبي وأبا زرعة عن حديث رواه سهل بن حماد أبوعتاب عن عبد الله بن المثنى عن ثمامة عن أنس عن النبي صلى الله عليه وعلى آله وسلم قال: " إذا وقع الذباب في

(1/103)

إناء أحدكم فليغمسه في فإن في أحد جناحيه داء وفي الآخر شفاء ".
فقال أبي وأبوزرعة جيمعًا: رواه حماد بن سلمة عن ثمامة بن عبد الله عن أبي هريرة.
قال أبو زرعة: وهذا الصحيح.
وقال أبي: هذا أشبه عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم ولزم أبو عتاب الطريق فقال: عن عبد الله عن ثمامة عن أنس.
وقال أبو زرعة: هذا حديث عبد الله بن المثنى أخطأ فيه عبد الله، والصحيح ثمامة عن أبي هريرة. اهـ.
وهذا من ذاك أما علي رضا فيحكم على الحديث الذي في سنده كذاب بأنه صحيح؛ لأنه قد جاء عن صحابي آخر، فهل لك سلف في هذا يا علي؟!
- قال ابن أبي حاتم في " العلل " حديث (47):
سألت أبي عن حديث رواه حماد بن سلمة عن سنان بن ربيعة عن أنس بن مالك أن النبي صلى الله عليه وعلى آله وسلم كان إذا توضأ غسل مآقي عينينه بإصبعية.
قال أبي: روى حماد بن زيد عن سنان عن شهر عن أبي أمامة عن النبي صلى الله عليه وعلى آله وسلم، وحماد بن زيد أحفظ وأثبت من حماد بن سلمة. وسنان بن ربيعة أبو ربيعة مضطرب الحديث، اهـ.
وهذا من ذالك.

(1/104)

- قال ابن أبي حاتم في " العلل " حديث (49):
سألت أبي عن حديث رواه داود بن أبي هند عن أبي الزبير عن جابر عن النبي صلى الله عليه وعلى آله وسلم قال: " غسل يوم الجمعة واجب في كل سبعة أيام ".
قال أبي: هذا خطأ إنما هو على ما رواه الثقات عن أبي الزبير عن طاوس عن أبي هريرة موقوف. اهـ.
وهذا من ذاك.
- قال ابن أبي حاتم في " العلل " حديث (1635):
سئل أبوزرعة عن حديث مالك عن الزهري عن علي بن حسين عن عمر بن عثمان بن عفان عن أسامة بن زيد أن رسول الله صلى الله عليه وعلى آله وسلم قال: " لا يرث المسلم الكافر ".
قال أبو زرعة: الرواة يقولون: عمرو، ومالك يقول: عمر بن عثمان، قال أبو محمد: أما الرواة الذين قالوا: عمرو بن عثمان فسفيان بن عيينة ويونس بن يزيد عن الزهري. أهـ.
ولماذا ما قال العلماء حديث مالك صحيح لأنه قد صح من طريق أخرى؟!
- قال ابن أبي حاتم في " العلل " حديث (362):
سئل أبي عن حديث رواه نوح بن حبيب عن عبد المجيد بن عبد العزيز بن أبي داود (1) عن مالك بن أنس عن زيد بن أسلم عن عطاء بن يسار
_________
(1) كذا في الأصل والصواب: " رؤاد ".

(1/105)

عن أبي سعيد الخدري عن النبي صلى الله عليه وعلى آله وسلم: " إنما الأعمال بالنيات ".
قال أبي: هذا حديث باطل، لا أصل له، إنما هو مالك عن يحيى ابن سعيد عن محمد بن إبراهيم التيمي عن علقمة بن وقاص عن عمر عن النبي صلى الله عليه وعلى آله وسلم.
لماذا لم يصحح العلماء حديث أبي سعيد الخدري كما فعل علي في " مسند علي بن أبي طالب " الذي يعتبر عمله فيه عارًا عليه.
ومثل حديث أبي سعيد حديث أبي هريرة وابن عمر وثوبان وغيرهم "الدين النصيحة "، فلما نقل الحافظ في "تغليق التعليق " عن البخاري أنه قال لا يصح إلا من حديث تميم الداري.

- أما الكتاب الثاني فهو " المجلى في تحقيق أحاديث المحلى "، و " المحلى " كتاب عظيم من اعظم مراجع الإسلام في الفقه الإسلامي، وما أشد حاجة الكتاب إلى عالم محدث وفقه منصف يحكم على أحاديثه، ويرد على أبي محمد رحمه الله فيما أخطأ فيه في العقيدة والعبادات والمعاملات، وما أصاب فيه أبو محمد رحمه الله اعترف له بالفضل.
أما كتاب علي رضا حفظه الله فقد بذل فيه جهدًا مشكورًا، ولكن طيشان الشباب الذي لعب به، فهو مولع بتخطئة الآخرين فمرة خطَّأ ابن حزم وأخر خطَّأ أحمد شاكر، ومرة خطَّأ الألباني، وخطَّأ آخرين لا استحضرهم، نسأل الله أن يصلحه ويوفقه لحسن الأدب مع العلماء رحمهم الله. والله المستعان.

(1/106)


نصيحتي للمعاصرين - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

نصيحتي للمعاصرين
نصيحتي للمعاصرين أن يكثروا من القراءة في تراجم علماء الحديث مثل الإمام مالك، ويحيى بن سعيد القطان، وعبد الرحمن بن مهدي، وعلي بن المديني، ويحيى بن معين، وأحمد بن حنبل، والبخاري، وأبي حاتم، وأبي زرعة، ومسلم بن الحجاج، والعقيلي، وابن عدي، وابن حبان، والدارقطني، والحاكم، ووالخطيب، وابن عبد البر رحمهم الله، حتى يعرف العصري قدره، ويترك الجرأة على أولئك الأئمة.
حقًا لقد وجدنا من كثير من العصريين الاستخفاف بأولئك الأئمة، فهذا يتعجب منهم كيف ضعفوا الحديث؟ وهو بمجموع طرقه في نظره صالح للحجية، وذاك يتعجب منهم كيف أعلوا حديثًا ظاهره الصحة؟ وذاك يوهم الذهبي والعراقي وغيرهما من أئمة الحديث حيث قالوا: إنَّ (سكتوا عنه) عند البخاري بمعنى متروك، ويريد أن يجمع بين أقوال أهل العلم في الراوي وهذا إنما يكون إذا كان الجرح غير مفسر، مثلاً: قال أحمد بن حنبل: ضعيف وقال يحيى بن معين: ثقة، فالحافظ في " التقريب " يجمع بين قوليهما ويقول: صدوق يهم، أو صدوق يخطئ أو نحو ذلك، أما أن يقول يحيى بن معين: كذاب، ويقول أحمد ثقة، فالجرح ها هنا مفسر نأخذ بالجرح؛ لأن يحيى علم ما لم يعلم أحمد بن حنبل، وهكذا إذا قال البخاري: سكتوا عنه، وقال أبو حاتم: ثقة أو

(1/107)

صدوق، فقد علم بالاستقراء وبالمقابلة بين عبارات البخاري في " تواريخه " أنَّ: سكتوا عنه بمعنى متروك، فنأخذ بقول البخاري، ونقول: علم من حال الراوي ما لم يعلمه أبو حاتم. وأنا أعجب لمن يتعقب الدارقطني ويقول: قلت: أخطأ الدارقطني.
الدارقطني الذي لقب بلقب أمير المؤمنين، وقال فيه الحافظ الذهبي: وأنت إذا قرأت كتابه " العلل " تندهش، ويطول تعجبك.
وصاحبنا العصري مجرد باحث يتطاول على الدارقطني وغيره من أئمة الحديث.
نعم إذا أختلف أئمة الحديث في الراوي أو في صحة الحديث وضعفه، فلك أن تنظر إلى القواعد الحديثية وترجح ما تراه صوابًا إذا كانت لديك أهلية وإلا توقفت.
أنا لا أقول: إن أئمة الحديث رحمهم الله معصومون، فإنك إذا قرأت في كتب العلل تجد أوهامًا لشعبة وسفيان الثوري وغيرهما من أئمة الحديث، ولكن هذه الأوهام ينبه عليها من بعدهم، وليس لدى المحدثين رحمهم الله محاباة، وأنا لا أدعوك إلى تقليدهم فإن التقليد حرام، وليس اتباعك للمحدثين من باب التقليد؛ بل من باب قبول خبر الثقة كما قال تعالى: (يا أيها الذين أمنوا إن جاءكم فاسق بنبأ فتبينوا) [الحجرات:6] كما في " إرشاد النقاد إلى تيسير الاجتهاد "
للصنعاني رحمه الله.

(1/108)

فإن قلت: فأنت قد وقعت فيما تحذّر منه في كتابك " الصحيح المسند من أسباب النزول "؟ قلت: صدقت، ولكني بعد أن عرفت قدر نفسي رجعت كما في الطبعة الأخيرة، وكذا وقعت في تصحيح حديث قتيبة بن سعيد في " الجمع بين الصلاتين في السفر " وإذا أعدنا طبعه إن شاء الله سنتراجع ولا نجرؤ أن نخالف أئمتنا أئمة الحديث في شيء نسأل الله أن يرزقنا حبهم واحترامهم ومعرفة منزلتهم الرفيعة. آمين.

(1/109)


وجاءت الجريدة تحمل صورة علي رضا - غارة الفصل

غارة الفصل على المعتدين على كتب العلل

وجاءت الجريدة تحمل صورة علي رضا
فإليك بعض الأدلة على تحريم صور ذوات الأرواح.

لعن رسول الله صلى الله عليه وعلى آله وسلم المصور
- قال البخاري رحمه الله (ج10 ص 393):
حدثنا محمد بن المثنى حدثني محمد بن جعفر غندر حدثنا شعبة عن عون بن أبي جحيفة عن أبيه أنه أشترى غلامًا حجامًا فقال: إن النبي صلى الله عليه وعلى آله وسلم نهى عن ثمن الدم وثمن الكلب وكسب البغي، ولعن آكل الربا وموكله والواشمة والمستوشمة والمصور.

الأمر بطمس الصور
- قال الإمام مسلم رحمه الله (ج2 ص 666) بتحقيق محمد فؤاد عبد الباقي:
حدثنا يحيى بن يحيى وأبو بكر بن أبي شيبة وزهير بن حرب، قال يحيى أخبرنا وقال الآخران حدثنا وكيع عن سفيان عن حبيب بن أبي ثابت عن أبي وائل عن أبي الهياج الأسدي قال: قال لي علي بن أبي طالب: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وعلى آله وسلم: ألا تدع تمثالاً إلا طمسته ولا قبرًا مشرفًا إلا سويته.
وحدثنيه أبو بكر بن خلال الباهلي حدثنا يحيى هو القطان حدثنا سفيان حدثني حبيب بهذا الإسناد وقال: ولا صورة إلا

(1/110)

طمستها.

الصورة ربما تعبد من دون الله
- قال البخاري رحمه الله (ج3 ص 208):
حدثنا إسماعيل قال حدثني مالك عن هشام عن أبيه عن عائشة رضي الله عنها قالت: لما أشتكى النبي صلى الله عليه وعلى آله وسلم ذكرت بعض نسائه كنسية رأينها بأرض الحبشة يقال لها: مارية، وكانت أم سلمة وأم حبيبة رضي الله عنهما أتتا أرض الحبشة فذكرتا من حسنها وتصاوير فيها، فرفع رأسه فقال " أولئك إذا مات منهم الرجل الصالح بنوا على قبره مسجدًا ثم صوروا فيه تلك الصور، أولئك شرار الخلق عند الله ".
الحديث أخرجه مسلم (ج1ص375) بتحقيق محمد فؤاد عبد الباقي فقال رحمه الله: وحدثني زهير بن حرب حدثنا يحيى بن سعيد حدثنا هشام به.

لا تدخل الملائكة البيت الذي فيه تصاوير
- قال البخاري رحمه الله (ج10 ص 380) مع " الفتح ":
حدثنا آدم قال حدثنا ابن أبي ذئب عن الزهري عن عبيد الله بن عبد الله بن عتبة عن ابن عباس عن أبي طلحة رضي الله عنهم قال: قال النبي صلى الله عليه وعلى آله وسلم: " لا تدخل الملائكة (1) بيتًا فيه كلب ولا تصاوير ".
وقال الليث حدثني يونس عن ابن شهاب أخبرني عبيد الله
_________
(1) أي ملائكة الرحمة.

(1/111)

سمع ابن عباس سمعت أبا طلحة سمعت النبي صلى الله عليه وعلى آله وسلم.
رواه مسلم (ج14ص 83 و 84) مع النووي.
- قال البخاري رحمه الله (ج10 ص 389):
حدثنا قتيبة حدثنا الليث عن بكير عن بسر بن سعيد عن زيد بن خالد عن أبي طلحة صاحب رسول الله صلى الله عليه وعلى آله وسلم قال: إن رسول الله صلى الله عليه وعلى آله وسلم قال: " إن الملائكة لا تدخل بيتًا فيه صورة ". قال بسر: ثم أشتكى زيد فعدناه فإذا بابه ستر فيه صورة، فقلت لعبيد الله الخولاني ربيب ميمونة زوج النبي صلى الله عليه وعلى آله وسلم: ألم يخبرنا زيد عن الصور اليوم الأول؟
فقال عبيد الله ألم تسمعه حين قال " إلا رقما في ثوب ".
وقال ابن وهب أخبرنا عمرو وهو ابن الحارث حدثه بكير حدثه بسر حدثه زيد حدثه أبو طلحة عن النبي صلى الله عليه وعلى آله وسلم.
- ورواه مسلم رحمه الله (ج14ص85) فقال:
حدثنا قتيبة بن سعيد حدثنا ليث عن بكير عن بسر بن سعيد عن زيد بن خالد عن أبي طلحة صاحب رسول الله صلى الله عليه وعلى آله وسلم أنه قال: إن رسول الله صلى الله عليه وعلى آله وسلم قال: " إن الملائكة لا تدخل بيتًا فيه صورة "، قال بسر: ثم اشتكى زيد بعد فعدناه فإذا على بابه ستر فيه صورة، قال: فقلت لعبيد الله الخولاني ربيب ميمونة زوج النبي صلى الله عليه وعلى آله وسلم: ألم يخبرنا زيد عن الصور يوم الأول؟ فقال عبيد الله: ألم تسمعه حيث قال " إلا رقمًا في ثوب ".
حدثنا أبو الطاهر أخبرنا ابن وهب اخبرني عمرو بن الحارث أن بكير بن الأشج حدثه ظان بسر بن سعيد حدثه أن زيد بن خالد

(1/112)

الجهني حدثه ومع بسر عبيد الله الخولاني أن أبا طلحة حدثه أن رسول الله صلى الله عليه وعلى آله وسلم قال: " لا تدخل الملائكة بيتًا فيه صورة ". قال بسر: فمرض زيد بن خالد فعدناه فإذا نحن في بيته بستر فيه تصاوير، فقلت لعبيد الله الخولاني: ألم يحدثنا في التصاوير؟ قال: إنه قال: " إلا رقمًا في ثوب " ألم تسمعه؟ قلت: لا، قال بلى قد ذكر ذلك.
- قال البخاري رحمه الله (10 ص 391):
حدثنا يحيى بن سليمان قال حدثني ابن وهب قال حدثني عمر بن محمد بن سالم عن أبيه قال: وعد جبريل النبي صلى الله عليه وعلى آله وسلم فراث عليه حتى اشتد على النبي صلى الله عليه وعلى آله وسلم، فخرج النبي صلى الله عليه وعلى آله وسلم فلقيه فشكا إليه ما وجد، فقال له: " إنا لا ندخل بيتًا فيه صورة ولا كلب ".
- قال مسلم رحمه الله (ج 14 ص 81):
حدثني سويد بن سعيد حدثنا عبد العزيز بن أبي حازم عن أبيه عن أبي سلمة بن عبد الرحمن عن عائشة أنها قالت: واعد رسول الله صلى الله عليه وعلى آله وسلم جبريل عليه السلام في ساعة يأتيه فيها فجاءت تلك الساعة ولم يأته وفي يده عصا فألقاها من يده وقال: " ما يخلف الله وعده ولا رسله "، ثم التفت فإذا جرو كلب تحت سريره، فقال يا عائشة متى دخل هذا الكلب ههنا؟ فقالت: والله ما دريت فأمر به فأخرج فجاء جبريل، فقال رسول الله صلى الله عليه وعلى آله وسلم: " واعدتني فجلست لك فلم تأت؟ " فقال: منعني الكلب الذي كان في بيتك، إنا لا ندخل بيتًا فيه كلب ولا صورة.

(1/113)

حدثنا إسحاق بن إبراهيم الحنظلي أخبرنا المخزومي حدثنا وهيب بن أبي حازم بهذا الإسناد أن جبريل وعد رسول الله صلى الله عليه وعلى آله وسلم أن يأتيه فذكر الحديث ولم يطوله كتطويل ابن أبي حازم.
- قال البخاري رحمه الله (ج 10 ص 389):
حدثنا حجاج بن منهال حدثنا جويرية عن نافع عن القاسم عن عائشة رضي الله عنها أنها أشترت نمرقة فيها تصاوير، فقام النبي صلى الله عليه وعلى آله وسلم فلم يدخل فقلت: أتوب إلى الله ماذا أذنبت؟ قال: " ما هذه النمرقة؟ " قلت لتجلس عليها وتوسدها، قال: " إن أصحاب هذه الصور يعذبون يوم القيامة، يقال لهم أحيوا ما خلقتم وإن الملائكة لا تدخل بيتًا فيه الصورة ".
- وقال مسلم رحمه الله (14ص 89):
حدثنا يحيى بن يحيى قال قرأت على مالك عن نافع عن القاسم بن محمد عن عائشة أنها اشترت نمرقة فيها تصاوير فلما رآها رسول الله صلى الله عليه وعلى آله وسلم قام على الباب فلم يدخل فعُرف أو فَعَرَفَت في وجهه الكراهية فقالت يا رسول الله أتوب إلى الله وإلى رسوله فماذا أذنبت؟، فقال رسول الله صلى الله عليه وعلى آله وسلم: " ما بال هذه النمرقة؟ " فقالت: اشتريتها تقعد عليها وتوسدها، فقال رسول الله صلى الله عليه وعلى آله وسلم: "إن أصحاب هذه الصور يعذبون ويقال لهم: احيوا ما خلقتم "، ثم قال " إن البيت الذي فيه الصور لا تدخله الملائكة ".
- قال مسلم رحمه الله (14 ص 82):
حدثني حرملة بن يحيى أخبرنا ابن وهب أخبرني يونس عن ابن شهاب عن ابن السباق أن عبد الله بن عباس قال أخبرتني ميمونة أن رسول الله صلى الله عليه وعلى آله وسلم أصبح

(1/114)

يومًا واجمًا، فقالت ميمونة: يا رسول الله لقد استنكرت هيئتك منذ اليوم، قال رسول الله صلى الله عليه وعلى آله وسلم: " إن جبريل كان وعدني أن يلقاني الليلة فلم يلقني، أم والله ما أخلفني "، قال: فظل رسول الله صلى الله عليه وعلى آله وسلم يومه ذلك على ذلك ثم وقع في نفسه جرو كلب تحت فسطاط لنا فأمر به فأخرج، ثم أخذ بيده ماء فنضح مكانه فلما أمسى لقيه جبريل، فقال له: " قد كنت وعدتني أن تلقاني البارحة؟ " قال: أجل ولكنا لا ندخل بيتًا فيه كلب ولا صورة، فأصبح رسول الله صلى الله عليه وعلى آله وسلم يومئذ فأمر بقتل الكلاب حتى إنه يأمر بقتل كلب الحائط الصغير ويترك كلب الحائط الكبير.
- قال مسلم رحمه الله (14 ص 94):
حدثنا أبوبكر بن أبي شيبة حدثنا خالد بن مخلد عن سليمان بن بلال عن سهيل عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " لا تدخل الملائكة بيتًا فيه تماثيل أو تصاوير ".
- قال الإمام النسائي رحمه الله (ج 8 ص 213):
حدثنا مسعود بن جويرية قال حدثنا وكيع عن هشام عن قتادة عن سعيد بن المسيب عن عليًّ قال: صنعت طعامًا فدعوت النبي صلى الله عليه وعلى آله وسلم فجاء فدخل فرأى سترًا فيه تصاوير فخرج وقال: " إن الملائكة لا تدخل بيتًا فيه تصاوير ".
هذا حديث صحيح، رجاله رجال الصحيح إلا مسعود بن جويرية، وقد قال النسائي ومسلمة بن قاسم: لا بأس به، كما في " تهذيب التهذيب "، وقد تابعه أو كريب محمد بن العلاء الهمداني عند ابن

(1/115)

ماجه (2 ص 1114) وأبي يعلى (1 ص 342) كلاهما يرويانه عن وكيع به.
- وقال الإمام أبو يعلى الموصلي رحمه الله في " المسند " (ج1 ص 342):
حدثنا أبو كريب محمد بن العلاء الهمداني حدثنا وكيع عن هشام عن قتادة عن سعيد بن المسيب عن علي أنه صنع طعامًا فدعا رسول الله صلى الله عليه وعلى آله وسلم فجاء فرأى في البيت سترًا فيه تصاوير فرجع، قال: فقلت يا رسول الله ما رجعك بأبي أنت وأمي؟ قال: " إن في البيت سترًا فيه تصاوير وإن الملائكة لا تدخل بيتًا فيه تصاوير ".
هذا حديث صحيح.
وقد أخرجه النسائي (ج 8 ص 213) وابن ماجة (ج2 ص 114).
وقال أبو يعلى رحمه الله (ص 421): حدثنا عبيد الله بن عمر حدثنا معاذ حدثني أبي عن قتادة به.

من أشد الناس عذابًا يوم القيامة المصورون
- قال البخاري رحمه الله (ج10 ص 382):
حدثنا الحميدي قال حدثنا سفيان حدثنا الأعمش عن مسلم قال كنا مع مسروق في دار يسار بن نمير فرأى في صفته تماثيل فقال سمعت عبد الله، قال: سمعت النبي صلى الله عليه وعلى آله وسلم يقول: " إن اشد الناس عذابًا عند الله يوم القيامة المصورن ".
رواه مسلم (14 ص 92).
- قال البخاري رحمه الله (ج 10 ص 382):
حدثنا إبراهيم بن المنذر حدثنا أنس بن عياض عن عبيد الله عن نافع أن عبد الله بن عمر رضي الله عنهما أخبره أن رسول الله صلى الله عليه وعلى آله وسلم قال: " إن الذين يصنعون هذه الصور يعذبون يوم القيامة يقال لهم: أحيوا ما خلقتم ".
رواه مسلم (ج14 ص 92).
- قال البخاري رحمه (ج 10 ص 382):
حدثنا إبراهيم بن المنذر حدثنا أنس بن عياض عن عبيد الله عن نافع أن عبد الله بن

(1/116)

عمر رضي الله عنهما أخبره أن رسول الله صلى الله عليه وعلى آله وسلم قال: " إن الذين يصنعون هذه الصور يعذبون يوم القيامة يقال لهم: أحيوا ما خلقتم ".
رواه مسلم (ج 14 ص 92).

المصورون من أظلم الناس
- قال البخاري رحمه الله (ج 10 ص 385):
حدثنا موسى حدثنا عبد الواحد حدثنا عمارة حدثنا ابو زرعة قال دخلت مع أبي هريرة دارًا بالمدينة، فرأى في اعلاها مصورًا يصور، قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: " ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا حبة وليخلقوا ذرة "، ثم دعا بتور من ماء فغسل يديه حتى دخل إبطيه، فقلت: يا أبا هريرة أشيء سمعته من رسول الله صلى الله عليه وعلى آله وسلم؟ قال: منتهى الحلية.
أخرجه مسلم (ج 14 ص 93 و 94).

الدليل على تحريم عموم صور ذوات الأرواح
- قال البخاري رحمه الله (ج 10 ص 386)
حدثنا علي بن عبد الله حدثنا سفيان قال سمعت عبد الرحمن بن القاسم - وما بالمدينة يومئذ أفضل منه - قال سمعت أبي قال سمعت عائشة رضي الله عنها: قدم رسول الله صلى الله عليه وعلى آله وسلم من سفر وقد سترت بقرام لي على سهوة لي فيها تماثيل، فلما رآه رسول الله صلى الله عليه وعلى آله وسلم هتكه وقال: " أشد الناس عذابًا يوم القيامة الذين يضاهون بخلق الله "، قالت جعلناه وسادة أو وسادتين.
حدثنا مسدد حدثنا عبد الله بن داود عن هشام عن أبيه عن

(1/117)

عائشة قالت: قدم النبي صلى الله عليه وعلى آله وسلم من سفر وعلقت درنوكًا (1) فيه تماثيل فأمرني أن أنزعه فنزعته.
- ورواه مسلم (14ص 87) فقال رحمه الله:
حدثنا أبو بكر بن أبي شيبة وأبو كريب قالا حدثنا أبو أسامة عن هشام عن أبيه عن عائشة قالت: قدم رسول الله صلى الله عليه وعلى آله وسلم من سفر وقد سترت على بابي درنوكًا (2) فيه الخيل ذوات الأجنحة فأمرني فنزعته.
وحدثنا أبوبكر بن أبي شيبة حدثنا عبده (ح) وحدثناه أبو كريب حدثنا وكيع بهذا الإسناد وليس في حديث عبدة: قدم من سفر.
حدثنا منصور بن أبي مزاحم حدثنا إبراهيم بن سعد عن الزهري عن القاسم بن محمد عن عائشة قالت: دخل عليَّ رسول الله صلى الله عليه وعلى آله وسلم وأنا متسترة بقرام فيه صورة فتلون وجهه ثم تناول الستر فهتكه ثم قال: " إن من أشد الناس عذابًا يوم القيامة الذين يشبهون بخلق الله ".
وحدثني حرملة بن يحيى أخبرنا ابن وهب أخبرني يونس عن ابن شهاب عن القاسم بن محمد أن عائشة حدثته أن رسول الله صلى الله عليه وعلى آله وسلم دخل عليها بمثل حديث إبراهيم بن سعد غير أنه قال: ثم أهوى إلى القرام فهتكه بيده.
_________
(1) قال الحافظ في "الفتح" (ج10 ص 387): الدرنوك: بضم الدال المهملة وسكون الراء بعدها نون مضمومة ثم كاف، ويقال فيه: درموك بالميم بدل النون، قال الخطابي: هو ثوب غليظ له خمل إذا فرش فهو بساط، وإذا علق فهو ستر. اهـ.
(2)

(1/118)

حدثناه يحيى بن يحيى وأبو بكر بن أبي شيبة وزهير بن حرب جميعًا عن ابن عيينة (ح) وحدثنا إسحاق بن إبراهيم وعبد بن حميد قالا أخبرنا عبد الرزاق أخبرنا معمر عن الزهري بهذا الإسناد وفي حديثهما: " إن أشد الناس عذابًا " لم يذكرا: " من ".
وحدثنا أبو بكر بن أبي شيبة وزهير بن حرب جميعًا عن ابن عيينة واللفظ لزهير حدثنا سفيان بن عيينة عن عبد الرحمن بن القاسم عن أبيه أنه سمع عائشة تقول: دخل عليَّ رسول الله صلى الله عليه وعلى آله وسلم وقد سترت سهوة لي بقرام فيه تماثيل، فلما رآه هتكه وتلون وجهه، وقال: "يا عائشة أشد الناس عذابًا عند الله يوم القيامة الذين يضاهون بخلق الله "، قالت عائشة: فقطعناه فجعلناه وسادة أو وسادتين.

النهي عن صنع الصور
- قال الإمام الترمذي رحمه الله (ج 5 ص 427):
حدثنا أحمد بن منيع حدثنا روح بن عبادة حدثنا ابن جريج حدثني أبوالزبير عن جابر قال: نهى رسول الله صلى الله عليه وعلى آله وسلم عن الصورة في البيت ونهى أن يصنع ذلك.
هذا حديث حسن وأبو الزبير وأن كان مدلسًا فقد صرح بالسماع عند الإمام أحمد (ج3 ص 335).
- قال الإمام أحمد رحمه الله:
حدثنا عبد الله بن الحارث عن ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يزعم أن النبي صلى الله عليه وعلى آله وسلم نهى عن الصور في البيت، ونهى الرجل أن يصنع ذلك وأن النبي صلى الله عليه وعلى آله وسلم أمر عمر بن الخطاب زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها، ولم يدخل البيت محيت كل صورة فيه.
وهكذا صرح بالتحديث عند أحمد أيضًا (ج3 ص 384) فقال رحمه الله: ثنا حجاج قال: قال ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله فذكره كما عند الترمذي.
- وقال أبو يعلى رحمه الله (ج4 ص 169):
حدثنا أبو خيثمة حدثنا روح حدثنا ابن جريح أخبرنا أبو الزبير أنه سمع جابر بن عبد الله. فذكره كما عند الترمذي.
وتجد في هذه الأدلة عموم تحريم الصور سواء أكانت مجسمة أم غير مجسمة.
- وقال الإمام أحمد رحمه الله (ج3 ص 335):
حدثنا عبد الله بن الحارث عن ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله يزعم أن النبي صلى الله عليه وعلى آله وسلم نهى عن الصور في البيت، ونهى الرجل أن يصنع ذلك، وأن النبي صلى الله عليه وعلى آله وسلم أمر عمر بن الخطاب رضي الله عنه زمن الفتح، وهو بالبطحاء أن يأتي الكعبة فيمحو

(1/119)

كل صورة فيها، ولم يدخل البيت حتى محيت كل صورة فيه.
- وقال الإمام أحمد رحمه الله (ج3 ص 383):
ثنا روح ثنا ابن جريج أخبرني أبوالزبير أنه سمع جابر بن عبد الله يقول: إن النبي صلى الله عليه وعلى آله وسلم أمر عمر بن الخطاب يوم الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها، ولم يدخل البيت حتى محيت كل صورة فيه.
- وقال رحمه الله (3ص396):
ثنا سليمان بن داود حدثنا عبد الرحمن عن موسى بن عقبة عن أبي الزبير عن جابر قال: كان في الكعبة صور، فأمر النبي صلى الله عليه وعلى آله وسلم عمر بن الخطاب أن يمحوها، فبل (1) عمر ثوبًا ومحاها به، فدخلها رسول الله صلى الله عليه وعلى آله وسلم وما فيها منها شيء.
_________
(1) في قوله: (فبل عمر ثوباُ ومحاها): دليل على تحريم عموم الصور من ذوات الأرواح فوتوغرافية أو غيرها.

(1/120)

التصوير كبيرة من الكبائر
- قال الإمام الترمذي رحمه الله (ج7 ص 295):
حدثنا عبد الله بن معاوية الجمحي أخبرنا عبد العزيز بن مسلم عن الأعمش عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " يخرج عنق من النار يوم القيامة له عينان تبصران وأذنان تسمعان ولسان ينطق يقول: إني وُكِّلت بثلاثة: بكل جبار عنيد، وبكل من دعا مع الله إلهًا آخر، وبالمصورين".
هذا حديث حسن صحيح غريب.
قال أبو عبد الرحمن: هذا حديث صحيح ورجاله ثقات.
ورواه الإمام أحمد (ج 16 ص 184) فقال: ثنا عبد الصمد ثنا عبد العزيز بن مسلم به.

الابتعاد عن الشبهات
- قال الإمام الترمذي رحمه الله (ج5 ص 430):
حدثنا إسحاق بن موسى الأنصاري حدثنا معن حدثنا مالك عن أبي النضر عن عبيد الله بن عبد الله بن عتبة أنه دخل على أبي طلحة الأنصاري يعوده فوجد عنده سهل بن حنيف قال: فدعا أبو طلحة إنسانًا ينزع نمطًا تحته، فقال له سهل: لم تنزعه؟ قال: لأن فيها تصاوير، وقال فيه النبي صلى الله عليه وعلى آله وسلم ما قد علمت، قال سهل: أو لم يقل: " إلا ما كان رقمًا في ثوب؟ " قال: بلى، ولكنه أطيب لنفسي.

(1/121)

هذا حديث حسن صحيح.
قال أبو عبد الرحمن: هذا حديث صحيح على شرط مسلم، رجاله رجال الشيخين إلا إسحاق بن موسى الأنصاري، فانفرد عنه مسلم.
وأبوالنضر: هو سالم بن أبي أمية.

الأمر بقطع الصور حتى تكون كهيئة الشجرة
- قال الإمام الترمذي رحمه الله (ج 8 ص 90):
حدثنا سويد أخبرنا عبد الله بن المبارك أخبرنا يونس بن أبي إسحاق أخبرنا مجاهد أخبرنا أبو هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " أتاني جبرائيل فقال: إني كنت أتيتك البارحة فلم يمنعني أن أكون دخلت عليك البيت الذي كنت فيه إلا أنه كان في باب البيت تمثال الرجال، وكان في البيت قرام ستر فيه تماثيل، وكان في البيت كلب، فمُر برأس التمثال الذي بالباب فليقطع فيصير كهيئة الشجرة، ومر بالستر فليقطع ويجعل منه وسادتين منتبذتين توطأن، ومر بالكلب فليخرج "، ففعل رسول الله صلى الله عليه وعلى آله وسلم وكان ذلك الكلب جروًا للحسين أو للحسن تحت نَضَدٍ له فأمر فأخرج.
هذا حديث حسن صحيح.
قال أبو عبد الله: هذا حديث حسن.
الحديث أخره أبو داود (ج11 ص 213).
- وقال الإمام أحمد رحمه الله (8065):
حدثنا عبد الرزاق اخبرنا معمر عن أبي إسحاق عن مجاهد عن أبي هريرة أن جبريل عليه

(1/122)

السلام جاء فسلم على النبي صلى الله عليه وعلى آله وسلم فعرف صوته، فقال:" ادخل " فقال: " إن في البيت سترًا في الحائط فيه تماثيل فاقطعوا رءوسها فاجعلوها بساطًا أو وسائد فاوطئوه فإنا لا ندخل بيتًا فيه تماثيل ".
هذا حديث صحيح رجاله رجال الصحيح.
- وقال الإمام أحمد رحمه الله (8032):
حدثنا أبو قطن حدثنا يونس بن عمرو بن عبد الله يعني ابن أبي إسحاق عن مجاهد عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " أتاني جبريل عليه السلام فقال: إني كنت أتيتك الليلة فلم يمنعني أن أدخل عليك البيت الذي أنت فيه إلا أنه كان في البيت تمثال رجل، وكان في البيت قرام ستر فيه تماثيل، فمر برأس التمثال يقطع فيصير كهيئة الشجرة، ومر بالستر يقطع فيجعل منه وسادتان توطأن، ومر بالكلب فيخرج "، ففعل رسول الله صلى الله عليه وعلى آله وسلم وإذا الكلب جروٌ للحسن والحسين عليهما السلام تحت نضدٍ لهما.
هذا حديث حسن.

كل مصور ذوات الأرواح في النار
- قال مسلم رحمه الله (ج14 ص 93):
قرأت على نصر بن علي الجهضمي عن عبد الأعلى بن عبد الأعلى حدثنا يحيى ابن أبي إسحاق عن سعيد بن أبي الحسن قال: جاء رجل إلى ابن عباس فقال: إني رجل أصور هذه الصور فأفتني فيها؟ فقال له: أدن مني، فدنا منه ثم قال: ادن مني، فدنا منه، حتى وضع يده على رأسه قال: أنبئك بما سمعت

(1/123)

من رسول الله صلى الله عليه وعلى آله وسلم، سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: " كل مصور في النار، يجعل له بكل صورة صورها نفسًا فتعذبه في جهنم "، وقال: إن كنت لابد فاعلاً فاصنع الشجر وما لا نفس له.
فأقر به نصر بن علي.
وحدثنا أبوبكر بن أبي شيبة حدثنا علي بن مسهر عن سعيد بن أبي عروبة عن النضر بن أنس بن مالك قال: كنت جالسًا عند أبي عباس فجعل يفتي ولا يقول: قال رسول الله صلى الله عليه وعلى آله وسلم حتى سأله رجل فقال: إني رجل أصور هذه الصور، فقال له ابن عباس: ادنه، فدنا الرجل، فقال ابن عباس: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: " من صور صورة في الدنيا كُلِّفَ أن ينفخ فيها الروح يوم القيامة وليس بنافخ ".
فهذه الأدلة تدل على تحريم عموم صور ذوات الأرواح، سواء في ذلك ما له ظل أم ليس له ظل، فحديث القرام يدل على تحريم ما لا ظل له، وكذا أمر النبي صلى الله عليه وعلى آله وسلم أن تمحى الصور التي في جدران الكعبة فمحيت بالخرق والماء.
هذا ولاحجة لهم في قوله: " إلا رقمًا في ثوب "، لأنه يحتمل أن يكون من صور غير ذوات الأرواح، ويحتمل أنه من ذوات الأرواح حتى صار كالشجرة.
والصور الممتهنة الأحوط هو تطهير البيت منها، لئلا تمنع دخول

(1/124)

الملائكة، وأيضًا النبي صلى الله عليه وعلى آله وسلم أمر بالصور التي في النمرقتين أن تقطع، ويحتمل أن تكون الصور التي في البساط قد قطعت حتى صارت مثل الشجرة.
وبهذا يعلم أن الصور التي تنشر في الجرائد والمجلات والتلفزيون والفيديو وغيرها من الآلات الحديثة محرمة، وإياك وما يزينه أهل الأهواء من الشبهات، وقد مر بك أن كل مصور في النار، و (كل) من ألفاظ العموم، وكذا: و"ولا تمثالاً إلا طمسته "، فـ (تمثال) نكرة في سياق النفي يشمل جميع ذوات الأرواح، ويستثنى من ذلك لعب الأطفال التي تكون من الخرق والعهن كما في لعبة عائشة الفرس الذي له أجنحة، وأما أن تشترى من البلاستيك فلا.
وإياك أيها السني أن تجاري أهل مجتمعك، فكثير من الناس لا يتقيد بالدليل، بل أصبح يجاري أعداء الإسلام، ويتبعهم حذو القذة بالقذة، كما قال النبي صلى الله عليه وعلى آله وسلم: " لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه "، قالوا: يا رسول الله اليهود والنصاري؟ قال: فمن.
انتهى المراد والحمد لله رب العالمين

(1/125)


الرسالة الأولى: شرعية الصلاة بالنعال - مجموعة رسائل علمية

مجموعة رسائل علمية

الرسالة الأولى: شرعية الصلاة بالنعال:

(1/5)

بسم الله الرحمن الرحيم

المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله، وأشهد أن محمدًا عبده ورسوله.
يا أيّها الّذين ءامنوا اتّقوا الله (1) الّذي تساءلون به والأرحام إنّ الله كان عليكم رقيبًا.

يا أيّها الّذين ءامنوا اتّقوا الله حقّ تقاته ولا تموتنّ إلاّ وأنتم مسلمون
يا أيّها الّذين ءامنوا اتّقوا الله وقولوا قولاً سديدًا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزًا عظيمًا.
أما بعد: فإن كثيرًا من السنن قد جهلها كثير من الناس ثم هجروها، ثم أصبحوا ينقمون على من عمل بها ويريد إحياءها، ويرمونه بالضلال البعيد.
ومن هذه السنن الصلاة في النعال، فقد تواتر أنّ النبي صلى الله عليه وعلى آله وسلم صلى في نعليه، والله سبحانه وتعالى يقول: لقد كان لكم في رسول الله أسوة
_________
(1) الرواية هكذا كما في "سنن أبي داود" (ج2 ص203، 204) والتلاوة: ياأيّها النّاس اتّقوا ربّكم الّذي خلقكم من نفس واحدة وخلق منها زوجها وبثّ منهما رجالاً كثيرًا ونساءًً واتقوا الله .. .

(1/7)

حسنة لمن كان يرجو الله واليوم الآخر (1).
وثبت أن النبي صلى الله عليه وعلى آله وسلم أمر بالصلاة في النعال، والله سبحانه وتعالى يقول: وما ءاتاكم الرّسول فخذوه وما نهاكم عنه فانتهوا (2).
ويقول: وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرًا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضلّ ضلالاً مبينًا (3).
ويقول تعالى: فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم (4).
لذلك رأيت أن أجمع بعض ما وقفت عليه من الأحاديث في شرعية الصلاة في النعال.
والله الموفق للصواب، وإليه المرجع والمآب.
_________
(1) سورة الأحزاب، الآية: 21.
(2) سورة الحشر، الآية: 7.
(3) سورة الأحزاب، الآية: 36.
(4) سورة النور، الآية: 63.

(1/8)

الأدلة على شرعية الصلاة في النعال
الحديث الأول:
قال الإمام البخاري رحمه الله في "صحيحه" (ج1 ص494): حدثنا آدم ابن أبي إياس، قال: ثنا شعبة، قال أخبرنا أبومسلمة سعيد بن يزيد الأزدي قال: سألت أنس بن مالك: أكان النّبيّ صلى الله عليه وعلى آله وسلم يصلّي في نعليه؟ قال: نعم.
الحديث رواه مسلم (ج5 ص42) -مع "النووي"- والترمذي (ج1 ص310) -مع "تحفة الأحوذي"- وقال: حسن صحيح، والعمل عليه عند أهل العلم، والنسائي (ج2 ص58)، وابن الجارود ص (68)، وأحمد (ج3 ص100، 166، 189)، وأبوداود الطيالسي (ج1 ص84)، والدارمي (ج1 ص320)، وابن سعد (ج1 ص511)، والبيهقي (ج2 ص431).
الحديث الثاني:
قال الإمام مسلم في "صحيحه" (ج1 ص390) رقم (554): حدثنا عبيد الله بن معاذ العنبري حدثنا أبي حدثنا كهمس عن يزيد بن عبد الله بن الشّخّير عن أبيه قال: صلّيت مع رسول الله صلى الله عليه وعلى آله وسلم فرأيته تنخّع فدلكها بنعله.
وحدثني يحيى بن يحيى أخبرنا يزيد بن زريع عن الجريري عن أبي العلاء يزيد بن عبد الله بن الشّخّير عن أبيه، أنّه صلّى مع النّبيّ صلى الله عليه وعلى آله وسلم قال: فتنخّع فدلكها بنعله اليسرى.

(1/9)

الحديث الثالث:
قال عبد الرزاق في "المصنف" (ج1 ص384): عن معمر عن سعيد الجريري عن أبي العلاء (1) بن عبد الله بن الشخير عن أبيه قال: رأيت رسول الله صلى الله عليه وعلى آله وسلم يصلّي في نعليه.
الحديث رجاله رجال الصحيح.
الحديث الرابع:
قال ابن ماجه (ج1 ص330): حدثنا أبوبكر بن أبي شيبة ثنا غندر عن شعبة عن النعمان بن سالم عن ابن أبي أوس قال: كان جدّي أوس أحيانًا يصلّي فيشير إليّ وهو في الصّلاة فأعطيه نعليه ويقول: رأيت رسول الله صلى الله عليه وعلى آله وسلم يصلّي في نعليه.
قال البوصيري في "مصباح الزجاجة" ص (125): هذا إسناد صحيح.
ورواه ابن أبي شيبة (ج2 ص415)، والطحاوي (ج1 ص 512)، وأحمد (ج4 ص 8، 9، 10). وقال الهيثمي في "مجمع الزوائد" (ج2 ص55): رواه الطبراني في "الكبير" ورجاله ثقات.
الحديث الخامس:
قال أحمد (ج2 ص422): حدثنا عفان قال: حدثنا أبوعوانة قال: ثنا عبد الملك بن عمير عن رجل من بني الحارث بن كعب قال: كنت جالسًا عند أبي هريرة، فأتاه رجل فسأله فقال: يا أبا هريرة أنت نهيت النّاس أن يصوموا يوم الجمعة؟ قال: لا لعمر الله، غير أنّي وربّ هذه الحرمة لقد
_________
(1) هو يزيد بن عبد الله بن الشخير، من رجال الجماعة.

(1/10)

سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((لا يصومنّ أحدكم يوم الجمعة إلا في أيّام يصومه فيها)) فجاء آخر فقال: يا أبا هريرة أنت نهيت النّاس أن يصلّوا في نعالهم؟ قال: لا لعمر الله، غير أنّي وربّ هذه الحرمة لقد رأيت رسول الله صلى الله عليه وعلى آله وسلم يصلّي إلى هذا المقام وإنّ عليه نعليه، ثمّ انصرف وهما عليه صلى الله عليه وعلى آله وسلم.
الحديث أخرجه أيضًا في مواضع ص (348، 365، 377، 458 537)، وفي بعض الطرق التصريح بالمبهم أنه (أبوالأوبر زياد الحارثي)، وأخرجه عبد الرزاق (ج1 ص385)، وابن أبي شيبة (ج2 ص415)، والطحاوي (ج1 ص511).
الحديث رجاله رجال الصحيح إلا زياد الحارثي أبا الأوبر، وقد وثقه ابن معين وابن حبان كما في "تعجيل المنفعة".
وأما قول الحافظ الهيثمي رحمه الله في "مجمع الزوائد" (ج2 ص54): (رجاله ثقات، خلا زياد الأوبر الحارثي، فإني لم أجد من ترجمه بثقة ولا بضعف) فهو متعقّب بما ذكره الحافظ ابن حجر في "تعجيل المنفعة" من توثيق ابن معين وابن حبان له.
الحديث السادس:
قال ابن ماجه (ج1 ص330): حدثنا علي بن محمد ثنا يحيى بن آدم ثنا زهير عن أبي إسحاق عن علقمة عن عبد الله قال: لقد رأينا رسول الله صلى الله عليه وعلى آله وسلم يصلّي في النّعلين والخفّين.
الحديث رواه أيضًا أبوداود الطيالسي (ج1 ص84)، وابن أبي شيبة (ج2 ص416) وأحمد (ج1 ص461)، والطحاوي (ج1 ص 511).
وعند بعضهم التصريح أن أبا إسحاق لم يسمعه من علقمة.
قال البوصيري في "مصباح الزجاجة في زوائد ابن ماجه" ص (125): هذا إسناد فيه أبوإسحاق السبيعي اختلط بآخره، وزهير هو ابن معاوية بن خديج، روى عنه في اختلاطه، قاله أبوزرعة.

(1/11)

فالحديث بهذا السند ضعيف، لكنه يصلح للاستشهاد به.
الحديث السابع:
قال أبوداود (ج1 ص247، 248): حدثنا مسلم بن إبراهيم ثنا علي ابن المبارك عن حسين المعلم عن عمرو بن شعيب عن أبيه عن جده قال: رأيت رسول الله صلى الله عليه وعلى آله وسلم يصلّي حافيًا ومنتعلاً.
الحديث أخرجه ابن ماجه (ج1 ص330) وأحمد (ج2 ص174، 178، 179، 190، 215)، وابن أبي شيبة (ج2 ص415)، وابن سعد (ج1 ق2 ص168)، والطحاوي (ج1 ص512)، والبيهقي (ج1 ص421).
والحديث حسن (1).
الحديث الثامن:
قال أحمد (ج4 ص307): حدثنا وكيع حدثنا سفيان عن السدي عن من سمع عمرو بن حريث قال: صلّى رسول الله صلى الله عليه وعلى آله وسلم في نعليه -وفي طريق أخرى- في نعلين مخصوفين.
الحديث أخرجه الترمذي في "الشمائل" ص (62)، وعبد الرزاق (ج1 ص386)، وابن أبي شيبة (ج2 ص415)، وابن سعد (ج1 ق2 ص167)، والطحاوي (ج1 ص512).
والحديث في سنده مبهم.
قال الشارح للشمائل: قال القسطلاني: ولم أر في رواية التصريح باسم من حدّث
_________
(1) لأن عمرو بن شعيب إذا صح السند إليه، فحديثه حسن، وقد صح السند إليه.

(1/12)

السّدي (1)، وأظنه عطاء بن السائب، فإنه اختلط آخرًا، والسّدي ممن سمع منه بعد الاختلاط، فأبْهمه لئلا يفطن له.
الحديث التاسع:
قال البيهقي (ج2 ص420): أنبأ أبوبكر بن الحارث الفقيه أنبأ أبومحمد ابن حيان ثنا علي بن سعيد ثنا محمد بن سنان القزاز (2) ثنا أبوغسان العنبري ثنا شعبة عن حميد بن هلال عن عبد الله بن الصامت عن أبي ذر قال: رأيت النبيّ صلى الله عليه وعلى آله وسلم يصلّي في نعلين مخصوفتين من جلود البقر.
الحديث قال البيهقي: تفرّد به أبوغسان يحيى بن كثير العنبري كما أعلم.
الحديث العاشر:
قال أحمد (ج3 ص502): حدثنا يونس بن محمد قال: ثنا العطاف قال: حدثني مجمع بن يعقوب عن غلام من أهل قباء أنه أدركه شيخًا أنه قال: جاءنا رسول الله صلى الله عليه وعلى آله وسلم بقباء فجلس في فيء الأحمر، واجتمع إليه ناس، فاستسقى رسول الله صلى الله عليه وعلى آله وسلم فسقي فشرب وأنا عن يمينه، وأنا أحدث القوم فناولني فشربت وحفظت أنّه صلّى بنا يومئذ الصّلاة وعليه نعلاه لم ينْزعهما.
الحديث أخرجه أيضًا (ج4 ص221، 334)، وأخرجه الطحاوي (ج1 ص512) وذكر بين مجمع بن يعقوب والصحابيّ محمد بن إسماعيل، وسمى الصحابيّ عبد الله بن أبي حبيبة، وابن سعد (ج1 ق2 ص167).
_________
(1) السّدي هنا هو الكبير إسماعيل بن عبد الرحمن من رجال مسلم، وأما السّدي الصغير، فهو حفيد إسماعيل، واسمه محمد بن مروان، وهو متّهم كما في "التقريب".
(2) محمد بن سنان القزاز ضعيف، كما في "التقريب".

(1/13)

وقال الحافظ الهيثمي في "مجمع الزوائد" (ج2 ص53): رواه أحمد، وسماه عبد الله بن أبي حبيبة في رواية أخرى، وكذلك رواه الطبراني في "الكبير"، ورجال أحمد موثقون.
الحديث الحادي عشر:
قال البيهقي (ج2 ص431): أنبأ أبوالحسين بن بشران العدل ببغداد أنبأ إسماعيل بن محمد الصفار ثنا سعدان بن نصر ثنا أبوبدر عن زياد بن خيثمة عن عبد الله بن عيسى عن عبد الله بن عطاء عن عائشة رضي الله عنها قالت: رأيت رسول الله صلى الله عليه وعلى آله وسلم يصلّي حافيًا ومنتعلاً، ويشرب قائمًا وقاعدًا، وينصرف عن يمينه وعن شماله، ولا يبالي أيّ ذلك كان.
الحديث قال الهيثمي في "مجمع الزوائد" (ج2 ص55): رواه الطبراني في "الأوسط" ورجاله ثقات.
إلا أن في "المجمع" بدل: (وينصرف عن يمينه) .. إلى آخره، (وينفتل).
الحديث الثاني عشر:
قال الطحاوي (ج1 ص512): حدثنا إبراهيم بن مرزوق قال: ثنا أبوربيعة قال: ثنا حماد بن سلمة عن الحجاج بن أرطأة عن عبد الملك عن سعيد بن فيروز عن أبيه، أنّ وفد ثقيف قدموا على رسول الله صلى الله عليه وعلى آله وسلم قالوا: فرأيناه يصلّي، وعليه نعلان مقابلتان (1).
الحديث في سنده الحجاج بن أرطاة وهو مدلس.
لكن قال الهيثمي في "مجمع الزوائد" (ج2 ص55): رواه الطبراني في "الأوسط" ورجاله ثقات. فلينظر هل له طريق أخرى؟ أم صرح الحجاج بالتحديث؟ أم تساهل
_________
(1) وفي نسخة: متقابلتان.

(1/14)

الحافظ الهيثمي رحمه الله (1).
الحديث الثالث عشر:
قال عبد الرزاق (ج1 ص386): عن عبد الله بن عبد الرحمن (2) بن يزيد قال: حدثني محمد بن عباد بن جعفر عن شيخ منهم قال: رأيت النّبيّ صلى الله عليه وعلى آله وسلم يصلّي في نعليه، وأشار إلى المقام.
الحديث الرابع عشر:
قال أبوداود (ج1 ص247): حدثنا قتيبة بن سعيد ثنا مروان بن معاوية الفزاري عن هلال بن ميمون الرملي عن يعلى بن شداد بن أوس عن أبيه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((خالفوا اليهود، فإنّهم لا يصلّون في نعالهم ولا خفافهم)).
الحديث رواه ابن حبان كما في "موارد الظمآن" ص (107) وفيه زيادة: ((والنصارى))، والبيهقي (ج2 ص432)، والحاكم (ج1 ص26) قال: هذا حديث صحيح الاسناد ولم يخرجاه. وسكت عنه الذهبي.
وقال الحافظ العراقي: إنّ سنده حسن. كما في "فيض القدير". وأخرجه الطبراني في "الكبير" (ج7 ص348) بلفظ: ((صلّوا في نعالكم ولا تشبّهوا باليهود)).
الحديث الخامس عشر:
قال الحاكم (ج1 ص139): حدثنا محمد بن صالح وإبراهيم بن عصمة قالا: حدثنا السري بن خزيمة ثنا موسى بن إسماعيل. وأنبأ أبوالوليد الفقيه
_________
(1) الحديث في "المعجم الأوسط" للطبراني (ق29/ب) -من "زوائد المعجمين"- وسقط من إسناده: حجاج بن أرطأة، فلعل الهيثمي لأجل ذلك حكم عليه بما علمت، والله أعلم.
(2) أثبتنا عبد الله بن عبد الرحمن من التعليق على "المصنف".

(1/15)

ثنا الحسن بن سفيان ثنا إبراهيم بن الحجاج قالا: ثنا عبد الله بن المثنى الأنصاري عن ثمامة عن أنس أنّ النّبي صلى الله عليه وعلى آله وسلم لم يخلعْ نعليه في الصّلاة قطّ، إلاّ مرّةً واحدةً، خلع فخلع النّاس، فقال: ((ما لكم))؟ قالوا: خلعت فخلعنا. فقال: ((إنّ جبرئيل أخبرني أنّ فيهما قذرًا أو أذًى)).
الحديث قال الحاكم: صحيح على شرط البخاري، فقد احتج بعبد الله بن المثنى ولم يخرجاه. وسكت عنه الذهبي.
وقال الحافظ الهيثمى في "مجمع الزائد" (ج2 ص56): رواه الطبراني في "الأوسط"، ورجاله رجال الصحيح، ورواه البزار باختصار.
الحديث السادس عشر:
قال الحاكم (ج1 ص181): حدثنا أبوجعفر محمد بن محمد بن عبد الله البغدادي ثنا المقدام بن داود عن تليد الرعيني ثنا عبد الغفار بن داود الحراني ثنا حماد بن سلمة عن عبيد الله بن أبي بكر وثابت عن أنس أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((إذا توضّأ أحدكم ولبس خفّيه فليصلّ فيهما، وليمسحْ عليهما، ثمّ لا يخلعهما إن شاء إلاّ من جنابة)).
هذا إسناد صحيح على شرط مسلم، وعبد الغفار بن داود ثقة، غير أنه ليس عند أهل البصرة عن حماد. اهـ
الحديث أخرجه البيهقي (ج1 ص279) وذكر لعبد الغفار متابعًا، وهو أسد بن موسى الذي يقال له: أسد السنة.
والحديث شاذ.
قال الحافظ البيهقي: قال ابن صاعد: وما علمت أحدًا جاء به إلا أسد بن موسى. قال البيهقي رحمه الله: وقد تابعه في الحديث المسند عبد الغفار بن داود الحراني، وليس عند أهل البصرة عن حماد، وليس بمشهور والله أعلم. اهـ

(1/16)

هذا وقد تركت جملةً من الأحاديث الدالة على شرعية الصلاة في النعال من "مجمع الزوائد" و"مصنف عبد الرزاق" وغيرهما لما فيهما من الكلام، على أن بعضها يصلح في الشواهد والمتابعات.
ولا سيّما وقد صرح الطحاوي في "معاني الآثار" (ج1 ص511) أنّ الأحاديث الدالة على شرعية الصلاة في النعال متواترة، فقال: فقد جاءت الآثار أن الأحاديث الدالة على شرعية الصلاة -أي في النعال- متواترة عن رسول الله صلى الله عليه وعلى آله وسلم بما ذكر عنه من صلاته فى نعليه، ومن خلعه إياهما في وقت ما خلعهما للنجاسة التي كانت فيهما، ومن إباحة الصلاة في النعال. اهـ
والعلماء رحمهم الله تعالى لا يشترطون في المتواتر أن تكون كلّ طريق صحيحةً أو حسنةً، بل يذكرون ما ورد من صحيح وحسن وضعيف.

(1/17)

باب المصلي إذا خلع نعليه أين يضعهما؟
الحديث الأول:
قال أبوداود (ج2 ص248): حدثنا الحسن بن علي ثنا عثمان بن عمر ثنا صالح بن رستم أبوعامر عن عبد الرحمن بن قيس (1) عن يوسف بن ماهك عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: ((إذا صلّى أحدكم فلا يضع نعليه عن يمينه ولا عن يساره، فتكون عن يمين غيره، إلا أن لا يكون عن يساره أحد، وليضعهما بين رجليه)).
الحديث أخرجه ابن حبان كما في "موارد الظمآن" ص (107)، والحاكم (ج1 ص259) وقال: صحيح على شرط الشيخين ولم يخرجاه. والبيهقي (ج2 ص432).
الحديث الثاني:
قال أبوداود (ج1 ص246): حدثنا مسدد ثنا يحيى عن ابن جريج حدثني محمد بن عباد بن جعفر عن ابن سفيان (2) عن عبد الله بن السائب قال: رأيت النّبيّ صلى الله عليه وعلى آله وسلم يصلّي يوم الفتح ووضع نعليه عن يساره.
_________
(1) عبد الرحمن بن قيس: هو العتكي أبوروح، وثّقه ابن حبان، وقال المنذري في "مختصر السنن": يشبه أن يكون الزعفراني، وليس كما ظن، فإن الزعفراني يصغر عن إدراك يوسف ابن ماهك، وأيضًا فقد ذكره ابن حبان، وأما الزعفراني فواهي الحديث. اهـ مختصرًا من "تهذيب التهذيب".
(2) ابن سفيان هو عبد الله بن سفيان.

(1/18)

الحديث رجاله رجال الصحيح.
وأخرجه النسائي (ج2 ص58)، وابن ماجه (ج1 ص416)، وابن أبي شيبة (ج2 ص418)، والحاكم (ج1 ص259)، والبيهقي (ج2 ص432).
الحديث الثالث:
قال أبوداود (ج1 ص248): حدثنا عبد الوهاب بن نجدة ثنا بقية وشعيب بن إسحاق عن الأوزاعي حدثني محمد بن الوليد عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة عن رسول الله صلى الله عليه وعلى آله وسلم قال: ((إذا صلّى أحدكم فخلع نعليه، فلا يؤذ بهما أحدًا، ليجعلهما بين رجليه أو ليصلّ فيهما)).
الحديث أخرجه ابن أبي شيبة (ج2 ص418)، والطبراني في "الصغير" (ج2 ص8)، والحاكم (ج1 ص259)، والبيهقي (ج2 ص432).
وقال الحاكم: هذا حديث صحيح على شرط مسلم ولم يخرجاه. وسكت عنه الذهبي.
الحديث الرابع:
قال ابن أبي شيبة (ج2 ص418): حدثنا عفان قال: ثنا حماد بن سلمة قال: ثنا أبونعامة السعدي عن أبي نضرة عن أبي سعيد قال: بينما رسول الله صلى الله عليه وعلى آله وسلم يصلّي، فخلع نعليه فوضعهما عن يساره.
الحديث على شرط مسلم.

(1/19)

باب طهارة الخف والنعل
الحديث الأول:
قال أبوداود (ج1 ص148): حدثنا أحمد بن إبراهيم حدثني محمد بن كثير -يعني الصنعاني- عن الأوزاعي عن ابن عجلان عن سعيد بن أبي سعيد عن أبيه عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: ((إذا وطئ الأذى بخفّيه فطهورهما التّراب)).
الحديث أخرجه ابن خزيمة (ج1 ص148)، وابن حبان كما في "موارد الظمآن" ص (85)، والحاكم (ج1 ص11) وقال: حديث صحيح على شرط مسلم. والبيهقي (ج2 ص430)، وابن حزم في "المحلى" (ج1 ص93) (1).
الحديث الثاني:
قال أبوداود (ج1 ص247): حدثنا موسى بن إسماعيل ثنا حماد بن زيد عن أبي نعامة السعدي عن أبي نضرة عن أبي سعيد الخدري قال: بينما رسول الله صلى الله عليه وعلى آله وسلم يصلّي بأصحابه إذ خلع نعليه فوضعهما عن يساره، فلمّا رأى ذلك القوم ألقوا نعالهم، فلمّا قضى رسول الله صلى الله عليه وعلى آله وسلم صلاته، قال: ((ما
_________
(1) فائدة: قال صاحب "عون المعبود": قلت: ومحمد بن كثير وإن ضعّف، لكن تابعه على هذا أبوالمغيرة، والوليد بن مزيد، وعمر بن عبد الواحد، عن الاوزاعي، وكلهم ثقات، ومحمد بن عجلان وإن ضعّفه بعضهم، لكن الأكثرين على توثيقه، ثم ذكر له شاهدًا الحديث الآتي.

(1/20)

حملكم على إلقائكم نعالكم))؟ قالوا: رأيناك ألقيت نعليك فألقينا نعالنا، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّ جبريل عليه السّلام أتاني فأخبرني أنّ فيهما قذرًا أو قال: أذًى)) وقال: ((إذا جاء أحدكم إلى المسجد، فلينظر، فإن رأى في نعليه قذرًا أو أذًى فليمسحه وليصلّ فيهما)).
الحديث أخرجه ابن خزيمة في "صحيحه" (ج1 ص384)، وابن حبان كما في "موارد الظمآن" ص (107)، وأحمد في "المسند" (ج3 ص20)، والحاكم (ج1 ص260)، وعبد الرزاق (ج1 ص388)، وابن أبي شيبة (ج2 ص416)، وأبوداود الطيالسي (ج1 ص84)، والدارمي (ج1 ص32)، والطحاوي (ج1 ص511)، والبيهقي (ج2 ص431)، وابن حزم في "المحلى" (ج1 ص93).
وقال الحاكم: صحيح على شرط مسلم، وسكت عنه الذهبي (1).
_________
(1) فائدة: في التعليق على "المحلى": إن الطيالسي والحاكم والبيهقي رووه عن حماد بن سلمة، ورواه أبوداود عن حماد بن زيد، وهذا في رأينا خطأ لاتفاق هؤلاء على أنه حماد بن سلمة، ولأنه لم يذكر عن أبي نعامة حماد بن زيد وكذلك لم تذكر رواية لموسى بن إسماعيل عن حماد بن زيد، بل هو يروي عن حماد بن سلمة، ولعل الخطأ من أبي داود أو من رواة كتابه، وقد صححه الحاكم على شرط مسلم. اهـ مختصرًا

(1/21)

أضرار ترك الصلاة في النعال
أولاً: من أعظم أضرار ترك الصلاة في النعال، أن أكثر المسلمين أصبحوا جاهلين بهذه السنة، ويرون أن الذي يصلي في نعليه قد ارتكب جرمًا عظيمًا، ويستحلّون منه ما يستحلّون من ذوي الجرائم الكبرى.
ولقد سمعت وأنا باليمن سادن (1) مسجد يقول: إن رجلاً كان في السعودية، ثم عاد إلى البلاد، فهو يريد أن يدخل المسجد، قال: فقلت: والله لو تدخل المسجد بنعليك لكسرت رجلك. وهو يدّعي أنه من أهل العلم، مع أنه جاهل بمذهبه.
فقد قال الشوكاني رحمه الله (2) في الكلام على شرعية الصلاة فى النعال:
وممن ذهب إلى الإستحباب: الهادوية، وإن أنكر ذلك عوامهم. قال الإمام المهدي في "البحر": مسألة: وتستحب في النعل الطاهر لقوله صلى الله عليه وعلى آله وسلم: ((صلّوا في نعالكم))، الخبر. اهـ
ورأيت جماعةً في الحرم المكي قد اجتمعوا على رجل تحت المكبّرة ينكرون عليه صلاته في النعال، فقال أحدهم: هذا شيطان -يعني المصلي في نعليه-. وللأسف إن ذلك القائل من المحافظين على الجماعة في الحرم، ولا
_________
(1) سادن المسجد: خادمه والقائم على شؤونه.
(2) في "نيل الأوطار" (ج2 ص135).

(1/22)

شك أنه لو يعلم أنّها سنة لما تجرّأ على أخيه المسلم يقول له إنه شيطان.
ورأيت وأنا ببيشة رجلاً عليه سيما الخير والصلاح ينكر على من يصلي في نعليه، فقيل له: إنّها سنة! فقال: أعوذ بالله من هذه السنة.
وأعظم من هذا كله أن بعض الإخوان في الله أراد أن يعمل بهذه السنة في الحرم المدني، فأنكر الناس عليه إنكارًا شديدًا (1).
وهذا كله بسبب عدم عمل أهل العلم بهذه السنة، ولو عمل أهل العلم بها لما احتجنا إلى جمع هذه الاحاديث، ونشرها بين الناس.
وسببه أيضًا إعراض الناس عن كتب السنة، ولو رجعوا إليها لما خالطهم شك في شرعية الصلاة في النعال، وأنّها سنة مأمور بها.
ثانيًا: ومن أضرار ترك الصلاة في النعال أن بعض المصلين يجمعونها في موضع، فربما كانت سببًا لتعويج الصفوف المأمور بتسويتها، والمتوعّد على اعوجاجها، وقد شاهدنا اعوجاج الصفوف في صحن الحرم المكي، من أجل تكويم النعال، لأنه لم يجد موضعًا في الصف لكثرة الناس.
ثالثًا: ومنها: أن كثيرًا من المصلين يتركون النظر فيها عند أبواب المساجد، لأنّهم لا يريدون الصلاة فيها، فربما أدخل بعضهم الأذى في نعليه، فإذا وضعها في المسجد تساقط في المسجد، وكل هذا بسبب ترك السنة، وهو النظر فيها عند الباب، ومسحها بالتراب إن كان بها أذى.
رابعًا: إنّ المصلي قد يخاف على نعليه أن تسرق، فيتشوش وهو في
_________
(1) وأخذ إلى دار الحرم، وأخذ عليه التعهد على أن لا يصلي في نعليه.

(1/23)

صلاته تشويشًا يذهب الخشوع، والخشوع هو لبّ الصلاة، كما قال الله تعالى: قد أفلح المؤمنون الّذين هم في صلاتهم خاشعون (1).
وقد وردت أحاديث في الحث على إزالة ما يشوش على المصلين:
روى مسلم في "صحيحه" عن عائشة رضي الله عنها أنّ النّبي صلى الله عليه وعلى آله وسلم قال: ((لا صلاة بحضرة طعام، ولا هو يدافعه الأخبثان)).
وأخرج البخاري ومسلم في "صحيحيهما" عن أنس رضي الله عنه أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((إذا قدّم العشاء فابدءوا به قبل أن تصلّوا المغرب)).
قال هذا صلى الله عليه وعلى آله وسلم من أجل المحافظة على الخشوع.
_________
(1) سورة المؤمنون، الآية: 1 - 2.

(1/24)

شبه المنكرين للصلاة في النعال
للمنكرين للصلاة في النعال شبه لا بد من الكلام عليها حتى يتضح الحق إن شاء الله.
على أني ما سمعت عالمًا قط يحتج بشبههم، والجهال ليسوا بحجة على الشرع المطهر.
فأما شبههم فمنها:
الشبهة الأولى:
إن المساجد قد زيّنت وفرشت، وليست كالمساجد على عهد رسول الله صلى الله عليه وعلى آله وسلم.
فالجواب: أن الخير فيما كان عليه النبي صلى الله عليه وعلى آله وسلم ولو بقيت المساجد على ما كانت عليه في عصر النبوة لكان خيرًا، وأما زخرفة المساجد وتزيينها فقد ورد النهي عنهما.
فقد أخرج أبوداود (ج1 ص171)، وابن ماجة (ج1 ص244) والدارمي (ج1 ص327)، وأحمد (ج3 ص134، 145، 152، 230، 283)، وابن حبان كما في "موارد الظمآن": عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((لا تقوم السّاعة حتّى يتباهى النّاس فى المساجد)).

(1/25)

وفي بعض الطرق: (نهى أن يتباهى النّاس بالمساجد) (1)
وأخرج أبوداود (ج1 ص170): عن ابن عبّاس رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((ما أمرت بتشييد (2) المساجد))، قال ابن عبّاس رضي الله عنهما: لتزخرفنّها كما زخرفت اليهود والنّصارى.
رجاله رجال الصحيح إلا شيخ أبي داود محمد بن الصبّاح بن سفيان وهو صدوق.
قال الصنعاني رحمه الله (3): قال المهدي في "البحر": إن تزيين الحرمين لم يكن برأي ذي حلّ وعقد، ولا سكوت رضا، أي: من العلماء، وانما فعله أهل الدول الجبابرة من غير مؤاذنة لأحد من أهل الفضل، وسكت المسلمون من غير رضا. وهو كلام حسن. اهـ
أقول: وأما فرش المسجد بالسجاد فلا شك أنه يشغل المصلي، ويلهيه عن الصلاة، فقد روى البخاري ومسلم في "صحيحيهما" عن عائشة أنّ النّبيّ صلى الله عليه وعلى آله وسلم صلّى في خميصة لها أعلام، فنظر إلى أعلامها فلمّا انصرف
_________
(1) قال المناوي في "فيض القدير" في الكلام على هذا الحديث: يتفاخر الناس في عمارة المساجد ونقشها وتزويقها، كفعل أهل الكتاب بكنائسهم وبيعهم، وقيل: المراد عمارتها بالصلاة لا بنيانها. اهـ
قلت: التباهي مطلق يشمل هذين وغيرهما.
(2) قال الخطابي: التشييد رفع البناء وتطويله "عون المعبود". وذكر ابن الأثير في "النهاية" نحوه ثم قال: ويقال: شاد البنيان يشيده إذا جصصه وعمله بالشيد، وهوكل ما طليت به الحائط من جص وغيره. اهـ
(3) في "سبل السلام" (ج1 ص158).

(1/26)

قال: ((اذهبوا بخميصتي هذه إلى أبي جهم وأتوني بأنبجانيّة أبي جهم فإنّها ألهتني آنفًا عن صلاتي)) وفي رواية: ((كنت أنظر إلى أعلامها وأنا في الصّلاة، فأخاف أن تفتنني)).
هذا لفظ البخاري.
وأخرج البخاري عن أنس رضي الله عنه قال: كان قرام لعائشة سترت به جانب بيتها، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((أميطي عنّي قرامك هذا فإنّه لا تزال تصاويره تعرض لي في صلاتي)).
وأخرج أيضًا عن عقبة بن عامر قال: أهدي إلى النّبيّ صلى الله عليه وعلى آله وسلم فرّوج حرير، فلبسه، فصلّى فيه ثمّ انصرف فنزعه نزعًا شديدًا كالكاره له، وقال: ((لا ينبغي هذا للمتّقين)).
قال الصنعاني في "سبل السلام" في الكلام على حديث عائشة في قصة الخميصة: وفي الحديث دليل على كراهة ما يشغل عن الصلاة من النقوش ونحوها مما يشغل القلب، وفيه مبادرته صلى الله عليه وعلى آله وسلم إلى صيانة الصلاة عما يلهي، وإزالة ما يشغل عن الإقبال عليها.
قال الطيبي: فيه إيذان بأن للصور Sوالأشياء الظاهرة تأثيرًا في القلوب الطاهرة، والنفوس الزكية، فضلاً عما دونها، وفيه كراهة الصلاة على المفارش والسجاجيد المنقوشة، وكراهة نقش المساجد ونحوه. اهـ كلامه رحمه الله.
الشبهة الثانية:
وربما استدل بعضهم بقوله سبحانه وتعالى آمرًا لموسى عليه السلام:

(1/27)

فاخلع نعليك إنّك بالواد المقدّس طوًى (1).
وهذا استدلال في غاية من البعد، ورحم الله ابن مسعود رضي الله عنه إذ يقول لأبي موسى الأشعري لمّا أمّهم فخلع نعليه: لم خلعت نعليك؟ أبالوادي المقدس أنت (2)؟.
قال أبومحمد بن حزم رحمه الله في كتابه "الإحكام في أصول الأحكام": ومن شرائع موسى عليه السلام قوله تعالى: فاخلع نعليك إنّك بالواد المقدّس طوًى، ونحن لا نحلع نعالنا في الأرض المقدسة. اهـ
يريد رحمه الله أننا لسنا متعبّدين بشرع من قبلنا، هذا وإنني لا أعلم شبهة ينبغي أن تذكر، وأما هوس الجهال واستحساناتهم، فلا ينفع فيها إلا عمل أهل العلم بالسنة، وهم إذا رأوا أهل العلم يعملون بالسنة سيعملون بها.
_________
(1) سورة طه، الآية: 12.
(2) رواه عبد الرزاق (ج1 ص386)، وابن أبي شيبة (ج2 ص418) ورجاله رجال الصحيح.

(1/28)

الإنكار على من رد السنن بالرأي والاستحسان
لما كان كثير من الناس يردون السنن بالرأي والإستحسان، ومن هذه السنن التي يردّونها شرعية الصلاة في النعال، رأيت أن أذكر من الأدلة ومن كلام أهل العلم ما يبين فساد هذه الطريقة، ويبين ضررها على الدين:
الحديث الأول:
عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قضى في امرأتين من هذيل اقتتلتا، فرمت إحداهما الأخرى بحجر فأصاب بطنها وهي حامل فقتلت ولدها الّذي في بطنها، فاختصموا إلى النّبيّ صلى الله عليه وعلى آله وسلم فقضى أنّ دية ما في بطنها غرّة، عبد أو أمة، فقال وليّ المرأة الّتي غرمت: كيف أغرم يا رسول الله من لا شرب ولا أكل؟ ولا نطق ولا استهلّ؟ فمثل ذلك يطلّ (1)، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((إنّما هذا من إخوان الكهّان)).
رواه البخاري: (ج12 ص328). ومسلم: (ج11 ص177)، وفيه زيادة بعد قوله: ((إنّما هذا من إخوان الكهّان)) (من أجل سجعه الّذي سجع).
وأخرجه أبوداود (ج4 ص318)، والنسائي (ج8 ص43)، وابن ماجة (ج2 ص882).
_________
(1) يطل: يهدر، كما في "فتح الباري".

(1/29)

الحديث الثاني:
عن المغيرة بن شعبة رضي الله عنه: أنّ امرأةً قتلت ضرّتها بعمود فسطاط، فأتي فيه رسول الله صلى الله عليه وعلى آله وسلم، فقضى على عاقلتها بالدّية، وكانت حاملاً، فقضى في الجنين بغرّة، فقال بعض عصبتها: أندي من لا طعم ولا شرب؟ ولا صاح فاستهلّ؟ ومثل ذلك يطلّ. قال: فقال: ((سجع كسجع الأعراب)).
رواه مسلم (ج11 ص179)، والنسائي (ج8 ص44).
فأنت ترى أن رسول الله صلى الله عليه وعلى آله وسلم أنكر عليه معارضته لحديثه برأيه وقال: ((إنّما هذا من إخوان الكهّان))، من أجل سجعه.
الحديث الثالث:
عن عبد الله بن أبي مليكة قال: كاد الخيّران أن يهلكا، أبوبكر وعمر رضي الله عنهما، رفعا أصواتهما عند النّبيّ صلى الله عليه وعلى آله وسلم حين قدم عليه ركب بني تميم، فأشار أحدهما بالأقرع بن حابس أخي بني مجاشع، وأشار الآخر برجل آخر -قال نافع: لا أحفظ اسمه- فقال أبوبكر لعمر: ما أردت إلا خلافي. قال: ما أردت خلافك. فارتفعت أصواتهما في ذلك، فأنزل الله سبحانه: يا أيّها الّذين آمنوا لا ترفعوا أصواتكم الآية. قال ابن الزّبير: فما كان عمر يسمع رسول الله صلى الله عليه وعلى آله وسلم بعد هذه الآية حتّى يستفهمه. ولم يذكر ذلك عن أبيه -يعني- أبا بكر.
أخرجه البخاري (ج10 ص212، 214) وفيه رواية ابن أبي مليكة عن عبد الله بن الزبير و (ج17 ص39). وأخرجه الترمذي (ج4 ص185) وعنده تصريح عبد الله بن أبي مليكة أن عبد الله بن الزبير حدثه به.

(1/30)

وأحمد (ج4 ص6). والطبري (ج26 ص119) وفيه قول نافع: حدثني ابن أبي مليكة عن ابن الزبير، فعلم اتصال الحديث كما أشار إليه الحافظ في "الفتح" (ج10 ص212).
الحديث الرابع:
عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وعلى آله وسلم قال في مرضه: ((مروا أبابكْر فليصلّ بالنّاس)) قالت عائشة: فقلت: إنّ أبا بكر إذا قام في مقامك لم يسمع النّاس من البكاء، فمر عمر فليصلّ. فقال: ((مروا أبابكر فلْيصلّ بالنّاس)) قالت عائشة: فقلت لحفْصة: قولي: إنّ أبا بكر إذا قام في مقامك لم يسمع النّاس من البكاء، فمر عمر فليصلّ بالنّاس، ففعلت حفصة، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّكنّ لأنتنّ صواحب يوسف، مروا أبابكر فليصلّ بالنّاس)) قالت حفصة لعائشة: ما كنت لأصيب منك خيرًا.
رواه البخاري (ج17 ص39)، ومسلم (ج5 ص140، 141).
الحديث الخامس:
عن عبد الله بن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((إنّ الله لا ينْزع العلم بعد أن أعطاكموه انتزاعًا، ولكن ينْزعه منهم مع قبض العلماء بعلمهم، فيبقى ناس جهّال يستفتون فيفتون برأيهم، فيضلّون ويضلّون)).
رواه البخاري (ج17 ص45)، ومسلم، واللفظ للبخاري.

(1/31)

آثار عن السلف
وأما الآثار عن السلف رحمهم الله، فأكثر من أن تحصر، ولكن أشير إلى بعضها:
الأثر الأول:
عن عليّ رضي الله عنه أنه قال: لو كان الدّين بالرّأي لكان أسفل الخفّ أولى بالمسح من أعلاه، وقد رأيت رسول الله صلى الله عليه وعلى آله وسلم يمسح على ظاهر خفّيه.
رواه أبوداود (ج1 ص63) ورجاله رجال الصحيح إلا عبدخير، وهو ثقة كما في "التقريب".
وقال الحافظ ابن حجر في "بلوغ المرام": إنّ سنده حسن، وقال في "التلخيص": رواه أبوداود، وإسناده صحيح.
الأثر الثاني:
الحديث عن عبد الله بن عمر قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((لا تمنعوا نساءكم المساجد إذا استأذنّكم)) قال: فقال بلال بن عبد الله: والله لنمنعهنّ، قال (1): فأقبل عليه عبد الله فسبّه سبًّا سيّئًا ما سمعته سبّه مثله، وقال: أخبرك عن رسول الله صلى الله عليه وعلى آله وسلم، وتقول: والله لنمنعهنّ.
_________
(1) قائل (قال) هو سالم بن عبد الله بن عمر، الراوي لهذا الحديث عن أبيه عبد الله بن عمر.

(1/32)

رواه مسلم (ج4 ص161)، وفي "جامع بيان العلم وفضله" (ج2 ص139) للحافظ ابن عبد البر أنه قال له: لعنك الله، لعنك الله، أقول: رسول الله صلى الله عليه وعلى آله وسلم أمر أن لا يمنعن. وقام مغضبًا.
الأثر الثالث:
عن عبد الله بن المغفل أنّه رأى رجلاً يخذف فقال له: لا تخذف، فإنّ رسول الله صلى الله عليه وعلى آله وسلم نهى عن الخذف، أو كان يكره الخذف، وقال: ((إنّه لا يصاد به صيد، ولا ينكى به عدوّ، ولكنّها قد تكسر السّنّ وتفقأ العين))، ثمّ رآه بعد ذلك يخذف، فقال له: أحدّثك عن رسول الله صلى الله عليه وعلى آله وسلم أنّه ينهى عن الخذف، وأنت تخذف، لا أكلّمك كذا وكذا.
رواه البخاري (ج12 ص26)، ومسلم (ج13 ص105، 106) وفيه: لا أكلمك أبدًا.
الأثر الرابع:
عن أبي قتادة تميم بن نذير العدوي أنّه قال: كنّا عند عمران بن حصين في رهط، وفينا بشير بن كعب فحدّث عمران يومئذ قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((الحياء خير كلّه)) فقال بشير بن كعب: إنّا لنجد في بعض الكتب: أنّ منه سكينةً ووقارًا ومنه ضعف. فغضب عمران حتّى احمرّت عيناه، وقال: ألا أراني أحدّثك عن رسول الله صلى الله عليه وعلى آله وسلم وتعارض فيه، قال: فأعاد عمران الحديث، قال: فأعاد بشير، فغضب عمران، قال: فما زلنا نقول فيه: إنّه منّا يا أبا نجيد، إنّه لا بأس به.
رواه مسلم (ج2 ص7)، وأحمد (ج4 ص427، 436، 440، 442، 445)، والطيالسي (ج2 ص41).

(1/33)

الأثر الخامس:
عن ابن أبي مليكة أن عروة بن الزبير قال لابن عباس: أضللت الناس، قال: وما ذاك يا عريّة؟ قال: تأمر بالعمرة في هؤلاء العشر وليستْ فيهنّ عمرة! فقال: أولا تسأل أمّك عن ذلك؟ فقال عروة: فإنّ أبابكر وعمر لم يفعلا ذلك، فقال ابن عبّاس: هذا الّذي أهلككم، والله ما أرى إلاّ سيعذّبكم، إنّي أحدّثكم عن النّبي صلى الله عليه وعلى آله وسلم، وتجيئوني بأبي بكر وعمر ...
رواه أحمد (ج1 ص337). وإسحاق بن راهويه كما في "المطالب العالية" (ج1 ص360) وفيه: نجيئكم برسول الله صلى الله عليه وعلى آله وسلم وتجيئوني بأبي بكر وعمر؟.
والخطيب في "الفقيه والمتفقه" (ج1 ص 145)، والسياق له، وابن حزم في "حجة الوداع" ص (268، 269) من طرق إلى ابن عباس. وابن عبد البر في "جامع بيان العلم وفضله" (ج2 ص239،240).
الأثر السادس:
قال الخطيب في "الفقيه والمتفقه" (ج1 ص150): أنا محمد بن أحمد بن رزق أنا عثمان بن أحمد الدقاق نا محمد بن إسماعيل الرقي أنا الربيع بن سليمان قال: سمعت الشّافعي وسأله رجل عن مسألة فقال: يروى فيها كذا وكذا عن النّبي صلى الله عليه وعلى آله وسلم، فقال له السّائل: يا أبا عبد الله ما تقول فيه؟ فرأيت الشّافعي أرعد وانتفض، فقال: ما هذا؟ أيّ أرض تقلّني، وأيّ سماء تظلني، إذا رويت عن النبي صلى الله عليه وعلى آله وسلم حديثًا فلم أقلْ به؟ نعم على السّمع والبصر، نعم على السّمع والبصر.
وقال: أنا الربيع قال: سمعت الشّافعي وقد روى حديثًا وقال له بعض من حضر: تأخذ بهذا؟ فقال: إذا رويت عن النبي صلى الله عليه وعلى آله وسلم حديثًا صحيحًا

(1/34)

فلم آخذْ به، فأنا أشهدكم أنّ عقلي قد ذهب، ومدّ يديه.
وأخرج الأثرين: الحافظ البيهقي في "مناقب الشافعي" (ج1 ص474، 475)، وأبونعيم في "الحلية" (ج9 ص106).
وقد ذكر الحافظ الخطيب في كتابه "الفقيه والمتفقه" كلامًا حسنًا في الرد على أهل الرأي فقال رحمه الله (ج1 ص152): ولعمري إن السنن ووجوه الحق لتأتي كثيرًا على خلاف الرأي ومجانبته خلافًا بعيدًا، فما يرى المسلمون بدًا من اتّباعها والانقياد لها، ولمثل ذلك ورع أهل العلم والدين فكفهم عن الرأي ودلهم على عوره وغوره أنه يأتي الحق على خلافه في وجوه متعددة، من ذلك:
أن قطع أصابع اليد، مثل قطع اليد من المنكب، أي ذلك أصيب ففيه ستة الآف.
ومن ذلك: أن قطع الرجل في قلة ضررها، مثل قطع الرجل من الورك، أي ذلك أصيب ففيه ستة الآف.
ومن ذلك: أن في العينين إذا فقئتا مثل ما في قطع أشراف الأذنين في قلة ضررها، أي ذلك أصيب ففيه اثنا عشرألفًا.
ومن ذلك: أن في شجتين موضحتين صغيرتين مائتي (1) دينار، وما بينهما صحيح، فإن جرح ما بينهما حتى تقام إحداهما إلى الأخرى، كان أعظم للجرح بكثير، ولم يكن فيها حينئذ إلا خمسون دينارًا.
ومن ذلك: أنّ المرأة الحائض تقضي الصيام، ولا تقضي الصلاة.
_________
(1) كذا في الأصل، ولعل الصواب: مائة.

(1/35)

ومن ذلك: رجلان: قطعت أذنا أحدهما جميعًا، يكون له اثنا عشر ألفًا، وقتل الآخر فذهبت أذناه وعيناه ويداه ورجلاه وذهبت نفسه، ليس ذلك له إلا اثنا عشر ألفًا، مثل ذلك الذي لم يصب إلا شراف أذنيه.
في أشباه هذا غير واحد فهل وجد المسلمون بداً من لزوم هذا؟ وأي هذه الوجوه يستقيم على الرأي أو يخرج في التفكير؟ ... إلى آخر كلامه رحمه الله.
وفي كتاب أبي محمد بن حزم رحمه الله "الإحكام في أصول الأحكام" من هذا الكثير الطيب فأنصح مريد الحق بقراءته.
وبهذا ينتهي ما أردناه، والحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه.

(1/36)


الرسالة الثانية: تحريم الخضاب بالسواد - مجموعة رسائل علمية

مجموعة رسائل علمية

الرسالة الثانية: تحريم الخضاب بالسواد:

(1/37)

بسم الله الرحمن الرحيم
المقدمة
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أنّ محمدًا عبده ورسوله.
أما بعد: فإن الله سبحانه وتعالى يقول: {ياأيّها الّذين ءامنوا ادخلوا في السّلم كافّةً (1)}، أي: خذوا الإسلام من جميع جوانبه.
وقال تعالى: {قل ياأهل الكتاب لستم على شيء حتّى تقيموا التّوراة والإنجيل وما أنزل إليكم من ربّكم (2)}.
وقال الإمام البخاري رحمه الله (ج14 ص113) طبعة حلبية: باب مايتّقى من محقّرات الذّنوب:
حدثنا أبوالوليد حدثنا مهدي عن غيلان عن أنس رضي الله عنه قال: إنّكم لتعملون أعمالاً هي أدقّ في أعينكم من الشّعر، إن كنّا لنعدّها على عهد النّبيّ صلى الله عليه وعلى آله وسلم من الموبقات.
_________
(1) سورة البقرة، الآية: 208.
(2) سورة المائدة، الآية: 68.

(1/39)

قال أبوعبد الله: يعني بذلك: المهلكات.
قال الحافظ رحمه الله: التعبير بالمحقرات، وقع في حديث سهل بن سعد رفعه: ((إيّاكم ومحقّرات الذّنوب، فإنّ مثل محقّرات الذّنوب، كمثل قوم نزلوا في بطن واد، فجاء ذا بعود، وجاء ذا بعود، حتّى جمعوا ما أنضجوا به خبزهم، وإنّ محقّرات الذّنوب متى يؤخذ بها صاحبها أهلكتْه)).
أخرجه أحمد بسند صحيح، ونحوه عند أحمد والطبراني من حديث ابن مسعود، وعند النسائي وابن ماجه عن عائشة أنّ النبيّ صلى الله عليه وعلى آله وسلم قال: ((ياعائشة، إيّاك ومحقّرات الذّنوب، فإنّ لها من الله عزّ وجلّ طالبًا)). وصححه ابن حبان. اهـ
ومن الذنوب التي يحتقرها كثير من الناس، ويجهل حكمها آخرون الخضاب بالسواد.
وكنت وأنا بمكة قد رأيت بعض طلبة العلم يخضب بالسواد، فنصحته بترك ذلك فأبى، وقال: أنه ليس بمحرم، وكان من أصحابه رجل من العلماء، فقلت لذلك العالم ينصحه، فقال: إنه ليس بمحرم. بل قال: لا شيء فيه، فقلت له: حديث جابر في "صحيح مسلم" وفيه: ((وجنّبوه السّواد))، فقال: هي مدرجة. فقلت له: فحديث ابن عباس الذي رواه أبوداود، والإمام أحمد، وفيه وعيد شديد. فقال: إنه حديث لا يثبت.
والرجل محدث ولكني لم أقتنع بكلامه ودفعني هذا إلى جمع هذه الرسالة.
ومما دفعني أيضًا إلى جمع هذه الرسالة، أنّ بعض أهل العلم، وهكذا أيضًا بعض الزعماء والمسؤولين، وبعض مشايخ القبائل يخضبون بالسواد، هؤلاء

(1/40)

الذين لا يتجرأون على لحاهم بالحلق.
أما الذين يتجرّأون ويحلقونها ويخالفون أمر رسول الله صلى الله عليه وعلى آله وسلم بإعفائها وبتوفيرها، ورضوا بالتشبّه بأعداء الإسلام، والنبي صلى الله عليه وعلى آله وسلم يقول: ((من تشبّه بقوم فهو منهم)). رواه أحمد بسند جيد كما قال شيخ الإسلام في "اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم".
ونحن إذا التقينا بهم يكون هناك من الكبائر التي توجد في المجتمع أكبر من الخضاب بالسواد، من أجل ذلك رأيت أن تطبع هذه الرسالة حتى يطّلع على ما فيها من الأحاديث وكل امرئ حجيج نفسه.
ولست أقول كما يقول بعض جهلة الإخوان المسلمين: إنّ هذا من القشور. ولكني أقول: إنه يجب على المسلم أن يلتزم بشرع الله، في حدود ما يستطيع، فإن الله عز وجل يقول لنبيه محمد صلى الله عليه وعلى آله وسلم: {فاستقمْ كما أمرت}. ويقول لنا أيها المسلمون: {فاسْتقيموا إليه} ويقول النبي صلى الله عليه وعلى آله وسلم لرجل وقد طلب منه أن يوصيه فقال له: ((قل آمنت بالله ثمّ اسْتقم)) رواه مسلم. وقد ذكرت جملة من هذا في "المخرج من الفتنة".
وعلى كل فالمسلم لا ينبغى له أن يستهين بشيء من الذنوب، فربّ ذنب يكون سببًا لزيغ القلب. يقول الله سبحانه وتعالى: {فلمّا زاغوا أزاغ الله قلوبهم (1)}.
أعاذنا الله وإياكم من زيغ القلوب، وثبت قلوبنا على الحق. آمين.
_________
(1) سورة الصف، الآية: 5.

(1/41)

بسم الله الرحمن الرحيم

الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وآله، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدًا عبده ورسوله.
وبعد: فهذه بعض الأحاديث الواردة في الخضاب نقلتها ليتضح خطأ من يخضب بالسواد لما فيه من الغش، ولا أنقل إلا ما كان من حديث رسول الله، إذ لا حجة إلا في كتاب الله أو سنة رسول الله صلى الله عليه وعلى آله وسلم.
قال الامام البخاري رحمه الله في "صحيحه" (ج12 ص476) مع "الفتح": حدثنا الحميدي حدثنا سفيان حدثنا الزهري عن أبي سلمة وسليمان بن يسار عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وعلى آله وسلم: ((إنّ اليهود والنّصارى لا يصبغون فخالفوهم)).
ورراه مسلم (ج2 ص44) من طريق سفيان بن عيينة به.
هذا الحديث مطلق يتناول أي صباغ، لكنه قيّد بما رواه الإمام مسلم رحمه الله (ج2 ص44) قال رحمه الله: حدثني أبوالطاهر أخبرنا عبد الله بن وهب عن ابن جريج عن أبي الزبير عن جابر بن عبد الله قال: أتي بأبي قحافة يوم فتح مكّة ورأسه ولحيته كالثّغامة بياضًا فقال رسول الله صلى الله عليه وعلى آله وسلم: ((غيّروا هذا بشيء، واجتنبوا السّواد)).
ولم يصب من زعم أن قوله: ((واجتنبوا السّواد)). مدرجة إذ الأصل عدم الإدراج، وأما ما رواه الإمام أحمد من أن زهير بن معاوية سأل أبا الزبير لما

(1/42)

حدثه بهذا الحديث قال: قلت لأبي الزبير: قال: ((جنّبوه السّواد))؟ قال: لا. فمبنيّ على أن أبا الزبير قد نسي وكم من محدث قد نسي حديثه بعد ما حدث به، وهذا رسول الله صلى الله عليه وعلى آله وسلميقول: ((رحم الله فلانًا لقد ذكّرني آية كذا كنت أنسيتها))، وقد صرح الحافظ في "النخبة" أنّ الصحيح أنه لا يرد الحديث لنسيان الشيخ، إلا أن يقول: كذب عليّ، لم أحدثه بهذا، ثم إنه قد تابع ابن جريج ليث كما عند ابن ماجة والإمام أحمد، وهو ليث بن أبي سليم مختلط، لكنه يصلح في الشواهد والمتابعات.
وللحديث شاهد صحيح، قال الإمام أحمد رحمه الله (ج3 ص160): ثنا محمد بن سلمة الحراني عن هشام (1) عن محمد بن سيرين قال: سئل أنس ابن مالك عن خضاب رسول الله صلى الله عليه وعلى آله وسلم فقال: إنّ رسول الله صلى الله عليه وعلى آله وسلم لم يكن شاب إلاّ يسيرًا، ولكنّ أبا بكر وعمر بعده خضبا بالحنّاء والكتم، قال: وجاء أبوبكر بأبيه أبي قحافة إلى رسول الله صلى الله عليه وعلى آله وسلم يوم فتح مكّة يحمله، حتّى وضعه بين يدي رسول الله صلى الله عليه وعلى آله وسلم فقال رسول الله صلى الله عليه وعلى آله وسلم لأبي بكر: ((لو أقررت الشّيخ في بيته لأتيناه)) تكرمةً لأبي بكر، فأسلم ولحيته ورأسه كالثّغامة بياضًا، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((غيّروهما، وجنّبوه السّواد (2)).
قال الهيثمي في "المجمع" بعد ذكره هذا الحديث (ج5 ص160): رواه أحمد وأبويعلى، والبزار باختصار، وفي الصحيح طرف منه، ورجال أحمد رجال الصحيح.
_________
(1) هشام هو ابن حسان، روى له أصحاب الأمهات كلهم، وهو من أثبت الناس في ابن سيرين.
(2) حديثٌ صحيحٌ على شرط مسلم.

(1/43)

وآخر حسن: [قال ابن سعد في "طبقاته" (ج5 ص333 - 334): أخبرنا عبد الرحمن بن محمد المحاربي عن محمد بن إسحاق قال حدثني يحيى بن عباد بن عبد الله بن الزبير عن أبيه عن أسماء قالت: لمّا دخل رسول الله صلى الله عليه وعلى آله وسلم مكّة واطمأّنّ وجلس في المسجد أتاه أبوبكر بأبي قحافة فلمّا رآه رسول الله صلى الله عليه وعلى آله وسلم قال: ((يا أبا بكر ألا تركت الشّيخ حتّى أكون أنا الّذي أمشي إليه؟)) قال: يا رسول الله هو أحقّ أن يمشي إليك، من أن تمشي إليه. فأجلسه رسول الله صلى الله عليه وعلى آله وسلم بين يديه، ثمّ قال: ((يا أبا قحافة أسلم تسلم)) قال: فأسلم وشهد شهادة الحقّ، قال: وأدخل عليه رأسه ولحيته كأنّهما ثغامة، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((غيّروا هذا الشّيب وجنّبوه السّواد)).
أخرجه أيضًا الإمام أحمد (ج6 ص349) مطولاً، وابن حبان (1700) "موارد"، والحاكم (ج3 ص46).] اهـ رازحي.
هذا وقد جاء الوعيد الشديد لمن يخضب بالسواد، روى الإمام أحمد في "مسنده" عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم قال: ((يكون قوم في آخر الزّمان يخضبون بالسّواد كحواصل الحمام لا يريحون رائحة الجنّة)).
قال صاحب "الفتح الرباني" في تعليقه على "ترتيب المسند" (ج17 ص319): سنده صحيح، ومن الغريب أن ابن الجوزي أورده في "الموضوعات" وهو من الأحاديث التي ذبّ عنها الحافظ ابن حجر في كتابه "القول المسدد في الذب عن مسند أحمد". قال رحمه الله بعد ذكر سنده ومتنه: أورده ابن الجوزي في "الموضوعات" من طريق أبي القاسم البغوي عن هاشم بن الحارث عن عبيد الله بن عمرو به. وقال: حديث لايصح عن رسول الله صلى الله عليه وعلى آله وسلم. المتّهم به عبد الكريم بن أبي المخارق أبوأمية البصري، ثم نقل تجريحه

(1/44)

عن جماعة، قال الحافظ: وأخطأ في ذلك، فإن الحديث من رواية عبد الكريم الجزري الثقة المخرّج له في "الصحيح"، وقد أخرج الحديث من هذا الوجه أبوداود والنسائي وابن حبان في "صحيحه" وغيرهم.
قال أبوداود في كتاب (الترجل): حدثنا أبوتوبة حدثنا عبيد الله عن عبد الكريم عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((يكون قوم يخضبون في آخر الزّمان بالسّواد كحواصل الحمام لا يريحون رائحة الجنّة)).
وأخرجه النسائي في الزينة وابن حبان والحاكم في "صحيحيهما" من هذا الوجه، وقال أبويعلى في "مسنده": حدثنا زهير حدثنا عبيد الله بن جعفر، هو الرقي به، وأخرجه الحافظ ضياء الدين المقدسي في "المختارة مما ليس في الصحيحين" من هذا الوجه أيضًا. اهـ كلام الحافظ.
قال المعلق على "ترتيب المسند": قلت: وبهذا تعرف أن الحديث صحيح لا مطعن فيه. اهـ
قلت: ومما يزيدنا وضوحًا أنّ الذي في سند هذا الحديث عبد الكريم الجزري وليس بابن أبي المخارق أن الحديث في "سنن أبي داود" وعبد الكريم ابن أبي المخارق ليس من رجال أبي داود كما في "تهذيب التهذيب" و"الميزان" وغيرهما من كتب الرجال، نعم روى له أبوداود خارج "السنن" كما في "تهذيب الكمال" فإنه رمز "لمسائل أحمد" وأما في "السنن" فلا.
هذا وإنني ذاكر ما وجدته من الشواهد للأحاديث المتقدمة، قال الامام أحمد رحمه الله تعالى "ترتيب المسند" (ج17 ص319): حدثنا قتيبة أنا ابن

(1/45)

لهيعة عن خالد بن أبي عمران عن سعد بن إسحاق بن كعب بن عجرة عن أنس قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((غيّروا الشّيب ولا تقرّبوه السّواد)).
ابن لهيعة فيه ضعف، ولا يمنع من الاستشهاد بحديثه.
وقال البيهقي رحمه الله في "السنن الكبرى" (ج7 ص311): أخبرنا أبوالحسن محمد بن الحسين بن داود العلوي أنا أحمد بن محمد بن الحسن الحافظ نا الحسن بن هارون ثنا مكي بن إبراهيم نا عبد العزيز بن أبي رواد عن محمد بن زياد عن أبي هريرة رضي الله عنه ذكر رسول الله صلى الله عليه وعلى آله وسلم قال: ((غيّروا الشّيب، ولاتشبّهوا باليهود، واجتنبوا السّواد)) اهـ
وعبد العزيز بن أبي روّاد فيه كلام، والحسن بن هارون: قال أبوحاتم: لا أعرفه. كما في "لسان الميزان".
وفي "مجمع الزوائد" (ج5 ص160): وعن أبي أمامة رضي الله عنه قال: خرج رسول الله صلى الله عليه وعلى آله وسلم على مشيخة من الأنصار بيض لحاهم فقال: ((يا معشر الأنصار حمّروا أو صفّروا، وخالفوا أهل الكتاب)) فذكر الحديث.
رواه أحمد ورجاله رجال الصحيح، وفي "الصحيح" طرف منه، ورجال أحمد رجال الصحيح، خلا القاسم وهو ثقة وفيه كلام لا يضر.
قال أبوعبد الرحمن: القاسم هو ابن عبد الرحمن أبوعبد الرحمن الأموي، مختلف فيه وهو إلى الضعف أقرب، ولا يمنع من الاستشهاد بحديثه.
ثم قال الهيثمي: وعن أنس أنّ النبيّ صلى الله عليه وعلى آله وسلم قال: ((غيّروا الشّيب وإنّ أحسن ما غيّرتم به الشّيب: الحنّاء والكتم)).
رواه البزار وفيه سعيد بن بشير وهو ثقة وفيه ضعف، وعن أنس بن

(1/46)

مالك قال: كنّا يومًا عند النّبيّ صلى الله عليه وعلى آله وسلم فدخلت عليه اليهود فرآهم بيض الّلحى، فقال: ((ما لكم لا تغيّرون))؟ فقيل: إنّهم يكرهون، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((لكنّكم غيّروا وإيّاي والسّواد)).
رواه الطبراني في "الأوسط" وفيه: ابن لهيعة، وبقية رجاله ثقات وهو حديث حسن.
وعن ابن عباس أنّ النّبيّ صلى الله عليه وعلى آله وسلمقال: ((يكون في آخر الزّمان قوم يسوّدون أشعارهم، لا ينظر الله إليهم)).
قلت: رواه أبوداود، خلا قوله: ((لا ينظر الله إليهم)).
رواه الطبراني في "الأوسط" وإسناده جيد. اهـ المراد من "مجمع الزوائد".
وقال الإمام الترمذي رحمه الله في "جامعه" (ج3 ص55) مع "تحفة الأحوذي" طبعة هندية: حدثنا سويد بن نصر ثنا ابن المبارك عن الأجلح عن عبد الله بن بريدة عن أبي الأسود عن أبي ذر رضي الله عنه عن النّبيّ صلى الله عليه وعلى آله وسلم قال: ((إنّ أحسن ما غيّر به الشّيب الحنّاء والكتم)).
هذا حديث حسن صحيح.
الحديث عزاه المجد في "المنتقى" للخمسة يعني أصحاب "السنن" وأحمد.
وقال النسائي رحمه الله (ج8 ص139): حدثنا محمد بن مسلم حدثنا يحيى بن يعلى حدثنا به أبي عن غيلان عن أبي إسحاق عن ابن أبي ليلى عن أبي ذر عن النبي صلى الله عليه وعلى آله وسلم قال: ((أفضل ما غيّرتم به الشّمط: الحنّاء والكتم)).
قلت: رجاله رجال مسلم غير محمد بن مسلم بن عثمان أبوعبد الله بن واره، قال الحافظ فيه: ثقة حافظ. وأبوإسحاق هو السبيعي، ثقة مدلس وقد

(1/47)

عنعن، فهو لابأس به في الشواهد.
وله شاهد من حديث ابن عباس عند أبي يعلى (ج3 ص27)، والطبراني (ج11 ص 258)، قال أبويعلى رحمه الله: حدثنا بشر بن سيحان حدثنا يزيد بن زريع عن سعيد بن أبي عروبة عن قتادة عن عكرمة عن ابن عباس عن النبي صلى الله عليه وعلى آله وسلم قال: ((أحسن ما غيّرْتم به الشّيب، الحنّاء والكتم)).
الحديث رجاله رجال الشيخين، خلا بشر بن سيحان، قال فيه أبوحاتم: ما به بأس كان من العباد. وقال أبوزرعة: شيخ بصري صالح. اهـ "الجرح والتعديل" (ج2 ص 358).
هذا ولهم شبه لا بأس ببيانها، لكي تنقطع حجتهم:
منها: حديث ابن ماجة، قال رحمه الله (ج2 ص1197): حدثنا أبوهريرة الصيرفي محمد بن فراس حدثنا عمر بن الخطاب بن زكريا الراسبي حدثنا دفّاع بن دغفل السدوسي عن عبد الحميد بن صيفي عن أبيه عن جده صهيب الخير قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّ أحسن ما اختضبتم به لهذا السّواد أرغب لنسائكم فيكم وأهيب لكم في صدور عدوّكم)).
إني لأعجب ممن يعارض الحديث الصحيح الذي رواه مسلم في "صحيحه"، والحديث الصحيح الذي رواه أحمد في "مسنده" والحديث الصحيح الذي رواه الترمذي في "جامعه"، وقال: حديث حسن صحيح؛ بمثل هذا الحديث الذي اجتمع فيه النكارة والضعف والإنقطاع، أما نكارته فظاهرة، وهو مخالفته لما اشتهر عنه صلى الله عليه وعلى آله وسلم من نهيه عن السواد، وأما ضعفه فقد قال الإمام الذهبي في "الميزان" في ترجمة دفّاع بن دغفل: ضعفه أبوحاتم

(1/48)

ووثقه ابن حبان. اهـ، وليس له في الأمهات إلا هذا الحديث رواه ابن ماجة، وقد قال المزي رحمه الله: أن الغالب فيما تفرد به ابن ماجة الضعف. ذكره المناوي في "فيض القدير" (ج1 ص25) وذكره صاحب "تحفة الأحوذي" في المقدمة ص (66) طبعة هندية.
وأما توثيق ابن حبان له فهو معروف بالتساهل، وقد كثر توثيقه للمجهولين، كما بينه الشيخ الألباني في تعليقه على "التنكيل" (ج1 ص438) وذكره الحافظ في "مقدمة لسان الميزان". وقد يذكر الرجل في كتاب "الثقات" وفي كتاب "الضعفاء" كما ذكره المعلمي رحمه الله (ج1 ص436) من "التنكيل".
وأما انقطاع الحديث فقد قال الذهبي رحمه الله في "الميزان": عبد الحميد ابن زياد بن صيفي بن صهيب قال البخاري: لا يعرف سماع بعضهم من بعض. اهـ
وقال الحافظ في "تهذيب التهذيب": قال أبوحاتم: شيخ روى له ابن ماجة حديثًا واحدًا. ثم قال الحافظ: قلت: وذكره ابن حبان في "الثقات".اهـ
هذا وقد تقدم الكلام على ما انفرد به ابن ماجة، وأنه لا يعبأ بتوثيق ابن حبان إذا انفرد.
ولهم حديث آخر يمكن أن يموهوا به على من لا معرفة له بعلم الحديث، وهو حديث: ((إذا خطب أحدكم المرأة وهو يخضب بالسّواد فليعلمها أنّه يخضب)).
قال السيوطي في "الجامع الصغير": رواه الديلمي في "مسند الفردوس"

(1/49)

عن عائشة، ورمز لضعفه، وقال المناوي في "فيض القدير": رواه عنها أيضًا البيهقي وزاد بعد قوله: ((فليعلمها ولا يغرّها))، وفيه عيسى بن ميمون قال البيهقي: ضعيف، وقال الذهبي: متروك. اهـ
هذا ولهم شبهة أخرى، وهو فعل بعض السلف رحمهم الله، وما كنت أظن أن يتجاسر مؤمن يؤمن بالله وبقوله تعالى: {لا تقدّموا بين يدي الله ورسوله (1)}.
وقوله: {فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم (2)}.
ما كنت أظن أن يتجاسر من يعرف هاتين الآيتين أن يعارض قول رسول الله صلى الله عليه وعلى آله وسلم بقول فلان وفعل فلان، فإنا لله وإنا إليه راجعون، وحسبنا الله ونعم الوكيل، وصلى الله على نبينا محمد وآله وصحبه.
انتهى،،،،،،،
_________
(1) سورة الحجرات، الآية: 1.
(2) سورة النور، الآية: 63.

(1/50)


الرسالة الثالثة: الجمع بين الصلاتين في السفرفر الذي يجب به القصر ويباح به الإفطار - مجموعة رسائل علمية

مجموعة رسائل علمية

الرسالة الثالثة: الجمع بين الصلاتين في السفر:

(1/51)

بسم الله الرحمن الرحيم

المقدمة
الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فإن شيخنا محمد الأمين المصرى رحمه الله قد طلب منا ونحن في الدراسات العليا في الجامعة الإسلامية أن نكتب في حديث قتيبة بن سعيد الآتي إن شاء الله، ذلك لأنه اختلف أهل العلم رحمهم الله في صحته وضعفه، بل حكم عليه الحاكم رحمه الله بالوضع. فرأيت أن أضمّ إلى المسألة الحديثية مسائل فقهيةً، فقد روى البخاري ومسلم في صحيحيهما عن معاوية رضي الله عنه، عن النبي صلى الله عليه وعلى آله وسلم: ((من يرد الله به خيرًا يفقّهه في الدّين)).
والفقه فى الدين هو فهم الكتاب والسنة على ما أراده الله بحسب الطاقة البشرية.
فجمعت ما تيسر لي في هذا الموضوع. وبما أن حكم بعض المسائل الفقهية يخفى على كثير من الناس، بل ربما يحصل خصام بين سائق السيارة وبعض الركاب من أجل النزول للصلاة في أول الوقت، وأكثرهم لا يدري

(1/53)

أن الجمع جائز في السفر، بل هو السنة إذا جدّ به السير على ما سيأتي تفصيله إن شاء الله. بما أن الأمر كذلك؛ رأيت أنْ أضمّ إلى هذه الفائدة الحديثية بعض الفوائد الفقهية وأنشرها بين الناس.
أسأل الله أن ينفع بها الإسلام والمسلمين، وأن يجعل عملي خالصًا لوجهه الكريم إنه جواد كريم.
وصلى الله على نبينا محمد وآله وصحبه.

(1/54)

الجمع بين الصلاتين في السفر
1 - قال الإمام البخاري رحمه الله (ج3ص236) مع "الفتح": حدثنا إسحاق قال أخبرنا عبد الصمد قال حدثنا حرب قال حدثنا يحيى قال حدثني حفص بن عبد الله بن أنس أن أنسًا رضي الله عنه حدثه أن رسول الله صلى الله عليه وعلى آله وسلم: كان يجمع بين الصّلاتين في السّفر يعني المغرب والعشاء.
تخريج الحديث: أخرجه عبد الرزاق (ج2 ص545)، وأحمد (ج3 ص138، 151) والطحاوي في "شرح معاني الآثار" (ج1 ص162).
2 - قال البخاري رحمه الله تعالى (ج3 ص233): حدثنا علي بن عبد الله قال حدثنا سفيان قال سمعت الزهري، عن سالم، عن أبيه، قال: كان النّبيّ صلى الله عليه وعلى آله وسلم يجمع بين المغرب والعشاء إذا جدّ به السّير.
تخريج الحديث: أخرجه مسلم (ج5 ص214) مع النووي، ومالك في "الموطأ" من حديث نافع عن ابن عمر به (ج1 ص161) مع "تنوير الحوالك"، وابن الجارود ص (87)، وابن خزيمة (ج2 ص81)، والدارمي (ج1 ص335)، وأحمد (ج2 ص7) من حديث نافع عن ابن عمر به، وص (8، 63، 102، 106، 148)، والنسائي (ج1 ص133) وابن أبي شيبة، وعبد الرزاق (ج2 ص544)، والطحاوي في "معاني الآثار" (ج1 ص161)، والبيهقي (ج3 ص159)، وأبونعيم في "الحلية" (ج9 ص161)، والخطيب (ج7 ص27).

(1/55)

هذا وللحافظ العراقي رحمه الله كلام نفيس في شرح حديثي ابن عمر وأنس فدونكه، قال رحمه الله في كتابه "طرح التثريب في شرح التقريب" (ج3 ص121):
باب الجمع في السفر
عن سالم، عن أبيه قال: رأيت رسول الله صلى الله عليه وعلى آله وسلم يجمع بين المغرب والعشاء إذا جدّ به السّير.
وعن نافع عن ابن عمر قال: كان رسول الله صلى الله عليه وعلى آله وسلم إذا عجل به السّير جمع بين المغرب والعشاء.
فيه فوائد:
الأولى: أخرجه من الطريق الأولى الشيخان والنسائي من طريق سفيان ابن عيينة بهذا اللفظ، والبخاري أيضًا من طريق شعيب بن أبي حمزة، ومسلم من طريق يونس بن يزيد بلفظ: (رأيت رسول الله صلى الله عليه وعلى آله وسلم إذا أعجله السّير في السّفر يؤخّر المغرب حتّى يجمع بينها وبين العشاء)، ثلاثتهم عن الزهري، عن سالم.
وأخرجه الزهري (1) من طريق كثير بن قاووند، عن سالم، عن أبيه في جمعه بين الظّهر والعصر، حين كان بين الصّلاتين بين المغرب والعشاء، حين اشتبكت النجوم. وفيه: فقال رسول الله صلى الله عليه وعلى آله وسلم: ((إذا حضر أحدكم الأمر الّذي يخاف فوته، فليصلّ هذه الصّلاة)).
_________
(1) صوابه: النسائي. كما في تحفة الأشراف".

(1/56)

وأخرجه من الطريق الثانية مسلم، والنسائيّ من طريق مالك، عن نافع.
وأخرجه مسلم أيضًا من طريق يحيى القطان، والترمذي من طريق عبدة ابن سليمان، كلاهما عن عبيد الله عن نافع: أنّ ابن عمر كان إذا جدّ به السّير جمع بين المغرب والعشاء بعد أن يغيب الشّفق. ويقول: إنّ
رسول الله صلى الله عليه وعلى آله وسلم كان إذا جدّ به السّير جمع بين المغرب والعشاء. لفظ مسلم.
ولفظ الترمذي: إنّه استغيث على بعض أهله فجدّ به السّير، وأخّر المغرب حتّى غاب الشّفق، ثمّ نزل فجمع بينهما، ثمّ أخبرهم أنّ رسول الله صلى الله عليه وعلى آله وسلم كان يفعل ذلك إذا جدّ به السّير. وقال: حسن صحيح.
ورواه أبوداود من طريق أيوب، عن نافع: أنّ ابن عمر استصرخ على صفيّة وهو بمكّة، فسار حتّى غربت الشّمس وبدت النّجوم، فقال: إنّ النّبيّ صلى الله عليه وعلى آله وسلم كان إذا عجل به أمر في سفر، جمع بين هاتين الصّلاتين فسار حتّى غاب الشّفق، فنزل فجمع بينهما.
رواه النسائي من طريق موسى بن عقبة عن نافع عن ابن عمر قال: كان رسول الله صلى الله عليه وعلى آله وسلم إذا جدّ به السّير، أو حزبه أمر، جمع بين المغرب والعشاء.
ومن طريق ابن جابر، عن نافع، عن ابن عمر في خروجه معه إلى صفية بنت أبي عبيد، وفيه: حتّى إذا كان في آخر الشّفق نزل فصلّى المغرب، ثمّ أقام العشاء وقد توارى الشّفق فصلّى بنا، ثمّ أقبل علينا فقال: إنّ رسول الله صلى الله عليه وعلى آله وسلم كان إذا عجل به السّير صنع هكذا.
ومن طريق إسماعيل بن عبد الرحمن شيخ من قريش، عن ابن عمر في

(1/57)

جمعه بين المغرب والعشاء حين ذهب بياض الأفق وفحمة العشاء، ثم قال: هكذا رأيت رسول الله صلى الله عليه وعلى آله وسلم يفعل.
وأخرجه البخاري في (الحج والجهاد) في "صحيحه"، من طريق زيد بن أسلم عن أبيه، قال: كنت مع ابن عمر رضي الله عنهما بطريق مكّة، فبلغه عن صفيّة بنت أبي عبيد شدّة وجع، فأسرع السّير، حتّى كان بعد غروب الشّفق نزل فصلّى المغرب والعتمة، جمع بينهما، ثمّ قال: إنّي رأيت النّبيّ صلى الله عليه وعلى آله وسلم إذا جدّ به السّير أخّر المغرب وجمع بينهما.
الثانية: قوله في الرواية الأولى: (جدّ به السّير)، أي: اشتدّ به السير. قال في "المحكم": جدّ به الأمر، أي: اشتد.
وقال القاضي عياض في "المشارق": جدّ به السّير، أي أسرع وعجل في الأمر الذى يريده. انتهى.
وما ذكرته أولى لأنّ الذي في الحديث نسبة الجدّ إلى السير، وفي كلام القاضي نسبة الجد إلى النبي صلى الله عليه وعلى آله وسلم، فاللفظ الواقع في الحديث إمّا أن يراد به الاشتداد كما نقلته عن صاحب "المحكم"، وإمّا أن ينسب الجد إلى السير على سبيل التوسع، والإسراع في الحقيقة إنما هو من النبي صلى الله عليه وعلى آله وسلم، ويكون هذا على حد قولهم: (نهاره صائم، وليله قائم)، فينسب الصيام إلى النهار، والقيام إلى الليل لوقوعه فيهما، وفي الحقيقة إنما هو من الفاعل. فمعنى قوله: (جدّ به السير) جدّ في السير.
ويوافق هذا قوله في رواية أخرى: إذا جدّ في السير.
قال في "الصحاح": الجدّ: الاجتهاد في الأمور، تقول منه: جدّ في الأمر

(1/58)

يجدّ ويجدّ، أي: بكسر الجيم وضمها، وأجدّ في الأمر مثله. قال الأصمعي: يقال: إنّ فلانًا لجادّ مجدّ باللغتين جميعًا. وقال في "المحكم": جدّ في أمره يجدّ ويجدّ جدًّا وأجدّ حقق. وقال في "المشارق": الجدّ المبالغة في الشيء. انتهى.
ويأتي هذان الاحتمالان في قوله في الرواية الثانية: (عجل به السير). إمّا أن يضمّن (عجل) معنى اشتد، وإمّا أن تكون نسبة العجل الى إلسير مجازًا وتوسعًا. والأصل: (عجل في السير).
الثالثة: فيه جواز الجمع بين صلاتي المغرب والعشاء في هذه الحالة، وهي الجدّ في السفر والاستعجال فيه.
وتقدم من "سنن النسائي": الجمع بين الظهر والعصر أيضًا، وفي
"الصحيحين" عن أنس رضي الله عنه، قال: كان رسول الله صلى الله عليه وعلى آله وسلم إذا ارتحل قبل أن تزيغ الشّمس أخّر الظّهر إلى وقت العصر، ثمّ نزل فجمع بينهما، فإن زاغت قبل أن يرتحل صلّى الظّهر ثمّ ركب.
وفي رواية للبخاري: كان النّبيّ صلى الله عليه وعلى آله وسلم يجمع بين صلاة المغرب والعشاء في السّفر.
وفى رواية لمسلم: كان النّبيّ صلى الله عليه وعلى آله وسلم إذا أراد أن يجمع بين الصّلاتين في السّفر، أخّر الظّهر حتّى يدخل أوّل وقت العصر، ثمّ يجمع بينهما.
وفي رواية له: إذا عجل عليه السّير، يؤخّر الظّهر إلى أوّل وقت العصر، فيجمع بينهما ويؤخّر المغرب حتّى يجمع بينها وبين العشاء حين يغيب الشّفق.
وفي "صحيح البخاري" تعليقًا، و"صحيح مسلم" موصولاً عن ابن عباس:

(1/59)

كان رسول الله صلى الله عليه وعلى آله وسلم يجمع بين صلاة الظّهر والعصر إذا كان على ظهر سير ويجمع بين المغرب والعشاء. لفظ البخاري.
ولم يقل مسلم: إذا كان على ظهر سير، وزاد: (قال سعيد بن جبير: فقلت لابن عباس: ما حمله على ذلك؟ قال: أراد أن لا يحرج أمّته). فزاد في حديثي أنس وابن عباس: الجمع بين الظهر والعصر، وأما اقتصار ابن عمر رضي الله عنهما في الرواية المشهورة عنه على ذكر الجمع بين المغرب والعشاء فسببه أنه ذكر ذلك جوابًا لقضية وقعتْ له، فإنه استصرخ على زوجته فذهب مسرعًا، وجمع بين المغرب والعشاء، فذكر ذلك بيانًا لأنه فعله على وفق السنة. فلا دلالة فيه لعدم الجمع بين الظهر والعصر. فقد رواه أنس وابن عباس ومعاذ وغيرهم من الصحابة رضي الله عنهم.
وفي "صحيح مسلم" وغيره عن معاذ بن جبل رضي الله عنه، قال: خرجنا مع رسول الله صلى الله عليه وعلى آله وسلم في غزوة تبوك، فكان يصلّي الظّهر والعصر جميعًا، والمغرب والعشاء جميعًا. وفي لفظ له: جمع رسول الله صلى الله عليه وعلى آله وسلم في غزوة تبوك بين الظّهر والعصر، وبين المغرب والعشاء.
زاد في "الموطأ" و"سنن أبي داود" و"النسائي" و"صحيح ابن حبان": فأخّر الصّلاة يومًا، ثمّ خرج فصلّى الظّهر والعصر جميعًا، ثمّ دخل، ثمّ خرج فصلّى المغرب والعشاء جميعًا. قال ابن عبد البر: هذا حديث صحيح ثابت الإسناد.
وفي "سنن أبي داود" و"الترمذي" و"صحيح ابن حبان" وغيرها، عن معاذ أنّ النّبيّ صلى الله عليه وعلى آله وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشّمس، أخّر الظّهر

(1/60)

إلى العصر فيصلّيهما جميعًا، وإذا ارتحل بعد زيغ الشّمس عجّل العصر إلى الظهر وصلى الظهر والعصر جميعًا، ثم سار، وكان إذا ارتحل قبل المغرب أخّر المغرب حتّى يصلّيها مع العشاء، وإذا ارتحل بعد المغرب عجّل العشاء، فصلاها مع المغرب. قال الترمذي: حديث حسن. وقال البيهقي: هو محفوظ صحيح. انتهى.
ففي حديث معاذ الجمع بين الظهر والعصر أيضًا، ولم يقيد ذلك بأن يعجل به السفر بل صرّح في رواية "الموطأ" وأبي داود وغيرهما بالجمع وهو غير سائر، بل نازل ماكث في خبائه، يخرج فيصلي الصلاتين جميعًا، ثم ينصرف إلى خبائه.
قال الشافعي رحمه الله في "الأم" بعد ذكره هذه الرواية: هذا وهو نازل غير سائر لأن قوله: (دخل ثم خرج)، لا يكون إلا وهو نازل، فللمسافر أن يجمع نازلاً ومسافرًا. انتهى.
وفي رواية أبي داود والترمذي وغيرهما التصريح بجمع التقديم والتأخير فى الظهر والعصر، وفي المغرب والعشاء، وقد كانت غزوة تبوك في أواخر الأمر سنة تسع من الهجرة.
وقد اختلف العلماء فى هذه المسألة على أقوال:
أحدها: جواز الجمع بين الظهر والعصر، وبين المغرب والعشاء بعذر السفر، جمع تقديم في وقت الأولى منهما، وجمع تأخير في وقت الثانية منهما. وبه قال مالك، والشافعي، وأحمد في المشهور عنه، والجمهور، إلا أن المشهور من مذهب مالك اختصاص الجمع بحالة الجد فى السير، لخوف

(1/61)

فوات الأمر أو لإدراك مهمّ، وبه قال أشهب. وقال ابن الماجشون وابن حبيب وأصبغ: إنّ الجدّ لمجرد قطع السفر مبيح للجمع.
وروى ابن أبي شيبة في "مصنفه" الجمع بين الصلاتين في السفر عن سعد ابن أبي وقاص، وسعيد بن زيد، وأبي موسى الأشعري، وأسامة بن زيد، وغيرهم. وحكاه ابن المنذر عن ابن عباس، وابن عمر، وطاوس، ومجاهد، وعكرمة، وأبي ثور، وإسحاق، قال: وبه أقول.
وقال البيهقي: الجمع بين الصلاتين بعذر السفر من الأمور المشهورة المستعملة فيما بين الصحابة والتابعين رضي الله عنهم أجمعين، مع الثابت عن النبي صلى الله عليه وعلى آله وسلم، ثم عن أصحابه، ثم ما أجمع عليه المسلمون من جميع الناس بعرفة ثم بالمزدلفة، وروى في ذلك عن عمر، وعثمان، ثم روى عن زيد بن أسلم، وربيعة، ومحمد بن المنكدر، وأبي الزناد أنّهم كانوا يجمعون بين الظهر والعصر، إذا زالت الشمس.
وحكاه ابن عبد البر عن عطاء بن أبي رباح، وسالم بن عبد الله، وجمهور علماء المدينة.
وحكاه ابن بطال عن جمهور العلماء. وحكاه ابن قدامة في "المغني" عن أكثر أهل العلم.
وحكاه أبوالعباس القرطبي عن جماعة السلف وفقهاء المحدثين.
القول الثاني: اختصاص ذلك بحالة الجد في السفر لخوف فوات أمر أو لإدراك مهم، وهو المشهور عن مالك، كما تقدم. وتمسك هؤلاء بظاهر حديث ابن عمر هذا، وجوابه أن في حديث غيره زيادة يجب الأخذ بها

(1/62)

وهي الجمع من غير جدّ في السفر.
قال ابن عبد البر بعد ذكر حديث معاذ الذي سبق ذكره من "الموطأ" وغيره: في هذا أوضح الدلائل، وأقوى الحجج في الرد على من قال: لا يجمع المسافر بين الصلاتين إلا إذا جدّ به السير. وهو قاطع للإلتباس، قال: وليس فيما روي عن النبي صلى الله عليه وعلى آله وسلم أنه كان إذا جدّ به السير جمع بين المغرب والعشاء ما يعارضه لأنه إذا كان له الجمع نازلاً غير سائر، فالذي يجد به السير أحرى بذلك، وإنما يتعارضان لو كان في أحدهما أنه قال: لا يجمع المسافر بين الصلاتين إلا أن يجد به السير. وفي الآخر: أنه جمع نازلاً غير سائر، فإما أن يجمع وقد جدّ به السير، ويجمع وهو نازل لم يجد به السير. فليس هذا بمتعارض عند أحد له فهم.
قال: وقد أجمع المسلمون على الجمع بين الصلاتين بعرفة ومزدلفة، فكل ما اختلفت فيه من مثله فمردود إليه. وروى مالك عن ابن شهاب أنه قال: سألت سالم بن عبد الله هل يجمع بين الظهر والعصر في السفر؟ فقال: نعم، لا بأس بذلك. ألم تر إلى صلاة الناس بعرفة. فهذا سالم قد نزع بما ذكرنا وهو أصل صحيح لمن ألهم رشده، ولم تمل به العصبية إلى المعاندة. انتهى.
وحكى أبوالعباس القرطبي عدم اشتراط الجد في السفر عن جمهور السلف، وعلماء الحجاز، وفقهاء المحدثين، وأهل الظاهر.
القول الثالث: كالذي قبله في الاختصاص بحالة الجدّ في السفر لكن لا يختص ذلك بأن يكون سبب الجد خوف فوات أمر أو إدراك مهم، بل لو كان الجد لمجرد قطع المسافة كان الحكم كذلك، وهذا قول جماعة من

(1/63)

المالكية، كما تقدم.
وفي "مصنف ابن أبي شيبة" عن أسامة بن زيد أنّه كان إذا عجل به السّير جمع بين الصّلاتين. وعن سالم بن عبد الله بن عمر أنّه سئل عن الجمع بين الصّلاتين في السّفر فقال: لا، إلاّ أن تعجلني سير.
وحكى ابن عبد البر عن الليث بن سعد أنه لا يجمع إلا من جدّ به السير. وقال أبوبكر بن العربي: إن قول ابن حبيب هذا هو قول الشافعي لأن السفر نفسه إنما هو لقطع الطريق. انتهى.
وفيما قاله نظر فإنّ الماكث في المنْزلة ليس قاطعًا للطريق، وكذلك من هو سائر إلا أنه لا استعجال به، بل هو يسير على هينته، فهو أن يجوّز الشافعي لهما الجمع ولا يجوّزه لهما ابن حبيب ومن قال بقوله، ولعل صاحب هذا القول أسعد بحديث ابن عمر من القول الذي قبله، فإن الذي في حديث ابن عمر اعتبار الجد في السفر من غير سبب مخصوص لذلك، ولا يقال: إنما يكون الجد لخوف فوات أمر أو إدراك مهم، فقد يكون الجد لمجرد قطع المسافة والاستراحة من متاعب السفر. وقد قال النبي صلى الله عليه وعلى آله وسلم: ((فإذا قضى أحدكم نهمته من سفره فليعجّل إلى أهله))، لكن زاد حديث معاذ على ذلك ببيان الجمع في زمن الإقامة التي لا تقطع اسم السفر فوجب الأخذ به كما تقدم. والله أعلم.
القول الرابع: أنه لا يجمع بين الصلاتين إلا من عذر، رواه ابن أبي شيبة عن الحسن البصري، وعمر بن عبد العزيز.
وحكاه ابن عبد البر عن الأوزاعي وقال: لأن النبي صلى الله عليه وعلى آله وسلم كان إذا جدّ به

(1/64)

السير جمع. قال: وعن الثوري نحو هذا، وعنه أيضًا ما يدل على الجواز، وإن لم يجد السير. انتهى.
وفي "مصنف ابن أبي شيبة" عن جابر بن زيد: ما أرى أنْ يجمع بين الصّلاتين إلاّ من أمر. فجعل صاحب هذا القول الجد في السير مثالاً للعذر، والاعتبار بالعذر بأيّ وجه كان، ويقول الجمهور: السفر نفسه عذر ومظنة للرخصة فنيط الحكم بمجرده. والله أعلم.
القول الخامس: منع الجمع بعذر السفر مطلقًا وإنما يجوز للنسك بعرفة ومزدلفة، وهذا قول الحنفية، بل زاد أبوحنيفة على صاحبيه وقال: لا يجمع للنسك إلا إذا صلى في الجماعة، فإن صلى منفردًا صلى كل صلاة في وقتها. وقال أبويوسف ومحمد: المنفرد في ذلك كالمصلي جماعة.
وحكى ابن قدامة في "المغني" هذا عن رواية ابن القاسم عن مالك واختياره. وروى ابن أبي شيبة في "مصنفه" عن إبراهيم النخعي قال: كان الأسود وأصحابه ينْزلون عند وقت كل صلاة في السفر، فيصلون المغرب لوقتها، ثم يتعشون، ثم يمكثون ساعة، ثم يصلون العشاء.
وعن الحسن وابن سيرين أنّهما قالا: ما نعلم من السنة الجمع بين الصلاتين في حضر ولا سفر، إلا بين الظهر والعصر بعرفة، وبين المغرب والعشاء بجمع. وعن عمر وأبي موسى أنّهما قالا: الجمع بين الصلاتين بغير عذر من الكبائر. وروي هذا مرفوعًا من حديث ابن عباس، رواه الترمذي، وهو ضعيف.
وأجاب هؤلاء عن أحاديث الجمع بأن المراد بها أن يصلي الأولى في

(1/65)

آخر وقتها، والأخرى في أول وقتها وهذا مردود بوجهين:
أحدهما: أنه وردت الروايات مصرّحةً بالجمع في وقت إحداهما. فمنها ما تقدم من "صحيح مسلم" من حديث ابن عمر: جمع بيْن المغْرب والعشاء بعْد أن يغيب الشّفق. ومنها قوله في حديث أنس: أخّر الظّهر حتّى يدخل أوّل وقت العصر، ثمّ يجمع بينهما. وحديث معاذ صريح في جمعي التقديم والتأخير في الظهر والعصر، وفي المغرب والعشاء. وهذه الأحاديث لا يمكن معها التأويل الذي ذكروه.
الثاني: أن الجمع رخصة فلو كان على ما ذكروه، لكان أشد ضيقًا وأعظم حرجًا من الإتيان بكل صلاة في وقتها، لأنّ الإتيان بكل صلاة في وقتها أوسع من مراعاه طرفي الوقتين، بحيث لا يبقى من وقت الأولى إلا قدر فعلها، ومن تدبر هذا وجده واضحًا كما وصفنا، ثم لو كان الجمع هكذا لجاز الجمع بين العصر والمغرب، والعشاء والصبح. ولا خلاف بين الأمة في تحريم ذلك، والعمل بالأحاديث على الوجه السابق إلى الفهم منها أولى من هذا التكلف الذى لا حاجة إليه.
واحتج هؤلاء بما رواه الشيخان من حديث ابن مسعود رضي الله عنه، قال: ما صلّى رسول الله صلى الله عليه وعلى آله وسلم قطّ صلاةً لغير وقتها إلا ّالمغرب والصّبح بالمزدلفة، فإنّه أخّر المغرب حتّى جمعها مع العشاء، وصلّى الصّبح قبل الفجر. وقالوا: إن مواقيت الصلاة تثبت بالتواتر فلا يجوز تركها بخبر واحد، والجواب عن حديث ابن مسعود أنه متروك الظاهر بالإجماع من وجهين:
أحدهما: أنه قد جمع بين الظهر والعصر بعرفة بلا شك، وقد ورد

(1/66)

التصريح بذلك في بعض طرق حديث ابن مسعود فلم يصح هذا الحصر.
وثانيهما: أنه لم يقل أحد بظاهره في إيقاع الصبح قبل الفجر، والمراد أنه بالغ في التعجيل، حتى قارب ذلك ما قبل الفجر، ثم إنّ غير ابن مسعود حفظ عن النبي صلى الله عليه وعلى آله وسلم الجمع بين الصلاتين في السفر بغير عرفة ومزدلفة، ومن حفظ حجة على من لم يحفظ، ولم يشهد.
وقد روى أبويعلى الموصلي في "مسنده" بإسناد جيد (1) عن ابن مسعود رضي الله عنه قال: كان رسول الله صلى الله عليه وعلى آله وسلم يجمع بين الصّلاتين في السّفر.
والجواب عن قولهم: لا يترك المتواتر بالآحاد، بأنّا لم نتركها وإنما خصصناها، وتخصيص المتواتر بالآحاد جائز بالإجماع وقد جاز تخصيص الكتاب بخبر الواحد إجماعًا، فتخصيص السنة بالسنة أولى بالجواز، والله أعلم.
وذكر الشافعي قول عمر: جمع الصلاتين من غير عذر من الكبائر. وقال: العذر يكون بالسفر والمطر. وليس هذا ثابتًا عن عمر وهو مرسل.
القول السادس: جواز التأخير ومنع جمع التقديم. وهو رواية عن أحمد. قال ابن قدامة: وروي نحوه عن سعد، وابن عمر، وعكرمة. قال ابن بطال: وهو قول مالك في "المدونة"، وبهذا قال ابن حزم الظاهري، بشرط الجد في السفر، واعتماد هؤلاء على أن جمع التقديم لم يذكر في حديثي ابن عمر وأنس وإنما ذكر فيهما جمع التأخير، وتأكد ذلك بقوله في حديث أنس:
_________
(1) سيأتي إن شاء الله مع الحكم عليه بأنه ضعيف.

(1/67)

فإن زاغت قبل أن يرتحل صلّى الظّهر، ثمّ ركب. ولم يذكر صلاة العصر.
وجوابه: أنه لا يلزم من عدم ذكرها أن لا يكون صلاها مع الظهر. وقد ورد التصريح بجمع التقديم في حديث معاذ وغيره، فوجب المصير إليه، وحمل بعضهم حديث أنس على أنّ معناه صلى الظهر والعصر، قال: لأنه عليه السلام إنما كان يؤخر الظهر إلى العصر إذا لم تزغ الشمس، فكذلك يقدم العصر إلى الظهر إن زاغت الشمس، ذكره ابن بطال.
وقد ورد التصريح بذلك من حديث أنس بسند لا بأس به في "معجم الطبراني الأوسط"، ولفظه: إذا كان في سفر فزاغت الشّمس جمع بينهما في أوّل وقت العصر، وكان يفعل ذلك في المغرب والعشاء.
وحكى ابن العربي أن اللؤلؤي حكى عن أبي داود أنه قال: ليس في تقديم الوقت حديث قائم. . وليس ذلك في روايتنا "لسنن أبي داود" من طريق اللؤلؤي، وضعف ابن حزم حديث معاذ في جمع التقديم، وقد بسطت الرد عليه في ذلك في كراسة كتبتها قديمًا سميتها "الدليل القويم على صحة جمع التقديم".
الرابعة: غاية ما دلّ عليه هذا الحديث جواز الجمع، فأما رجحانه وكونه أفضل (1) من إيقاع كل صلاة في وقتها، فلا دلالة فيه عليه، فلعله عليه الصلاة والسلام بيّن بذلك الجواز أو فعله على سبيل الترخيص والتوسع، وإن كان الأفضل خلافه. وقد صرح أصحابنا الشافعية بذلك، وقالوا: إنّ ترك الجمع أفضل. وقال الغزالي: إنه لا خلاف في المذهب فيه.
_________
(1) الذي يظهر لي أن الجمع أفضل، لأنه الوارد عن النبي إذا جدَّ به السير.

(1/68)

وعللوه بالخروج من الخلاف فإن أباحنيفة وجماعة من التابعين لا يجوزونه، وعن أحمد بن حنبل في ذلك روايتان، وزاد مالك رحمه الله على ما قاله أصحابنا من أنّ الأفضل ترك الجمع فقال: إن الجمع مكروه. رواه المصريون عنه، كما قاله ابن العربي، واحتجّ له بتعارض الأدلة وقال ابن شاس في "الجواهر": وقع في "العتبية": (قال مالك: أكره جمع الصلاتين في السفر)، فحمله بعض المتأخرين على إيثار الفضل لئلا يتسهل فيه من لا يشق عليه. وقال ابن الحاجب في "مختصره": لا كراهة على المشهور. وحكى أبوالعباس القرطبي عن مالك رواية أخرى أنه كره الجمع للرجال دون النساء. وقال الخطابي: كان الحسن ومكحول يكرهان الجمع في السفر بين الصلاتين. انتهى.
فإن أراد بالكراهة التحريم، فهو القول الخاص المحكي في الفائدة الثالثة. وإن أراد التنْزيه فهو موافق لهذا المحكي عن مالك.
الخامسة: لم يبيّن في حديث ابن عمر ولا في غيره من الأحاديث هل كان يفعل ذلك في كل سفر، أو كان يخص به السفر الطويل، وهو سفر القصر، لكن قد يقال: إن الظاهر من الجدّ في السفر أنه إنما يكون فى الطويل، والحقّ أن هذه واقعة عين محتملة، فلا يجوز الجمع في السفر القصير، مع الشك في ذلك. ومذهب مالك أنه لا يختص ذلك بالطويل، ومذهب أحمد بن حنبل اختصاصه به، وللشافعي في ذلك قولان أصحهما اختصاصه بالطويل والله أعلم. كلامه رحمه الله.
ولنرجع إلى سرد الأدلة بأسانيدها إن شاء الله:

(1/69)

3 - مسلم (ج5 ص215 و216): حدثنا يحيى بن حبيب الحارثي حدثنا خالد -يعني ابن الحارث- حدثنا قرة حدثنا أبوالزبير حدثنا سعيد بن جبير حدثنا ابن عباس أنّ رسول الله صلى الله عليه وعلى آله وسلم جمع بين الصّلاة في سفرة سافرها في غزوة تبوك، فجمع بين الظّهر والعصر، والمغْرب والعشاء، قال سعيد: فقلْت لابن عبّاس: ما حمله على ذلك؟ قال: أراد أن لا يحْرج أمّته.
تخريج الحديث: ذكره ابن خزيمة (ج2 ص82) عقب حديث فيه الجمع، ثم قال بمثل ذلك. وأبوداود (ج1 ص276)، وأحمد (ج1 ص217و351)، والبخاري تعليقًا (ج3 ص234) قال: وقال إبراهيم بن طهمان عن حسين المعلم، عن يحيى بن أبي كثير، عن عكرمة، عن ابن عباس به. وقد وصله البيهقي (ج3 ص164).
4 - مالك في "الموطأ" (ج1 ص160): عن داود بن الحصين، عن الأعرج، عن أبي هريرة، أنّ رسول الله صلى الله عليه وعلى آله وسلم كان يجْمع بين الظّهر والعصر في سفره إلى تبوك.
تخريج الحديث: أخرجه عبد الرزاق (ج2 ص545). والحديث رجاله رجال الصحيح إلا أنه اختلف في وصله وإرساله، كما في "تنوير الحوالك". وقد قال ابن عبد البر في "التمهيد" (ج2 ص337): حديث رابع لداود مرسل من وجه، متصل من وجه صحيح، ثم ذكره مرسلاً ومتصلاً. فهو رحمه الله في الترجمة يحكم له بالصحة.
5 - مسلم (ج5 ص216): حدثني يحيى بن حبيب حدثنا خالد -يعني ابن الحارث- حدثنا قرة بن خالد حدثنا أبوالزبير حدثنا عامر بن واثلة أبوالطفيل حدثنا معاذ بن جبل، قال: جمع رسول الله صلى الله عليه وعلى آله وسلم في غزْوة تبوك بيْن الظّهر والعصر، وبين المغرب والعشاء، قال: فقلْت: ما حمله

(1/70)

على ذلك؟ قال: فقال: أراد أن لا يحْرج أمّته.
تخريج الحديث: أخرجه ابن خزيمة (ج2 ص81)، وابن حبان (ج3 ص89)، وعبد الرزاق (ج2 ص545)، والطيالسي (ج1 ص126) من "ترتيب المسند"، وابن أبي شيبة (ج2 ص456)، وابن ماجة (ج1 ص340)، وأحمد (ج5 ص229 و230 و236)، والبيهقي (ج3 ص 162)، والطحاوي في "معاني الآثار" (ج1 ص160).
6 - قال الإمام أبوبكر بن أبي شيبة في "المصنف" (ج2 ص458): حدثنا بكر بن عبد الرحمن قال ثنا عيسى بن المختار عن ابن أبي ليلى عن أبي قيس، عن هزيل، عن عبد الله بن مسعود، أنّ النّبيّ صلى الله عليه وعلى آله وسلم جمع بين الصّلاتين في السّفر.
هذا حديث ضعيف، في سنده محمد بن عبد الرحمن بن أبي ليلى القاضي وقد ضعّف من أجل سوء حفظه.
تخريج الحديث: أخرجه أبويعلى في "المسند" (ج9 ص284) وسقط من سنده هزيل الراوي عن ابن مسعود، جزمنا بأنه سقط، لأن الحديث مرويّ من طريق أبي بكر ابن أبي شيبة.
وأخرجه البزار كما في "كشف الأستار" (ج1 ص330).
وأخرجه أبوداود الطيالسي ص (49)، قال: حدثنا شعبة، عن أبي قيس قال: سمعت الهزيل، قال: كان النّبيّ صلى الله عليه وعلى آله وسلم في سفر فأخّر الظّهر، وعجّل العصر، وجمع بينهما، وأخّر المغرب، وعجّل العشاء، وجمع بينهما.
لم يقل شعبة فيه: (عن عبد الله). قال: وروى عن ابن أبي ليلى أنه وصله إلى النبي صلى الله عليه وعلى آله وسلم.
قال أبوعبد الرحمن: فإرسال شعبة للحديث يزيد حديث ابن أبي ليلى

(1/71)

الموصول ضعفًا، إذ وصْله يعتبر منكرًا، وأما قول الحافظ الهيثمي في "مجمع الزوائد" (ج2 ص159): (إنّ رجال أبي يعلى رجال الصحيح) فوهم واضح، لأنّ محمد بن عبد الرحمن بن أبي ليلى ليس من رجال الصحيح كما في "تهديب التهذيب" و"الميزان"، وما رمزا له إلا "بالسنن".

(1/72)

جواز الجمع بين الصلاتين وإن لم يجد به السير
تقدمت الأحاديث الدالة على جواز الجمع، وسيأتي مزيد لها إن شاء الله، وقد ورد في السنة المطهرة مايدل على جواز الجمع وإن كان نازلاً.
قال الإمام مسلم رحمه الله (ج15 ص40): حدثنا عبد الله بن عبد الرحمن الدارمي حدثنا أبوعلي الحنفي حدثنا مالك وهو ابن أنس عن أبي الزبير المكي أنّ أبا الطفيل عامر بن واثلة أخبره أن معاذ بن جبل أخبره قال: خرجنا مع رسول الله صلى الله عليه وعلى آله وسلم عام غزوة تبوك، فكان يجمع الصّلاة، فصلّى الظّهر والعصر جميعًا، والمغرب والعشاء جميعًا، حتّى إذا كان يومًا أخّر الصّلاة، ثمّ خرج فصلّى الظّهر والعصر جميعًا، ثمّ دخل، ثمّ خرج بعد ذلك فصلّى المغرب والعشاء جميعًا، ثمّ قال: ((إنّكم ستأتون غدًا إن شاء الله عين تبوك، وإنّكم لن تأتوها حتّى يضحي النّهار، فمن جاءها منكم فلا يمسّ من مائها شيئًا حتّى آتي))، فجئناها وقد سبقنا إليها رجلان، والعين مثل الشّراك تبضّ (1) بشيء من ماء، قال: فسألهما رسول الله صلى الله عليه وعلى آله وسلم: ((هل مسستما من مائها شيئًا))؟ قالا: نعم، فسبّهما النّبيّ صلى الله عليه وعلى آله وسلم وقال لهما ما شاء الله أن يقول، قال: ثمّ غرفوا بأيديهم من العين قليلاً قليلاً، حتّى اجتمع في شيء، قال: وغسل رسول الله صلى الله عليه وعلى آله وسلم فيه يديه ووجهه، ثمّ أعاده فيها،
_________
(1) تبض: تسيل، وضبطه عياض: تبص، أي: تبرق وتلمع.

(1/73)

فجرت العين بماء منهمر، أو قال: غزير -شكّ أبوعليّ أيّهما قال- حتّى استقى النّاس، ثمّ قال: ((يوشك يا معاذ إن طالت بك حياة أن ترى ما هاهنا قد ملئ جنانًا)).
تخريج الحديث:
الحديث أخرجه ابن خزيمة (ج2 ص82)، وابن حبان (ج3 ص92)، والنسائي (ج1 ص229)، ومالك (ج1 ص160)، والدارمي (ج1 ص356)، والشافعي في "الأم" (ج1 ص66)، وعبد الرزاق (ج2 ص545)، وأحمد (ج5 ص237)، والبيهقي (ج3 ص162).
بعض هؤلاء اقتصر على حكم الجمع بين الصلاتين وهو نازل، وبعضهم ذكر الحديث بتمامه. ونقل الحافظ العراقي رحمه الله في "شرح التقريب" (ج3 ص124و 125) كلامًا حسنًا، وقد تقدم، والحمد لله.

(1/74)

جمع التأخير
1 - قال الإمام البخاري رحمه الله تعالى (ج3 ص226): حدثنا أبواليمان قال أخبرنا شعيب عن الزهري قال أخبرني سالم عن عبد الله ابن عمر رضي الله عنهما قال: رأيت رسول الله صلى الله عليه وعلى آله وسلم إذا أعجله السّير في السّفر يؤخّر المغرب حتّى يجمع بينها وبين العشاء.
تخريج الحديث:
أخرجه مسلم (ج5 ص214)، وابن خزيمة من حديث نافع بمعناه، والنسائي (ج1 ص229)، والترمذي من حديث نافع به، والشافعي في "الأم" (ج1 ص67) من حديث إسماعيل بن عبد الرحمن بن أبي ذئب الأسدي عن ابن عمر به، وعبد الرزاق
(ج2 ص546، 547) من طرق عن نافع به، وأحمد (ج2 ص4، 12، 51، 54، 77، 85، 150)، والطحاوي (ج1 ص162)، والدارقطني (ج1 ص319)، والبيهقي
(ج3 ص159 و160).
وجملة الذين رووه عن عبد الله بن عمر فيما اطلعت عليه:
(1) سالم (2) نافع (3) إسماعيل بن عبد الرحمن
(4) أسلم مولى عمر (5) عبد الله بن دينار والمعنى واحد.
2 - قال البخاري رحمه الله (ج1 ص236): حدثنا حسان الواسطي قال حدثنا الفضل بن فضالة، عن عقيل، عن ابن شهاب عن أنس بن مالك قال: كان النّبيّ صلى الله عليه وعلى آله وسلم إذا ارتحل قبل أن تزيغ الشّمس أخّر الظّهر إلى

(1/75)

وقت العصر، ثمّ يجمع بينهما، وإذا زاغت صلّى الظّهر ثمّ ركب.
تخريج الحديث:
أخرجه مسلم (ج5 ص214)، وابن خزيمة (ج2 ص83)، وابن حبان (ج3 ص90) وعنده: (وإذا زاغتْ قبل أن يرتحل صلّى ثم رحل)، وأبوداود (ج1 ص278)، والنسائي (ج1 ص229)، وأحمد (ج3 ص247و265)، وأبونعيم في "الحلية" (ج8 ص321)، والدارقطني (ج1 ص390)، والبيهقي (ج3 ص161).
3 - قال البخاري رحمه الله (ج4 ص270): حدثنا عبد الله بن يوسف أخبرنا مالك، عن موسى بن عقبة، عن كريب، عن أسامة بن زيد رضى الله عنهما أنه يقول: دفع رسول الله صلى الله عليه وعلى آله وسلم من عرفة، فنزل الشّعب، فبال ثمّ توضّأ، ولم يسبغ الوضوء، فقلت له: الصّلاة؟ فقال:
((الصّلاة أمامك)) فجاء المزدلفة نزل فتوضّأ فأسبغ، ثمّ أقيمت الصّلاة، فصلّى المغرب، ثمّ أناخ كلّ إنسان بعيره في منْزله، ثمّ أقيمت الصّلاة فصلّى، ولم يصلّ بينهما.
تخريج الحديث:
أخرجه مسلم (ج9 ص3) وأبوداود (ج1 ص447) والنسائي (ج5 ص209).
هذا والأحاديث في جمعه صلى الله عليه وعلى آله وسلم بمزدلفة عن جماعة من الصحابة منهم: أبوأيوب وابن عمر كما في "الصحيح" فشهرتها تغني عن تخريجها.

(1/76)

جمع التقديم
4 - قال الإمام البخاري رحمه الله في "صحيحه" (ج4 ص260): باب الجمع بين الصّلاتين بعرفة، وكان ابن عمر رضي الله عنهما إذا فاتته الصّلاة مع الإمام جمع بينهما.
وقال الليث (1): حدثني عقيل عن ابن شهاب قال: أخبرني سالم أنّ الحجّاج بن يوسف عام نزل بابن الزّبير رضي الله عنهما، سأل عبد الله رضي الله عنه كيف تصنع في الموقف يوم عرفة؟ فقال سالم: إن كنت تريد السّنّة فهجّر بالصّلاة يوم عرفة، فقال عبد الله بن عمر: صدق، إنّهم كانوا يجمعون بين الظّهر والعصر في السّنّة. فقلت لسالم: أفعل ذلك رسول الله صلى الله عليه وعلى آله وسلم؟ فقال سالم: وهل تتّبعون في ذلك إلا سنّته؟.
5 - أبوداود (ج1 ص445): حدثنا أحمد بن حنبل ثنا يعقوب ثنا أبي عن ابن إسحاق حدثني نافع، عن ابن عمر قال: غدا رسول الله صلى الله عليه وعلى آله وسلم من منًى حين صلّى الصّبح صبيحة يوم عرفة، حتّى أتى عرفة فنزل بنمرة، وهي منْزل الإمام الّذي ينْزل به بعرفة، حتّى إذا كان عند صلاة الظّهر راح رسول الله صلى الله عليه وعلى آله وسلم مهجّرًا، فجمع بين الظّهر والعصر، ثمّ
_________
(1) قال الحافظ في الفتح": وصله الإسماعيلي من طريق يحيى بن بكير، وأبي صالح جميعًا عن الليث.

(1/77)

خطب النّاس، ثمّ راح فوقف على الموقف من عرفة.
هذا حديث حسن لتصريح ابن إسحاق بالتحديث.
6 - قال الإمام مسلم في "صحيحه" (ج8 ص170): حدثنا أبوبكر بن أبي شيبة وإسحاق بن إبراهيم جميعًا عن حاتم قال أبوبكر حدثنا حاتم ابن إسماعيل المدني عن جعفر بن محمد عن أبيه قال: دخلنا على جابر بن عبد الله. وذكر الحديث وفيه صفة حجة رسول الله صلى الله عليه وعلى آله وسلم وفيه: حتّى أتى عرفة فوجد القبّة قد ضربت له بنمرة، فنزل بها، حتّى إذا زاغت الشّمس أمر بالقصواء فرحلت له، فأتى بطْن الوادي فخطب النّاس -وذكر الخطبة، وبعدها:- فأذّن ثمّ أقام فصلّى الظّهر، ثمّ أقام فصلّى العصر ولم يصلّ بينهما شيئًا. وذكر الحديث.
فلو لم يكن في الباب إلا هذه الأحاديث لكانت كافية في جمع التقديم، كيف وقد تقدم عمومات في الفصل الأول. وستأتي أحاديث صريحة إن شاء الله في ذلك.
7 - قال الإمام أحمد بن الحسين البيهقي رحمه الله في "سننه" (ج3 ص162): حدثنا أبوعمرو الأديب حدثنا أبوبكر الإسماعيلي أنبأ جعفر الفريابي حدثنا إسحاق بن راهويه أنبأ شبابة بن سوار عن ليث بن سعد، عن عقيل، عن ابن شهاب، عن أنس بن مالك كان رسول الله صلى الله عليه وعلى آله وسلم إذا كان في سفر فزالت الشّمس صلّى الظّهر والعصر جميعًا ثمّ ارتحل.
قال الحافظ في "التلخيص" (ج2 ص49): وإسناده صحيح قاله النووي.

(1/78)

وفي ذهني أن أبا داود أنكره على إسحاق.
وعزاه في "بلوغ المرام" إلى أبي نعيم في "المستخرج" ثم قال في "التلخيص" بعد قوله (في ذهني أنّ أبا داود أنكره على إسحاق): ولكن له متابع رواه الحاكم في "الأربعين" عن أبي العباس محمد بن يعقوب عن محمد بن إسحاق الصغاني عن حسان بن عبد الله، عن المفضل بن فضالة، عن عقيل، عن ابن شهاب، عن أنس أنّ النّبيّ صلى الله عليه وعلى آله وسلم كان إذا ارتحل قبل أن تزيغ الشّمس أخّر الظّهر إلى وقت العصر، ثمّ نزل فجمع بينهما فإن زاغت الشّمس قبل أن يرتحل صلّى الظّهر والعصر، ثمّ ركب.
وهو في "الصحيحين" من هذا الوجه بغير هذا السياق وليس فيهما: (والعصر)، وهي زيادة غريبة صحيحة الإسناد، وقد صححه المنذري من هذا الوجه، والعلائي، وتعجب من الحاكم كونه لم يورده في "المستدرك".
وقال في "بلوغ المرام": وللحاكم في "الأربعين" بإسناد صحيح، فذكره، وهذا يدل على جزمه بصحة ما في "الأربعين" للحاكم.
وأما في "الفتح" (ج3 ص237) فقد تردد في ثبوتها، فلعله اطلع على سندها بعد ذلك بدليل جزمه في "بلوغ المرام" وفي "التلخيص". ثم قال في
"التلخيص": وله طريق رواه الطبراني في "الأوسط".
حدثنا محمد بن إبراهيم بن نصر بن شبيب الأصبهاني حدثنا هارون بن عبد الله الحمال حدثنا يعقوب بن محمد الزهري حدثنا محمد بن سعد ثنا ابن عجلان عن عبد الله بن الفضل، عن أنس بن مالك أنّ النّبيّ صلى الله عليه وعلى آله وسلم كان إذا

(1/79)

كان في سفر فزاغت الشّمس قبل أن يرتحل صلّى الظّهر والعصر جميعًا، وإن ارتحل قبل أن تزيغ الشّمس جمع بينهما في أوّل العصر، وكان يفعل ذلك في المغرب والعشاء. وقال: تفرد به يعقوب بن محمد (1).
8 - قال الإمام الترمذي رحمه الله (ج1 ص386): حدثنا قتيبة حدثنا الليث بن سعد عن يزيد بن أبي حبيب، عن أبي الطفيل، عن معاذ بن جبل أنّ النّبيّ صلى الله عليه وعلى آله وسلم كان في غزوة تبوك إذا ارتحل قبل زيغ الشّمس، أخّر الظّهر إلى أن يجمعها إلى العصر فيصلّيهما جميعًا، وإذا ارتحل بعد زيغ الشّمس، عجّل العصر إلى الظّهر، وصلّى الظّهر والعصر جميعًا، ثمّ سار، وكان إذا ارتحل قبل المغرب أخّر المغرب حتّى يصلّيها مع العشاء، وإذا ارتحل بعد المغرب عجّل العشاء فصلاها مع المغرب.
قال: وفي الباب عن عليّ، وابن عمر، وأنس، وعبد الله بن عمرو، وعائشة، وابن عبّاس، وأسامة بن زيد، وجابر بن عبد الله.
قال أبوعيسى: وروى عليّ بن المديني عن أحمد بن حنبل عن قتيبة هذا الحديث، وحديث معاذ حديث حسن غريب تفرد به قتيبة عن الليث، ولا نعرف أحدًا رواه عنه غيره، وحديث الليث عن يزيد بن أبي حبيب عن أبي
_________
(1) قال الحافظ الهيثمي في مجمع الزوائد" (ج2 ص160) رجاله موثقون. وأقول: يعقوب بن محمد، قال ابن سعد: جالس العلماء وكان حافظًًا. وقال ابن معين: ما حدث عن الثقات فاكتبوه. وقال أبوزرعة: ليس بشيءٍ يقارب الواقدي. وقال حجاج بن الشاعر: غير ثقةٍ. وقال أبوحاتم: هو على يدي عدل. وقال أحمد: ليس بشيءٍ لا يساوي حديثه شيئًا. إلى آخر ما في الميزان" وأما شيخه محمد بن سعدان، فقال أبوحاتم: شيخٌ، كما في الجرح والتعديل" لابنه.

(1/80)

الطفيل عن معاذ حديث غريب. والمعروف عند أهل العلم حديث معاذ من حديث أبي الزبير، عن أبي الطفيل، عن معاذ، أن النبي صلى الله عليه وعلى آله وسلم جمع في غزوة تبوك بين الظّهر والعصر وبين المغرب والعشاء. رواه قرة بن خالد، وسفيان الثوري، ومالك، وغير واحد عن أبي الزبير المكي.
تخريج الحديث:
أخرجه أبوداود (ج1 ص278)، وقال: لم يرو هذا إلا قتيبة وحده. وابن حبان
(ج3 ص91)، وقال عقبه: سمعت محمد بن إسحاق الثقفي يقول: سمعت قتيبة بن سعيد يقول: عليه علامة الحفاظ، كتبوا عني هذا الحديث أحمد بن حنبل، ويحيى بن معين، والحميدي، وأبوبكر بن أبي شيبة، وأبوخيثمة، حتى عدّ سبعة (1).
وأخرجه أحمد (ج5 ص241)، والدارقطني (ج1 ص392)، والبيهقي (ج3 ص163) وذكر عقبه ما سنذكره إن شاء الله من كلام
البخاري رحمه الله، والطبراني في "الصغير" (ج ص234) وقال: لا يروى هذا الحديث عن معاذ إلا بهذا الإسناد تفرد به قتيبة.

فائدة:
قال المباركفوري رحمه الله في حديث عبد الله بن عمرو: فلينظر من أخرجه؟ فوجدته في مسند أحمد (ج2 ص181) وص (204)، وفي
"مصنف ابن أبي شيبة" (ج2 ص458) من طريق حجاج أيضًا. وقال الهيثمي في "مجمع الزوائد" (ج2 ص108): فيه الحجاج بن أرطأة وفيه كلام.
_________
(1) قال الخطيب في التاريخ" (ج12 ص466): وعندي أن الرجلين اللذين أغفلهما أبوزرعة: عبد الله بن عبد الكريم الرازي، وأبوالحسين مسلم بن الحجاج النيسابوري.

(1/81)

الطاعنون في حديث قتيبة
1 - تقدم قول الترمذي رحمه الله تعالى: والمعروف عند أهل العلم حديث معاذ من حديث أبي الزبير إلى آخر كلامه رحمه الله.
2 - ذكر الحافظ في "التلخيص" (ج2 ص49) أن أبا داود قال: إنه حديث منكر وليس في جمع التقديم حديث قائم.
وأقول: ينظر في صحة هذا عن أبي داود فإن الأحاديث الثابتة في جمعه صلى الله عليه وعلى آله وسلم يوم عرفة في الصحيحين وغيرهما.
3 - قال الحافظ في "التلخيص": وقال أبوسعيد بن يونس: لم يحدثْ بهذا الحديث إلا قتيبة، ويقال: إنه غلط فيه، فغير بعض الأسماء وإن موضع يزيد بن حبيب، أبوالزبير.
4 - الحاكم أبوعبد الله جعله مثالاً للشاذ، فقال رحمه الله بعد ذكره بالسند المتقدم: هذا حديث رواية أئمة ثقات، وهو شاذ الإسناد والمتن لا نعرف له علة نعلله بها، ولو كان الحديث عند الليث عن أبي الزبير عن أبي الطفيل لعللنا به الحديث، ولو كان عند يزيد بن أبي حبيب عن أبي الزبير لعللنا به، فلما لم نجد له العلتين خرج عن أن يكون معلولاً، ثم نظرنا فلم نجدْ ليزيد بن أبي حبيب عن أبي الطفيل روايةً، ولا وجدنا هذا المتن بهذه السياقة عند أحد من أصحاب أبي الطفيل، ولا عند

(1/82)

أحد ممن رواه عن معاذ غير (1) أبي الطفيل فقلنا: الحديث شاذ. ثم ذكر نحو ما تقدم عن ابن حبان من أنه كتب هذا الحديث عن قتيبة سبعة وأن علامتهم عليه، ثم قال: قائمة الحديث إنما سمعوه من قتيبة تعجبًا من إسناده ومتنه ثم لم تبلغنا عن واحد منهم أنه ذكر للحديث علة.
وقد قرأ علينا أبوعلي الحافظ هذا الباب، وحدثنا به عن أبي عبد الرحمن النسائي وهو إمام عصره عن قتيبة بن سعيد، ولم يذكر أبوعبد الرحمن ولا أبوعلي للحديث علة فنظرنا فإذا الحديث موضوع وقتيبة بن سعيد ثقة مأمون.
حدثني أبوالحسن محمد بن موسى بن عمران الفقيه قال: حدثنا محمد ابن إسحاق بن خزيمة قال سمعت صالح بن حفصويه النيسابوري قال أبوبكر وهو صاحب حديث يقول: سمعت محمد بن إسماعيل البخاري يقول: قلت لقتيبة بن سعيد: مع من كتبت عن الليث بن سعد حديث يزيد بن أبي حبيب عن أبي الطفيل؟ فقال: كتبته مع خالد المدائني (2).
قال البخاري: وكان خالد المدائني يدخل الأحاديث على الشيوخ.
5 - ابن أبي حاتم قال رحمه الله في "العلل" (ج1 ص91): سمعت أبي يقول: كتبت عن قتيبة حديثًا عن الليث بن سعد لم أصبه بمصر عن الليث، عن يزيد بن أبي حبيب، عن أبي الطفيل، عن معاذ عن النّبي
_________
(1) في الأصل: عن، وهو تصحيف.
(2) هو خالد بن القاسم، وترجمته في ميران الإعتدال". قال الأزدي: أجمعوا على تركه.

(1/83)

صلى الله عليه وعلى آله وسلم أنّه كان في سفر فجمع بين الصّلاتين.
وقال أبي: لا أعرفه من حديث يزيد، والذي عندي أنه دخل له حديث في حديث.
حدثنا أبوصالح: قال حدثنا الليث عن هشام بن سعد، عن أبي الزبير، عن أبي الطفيل، عن معاذ بن جبل عن النبي صلى الله عليه وعلى آله وسلم بهذا الحديث.
6 - الحافظ أحمد بن علي بن ثابت الخطيب ذكر الحديث بأسانيد إلى قتيبة ثم ذكر كلام البخاري من طريق الحاكم ثم عقّبه بقوله: قلت: لم يرو حديث يزيد بن حبيب عن أبي الطفيل عن الليث غير قتيبة وهو منكر جدًا من حديثه ويرون أن خالدًا المدائني أدخله على الليث وسمعه قتيبة معه فالله أعلم. (ج12 ص467).
7 - الحافظ أبومحمد علي بن أحمد بن حزم رحمه الله قال في
"المحلى" (ج3 ص174) بعد ذكره هذا الحديث من طريق الليث بن سعد به: فإن هذا الحديث أردى حديث في الباب لوجوه، أولها: أنه لم يأت هكذا إلا من طريق يزيد بن أبي حبيب عن أبي الطفيل، ولا يعلم أحد من أصحاب الحديث ليزيد سماعًا من أبي الطفيل. والثاني: أن أبا الطفيل (1) صاحب راية المختار، وذكر أنه كان يقول بالرجعة. والثالث: أننا روينا عن محمد بن إسماعيل البخاري مؤلف "الصحيح" أنه قال: قلت لقتيبة ... وذكر القصة المتقدمة.
_________
(1) أبوالطفيل صحابي، ولم يثبت أنه كان يؤمن بالرجعة، والواجب هو الإمساك عن مساوئ السلف.

(1/84)

8 - الشافعي رحمه الله: قال رحمه الله: ليس الشاذ من الحديث ما يرويه الثقة ولا يرويه غيره، ولكن الشاذ ما يرويه الثقة ويخالفه عمل الناس مثل حديث معاذ في غزوة تبوك في الجمع بين الصلاتين. من
"طبقات الشافعية" لأبي عاصم محمد بن أحمد العبادي ص (19).
حاصل ما قاله أهل العلم في هذا الحديث:
1 - صحيح عند ابن حبان.
2 - حسن عند الترمذي.
3 - منكر عند الخطيب وأبي داود إن ثبت عنه.
4 - موضوع عند الحاكم.

(1/85)

الجواب عن هذه المطاعن
الجواب عن المطاعن الثلاث الأولى هو: أن قتيبة رحمه الله تعالى لم ينفرد به بل قد رواه هشام بن سعد كما سيأتي إن شاء الله.
وأما قول أبي سعيد بن يونس: يقال: إن قتيبة غلط فيه إلخ كلامه. فهذا لا يثبت إلا ببرهان.
وأما القصة التي ساقها الحاكم والخطيب واعتمد عليها ابن حزم، فإنّها تدور على شيخ الحاكم محمد بن موسى بن عمران. قال الحافظ في "لسان الميزان": وكان له فهم، ولكنه كان مغفلاً، ذكره الحاكم. وصالح بن حفصويه راوي القصة عن البخاري ما وجدت ترجمته، ولا نكتفي بقول الإمام ابن خزيمة: وكان صاحب حديث. فثبوت القصة متوقف على صحة السند إلى البخاري رحمه الله.
ويبقى على الحديث ثبوت سماع يزيد بن أبي حبيب من أبي الطفيل، فإنه ممكن لأن أبا الطفيل توفي سنة (100) وولد يزيد بن أبي حبيب سنة (53) لكنه لم يأت في حديث آخر ولم يصرح في هذا الحديث بالسماع، وهو يرسل فينبغي أن نتوقف فى سماعه من أبي الطفيل.
وأما قول الحاكم رحمه الله: (فهؤلاء الأئمة ماكتبوه عن قتيبة إلا تعجبًا من سنده ومتنه) فدعوى فإن أئمة الحديث رحمهم الله قد يكتبون الحديث ليتخذوه حجة عند الله، وللتوقف فيه حتى يحصل له عاضد، وللنظر في

(1/86)

مذهب المحدث، والظاهر هنا الأول، ذلك لأنّهم لو علموا أن قتيبة واهم في هذا لراجعوه. كيف ويحيى بن معين قد اختبر شيخه أبا نعيم الفضل بن دكين، والبخاري قد رد على بعض شيوخه، كما في مقدمة "الفتح"، وقد ساق الخطيب بسنده إلى قتيبة أنه قال لأحمد بن محمد: ما رأيت في كتابي من علامات الحمرة فهو علامة أحمد بن حنبل، وما رأيت فيه من الخضرة فهو علامة يحيى بن معين.
وأما أبوحاتم رحمه الله فإنه اعتمد على شيئين: أحدهما: أنه لم يجد الحديث في مصر، وإنما حدثه به قتيبة وهذا لا يمنع أن يتفرد قتيبة بحديث عن الليث، والثاني: أنه عللها برواية أبي صالح عن الليث، عن هشام بن سعد. وأبوصالح هو عبد الله بن صالح كاتب الليث، والكلام فيه معروف، وهشام هو ابن سعد مختلف فيه والراجح ضعفه إلا إذا روى عن زيد بن أسلم فهذه الرواية لا تصلح أن تكون معلة لتلك الرواية.
هذا والجواب عن بقية المطاعن تؤخذ مما تقدم، وعلى كل فليس الاعتماد في المسألة على حديث قتيبة ولكن على الأحاديث المتقدمة.
وبعد: فقد ترجح لي ضعف حديث قتيبة لإنكار كبار المحدثين على قتيبة وتوهيمه، ويغني عنه ما تقدم أن النبي صلى الله عليه وعلى آله وسلم جمع جمْع تقديم بعرفة، ولأدلة أخر. والحمد لله رب العالمين.

(1/87)

متابعات وشواهد
قال الإمام أبوداود رحمه الله في "سننه" (ج1 ص 27): حدثنا يزيد بن خالد بن يزيد بن عبد الله بن موهب الرملي حدثنا المفضل بن فضالة والليث ابن سعد عن هشام بن سعد، عن أبي الزبير، عن أبي الطفيل عن معاذ بن جبل أنّ رسول الله صلى الله عليه وعلى آله وسلم كان في غزوة تبوك إذا زاغت الشّمس قبل أن يرتحل جمع بين الظّهر والعصر، وإن يرتحل قبل أن تزيغ الشّمس أخّر الظّهر حتّى ينْزل للعصر وفي المغرب مثل ذلك إن غابت الشّمس قبل أن يرتحل جمع بين المغرب والعشاء، وإن يرتحل قبل أن تغيب الشّمس أخّر المغرب حتّى ينْزل للعشاء ثمّ جمع بينهما.
تخريج الحديث:
أخرجه الدارقطني (ج1 ص362)، والبيهقي (ج3 ص 162) وأبونعيم في "الحلية" (ج8 ص322).
والحديث في سنده هشام بن سعد، وهو ضعيف، وقد خالفه الحفاظ من أصحاب أبي الزبير كمالك والثوري، وقرة بن خالد وغيرهم فلم يذكروا في روايتهم جمع التقديم قاله الحافظ في "الفتح".
وأما قول الحافظ في "التلخيص": فقد خالفه أوثق الناس في أبي الزبير وهو الليث بن سعد، فينظر فإنه وإن خالفه في المتن من طريق أخرى فقد

(1/88)

روى عنه هذه الطريق كما عند أبي داود.
هذا وفي الباب جملة أحاديث كما في "التلخيص"، و"زاد المعاد" (ج1 ص163) وليس لدي وقت لذكرها بأسانيدها، ولكني أعرّج عليها مع بيان ما يظهر لي فيها:
1 - ما رواه أحمد والدارقطني والبيهقي من حديث ابن عباس وفيه حسين ابن عبد الله الهاشمي ضعيف جدًا، وقد اتّهم بالزندقة كما في "ميزان الاعتدال"، وقد اختلف عليه فيه.
2 - كذلك ما رواه يحيى بن عبد الحميد الحمّاني في "مسنده"، عن أبي خالد الأحمر، عن الحجاج، عن الحكم، عن مقسم، عن ابن عباس. ويحيى بن عبد الحميد الحمّاني حافظ منكر الحديث، وقد وثّقه ابن معين وغيره. وقال أحمد: كان يكذب جهارًا. وقال النسائي: ضعيف (1). وحجاج هو ابن أرطأة ضعيف. والحكم هو ابن عتيبة، لم يسمع من مقسم إلا خمسة أحاديث كما في "تهذيب التهذيب" ليس هذا منها.
وذكره ابن أبي حاتم في "العلل" (ج1 ص183) وقال: قال أبوزرعة: هو خطأ إنما هو أبوخالد عن ابن عجلان، عن الحسين بن عبد الله، عن عكرمة، عن ابن عباس.
3 - وروى إسماعيل القاضي في "الأحكام" عن إسماعيل بن أبي أويس، عن أخيه، عن سليمان بن بلال، عن هشام بن عروة، عن كريب، عن ابن
_________
(1) كذا في المغني" للحافظ الذهبي.

(1/89)

عباس نحوه.
وهذا أمثلها وإن كان قد تكلّم في إسماعيل بن أبي أويس.
4 - عبد الله بن أحمد كما في "زوائد المسند" (ج1 ص136): قال عبد الله: حدثني أبوبكر بن أبي شيبة حدثنا أبوأسامة عن عبد الله بن محمد بن عمر ابن علي بن أبي طالب، عن أبيه، عن جده، أن عليًا رضي الله عنه كان يسير حتى إذا غربت الشمس وأظلم، نزل فصلى المغرب، ثم العشاء على أثرها، ثم يقول: هكذا رأيت رسول الله صلى الله عليه وعلى آله وسلم يصنع.
الحديث أخرجه أبوبكر بن أبي شيبة (ج2 ص458).
الكلام على بعض رجال السند:
عبد الله بن محمد بن عمر: قال الحافظ في "التقريب": مقبول من السادسة. وقال الحافظ الذهبي في "الميزان": قال ابن المديني: هو وسط. وقال غيره: صالح الحديث. وقال ابن سعد: يلقب دافن.
وقال الحافظ في ترجمة والده محمد بن عمر بن علي بن أبي طالب: صدوق من السادسة، وروايته عن جده مرسلة.
وقال في ترجمة عمر بن علي: ثقة. فهذا الحديث أقل أحواله أن يكون حسنًا لغيره.
وبهذا يتضح ثبوت الأحاديث في جمع التقديم.

هذا وأما ما يفعله بعض الناس ممن لا يبالي بدينه من الجمع بين الصلاتين في الحضر من أجل القات، إنما يفعله من لا يبالي بدينه فإن الله

(1/90)

عز وجل يقول: {إنّ الصّلاة كانت على المؤمنين كتابًا موقوتًا} (1).
وفي "الصحيحين" من حديث ابن مسعود رضي الله عنه: أنّ النّبيّ صلى الله عليه وعلى آله وسلم سئل أيّ الأعمال أفضل؟ قال: ((الصّلاة لوقتها)). وقد روى الإمام أحمد، والنسائي، والترمذي، عن جابر رضي الله عنه أنّ النّبيّ صلى الله عليه وعلى آله وسلم جاءه جبريل فقال: قم فصلّه. فصلّى الظّهر حين زالت الشّمس، ثمّ جاءه العصر، فقال: قم فصلّه. فصلّى العصر حين صار ظلّ كلّ شيء مثله، ثمّ جاءه المغرب فقال: قم فصلّه. فصلّى المغرب حين وجبت الشّمس، ثمّ جاءه العشاء فقال: قم فصلّه. فصلّى العشاء حين غاب الشّفق، ثمّ جاءه الفجر فقال: قم فصلّه. فصلّى حين برق الفجر، أو قال: حين سطع الفجر، ثمّ جاءه من الغد للظّهر فقال: قم فصلّه. فصلّى الظّهر حين صار ظلّ كلّ شيء مثله، ثمّ جاءه للعصر فقال: قم فصلّه، فصلّى العصر حين صار ظلّ كلّ شيء مثليه، ثمّ جاءه للمغرب المغرب وقتًا واحدًا لم يزل عنه، ثمّ جاءه العشاء حين ذهب نصف اللّيل، أو قال: ثلث اللّيل فصلّى العشاء، ثمّ جاءه حين أسفر جدًّا، فقال: قم فصلّه. فصلّى الفجر.
وقال الترمذي: إنّ البخاري قال: إنه أصح شيء في الباب. "نيل الأوطار".
وروى الإمام أحمد، ومسلم، وأبوداود، والنسائي عن أبي موسى، عن النّبيّ صلى الله عليه وعلى آله وسلم قال: وأتاه سائل يسأله عن مواقيت الصّلاة، فلم يردّ عليه شيئًا، وأمر بلالاً فأقام الفجر حين انشقّ الفجر، والنّاس لا يكاد يعرف بعضهم
_________
(1) سورة النساء، الآية: 103.

(1/91)

بعضًا، ثمّ أمره فأقام الظّهر حين زالت الشّمس، والقائل يقول: انتصف النّهار أو لم وكان أعلم منهم، ثمّ أمره فأقام العصر والشّمس مرتفعة، ثمّ أمره فأقام المغرب حين وقبت الشّمس، ثمّ أمره فأقام العشاء حين غاب الشّفق، ثمّ أخّر الفجر من الغد حتّى انصرف منها والقائل يقول: طلعت الشّمس أو كادت، وأخّر الظّهر حتّى كان قريبًا من وقت العصر بالأمس، ثمّ أخّر العصر فانصرف منها، والقائل يقول: قد احمرّت الشّمس، ثمّ أخّر المغرب حتّى كان عند سقوط الشّفق، وفي لفظ: فصلّى المغرب قبل أن يغيب الشّفق، أخّر العشاء حتّى كان ثلث اللّيل الأوّل، ثمّ أصبح فدعا السّائل فقال: ((الوقت فيما بين هذين)).
قال صاحب "منتقى الأخبار": وروى الجماعة إلا البخاري نحوه من حديث بريدة الأسلمي.
قال الشوكاني رحمه الله: حديث بريدة صححه الترمذي ولفظه: أنّ رجلاً سأل رسول الله صلى الله عليه وعلى آله وسلم عن وقت الصّلاة، فقال له: ((صلّ معنا هذين الوقتين)) فلمّا زالت الشّمس أمر بلالاً فأذّن، ثمّ أمره فأقام الظّهر، ثمّ أمره فأقام العصر والشّمس مرتفعة بيضاء نقيّة، ثمّ أمره فأقام المغرب حين غابت الشّمس، ثمّ أمره فأقام العشاء حين غاب الشّفق، ثمّ أمره فأقام الفجر حين طلع الفجر، فلمّا أن كان اليوم الثّاني أمره فأبرد بالظّهر، أو أنعم أن يبرد بها، وصلّى العصر والشّمس مرتفعة أخّرها فوق الّذي كان، وصلّى المغرب قبل أن يغيب الشّفق، وصلّى العشاء بعدما ذهب ثلث اللّيل، وصلّى الفجر فأسفر بها، ثمّ قال: ((أين السّائل عن وقت الصّلاة))؟ فقال الرّجل: أنا يا رسول الله، قال: ((وقت صلاتكم بين ما رأيتم)).

(1/92)

فهذه الأحاديث تدل على أن الله جعل لكل صلاة وقتًا.
وقد قال محمد بن إسماعيل الأمير الصنعاني: وأمّا الجمع في الحضر فقال الشارح (1) بعد ذكر أدلة القائلين بجوازه فيه: إنه ذهب أكثر الأئمة إلى أنه لا يجوز الجمع في الحضر لما تقدم من الأحاديث المبيّنة لأوقات الصلاة، ولما تواتر من محافظة النبي صلى الله عليه وعلى آله وسلم على أوقاتها، حتى قال ابن مسعود: ما رأيت النبي صلى الله عليه وعلى آله وسلم صلى صلاة لغير ميقاتها، إلا صلاتين جمع بين المغرب والعشاء بجمع، وصلى الفجر يومئذ قبل ميقاتها.
وأما حديث ابن عباس عند مسلم: أنّه جمع (2) بين الظّهر والعصر، والمغرب والعشاء بالمدينة من غير خوف ولا مطر. قيل لابن عبّاس: ما أراد إلى ذلك؟ قال: أراد ألاّ يحرج أمّته. فلا يصح الاحتجاج به لأنه غير معين لجمع التقديم والتأخير كما هو ظاهر رواية مسلم، وتعيّن واحد منهما تحكّم فوجب العدول عنه إلى ما هو واجب من البقاء على العموم
في حديث الأوقات للمعذور وغيره، وتخصيص المسافر لثبوت المخصّص وهذا هو الجواب الحاسم.
وأما ما يروى من الآثار عن الصحابة والتابعين بغير حجة إذ للاجتهاد في ذلك مسرح، وقد أوّل بعضهم حديث ابن عباس بالجمع الصوري واستحسنه القرطبي ورجحه، وجزم به ابن الماجشون، والطحاوي، وقوّاه
_________
(1) هو القاضي حسين المغربي صاحب (لاعة)، أحد علماء اليمن شرح بلوغ المرام" واسم شرحه البدر التمام".
(2) يعني النبي.

(1/93)

ابن سيد الناس لما أخرجه الشيخان عن عمرو بن دينار -راوي الحديث- عن أبي الشعثاء قال: قلت: يا أبا الشعثاء أظنه أخر الظهر وعجل العصر، وأخر المغرب وعجل العشاء. قال: وأنا أظنه. قال ابن سيد الناس: وراوي الحديث أدرى هو بالمراد منه من غيره وإن لم يجزم أبوالشعثاء بذلك.
وأقول (1): إنما هو ظن من الراوي، والذى يقال فيه: (أدرى بما روى) إنما يجري في تفسيره للفظ مثلاً. على أن في هذه الدعوى نظر فإن قول النبي صلى الله عليه وعلى آله وسلم: ((فربّ حامل فقه إلى من هو أفقه منه)). يرد عمومها، نعم يتعين هذا التأويل، فإنه صرح به النسائي في أصل حديث ابن عباس ولفظه: صلّيت مع النّبيّ صلى الله عليه وعلى آله وسلم بالمدينة ثمانيًا جمعًا، وسبْعًا جمعًا، أخّر الظّهْر وعجّل العصْر، وأخّر المغرب وعجّل العشاء.
والعجب من النووي كيف ضعف هذا التأويل وغفل (2) عن متن الحديث المروي، والمطلق في رواية يحمل على المقيّد إذا كانا في قصة واحدة، كما في هذا. والقول بأن قوله: (أراد ألاّ يحرج أمّته)، يضعّف هذا الجمع الصوري لوجود الحرج فيه. مدفوع بأن ذلك أيسر من التوقيت، إذ يكفي للصلاتين تأهب واحد، وقصد واحد إلى المسجد، ووضوء واحد بحسب الأغلب، بخلاف الوقتين فالحرج في هذا الجمع لا شك أخف، وأما قياس
_________
(1) الذي يظهر أن القائل: (وأقول) هو الشارح.
(2) الاستدلال برواية النسائي متوقفٌ على جمع الطرق، إذ الرواية في الصحيح" ليس فها الجمع الصوري مرفوعًا، والمَخرَجُ واحد، فيُخشى أن يكون أدرجه بعضهم والله أعلم. ولو قيل إن النبي فعله في النادر فلا بأس بفعله في النادر لكان أقرب. والله أعلم

(1/94)

الحاضر على المسافر كما قيل فوهم، لأن العلة في الأصل هي السفر، وهي غير موجود في الفرع، وإلا لزم مثله في القصر والقطر.
قال الصنعاني رحمه الله: قلت: وهو كلام رصين وقد كنا ذكرنا ما يلاقيه في رسالتنا "اليواقيت في المواقيت" قبل الوقوف على كلام الشارح، رحمه الله وجزاه خيرًا، ثم قال -أي الشارح-: واعلم أن جمع التقديم فيه خطر عظيم، وهو كمن صلى الصلاة قبل دخول وقتها، فيكون حال الفاعل كما قال الله: {وهمْ يحسبون أنّهم يحْسنون صنعًا} (1) الآية. من ابتدائها وهذه الصلاة المقدمة لا دلالة عليها بمنطوق ولا مفهوم ولا عموم ولا خصوص.
وذكر العلامة الشوكاني في "نيل الأوطار" نحو ذلك.
ولكن الاستدلال برواية النسائي التي ذكرت الجمع الصوري متوقف على جمع الطرق، إذ الرواية في "الصحيح" ليس فها الجمع الصوري مرفوعًا، والمخرج واحد، فيخشى أن يكون أدرجه بعضهم والله أعلم. فالراجح أن النبي صلى الله عليه وعلى آله وسلم فعله في النادر، وعليه فلا بأس بفعله في النادر لا كما يفعل أصحاب القات.
فجدير بأسارى القات المضيعين للصلوات الذين يخشى أن يصدق على كثير منهم قوله تعالى: {فخلف من بعدهم خلْف أضاعوا الصّلاة واتّبعوا الشّهوات فسوف يلْقون غيًّا} (2). وقوله تعالى: {فويل للمصلّين الّذين
_________
(1) سورة الكهف، الآية: 104.
(2) سورة مريم، الآية: 59.

(1/95)

هم عن صلاتهم ساهون} (1). جدير بهم أن يستفيدوا من كلام هؤلاء العلماء اليمنيين وأن يصلّوا كل صلاة في وقتها.
وإن تعجب فعجب أن ترى من أهل العلم من يدافع عن هذه الشجرة الأثيمة التى ألهت كثيرًا من المجتمع اليمني عن أداء الصلوات في أوقاتها، وأضرّت باقتصادهم وبعقولهم، فكم من مجنون يصل إلى الأطباء ويقول الطبيب: سببه القات. نعم، وضيّعت أوقاتهم، فنصف الوقت للقات، تجدهم في مجالسهم يقضمونه كما تقضم المعزى المرعى، ولقد أحسن من قال:
إنّما القات حشيش أخضر ... فإذا ما أكلته أمّة ... ليس يحتاج إليه البشر
فاعذروهم إنّما هم بقر

ولأخينا في الله عائض مسمار رسالة في بيان أضرار القات أنصح بقراءتها.
_________
(1) سورة الماعون، الآية: 3 - 4.

(1/96)

الصلاتان اللتان تجمعان لهما أذان واحد ولكل واحد منهما إقامة
قال الإمام مسلم رحمه الله (ج8 ص170): حدثنا أبوبكر بن أبي شيبة وإسحاق بن إبراهيم جميعًا عن حاتم قال أبوبكر حدثنا حاتم بن إسماعيل المدني عن جعفر بن محمد، عن أبيه قال: دخلنا على جابر بن عبد الله، ثم ذكر لهم جابر بن عبد الله حديثه الطويل في صفة حجة النبي صلى الله عليه وعلى آله وسلم وفيه في عرفة: ثمّ أذّن، ثمّ أقام، فصلّى الظّهر، ثمّ أقام فصلّى العصر، ولم يصلّ بينهما شيئًا. وفيه: حتّى أتى المزدلفة فصلّى بها المغرب والعشاء بأذان واحد وإقامتين ولم يسبّح بينهما شيئًا.
واعلم أنّها قد اختلفت الأحاديث في الأذان والإقامة للصلاتين اللتين تجمعان.
قال ابن القيم رحمه الله في "تهذيب السنن" (ج2 ص400): وذهب سفيان الثوري وجماعة إلى أنه يصليهما بإقامة واحدة لهما، كما جاء في بعض روايات حديث ابن عمر.
قال ابن عبد البر: وهو محفوظ من روايات الثقات: أنّ النّبيّ صلى الله عليه وعلى آله وسلم صلّى المغرب والعشاء بجمع، بإقامة واحدة.
قلت: وقد ثبت ذلك عن ابن عباس أنّ النّبيّ صلى الله عليه وعلى آله وسلم صلّى الصّلاتين بالمزدلفة بإقامة واحدة.

(1/97)

وقال مالك: يصليهما بأذانين وإقامتين، وهو مذهب ابن مسعود. وفي
"صحيح البخاري" من حديث ابن مسعود أنه صلى الصلاتين كل واحدة وحدها بأذان وإقامة.
قال ابن المنذر: روي هذا عن عمر رضي الله عنه.
قال ابن عبد البر: ولا أعلم في ذلك حديثًا مرفوعًا إلى النبي صلى الله عليه وعلى آله وسلم بوجه من الوجوه، ولكنه روي عن عمر بن الخطاب أنه صلاهما بالمزدلفة كذلك.
ومذهب إسحاق وسالم والقاسم: أنه يصليهما بإقامتين فقط. وحجّتهم: حديث ابن عمر المتقدم، وهو رواية عن أحمد.
ومذهب أحمد، والشافعي في الأصح عنه، وأبي ثور، وعبد الملك الماجشون، والطحاوي أنه يصليهما بأذان واحد وإقامتين وحجتهم: حديث جابر الطويل. وقد تكلّف قوم الجمع بين هذه الأحاديث بضروب من التكلف.
وعن ابن عمر في ذلك ثلاث روايات. إحداهن: أنه جمع بينهما بإقامتين فقط. والثانية: أنه جمع بينهما بإقامة واحدة لهما. وقد ذكر أبوداود الروايتين. والثالثة: أنه صلاهما بلا أذان ولا إقامة، ذكر ذلك البغوي: حدثنا الحجاج بن المنهال حدثنا حماد بن سلمة، عن أنس بن سيرين قال: وقفت مع ابن عمر بعرفة وكان يكثر أن يقول: لا إله إلاّ الله وحده لا شريك له، له الملك وله الحمد، وهو على كلّ شيء قدير. فلمّا أفضْنا من عرفة دخل الشعب فتوضأ ثم جاء إلى جمع فعرض راحلته ثم قال: الصّلاة. فصلّى المغرب ولم يؤذّنْ ولم يقمْ، ثم سلّم، ثم قال: الصّلاة. ثم صلى العشاء ولم

(1/98)

يؤذّن ولم يقمْ.
والصحيح في ذلك كله: الأخذ بحديث جابر، وهو الجمع بينهما بأذان وإقامتين لوجهين اثنين:
أحدهما: أن الأحاديث سواه مضطربة مختلفة، فهذا حديث ابن عمر في غاية الاضطراب كما تقدم، فروي عن ابن عمر من فعله: الجمع بينهما بلا أذان ولا إقامة، وروي عنه الجمع بينهما بإقامة واحدة، وروي عنه الجمع بينهما بأذان واحد وإقامة واحدة، وروي عنه مسندًا إلى النبي صلى الله عليه وعلى آله وسلم: الجمع بينهما بإقامة واحدة. وروي عنه مرفوعًا: الجمع بينهما بإقامتين، وعنه أيضًا مرفوعًا الجمع بينهما بأذان واحد وإقامة واحدة لهما، وعنه مرفوعا الجمع بينهما دون ذكر أذان ولا إقامة، وهذه الروايات صحيحة عنه فيسقط الأخذ بها لاختلافها واضطرابها.
وأما حديث ابن مسعود فإنه موقوف عليه من فعله.
وأما حديث ابن عباس فغايته أن يكون شهادة على نفي الأذان والإقامة الثابتين، ومن أثبتهما فمعه زيادة علم وقد شهد على أمر ثابت عاينه وسمعه.
وأما حديث أسامة فليس فيه الإتيان بعدد الإقامة لهما، وسكت عن الأذان وليس سكوته عنه مقدمًا على حديث من أثبته سماعًا صريحًا، بل لو نفاه جملة لقدّم عليه حديث من أثبته لتضمنه زيادة علم خفيت على النافي.
الوجه الثاني: أنه قد صح من حديث جابر في جمعه صلى الله عليه وعلى آله وسلم بعرفة: أنه جمع بينهما بأذان وإقامتين، ولم يأت في حديث ثابت قط خلافه، والجمع بين الصلاتين بمزدلفة كالجمع بينهما بعرفة، لا يفترقان إلا في التقديم

(1/99)

والتأخير، فلو فرضنا تدافع أحاديث الجمع بمزدلفة جملةً لأخذنا حكم الجمع من الجمع في عرفة.

(1/100)

مسائل وفوائد يحتاجها المسافر
الأولى: كثيرًا ما يسأل عن صلاة المسافر خلف المقيم هل يقصر أو يتم؟
فالجواب: أنه يتابع الإمام، لما رواه الإمام أحمد في
"مسنده" بسند حسن عن موسى بن سلمة قال: كنّا مع ابن عبّاس بمكّة، فقلت: إنّا إذا كنّا معكم صلّينا أربعًا، وإذا رجعْنا إلى رحالنا صلّينا ركعتين، قال: تلك سنّة أبي القاسم صلى الله عليه وعلى آله وسلم.
وأصل الحديث في "صحيح مسلم".

الثانية: قصر الرباعية إلى ركعتين واجب.
قال ابن القيم رحمه الله في "زاد المعاد" (ج1 ص158):
فصل في صلاته صلى الله عليه وعلى آله وسلم في السفر
وكان يقصر الرباعية فيصليها ركعتين من حين خرج مسافرًا إلى أن يرجع إلى المدينة، ولم يثبت عنه أنه أتم الرباعية في سفره البتة، وأما حديث عائشة: أنّ النّبيّ صلى الله عليه وعلى آله وسلم كان يقصر في السّفر ويتمّ، ويفطر ويصوم. فلا يصح. وسمعت شيخ الاسلام ابن تيمية يقول: هو كذب على رسول الله صلى الله عليه وعلى آله وسلم. انتهى.
وقد روي: (كان يقصر وتتمّ) الأول بالياء، والثاني بالتاء المثناة من فوق،

(1/101)

وكذا (يفطر وتصوم)، أي: تأخذ هي بالعزيمة في الموضعين، قال شيخنا ابن تيمية: وهذا باطل ما كانت أم المؤمنين لتخالف رسول الله صلى الله عليه وعلى آله وسلم وجميع أصحابه فتصلي خلاف صلاتهم، كيف والصحيح عنها: (أنّ الله فرض الصّلاة ركعتين ركعتين، فلما هاجر رسول الله صلى الله عليه وعلى آله وسلم إلى المدينة زيد في صلاة الحضر وأقرّت صلاة السفر). فكيف يظن بها مع ذلك أن تصلي خلاف صلاة النبي صلى الله عليه وعلى آله وسلم والمسلمين معه.
قلت: وقد أتمت عائشة بعد موت النبي صلى الله عليه وعلى آله وسلم قال ابن عباس وغيره إنّها تأولت كما تأول عثمان، وإن النبي صلى الله عليه وعلى آله وسلم كان يقصر دائمًا، فركّب بعض الرواة من الحديثين حديثًا وقال: (فكان رسول الله صلى الله عليه وعلى آله وسلم يقصر وتتمّ هي). فغلط بعض الرواة فقال: (كان يقصر ويتمّ)، أي: هو.
والتأويل الذي تأولته قد اختلف فيه فقيل: ظنّت أن القصر مشروط بالخوف في السفر، فإذا زال الخوف زال سبب القصر، وهذا التأويل غير صحيح فإن النبي صلى الله عليه وعلى آله وسلم سافر آمنًا وكان يقصر الصلاة. والآية قد أشكلت على عمر رضي الله عنه وعلى غيره، فسأل عنها رسول الله صلى الله عليه وعلى آله وسلم فأجابه بالشفاء، وأن هذا صدقة من الله وشرع للأمة، وكان هذا بيان أن حكم المفهوم غير مراد، وأن الجناح مرتفع في قصر الصلاة عن الآمن والخائف، وغايته أنّه نوع تخصيص للمفهوم، أو رفع له، وقد يقال: إن الآية اقتضت قصرًا يتناول قصر الأركان بالتخفيف، وقصر العدد بنقصان ركعتين، وقيد ذلك بأمرين: الضرب بالأرض والخوف، فإذا وجد الأمران أبيح القصران فيصلون صلاة الخوف مقصورةً عددها وأركانها، وإن انتفى الأمران فكانوا آمنين مقيمين انتفى القصران فيصلون صلاة تامة كاملة، وإن وجد أحد

(1/102)

السببين ترتب عليه قصره وحده، فإذا وجد الخوف والإقامة قصرت الأركان واستوفى العدد، وهذا نوع قصر، وليس بالقصر المطلق في الآية، فإنْ وجد السفر والأمن، قصر العدد واستوفى الأركان، وسميت صلاة أمن، وهذا نوع قصر وليس بالقصر المطلق، وقد تسمى هذه الصلاة مقصورةً باعتبار نقصان العدد، وقد تسمى تامةً باعتبار إتمام أركانها، وأنّها لم تدخل في قصر الآية، والأول: اصطلاح كثير من الفقهاء المتأخرين، والثاني: يدلّ عليه كلام الصحابة كعائشة وابن عباس وغيرهما. قالت عائشة: فرضت الصّلاة ركعتين ركعتين فلمّا هاجر رسول الله صلى الله عليه وعلى آله وسلم إلى المدينة زيد في صلاة الحضر، وأقرّتْ صلاة السفر.
فهذا يدل على أن صلاة السفر عندها غير مقصورة من أربع، وإنما هي مفروضة كذلك، وأنّ فرض المسافر ركعتان.
وقال ابن عباس: فرض الله الصلاة على لسان نبيكم في الحضر أربعًا، وفي السفر ركعتين وفي الخوف ركعة. متفق على حديث عائشة، وانفرد مسلم بحديث ابن عباس.
وقال عمر رضي الله عنه: صلاة السفر ركعتان، والجمعة ركعتان، والعيد ركعتان، تمام غير قصر على لسان محمد صلى الله عليه وعلى آله وسلم وقد خاب من افترى. وهذا ثابت عن عمر رضى الله عنه (1) وهو الذي سأل النبي صلى الله عليه وعلى آله وسلم: ما بالنا
_________
(1) بل قال الدارقطنى في العلل" وقد سئل عنه فقال: يرويه زبيد بن الحارث الأيامي عن عبد الرحمن بن أبي ليلى، واختلف عنه فرواه يزيد بن زياد بن أبي الجعد عن زبيد عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة عن عمر. وخالفه سفيان الثوري، وقد اختلف= = عنه، فقال معاذ بن معاذ عن الثوري عن زبيد عن ابن أبي ليلى عن أبيه عن عمر. وخالفهما أصحاب الثوري فرواه زايدة، وأبونعيم، ووكيع، وعبد الرحمن بن مهدي، وعبد الله ابن الوليد العدني، ومهران بن أبي عمر، وأبوحمزة السكري، وغيرهم عن الثوري عن زبيد عن ابن أبي ليلى عن عمر لم يذكروا بينهما أحدًا وقال يزيد بن هارون: عن الثوري عن زبيد عن ابن أبي ليلى سمعت عمر ولم يتابع يزيد بن هارون على قوله هذا ورواه شعبة، وعمرو بن قيس الملائي، وشريك بن عبد الله، ومحمد بن طلحة، وقيس بن الربيع، وأبووكيع بن مليح، وعلي بن صالح بن حيي، وسعيد بن سماك بن حرب، وعبد الله بن ميمون الطهوي، وياسين الزيات، عن زبيد عن ابن أبي ليلى عن عمر. وقال يزيد بن أبي حكيم عن ياسين الزيات عن الأعمش عن زيد بن وهب عن عمر، والمحفوظ عن ياسين عن زبيد عن ابن أبي ليلى عن عمر، وهو الصواب إن شاء الله تعالى.
قال أبوعبد الرحمن: فعلى هذا يكون الحديث ضعيفًا لأنه منقطع.

(1/103)

نقصر وقد أمنّا؟ فقال له رسول الله صلى الله عليه وعلى آله وسلم: ((صدقة تصدّق الله بها عليكم فاقبلوا صدقته)).
ولا تناقض بين حديثيه فإن النبي صلى الله عليه وعلى آله وسلم لما أجابه بأن هذه صدقة الله عليكم ودينه اليسر السمح. علم عمر أنه ليس المراد من الآية قصر العدد كما فهمه كثير من الناس فقال: صلاة السفر ركعتان تمام غير قصر.
وعلى هذا فلا دلالة في الآية على أن قصر العدد مباح منفيّ عنه الجناح، فإن شاء المصلي فعله، وإن شاء أتم.
وكان رسول الله صلى الله عليه وعلى آله وسلم يواظب في أسفاره على ركعتين ركعتين، ولم يربّعْ قط إلا شيئًا فعله في بعض صلاة الخوف كما سنذكره هناك ونبين ما فيه إن شاء الله تعالى.
وقال أنس: خرجنا مع النّبيّ صلى الله عليه وعلى آله وسلم من المدينة إلى مكّة، فكان يصلّي

(1/104)

ركعتين ركعتين، حتّى رجعنا إلى المدينة. متفق عليه.
ولما بلغ عبد الله بن مسعود أن عثمان بن عفان صلى بمنىً أربع ركعات قال: إنّا لله وإنّا إليه راجعون، صلّيت مع رسول الله صلى الله عليه وعلى آله وسلم بمنًى ركعتين، ومع أبي بكر بمنًى ركعتين، ومع عمر بن الخطّاب ركعتين، فليْت حظّي منْ أرْبع ركْعات ركعتان متقبّلتان. متفق عليه.
ولم يكن ابن مسعود ليسترجع من فعل عثمان أحد الجائزين المخير بينهما، بل الأولى على قول، وإنما استرجع لما شاهده من مداومة النبي صلى الله عليه وعلى آله وسلم وخلفائه على صلاة ركعتين في السفر.

الفائدة الثالثة: قال ابن القيم رحمه الله في "زاد المعاد"
(ج1 ص161): وكان من هديه صلى الله عليه وعلى آله وسلم الاقتصار على الفرض، ولم يحفظ عنه صلى الله عليه وعلى آله وسلم أنه صلى سنة الصلاة قبلها ولا بعدها، إلا ما كان من الوتر وسنة الفجر، فإنه لم يكن ليدعها حضرًا ولا سفرًا. قال ابن عمر: وقد سئل عن ذلك فقال: صحبت النبي صلى الله عليه وعلى آله وسلم فلم أره يسبح في السفر، وقال الله عز وجل: {لقد كان لكم في رسول الله أسْوة حسنة (1)} ومراده بالتسبيح السنة الراتبة. وإلا فقد صح عنه صلى الله عليه وعلى آله وسلم أنه كان يسبح على ظهر راحلته حيث كان وجهه.
وفي "الصحيحين" عن ابن عمر قال: كان رسول الله صلى الله عليه وعلى آله وسلم يصلّي في السّفر على راحلته حيث توجّهت به، يومئ إيماءً صلاة اللّيل إلاّ الفرائض، ويوتر على راحلته.
_________
(1) سورة الأحزاب، الآية: 21.

(1/105)

قال الشافعي رحمه الله: وثبت عن النبي صلى الله عليه وعلى آله وسلم أنه كان يتنفّل ليلاً وهو يقصر. وفي "الصحيحين" عن عامر بن ربيعة: أنّه رأى النّبيّ صلى الله عليه وعلى آله وسلم يصلّي السّبْحة باللّيل في السّفر على ظهْر راحلته. فهذا قيام الليل.
وسئل الإمام أحمد رحمه الله عن التطوع في السفر؟ فقال: أرجو أن لا يكون بالتطوع في السفر بأس.
وروي عن الحسن قال: كان أصحاب رسول الله صلى الله عليه وعلى آله وسلم يسافرون فيتطوعون قبل المكتوبة وبعدها. وروي هذا عن عمر، وعلي، وابن مسعود، وجابر، وأنس، وابن عباس، وأبي ذر.
وأما ابن عمر فكان لا يتطوع قبل الفريضة ولا بعدها، إلاّ من جوف الليل مع الوتر. وهذا هو الظاهر من هدي النبي صلى الله عليه وعلى آله وسلم أنه كان لا يصلي قبل الفريضة المقصورة ولا بعدها شيئًا، ولكن لم يكن يمنع من التطوع قبلها ولا بعدها، فهو كالتطوع المطلق لا أنه سنة راتبة للصلاة، كسنة صلاة الإقامة. ويؤيد هذا أن الرباعية قد خففت إلى ركعتين تخفيفًا على المسافر فكيف يجعل لها سنة راتبة يحافظ عليها، وقد خفف الفرض إلى ركعتين، فلولا قصد التخفيف على المسافر، وإلا كان الإتمام أولى به. ولهذا قال عبد الله بن عمر: لو كنْت مسبحًا لأتممت. وقد ثبت عنه صلى الله عليه وعلى آله وسلم أنه صلى يوم الفتح ثماني ركعات ضحًى وهو إذ ذاك مسافر.
وأما مارواه أبوداود في "السنن" من حديث الليث، عن صفوان بن سليم، عن أبي بسرة الغفاري، عن البراء بن عازب قال: سافرت مع
رسول الله صلى الله عليه وعلى آله وسلم ثمانية عشر سفرًا، فلم أره ترك ركعتين عند زيغ الشّمس

(1/106)

قبل الظّهر.
قال الترمذي: هذا حديث غريب. قال: وسألت محمدًا عنه فلم يعرفه إلا من حديث الليث بن سعد، ولم يعرف اسم أبي بسْرة، ورآه حسنًا. وبسرة: بالباء الموحدة المضمومة وسكون السين المهملة.
وأما حديث عائشة رضي الله عنها أن النبى صلى الله عليه وعلى آله وسلم كان لا يدع أربعًا قبل الظهر وركعتين بعدها. فرواه البخاري في "صحيحه"، ولكنه ليس بصريح لفعله ذلك في السفر، ولعلها أخبرتْ عن أكثر أحواله وهو الإقامة، والرجال أعلم بسفره من النساء، وقد أخبر ابن عمر أنه لم يزد على ركعتين، ولم يكن ابن عمر يصلي قبلها ولا بعدها شيئًا. والله أعلم.

الفائدة الرابعة: قال ابن القيم رحمه الله في "زاد المعاد" (ج1 ص162): فصل في صلاة التطوع على الراحلة، وكان من هديه صلى الله عليه وعلى آله وسلم صلاة التطوع على راحلته حيث توجهت به، وكان يومئ إيماءً برأسه في ركوعه، وسجوده أخفض من ركوعه. وروى أحمد وأبوداود عنه من حديث أنس أنه كان يستقبل بناقته القبلة عند تكبيرة الإفتتاح، ثم يصلي سائر الصلاة حيث توجهت به. وفي هذا الحديث نظر، وسائر من وصف صلاته صلى الله عليه وعلى آله وسلم على راحلته أطلقوا أنه كان يصلي عليها قبل أي جهة توجهت به، ولم يستثنوا من ذلك تكبيرة الإحرام ولا غيرها، كعامر بن ربيعة، وعبد الله بن عمر، وجابر بن عبد الله، وأحاديثهم أصح من حديث أنس هذا، والله أعلم.
وصلى على الراحلة وعلى الحمار إن صح عنه. وقد رواه مسلم في

(1/107)

"صحيحه (1) " من حديث ابن عمر، وصلى الفرض بهم على الرواحل لأجل المطر والطين إن صح الخبر بذلك. وقد رواه أحمد والترمذي والنسائي أنه عليه الصلاة والسلام انتهى إلى مضيق هو وأصحابه وهو على راحلته، والسماء من فوقهم، والبلة من أسفل منهم، فحضرت الصلاة، فأمر المؤذن فأذن وأقام، ثم تقدم رسول الله صلى الله عليه وعلى آله وسلم على راحلته فصلى بهم يومئ إيماءً، فجعل السجود أخفض من الركوع. قال الترمذي: حديث غريب تفرد به عمر بن الرماح، وثبت ذلك عن أنس من فعله.

الفائدة الخامسة: المسافر المستمر في السفر كالسائق، حكمه حكم المسافر غير المستمر، لعموم الأدلة، فيجب عليه أن يقصر، وله أن يفطر في رمضان كما يقول الله سبحانه وتعالى: {فمن كان منكم مريضًا أو على سفر فعدّة من أيّام أخر (2)}.
_________
(1) الحديث معل: قال الدارقطني في التتبع" ص (443) وأخرج مسلم حديث عمرو بن يحيى عن أبي الحباب عن ابن عمر: صلى على حماره. وخالفه أبوبكر ابن عمر عن أبي الحباب فقال: على البعير. وكذلك قال جابر وغيره عن النبي وأخرجهما مسلم. ولم يخرج البخاري حديث عمرو بن يحيى وأخرج الآخر، ومن روى أن النبي صلى على حماره فهو وهم. والصواب من فعل أنسٍ. والله أعلم.
(2) سورة البقرة، الآية: 184.

(1/108)

حد السفر الذي يجب به القصر ويباح به الإفطار
قال شيخ الإسلام رحمه الله كما في (ج24 ص38) من "مجموع الفتاوى": وهذا مما اضطرب الناس فيه. قيل: ثلاثة أيام، وقيل: يومين قاصدين. وقيل: أقل من ذلك. حتى قيل: ميل. والذين حددوا ذلك بالمسافة منهم من قال: ثمانية وأربعون ميلاً. وقيل: ستة وأربعون ميلاً. وقيل: خمسة وأربعون. وقيل: أربعون، وهذه أقوال عن مالك. وقد قال أبومحمد المقدسي: لا أعلم لما ذهب إليه الأئمة وجهًا، وهو كما قال رحمه الله فإن التحديد بذلك ليس ثابتًا بنص ولا إجماع ولا قياس. وعامة هؤلاء يفرقون بين السفر الطويل والقصير، ويجعلون ذلك حدًا للسفر الطويل، ومنهم من لا يسمي سفرًا إلا ما بلغ هذا الحد وما دون ذلك لا يسميه سفرًا.
فالذين قالوا: ثلاثة أيام، احتجوا بقوله: ((يمسح المسافر ثلاثة أيام ولياليهن)). وقد ثبت عنه في "الصحيحين" أنه قال: ((لا تسافر امرأة مسيرة ثلاثة أيّام إلا ومعها ذو محرم)). وقد ثبت عنه في "الصحيحين" أنه قال:
((مسيرة يومين)). وثبت في "الصحيح": ((مسيرة يوم))، وفي "السنن": ((بريدًا)) فدل على أن ذلك كله سفر، وإذنه له في المسح ثلاثة أيام إنما هو تجويز لمن سافر ذلك، وهو لا يقتضي أن ذلك أقل السفر، كما أذن للمقيم أن يمسح يومًا وليلة وهو لا يقتضي أن ذلك أقل الإقامة.

(1/109)

والذين قالوا: يومين، اعتمدوا على قول ابن عمر، وابن عباس. والخلاف في ذلك مشهور عن الصحابة حتى عن ابن عمر، وابن عباس. وما روي: ((ياأهل مكّة لا تقصروا في أقلّ من أربعة برد من مكة إلى عسفان)). إنما هو من قول ابن عباس. ورواية ابن خزيمة وغيره له مرفوعًا إلى النبي صلى الله عليه وعلى آله وسلم باطل بلا شك عند أئمة أهل الحديث. وكيف يخاطب النبي صلى الله عليه وعلى آله وسلم أهل مكة بالتحديد، وإنما أقام بعد الهجرة زمنًا يسيرًا، وهو بالمدينة لا يحد لأهلها حدًا كما حده لأهل مكة، وما بال التحديد يكون لأهل مكة دون غيرهم من المسلمين.
وأيضًا فالتحديد بالأميال والفراسخ يحتاج إلى معرفة مقدار مساحة الأرض، وهذا أمر لا يعلمه إلا خاصة الناس، ومن ذكره فإنما يخبر به عن غيره تقليدًا وليس هو مما يقطع به، والنبي صلى الله عليه وعلى آله وسلم لم يقدر الأرض بمساحة أصلاً فكيف يقدر الشارع لأمته حدًا لم يجر له ذكر في كلامه وهو مبعوث إلى جميع الناس، فلا بد أن يكون مقدار السفر معلومًا علمًا عامًا، وذرع الأرض مما لا يمكن، بل هو إما متعذر وإما متعسر، لأنه إذا أمكن الملوك ونحوهم مسح طريق فإنما يمسحونه على خط مستو أو خطوط منحنية انحناءً مضبوطًا، ومعلوم أن المسافرين قد يعرفون غير تلك الطريق، وقد يسلكون غيرها وقد يكون في المسافة صعود، وقد يطول سفر بعضهم لبطء حركته، ويقصر سفر بعضهم لسرعة حركته، والسبب الموجب هو نفس السفر لا نفس مساحة الأرض.
والموجود في كلام النبي صلى الله عليه وعلى آله وسلم والصحابة في تقدير الأرض بالأزمنة كقوله في الحوض: ((طوله شهر وعرضه شهر)) وقوله: ((بين السّماء والأرض

(1/110)

خسمائة سنة (1)) وفى حديث آخر: ((إحدى أو اثنتان أو ثلاث وسبعون
سنة))، فقيل: الأول: بالسير المعتاد سير الإبل والأقدام، والثاني: سير البريد، فإنه في العادة يقطع بقدر المعتاد سبع مرات. وكذلك الصحابة يقولون: يوم تام، ويومان. ولهذا قال من حده بثمانية وأربعين ميلاً: مسيرة يومين قاصدين بسير الإبل والأقدام، لكن هذا لا دليل عليه.
وإذا كان كذلك فنقول: كل اسم ليس له حدّ في اللغة ولا في الشرع فالمرجع فيه إلى العرف. فما كان سفرًا في عرف الناس فهو السفر الذى علق به الشارع الحكم، وذلك مثل سفر أهل مكة إلى عرفة، فإن هذه المسافة بريد وهذا سفر ثبت فيه جواز القصر والجمع بالسنة والبريد هو نصف يوم بسير الإبل والأقدام وهو ربع مسافة يومين وليلتين، وهو الذي قد يسمى مسافة القصر، وهو الذي يمكن الذاهب إليها أن يرجع من يومه.
وأما ما دون هذه المسافة إن كانت مسافة القصر محدودة بالمساحة فقد قيل: يقصر في ميل، وروي عن ابن عمر أنه قال: لو سافرت ميلاً لقصرت. قال ابن حزم: لم نجد أحدًا يقصر في أقل من ميل، ووجد ابن عمر وغيره يقصرون في هذا القدر، ولم يحد الشارع في السفر حدًا. فقلنا بذلك اتباعًا للسنة المطلقة، ولم نجد أحدًا يقصر بما دون الميل، ولكن هو على أصله، وليس هذا إجماعًا فإذا كان ظاهر النص يتناول ما دون ذلك. لم يضره أن يعرف أحدًا ذهب إليه كعادته في أمثاله.
_________
(1) هو حديثٌ ضعيفٌ، ولم يثبت شيءٌٌ عن النبي في تقدير ما بين السماء والأرض، ولا في تقدير ما بين كل سماءين.

(1/111)

وأيضًا فليس في قول ابن عمر أنه لا يقصر في أقل من ذلك. وأيضًا فقد ثبت عن ابن عمر أنه كان لا يقصر في يوم أو يومين، فإما أن تتعارض أقواله أو تحمل على اختلاف الأحوال، والكلام في مقامين:
المقام الأول: أن من سافر مثل سفر أهل مكة إلى عرفات يقصر، وأما إذا قيل: ليست محدودة بالمسافة، بل الاعتبار بما هو سفر، فمن سافر ما يسمى سفرًا، قصر، وإلا فلا.
وقد يركب الرجل فرسخًا يخرج به لكشف أمر وتكون المسافة أميالاً، ويرجع في ساعة أو ساعتين، ولا يسمى مسافرًا، وقد يكون غيره في مثل تلك المسافة مسافرًا بأن يسير على الإبل والأقدام سيرًا، لا يرجع فيه ذلك اليوم إلى مكانه، والدليل على ذلك من وجوه:
أحدها: أنه قد ثبت بالنقل الصحيح المتفق عليه بين علماء أهل الحديث أنّ النبي صلى الله عليه وعلى آله وسلم في حجة الوداع كان يقصر الصلاة بعرفة ومزدلفة، وفي أيام منى، وكذلك أبوبكر وعمر بعده، وكان يصلي خلفهم أهل مكة ولم يأمروهم بإتمام الصلاة، ولا نقل أحد لا بإسناد صحيح ولا ضعيف أن النبي صلى الله عليه وعلى آله وسلم قال لأهل مكة لما صلى بالمسلمين ببطن عرنة الظهر ركعتين قصرًا وجمعًا ثم العصر ركعتين: ياأهل مكة أتموا صلاتكم. ولا أمرهم بتأخير صلاة العصر، ولا نقل أحد أن أحدًا من الحجيج لا أهل مكة ولا غيرهم صلى خلف النبي صلى الله عليه وعلى آله وسلم خلاف ما صلى بجمهور المسلمين، أو نقل أن النبي صلى الله عليه وعلى آله وسلم أو عمر قال في هذا اليوم: ياأهل مكة أتموا صلاتكم، فإنا قوم سفر. فقد

(1/112)

غلط وإنما نقل أن النبي صلى الله عليه وعلى آله وسلم قال هذا في جوف مكة (1) لأهل مكة عام الفتح.
وقد ثبت أن عمر بن الخطاب قاله لأهل مكة لما صلى في جوف مكة، ومن المعلوم أنه لو كان أهل مكة قاموا فأتموا وصلوا أربعًا، وفعلوا ذلك بعرفة ومزدلفة وبمنى أيام منى لكان مما تتوفر الهمم والدواعي على نقله بالضرورة، بل لو أخروا صلاة العصر ثم قاموا دون سائر الحجاج فصلوها قصرًا لنقل ذلك، فكيف إذا أتموا الظهر أربعًا من دون المسلمين.
وأيضًا فإنّهم إذا أخذوا في إتمام الظهر والنبي صلى الله عليه وعلى آله وسلم قد شرع في العصر لكان إما أن ينتظرهم فيطيل القيام، وإما أن يفوتهم معه بعض العصر، بل أكثرها، فكيف إذا كانوا يتمّون الصلوات، وهذا حجة على كل أحد وهو على من يقول: إن أهل مكة جمعوا معه أظهر، وذلك أن العلماء تنازعوا في أهل مكة يقصرون ويجمعون بعرفة على ثلاثة أقوال:
فقيل لا يقصرون ولا يجمعون، وهذا هو المشهور عند أصحاب الشافعي وطائفة من أصحاب أحمد كالقاضي في "المجرد" وابن عقيل في "الفصول" لاعتقادهم أن ذلك معلق بالسفر الطويل وهذا قصير.
والثاني: أنّهم يجمعون ولا يقصرون. هذا مذهب أبي حنيفة وطائفة من أصحاب أحمد، ومن أصحاب الشافعي والمنقولات عن أحمد توافق هذا، فإنه أجاب في غير موضع بأنّهم لا يقصرون، ولم يقل: لا يجمعون. وهذا هو الذي رجّحه أبومحمد المقدسي في الجمع، وأحسن في ذلك.
_________
(1) لم يثبت هذا، وثبت عن عمر، كما ذكره شيخ الإسلام رحمه الله.

(1/113)

والثالث: أنّهم يجمعون ويقصرون، وهذا مذهب مالك. وإسحاق بن راهويه، وهو قول طاووس وابن عيينة وغيرهما من السلف، وقول طائفة من أصحاب أحمد والشافعي كأبي الخطاب في "العبادات الخمس" وهو الذي رجّحه أبومحمد المقدسي وغيره من أصحاب أحمد، فإن أبا محمد وموافقيه رجّحوا الجمع للمكي بعرفة.
وأما القصر فقال أبومحمد: الحجة مع من أباح القصر لكل مسافر إلا أن ينعقد الإجماع على خلافه، والمعلوم أن الإجماع لم ينعقد على خلافه. وهو اختيار طائفة من علماء أصحاب أحمد، كان بعضهم يقصر الصلاة في مسيرة بريد وهذا هو الصواب الذي لا يجوز القول بخلافه لمن تبين السنة وتدبّرها، فإن من تأمّل الأحاديث في حجة الوداع وسياقها، علم علمًا يقينًا أن الذين كانوا مع النبي صلى الله عليه وعلى آله وسلم من أهل مكة وغيرهم صلوا بصلاته قصرًا وجمعًا، ولم يفعلوا خلاف ذلك، ولم ينقل أحد قط عن النبي صلى الله عليه وعلى آله وسلم أنه قال بعرفة ولا مزدلفة ولا منًى: ((يا أهل مكّة أتمّوا صلاتكم، فإنّا قوم سفر)). وإنما نقل أنه قال ذلك في نفس مكة كما رواه أهل السنن عنه (1). وقوله في ذلك في داخل مكة دون عرفة ومزدلفة ومنى، دليل على الفرق، وقد روي من جهة أهل العراق عن عمر أنه كان يقول بمنى: يا أهل مكة أتموا صلاتكم فإنا قوم سفر. وليس له إسناد.
وإذا ثبت ذلك فالجمع بين الصلاتين قد يقال إنه لأجل النسك، كما
_________
(1) تقدم أنه لا يثبت عن النبي لأنه من طريق علي بن زيد بن جدعان. مختلفٌ فيه والراجح ضعفه، وقد ثبت عن عمر رضي الله عنه أنه قال لأهل مكة بمكة كما تقدم.

(1/114)

تقوله الحنفية وطائفة من أصحاب أحمد، وهو مقتضى نصه فإنه يمنع المكي من القصر بعرفة، ولم يمنعه من الجمع. وقال في جمع المسافر: إنه يجمع في الطويل كالقصر عنده، وإذا قيل: الجمع لأجل النسك، ففيه قولان:
أحدهما: لا يجمع إلا بعرفة ومزدلفة، كما تقوله الحنفية.
والثاني: أنه يجمع لغير ذلك من الأسباب المقتضية للجمع، وإن لم يكن سفرًا وهو مذهب الثلاثة: مالك، والشافعي، وأحمد. وقد يقال: لأن ذلك سفر قصير، وهو يجوز الجمع في السفر القصير، كما قال هذا بعض الفقهاء من أصحاب مالك والشافعي وأحمد، فإن الجمع لا يختص بالسفر، والنبي صلى الله عليه وعلى آله وسلم لم يجمع في حجته إلا بعرفة ومزدلفة، ولم يجمع بمنى، ولا في ذهابه وإيابه، ولكن جمع قبل ذلك في غزوة تبوك، والصحيح أنه لم يجمع بعرفة لمجرد السفر، كما قصر للسفر بل لاشتغاله باتصال الوقوف عن النْزول، ولاشتغاله بالمسير إلى مزدلفة، وكان جمع عرفة لأجل العبادة، وجمع مزدلفة لأجل السير الذي جد فيه، وهو سيره إلى مزدلفة، وكذلك كان يصنع في سفره، كان إذا جدّ به السير أخّر الأولى إلى وقت الثانية، ثم ينْزل فيصليهما جميعا، كما فعل بمزدلفة، وليس في شريعته ما هو خارج عن القياس، بل الجمع الذي جمعه هناك يشرع أن يفعل نظيره، كما يقول الأكثرون. ولكن أبوحنيفة يقول: هو خارج عن القياس، وقد علم أن تخصيص العلة إذا لم تكن لفوات شرط، أو وجود مانع دل على فسادها، وليس فيما جاء من عند الله اختلاف ولا تناقض، بل حكم الشيء حكم مثله، والحكم إذا ثبت بعلة ثبت بنظيرها.
وأما القصر فلا ريب أنه من خصائص السفر، ولا تعلق له بالنسك، ولا

(1/115)

مسوغ لقصر أهل مكة بعرفة وغيرها إلا أنّهم بسفر، وعرفة عن المسجد بريد، كما ذكره الذين مسحوا ذلك. وذكره الأزرقي في "أخبار مكة". فهذا قصر في سفر قدره بريد، وهم لما رجعوا إلى منى كانوا في الرجوع من السفر، وإنما كان غاية قصدهم بريدًا، وأي فرق بين سفر أهل مكة إلى عرفة وبين سفر سائر المسلمين إلى قدر ذلك من بلادهم. والله لم يرخص في الصلاة ركعتين إلا لمسافر، فعلم أنّهم كانوا مسافرين، والمقيم إذا اقتدى بمسافر فإنه يصلي أربعًا. كما قال النبي صلى الله عليه وعلى آله وسلم لأهل مكة في مكة: ((أتمّوا صلاتكم فأنّا قوم سفر (1)). وهذا مذهب الأئمة الأربعة وغيرهم من العلماء، ولكن في مذهب مالك نزاع.
الدليل الثاني: أنه قد نهى أن تسافر المرأة إلا مع ذي محرم أو زوج: تارةً يقدر وتارةً يطلق. وأقل ماروي في التقدير بريد، فدل ذلك على أن البريد يكون سفرًا، كما أن الثلاثة الأيام تكون سفرًا، واليومين تكون سفرًا: واليوم يكون سفرًا. هذه الأحاديث ليس لها مفهوم بل نهى عن هذا وهذا وهذا.
الدليل الثالث: أن السفر لم يحده الشارع، وليس له حد في اللغة، فرجع فيه إلى ما يعرفه الناس ويعتادونه، فما كان عندهم سفرًا فهو سفر. والمسافر يريد أن يذهب إلى مقصده ويعود إلى وطنه، وأقل ذلك مرحلة يذهب في نصفها، ويرجع في نصفها، وهذا هو البريد وقد حدوا بهذه المسافة الشهادة على الشهادة، وكتاب القاضي إلى القاضي، والعدو على الخصم، والحضانة،
_________
(1) تقدم أنه لا يثبت مرفوعًا.

(1/116)

وغير ذلك مما هو معروف في موضعه، وهو أحد القولين في مذهب أحمد. فلو كانت المسافة محدودة لكان حدها بالبريد أجود، لكن الصواب أن السفر ليس محددًا بمسافة بل يختلف، فيكون مسافرًا في مسافة بريد، وقد يقطع أكثر من ذلك ولا يكون مسافرًا.
الدليل الرابع: أن المسافر رخص الله له أن يفطر في رمضان، وأقل الفطر يوم، ومسافة البريد يذهب إليها ويرجع في يوم، فيحتاج إلى الفطر فى شهر رمضان، ويحتاج أن يقصر الصلاة بخلاف ما دون ذلك، فإنه قد لا يحتاج فيه إلى قصر ولا فطر إذا سافر أول النهار ورجع قبل الزوال، وإذا كان غدوه يومًا، ورواحه يومًا، فإنه يحتاج إلى القصر والفطر، وهذا قد يقتضي أنه قد يرخص له أن يقصر ويفطر في بريد، وإن كان قد لا يرخص له في أكثر منه إذا لم يعد مسافرًا.
الدليل الخامس: أنه ليس تحديد من حدّ المسافة بثلاثة أيام بأولى ممن حدها بيومين، ولا اليومان بأولى من يوم، فوجب أن لا يكون لها حد بل كل ما يسمى سفرًا يشرع. وقد ثبت بالسنة القصر في مسافة بريد، فعلم أن في الأسفار ما قد يكون بريدًا، وأدنى ما يسمى سفرًا في كلام الشارع البريد، وأما ما دون البريد كالميل فقد ثبت في "الصحيحين" من حديث النبي صلى الله عليه وعلى آله وسلم أنه كان يأتي قباء كل سبت وكان يأتيه راكبًا وماشيًا، ولا ريب أن أهل قباء وغيرهم من أهل العوالي كانوا يأتون إلى النبي صلى الله عليه وعلى آله وسلم ولم يقصروا الصلاة هو ولا هم.
وقد كانوا يأتون الجمعة من نحو ميل وفرسخ ولا يقصرون الصلاة، والجمعة على من سمع النداء، والنداء قد يسمع من فرسخ، وليس كل من

(1/117)

وجبت عليه الجمعة أبيح له القصر، والعوالي بعضها من المدينة وإن كان اسم المدينة يتناول جميع المساكن كما قال تعالى: {وممّن حولكم من الأعراب منافقون ومن أهل المدينة مردوا على النّفاق} (1) وقال: {ما كان لأهل المدينة ومن حولهم من الأعراب أنْ يتخلّفوا عن رسول الله} (2).
وأما ما نقل عن ابن عمر، فينظر فيه هل هو ثابت أم لا؟ فإن ثبت فالرواية عنه مختلفة وقد خالفه غيره من الصحابة، ولعله أراد إذا قطعت من المسافة ميلاً ولاريب أن قباء من المدينة أكثر من ميل، وما كان ابن عمر ولا غيره يقصرون الصلاة إذا ذهبوا إلى قباء.
فقصر أهل مكة الصلاة بعرفة، وعدم قصر أهل المدينة الصلاة إلى قباء ونحوها مما حول المدينة دليل على الفرق. والله أعلم.
وقال رحمه الله تعالى في ص (131): وفي "صحيح مسلم" حدثنا ابن أبي شيبة وابن بشار كلاهما عن غندر، عن شعبة، عن يحيى بن يزيد الهنائي: سألت أنس بن مالك عن قصر الصّلاة؟ فقال: كان رسول الله صلى الله عليه وعلى آله وسلم إذا خرج مسيرة ثلاثة أميال، أو ثلاثة فراسخ -شعْبة الشّاكّ- صلّى ركعتين. ولم ير أنس أن يقطع من المسافة الطويلة هذا؟ لأن السائل سأله عن قصر الصلاة، وهو سؤال عما يقصر فيه ليس سؤالاً عن أول صلاة يقصرها، ثم إنه لم يقل أحد إن أول صلاة لا يقصرها إلا في ثلاثة أميال أو أكثر من ذلك، فليس في هذا جواب لو كان المراد ذلك، ولم يقل ذلك أحد، فدل
_________
(1) سورة التوبة، الآية: 101.
(2) سورة التوبة، الآية: 120.

(1/118)

على أن أنسًا أراد أنه من سافر هذه المسافة قصر، ثم ما أخبر به عن النبي صلى الله عليه وعلى آله وسلم فعل من النبي صلى الله عليه وعلى آله وسلم لم يبين هل كان ذلك الخروج هو السفر، أو كان ذلك هو الذي قطعه من السفر، فإن كان أراد به أن ذلك كان سفره فهو نص، وإن كان ذلك الذي قطعه من السفر فأنس بن مالك استدل بذلك على أنه يقصر إليه إذا كان هو السفر، يقول: إنه لا يقصر إلا في السفر، فلولا أن قطع هذه المسافة سفر لما قصر.
وهذا يوافق قول من يقول: لا يقصر حتى يقطع مسافة تكون سفرًا، لا يكفي مجرد قصده المسافة التي هي سفر، وهذا قول ابن حزم وداود وأصحابه. وابن حزم يحد مسافة القصر بميل، ولكن داود وأصحابه يقولون: لا يقصر إلا فى حج أو عمرة أو غزو. وابن حزم يقول: إنه يقصر في كل سفر. وابن حزم عنده أنه لا يفطر إلا في هذه المسافة، وأصحابه يقولون: إنه يفطر في كل سفر بخلاف القصر، لأن القصر ليس عندهم فيه نص عام عن الشارع، وإنما فيه فعله أنه قصر في السفر، ولم يجدوا أحدًا قصر فيما دون ميل، ووجدوا الميل منقولاً عن ابن عمر. وابن حزم يقول: السفر هو البروز من محلة الإقامة، لكن قد علم أن النبي صلى الله عليه وعلى آله وسلم خرج إلى البقيع لدفن الموتى، وخرج إلى الفضاء للغائط والناس معه فلم يقصروا، ولم يفطروا. فخرج هذا عن أن يكون سفرًا، ولم يجدوا أقل من ميل يسمى سفرًا، فإن ابن عمر قال: لو خرجت ميلاً لقصرت الصلاة. فلما ثبت أن هذه المسافة جعلها سفرًا، ولم نجد أعلى منها يسمى سفرًا جعلنا هذا هو الحد. قال: وما دون الميل من آخر بيوت قريته له حكم الحضر، فلا يقصر فيه ولا يفطر، وإذا بلغ الميل فحينئذ صار له سفر يقصر فيه الصلاة ويفطر فيه، فمن حينئذ

(1/119)

يقصر ويفطر، وكذلك إذا رجع فكان على أقل من ميل فإنه يتم ليس في سفر يقصر فيه.
قلت: جعل هؤلاء السفر محدودًا في اللغة. قالوا: وأقل ما سمعنا أنه يسمى سفرًا هو الميل، وأولئك جعلوه محدودًا بالشرع، وكلا القولين ضعيف. أما الشارع فلم يحده. وكذلك أهل اللغة لم ينقل أحد عنهم أنّهم قالوا: الفرق بين ما يسمى سفرًا، وما لا يسمى سفرًا هو مسافة محدودة، بل نفس تحديد السفر بالمسافة باطل في الشرع واللغة، ثم لو كان محدودًا بمسافة ميل فإن أريد أن الميل يكون من حدود القرية المختصة به فقد كان النبي صلى الله عليه وعلى آله وسلم يخرج أكثر من ميل من محله في الحجاز ولا يقصر ولا يفطر، وإن أراد من المكان المجتمع الذي يشمله اسم مدينة ميلاً فقيل له: فلا حجة لك في خروجه إلى المقابر والغائط، لأن تلك لم تكن خارجًا عن آخر المدينة. ففي الجملة كان يخرج إلى العوالي وإلى أحد، كما كان يخرج إلى المقابر والغائط، وفي ذلك ما هو أبعد من ميل، وكان النبي صلى الله عليه وعلى آله وسلم وأصحابه يخرجون من المدينة إلى أكثر من ميل، ويأتون إليها أبعد من ميل، ولا يقصرون، كخروجهم إلى قباء، والعوالي وأحد، ودخولهم للجمعة وغيرهما من هذه الأماكن.
وكان كثير من مساكن المدينة عن مسجده أبعد من ميل، فإن حرم المدينة بريد في بريد، حتى كان الرجلان من أصحابه لبعد المكان يتناوبان الدخول يدخل هذا يومًا، وهذا يومًا، كما كان عمر بن الخطاب وصاحبه الأنصاري يدخل هذا يومًا وهذا يومًا. وقول ابن عمر: لو خرجت ميلاً قصرت الصلاة. هو كقوله: إني لأسافر الساعة من النهار فأقصر. وهذا إما

(1/120)

أن يريد به ما يقطعه من المسافة التى يقصدها، فيكون قصده إني لا أوخر القصر إلى أن أقطع مسافةً طويلة. وهذا قول جماهير العلماء إلا من يقول: إذا سافر نهارًا لم يقصر إلى الليل.
وقد احتج العلماء على هؤلاء بأن النبي صلى الله عليه وعلى آله وسلم صلى الظهر بالمدينة أربعًا، والعصر بذي الحليفة ركعتين. وقد يحمل حديث أنس بن مالك على هذا، لكن فعله يدل على المعنى الأول أو يكون مراد ابن عمر: من سافر قصر ولو كانت قصده هذه المسافة، إذا كان في صحراء بحيث يكون مسافرًا لا يكون متنقلاً بين المساكن، فإن هذا ليس بمسافر باتفاق الناس، وإذا قدر أن هذا مسافر، فلو قدر أنه مسافر أقل من الميل بعشرة أذرع فهو أيضًا مسافر، فالتحديد بالمسافة لا أصل له في شرع، ولا لغة، ولا عرف، ولا عقل، ولا يعرف عموم الناس مساحة الأرض، فلا يجعل ما يحتاج إليه عموم المسلمين معلقًا بشيء لا يعرفونه، ولم يمسح أحد الأرض على عهد النبي صلى الله عليه وعلى آله وسلم ولا قدّر النبي صلى الله عليه وعلى آله وسلم الأرض بالأميال ولا فراسخ، والرجل قد يخرج من القرية إلى صحراء لحطب يأتي به فيغيب اليومين والثلاثة فيكون مسافرًا، وإن كانت المسافة أقل (1) من ميل بخلاف من يذهب ويرجع من يومه، فإنه لا يكون في ذلك مسافرًا، فإن الأول يأخذ الزاد والمزاد، بخلاف الثاني فالمسافة
_________
(1) الظاهر أنه لا يسمى مسافرًا لا لغةً ولا شرعًا، وأعدل الأقوال ما تقدم لشيخ الإسلام رحمه الله أنه إذا خرج مسافة نصف يومٍ يسمى مسافرًا، وكما تقدم أن النبي صلى الله عليه وعلى آله وسلم لم يأمر أهل مكة أن يتموا بعرفة، وهكذا في مزدلفة ومنى، ولكن مزدلفة ومنى عند الذهاب إلى عرفة لأنَّهم متوجهون إلى سفرٍ، وعند الرجوع لأنَّهم راجعون من سفرٍ كما تقدم عن شيخ الإسلام رحمه الله.

(1/121)

القريبة في المدة الطويلة تكون سفرًا، والمسافة البعيدة في المدة القليلة لا تكون سفرًا.
فالسفر يكون بالعمل الذى سمي سفرًا لأجله، والعمل لا يكون إلا في زمان، فإذا طال العمل وزمانه فاحتاج إلى ما يحتاج إليه المسافر من الزاد والمزاد سمي مسافرًا، وإن لم تكن المسافة بعيدة، وإذا قصر العمل والزمان بحيث لا يحتاج إلى زاد ومزاد، لم يسم سفرًا، وإن بعدت المسافة فالأصل هو العمل الذى يسمى سفرًا، ولا يكون العمل إلا في زمان فيعتبر العمل الذي هو سفر، ولا يكون ذلك إلا في مكان يسفر عن الأماكن، وهذا مما يعرفه الناس بعاداتهم، ليس له حد في الشرع، ولا اللغة، بل ماسمّوه سفرًا فهو سفر.

(1/122)

مسألة:
لا يثبت حديث في الجمع في المطر، وقد جاء حديث مرسل، والمرسل من قسم الضعيف. وأما حديث ابن عباس أنّ النّبيّ صلى الله عليه وعلى آله وسلم جمع في المدينة من غير خوف ولا مطر. فليس بصريح في الجمع في المطر.
وقد شرع لنا أن نصلي في رحالنا في المطر كما في حديث ابن عباس وابن عمر وغيرهما: أن النبي صلى الله عليه وعلى آله وسلم أمر أن يقول المؤذن في الأذان بدل حي على الصلاة حي على الصلاة: صلوا في رحالكم، صلوا في رحالكم. وفي حديث ابن عمر أنّها تقال بعد الأذان، وحديث ابن عباس متفق عليه، وحديث ابن عمر متفق عليه.
وبهذا ينتهي ما يسر الله جمعه، فله الحمد والمنة. ونسأله المزيد من فضله، إنه جواد كريم.

(1/123)

الخاتمة
مسألة الجمع بين الصلاتين في السفر من المسائل الفقهية التى يحتاج إليها كل مسلم، وبحمد الله قد حرصت على جمع الأدلة وذكر أقوال أهل العلم رحمهم الله، وأضفت إليها فوائد يحتاج إليها المسافر، وبحمد الله قد راجعت كثيرًا من كتب الحديث، ومن كتب الفقهاء رحمهم الله، ومن الكذب المفضوح والبهتان الواضح قول بعض الجاهلين: إنني أحرّم قراءة كتاب
"المغني" لابن قدامة وكتاب "المجموع" للنووي.
فنحن نقول لكم أيها الجاهلون الحاقدون الحاسدون: نحن نستفيد من كتب علمائنا المحدثين، والمفسرين، والفقهاء، غير مقلدين، وقل أن تعرض مسألة إلا وأنا أرجع إلى "المغني" و"المجموع" لأنظر ماذا قال العلماء رحمهم الله، ولكن إذا رأيت في المسألة آية قرانية أو حديثًا نبويًا أستغني بهما عن قول فلان وفلان، وإذا لم أجد فلست ملزمًا بنقل أقوال الفقهاء رحمهم الله، ولكننا نستعين بالله ثم بأفهامهم على فهم بعض الأدلة، غير مقلدين لهم، لأننا نعتقد أن التقليد حرام. قال الله سبحانه وتعالى: {اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون} (1).
وهذه المسألة من تلكم المسائل قد رجعت بحمد الله إلى "المغني" وإلى
_________
(1) سورة الأعراف، الآية: 3.

(1/124)

"المجموع" ولكني رأيت في الأدلة وفي "زاد المعاد" و"فتاوى شيخ الإسلام ابن تيمية" ما يغني والحمد لله.

(1/125)


الرسالة الرابعة: إيضاح المقال في أسباب الزلزال والرد على الملاحدة الضلال - مجموعة رسائل علمية

مجموعة رسائل علمية

الرسالة الرابعة: إيضاح المقال في أسباب الزلزال والرد على الملاحدة الضلال:

(1/127)

بسم الله الرحمن الرحيم

المقدمة
الحمد لله المعز لأوليائه، والمنتقم من أعدائه، وصلى الله وسلّم على نبينا محمد وآله وصحبه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمداً عبده ورسوله.
أما بعد: فقد جرت سنة الله في خلقه أن جعل بعض خلقه لبعض فتنة فجعل منهم المؤمن والكافر، والغني والفقير، والعاقل والسفيه، فكان ذلك من أعظم الأسباب لاختلافهم، كما قال ربنا عز وجل في كتابه الكريم: {ولا يزالون مختلفين إلاّ من رحم ربّك ولذلك خلقهم} (1).
وقد اختلفوا في الأفهام وفي العلم، وكان مما اختلف فيه أهل العلم وذوي الجهل والزيغ مسألة الزلزال، فأهل العلم قالوا عند أن حدث الزلزال بذمار: ماقررناه في الكتاب، وذوو الجهل والزيغ قالوا: إنه أمر طبيعي. من أجل ذلك ألقيت بعض الخطب ثم رأيت أن أخرجها في رسالة ليهلك من هلك عن بينة ويحيا من حيّ عن بينة.
إنّ القائلين بأنه أمر طبيعي يبطلون انتقام الله لأوليائه، قال سبحانه
_________
(1) سورة هود، آية: 118 - 119.

(1/129)

وتعالى في قوم صالح في سورة الأعراف: {فعقروا النّاقة وعتوا عن أمر ربّهم وقالوا يا صالح ائتنا بما تعدنا إن كنت من المرسلين * فأخذتْهم الرّجفة فأصبحوا في دارهم جاثمين * فتولّى عنهم وقال يا قوم لقد أبلغتكم رسالة ربي ونصحت لكم ولكن لا تحبّون النّاصحين} (1).
وقال في قوم شعيب في سورة الأعراف: {وقال الملأ الّذين كفروا من قومه لئن اتّبعتم شعيبًا إنّكم إذاً لخاسرون * فأخذتْهم الرّجفة فأصبحوا في دارهم جاثمين * الّذين كذبوا شعيبًا كأن لم يغنوا فيها الّذين كذبوا شعيبًا كانوا هم الخاسرين * فتولّى عنهم وقال ياقوم لقد أبلغتكم رسالات ربي ونصحت لكم فكيف آسى على قوم كافرين} (2).
وقال في سورة العنكبوت في قوم شعيب: {فكذبوه فأخذتْهم الرّجفة فأصبحوا في دارهم جاثمين (3)}.
وقال تعالى في قوم موسى في سورة الأعراف: {واختار موسى قومه سبعين رجلاً لميقاتنا فلمّا أخذتْهم الرّجفة قال رب لو شئت أهلكتهم من قبل وإيّاي أتهلكنا بما فعل السّفهاء منّا إن هي إلا فتنتك تضلّ بها من تشاء وتهدي من تشاء أنت وليّنا فاغفر لنا وارحمنا وأنت خير الغافرين (4)}.
وقال سبحانه وتعالى في يوم القيامة: {يوم ترجف الأرض والجبال
_________
(1) الآية: 77 - 79.
(2) الآية:90 - 93.
(3) الآية:37.
(4) الآية: 155.

(1/130)

وكانت الجبال كثيبًا مهيلاً (1)}.
وقال سبحانه تعالى: {يوم ترجف الرّاجفة (2)}.
وقال سبحانه وتعالى: {إذا زلزلت الأرض زلزالها * وأخرجت الأرض أثقالها* وقال الإنسان ما لها * يومئذ تحدّث أخبارها * بأنّ ربّك أوحى لها * يومئذ يصدر النّاس أشتاتًا ليروا أعمالهم * فمن يعمل مثقال ذرّة خيرًا يره * ومن يعمل مثقال ذرّة شرًّا يره}.
وقال سبحانه وتعالى في أول سورة الحج: {ياأيّها النّاس اتّقوا ربّكم إنّ زلزلة السّاعة شيء عظيم * يوم ترونها تذهل كلّ مرضعة عمّا أرضعت وتضع كلّ ذات حمل حملها وترى النّاس سكارى وما هم بسكارى ولكنّ عذاب الله شديد}.
أبعد هذه الأدلة يجوز للمسلم أن يصغي إلى قول أولئك الملاحدة الذين يعترضون على قدرة الله وحكمته وعدله، آمنا بالله وكفرنا بقول الملاحدة وأذنابهم، وحسبنا الله ونعم الوكيل، نعم المولى ونعم النصير، والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.
_________
(1) سورة المزمل، الآية:14.
(2) سورة النازعات، الآية:6.

(1/131)

بسم الله الرحمن الرحيم

إن الحمد لله نحمده ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فهو المهتدي، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
{ياأيّها الّذين آمنوا اتّقوا الله حقّ تقاته ولا تموتنّ إلا وأنتم مسلمون}.
{ياأيّها النّاس اتّقوا ربّكم الّذي خلقكم من نفس واحدة وخلق منها زوجها وبثّ منهما رجالا كثيرًا ونساءً واتّقوا الله الّذي تساءلون به والأرحام إنّ الله كان عليكم رقيبًا}.
{ياأيّها الّذين آمنوا اتّقوا الله وقولوا قولا سديدًا * يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزًا عظيمًا}.
أما بعد: فيقول الله سبحانه وتعالى في كتابه الكريم: {وما أرسلنا في قرية من نبيّ إلا أخذنا أهلها بالبأساء والضّرّاء لعلّهم يضّرّعون * ثمّ بدّلنا مكان السّيّئة الحسنة حتّى عفوا وقالوا قد مسّ آباءنا الضّرّاء والسّرّاء فأخذناهم بغتةً وهم لا يشعرون * ولو أنّ أهل القرى آمنوا واتّقوا لفتحنا عليهم بركات من السّماء والأرض ولكن كذّبوا فأخذناهم بما كانوا يكسبون * أفأمن أهل القرى أن يأتيهم بأسنا بياتًا وهم نائمون * أو أمن

(1/132)

أهل القرى أن يأتيهم بأسنا ضحًى وهم يلعبون * أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخاسرون (1)}.
وقال سبحانه وتعالى: {وكذلك أخْذ ربك إذا أخذ القرى وهي ظالمة إنّ أخْذه أليم شديد (2)}.
وفي "الصحيحين" عن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّ الله ليملي للظّالم حتّى إذا أخذه لم يفلتْه)) قال: ثمّ قرأ: {وكذلك أخذ ربك إذا أخذ القرى وهي ظالمة إنّ أخذه أليم شديد}.
وقال سبحانه وتعالى: {وإن من قرية إلا نحن مهلكوها قبل يوم القيامة أو معذّبوها عذابًا شديدًا كان ذلك في الكتاب مسطورًا * وما منعنا أن نرسل بالآيات إلا أنْ كذب بها الأوّلون وآتينا ثمود النّاقة مبصرةً فظلموا بها وما نرسل بالآيات إلا تخويفًا} (3).
وقال سبحانه وتعالى: {ربّكم الّذي يزجي لكم الفلك في البحْر لتبتغوا من فضله إنّه كان بكم رحيمًا * وإذا مسّكم الضّرّ في البحر ضلّ من تدعون إلاّ إيّاه فلمّا نجّاكم إلى البرّ أعرضتم وكان الإنسان كفورًا * أفأمنتم أن يخْسف بكم جانب البرّ أو يرسل عليكم حاصبًا ثمّ لا تجدوا لكم وكيلاً * أمْ أمنتم أن يعيدكم فيه تارةً أخرى فيرسل عليكم قاصفًا من
_________
(1) سورة الأعراف، آية: 94 - 99.
(2) سورة هود، الآية: 102.
(3) سورة الإسراء، الآية: 58 - 59.

(1/133)

الريح فيغرقكم بما كفرتم ثمّ لا تجدوا لكم علينا به تبيعًا (1)}.
وقال سبحانه وتعالى: {أولم يسيروا في الأرض فينظروا كيف كان عاقبة الّذين من قبلهم وكانوا أشدّ منهم قوّة وما كان الله ليعجزه من شيء في السّموات ولا في الأرض إنّه كان عليمًا قديرًا * ولو يؤاخذ الله النّاس بما كسبوا ما ترك على ظهرها من دابّة ولكن يؤخّرهم إلى أجل مسمًّى فإذا جاء أجلهم فإنّ الله كان بعباده بصيرًا} (2).
وقال سبحانه وتعالى: {وإذا أردنا أن نهلك قريةً أمرنا مترفيها ففسقوا فيها فحقّ عليها القول فدمّرناها تدميرًا} (3).
قص الله سبحانه وتعالى علينا في هؤلاء الآيات شأن المكذّبين بالرسل، وما فعل الله بهم، وما ظلمهم الله ولكن كانوا أنفسهم يظلمون.
وفي "الصحيحين" عن جابر رضي الله عنه قال: لمّا نزلت هذه الآية: {قل هو القادر على أن يبعث عليكم عذابًا من فوقكم} قال رسول الله صلى الله عليه وعلى آله وسلم: ((أعوذ بوجهك))، قال: {أو من تحت أرجلكم} قال: ((أعوذ بوجهك))، {أو يلبسكم شيعًا ويذيق بعضكم بأس بعض} قال رسول الله صلى الله عليه وعلى آله وسلم: ((هذا أهون أو هذا أيسر)).
ولا تزال العبر تتجدّد وتحدث منذ خلق الله سبحانه وتعالى الأرض إلى زمننا هذا.
_________
(1) سورة الإسراء، آية: 66 - 69.
(2) سورة فاطر، آية: 44 - 45.
(3) سورة الإسراء، الآية: 16.

(1/134)

وفي هؤلاء الآيات التهديد الأكيد، والوعيد الشديد لمن أعرض عن ما جاء به الرسل صلوات الله وسلامه عليهم.
ونحن لا نزال كما قلنا قبل نرى العبر، ونسمع الآيات، ونسمع الحوادث التي تزعج المسلمين، ولكن أعداء الإسلام يجعلون الحوادث حوادث طبيعية من أجل أن يبطلوا آيات الأنبياء، وأن يبطلوا انتقام الله لأنبيائه.
يقول الله سبحانه وتعالى: {إنّ قارون كان من قوم موسى فبغى عليهم وآتيناه من الكنوز ما إنّ مفاتحه لتنوء بالعصبة أولي القوّة إذ قال له قومه لا تفرحْ إنّ الله لا يحبّ الفرحين * وابتغ فيما آتاك الله الدّار الآخرة ولا تنس نصيبك من الدّنيا وأحسن كما أحسن الله إليك ولا تبغ الفساد في الأرض إنّ الله لا يحبّ المفسدين * قال إنّما أوتيته على علم عندي أولمْ يعلم أنّ الله قد أهْلك من قبله من القرون من هو أشدّ منه قوّة وأكثر جمعًا ولا يسأل عن ذنوبهم المجرمون * فخرج على قومه في زينته قال الّذين يريدون الحياة الدّنيا ياليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم * وقال الّذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحًا ولا يلقّاها إلا الصّابرون * فخسفنا (1) به وبداره الأرض فما كان له من فئة ينصرونه من دون الله وما كان من المنتصرين * وأصبح الّذين تمنّوا مكانه بالأمس يقولون ويْكأنّ الله يبسط الرّزق لمن يشاء من عباده ويقدر لولا أن
_________
(1) وفي الصحيح عن النبي أنه قال: بَينَمَا رَجُلٌ يَتَبَختَرُ يَمشِي فِي بُردَيهِ قَد أعجَبَتهُ نَفسُهُ، فَخَسَفَ الله بِهِ الأَرضَ فَهُوَ يَتَجَلجَلُ فِيهَا إلَى يَومِ القِيَامَةِ.

(1/135)

منّ الله علينا لخسف بنا ويْكأنّه لا يفلح الكافرون (1)}.
وفي "الصحيحين" عن أبي هريرة رضي الله عنه أنه سمع النبي صلى الله عليه وعلى آله وسلم يقول: ((إنّ ثلاثةً في بني إسرائيل أبرص وأقرع وأعمى، بدا لله عزّ وجلّ أن يبتليهم، فبعث إليهم ملكًا فأتى الأبرص فقال: أيّ شيء أحبّ إليك؟ قال: لون حسن وجلد حسن قد قذرني النّاس. قال: فمسحه فذهب عنه، فأعطي لونًا حسنًا وجلدًا حسنًا، فقال: أيّ المال أحبّ إليك؟ قال: الإبل أو قال: البقر -هو شكّ في ذلك إنّ الأبرص والأقرع قال أحدهما: الإبل وقال الآخر: البقر- فأعطي ناقةً عشراء فقال: يبارك لك فيها، وأتى الأقرع فقال: أيّ شيء أحبّ إليك؟ قال: شعر حسن ويذهب عنّي هذا، قد قذرني النّاس. قال: فمسحه فذهب وأعطي شعرًا حسنًا. قال: فأيّ المال أحبّ إليك؟ قال: البقر، قال: فأعطاه بقرة حاملاً، وقال: يبارك لك فيها، وأتى الأعمى فقال: أيّ شيء أحبّ إليك؟ قال: يردّ الله إليّ بصري، فأبصر به النّاس. قال: فمسحه فردّ الله إليه بصره، قال: فأيّ المال أحبّ إليك؟ قال: الغنم، فأعطاه شاة والدًا، فأنتج هذان، وولّد هذا، فكان لهذا واد من إبل، ولهذا واد من بقر، ولهذا واد من غنم، ثمّ إنّه أتى الأبرص في صورته وهيئته، فقال: رجل مسكين تقطّعت بي الحبال في سفري، فلا بلاغ اليوم إلا بالله ثمّ بك، أسألك بالّذي أعطاك اللّون الحسن والجلد الحسن والمال، بعيرًا أتبلّغ عليه في سفري. فقال له: إنّ الحقوق كثيرة، فقال له: كأنّي أعرفك، ألم تكن أبرص يقذرك النّاس فقيرًا، فأعطاك الله! فقال: لقد ورثت
_________
(1) سورة القصص، آية: 76 - 82.

(1/136)

لكابر عن كابر، فقال: إن كنت كاذبًا فصيّرك الله إلى ما كنت، وأتى الأقرع في صورته وهيئته، فقال له مثل ما قال لهذا، فردّ عليه مثل ما ردّ عليه هذا. فقال: إن كنت كاذبًا فصيّرك الله إلى ما كنت، وأتى الأعمى في صورته: فقال رجل مسكين وابن سبيل، وتقطّعت بي الحبال في سفري، فلا بلاغ اليوم إلا بالله ثمّ بك، أسألك بالّذي ردّ عليك بصرك شاةً أتبلّغ بها في سفري. فقال: قد كنت أعمى فردّ الله بصري، وفقيرًا فقد أغناني، فخذ ما شئت فوالله لا أجهدك اليوم بشيء أخذته لله. فقال: أمسك مالك فإنّما ابتليتم، فقد رضي الله عنك وسخط على صاحبيك)).
ويقول الله سبحانه وتعالى: {ياأيّها النّاس أنتم الفقراء إلى الله والله هو الغنيّ الحميد * إن يشأ يذهبكم ويأت بخلق جديد وما ذلك على الله بعزيز (1)}.
ورب العزة عند أن ذكر في سورة (اقتربت الساعة) الأنبياء وتكذيب أممهم وما فعل الله بهم من الدّمار، قال: {أكفّاركم خير من أولئكم أم لكم براءة في الزّبر (2)}.
ونحن نستطيع أن نقول للشيوعيّين وللبعثيّين وللناصريّين، وللحداثيّين وللعلمانيّين: أكفاركم خير من أولئكم أم لكم براءة في الزبر؟!.
ويقول سبحانه وتعالى في كتابه الكريم: {فكلاً أخذنا بذنبه فمنهم من أرسلنا عليه حاصبًا ومنهم من أخذته الصّيحة ومنهم من خسفنا به الأرض
_________
(1) سورة فاطر، آية: 15 - 17.
(2) سورة القمر، الآية: 43.

(1/137)

ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون (1)}.
ونحن في بلدنا، وفي يمننا لم تنته بعد فجيعة الزّلزال وضحايا الزّلزال بذمار، ثم في هذه الأيام الزّلزال بالعدين (2).
إن المنكرات الموجودة بالعدين هي موجودة بصعدة.
وإن المنكرات الموجودة بالعدين هي المنكرات الموجودة بصنعاء.
وإن المنكرات الموجودة بالعدين هي المنكرات الموجودة بعدن، وبحضرموت، وبغيرها من البلاد، ولكن الله سبحانه وتعالى جعل لنا عبرةً في بلد إخواننا العدينيّين.
وكثرة الزلازل في آخر الزّمان، تعتبر علمًا من أعلام النبوة، كما أخبر بذلك النبي صلى الله عليه وعلى آله وسلم كما في حديث سلمة بن نفيل رضي الله عنه (3).
والشأن كل الشأن: هل اعتبرنا؟ وهل رجعنا إلى الله؟ أم صرنا كما يقول ربنا عز وجل: {أولا يرون أنّهم يفتنون في كلّ عام مرّة أو مرّتين ثمّ لا يتوبون ولا هم يذّكّرون (4)}.
فهل أنكر اليمنيون (مصنع الخمر)؟ وهل تبرّؤا من الحزبيّة؟ وهل تبرّؤا
_________
(1) سورة العنكبوت، الآية:40.
(2) وقبل مدة الزلزال الإيراني كانت ضحاياه نحو خمسين ألفًا، وكل هذا بسبب الإعراض عن الله والإعراض عن شرع الله، ربنا لا تؤاخذنا بما فعل السفهاء منا، وارحمنا برحمتك يا أرحم الراحمين.
(3) وكذا في حديث أبي هريرة رضي الله عنه المتفق عليه.
(4) سورة التوبة، الآية: 26.

(1/138)

من الديمقراطية؟ وهل تبرّؤا من الفساد الموجود بين أظهرهم؟ بل هل تبرّؤا من الوحدة مع الشيوعيّين؟ فالأمر يحتاج إلى توبة، وإلى رجوع إلى الله عز وجل: {واتّقوا فتنةً لا تصيبنّ الّذين ظلموا منكم خاصّةً واعلموا أنّ الله شديد العقاب (1)}.
يقول بعض الملاحدة: لا تقل إن الزلزال بسبب الذنوب، فسيصير اليمنيون مذنبين ورب العزة يقول في كتابه الكريم: {وما أصابكم من مصيبة فبما كسبت أيديكم ويعفو عن كثير (2)}.
ويقول سبحانه وتعالى: {ما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إنّ ذلك على الله يسير * لكيلا تأسوا على ما فاتكم ولا تفرحوا بما آتاكم والله لا يحبّ كلّ مختال فخور (3)}.
ويقول: {ما أصاب من مصيبة إلا بإذن الله ومن يؤْمن بالله يهْد قلْبه والله بكلّ شيْء عليم (4)}.
والزّلزال قد يكون للابتلاء كما قال الله تعالى: {ياأيّها الّذين آمنوا استعينوا بالصّبر والصّلاة إنّ الله مع الصّابرين * ولا تقولوا لمن يقتل في سبيل الله أموات بل أحياء ولكن لا تشعرون * ولنبلونّكم بشيء من
_________
(1) سورة الأنفال، الآية: 25.
(2) سورة الشورى، الآية: 30.
(3) سورة الحديد، آية: 22 - 23.
(4) سورة التغابن، الآية: 11.

(1/139)

الخوف والجوع ونقص من الأموال والأنفس والثّمرات وبشّر الصّابرين * الّذين إذا أصابتهم مصيبة قالوا إنّا لله وإنّا إليه راجعون * أولئك عليهم صلوات من ربّهم ورحمة وأولئك هم المهتدون (1)}.
فهل نحن معصومون من الخطأ؟ وهل ننزّل أنفسنا منْزلة الملائكة الذين لا يعصون الله ما أمرهم ويفعلون ما يؤمرون؟ بل المنكرات طافحة في المجتمع، وصدق الرسول صلى الله عليه وعلى آله وسلم إذ يقول كما في "صحيح البخاري" من حديث النعمان بن بشير: ((مثل القائم على حدود الله والواقع فيها، كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها، فكان الّذين في أسفلها إذا استقوا من الماء مرّوا على من فوقهم، فقالوا: لوأنّا خرقنا في نصيبنا خرقًا ولم نؤذ من فوقنا، فإن يتركوهم وما أرادوا هلكوا جميعًا، وإن أخذوا على أيديهم نجوا ونجوا جميعًا)).
فالمنكرات والفساد موجودان في البلاد اليمنية، كل يوم وهي تتجسّد، فإنا لله وإنا إليه راجعون، وقد يقول بعض المنحرفين: فما ذنب الأطفال؟ نقول: لقد أخذوا بذنب آبائهم وأهليهم.
ففي "الصحيح" عن عائشة رضي الله عنها، أن النبي صلى الله عليه وعلى آله وسلم قال: ((يغزو جيش الكعبة فإذا كانوا ببيداء من الأرض يخسف بأوّلهم وآخرهم)) قالت: قلت: يا رسول الله كيف يخسف بأوّلهم وآخرهم، وفيهم أسواقهم ومن ليس منهم؟ قال: ((يخسف بأوّلهم وآخرهم، ثمّ يبعثون على نيّاتهم)).
وفي "الصحيح" أيضًا من حديث زينب بنت جحش أنّها قالت: استيقظ
_________
(1) سورة البقرة، آية: 53 - 57.

(1/140)

رسول الله صلى الله عليه وعلى آله وسلم من نومه وهو محمرّ وجهه وهو يقول: ((لا إله إلا الله ويل للعرب من شر قد اقترب فتح اليوم من ردم يأجوج ومأجوج)) وعقد بيديه عشرة قالت زينب: قلت: يا رسول الله أنهلك وفينا الصّالحون؟ قال: ((إذا كثر الخبث)).
ويقول الله سبحانه وتعالى في كتابه الكريم: {واسألهم عن القرية الّتي كانت حاضرة البحر إذ يعدون في السّبت إذ تأتيهم حيتانهم يوم سبتهم شرّعًا ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون * وإذ قالتْ أمّة منهم لم تعظون قومًا الله مهلكهم أو معذّبهم عذابًا شديدًا قالوا معذرةً إلى ربكم ولعلّهم يتّقون * فلمّا نسوا ما ذكّروا به أنجينا الّذين ينهون عن السّوء وأخذنا الّذين ظلموا بعذاب بئيس بما كانوا يفسقون * فلمّا عتوا عن ما نهوا عنه قلنا لهم كونوا قردة خاسئين * وإذ تأذن ربّك ليبعثنّ عليهم إلى يوم القيامة من يسومهم سوء العذاب إنّ ربّك لسريع العقاب وإنّه لغفور رحيم * وقطّعناهم في الأرض أممًا منهم الصّالحون ومنهم دون ذلك وبلوناهم بالحسنات والسّيّئات لعلّهم يرجعون} (1) (2).
فقد كثر الخبث: مصنع الخمر، والتبرّج والسفور، فالله أعلم ما سيحدث، دع عنك الخصام بين القبائل الذين لا يحكّمون كتاب الله، ولا سنة رسول الله صلى الله عليه وعلى آله وسلم.
_________
(1) وجه الاستدلال بِهؤلاء الآيات: أنّ ارتكاب المنكر يكون سببًا للهلاك، والصحيح من أقوال العلماء أن الذي مُسِخ هي الطائفة المرتكبة للمنكر فحسب.
(2) سورة الأعراف، آية: 163 - 168.

(1/141)

أما الذي يسند الأمور إلى الطبيعة ويقول: حوادث طبيعية، فإذا أراد أن الطبيعة هي المتصرفة فهو كافر.
ففي "الصحيحين" عن زيد بن خالد الجهنيّ أنه قال: صلّى لنا رسول الله صلى الله عليه وعلى آله وسلم صلاة الصّبح بالحديبية على إثر سماء كانت من اللّيلة، فلمّا انصرف النّبيّ صلى الله عليه وعلى آله وسلم أقبل على النّاس فقال: ((هل تدرون ماذا قال ربّكمْ))؟ قالوا: الله ورسوله أعلم؟ قال: ((أصبح من عبادي مؤمن بي وكافر، فأمّا من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكوكب، وأمّا من قال: بنوء كذا وكذا فذلك كافر بي مؤمن بالكوكب)).
وفي "الصحيحين" عن عائشة وابن عباس وغيرهما رضي الله عنهم، أن النبي صلى الله عليه وعلى آله وسلم قال: ((إنّ الشّمس والقمر لا يكسفان لموت أحد ولا لحياته، ولكنّهما من آيات الله يخوّف الله بهما عباده، فإذا رأيتم كسوفًا فاذكروا الله حتّى ينجليا)).
ورب العزة يقول في كتابه الكريم: {إنّ الله يمسك السّماوات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنّه كان حليمًا غفورًا} (1).
فهل تستطيع أمريكا أن توقف الزّلزال، أو توقف الفيضانات المائيّة، أو تستطيع أن توقف المطر؟ بل لم تستطع في أهون من هذا، وهو علاج مرض
_________
(1) سورة فاطر، الآية: 41.

(1/142)

(الإيدز) وعلاج بعض الأمراض الحديثة.
وحسبنا الله ونعم الوكيل ونعم المولى ونعم النصير.

(1/143)

الرد على الملاحدة الذين يسندون الحوادث إلى الطبيعة
قال الله سبحانه وتعالى: {إنّ في خلق السّموات والأرض واختلاف اللّيل والنّهار والفلك الّتي تجري في البحر بما ينفع النّاس وما أنزل الله من السّماء من ماء فأحيا به الأرض بعد موتها وبثّ فيها من كلّ دابّة وتصريف الرياح والسّحاب المسخّر بين السّماء والأرض لآيات لقوم يعقلون (1)}.
وقال سبحانه وتعالى: {إنّ في خلق السّموات والأرض واختلاف اللّيل والنّهار لآيات لأولي الألباب} (2).
وقال سبحانه وتعالى: {إذ قال الله ياعيسى ابن مريم اذكر نعمتي عليك وعلى والدتك إذ أيّدتّك بروح القدس تكلّم النّاس في المهد وكهلاً وإذ علّمتك الكتاب والحكمة والتّوراة والإنجيل وإذ تخلق من الطّين كهيئة الطّير بإذني فتنفخ فيها فتكون طيرًا بإذني وتبرئ الأكمه والأبرص بإذني وإذ تخرج الموتى بإذني وإذ كففت بني إسرائيل عنك إذ جئتهم بالبيّنات فقال الّذين كفروا منهم إن هذا إلا سحر مبين (3)}.
وقال تعالى: {وهو الّذي أنشأ جنّات معروشات وغير معروشات
_________
(1) سورة البقرة، الآية: 164.
(2) سورة آل عمران، الآية: 90.
(3) سورة المائدة، الآية:110.

(1/144)

والنّخل والزّرع مختلفًا أكله والزّيتون والرّمّان متشابهًا وغير متشابه كلوا من ثمره إذا أثمر وآتوا حقّه يوم حصاده ولا تسرفوا إنّه لا يحبّ المسرفين (1)}.
وقال تعالى: {إنّ ربّكم الله الّذي خلق السّموات والأرض في ستّة أيّام ثمّ استوى على العرش يغشي اللّيل النّهار يطلبه حثيثًا والشّمس والقمر والنّجوم مسخّرات بأمره ألا له الخلق والأمر تبارك الله ربّ العالمين (2)}.
وقال تعالى: {وهو الّذي أنزل من السّماء ماءً فأخرجنا به نبات كلّ شيء فأخرجنا منه خضرًا نخرج منه حبًّا متراكبًا ومن النّخل من طلعها قنوان دانية وجنّات من أعناب والزّيتون والرّمّان مشتبهًا وغير متشابه انظروا إلى ثمره إذا أثمر وينعه إنّ في ذلكم لآيات لقوم يؤمنون} (3).
وقال تعالى: {وهو الّذي يرسل الرياح بشرًا بين يدي رحمته حتّى إذا أقلّت سحابًا ثقالاً سقناه لبلد ميّت فأنزلنا به الماء فأخرجنا به من كلّ الثّمرات كذلك نخرج الموتى لعلّكم تذكّرون (4)}.
وقال تعالى: {الله الّذي رفع السّموات بغير عمد ترونها ثمّ استوى على العرش وسخّر الشّمس والقمر كلّ يجري لأجل مسمًّى يدبر الأمر يفصّل الآيات لعلّكم بلقاء ربكم توقنون * وهو الّذي مدّ الأرض وجعل فيها
_________
(1) سورة الأنعام، الآية: 141.
(2) سورة الأعراف، الآية: 154.
(3) سورة الأنعام، الآية: 99.
(4) سورة الأعراف، الآية: 57 - 58.

(1/145)

رواسي وأنْهارًا ومن كلّ الثّمرات جعل فيها زوجين اثنين يغشي اللّيل النّهار إنّ في ذلك لآيات لقوم يتفكّرون * وفي الأرض قطع متجاورات وجنّات من أعناب وزرع ونخيل صنوان وغير صنوان يسقى بماء واحد ونفضّل بعضها على بعض في الأكل إنّ في ذلك لآيات لقوم يعقلون} (1).
وقال تعالى: {والله أنزل من السّماء ماءً فأحيا به الأرض بعد موتها إنّ في ذلك لآيةً لقوم يسمعون * وإنّ لكم في الأنعام لعبرةً نسقيكم ممّا في بطونه من بين فرث ودم لبنًا خالصًا سائغًا للشّاربين * ومن ثمرات النّخيل والأعناب تتّخذون منه سكرًا (2) ورزقًا حسنًا إنّ في ذلك لآيةً لقوم يعقلون * وأوحى ربّك إلى النّحل أن اتّخذي من الجبال بيوتًا ومن الشّجر وممّا يعرشون * ثمّ كلي من كلّ الثّمرات فاسلكي سبل ربك ذللاً يخرج من بطونها شراب مختلف ألوانه فيه شفاء للنّاس إنّ في ذلك لآيةً لقوم يتفكّرون (3)}.
وقال تعالى: {وهو الله لا إله إلا هو له الحمد في الأولى والآخرة وله الحكم وإليه ترجعون * قل أرأيتم إن جعل الله عليكم اللّيل سرمدًا إلى يوم القيامة من إله غير الله يأتيكم بضياء أفلا تسمعون * قل أرأيتم إن جعل الله عليكم النّهار سرمدًا إلى يوم القيامة من إله غير الله يأتيكم بليل تسكنون فيه أفلا تبصرون * ومن رحمته جعل لكم اللّيل والنّهار لتسكنوا فيه
_________
(1) سورة الرعد، آية: 2 - 4.
(2) هذا قبل تحريم الخمر.
(3) سورة النحل، آية: 65 - 69.

(1/146)

ولتبتغوا من فضله ولعلّكم تشكرون (1)}.
وقال سبحانه وتعالى: {ومن آياته أن خلقكم من تراب ثمّ إذا أنتم بشر تنتشرون * ومن آياته أن خلق لكم من أنفسكم أزواجًا لتسكنوا إليها وجعل بينكم مودّة ورحمةً إنّ في ذلك لآيات لقوم يتفكّرون * ومن آياته خلق السّموات والأرض واختلاف ألسنتكم وألوانكم إنّ في ذلك لآيات للعالمين * ومن آياته منامكم باللّيل والنّهار وابتغاؤكم من فضله إنّ في ذلك لآيات لقوم يسمعون * ومن آياته يريكم البرق خوفًا وطمعًا وينزّل من السّماء ماءً فيحي به الأرض بعد موتها إنّ في ذلك لآيات لقوم يعقلون} (2).
وقال تعالى: {أولم يهد لهم كم أهلكنا من قبلهم من القرون يمشون في مساكنهم إنّ في ذلك لآيات أفلا يسمعون * أولم يروا أنّا نسوق الماء إلى الأرض الجرز فنخرج به زرعًا تأكل منه أنعامهم وأنفسهم أفلا يبصرون (3)}.
وقال تعالى: {والله خلقكم من تراب ثمّ من نطفة ثمّ جعلكم أزواجًا وما تحمل من أنثى ولا تضع إلا بعلمه وما يعمّر من معمّر ولا ينقص من عمره إلا في كتاب إنّ ذلك على الله يسير * وما يستوي البحران هذا عذب فرات سائغ شرابه وهذا ملح أجاج ومن كلّ تأكلون لحمًا طريًّا
_________
(1) سورة القصص، آية:70 - 73.
(2) سورة الروم، آية:20 - 24.
(3) سورة السجدة، آية: 26 - 27.

(1/147)

وتستخرجون حليةً تلبسونها وترى الفلك فيه مواخر لتبتغوا من فضله ولعلّكم تشكرون} (1).
وقال تعالى: {وآية لهم الأرض الميتة أحييناها وأخرجنا منها حبًّا فمنه يأكلون * وجعلنا فيها جنّات من نخيل وأعناب وفجّرنا فيها من العيون ليأكلوا من ثمره وما عملته أيديهم أفلا يشكرون * سبحان الّذي خلق الأزواج كلّها ممّا تنبت الأرض ومن أنفسهم وممّا لا يعلمون * وآية لهم اللّيل نسلخ منه النّهار فإذا هم مظلمون * والشّمس تجري لمستقر لها ذلك تقدير العزيز العليم * والقمر قدّرناه منازل حتّى عاد كالعرجون القديم * لا الشّمس ينبغي لها أن تدرك القمر ولا اللّيل سابق النّهار وكلّ في فلك يسبحون * وآية لهم أنّا حملنا ذريّتهم في الفلك المشحون * وخلقنا لهم من مثله ما يركبون * وإن نشأ نغرقهم فلا صريخ لهم ولا هم ينقذون إلا رحمةً منّا ومتاعًا إلى حين} (2).
وقال تعالى: {هو الّذي خلقكم من تراب ثمّ من نطفة ثمّ من علقة ثمّ يخرجكم طفلاً ثمّ لتبلغوا أشدّكم ثمّ لتكونوا شيوخًا ومنكم من يتوفّى من قبل ولتبلغوا أجلاً مسمًّى ولعلّكم تعقلون (3)}.
وقال تعالى: {ومن آياته أنّك ترى الأرض خاشعةً فإذا أنزلنا عليها الماء
_________
(1) سورة فاطر، آية: 11 - 12.
(2) سورة يس، آية: 33 - 44.
(3) سورة غافر، الآية: 67.

(1/148)

اهتزّت وربتْ إنّ الّذي أحياها لمحيي الموتى إنّه على كلّ شيء قدير} (1).
وقال تعالى: {إنّ في السّموات والأرض لآيات للمؤمنين * وفي خلقكم وما يبثّ من دابّة آيات لقوم يوقنون * واختلاف اللّيل والنّهار وما أنزل الله من السّماء من رزق فأحيا به الأرض بعد موتها وتصريف الرياح آيات لقوم يعقلون (2)}.
وقال تعالى: {الّذي خلق سبْع سموات طباقًا ما ترى في خلق الرّحمن من تفاوت فارجع البصر هل ترى من فطور * ثمّ ارجع البصر كرّتين ينقلبْ إليك البصر خاسئًا وهو حسير * ولقد زيّنّا السّماء الدّنيا بمصابيح وجعلناها رجومًا للشّياطين وأعتدنا لهم عذاب السّعير} (3).
وقال تعالى: {إنّ الله يمْسك السّموات والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنّه كان حليمًا غفورًا (4)}.
وقال تعالى: {أولم يروا إلى الطّير فوقهم صافّات ويقْبضن ما يمسكهنّ إلا الرّحمن إنّه بكلّ شيء بصير (5)}.
وقال سبحانه وتعالى: {فلينظر الإنسان إلى طعامه * أنّا صببنا الماء صبًّا * ثمّ شققنا الأرض شقًّا * فأنبتنا فيها حبًّا * وعنبًا وقضبًا *
_________
(1) سورة فصلت، الآية: 39.
(2) سورة الجاثية، آية: 3 - 5.
(3) سورة الملك، الآية: 3 - 5.
(4) سورة فاطر، الآية: 41.
(5) سورة الملك، الآية: 9.

(1/149)

وزيتونًا ونخلاً * وحدائق غلبًا * وفاكهةً وأبًّا * متاعًا لكم ولأنعامكم (1)} (2).
إنك إذا تدبّرت هذه الآيات علمت أن الملاحدة ليسوا بعقلاء ولا بذوي سمع وبصر وفكر، ويقال للملاحدة الذين يسندون الأشياء إلى الطبيعة: هل هذه الطبيعة خالقة أم مخلوقه؟ قال الله سبحانه وتعالى: {أم خلقوا من غير شيء أم هم الخالقون (3)}.
لما كان العرب الذين نزل القرآن في عصرهم يفهمون الألفاظ العربية، قال جبير بن مطعم -وكان آنذاك مشركًا-: لما سمعت النبي صلى الله عليه وعلى آله وسلم يقرأ: {أم خلقوا من غير شيء أم هم الخالقون}. قال: كاد قلبي أن يطير، وفي رواية: فوقع الإيمان في قلبي.
أما هؤلاء فذاك أعجميّ، وذاك مخمور العقل، وذاك مخدّر بآلات الّلهو والطّرب، وذاك مخدّر بالفتيات الفاتنات، وذاك بليد، وذاك مشغول ببطنه، وصدق الله إذ يقول في وصفهم بأنّهم لا يعقلون ولا يسمعون ولا يهتدون ولا يتفكرون.
إنه يقال لهم: مال هذه الطبيعة لا تخلق الآن جبالاً، ولا تخلق للناس زرعًا عند حاجتهم إليه؟ {كبرت كلمةً تخرج من أفواههم إن يقولون إلاّ
_________
(1) في الآيات القرآنية دليل أن هذا الكون صنع خالقٍ عليمٍ حكيمٍ خبير يصرَّفه كيف يشاء تعالى الله عما يقول الملاحدة علوًا كبيرًا.
(2) سورة عبس، آية: 24 - 32.
(3) سورة الطور، الآية: 35.

(1/150)

كذبًا (1)}.
أليس البعرة تدل على البعير؟ والأثر يدل على المسير؟ فسماء ذات أبراج وأرض ذات فجاج لا تدل على اللطيف الخبير؟! ونسألهم: هل تستطيع الطبيعة أن تعلم ما في صدر المخلوق؟ وهل تستجيب للدعاء؟ أما الله سبحانه وتعالى فإنه يخبر نبيّه ببعض ما في صدور عباده، كما في دلائل النبوة.
والمسلم يدعو الله فيستجيب له ويرى الإجابة أمامه. فهل تستطيع الطبيعة أن تجيب الدعاء؟ وهل تستطيع الطبيعة أن تكثّر الماء القليل الذي هو قدر صاع حتى يروي ويتوضأ منه الخلق الكثير؟ وهل تستطيع الطبيعة أن تكثّر الطعام القليل الذي لا يكفي ثلاثة فيكفي الخلق الكثير، وقد أجْري هذا الخير الكثير وغيره على يدي نبينا محمد صلى الله عليه وعلى آله وسلم كما ذكرناه في "الصحيح المسند من دلائل النبوة.
هل تستطيع الطبيعة أن تخالف سنة الله أو أن تخلق إنسانًا لا ينام؟ هؤلاء الطبائعيون أشبه بالحمر.
ورب العزة يقول في كتابه الكريم: {وفي أنفسكم أفلا تبصرون (2)}.
فهم لو نظروا في تصرف الله فيهم، وفي قلوبهم وإرادتهم لما كابروا، فليأمروا الطبيعة أن تخلق لنا إنسانًا لا يبول ولا يتغوط!! أولست تريد أمرًا وتصمم عليه ويريد الله أمرًا غيره فتنصرف إلى ما يريده الله؟ وهذا أمر يحس
_________
(1) سورة الكهف، الآية: 5.
(2) سورة الذاريات، الآية: 21.

(1/151)

به كل أحد منا، ولكن صدق الله إذ يقول: {فإنّها لا تعمى الأبصار ولكن تعمى القلوب الّتي في الصّدور} (1).
العاقل تتوارد على قلبه الدلائل الإلهية حتى إنه لا يدري بأيّها يبدأ كما قيل:
فيا عجبًا كيف يعصى الإله وفي كلّ شيء ... له آية ... أم كيف يجحده الجاحد تدلّ ... على أنه ... الواحد

نحن نأسف لبعض الملاحدة المخذولين الذين منّ الله عليهم وجعلهم من ذوي اللسان العربي ثم لا يشكرون الله على هذه النعمة، ويتّبعون أناسًا كالأنعام بل هم أضل، ذاك كوبي، وذاك روسي، أعاجم لا يفهمون الإسلام على حقيقته ولا يفهمون قول الله ولا قول رسول الله صلى الله عليه وعلى آله وسلم، ولعل بعضهم لم يبلغه الإسلام على حقيقته.
جدير بأبناء اليمن أن لا يودّعوا عقولهم لماركس ولينين ومن جرى مجراهم من أئمة الضلال، فأنتم أيها اليمنيون لكم مواقف طيّبة في الدفاع عن الإسلام في عهد رسول الله صلى الله عليه وعلى آله وسلم وفي الفتوحات الإسلامية، ثم بعد هذا تلحقون بأنفسكم الخزي وتحرمون نعيم الجنة التي فيها ما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر.
أي خير تحرمونه أيها الملاحدة؟ وأي خطر تعرّضون له أنفسكم؟ إنّها النار التي وقودها الناس والحجارة، وهناك لا تنفع المكابرة ولا ينفعك
_________
(1) سورة الحج، الآية: 46.

(1/152)

ماركس ولينين، بل يكونان أمامك في النار أعاذنا الله وإياكم من عمى البصيرة، وثبّتنا بالقول الثابت في الدنيا والآخرة وهو حسبنا ونعم الوكيل.
والملاحدة الذين يقولون: حوادث طبيعية. ينكرون القيامة، كبرت كلمةً تخرج من أفواههم إن يقولون إلا كذبًا.
قال الله سبحانه وتعالى: {ويسألونك عن الجبال فقل ينسفها ربي نسفًا * فيذرها قاعًا صفصفًا * لا ترى فيها عوجًا ولا أمتًا (1)}.
وقال سبحانه وتعالى: {بسم الله الرحمن الرحيم * إذا زلزلت الأرض زلزالها * وأخرجت الأرض أثقالها * وقال الإنسان ما لها * يومئذ تحدّث أخبارها * بأنّ ربّك أوحى لها * يومئذ يصدر النّاس أشتاتًا ليروا أعمالهم * فمن يعمل مثقال ذرّة خيرًا يره * ومن يعمل مثقال ذرّة شرًّا يره}.
وقال سبحانه وتعالى: {ياأيّها النّاس إن كنتم في ريب من البعث فإنّا خلقناكم من تراب ثمّ من نطفة ثمّ من علقة ثمّ من مضغة مخلّقة وغير مخلّقة لنبيّن لكم ونقرّ في الأرحام ما نشاء إلى أجل مسمًّى ثمّ نخرجكم طفلاً ثمّ لتبلغوا أشدّكم ومنكم من يتوفّى ومنكم من يردّ إلى أرذل العمر لكيلا يعلم من بعد علم شيئًا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزّت وربتْ وأنبتت من كلّ زوج بهيج * ذلك بأنّ الله هو الحقّ وأنّه يحي الموتى وأنّه على كلّ شيء قدير * وأنّ السّاعة آتية لا ريب فيها وأنّ الله يبعث من في القبور * ومن النّاس من يجادل في الله بغير علم ولا
_________
(1) سورة طه، آية: 105 - 107.

(1/153)

هدًى ولا كتاب منير * ثاني عطفه ليضلّ عن سبيل الله له في الدّنيا خزي ونذيقه يوم القيامة عذاب الحريق (1)}.
وقال سبحانه وتعالى: {ولقد خلقنا الإنسان من سلالة من طين * ثمّ جعلناه نطفةً في قرار مكين * ثمّ خلقنا النّطفة علقةً فخلقنا العلقة مضغةً فخلقنا المضغة عظامًا فكسونا العظام لحمًا ثمّ أنشأناه خلقًا آخر فتبارك الله أحسن الخالقين * ثمّ إنّكم بعد ذلك لميّتون * ثمّ إنّكم يوم القيامة تبعثون (2)}.
وقال سبحانه وتعالى: {أولم ير الإنسان أنّا خلقناه من نطفة فإذا هو خصيم مبين * وضرب لنا مثلاً ونسي خلقه قال من يحي العظام وهي رميم * قل يحييها الّذي أنشأها أوّل مرّة وهو بكلّ خلق عليم * الّذي جعل لكم من الشّجر الأخضر نارًا فإذا أنتم منه توقدون * أوليس الّذي خلق السّموات والأرض بقادر على أن يخلق مثلهم بلى وهو الخلاّق العليم * إنّما أمره إذا أراد شيئًا أن يقول له كن فيكون * فسبحان الّذي بيده ملكوت كلّ شيء وإليه ترجعون} (3).
وقال سبحانه وتعالى: {بسم الله الرحمن الرحيم * ق * والقرآن المجيد * بل عجبوا أن جاءهم منذر منهم فقال الكافر ون هذا شيء عجيب * أئذا متنا وكنّا ترابًا ذلك رجع بعيد * قد علمنا ما تنقص الأرض منهم
_________
(1) سورة الحج، آية:5 - 9.
(2) سورة المؤمنون، آية: 12 - 16.
(3) سورة يس، آية: 77 - 83.

(1/154)

وعندنا كتاب حفيظ * بل كذّبوا بالحقّ لمّا جاءهم فهم في أمر مريج * أفلم ينظروا إلى السّماء فوقهم كيف بنيناها وزيّنّاها وما لها من فروج * والأرض مددناها وألقينا فيها رواسي وأنبتنا فيها من كلّ زوج بهيج * تبصرة وذكرى لكلّ عبد منيب * ونزّلنا من السّماء ماءً مباركًا فأنبتنا به جنّات وحبّ الحصيد * والنّخل باسقات لها طلع نضيد * رزقًا للعباد وأحيينا به بلدةً ميتًا كذلك الخروج (1)}.
وقال سبحانه وتعالى: {وكانوا يقولون أئذا متنا وكنّا ترابًا وعظامًا أئنّا لمبعوثون * أو آباؤنا الأوّلون * قل إنّ الأوّلين والآخرين * لمجموعون إلى ميقات يوم معلوم * ثمّ إنّكم أيّها الضّالّون المكذّبون * لآكلون من شجر من زقّوم * فمالئون منها البطون * فشاربون عليه من الحميم * فشاربون شرب الهيم * هذا نزلهم يوم الدّين * نحن خلقناكم فلولا تصدّقون * أفرأيتم ما تمنون * أأنتم تخلقونه أم نحن الخالقون * نحن قدّرنا بينكم الموت وما نحن بمسبوقين * على أن نبدّل أمثالكم وننشئكم في ما لا تعلمون * ولقد علمتم النّشأة الأولى فلولا تذكّرون * أفرأيتم ما تحرثون * أأنتم تزرعونه أم نحن الزّارعون * لو نشاء لجعلناه حطامًا فظلتم تفكّهون * إنّا لمغرمون * بل نحن محرومون * أفرأيتم الماء الّذي تشربون * أأنتم أنزلتموه من المزن أم نحن المنزلون * لو نشاء جعلناه أجاجًا فلولا تشكرون * أفرأيتم النّار الّتي تورون * أأنتم أنشأتم شجرتها أم نحن المنشئون * نحن جعلناها تذكرة ومتاعًا للمقوين *
_________
(1) سورة ق، آية: 1 - 11.

(1/155)

فسبّح باسم ربّك العظيم (1)}.
وقال سبحانه وتعالى: {فلولا إذا بلغت الحلقوم * وأنتم حينئذ تنظرون * ونحن أقرب إليه منكم ولكن لا تبصرون * فلولا إن كنتم غير مدينين * ترجعونها إن كنتم صادقين (2)}.
وقال سبحانه وتعالى: {بسم الله الرحمن الرحيم * لا أقسم بيوم القيامة * ولا أقسم بالنّفس اللّوّامة * أيحسب الإنسان ألّن نجمع عظامه * بلى قادرين على أن نسوّي بنانه * بل يريد الإنسان ليفجر أمامه * يسأل أيّان يوم القيامة * فإذا برق البصر * وخسف القمر * وجمع الشّمس والقمر * يقول الإنسان يومئذ أين المفرّ * كلا لاوزر * إلى ربّك يومئذ المستقرّ * ينبّأ الإنسان يومئذ بما قدّم وأخّر (3)}.
وقد سمّى الله القيامة بالحاقة، والواقعة، والطامة، والصاخة، والنبأ العظيم. ولو حصرتْ آيات البعث لكانت كتابًا مستقلاً، وما أحوج القارئ إلى تدبّرها من كتاب الله، وأما السّنة فقد ألّف الحافظ البيهقي كتابًا في البعث.
فالمؤمن إذا آمن بالبعث وبالميزان والصراط والجنة والنار، وعلم أنه مسئول عن عمله؟ انكفّ عن المعاصي وأقبل على الطاعات، وأيضًا يصبر على المظالم إذا ظلم ويعلم أن تلك المظالم ستلقاه عند الله.
أما الملاحدة فإنّهم ينكرون البعث لإشباع رغباتهم البهيمية، وأيضًا
_________
(1) سورة الواقعة، آية: 47 - 74.
(2) سورة الواقعة، آية: 83 - 87.
(3) سورة القيامة، آية: 1 - 13.

(1/156)

البعث يدعو إلى الإيمان بالله وهم لا يريدون أن يؤمنوا إلا بالإلحاد.
قتلوا الأنفس البريئة المسلمة، وأخذوا أموال المسلمين ظلمًا وقهرًا، وهتكوا الأعراض، وأفسدوا البلاد والعباد، وهم أيضًا يزيّنون ذلك، وإذا عجزوا عن مقاومة قبيلة أرسلوا من يسمّم لهم المياه، فتنوا بحب السلطة الجائرة الظالمة، وغطّى الخمر على عقولهم عن تدبر الآيات التي فيها البعث والجزاء والحساب، ثم يشكّكون الناس بشبه داحضة من تلبيس إبليس، فإبليس في هذا الموضع أقل منهم مكابرة: {قال ربّ فأنظرني إلى يوم يبعثون * قال فإنّك من المنظرين * إلى يوم الوقت المعلوم} (1).
ويقول الشيطان يوم القيامة ما حكاه الله عنه بقوله: {وقال الشّيطان لمّا قضي الأمر إنّ الله وعدكم وعد الحقّ ووعدتكم فأخلفتكم وما كان لي عليكم من سلطان إلا أن دعوتكم فاستجبتم لي فلا تلوموني ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخيّ إنّي كفرت بما أشركتموني من قبل إنّ الظّالمين لهم عذاب أليم} (2).
والملاحدة الذين لا يؤمنون بالبعث أقل من القليل، وغالب أتباعهم إمّا أن يتّبعوهم خوفًا منهم، وإمّا عدم مبالاة بالدّين، إني أذكّر الجميع بقوله تعالى: {وبرزوا لله جميعًا فقال الضّعفاء للّذين استكبروا إنّا كنّا لكم تبعًا فهل أنتم مغنون عنّا من عذاب الله من شيء قالوا لو هدانا الله لهديناكم
_________
(1) سورة الحجر، آية: 36 - 38.
(2) سورة إبراهيم، الآية: 22.

(1/157)

سواء علينا أجزعنا أم صبرنا ما لنا من محيص} (1).
وبقوله تعالى: {ولو ترى إذ الظّالمون موقوفون عند ربّهم يرجع بعضهم إلى بعض القول يقول الّذين استضعفوا للّذين استكبروا لولا أنتم لكنّا مؤمنين * قال الّذين استكبروا للّذين استضعفوا أنحن صددناكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين * وقال الّذين استضعفوا للّذين استكبروا بل مكر اللّيل والنّهار إذ تأمروننا أن نكفر بالله ونجعل له أندادًا وأسرّوا النّدامة لمّا رأوا العذاب وجعلنا الأغلال في أعناق الّذين كفروا هل يجزون إلا ما كانوا يعملون} (2).
وقال تعالى: {ولو يرى الّذين ظلموا إذ يرون العذاب أنّ القوّة لله جميعًا وأنّ الله شديد العذاب * إذ تبرّأ الّذين اتّبعوا من الّذين اتّبعوا ورأوا العذاب وتقطّعت بهم الأسباب * وقال الّذين اتّبعوا لو أنّ لنا كرّة فنتبرّأ منهم كما تبرّؤا منّا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النّار} (3).
هؤلاء الملاحدة رءوس الكفر والضلال سيتبرّءون من أتباعهم يوم القيامة.
والآيات التي ذكرناها في البعث والنشور كافية لمن أراد الله هدايته، ومن يضلل فما له من هاد.
_________
(1) سورة إبراهيم، الآية: 21.
(2) سورة سبأ، آية: 31 - 33.
(3) سورة البقرة، آية:165 - 167.

(1/158)

ثم وجدت للحافظ ابن القيم رحمه الله كلامًا قيمًا حول الطبيعة في "مفتاح دار السعادة (ج2 ص 194) بتحقيق أخينا الفاضل: علي بن حسن بن علي بن عبد الحميد حفظه الله، قال رحمه الله:
كرر النظر في نفسك فارجع الآن إلى نفسك، وكرر النظر فيك، فهو يكفيك.
وتأمل أعضاءك وتقدير كل عضو منها للأرب والمنفعة المهيأ لها: فاليدان للعلاج والبطش والأخذ والإعطاء والمحاربة والدفع، والرجلان لحمل البدن والسعي والركوب وانتصاب القامة، والعينان للاهتداء والجمال والزينة والملاحة ورؤية ما في السموات والأرض وآياتهما وعجائبهما، والفم للغذاء والكلام والجمال وغير ذلك، والأنف للنّفس وإخراج فضلات الدماغ وزينةً للوجه، واللسان للبيان والترجمة عنك، والأذنان صاحبتا الأخبار تؤدّيانها إليك، واللسان يبلّغ عنك، والمعدة خزانة يستقر فيها الغذاء فتنضجه وتطبخه، وتصلحه إصلاحًا آخر وطبخًا آخر غير الإصلاح والطبخ الذي توليته من خارج، فأنت تعاني إنضاجه وطبخه وإصلاحه حتى تظن أنه قد كمل، وأنه قد استغنى عن طبخ آخر وإنضاج آخر، وطبّاخه الداخل ومنضجه يعاني من نضجه وطبخه ما لا تهتدي إليه ولا تقدر عليه، فهو يوقد عليه نيرانًا تذيب الحصى وتذيب ما لا تذيبه النار، وهي في ألطف موضع منك لا تحرقك ولا تلتهب عليك، وهي أشد حرارةً من النار، وإلا فما يذيب هذه الأطعمة الغليظة الشديدة جدًّا حتى يجعله ماءً ذائبًا! وجعل الكبد للتّخليص وأخذ صفو الغذاء وألطفه، ثم رتّب منها مجاري وطرق يسوق بها الغذاء إلى كل عضو وعظم وعصب ولحم وشعر وظفر، وجعل

(1/159)

المنافذ والأبواب لإدخال ما ينفعك وإخراج ما يضرك. وجعل الأوعية المختلفة خزائن تحفظ مادة حياتك: فهذه خزانة للطعام، وهذه خزانة للحرارة، وهذه خزائن للدم، وجعل منها خزائن مؤديات لئلا تختلط بالخزائن الأخر، فجعل خزائن للمرة السوداء، وأخرى للمرة الصفراء، وأخرى للبول، وأخرى للمني.
فتأمل حال الطعام في وصوله إلى المعدة، وكيف يسري منها في البدن، فإنه إذا استقر فيها اشتملت عليه وانضمت، فتطبخه وتجيد صنعتة، ثم تبعثه إلى الكبد في مجار دقاق، وقد جعل بين الكبد وبين تلك المجاري غشاء كالمصفاة الضيّقة الأبخاش تصفّيه، فلا يصل إلى الكبد منة شيء غليظ خشن، فينكؤها لأن الكبد رقيقة لا تحمل الغليظ، فإذا قبلته الكبد أنفذته إلى البدن كله في مجار مهيأة له بمنْزلة المجاري المعدة للماء ليسلك في الأرض فيعمها بالسقي، ثم يبعث ما بقي من الخبث والفضول إلى مغايض ومصارف قد أعدّت لها، فما كان من مرّة صفراء بعثت به إلى المرارة، وما كان من مرّة سوداء بعثت به إلى الطحال، وما كان من الرطوبة المائية بعثت به إلى المثانة.
فمن ذا الذي تولى ذلك كله وأحكمه ودبّره وقدّره فأحسن تقديره؟.
وكأني بك أيها المسكين تقول: هذا كله من فعل الطبيعة، وفي الطبيعة عجائب وأسرار فلو أراد الله أن يهديك لسألت نفسك بنفسك، وقلت: أخبريني عن هذه الطبيعة، أهي ذات قائمة بنفسها لها علم وقدرة على هذه الأفعال العجيبة؟ أم ليست كذلك؟ بل عرض وصفة قائمة بالمطبوع تابعة له محمولة فيه.

(1/160)

فإن قالت لك: بل من ذات قائمة بنفسها، لها العلم التام والقدرة والإرادة والحكمة.
فقل لها: هذا هو الخالق البارئ المصوّر، فلم تسمّيه طبيعةً!؟ ويالله من (1) ذكر الطبائع ومن يرغب فيها! فهلاّ سميته بما سمّى به نفسه على ألسن رسله ودخلت في جملة العقلاء والسعداء، فإن هذا الذي وصفت به الطبيعة صفته تعالى.
وإن قالت لك: بل الطبيعة عرض محمول مفتقر إلى حامل، وهذا كله فعلها بغير علم منها ولا إرادة ولا قدرة ولا شعور أصلاً، وقد شوهد من آثارها ما شوهد!
فقل لها: هذا ما لا يصدقه ذو عقل سليم، كيف تصدر هذه الأفعال العجيبة والحكم الدقيقة التي تعجز عقول العقلاء عن معرفتها وعن القدرة عليها ممن لا عقل (2) له ولا قدرة ولا حكمة ولا شعور؟ وهل التصديق بمثل هذا إلا دخول في سلك المجانين والمبرسمين (3).
ثم قل لها بعد: ولو ثبت لك ما ادّعيت، فمعلوم أن مثل هذه الصفة ليست بخالقة لنفسها ولا مبدعة لذاتها، فمن ربها ومبدعها وخالقها؟ ومن طبعها وجعلها تفعل ذلك؟ فهي إذاً من أدلّ الدلائل على بارئها وفاطرها
_________
(1) في الأصل: (يالله عن ذكر الطبائع يرغب فيها)، والمثبت من نسخة أخرى.
(2) في الأصل: فعل، والمثبت من نسخة أخرى.
(3) من البرسام، وهو التهاب في الغشاء المحيط بالرئة. المعجم الوجيز ص (45)، يريد: من به مرض.

(1/161)

وكمال قدرته وعلمه وحكمته، فلم يجد بك تعطيلك رب العالم وجحْدك لصفاته وأفعاله إلا مخالفتك العقل والفطرة.
ولو حاكمناك إلى الطبيعة لأريناك أنك خارج عن موجبها، فلا أنت مع موجب العقل ولا الفطرة ولا الطبيعة ولا الإنسانية أصلاً، وكفى بذلك جهلاً وضلالاً، فإن رجعت إلى العقل وقلت: لا يوجد حكمة إلا من حكيم قادر عليم، ولا تدبير متقن إلا من صانع قادر مختار مدبّر عليم بما يريد قادر عليه، لا يعجزه ولا يصعب عليه ولا يؤوده.
قيل لك: فإذا أقررت -ويحك- بالخلاّق العظيم الذي لا إله غيره، ولا رب سواه فدع تسميته طبيعة أو عقلاً فعالاً أو موجبًا بذاته، وقل: هذا هو الله الخالق البارئ المصور رب العالمين وقيّوم السموات والأرضين ورب المشارق والمغارب الذي أحسن كل شيء خلقه وأتقن ما صنع، فما لك جحدت أسماءه وصفاته بل وذاته.
وأضفت صنعه إلى غيره وخلقه إلى سواه، مع أنك مضطّر إلى الإقرار به وإضافة الإبداع والخلق والربوبية والتدبير إليه ولا بد، فالحمد لله رب العالمين.
على أنك لو تأملت قولك: (طبيعة) ومعنى هذه اللفظة، لدلك على الخالق البارئ لفظها كما دل العقول عليه معناها، لأن (طبيعة) فعيلة بمعنى مفعولة، أي: مطبوعة، ولا يحتمل غير هذا البتّة، لأنّها على بناء الغرائز التي ركّبت في الجسم ووضعت فيه كالسجيّة والغريزة والبحيرة والسليقة والطبيعة، فهي التي طبع عليها الحيوان وطبعت فيه.

(1/162)

ومعلوم أن طبيعةً من غير طابع لها محال، فقد دل لفظ الطبيعة على الباري تعالى كما دل معناها (1) عليه.
والمسلمون يقولون: إن الطبيعة خلق من خلق الله مسخّر مربوب، وهي سنته في خليقته التي أجراها عليه، ثم إنه يتصرف فيها كيف شاء وكما شاء، فيسلبها تأثيرها إذا أراد ويقلب تأثيرها إلى ضده إذا شاء ليري عباده أنه وحده البارئ المصور، وأنه يخلق ما يشاء كما يشاء: {إنّما أمره إذا أراد شيئًا أن يقول له كن فيكون (2)}.
وأن الطبيعة التي انتهى نظر الخفافيش إليها إنما هي خلق من خلقه بمنزلة سائر مخلوقاته.
فكيف يحسن بمن له حظ من إنسانية أو عقل أن ينسى من طبعها وخلقها ويحيل الصنع والإبداع عليها؟!
ولم يزل الله سبحانه يسلبها قوتها ويحيلها ويقلبها إلى ضد ما جعلت له حتى يري عباده أنّها خلقه وصنعه مسخرة بأمره: {ألا له الخلق والأمر تبارك الله ربّ العالمين (3)}. اهـ
وقال رحمه الله (ج2 ص213):
من أين للطبيعة هذا الاختلاف والفرق الحاصل في النوع الإنساني بين
_________
(1) وهذه مناقشة قديمة لـ (الدهرية) القدماء، و (الملاحدة) الجدد، المسمين حينًا بـ (الشيوعيين) وآخر بـ (الإشتراكيين).
(2) سورة يس، الآية:82.
(3) سورة الأعراف، الآية: 54.

(1/163)

صورهم؟ فقلّ أن يرى اثنان متشابهان من كل وجه، وذلك من أندر ما في العالم، بخلاف أصناف الحيوان كالنعم والوحوش والطير وسائر الدواب، فإنك ترى السّرب من الظّباء، والثلّة من الغنم، والذود من الإبل، والصوار من البقر، تتشابه حتى لا يفرق بين أحد منها وبين الآخر إلا بعد طول تأمّل أو بعلامة ظاهرة، والناس مختلفة صورهم وخلقتهم، فلا يكاد اثنان منهم يجتمعان في صفة واحدة وخلقة واحدة، بل ولا صوت واحد ولا حنجرة واحدة.
والحكمة البالغة في ذلك أن الناس يحتاجون إلى أن يتعارفوا بأعيانهم وحلاهم، لما يجري بينهم من المعاملات، فلولا الفرق والاختلاف في الصور لفسدت أحوالهم، وتشتت نظامهم، ولم يعرف الشاهد من المشهود عليه، ولا المدين من ربّ الدّيْن، ولا البائع من المشتري، ولا كان الرجل يعرف عرْسه (1) من غيرها للاختلاط، ولا هي تعرف بعلها من غيره، وفي ذلك أعظم الفساد والخلل، فمن الذي ميّز بين حلاهم وصورهم وأصواتهم، وفرّق بينها بفروق لا تنالها العبارة ولا يدركها الوصف؟!
فسل المعطل: أهذا فعل الطبيعة؟ وهل في الطبيعة اقتضاء هذا الاختلاف والافتراق في النوع؟
وأين قول الطبائعيين: إن فعلها متشابه لأنّها واحدة في نفسها، لا تفعل بإرادة ولا مشيئة، فلا يمكن اختلاف أفعالها!
فكيف يجمع المعطل بين هذا وهذا؟!
_________
(1) أي: زوجه.

(1/164)

{فإنّها لا تعمى الأبصار ولكن تعمى القلوب الّتي في الصّدور} (1).
وربما وقع في النوع الإنساني تشابه بين اثنين لا يكاد يميز بينهما، فتعظم عليهم المؤنة في معاملتهما، وتشتد الحاجة إلى تمييز المستحق منهما والمؤاخذ بذنبه ومن عليه الحق، وإذا كان (2) يعرض هذا في التشابه في الأسماء كثيرًا ويلقى الشاهد والحاكم من ذلك ما يلقى، فما الظن لو وضع التشابه في الخلقة والصورة؟!
ولما كان الحيوان البهيم والطير والوحوش لا يضرها هذا التشابه شيئًا لم تدع الحكمة إلى الفرق بين كل زوجين منها، فتبارك الله أحسن الخالقين الذي وسعت حكمته كل شيء. اهـ
_________
(1) سورة الحج، الآية: 46.
(2) لا يوجد في الأصل: (كان)، وأثبتناها من نسخة أخرى.

(1/165)

بسم الله الرحمن الرحيم

الحمد لله، وصلى الله وسلّم على نبينا محمد، وعلى آله وأصحابه وسلّم تسليمًا كثيرًا، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
أما بعد: فإن في قصص المتقدمين، وما أنزل الله بهم من غضبه وعقابه بسبب إعراضهم عن ما جاءت به رسلهم عبرةً وعضة.
يقول الله سبحانه وتعالى في كتابه الكريم: {وكأيّن من قرية عتت عن أمْر ربّها ورسله فحاسبناها حسابًا شديدًا وعذّبناها عذابًا نكرًا} (1).
ويقول سبحانه وتعالى في كتابه الكريم: {فأمّا ثمود فأهلكوا بالطّاغية * وأمّا عاد فأهلكوا بريح صرصر عاتية * سخّرها عليهم سبع ليال وثمانية أيّام حسومًا فترى القوم فيها صرعى كأنّهم أعجاز نخل خاوية * فهل ترى لهم من باقية (2)}.
وقال تعالى حاكيًا عن موسى: {وقال موسى ربّنا إنّك آتيت فرعون وملأه زينةً وأموالاً في الحياة الدّنيا ربّنا ليضلّوا عن سبيلك ربّنا اطمس على أموالهم واشْدد على قلوبهم فلا يؤمنوا حتّى يروا العذاب الأليم (3)}.
_________
(1) سورة الطلاق، الآية: 8.
(2) سورة الحاقة، الآية: 5 - 8.
(3) سورة يونس، الآية: 88.

(1/166)

وقال تعالى حاكيًا عن قوم يونس: {فلولا كانت قرية آمنت فنفعها إيمانها إلا قوم يونس لمّا آمنوا كشفنا عنهم عذاب الخزي في الحياة الدّنيا ومتّعناهم إلى حين (1)}.
وقال تعالى: {ونخوّفهم فما يزيدهم إلا طغيانًا كبيرًا (2)}.
فقصص الأولين تعتبر عبرة لنا وزاجرًا لنا، أن نرد شيئًا مما جاء به نبينا محمد صلى الله عليه وعلى آله وسلم، فعلينا أن نتوب إلى الله.
وقصة الثلاثة النفر الذين انطبقت عليهم الصخرة ثم فرجت عنهم بسبب أن تضرعوا إلى الله سبحانه وتعالى بصالح أعمالهم.
ففي "الصحيحين" عن عبد الله بن عمر بن الخطاب رضي الله عنهما أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((بينما ثلاثة نفر ممّن كان قبلكم، إذ أصابهم مطر، فأووا إلى غار فانطبق عليهم. فقال بعضهم لبعض: إنّه والله يا هؤلاء لا ينجيكم إلا الصّدق، فليدْع كلّ رجل منكم بما يعلم أنّه قد صدق فيه. فقال واحد منهم: اللهمّ إن كنت تعلم أنّه كان لي أجير عمل لي على فرق من أرزّ فذهب وتركه، وأنّي عمدّت إلى ذلك الفرق فزرعته فصار من أمره أنّي اشتريت منه بقرًا، وأنّه أتاني يطلب أجره، فقلت له: اعمد إلى تلك البقر فسقها، فقال لي: إنّما لي عندك فرق من أرزّ. فقلت له: اعمد إلى تلك البقر، فإنّها من ذلك الفرق، فساقها. فإن كنت تعلم أنّي فعلت ذلك من خشيتك ففرج عنّا. فانساخت عنهم الصّخرة. فقال الآخر: اللهمّ إن
_________
(1) سورة يونس، الآية: 98.
(2) سورة الإسراء، الآية:60.

(1/167)

كنت تعلم أنّه كان لي أبوان شيخان كبيران، فكنت آتيهما كلّ ليلة بلبن غنم لي، فأبطأت عليهما ليلةً فجئت وقد رقدا، وأهلي وعيالي يتضاغون من الجوع، فكنت لا أسقيهم حتّى يشرب أبواي، فكرهت أن أوقظهما، وكرهت أن أدعهما فيستكنّا لشربتهما، فلم أزل أنتظر حتّى طلع الفجر. فإن كنت تعلم أنّي فعلت ذلك من خشيتك ففرج عنّا. فانساخت عنهم الصّخرة حتّى نظروا إلى السّماء. فقال الآخر: اللهمّ إن كنت تعلم أنّه كان لي ابنة عمّ من أحبّ النّاس إليّ، وأنّي راودّتها عن نفسها فأبت إلا أن آتيها بمائة دينار، فطلبتها حتّى قدرْت فأتيتها بها، فدفعتها إليها، فأمكنتني من نفسها، فلمّا قعدت بين رجليها فقالت: اتّق الله ولا تفضّ الخاتم إلا بحقّه، فقمت وتركت المائة الدينار. فإن كنت تعلم أنّي فعلت ذلك من خشيتك ففرج عنّا. ففرّج الله عنهم فخرجوا)).
فعلينا أن نتضرّع إلى الله أن يحفظ بلدنا، وعلينا أن نتضرّع إلى الله أن ينتقم ممن يريد نشر الفساد والفتن في بلدنا.
فبلاد المسلمين كلها على خطر، والفساد فيها منتشر.
أما أولئك الذين قدّر الله عليهم في هذا الزّلزال بالهدم فإنّهم إذا كانوا صالحين ولم يكونوا شيوعيّين، ولا بعثيّين، ولا ناصريّين، ولا حداثيّين، ولا علمانيّين، فإنّهم شهداء، ففي "الصحيحين" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((الشّهداء خمسة -وذكر منهم:- صاحب الهدم)).
لكن من كان متعلقًا بحزبيّة خبيثة كالشيوعيّين وغيرهم، أو كانت له نيّة

(1/168)

سوء، فإنه يبعث على نيّته الخبيثة.
فعلينا أن نتوب وأن نرجع إلى الله سبحانه وتعالى، فإن الله يقبل التوبة من عبده، وأن نعلن الكفر بما أتانا من قبل أعداء الإسلام مما يخالف دين الإسلام.
فيجب ألا نكون إمّعة، فقد أصبح المسلمون إمّعة، أصبحوا تبعًا: إما لحكامهم، وإما لعلماء السوء: {اتبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (1)}.
وفق الله الجميع لما يحب ويرضى.
_________
(1) سورة الأعراف، الآية: 13.

(1/169)

بسم الله الرحمن الرحيم

إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهد الله فهو المهتدي، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.
{ياأيّها الّذين آمنوا اتّقوا الله حقّ تقاته ولا تموتنّ إلا وأنتم مسلمون}
{ياأيّها النّاس اتّقوا ربّكم الّذي خلقكم من نفس واحدة وخلق منها زوجها وبثّ منهما رجالا كثيرًا ونساءً واتّقوا الله الّذي تساءلون به والأرحام إنّ الله كان عليكم رقيبًا}.
{ياأيّها الّذين آمنوا اتّقوا الله وقولوا قولا سديدًا يصلح لكم أعمالكم ويغفرْ لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزًا عظيمًا}.
أما بعد: فيقول الله سبحانه وتعالى في كتابه الكريم: {ولقد أخذنا آل فرعون بالسّنين ونقص من الثّمرات لعلّهم يذكّرون * فإذا جاءتْهم الحسنة قالوا لنا هذه وإن تصبهم سيّئة يطّيّروا بموسى ومن معه ألا إنّما طائرهم عند الله ولكنّ أكثرهم لا يعلمون * وقالوا مهما تأتنا به من آية لتسحرنا بها فما نحن لك بمؤمنين * فأرسلنا عليهم الطّوفان والجراد والقمّل والضّفادع

(1/170)

والدّم آيات مفصّلات فاستكبروا وكانوا قومًا مجرمين (1)}.
في هؤلاء الآيات المباركات بيان انتقام الله سبحانه وتعالى من الظالمين، إنّها سنة الله في خلقه وإن لله جنودًا: {وما يعلم جنود ربّك إلا هو (2)}.
فجميع ما خلقه الله سبحانه وتعالى هو مسخر لإرادة الله وتحت أمره، فقد يبتلي الله سبحانه وتعالى الناس بالجوع، وأنت إذا قرأت في "المدهش" ص (64 - 70) لابن الجوزي رحمه الله وجدت أممًا تموت من الجوع.
وفي "مسند الإمام أحمد" عن صهيب رضي الله عنه قال: كان رسول الله صلى الله عليه وعلى آله وسلم إذا صلّى همس شيئًا لا نفهمه، ولا يحدّثنا به. قال: فقال رسول الله صلى الله عليه وعلى آله وسلم: ((فطنتم لي))؟ قال قائل: نعم. قال: ((فإنّي قد ذكرت نبيًّا من الأنبياء أعطي جنودًا من قومه فقال: من يكافئ هؤلاء، أو من يقوم لهؤلاء، قال: فأوحى الله إليه: اختر لقومك بين إحدى ثلاث: إمّا أن أسلّط عليهم عدوًّا من غيرهم أو الجوع أو الموت. قال: فاستشار قومه في ذلك. فقالوا: أنت نبيّ الله نكل ذلك إليك فخر لنا. قال: فقام إلى صلاته. قال: وكانوا يفزعون إذا فزعوا إلى الصّلاة. قال: فصلّى. قال: أمّا عدوّ من غيرهم فلا، أو الجوع فلا، ولكن الموت. قال: فسلّط عليهم الموت ثلاثة أيّام فمات منهم سبعون ألفًا. فهمسي الّذي ترون أنّي أقول: اللهمّ يا ربّ بك أقاتل وبك أصاول ولا حول ولا قوّة إلا بالله)).
فإذا قرأت في التاريخ تجد أممًا قد ماتت من الجوع، وربما ينتهي بهم
_________
(1) سورة الأعراف، الآية: 130 - 133.
(2) سورة المدثر، الآية:31.

(1/171)

الحال إلى أن يأكل بعضهم بعضًا، ومن الذي يستطيع أن يقاوم الله؟ وأن يفرض إرادته على الله سبحانه وتعالى؟!
ومن الأمم أيضًا: من مات بسبب المرض، أو بسبب من الأسباب، بل ربما تنْزل حجارةً من السماء، وكل هذا بسبب الذنوب.
يقول الله سبحانه وتعالى في كتابه الكريم: {وضرب الله مثلاً قريةً كانت آمنةً مطمئنّةً يأتيها رزقها رغدًا من كلّ مكان فكفرت بأنعم الله فأذاقها الله لباس الجوع والخوف بما كانوا يصنعون (1)}.
إن هذه الأمة قد ارتكبت الجرائم التي ارتكبتها الأم المتقدمة.
فعلينا أن نرجع إلى الله سبحانه وتعالى لعله يرحمنا.
ويقول سبحانه وتعالى في كتابه الكريم: {لقد كان لسبإ في مسكنهم آية جنّتان عن يمين وشمال كلوا من رزق ربّكم واشكروا له بلدة طيّبة وربّ غفور * فأعرضوا فأرسلنا عليهم سيل العرم وبدّلناهم بجنّتيهم جنّتين ذواتي أكل خمط وأثل وشيء من سدر قليل (2)}.
نذكر هذا حتى لا يغتر أحد بما آتاه الله سبحانه وتعالى: {قل أرأيتم إن أصبح ماؤكم غورًا فمن يأتيكم بماء معين (3)}.
{وأحيط بثمره فأصبح يقلّب كفّيه على ما أنفق فيها وهي خاوية على
_________
(1) سورة النحل، الآية: 112.
(2) سورة سبأ: 15، الآية-16.
(3) سورة الملك، الآية: 30.

(1/172)

عروشها (1)}.
وهكذا أيضًا جنة أصحاب (ن) وما حدث لها.
فعلينا أن نرجع إلى الله سبحانه وتعالى، فإن عذاب الله شديد، وانتقام الله شديد، فهو وإن كان غفورًا رحيمًا فإنّه شديد العقاب.
علينا أن نرجع إلى الله تعالى قبل أن يحلّ بنا ما حلّ بغيرنا.
فإخواننا (بالعدين) أصبحوا مصرفًا للزكاة، وأصبحوا محتاجين إلى مد يد العون، ولكن أن ترسل مع يد أمينة، أو تذهب بما أعطاك الله من المال إلى أولئك المنكوبين الذين قد حلّت لهم المسألة. فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((إن المسألة لا تحلّ إلاّ لثلاثة -وذكر-: رجلاً أصابته جائحة)).
فقد أصابتهم جائحة، والله في عون العبد ما كان العبد في عون أخيه.
وهذا أمر يعتبر موعظة وذكرى، وهو أن ترى البيوت المهدمة والمشققة إلى غير ذلك، فإن الله سبحانه وتعالى ينتقم لنفسه، فقد أصبح الناس لا ينتقمون لدين الله، ولكن ينتقمون لأنفسهم فالحدود معطلّة، والأمر بالمعروف والنهي عن المنكر معطّل في كثير من البلاد الإسلامية الذي يقول فيه النبي صلى الله عليه وعلى آله وسلم كما في "سنن أبي داود" من حديث أبي بكر الصديق رضي الله عنه: ((ما من قوم يعمل فيهم بالمعاصي، ثمّ يقدرون على أن يغيّروا، ثمّ لا يغيّروا، إلا يوشك أن يعمّهم الله منه بعقاب)).
وقد أخبرت أن في بعض البلاد المجاورة إذا كان الشخص عنده حملة
_________
(1) سورة الكهف، الآية: 42.

(1/173)

حطب، قد وضعها عند الباب، أو عنده كبش من الغنم، أو عنده سيارة إلى غير ذلك، فإنه يحتاج إلى أن يحرس هذا، فقلت للأخ: لعلها عصابة؟ قال: لا، ولكن عصابة الجوع.
فعلينا أن نحمد الله سبحانه وتعالى، وأن نؤدي الزكاة، وأن نصل الرحم، ونساعد المنكوب، علينا أن نتقي الله، حتى يحفظنا الله سبحانه وتعالى في أنفسنا وأموالنا، وأولادنا وديننا، لا تقل: أنا ارتكبت ذنبًا صغيرًا ففي الناس من يرتكب الكبائر، لا، ولكن عليك نفسك وإصلاح نفسك، ثم أن تحاول إصلاح الآخرين: {ولولا دفع الله النّاس بعضهم ببعض لهدّمت صوامع وبيع وصلوات ومساجد يذكر فيها اسم الله كثيرًا ولينصرنّ الله من ينصره إنّ الله لقويّ عزيز * الّذين إن مكّنّاهم في الأرض أقاموا الصّلاة وآتوا الزّكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور (1)}.
فهل هذه الخصال متوفرة فينا؟ وهل هي متوفرة في مسئولينا؟ وهل هي متوفرة في مجتمعاتنا؟: {الّذين إن مكّنّاهم في الأرض أقاموا الصّلاة} فربما تقوم تصلي، وولدك نائم بين الفراش، {وآتوا الزّكاة}، صرفوها في مصارفها الثمانية: {وأمروا بالمعروف ونهوا عن المنكر (2)} الأمر بالمعروف الذي يعتبر قطب رحى الإسلام، والرحى دائرة عليه، فقد أصبح ميّتا ومعدومًا في يمننا، ولو أنك أمرت بمعروف أو نهيت عن منكر، فأول من يعارضك الشيعة هداهم الله، أو قطع دابرهم.
_________
(1) سورة الحج، الآية: 40 - 41.
(2) سورة الحج، الآية: 41.

(1/174)

وسأذكر قصة لا بد من ذكرها، فقد كان الأخ (محمد القعيصي) يدعو يهوديًّا إلى الإسلام، فجاء شاب شيعيّ يدخل بينه وبين اليهودي، والناس مجتمعون، والعساكر محيطون، وإذا هو يريد أن يعارض (القعيصي) فأخذ يده ولطمه حتى خرّ على قفاه، وانتقده الحاضرون كلهم، وقالوا: هذا اللئيم يسوؤه أن يسلم اليهودي.
اللهم عليك بالشيعة فإنّهم وقفوا في وجه الدعوة، وأخّروا الدعوة إلى الله، فإنا لله وإنا إليه راجعون.
فالأمر بالمعروف والنهي عن المنكر يعتبر أمانًا لمجتمعاتنا أصبح ميّتًا، وأصبحت الشيعة يأمرون بالمنكر وينهون عن المعروف. فهم يأمرون بمحاربة أهل السنة وهو منكر، فماذا عمل بهم أهل السنة؟ وهم ينهون عن المعروف الذي هو دعوة أهل السنة إلى كتاب الله، وإلى سنة رسول الله صلى الله عليه وعلى آله وسلم. ولسنا ننافسهم على كراسيهم، ولسنا نستحل دماءهم، ولا أعراضهم، ولا أموالهم. فإنا لله وإنا إليه راجعون.

(1/175)

بسم الله الرحمن الرحيم

الحمد لله، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه وسلّم تسليمًا كثيرًا. وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدًا عبده ورسوله.
أما بعد: فيقول الله سبحانه وتعالى في كتابه الكريم: {ولقد أرسلنا إلى أمم من قبلك فأخذناهم بالبأساء والضّرّاء لعلّهم يتضرّعون * فلولا إذ جاءهم بأسنا تضرّعوا ولكن قست قلوبهم وزيّن لهم الشّيطان ما كانوا يعملون * فلمّا نسوا ما ذكّروا به فتحنا عليهم أبواب كلّ شيء حتّى إذا فرحوا بما أوتوا أخذناهم بغتةً فإذا هم مبلسون * فقطع دابر القوم الّذين ظلموا والحمد لله ربّ العالمين (1)}.
إننا نخشى معشر المسلمين أن يكون ما فتحه الله سبحانه وتعالى على كثير من البلاد استدراجًا من الله سبحانه وتعالى، هل نشكر نعمته أم نكفرها؟
إن المسلمين الآن أصبحوا يهرولون بعد أعداء الإسلام، ويظنون أن أعداء الإسلام تقدّموا بسبب الكفر والإلحاد، وبسبب المعاصي، والواقع أن أعداء الإسلام تقدّموا بسبب جدّهم واجتهادهم.
_________
(1) سورة الأنعام، الآية: 42 - 45.

(1/176)

والمسلمون وخصوصا في الشعب اليمني، الثلثان من الوقت يضيّعونهما، لأن الطيّب منهم يشتغل إلى الظهر، ومن بعد الظهر على الشجرة الأثيمة (القات) إلى الساعة الرابعة من بعد العشاء وقد وجدت بعينيّ من يصلي المغرب والعشاء الساعة الرابعة بعد ما انتهى من مجلس القات ألستم مسئولين عن هذه الأوقات؟!
إن النبي صلى الله عليه وعلى آله وسلم يقول: ((لا تزول قدما عبد يوم القيامة حتّى يسْأل عن أربع: عن عمره فيم أفناه، وعن جسده فيم أبلاه، وعن ماله من أين اكتسبه وفيم وضعه، وعن علمه ماذا عمل فيه)).
ويقول النبي صلى الله عليه وعلى آله وسلم: ((احْرص على ما ينفعك واستعن بالله ولا تعجزْ)).
فينبغي أن تحرص على ما ينفعك في أمر دينك ودنياك، وألاّ تكون كسولاً، وقد استعاذ النبي صلى الله عليه وعلى آله وسلم بالله من العجز والكسل.
شباب في خيرة أعمارهم يضيّعون أوقاتهم في هذه الشجرة الأثيمة. علينا أن نتقي الله، وأن نحرص على تعلّم العلم النافع، ونحرص على صلة الرحم، ونحرص على الإحسان إلى الجار، وقبل هذا كله على تعلم العقيدة الصحيحة.
إذا أردتم أن يرفعكم الله فلا تكونوا إمّعة، فإن الذي يكون إمّعة لا يزال منهزمًا.
انظروا إلى الذين صفّقوا (لصدام) أصبحوا منهزمين نفسيًا.
إن تلك الشجرة الأثيمة أخذت عقول كثير من اليمنيين، وأنتم تعرفون، فبعضهم يذْهب به إلى (تعز) قد اختلّ عقله، وبعضهم يصبح مجنونًا، ينتظر

(1/177)

متى يقتل شخصًا أو يقتل نفسه.
شجرة خاطئة ابتلى الله اليمنيين بها، وابتلى الله الحبشة بها.
فعلينا أن نصرف أوقاتنا فيما ينفعنا في طلب العلم حتى نعبد الله على بصيرة، وحتى نقول: نعم ولا، على بصيرة، فإذا قلت: نعم، تكون على بصيرة، وإذا قلت: لا، تكون على بصيرة. لا تكن إمّعة إن أحسن الناس أحسنّا وإن أساءوا أسأنا.
فالشأن كل الشأن هو الرجوع إلى الله سبحانه وتعالى، حتى إذا حدثت حادثة أو آية من الآيات يصير الشخص إن نجا نجا، وإن لم ينج فإنه يبعث على نيّته، وقد كنت نقلت شيئًا من هذا في "المخرج من الفتنة" فيما ابتلى الله سبحانه وتعالى به أمة محمد صلى الله عليه وعلى آله وسلم من بعد نبينا محمد صلى الله عليه وعلى آله وسلم إلى عصر ابن الجوزي، وهذا شيء قليل ذكره ابن الجوزي في المدهش" ولم يستوعب، وبقي من زمن ابن الجوزي إلى زمننا هذا لو أن شخصًا تتبّعه لكان أكثر وأكثر، ومما ينبغي أن يعلم أن الزّلزال لم يحدث على عهد النبي صلى الله عليه وعلى آله وسلم ولا على عهد أبي بكر، وحدث على عهد عمر. قلنا: وقد سرد الحافظ ابن الجوزي رحمه الله تعالى في كتابه "المدهش" بعض الحوادث التي مرّت على أمة محمد صلى الله عليه وعلى آله وسلم من جوع وزلزال فرأيت إثباته لما فيه من العبرة قال رحمه الله:

فصل في الجدوب وعموم الموت
أجدبت الأرض في سنة ثماني عشرة، فكانت الريح تسفي ترابًا كالرّماد، فسمّي عام الرمادة، وجعلت الوحوش تأوي إلى الإنس، فآلى عمر ألاّ يذوق

(1/178)

سمنًا ولا لحمًا حتى يحيا الناس، واستسقى بالعباس فسقوا. وفيها كان طاعون عمواس، مات فيه أبوعبيدة، ومعاذ، وأنس.
وفي سنة أربع وستين وقع طاعون بالبصرة، وماتت أم أميرهم فما وجدوا من يحملها.
وفي سنة ست وتسعين كان طاعون الجارف، هلك في ثلاثة أيام سبعون ألفًا، ومات فيه لأنس ثمانون ولدًا، وكان يموت أهل الدار فيطيّن الباب عليهم-أي يصير البيت قبرًا لهم لأنه لا يوجد من يخرجهم إلى المقبرة ويحفر لهم قبرًا-.
وفي سنة إحدى وثلاثين ومائة مات أول يوم في الطاعون سبعون ألفًا، وفي اليوم الثاني نيّف وسبعون ألفًا، وفي اليوم الثالث خمد الناس.
وفي السنة التاسعة عشرة وثلاثمائة كثر الموت، وكان يدفن في القبر الواحد جماعة.
وفي سنة أربع وثلاثين وثلاثمائة ذبح الأطفال، وأكلت الجيف، وبيع العقار برغفان، واشْتري لمعز الدولة كرّ دقيق بعشرين ألف درهم.
وفي سنة أربع وأربعين وثلاثمائة عمّت الأمراض البلاد فكان يموت أهل الدار كلهم.
وفي سنة ثمان وسبعين وثلاثمائة أصاب أهل البصرة حرّ فكانوا يتساقطون موتى في الطرقات.
وفي سنة ثمان وأربعين وأربعمائة عم القحط فأكلت الميتة وبلغ المكوك -كتنور: مكيال- من برز البقلة سبعة دنانير والسفرجلة والرمانة دينارًا

(1/179)

والخيارة واللينوفرة دينارًا، وورد الخبر من (مصر) بأن ثلاثةً من اللصوص نقبوا دارًا فوجدوا عند الصباح موتى أحدهم على باب النقب والثاني على رأس الدرجة والثالث على الثياب المكورة. وفي السنة التي تليها وقع وباء فكانت تحفر زبية -بالضم: الرابية، وحفيرة الأسد- لعشرين وثلاثين فيلقون فيها، وتاب الناس كلهم وأراقوا الخمور ولزموا المساجد.
وفي سنة ست وخمسين وأربعمائة وقع الوباء وبلغ الرطل من التمر الهندي أربعة دنانير.
وفي سنة اثنتين وستين وأربعمائة اشتدّ الجوع والوباء بـ (مصر) حتى أكل الناس بعضهم بعضًا، وبيع اللوز والسكر بوزن الدراهم، والبيضة بعشرة قراريط، وخرج وزير صاحب (مصر) إليه فنزل عن بغلته فأخذها ثلاثة فأكلوها فصلبوا، فأصبح الناس لا يرون إلا عظامهم تحت خشبهم وقد أكلوا.
وفي سنة أربع وستين وأربعمائة وقع الموت في الدواب، حتى إن راعيًا قام إلى الغنم وقت الصباح ليسوقها فوجدها كلها موتى.

فصل في الزلازل والآيات
زلزلت الأرض على عهد عمر في سنة عشرين.
ودامت الزلازل في سنة أربع وتسعين، أربعين يومًا، ووقعت الأبنية الشاهقة، وتهدّمت (أنطاكية).
وفي سنة أربع وعشرين ومائتين زلزلت (فرغانة) فمات فيها خمسة عشر

(1/180)

ألفًا.
وفي السنة التي تليها رجفت (الأهواز) وتصدّعت الجبال، وهرب أهل البلد إلى البحر والسفن، ودامت ستة عشر يومًا.
وفي السنة التي تليها مطر أهل (تيما) مطرًا وبردًا كالبيض، فقتل بها ثلاثمائة وسبعين إنسانًا، وسمع في ذلك صوت يقول: ارحم عبادك اعف عن عبادك، ونظروا إلى أثر قدم طولها ذراع، بلا أصابع، وعرضها شبر، ومن الخطوة إلى الخطوة خمسة أذرع أو ست، فاتبعوا الصوت فجعلوا يسمعون صوتًا ولا يرون شخصًا.
وفي سنة ثلاث وثلاثين ومائتين رجفت (دمشق) رجفةً حتى انقضّت منها البيوت وسقطت على من فيها، فمات خلق كثير وانكفأت قرية في (الغوطة) على أهلها فلم ينج منهم إلا رجل واحد، وزلزلت (أنطاكية) فمات منها عشرون ألفًا.
وفي السنة التي تليها هبّت ريح شديدة لم يعهد مثلها فاتّصلت نيفًا وخمسين يومًا، وشملت (بغداد) و (البصرة) و (الكوفة) و (واسط) و (عبّادان) و (الأهواز)، ثم ذهبت إلى (همذان) فأحرقت الزرع، ثم ذهبت إلى (الموصل) فمنعت الناس من السعي فتعطلت الأسواق، وزلزلت (هراة) فوقعت الدور.
وفي سنة ثمان وثلاثين وجّه طاهر بن عبد الله إلى المتوكل حجرًا سقط بناحية (طبرستان) وزنه ثمانمائة وأربعون درهمًا أبيض فيه صدع، وذكروا أنه سمع لسقوطه هدة أربعة فراسخ في مثلها وأنه ساخ في الأرض خمسة

(1/181)

أذرع.
وفي سنة أربعين ومائتين خرجت ريح من بلاد الترك فمرت بـ (مرو) فقتلت خلقًا كثيًرا بالزكام، ثم صارت إلى (نيسابور) وإلى (الرّي) ثم إلى (همذان) و (حلوان) ثم إلى (العراق)، فأصاب أهل (بغداد) و (سرمن رأى) حمّى وسعال وزكام، وجاءت كتب من المغرب أن ثلاث عشرة قرية من قرى (القيروان) خسف بها فلم ينج من أهلها إلا اثنان وأربعون رجلاً سود الوجوه، فأتوا القيروان فأخرجهم أهلها، وقالوا: أنتم مسخوط عليكم. فبنى لهم العامل حظيرةً خارج المدينة فنزلوها.
وفي سنة احدى وأربعين ماجت النجوم في السماء وجعلت تتطاير شرقًا وغربًا كالجراد من قبل غروب الشمس إلى الفجر، ولم يكن مثل هذا إلا عند ظهور رسول الله صلى الله عليه وعلى آله وسلم.
وفي السنة التي تليها رجمت قرية يقال لها: (السويدا) ناحية (مصر) بخمسة أحجار، فوقع حجر منها على خيمة أعرابي فاحترقت، ووزن منها حجر فكان فيه عشرة أرطال، وزلزلت (الرّي) و (جرجان) و (طبرستان) و (نيسابور) و (أصفهان) و (قم) و (قاشان) كلها في وقت واحد، وزلزلت (الدامغان) فهلك من أهلها خمسة وعشرون ألفًا، وتقطّعت جبال، ودنا بعضها من بعض، وسمع للسماء والأرض أصوات عالية فهلك من أهلها.
وسار جبل باليمن عليه مزارع حتى أتى مزارع قوم آخرين، ووقع طائر أبيض دون الرّخمة وفوق الغراب على دلبة -شجرة - بـ (حلب) لسبع مضين من رمضان، فصاح: يا معشر الناس اتقوا الله الله الله حتى صاح

(1/182)

أربعين صوتًا ثم طار، وجاء من الغد فصاح أربعين صوتًا ثم طار، فكتب صاحب البريد بذلك، وأشهد خمسمائة إنسان سمعوه، ومات رجل في بعض (كور الأهواز) فسقط طائر أبيض على جنازته فصاح بالفارسية والخورية: إن الله قد غفر لهذا الميّت ولمن شهده.
وفي سنة خمس وأربعين ومائتين زلزلت (أنطاكية) فسقط منها ألف وخمسمائة دار، ووقع من سورها نيّف وتسعون برجًا، وسمع أهلها أصواتًا هائلة من كوى المنازل، وسمع أهل (تنّيس) صيحةً هائلةً دامت فمات منها خلق كثير، وذهبت (جبلة) بأهلها.
وفي سنة خمس وثلاثين ومائتين مطرت قرية حجارة بيضاء وسوداء.
وفي سنة ثمان وثمانين زلزلت (دنبل) في الليل فأصبحوا ولم يبق من المدينة إلا اليسير، فأخرج من تحت الهدم خمسون ومائة ألف ميّت.
وفي سنة تسع عشرة وثلاثمائة عدل حجاج عن الجادة خوفًا من العرب، فرأوا في البرية صور الناس من الحجارة، ورأوا امرأةً قائمة على تنور وهي من حجارة، والخبز الذي في التنور من حجارة.
وفي سنة ثمان وسبعين وثلاثمائة هبّت ريح بـ (فم الصلح) شبهت بالتّنين، خرقت (دجلة)، حتى ذكر أنّها بانت أرضها وأهلكت خلقًا كثيرًا واحتملت زورقًا منحدرًا وفيه دواب فطرحته في أرض (جوخى) - قرية من عمل بغداد-.
وفى سنة عشرين وأربعمائة جاء برد هائل، ووقعت بردة حزرت بمائة وخمسين رطلاً فكانت كالثور النائم.

(1/183)

وفي سنة أربع وثلاثين زلزلت (تبريز) فهدم سورها وقلعتها، وهلك تحت الهدم خمسون ألفًا.
وفي سنة أربع وأربعين وأربعمائة كانت بـ (أذربيجان) زلازل انقطعت منها الحيطان، فحكى من يعتمد على قوله أنه كان قاعدًا في إيوان فانفرج حتى رأى السماء من وسطه ثم عاد.
وفي سنة ستين وأربعمائة كانت زلزلة بـ (فلسطين) هلك فيها خمسة عشر ألفًا، وانشقت صخرة بيت المقدس، ثم عادت فالتأمت، وغاب البحر مسيرة يوم فساخ في الأرض فدخل الناس يلتقطون فرجع عليهم فأهلك خلقًا كثيرًا منهم.
وفي سنة اثنتين وستين خسف بـ (أيلة) -بلد بين (ينبع) و (مصر) -. وفي سنة ست وخمسمائة سمع ببغداد صوت هدة عظيمة في أقطار بغداد في الجانبين، قال شيخنا أبوبكر بن عبد الباقي: أنا سمعتها، فظننت حائطًا قد وقع، ولم يعلم ما ذاك، ولم يكن في السماء غيم فيقال: رعد!
وفي سنة سبع وقعت زلزلة بناحية الشام، ووقع من سور (الرهاء) -بلد بنواحي الشام- ثلاثة عشر برجًا، وخسف بـ (سميساط) -بلد على الفرات- وقلب بنصف القلعة.
وفي سنة إحدى عشرة زلزلت الأرض ببغداد يوم عرفة فكانت الحيطان تمر وتجئ.
وفي سنة خمس عشرة وقع الثلج ببغداد فامتلأت منه الشوارع والدروب ولم يسمع قبله بمثله.

(1/184)

وفي سنة ثلاث وثلاثين وخمسمائة كانت زلزلة بـ (جنزة) -بلدة عظيمة بإيران- أتت على مائتي ألف وثلاثين ألفًا فأهلكتهم، وكانت في مقدار عشرة فراسخ في مثلها.
وفي السنة التي تليها خسف بـ (جنزة) وصار مكان البلد ماءً أسود، وقدم التجار من أهلها فلزموا المقابر يبكون على أهليهم. وزلزلت (حلوان) فتقطّع الجبل وهلك خلق كثير.
وفي سنة اثنتين وخمسين وخمسمائة كانت زلازل بالشام في ثلاث عشر بلد من بلاد الإسلام، فمنها ما هلك كله ومنها ما هلك بعضه. اهـ ما ذكره رحمه الله.
وقد ذكر الحافظ ابن كثير رحمه الله في كتاب "البداية" جلّ هذا مفرقًا على حوادث السنين وزاد عليه ما حدث بعد الحافظ ابن الجوزي رحمه الله.
وفي هذا عبرة وذكرى فعسى الله أن يوفق المسلمين إلى الرجوع إلى الله، والتوبة الصادقة، ونبذ التقاليد الأجنبية المخالفة للكتاب والسنة. آمين.
فائدة:
كثرة الزلازل بضوران بذمار زمن الملك الظالم إسماعيل بن القاسم
قال عبد الله بن علي الوزير في كتابه "طبق الحلوى" ص (311):
وقبل ذلك اتفق بضوران خاصةً قريب من ثلاثين رجفة، قال بعض أقارب الإمام، وكان قد تضاعف على أهل اليمن الأسفل مطالب غير الزكاة والفطرة، والكفارة مثل مطلب الصلاة على المصلي وغيره، ومطلب

(1/185)

التنباق، ومطلب الرباح، ومطلب الرصاص والبارود، ومطلب سفرة الوالي، ومطلب العيد، فقال: وللإمام مندوحات (1) بما كان يأخذه، وقد كان حازمًا عالماً متيقّظًا فيحمل على السلامة، ولعل ذلك بسبب التظالم والمعاصي وقد ذكر السيوطي في كتاب "الصلصلة في الزلزلة" مايقضي بذلك، وقد وقع في القرآن العظيم ذكر الرجفة في قوم شعيب، وبعض أصحاب موسى وغيرهم لأسباب مختلفة يشملها سلوك ما لايرضاه الله حسبما تقضي به التفاسير.
قال أبوعبد الرحمن: وهذا يدل على شؤم ذلك الملك الظالم كما قال ربنا عزوجل: {وكذلك أخْذ ربّك إذا أخذ القرى وهي ظالمة إنّ أخذه أليم شديد (2)}.
_________
(1) أقول: لامندوحة له في استحلال أموال المسلمين، بل في طلبه منهم مالايطيقون فلا جزاه الله خيرًا.
(2) سورة هود، الآية: 102.

(1/186)

الخاتمة

تحصل مما تقدم أن الزّلزال قد يكون ابتلاءً من الله، وقد يكون بسبب الذنوب، ويكون مع هذا كله مقدرًا من الله، وقد تقدمت الأدلة على ذلك، والقائلون: إنّها براكين، إن أرادوا أنّها بقدر الله وبسبب الذنوب أو الابتلاء فلا تنافي بين هذا وما تقدم، وإن أرادوا أنّها حوادث طبيعية فهذا هو الذي يخالف الكتاب والسنة ويخالف أيضًا السنن الكونيّة في انتقامه سبحانه من أعدائه، وقد تقدم تفنيد ذلك وأنه إلحاد في آيات الله، وفي "الصحيحين" عن عائشة رضي الله عنها أن النبي صلى الله عليه وعلى آله وسلم قال: ((إذا رأيتم الّذين يتّبعون ما تشابه منه، فأولئك الّذين سمّى الله فاحذروهم)).
آمنا بالله وبكتابه وقدره، وكفرنا بما يقول الملحدون، وحسبنا الله ونعم الوكيل.

(1/187)


الرسالة الخامسة: ذم المسألة - مجموعة رسائل علمية

مجموعة رسائل علمية

الرسالة الخامسة: ذم المسألة

(1/189)

بسم الله الرحمن الرحيم

مقدمة الطبعة الثانية
الحمد لله حمدًا مباركاً فيه كما يحب ربنا ويرضى، وأشهد أن لا إله إلا الله وحده لاشريك له، وأشهد أنّ محمدًا عبده ورسوله.
أما بعد: فإني لما رأيت أقوامًا ممن يزعمون أنّهم دعاة إلى الله تخصصوا للتسول، وتركوا الإحتراف، فرب زرّاع يأكل أكلاً حلالاً من كسب يده، بل عمله من أفضل القربات، فقد روى البخاري ومسلم عن أنس عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((ما من مسلم يغرس غرسًا، أو يزرع زرعًا، فيأكل منه طير، أو إنسان، أو بهيمة، إلاّ كان له به صدقة)).
ورب شخص يعمل في التجارة، وهي أيضًا من أفضل القربات، وقد ثبت عن النبي صلى الله عليه وعلى آله وسلم أنّه سئل: أيّ الكسب أطيب؟ قال: ((عمل الرّجل بيده، وكلّ بيع مبرور)).
بل ربما يكون الرجل بدويًّا يأكل مما تنتجه غنمه وإبله، فيرى المتسولين يفتحون المعارض، ويبنون العمائر، فيعفو لحيته ويتشبه بالدعاة إلى الله، ويحترف التسول، أفّ لها من وظيفة مشينة مزرية، وأقبح من هذا أن أناسًا يزعمون أنّهم دعاة إلى الله تخصّصوا للتسوّل باسم الدعوة، والله عزوجل يقول في نبيه محمد صلى الله عليه وعلى آله وسلم: {ولا يسألكم أموالكم * إن يسألكموها

(1/191)

فيحفكم تبخلوا ويخرج أضغانكم} (1).
ويقول سبحانه وتعالى: {أم تسألهم أجرًا فهم من مغرم مثقلون} (2).
ويقول سبحانه وتعالى حاكيًا عن بعض الصالحين إذ ينصح قومه: {اتّبعوا من لا يسألكم أجرًا وهم مهتدون} (3).
ويقول سبحانه وتعالى حاكيًا عن نبي الله نوح عليه السلام: {وما أسألكم عليه من أجر إن أجري إلاّ على ربّ العالمين} (4).
ويقول سبحانه وتعالى عن نبي الله هود عليه السلام: {وما أسألكم عليه من أجر إن أجري إلاّ على ربّ العالمين}.
وهكذا حكى عن صالح، ولوط، وشعيب، عليهم السلام.
هذا فما ظنك بمن لا تهمّه الدعوة، ولا يهمه إلا اختلاس الأموال والوثوب على مصارف الزكاة الثمانية، إنّها لأحدى الكبر.
من الذي يظن أن محمدًا المهدي تهمّه الدعوة؟ وهو قد انسلخ من السنة، ويخشى عليه أن ينسلخ من الدين، وإليكم قضية حدثت في هذه الأيام، فقد حصل خصام بين فئتين، فانبرى محمد المهدي ومدير الناحية، وثالث يقال له: عبد الكريم، فحكموا بذبح أربعة أثوار عند المخطإ عليه، وهذا الذبح لغير الله حرام، وأكله حرام، لأنه ذبح لغير الله، فقيل: يا محمد
_________
(1) سورة محمد، الآية: 36 - 37.
(2) سورة القلم، الآية: 46.
(3) سورة يس، الآية: 21.
(4) سورة الشعراء، الآية: 109.

(1/192)

هذا حرام. قال: ما هو إلا صلح.
وأخيرًا فإنني أنصح لأهل السنة أن يصبروا على الفقر، فهي الحال التي اختارها الله لنبيه محمد صلى الله عليه وعلى آله وسلم، ورب العزة يقول في كتابه الكريم: {ولنبلونّكم بشيء من الخوف والجوع ونقص من الأموال والأنفس والثّمرات وبشّر الصّابرين * الّذين إذا أصابتهم مصيبة قالوا إنّا لله وإنّا إليه راجعون * أولئك عليهم صلوات من ربّهم ورحمة وأولئك هم المهتدون} (1).

وإليك نبذة من صبر النبي صلى الله عليه وعلى آله وسلم والصحابة رضي الله عنهم على الفقر والجوع والعري:
9 - قال الإمام مسلم رحمه الله (ج3 ص1609): حدثنا أبوبكر بن أبي شيبة حدثنا خلف بن خليفة عن يزيد بن كيسان عن أبي حازم عن أبي هريرة قال: خرج رسول الله صلى الله عليه وعلى آله وسلم ذات يوم أو ليلة، فإذا هو بأبي بكر وعمر، فقال: ((ما أخرجكما من بيوتكما هذه السّاعة))؟ قالا: الجوع يا رسول الله، قال: ((وأنا، والّذي نفسي بيده، لأخرجني الّذي أخرجكما، قوموا))، فقاموا معه، فأتى رجلاً من الأنصار، فإذا هو ليس في بيته، فلمّا رأته المرأة قالت: مرحبًا وأهلاً، فقال لها رسول الله صلى الله عليه وعلى آله وسلم: ((أين فلان))؟ قالت: ذهب يستعذب لنا من الماء. إذ جاء الأنصاريّ فنظر إلى رسول الله صلى الله عليه وعلى آله وسلم وصاحبيه، ثمّ قال: الحمد لله، ما أحد اليوم أكرم أضيافًا منّي، قال: فانطلق فجاءهم بعذق فيه بسر، وتمر، ورطب، فقال: كلوا من هذه.
_________
(1) سورة البقرة، الآية: 155 - 157.

(1/193)

وأخذ المدية، فقال له رسول الله صلى الله عليه وعلى آله وسلم: ((إيّاك والحلوب))، فذبح لهم فأكلوا من الشّاة، ومن ذلك العذق، وشربوا، فلمّا أن شبعوا ورووا، قال رسول الله صلى الله عليه وعلى آله وسلم لأبي بكر وعمر: ((والّذي نفسي بيده، لتسألنّ عن هذا النّعيم يوم القيامة، أخرجكم من بيوتكم الجوع، ثمّ لم ترجعوا حتّى أصابكم هذا النّعيم)).
وحدثني إسحق بن منصور أخبرنا أبوهشام يعني المغيرة بن سلمة حدثنا عبد الواحد بن زياد حدثنا يزيد حدثنا أبوحازم قال سمعت أبا هريرة يقول: بينا أبوبكر قاعد وعمر معه، إذ أتاهما رسول الله صلى الله عليه وعلى آله وسلم فقال: ((ما أقعدكما هاهنا))؟ قالا: أخرجنا الجوع من بيوتنا والّذي بعثك بالحقّ. ثمّ ذكر نحو حديث خلف بن خليفة.
10 - قال البخاري رحمه الله (ج6 ص610): حدثنا محمد بن الحكم أخبرنا النضر أخبرنا إسرائيل أخبرنا سعد الطائي أخبرنا محل بن خليفة عن عدي بن حاتم قال: بينا أنا عند النّبيّ صلى الله عليه وعلى آله وسلم إذ أتاه رجل فشكا إليه الفاقة، ثمّ أتاه آخر فشكا إليه قطع السّبيل، فقال: ((يا عديّ هل رأيت الحيرة))؟ قلت: لم أرها، وقد أنبئت عنها، قال: ((فإن طالت بك حياة لترينّ الظّعينة ترتحل من الحيرة، حتّى تطوف بالكعبة، لا تخاف أحدًا إلا الله))، قلت فيما بيني وبين نفسي: فأين دعّار طيّئ، الّذين قد سعّروا البلاد؟، ((ولئن طالت بك حياة لتفتحنّ كنوز كسرى)) قلت: كسرى بن هرمز؟ قال: ((كسرى ابن هرمز، ولئن طالت بك حياة لترينّ الرّجل يخرج ملء كفّه من ذهب أو فضّة، يطلب من يقبله منه، فلا يجد أحدًا يقبله منه، وليلقينّ الله أحدكم يوم يلقاه وليس بينه وبينه ترجمان، يترجم له، فليقولنّ له: ألم أبعث إليك

(1/194)

رسولاً فيبلّغك؟ فيقول: بلى، فيقول: ألم أعطك مالاً وأفضل عليك؟ فيقول: بلى، فينظر عن يمينه، فلا يرى إلا جهنّم، وينظر عن يساره، فلا يرى إلا جهنّم))، قال عديّ: سمعت النّبيّ صلى الله عليه وعلى آله وسلم يقول: ((اتّقوا النّار ولو بشقّ تمرة، فمن لم يجد شقّ تمرة، فبكلمة طيّبة))، قال عديّ: فرأيت الظّعينة ترتحل من الحيرة حتّى تطوف بالكعبة، لا تخاف إلا الله، وكنت فيمن افتتح كنوز كسرى بن هرمز، ولئن طالت بكم حياة لترونّ ما قال النّبيّ أبوالقاسم صلى الله عليه وعلى آله وسلم يخرج ملء كفّه.
11 - قال الإمام الترمذي رحمه الله (ج7 ص33): حدثنا العباس بن محمد أخبرنا عبد الله بن يزيد المقرئ أخبرنا حيوة بن شريح حدثني أبوهانئ الخولاني أن أبا علي عمرو بن مالك الجنبي أخبره عن فضالة بن عبيد أنّ رسول الله صلى الله عليه وعلى آله وسلم كان إذا صلّى بالنّاس يخرّ رجال من قامتهم في الصّلاة من الخصاصة، وهم أصحاب الصّفّة، حتّى يقول الأعراب: هؤلاء مجانين، أو مجانون. فإذا صلّى رسول الله صلى الله عليه وعلى آله وسلم انصرف إليهم، فقال: ((لو تعلمون ما لكم عند الله لأحببتم أن تزدادوا فاقةً وحاجةً)) قال فضالة: وأنا يومئذ مع رسول الله صلى الله عليه وعلى آله وسلم.
هذا حديث حسن صحيح.
12 - قال مسلم رحمه الله (ج4 ص2278): حدثنا شيبان بن فروخ حدثنا سليمان بن المغيرة حدثنا حميد بن هلال عن خالد بن عمير العدوي قال: خطبنا عتبة بن غزوان فحمد الله وأثنى عليه، ثمّ قال: أمّا بعد فإنّ الدّنيا قد آذنت بصرم، وولّت حذّاء، ولم يبق منها إلا صبابة كصبابة الإناء يتصابّها صاحبها، وإنّكم منتقلون منها إلى دار لا زوال لها، فانتقلوا بخير

(1/195)

ما بحضرتكم، فإنّه قد ذكر لنا أنّ الحجر يلقى من شفة جهنّم فيهوي فيها سبعين عامًا لا يدرك لها قعرًا، ووالله لتملأنّ، أفعجبتم؟ ولقد ذكر لنا أنّ ما بين مصراعين من مصاريع الجنّة مسيرة أربعين سنةً، وليأتينّ عليها يوم وهو كظيظ من الزّحام، ولقد رأيتني سابع سبعة مع رسول الله صلى الله عليه وعلى آله وسلم ما لنا طعام إلا ورق الشّجر حتّى قرحت أشداقنا.
13 - قال الإمام البخاري رحمه الله (ج13 ص303): حدثنا سليمان ابن حرب حدثنا حماد عن أيوب عن محمد قال: كنّا عند أبي هريرة، وعليه ثوبان ممشّقان من كتّان، فتمخّط، فقال: بخ بخ أبوهريرة يتمخّط في الكتّان! لقد رأيتني وإنّي لأخرّ فيما بين منبر رسول الله صلى الله عليه وعلى آله وسلم إلى حجرة عائشة مغشيًّا عليّ، فيجيء الجائي فيضع رجله على عنقي ويرى أنّي مجنون، وما بي من جنون ما بي إلا الجوع.
وأخرجه الترمذي (ج7 ص33) وقال: هذا حديث حسن صحيح غريب.
14 - قال الإمام مسلم بن الحجاج رحمه الله (ج3 ص1625) بتحقيق محمد فؤاد عبد الباقي: حدثنا أبوبكر بن أبي شيبة حدثنا شبابة بن سوار حدثنا سليمان بن المغيرة عن ثابت عن عبد الرحمن بن أبي ليلى عن المقداد قال: أقبلت أنا وصاحبان لي، وقد ذهبت أسماعنا وأبصارنا من الجهد، فجعلنا نعرض أنفسنا على أصحاب رسول الله صلى الله عليه وعلى آله وسلم، فليس أحد منهم يقبلنا، فأتينا النّبيّ صلى الله عليه وعلى آله وسلم فانطلق بنا إلى أهله، فإذا ثلاثة أعنز، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((احتلبوا هذا اللّبن بيننا)) قال: فكنّا نحتلب فيشرب كلّ إنسان منّا نصيبه، ونرفع للنّبيّ صلى الله عليه وعلى آله وسلم نصيبه، قال: فيجيء من اللّيل فيسلّم تسليمًا لا يوقظ نائمًا، ويسمع اليقظان، قال: ثمّ يأتي المسجد فيصلّي، ثمّ يأتي شرابه

(1/196)

فيشرب، فأتاني الشّيطان ذات ليلة وقد شربت نصيبي، فقال: محمّد يأتي الأنصار فيتحفونه، ويصيب عندهم، ما به حاجة إلى هذه الجرعة، فأتيتها فشربتها، فلمّا أن وغلت في بطني، وعلمت أنّه ليس إليها سبيل، قال: ندّمني الشّيطان، فقال: ويحك ما صنعت؟ أشربت شراب محمّد فيجيء فلا يجده، فيدعو عليك، فتهلك فتذهب دنياك وآخرتك. وعليّ شملة، إذا وضعتها على قدميّ خرج رأسي وإذا وضعتها على رأسي خرج قدماي، وجعل لا يجيئني النّوم، وأمّا صاحباي فناما، ولم يصنعا ما صنعت، قال: فجاء النّبيّ صلى الله عليه وعلى آله وسلم فسلّم كما كان يسلّم، ثمّ أتى المسجد فصلّى، ثمّ أتى شرابه فكشف عنه فلم يجد فيه شيئًا، فرفع رأسه إلى السّماء، فقلت: الآن يدعو عليّ فأهلك، فقال: ((اللهمّ أطعم من أطعمني، وأسق من أسقاني))، قال: فعمدت إلى الشّملة فشددتها عليّ، وأخذت الشّفرة، فانطلقت إلى الأعنز أيّها أسمن، فأذبحها لرسول الله صلى الله عليه وعلى آله وسلم فإذا هي حافلة، وإذا هنّ حفّل كلّهنّ، فعمدت إلى إناء لآل محمّد صلى الله عليه وعلى آله وسلم ما كانوا يطمعون أن يحتلبوا فيه، قال: فحلبت فيه حتّى علته رغوة، فجئت إلى رسول الله صلى الله عليه وعلى آله وسلم فقال: ((أشربتم شرابكم اللّيلة))، قال: قلت: يا رسول الله اشرب.
فشرب، ثمّ ناولني، فقلت: يا رسول الله اشرب. فشرب، ثمّ ناولني، فلمّا عرفت أنّ النّبيّ صلى الله عليه وعلى آله وسلم قد روي وأصبت دعوته، ضحكت، حتّى ألقيت إلى الأرض، قال: فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((إحدى سوآتك يا مقداد)) فقلت: يا رسول الله كان من أمري كذا وكذا، وفعلت كذا. فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((ما هذه إلا رحمة من الله، أفلا كنت آذنتني، فنوقظ صاحبينا فيصيبان منها)) قال: فقلت: والّذي بعثك بالحقّ ما أبالي إذا أصبتها وأصبتها معك، من أصابها

(1/197)

من النّاس.
وحدثنا إسحاق بن إبراهيم أخبرنا النضر بن شميل حدثنا سليمان بن المغيرة بهذا الإسناد.
15 - قال البخاري رحمه الله (ج2 ص427) حدثنا سعيد بن أبي مريم قال حدثنا أبوغسان قال حدثني أبوحازم عن سهل قال: كانت فينا امرأة تجعل على أربعاء في مزرعة لها سلقًا، فكانت إذا كان يوم جمعة تنْزع أصول السّلق فتجعله في قدر، ثمّ تجعل عليه قبضةً من شعير تطحنها، فتكون أصول السّلق عرقه، وكنّا ننصرف من صلاة الجمعة فنسلّم عليها، فتقرّب ذلك الطّعام إلينا، فنلعقه، وكنّا نتمنّى يوم الجمعة لطعامها ذلك.
16 - قال البخاري رحمه الله (ج7 ص83): حدثنا عمرو بن عون حدثنا خالد بن عبد الله عن إسماعيل عن قيس قال: سمعت سعدًا رضي الله عنه يقول: إنّي لأوّل العرب رمى بسهم في سبيل الله، وكنّا نغزو مع النّبيّ صلى الله عليه وعلى آله وسلم وما لنا طعام إلا ورق الشّجر، حتّى إنّ أحدنا ليضع كما يضع البعير أو الشّاة ما له خلط، ثمّ أصبحت بنو أسد تعزّرني على الإسلام، لقد خبت إذًا وضلّ عملي. وكانوا وشوا به إلى عمر، قالوا: لا يحسن يصلّي.
17 - قال الإمام مسلم رحمه الله (ج1 ص55): حدثنا أبوبكر بن النضر بن أبي النضر قال حدثني أبوالنضر هاشم بن القاسم حدثنا عبيد الله الأشجعي عن مالك بن مغول عن طلحة بن مصرف عن أبي صالح عن أبي هريرة قال: كنّا مع النّبيّ صلى الله عليه وعلى آله وسلم في مسير، قال: فنفدت أزواد القوم، قال: حتّى همّ بنحر بعض حمائلهم، قال: فقال عمر: يا رسول الله لو جمعت

(1/198)

ما بقي من أزواد القوم، فدعوت الله عليها. قال: ففعل، قال: فجاء ذو البرّ ببرّه، وذو التّمر بتمره، -قال: وقال مجاهد-: وذو النّواة بنواه، قلت: وما كانوا يصنعون بالنّوى؟ قال: كانوا يمصّونه ويشربون عليه الماء، قال: فدعا عليها، حتّى ملأ القوم أزودتهم، قال: فقال عند ذلك: ((أشهد أن لا إله إلا الله، وأنّي رسول الله، لا يلقى الله بهما عبد غير شاكّ فيهما، إلا دخل الجنّة)).
حدثنا سهل بن عثمان وأبوكريب محمد بن العلاء جميعًا عن أبي معاوية، قال أبوكريب: حدثنا أبومعاوية عن الأعمش عن أبي صالح عن أبي هريرة أو عن أبي سعيد (1) -شك الأعمش- قال: لمّا كان غزوة تبوك أصاب النّاس مجاعة، قالوا: يا رسول الله لو أذنت لنا فنحرنا نواضحنا فأكلنا وادّهنّا. فقال رسول الله صلى الله عليه وعلى آله وسلم: ((افعلوا)) قال: فجاء عمر، فقال: يارسول الله إن فعلت قلّ الظّهر، ولكن ادعهم بفضل أزوادهم، ثمّ ادع الله لهم عليها بالبركة، لعلّ الله أن يجعل في ذلك، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((نعم)) قال: فدعا بنطع فبسطه، ثمّ دعا بفضل أزوادهم، قال: فجعل الرّجل يجيء بكفّ ذرة، قال: ويجيء الآخر بكفّ تمر، قال: ويجيء الآخر بكسرة، حتّى اجتمع على النّطع من ذلك شيء يسير، قال: فدعا رسول الله صلى الله عليه وعلى آله وسلم عليه بالبركة، ثمّ قال: ((خذوا في أوعيتكم))، قال: فأخذوا في أوعيتهم، حتّى ما تركوا في العسكر وعاءً إلا ملئوه، قال: فأكلوا حتّى شبعوا،
_________
(1) هذا التردد لا يضر الحديث، لأن الأشجعي قد جزم أنه أبوهريرة، وأيضًا الصحابة كلهم عدولٌ فلا يضر.

(1/199)

وفضلت فضلة، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((أشهد أن لا إله إلا الله، وأنّي رسول الله، لا يلقى الله بهما عبد غير شاكّ فيحجب عن الجنّة)).
18 - قال البخاري رحمه الله (ج5 ص128): حدثنا بشر بن مرحوم حدثنا حاتم بن إسماعيل عن يزيد بن أبي عبيد عن سلمة رضي الله عنه قال: خفّت أزواد القوم وأملقوا، فأتوا النّبيّ صلى الله عليه وعلى آله وسلم في نحر إبلهم، فأذن لهم، فلقيهم عمر فأخبروه، فقال: ما بقاؤكم بعد إبلكم؟ فدخل على النّبيّ صلى الله عليه وعلى آله وسلم فقال: يا رسول الله ما بقاؤهم بعد إبلهم؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: ((ناد في النّاس فيأتون بفضل أزوادهم)) فبسط لذلك نطع، وجعلوه على النّطع، فقام رسول الله صلى الله عليه وعلى آله وسلم فدعا وبرّك عليه، ثمّ دعاهم بأوعيتهم، فاحتثى النّاس حتّى فرغوا، ثمّ قال رسول الله صلى الله عليه وعلى آله وسلم: ((أشهد أن لا إله إلا الله، وأنّي رسول الله)).
19 - قال البخاري رحمه الله (ج11 ص281): حدثني أبونعيم بنحو من نصف هذا الحديث حدثنا عمر بن ذر حدثنا مجاهد أنّ أبا هريرة كان يقول: والله الّذي لا إله إلا هو، إن كنت لأعتمد بكبدي على الأرض من الجوع، وإن كنت لأشدّ الحجر على بطني من الجوع، ولقد قعدت يومًا على طريقهم الّذي يخرجون منه، فمرّ أبوبكر فسألته عن آية من كتاب الله، ما سألته إلا ليشبعني، فمرّ ولم يفعل، ثمّ مرّ بي عمر فسألته عن آية من كتاب الله، ما سألته إلا ليشبعني، فمرّ فلم يفعل، ثمّ مرّ بي أبوالقاسم صلى الله عليه وعلى آله وسلم فتبسّم حين رآني، وعرف ما في نفسي، وما في وجهي، ثمّ قال: ((يا أبا هرّ))، قلت: لبّيك يا رسول الله. قال: ((الحقْ)) ومضى، فتبعته فدخل

(1/200)

فاستأذن فأذن لي، فدخل فوجد لبنًا في قدح، فقال: ((من أين هذا اللّبن))؟ قالوا: أهداه لك فلان، أو فلانة. قال: ((أبا هرّ)) قلت: لبّيك يا رسول الله. قال: ((الحق إلى أهل الصّفّة فادعهم لي))، قال: وأهل الصّفّة أضياف الإسلام لا يأوون إلى أهل ولا مال، ولا على أحد، إذا أتته صدقة بعث بها إليهم، ولم يتناول منها شيئًا، وإذا أتته هديّة أرسل إليهم وأصاب منها، وأشركهم فيها، فساءني ذلك، فقلت: وما هذا اللّبن في أهل الصّفّة، كنت أحقّ أنا أن أصيب من هذا اللّبن شربةً أتقوّى بها، فإذا جاء أمرني فكنت أنا أعطيهم، وما عسى أن يبلغني من هذا اللّبن، ولم يكن من طاعة الله وطاعة رسوله صلى الله عليه وعلى آله وسلم بدّ، فأتيتهم فدعوتهم فأقبلوا، فاستأذنوا فأذن لهم، وأخذوا مجالسهم من البيت، قال: ((يا أبا هرّ)) قلت: لبّيك يا رسول الله، قال: ((خذ فأعطهم)) قال: فأخذت القدح فجعلت أعطيه الرّجل فيشرب حتّى يروى، ثمّ يردّ عليّ القدح، فأعطيه الرّجل فيشرب حتّى يروى، ثمّ يردّ عليّ القدح، فيشرب حتّى يروى، ثمّ يردّ عليّ القدح، حتّى انتهيت إلى النّبيّ صلى الله عليه وعلى آله وسلم وقد روي القوم كلّهم، فأخذ القدح فوضعه على يده فنظر إليّ فتبسّم فقال: ((أبا هرّ))، قلت: لبّيك يا رسول الله. قال: ((بقيت أنا وأنت)) قلت: صدقت يا رسول الله.
قال: ((اقعد فاشرب)) فقعدت فشربت، فقال: ((اشرب))، فشربت، فما زال يقول: ((اشرب))، حتّى قلت: لا والّذي بعثك بالحقّ ما أجد له مسلكًا. قال: ((فأرني)) فأعطيته القدح فحمد الله وسمّى، وشرب الفضلة.
20 - قال البخاري رحمه الله (ج9 ص226): وقال إبراهيم عن أبي عثمان واسمه الجعد عن أنس بن مالك قال: مرّ بنا في مسجد بني رفاعة،

(1/201)

فسمعته يقول: كان النّبيّ صلى الله عليه وعلى آله وسلم إذا مرّ بجنبات أمّ سليم دخل عليها، فسلّم عليها، ثمّ قال: كان النّبيّ صلى الله عليه وعلى آله وسلم عروسًا بزينب، فقالت لي أمّ سليم: لو أهدينا لرسول الله صلى الله عليه وعلى آله وسلم هديّةً، فقلت لها: افعلي. فعمدت إلى تمر وسمن وأقط، فاتّخذت حيسةً في برمة، فأرسلت بها معي إليه، فانطلقت بها إليه. فقال لي: ((ضعها))، ثمّ أمرني، فقال: ((ادع لي رجالاً -سمّاهم- وادع لي من لقيت))، قال: ففعلت الّذي أمرني، فرجعت فإذا البيت غاصّ بأهله، فرأيت النّبيّ صلى الله عليه وعلى آله وسلم وضع يديه على تلك الحيسة، وتكلّم بها ما شاء الله، ثمّ جعل يدعو عشرةً عشرةً، يأكلون منه، ويقول لهم: ((اذكروا اسم الله، وليأكل كلّ رجل ممّا يليه)) قال: حتّى تصدّعوا كلّهم عنها، فخرج منهم من خرج، وبقي نفر يتحدّثون، قال: وجعلت أغتمّ، ثمّ خرج النّبيّ صلى الله عليه وعلى آله وسلم نحو الحجرات، وخرجت في إثره، فقلت: إنّهم قد ذهبوا فرجع، فدخل البيت وأرخى السّتر، وإنّي لفي الحجرة وهو يقول: {يا أيّها الّذين آمنوا لا تدخلوا بيوت النّبيّ إلا أن يؤذن لكم إلى طعام غير ناظرين إناه ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستأنسين لحديث إنّ ذلكم كان يؤذي النّبيّ فيستحيي منكم والله لا يستحيي من الحقّ} قال أبوعثمان: قال أنس: إنّه خدم رسول الله صلى الله عليه وعلى آله وسلم عشر سنين.
21 - قال البخاري رحمه الله (ج6 ص586): حدثنا عبد الله بن يوسف أخبرنا مالك عن إسحاق بن عبد الله بن أبي طلحة أنّه سمع أنس بن مالك يقول: قال أبوطلحة لأمّ سليم: لقد سمعت صوت رسول الله صلى الله عليه وعلى آله وسلم ضعيفًا، أعرف فيه الجوع، فهل عندك من شيء؟ قالت: نعم. فأخرجت أقراصًا من شعير، ثمّ أخرجت خمارًا لها، فلفّت الخبز ببعضه، ثمّ دسّته

(1/202)

تحت يدي ولاثتني ببعضه، ثمّ أرسلتني إلى رسول الله صلى الله عليه وعلى آله وسلم، قال: فذهبت به، فوجدت رسول الله صلى الله عليه وعلى آله وسلم في المسجد ومعه النّاس، فقمت عليهم، فقال لي رسول الله صلى الله عليه وعلى آله وسلم: ((آرسلك أبوطلحة))؟ فقلت: نعم، قال: ((بطعام))؟ فقلت: نعم. فقال رسول الله صلى الله عليه وعلى آله وسلم لمن معه: ((قوموا)) فانطلق وانطلقت بين أيديهم حتّى جئت أبا طلحة فأخبرته، فقال أبوطلحة: يا أمّ سليم قد جاء رسول الله صلى الله عليه وعلى آله وسلم بالنّاس، وليس عندنا ما نطعمهم. فقالت: الله ورسوله أعلم، فانطلق أبوطلحة، حتّى لقي رسول الله صلى الله عليه وعلى آله وسلم، فأقبل رسول الله صلى الله عليه وعلى آله وسلم وأبوطلحة معه، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((هلمّي يا أمّ سليم ما عندك))، فأتت بذلك الخبز، فأمر به رسول الله صلى الله عليه وعلى آله وسلم ففتّ وعصرت أمّ سليم عكّةً، فأدمته، ثمّ قال رسول الله صلى الله عليه وعلى آله وسلم فيه ما شاء الله أن يقول، ثمّ قال: ((ائذن لعشرة))، فأذن لهم، فأكلوا حتّى شبعوا، ثمّ خرجوا، ثمّ قال: ((ائذن لعشرة))، فأذن لهم، فأكلوا حتّى شبعوا، ثمّ خرجوا، ثمّ قال: ((ائذن لعشرة))، فأذن لهم، فأكلوا حتّى شبعوا، ثمّ خرجوا، ثمّ قال: ((ائذن لعشرة))، فأكل القوم كلّهم وشبعوا، والقوم سبعون أو ثمانون رجلاً.
أخرجه مسلم (ج3 ص1612).
22 - قال البخاري رحمه الله (ج7 ص395): حدثني عمرو بن علي حدثنا أبوعاصم أخبرنا حنظلة بن أبي سفيان أخبرنا سعيد بن ميناء قال سمعت جابر بن عبد الله رضي الله عنهما قال: لمّا حفر الخندق رأيت بالنّبيّ صلى الله عليه وعلى آله وسلم خمصًا شديدًا، فانكفأت إلى امرأتي، فقلت: هل عندك شيء؟ فإنّي رأيت برسول الله صلى الله عليه وعلى آله وسلم خمصًا شديدًا. فأخرجت إليّ جرابًا فيه صاع من شعير، ولنا بهيمة داجن فذبحتها، وطحنت الشّعير، ففرغتْ إلى فراغي

(1/203)

وقطّعتها في برمتها، ثمّ ولّيت إلى رسول الله صلى الله عليه وعلى آله وسلم، فقالت: لا تفضحني برسول الله صلى الله عليه وعلى آله وسلم وبمن معه. فجئته فساررته، فقلت: يا رسول الله ذبحنا بهيمةً لنا، وطحنّا صاعًا من شعير كان عندنا، فتعال أنت ونفر معك. فصاح النّبيّ صلى الله عليه وعلى آله وسلم فقال: ((ياأهل الخندق، إنّ جابرًا قد صنع سورًا، فحيّ هلاً بكم))، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((لا تنْزلنّ برمتكم، ولا تخبزنّ عجينكم، حتّى أجيء)) فجئت وجاء رسول الله صلى الله عليه وعلى آله وسلم يقدم النّاس، حتّى جئت امرأتي، فقالت: بك وبك. فقلت: قد فعلت الّذي قلت، فأخرجت له عجينًا فبصق فيه وبارك، ثمّ عمد إلى برمتنا فبصق وبارك، ثمّ قال: ((ادع خابزةً فلتخبز معي، واقدحي من برمتكم، ولا تنْزلوها))، وهم ألف، فأقسم بالله لقد أكلوا حتّى تركوه، وانحرفوا، وإنّ برمتنا لتغطّ كما هي، وإنّ عجيننا ليخبز كما هو.
قال البخاري رحمه الله (ج7 ص 395): حدثنا خلاد بن يحيى حدثنا عبد الواحد بن أيمن عن أبيه قال: أتيت جابرًا رضي الله عنه، فقال: إنّا يوم الخندق نحفر فعرضت كدية شديدة، فجاءوا النّبيّ صلى الله عليه وعلى آله وسلم فقالوا: هذه كدية عرضت في الخندق، فقال: ((أنا نازل)) ثمّ قام وبطنه معصوب بحجر، ولبثنا ثلاثة أيّام لا نذوق ذواقًا، فأخذ النّبيّ صلى الله عليه وعلى آله وسلم المعول، فضرب فعاد كثيبًا أهيل، أو أهيم، فقلت: يا رسول الله ائذن لي إلى البيت. فقلت لامرأتي: رأيت بالنّبيّ صلى الله عليه وعلى آله وسلم شيئًا ما كان في ذلك صبر، فعندك شيء؟ قالت: عندي شعير وعناق، فذبحت العناق، وطحنت الشّعير، حتّى جعلنا اللّحم في البرمة، ثمّ جئت النّبيّ صلى الله عليه وعلى آله وسلم والعجين قد انكسر، والبرمة بين الأثافيّ قد كادت أن تنضج، فقلت: طعيّم لي، فقم أنت يا رسول الله ورجل أو

(1/204)

رجلان. قال: ((كم هو))؟ فذكرت له، قال: ((كثير طيّب))، قال: ((قل لها: لا تنْزع البرمة، ولا الخبز من التّنّور، حتّى آتي)) فقال: ((قوموا))، فقام المهاجرون والأنصار، فلمّا دخل على امرأته قال: ويحك، جاء النّبيّ صلى الله عليه وعلى آله وسلم بالمهاجرين والأنصار ومن معهم، قالت: هل سألك؟ قلت: نعم. فقال: ((ادخلوا ولا تضاغطوا))، فجعل يكسر الخبز ويجعل عليه اللّحم ويخمّر البرمة والتّنّور إذا أخذ منه ويقرّب إلى أصحابه، ثمّ ينْزع فلم يزل يكسر الخبز ويغرف، حتّى شبعوا، وبقي بقيّة، قال: ((كلي هذا وأهدي، فإنّ النّاس أصابتهم مجاعة)).
وأخرجه مسلم (ج3 ص1610).
23 - قال البخاري رحمه الله (ج5 ص128): حدثنا عبد الله بن يوسف أخبرنا مالك عن وهب بن كيسان عن جابر بن عبد الله رضي الله عنهما أنّه قال: بعث رسول الله صلى الله عليه وعلى آله وسلم بعثًا قبل السّاحل، فأمّر عليهم أبا عبيدة بن الجرّاح، وهم ثلاث مائة، وأنا فيهم، فخرجنا، حتّى إذا كنّا ببعض الطّريق، فني الزّاد، فأمر أبوعبيدة بأزواد ذلك الجيش فجمع ذلك كلّه، فكان مزودي تمر، فكان يقوّتنا كلّ يوم قليلاً قليلاً، حتّى فني، فلم يكن يصيبنا إلا تمرة تمرة، فقلت: وما تغني تمرة؟، فقال: لقد وجدنا فقدها حين فنيت. قال: ثمّ انتهينا إلى البحر فإذا حوت مثل الظّرب، فأكل منه ذلك الجيش ثماني عشرة ليلةً، ثمّ أمر أبوعبيدة بضلعين من أضلاعه فنصبا، ثمّ أمر براحلة فرحلت، ثمّ مرّت تحتهما، فلم تصبهما.
وأخرجه مسلم (ج3 ص 1536).
24 - قال البخاري رحمه الله (ج5 ص230): حدثنا أبوالنعمان حدثنا

(1/205)

المعتمر بن سليمان عن أبيه عن أبي عثمان عن عبد الرحمن بن أبي بكر رضي الله عنهما قال: كنّا مع النّبيّ صلى الله عليه وعلى آله وسلم ثلاثين ومائةً، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((هل مع أحد منكم طعام)) فإذا مع رجل صاع من طعام أو نحوه، فعجن ثمّ جاء رجل مشرك مشعانّ طويل بغنم يسوقها، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((بيعًا أم عطيّةً))؟ -أو قال: ((أم هبةً))؟ - قال: لا، بل بيع. فاشترى منه شاةً، فصنعت، وأمر النّبيّ صلى الله عليه وعلى آله وسلم بسواد البطن أن يشوى، وايم الله ما في الثّلاثين والمائة، إلا قد حزّ النّبيّ صلى الله عليه وعلى آله وسلم له حزّةً من سواد بطنها، إن كان شاهدًا أعطاها إيّاه، وإن كان غائبًا خبأ له، فجعل منها قصعتين، فأكلوا أجمعون وشبعنا، ففضلت القصعتان فحملناه على البعير. أو كما قال.
وأخرجه مسلم (ج3 ص1637).
25 - قال البخاري رحمه الله (ج1 ص215): حدثنا أحمد بن أبي بكر أبومصعب قال حدثنا محمد بن إبراهيم بن دينار عن ابن أبي ذئب عن سعيد المقبريّ عن أبي هريرة قال: قلت: يا رسول الله إنّي أسمع منك حديثًا كثيرًا أنساه، قال: ((ابسط رداءك))، فبسطته، قال: فغرف بيديه ثمّ قال: ((ضمّه))، فضممته، فما نسيت شيئًا بعده. حدثنا إبراهيم بن المنذر قال حدثنا ابن أبي فديك بهذا أو قال: غرف بيده فيه.
وقال رحمه الله (ج4 ص287): حدثنا أبواليمان حدثنا شعيب عن الزهريّ قال أخبرني سعيد بن المسيب وأبوسلمة بن عبد الرحمن أنّ أبا هريرة رضي الله عنه قال: إنّكم تقولون: إنّ أبا هريرة يكثر الحديث عن رسول الله صلى الله عليه وعلى آله وسلم، وتقولون: ما بال المهاجرين والأنصار لا يحدّثون عن رسول الله صلى الله عليه وعلى آله وسلم بمثل حديث أبي هريرة، وإنّ إخوتي من المهاجرين، كان يشغلهم

(1/206)

صفق بالأسواق، وكنت ألزم رسول الله صلى الله عليه وعلى آله وسلم على ملء بطني، فأشهد إذا غابوا، وأحفظ إذا نسوا، وكان يشغل إخوتي من الأنصار عمل أموالهم، وكنت امرأً مسكينًا من مساكين الصّفّة أعي حين ينسون، وقد قال رسول الله صلى الله عليه وعلى آله وسلم في حديث يحدّثه: ((إنّه لن يبسط أحد ثوبه حتّى أقضي مقالتي هذه، ثمّ يجمع إليه ثوبه إلا وعى ما أقول))، فبسطت نمرةً عليّ حتّى إذا قضى رسول الله صلى الله عليه وعلى آله وسلم مقالته جمعتها إلى صدري، فما نسيت من مقالة رسول الله صلى الله عليه وعلى آله وسلم تلك من شيء.
وأخرجه مسلم (ج4 ص1939، 1940).
26 - قال الإمام أحمد رحمه الله (ج3 ص417): حدثنا علي بن إسحاق أخبرنا عبد الله يعني ابن مبارك قال أخبرنا الأوزاعيّ قال حدثني المطلب بن حنطب المخزوميّ قال حدثني عبد الرحمن بن أبي عمرة الأنصاريّ حدثني أبي قال: كنّا مع رسول الله صلى الله عليه وعلى آله وسلم في غزاة فأصاب النّاس مخمصة، فاستأذن النّاس رسول الله صلى الله عليه وعلى آله وسلم في نحر بعض ظهورهم، وقالوا: يبلّغنا الله به، فلمّا رأى عمر بن الخطّاب أنّ رسول الله صلى الله عليه وعلى آله وسلم قد همّ أن يأذن لهم في نحر بعض ظهرهم، قال: يا رسول الله كيف بنا إذا نحن لقينا القوم غدًا جياعًا أرجالاً، ولكن إن رأيت يا رسول الله أن تدعو لنا ببقايا أزوادهم فتجمعها ثمّ تدعو الله فيها بالبركة، فإنّ الله تبارك وتعالى سيبلّغنا بدعوتك. أو قال: سيبارك لنا في دعوتك. فدعا النّبيّ صلى الله عليه وعلى آله وسلم ببقايا أزوادهم فجعل النّاس يجيئون بالحثية من الطّعام، وفوق ذلك، وكان أعلاهم من جاء بصاع من تمر، فجمعها رسول الله صلى الله عليه وعلى آله وسلم ثمّ قام فدعا ما شاء الله أن يدعو، ثمّ دعا الجيش بأوعيتهم فأمرهم أن يحتثوا. فما بقي في الجيش وعاء إلا

(1/207)

ملئوه، وبقي مثله، فضحك رسول الله صلى الله عليه وعلى آله وسلم حتّى بدت نواجذه، فقال: ((أشهد أن لا إله إلا الله، وأنّي رسول الله لا يلقى الله عبد مؤمن بهما إلا حجبت عنه النّار يوم القيامة)).
حديث صحيح ورجاله ثقات.
27 - قال الإمام ابن حبان رحمه الله كما في "الموارد" ص (418): أخبرنا عبد الله بن محمد بن سلم (1) حدثنا حرملة بن يحيى حدثنا ابن وهب أخبرني عمرو بن الحارث عن سعيد بن أبي هلال عن نافع بن جبير عن ابن عباس أنّه قيل لعمر بن الخطاب: حدّثنا عن شأن العسرة. قال: خرجنا إلى تبوك في قيظ شديد، فنزلنا منزلاً أصابنا فيه عطش، حتّى ظننّا أنّ رقابنا ستنقطع، حتّى إنْ كان الرّجل ليذهب يلتمس المًاء فلا يرجع حتّى نظنّ أنّ رقبته ستنقطع حتّى إنّ الرّجل لينحر بعيره فيعصر فرثه فيشربه، ويجعل مابقي على كبده، فقال أبوبكر الصّدّيق: يارسول الله قد عوّدك الله في الدّعاء خيرًا، فادع؟ قال: ((أتحبّ ذّلك))؟ قال: نعم. قال: فرفع يديه صلى الله عليه وعلى آله وسلمفلم يرجعها حتّى أطلّت سحابة ثمّ سكبت، فملأوا ما معهم، ثمّ ذهبنا ننظر فلم نجدها جاوزت العسكر.
حديث صحيح، وحرملة بن يحيى أعلم الناس في ابن وهب قاله الدوري عن ابن معين كما في "تهذيب التهذيب".
_________
(1) لم أجد له ترجمة، وقد أكثر عنه ابن حبان رحمه الله، لكن في المقدمة للموارد أنه: المقدسي الخطيب، فرجعت إلى الأنساب فوجدته عبد الله بن سالم، فالظاهر أنه نُسب إلى جده، وتحرَّف سلمٌ إلى سالم، وقد وصِف بأنه مكثرٌ، وذكر من الرواة عنه ابن حبان.

(1/208)

28 - قال الإمام محمد بن حبان رحمه الله كما في "الموارد" ص (526): أنبأنا عمر بن محمد الهمداني (1) حدثنا الحسن بن محمد بن الصباح حدثنا يحيى بن سليم حدثنا عبد الله بن عثمان بن خثيم عن أبي الطفيل عن ابن عباس أنّ رسول الله صلى الله عليه وعلى آله وسلم لمّا نزل مران حيث صالح قريشًا، بلغ أصحاب رسول الله صلى الله عليه وعلى آله وسلم أنّ قريشًا تقول: إنّما بايع أصحاب محمّد ضعفًا وهولاً (2) فقال أصحاب رسول الله صلى الله عليه وعلى آله وسلم: لو نحرنا ظهرنا فأكلنا لحومها وشحومها، وحسونا من المرق، أصبحنا غدًا إذا غدونا عليهم وبنا جمام، قال: ((لا ولكن ائتوني بما فضل من أزوادكم))، فبسطوا أنطاعًا ثمّ صبّوا عليها مافضل من أزوادهم، فدعا لهم النّبيّصلى الله عليه وعلى آله وسلم بالبركة، فأكلوا حتّى تضلّعوا شبعًا، ثمّ كفتوا مافضل من أزوادهم في جربهم.
هذا حديث حسن، ويحيى بن سليم قد تكلّم فيه، ولكنه قال الإمام أحمد: قد أتقن حديث ابن خثيم، كما في "تهذيب التهذيب" وخص النسائي ضعفه في عبيد الله بن عمر العمري كما في "تهذيب التهذيب)).
29 - قال الإمام أحمد رحمه الله (ج3 ص487): حدثنا عبد الصمد بن عبد الوارث قال حدثني أبي حدثنا داود يعني ابن أبي هند عن أبي حرب، أنّ طلحة حدّثه وكان من أصحاب رسول الله صلى الله عليه وعلى آله وسلم قال: أتيت المدينة وليس لي بها معرفة، فنزلت في الصّفّة مع رجل، فكان بيني وبينه كلّ يوم مدّ من تمر، فصلّى رسول الله صلى الله عليه وعلى آله وسلم ذات يوم، فلمّا انصرف، قال رجل من
_________
(1) هو عمر بن محمد بن بجير، وهو حافظٌ كبيرٌ كما في تذكرة الحفاظ.
(2) كذا، فليراجع إن شاء الله مصدرٌ أخر، من أجل النظر لعل ماههنا محرف.

(1/209)

أصحاب الصّفّة: يا رسول الله أحرق بطوننا التّمر، وتخرّقت عنّا الخنف. فصعد رسول الله صلى الله عليه وعلى آله وسلم فخطب ثمّ قال: ((والله لو وجدت خبزًا، أو لحمًا لاطعمتكموه، أما إنّكم توشكون أن تدركوا، ومن أدرك ذلك منكم أن يراح عليكم بالجفان، وتلبسون مثل أستار الكعبة))، قال: فمكثت أنا وصاحبي ثمانية عشر يومًا وليلةً، ما لنا طعام إلا البرير (1)، حتّى جئنا إلى إخواننا من الأنصار، فواسونا، وكان خير ما أصبنا هذا التّمر.
حديث صحيح على شرط مسلم.
30 - قال الإمام أحمد رحمه الله (ج2 ص324): حدثنا عبد الصمد حدثني أبي ثنا الجريري عن عبد الله بن شقيق قال: أقمت بالمدينة مع أبي هريرة سنةً، فقال لي ذات يوم، ونحن عند حجرة عائشة: لقد رأيتنا وما لنا ثياب إلا البراد المفتّقة، وإنّه ليأتي على أحدنا الأيّام ما يجد طعامًا يقيم به صلبه، حتّى إن كان أحدنا ليأخذ الحجر فيشدّه على أخمص بطنه، ثمّ يشدّه بثوبه ليقيم به صلبه، فقسّم رسول الله صلى الله عليه وعلى آله وسلم ذات يوم بيننا تمرًا، فأصاب كلّ إنسان منّا سبع تمرات فيهنّ حشفة، فما سرّني أنّ لي مكانها تمرةً جيّدةً، قال: قلت: لم، قال: تشدّ لي من مضغي.
هذا حديث صحيح على شرط مسلم، والجريري هو: سعيد بن إياس مختلط، ولكن عبد الوارث بن سعيد، سمع منه قبل الإختلاط كما في "الكواكب النيرات".
31 - قال الإمام البخاري رحمه الله (ج2 ص298): حدثنا محمد بن كثير قال أخبرنا سفيان عن أبي حازم عن سهل بن سعد قال: كان النّاس
_________
(1) البرير: ثمر الأراك إذا اسودَّ وبلغ، وقيل: هو اسمٌ له في كل حال، النهاية.

(1/210)

يصلّون مع النّبيّ صلى الله عليه وعلى آله وسلم وهم عاقدو أزرهم من الصّغر على رقابهم، فقيل للنّساء: لا ترفعن رءوسكنّ حتّى يستوي الرّجال جلوسًا.
قال الحافظ في "الفتح" (ج1 ص348): وفي رواية أبي داود من طريق وكيع عن الثوري: عاقدي أزرهم في أعناقهم من ضيق الأزر. اهـ المراد من "الفتح".
32 - قال الإمام أحمد رحمه الله (ج2 ص348): حدثنا سريج بن النعمان قال ثنا سفيان بن عيينة عن الزهري عن عروة عن أسماء بنت أبي بكر قالت: قال رسول الله صلى الله عليه وعلى آله وسلم: ((يا معشر النّساء، من كان منكنّ تؤمن بالله واليوم الآخر، فلا ترفع رأسها حتّى يرفع الإمام رأسه))، من ضيق ثياب الرّجال.
هذا حديث صحيح رجاله رجال الصحيح.
33 - قال الإمام البخاري رحمه الله (ج3 ص142): حدثنا محمد بن مقاتل أخبرنا عبد الله أخبرنا شعبة عن سعد بن إبراهيم عن أبيه إبراهيم أن عبد الرحمن بن عوف رضي الله عنه أتي بطعام، وكان صائمًا، فقال: قتل مصعب بن عمير، وهو خير منّي، كفّن في بردة إن غطّي رأسه بدت رجلاه، وإن غطّي رجلاه بدا رأسه. وأراه قال: وقتل حمزة وهو خير منّي، ثمّ بسط لنا من الدّنيا ما بسط. أو قال: أعطينا من الدّنيا ما أعطينا، وقد خشينا أن تكون حسناتنا عجّلت لنا، ثمّ جعل يبكي، حتّى ترك الطّعام.
34 - قال الإمام البخاري رحمه الله (ج3 ص142): حدثنا عمر بن حفص بن غياث حدثنا أبي حدثنا الأعمش حدثنا شقيق حدثنا خباب رضي الله عنه قال: هاجرنا مع النّبيّ صلى الله عليه وعلى آله وسلم نلتمس وجه الله، فوقع أجرنا على الله فمنّا من مات لم يأكل من أجره شيئًا، منهم: مصعب بن عمير،

(1/211)

ومنّا من أينعت له ثمرته فهو يهدبها، قتل يوم أحد فلم نجد ما نكفّنه، إلا بردةً، إذا غطّينا بها رأسه، خرجت رجلاه، وإذا غطّينا رجليه خرج رأسه، فأمرنا النّبيّ صلى الله عليه وعلى آله وسلم أن نغطّي رأسه، وأن نجعل على رجليه من الإذخر.
35 - قال الإمام البخاري رحمه الله (ج10 ص322): حدثنا عبد الله ابن مسلمة حدثنا عبد العزيز بن أبي حازم أنّه سمع سهلاً يقول: جاءت امرأة إلى النّبيّ صلى الله عليه وعلى آله وسلم فقالت: جئت أهب نفسي. فقامت طويلاً، فنظر وصوّب، فلمّا طال مقامها، فقال رجل: زوّجنيها إن لم يكن لك بها حاجة. قال: ((عندك شيء تصدقها))؟ قال: لا. قال: ((انظر)) فذهب، ثمّ رجع، فقال: والله إنْ وجدت شيئًا. قال: ((اذهب فالتمس ولو خاتمًا من حديد)) فذهب، ثمّ رجع قال: لا والله ولا خاتمًا من حديد. وعليه إزار ما عليه رداء، فقال: أصدقها إزاري؟ فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((إزارك إن لبسته لم يكن عليك منه شيء، وإن لبسْته لم يكن عليها منه شيء))، فتنحّى الرّجل فجلس، فرآه النّبيّ صلى الله عليه وعلى آله وسلم مولّيًا، فأمر به فدعي، فقال: ((ما معك من القرآن))؟ قال: سورة كذا وكذا، لسور عدّدها، قال: ((قد ملّكتكها بما معك من القرآن)).
36 - قال الإمام أبوداود رحمه الله (ج8 ص306): حدثنا أبوتوبة الربيع بن نافع أخبرنا معاوية بن سلاّم عن زيد أنّه سمع أبا سلاّم قال حدثني عبد الله (1) الهوزني قال: لقيت بلالاً مؤذّن رسول الله صلى الله عليه وعلى آله وسلم بحلب، فقلت: يا بلال حدّثني كيف كانت نفقة رسول الله صلى الله عليه وعلى آله وسلم؟ قال: ما كان له
_________
(1) هو عبد الله بن لحي الهوزني.

(1/212)

شيء، كنت أنا الّذي ألي ذلك منه منذ بعثه الله إلى أن توفّي، وكان إذا أتاه الإنسان مسلمًا فرآه عاريًا يأمرني فأنطلق فأستقرض فأشتري له البردة، فأكسوه، وأطعمه، حتّى اعترضني رجل من المشركين، فقال: يا بلال إنّ عندي سعةً فلا تستقرضْ من أحد إلاّ منّي. ففعلت فلمّا أن كان ذات يوم توضّأت ثمّ قمت لأؤذّن بالصّلاة، فإذا المشرك قد أقبل في عصابة من التّجّار، فلمّا أن رآني قال: يا حبشيّ. قلت: يا لبّاه. فتجهّمني، وقال لي قولاً غليظًا، وقال لي: أتدري كم بينك وبين الشّهر؟ قال: قلت: قريب. قال: إنّما بينك وبينه أربع، فآخذك بالّذي عليك فأردّك ترعى الغنم كما كنت قبل ذلك. فأخذ في نفسي ما يأخذ في أنفس النّاس، حتّى إذا صلّيت العتمة رجع رسول الله صلى الله عليه وعلى آله وسلم إلى أهله، فاستأذنت عليه فأذن لي، فقلت: يا رسول الله بأبي أنت وأمّي إنّ المشرك الّذي كنت أتديّن منه قال لي كذا وكذا، وليس عندك ما تقضي عنّي ولا عندي وهو فاضحي، فأذنْ لي أن آبق إلى بعض هؤلاء الأحياء الّذين قد أسلموا حتّى يرزق الله رسوله صلى الله عليه وعلى آله وسلم ما يقضي عنّي. فخرجت حتّى إذا أتيت منْزلي فجعلت سيفي وجرابي ونعلي ومجنّي عند رأسي، حتّى إذا انشقّ عمود الصّبح الأوّل أردت أن أنطلق فإذا إنسان يسعى يدعو: يا بلال أجب رسول الله صلى الله عليه وعلى آله وسلم.
فانطلقت، حتّى أتيته فإذا أربع ركائب مناخات عليهنّ أحمالهنّ، فاستأذنت فقال لي رسول الله صلى الله عليه وعلى آله وسلم: ((أبشر فقد جاءك الله بقضائك)) ثمّ قال: ((ألم تر الرّكائب المناخات الأربع))؟ فقلت: بلى، فقال: ((إنّ لك رقابهنّ، وما عليهنّ، فإنّ عليهنّ كسوةً وطعامًا، أهداهنّ إليّ عظيم فدك، فاقبضهنّ واقض دينك))، ففعلت، فذكر الحديث: ثمّ انطلقت إلى المسجد فإذا

(1/213)

رسول الله صلى الله عليه وعلى آله وسلم قاعد في المسجد فسلّمت عليه، فقال: ((ما فعل ما قبلك))؟ قلت: قد قضى الله كلّ شيء كان على رسول الله صلى الله عليه وعلى آله وسلم فلم يبق شيء، قال: ((أفضل شيء))؟ قلت: نعم، قال: ((انظر أن تريحني منه، فإنّي لست بداخل على أحد من أهلي حتّى تريحني منه))، فلمّا صلّى رسول الله صلى الله عليه وعلى آله وسلم العتمة دعاني، فقال: ((ما فعل الّذي قبلك))؟ قال: قلت: هو معي لم يأتنا أحد، فبات رسول الله صلى الله عليه وعلى آله وسلم في المسجد، وقصّ الحديث: حتّى إذا صلّى العتمة -يعني- من الغد دعاني، قال: ((ما فعل الّذي قبلك))؟ قال: قلت: قد أراحك الله منه يا رسول الله، فكبّر وحمد الله شفقًا من أن يدركه الموت وعنده ذلك، ثمّ اتّبعته حتّى إذا جاء أزواجه فسلّم على امرأة امرأة حتّى أتى مبيته، فهذا الّذي سألتني عنه.
هذا حديث صحيح ورواته ثقات.
هذا وقد ذكرت بحمد الله في "ذم المسألة" آيات قرآنية، وأحاديث صحيحة بأسانيدها الصحيحة، ليهلك من هلك عن بينة، ويحيا من حيّ عن بينة.
وبهذا تنتهي مقدمة الطبعة الثانية، وهي بحمد الله تعتبر متممة.
والحمد لله رب العالمين.

(1/214)

مقدمة الطبعة الأولى
الحمد لله رب العالمين، وصلى الله على نبينا محمد وآله وصحبه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمدًا عبده ورسوله.
أما بعد: فمن أعظم نعم الله على العبد نعمة المال. فبه يوصل الرحم، الذي يكون سببًا لطول العمر، والبركة في المال، كما قال صلى الله عليه وعلى آله وسلم: ((من أحبّ أن يبسط له في رزقه، وينسأ له في أثره، فليصل رحمه)). متفق عليه من حديث أنس، وأخرجه البخاري من حديث أبي هريرة.
وبه ينال صاحبه إذا صرفه في مصارفه مخلصًا في ذلك الأجر العظيم، قال الله سبحانه وتعالى: {مثل الّذين ينفقون أموالهم في سبيل الله كمثل حبّة أنبتت سبع سنابل في كلّ سنبلة مائة حبّة والله يضاعف لمن يشاء والله واسع عليم * الّذين ينفقون أموالهم في سبيل الله ثمّ لا يتبعون ما أنفقوا منًّا ولا أذًى لهم أجرهم عند ربّهم ولا خوف عليهم ولا هم يحزنون} (1)
وقال سبحانه وتعالى: {الّذين ينفقون أموالهم باللّيل والنّهار سرًّا وعلانيةً فلهم أجرهم عند ربّهم ولا خوف عليهم ولا هم يحزنون} (2).
_________
(1) سورة البقرة، الآية: 261 - 262.
(2) سورة البقرة، الآية: 274.

(1/215)

وبه يتألّف الشارد والمعاند، فقد كان النبي صلى الله عليه وعلى آله وسلم يعطي الرجل في حال كونه يبغض النبي صلى الله عليه وعلى آله وسلم فما يأتى زمن إلا وهو أحب الخلق إليه.
ذلكم المال الذي أساء التصرف فيه نوعان:
أحدهما: التجار، فلا يتحرّون إنفاقه في مصارفه الشرعية، بل ربما بعضهم لا يؤدّي الزكاة، وبعضهم يصرفها في غير مصارفها الشرعية، فهو يدعم الحزبية التي شتتت المسلمين وأضعفت قواهم.
والتجار بصنيعهم هذا لا يدرون أنّهم يعاونون على الباطل، وربما يعاونون على انتشار الصوفية، أو التشيع المبتدعين اللذيْن وقفا حجر عثرة في طريق سنة رسول الله صلى الله عليه وعلى آله وسلم.
والثاني: قوم يتلصّصون لأخذ الزكوات وليسوا مصرفًا، ثم يصرفونها في مصالحهم الشخصية.
وأقبح من هذا ما يحصل من بعض طلبة العلم يضيع وقته، ويهين العلم والدعوة، ركضًا من أرض الحرمين إلى الكويت، إلى قطر، إلى أبي ظبي، مالك يا فلان؟ فيقول: عليّ دين، أو أريد أن أبني مسجدًا وسكنًا للإمام (وهو نفسه الإمام)، وأريد سيارةً للدعوة، وأريد أن أتزوج.
آه آه، وإنّ طلب علم نهايته الشحاذة لا خير فيه:
ولو أنّ أهل العلم صانوه صانهم ... ولو عظّموه في النّفوس لعظّما
ولكن أهانوه فهان ودنّسوا ... محيّاه بالأطماع حتى تجهّما

ولم أر أحدًا أبصر في التلصص لاستخراج المال، من الإخوان المفلسين، فهم يصورون للناس أن القضية التي يدعون إليها هي الإسلام، وإذا لم يبذل

(1/216)

المال في هذه القضية، انتصر الكفر على الإسلام، وهكذا القضية تلو القضية، وكلما انتهت تلك القضية ولم ير الناس لها أثرًا في نصرة الدين، بل ربما تكون عارًا على الإسلام، شغلوا الناس بقضية أخرى، فأين ثمرة تلكم المظاهرات التي يقلّدون فيها أعداء الإسلام، وأين ثمرات مؤتمر الوحدة والسلام؟ وأين ثمرات الانتخابات الطاغوتية؟ نحن نقول هذا حزنًا على الدين، وتألّمًا من قلب الحقائق، لا أننا نغبطهم على جمع الأموال، فهم سيسألون عنها يوم القيامة.
وأخيرًا، فإني أنصح الذين يلهثون بعد جمع الأموال، فالذي لم يتزوج قد أرشده الله ماذا يعمل فقال: {وليستعفف الّذين لا يجدون نكاحًا حتّى يغنيهم الله من فضله} (1).
وفي "الصحيحين" عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((يا معشر الشّباب، من استطاع الباءة فليتزوّج، فإنّه أغضّ للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصّوم فإنّه له وجاء)).
على أني أنصح الأغنياء بمساعدته من غير أن يسأل، حتى يتفرغ للعلم والتعليم.
والذي عليه دين أنصحه أن يعمل حتى يقضي الله دينه.
وهكذا بناء المسجد لا يجوز أن يهين نفسه، ويهين العلم والدعوة، من أجل بناء مسجد، فالرسول صلى الله عليه وعلى آله وسلم لما أراد أن يبني مسجدًا قال: ((يا بني النّجّار ثامنوني بحائطكم))، أي: من أجل أن يبني فيه مسجدًا، فقالوا: بل
_________
(1) سورة النور، الآية: 33.

(1/217)

هو لله ولرسوله.
على أنه يمكن أن يبني مسجدًا من الطين واللبن بنحو مائة ألف ريال يمني، والوقت الذي تصرفه في المسألة، يمكن أن تصرفه في عمارة المسجد والعمل فيه ودعوة الناس إلى العمل بأيديهم.
فالأموال التي تكون فيها إهانة للعلم وللدعاة إلى الله، أو دعوة إلى حزبية، أو جعل المساجد للشحاذة، فلسنا بحاجتها.
ويالله كم من داعية كبير تراه يحفظ الآيات التي فيها ترغيب في الصدقة، وينتقل من هذا المسجد إلى هذا المسجد: {وما تقدّموا لأنفسكم من خير تجدوه عند الله هو خيرًا وأعظم أجرًا} (1).
وانقلب المسكين من داعية إلى شحاذ، وصدق الرسول صلى الله عليه وعلى آله وسلم إذ يقول: ((لكلّ أمّة فتنةً، وفتنة أمّتي المال)).
وتلكم الجمعيات التي لا يؤذن لها إلا بشروط أن تكون تحت رقابة الشئون الاجتماعية، وأن يكون فيها انتخابات، وأن يوضع مالها في البنوك الربوية، ثم يلبّس أصحابها على الناس ويقولون: هل بناء المساجد، وحفر الآبار، وكفالة اليتامى حرام؟ فيقال لهم: ياأيها الملبّسون: من قال لكم: إن هذه حرام؟ فالحرام هي الحزبية، وفرقة المسلمين، وضياع أوقاتكم في الشحاذة، ولقد انقلبت العمرة في رمضان إلى شحاذة:
يا مشعر القراء ويا ملح البلد ... ما يصلح الملح إذا الملح فسد
_________
(1) سورة المزمل، الآية: 20.

(1/218)

وهناك غير واحد يركضون باسم دعوة أهل السنة بدماج، وذاك يطلب تزكية، وذاك يطلب شفاعة، وأنا بسبب كثرة شواغلي أشغل عن التفكير في التاريخ، فتبقى هذه الشفاعة صالحة لأي وقت، وربما صوّرت لآخر، وبعد اطلاعي على هذا التلاعب المخزي فإني أبطل كل الشفاعات السابقة وتنتهي من يومنا هذا (4/شهر ذي الحجة/ سنة 1413هـ) حتى لا نعين على إهانة الدعوة.
ولا داعي لعرض ما يحصل من المتسولين باسم الدعوة، فذاك يزور له ختمًا، وذاك يركض إلى هنا وهناك وكأنه الوكيل الوحيد للدعوة.
بلغنى ذلك عن شخص بالمدينة، وآخر بمكة، نسأل الله أن يهديهما وأن يتوب عليهما، فمن أجل هذه الدناءة رأيت أن أجمع رسالة في (ذم المسألة) ليعلم أنني بريء مما يحدث، وإني أنكره، ومن أجل أنّ أخوةً مستفيدين صرفوا عن مواصلة طلب العلم، وشغلوا، وأصبحوا يجرون بعد الدنيا، ويقولون: نحن من طلبة (الوادعي)، هدانا الله وإياهم. آمين.
وبعد الانتهاء من المقدمة، فإلى الرسالة.
والحمد لله.

(1/219)

فضل الصدقة
37 - قال الإمام أحمد رحمه الله (ج3 ص321): ثنا عبد الرزاق أنا معمر عن ابن خثيم عن عبد الرحمن بن سابط (1) عن جابر بن عبد الله أنّ النّبيّ صلى الله عليه وعلى آله وسلم قال لكعب بن عجرة: ((أعاذك الله من إمارة السّفهاء)) قال: وما إمارة السّفهاء؟ قال: ((أمراء يكونون بعدي، لا يقتدون بهديي، ولا يستنّون بسنّتي، فمن صدّقهم بكذبهم وأعانهم على ظلمهم، فأولئك ليسوا منّي ولست منهم، ولا يردوا عليّ حوضي، ومن لم يصدّقهم بكذبهم، ولم يعنهم على ظلمهم، فأولئك منّي، وأنا منهم، وسيردوا عليّ حوضي، يا كعب بن عجرة، الصّوم جنّة، والصّدقة تطفئ الخطيئة، والصّلاة قربان، -أو قال-: برهان، يا كعب بن عجرة إنّه لا يدخل الجنّة لحم نبت من سحت النّار أولى به، يا كعب بن عجرة النّاس غاديان، فمبتاع نفسه فمعتقها، وبائع نفسه فموبقها)).
هذا حديث حسن، وإن كان ابن معين يقول: إنّ حديث عبد الرحمن بن سابط مرسل، كما في "تهذيب التهذيب"، فقد أثبت له ابن أبي حاتم السماع من جابر، والمثبت مقدم على النافي.
_________
(1) في الأصل: عبد الرحمن بن ثابت، والصواب ماأثبتناه.

(1/220)

وابن خثيم هو عبد الله بن عثمان بن خثيم، حسن الحديث.
وأخرجه معمر في "الجامع" كما في آخر "مصنف عبد الرزاق" (ج11 ص345).
وقال الإمام أحمد رحمه الله (ج3 ص 319): حدثنا وهيب حدثنا عبد الله بن عثمان ابن خثيم به. وقد وقع في هذا السند تخليط، ففيه: حدثنا وهيب، حدثنا عبد الله بن وهيب، حدثنا عبد الله بن عثمان بن خثيم، والصواب ما أثبتناه، فوهيب يرويه عن عبد الله بن عثمان كما في "كشف الأستار" (ج2 ص241).
الحديث أخرجه البزار كما في كشف الأستار (ج2 ص241) فقال رحمه الله: حدثنا عمرو بن علي ثنا معلى بن أسد ثنا وهيب به.
ثم قال: لا نعلمه بهذا اللفظ عن جابر إلاّ بهذا الإسناد.
38 - قال الإمام أحمد رحمه الله (ج3 ص147): ثنا علي بن إسحاق أنا عبد الله بن المبارك أنا حرملة بن عمران أنه سمع يزيد بن أبي حبيب يحدّث أنّ أبا الخير حدّثه أنّه سمع عقبة بن عامر يقول: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((كلّ امرئ في ظلّ صدقته، حتّى يفصل بين النّاس -أو قال: يحكم- بين النّاس)) قال يزيد: وكان أبوالخير لا يخطئه يوم إلا تصدّق فيه بشيء، ولو كعكةً أو بصلةً، أو كذا.
هذا حديث صحيح.
الحديث أخرجه أبويعلى (ج2 ص301) فقال رحمه الله: حدثنا إبراهيم بن الحجاج السلمي حدثنا ابن المبارك به.
وأخرجه الحاكم (ج1 ص416) وقال: صحيح على شرط مسلم ولم يخرجاه.
39 - قال الإمام أحمد رحمه الله (ج5 ص72): ثنا عفان ثنا حماد بن سلمة ثنا الأزرق بن قيس عن يحيى بن يعمر عن رجل من أصحاب النّبيّ صلى الله عليه وعلى آله وسلم قال: ((أوّل ما يحاسب به العبد يوم القيامة صلاته، فإن أتمّها، كتبت

(1/221)

له تامّةً، وإن لم يكن أتمّها قال: انظروا تجدون لعبدي من تطوّع، فأكملوا ما ضيّع من فريضته، ثمّ الزّكاة، ثمّ تؤخذ الأعمال على حسب ذلك)).
هذا حديث صحيح.
40 - قال أبوداود رحمه الله (ج7 ص256): حدثنا مؤمل بن الفضل الحراني أخبرنا الوليد أخبرنا ابن جابر عن زيد بن أرطأة الفزاري عن جبير ابن نفير الحضرمي أنّه سمع أبا الدرداء يقول: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((ابغوني الضّعفاء، فإنّما ترزقون وتنصرون بضعفائكم)) قال أبوداود: زيد بن أرطاة أخو عديّ بن أرطاة.
هذا حديث صحيح ورجاله ثقات.
وأخرجه الترمذي (ج7 ص357) فقال: حدثنا أحمد بن محمد حدثنا ابن المبارك حدثنا عبد الرحمن بن يزيد بن جابر به. ثم قال: هذا حديث حسن صحيح. وأخرجه النسائي (ج6 ص45).
41 - قال الحاكم رحمه الله: حدثنا أبوالعباس محمد بن يعقوب ثنا الربيع بن سليمان ثنا عبد الله بن وهب أخبرني أبوهانئ عن عمرو بن مالك الجنبي عن فضالة بن عبيد عن عبادة بن الصامت رضي الله عنه، أنّ رسول الله صلى الله عليه وعلى آله وسلم خرج ذات يوم على راحلته وأصحابه معه بين يديه، فقال معاذ بن جبل: يانبيّ الله أتأذن لي في أن أتقدّم إليك على طيبة نفس؟ قال: ((نعم))، فاقترب معاذ إليه فسارا جميعًا، فقال معاذ: بأبي أنت وأمّي يارسول الله أسأل الله أن يجعل يومنا قبل يومك، أرأيت إن كان شيء ولا نرى شيئًا إن شاء الله تعالى، فأيّ الأعمال نعملها بعدك؟ فصمت رسول الله صلى الله عليه وعلى آله وسلم فقال: ((الجهاد في سبيل الله))، ثم قال رسول الله صلى الله عليه وعلى آله وسلم: ((نعم الشّيء

(1/222)

الجهاد، والذّي بالنّاس أملك من ذلك فالصّيام والصّدقة -قال:- نعم الشّيء الصّيام والصّدقة)). فذكر معاذ كلّ خير يعمله ابن آدم، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((وعاد بالنّاس خير من ذلك))؟ قال: فماذا بأبي أنت وأمّي عاد بالنّاس خير من ذلك؟ قال: فأشار رسول الله صلى الله عليه وعلى آله وسلم إلى فيه، قال: ((الصّمت إلاّ من خير)) قال: وهلْ نؤاخذ بما تكلّمت به ألسنتنا؟ فضرب رسول الله صلى الله عليه وعلى آله وسلم فخذ معاذ ثمّ قال: ((يا معاذ ثكلتك أمّك -أو ما شاء الله أن يقول له من ذلك- وهل يكبّ الناس على مناخرهم في جهنّم إلاّ ما نطقت به ألسنتهم، فمن كان يؤمن بالله واليوم الآخر فليقل خيرًا أو ليسكت عن شرّ، قولوا خيرًا تغنموا واسكتوا عن شرّ تسلموا)).
هذا حديث صحيح على شرط الشيخين ولم يخرجاه.
كذا قال، وهو صحيح، لكنه ليس على شرطهما، لأنّهما لم يخرجا لعمرو بن مالك الجنبي في "الصحيح".
42 - قال الإمام أحمد رحمه الله (ج3 ص146): حدثنا حسن ثنا حماد ابن سلمة عن ثابت عن أنس أنّ رجلاً قال: يا رسول الله إنّ لفلان نخلةً، وأنا أقيم حائطي بها، فأمره أن يعطيني حتّى أقيم حائطي بها، فقال له النّبيّ صلى الله عليه وعلى آله وسلم: ((أعطها إيّاه بنخلة في الجنّة))، فأبى، فأتاه أبوالدّحداح فقال: بعني نخلتك بحائطي، ففعل، فأتى النّبيّ صلى الله عليه وعلى آله وسلم فقال: يا رسول الله إنّي قد ابتعت النّخلة بحائطي، قال: فاجعلها له، فقد أعطيتكها. فقال رسول الله صلى الله عليه وعلى آله وسلم: ((كم من عذق راح، لأبي الدّحداح في الجنّة))، قالها مرارًا، قال: فأتى امرأته فقال: ياأمّ الدّحداح اخرجي من الحائط، فإنّي قد بعته بنخلة في الجنّة، فقالت: ربح البيع. أو كلمةً تشبهها.

(1/223)

هذا حديث صحيح.
الحديث أخرجه الحاكم (ج2 ص20): وقال: هذا حديث صحيح على شرط مسلم.
43 - قال الترمذي رحمه الله (ج7 ص168): حدثنا محمد بن بشار أخبرنا يحيى بن سعيد عن سفيان عن أبي إسحاق عن أبي ميسرة عن عائشة، أنّهم ذبحوا شاةً، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((ما بقي منها))؟ قالت: ما بقي منها إلا كتفها. قال: ((بقي كلّها، غير كتفها)).
هذا حديث صحيح. وأبوميسرة الهمداني اسمه عمرو بن شرحبيل.
44 - قال الإمام أحمد رحمه الله (ج5 ص196): حدثنا بهز وعفان قالا: حدثنا حماد بن سلمة عن إسحاق بن عبد الله عن عبد الرحمن بن أبي عمرة عن أبي هريرة أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((إنّ ملكًا بباب من أبواب السّماء يقول: من يقرض اليوم يجز غدًا، وملكًا بباب آخر، يقول: اللهمّ أعط منفقًا خلفًا، وعجّل لممسك تلفًا)).
هذا حديث صحيح رجاله رجال الصحيح.
وفي "الصحيحين" من حديث أبي هريرة بلفظ: ((ما من يوم يصبح العباد فيه، إلا ملكان ينْزلان، فيقول أحدهما: اللهمّ أعط منفقًا خلفًا، ويقول الآخر: اللهمّ أعط ممسكًا تلفًا)).
45 - قال أبوداود رحمه الله (ج5 ص66): حدثنا أحمد بن حنبل أخبرنا عبيدة بن حميد التيمي حدثني أبوالزعراء عن أبي الأحوص عن أبيه مالك بن نضلة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((الأيدي ثلاثة: فيد الله العليا، ويد المعطي الّتي تليها، ويد السّائل السّفلى، فأعط الفضل ولا تعجزْ عن

(1/224)

نفسك)).
هذا حديث صحيح رجاله رجال الصحيح، إلاّ أبا الزعراء وهو عمرو بن عمرو الجشمي، وقد وثّقه أحمد وابن معين والنسائي، والحديث من الأحاديث التى ألزم الدارقطنيّ البخاريّ ومسلمًا أن يخرجاها.
وأبوالأحوص هو عوف بن مالك.
الحديث أخرجه ابن خزيمة في "التوحيد" (ج1 ص158) فقال رحمه الله: حدثنا الحسن بن محمد، قال: ثنا عبيدة بن حميد فذكره.
ثم قال رحمه الله: أبوالزعراء هذا عمرو بن عمرو بن أخي أبي الأحوص، وأبوالزعراء الكبير الذى يروي عن ابن مسعود اسمه: عبد الله بن هانىء.
وأخرجه الحاكم في "المستدرك" (ج4 ص408): ثم قال: هذا حديث صحيح الإسناد ولم يخرجاه.
وقال الإمام أحمد رحمه الله (ج3 ص473): ثنا عبيدة بن حميد أبوعبد الرحمن التيمي قال: ثنا أبوالزعراء عن أبي الأحوص عن أبيه (1) قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((الأيدي ثلاثة: فيد الله العليا، ويد المعطي الّتي تليها، ويد السّائل السّفلى، فأعط الفضل ولا تعجز عن نفسك)).
هذا حديث صحيح رجاله رجال الصحيح، إلا أبا الزعراء عمرو بن عمرو الجشمي، وهو ثقة كما في "تهذيب التهذيب" عن أحمد وابن معين.
قال البخاري رحمه الله (ج3 ص276): باب إنفاق المال في حقّه.
46 - حدثنا محمد بن المثنى حدثنا يحيى عن إسماعيل قال: حدثني قيس عن ابن مسعود رضي الله عنه قال: سمعت النّبيّ صلى الله عليه وعلى آله وسلم يقول: ((لا حسد إلاّ
_________
(1) أبوه مالك.

(1/225)

في اثنتين: رجل آتاه الله مالاً فسلّطه على هلكته في الحقّ، ورجل آتاه الله حكمةً، فهو يقضي بها ويعلّمها)).
قال البخاري رحمه الله (ج3 ص304): باب قوله تعالى: باب قول الله تعالى: {فأمّا من أعطى واتّقى * وصدّق بالحسنى * فسنيسّره لليسرى * وأمّا من بخل واستغنى * وكذّب بالحسنى * فسنيسّره للعسرى} (1) اللهمّ أعط منفق مال خلفًا.
47 - حدثنا إسماعيل قال: حدثني أخي عن سليمان عن معاوية بن أبي مزرد عن أبي الحباب عن أبي هريرة رضي الله عنه أنّ النبي صلى الله عليه وعلى آله وسلم قال: ((ما من يوم يصبح العباد فيه، إلا ملكان ينْزلان، فيقول أحدهما: اللهمّ أعط منفقًا خلفًا، ويقول الآخر: اللهمّ أعط ممسكًا تلفًا)).
قال البخاري رحمه الله (ج3 ص277): باب الصّدقة من كسب طيّب، لقوله: {ويربي الصّدقات والله لا يحبّ كلّ كفّار أثيم (2)}.
48 - حدثنا عبد الله بن منير سمع أبا النضر حدثنا عبد الرحمن هو ابن عبد الله بن دينار عن أبيه عن أبي صالح عن أبي هريرة رضي الله عنه قال: ((من تصدّق بعدل تمرة من كسب طيّب ولا يقبل الله إلا الطّيّب، وإنّ الله يتقبّلها بيمينه، ثمّ يربّيها لصاحبه كما يربّي أحدكم فلوّه، حتّى تكون مثل الجبل)).
تابعه سليمان عن ابن دينار. وقال: ورقاء عن ابن دينار عن سعيد بن يسار عن أبي
_________
(1) سورة الليل، الآية: 5 - 10.
(2) سورة البقرة، الآية:276.

(1/226)

هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم.
ورواه مسلم بن أبي مريم، وزيد بن أسلم، وسهيل عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم.
قال البخاري رحمه الله (ج3 ص282): باب: اتّقوا النّار ولو بشقّ تمرة، والقليل من الصّدقة، {ومثل الّذين ينفقون أموالهم ابتغاء مرضاة الله وتثبيتًا من أنفسهم (1)} الآية إلى قوله: {من كلّ الثّمرات}.
49 - حدثنا عبيد الله بن سعيد حدثنا أبوالنعمان الحكم هو ابن عبد الله البصري حدثنا شعبة عن سليمان عن أبي وائل عن أبي مسعود رضي الله عنه قال: لمّا نزلت آية الصّدقة، كنّا نحامل، فجاء رجل فتصدّق بشيء كثير، فقالوا: مرائي، وجاء رجل فتصدّق بصاع، فقالوا: إنّ الله لغنيّ عن صاع هذا، فنزلت: {الّذين يلمزون المطّوّعين من المؤمنين في الصّدقات والّذين لا يجدون إلاّ جهدهم (2)} الآية.
حدثنا سعيد بن يحيى حدثنا أبي حدثنا الأعمش عن شقيق عن أبي مسعود الأنصاري رضي الله عنه قال: كان رسول الله صلى الله عليه وعلى آله وسلم إذا أمرنا بالصّدقة، انطلق أحدنا إلى السّوق، فيحامل فيصيب المدّ، وإنّ لبعضهم اليوم لمائة ألف.
50 - حدثنا سليمان بن حرب حدثنا شعبة عن أبي إسحاق قال سمعت عبد الله بن معقل قال: سمعت عدي بن حاتم رضي الله عنه يقول: سمعت
_________
(1) سورة البقرة، الآية:265.
(2) سورة التوبة، الآية:79.

(1/227)

رسول الله صلى الله عليه وعلى آله وسلم يقول: ((اتّقوا النّار ولو بشقّ تمرة)).
51 - حدثنا بشر بن محمد أخبرنا عبد الله أخبرنا معمر عن الزهري قال: حدثني عبد الله بن أبي بكر بن حزم عن عروة عن عائشة رضي الله عنها قالت: دخلت امرأة معها ابنتان لها، تسأل فلم تجد عندي شيئًا غير تمرة، فأعطيتها إيّاها، فقسمتها بين ابنتيها، ولم تأكل منها، ثمّ قامت فخرجت، فدخل النّبيّ صلى الله عليه وعلى آله وسلم علينا، فأخبرته فقال: ((من ابتلي من هذه البنات بشيء، كنّ له سترًا من النّار)).
قال البخاري رحمه الله (ج3 ص305): باب مثل المتصدّق والبخيل.
52 - حدثنا موسى حدثنا وهيب حدثنا ابن طاوس عن أبيه عن أبي هريرة رضي الله عنه قال: قال النّبيّ صلى الله عليه وعلى آله وسلم: ((مثل البخيل والمتصدّق، كمثل رجلين عليهما جبّتان من حديد)).
وحدثنا أبواليمان أخبرنا شعيب حدثنا أبوالزناد أنّ عبد الرحمن حدثه أنه سمع أبا هريرة رضي الله عنه أنّه سمع رسول الله صلى الله عليه وعلى آله وسلم يقول: ((مثل البخيل والمنفق، كمثل رجلين عليهما جبّتان من حديد من ثديّهما إلى تراقيهما، فأمّا المنفق فلا ينفق إلا سبغت -أو وفرت- على جلده، حتّى تخفي بنانه، وتعفو أثره، وأمّا البخيل فلا يريد أن ينفق شيئًا إلا لزقت كلّ حلقة مكانها، فهو يوسّعها ولا تتّسع)).
تابعه الحسن بن مسلم عن طاوس: في ((الجبّتين)). وقال حنظلة عن طاوس: ((جنّتان)) وقال الليث: حدثني جعفر عن ابن هرمز سمعت أبا هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم: ((جنّتان)).
قال البخاري رحمه الله (ج3 ص284): باب فضل صدقة الشّحيح

(1/228)

الصّحيح لقوله: {وأنفقوا ممّا رزقناكم من قبل أن يأتي أحدكم الموت (1)} الآية. وقوله: {ياأيّها الّذين آمنوا أنفقوا ممّا رزقناكم من قبل أن يأتي يوم لا بيع فيه (2)} الآية.
53 - حدثنا موسى بن إسماعيل حدثنا عبد الواحد حدثنا عمارة بن القعقاع حدثنا أبوزرعة حدثنا أبوهريرة رضي الله عنه قال: جاء رجل إلى النّبيّ صلى الله عليه وعلى آله وسلم، فقال: يا رسول الله أيّ الصّدقة أعظم أجرًا؟ قال: ((أن تصدّق وأنت صحيح شحيح، تخشى الفقر وتأمل الغنى، ولا تمهل، حتّى إذا بلغت الحلقوم، قلت: لفلان كذا، ولفلان كذا، وقد كان لفلان)).
قال البخاري رحمه الله (ج3 ص267): باب البيعة على إيتاء الزّكاة {فإن تابوا وأقاموا الصّلاة وآتوا الزّكاة فإخوانكم في الدّين (3)}.
54 - حدثنا ابن نمير قال: حدثني أبي حدثنا إسماعيل عن قيس قال: قال جرير بن عبد الله: بايعت النّبيّ صلى الله عليه وعلى آله وسلم على إقام الصّلاة، وإيتاء الزّكاة، والنّصح لكلّ مسلم.
قال البخاري رحمه الله (ج3 ص301): باب الصّدقة فيما استطاع.
55 - حدثنا أبوعاصم عن ابن جريج. وحدثني محمد بن عبد الرحيم عن حجاج بن محمد عن ابن جريج قال: أخبرني ابن أبي مليكة عن عباد بن
_________
(1) سورة المنافقون، الآية: 10.
(2) سورة البقرة، الآية:254.
(3) سورة التوبة، الآية:11.

(1/229)

عبد الله بن الزبير أخبره عن أسماء بنت أبي بكر رضي الله عنهما أنّها جاءت إلى النّبيّ صلى الله عليه وعلى آله وسلم فقال: ((لا توعي، فيوعي الله عليك ارضخي ما استطعت)).
الحديث أخرجه مسلم (ج2 ص714).

(1/230)

باب الشفاعة في الصدقة
قال الله سبحانه وتعالى: {من يشفع شفاعةً حسنةً يكن له نصيب منها ومن يشفع شفاعةً سيّئةً يكن له كفل منها} (1).
وقال سبحانه وتعالى: {كلا بل لا تكرمون اليتيم * ولا تحاضّون على طعام المسكين} (2).
وقال سبحانه وتعالى: {أرأيت الّذي يكذّب بالدّين * فذلك الّذي يدعّ اليتيم * ولا يحضّ على طعام المسكين} (3).
56 - قال الإمام البخاري رحمه الله (ج3 ص299) من "الفتح": حدثنا موسى بن إسماعيل حدثنا عبد الواحد حدثنا أبوبردة (4) بريد بن عبد الله ابن أبي بردة حدثنا أبوبردة بن أبي موسى عن أبيه رضى الله عنه قال: كان رسول الله صلى الله عليه وعلى آله وسلم إذا جاءه السّائل، أو طلبت إليه حاجة، قال: ((اشفعوا تؤجروا، ويقضي الله على لسان نبيّه -صلى الله عليه وعلى آله وسلم- ما شاء)).
_________
(1) سورة النساء، الآية: 85.
(2) سورة الفجر، الآية: 17 - 18.
(3) سورة الماعون، الآية: 1 - 3.
(4) في الأصل: أبوبريد بن عبد الله بن أبي بردة، والصواب ما أثبتناه.

(1/231)

الحض على الصدقة
قال الله سبحانه وتعالى: {كلا بل لا تكرمون اليتيم * ولا تحاضّون على طعام المسكين} (1).
وقال سبحانه وتعالى: {أرأيت الّذي يكذّب بالدّين * فذلك الّذي يدعّ اليتيم * ولا يحضّ على طعام المسكين} (2).
57 - قال البخاري رحمه الله (ج3 ص299): حدثنا صدقة بن الفضل أخبرنا عبدة عن هشام عن فاطمة عن أسماء رضي الله عنها قالت: قال لي النّبيّ صلى الله عليه وعلى آله وسلم: ((لا توكي، فيوكى عليك)) حدثنا عثمان بن أبي شيبة عن عبدة وقال: ((لا تحصي، فيحصي الله عليك)).
الحديث أخرجه مسلم (ج2 ص713).
58 - قال أبوداود رحمه الله (ج5 ص116): حدثنا مسدد أخبرنا إسماعيل أنبأنا أيوب عن عبد الله بن أبي مليكة عن عائشة أنّها ذكرت عدّةً من مساكين، -قال أبوداود: وقال غيره: أو عدّةً من صدقة-، فقال لها رسول الله صلى الله عليه وعلى آله وسلم: ((أعطي، ولا تحصي، فيحصى عليك)).
هذا حديث صحيح على شرط الشيخين.
_________
(1) سورة الفجر، الآية: 17 - 18.
(2) سورة الماعون، الآية: 1 - 3.

(1/232)

الحديث أخرجه النسائي (ج5 ص73): قال رحمه الله: أخبرني محمد بن عبد الله بن عبد الحكم عن شعيب حدثني الليث قال: حدثنا خالد عن ابن أبي هلال عن أمية بن هند عن أبي أمامة بن سهل بن حنيف قال: كنّا يومًا في المسجد جلوسًا، ونفر من المهاجرين والأنصار، فأرسلنا رجلاً إلى عائشة ليستأذن فدخلنا عليها قالت: دخل عليّ سائل مرّةً، وعندي رسول الله صلى الله عليه وعلى آله وسلم، فأمرت له بشيء ثمّ دعوت به، فنظرت إليه. فقال رسول الله صلى الله عليه وعلى آله وسلم: ((أما تريدين أن لا يدخل بيتك شيء، ولا يخرج إلا بعلمك))؟ قلت: نعم. قال: ((مهلاً يا عائشة، لا تحصي، فيحصي الله عزّ وجلّ عليك)).
هذا السند فيه أمية بن هند، روى عنه اثنان كما في "تهذيب التهذيب" ولم يوثقه معتبر، فهو مستور الحال، يصلح حديثه فى الشواهد والمتابعات.
59 - قال الإمام أبوعبد الله بن ماجة (ج1 ص74): حدثنا عبد الوارث ابن عبد الصمد بن عبد الوارث حدثني أبي عن جدي (1) عن أيوب عن محمد ابن سيرين عن أبي هريرة قال: جاء رجل إلى النّبيّ صلى الله عليه وعلى آله وسلم فحثّ عليه، فقال رجل: عندي كذا وكذا. قال: فما بقي في المجلس رجل إلا تصدّق عليه، بما قلّ أو كثر. فقال رسول الله صلى الله عليه وعلى آله وسلم: ((من استنّ خيرًا فاستنّ به، كان له أجره كاملاً، ومن أجور من استنّ به، ولا ينقص من أجورهم شيئًا، ومن استنّ سنّةً سيّئةً، فاستنّ به، فعليه وزره كاملاً، ومن أوزار الّذي استنّ به، ولا ينقص من أوزارهم شيئًا)).
حديث حسن على شرط مسلم.
_________
(1) عن جدي زيادةٌ من تحفة الأشراف، وهو الصحيح.

(1/233)

الحديث أخرجه الإمام أحمد رحمه الله (ج2 ص520) فقال: ثنا عبد الصمد به. وهو بسند الإمام أحمد على شرط الشيخين.
60 - قال أبوداود رحمه الله (ج9 ص173): حدثنا مسدد أخبرنا أبومعاوية عن الأعمش عن أبي وائل عن قيس بن أبي غرزة قال: كنّا في عهد رسول الله صلى الله عليه وعلى آله وسلم نسمّى السّماسرة، فمرّ بنا رسول الله صلى الله عليه وعلى آله وسلم فسمّانا باسم هو أحسن منه، فقال: ((يامعشر التّجّار، إنّ البيع يحضره اللّغو والحلف، فشوبوه بالصّدقة)).
حدثنا الحسين بن عيسى البسطامي وحامد بن يحيى وعبد الله بن محمد الزهري قالوا: أخبرنا سفيان عن جامع بن أبي راشد وعبد الملك بن أعين وعاصم عن أبي وائل عن قيس بن أبي غرزة بمعناه قال: ((يحضره الكذب والحلف)). وقال عبد الله الزهري: ((اللّغو والكذب)).
هذا حديث صحيح على شرط الشيخين، وهو من الأحاديث التي ألزم الدارقطنيّ البخاريّ ومسلمًا أن يخرجاها. كما في "الإلزامات" ص (140).
الحديث رواه الترمذي (ج4 ص398) وقال: حديث قيس بن أبي غرزة حديث حسن صحيح، رواه منصور والأعمش وحبيب بن أبي ثابت وغير واحد عن قيس، ولا نعرف لقيس عن النبي صلى الله عليه وعلى آله وسلم غير هذا.
ورواه النسائي (ج7 ص15 وص247)، وابن ماجة (ج2 ص725)، وابن أبي شيبة (ج7 ص21)، وأحمد (ج4 ص65).
61 - قال الإمام أحمد رحمه الله (ج4 ص174): ثنا وكيع ثنا إسماعيل عن قيس عن دكين بن سعيد الخثعمي قال: أتينا رسول الله صلى الله عليه وعلى آله وسلم ونحن أربعون وأربع مائة، نسأله الطّعام، فقال النّبيّ صلى الله عليه وعلى آله وسلم لعمر: ((قم فأعطهم))، قال: يا رسول الله ما عندي إلا ما يقيظني والصّبية. -قال وكيع: القيظ في

(1/234)

كلام العرب: أربعة أشهر- قال: ((قم فأعطهم))، قال عمر: يارسول الله سمعًا وطاعةً. قال: فقام عمر وقمنا معه، فصعد بنا إلى غرفة له، فأخرج المفتاح من حجزته، ففتح الباب، -قال دكين- فإذا في الغرفة من التّمر شبيه بالفصيل الرّابض، قال: شأنكم، قال: فأخذ كلّ رجل منّا حاجته ما شاء، قال: ثمّ التفتّ وإنّي لمن آخرهم، وكأنّا لم نرزأ منه تمرةً.
ثنا يعلى بن عبيد ثنا إسماعيل عن قيس عن دكين أبي سعيد المزني قال: أتينا رسول الله صلى الله عليه وعلى آله وسلم أربعين راكبًا وأربع مائة، نسأله الطّعام، فقال لعمر: ((اذهب فأعطهم))، فقال: يا رسول الله ما بقي إلا آصع من تمر، ما أرى أن يقيظني، قال: ((اذهب فأعطهم))، قال: سمعًا وطاعةً، قال: فأخرج عمر المفتاح من حجزته، ففتح الباب، فإذا شبه الفصيل الرّابض من تمر، فقال: لتأخذوا، فأخذ كلّ رجل منّا ما أحبّ، ثمّ التفتّ وكنت من آخر القوم، وكأنّا لم نرزأ تمرةً.
هذا حديث صحيح على شرط الشيخين.
وأخرجه الحميدي (ج2 ص395) فقال رحمه الله: ثنا سفيان ثنا ابن أبي خالد به.
62 - قال الإمام أحمد رحمه الله (ج3 ص25): ثنا يحيى بن سعيد عن ابن عجلان ثنا عياض عن أبي سعيد قال: دخل رجل المسجد يوم الجمعة والنّبيّ صلى الله عليه وعلى آله وسلم على المنبر فدعاه فأمره أن يصلّي ركعتين، ثمّ دخل الجمعة الثّانية، ورسول الله صلى الله عليه وعلى آله وسلم على المنبر، فدعاه، فأمره، ثمّ دخل الجمعة الثّالثة، فأمره أن يصلّي ركعتين، ثمّ قال: ((تصدّقوا))، ففعلوا، فأعطاه ثوبين ممّا تصدّقوا، ثمّ قال: ((تصدّقوا)) فألقى أحد ثوبيه، فانتهره رسول الله صلى الله عليه وعلى آله وسلم وكره ما صنع، ثمّ قال: ((انظروا إلى هذا، فإنّه دخل المسجد في هيئة بذّة،

(1/235)

فدعوته فرجوت أن تعطوا له فتصدّقوا عليه وتكسوه، فلم تفعلوا، فقلت: تصدّقوا، فتصدّقوا، فأعطيته ثوبين ممّا تصدّقوا، ثمّ قلت: تصدّقوا، فألقى أحد ثوبيه. خذ ثوبك))، وانتهره.
هذا حديث حسن، وليس صارفًا لأمره بالصلاة ركعتين الدال على الوجوب، والله أعلم.
والحديث أخرجه الحميدي (ج2 ص326) فقال رحمه الله: ثنا سفيان قال: ثنا محمد بن عجلان به.

(1/236)

الصدقة ليست مختصة بالإعطاء
63 - قال الإمام أبوبكر بن أبي شيبة رحمه الله في "المصنف" (ج8 ص549): محمد بن بشر قال: حدثنا عبد الجبار بن عباس عن عدي بن ثابت عن عبد الله بن يزيد عن النبي صلى الله عليه وعلى آله وسلم قال: ((كلّ معروف صدقة)).
هذا حديث حسن.
وقد أخرجه أحمد (ج4 ص307) فقال رحمه الله: ثنا محمد بن بشر به.
وأخرجه ابن أبي عاصم في "الآحاد والمثاني" (ج4 ص137) فقال رحمه الله: حدثنا أبوبكر (وهو ابن أبي شيبة) محمد بن بشر به.
وهكذا هو في "مصنف ابن أبي شيبة" ليس فيه صيغة التحديث كما ترى، وتقدر: عن، أو حدثنا، أو سمعت، أو ما يصلح من صيغ التحديث اللائقة بابن أبي شيبة رحمه الله.

(1/237)

على كل مفصل صدقة
64 - قال الإمام أحمد رحمه الله (ج5 ص354): ثنا زيد حدثني حسين حدثني عبد الله بن بريدة سمعت أبي بريدة قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((في الإنسان ستّون وثلاث مائة مفصل، فعليه أن يتصدّق عن كلّ مفصل منها صدقةً))، قالوا: فمن الّذي يطيق ذلك يا رسول الله؟ قال: ((النّخاعة في المسجد تدفنها، أو الشّيء تنحّيه عن الطّريق، فإن لم تقدر فركعتا الضّحى تجزئ عنك)).
الحديث أخرجه أيضًا أحمد (ج5 ص259) فقال: ثنا علي بن الحسن بن شقيق أنا الحسين بن واقد فذكره.
وأخرجه أبوداود (ج14 ص155) فقال: حدثنا أحمد بن محمد المروزي حدثني علي بن حسين حدثني أبي فذكره.
هذا حديث صحيح.
وأخرجه محمد بن نصر في "الصلاة" (ج2 ص822) فقال رحمه الله: حدثنا هارون ابن عبد الله ثنا علي بن الحسن بن شقيق ثنا الحسين بن واقد به.

(1/238)

فضل صدقة السر
65 - قال الإمام النسائي رحمه الله (ج5 ص80): أخبرنا محمد بن سلمة قال: حدثنا ابن وهب عن معاوية بن صالح عن بحير (1) بن سعد عن خالد بن معدان عن كثير بن مرة عن عقبة بن عامر أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((الجاهر بالقرآن، كالجاهر بالصّدقة، والمسرّ بالقرآن، كالمسرّ بالصّدقة))
هذا حديث حسن.
الحديث أخرجه الإمام أحمد (ج4 ص151) فقال: حدثنا حماد بن خالد ثنا معاوية ابن صالح، عن بحير بن سعد به، ثم قال الإمام أحمد: كان حماد بن خالد حافظًا، وكان يحدثنا وكان يحفظ، كتبت عنه أنا ويحيى بن معين.
وأخرجه أبويعلى (ج3 ص378) فقال رحمه الله: حدثنا زهير حدثنا معن بن عيسى حدثنا معاوية بن صالح عن بحير بن سعد به.
وفي "الصحيحين" من حديث أبي هريرة قال: ((سبعة يظلّهم الله في ظلّه)) وذكر منهم: ((رجلاً تصدّق بصدقة فأخفاها، حتّى لا تعلم شماله ما تنفق يمينه)).
_________
(1) في الأصل: يحيى بن سعيد، والصواب ما أثبتناه، بالباء الموحدة، وبعده حاء مهملة، ثم ياء مثناة من تحت ثم راء، وسعد بدون ياء قبل الدال.

(1/239)

ما جاء في جهد المقل
66 - قال أبوداود رحمه الله (ج5 ص94): حدثنا قتيبة بن سعيد ويزيد بن خالد بن موهب الرملي قالا: أخبرنا الليث عن أبي الزبير عن يحيى ابن جعدة عن أبي هريرة أنه قال: يا رسول الله أيّ الصّدقة أفضل؟ قال: ((جهد المقلّ، وابدأ بمن تعول)).
هذا حديث حسن، ورجاله رجال الصحيح، إلا يحيى بن جعدة وقد وثقه أبوحاتم والنسائي.

(1/240)

من بدأ بالصدقة فاقتدى به غيره
67 - قال الإمام أبوعبد الله بن ماجة (ج1 ص74): حدثنا عبد الوارث ابن عبد الصمد بن عبد الوارث حدثني أبي عن جدي (1) عن أيوب عن محمد ابن سيرين عن أبي هريرة قال: جاء رجل إلى النّبيّ صلى الله عليه وعلى آله وسلم فحثّ عليه، فقال رجل: عندي كذا وكذا، قال: فما بقي في المجلس رجل إلا تصدّق عليه، بما قلّ أو كثر. فقال رسول الله صلى الله عليه وعلى آله وسلم: ((من استنّ خيرًا فاستنّ به، كان له أجره كاملاً، ومن أجور من استنّ به، ولا ينقص من أجورهم شيئًا، ومن استنّ سنّةً سيّئةً، فاستنّ به، فعليه وزره كاملاً، ومن أوزار الّذي استنّ به، ولا ينقص من أوزارهم شيئًا)).
حديث حسن على شرط مسلم.
الحديث أخرجه الإمام أحمد رحمه الله (ج2 ص520) فقال: ثنا عبد الصمد به. وهو بسند الإمام أحمد على شرط الشيخين.
_________
(1) عن جدي: زيادةٌ من تحفة الأشراف، وهو الصحيح.

(1/241)

من تصدق بجميع ماله إذا كان واثقا بالله
68 - قال أبوداود رحمه الله (ج5 ص94): حدثنا أحمد بن صالح وعثمان بن أبي شيبة، وهذا حديثه قالا: أخبرنا الفضل بن دكين أخبرنا هشام بن سعد عن زيد بن أسلم عن أبيه قال: سمعت عمر بن الخطاب رضي الله عنه يقول: أمرنا رسول الله صلى الله عليه وعلى آله وسلم يومًا أن نتصدّق، فوافق ذلك مالاً عندي، فقلت: اليوم أسبق أبا بكر إن سبقته يومًا. فجئت بنصف مالي، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((ماأبقيت لأهلك))؟ قلت: مثله. قال: وأتى أبوبكر رضي الله عنه بكلّ ما عنده فقال له رسول الله صلى الله عليه وعلى آله وسلم: ((ما أبقيت لأهلك))؟ قال: أبقيت لهم الله ورسوله. قلت: لا أسابقك إلى شيء أبدًا.
هذا حديث حسن.
الحديث أخرجه الترمذي (ج10 ص161) وقال: هذا حديث حسن صحيح.

(1/242)

ابدأ بمن تعول
69 - قال الإمام النسائي رحمه الله (ج5 ص61): أخبرنا يوسف بن عيسى قال: أنبأنا الفضل بن موسى قال: حدثنا يزيد وهو ابن زياد بن أبي الجعد عن جامع بن شداد عن طارق المحاربي قال: قدمنا المدينة فإذا رسول الله صلى الله عليه وعلى آله وسلم قائم على المنبر يخطب النّاس، وهو يقول: ((يد المعطي العليا، وابدأ بمن تعول، أمّك وأباك وأختك وأخاك، ثمّ أدناك أدناك)) مختصر.
هذا حديث صحيح، وهو من الأحاديث التي ألزم الدارقطنيّ البخاريّ ومسلمًا أن يخرجاها.
70 - قال الإمام أحمد رحمه الله (ج3 ص330): ثنا روح ثنا ابن جريج أخبرني أبوالزبير أنه سمع جابر بن عبد الله يقول: قال رسول الله صلى الله عليه وعلى آله وسلم ((أفضل الصّدقة عن ظهر غنًى، وابدأ بمن تعول، واليد العليا خير من اليد السّفلى)).
هذا حديث حسن على شرط مسلم.

(1/243)

الصدقة عن ظهر غنى
71 - قال أبوداود رحمه الله (ج5ص92): حدثنا إسحاق بن إسماعيل أخبرنا سفيان عن ابن عجلان عن عياض بن عبد الله سمع أبا سعيد الخدري يقول: دخل رجل المسجد، فأمر النّبيّ صلى الله عليه وعلى آله وسلم أن يطرحوا ثيابًا، فطرحوا، فأمر له بثوبين، ثمّ حثّ على الصّدقة، فجاء فطرح أحد الثّوبين، فصاح به وقال: ((خذ ثوبك)).
هذا حديث حسن.
وقال الإمام النسائي رحمه الله (ج5 ص63): أخبرنا عمرو بن علي قال: حدثنا يحيى قال: حدثنا ابن عجلان عن عياض عن أبي سعيد أنّ رجلاً دخل المسجد يوم الجمعة ورسول الله صلى الله عليه وعلى آله وسلم يخطب، فقال: ((صلّ ركعتين))، ثمّ جاء الجمعة الثّانية والنّبيّ صلى الله عليه وعلى آله وسلم يخطب، فقال: ((صلّ ركعتين))، ثمّ جاء الجمعة الثّالثة، فقال: ((صلّ ركعتين))، ثمّ قال: ((تصدّقوا))، فتصدّقوا، فأعطاه ثوبين، ثمّ قال: ((تصدّقوا))، فطرح أحد ثوبيه، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((ألم تروا إلى هذا، أنّه دخل المسجد بهيئة بذّة، فرجوت أن تفطنوا له (1)، فتتصدّقوا عليه، فلم تفعلوا، فقلت: تصدّقوا، فتصدّقتم، فأعطيته
_________
(1) هذا ليس صارفاً للأحاديث الدالة على وجوب تحية المسجد، ولكن القلد يتشبث بشبه أوهى من خيط العنكبوت.

(1/244)

ثوبين، ثمّ قلت: تصدّقوا، فطرح أحد ثوبيه، خذ ثوبك))، وانتهره.
هذا حديث حسن.
الحديث أخرجه الترمذي (ج3 ص30) فقال رحمه الله: حدثنا محمد بن أبي عمر أخبرنا سفيان بن عيينة عن محمد بن عجلان به.
وقال: حديث حسن صحيح.
وأخرجه الإمام أحمد (ج3 ص25) فقال: ثنا يحيى بن سعيد عن ابن عجلان ثنا عياض عن أبي سعيد به.
وأخرجه الحميدي (ج2 ص326) فقال: ثنا سفيان قال ثنا محمد بن عجلان قال: ثنا عياض بن عبد الله بن سعد بن أبي سرح قال: رأيت أبا سعيد الخدريّ جاء ومروان ابن الحكم يخطب يوم الجمعة، فقام يصلّي الرّكعتين فجاء إليه الأحراس ليجلسوه فأبى أن يجلس، حتّى صلّى الرّكعتين، فلمّا قضى الصّلاة، أتيناه، فقلنا: يا أبا سعيد كاد هؤلاء أن يفعلوا بك. فقال أبوسعيد: ما كنت لأدعهما لشيء، بعد شيء رأيته من رسول الله صلى الله عليه وعلى آله وسلم. فذكر الحديث.
وأخرجه أبويعلى رحمه الله (ج2 ص279) فقال: حدثنا أبوخيثمة حدثنا يحيى عن ابن عجلان أخبرنا عياض فذكره.
قال البخاري رحمه الله (ج3 ص325): باب الزّكاة على الأقارب وقال النّبيّ صلى الله عليه وعلى آله وسلم: ((له أجران: أجر القرابة، والصّدقة)).
72 - حدثنا عبد الله بن يوسف أخبرنا مالك عن إسحاق بن عبد الله بن أبي طلحة أنه سمع أنس بن مالك رضي الله عنه يقول: كان أبوطلحة أكثر الأنصار بالمدينة مالاً من نخل، وكان أحبّ أمواله إليه بيرحاء، وكانت مستقبلة المسجد، وكان رسول الله صلى الله عليه وعلى آله وسلم يدخلها ويشرب من ماء فيها طيّب، قال أنس: فلمّا أنزلت هذه الآية: {لن تنالوا البرّ حتّى تنفقوا ممّا

(1/245)

تحبّون (1)} قام أبوطلحة إلى رسول الله صلى الله عليه وعلى آله وسلم فقال: يا رسول الله، إنّ الله تبارك وتعالى يقول: {لن تنالوا البرّ حتّى تنفقوا ممّا تحبّون} وإنّ أحبّ أموالي إليّ بيرحاء، وإنّها صدقة لله، أرجو برّها وذخرها عند الله، فضعها يا رسول الله حيث أراك الله. قال: فقال رسول الله صلى الله عليه وعلى آله وسلم: ((بخ ذلك مال رابح، ذلك مال رابح، وقد سمعت ما قلت، وإنّي أرى أن تجعلها في الأقربين)) فقال أبوطلحة: أفعل يا رسول الله، فقسمها أبوطلحة في أقاربه وبني عمّه.
تابعه روح وقال يحيى بن يحيى وإسماعيل عن مالك: ((رايح)).
73 - حدثنا ابن أبي مريم أخبرنا محمد بن جعفر: قال أخبرني زيد عن عياض بن عبد الله عن أبي سعيد الخدرى رضي الله عنه: خرج رسول الله صلى الله عليه وعلى آله وسلم في أضحًى أو فطر، إلى المصلّى ثمّ انصرف فوعظ النّاس، وأمرهم بالصّدقة، فقال: ((أيّها النّاس تصدّقوا))، فمرّ على النّساء، فقال: ((يا معشر النّساء تصدّقن، فإنّي رأيتكنّ أكثر أهل النّار))، فقلن: وبم ذلك يارسول الله؟ قال: ((تكثرن اللّعن، وتكفرن العشير، ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ يا معشر النّساء))، ثمّ انصرف، فلمّا صار إلى منْزله جاءت زينب امرأة ابن مسعود تستأذن عليه، فقيل: يارسول الله هذه زينب. فقال: ((أيّ الزّيانب))؟ فقيل: امرأة ابن مسعود. قال: ((نعم، ائذنوا لها))، فأذن لها، قالت: يانبيّ الله، إنّك أمرت اليوم بالصّدقة، وكان عندي حليّ لي فأردت أن أتصدّق به، فزعم ابن مسعود أنّه وولده
_________
(1) سورة آل عمران، الآية:92.

(1/246)

أحقّ من تصدّقت به عليهم. فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((صدق ابن مسعود، زوجك وولدك أحقّ من تصدّقت به عليهم)).
قال البخاري رحمه الله (ج3 ص328): باب الزّكاة على الزّوج والأيتام في الحجر، قاله أبوسعيد عن النّبيّ صلى الله عليه وعلى آله وسلم.
74 - حدثنا عمر بن حفص حدثنا أبي حدثنا الأعمش قال: حدثني شقيق عن عمرو بن الحارث عن زينب امرأة عبد الله رضي الله عنهما قال: فذكرته لإبراهيم، ح فحدّثني إبراهيم عن أبي عبيدة عن عمرو بن الحارث عن زينب امرأة عبد الله بمثله سواءً، قالت: كنت في المسجد فرأيت النّبيّ صلى الله عليه وعلى آله وسلم فقال: ((تصدّقن ولو من حليّكنّ))، وكانت زينب تنفق على عبد الله، وأيتام في حجرها، قال: فقالت لعبد الله سل رسول الله صلى الله عليه وعلى آله وسلم: أيجزي عنّي أن أنفق عليك وعلى أيتام في حجري من الصّدقة؟ فقال: سلي أنت رسول الله صلى الله عليه وعلى آله وسلم. فانطلقت إلى النّبيّ صلى الله عليه وعلى آله وسلم فوجدت امرأةً من الأنصار على الباب، حاجتها مثل حاجتي، فمرّ علينا بلال، فقلنا: سل النّبيّ صلى الله عليه وعلى آله وسلم: أيجزي عنّي أن أنفق على زوجي وأيتام لي في حجري؟ وقلنا: لا تخبر بنا، فدخل فسأله، فقال: ((من هما)) قال: زينب. قال: ((أيّ الزّيانب))؟ قال: امرأة عبد الله. قال: ((نعم، لها أجران: أجر القرابة، وأجر الصّدقة)).
75 - حدثنا عثمان بن أبي شيبة حدثنا عبدة عن هشام عن أبيه عن زينب بنت أم سلمة عن أم سلمة قالت: قلت: يا رسول الله ألي أجر أن أنفق على بني أبي سلمة، إنّما هم بنيّ؟ فقال: ((أنفقي عليهم، فلك أجر ماأنفقت عليهم)).

(1/247)

76 - قال الإمام أبوعبد الله بن ماجة رحمه الله (ج1 ص587): حدثنا أبوبكر بن أبي شيبة ثنا يحيى بن آدم ثنا حفص بن غياث عن هشام بن عروة عن أبيه عن زينب بنت أم سلمة عن أم سلمة قالت: أمرنا رسول الله صلى الله عليه وعلى آله وسلم بالصّدقة، فقالت زينب امرأة عبد الله: أيجزيني من الصّدقة أن أتصدّق على زوجي وهو فقير، وبني أخ لي أيتام، وأنا أنفق عليهم هكذا وهكذا، وعلى كلّ حال؟ قال: ((نعم))، قال: وكانت صناع اليدين (1).
هذا حديث صحيح على شرط الشيخين.
قال البخاري رحمه الله (ج3 ص327): باب الصّدقة على اليتامى.
77 - حدثنا معاذ بن فضالة حدثنا هشام عن يحيى عن هلال بن أبي ميمونة حدثنا عطاء بن يسار أنه سمع أبا سعيد الخدري رضي الله عنه يحدّث أنّ النّبيّ صلى الله عليه وعلى آله وسلم جلس ذات يوم على المنبر، وجلسنا حوله، فقال: ((إنّ ممّا أخاف عليكم من بعدي، ما يفتح عليكم من زهرة الدّنيا وزينتها)) فقال رجل: يا رسول الله أويأتي الخير بالشّرّ؟ فسكت النّبيّ صلى الله عليه وعلى آله وسلم، فقيل له: ما شأنك تكلّم النّبيّ صلى الله عليه وعلى آله وسلم ولا يكلّمك، فرأينا أنّه ينْزل عليه، قال: فمسح عنه الرّحضاء، فقال: ((أين السّائل))؟ وكأنّه حمده، فقال: ((إنّه لا يأتي الخير بالشّرّ، وإنّ ممّا ينبت الرّبيع يقتل أو يلمّ، إلا آكلة الخضراء، أكلت حتّى إذا امتدّت خاصرتاها استقبلت عين الشّمس فثلطت وبالت ورتعت، وإنّ هذا المال خضرة حلوة، فنعم صاحب المسلم ما أعطى منه المسكين واليتيم وابن السّبيل -أو كما قال النّبيّ صلى الله عليه وعلى آله وسلم- وإنّه من يأخذه
_________
(1) أي: تصنع باليدين وتكتسب.

(1/248)

بغير حقّه، كالّذي يأكل ولا يشبع، ويكون شهيدًا عليه يوم القيامة)).
قال البخاري رحمه الله (ج3 ص361): باب صلاة الإمام ودعائه لصاحب الصّدقة وقوله: {خذ من أموالهم صدقةً تطهّرهم وتزكّيهم بها وصلّ عليهم إنّ صلاتك سكن لهم (1)}.
78 - حدثنا حفص بن عمر حدثنا شعبة عن عمرو عن عبد الله بن أبي أوفى قال: كان النّبيّ صلى الله عليه وعلى آله وسلم إذا أتاه قوم بصدقتهم قال: ((اللهمّ صلّ على آل فلان))، فأتاه أبي بصدقته فقال: ((اللهمّ صلّ على آل أبي أوفى)).
قال البخاري رحمه الله (ج3 ص357): باب أخذ الصّدقة من الأغنياء وتردّ في الفقراء حيث كانوا.
79 - حدثنا محمد أخبرنا عبد الله أخبرنا زكريا بن إسحاق عن يحيى بن عبد الله بن صيفي عن أبي معبد مولى ابن عباس، عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم لمعاذ بن جبل حين بعثه إلى اليمن: ((إنّك ستأتي قومًا أهل كتاب، فإذا جئتهم فادعهم إلى أن يشهدوا أن لا إله إلا الله، وأنّ محمّدًا رسول الله، فإن هم أطاعوا لك بذلك، فأخبرهم أنّ الله قد فرض عليهم خمس صلوات في كلّ يوم وليلة، فإن هم أطاعوا لك بذلك، فأخبرهم أنّ الله قد فرض عليهم صدقةً، تؤخذ من أغنيائهم فتردّ على فقرائهم، فإن هم أطاعوا لك بذلك، فإيّاك وكرائم أموالهم، واتّق دعوة
_________
(1) سورة التوبة، الآية:103.

(1/249)

المظلوم، فإنّه ليس بينها وبين الله حجاب)).

(1/250)

الكفاف والقناعة
80 - قال الإمام مسلم رحمه الله (ج2 ص730): حدثنا أبوبكر بن أبي شيبة حدثنا أبوعبد الرحمن المقرئ عن سعيد بن أبي أيوب حدثني شرحبيل (وهو ابن شريك) عن أبي عبد الرحمن الحبلي عن عبد الله بن عمرو ابن العاص: أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((قد أفلح من أسلم، ورزق كفافًا، وقنّعه الله بما آتاه)).
81 - حدثنا أبوبكر بن أبي شيبة وعمرو الناقد وأبوسعيد الأشج قالوا: حدثنا وكيع حدثنا الأعمش (ح) وحدثني زهير بن حرب حدثنا محمد بن فضيل عن أبيه كلاهما عن عمارة بن القعقاع عن أبي زرعة عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((اللهمّ اجعل رزق آل محمّد قوتًا)).
قال البخاري رحمه الله (ج11 ص171): باب الغنى غنى النّفس، وقول الله تعالى: {أيحسبون أنّ ما نمدّهم به من مال وبنين} إلى قوله تعالى: {من دون ذلك هم لها عاملون (1)} قال ابن عيينة: لم يعملوها، لا بدّ من أن يعملوها.
82 - حدثنا أحمد بن يونس حدثنا أبوبكر حدثنا أبوحصين عن أبي
_________
(1) سورة المؤمنون، الآية: 55 - 63.

(1/251)

صالح عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: ((ليس الغنى عن كثرة العرض، ولكنّ الغنى غنى النّفس)).
قال البخاري رحمه الله (ج3 ص267): باب إثم مانع الزّكاة، وقول الله تعالى: {والّذين يكنزون الذّهب والفضّة ولا ينفقونها في سبيل الله فبشّرهم بعذاب أليم * يوم يحمى عليها في نار جهنّم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون (1)}.
83 - حدثنا الحكم بن نافع أخبرنا شعيب حدثنا أبوالزناد أن عبد الرحمن بن هرمز الأعرج حدثه أنه سمع أبا هريرة رضي الله عنه يقول: قال النّبيّ صلى الله عليه وعلى آله وسلم: ((تأتي الإبل على صاحبها على خير ما كانت، إذا هو لم يعط فيها حقّها، تطؤه بأخفافها، وتأتي الغنم على صاحبها على خير ما كانت، إذا لم يعط فيها حقّها، تطؤه بأظلافها وتنطحه بقرونها))، وقال: ((ومن حقّها أن تحلب على الماء، قال: ولا يأتي أحدكم يوم القيامة بشاة يحملها على رقبته لها يعار، فيقول: يا محمّد. فأقول: لا أملك لك شيئًا، قد بلّغت. ولا يأتي ببعير يحمله على رقبته له رغاء، فيقول: يا محمّد. فأقول: لا أملك لك من الله شيئًا، قد بلّغت)).
84 - حدثنا علي بن عبد الله حدثنا هاشم بن القاسم حدثنا عبد الرحمن ابن عبد الله بن دينار عن أبيه عن أبي صالح السمان عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((من آتاه الله مالاً فلم يؤدّ زكاته، مثّل له ماله يوم القيامة شجاعًا أقرع، له زبيبتان، يطوّقه يوم القيامة، ثمّ يأخذ
_________
(1) سورة التوبة، الآية:25.

(1/252)

بلهزمتيه، يعني: بشدقيه، ثمّ يقول: أنا مالك، أنا كنْزك، ثمّ تلا: {لا يحسبنّ الّذين يبخلون} الآية.
85 - وقال الإمام مسلم رحمه الله (ج2 ص680): وحدثني سويد بن سعيد، حدثنا حفص (يعنى ابن ميسرة الصنعاني) عن زيد بن أسلم أن أبا صالح ذكوان أخبره أنه سمع أبا هريرة يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: ((ما من صاحب ذهب ولا فضّة، لا يؤدّي منها حقّها، إلا إذا كان يوم القيامة صفّحت له صفائح من نار، فأحمي عليها في نار جهنّم فيكوى بها جنبه وجبينه وظهره، كلّما بردت أعيدت له، في يوم كان

(1/253)

مقداره خمسين ألف سنة، حتّى يقضى بين العباد، فيرى سبيله إمّا إلى الجنّة وإمّا إلى النّار))، قيل: يا رسول الله فالإبل؟ قال: ((ولا صاحب إبل لا يؤدّي منها حقّها، ومن حقّها حلبها يوم وردها، إلا إذا كان يوم القيامة بطح لها بقاع قرقر أوفر ماكانت، لايفقد منها فصيلاً واحدًا، تطؤه بأخفافها وتعضّه بأفواهها، كلّما مرّ عليه أولاها ردّ عليه أخراها، في يوم كان مقداره خمسين ألف سنة، حتّى يقضى بين العباد، فيرى سبيله إمّا إلى الجنّة وإمّا إلى النّار))، قيل: يا رسول الله فالبقر والغنم؟ قال: ((ولا صاحب بقر ولا غنم، لا يؤدّي منها حقّها، إلا إذا كان يوم القيامة بطح لها بقاع قرقر، لايفقد منها شيئًا، ليس فيها عقصاء ولاجلحاء ولا عضباء، تنطحه بقرونها وتطؤه بأظلافها، كلّما مرّ عليه أولاها، ردّ عليه أخراها، في يوم كان مقداره خمسين ألف سنة، حتّى يقضى بين العباد، فيرى سبيله إمّا إلى الجنّة وإمّا إلى النّار))، قيل: يا رسول الله فالخيل؟ قال: ((الخيل ثلاثة: هي لرجل وزر، وهي لرجل ستر، وهي لرجل أجر، فأمّا الّتي هي له وزر، فرجل ربطها رياءً وفخرًا

(1/254)

ونواءً، على أهل الإسلام، فهي له وزر، وأمّا الّتي هي له ستر، فرجل ربطها في سبيل الله، ثمّ لم ينس حقّ الله في ظهورها، ولا رقابها، فهي له ستر، وأمّا الّتي هي له أجر، فرجل ربطها في سبيل الله لأهل الإسلام، في مرج وروضة، فما أكلت من ذلك المرج أو الرّوضة من شيء إلا كتب له عدد ما أكلت حسنات، وكتب له عدد أرواثها وأبوالها حسنات، ولا تقطع طولها فاستنّت شرفًا أو شرفين، إلا كتب الله له عدد آثارها وأرواثها حسنات، ولا مرّ بها صاحبها على نهر فشربت منه، ولا يريد أن يسقيها إلا كتب الله له عدد ما شربت
حسنات))، قيل: يا رسول الله فالحمر؟ قال: ((ما أنزل عليّ في الحمر شيء، إلا هذه الآية الفاذّة الجامعة: {فمن يعمل مثقال ذرّة خيرًا يره ومن يعمل مثقال ذرّة شرًّا يره (1))}.
وحدثني يونس بن عبد الأعلى الصدفي أخبرنا عبد الله بن وهب حدثني هشام بن سعد عن زيد بن أسلم في هذا الإسناد بمعنى حديث حفص بن ميسرة، إلى آخره. غير أنه قال: ((ما من صاحب إبل لا يؤدّي حقّها))، ولم يقل: ((منها حقّها))، وذكر فيه: ((لا يفقد منها فصيلاً واحدًا))، وقال: ((يكوى بها جنباه وجبهته وظهره)).
وحدثني محمد بن عبد الملك الأموي حدثنا عبد العزيز بن المختار حدثنا سهيل بن أبي صالح عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((ما من صاحب كنْز لا يؤدّي زكاته، إلاّ أحمي عليه في نار جهنّم فيجعل صفائح، فيكوى بها جنباه وجبينه، حتّى يحكم الله بين عباده، في يوم كان مقداره خمسين ألف سنة، ثمّ يرى سبيله إمّا إلى الجنّة وإمّا إلى النّار، وما من صاحب إبل لا يؤدّي زكاتها، إلا بطح لها بقاع قرقر كأوفر ماكانت تستنّ عليه، كلّما مضى عليه أخراها، ردّت عليه أولاها، حتّى يحكم الله بين عباده، في يوم كان مقداره خمسين ألف سنة، ثمّ يرى سبيله إمّا إلى الجنّة وإمّا إلى النّار، وما من صاحب غنم لا يؤدّي زكاتها، إلا بطح لها بقاع قرقر، كأوفر ما كانت، فتطؤه بأظلافها، وتنطحه بقرونها، ليس فيها عقصاء ولا جلحاء، كلّما مضى عليه أخراها، ردّت عليه أولاها، حتّى يحكم الله بين عباده، في يوم كان مقداره خمسين ألف سنة ممّا تعدّون، ثمّ يرى سبيله إمّا إلى الجنّة وإمّا إلى النّار))، قال سهيل: فلا أدري أذكر البقر أم لا؟ قالوا: ((فالخيل يا رسول الله))؟ قال: ((الخيل في نواصيها، -أو قال: الخيل معقود في نواصيها، قال سهيل: أنا أشكّ- الخير إلى يوم القيامة، الخيل ثلاثة: فهي لرجل أجر، ولرجل ستر، ولرجل وزر، فأمّا الّتي هي له أجر، فالرّجل يتّخذها في سبيل الله، ويعدّها له، فلا تغيّب شيئًا في بطونها إلا كتب الله له أجرًا، ولو رعاها في مرج ماأكلت من شيء إلا كتب الله له بها أجرًا، ولو سقاها من نهر كان له بكلّ قطرة تغيّبها في بطونها أجر، حتّى ذكر الأجر في أبوالها وأرواثها، ولو استنّت شرفًا أو شرفين كتب له بكلّ خطوة تخطوها أجر، وأمّا الّذي هي له ستر فالرّجل يتّخذها تكرّمًا وتجمّلاً، ولا ينسى حقّ ظهورها وبطونها في عسرها ويسرها، وأمّا الّذي عليه وزر، فالّذي يتّخذها أشرًا وبطرًا وبذخًا ورياء النّاس، فذاك الّذي هي عليه وزر))، قالوا: فالحمر يارسول الله؟ قال: ((ماأنزل الله عليّ فيها شيئًا، إلا هذه الآية الجامعة الفاذّة: {فمن يعمل مثقال ذرّة خيرًا يره ومن يعمل
_________
(1) سورة الزلزلة، الآية: 7 - 8.

(1/255)

مثقال ذرّة شرًّا يره))}.
وحدثنا قتيبة بن سعيد حدثنا عبد العزيز (يعني الدراوردي) عن سهيل بهذا الإسناد، وساق الحديث.
وحدثنيه محمد بن عبد الله بن بزيع حدثنا يزيد بن زريع حدثنا روح بن القاسم حدثنا سهيل بن أبي صالح بهذا الإسناد، وقال: بدل: (عقصاء)، ((عضباء))، وقال: ((فيكوى بها جنبه وظهره))، ولم يذكر: ((جبينه)).
وحدثني هارون بن سعيد الأيلي حدثنا ابن وهب أخبرني عمرو بن الحارث أن بكيرًا حدثه عن ذكوان عن أبي هريرة عن رسول الله صلى الله عليه وعلى آله وسلم أنّه قال: ((إذا لم يؤدّ المرء حقّ الله أو الصّدقة في إبله)).
وساق الحديث بنحو حديث سهيل عن أبيه.
وحديث أبي هريرة قد أخرجه البخاري مفرقًا. من أجل هذا اخترت رواية مسلم.
86 - حدثنا إسحاق بن إبراهيم أخبرنا عبد الرزاق (ح) وحدثني محمد ابن رافع (واللفظ له) حدثنا عبد الرزاق أخبرنا ابن جريج أخبرني أبوالزبير أنه سمع جابر بن عبد الله الأنصاري يقول: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((ما من صاحب إبل لا يفعل فيها حقّها، إلا جاءت يوم القيامة أكثر ما كانت قطّ، وقعد لها بقاع قرقر تستنّ عليه بقوائمها وأخفافها، ولا صاحب بقر لا يفعل فيها حقّها، إلا جاءت يوم القيامة أكثر ما كانت وقعد لها بقاع قرقر تنطحه بقرونها، وتطؤه بقوائمها، ولا صاحب غنم لا يفعل فيها حقّها، إلا جاءت يوم القيامة أكثر ما كانت، وقعد لها بقاع

(1/256)

قرقر، تنطحه بقرونها وتطؤه بأظلافها، ليس فيها جمّاء ولا منكسر قرنها، ولا صاحب كنْز لا يفعل فيه حقّه، إلا جاء كنْزه يوم القيامة شجاعًا أقرع، يتبعه فاتحًا فاه، فإذا أتاه فرّ منه فيناديه: خذ كنْزك الّذي خبأته، فأنا عنه غنيّ. فإذا رأى أن لا بدّ منه سلك يده في فيه فيقضمها قضم الفحل)).
قال أبوالزبير: سمعت عبيد بن عمير يقول هذا القول، ثم سألنا جابر بن عبد الله عن ذلك؟ فقال مثل قول عبيد بن عمير.
وقال أبوالزبير: سمعت عبيد بن عمير يقول: قال رجل: يا رسول الله ما حقّ الإبل؟ قال: ((حلبها على الماء، وإعارة دلوها، وإعارة فحلها، ومنيحتها، وحمل عليها في سبيل الله)).
حدثنا محمد بن عبد الله بن نمير حدثنا أبي حدثنا عبد الملك عن أبي الزبير عن جابر بن عبد الله عن النبي صلى الله عليه وعلى آله وسلم قال: ((ما من صاحب إبل ولا بقر ولا غنم، لا يؤدّي حقّها، إلا أقعد لها يوم القيامة بقاع قرقر، تطؤه ذات الظّلف بظلفها، وتنطحه ذات القرن بقرنها، ليس فيها يومئذ جمّاء ولا مكسورة القرن)) قلنا: يا رسول الله وما حقّها؟ قال: ((إطراق فحلها، وإعارة دلوها ومنيحتها، وحلبها على الماء، وحمل عليها في سبيل الله. ولا من صاحب مال لا يؤدّي زكاته، إلا تحوّل يوم القيامة شجاعًا أقرع، يتبع صاحبه حيثما ذهب، وهو يفرّ منه، ويقال: هذا مالك الّذي كنت تبخل به. فإذا رأى أنّه لا بدّ منه، أدخل يده في فيه، فجعل يقضمها كما يقضم الفحل)).
87 - قال معمر بن راشد في "جامعه" كما في "مصنف عبد الرزاق"

(1/257)

(ج11 ص351): عن معمر عن أبي عمران الجوني عن عبد الله بن الصامت وهو ابن أخي أبي ذر عن أبي ذر قال: كنت رديفًا خلف رسول الله صلى الله عليه وعلى آله وسلم على حمار، فلمّا جاوزنا بيوت المدينة، قال: ((كيف بك ياأبا ذر إذا كان بالمدينة جوع، تقوم عن فراشك، لاتبلغ مسجدك حتّى يجهدك الجوع))؟ قال: قلت: الله ورسوله أعلم. قال: ((تعفّفْ ياأبا ذر))، قال: ((كيف بك ياأبا ذر إذا كان بالمدينة موت يبلغ البيت العبد))، -يعني أنّه يباع القبر بالعبد- قلت: الله ورسوله أعلم. قال: ((تصبر))، قال: ((كيف بك ياأبا ذر إذا كان بالمدينة قتل تغمر الدّماء حجارة الزّيت))، قال: قلت: الله ورسوله أعلم. قال: ((تأتي من أنت منه))، قال: قلت: وألبس السّلاح؟ قال: ((شاركت القوم إذًا))، قلت: وكيف أصنع يارسول الله؟ قال: ((إنْ خشيت أن يبهرك شعاع السّيف، فألق ناحية ثوبك على وجهك، ليبوء بإثمك وإثمه)).

(1/258)

ما جاء في ذم البخل والتحذير منه
88 - قال الإمام البخاري رحمه الله في "الأدب المفرد" ص (111): حدثنا عبد الله بن أبي الأسود قال: حدثنا حميد بن الأسود عن الحجاج الصواف قال: حدثني أبوالزبير قال: حدثنا جابر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((من سيّدكم يابني سلمة))؟ قلنا: جدّ بن قيس، على أنّا نبخّله، قال: ((وأيّ داء أدوأ من البخل، بل سيّدكم عمرو بن الجموح)). وكان عمرو على أصنامهم في الجاهليّة، وكان يولم عن رسول الله صلى الله عليه وعلى آله وسلم إذا تزوّج.
هذا حديث حسن.
89 - وقال أبوداود رحمه الله (ج5 ص115): حدثنا حفص بن عمر أخبرنا شعبة عن عمرو بن مرة عن عبد الله بن الحارث عن أبي كثير عن عبد الله بن عمرو قال: خطب رسول الله صلى الله عليه وعلى آله وسلم فقال: ((إيّاكم والشّحّ، فإنّما هلك من كان قبلكم بالشّحّ، أمرهم بالبخل فبخلوا، وأمرهم بالقطيعة فقطعوا، وأمرهم بالفجور ففجروا)).
هذا حديث صحيح رجاله رجال الصحيح، إلاّ أبا كثير الزبيدي وقد وثّقه النسائي.
90 - قال أبوداود رحمه الله (ج7 ص187): حدثنا عبد الله بن الجراح عن عبد الله بن يزيد عن موسى بن علي عن أبيه عن عبد العزيز بن مروان قال: سمعت أبا هريرة يقول: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((شرّ ما في

(1/259)

رجل، شحّ هالع، وجبن خالع)).
هذا حديث حسن.
الحديث رواه الإمام أحمد (ج5 ص15 وص164) فقال: حدثنا عبد الرحمن بن مهدي عن موسى يعني ابن علي عن أبيه به.
وأبوبكر بن أبي شيبة (ج9 ص98) فقال رحمه الله: الفضل بن دكين عن موسى بن علي به.
91 - قال أبوداود رحمه الله (ج5 ص94): حدثنا قتيبة بن سعيد ويزيد بن خالد بن موهب الرملي قالا: أخبرنا الليث عن أبي الزبير عن يحيى ابن جعدة عن أبي هريرة أنه قال: يا رسول الله أيّ الصّدقة أفضل؟ قال: ((جهد المقلّ، وابدأ بمن تعول)).
هذا حديث حسن، ورجاله رجال الصحيح، إلا يحيى بن جعدة وقد وثقه أبوحاتم والنسائي.
92 - قال الإمام أحمد رحمه الله (ج3 ص4): ثنا أسود بن عامر ثنا أبوبكر عن الأعمش عن أبي صالح عن أبي سعيد الخدري قال: قال عمر: يارسول الله، لقد سمعت فلانًا وفلانًا يحسنان الثّناء، يذكران أنّك أعطيتهما دينارين، قال: فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((لكنّ والله فلانًا ماهو كذلك، لقد أعطيته من عشرة إلى مائة، فما يقول ذاك، أما والله إنّ أحدكم ليخرج مسألته من عندي، يتأبّطها، يعني تكون تحت إبطه: يعني نارًا، قال: قال عمر: يا رسول الله لم تعطيها إيّاهم؟ قال: ((فما أصنع، يأبون إلا ذاك، ويأبى الله لي البخل)).
هذا حديث صحيح رجاله رجال الصحيح.

(1/260)

وأخرجه الإمام أحمد أيضًا ص (16): فقال: ثنا يحيى بن آدم ثنا أبوبكر عن الأعمش عن أبي صالح عن أبي سعيد الخدري قال: قال عمر: يا رسول الله سمعت فلانًا يقول خيرًا، ذكر أنّك أعطيته دينارين. قال: ((لكن فلان لا يقول ذلك، ولا يثني به، لقد أعطيته ما بين العشرة إلى المائة، أو قال: إلى المائتين، وإنّ أحدهم ليسألني المسألة فأعطيها إيّاه، فيخرج بها متأبّطها، وما هي لهم إلا نار))، قال عمر: يا رسول الله فلم تعطيهم؟ قال: ((إنّهم يأبون إلا أن يسألوني، ويأبى الله لي البخل)).

(1/261)

ما جاء في طول الأمل
93 - قال البخاري رحمه الله (ج11 ص239): حدثنا علي بن عبد الله حدثنا أبوصفوان عبد الله بن سعيد أخبرنا يونس عن ابن شهاب قال: أخبرني سعيد بن المسيب أن أبا هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((لا يزال قلب الكبير شابًّا في اثنتين: في حبّ الدّنيا، وطول الأمل)).
قال ليث: عن يونس -وابن وهب عن يونس- عن ابن شهاب قال: أخبرني سعيد وأبوسلمة.
94 - حدثنا مسلم بن إبراهيم حدثنا هشام حدثنا قتادة عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((يكبر ابن آدم ويكبر معه اثنان: حبّ المال، وطول العمر)).
رواه شعبة عن قتادة.
قال البخاري رحمه الله (ج11 ص252): باب ما يتّقى من فتنة المال، وقول الله تعالى: {إنّما أموالكم وأولادكم فتنة (1)}.
95 - حدثنا يحيى بن يوسف أخبرنا أبوبكر بن عياش عن أبي حصين عن أبي صالح عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم:
_________
(1) سورة التغابن، الآية: 15.

(1/262)

((تعس عبد الدّينار، والدّرهم، والقطيفة، والخميصة، إن أعطي رضي، وإن لم يعط لم يرض)).
96 - حدثنا أبوعاصم عن ابن جريج عن عطاء قال: سمعت ابن عباس رضي الله عنه يقول: سمعت النّبيّ صلى الله عليه وعلى آله وسلم يقول: ((لو كان لابن آدم واديان من مال، لابتغى ثالثًا، ولا يملا جوف ابن آدم إلا التّراب، ويتوب الله على من تاب)).
حدثني محمد أخبرنا مخلد أخبرنا ابن جريج قال: سمعت عطاء يقول: سمعت ابن عباس يقول: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((لو أنّ لابن آدم ملْء واد مالاً، لأحبّ أنّ له إليه مثله، ولا يملأ عين ابن آدم إلا التّراب، ويتوب الله على من تاب)).
قال ابن عبّاس: فلا أدري من القرآن هو أم لا؟ قال: وسمعت ابن الزّبير يقول ذلك على المنبر.
97 - حدثنا أبونعيم حدثنا عبد الرحمن بن سليمان بن الغسيل عن عباس بن سهل بن سعد قال: سمعت ابن الزّبير على المنبر بمكّة في خطبته يقول: يا أيّها النّاس إنّ النّبيّ صلى الله عليه وعلى آله وسلم كان يقول: ((لو أنّ ابن آدم أعطي واديًا ملآن من ذهب، أحبّ إليه ثانيًا، ولو أعطي ثانيًا، أحبّ إليه ثالثًا، ولا يسدّ جوف ابن آدم إلا التّراب، ويتوب الله على من تاب)).
98 - حدثنا عبد العزيز بن عبد الله حدثنا إبراهيم بن سعد عن صالح عن ابن شهاب قال أخبرني أنس بن مالك أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((لو أنّ لابن آدم واديًا من ذهب، أحبّ أن يكون له واديان، ولن يملا فاه إلا

(1/263)

التّراب، ويتوب الله على من تاب)).
وقال لنا أبوالوليد: حدثنا حماد بن سلمة عن ثابت عن أنس عن أبيّ قال: كنّا نرى هذا من القرآن حتّى نزلت: {ألهاكم التّكاثر (1)}
قال البخاري رحمه الله (ج3 ص337) باب من أعطاه الله شيئًا من غير مسألة ولا إشراف نفس، {وفي أموالهم حقّ للسّائل والمحروم}.
99 - حدثنا يحيى بن بكير حدثنا الليث عن يونس عن الزهري عن سالم أنّ عبد الله بن عمر رضي الله عنهما قال: سمعت عمر يقول: كان رسول الله صلى الله عليه وعلى آله وسلم يعطيني العطاء فأقول: أعطه من هو أفقر إليه منّي. فقال: ((خذه، إذا جاءك من هذا المال شيء، وأنت غير مشرف ولا سائل فخذه، وما لا فلا تتبعه نفسك)).
100 - قال الإمام أحمد رحمه الله (ج4 ص220): ثنا عبد الله بن يزيد ثنا سعيد بن أبي أيوب حدثني أبوالأسود عن بكير بن عبد الله عن بسر بن سعيد عن خالد بن عدي الجهني قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((من بلغه معروف عن أخيه من غير مسألة ولا إشراف نفس فليقبله، ولا يردّه، فإنّما هو رزق ساقه الله عزّ وجلّ إليه)).
هذا حديث صحيح، وأبوالأسود هو محمد بن عبد الرحمن الملقب بيتيم عروة. الحديث أخرجه أبويعلى (ج2 ص226).
قال البخاري رحمه الله (ج3 ص338): باب من سأل النّاس تكثّرًا.
_________
(1) سورة التكاثر، الآية: 1. ... سورة الذاريات، الآية:19.

(1/264)

101 - حدثنا يحيى بن بكير حدثنا الليث عن عبيد الله بن أبي جعفر قال: سمعت حمزة بن عبد الله بن عمر سمعت عبد الله بن عمر رضي الله عنهما قال: قال النّبيّ صلى الله عليه وعلى آله وسلم: ((ما يزال الرّجل يسأل النّاس، حتّى يأتي يوم القيامة ليس في وجهه مزعة لحم، وقال: إنّ الشّمس تدنو يوم القيامة حتّى يبلغ العرق نصف الأذن، فبينا هم كذلك استغاثوا بآدم، ثمّ بموسى، ثمّ بمحمّد)) صلى الله عليه وعلى آله وسلم.
وزاد عبد الله: حدثني الليث حدثني ابن أبي جعفر: ((فيشفع ليقضى بين الخلق فيمشي حتّى يأخذ بحلقة الباب، فيومئذ يبعثه الله مقامًا محمودًا، يحمده أهل الجمع كلّهم)).
وقال معلى: حدثنا وهيب، عن النعمان بن راشد عن عبد الله بن مسلم أخي الزهري عن حمزة سمع ابن عمر رضي الله عنهما عن النبي صلى الله عليه وعلى آله وسلم في المسألة.
قال البخاري رحمه الله (ج3 ص335): باب الاستعفاف عن المسألة.
102 - حدثنا عبد الله بن يوسف أخبرنا مالك عن ابن شهاب عن عطاء ابن يزيد الليثي عن أبي سعيد الخدري رضي الله عنه أنّ ناسًا من الأنصار سألوا رسول الله صلى الله عليه وعلى آله وسلم فأعطاهم، ثمّ سألوه فأعطاهم، ثمّ سألوه فأعطاهم، حتّى نفد ما عنده، فقال: ((ما يكون عندي من خير فلن أدّخره عنكم، ومن يستعفف يعفّه الله، ومن يستغن يغنه الله ومن يتصبّر يصبّره الله، وما أعطي أحد عطاءً خيرًا وأوسع من الصّبر)).
103 - حدثنا عبد الله بن يوسف أخبرنا مالك عن أبي الزناد عن الأعرج

(1/265)

عن أبي هريرة رضي الله عنه أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((والّذي نفسي بيده لأن يأخذ أحدكم حبله فيحتطب على ظهره، خير له من أن يأتي رجلاً فيسأله أعطاه أو منعه)).
104 - حدثنا موسى حدثنا وهيب حدثنا هشام عن أبيه عن الزبير بن العوام رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: ((لأنْ يأخذ أحدكم حبله، فيأتي بحزمة الحطب على ظهره فيبيعها، فيكفّ الله بها وجهه، خير له من أن يسأل النّاس، أعطوه أو منعوه)).
105 - حدثنا عبدان أخبرنا عبد الله أخبرنا يونس عن الزهري عن عروة ابن الزبير وسعيد بن المسيب أن حكيم بن حزام رضي الله عنه قال: سألت رسول الله صلى الله عليه وعلى آله وسلم فأعطاني، ثمّ سألته فأعطاني، ثمّ سألته فأعطاني، ثمّ قال: ((ياحكيم، إنّ هذا المال خضرة حلوة، فمن أخذه بسخاوة نفس، بورك له فيه، ومن أخذه بإشراف نفس لم يبارك له فيه، كالّذي يأكل ولا يشبع، اليد العليا خير من اليد السّفلى))، قال حكيم: فقلت: يا رسول الله والّذي بعثك بالحقّ لا أرزأ أحدًا بعدك شيئًا، حتّى أفارق الدّنيا، فكان أبوبكر رضي الله عنه يدعو حكيمًا إلى العطاء فيأبى أن يقبله منه، ثمّ إنّ عمر رضي الله عنه دعاه ليعطيه، فأبى أن يقبل منه شيئًا، فقال عمر: إنّي أشهدكم يامعشر المسلمين على حكيم أنّي أعرض عليه حقّه من هذا الفيء، فيأبى أن يأخذه، فلم يرزأ حكيم أحدًا من النّاس بعد رسول الله صلى الله عليه وعلى آله وسلم، حتّى توفّي.

(1/266)

أخذ البيعة على الناس على ألا يسألوا الناس شيئًا
106 - قال الإمام مسلم رحمه الله (ج2 ص721): حدثني عبد الله بن عبد الرحمن الدارمي وسلمة بن شبيب (قال سلمة: حدثنا، وقال الدارمي: أخبرنا مروان، وهو ابن محمد الدمشقي) حدثنا سعيد (وهو ابن عبد العزيز) عن ربيعة بن يزيد عن أبي إدريس الخولاني عن أبي مسلم الخولاني قال: حدثني الحبيب الأمين، أما هو فحبيب إليّ، وأما هو عندي فأمين، عوف بن مالك الأشجعي قال: كنّا عند رسول الله صلى الله عليه وعلى آله وسلم تسعةً، أو ثمانيةً، أو سبعةً، فقال: ((ألا تبايعون رسول الله))، وكنّا حديث عهد ببيعة، فقلنا: قد بايعناك يارسول الله. ثمّ قال: ((ألا تبايعون رسول الله))؟ فقلنا: قد بايعناك يارسول الله. ثمّ قال: ((ألا تبايعون رسول الله)) قال: فبسطنا أيدينا وقلنا: قد بايعناك يا رسول الله، فعلام نبايعك؟ قال: ((على أن تعبدوا الله ولا تشركوا به شيئًا، والصّلوات الخمس، وتطيعوا))، وأسرّ كلمةً خفيّةً: ((ولا تسألوا النّاس شيئًا))، فلقد رأيت بعض أولئك النّفر يسقط سوط أحدهم، فما يسأل أحدًا يناوله إيّاه.
قال البخاري رحمه الله (ج3 ص340): باب قول الله تعالى: {لا يسألون النّاس إلحافًا (1)} وكم الغنى، وقول النّبيّ صلى الله عليه وعلى آله وسلم: ((ولا يجد
_________
(1) سورة البقرة، الآية: 273.

(1/267)

غنًى يغنيه)) لقول الله تعالى: {للفقراء الّذين أحصروا في سبيل الله لا يستطيعون ضربًا في الأرض} إلى قوله: {فإنّ الله به عليم}.
107 - حدثنا حجاج بن منهال حدثنا شعبة أخبرني محمد بن زياد قال: سمعت أبا هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: ((ليس المسكين الّذي تردّه الأكلة والأكلتان، ولكن المسكين الّذي ليس له غنًى ويستحيي، أو لا يسأل النّاس إلحافًا)).
108 - حدثنا يعقوب بن إبراهيم حدثنا إسماعيل بن علية حدثنا خالد الحذاء عن ابن أشوع عن الشعبي حدّثه كاتب المغيرة بن شعبة قال: كتب معاوية إلى المغيرة بن شعبة: أن اكتب إليّ بشيء سمعته من النّبيّ صلى الله عليه وعلى آله وسلم؟ فكتب إليه: سمعت النّبيّ صلى الله عليه وعلى آله وسلم: ((يقول إنّ الله كره لكم ثلاثًا: قيل، وقال، وإضاعة المال، وكثرة السّؤال)).
109 - حدثنا محمد بن غرير الزهري حدثنا يعقوب بن إبراهيم عن أبيه عن صالح بن كيسان عن ابن شهاب قال: أخبرني عامر بن سعد عن أبيه قال: أعطى رسول الله صلى الله عليه وعلى آله وسلم رهطًا وأنا جالس فيهم، قال: فترك رسول الله صلى الله عليه وعلى آله وسلم منهم رجلاً لم يعطه، وهو أعجبهم إليّ، فقمت إلى رسول الله صلى الله عليه وعلى آله وسلم فساررته، فقلت: مالك عن فلان، والله إنّي لأراه مؤمنًا. قال: ((أو مسلمًا))، قال: فسكتّ قليلاً، ثمّ غلبني ما أعلم فيه، فقلت: يارسول الله ما لك عن فلان، والله إنّي لأراه مؤمنًا. قال: ((أومسلمًا))، قال: فسكتّ قليلاً، ثمّ غلبني ما أعلم فيه، فقلت: يارسول الله ما لك عن فلان، والله إنّي لأراه مؤمنًا. قال: ((أو مسلمًا)) يعني، فقال: ((إنّي لأعطي الرّجل وغيره أحبّ إليّ

(1/268)

منه، خشية أن يكبّ في النّار على وجهه)).
وعن أبيه عن صالح عن إسماعيل بن محمد أنه قال: سمعت أبي يحدّث بهذا فقال في حديثه: فضرب رسول الله صلى الله عليه وعلى آله وسلم بيده، فجمع بين عنقي وكتفي، ثمّ قال: ((أقبل أي سعد، إنّي لأعطي الرّجل)).
قال أبوعبد الله: (فكبكبوا): قلبوا، (مكبًّا) أكبّ الرّجل، إذا كان فعله غير واقع على أحد، فإذا وقع الفعل قلت: كبّه الله لوجهه، وكببته أنا.
110 - حدثنا إسماعيل بن عبد الله قال: حدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((ليس المسكين الّذي يطوف على النّاس، تردّه اللّقمة واللّقمتان، والتّمرة والتّمرتان، ولكن المسكين الّذي لا يجد غنًى يغنيه، ولا يفطن به فيتصدّق عليه، ولا يقوم فيسأل النّاس)).
111 - حدثنا عمر بن حفص بن غياث حدثنا أبي حدثنا الأعمش حدثنا أبوصالح عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: ((لأن يأخذ أحدكم حبله، ثمّ يغدو -أحسبه قال-: إلى الجبل فيحتطب، فيبيع فيأكل ويتصدّق، خير له من أن يسأل النّاس)).

(1/269)

تحريم السؤال لغير حاجة
112 - قال الإمام أحمد رحمه الله (ج3 ص4): ثنا أسود بن عامر ثنا أبوبكر عن الأعمش عن أبي صالح عن أبي سعيد الخدري قال: قال عمر: يا رسول الله لقد سمعت فلانًا وفلانًا يحسنان الثّناء، يذكران أنّك أعطيتهما دينارين. قال: فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((لكنّ والله فلانًا ماهو كذلك، لقد أعطيته من عشرة إلى مائة فما يقول ذاك، أما والله إنّ أحدكم ليخرج مسألته من عندي يتأبّطها -يعني تكون تحت إبطه- نارًا)). قال: قال عمر: يا رسول الله لم تعطيها إيّاهم؟ قال: ((فما أصنع، يأبون إلا ذاك، ويأبى الله لي البخل)).
هذا حديث صحيح، رجاله رجال الصحيح.
وأخرجه الإمام أحمد أيضًا ص (16): فقال: ثنا يحيى بن آدم ثنا أبوبكر عن الأعمش عن أبي صالح عن أبي سعيد الخدري قال: قال عمر: يا رسول الله سمعت فلانًا يقول خيرًا، ذكر أنّك أعطيته دينارين. قال: ((لكن فلان لا يقول ذلك، ولا يثني به، لقد أعطيته ما بين العشرة إلى المائة -أو قال: إلى المائتين- وإنّ أحدهم ليسألني المسألة فأعطيها إيّاه، فيخرج بها متأبّطها، وما هي لهم إلا نار))، قال عمر: يا رسول الله فلم تعطيهم؟ قال: ((إنّهم يأبون إلا أن يسألوني، ويأبى الله لي البخل)).

(1/270)

113 - قال الإمام أحمد رحمه الله (ج4 ص165): ثنا يحيى بن آدم ويحيى بن أبي بكير قال: ثنا إسرائيل عن أبي إسحاق عن حبشي بن جنادة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((من سأل من غير فقر فكأنّما يأكل الجمر)).
ثنا أبوأحمد الزبيري ثنا إسرائيل عن أبي إسحاق عن حبشي بن جنادة قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: ((من سأل من غير فقر))، فذكر مثله.
هذا حديث صحيح.
114 - قال أبوداود رحمه الله (ج5 ص34): حدثنا عبد الله بن محمد النفيلي حدثنا مسكين (1) أخبرنا محمد بن المهاجر عن ربيعة بن يزيد عن أبي كبشة السلولي أخبرنا سهل بن الحنظلية قال: قدم على رسول الله صلى الله عليه وعلى آله وسلم عيينة بن حصن، والأقرع بن حابس، فسألاه فأمر لهما بما سألا، وأمر معاوية فكتب لهما بما سألا، فأمّا الأقرع فأخذ كتابه فلفّه في عمامته وانطلق، وأمّا عيينة فأخذ كتابه وأتى النّبيّ صلى الله عليه وعلى آله وسلم مكانه، فقال: يامحمّد أتراني حاملاً إلى قومي كتابًا لا أدري ما فيه كصحيفة المتلمّس. فأخبر معاوية بقوله رسول الله صلى الله عليه وعلى آله وسلم، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((من سأل وعنده ما يغنيه، فإنّما يستكثر من النّار)).
وقال النفيلي في موضع آخر: ((من جمر جهنّم)) فقالوا: يارسول الله وما يغنيه؟. وقال النفيلي في موضع آخر: وما الغنى الّذي لا تنبغي معه المسألة؟ قال: ((قدر ما يغدّيه ويعشّيه)). وقال النفيلي في موضع آخر: أن يكون له شبع يوم وليلة، أو ليلة ويوم)).
_________
(1) هو ابن بكير.

(1/271)

وكان حدثنا به مختصرًا على هذه الألفاظ التى ذكرت.
هذا حديث صحيح ورجاله رجال الصحيح.
115 - وقال الإمام أحمد رحمه الله (ج4 ص180): ثنا علي بن عبد الله حدثني الوليد بن مسلم حدثني عبد الرحمن بن يزيد بن جابر قال: حدثني ربيعة بن يزيد قال: حدثني أبوكبشة السلولي أنّه سمع سهل بن الحنظليّة الأنصاريّ صاحب رسول الله صلى الله عليه وعلى آله وسلم أنّ عيينة والأقرع سألا رسول الله صلى الله عليه وعلى آله وسلم شيئًا، فأمر معاوية أن يكتب به لهما ففعل وختمها رسول الله صلى الله عليه وعلى آله وسلم، وأمر بدفعه إليهما، فأمّا عيينة فقال: ما فيه؟ قال: فيه الّذي أمرت به. فقبّله وعقده في عمامته، كان أحكم الرّجلين، وأمّا الأقرع فقال: أحمل صحيفةً لا أدري ما فيها كصحيفة المتلمّس. فأخبر معاوية رسول الله صلى الله عليه وعلى آله وسلم بقولهما، وخرج رسول الله صلى الله عليه وعلى آله وسلم في حاجة فمرّ ببعير مناخ على باب المسجد من أوّل النّهار، ثمّ مرّ به آخر النّهار وهو على حاله، قال: ((أين صاحب هذا البعير؟))، فابتغي فلم يوجد، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((اتّقوا الله في هذه البهائم ثمّ اركبوها صحاحًا، واركبوها سمانًا -كالمتسخّط آنفًا- إنّه من سأل وعنده ما يغنيه فإنّما يستكثر من نار جهنّم)) قالوا: يارسول الله صلى الله عليه وعلى آله وسلم وما يغنيه؟ قال: ((ما يغدّيه أو يعشّيه)).
هذا حديث صحيح.
116 - قال أبوداود رحمه الله (ج5 ص34): حدثنا قتيبة بن سعيد وهشام بن عمار قالا: أخبرنا عبد الرحمن بن أبي الرجال عن عمارة بن غزية عن عبد الرحمن بن أبي سعيد الخدري عن أبيه أبي سعيد قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((من سأل وله قيمة أوقيّة، فقد ألحف))، فقلت: ناقتي الياقوتة، هي

(1/272)

خير من أوقيّة. قال هشام: خير من أربعين درهمًا، فرجعت فلم أسأله شيئًا، زاد هشام في حديثه: وكانت الأوقيّة على عهد رسول الله صلى الله عليه وعلى آله وسلم أربعين درهمًا.
هذا حديث حسن رجاله رجال الصحيح، إلا عبد الرحمن بن أبي الرجال، وقد اختلف قول الأئمة فيه، والظاهر أنه لا ينْزل حديثه عن الحسن والله أعلم.
الحديث أخرجه النسائي (ج5 ص98).
117 - قال الإمام الدارمي رحمه الله (ج1 ص474): أخبرنا محمد بن عبد الله الرقاشي ثنا يزيد هو ابن زريع ثنا سعيد عن قتادة عن سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان مولى رسول الله صلى الله عليه وعلى آله وسلم أنّ رسول الله صلى الله عليه وعلى آله وسلم قال: ((من سأل النّاس مسألةً وهو عنها غنيّ، كانت شينًا في وجهه)).
هذا حديث صحيح. وقد أخرجه الإمام أحمد (ج5 ص281).
118 - قال الحافظ ابن حجر رحمه الله في "المطالب العالية" (ج3 ص 1044) بتحقيق الأخ: باسم بن طاهر حفظه الله:
وقال أبوبكر: حدثنا عبيد الله بن موسى عن إسرائيل عن منصور عن سالم عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّ الّرجل يأتيني منكم فيسألني فأعطيه، فينطلق وما يحمل في حضنه إلاّ النّار)).
صحيح. اهـ.
قال أبوعبد الرحمن: أبوبكر هو عبد الله بن محمد بن أبي شيبة. وسالم هو ابن أبي الجعد.
119 - قال الإمام مسلم رحمه الله (ج2 ص119) بشرح النووي:

(1/273)

حدثني أبوغسان المسمعي حدثنا معاذ وهو ابن هشام قال حدثني أبي عن يحيى بن أبي كثير قال حدثني أبوقلابة عن ثابت بن الضحاك عن النبي صلى الله عليه وعلى آله وسلم قال: ((ليس على رجل نذر فيما لا يملك، ولعن المؤمن كقتله، ومن قتل نفسه بشيء في الدّنيا عذّب به يوم القيامة، ومن ادّعى دعوى كاذبةً ليتكثّر بها لم يزده الله إلاّ قلّةً، ومن حلف على يمين صبر فاجرة)).

(1/274)

فضل ترك السؤال

120 - قال أبوداود رحمه الله (ج5 ص57): حدثنا عبيد الله بن معاذ أخبرنا أبي أخبرنا شعبة عن عاصم (1) عن أبي العالية عن ثوبان قال: وكان ثوبان مولى رسول الله صلى الله عليه وعلى آله وسلم عن رسول الله صلى الله عليه وعلى آله وسلم قال: ((من تكفّل لي أن لا يسأل النّاس شيئًا، فأتكفّل له بالجنّة))؟ فقال ثوبان: أنا، فكان لا يسأل أحدًا شيئًا.
هذا حديث صحيح على شرط الشيخين.
الحديث أخرجه النسائي (ج5 ص96)، وابن ماجة (ج1 ص588). أخرجاه من طريق ابن أبي ذئب عن محمد بن قيس عن عبد الرحمن بن يزيد عن ثوبان به.
121 - قال الإمام أحمد رحمه الله (ج2 ص513): حدثنا ابن عامر أنا أبوبكر عن هشام عن محمد عن أبي هريرة قال: دخل رجل على أهله فلمّا رأى ما بهم من الحاجة خرج إلى البريّة، فلمّا رأت امرأته، قامت إلى الرّحى فوضعتها، وإلى التّنّور فسجرته، ثمّ قالت: اللهمّ ارزقنا. فنظرت فإذا الجفنة قد امتلأت، قال: وذهبت إلى التّنّور فوجدته ممتلئًا، قال: فرجع الزّوج، قال: أصبتم بعدي شيئًا؟ قالت امرأته: نعم من ربّنا. قام إلى الرّحى، فذكر ذلك للنّبيّ صلى الله عليه وعلى آله وسلم فقال: ((أما إنّه لو لم يرفعها، لم تزل تدور
_________
(1) عاصم بن سليمان الأحول. وأبوالعالية: هو رفيع بن مهران.

(1/275)

إلى يوم القيامة))، شهدت النّبيّ صلى الله عليه وعلى آله وسلم وهو يقول: ((والله لأن يأتي أحدكم صبيرًا، ثمّ يحمله يبيعه، فيستعفّ منه، خير له من أن يأتي رجلاً يسأله)).

(1/276)

من تحل له المسألة

122 - قال الإمام مسلم رحمه الله (ج2 ص722): حدثنا يحيى بن يحيى وقتيبة بن سعيد كلاهما عن حماد بن زيد قال يحيى: أخبرنا حماد بن زيد عن هارون بن رياب حدثني كنانة بن نعيم العدوي عن قبيصة بن مخارق الهلالي قال: قال تحمّلت حمالةً، فأتيت رسول الله صلى الله عليه وعلى آله وسلم أسأله فيها، فقال: ((أقم حتّى تأتينا الصّدقة، فنأمر لك بها))، قال: ثمّ قال: ((ياقبيصة إنّ المسألة لا تحلّ إلا لأحد ثلاثة: رجل تحمّل حمالةً فحلّت له المسألة حتّى يصيبها، ثمّ يمسك، ورجل أصابته جائحة اجتاحت ماله، فحلّت له المسألة، حتّى يصيب قوامًا من عيش -أو قال: سدادًا من عيش- ورجل أصابته فاقة، حتّى يقوم ثلاثة من ذوي الحجا من قومه: لقد أصابت فلانًا فاقة. فحلّت له المسألة، حتّى يصيب قوامًا من عيش -أو قال: سدادًا من عيش- فما سواهنّ من المسألة ياقبيصة سحتًا، يأكلها صاحبها سحتًا)).

(1/277)

سؤال السلطان
123 - قال أبوداود رحمه الله (ج5 ص48): حدثنا حفص بن عمر النمري أخبرنا شعبة عن عبد الملك بن عمير عن زيد بن عقبة الفزاري عن سمرة عن النّبيّ صلى الله عليه وعلى آله وسلم قال: ((المسائل كدوح، يكدح بها الرّجل وجهه، فمن شاء أبقى على وجهه، ومن شاء ترك، إلا أن يسأل الرّجل ذا سلطان أو في أمر لا يجد منه بدًّا)).
هذا حديث صحيح، ورجاله رجال الصحيح إلا عقبة بن زيد الفزاري، وقد وثقه النسائي.
الحديث أخرجه الترمذي (ج3 ص358) وقال: هذا حديث حسن صحيح.
وأخرجه النسائي (ج5 ص100).

(1/278)

من غضب إذا لم يعط
وقوله تعالى: {ومنهم من يلمزك في الصّدقات فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون * ولو أنّهم رضوا ماءاتاهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنّا إلى الله راغبون (1)}.
124 - قال الإمام أحمد رحمه الله (ج2 ص219): حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني أبوعبيدة بن محمد بن عمار بن ياسر عن مقسم أبي القاسم مولى عبد الله بن الحارث بن نوفل قال: خرجت أنا وتليد بن كلاب اللّيثيّ حتّى أتينا عبد الله بن عمرو بن العاص وهو يطوف بالبيت معلّقًا نعليه بيده فقلنا له: هل حضرت رسول الله صلى الله عليه وعلى آله وسلم حين يكلّمه التّميميّ يوم حنين؟ قال: نعم، أقبل رجل من بني تميم يقال له: ذو الخويصرة، فوقف على رسول الله صلى الله عليه وعلى آله وسلم وهو يعطي النّاس، قال: يامحمّد قد رأيت ماصنعت في هذا اليوم، فقال رسول الله صلى الله عليه وعلى آله وسلم: ((أجل، فكيف رأيت))؟ قال: لم أرك عدلت، قال: فغضب رسول الله صلى الله عليه وعلى آله وسلم، ثمّ قال: ((ويحك، إن لم يكن العدل عندي، فعند من يكون))؟ فقال عمر بن الخطّاب: يا رسول الله ألا نقتله؟ قال: ((لا، دعوه فإنّه سيكون له شيعة،
_________
(1) سورة التوبة، الآية: 58.

(1/279)

يتعمّقون في الدّين، حتّى يخرجوا منه، كما يخرج السّهم من الرّميّة، ينظر في النّصل فلا يوجد شيء، ثمّ في القدح فلا يوجد شيء، ثمّ في الفوق فلا يوجد شيء، سبق الفرث والدّم)).
قال أبوعبد الرحمن (هو عبد الله بن أحمد): أبوعبيدة هذا اسمه محمد ثقة، وأخوه سلمة ابن محمد بن عمار، لم يرو عنه إلا علي بن زيد، ولا نعلم خبره، ومقسم ليس به بأس.
هذا حديث حسن.
125 - قال أبوداود رحمه الله (ج5 ص32): حدثنا عبد الله بن مسلمة عن مالك عن زيد بن أسلم عن عطاء بن يسار عن رجل من بني أسد أنه قال: نزلت أنا وأهلي ببقيع الغرقد، فقال لي أهلي، اذهب إلى رسول الله صلى الله عليه وعلى آله وسلم فسله لنا شيئًا نأكله. فجعلوا يذكرون من حاجتهم، فذهبت إلى رسول الله صلى الله عليه وعلى آله وسلم فوجدت عنده رجلاً يسأله، ورسول الله صلى الله عليه وعلى آله وسلم يقول: ((لا أجد ما أعطيك))، فتولّى الرّجل عنه وهو مغضب، وهو يقول: لعمري إنّك لتعطي من شئت. فقال رسول الله صلى الله عليه وعلى آله وسلم: ((يغضب عليّ أن لا أجد ماأعطيه، من سأل منكم وله أوقيّة أو عدلها، فقد سأل إلحافًا))، قال الأسديّ: فقلت: للقحة لنا خير من أوقيّة، والأوقيّة أربعون درهمًا، قال: فرجعت ولم أسأله، فقدم على رسول الله صلى الله عليه وعلى آله وسلم بعد ذلك شعير وزبيب، فقسم لنا منه، أو كما قال، حتّى أغنانا الله عزّ وجلّ.
قال أبوداود: هكذا رواه الثوري، كما قال مالك.
وتقدم حديث أبي هريرة: ((تعس عبد الدّينار، والدّرهم، والقطيفة، والخميصة، إن أعطي رضي، وإن لم يعط لم يرض)).
وبعد فنصيحتي للدعاة إلى الله، أن يستعفّوا، ولأصحاب الأموال أن

(1/280)

يتحرّوا إنفاقها في مصارفها المشروعة، وهكذا نصيحتي للفقراء أن يصبروا، ولا يستثيرنّهم الشيوعيون على المجتمع، ويكونوا سببًا للفتن وسفك دماء المسلمين، وأنصحهم أن يسألوا الله من فضله، والأغنياء الذين لا يؤدون الزكاة أو يؤدونها ولكنها في غير مصرفها إما لضابط دائرة، أو مرور، من أجل إذا حدث عليه أمر يساعده، وهكذا لصوص الدعوة الذين يستغلون الأموال لصالح الحزبيّة.
نسأل الله أن يرزقنا القناعة، وأن يغنينا من فضله، إنه جواد كريم.

(1/281)


مقدمة الشيخ يحيى بن علي الحجوري - مشاهداتي في السعودية

مشاهداتي في المملكة العربية السعودية

مشاهداتي في المملكة العربية السعودية

أبوعبد الرحمن مقبل بن هادي الوادعي
المتوفى سنة 1422هـ رحمه الله تعالى

تقديم
يحيى بن علي الحجوري

(/)

بسم الله الرحمن الرحيم

مقدمة الشيخ يحيى بن علي الحجوري
الحمد لله حمدًا كثيرًا طيبًا مباركًا فيه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله. أما بعد:
فقد أثنى الله عزوجل على أهل العلم الصادقين الناصحين، فقال تعالى في كتابه الكريم: {شَهِدَ اللهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالمَلائِكَةُ وَأُولُو العِلْمِ قَائِماً بِالقِسْطِ لا إِلَهَ إِلَّا هُوَ العَزِيزُ الحَكِيمُ} [آل عمران: 18].
وقال تعالى: {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا العَالِمُونَ} [العنكبوت: 43].
وقال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} [الزمر: 9].
وقال سبحانه في كتابه الكريم: {إِنَّمَا يَخْشَى اللهَ مِنْ

(1/3)

عِبَادِهِ العُلَمَاءُ} [فاطر: 28].
وقال تعالى: {يَرْفَعِ اللهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا العِلْمَ دَرَجَاتٍ} [المجادلة: 11].
ففي هذه الآيات العظيمة بيان من الله عزَّ وجلَّ بفضل أهل العلم، وأن فضلهم ذلك يتضمن خشيتهم لله عزوجل، وتعقلهم للأمور؛ ولهذا رفعهم الله عزوجل في الدنيا؛ فأمر الناس بالرجوع إليهم في أهم ما خلقوا من أجله؛ وهو أمر دينهم.
فقال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [النحل: 43].
ولما كانوا بهذه المنزلة عنده سبحانه أشهدهم على وحدانيته، وإذا قَبلَ الله عزوجل شهادتهم بأجل شهادة وأعظمهما وأصدقها من أجل شاهد بأجل مشهود، فلا غرابة أن يكون كلامهم فيما دون ذلك له من القبول والأهمية ما ليس لكلام غيرهم.
وقد ذكر العلامة الشوكاني -رحمه الله- في إرشاد الفحول

(1/4)

قول الكيا الهراسي مستنكرًا على الشافعي -رحمه الله- قوله بعدم نسخ القرآن بالسنة قال: هفوات الكبار على أقدارهم، ومن عظم قدره عظم خطؤه، فالعالم من علماء المسلمين مهما بلغ علمه، وقوي فهمه، واشتد من الله خوفه، فإنه ليس بمعصوم، ولكن الله إذا علم من العبد محبته الهدى والحق والسعي إليه يسر له ذلك.
قال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً * فَأَمَّا الَّذِينَ آمَنُوا بِاللهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُسْتَقِيماً} [النساء: 174 175]. وقال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ} [يونس: 9].
وقال تعالى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} [محمد: 17].
وهذا شأن علماء السنة رحمهم الله في كل زمان.
وما أعظم وصية أمير المؤمنين عمر بن الخطاب لأبي

(1/5)

موسى -رضي الله عنهما- إذ قال في كتابه إليه: أما بعد لا يمنعنَّكَ قضاء قضيته بالأمس راجعت فيه نفسك وهديت فيه لرُشدِك أن ترجِعَ إلى الحق فإن الحق قديمٌ.
وقال الإمام الشافعي -رحمه الله-: إننا بشر نقول القول اليوم ونرجع عنه غدًا.
وهذا من أجلِّ مناقب علماء السنة رحمهم الله: تحريهم للحق، وعدم اتصافهم بالهوى.
وهذا الذي مع شيخنا الإمام الوادعي -رحمه الله- عايشناه، ومن فضيلته لمسناهُ، ومن أوضح الأدلة على ذلك ما تراه في هذا التراجع النبيل عن كلامه في الدولة السعودية، وما تراه من حسنِ الثناءِ عليها بما هي أهله إن شاء الله من إجلال علماء السنة، وأكرامهم، وخدمة تلك المقدسات، ونشرهم للتوحيد ونفعهم سائر المسلمين. فجزاهم الله على ذلك خيرًا ودفع عن بلادهم وسائر بلاد المسلمين كل سوء ومكروه.
وهذا البيان الرائع من إمام الدعوة السلفية في اليمن

(1/6)

بهذا الزمن -رحمه الله- نرجو أن يكون قاطعًا لدابر الفتنة بين علماء السنة في هذه المسألة، ودافعًا لتسلق ذوي الأفكار الخلَفية والأغراض الدنيوية على الدولة السعودية وفقها الله.
ونفيد إخواننا أهل السنة وغيرهم أن أي كلام لفضيلته في كتاب أو شريط أو غيرهما يمس الدولة السعودية وفقها الله بما لا ترضاه فالعزم منا والتحريض حاصل على سرعة حذف ذلك في أقرب طبعة لذلك الكتاب عن طريق أخينا الناشر السلفي المكلف بنشر كتب الشيخ -رحمه الله- (سعيد بن عمر حبيشان صاحب دار الآثار)، وأما ما طبع من الكتب عن غير هذه الدار بما فيه الكلام المذكور فإن هذا التصرف من تلك الدور كان عن غير إذن صحيح من الشيخ -رحمه الله، ولا عن رضى منا؛ فلا يجوز لها ذلك.
وهذا نراه واجبًا علينا تنفيذًا لوصية شيخنا -رحمه الله-، ونحن شاكرون لمن نشر هذه الرسالة المتضمنة لنص كلام الشيخ على مراده بلا زيادة ولا نقصان.
ونذكّر إخواننا أهل السنة حفظهم الله بما أخرجه

(1/7)

الشيخان في صحيحيهما من حديث أبي هريرة -رضي الله عنه-: في محاجة آدم وموسى عليهما السلام وفيه ((فحجَّ آدمُ موسى، فحجَّ آدمُ موسى))، ومما قيل في شرح هذا الحديث أن موسى عليه السلام لَامَ آدمَ عليه السلام على أمر قد تاب منه.
فنعتبر الخوض في هذه المسألة على العلامة الوادعي -رحمه الله- فيما قد رجع عنه كتابة أو خطابة أو نشرًا بعد هذا البيان المنشور من باب التشغيب الذي لا يصدر إلا عن حاقد لا ينبغي السكوت عنه.
ونسأل الله عزوجل أن يعفو عما قد سلف وحصل التراجع فيه مما قاله الشيخ -رحمه الله- في هذه المسألة، أو قيل عنه، فإن ربنا عزوجل {كَانَ لِلْأَوَّابِينَ غَفُوراً} [الاسراء: 25]. والحمد لله رب العالمين.
كتبه أبوعبد الرحمن يحيى بن علي الحجوري
بتاريخ: الثاني والعشرين من شهر المحرم عام ستة وعشرين وأربعمائة وألف
على صاحبها الصلاة والسلام

(1/8)


مشاهداتي في المملكة العربية السعودية - مشاهداتي في السعودية

مشاهداتي في المملكة العربية السعودية

مشاهداتي في المملكة العربية السعودية (1)
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، اللهم صلِّ على محمدٍ وعلى آل محمدٍ، كما صلَّيت على إبراهيمَ وعلى آلِ إبراهيمَ إنَّكَ حَمِيدٌ مجيدٌ، اللهم بارك على محمدٍ وعلى آل محمدٍ، كما باركتَ على إبراهيمَ وعلى آل ابراهيم إنك حميد مجيد، أما بعد:
فكنت متردِّداً منذ زمن في الكلام في هذا الموضوعِ الذي سأتكلمُ فيه، ثم بعد ذلك قوي العزم؛ فإنني أخشى أن أموت ولم أبرِّئ ذمتي في هذا.
فقد عُرِضَ علي غير مرة أنه يُستأذَنَ لي من الأمير أحمد نائب وزير الداخلية، في الحج والعمرة، فقلت للإخوة: لا حاجةَ لي بذلك، وفي نفسي أنني لا أدخل
_________
(1) كان تسجيل هذا الشريط في الخميس 15/ 3/1422هـ.

(1/9)

تحت الذُّل وأنا مستريح في بلدي، وبين طلابي والحمد لله.
ثم قدر الله سبحانه وتعالى أن مرضت وتعالجت في مستشفى الثورة بصنعاء، بعدها قرَّر الأطباءُ الرحيل إلى الخارج، وقال قائلهم: ننصحكَ بالذهابِ إلى السعودية؛ فإنها متقدمةٌ في الطب.
ثم بعد ذلك أذهبُ إلى السعودية، وبعد أن تكلمت في أشرطة في غير ما شريط فيهم، أيضاً وافقت على ذلك، فَهُمْ على ما بيني وبينَهم خيرٌ مِن الذهاب إلى أعداءِ الإسلام.
بعد هذا استئذن لي وشفع فضيلة الشيخ العلامة محمد بن صالح بن عثيمين -رحمه الله تعالى- وقُبِلَت شفاعته في دخولي للعلاج، والحمدُ الله تنجَّزت أمورنا من السفارةِ السعوديةِ.
وبعد هذا وصلنا إلى الرياض فاستُقبِلنا من مسئولين تابعين لوزارة الداخلية جزاهم الله خيراً، واستأجروا لنا

(1/10)

فندقاً، ما كنا نتوقع ذلك، وأكرمونا غاية الإكرام جزاهم الله خيراً، وعجلوا في دخلونا المستشفى، ورأيت من تكريمهم لنا الشيء الكثير. كان يجتمع إخوان عندنا والحمد لله نتحدثُ في دروس علمية ليسَ لها دخل بذا ولا ذاك.
وإنَّنا بحمد الله لَسْنَا ممن يقابل الحسنة بالسيئة، ولا ممن يقابل التكريم أيضاً بالإساءة، فبحمد الله إخوة يأتون ويسألون عن أحاديث وأسألهم أنا أيضاً كذلك، ثم أدخلنا المستشفى وبقينا فيه نحو عشرة أيام وقالوا: الرحيل إلى الخارج يا أبا عبد الرحمن. خيراً إن شاء الله، وقدمنا إلى جدة واستُقبلنا في فندق الحمراء، فجزى الله الأمير نايفاً وزير الداخلية خيراً، وأكرمنا غاية الإكرام فجزاهم الله خيراً.
وبعد ذلك طلبت مقابلته، فالحمد لله جلسة ممتعه جلسة مع رجل عاقل، وإن ذاكرته في العلم وجدت عنده حصيلة لا بأس بها، فالحمد لله، بعد هذا يقول لي:

(1/11)

أي دولة ترغب فيها، فنحن إن شاء الله نهيء لك الأمور هنالك. فأنا لا خبرة لي بهذا قلتُ: أنتَ تختار. فاختار أمريكا، لأنها متقدمة في علاج الكبد، لم يسبقها أحد في ذلك.
بعد هذا أُعجبتُ عند أن نزلت إلى مكة؛ كنت باليمن عند الباب نحو أربعة حراس، ومع هذا فلسنا آمنين في بيتنا لا ليلاً ولا نهاراً.
وأنا في فندق دار الأزهر بمكة بعض الليالي لا يأتيني نوم، وأخرج إلى الحرم نصف الليل وحدي، أشعر بنعمة وراحة، ولذة ليس لها نظير، أخرج وحدي والحمد لله وأذهب، وأطوف، وأصلي، وأبقى ما استطعت، ثم أرجع إلى البيت.
فهذا الأمن الذي ما شاهدته في بلد؛ إن سببه هو الاستقامة على كتاب الله وعلى سنة رسول الله -صلى الله عليه وعلى آله وسلم- من المسئولين، ومن كثير من أهل البلد، وصدق ربنا عز وجل إذ يقول في كتابه الكريم في شأن أهل الكتاب:

(1/12)

{وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ} (1).
ويقول سبحانه وتعالى: {وَلَوْ أَنَّ أَهْلَ القُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ} (2).
ويقول سبحانه وتعالى في شأن قريش: {وَقَالُوا إِنْ نَتَّبِعِ الهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا} (3)، قال الله سبحانه وتعالى: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا} (4).
وقال سبحانه وتعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ} (5)، ورب العزة يقول في كتابه الكريم أيضاً: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ
_________
(1) سورة المائدة، الآية: 66.
(2) سورة الأعراف، الآية: 96.
(3) سورة القصص، الآية: 57.
(4) سورة القصص، الآية: 57.
(5) سورة العنكبوت، الآية: 67.

(1/13)

مَاءً غَدَقاً} (1).
وصدق ربنا عز وجل إذ يقول في كتابه الكريم {وَعَدَ اللهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الفَاسِقُونَ} (2).
ويقول سبحانه وتعالى في كتابه الكريم: {لِإِيلافِ قُرَيْشٍ * إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ * فَلْيَعْبُدُوا رَبَّ هَذَا البَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} (3).
فالأمن نعمة عظيمة من الله سبحانه وتعالى، نعمة عظيمة من الله؛ سببه الاستقامة على كتاب الله وعلى سنة
_________
(1) سورة الجن، الآية: 16.
(2) سورة النور، الآية: 55.
(3) سورة قريش، الآية: 1 4.

(1/14)

رسول الله -صلى الله عليه وعلى آله وسلم-، لما استقامت هذه البلدة بحمد الله مكَّن الله لهم.
مع أننا نسأل الله سبحانه وتعالى أن يرزقهم البطانة الصالحة وأن يعيذهم من جلساء السوء الذين يزينون الباطل، وأن يحرصوا على مجالسة أهل الخير والفضل، وحتى ولو أتوا من الكلام ما يخشن عليهم، فإنه كان يقال: صديقك من صَدَقَك لا من صدَّقك، وعدوُّك من صَدَّقك.
فينبغي أن نحمد الله سبحانه وتعالى، كما أنه يجب على أهل هذه البلدة أن يحمدوا الله سبحانه وتعالى؛ فإن فيها أناساً ربما يكونون شهوانيين يطالبون بأشياء من الإباحية وغيرها، ولكن جزى الله المسئولين خيراً، فقد رأيت في جريدة أن الأمير نايفاً حفظه الله تعالى، طلب منه ترشيح المرأة فقال: أتريدون أن يبقى الرجل هو في بيته وهي تخرج؟ لا، هذا أمر لا تحاولوا فيه، وطلب منه الانتخابات فقال: رأيناها ليست ناجحة في البلدان

(1/15)

المجاورة، فإن الذي ينجح فيها هم النفوذ وأهل الأموال. وصدق.
ثم بعد ذلك أيضاً هي واردة من قبل أعداء الإسلام.
جمعية حقوق الإنسان استقبلها كثير من الناس على ما فيها من الأباطيل: الحدود وحشية، وتعطيل الكتاب والسنة، وإدخال الأنظمة من قبل أعداء الإسلام.
الحكومة السعودية وفقها الله لكل خير استقبلتها بشرط أن تكون خاضعة للإسلام وللكتاب والسنة.
هكذا أيضاً إقامة الحدود، وإقامة الحدود كما يقول ربنا عز وجل في كتابه الكريم: {وَلَكُمْ فِي القِصَاصِ حَيَاةٌ} (1).
إيْ نعم، القتل قليل في هذه البلدة، وكذلك السرقة تضع سيارتك عند المسجد أو عند باب بيتك، ولا يأتيها سَرَقٌ ولا شيء.
_________
(1) سورة البقرة، الآية: 179.

(1/16)

ثم بعد ذلك في بلدان أخرى، تضعها وتخرج ولا تراها، بل ربما ينهبون على الشخص وهو في سيارته. فهذا هو بسبب إقامة الحدود فجزاهم الله خيراً. وكما سمعتهم قبل قول الله عز وجل: {وَلَكُمْ فِي القِصَاصِ حَيَاةٌ} (1)، فهكذا السارق إذا علم أنها ستقطع يده يكف عن سرقته، والزاني إذا علم أنه سيجلد إذا كان بكراً، أو يرمى إذا كان محصناً قلَّ ذلك، لا أقول أنه لا يوجد لكنه يقلُّ ذلك.
من ذلك أيضاً: تمكين هيئة الأمر بالمعروف والنهي عن المنكر، فقد رأينا في جريدة أن الملك فهداً حفظه الله تعالى أعطى للهيئة نحو ثلاثمائة سيارة، وقال لهم: أنتم هيئة ضبط، وأنتم المسئولون أمام الله سبحانه وتعالى. فجزاهم الله خيراً أحسنوا في هذا إلى بلدهم، وإلى أنفسهم، وإلى دولتهم.
إنه يجب على كل مسلم في جميع الأقطار الإسلامية،
_________
(1) سورة البقرة، الآية: 179.

(1/17)

أن يتعاون مع هذه الحكومة، ولو بالكلمة الطيبة، فإن أعداءها كثير من الداخل ومن الخارج. هناك شهوانيون إباحيون من الداخل، ولكن الله كبتهم بتمكين هذه الدولة المباركة والحمد لله.
فيجب على كل مسلم أن يتعاون مع هذه الحكومة.
القصاص أو غير ذلك من الحدود، نعمة من الله سبحانه وتعالى على المجتمع. يعيبون علينا إذا أقمنا حداً من حدود الله، وهم يسحقون الشعوب سحقاً.
وهذه الحدود مصلحتها للفرد والمجتمع، فهي للفرد كفارة كما في «الصحيحين» من حديث عبادة بن الصامت -رضي الله عنه-.
وهي للمجتمع محافظة على أموالهم ودمائهم وأعراضهم، تخرج إلى الشاطئ أو إلى غيره أو إلى أي مكان، ترى الرجل وامرأته لا يخشى على نفسه من أحد.
فهذه الحدود مصلحة لما عُطِّلت في كثير من البلاد الإسلامية عجز أهلها عن مكافحة السرقة، وعجز أهلها عن مكافحة الجريمة، وعجز أهلها عن مكافحة المسكرات

(1/18)

والمخدرات؛ والسبب في هذا هو عدم إقامة الحدود والله المستعان.
وبعد هذا أيضاً: بناء المساجد في البلاد الإسلامية وفي غيرها، إلا أننا ننصحهم أنهم إذا بنوا مسجداً أن يسلموه لأهل السنة، فهم إذا سلموه لصوفي سيسبهم ويخطب الجمعة في سبِّهم، وهم إذا سلموه لحزبي أيضاً سيستغله للحزبية، فننصحهم أن يسلموا هذه المساجد لأهل السنة المحبين لهذه الحكومة وللقائمين عليها.
ثم بعد هذا مسألة الكتابة، قد سئلت عنها غير مرة، وأيضًا الكلام في الأشرطة، فقد أمرت الأخ الذي يطبع كتبي أن لا يُبْقى شيئاً فيه كلام على السعودية (1)، فالله سبحانه وتعالى يقول في كتابه الكريم:
_________
(1) وكان ذلك في تاسوعاء وعاشوراء من محرم سنة 1422هـ قبل كلام الشيخ في الشريط بشهرين، في جلسة مطولة حول طباعة كتبه رحمه الله، وقبل ذلك أمرنا الشيخ عند طباعة كتابه «تحفة المجيب» بحذف أي كلام على السعودية في ذلك الكتاب وكان ذلك في 1419هـ قبل مرضه وقبل دخوله إلى السعودية. اهـ الناشر سعيد بن عمر حبيشان

(1/19)

{هَلْ جَزَاءُ الإِحْسَانِ إِلَّا الإِحْسَانُ} (1)، فقد أحسنوا إلينا وأكرمونا غاية الإكرام، فنحن لسنا ممن يقابل الإحسان بالإساءة، من فضل الله سبحانه وتعالى.
أنا أقول هذا، لم يدفعني أحد، ولم يلزمني أحد بأن أقوله، بل من نفسي أرى أنه يلزمني براءة لذمتي.
نعم إنني تكلمت وأنا أرى أنني أخرجت من المملكة مظلوماً، فلا إله إلا الله، كم أبقى في خصام مع الذين يكفرون الحكومة السعودية، وأنا أقول إنها ليست بكافرة.
وكنت أدرس دروساً لا تمس بشيء والحمد لله. لكن الصبر والعفو، وهم جزاهم الله خيراً قد عفَوا عنَّا، فنحن أيضاً كذلك أيضاً.
ومن ذلك أيضاً اهتمامهم بأمر الحجيج وتوسعة الحرمين، والرسول -صلى الله عليه وعلى آله وسلم- يقول: ((مَن بَنَى لِلهِ مسجداً بَنَى اللهُ لَهُ مِثلَهُ في الجنَّة))، اهتمامهم بأمر الحجيج والمحافظة على أمنهم والتفتيش في أبواب الحرم، وكذلك أيضاً لما
_________
(1) سورة الرحمن، الآية: 60.

(1/20)

كَثُرَ الحريق أتَوا بخيام لا تؤثر فيها النار فجزاهم الله خيراً. فهُمْ في غاية من الاهتمام، فالطائرة ونحن بمنى تمشي على منى؛ من أجل المحافظة على الحجيج، فجزاهم الله خيراً على هذا الاهتمام.
وأنا أقول إنك إذا قرأت في كتب المتقدمين وتورايخ مكة، ترى أن أبا طاهر القرمطي قد قتل في الحرم وفي مكة وضواحيها في الكل نحو ثلاثين ألفاً، وإنك تجد في بعض الأعوام: مُنِعَ الحجيج المصري، في بعض الأحوال مُنِعَ الحجيج العراقي، وفي بعض الأحوال مُنِعَ الحجيج اليمني، ولكن عند أن تمكنت الحكومة السعودية بحمد الله فمحافظون على العدو، والصديق، ويعتبرونهم ضيوف الرحمن، ثم ضيوفهم فجزاهم الله خيراً.
وإنهم ليشكرون على ذلك وما يستطيع أحد من الحكومات كلها أن يقوم بهذا، لكن هم جزاهم الله خيراً قائمون، العساكر مبثوثون، المسئولون أيضاً كذلك مبثوثون فجزاهم الله خيراً، والحمد لله منهم من هو لابس لباساً

(1/21)

رسمياً، ومنهم من هو لابس لباساً غير رسمي؛ من أجل ملاحظة أحوال الناس والحمد لله.
هذه نعمة من الله سبحانه وتعالى على هؤلاء الحكام، وقد نقلت شيئاً في كتابي: «إلحاد الخميني في أرض الحرمين» نقلت شيئاً من هذا، أعني في قلقلة أمور الحجيج فيما تقدم.
فقد أرسل الحاكم بأمر الله العبيدي الباطني، أرسل عبداً له وطعن الحجر بالدبوس، ثم بعد ذلك قام حول الحجر يقتل من عارضه أو من يريد أن يقبض عليه، وهو يقول: لا محمد ولا علي. حتى قتله رجلان من أهل اليمن.
فكما تقدم قبل أنه يجب على كل مسلم في جميع الأقطار الإسلامية أن يتعاون مع هذه الحكومة؛ فإن الله عز وجل يقول في كتابه الكريم: {وَتَعَاوَنُوا عَلَى البِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالعُدْوَانِ} (1).
_________
(1) سورة المائدة، الآية: 2.

(1/22)

ويقول الرسول -صلى الله عليه وعلى آله وسلم-: ((المؤمن للمؤمن كالبنيانِ يشدُّ بعضُه بعضاً)) متفق عليه من حديث أبي موسى، ويقول الرسول -صلى الله عليه وعلى آله وسلم-: ((مثلُ المؤمنين في توادِّهم وتراحمهم وتعاطُفِهِم، كمثل الجسد إذا اشتكى منه عضو، تداعى له سائر الجسد بالحمى والسهر)).
ومن ذلك أيضاً تكريمهم للعلماء، وقد أوصاهم والدهم عبد العزيز -رحمه الله تعالى- بذلك، فهم يجلون العلماء ويقدرونهم غاية التقدير، ولكن هناك علماء سوء يتكلمون في الحكومة السعودية وربما يكفرونها، فينبغي التمييز بين أهل العلم من كان على عقيدتهم أي على عقيدة التوحيد فينبغي أن يُكرَم، ومن كان على العقائد البدعية أو الحزبية هؤلاء الحزبيون يا إخواننا شرٌ، هم يهيئون أنفسهم للوثوب على الدولة متى تمكَّنوا فينبغي ألاَّ يمكنوا من شيء، وألاَّ يساعدوا على باطلهم، اللهم إلاَّ إذا كان من باب التأليف إذا عُلِمَ أنهم سيرجعون.
وإن إكرامهم لأهل العلم يعتبر منقبة لهم، وإحساناً

(1/23)

إلى دولتهم وإلى والدهم لوصيته -رحمه الله تعالى-.
فجزاهم الله خيراً، لقد استقبلونا غاية الاستقبال وأكرمونا غاية الإكرام وقاموا بإذن الله تعالى بكل مهمة تهمنا في علاجنا وفي ما نحتاج إليه، فجزاهم الله عنا خيراً، وأسال الله أن يبارك لهم، وأن يحفظ دولتهم، وأن يمكن لهم، وأن يصلحهم أيضاً، ويرزقهم البطانة الصالحة نسأل الله أن يرزقهم البطانة الصالحة؛ فان الله عز وجل يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ البَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ} (1).
فنسأل الله أن يرزقهم البطانة الصالحة وإن يقيهم جلساء السوء؛ فإن الرسول -صلى الله عليه وعلى آله وسلم- يقول: ((مَثَلُ الجليسِ الصَّالِحِ وجَلِيسِ السُّوءِ، كَحَامِلِ المِسكِ ونَافِخِ الكِير، فحاملُ المسك، إما أن يحذِيكَ، وإما أن تبتَاعَ منهُ، وإما أن تجد منه ريحاً طيِّبةً، ونافخ الكير إما أن يُحرق ثِيَابك،
_________
(1) سورة آل عمران، الآية: 118.

(1/24)

وإما أن تَجِدَ منه ريحاً منتنةً)). ولسنا بصدد ذكر الآيات والأحاديث في ضرر جلساء السوء وفي أيضاً فضل الجلساء الصالحين، ولكن ننصحهم بالحرص على الجلساء الصالحين الذين يريدون لهم الخير وللبلاد الإسلامية؛ فإن هذه البلدة تعتبر معقل المسلمين، وملجأ المسلمين، وإنني أحمد الله، فقد فتحوا صدورهم لكثير من الآتين من بلدان شتى، فنحمد الله سبحانه وتعالى والله المستعان.
بقي إننا قلنا الحامل لنا على هذه الكلمة، هو أننا نرى أنه واجب علينا أن نقول الحق، هذا هو الواجب، وإلاَّ فوالله لم تدفعني مادة، ولم يدفعني أحد إلى ذلك.
وأيضاً أنا بحمد الله لست ممن يغتر بالأقوال، ولكن أنا أتأثر من الأفعال، فرأيت أفعالاً حميدة مجيدة جزاهم الله خيراً، هذا الذي أتاثر به والله المستعان.
هذا ونسأل الله أن يوفقنا وإياكم لما يحب ويرضى، وقد كثر السؤال، هل أنت قد تراجعت عن كلامك في الحكومات؟ تراجعت عن كلامي على الحكومة السعودية

(1/25)

جزاهم الله خيراً، أما ما عداها فلا.
يوجد مقوله أنكم قدَّمتم لكتاب في تكفير الدولة للمقدسي، وأنكم ذكرتم هذا في المقدمة له، يا شيخ ما صحة هذا؟
هذا كَذِبٌ، وأنا إذ كنت من المدينة، وبعد السجن في المدينة وفي الرياض، خرجت وأنا لا أكفر الدولة السعودية، فكيف أكفرها؛ فإن الرسول -صلى الله عليه وعلى آله وسلم- يقول: ((مَن قَالَ لأخيهِ: يا كافرُ، فَقدْ بَاءَ بها أحدُهُما))، فلا يجوز لنا أن نكفرها وهي دولة مسلمة والله المستعان.
ما رأيكم في المدعو أبومحمد المقدسي؟ وهل هو من أهل العلم؟
هذا الرجل يكتب كتابات، وكتبه كثيرة الأخطاء.
في ذات مرة أرسل لنا بكتاب لعله والله أعلم «أعداد القادة الفوارس بترك المدارس» هو أو غيره وليس بكتاب «الكواشف الجلية»؛ فإنه كان لا يعترف بأنه له

(1/26)

فأعطاني أنظره، وأنا ما لدي وقت، فأعطيته الأخ الناقد البصير عبد العزيز البرعي، وبيَّن ما فيه من الخطأ، نصحاً لله سبحانه وتعالى، فوصلت إليه، فإذا هو يريد أن يرد على عبد العزيز البرعي، فقلت له: هذا رجل جاهل مكابر، أتركه ولا ينبغي أننا نشتغل به. والله المستعان.
ولكن الناس مَنْ رأوا عنده حماسة ظنوا أنه من أهل العلم، وما أكثر الذين يظنونهم من أهل العلم وليسوا من أهل العلم، فهذا رجل ليس من أهل العلم.
...
ثم قال الشيخ -رحمه الله-: نسينا شيئاً وهو ما جاء في بعض الجرائد أن الأمير سلمان حفظه الله تعالى أعلن وقال أنه جلد أربعة من البريطانيين، وقال سنطبِّق شرع الله، وإن غضب من غضب، فلِلهِ درُّه درُّهم على هذا الإقدام، في حين أن كثيراً من الحكومات تخاف من إذاعة لندن، ويقولون: إذاعة عالمية، وتخاف من جريدة الحياة، ويقولون: جريدة عالمية، وهؤلاء جزاهم الله خيراً يقيمون

(1/27)

شرع الله، فأسأل الله أن يحفظهم وأن يحفظ بلادهم.
شيء آخر أيضاً نسيناه وهو مسألة المستشفيات، فقد رأينا ما يسرنا في المستشفيات، وهو أن المستشفيات بحمد الله في كل دور مسجد، وربما يكون مسجد للرجال، ومسجد للنساء، فيشكرون على هذا الاهتمام وجزاهم الله خيراً.
ثم بعد ذلك أيضاً بناء المستشفيات في بلدان شتى، فقد بني في بلادنا اليمن مستشفى كبير في صعدة اسمه: مستشفى السلام، وبني بعده مستشفى آخر ما أذكر اسمه وهو بحجة، العلاج مجاناً والأشعة أيضاً كذلك والعمليات، فيشكرون على هذا، والله يجزيهم خيراً على هذا العمل الجليل الذي يقومون به والله المستعان. وبهذا ننتهي، والحمد الله رب العالمين، ولا حوله ولا قوة إلا بالله، وإذا حصل خطأ، فالمريض قد يعذر والله المستعان.
وبعد: فإن قال قائل: لِمَ لم تؤخر هذا الكلام إلى

(1/28)

الرجوع إلى البلد أي بلدي فالجواب: إننا لسنا متأكدين يعني بالرجوع فالله سبحانه وتعالى قد يقدر أموراً أخرى، والحمد لله رب العالمين.
ثم بعد ذلك إن هؤلاء المسئولين هاهنا بالمملكة جزاهم الله خيراً سبقونا بالعفو وسبقونا أيضاً بالفضيلة، فضيلة العفو فهم سبَّاقون إلى هذا، ولم يسبقونا بالعفو فحسب، بل بالعفو والإكرام فجزاهم الله خيراً.
يقول الشاعر:
إذا أنت أكرمت الكريم ملكته ... وإن أنت أكرمت اللئيم تمردا

إن هناك مسئولين إذا دخلت إليه، ربما تخرج وأنت مستريح بموافقته إياك ما تقول من تغيير المنكر أو غير ذلك، ولكن لا تثق بهذا الكلام يصير حالك كما قيل:
فأصبحت من ليلى الغداة كقابض ... على الماء خانته فروج الأصابع

وبعد هذا فنسيت شيئاً يجب أن يكون مقدماً، ذالكم الشيء الذي يجب أن يكون مقدماً؛ لأن له السبق في الترتيب، وهو ما قام به الأخ محمد بن عبد الله بن صالح

(1/29)

أخو الرئيس في استقبالنا وتهيئته لنا بمستشفى الثورة، وحث الأطباء على القيام بالواجب، ف-رحمه الله تعالى-، وجزاه الله خيراً، ويشكر على هذا، الله يرحمه، ولا نزال نذكر له هذا العمل الطيب الذي قام به فجزاه الله خيراً، فالنبي -صلى الله عليه وعلى آله وسلم- يقول: ((لا يشكرُ الله من لا يشكر الناسَ)) فنحن نشكر له هذا العمل الذي قام به، وهذه العناية التي اهتمَّ بها فجزاه الله خيراً، ورحمه وأسكنه جنة الفردوس، فهو -رحمه الله تعالى- يعتبر نقصاً على المجتمع اليمني كله، والله المستعان، وقدر الله وما شاء فعل.
وعند أن بلغتنا وفاته حزِنَّا نحن وجميع الأخوة الذين يعرفون حقيقةَ وطيبَ محمد عبد الله جزاه الله خيراً، ومساعدته للأيتام في دار الشوكاني، فيشكر على هذا، وأحسن لنفسه وهو رجل صدوق ليس لديه تملُّق، وليس لديه سياسة خداعة كذابة، ولكنه الذي عنده يقوله في وَقته، والحمد لله.
هذا ما أردنا أضافته ونتواصى جميعاً بتقوى الله

(1/30)

سبحانه وتعالى، وكذلك بالتمسك بكتاب الله، وبسنة رسول الله -صلى الله عليه وعلى آله وسلم-؛ فإن التمسك بهما يعتبر رفعة لك أيها المسلم، يقول الله سبحانه وتعالى لنبيه محمد -صلى الله عليه وعلى آله وسلم-: {وإِنَّهُ لَذِكْرٌ لَكَ وَلِقَومِكَ وَسَوفَ تُسأَلُونَ} (1) أي سوف تسألون عن هذا الكتاب العظيم الذي أنزله الله سبحانه وتعالى إليكم، وسوف تسألون أيضاً عن هذا الشرف العظيم الذي آتاكم الله به، أن أنزل إليكم كتاباً لا يأتيه الباطل من بين يديه ولا من خلفه.
وكما تقدم أن قلت لكم إنني سجلت هذا الشريط غير مدفوع من أحد، ولو كنت مدفوعاً لما استطعت أن أتكلم عشر دقائق، ولا مغرًى بمال، فالحمد لله الناس يعرفون ما نحن عليه من دعوة، ويعرفون ما نحن عليه من الاهتمام بالدعوة، وعدم المبالاة بعروض الدنيا، والفضل في هذا لله سبحانه وتعالى، نسأل الله العظيم أن يجعلنا وإياكم ممن يصدق عليه قول رسول الله -صلى الله عليه وعلى آله وسلم- الذي أخرجه
_________
(1) سورة الزخرف، الآية: 44.

(1/31)

البخاري ومسلم، من حديث أبي هريرة: ((ليسَ الغِنَى عن كثرَةِ العَرَضِ ولكنَّ الغِنَى غِنَى النَّفس)).
والرسول -صلى الله عليه وعلى آله وسلم- يقول: ((ومَن يستعفِفْ يُعفُّه اللهُ ومَن يَستغنِ يُغنِهِ الله ومَن يَتَصبَّر يُصبِّرهُ اللهُ)) فنسأل الله أن يغنينا من فضله، وأن يجعل غنانا في قلوبنا والله المستعان. والحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، ولا حول ولا قوة إلا بالله، ونسأل الله العظيم أن يشفينا بالعافية، وأن يردنا إلى طلابنا وإلى إخواننا في الله سالمين؛ لنتمتع بتلك الفوائد العلمية التي بحمد الله تشهد لها الرحال والفضل في هذا لِلهِ، وإن كان عندهم الأخ الشيخ الفاضل يحيى الحجوري، فجزاه الله خيراً عما يقوم به، وأسأل الله أن يبارك فيه وفي علمه، والحمد لله رب العالمين.

(1/32)


المقدمة - مقتل الشيخ جميل

مقتل الشيخ جميل الرحمن الأفغاني

بسم الله الرحمن الرحيم

المقدمة
الحمد لله الذي قدّر فهدى وقال في كتابه الكريم: ياأيّها الّذين ءامنوا استعينوا بالصّبر والصّلاة إن الله مع الصّابرين * ولا تقولوا لمن يقتل في سبيل الله أموات بل أحياء ولكن لا تشعرون * ولنبلونّكم بشيء من الخوف والجوع ونقص من الأموال والأنفس والثّمرات وبشّر الصّابرين * الّذين إذا أصابتهم مصيبة قالوا إنّا لله وأنا إليه راجعون * أولئك عليهم صلوات من ربّهم ورحمة وأولئك هم المهتدون (1).
وأشهد أن لا اله إلا الله، وأشهد أن محمدًا عبده ورسوله.
أما بعد فهذه نبذة عن قتل أخينا في الله الشيخ جميل الرحمن الأفغاني، وقد وصلتنا معلومات من بعض إخواننا في الله جزاهم الله خيرًا لعلها تكون مجلدًا صغيرًا، واستفدنا منها، ولم نزبرها في هذا الكتاب خشية أن تكبّر حجم الكتاب، وأضفت إليها (حول كلمة وهابي)، لما بلغني من عداوة الأفغان للوهابية، فقد أخبرني بعض إخواني في الله أنه كان في بعض المعسكرات وسمع بعض الأفغان يقول: إذا انتهينا من الشيوعيين؛
_________
(1) سورة البقرة، الآية:153 - 157.

(1/3)

سنرجع على الوهابية.
وكذا أضفت إليها أسئلة من بعض إخواننا في الله اليمنيين المتعاونين مع أخينا في الله (جميل الرحمن) لما لها من تعلق بموضوع الاعتداء. نسأل من الله أن ينفع بما كتبته وأن يحقق به الحق، ويدحض الباطل إنه على كل شيء قدير.
هذا وأني أنصح العلماء والدعاة إلى الله من أهل السنة أن يجدوا ويجتهدوا في التحذير من الحزبية المشؤومة التي فرقت شمل المسلمين ويكون التحذير على الاستمرار لأن عمل النبي صلى الله عليه وعلى آله وسلم كان ديمة.
أسأل الله أن يوفقهم لذلك أنه على كل شيء قدير.
أبوعبد الرحمن مقبل بن هادي الوادعي

(1/4)


مقابلة في شأن الجهاد الأفغاني - مقتل الشيخ جميل

مقتل الشيخ جميل الرحمن الأفغاني

مقابلة في شأن الجهاد الأفغاني
السؤال1: بما أنكم عشتم في بيئة زيدية وتعلمتم المذهب الزيدي عند أهله، فما هو السر في تحولكم إلى منهج أهل السنة والجماعة؟
الجواب: الحمد لله رب العالمين، والصلاة والسلام على نبينا محمد وعلى آله وصحبه أجمعين، وأشهد أن لا اله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله صلى الله عليه وعلى آله وسلم.
نعم عشنا في بيئة زيدية لا يعرف آباؤنا إلا زيد بن علي والهادي والحسن والحسين وعلي بن أبي طالب، لكن ينبغي أن يعلم أننا لا نستطيع أن نسمي العامة زيدية، فلا نسمي زيديًّا إلا من درس المذهب الزيدي واقتنع بما فيه، وأما العامة فهم أتباع من وثقوا به ويظنون أن من دعاهم أو اقتدوا به على كتاب الله وسنة رسوله صلى الله عليه وعلى آله وسلم.
أما تركي المذهب الزيدي وانتقالي إلى سنة رسول الله صلى الله عليه وعلى آله وسلم فإن التقليد محرم، ورب العزة يقول في كتابه الكريم: {ولا تقف ما ليس لك

(1/5)

به علم إنّ السّمع والبصر والفؤاد كلّ أولئك كان عنه مسئولاً (1)}، ويقول الله سبحانه وتعالى في كتابه الكريم: {اتّبعوا ما أنزل إليكم من ربّكم ولا تتّبعوا من دونه أولياء قليلاً ما تذكّرون (2)}، ولقد تبرأ جماعة ممن درسوا المذهب الزيدي منه وابتعدوا عنه، من ذلكم: علامة اليمن محمد بن إبراهيم الوزير الذي قال فيه الشوكاني: لو قلت أن اليمن لم تنجب مثله لما أبعدت عن الصواب. ثم بعده صالح بن مهدي المقبلي صاحب "العلم الشامخ" القائل:
العلم يا صاحبي ما قال خالقنا
والمصطفى واطّرح ما شئت من كتب
هذا على أن المقبلي لم يخلص إلى السنة، فهو بين أهل السنة وبين الشيعة والمعتزلة ما ترك أحدًا إلا هاجمه حتى أهل السنة وحتى الإمام البخاري رحمه الله، وبعده محمد بن إسماعيل الأمير صاحب "سبل السلام" والكتب النيرة المتداولة التي تداولها المسلمون، وبعده محمد ابن علي الشوكاني قاضي قضاة القطر اليماني فإنه أيضًا ابتعد عن المذهب الزيدي، فمثل هؤلاء الأربعة الذين ينبغي أن يقال: لماذا تركوا المذهب الزيدي؟ لأنّهم درسوه وعرفوا ما فيه ثم رأوا أنه بعيد عن كتاب الله وعن سنة رسول الله صلى الله عليه وعلى آله وسلم.
_________
(1) سورة الإسراء، الآية:36.
(2) سورة الأعراف، الآية:3.

(1/6)

أما أنا فدراستي بصعدة بعد أن تعلمت شيئًا من السنة، وأحببت سنة رسول الله صلى الله عليه وعلى آله وسلم، درست قدر ثلاث سنين، وكلما ازددت دراسة للمذهب الزيدي ازددت بغضاً له، لماذا؟ لأنه في العقيدة مسروق من مذهب المعتزلة كما بينا هذا في شريط "المذهب الزيدي مبني على الهيام" وفي الأحكام والعبادات مسروق من المذهب الحنفي وفي التشيع مسروق من المذهب الرافضي، فحق لمسلم أن يتبرأ من هذه البدع ومن هذه الخرافات، والله سبحانه وتعالى يقول في نبينا محمد صلى الله عليه وعلى آله وسلم: {وإن تطيعوه تهتدوا (1)}، ورب العزة يقول في كتابه الكريم: {وما آتاكم الرّسول فخذوه وما نهاكم عنه فانتهوا (2)}، ويقول سبحانه وتعالى في كتابه الكريم: {لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرًا (3)}.
فالتمذهب ليس من دين الإسلام، بل أن الإمام ابن عبد البر يقول: أجمع أهل العلم على أن المقلد لا يعد من أهل العلم. فالحمد لله الذي وفقنا لسنة رسول الله صلى الله عليه وعلى آله وسلم من بدء الطلب الحقيقي أقول من بدء الطلب الحقيقي لأننا طلبنا العلم في المكتب وهو ما يبتدئ فيه الطالب بمعرفة الهجاء وحفظ أو قراءة القرآن، قرأنا قراءة لا نذوق حلاوتها ولا ندري
_________
(1) سورة النور، الآية:54.
(2) سورة الحشر، الآية:7.
(3) سورة الأحزاب، الآية:21.

(1/7)

لماذا نقرأ، ثم بعد ذلك ضاع من العمر ما شاء الله، وبعدها بحمد الله وفقنا لدراسة سنة رسول الله صلى الله عليه وعلى آله وسلم من بدء الأمر، والحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.
السؤال2: بما أن الشعب اليمني عاش تحت وطأة التصوف والتشيع، فكيف بدأتم الدعوة؟ وكيف حققتم هذه النتائج المثمرة؟
الجواب: نعم، الأمر كما يقول الأخ، الشعب اليمني عاش تحت وطأة التشيع ووطأة التصوف، والقليل الذي هو متمسك بسنة رسول الله صلى الله عليه وعلى آله وسلم، لقد دخل التشيع إلى اليمن من القرن الثالث واعتبرها المؤرخ الجعدي صاحب "طبقات فقهاء اليمن" فتنةً دخلت إلى اليمن، ثم لم يزل التشيع إلى أعوام قريبة حتى من تظاهر بسنة رسول الله صلى الله عليه وعلى آله وسلم استحلوا دمه، فذلكم محمد بن إبراهيم الوزير رحمه الله تعالى بعد أن كان يجلّه أساتذته وكانوا يجهلونه، فلما تظاهر بالسنة كتب شيخه رسالة يفند ما ذهب إليه، وأجاب عليه بكتابه "العواصم والقواصم" وبكتابه: "الروض الباسم" فكان من جملة ما قال يبين لنا حالته بسبب تمسكه بسنة رسول الله صلى الله عليه وعلى آله وسلم وبسبب تحامل أعداء السنة عليه يقول وهو يفر بدينه من شعب إلى شعب ومن واد إلى واد:
فحينًا بشعب بطن واد كأنّه وحينًا بطود تمطر السحب دونه هنالك يصفو لي من العيش ورده

(1/8)

فإن يبست ثمّ المراعي وأجدبت ... ولا عار أن ينجو كريم بنفسهفقد هاجر المختار قبلي وصحبه ... حشا قلم تمسي به الطير تصفرأشم منيف بالغمام مؤزروإلا فورد العيش رمق مكدّر فروض العلا والعلم والدين أخضرولكن عارًا عجزه حين ينصروفرّ إلى أرض النجاشي جعفر

كانت القراءة في كتب السنة جريمة لا تغتفر، ولسنا بصدد القصص فقد ذكرنا شيئًا في شريط "المذهب الزيدي مبني على الهيام"، لسنا في سبيل القصص التي حدثت لعلماء السنة بسبب تمسكهم بسنة رسول الله صلى الله عليه وعلى آله وسلم، إذا قالوا: فلان سنّي فكأنّهم قالوا: فلان يهودي.
ثم بعده أيضًا صالح بن مهدي المقبلي ومن ذكر حصل لهم من الأذى ما الله به عليم، فالحمد لله خاب أعداؤهم وانتشرت سنة رسول الله صلى الله عليه وعلى آله وسلم وانتشر أيضًا علمهم، انتصر علم هؤلاء الأئمة الذين قاموا بالدفاع عن سنة رسول الله صلى الله عليه وعلى آله وسلم.
أما بدء الدعوة ههنا فإننا قدمنا إلى قومنا غرباء عند القريب والبعيد، فذاك يرى أنني إذا وضعت يدي اليمنى على يدي اليسرى في الصلاة أن صلاتي باطلة، وآخر إذا سمع مني أنني أقول: أن الهادي لا ينفع ولا يضر مع الله؛ يرى أنني أبغض أهل بيت النبوة، وآخر أيضًا إذا وجد عندي "صحيح البخاري" أو "صحيح مسلم"؛ يقول: هذا وهّابي قد انحرف عن أهل بيت النبوة، وبقيت ما شاء الله تارة ببلدي وأخرى بصنعاء وأخرى في ذمار أتنقل وأزور طلبة العلم وأهل السنة، ولا أستأنس إلا إذا كنت بين أهل السنة، أما في بلدي فيا لله يالله من ضيق يتوالى عليّ

(1/9)

وأنا في بلدي، والسبب في هذا ما ذكر، لا يدري طالب العلم أيواجه العامة الذين لا يفقهون عن دين الله شيئًا؟ أم يواجه المتمذهبة، أم يواجه غلاة التشيع؟ إلى غير ذلك، وهناك أيضًا من يدفع هذين الصنفين وهم الشيوعية والبعثية والناصرية فأنّهم يكيدون للإسلام من تحت الستار ولا يستطيعون أن يرفعوا رؤوسهم لأنّهم في بلد مسلم.
فبدأت بحمد الله بتعليم القرآن، وبعد ذلكم الأحاديث: أحاديث في فضل اليمن وفي فضل أهل بيت النبوة وفي فضل الصلاة على النبي صلى الله عليه وعلى آله وسلم، لأنّهم يقولون أن أهل السنة لا يحبون رسول الله صلى الله عليه وعلى آله وسلم ولا يحبون أهل بيت النبوة، وهكذا يرمونهم بالعظائم، فأردنا أن نبرهن لهم أنّهم كاذبون في هذه الفرية وأن أهل السنة يحبون أهل النبوة حبًا شرعيًا ويحبون النبي صلى الله عليه وعلى آله وسلم حبًا شرعيًا وينْزلونه المنْزلة التي أنزله الله إياها، وهكذا المنْزلة التي أنزل نفسه إياها، فقد روى البخاري في "صحيحه" عن عمر رضي الله تعالى عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((لا تطروني كما أطرت النّصارى عيسى بن مريم عليه السّلام فإنّما أنا عبد الله ورسوله)) وجاء أيضًا في "المسند" وفي "السنن" والمعنى متقارب من حديث عبد الله بن الشخير ومن حديث أنس أن النبي صلى الله عليه وعلى آله وسلم قال: ((لا ترفعوني فوق منْزلتي)) ومن حديث عبد الله بن الشخير أنّهم قالوا أي الوفد: أنت سيّدنا. فقال: ((السّيّد الله تبارك وتعالى)) قلنا: وأفضلنا فضلاً وأعظمنا طولاً. فقال: ((قولوا بقولكم أو بعض قولكم ولا يستجرينّكم الشّيطان)).فأهل السنة ينْزلون النبي صلى الله عليه وعلى آله وسلم منْزلته.

(1/10)

وأذكر عند أن كنت بتلك الوحشة، في هذه البلد وعندنا مسجد من الطين وبرك مسقف والحمد لله، زارني رجل فاضل وقد قتله الشيوعيون رحمه الله تعالى وهو الأخ مرشد الكبودي، فعند أن رأى تلكم الحالة لا أستطيع أن أصفها لكم، كان يقول:
أضاعوني وأيّ فتًى أضاعوا؟!! ... ليوم كريهة وسداد ثغر
لأنه كان يعرفني من مدينة رسول الله صلى الله عليه وعلى آله وسلم، فكأني لم أسمع أخي في الله مرشد الكبودي وكأنه لم يعنني والحمد لله، بعدها بحمد الله صار أهل العلم والدعاة إلى الله يأتون إلى هنا ويزوروننا، ذاك من أرحب، وذاك من حاشد، وذاك من آنس، وذاك من عنس، وذاك من صنعاء، وذاك من تعز، وذاك من السودان، وذاك من مصر، وذاك من بلجيكا ... الخ
أخبرني شخص يقول: كنت في السيارة وهناك اجتماع عندكم في دماج، وأنا في السيارة فإذا اثنان يتحدثان من أهل دماج عند أن رأوا الجمع الكثير وطلبة العلم وإذا هما يقولان: لقد ظلمنا مقبلاً، هكذا إخواني في الله عند أن رأوا طلبة العلم يفدون. الآن أهل البلد بحمد الله سنّيهم وشيعيّهم -أعني أهل دماج- يحبون الدعوة، على أنه ليس هناك في دماج أحد نستطيع أن نقول إنه شيعي، اللهم إلا واحدًا ليس له أثر، وإلا فهم عامة مساكين أتباع كل ناعق، كل يوم وهو يتراجع اثنان أو ثلاثة والله المستعان.
فالحمد لله الآن أهل دماج مستجيبون للدعوة ومستعدون لمناصرة

(1/11)

الدعوة، ويكرمون من أتى إليهم ويصبرون على من أتى إليهم من طلبة العلم، فجزاهم الله عن الدعوة خيرًا والحمد لله الذي وفقهم لهذا.
السؤال3: بما أننا وجدنا تقاربًا في الحياة القبلية والتعصب المذهبي بين الشعب الأفغاني والشعب اليمني فبماذا تنصحون القائمين على الدعوة في أفغانستان؟
الجواب: الذي أنصح به هو ما نصح النبي صلى الله عليه وعلى آله وسلم أبا موسى ومعاذ ابن جبل حيث قال لهما: ((يسّرا ولا تعسّرا، وبشّرا ولا تنفّرا، وتطاوعا ولا تختلفا)) وما جاء في "الصحيحين" من حديث أنس أن النبي صلى الله عليه وعلى آله وسلم قال: ((إنّما بعثتم ميسّرين ولم تبعثوا معسّرين)) وبما جاء أيضًا في "الصحيح" عن النبي صلى الله عليه وعلى آله وسلم قال لعائشة: ((إنّ الرّفق لا يكون في شيء إلاّ زانه ولا ينْزع من شيء إلاّ شانه)) ونحن في مجتمع لا نستطيع أن ندعوه إلا بالرفق واللين؛ لأنه ليس بأيدينا سلطة.
ثم بعد ذلك المجتمع هو رأس مالنا فلا ينبغي أن ننفر المجتمع، ندعو المجتمع من كتاب إلى كتاب الله ومن سنة رسول الله صلى الله عليه وعلى آله وسلم إلى سنة رسول صلى الله عليه وعلى آله وسلم، والقبيلي مستعد أن يكفر في سبيل الكبْر، فإذا شاددته وأردت أن تلزمه أو تصارعه مستعد أن يقتلك أو تقتله وهو مسلم وأنت مسلم، والرسول صلى الله عليه وعلى آله وسلم يقول كما في "الصحيح" من حديث أبي بكرة: ((إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النّار)) ويقول أيضًا كما في "الصحيحين" من حديث ابن مسعود: ((لا يحلّ دم امرئ مسلم يشهد أن

(1/12)

لا إله إلاّ الله وأنّي رسول الله إلاّ بإحدى ثلاث: النّفس بالنّفس، والثّيّب الزّاني، والمارق من الدّين التّارك للجماعة)) ثم بعد ذلك الله سبحانه وتعالى يقول في كتابه الكريم: {وقل لعبادي يقولوا الّتي هي أحسن إنّ الشّيطان ينْزغ بينهم إنّ الشّيطان كان للإنسان عدوًّا مبينًا (1)}، ويقول سبحانه وتعالى في كتابه الكريم: {ولا تستوي الحسنة ولا السّيّئة ادفع بالّتي هي أحسن فإذا الّذي بينك وبينه عداوة كأنّه وليّ حميم (2)}.
فنحن نقول: إن إخواننا العامة إذا سخطوا علينا قابلناهم بالتي هي أحسن، وشيعة اليمن نحن نعتبرهم مسلمين مبتدعة، فإذا تقدموا خطوة تأخرنا أخرى، لأننا نعتبرهم مسلمين ولا نستحل دمائهم ولا أموالهم ولا أعراضهم، وقد رأينا سنة رسول الله صلى الله عليه وعلى آله وسلم أقوى منا؛ فقد ضربتهم سنة رسول الله صلى الله عليه وعلى آله وسلم وبحمد الله أيضًا ضربوا بسبب التأليف وبسبب الدعوة إلى الله، فالدعوة إلى الله أنفع، ورب العزة يقول في كتابه الكريم: {ادع إلى سبيل ربّك بالحكمة والموعظة الحسنة}. فلا بد من دعوة بحكمة وموعظة حسنة، وأن تعرف من تواجه، أنت تواجه أخاك المسلم لا تستحل ماله ولا دمه ولا عرضه فإن قبل منك اليوم وإلا فسيقبل غدًا أو بعد غد، أما أن يكون الانتصار للنفس, شأن أهل الدنيا أنّهم إذا خالفهم أحد نبذوه ورموه بالألقاب المشنعة، فذاك بعثي وذاك ناصري وذاك
_________
(1) سورة الإسراء، الآية:53.
(2) سورة فصلت، الآية:34.

(1/13)

شيوعي، وربما لا يكون بعثيًّا ولا ناصريًّا ولا شيوعيًّا، لكن لأجل أنه خالفهم ولم يستجب لهم.
فلا بد من الدعوة برفق ولين، لأن أهل السنة يمثلون سنة رسول الله صلى الله عليه وعلى آله وسلم ورب العزة يقول في كتابه الكريم: {وما أرسلناك إلاّ رحمةً للعالمين (1)}، فينبغي أن تكون دعوة أهل السنة رحمة من عند الله عز وجل، يقول سبحانه وتعالى: {لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتّم حريص عليكم بالمؤمنين رؤوف رحيم (2)}، ويقول الله سبحانه وتعالى: {فبما رحمة من الله لنت لهم ولو كنت فظًّا غليظ القلب لانفضّوا من حولك (3)}.
وقد كان النبي صلى الله عليه وعلى آله وسلم يعامل أجلاف الأعراب غير معاملة أفاضل صحابته، فذاك الذي من أفاضل صحابته يقول له: ((إنّك امرؤ فيك جاهليّة)) يقصد أبا ذر, وآخر يقول له: ((أفتّان أنت يا معاذ)) لكن الأعرابي يأتي إلى رسول الله صلى الله عليه وعلى آله وسلم ويمسكه بحاشية ردائه ويقول: يا محمد أعطني فإنّك لا تعطيني من مالك ولا من مال أبيك. فيعطيه.
فدعوة العامي تحتاج إلى صبر وإلى تأليف، ينبغي أن تتألفوا العامة، فقد جعل الله سبحانه وتعالى قسطًا في الزكاة للمؤلفة قلوبهم، وينبغي
_________
(1) سورة الأنبياء، الآية:107.
(2) سورة التوبة، الآية:128.
(3) سورة آل عمران، الآية:159.

(1/14)

أيضًا أن تحسنوا إليهم؛ فأنتم دعاة إلى الجنة، لا ينبغي أن نكون دعاة إلى النار ولا ينبغي أن نكون منفّرين وينبغي أن نعرف من ندعو فنحن ندعو أهل اليمن الذين قال فيهم النبي صلى الله عليه وعلى آله وسلم: ((إنّهم ألين قلوبًا وأرقّ أفئدةً)) وقال النبي صلى الله عليه وعلى آله وسلم: ((الإيمان يمان والحكمة يمانية)).
وقد رأينا من الاستجابة بعد تلكم الحالة التي قصصتها عليكم، ومن استقبال أهل السنة لسنة رسول الله صلى الله عليه وعلى آله وسلم ومن حفاوتهم بإخوانّهم أهل السنة، وإكرامهم لإخوانّهم أهل السنة، فالحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله، ورب العزة يقول: {وجعلنا منهم أئمّةً يهدون بأمرنا لمّا صبروا (1)}، فلا بد أن تصبر على العامي، ولا بد أن تصبر أيضًا على طلب العلم، ولا بد أن تصبر أيضًا على أبيك وأمك وعلى أخيك وأختك وعلى مجتمعك، لا تكن فظًا غليظًا، ولا تنتصر لنفسك، ربما كانت الخصومة شهوة نفس فينبغي أن تبتعد عن شهوة النفس وعن حظوظ النفس، والله المستعان.
فننصح إخواننا القائمين بالدعوة هنالك في أفغانستان بالرفق واللين وبالدعوة إلى كتاب الله وإلى سنة رسول الله صلى الله عليه وعلى آله وسلم، وبتقديم الأهم فالأهم إن استطاعوا؛ فقد روى البخاري ومسلم في "صحيحيهما" أن النبي صلى الله عليه وعلى آله وسلم قال لمعاذ: ((إنّك ستأتي قومًا من أهل الكتاب، فإذا جئتهم فادعهم إلى أن
_________
(1) سورة السجدة، الآية:24.

(1/15)

يشهدوا أن لا إله إلاّ الله وأنّ محمّدًا رسول الله، فإن هم طاعوا لك بذلك ... الخ)) شاهدنا من هذا أنه يبدأ بالعقيدة، وبتحبيب الدين إلى المسلمين؛ فالشخص إذا أحب الدين وأحب الله ورسوله مستعد أن يتنازل عن كل شيء يخالف دين الله، بل ربما يكون بعد أيام أغير منك وأنفع منك للإسلام.
السؤال4: بما أن إخوانكم أهل الدعوة إلى الكتاب والسنة في أفغانستان يعيشون غربة الإسلام الحقيقية، خصوصًا في المجتمعات التي غلب عليها الجهل والتعصب المذهبي والأهواء، فبماذا تنصحونهم؟
الجواب: الذي ننصحهم به هو استقدام العلماء الأفاضل، فإن هذا ينفعهم، وسواء كان المستقدم عربيًّا أم أعجميًّا أبيض أم أسود، فالعلماء هم الذين يضعون الأشياء مواضعها، فرب العزة يقول في كتابه الكريم: {وما يعقلها إلاّ العالمون (1)}، ويقول سبحانه وتعالى مبينًا حال العلماء أنّهم هم الذين يضعون الأشياء مواضعها فيقول سبحانه وتعالى في شأن قارون عند أن خرج على قومه في زينته: {فخرج على قومه في زينته قال الّذين يريدون الحياة الدّنيا ياليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم وقال الّذين أوتوا العلم ويلكم ثواب الله خير لمن ءامن وعمل
_________
(1) سورة العنكبوت، الآية:43.

(1/16)

صالحًا ولا يلقّاها إلاّ الصّابرون (1)}.
ثم بعد هذا البدء من جديد، وذلك أن يجلس أهل العلم لطلبة العلم يعلمونهم كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، فإننا ننصح إخواننا بنجد وإخواننا بالحجاز وإخواننا بمصر وإخواننا باليمن أن لا يبخلوا على إخوانهم الأفغانيين في سبيل التعليم أو في سبيل الجهاد، ننصح بهذا فالرسول صلى الله عليه وعلى آله وسلم يقول كما في "الصحيحين" من حديث النعمان بن بشير: ((مثل المؤمنين في توادّهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسّهر والحمّى)) ويقول أيضًا كما في "الصحيحين" من حديث أبي موسى الأشعري: ((المؤمن للمؤمن كالبنيان يشدّ بعضه بعضًا)) ويقول سبحانه وتعالى في كتابه الكريم: {إنّما المؤمنون إخوة (2)}، ويقول أيضًا: {ياأيّها الّذين ءامنوا لا يسخر قوم من قوم عسى أن يكونوا خيرًا منهم (3)}، ويقول: {واعتصموا بحبل الله جميعًا ولا تفرّقوا (4)}.
فالواجب على إخواننا أهل السنة في جميع البلاد الإسلامية أن يتفقدوا إخوانهم؛ فإن أكثر المسلمين من أهل السنة ولكن ليس لهم من يرعاهم إلا الله سبحانه وتعالى، فهكذا ينبغي لهم أن يستقدموا إخوانهم
_________
(1) سورة القصص، الآية:79 - 80.
(2) سورة الحجرات، الآية:10.
(3) سورة الحجرات، الآية:11.
(4) سورة آل عمران، الآية:103.

(1/17)

أهل السنة، ويبدءون بتعليم كتاب الله، وما يستقيم به اللسان من اللغة العربية، وما يستطاع من سنة رسول الله صلى الله عليه وعلى آله وسلم هذا الذي إن شاء الله يأتي بنتيجة في مدة ثلاث سنوات أو مدة سنتين، وما ندري بإذن الله تعالى إلا وإخواننا الأفغانيون يصدّرون مدرسين ويصدّرون دعاةً إلى الله إذا سلكوا هذا السبيل.
المسلمون محتاجون إلى أن يصدروا دعاةً إلى الله، إلى أمريكا وإلى روسيا وغيرها من دول الكفر لكن متى يكونون كذلك؟ إذا تفقهوا في دين الله فحينئذ يستطيعون أن يصدروا والحمد لله الدين يسر ما عقّده إلا الناس، رب العزة يقول في كتابه الكريم: {ولقد يسّرنا القرءان للذّكر فهل من مدّكر (1)}. ونبينا محمد صلى الله عليه وعلى آله وسلم يقول: ((بعثت بالحنيفيّة السّمحة)) فالدين يسر وتعلمه يسر، فقط يحتاج إلى من يجلس ويتعلم في حدود ما يستطيع. وينبغي أيضًا أن نهيئ أنفسنا في مسألة العلم إلى الكتابة والتحقيق، فإن الكتابة والتحقيق تضرب الأعداء فهناك من يعتدي على دين الإسلام بالكتابة، وهناك من يعتدي على دين الإسلام بالخطابة، وهناك من يعتدي على دين الإسلام بالتلبيس، فلا بد أيضًا أن نأهّل أنفسنا للكتابة وللتحقيق، وهكذا بحمد الله يمكن أن يزوروا إخوانهم ويتعلموا البحث والتحقيق، وفي وقت قريب على أنني أجد كتابة أخينا في الله جميل الرحمن حفظه الله كتابة طيبة، والحمد لله، والله المستعان.
_________
(1) سورة القمر، الآية:17.

(1/18)

السؤال5: ما هي وجهة نظركم في الجهاد الأفغاني؟
الجواب: وجهة نظرنا أن الله سبحانه وتعالى رفع عن المسلمين ذلاًّ وعارًا بسبب إخواننا الأفغانيين جزاهم الله خيرًا، فقد كان المسلمون ترجف قلوبهم إذا ذكرت روسيا، وكانوا يظنون أنّها قوة لا تستطاع وبحمد الله أخزاها الله وصدق الله إذ يقول: {ياأيّها الّذين ءامنوا إن تنصروا الله ينصركم ويثبّت أقدامكم (1)}، ويقول: {ولينصرنّ الله من ينصره إنّ الله لقويّ عزيز (2)}، ويقول: {وعد الله الّذين ءامنوا منكم وعملوا الصّالحات ليستخلفنّهم في الأرض كما استخلف الّذين من قبلهم وليمكّننّ لهم دينهم الّذي ارتضى لهم وليبدّلنّهم من بعد خوفهم أمنًا يعبدونني لا يشركون بي شيئًا (3)}. وفي "الصحيحين" من حديث معاوية والمغيرة بن شعبة والمعنى متقارب أن النبي صلى الله عليه وعلى آله وسلم قال: ((لا تزال طائفة من أمتي ظاهرين على الحقّ لا يضرّهم من خذلهم حتّى يأتي أمر الله وهم كذلك)) أهل السنة وأهل الحديث داخلون دخولاً أوّليًّا، لكنه أيضًا يدخل المجاهد كما قاله النووي رحمه الله تعالى ويدخل ذوو الأعمال التي تخدم الإسلام يدخلون في مسألة الظهور.
فالحمد لله الذي وفقهم لهذا وأيّد بهم دينه وأسأل الله العظيم أن
_________
(1) سورة محمد، الآية:7.
(2) سورة الحج، الآية:40.
(3) سورة النور، الآية:55.

(1/19)

يتمها بخير، وأن يجمع كلمتهم، ثم بعد ذلك أيضًا ننصحهم بجمع الكلمة؛ فإن الله عز وجل يحذر من الفرقة ويبين أنّها سبب الفشل يقول سبحانه وتعالى: {ولا تنازعوا فتفشلوا وتذهب ريحكم (1)}، ويقول سبحانه وتعالى في شأن أهل الكتاب: {تحسبهم جميعًا وقلوبهم شتّى (2)}. فعليهم أن يتّحدوا وأن يتآخوا حتى يحقق الله ما يريدون من النصر، أما إذا بقوا أحزابًا متفرقين فربما يدب بينهم الخلاف، ويغذى من قبل أمريكا وروسيا ومن قبل أعداء الإسلام وما ندري وقد اشتغل المجاهدون بأنفسهم والله المستعان.
السؤال6: ما هي نصيحتكم للشباب المسلم؟
الجواب: نصيحتنا للشباب المسلم أن يقتدوا برسول الله صلى الله عليه وعلى آله وسلم وبصحابة رسول الله صلى الله عليه وعلى آله وسلم، ففي حال الحرب يهيئون أنفسهم للحرب، لحرب الكفار اليهود والنصارى والشيوعيين وغيرهم من أعداء الإسلام، وفي حال السلم يهيئون أنفسهم لطلب العلم ولما يحتاجون إليه كما قال النبي صلى الله عليه وعلى آله وسلم: ((بعثت بين يدي السّاعة بالسّيف حتّى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظلّ رمحي، وجعلت الذّلّة والصّغار على من خالف أمري)).
_________
(1) سورة الأنفال، الآية:46.
(2) سورة الحشر، الآية:14.

(1/20)

والشباب المسلم محتاجون إلى رعاية أنصحهم جميعًا -ليست النصيحة للأخوة الأفغانيين ولكن لجميع الشباب المسلم-: بالابتعاد عن الحزبية فإن الحزبية تعتبر جاهلية حديثة النبي صلى الله عليه وعلى آله وسلم كما في "الصحيحين" من حديث جابر عند أن تخاصم أنصاري ومهاجري فقال الأنصاري: ياللأنصار! وقال المهاجري: يا للمهاجرين! فقال النبي صلى الله عليه وعلى آله وسلم: ((أبدعوى الجاهليّة وأنا بين أظهركم؟! دعوها فإنّها منتنة)) ويقول النبي صلى الله عليه وعلى آله وسلم: ((من قتل تحت راية عمّيّة يغضب للعصبة ويقاتل للعصبة فليس من أمّتي)) فالتعصب الحزبي يعتبر دسيسة ويغذّى من قبل أعداء الإسلام، نحن مسلمون سمّانا الله مسلمين ورب العزة يقول في كتابه الكريم: {إنّ هذه أمّتكم أمّةً واحدةً وأنا ربّكم فاعبدون (1)}، ويقول: {وأنّ هذا صراطي مستقيمًا فاتّبعوه ولا تتّبعوا السّبل فتفرّق بكم عن سبيله ذلكم وصّاكم به لعلّكم تتّقون (2)}، فسبيل الله واحد وكتاب الله واحد، وسنة رسول الله صلى الله عليه وعلى آله وسلم واحدة.
وأما قول القائل: (نتعاون فيما اتفقنا عليه، وليعذر بعضنا بعضا فيما اختلفنا فيه) فلا، لأن الله عز وجل يقول في كتابه الكريم: {وما اختلفتم فيه من شيء فحكمه إلى الله (3)}، ويقول: {فإن تنازعتم في شيء
_________
(1) سورة الأنبياء، الآية:92.
(2) سورة الأنعام، الآية:153.
(3) سورة الشورى، الآية:10.

(1/21)

فردّوه إلى الله والرّسول إن كنتم تؤمنون بالله واليوم الأخر (1)}. لا يقول حزب من الأحزاب: أنت تنازل أيها الحزب عن جميع أفكارك واتبعنا. لا، معناه أن لا تدعوه إلى تقليدك، قل له نحن وأنت نتبع رسول الله صلى الله عليه وعلى آله وسلم قل له: {تعالوا إلى كلمة سواء بيننا وبينكم} أن لا نحكّم إلا كتاب الله ولا نحكّم إلا سنة رسول الله صلى الله عليه وعلى آله وسلم، الاختلاف هلكة.
روى البخاري ومسلم في "صحيحيهما" عن أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وعلى آله وسلم قال: ((ذروني ما تركتكم فإنّما هلك من كان قبلكم بكثرة سؤالهم واختلافهم على أنبيائهم)) وروى البخاري ومسلم في "صحيحيهما" من حديث النعمان بن بشير رضي الله تعالى عنه أن النبي صلى الله عليه وعلى آله وسلم قال: ((لتسوّنّ صفوفكم أو ليخالفنّ الله بين وجوهكم)) وروى أبوداود في "سننه" من حديث محمد بن عمرو بن علقمة عن أبي سلمة عن أبي هريرة رضي الله تعالى عنه أن النبي صلى الله عليه وعلى آله وسلم قال: ((افترقت اليهود على إحدى أو ثنتين وسبعين فرقةً، وتفرّقت النّصارى على إحدى أو ثنتين وسبعين فرقةً وتفترق أمتي على ثلاث وسبعين فرقةً)) فالفرقة تعتبر عذابًا وأما حديث: ((اختلاف أمّتي رحمة)) فحديث لا سند له، أعني أنه حديث باطل، لأن الله عز وجل يقول في كتابه الكريم: {ولا يزالون مختلفين إلاّ من رحم ربّك ولذلك خلقهم (2)}، مفهوم الآية الكريمة أن
_________
(1) سورة النساء، الآية:59.
(2) سورة هود، الآية:118.

(1/22)

الذين يختلفون لم يرحمهم الله عز وجل.
والنبي صلى الله عليه وعلى آله وسلم يقول كما في "صحيح البخاري" من حديث عبد الله بن مسعود رضي الله عنه قال: سمعت رجلاً قرأ آيةً وسمعت النّبيّ صلى الله عليه وعلى آله وسلم يقرأ خلافها، فجئت به النّبيّ صلى الله عليه وعلى آله وسلم فأخبرته، فعرفت في وجهه الكراهية وقال: ((كلاكما محسن، ولا تختلفوا فإنّ من كان قبلكم اختلفوا فهلكوا)).
فالاختلاف هلكة ويغذيه أعداء الإسلام، وتغذية المخابرات الخبيثة، ويجب على طلبة العلم أن يتبرءوا إلى الله من الحزبية، نقول هذا حتى بحت أصواتنا مشفقين على طلبة العلم أن تضيع أعمارهم في الحزبية، وأن تضيع أعمارهم في (قال فلان، قال فلان) نحن نريد (قال الله، قال رسول الله صلى الله عليه وعلى آله وسلم) ورب العزة يقول في كتابه الكريم: {إنّما المؤمنون إخوة (1)}، ويقول: {واعتصموا بحبل الله جميعًا ولا تفرّقوا (2)}، ويقول: {إنّ الّذين فرّقوا دينهم وكانوا شيعًا لست منهم في شيء إنّما أمرهم إلى الله (3)}.
فالأمر خطير؛ الحزبية فرقت المسلمين، فرب شخص يكون حافظًا للقرآن مبرزًا في السنة، وبعد أن تتدنس فكرته بحزبية فإذا هو قد أصبح من جملة العامة، ربما يحلق لحيته ويلبس البنطلون ويكون مخزّنًا (4) مدخنًا،
_________
(1) سورة الحجرات، الآية:10.
(2) سورة آل عمران، الآية:103.
(3) سورة الأنعام، الآية:159.
(4) التخزين: أكل شجرة القات.

(1/23)

إلى غير ذلك. فحذار حذار من الحزبية، والواجب علينا أن نبتعد عنها وأن نحذّر جميع المسلمين، قد تأكدنا جميعًا أن أعداء الإسلام يحرصون على التحريش بين المسلمين، النبي صلى الله عليه وعلى آله وسلم قال: ((إنّ الشّيطان قد أيس أن يعبده المصلّون في جزيرة العرب ولكن في التّحريش)) فأعداء الإسلام يسلكون مسلك الشيطان في التحريش بين الجماعات، الجماعة الواحدة ما تدري إلا وقد انقسمت إلى قسمين أو إلى ثلاثة.
ثم أنني أنصحهم جميعًا أن يحرصوا على أن لا يضيع وقتهم في الكرة فهي من المخدرات وأنت المسؤول عن عمرك فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((لا تزول قدما عبد يوم القيامة حتّى يسأل عن أربع -ومنها:- عمره فيما أفناه)) أيضًا آلات اللهو والطرب وهكذا السينما وجميع ما يبعدك عن الدين لا نستطيع في هذا المجلس أن نكمل ما نريد أن نتكلم به والله المستعان.
السؤال7: لقد مضى على الجهاد الإسلامي الأفغاني ما يقارب اثنتا عشر سنة وسقوط ما يقارب المليون والنصف من القتلى الذين نحتسبهم عند الله، أصبح الجهاد على وشك الانتهاء وإقامة دولة إسلامية، وبدأ التسابق الحزبي من المنظمات والأحزاب الجهادية في الحصول على أكثر عدد من المقاعد في مجلس الشورى، ومن ثمّ الحقائب الوزارية، فتراهم يتجاهلون جماعة الدعوة إلى الكتاب والسنة، مع العلم بأن هذه الجماعة هي أول من بدأ بالجهاد في أفغانستان، في حين أنّهم وافقوا على إعطاء الحزب

(1/24)

الشيعي ستين مقعدًا مع العلم أنّهم لم يشتركوا في الجهاد!! فبماذا تنصحون جماعة الدعوة في التعامل مع هذا الموقف؟
الجواب: الذين يريدون أن يبعدوا إخوانهم العاملين لله سبحانه وتعالى لن يفلحوا، فقد كنا نتوقع بعد هذه التضحية من إخواننا الأفغانيين أن نسمع منهم الخير، ما كنا نتوقع أن نسمع رئيسًا ولا جمهوريًا إلى غير ذلك، كنا نتوقع أن نسمع منهم لقب (أمير المؤمنين) ويقلّدون هذا الأمر رجلاً قرشيًا، وهذا يصير ضربة على أمريكا وعلى روسيا وعلى الدويلات التي تمشي بعد روسيا وأمريكا، كنا نتوقع أن نسمع حاكمًا يلقّب بأمير المؤمنين فإن الرسول صلى الله عليه وعلى آله وسلم يقول: ((الأئمّة من قريش)) ويقول الرسول صلى الله عليه وعلى آله وسلم: ((إنّ هذا الأمر في قريش لا يعاديهم أحد إلاّ كبّه الله على وجهه ما أقاموا الدّين)) والحديث في "صحيح البخاري" من حديث معاوية.
لكن من زمن قديم والدعاة إلى الله خصوصًا أخانا جميل حفظه الله تعالى ومن سلك مسلكه يبدءون -أو يحرصون على أن يبدءوا- بالعقيدة، ولما كانت المسألة لفيف، هذه التي نخشاها الحزبية التي تجمع الصوفي والشيعي والفاسق والصالح ثم بعد ذلك يرجعون يتقاتلون على الكراسي، لأنه لم يكن البناء من أول الأمر بناءً إيمانيًا، استسلام لكتاب الله ولسنة رسول الله، استسلام لحكم الله، رب العزة يقول في كتابه الكريم: {فلا وربّك لا يؤمنون حتّى يحكّموك فيما شجر بينهم ثمّ لا يجدوا في

(1/25)

أنفسهم حرجًا ممّا قضيت ويسلّموا تسليمًا (1)}، ويقول سبحانه وتعالى: {فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم (2)}، ويقول سبحانه وتعالى في كتابه العزيز: {وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرًا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضلّ ضلالاً مبينًا (3)}.
فإذا كان الأمر كذا فيخشى من أن يشغلهم أعداء الإسلام بالقتال بينهم، ثم بعد ذلك يرجع أعداء الإسلام أو يتمكن عملاء الشيوعية. وقد حقق الله النصر للمسلمين فلماذا يتخاذلون؟! ولماذا يتنازعون على الكراسي؟! ولماذا يتنازعون على مسؤولية عظيمة؟! الرسول صلى الله عليه وعلى آله وسلم يقول: ((كلّكم راع، وكلّكم مسئول عن رعيّته، الإمام راع ومسؤول عن رعيّته)) والإمام أيّ شيء في البلاد يكون مسئولاً عنه أمام الله عز وجل، لكن ينبغي أن يقلّد لهذا المنصب الرجل الصالح القرشي، ثم بعد ذلك يجتمع أهل الحل والعقد ويتشاورون في أعضاء الحكومة فإن الله عز وجل يقول في كتابه الكريم: {وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردّوه إلى الرّسول وإلى أولي الأمر منهم لعلمه الّذين يستنبطونه منهم (4)}.
أما مسألة التصويت فهي تعتبر طاغوتية فليبلغ الشاهد الغائب فإن الله
_________
(1) سورة النساء، الآية:65.
(2) سورة النور، الآية:63.
(3) سورة الأحزاب، الآية:36.
(4) سورة النساء، الآية:83.

(1/26)

عز وجل يقول في كتابه الكريم: {أفمن كان مؤمنًا كمن كان فاسقًا لا يستوون (1)}، ويقول: {أم حسب الّذين اجترحوا السّيّئات أن نجعلهم كالّذين ءامنوا وعملوا الصّالحات سواءً محياهم ومماتهم ساء ما يحكمون (2)}، ويقول مبينًا أن الفاسق لا يستوي مع المؤمن: {أم نجعل الّذين ءامنوا وعملوا الصّالحات كالمفسدين في الأرض أم نجعل المتّقين كالفجّار (3)}. والتصويت يجعل صوت العالم الفاضل وصوت الخمار واحدًا، بل أقبح من هذا المرأة صوتها وصوت الرجل واحد، ورب العزة يقول حاكيًا عن امرأة عمران: {وليس الذّكر كالأنثى (4)}. والرسول صلى الله عليه وعلى آله وسلم يقول: ((لا يفلح قوم أسندوا أمرهم إلى امرأة)).
فأنا أنصح أخي في الله جميل الرحمن حفظه الله تعالى أن يصبر ويحتسب، ولا يدخل في هذه الانتخابات الجاهلية التي ما أنزل الله بها من سلطان. والنبي صلى الله عليه وعلى آله وسلم يقول: ((يقول الله تعالى: يا آدم! فيقول: لبّيك وسعديك والخير في يديك. فيقول: أخرج بعث النّار. قال: وما بعث النّار؟ قال: من كلّ ألف تسع مائة وتسعةً وتسعين))، ويقول تعالى في كتابه الكريم: {وإن تطع أكثر من في الأرض يضلّوك عن سبيل الله (5)}،
_________
(1) سورة السجدة، الآية:18.
(2) سورة الجاثية، الآية:21.
(3) سورة ص، الآية:28.
(4) سورة آل عمران، الآية:36.
(5) سورة الأنعام، الآية:116.

(1/27)

ويقول سبحانه وتعالى: {وما أكثر النّاس ولو حرصت بمؤمنين (1)}، ويقول: {وقليل من عبادي الشّكور (2)}، ما يغتر بالكثرة غثاء كغثاء السيل، وأنا أسألكم أيها الأخوة: الصالحون في مجتمعنا أكثر أم الفاسدون؟ ... الفاسدون.
أمر مخطط يا إخواننا يعرفون أن الصالحين لا ينجحون في هذا، من أجل أن لا ينجح الصالحون جاءوا بالانتخابات، فينبغي أن نكفر بهذا التصويت وأن نبتعد عن هذه الانتخابات، والله سبحانه وتعالى سيجعل بأسهم بينهم. ثم أيضًا لا نقاتلهم؛ لأنّهم مسلمون والمسلم لا يحل له أن يقاتل أخاه المسلم بل نصبر ونحتسب ونتقي الله سبحانه وتعالى، فإن الله عز وجل يقول في كتابه الكريم: {ومن يتّق الله يجعل له مخرجًا ويرزقه من حيث لا يحتسب (3)}. وقد ذكرنا نبذه طيبة في شأن التصويت في الطبعة الثانية من "المخرج من الفتنة".
وإن اعتدوا على الجماعة فلهم أن يدافعوا عن أنفسهم، أما إذا لم يعتدوا فلا يقاتلهم إخواننا ويقولون: لماذا ما تعطون لنا كرسيًا؟ فهذا الكرسيّ بلاء، بلاء، ستأتي قروض ربوية وتحتاج أن توقع أنت يا صاحب الكرسي، ستأتي بعثات إلى الخارج وتوقع عليها، وسيأتي أيضًا نصارى
_________
(1) سورة يوسف، الآية:103.
(2) سورة سبأ، الآية:13.
(3) سورة الطلاق، الآية:2 - 3.

(1/28)

ويهود وتستقبلهم إلى غير ذلك، ورب العزة يقول في كتابه الكريم: {ولا تركنوا إلى الّذين ظلموا فتمسّكم النّار (1)}، ويقول: {ياأيّها الّذين ءامنوا لا تتّخذوا بطانةً من دونكم لا يألونكم خبالاً ودّوا ما عنتّم قد بدت البغضاء من أفواههم وما تخفي صدورهم أكبر (2)}. والله المستعان.
السؤال8: وأخيرًا هل لكم من كلمة توجهونها إلى إخوانكم من القادة والشعب الأفغاني المسلم عامة، وإلى فضيلة الشيخ جميل الرحمن خاصة؟
الجواب: الذي ننصح به إخواننا القادة وفقهم الله لكل خير أن يحرصوا كل الحرص على جمع الكلمة، وأن يعطوا الرجل المناسب العمل المناسب فالنبي صلى الله عليه وعلى آله وسلم يؤمّر خالد بن الوليد وهو لا يحفظ إلا أحاديث يسيرة، والنبي صلى الله عليه وعلى آله وسلم يثني على عبد الله بن مسعود: ((من أحبّ أن يقرأ القرآن غضًّا كما أنزل فليقرأه على قراءة ابن أمّ عبد))، ينزّل النبي صلى الله عليه وعلى آله وسلم كل شخص من صحابته منْزلته ويعطيه فضيلته.
ألاّ يكل أمرهم إلى أمريكا ولا إلى روسيا، فإن الله عز وجل يقول في كتابه الكريم: {ولن ترضى عنك اليهود ولا النّصارى حتّى تتّبع ملّتهم (3)}، فهم لا يريدون أن يحقق للإسلام نصر ولا يريدون أن تجتمع
_________
(1) سورة هود، الآية:113.
(2) سورة آل عمران، الآية:118.
(3) سورة البقرة، الآية:120.

(1/29)

كلمة المسلمين. ثم ننصح أخانا في الله جميل الرحمن حفظه الله تعالى باستقدام إخوانه أهل السنة ليشاركوه في التعليم، وليؤازروه على هذا الأمر فإن هذا ينفعه. وننصحه أيضًا أن لا يغتر بمجتمعنا الذي نعيش فيه فهو لا يساعد على الخير، فعليك أن تتمسك بالسنة ولو لم يتبعك أحد؛ فقد قال الأوزاعي رحمه الله تعالى: (عليك بالسنة وإن رفضك الناس، وإياك والبدعة وإن زخرفها لك الناس) أو بهذا المعنى. ويقول عبد الله بن المبارك -وقد سئل: من هم جماعة المسلمين؟ - فقال: حسين بن واقد ومحمد بن ثابت وأبوحمزة السكري. وقال: هؤلاء هم جماعة المسلمين.
ثم بعد ذلك إذا استفتى أحد أو غير ذلك فعليه أن يطلب الدليل، وأن يعرض الفتوى على كتاب الله وعلى سنة رسول الله صلى الله عليه وعلى آله وسلم، نحن نحب علماء السنة، أمّا الدين فلسنا مستعدين أن نقلد أحدًا وإذا كنا على الحق لا نخاف من هذا ولا من هذا، فلا بأس أن نستفتي أفاضل العلماء لكن ينبغي أن ينظر فرب عالم يكون متأثرًا بمجتمعه ورب عالم يكون متأثرًا ببيئته، ورب عالم يكون مهزوم النفس لا يستطيع أن يقول بكل ما في نفسه، فعليه أن يجتهد وأن يبحث، أنصحه بكتب السنة إذا عرضت مسألة أن يبحث في هذه المسألة والله المستعان.
ونستودعهم الله ونسأل الله العظيم أن يجمع كلمتهم وأن ينصرهم على أعدائهم، والحمد لله رب العالمين.

(1/30)


مقتل الشيخ جميل الرحمن - مقتل الشيخ جميل

مقتل الشيخ جميل الرحمن الأفغاني

مقتل الشيخ جميل الرحمن
الحمد لله رب العالمين وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه أجمعين، وأشهد أن لا إله إلا الله لا شريك له، وأشهد أن محمدًا عبده ورسوله. أما بعد:
فيقول الله سبحانه وتعالى في كتابه الكريم: {ياأيّها الّذين ءامنوا كونوا قوّامين بالقسط شهداء لله ولو على أنفسكم أو الوالدين والأقربين إن يكن غنيًّا أو فقيرًا فالله أولى بهما فلا تتّبعوا الهوى أن تعدلوا وإن تلووا أو تعرضوا فإنّ الله كان بما تعملون خبيرًا (1)}، ويقول سبحانه وتعالى في كتابه الكريم: {ولا يجرمنّكم شنآن قوم على ألاّ تعدلوا اعدلوا هو أقرب للتّقوى (2)}.
وروى الإمام أحمد في "مسنده" عن أبي ذر الغفاري رضي الله عنه: أن النبي صلى الله عليه وعلى آله وسلم أمره أن يقول الحقّ ولو كان مرًّا. وفي "الصحيحين" عن عبادة بن الصامت رضي الله عنه قال: بايعْنا رسول الله صلى الله عليه وعلى آله وسلم على السّمع والطّاعة في المنشط والمكره، وأن لا ننازع الأمر أهله، وأن نقول بالحقّ
_________
(1) سورة النساء، الآية:135.
(2) سورة المائدة، الآية:8.

(1/31)

حيثما كنّا لا نخاف في الله لومة لائم.
هذه الأدلة تحتّم على المسلم فضلاً عن الداعي إلى الله أن يقول كلمة الحق في حدود ما يستطيع، ويحرم عليه التلبيس من أجل أغراض دنيوية، أو من أجل حزبية أو غير ذلك.
وقد جاءتنا الأخبار المفزعة المقلقة بما حصل في أفغانستان من قتل أخينا جميل الرحمن رحمه الله تعالى.
وهذا أمر مهيأ له من زمن، فقبل سنتين وسائل أعداء الإسلام تشن هجومًا على العرب الموجودين في أفغانستان بأنّهم وهابية، وما زالوا يتهددون العرب هناك، والعرب جزاهم الله خيرًا ذهبوا ليقاتلوا في سبيل الله لا لأجل مغنم، ولا لأجل أمر دنيوي، ولكنهم ذهبوا ليقاتلوا في سبيل الله، يعرف ذلك إخوانهم الصالحون من أفغانستان.
وقبل أيام زارنا أخونا في الله محمد الأشموري وكان طالب علم عندنا، فيقول: إن الشباب هنالك يطلبون منك أن تتكلم في شريط، وذلك أن (حكمتيار) قد وجه قواته إلى (كنر)، بل أعظم من هذا يقول: تقدمنا إلى موقع من المواقع الذي به أعداء الإسلام فاحتللناه، ثم لن نشعر إلا بالرماية من خلفنا، ثم يقول: أحيط بنا وأسرنا، أحاط بنا أصحاب (حكمتيار) وأسرونا, حتى حصلت وساطات وفكّوا أسرنا، والشباب هنالك كانوا في حيرة شديدة، جازاهم أعداء الإسلام جزاء سنمار. وبعد هذا حدث ما حدث، من قتل أخينا (جميل) وقبله احتلال أكثر أماكن

(1/32)

(كنر).
أما قتل أخينا (جميل) فإن الله عز وجل يقول في كتابه الكريم: {وما كان لنفس أن تموت إلا بإذن الله كتابًا مؤجّلا (1)}، ويقول: {فإذا جاء أجلهم لا يستأخرون ساعةً ولا يستقدمون (2)}، ويقول سبحانه وتعالى: {أينما تكونوا يدرككم الموت ولو كنتم في بروج مشيّدة (3)}، ويقول سبحانه وتعالى: {قل لو كنتم في بيوتكم لبرز الّذين كتب عليهم القتل إلى مضاجعهم (4)}.
فهذا أجله، أنه سيقتل رحمه الله تعالى وأرجو أن يكون في سبيل الله، لكن الشيء الذي يتعجب منه أو الذي يدهش هو: لم كان العرب الذين عند أخينا (جميل الرحمن) وهابية؟! وعند (سيّاف) وأصحابه لهم التقدير والإجلال، ويقدرونهم غاية التقدير؟!!
أخونا (جميل الرحمن) رحمه الله تعالى قام بمدارس تحفيظ قرآن، وبدعوة إلى الله سبحانه وتعالى، وقام في مجلة (المجاهد) بنشر فوائد ونصائح للعلماء. وأعتقد أن ما فعله (حكمتيار) من باب: رمتني بدائها وانسلت، فهو عميل لأمريكا ولأعداء الإسلام، وهم من قبل مدة يشنون
_________
(1) سورة آل عمران، الآية:145.
(2) سورة الأعراف، الآية:34.
(3) سورة النساء، الآية:78.
(4) سورة آل عمران، الآية:154.

(1/33)

على المجاهدين بأنّهم وهابيون. فمن الذي حقق لهم ما يريدون؟ إنه (حكمتيار) وأصحابه الآخرون. بل الأحزاب السبعة تمالأت والحمد لله عندنا وثائق قدر مجلد صغير وصلت هذه الوثائق في اليوم الثامن من ربيع الأول سنة اثنتي عشرة وأربعمائة وألف (8 ربيع أول 1412).
وبعد ذلك اتضحت الحقيقة، وعرف الناس أنه أمر متواطأ عليه بين الأحزاب كلها، وبين الإخوان المفلسين وإلا فما معنى المقابلة التي نشرتْها جريدة (الصحوة) لا بارك الله فيها مع (حكمتيار) وتسأله عن ولاية (كنر)؟ فيقول: (إن بها عملاء لأعداء الإسلام). فهذا تمهيد وما معنى أنه أشيع في (الرياض) قبل مقتل أخينا (جميل الرحمن) بيوم أنه قد قتل، وكانوا يذهبون إلى أفغاني صاحب مطعم ويقول: (لا، لم يقتلْ، سيأتيكم الخبر بعد العصر يوم الجمعة). وبعد عصر يوم الجمعة جاء الخبر بقتل أخينا (جميل الرحمن) رحمه الله تعالى.
ولبّس الإخوان المفلسون على كثير من أهل العلم حتى قالوا: (إن الجهاد الأفغاني فرض عين) وهذا كلام من لا يدري، وهذه فتوى من لا يدري، أن يقال: الجهاد في أفغانستان فرض عين فمعناه أن المسلمين في جميع البلاد الإسلامية يجب عليهم أن يذهبوا جميعًا ويبقوا في أفغانستان حتى يطهروها من الشيوعيين، وبلاد المسلمين ملغمة بالشيوعيين والبعثيين والناصريين وليس لدى الأفغانيين ما يقومون به لو أتاهم المسلمون، فهذه الفتوى مهزلة.

(1/34)

وأيضًا تلبيسات أخرى، والذي يظهر أن مقصودهم هو ألا توجد دعوة سنة، كما تحاملوا علينا قبل هذا هنا: لماذا تسمون أنفسكم أهل السنة؟ فأنتم متشددون، وأنتم منفرون، وهذا الاسم منفر تسمون أنفسكم بأهل السنة، وهكذا، يهمهم ألا يوجد في الساحة غيرهم، وقد درسنا أحوالهم وإلا فمدارس تحفيظ القرآن يجب أن تشجع أم يجب أن تحطّم كما قال الخبيث (حكمتيار)؟.
وقد ذهب أحد إخواننا إليه وقال له: مدارس تحفيظ القرآن، وإقامة الحدود. قال: لا ليس هذا وقتها، بل نبدأ أولاً بهؤلاء الوهابية، الذين يريدون طمس تراثنا -يعني تقاليدنا-. وهكذا فقد كفّروا شيخ الإسلام ابن تيمية، والشيخ محمد بن عبد الوهاب، والشيخ ابن باز وجمعًا من علماء المسلمين، فالخرافة في أفغانستان لا تنكر ولا ينكرها إلا أعمى البصيرة، فقبور مشيدة، وحروز وعزائم, ودعاء واستغاثة بغير الله، والطامة الكبرى (صبغة الله مجددي) الذي وثب على السلطة. (صبغة الله مجددي) صوفي حلولي، عميل لأمريكا، وعميل لإيران، وعميل لنجيب الله، وعميل لظاهر شاه، وقد ذهب إليه وقالوا له عن هذا الأمر، فقال: إن الأحزاب السبعة ستقدم على (كنر) إلا أن يتراجع. فهذه هي الطامة الكبرى.
ومنذ زمن قلنا لإخواننا إننا لا نتوقع أن تقوم دولة إسلامية في أفغانستان، وجزاهم الله خيرًا فقد قاموا بهزيمة الروس وبكسر الروس، فيشكرون على هذا، أما قيام دولة إسلامية في أفغانستان فأول من يحاربها

(1/35)

حكومات المسلمين.
وقبل سنتين كتب إليّ الأخ (جميل الرحمن) رحمه الله تعالى وقال: إننا قادمون على انتخابات، فهل ندخل فيها؟ وإذا لم ندخل فيها وعزلنا فسيحولون بيننا وبين الدعوة.
فأجبت عليه: أنني أنصحك ألا تدخل في الانتخابات لأنّها طاغوتية، ثم دخل فيها وأنا أعتبره مخطئًا.
والدعوة لها الله، فلا يستطيعون أن يحولوا بينك وبين الدعوة إلى الله سبحانه وتعالى، فما استطاعت الحكومات ذوات السلطة أن تحول بين الدعاة إلى الله في مصر، ولا في اليمن، ولا في السودان، ما استطاعت الحكومات بحمد الله أن تحول بين الدعاة إلى الله، وبين الدعوة إلى الله. فهذا الذي كتبت له.
وهؤلاء الذين يقولون وهابية، ماذا يعنون بوهابية؟ أنّهم يتمسكون بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم، وهو أمر مخطط سياسي من قبل الأتراك، وزيني دحلان، وعلماء السوء هم الذين ولعوا بهذه الكلمة، وإلا فالوهابية ليس لهم مذهب إلا كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
فهل يقال: إن تخريب القباب المشيدة على القبور وهابية؟ لا، النبي صلى الله عليه وعلى آله وسلم أمر عليّ بن أبي طالب ألاّ يدع قبرًا مشرفًا إلاّ سوّاه، ولا صورةً إلاّ طمسها. رواه مسلم.
وقال: ((ألا وإنّ من كان قبلكم كانوا يتّخذون قبور أنبيائهم

(1/36)

وصالحيهم مساجد، ألا فلا تتّخذوا القبور مساجد؛ إنّي أنْهاكم عن ذلك)) رواه مسلم عن حديث جندب رضي الله عنه.
ويقول النبي صلى الله عليه وعلى آله وسلم: ((لعنة الله على اليهود والنّصارى اتّخذوا قبور أنبيائهم مساجد)). وأمر النبي صلى الله عليه وعلى آله وسلم ألاّ يبنى على القبور، ولا تجصّص، وأمر النبي صلى الله عليه وعلى آله وسلم كما في "صحيح مسلم" بتسوية القبور.
وأيقال أن نهي الناس أن يدعوا غير الله: وهّابية؟! فالله عز وجل يقول في كتابه الكريم: {ولا تدع من دون الله ما لا ينفعك ولا يضرّك (1)}، ويقول سبحانه وتعالى: {ومن أضلّ ممّن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر النّاس كانوا لهم أعداءً وكانوا بعبادتهم كافرين (2)}.
أيقال أن أخذ الحروز والعزائم ممن كانت عليه: وهابية؟! لا، النبي صلى الله عليه وعلى آله وسلم ينهى عن هذا، يقول الله سبحانه وتعالى: {قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضرّ هل هنّ كاشفات ضرّه أو أرادني برحمة هل هنّ ممسكات رحمته (3)}. والأدلة على هذا متكاثرة، لكن الأعاجم مساكين ربما يعذرون، لكن هذا المفلس الذي يذهب ويغض الطرف ويقول: نحن نجاهد الشيوعية، لا الشرك. والنبي صلى الله عليه وعلى آله وسلم جاهد هذا وهذا،
_________
(1) سورة يونس، الآية:106.
(2) سورة الأحقاف، الآية:5 - 6.
(3) سورة الزمر، الآية:38.

(1/37)

أزال الشرك وجاهد الكفار فينبغي أن نجمع بين هذا وهذا.
أما الحزبية فهذا شيء من آثارها المقيتة، أن يعادى أولياء الله، والنبي صلى الله عليه وعلى آله وسلم يقول فيما يرويه عن ربه: ((من عادى لي وليًّا فقد آذنته بالحرب)). فما ظنك بمن قتل أولياء الله، ومن عطل مدارس تحفيظ القرآن, ورب العزة يقول في كتابه الكريم: {ومن يقتل مؤمنًا متعمّدًا فجزاؤه جهنّم خالدًا فيها وغضب الله عليه ولعنه وأعدّ له عذابًا عظيمًا (1)}. والرسول صلى الله عليه وعلى آله وسلم يقول: ((إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النّار)) قيل: يا رسول الله هذا القاتل فما بال المقتول؟ قال: ((إنّه كان حريصًا على قتل صاحبه)). ويقول النبي صلى الله عليه وعلى آله وسلم كما في "صحيح البخاري" من حديث ابن عمر: ((لا يزال المؤمن في فسحة من دينه ما لم يصب دمًا حرامًا)). ويقول أيضًا كما في "الصحيحين" من حديث ابن مسعود: ((أوّل ما يقضى بين النّاس يوم القيامة في الدّماء)). ويقول أيضًا كما في "الصحيحين" من حديث ابن مسعود أيضًا: ((لا يحلّ دم امرئ مسلم يشهد أن لا إله إلاّ الله وأنّي رسول الله إلا بإحدى ثلاث: النّفس بالنّفس، والثّيّب الزّاني، والمارق من الدّين التّارك للجماعة)).
ولاعتدائهم على المسلمين فأنا أقول: إنّها لا تجوز مساعدتهم لأنّهم إذا كانوا يقتلون الدعاة إلى الله ويقتلون من ينكر هذه الأمور وينتهكون
_________
(1) سورة النساء، الآية:93.

(1/38)

حرمات المسلمين.
فيجب على الإخوان المسلمين أن يتقوا الله سبحانه وتعالى، فقد لبّسوا على الناس في شأن (الخميني) ثم انكشف الأمر، ولبّسوا في شأن (صدام) وانكشف الأمر، ولبسوا في شأن (عمر البشير) وعرف الأمر عند أن ذهب إخواننا إلى السودان، فحرام عليهم أن يتعصبوا للحزبية بالتلبيس.
من زمن قديم وهم يقولون (جميل الرحمن) أضر على المجاهدين من الشيوعية، و (حكمتيار) يقول: بهم نبدأ، ثم نتوجه إلى الشيوعية. فهؤلاء لا يقاتلون الشيوعية إذا كان الأمر كذلك، فإنه لا يحصل نصر إلا باستقامة: {وعد الله الّذين ءامنوا منكم وعملوا الصّالحات ليستخلفنّهم في الأرض كما استخلف الّذين من قبلهم وليمكّننّ لهم دينهم الّذي ارتضى لهم وليبدّلنّهم من بعد خوفهم أمنًا يعبدونني لا يشركون بي شيئًا (1)}، ويقول سبحانه وتعالى في كتابه الكريم: {ياأيّها الّذين ءامنوا إن تنصروا الله ينصركم ويثبّت أقدامكم (2)}، ويقول سبحانه وتعالى: {إن ينصركم الله فلا غالب لكم (3)}.
ولسنا نزهّد في الجهاد في سبيل الله، لكن ينبغي أن تعلم من تجاهد،
_________
(1) سورة النور، الآية:55.
(2) سورة محمد، الآية:7.
(3) سورة آل عمران، الآية:160.

(1/39)

ومع من تجاهد، وما هي النهاية إذا تمت الدولة (لحكمتيار)؟ إشادة القباب، والتمسح بأتربة الموتى، ودعاء غير الله، العمالة لأمريكا. أنا متأكد أنه مدفوع من قبل أمريكا ومن قبل أعداء الإسلام، فلا يقول: هؤلاء عملاء لأمريكا، إلا من باب: رمتني بدائها وانسلت، وإلا فلا تستطيع جماعة (حكمتيار) ومن معه أن يدخلوا إلى (كنر)، وعند أن حملوا على (كنر) لم يطلق عليهم الشيوعيون طلقة واحدة، فهذا دليل على تمالؤ بين أعداء الإسلام.
سيقولون ممكن أن ننفذ كل شيء وتصطلح الأحزاب، لكن هؤلاء الذين يتمسكون بالكتاب والسنة سيبقون في طريقنا، فنبيدهم من قبل أن يعرقلوا ما نريد، و ((إذا وسّد الأمْر إلى غير أهله فانتظر السّاعة)) كما أخبر بذلك النبي صلى الله عليه وعلى آله وسلم، وكما جاء أيضًا في "الصحيحين" عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّ الله لا يقبض العلم انتزاعًا ينتزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتّى إذا لم يبق عالمًا اتّخذ النّاس رءوسًا جهّالاً، فسئلوا فأفتوا بغير علم فضلّوا وأضلّوا)).
حرام، حرام، أن تعطى تلك القوات للسفهاء، يجب أن تكون بأيدي عقلاء لا يوجّهونها إلا إلى الشيوعيين وإلى الأمريكيين وإلى أعداء الإسلام. أما أن توجه إلى المسلمين فهذا أمر خطير، والرسول صلى الله عليه وعلى آله وسلم يقول: ((المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله، كلّ المسلم على المسلم حرام، دمه، وماله، وعرضه، التّقوى ههنا التّقوى ههنا،

(1/40)

حسب امرئ من الشّرّ أن يحقر أخاه المسلم)) فمالهم خضعوا لهذا الطاغوتي (صبغة الله مجددي) الذي اجتمعت فيه كل خصال الشر؟!! ولماذا لم يعزلوه إذا كانوا صادقين؟!! فالمسألة مادة، فقد أخبرت أن بعض تجار أرض الحرمين ونجد، وهو تاجر واحد قدّم في عام واحد: خمسين مليونًا وهي زكاته يوجهها إلى أولئك. وكما قال النبي صلى الله عليه وعلى آله وسلم: ((والله ما الفقر أخشى عليكم ولكنّي أخشى أن تبسط الدّنيا عليكم كما بسطت على من قبلكم فتنافسوها كما تنافسوها فتهلككم كما أهلكتهم)).
ثم مدبر من المدبرين وجويهل كان يريد أن يشعلها ههنا في اليمن، إذا قيل له: أعط لطالب علم يريد أن يتزوج، أو يبني له بيتًا. قال: لا. وإذا قيل له: هات لنا مدفعًا ورشاشًا. قال: خذوا!! فأنا أقول: إنه جويهل، ما درى باليمن، وما اليمن عليه، فلا نحتاج إلى مدفعك ورشاشك بل ندعو إلى الله وإلى كتاب الله، ونسأل الله أن يزيل الشيوعيين وأن يطهر بلدنا من الشيوعيين والبعثيين والناصريين.
والحمد لله لو أتحد أهل الخير لاستطاعوا أن يقضوا على الشيوعيين في شهر واحد، يبغّضونهم إلى الناس حتى يتركوهم مثل الكلاب في نظر الناس، وهم سيتنازلون أو ينازلهم الشعب نفسه.
ينبغي أن نتأنّى في الأمور، ولا نسند الأمور إلى الجهال، انظروا عاقبة إسناد الأمور إلى الجهال كيف تسلط (صبغة الله مجددي)، ثم تلبيسات عند الإخوان المسلمين فربما يقولون: والله صحيح (صبغة الله مجددي) هذا

(1/41)

رجل صوفي ومشرك لا خير فيه، لكن اسكتوا. فكيف نسكت على هذا ولا نخذل عن الجهاد في سبيل الله، وفي النهاية هذا الطاغوتي يصعد على الكرسي (صبغة الله مجددي).
وقد كنا سمعنا (بحكمتيار) أنه اعتزل وقال: هذه حكومة مؤقتة لستة أشهر، ولكنها الدنيا. والرسول صلى الله عليه وعلى آله وسلم يقول: ((ما ذئبان جائعان أرسلا في غنم بأفسد لها من حرص المرء على المال والشّرف لدينه)). فحب الشرف والمال والزعامة هو الذي يجعل الشخص يضطرب وله في كل يوم موقف ويتلون فنحن ينبغي أن نبين للمسلمين حال الجهاد في أفغانستان أنه قد أصبح صراعًا وطنيًّا والشيوعية أصبحت هذه الأيام في مأمن.
ثم ماذا يفيدنا أن يتقدموا ويقضوا على الشيوعية وهم يحاربون الدين: {إنّما جزاء الّذين يحاربون الله ورسوله ويسعون في الأرض فسادًا أن يقتّلوا أو يصلّبوا أو تقطّع أيديهم وأرجلهم من خلاف أو ينفوا من الأرض (1)}. فعند أن أمّن الأخ (جميل) بلده، وأقام بعض الحدود، وأقام بعض مدارس تحفيظ القرآن ومعاهد حتى أصبح الشباب هنالك كأنّهم في مكة أو في مدينة رسول الله صلى الله عليه وعلى آله وسلم. ومن العجائب والغرائب أن (حكمتيار) وأتباعه يسخرون ممن يقول لهم: أين الله؟ أو أن لله يدًا أو أن لله وجهًا وهكذا سائر الأسماء والصفات، ويقولون: هؤلاء وهابية،
_________
(1) سورة المائدة، الآية:33.

(1/42)

وهؤلاء مشبهة، فسخروا وسائل إعلامهم لمحاربة سنة رسول الله صلى الله عليه وعلى آله وسلم.
ثم هذه الجريدة الممسوخة التي تسمى بجريدة (الصحوة) -والتي ينبغي أن تسمى بجريدة (الغفلة) - ما تستحيي أن تثير فتنة وتشجعها من أجل أن (جميل الرحمن) أبى أن ينضم معهم، فقد جاء أناس من الإخوان، وقالوا له: لا تشق العصا. فقال: ابغوني ثلاثة أحزاب وأنا رابعهم نتفق جميعًا. فذهبوا إليهم، وأبوا، ثم رجعوا إليه وقالوا له: لا تشق العصا. قال: ائتوني بحزبين وأنا ثالثهم. فذهبوا إليهم وأبوا، ثم رجعوا إليه وقالوا له: لا تشق العصا. قال: ائتوني بحزب ينضم معي وأنا معه. فذهبوا إليهم، وأبوا، ثم رجعوا إليه وقالوا له: لا تشق العصا. فقال: إذًا أنا أنضم إلى فلان -وهذا ليس من أحزاب الإخوان المسلمين- فقالوا: أما هذا فلا.
فأهل السنة مشغولون بالتعليم وبالدعوة إلى الله، وبالتأليف وبتفقد أحوال المسلمين في جميع البلاد الإسلامية، والإخوان المسلمون مشغولون بإعلامهم وبحزبيتهم، ومستعد كبيرهم أن يلقى السني بالوجه السني، ويلقى الصوفي بالوجه الصوفي، ويلقى الشيعي بالوجه الشيعي، ويلقى الفويسق بالوجه الفويسق. ومن أجل هذا فالناس يلتفون حولهم لأجل المصالح، فالتفاف الحزبيين حول بعضهم البعض من أجل المصالح، وإلا فالله سبحانه وتعالى ذم الحزبية، يقول سبحانه وتعالى: {إنّ الّذين فرّقوا

(1/43)

دينهم وكانوا شيعًا لست منهم في شيء (1)}، ويقول سبحانه وتعالى في كتابه الكريم: {واعتصموا بحبل الله جميعًا ولا تفرّقوا واذكروا نعمة الله عليكم إذ كنتم أعداءً فألّف بين قلوبكم فأصبحتم بنعمته إخوانًا وكنتم على شفا حفرة من النّار فأنقذكم منها (2)}، ويقول سبحانه وتعالى في كتابه الكريم: {وإنّ هذه أمّتكم أمّةً واحدةً وأنا ربّكم فاتّقون (3)}، وهذه الحزبية يقول الله سبحانه وتعالى فيها: {ولا تنازعوا فتفشلوا وتذهب ريحكم (4)}، ويقول في شأن اليهود: {تحسبهم جميعًا وقلوبهم شتّى (5)}.
والنبي صلى الله عليه وعلى آله وسلم يقول: ((افترقت اليهود على إحدى وسبعين فرقةً، وافترقت النّصارى على ثنتين وسبعين فرقةً، وستفترق هذه الأمّة على ثلاث وسبعين فرقةً)) انتهى الحديث عند أبي داود، وزاد: ((كلّها في النّار إلاّ واحدة)) من حديث معاوية، وقد سئل عن الفرقة فقال: ((هي الجماعة)).
فينبغي لنا معشر اليمنيين أن نتخذ عبرة بأولئك الذين أصبحوا يوجهون مدافعهم إلى بعضهم البعض، وكذلك الحزبية في لبنان. ويقول أحد الأخوة القادمين من السودان: الحزبية أنْهكت السودان وأضعفت
_________
(1) سورة الأنعام، الآية:159.
(2) سورة آل عمران، الآية:103.
(3) سورة المؤمنون، الآية:52.
(4) سورة الأنفال، الآية:46.
(5) سورة الحشر، الآية:14.

(1/44)

قواه، حتى إن هذه الحكومة عند أن أرادت إلغاء هذه الحزبية أصبحت في تعب ومشقة، لأن الحزبية قد أنْهكت قوى البلد وقوى الدولة، فصاحب الحزب قد يكون محافظًا وهو شيوعي أو بعثي أو ناصري، وهل يهمه أن يرقى البلد ويطور البلد؟ بل يهمه أن يرقى حزبه وأن يطور حزبه ويلمع أصحابه ويوظّف أصحابه، من أجل هذا فأيّ حزبية تدخل بلدًا تمسخها، وقد وقع في اليمن ما وقع والله أعلم بالعاقبة وبالخاتمة فنخشى أن تلحق بلدنا بلبنان، وبأفغانستان.
أسأل الله العظيم أن يحفظ علينا ديننا وأن يعيذنا من الفتن. والحمد لله رب العالمين.
*****
السؤال9: يقول (جلال الدين حقاني) إذا أصدرنا عملة أفغانية صورة من نعمل؟ هل هذا الكلام يوافق الإسلام أم يخالفه؟
الجواب: الصورة لا يجوز وضعها على العملة، والعملة التي فيها صور محرمة، لأن الصور من حيث هي محرمة: ((إنّ الملائكة لا تدخل بيتًا فيه كلب ولا صورة)).
السؤال10: الذين يلمزوننا وإخواننا هنالك بأننا وهابية وقبل كل شيء لسنا راضيين بهذا، فهل هذا صحيح؟
الجواب: لنا شريط في (حول كلمة وهابية) فإن شاء الله يضاف إلى

(1/45)

هذا البحث ويخرج إن شاء الله في كتاب بإذن الله تعالى، وكذلك تكلمنا على فرقة العرب أنفسهم في (الدفاع عن العلماء)، حتى لا يلبّس الملبسون على المجتمع، ويرونهم أنّهم يقاتلون في سبيل الله، والواقع أن (حكمتيار) ومن معه يقاتلون في سبيل الشيطان، وإلا فلو كانوا يقاتلون في سبيل الله لأذعنوا لكتاب الله ولسنة رسول الله: {فلا وربّك لا يؤمنون حتّى يحكّموك فيما شجر بينهم ثمّ لا يجدوا في أنفسهم حرجًا ممّا قضيت ويسلّموا تسليمًا (1)}، {فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم (2)}.
فالذي يقاتل في سبيل الله يخاطر بنفسه ويقدم نفسه إلى المعركة وإلى الموت فكيف يلقى الله وهو على شركيات، أو يدافع عن الشركيات، لا بد من تنقية وتخليص العقيدة، والله المستعان.
السؤال11: انتقدتم كثيرًا في الشريط الإخوان المسلمين، فهل انتقادكم في هذا وفي غيره للإخوان لأنّهم إخوان، أم لأنّهم جعلوا الدعوة إلى حزبيتهم أعظم من دعوتهم إلى الإسلام مع أن هناك فرقًا إسلامية من أهل السنة تمشي على نفس الخط؟
الجواب: نحن لا ننتقد الإخوان لأنّهم إخوان، لكن ننتقدهم لأنّها
_________
(1) سورة النساء، الآية:65.
(2) سورة النور، الآية:63.

(1/46)

غلبت على دعوتهم الحزبية، وأصبح أحدهم ربما يرحل من البلد إلى بلد ويدعو الناس إلى حزب التجمع الطاغوتي، أو يدعو الناس إلى أي حزب من أحزاب الإخوان المسلمين. أما لمجرد تسميتهم بالإخوان المسلمين فلا ولكن هؤلاء يحاربون السنة وأهل السنة، ولو استطاعوا أن يقضوا على الدعوة ههنا في دماج لفعلوا، والله المستعان.
السؤال12: الحرب التي وقعت بين المسلمين في أفغانستان، هل هي فكرة حزبية أم عقائدية؟ وما توقعاتكم على افتراض أحد الأمرين؟
الجواب: الذي يظهر لي أنّه أمر مدفوع من قبل أعداء الإسلام وأنه مستأجر؛ لأن أعداء الإسلام يعرفون مكانة السنة ومكانة أهل السنة في نفوس الناس، فهم لا يخافون من الحزبيين ولا يخافون من مدافعنا ولا من رشاشاتنا، ولكن يخافون من المتمسكين بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم، وهم يعرفون أنّهم يستطيعون أن يداروا الإخوان المفلسين بمركز أو بوزارة أو بكرسي، ثم يتنازلون عن دعاويهم وعن ما يريدون. لكن أصحاب السنة متمسكون بالكتاب والسنة، ولا يحكّمون إلا الكتاب والسنة، ولا يتنازلون إلى أمور دنيوية.
فقد بلغني أن أمريكا قالت لزعماء مصر: إنكم تهتمون بجماعة الجهاد، وأمر جماعة الجهاد ظاهر لكن هناك من يعلّم ويخرج رجالاً وهم أصحاب الإسكندرية. فأصبحت الحكومة المصرية تتنكر لأصحاب

(1/47)

الإسكندرية. فأعداء الإسلام يخيفهم التمسك بالكتاب والسنة، والدعوة إلى الكتاب والسنة، فلا يخيفهم التمثيليات ولا تخيفهم الأناشيد، والله المستعان.
السؤال13: هل الجهاد ضد (حكمتيار) واجب؟ أم ماذا يعمل في مثل هذا الأمر؟
الجواب: يتوقف فيه فلا يقاتل إلا إذا كان من باب الدفاع فيجوز أن يقاتل، وإلا فنحن لم نكفره لكن نعتقد أنه عميل لدولة من أعداء الإسلام وأنّها هي التي حملته على هذا.
السؤال14: ما نصيحتك لمن أراد الجهاد في أفغانستان هذه الأيام وخاصة بعد هذه الفتن التي تدمي القلوب؟
الجواب: أنصحه أن يتأنّى حتى تأتي أخبار من إخواننا أهل السنة هنالك، وإذا كان الأمر مهيأ أن يقوموا بمواجهة أعداء الإسلام، أما تحت هذه الرايات الجاهلية فأنا لا أنصح أحدًا أن يذهب إلى هنالك ويقاتل تحت راية (حكمتيار) أو راية (سياف) أو راية (صبغة الله مجددي) فقد ظهر نفاقهم، وأنّهم لا يحاربون لأجل الدين، بل يحاربون لأجل الكراسي. والله المستعان.
السؤال15: قبل أيام من قتل (جميل الرحمن) عقد اجتماع في إيران بين بعض قادة المجاهدين ووفد من الحكومة الإيرانية والباكستانية

(1/48)

واتفقوا على الحل الدولي لحل القضية الأفغانية، فهل هذا له علاقة بقتل (جميل الرحمن) واحتلال بلدته؟
الجواب: يحتمل أنه من قبل إيران أو من قبل أمريكا، ويحتمل أنه من قبل حكومة من حكومات المسلمين، فإنه يحزنها ويقلقها ويخيفها ويزعجها ويذعرها أن توجد حكومة إسلامية تحكم بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم.
السؤال16: لقد وصفت الإخوان المسلمين بالمفلسين ما هي أسباب الإفلاس؟
الجواب: هم مفلسون في السياسة، فقد أصبحوا كالكرة فإن جاءهم حزبي أو شيوعي أو بعثي أو ناصري انضموا معه من أجل أن يتوصلوا إلى الكراسي، ولكن الكراسي لا تأتي بالانتخابات والتصويتات، لا تأتي الكراسي إلا بعمل للإسلام. وفي العلم أيضًا مفلسون، ولكن الذي عنيته أنّهم مفلسون في السياسة.
السؤال17: هل مرارتك وغضبك على مقتل (جميل الرحمن) لأنه سلفي أم لأنه مسلم؟
الجواب: لأنه سلفي أكثر، لأن السلفيين وأهل السنة وأهل الحديث هم زبدة المسلمين وهم خيار المسلمين، ويقول شيخ الإسلام ابن تيمية: إن خطأ المحدثين والسلفيين وأهل السنة ليس بشيء إلى أخطاء المبتدعة.

(1/49)

فكونه سنيًا أحب إلينا من أن يكون مجرد مسلم.
السؤال18: بعد قيام الوحدة بثلاثة أيام وافق أعضاء الحزب الاشتراكي اليمني في مجلس النواب وصوتوا على قرار ضد تجنيد المرأة، بينما في هذه الأيام صوتوا على قرار يجب فيه أن تجند المرأة. فما علة ذلك؟
الجواب: هو أمر سياسي، يريدون أن يكسبوا رضا الشعب بهذا وأنّهم لا يريدون مخالفة الإسلام وتحطيم الإسلام. والآن يرون أنفسهم قد تمكنوا بعض التمكن، ولو أنّهم تمكنوا لرأيتم منهم أسوأ وأسوأ، ولكن الواجب على خطباء المساجد وعلى الدعاة إلى الله أن يعطوا هذا الأمر قسطه فإنه يعتبر هتكًا لأعراض اليمنيين، ولأعراض المسلمين.
السؤال19: بشأن المساعدات: إن لم توجد جماعة فهل يجوز أن يساعد هؤلاء على ما فيهم من الشر؟
الجواب: أرى أنّهم لا يساعدون، لأنّهم لو تمكنوا وأقاموا دولة فستكون دولة قبورية، ودولة أمريكية أو دولة روسية، ويمكن أن يستخلص منهم المستقيمون ويساعدون، والله المستعان.
السؤال20: كنت قبل أيام توصي من أراد أن يستنصحك في الجهاد أن يذهب عند (حكمتيار) أو (جميل الرحمن). فهل كانت الأخبار التي تبلغك غير الأخبار الصحيحة؟

(1/50)

الجواب: أما (حكمتيار) فقد بلغني أنه إذا سئل عن العقيدة يجيب بمذهب السلف إذا كان عند العرب، لكن إذا كانت عند الأفغان يراوغ. وقد اتضح الآن أنه انقلب على عقبيه. ولا أذكر أنني قلت: يذهب عند (حكمتيار) لكن أقول: عند (جميل الرحمن) أو عند (أسامة) فلما عرفت الحزبية عند (أسامة) لم أرشد إليه فالله المستعان.
السؤال21: كيف نستطيع أن نكون حكومة إسلامية إذا لم نرد الكراسي ونتركها للشيوعيين؟
الجواب: إذا كان الكراسي تحكّم الكتاب والسنة فذاك. أما أن ندخل في المناصب على أنصاف حلول فهذا لا يجوز، فنغض الطرف ونرحب بالديمقراطية، واحترام الرأي والرأي الآخر، والقوانين الوضعية نقضي بها إذا كنا قضاة، فهذا لا يجوز.
أما إذا كنا نحكم بالكتاب والسنة ونمكّن فذاك، وأما أن يطلب منا أن نحكم بالقوانين الوضعية فالله عز وجل يقول: {أفحكم الجاهليّة يبغون ومن أحسن من الله حكمًا لقوم يوقنون (1)}، ويقول: {ومن لم يحكم بما أنزل الله فأولئك هم الكافرون (2)}.
السؤال22: هل الواجب على العلماء الذين هم مع الإخوان بعد هذا
_________
(1) سورة المائدة، الآية:50.
(2) سورة المائدة، الآية:44.

(1/51)

الحادث الأليم أن يتركوا الإخوان ويتجهوا إلى الإسلام الصحيح المتمثل بالكتاب والسنة؟
الجواب: قلت هذا منذ زمن عندما ألفت (المخرج من الفتنة) وعرفنا خداع الإخوان المسلمين: إنه يجب على علمائهم أن يتخلوا عنهم، ومن لم يتخل عنهم فهو منهم. بعد هذه الأمور ووضوحها، فدعوتهم مبنية على التلبيس، وهناك مصالح، فالعالم هذا من يجمع له الجمع الكبير من يصوت له حتى يكون في مجلس النواب، فهي مسألة مصالح، وليست مسألة دين.
السؤال23: هل الذي يسجل في الحزب الاشتراكي يكون كافرًا؟
الجواب: إذا كان يعتقد مبادئ الحزب الاشتراكي فهو كافر، وإذا كان يجهل فهو ضال أضل من حمار أهله.
السؤال24: إذا ترك الإخوان المسلمون التحزب إلى جماعتهم، وتقديس مشايخهم، واعتقاد ألا ننصر الإسلام إلا عن طريقهم، ورجعوا إلى كتاب الله وسنة النبي صلى الله عليه وعلى آله وسلم، وأن ينصر الإسلام من أي طريق كان موافقًا لشرع الله هل ستتوب منهم؟
الجواب: نعم، أود هذا وأتمنى أن يكون الأمر كله كذلك، والسلطة لهم إذا جاءت سلطة، وأنا أجلس أعلّم وأدعو إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم ولو أكون خادمًا فلا يضر بحمد الله وهذا الذي نتمنى.
السؤال25: هل هناك فرق بين انتقادك على الإخوان والتجمع وانتقاد

(1/52)

غيرك من السلفيين؟
الجواب: أنا قد ذقت مرارتهم في اليمن، فمنذ بدأت الدعوة هنا وهم يحاربونني بالتنفير وبالابتعاد بشبابهم عني، فبسبب هذا وهذا ومعرفة ما هم عليه من العقيدة أتحامل عليهم أكثر، وهم يتحملون فهم يعرفون أن الذي أقوله حق.
في ذات مرة زارنا رجل من صنعاء وهو كبير السن فصرنا نضحك على الكلام الذي أقوله وهو يقول: هم يعلمون أن هذا الكلام حق وإلا فما كانوا يصبرون على هذا الكلام.
السؤال26: سمعنا شريطًا للشيخ الألباني حفظه الله، بأن السلفيين أو السلفية الجديدة يحذون حذو الإخوان، فهل سلفيو اليمن إخوان الفكر والمنهج أم أن هنالك فرقًا شاسعًا بينهم وبين الإخوان؟
الجواب: بل بينهم فرق، إلا أنّ أصحاب جمعية الحكمة تأثروا بدعوة (عبد الرحمن عبد الخالق) وإلا ففيه فرق، فسلفيو اليمن يؤمنون بأسماء الله وصفاته، ولا يقتحمون في كثير من المخالفات الشرعية .. والله المستعان.
السؤال27: وهل هم متحدون في الولاء؟
الجواب: لا، ليسوا سواء السلفيون (1) أفضل إن شاء الله.
_________
(1) ثم تدهور (عبد الرحمن عبد الخالق) وصار لا فرق بينه وبين الإخوان المسلمين.

(1/53)

السؤال28: إذا كنتم تحذرون من المشاركة في الانتخابات فكيف يصل المسلمون إلى الحكم وتحكيم الشريعة؟
الجواب: الذي يظن أنه سيصل بالانتخابات فهو مغفل! مغفل! مغفل!، الذي يصل إلى الانتخابات هو الذي يكون عنده ملايين الدولارات الأمريكية، وفي الليل يذهب إلى مشايخ القبائل وإلى الضباط وإلى كذا وكذا، فهذا هو الذي سيفوز في الانتخابات، وعلى فرض أنه فاز في الانتخابات الصالح، فالحكومة ستوجه له المدافع والرشاشات، فهم ليسوا مستعدين أن يعطوها بالانتخابات، فنحن نعلّم إن شاء الله في حدود ما نستطيع، والوصول إلى السلطة تكون بتقوى الله والعلم والعمل والدعوة إلى الله وإعداد العدة في حدود ما يستطاع والله المستعان.
السؤال29: نخشى يا شيخ أن يكون السائل من المفلسين، موجود بيننا ويدافع عنهم فما هو ردك على ذلك؟
الجواب: ما شممت منه رائحة الإخوان المفلسين، وإلا فكنت أعطيه قسطه ولو كان بجانبي.
السؤال30: ما نصيحتكم للمسلمين عامة ولأهل اليمن خاصة؟
الجواب: الذي أنصحهم أن يرجعوا إلى علمائهم لأن المسألة أصبحت ملتبسة بسبب كثرة الدعاة إلى الله، لكن أي علماء؟ العلماء الذين لم تستعبدهم الحكومات، فلا تقول لهم: اخطب في الوحدة، ويخطب في

(1/54)

الوحدة، واصدر الفتوى في كذا وكذا، ويصدر الفتوى في كذا وكذا: {فاسألوا أهل الذّكر إن كنتم لا تعلمون (1)}.
ويقول سبحانه وتعالى في كتابه الكريم في شأن بيان العلماء أنّهم يضعون الأشياء مواضعها: {وقال الّذين أوتوا العلم ويلكم ثواب الله خير لمن ءامن وعمل صالحًا ولا يلقّاها إلاّ الصّابرون (2)}، وقال سبحانه وتعالى: {وما يعقلها إلاّ العالمون (3)}.
فأنصحهم أن يرجعوا إلى علمائهم ويستفسروهم عن كل أمر، والذين يقولون: العلماء لا خبرة لهم بالواقع أعتقد أنّهم دسيسة على الإسلام، لأنّهم يريدون أن يزهدوا الناس في العلم وفي الدعوة ويريدون أن يتخذوا من أنفسهم زعماء للناس يوجهونهم كما يريدون، أيها المسكين أأنت أعرف بالواقع؟!! وأنت الذي خرجت في الشوارع كالأنعام السائبة تصفق (لصدام) وأنت الذي تعرف الواقع، وتناقش على بساط الديمقراطية وتحترم الرأي والرأي الآخر وميثاق الشرف .. وأنت الذي تمدح (عمر البشير) وأنا أعتقد أنه لا يمدح (عمر البشير) إلا مغفل، فهم جهلوا الدين وجهلوا الواقع، وماذا ينفعني أن أدخل إلى مكتبة الإخوان المفلسين والجرائد والمجلات مرصفة، وهم لم يفعلوا ولم يعملوا مثل الذي ألفه
_________
(1) سورة النحل، الآية:43.
(2) سورة القصص، الآية:80.
(3) سورة العنكبوت، الآية:43.

(1/55)

(وجاء دور المجوس) فهذا بحمد الله يقرأ ويكتب وكذلك الذي ألف (الصراع العربي الإسرائيلي) يقرأ ويكتب، والذي ألف أيضًا (دراسات في السيرة) يقرأ ويكتب، أما هذا المسكين فيقرأ ويقرأ ثم الحزبية هي التي تتغلب .. والله المستعان.
السؤال31: بعض الأخبار تقول: إن السلفية الجديدة حزب سري مثلما كان الإخوان من قبل ولهذا ينظّمون بعض الأمور معًا فهل هذا صحيح؟
الجواب: الذي يظهر أنه ليس بصحيح، فعندهم حزبية لكن لا يبلغون مبلغ الإخوان المسلمين، وأيضًا ليسوا متفقين، فقد اتفقوا ببعض زعمائهم وأورد عليه أسئلة حتى عجّزوه وقال: أنا أبرأ إلى الله، تبرأ إلى الله من ماذا؟ وأنت تدعو في كل مجلس إلى الإخوان المفلسين، فمن الذي أمسكك حتى تبقى مع الإخوان المسلمين أأنت مربوط ومقيد؟ انصرف إذا كنت تبرأ إلى الله .. الله المستعان.
ومن عجائب وغرائب الحزبية أنّهم يرحبون بوزير الدفاع الذي قام على نجيب، ويباركون الهجوم على (كنر) وقتل أخينا (جميل الرحمن) فأعجب لهؤلاء الحمقى يرحبون بالشيوعي الذي يسخر من الإسلام ويطيرون فرحًا لقتل أولياء الله، فقاتل الله الحزبية التي تعمي وتصم وتجعل الحسن قبيحًا والقبيح حسنًا. والسائل يقصد السلفية المزيفة التي هي سلفية عبد الرحمن بن عبد الخالق وسلفية أصحاب جمعية الحكمة اليمانية.

(1/56)

هذه مرثية لأخينا في الله (محمد بن أحمد الفراج) كلية الشريعة رثى فيها الشيخ (جميل الرحمن) رحمه الله، قال حفظه الله تعالى:
جلّ المصاب وهام الفكر واضطرباياقوم شمس سماء أفغان كاسفةوأرضها من ربيع الخير مجدبةياللحساب الذي طمّت نوازلهتبكي جميلاً أنار الله مسكنهتبكي المجاهد، ما ناحت مطوقةتمالأ القوم حتى ضاق عسكرهمما ينقمون من الشيخ الجليل سوىيرفو عقيدة أقوام مخرقةيريد إسعادهم دنيا وآخرةيا شيخ كانت لك الأعداء شاهدةتقابل الشر بالغفران تدفعهلئن ذهبت عن الميدان مرتحلاًقرة عيونكم يا أهل شعوذةمضرج بدواء الخلد مسجدهطوى حياةً كانت كلها سغبًا يارب أسبغ عليه اليوم مغفرةً

(1/57)

واقبله في الشهدا واجعل منازلهيا أيها الظالم العادي بغفلتهخسرت حظك يا غدار ذمتهماذا جنى وتراه قد تحاوشهكل سما اليوم قد حانت منيتهإرادة الله فيك خير منْزلةنريدها دعوةً لله صادقةبحكمة المصطفى الهادي وعزمتهأخلق لذي اللبب الأخلاق مجتلدًاحتى ينال على الأيام بغيتهيارب أفرغ علينا في مصيبتنايا أخوة الدين والآلام تجمعناأزفه ... وصبا نجد تقل ... به ... وودعت عيني الأفراح والطرباوبدرها في دياجير الدجى احتجباونبعها العذب في ينبوعه نضباتعاظم الخطب حتى حارت الخطباحتى ترقرق دمع العين وانسكباوما روت ديمة من ودقها الترباوجموا فأضاقوا البر والرحباأن قام يدعو إلى التوحيد محتسبايزيح عنها ركام الجهل والحجباوهم يريدون فيه الشر يا عجباوللمحبين والقالين كنت أباحتى أسرت به الأفغان والعربافإن بذرك للتوحيد ما ذهبافقد ثوى الليث في محرابه تربايشكو إلى ربه الأوضار والكربالله كم محنة عانى وكم تعباورحمة من لدنك تذهب النصبا مع النبيين والأبرار والنجبايا ربّ جرم ركبت اليوم مرتكبًاأحل ربي بك التنكيل والغضباجمع الضلالة والتبديع واحتزباهيهات أنّى يساوي الطاهر الجنباوقد أرادك فيه السوء والعطبافانْهض لها يا سميع الله محتسباحتى تبدد شمس السنة الحجباوبالتجمل أجمل للفتى سبباويدرك العاقل المقصود والإرباصبرًا جميلاً يزيل الهم والوصباعزاء صدق من الأعماق ملتهباحتى تحل ربوع السادة الغربا

(1/58)

وهذه قصيدة أخرى لأخينا في الله (عبد الله بن محمد العنيزي) الرياض. قال حفظة الله تعالى:
مرثية الشيخ جميل الرحمن
مالي أرى الدمع من عينيّ ينهمروالطير باتت على الأغصان واجمةوأقفر الروض واصفرت أزاهرهسمعت طارق سوء كاد يصرعنيلولا اليقين بحكم الله ألهمنيقالوا: جميل إلى الرحمن ودعنامن للمعاهد والتعليم ينشرهمن لليتامى إذا جاعت حواملها؟ من للمجاهد في الوديان قد حملتفقلت كلا (سميع الله) يخلفهسنرفع الراية البيضاء في عجلراياتنا دولة التوحيد غايتهايا أمة الشرك قد بانت خيانتكمأين الكلام عن التوحيد كذبكم؟ وراية الشرك يحميها مجددكموالرافضية في الشورى وقد منعت

(1/59)

لنجدعنّ بأيدينا أنوفكمبني الصحابة قد كانت أوائلكمالله أكبر كم سارت ركائبناالله أكبر دين الله يجمعناجماعة الدعوة الغراء ترفعهاجماعة الدعوة الغراء قد لبستيا من يدافع من أبناء جلدتناهل شاهدت عينك العمياء فعلتهمأيديهم تقتل التوحيد شاهدةفعل المجوس التي كانت أوائلنالم يجمعوا مرة مذ كان أولهمهل شاهدت عينك العميا قبورهميا من يجادل والأموال يجمعهاهل اطلعت على ما كان يدرسهأعطيتهم قوةً قوّت عزائمهمسألت ربي إله الكون خالقناسألته يخذل الأعداء قاطبة ... والقلب من لوعة الأحزان يعتصرلا ترفع الشدو ما الأسباب؟ ما الخبر؟ أين العيون التي ترويه والمطر؟ فصرت من هوله أدعو وأصطبرأن المصاب قضاء الله والقدرمن بعد ما جاهد الإلحاد ينكسربين القرى صابر بالله مستتر؟! من للأرامل يعلو وجهها الضجر؟ كفاه سيفًا به النيران والشرر؟ وكل صاحب توحيد سينتصرنقضي على الشرك لا نبقي ولا نذرنحن الحماة لدين الله نستعرأين الجهاد الذي تبدون والغير؟ أشقاكم قاتل بالغدر مفتخربايعتموه، فأين الدين والأثر؟! عن الحضور حماة الدعوة الغرر حتى التصوف والتخريف ينتحرتجاهد الشرك في الأفغان تنتشرمن المدينة لا يحلو لها السمرصفو العقيدة قد قامت به (كنر) خفاقة فوق هام السحب قد ظهرواأكفانها في قراع الشرك ما فترواعن التصوف هل شاهدت ما فجرواففي كنار لهم جمع لهم خبرجبالها والوهاد السود والمدرقد حذرونا لهم بطش إذا قدرواوفي القضاء على التوحيد قد أمرواوفي المزارات أصنام ومعتبرالسيف والمدفع الرشاش والدررأبناؤهم أنه الإشراك والكفرلو أعطيت صاحب التوحيد ما قدروايجزي جميلاً وشمس الحق تنتصرأصنامهم
وسيوف البغي تندثر

(1/60)

بسم الله الرحمن الرحيم
نونية (كنر)
حمدًا لك اللهم يا هادي الورىثم الصلاة على النبي محمدهذا وقائع قصة مرويةوتنير درب الحائرين لتنجليوتنير درب الجاهلين تعصبًاقامت جحافل حزبهم تسعى إلىفسعوا إلى تقتيل شعب كاملقاموا بسفك دمائنا في (كنر) قتلوا شيوخًا ونساءً ومثّلواسرقوا المعسكر والبيوت وليتهمرشقوا (أبا أنس) وكان أميرناوقبل ذلك في الطريق تمكنواأجزاء من ترك الحياة مجاهدًاألأنّهم قاموا بنشر عقيدة أم أنّهم قتلوا اللصوص ووطّدوا أم أنّهم قصدوا الجهاد توسعًا

(1/61)

أم أنّهم رفضوا دخول محافل أم أنّهم قاموا بحرق مزارعكيف استحليتم دماء رجالنا؟ قالوا: لأنّهم جميعًا آمنواولأنّهم تركوا التمذهب واقتدوايا قالب الدين (1) الحنيف وحاكمًاكوّنت حزبًا جائرًا يسعى إلىوسعيت تلهث خلف شعب محمدوسعيت أعوامًا بكل وسيلةكالكلب يأكل من طعام سيادهوتمر أيام على عدوانهوإذا الدّعي بخسة ينوى علىفي
_________
(1) أعني: قلب الدين حكمتيار .. رئيس الحزب الإسلامي.

(1/62)

بيت والدنا وبالشيخ جميلوإذا الدّعيّ خسة يخلو بههذا يمد يدًا بقصد قتالهكانت يدًا عربية مأجورةخرجت رصاصات وبالحقد ارتوتأرضيتها يا من أقمت جنازةأبقتلهم للشيخ ظنوا أنّهمإن العقيدة والجماعة وحدةوالدين منصور به وبغيرهوالله ناصر دينه ورجالهفالدعوة الغرّاء أصل ثباتناوالله أسأل أن يديم جهادناوالله ... أسأل رحمة ... وشهادة ... والشكر بعد الحمد للديانوعلى الصحابة هم أولي العرفانتحكي مؤامرة بكل بيانلهم الحقيقة أيما جليانبحقيقة الأحزاب حق بيانإخماد نور الحق والإيمانوطغوا وربّي أيما طغيانحرقوا قلوب العرْب والأفغانبأفاضل الأبطال والشجعانكفّوا أياديهم عن العربان (وأبا معاذ) المدني الثانيمن وضع لغم قتّل الإخوانفي القتل والتشريد والعدوان؟ سلفية الأركان والبنيان؟ بالأمن أحياءً وفي البلدان؟ لإزالة الإلحاد والطغيان؟ يتلى بها الكفر الصريح عيان؟ الأفيون والخشخاش (1) والدخان؟ أتقاتلون (جماعة القرآن)؟ بعقيدة النجدي والشيباني (2)
بطريقة البازيّ والألباني (3) بالنار لا بالحق والبرهانسفك الدماء بأبخس الأثمانتبغي النقود لدافع إيمانثم التفّت لتقتل الطرفان (4) فإذا اكتفى عض يد الإحسانوالأرض تشهد فعلة الشيطان (5) شرّ عظيم يبتغيه الجاني (6) يقضى اجتماع عاجل بلجانليقابل الإحسان بالعدوانوالشيخ بالخير يمد يدانلتبيد شيخ السيف والقرآن لتصيب رأس الشيخ والعينانوبكيتها دهرًا وأنت الجاني؟ سيفرقون جماعة القرآن!! لا تقبل التغيير والنقصانوالبغي مدحور مدى الأزمانومذل حزب البغي والعدوانوجهادنا لعبادة الرحمنفي كل رابية وكل مكانلفقيدنا الغالي مع الغفران

أخوكم/ أبوعبد الله حنظلة القصيمي
_________
(1) الخشخاش هو: الحشيش.
(2) النجدي: الشيخ محمد بن عبد الوهاب وهم ما يسمون (بالوهابية).

والشيباني: الإمام أحمد بن حنبل أمام أهل السنة.
(3) البازي: الشيخ عبد العزيز بن باز. والألباني: المحدث الشيخ محمد ناصر الدين.
(4) الطرفان: الكفار والمسلمين.
(5) بدء مقتل الشيخ جميل الرحمن رحمه الله.
(6) الجاني هو: عبد الله الرومي، ويعمل في مجلة "البنيان المرصوص" واسمه الحقيقي: أشرف النيلي، مصري الجنسية.

(1/63)


بعض المعلومات التي وصلت من بعض إخواننا في الله - مقتل الشيخ جميل

مقتل الشيخ جميل الرحمن الأفغاني

بعض المعلومات التي وصلت من بعض إخواننا في الله
جماعة الدعوة إلى القرآن والسنة
المركز الرئيسي في أفغانستان

البيان الرسمي والوحيد الصادر عن الجماعة حول اغتيال الشيخ/ جميل الرحمن رحمه الله {وما كان لنفس أن تموت إلاّ بإذن الله}

الحمد لله والصلاة والسلام على رسول الله .. أما بعد:
فبقلوب مطمئنة، ونفوس مسلّمة لأمر الله، وقضائه، تلقت جماعة الدعوة إلى القرآن والسنة ومن وراءها من إخوانهم العرب والعجم نبأ اغتيال أميرها (جميل الرحمن) رحمه الله وأجزل له المثوبة.
فقبل ظهيرة يوم الجمعة 20/ 2/1412 وقفت سيارة بجوار مجمع جماعة الدعوة في باجور ونزل منها عربي حنطي السحنة، وبقي فيها أفغانيان ..
ولما كانت جماعة الدعوة أكثر الجماعات ارتباطًا بالأحبة الأنصار العرب، وأشدها مودة بهم كان الشيخ رحمه الله قد أصدر أمرًا بعدم تفتيش العرب الذين يطلبون مقابلته .. وذلك احترامًا لهم، وتقديرًا

(1/64)

لجهودهم، ولبعد الشبهة عنهم.
وتقدم هذا العربي من الشيخ موهمًا معانقته، فإذا به يطلق عدة طلقات من مسدس على رأس الشيخ رحمه الله تعالى ليرديه قتيلاً، ثم ولى هاربًا باتجاه السيارة المنتظرة عند الباب .. فتبعه أحد الحرس فأطلق القاتل عليه طلقة أصابته في بطنه .. ثم تتابع عليه الحرس فأمطروه وابلاً من الرصاص أرداه قتيلاً. فلما سمعت السيارة إطلاق النار الغزير .. لاذت بالفرار.
ثم بعد تبين هوية القاتل أنه:
كان يتسمى بعدة أسماء، من أشهرها عبد الله الرومي واسمه الحقيقي (أشرف بن أنور بن محمد النيلي).
وأنه كان من المتعاونين مع الأحزاب الأفغانية العاملة على الساحة. وله مقالات في بعض مجلات الجهاد. وكان موغر الصدر مشحون القلب على أصحاب دعوة التوحيد .. شديد الحقد عليهم، سليط اللسان.
وأن ما أشيع من أنه كان مضطرب النفس .. وأنه قتل نفسه وأننا برأنا إحدى الجهات، وغير ذلك من الإشاعات الكاذبة. إنما هي أخبار مغرضة عارية عن الصحة. أريد بها تمييع القضية ومن وراءها.
وإن لدى (جماعة الدعوة) من الأدلة الشرعية ما يبطل دعاوي المتخرصين وبعضها بخط يد القاتل ولا يزال التحقيق جاريًا إلى ساعة كتابة هذا البيان وسنبين ذلك إن شاء الله عند اكتماله.

(1/65)

وجماعة الدعوة وإن لم توجه الاتّهام الرسمي حتى الآن إلى أحد .. فإنّها تؤمن أن الجريمة لم تكن فردية .. وأنّها دبرت بليل .. وأن هذه اليد الآثمة كان وراءها من وراءها من الذين يكرهون الدعوة السلفية، ويكيدون لها وقد ساهم في قتله كل من تعرض لدعوة التوحيد .. أو للجماعة، أو للشيخ .. بالاتّهام أو إنذار أو شتم سواء كان بمقال أو خطبة أو كلام، وسواء كانوا من العرب أو من العجم حتى أوغروا صدره ودفعوه إلى هذه الجريمة المنكرة، وأن على هؤلاء جميعًا وزر هذا الحادث الأليم.
ولقد خاب ظنّ من ظنّ، أن بدفعهم عربيًا لقتل الشيخ لإبعاد الشبهة عنهم .. وللإيقاع بيننا وبين أحبابنا العرب .. كيف! والعرب أحبابنا وأنصارنا بالمال والأنفس.
ولولا الله ثم إخواننا العرب لما قامت كثير من المنظمات الجهادية ولذا فنحن نبرّئ كل العرب الشرفاء الذين وقفوا معنا، وأيدوا دعوتنا .. ونعلنها صريحة .. إننا لا نستغني عنهم بعد الله.
وإن هذه الحملة من أعداء الجهاد المبارك ضد إخواننا العرب فإنا نحمّل مسؤوليتها من دفع هذا العربي الجاهل إلى هذا الفعل الآثم.
ويخطئ من يظن أن دعوة الرجوع إلى الكتاب والسنة على فهم سلفنا الصالح دعوة تتعلق بالرجال أو الأرض أو الديار، إنّهم يظنون دعوتنا دعوة الأنبياء مثل أحزابهم المبتدعة المتعلقة بالأشخاص .. إذا ماتوا ماتت ..

(1/66)

وما جميل الرحمن عندنا إلا رجل داعية، قد خلتْ الدعاة من قبله، فإن مات أو قتل استبدلناه برجل آخر .. وحفظ دعوتنا من حقنا على ربنا .. {إنّا نحن نزّلنا الذّكر وإنّا له لحافظون (1)}.
ولذلك فإن أولياء الشيخ (جميل الرحمن) رحمه الله تعالى وجماعة الدعوة لا يسمحون للناس، بنشر صور الشيخ ولا بوصفه بالشهيد، فالله أعلم بمن يكلم في سبيله، ولكننا ندعو الله له بالرحمة والشهادة وأن يتقبل عمله، ويجعله في جنان فردوسه. وسوف يتحمل المخالفون لهذا مسؤوليتهم القضائية.
وإتباعًا لسنة سلفنا الصالح .. فقد تم اختيار الشيخ (سميع الله) أميرًا للجماعة قبل دفن الشيخ رحمه الله تعالى.
وجماعة الدعوة إذ تعلن هذا تعلن أن هذا هو البيان الوحيد الرسمي الذي صدر عنها بخصوص اغتيال الشيخ رحمه الله تعالى.
وختامًا فإننا نتوجه بالشكر والدعاء لكل من واسانا في مصيبتنا. وندعو الله تعالى أن يتغمد فقيدنا برحمته، ويسكنه فسيح جنانه، وأن يعلي كلمته، ويرفع راية التوحيد, راية سلفنا الصالح، وآخر دعوانا أن الحمد لله رب العالمين.
أمير جماعة الدعوة سميع الله
_________
(1) سورة الحجر، الآية:9.

(1/67)

بيان من جماعة الدعوة إلى القرآن والسنة
حول اغتيال الشيخ جميل الرحمن رحمه الله تعالى
{وما كان لنفس أن تموت إلاّ بإذن الله كتابًا مؤجّلاً (1)}

بقلوب مؤمنة بقضاء الله وقدره وحب لقائه، تنعى جماعة الدعوة إلى القرآن والسنة إلى المسلمين في مشارق الأرض ومغاربها فضيلة الشيخ جميل الرحمن (العالم المجاهد) أمير جماعة الدعوة إلى القرآن والسنة، الذي لقي وجه ربه بعد أن امتدت إليه يد الغدر لتقتله قبيل صلاة الجمعة من هذا اليوم 20/ 2/1412 الموافق 30/ 8/1991م.
وقد تمكن القاتل أخزاه الله من الدخول إلى بيت الشيخ جميل الرحمن صباح هذا اليوم بحجة السلام عليه وملاقاته، وجلس ينتظر الشيخ الذي كان في اجتماع مع لجنة الصلح بين (الجماعة والحزب) المكونة من بعض الإخوة العرب.
وكان القاتل ويدعي (عبد الله الرومي) شاب عربي كان يعمل مراسلاً لمجلة "الجهاد" ثم لمجلة "البنيان المرصوص" قد أدخل معه مسدسًا مستغلاً ثقة حراس الشيخ جميل الرحمن بأي عربي وعدم التشديد على تفتيشهم.
_________
(1) سورة آل عمران، الآية:145.

(1/68)

وبعد أن أنْهى الشيخ اجتماعه بالأخوة جلس في ساحة البيت ينتظر وقت الصلاة، فما كان من المجرم إلا أن تقدم نحو الشيخ واقترب منه ليوهمه أنه سيعانقه، وفي هذه الأثناء حينما قام الشيخ جميل الرحمن ليعانق (قاتله) مد القاتل يده إلى جيبه ليتناول مسدسه وسدد طلقاته نحو الشيخ جميل الرحمن فأصابت اثنتان من الطلقات وجه الشيخ ما بين عينه وأنفه وأصابت الثالثة رأسه في منطقة الأذن. وقد هرع الحراس ليتبينوا الأمر بعد سماعهم لأصوات الطلقات، وفي هذه الأثناء حاول القاتل الهرب، فأطلق رصاصة على أحد الحراس أصابته في بطنه وخرجت من ظهره، ولما أن أحاط بقية الحراس به ورأى أنه قد يئس من الهرب ما كان منه إلا أن أطلق رصاصة من مسدسه على نفسه منتحرًا (1) ثم انْهال حراس (الشيخ جميل) بإطلاق الرصاص عليه.
إن هذه الجريمة البشعة وفي هذا الوقت بالذات لتدل على أن مخطط أعداء الله هو النيل من عقيدة السلف (أهل السنة والجماعة) ومن يمثلها من الدعاة المخلصين الذين نحسب أن الشيخ جميل منهم، ولئن ظن أعداء دين الله أنّهم بقتلهم للشيخ جميل الرحمن فأنّهم سيقضون على الدعوة التي أمن بها ودعا إليها فقد خاب ظنهم، وأن الله يقيض لهذا الدين من يحمله ويدافع عنه ويقدم له نفسه وماله. والحمد لله الذي لم يعلق دينه على الرجال ولم يتعبدنا بتعظيمهم، ولا تقديمهم على الحق ولسنا بفضل الله
_________
(1) قد اختلفت الروايات في هذا كما ترى من البيان الأول.

(1/69)

تعالى ممن يطري ويغلو في قادتهم، فإن الشيخ أفضى إلى ما قدم لا نقول إنه من الشهداء، ولا في الجنان العلى، بل ندعو الله عز وجل أن يكون من الشهداء ويعفو عنه ويغفر له ويدخله فسيح جناته.
إن جماعة الدعوة إلى القرآن والسنة لتعاهد الله عز وجل على المضي قدمًا في الدعوة إلى الله عز وجل وتوحيده وفق منهج أنبيائه ورسله والسلف الصالح رضي الله عنهم أجمعين.
إن دعمنا وقوتنا ليست للأشخاص وإنما هي للتوحيد وحمايته ونبذ الشرك وأهله أينما كانوا وحيثما كانوا وسنظل بإذنه ندعو إلى دعوة التوحيد وعقيدة السلف الصالح حتى نلقى الله عز وجل مهما افتقدنا من قادة ومهما كلفنا من عناء ومهما تكالب علينا أعداء الله من المخرفين والمبتدعين والمشركين والمنافقين وغيرهم والله غالب على أمره ولا حول ولا قوة إلا بالله.
اللهم أجرنا في مصيبتنا واخلفنا خيرًا من فقيدنا وإنا لله وإنا إليه راجعون.
وسيوارى جثمان الشيخ غدًا صباحًا في الساعة الثامنة بإذن الله تعالى ولقد عين موقتًا الشيخ رحمت خان مكانه.

(1/70)

مذكرة عن شخصية الشقي المجرم قاتل الشيخ جميل الرحمن رحمه الله
كنيته في أفغانستان، أبوعبد الله الرومي:
أهم المعلومات:
أعرف هذا الإنسان من قبل قدومي للجهاد أي بحوالي ثلاث سنوات وكانت معرفتي به في مكة في الحج.
الرجل من جماعة الإخوان المسلمين.
الرجل بكامل قواه العقلية بل إن الرجل مجتهد في تحصيل العلم فإني عاشرته في بيت واحد ورأيت سهره الساعات الطوال في المطالعة والكتابة.
الرجل المجرم مراسل في مجلة "الجهاد" التابعة لـ (عبد الله عزام) ولكن قبل فترة، تحول إلى مراسل في مجلة "البنيان المرصوص".
الرجل يحمل حقدًا كبيرًا جدًا على السلفية الذين يسميهم (وهابية).
جاء مرة إلى معسكر العرب قبل سنة وعمل بلبلة وفتنة كبيرة جدًا وكان الأمير (حنظلة القصيمي).
الرجل يحمل حقدًا على جماعة الدعوة ويصفها بالعمالة السعودية وأنه جاءت لتفرق المجاهدين وتفسد الجهاد.
جاء في الأيام الأخيرة أثناء الأزمة يسأل ويستفسر وطلبت أنا منه الدخول للضيافة والجلوس مع المسئولين ولكنه رفض وكان أكثر سؤاله

(1/71)

عن مكان الشيخ رحمه الله.
جاء قبل مقتل الشيخ بيومين تقريبًا وسأل أحد الأخوة وأنا موجود واسم الأخ أبوهاشم اليمني وسأل عن مكان الشيخ فقال له الأخ بالحرف الواحد: أنا أرى في وجهك الجاسوسية لإحدى المجلات ثم لماذا تغير في كنيتك كثيرًا؟ ثم ذهب.
الرجل في الأيام الأخيرة يغير في كنيته كثيرًا.
الشاهد على ذلك: عبد الله الأثري ..

(1/72)


حول كلمة وهابي - مقتل الشيخ جميل

مقتل الشيخ جميل الرحمن الأفغاني

حول كلمة وهابي (1)
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهد الله فهو المهتد ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله.
{ياأيّها الّذين ءامنوا اتّقوا الله حقّ تقاته ولا تموتنّ إلاّ وأنتم مسلمون}، {ياأيّها النّاس اتّقوا ربّكم الّذي خلقكم من نفس واحدة وخلق منها زوجها وبثّ منهما رجالاً كثيرًا ونساءً واتّقوا الله الّذي تساءلون به والأرحام إنّ الله كان عليكم رقيبًا}، {ياأيّها الّذين ءامنوا اتّقوا الله وقولوا قولاً سديدًا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزًا عظيمًا}.
أما بعد: فيقول الله سبحانه وتعالى في كتابه الكريم: {ألمْ تر كيْف ضرب الله مثلاً كلمةً طيّبةً كشجرة طيّبة أصلها ثابت وفرعها في السّماء * تؤتي أكلها كلّ حين بإذن ربّها ويضرب الله الأمثال للنّاس لعلّهم
_________
(1) وكانت خطبة جمعة وحصلت تتمه بين مغرب وعشاء وإجابة عن الأسئلة التي تتعلق بهذا .. والحمد لله.

(1/73)

يتذكّرون * ومثل كلمة خبيثة كشجرة خبيثة اجتثّت من فوق الأرض ما لها من قرار (1)}، في هذه الآيات المباركة تبشير من الله سبحانه وتعالى أن من كان يعمل لله عز وجل فإن الله يبقيه وينمّيه ويبارك فيه، وإن من كان يعمل لغير الله فإنه ليس له من قرار يمحقه الله سبحانه وتعالى، وهذا واقع كما أخبر الله سبحانه وتعالى فإذا نظرنا إلى بعثة نبينا محمد صلى الله عليه وعلى آله وسلم وإلى ما أرجف الكفار وأعداء الإسلام على نبينا محمد صلى الله عليه وعلى آله وسلم ثم كانت العاقبة للتقوى، وهكذا بعد نبينا محمد صلى الله عليه وعلى آله وسلم إلى زماننا هذا الذي يعتبر زمن الفتن فتن شتى لا يعلم كثرتها إلا الله سبحانه وتعالى، في هذا الزمن المخلوط بالشرك وبما يسوء المسلمين هناك نهضة مباركة في جميع البلاد الإسلامية وعجز أعداء الإسلام أن يواجهوا هذه النهضة المباركة التي الفضل فيها لله عز وجل فهو الذي بارك فيها ونمّاها وسدّدها.
ثم عمد أعداء الإسلام إلى التنفير عن هذه النهضة المباركة بألقاب شتى ليصرفوا المسلمين عن هذه النهضة المباركة وعن هذه اليقظة المباركة، ألقاب شتى ونحن متكلمون في يومنا هذا إن شاء الله على لقب واحد، وإن كان بحمد الله الحاضرون بريئون من هذا ومنهم من لا يعلم هذا ولكنني أقول ليبلغ الشاهد الغائب فإن النبي صلى الله عليه وعلى آله وسلم كان يقول: ((ليبلغ الشاهد الغائب)) ويقول أيضًا: ((نضّر الله امرأً سمع مقالتي فوعاها وحفظها وبلّغها)).
_________
(1) سورة إبراهيم، الآية:24 - 26.

(1/74)

تلكم الكلمة الخبيثة التي يشيعها الشيوعيون والبعثيون والناصريون والرافضة والصوفية المبتدعة يشيعونها في مجتمعاتنا ليصدوا الناس عن سنة رسول الله صلى الله عليه وعلى آله وسلم، ألا وهي كلمة (وهّابيّة) فمن تمسك بسنة رسول الله صلى الله عليه وعلى آله وسلم نفّروا عنه وأطلقوا عليه ذلكم اللقب لينفروا عنه، وينبغي أن يعلم أن الشيخ محمد بن عبد الوهاب رحمه الله تعالى من علماء القرن الثاني عشر عالم يصيب ويخطئ ويجهل ويعلم، ولو كنا مقلديه لقلدنا عالمنا اليمني محمد بن إسماعيل الأمير الصنعاني وقد كان معاصرًا له؛ فهو أعلم من الشيخ محمد بن عبد الوهاب، ولكن الشيخ محمد بن عبد الوهاب أيد الله دعوته بالسلطة وانتشر علمه، ومحمد بن إسماعيل الأمير الذي ملأ الدنيا مؤلفات وانتفع المسلمون بكتبه حطّمه اليمنيون وأرادوا إخراجه من صنعاء.
تلكم الكلمة التي ينفّر بها عن سنة رسول الله صلى الله عليه وعلى آله وسلم ويصد بها عن سنة رسول الله صلى الله عليه وعلى آله وسلم يجب عليكم أن تتأنوا في شأنها، وأن تنظروا ما معناها؟ نسبة إلى عالم من العلماء، ليست نسبة إلى ماركس، وليست نسبة إلى لينين، وليست نسبة إلى أمريكا، وليست نسبة إلى روسيا، وليست نسبة إلى زعماء أعداء الإسلام، على أننا لا نجيز لمسلم أن ينتسب إلا إلى الإسلام وإلى نبينا محمد صلى الله عليه وعلى آله وسلم.
ينبغي أن تتأنوا في هذا الأمر فسليمان عليه السلام عند أن أخبر الهدهد بما تفعل ملكة سبأ وقومها {قال سننظر أصدقت أم كنت من

(1/75)

الكاذبين (1)}، ورب العزة يقول في كتابه الكريم: {ياأيّها الّذين ءامنوا إن جاءكم فاسق بنبأ فتبيّنوا أن تصيبوا قومًا بجهالة فتصبحوا على ما فعلتم نادمين (2)}، نتكلم بهذا ليس لأجل أهل السنة والذين بدماج فإن دعوتهم بحمد الله مقبولة، ولكن هذه الدعاية قد أصبحت بأرض الحرمين وبمصر والسودان وبالشام وبالعراق وبجميع البلاد الإسلامية؛ من كان متمسكًا بالدين قالوا: ذاك وهابي.
رب العزة يقول في كتابه الكريم: {وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (3)}، ونبينا محمد صلى الله عليه وعلى آله وسلم يقول كما في "صحيح مسلم": ((المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره التّقوى هاهنا ويشير إلى صدره ثلاث مرّات بحسب امرئ من الشّرّ أن يحقر أخاه المسلم، كلّ المسلم على المسلم حرام، دمه وماله وعرضه)) نحن نحذر عن هذه الدعاية شفقةً ورحمة بإخواننا العامة من أن يسيئوا الظن بإخوانّهم الدعاة إلى الله عز وجل، وأن يؤذوا إخوانهم الدعاة فإن الله عز وجل يقول في كتابه الكريم: {والّذين يؤذون المؤمنين والمؤمنات بغير ما اكتسبوا فقد احتملوا بهتانًا وإثمًا مبينًا (4)}. والأمر كما قيل: رمتني بدائها وانسلت. الأمر كما قيل أن الشيوعي وأن البعثي وأن الناصري لهم من
_________
(1) سورة النمل، الآية:27.
(2) سورة الحجرات، الآية:6.
(3) سورة المائدة، الآية:2.
(4) سورة الأحزاب، الآية:58.

(1/76)

يدعمهم بخلاف أهل السنة والدعاة إلى الله ورب العزة يقول في كتابه الكريم {ومن يكسب خطيئةً أو إثمًا ثمّ يرم به بريئًا فقد احتمل بهتانًا وإثمًا مبينًا (1)}.
وإنني أقول لإخواني الدعاة إلى الله في جميع البلاد الإسلامية: عليهم أن يشمروا عن ساعد الجد، وعليهم أن يقصدوا بدعوتهم وجه الله، لا لأجل الكراسي، ولا لأجل المناصب، ولا لأجل حطام الدنيا، إن الله لا يقبل من العمل إلا ما كان خالصًا لوجهه. الدعوة إلى الله أرفع من الكراسي وأرفع من المناصب وأرفع من حطام الدنيا، {ومن أحسن قولاً ممّن دعا إلى الله وعمل صالحًا وقال إنّني من المسلمين (2)}. نعم رب العزة يقول في كتابه الكريم: {ولا تهنوا في ابتغاء القوم إن تكونوا تألمون فإنّهم يألمون كما تألمون وترجون من الله ما لا يرجون (3)}، أنتم عندكم كتاب الله وعندكم سنة رسول الله صلى الله عليه وعلى آله وسلم، وأعداؤكم من شيوعيين ومن بعثيين ومن ناصريين ومن رافضة ومن صوفية دعايتهم مبنية على الكذب، دعايتهم مبنية على التلبيس، دعايتهم مبنية على الخيانة، الدعاة إلى الله ليس لهم ناصر إلا الله سبحانه وتعالى وكفى بالله نصيرًا، ويقول تعالى في كتابة الكريم مثبّتًا لعباده المؤمنين: {ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين إن
_________
(1) سورة النساء، الآية:112.
(2) سورة فصلت، الآية:33.
(3) سورة النساء، الآية:104.

(1/77)

يمسسكم قرح فقد مسّ القوم قرح مثله وتلك الأيّام نداولها بين النّاس (1)} ويقول سبحانه وتعالى: {فلا تهنوا وتدعوا إلى السّلم وأنتم الأعلون والله معكم ولن يتركم أعمالكم (2)}، لكن ينبغي أن لا تكون الدعوة دعوة ثورات، ودعوة انقلابات فإنّها تفسد أكثر مما تصلح تكون دعوة المسلمين إلى كتاب ربّهم وإلى سنة نبيهم محمد رسول الله صلى الله عليه وعلى آله وسلم. وفق الله الجميع لما يحب ويرضى.
*****
الحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمد عبده ورسوله .. أما بعد:
فيقول الله تعالى في كتابه الكريم: {وقل جاء الحقّ وزهق الباطل إنّ الباطل كان زهوقًا (3)}، في هذه الآية المباركة أيضًا تبشير من الله سبحانه وتعالى على أن الباطل لا يستطيع أن يثبت أمام الحق، ويقول تعالى: {فأمّا الزّبد فيذهب جفاءً وأمّا ما ينفع النّاس فيمكث في الأرض (4)}. فنحمد الله سبحانه وتعالى الذي أيقظ قومنا اليمنيين خاصة وأيضًا غير اليمنيين بنجد وبأرض الحرمين وبمصر، وقد أصبح كثير منهم لا يرفع
_________
(1) سورة آل عمران، الآية:140.
(2) سورة محمد، الآية:35.
(3) سورة الإسراء، الآية:81.
(4) سورة الرعد، الآية:17.

(1/78)

رأسًا إلى هذه الدعاية الخبيثة التي هي نسبة إلى عالم من العلماء أثنى عليه علماء الإسلام، يقول: محمد بن إسماعيل الأمير الصنعاني رحمه الله في محمد ابن عبد الوهاب رحمه الله:-
لقد جاءت الأخبار عنه بأنه ... يعيد لنا الشرع الشريف بما يبدي
وينشر جهرًا ما طوى كل جاهل ... ومبتدع منه فوافق ما عندي
ويعمر أركان الشريعة هادمًا ... مشاهد ضل الناس فيها عن الرشد
أعادوا بها معنى سواع ومثله ... يغوث وود بئس ذلك من ود
وقد هتفوا عند الشدائد باسمها ... كما يهتف المضطر بالصمد الفرد
وكم عقروا في سوحها من عقيرة ... أهلت لغير الله جهرًا على عمد
وكم طائف حول القبور مقبّل ... ومستلم الأركان منهن بالأيدي
على الدعاة إلى الله أن يثبتوا على الحق، وقد قلنا في غير ما درس وفي غير ما خطبة: إنه كذب وافتراء أن ينسبونا إلى الشيخ محمد بن عبد الوهاب، فإننا لا نرضى أن ننتسب إلا إلى رسول الله صلى الله عليه وعلى آله وسلم الذي هو شفيعنا وحبيبنا وأخرجنا الله سبحانه به من الظلمات إلى النور، فتلكم الدعايات ستزول، فالنبي صلى الله عليه وعلى آله وسلم لقب بالصابئ، أي الخارج من دينه إلى دين آخر، أما نحن فلم نخرج من ديننا إلى دين آخر، ولم نكفّر آباءنا وأجدادنا كما يزعمون، ولم نكفّر الأولياء أيضًا ولم نبغض أهل بيت النبوة، فقد تكلمنا في غير ما خطبة في فضائل أهل بيت النبوة ولم نبغض الصالحين ولم نكفر مجتمعنا الذي نعيش فيه ولم نستجيز الخروج على

(1/79)

حكومة مسلمة، فليبلغ الشاهد الغائب، وبعدها تذوب وتكون تلكم الدعايات سببًا لانتشار السنة، يقول سبحانه وتعالى في كتابه الكريم: {إنّ الّذين جاءوا بالإفك عصبة منكم لا تحسبوه شرًّا لكم بل هو خير لكم لكلّ امرئ منهم ما اكتسب من الإثم والّذي تولّى كبره منهم له عذاب عظيم لولا إذ سمعتموه ظنّ المؤمنون والمؤمنات بأنفسهم خيرًا وقالوا هذا إفك مبين (1)}.
إذا سمعت رجلاً يقول: (ذاك وهابي) فاعلم أنه أحد رجلين .. إما خبيث مخبث، وإما جاهل لا يعرف كوعه من بوعه، فرية كبيرة على الدعاة إلى الله ورب العزة يقول في كتابه الكريم: {إنّ الّذين يحبّون أن تشيع الفاحشة في الّذين ءامنوا لهم عذاب أليم في الدّنيا والآخرة والله يعلم وأنتم لا تعلمون (2)}، سمانا الله مسلمين ونحن أمة محمد صلى الله عليه وعلى آله وسلم لا نرضى بمحمد صلى الله عليه وعلى آله وسلم بديلاً، لا نرضى أن ننتسب إلى شافعي ولا إلى زيدي ولا إلى وهابي ولا إلى غير ذلك، ذلكم العالم الجليل الذي يزعمون أنّهم يسيئون إلى من انتسب إليه، أنصح كل أخ في الله أن يقرأ كتابه "كتاب التوحيد" لتروا آية قرآنية وحديثًا نبويًا، ذلك الكتاب العظيم على أن فيه بعض الأحاديث الضعيفة ولكن لا تضر فقد بينت في "النهج السديد"، انظروا و ((لا تكونوا إمّعةً، تقولون: إن أحسن النّاس أحسنّا، وإن ظلموا
_________
(1) سورة النور، الآية:11.
(2) سورة النور، الآية:19.

(1/80)

ظلمنا، ولكن وطّنوا أنفسكم إن أحسن النّاس أن تحسنوا وإن أساءوا فلا تظلموا)). والله المستعان.
*****
الحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمد عبده ورسوله .. أما بعد:
نرجع إلى مسألة (وهابيه) فإنّها تهمنا، أنت إذا نظرت إلى مجتمعنا إلى المجتمع الإسلامي من حيث هو بين مستقل ومستكثر فيما نذكره، وبين مستخف ومستعل فيما سنذكره أيضًا: لوجدت الزنا منتشرًا، وشرب الخمر منتشرًا، والفسوق والفجور بجميع أنواعه، والقتل والقتال بين المسلمين، ووجدت كل شر في مجتمعنا الإسلامي، ووجدت الرحلات لشباب المسلمين إلى أمريكا وإلى روسيا وإلى العراق، حتى ما يرجع الشاب إلا وهو يحتقر مجتمعه المسلم ويرى أباه كرتونًا ما نسمع في مجتمعنا من ينفر عن هذه المصائب والأوابد التي تؤذن بعقوبة من الله عز وجل، فإن الله عز وجل يقول في كتابه الكريم: {واتّقوا فتنةً لا تصيبنّ الّذين ظلموا منكم خاصّةً (1)}، ويقول سبحانه وتعالى: {لا خير في كثير من نجواهم إلاّ من أمر بصدقة أو معروف أو إصلاح بين النّاس (2)}
_________
(1) سورة الأنفال، الآية:25.
(2) سورة النساء، الآية:114.

(1/81)

كل هذه الأمور والمنكرات الموجودة التي تؤذن بعقوبة عاجلة للمسلمين وتؤذن بخزي للمجتمع المسلم، ما نجد من يتمعر لها وينكرها، والنبي صلى الله عليه وعلى آله وسلم يقول: ((ما من قوم يعمل فيهم بالمعاصي هم أعزّ منهم وأمنع لا يغيّرون إلاّ عمّهم الله بعقاب)).
يعلم من هذا أنه أمر مخطط من قبل أعداء الإسلام، وبدء هذه الكلمة أو هذه الدعايات الخبيثة أمر سياسي، وهو أن إخواننا النجديين عند أن وقفوا في وجه الشريف حسين وفي وجه الأتراك وأذاقوهم المرّ بعد هذا شنوا هذه الدعاية وساعدهم علماء السوء كأحمد زيني دحلان المخرف قاضي مكة، ذلكم الرجل الضّليل فقد ألّف كتبًا يزعم أنه يردّ بها على الوهابية، من أجل هذا فنحن نقول لإخواننا العامة -وهذا الكتاب من أجلهم فقط- كذلك لإخواننا من طلبة العلم المبتدئين نقول لهم: إياكم أن تغتروا بمن يروج هذه الدعاية الخبيثة التي يريد بها فصل أهل العلم وفصل الدعاة إلى الله عن المجتمع المسلم، لأن أهل العلم والدعاة إلى الله هم يعتبرون حراس المجتمع المسلم، أما ما عداهم فأتباع كل ناعق، واسمع بارك الله فيك إلى قصة قارون عند أن خرج على قومه في زينته، قال الله تعالى: {فخرج على قومه في زينته قال الّذين يريدون الحياة الدّنيا ياليت لنا مثل ما أوتي قارون إنّه لذو حظّ عظيم* وقال الّذين أوتوا العلم ويلكم ثواب الله خير لمن ءامن وعمل صالحًا ولا يلقّاها إلاّ الصّابرون* فخسفنا به وبداره الأرض فما كان له من فئة ينصرونه من دون الله

(1/82)

وما كان من المنتصرين* وأصبح الّذين تمنّوا مكانه بالأمس يقولون ويكأنّ الله يبسط الرّزق لمن يشاء من عباده ويقدر لولا أن منّ الله علينا لخسف بنا ويكأنّه لا يفلح الكافرون (1)}.
في هذه الآيات دليل على أن العامة أتباع كل ناعق، من أجل هذا فالشيوعيون والبعثيون والناصريون والرافضة يركزّون على هذه الكلمة ليفصلوا بين الدعاة إلى الله وبين المجتمع. وإذا عرفت أن من مصادر هذه الدعاية الخبيثة أحمد زيني دحلان قاضي مكة؛ فينبغي أن تعرف أن الشخص لو كانت لحيته تملأ صدره أو كانت عمامته مثل إطار السيارة فأنت لا تلتفت إليه إذا سمعته يقول (وهابي) واعلم أن الرجل مفتون وأنه صاحب فتنه.
ماذا ينقمون على الدعاة إلى الله؟ إلا أنّهم يصلون كل صلاة في وقتها! إلا أنّهم لا يتعاملون في البنوك الربوية! إلا أنّهم ينكرون الفنادق التي بها الفساد! إلا أنّهم ينكرون اختلاط الرجال والنساء في الجامعات والمدارس! إلا أنّهم يعبدون الله كما جاء في كتاب الله وفي سنة رسوله صلى الله عليه وعلى آله وسلم!.
السؤال32: بعض الناس الجهلة يقولون أن دعوة محمد بن عبد الوهاب دعوة شر ويستدلون بحديث: ((اللهمّ بارك لنا في شامنا وفي يمننا قال قالوا وفي نجدنا .. إلى أن قال: هناك الزّلازل والفتن وبها يطلع قرن الشّيطان)) أرجو أن تبينوا كيفية رد هذه الشبهة؟
_________
(1) سورة القصص، الآية:79 - 82.

(1/83)

الجواب: أما دعوة الشيخ محمد بن عبد الوهاب فإنّها دعوة مباركة، وأنت إذا قرأت في كتابه "كتاب التوحيد" تجده كما قلنا يستدل بآية قرآنية وحديث نبوي، سواء أكان في باب تعليق الحروز والعزائم، أم كان في باب دعاء غير الله، أم كان في باب التحذير من بناء القباب على القبور، تجده يستدل بآية قرآنية وحديث نبوي وقد نفع الله بدعوته الإسلام والمسلمين.
أما حديث: ((اللهمّ بارك لنا في شامنا وفي يمننا)) قالوا: وفي نجدنا .. إلى أن قال: ((هناك الزّلازل والفتن وبها يطلع قرن الشّيطان)) فإنه لا يلزم استمراره في جميع الأوقات، فممكن أن يأتي في وقت ثم في وقت ثم في وقت ثم في وقت، لماذا؟ انظر حالة الشام الآن كيف هي بها نصيرية أكفر من اليهود والنصارى ولست أعني أن أهل الشام كلهم كذلك، وانظر إلى حال اليمن فاليمن التي هي بلدنا اليمن الشمالية ففيها عمل صالح وآخر سيئ، أما عدن التي تعتبر من اليمن ففيها شيوعية حمراء وفقر مدقع وخوف مزعج، نسأل الله العظيم أن يزيل حكم الشيوعيين وأن يدحرهم (1)، فهذا الحديث لا يلزم استمراره.
ثم بعد ذلك أيضًا أبوهريرة يقول: لا أزال أحب بني تميم لما سمعت من ثلاث: الأولى: أنه جاء سبي فقال النبي صلى الله عليه وعلى آله وسلم في امرأة من السبي ((إنّها
_________
(1) وقد فعل والحمد لله.

(1/84)

من ولد إسماعيل)). الثانية: ((أنّهم أشدّ النّاس على الدّجال)). الثالثة: عندما جاء خراجهم قال النبي صلى الله عليه وعلى آله وسلم: ((هذا خراج قومي)) أو بهذا المعنى.
ثم بعد ذلك أيضًا النبي صلى الله عليه وعلى آله وسلم يقول: ((أنّهم أشدّ النّاس على الدّجال)) نعم إن سبب نزول قول الله عز وجل: {إنّ الّذين ينادونك من وراء الحجرات أكثرهم لا يعقلون (1)}، هم بنو تميم لكن ينبغي أن يعلم أنه في ذلك الوقت كان فيهم مسيلمة الكذاب وكانت الجفاوة البدوية تغلب عليهم، ولكن لهم حسنات ولهم سيئات كغيرهم من المسلمين والله المستعان.
القصد أن دعوة الشيخ محمد بن عبد الوهاب انتفع بها المسلمون، وما أكثر المسلمين الذين أنقذهم الله من الضلال ومن البدع والخرافات بسبب كتبه رحمه الله تعالى. وأنت إذا قرأت في كتابه "كتاب التوحيد" كما أسلفت تجده يأتي بآية قرآنية وبحديث نبوي. ولنذكر شيئًا من الآيات القرآنية التي استدل بها، مما استدل به على أنه لا يكشف الضر إلا الله سبحانه وتعالى: {قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضرّ هل هنّ كاشفات ضرّه أو أرادني برحمة هل هنّ ممسكات رحمته (2)}، وأيضًا قوله تعالى: {والّذين تدعون من دونه ما يملكون من قطمير * إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون
_________
(1) سورة الحجرات، الآية:4.
(2) سورة الزمر، الآية:38.

(1/85)

بشرككم ولا ينبّئك مثل خبير (1)}، فهو يذكر الآية القرآنية والحديث النبوي، ويمكن أن يستفيد كل شخص من ذلك الكتاب والحمد لله.
السؤال33: ما المقصود بنجد التي ورد ذكرها في الحديث أهي نجد الحجاز أم نجد العراق؟
الجواب: الذي يظهر أنّها تشمل هذا وهذا فنجد عبارة عما ارتفع من الأرض، والعراق مرتفع ويسمى نجدًا، وهكذا أيضًا اليمامة وغيرها فهو مرتفع ويسمى نجدًا، ولكن إخواننا النجديين يريدون أن يرموا به أهل العراق، فالظاهر أنه يشمل هذا وهذا، وإن جاء في بعض الروايات (العراق) فهو يحمل بدليل أنّها كلها في المشرق، والنبي صلى الله عليه وعلى آله وسلم أخبر أن الشمس تطلع بين قرني شيطان فكلها في المشرق، والظاهر أنه يشمل هذا وهذا.
السؤال34: نفقت هذه الدعاية الخبيثة على كثير من الجهلة وأصبحوا يعتقدون أن الوهابية دعوة إلى تغيير الدين، فما نصيحتك لهم وأي كتاب تدلهم عليه؟ وربما أطلقوا على كتاب "البخاري" و" مسلم" و"تفسير ابن كثير" أنّها كتب وهابية؟
الجواب: سؤال حسن، الذي ينبغي أن يعلم أن الشيخ محمد بن عبد الوهاب ليس له مؤلفات كثيرة حتى يظن أنه يريد أن يغير الدين فله "كتاب التوحيد" وله "الثلاثة الأصول" وله "كشف الشبهات" وله
_________
(1) سورة فاطر، الآية:13 - 14.

(1/86)

"مسائل الجاهلية" وله رسائل، ومن يريد أن يعرف دعوة الشيخ محمد ابن عبد الوهاب فأنا أنصحه بقراءة "الدرر السنية" حتى كأنه مجالس للشيخ محمد بن عبد الوهاب، وهو رجل مصلح افتري عليه يصيب ويخطئ ويجهل ويعلم، ولسنا نجيز تقليده ولا تقليد غيره من العلماء، بل ننصح كل مسلم أن يأخذ دينه من كتاب الله ومن سنة رسول الله صلى الله عليه وعلى آله وسلم، أنصح إخواني وأبنائي إذا أرادوا أن يعرفوا دعوة الشيخ محمد بن عبد الوهاب كأنّهم مجالسوه ومعاصروه أنصحهم أن يقرءوا "الدرر السنية". والحمد لله.
السؤال35: ذكرت كتب المدارس أن دعوة الشيخ محمد بن عبد الوهاب في بدايتها كانت دعوة توحيد حقًّا، وعند أن اتصلت بآل سعود صارت دعوة سياسية، هل هذا صحيح؟
الجواب: الحكومات في جميع البلاد الإسلامية تسحب الأمور لصالحها ولصالح الكراسي لكن أنا أسألك أيها القائل: هل تستطيع الحكومة السعودية أن تغير "كتاب التوحيد"؟ أو تغير "كشف الشبهات" أو تغير "مسائل الجاهلية" أو تغير هذه الكتب؟ لا تستطيع. فدعوة الشيخ رحمه الله تعالى لا يستطيع أحد أن يغيرها فهي دعوة من كتاب الله ومن سنة رسول الله صلى الله عليه وعلى آله وسلم إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
السؤال36: محمد بن عبد الوهاب خرج على الحاكم المسلم بل على الخلافة الإسلامية آنذاك، وأمر بالمعروف ونهى عن المنكر باليد،

(1/87)

وممن ينسبون أنفسهم للعلم يزعمون أن الأمر بالمعروف والنهي عن المنكر باليد لا يجوز، ويلومون الشباب لإحراقهم بعض أندية الفيديو والسينما وبعض الأفراح التي يكون فيها شرب خمر وحشيش ونساء ترقصن عاريات، فهل تغيير المنكر باليد وارد كما فعل الشيخ محمد بن عبد الوهاب أم هذا يحرم في زماننا كما يزعم بعض الناس ويقولون: يكفي اللسان؟
الجواب: نسأل إخواننا في الله: الشيخ محمد بن عبد الوهاب هل هو الذي خرج على الأتراك؟ أم الأتراك هم الذين أرادوا أن يقتحموا نجد وأن يضموها إلى حكومتهم وذلك بعد وفاته، ثم بعد ذلك الأتراك انشغلوا بقتال اليمنيين وبقتال النجديين وفرطوا في سبع جمهوريات أخذتْها الشيوعية. من تلكم الجمهوريات (أرمينية) ومنها القوقاز ومنها (تركستان) ... الخ، فحكومة الأتراك في آخر أمرها صارت مبنية على الجهل وعلى الفساد؛ فهو أراد أن يصون بلده من الفساد، وكذلك اليمنيون ولهم حق في ذلك إذا ظهر الفساد، وهي مسألة اجتهادية أي مسألة الخروج على الحاكم المسلم إذا فسق. جمهور أهل السنة لا يجيزون الخروج على الحاكم المسلم إذا فسق، ومنهم من يجيز ويستدل بفعل الحسين بن علي، وبفعل ابن الأشعث في خروجه على يزيد وبفعل محمد بن الحسن الملقب بالنفس الزكية وبفعل زيد بن علي وجماعته. لكن كما قلنا: أولئك الذين هاجموا نجد وهاجموا اليمن وأعداء الإسلام احتلوا كثيرًا

(1/88)

من الأراضي الإسلامية وأدخلوها الشيوعية بقهر المسلمين، والأتراك يقاتلون المسلمين فهي فتنة وقى الله شرها وأسأل الله العظيم أن يقينا وإياكم شر كل ذي فتنة والله المستعان.
وأما تغيير المنكر باليد فيشترط ألا يؤدي المنكر إلى ما هو أنكر منه، وألا يثير فتنة بالخروج على الحاكم.
السؤال37: من تعلم في هذا الزمن من العلماء الذي يروجون هذه الدعاية ويلمزون أهل السنة بها من علماء السوء؟
الجواب: الذي أذكره في هذا الزمن: إمام الضلالة الخميني فإنه سخّر إذاعته لسب الوهابية والتحذير من الوهابية، ثم بعد ذلك أيضًا الرافضة سواء أكانوا في اليمن أم في غير اليمن، وأذكر الآن مثالاً من صعدة يظن العامة أنه يمطر به الغيث، قال: قد أخرج خالد يعني الأمير خالد رحمه الله تعالى عند أن كان أميرًا نحو كذا وكذا الذين يريدون أن يخربوا المذهب، ولكن بحمد الله يقول: قد زحفت عدن وقربت عدن سيأتي الفرج من قبل عدن.
يلتمس المسكين الفرج من الشيوعية، نعم لو جاءتك يا مسكين لسحبت بلحيتك واستحلت ما حرم الله، فالشيعة لهم مواقف سيئة ضد المسلمين من زمن قديم، وقد أخبر شيخ الإسلام ابن تيمية وتلميذه الذهبي

(1/89)

وتلميذه ابن كثير ثلاثتهم أخبروا (1): أن للرافضة مواقف ضد المسلمين مع اليهود والنصارى. ثم بعد ذلكم الخبيث الرافضي إمام الضلالة الخميني يقول: أولاً نبدأ بمكة ثم نخرج إلى فلسطين، هذا شأنهم أنّهم ينفرون، وأيضًا رجل ضليل يدعى محمد علوي مالكي وآخر وهو: أبوغدة، نقل الشيخ ناصر الدين الألباني حفظه الله تعالى عنه أنه كان يسب الوهابية على المنابر فلما جاء إلى الرياض ليدرّس فإذا هو يتلون. وهكذا أيضًا ممن يحذر: كثير من علماء السوء من الأزهريين: محمد الغزالي تارة يقول: الوهابية وتارة يقول السلفية، كثير من الأزهريين لأنّهم مخرفون فهم يحذرون من الوهابية، وتجد الصوفيين والرافضة وأهل الدنيا، حتى أهل الدنيا فالذي يرتشي إذا نهيته يقول: أنت وهابي، يتسترون بهذه الكلمة.
السؤال38: هل للشيخ محمد بن عبد الوهاب رحمه الله تعالى مذهب مستقل في الفقه أم أنه حنبلي المذهب؟
الجواب: هو يقول كما في كتاب "الدرر السنية": إنه حنبلي المذهب وليس مجتهدًا، وليس له كتاب مستقل في الفقه. وهذا أيضًا مما يعاب عليه وعلى أمثاله لأن التمذهب ليس واردًا في كتاب الله ولا في سنة رسول الله صلى الله عليه وعلى آله وسلم، والتقليد داء بل هو عمى.
_________
(1) أما ابن تيمية ففي كتابه "منهاج السنة"، وأما ابن كثير ففي "البداية والنهاية" وأما الذهبي ففي "المنتقى مختصر منهاج السنة".

(1/90)

لكن ينبغي أن يعلم أن الشيخ محمد بن عبد الوهاب -مع أنه يقول: إنه حنبلي- ذكر في كتابه أنه إذا أراد أحد اتباع العلماء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أربابًا ثم استدل بقول الله عز وجل: {اتّخذوا أحبارهم ورهبانهم أربابًا من دون الله والمسيح ابن مريم (1)}.
السؤال39: بعض الناس يستدلون بحديث: ((لولا أنّ الشمس تطلع من نجد ما نظرت إليها)) قيل: لماذا؟ قال: ((لأنّه سوف يطلع منها علماء يمرقون من الدين كما يمرق السّهم من الرّميّة)) فما صحة هذا الحديث؟
الجواب: لا أعلمه صحيحًا، وما اطلعت عليه في شيء من كتب السنة فيما أذكر، ثم بعد ذلك هؤلاء الموصوفون هم الخوارج من أي بلدة، وهم الخوارج الذين خرجوا على علي بن أبي طالب رضي الله عنه، منهم أناس من بلاد شتى، بعضهم من اليمن وبعضهم من نجد وبعضهم من الأحساء.
السؤال40: إطلاق كلمة (شيخ الإسلام) على الشيخ محمد بن عبد الوهاب هل هو غلوّ فيه أم هو يستحقها؟
الجواب: الذي يظهر أنه يستحقها فقد نفع الله بدعوته الكثير الطيب وبارك الله في دعوته وانتفع بها المسلمون. والله المستعان.
_________
(1) سورة التوبة، الآية:31.

(1/91)

السؤال41: في هذه الأيام يكثر الإعلام الغربي والشرقي من الدندنة في تحذير المجاهدين الأفغان من المجاهدين العرب المتطوعين من أنّهم يريدون أن يقيموا دولة وهابية في أفغانستان؟
الجواب: الأمر ليس كذلك، ولو كانوا يريدون أن يقيموا دولة وهابية في أفغانستان لذهب جمع كبير من العرب، أما أن يذهب قدر ألفين من العرب ثم يظن أنّهم يريدون أن يقيموا دولة للعرب، أما أنّهم يريدون إقامة دولة إسلامية فهذا ما يتمناه كل مسلم، والله سبحانه وتعالى يقول: {وتعاونوا على البرّ والتّقوى ولا تعاونوا على الإثم والعدوان (1)}، ويقول سبحانه وتعالى: {انفروا خفافًا وثقالاً وجاهدوا بأموالكم وأنفسكم في سبيل الله (2)}. فنحن مأمورون بإعانة إخواننا الأفغان، مأمورون أن نعينهم بمالنا وبأنفسنا.
أما تلكم الدعاية التي يريدون بها أن يفصلوا المسلمين، أحب شيء إليهم أن يفصلوا المسلمين، ذاك عربي وذاك أعجمي، ويحرصون على أن يفصلوا القبيلة الواحدة وعلى تشتيتها، والله سبحانه وتعالى يقول في كتابه الكريم: {إنّما المؤمنون إخوة (3)}، ويقول سبحانه وتعالى في كتابه الكريم: {واعتصموا بحبل الله جميعًا ولا تفرّقوا (4)}، فنحن مأمورون أن نعتصم
_________
(1) سورة المائدة، الآية:2.
(2) سورة التوبة، الآية:41.
(3) سورة الحجرات، الآية:10.
(4) سورة آل عمران، الآية:103.

(1/92)

بحبل الله جميعًا وأن نقف يدًا واحدة والرسول صلى الله عليه وعلى آله وسلم يقول: ((المسلم أخو المسلم لا يظلمه ولا يحقره ولا يخذله، كلّ المسلم على المسلم حرام، دمه، وماله، وعرضه، التّقوى ههنا التّقوى ههنا -يشير إلى صدره ثلاثًا- حسب امرئ من الشّرّ أن يحقر أخاه المسلم)) والرسول صلى الله عليه وعلى آله وسلم يقول في كما "الصحيحين" من حديث النعمان بن بشير: ((مثل المؤمنين في توادّهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسّهر والحمّى)) ويقول الرسول صلى الله عليه وعلى آله وسلم كما في "الصحيحين" من حديث أبي موسى: ((المؤمن للمؤمن كالبنيان يشدّ بعضه بعضًا)).
فأعداء الإسلام يريدون أن يفرقوا بين المسلمين، تارة باسم العروبة وتارة باسم القومية وتارة بأسماء يصطنعونها ولا يستغرب، هذا ما نتوقعه من إذاعات أعداء الإسلام أن ينفروا عن إخواننا الأفغان، لأننا نعتبر إخوانًا، الرسول صلى الله عليه وعلى آله وسلم يقول: ((وكونوا عباد الله إخوانًا)) فلا يستغرب أن ينفروا ويقولوا إن العرب يريدون أن يحتلوا أفغانستان، يقال لهم: لو كان العرب يريدون أن يحتلوا أفغانستان ما اقتصروا على نفر قليل، والذي نظن أن غالب الذين ذهبوا يريدون وجه الله والذب عن دين الإسلام، ذاك من اليمن وذاك من سوريا وذاك من مصر وذاك من أرض الحرمين وذاك من نجد وذاك من السودان وذاك من الفليبين، وذاك من بلاد شتى، ما جمعهم إلا رضوان الله وما جمعهم إلا محبة نصر الله عز وجل، حتى إنّهم في خصام مع إخوانهم الأفغان من أجل بعض الجهل الموجود في الأفغان، فلو

(1/93)

أنّهم يريدون أن يثبوا على الحكم ما فتحوا خصومات بينهم وبين إخوانهم الأفغان ولكنها الدعايات الخبيثة التي نتوقع ما هو شر منها.
السؤال42: من هو صاحب كتاب "كشف الارتياب عن أتباع محمد ابن عبد الوهاب" وما حقيقة هذا الكتاب؟
الجواب: صاحب الكتاب هو: محسن أمين العاملي، رافضي خبيث يدعو إلى الشرك فهو يجيز أن يدعى غير الله، ويبيح بناء القباب والمساجد على القبور وهو عدو لدود لأهل السنة، وللشيخ محمد بن عبد الوهاب ولدعاة السنة، ومن المؤسف أنه يباع بأرضنا، أما بنجد فأعتقد إنّهم لا يتركونه لأنه بقي هناك من يأمر بالمعروف وينهى عن المنكر، وإلى الله المشتكى، فمؤلف الكتاب رافضي خبيث يدعو إلى الكفر والإلحاد وإلى التمسح بأتربة الموتى، ومن عجيب أمره أنه يريد أن يصحح حديث عطية العوفي ومن جرى مجرى عطية العوفي ويريد أن يضعف حديث سفيان الثوري ووكيع بن الجراح، وهذا من ضلال الرافضة ومن تلبيسهم.
السؤال43: بعض الناس يتهمون الدعاة إلى الله بأنّهم وهابيون، وهؤلاء الناس بعضهم لا يصلي ويرتكب بعض المنكرات فما نصيحتكم لهم؟
الجواب: الذي أنصحهم أن يتقوا الله سبحانه وتعالى فإن الله عز وجل

(1/94)

يقول: {ياأيّها الّذين ءامنوا اتّقوا الله وقولوا قولاً سديدًا (1)}، ويقول سبحانه وتعالى: {ما يلفظ من قول إلاّ لديه رقيب عتيد (2)} وأخبر النبي صلى الله عليه وعلى آله وسلم: ((إنّ العبد ليتكلّم بالكلمة من رضوان الله لا يلقي لها بالاً، يرفعه الله بها درجات، وإنّ العبد ليتكلّم بالكلمة من سخط الله لا يلقي لها بالاً يهوي بها في جهنّم)) فالواجب عليهم أن يتقوا الله سبحانه وتعالى وأن يحذروا من التلبيس على الإسلام، فإن الذي يصد عن الإسلام يتوعده الله سبحانه وتعالى بقوله: {الّذين يستحبّون الحياة الدّنيا على الآخرة ويصدّون عن سبيل الله ويبغونها عوجًا أولئك في ضلال بعيد (3)}، فهذا شأن من أراد أن يدعو إلى الانحراف وليعلموا أنّهم لا يضرون الدعوة شيئًا وإنما يضرون أنفسهم، فقد قام كفار قريش وقالوا كما أخبر الله عنهم: {لا تسمعوا لهذا القرءان والغوا فيه لعلّكم تغلبون (4)}.
دعوتهم هذه ربما تكون سببًا لانتشار دعوة أهل السنة، فالأمر كما يقول الأخ السائل حفظه الله، تجد الرجل مخزنًا قاطعًا للصلاة متنتنًا مرتشيًا، وربما يكون زانيًا، وربما يكون مرتكبًا لجميع الجرائم، وتسمعه يقول: وهابية .. وهابية.
فأقول (وهابية وهابية) خير منك؛ فهم أناس يحافظون على صلواتهم
_________
(1) سورة الأحزاب، الآية:70.
(2) سورة ق، الآية:18.
(3) سورة إبراهيم، الآية:3.
(4) سورة فصلت، الآية:26.

(1/95)

ويؤدون الصلاة في وقتها ولا يختلسون أموال المسلمين ولا يرتكبون ما حرم الله، فكثير من الناس على هذه الحالة ويظنون أن السنة تحول بينهم وبين شهواتهم، السنة تعدلهم إلى ما هو خير لهم، ولا تحرم عليهم شيئًا أحله الله لهم، فالحمد لله أمرهم منقض والله المستعان.
السؤال44: ذكرت في خطبة الجمعة بعض قصيدة الشيخ محمد بن إسماعيل الأمير في مدح الشيخ محمد بن عبد الوهاب، وقد ذكروا بعدها قصيدة أخرى تبدي تراجعًا من الصنعاني رحمه الله فما صحة هذه الأخيرة؟
الجواب: الذي يظهر هو صحتها، والمعلق على الديوان يقول: لا تصح لكن الذي يظهر هو صحتها، لكن إخواني في الله ينبغي أن نعلم أنه يقول: ما تراجعت عما أثنيت عليه في شأن التوحيد، تراجعت عما بلغني عنه في شأن القتال وسفك الدماء هذا الذي تراجعت فيه، ثم كلاهما يصيب ويخطئ ويجهل ويعلم، والذي يظهر أنه جاء أناس من نجد فصدقهم محمد بن إسماعيل رحمه الله، والله يقول في كتابه الكريم: {ياأيّها الّذين ءامنوا إن جاءكم فاسق بنبأ فتبيّنوا أن تصيبوا قومًا بجهالة فتصبحوا على ما فعلتم نادمين (1)}.
السؤال45: ما هي الفائدة التي يجنيها المنفرون بلمزهم المتمسكين
_________
(1) سورة الحجرات، الآية:6.

(1/96)

بشرع الله بأنّهم وهابية؟
الجواب: عندهم فوائد دنيوية، ثم بعد ذلك الشيطان يدفعهم، فسادن القبر الذي يؤتى بالذبائح إلى القبر، يظن أنه لو اعترف بالسنة لانقطعت عنه الذبائح، وصاحب الحروز والعزائم الذي يختلس أموال المسلمين يظن أنه لو اعترف بالسنة لانقطعت الأموال عنه، وهكذا أيضًا صاحب الرشوة يظن أنه لو اعترف بسنة رسول صلى الله عليه وعلى آله وسلم وتفقه الناس لقطعوا الرشوة، فعندهم مصالح شيطانية دنيوية. نسأل الله أن يهدينا وإياهم وأن يردنا وإياهم إلى الحق ردًا جميلا .. وهكذا أيضًا مدير الضرائب ومدير الجمارك إلى غير ذلك كلهم يظنون أنّهم لو اعترفوا بالسنة لانقطعت المصالح، وأيضًا أعداء الإسلام لا يستطيعون الوقوف في وجه الإسلام إلا بالتنفير عنه بالكذب والتضليل، والله المستعان.
السؤال46: ما هو واجب الدعاة إلى الله نحو هذه الدعاية الخبيثة؟ هل يتكلمون عليها في المساجد؟ أم يمشون قدمًا في الدعوة إلى الله غير ملتفتين إلى هذه الدعوة الخبيثة وغيرها من الدعايات؟
الجواب: هذا وهذا ينبغي أن يمشوا قدمًا في الدعوة إلى الله وأن يحذروا المسلمين من الدعايات التي تصدهم عن ذكر الله وتصدهم عن الدعوة، فالنبي صلى الله عليه وعلى آله وسلم عند أن كانتْ صفيّة في المسجد ثم أرادت أن تخرج -وكان معتكفًا- خرج معها، فمرّ رجلان من الأنصار فلمّا رأيا النّبيّ صلى الله عليه وعلى آله وسلم أسرعا، فقال النّبيّ صلى الله عليه وعلى آله وسلم: ((على رسلكما إنّها صفيّة بنت حييّ)) فقالا:

(1/97)

سبحان الله يا رسول الله. قال: ((إنّ الشّيطان يجري من الإنسان مجرى الدّم))، ورب العزة يقول في كتابه الكريم: {ولتستبين سبيل المجرمين (1)}، ويقول: {قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتّبعني (2)}، ويقول سبحانه وتعالى حاكيا عن فرعون وهو يروج دعوته: {ما أريكم إلاّ ما أرى وما أهديكم إلاّ سبيل الرّشاد (3)}، ويقول في شأن موسى: {إنّي أخاف أن يبدّل دينكم أو أن يظهر في الأرض الفساد (4)}، فلا بد من تزييف الباطل والدفاع عن الدعوة، وتمضي في سبيلها هذا والحمد لله، ولكن ما نبقى نتشاغل بالرد على فلان أو فلان فهم يريدون منا هذا، نمضي قدما وفي أثناء الخطب أو في أثناء الكلام نرد على أولئك الذين يريدون أن يصدوا الناس عن الخير.
السؤال47: ما حكم الذي يقول: الوهابية أخطر على الإسلام من الشيوعية؟
الجواب: هذا إما أن يكون جاهلاً وقد تقدم الكلام على الجاهلين في غير هذا المجلس، وأما أن يكون خبيثًا شيوعيًا، والشيوعي يعتبر كافرًا ولو كان يمنيًا وعنده جنبية (5) وهو يبرم العمامة، أو يرخي الذؤابة على يمينه،
_________
(1) سورة الأنعام، الآية:55.
(2) سورة يوسف، الآية:108.
(3) سورة غافر، الآية:29.
(4) سورة غافر، الآية:26.
(5) خنجر يوضع على الحزام يعد من تمام زينة اليمنيين.

(1/98)

ولا تظنوا أنه لا توجد شيوعية إلا في عدن (1)، أو لا توجد شيوعية إلا في روسيا، لا، ربما يوجد مسؤول وهو شيوعي ههنا، والواجب على إخواننا المسؤولين الكبار أن لا يركنوا إلى أولئك الذين اتّهموا بشيوعية أو بعثية أو ناصرية، فإن الله عز وجل يقول: {ولا ترْكنوا إلى الّذين ظلموا فتمسّكم النّار (2)}، ويقول الله تعالى: {ياأيّها الّذين ءامنوا لا تتّخذوا بطانةً منْ دونكمْ لا يأْلونكمْ خبالاً ودّوا ما عنتّمْ قدْ بدت الْبغْضاء منْ أفْواههمْ وما تخْفي صدورهمْ أكْبر قدْ بيّنّا لكم الآيات إنْ كنْتمْ تعْقلون (3)}، فالواجب أن يبعد أي مسؤول يتهم بأنه شيوعي أو من الجبهة، إذا لم يتب توبة صادقة، والله المستعان.
السؤال48: ماذا تستفيد الأحزاب من هذه الدعاية الخبيثة؟
الجواب: تنبيه حسن: الأحزاب تريد أن يتشاغل المسلمون فيما بينهم فهم يريدون أن يحارشوا أن يضربوا العالم بالعالم، والجماعة بالجماعة، والقبيلة بالقبيلة، وشيخ القبيلة بشيخ القبيلة، وهم ينفذون مخططاتهم فلهم غرض ولهم فائدة، أي فائدة، ربما أكثر الفائدة ترجع إليهم هم؛ لأن المسلمين يشتغل بعضهم ببعض وهم ينفذون مخططاتهم الخبيثة ويثبون على بلاد المسلمين.
_________
(1) ثم زلزل الله أقدام الشيوعيين في اليمن وأراح المسلمين منهم.
(2) سورة هود، الآية:113.
(3) سورة آل عمران، الآية:118.

(1/99)

السؤال49: بماذا يرد على الذين يقولون أن الوهابية عندهم دين جديد وما هي الوهابية؟
الجواب: أما الوهابية فهم من اتبع الشيخ محمد بن عبد الوهاب رحمه الله تعالى، أما دعاة أهل السنة فبحمد الله فهم لا يدعون إلى طريقة من هو أفضل من الشيخ محمد بن عبد الوهاب؛ فهم لا يقولون للناس: كونوا زيديين، ولا: كونوا شافعيين، ولا: كونوا حنابلة. بل يقولون للناس: اتبعوا سنة رسول الله صلى الله عليه وعلى آله وسلم.
وهذه الدعاية الخبيثة صادرة من الشيوعيين والبعثيين والناصريين والشيعة يريدون بها الصد عن الدعاة إلى الله، وأن يجعلوا بين الدعاة إلى الله وبين المدعوين حاجزًا، الدعاة إلى الله يريدون للمسلمين الخير والسعادة، ويريدون لهم الأمن والاستقرار، وأولئك يريدون الصد عن الدعاة إلى الله، لأنّهم في شعب مسلم لا يستطيعون أن يظهروا ما لديهم من الشيوعية والبعثية والناصرية، يقولون: هذا وهابي. أي ينتسب إلى محمد بن عبد الوهاب ونحن ما دعينا يومًا من الأيام إلى مذهب محمد بن عبد الوهاب، بل نعتبره عالمًا من العلماء يصيب ويخطئ ويجهل ويعلم ولو كنا مقلدين لمحمد بن عبد الوهاب لقلدنا أبا بكر الصديق أو لقلدنا عمر الفاروق أو لقلدنا عثمان أو علي بن أبي طالب لكننا نقول لإخواننا المسلمين: تعالوا إلى كلمة سواء بيننا وبينكم ألا نحكّم إلا كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، ولسنا ندعو الناس إلى اتباعنا لأننا بشر وطلبة علم

(1/100)

نصيب ونخطئ ونجهل ونعلم، ولا نريد أن نستكثر بالناس ولسنا نريد أن نخطط لانقلابات أو لثورات حتى نستكثر بالناس نريد أن نتمسك بكتاب ربنا وبسنة نبينا محمد صلى الله عليه وعلى آله وسلم، الكتاب والسنة الذين إذا تمسكنا بهما كنا على هدى، رب العزة يقول في كتابة الكريم: وأنّ هذا صراطي مستقيمًا فاتّبعوه ولا تتّبعوا السّبل فتفرّق بكم عن سبيله ذلكم وصّاكم به لعلّكم تتّقون (1)، فلنتبع كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
وأولئك الذين يقولون هذا وهابي أبغيك تنظر إليهم بنظر دقيق تجده مرتزقًا صاحب قبر أو صاحب حروز وعزائم أو صاحب رشوة، عندنا بعض القضاة ههنا يختلس أموال الناس بالرشوة والطيافات وإذا سمعوا بالداعي إلى الله قالوا: وهابي جاء يغير الدين، من الذي جاء بدين جديد هو الذي يقول للناس نحن نريد اشتراكية أو نتبع ماركس ولينين أو نريد أن نكون اتباعًا لجمال عبد الناصر الذي أراد أن يطبق الاشتراكية، أو يريد أن نكون أتباعًا لميشيل عفلق البعثي أعاذنا الله من ذلك. وحسبنا الله ونعم الوكيل.
_________
(1) سورة الأنعام، الآية:153.

(1/101)


المقدمة - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

نَشْرُ الصَّحِيفَة
في
ذكر الصحيح من أقوال أئمّة الجرح والتعديل
في
(أبي حنيفة)

تأليف:
محدث الديار اليمنية
أبي عبد الرحمن مقبل بن هادي الوادعي
[ت: 1421هـ]
-رحمه الله-

الطبعة الثانية
1425هـ - 2004م

الناشر:
مكتبة صنعاء الأثرية
هاتف: 601211
فاكس: 633726

(/)

المقدمة
الحمد لله القائل في كتابه الكريم: {يَا أَيُّهَا الَّذِينَ آمَنُواْ كُونُواْ قَوَّامِينَ بِالْقِسْطِ شُهَدَاء لِلّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِن يَكُنْ غَنِيًّا أَوْ فَقَيرًا فَاللهُ أَوْلَى بِهِمَا فَلاَ تَتَّبِعُواْ الْهَوَى أَن تَعْدِلُواْ وَإِن تَلْوُواْ أَوْ تُعْرِضُواْ فَإِنَّ اللهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا} [النساء: 135].
والصلاة والسلام على نبينا محمد صلى الله عليه وعلى آله وسلم الآخذ على بعض أصحابه في البيعة أن يقولوا أينما كانوا لا يخافون في الله لومة لائم (1).
والآمر لأبي ذر أن يقول الحق ولو كان مراً (2).
وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده
ورسوله.
أما بعد: فبما أن الله سبحانه وتعالى أخذ الميثاق على علماء أهل الكتاب على البيان فقال عز من قال: {وَإِذَ أَخَذَ اللهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاء ظُهُورِهِمْ وَاشْتَرَوْاْ بِهِ ثَمَناً قَلِيلاً فَبِئْسَ
مَا يَشْتَرُونَ} [سورة آل عمران: 187].
وبما أجمع عليه أئمة الجرح والتعديل وهم أهل الفن على شرعية الجرح والتعديل وتارة يكون واجباً وأخرى مندوباً ... إلخ، بحسب الحالة، وقد
_________
(1) متفق عليه من حديث عبادة بن الصامت.
(2) رواه أحمد في «مسنده» من حديث أبي ذر وقد ذكرته في «الصحيح المسند مما ليس في الصحيحين».

(1/3)

خاض الناس في شأن أبي حنيفة فمنهم من جرح، ومنهم من عدّل، ومنهم من غلا فيه، واعتبر المتكلمين فيه مخطئين، بل لا يكتفون بذلك بل يشنّعون على من تكلم فيه ويقدحون فيه كما يفعل بعض جهلة الحنفية.
ومرّ بي وأنا أطالع في «مشكل الآثار» للطحاوي بتحقيق شعيب الأرناؤوط، التشنيع من شعيب على الشيخ ناصر الدين الألباني لأنه يضعف أبا حنيفة وكأنه ما ضعف أبا حنيفة إلا الشيخ الألباني حفظه الله -رحمه الله-.
بل عند الحنفية ما هو أعظم فراجع «التنكيل بما في تأنيب الكوثري من الأباطيل» للشيخ عبد الرحمن المعلمي تجد أن الكوثري قد طعن في علماء الإسلام سابقهم ولاحقهم من أجل أن طعنوا في أبي حنيفة، فرأيت أن أجمع ما صح لي بالأسانيد الصحيحة من كتب أئمة الحديث في جرح أبي حنيفة ليهلك من هلك عن بينة ويحيا من حيّ عن بينة، وسميته:

«نشر الصحيفة في الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة»

وقد حكى ابن أبي داود كما سيأتي إن شاء الله في ترجمته أن المحدثين أجمعوا على جرحه.
ولم أعرّج على أقوال المعدّلين إما أن يكونوا ممن لا يعتد بكلامهم مع كبار أئمة الجرح والتعديل، وإما أن يكونوا من الغلاة في أبي حنيفة، وأما أن يكونوا من الأئمة كسفيان الثوري وكعبد الله بن المبارك، ومن جرى مجراهما، ولكنه قد رجع وتبرأ مما حصل منه من الثناء، وحذّر من أبي حنيفة بل طعن فيه، فهذا أبو زكرياء يحيى بن معين إمام الجرح والتعديل صح عنه توثيقه وصح عنه الطعن فيه، والذي يظهر لي أنه يفسر كلامه بكلامه، فقد سئل عنه فقال: هو أنبل من أن يكذب، وقد جرحه كما سيأتي في ترجمته

(1/4)

بالسند الصحيح، فجرحه له من أجل رأيه وتخليطه في الحديث، وتوثيقه من أجل أنه لا يكذب.
ثم إن الجرح في أبي حنيفة مفسر كما سيأتي إن شاء الله تعالى.
والجرح المفسّر الصّادر من عالم بأسباب الجرح لا يعارض به التعديل كما هو معلوم من كتب المصطلح.
والجاهلون المتعصبون لأبي حنيفة كثير، وقد رأين جمعاً من المدرسين بالجامعة الإسلامية يغضبون غاية الغضب، ويرون هذا هدماً للإسلام وما درى المساكين أن المتكلم في أبي حنيفة ما طعن في ركن من أركان الإسلام الخمسة.
فنقول لهؤلاء الجهلاء أأنتم أغير على دين الله من أحمد بن حنبل، ومحمد ابن إسماعيل البخاري، ومسلم بن الحجاج، والدارقطني، والخطيب؟.
ونقول لهم: أأنتم أعلم بأبي حنيفة من مالك بن أنس، وشريك بن عبد الله النخعي، ويحيى بن سعيد القطان، وعبد الله بن يزيد المقريء، وسفيان الثوري، وسفيان بن عيينة وعبد الله بن المبارك ومن جرى مجراهم؟.
وإني لأعجب لمصطفى السباعي وكتابه «السنة ومكانتها» كيف دافع عن السنة وعن حملتها وفي آخر الكتاب هدم ما بني من أجل الدفاع عن أبي حنيفة، وللَّه در مروان بن محمد الطاطري الذي يقول: «ثلاثة لا يؤتمنون على الدين: الصوفي، والمبتدع يرد على المبتدعة، والقصاص» - ذكر هذا القاضي عياض في «ترتيب المدارك» في ترجمة مروان بن محمد الطاطري رحمه الله -.
وبما أن الحنفية لهم سلطة القضاء في كثير من الأزمنة تجد كثيراً من أهل العلم لا يستطيعون أن يصرّحوا بالطعن في أبي حنيفة، فذلكم البيهقي في «مناقب الشافعي» ينقل عن ابن أبي حاتم الطعن في أبي حنيفة، فابن أبي حاتم

(1/5)

يصرح بأبي حنيفة والبيهقي ينقل عنه ويقول: قال أبو فلان، ولا يصرح بأبي حنيفة.
وذلكم الحافظ ابن حجر يقول في «التقريب» في ترجمة أبي حنيفة: فقيه مشهور، فهذه حيدة من الحافظ، فهو لم ينبّه على هذا الاصطلاح في المقدمة.
وهذا الحكم الذي حكم على أبي حنيفة لا يفيد جرحاً ولا تعديلاً.

* * *

(1/6)


الغلو وموقف الشرع منه - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

الغلو (1) وموقف الشرع منه
قال الله تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (73) أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ (74) مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ (75) قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (76) قُلْ يَا أَهْلَ الْكِتَابِ لَا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 73 - 77].
وقال تعالى: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللهِ إِلاَّ الْحَقِّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِّنْهُ فَآمِنُواْ بِاللهِ وَرُسُلِهِ وَلاَ تَقُولُواْ ثَلاَثَةٌ انتَهُواْ خَيْراً لَّكُمْ إِنَّمَا اللهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَن يَكُونَ لَهُ وَلَدٌ لَّهُ مَا فِي السَّمَاوَات وَمَا فِي الأَرْضِ وَكَفَى بِاللهِ وَكِيلاً} [النساء:171].
وقال تعالى: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ (30) اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التوبة: 30 - 31]،
_________
(1) الغلو هو مجاوزة الحد كما في «القاموس».

(1/7)

وقال تعالى: {مَا كَانَ لِبَشَرٍ أَن يُؤْتِيَهُ اللهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُواْ عِبَاداً لِّي مِن دُونِ اللهِ وَلَكِن كُونُواْ رَبَّانِيِّينَ بِمَا كُنتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ (79) وَلاَ يَأْمُرَكُمْ أَن تَتَّخِذُواْ الْمَلاَئِكَةَ وَالنِّبِيِّيْنَ أَرْبَاباً أَيَأْمُرُكُم بِالْكُفْرِ بَعْدَ إِذْ أَنتُم مُّسْلِمُونَ} [آل عمران: 79 - 80]، وقال الله تعالى في الرد على قريش: {وَيَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ وَيَقُولُونَ هَؤُلاء شُفَعَاؤُنَا عِندَ اللهِ قُلْ أَتُنَبِّئُونَ اللهَ بِمَا لاَ يَعْلَمُ فِي السَّمَاوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يونس: 18]، وقال تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا (88) لَقَدْ جِئْتُمْ شَيْئًا إِدًّا (89) تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدًّا (90) أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا (91) وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا (92) إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آتِي الرَّحْمَنِ عَبْدًا} [مريم: 88 - 93].
والآيات القرآنية التي تنهى عن الغلو وتشنع على أهله كثيرة جداً.
وأما الأحاديث فنقتصر على ما يلي:
1 - قال البخاري رحمه الله (ج6 ص478): حدثنا الحميدي حدثنا سفيان قال سمعت الزهري يقول أخبرني عبيد الله عن عبد الله عن ابن عباس سمع عمر رضي الله عنه يقول على المنبر: سمعت النبي صلى الله عليه وعلى آله وسلم يقول: «لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبده فقولوا: عبد الله ورسوله».
2 - قال أبو داود رحمه الله (ج13 ص161) من «عون المعبود»: حدثنا مسدد أخبرنا بشر-يعني ابن المفضل- أخبرنا أبو سلمة سعيد بن يزيد عن أبي نضرة عن مطرف قال: قال أبي: انطلقت في وفد بني عامر إلى رسول الله صلى الله عليه وعلى آله وسلم فقلنا: أنت سيدنا فقال: «السيد الله»، قلنا: وأفضلنا فضلاً وأعظمنا طولاً فقال: «قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان». هذا حديث صحيح على شرط مسلم.

(1/8)

3 - قال الإمام النسائي رحمه الله في «عمل اليوم والليلة» (ص250):
أخبرنا أبو بكر بن نافع قال حدثنا بهز قال حدثنا حماد بن سلمة قال حدثنا ثابت عن أنس أن ناساً قالوا لرسول الله صلى الله عليه وعلى آله وسلم:
يا خيرنا وابن خيرنا ويا سيدنا وابن سيدنا، فقال رسول الله صلى الله عليه وعلى آله وسلم: «يا أيها الناس عليكم بقولكم ولا يستهوينكم الشيطان إني لا أريد أن ترفعوني فوق منزلتي التي أنزلنيها الله تعالى أنا محمد بن عبد الله عبده ورسوله». هذا حديث صحيح على شرط مسلم.
وأخرجه أحمد في «مسنده» (ج3 ص249) فقال: حدثنا عفان حدثنا حماد بن حماد بن سلمة به.
وأتباع أبي حنيفة قد غلوا فيه فهم يلقبونه بالإمام الأعظم بل أعظم من هذا فقد قال قائلهم:
فلعنة ربنا عداد رمل ... على من رد قول أبي حنيفة
* * *

(1/9)


ما يكره من التعمق والتنازع في العلم والغلو في الدين - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

ما يكره من التعمق والتنازع
في العلم والغلو في الدين
* قال البخاري رحمه الله في باب:
ما يكره من التعمق والتنازع في العلم، والغلو في الدين والبدع:
لقوله تعالى: {يَا أَهْلَ الْكِتَابِ لاَ تَغْلُواْ فِي دِينِكُمْ وَلاَ تَقُولُواْ عَلَى اللهِ إِلاَّ الْحَقِّ} [النساء: 171].
حدثنا عبد الله بن محمد: حدثنا هشام: أخبرنا معمر، عن الزهري، عن أبي سلمة، عن أبي هريرة قال: قال النبي صلى الله عليه وعلى آله وسلم: «لا تواصلوا». قالوا: إنك تواصل، قال: «إني لست مثلكم، إني أبيت يطعمني ربي ويسقيني»، فلم ينتهوا عن الوصال، قال: فواصل بهم النبي صلى الله عليه وعلى آله وسلم يومين، أو ليلتين، ثم رأوا الهلال، فقال النبي صلى الله عليه وعلى آله وسلم: «لو تأخر الهلال لزدتكم». كالمنكي لهم.
حدثنا عمر بن حفص بن غياثٍ حدثنا الأعمش حدثني إبراهيم التيمي حدثني أبي قال: خطبنا علي رضي الله عنه على منبر من آجرٍ، وعليه سيف فيه صحيفة معلقة، فقال: والله ما عندنا من كتاب يقرأ إلا كتاب الله وما في هذه الصحيفة، فنشرها فإذا فيها أسنان الإبل، وإذا فيها: (المدينة حرمٌ من عير كذا، فمن أحدث فيها حدثاً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً). وإذا فيه: (ذمة المسلمين واحدة، يسعى بها أدناهم، فمن أخفر مسلماً فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً). وإذا فيها: (من والى قوماً بغير إذن مواليه فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه صرفاً ولا عدلاً).

(1/10)

حدثنا عمر بن حفص حدثنا أبي حدثنا الأعمش حدثنا مسلم، عن مسروق قال قالت عائشة رضي الله عنها: صنع النبي صلى الله عليه وسلم شيئاً ترخص فيه، وتنزه عنه قوم، فبلغ ذلك النبي صلى الله عليه وعلى آله وسلم، فحمد الله ثم قال: «ما بال أقوام يتنزهون عن الشيء أصنعه، فوالله إني أعلمهم بالله وأشدهم له خشية».
حدثنا محمد بن مقاتل: أخبرنا وكيع، عن نافع بن عمر، عن ابن أبي مليكة قال: كاد الخيران أن يهلكا: أبو بكر وعمر، لما قدم على النبي صلى الله عليه وعلى آله وسلم وفد بني تميم، أشار أحدهما بالأقرع بن حابس الحنظلي أخي بني مجاشع، وأشار الآخر بغيره، فقال أبو بكرٍ لعمر: إنما أردت خلافي، فقال عمر: ما أردت خلافك، فارتفعت أصواتهما عند النبي صلى الله عليه وسلم فنزلت: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ -إلى قوله- عَظِيمٌ}. قال ابن أبي مليكة: قال ابن الزبير: فكان عمر بعد -ولم يذكر ذلك عن أبيه، يعني أبا بكر- إذا حدث النبي صلى الله عليه وعلى آله وسلم بحديث حدثّه كأخي السرار، لم يسمعه حتى يستفهمه.
حدثنا إسماعيل حدثني مالك، عن هشام بن عروة، عن أبيه، عن عائشة أم المؤمنين: أن رسول الله صلى الله عليه وعلى آله وسلم قال في مرضه: «مروا أبا بكر يصلي بالناس». قالت عائشة: قلتُ: إن أبا بكر إذا قام في مقامك لم يسمع الناس من البكاء، فمر عمر فليصل: فقال: «مروا أبا بكر فليصل بالناس». فقالت عائشة: فقلت لحفصة: قولي إن أبا بكر إذا قام في مقامك لم يسمع الناس من البكاء، فمر عمر فليصل بالناس. ففعلت حفصة، فقال رسول الله صلى الله عليه وعلى آله وسلم: «إنكن لأنتن صواحب يوسف، مروا أبا بكر فليصل للناس». فقالت حفصة لعائشة: ما كنت لأصيب منك خيراً.
حدثنا آدم: حدثنا ابن أبي ذئب: حدثنا الزهري، عن سهل بن سعد الساعدي قال: جاء عويمر العجلاني إلى عاصم بن عدي، فقال: أرأيت رجلاً وجد مع امرأته رجلاً فيقتله، أتقتلونه به، سل لي يا عاصم رسول الله صلى الله عليه وعلى آله وسلم،

(1/11)

فسأله فكره النبي صلى الله عليه وعلى آله وسلم المسائل وعابها، فرجع عاصم فأخبره: أن النبي صلى الله عليه وعلى آله وسلم كره المسائل، فقال عويمر: والله لآتين النبي صلى الله عليه وعلى آله وسلم، فجاء وقد أنزل الله تعالى القرآن خلف عاصم، فقال له: «قد أنزل الله فيكم قرآناً». فدعا بهما فتقدما فتلاعنا، ثم قال عويمر: كذبت عليها يا رسول الله إن أمسكتها، ففارقها ولم يأمره النبي صلى الله عليه وعلى آله وسلم بفراقها، فجرت السنة في المتلاعنين. وقال النبي صلى الله عليه وعلى آله وسلم: «انظروها، فإن جاءت به أحمر قصيراً مثل وحرةٍ، فلا أراه إلا قد كذب، وإن جاءت به أسحم أعين ذا أليتين، فلا أحسب إلاَّ قد صدق عليها». فجاءت به على الأمر المكروه.
حدثنا عبد الله بن يوسف حدثنا الليث حدثني عقيل، عن ابن شهاب قال: أخبرني مالك بن أوس النصري، وكان محمد بن جبير بن مطعم ذكر لي ذكراً من ذلك، فدخلت على مالكٍ فسألته، فقال: انطلقت حتى أدخل على عمر أتاه حاجبه يرفأ، فقال: هل لك في عثمان وعبد الرحمن والزبير وسعد يستأذنون؟ قال: فدخلوا فسلموا وجلسوا، فقال: هل لك في علي وعباس؟ فأذن لهما، قال العباس: يا أمير المؤمنين، اقض بيني وبين الظالم، استبا، فقال الرهط عثمان وأصحابه: يا أمير المؤمنين، اقض بينهما وأرح أحدهما من الآخر، فقال: اتئدوا، أنشدكم بالله الذي بإذنه تقوم السماء والأرض، هل تعلمون أن رسول الله صلى الله عليه وعلى آله وسلم قال: «لا نورث ما تركنا صدقة».
يريد رسول الله صلى الله عليه وعلى آله وسلم نفسه؟ قال الرهط: قد قال ذلك، فأقبل عمر على علي وعباسٍ فقال: أنشدكما بالله هل تعلمان أن رسول الله صلى الله عليه وعلى آله وسلم قال ذلك؟ قالا: نعم، قال عمر: فإني محدثكم عن هذا الأمر، إن الله كان خص رسوله صلى الله عليه وعلى آله وسلم في هذا المال بشيء لم يعطه أحداً غيره، فإن الله يقول: {مَا أَفَاء اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ} [الحشر: 6]، فكانت هذه خالصة لرسول الله صلى الله عليه وعلى آله وسلم، ثم والله ما احتازها دونكم ولا استأْثر بها عليكم، وقد أعطاكموها وبثها فيكم حتى بقي

(1/12)

منها هذا المال، وكان النبي صلى الله عليه وعلى آله وسلم ينفق على أهله نفقة سنتهم من هذا المال، ثم يأخذ ما بقي فيجعله مجعل مال الله، فعمل النبي صلى بذلك حياته، أنشدكم بالله هل تعلمون ذلك؟ فقالوا: نعم، ثم قال لعلي وعباس: أنشدكما الله هل تعلمان ذلك؟ قالا: نعم، ثم توفى الله نبيه صلى الله عليه وعلى آله وسلم فقال أبو بكر: أنا ولي رسول الله صلى الله عليه وسلم، فقبضها أبو بكر فعمل فيها بما عمل فيها رسول الله صلى الله عليه وعلى آله وسلم، وأنتما حينئذٍ - وأقبل على علي وعباس - تزعمان أن أبا بكر فيها كذا، والله يعلم أنه فيها صادق بار راشد تابع للحق، ثم توفى الله أبا بكر فقلت: أنا ولي رسول الله صلى الله عليه وعلى آله وسلم وأبي بكر، فقبضتها سنتين أعمل فيها بما عمل به رسول الله صلى وأبو بكر، ثم جئتماني وكلمتكما على كلمةٍ واحدةٍ وأمركما جميع، جئتني تسألني نصيبك من ابن أخيك، وأتاني هذا يسألني نصيب امرأته من أبيها، فقلت: إن شئتما دفعتها إليكما على أن عليكما عهد الله وميثاقه، تعملان فيها بما عمل به رسول الله صلى الله عليه وعلى آله وسلم وبما عمل فيها أبو بكر، وبما عملت فيها منذ وليتها، وإلَّا فلا تكلماني فيها، فقلتما: ادفعها إلينا بذلك، فدفعتها إليكما بذلك، أنشدكم بالله، هل دفعتها إليكما بذلك؟ قالا: نعم، قال أفتلتمسان مني قضاءً غير ذلك، فوالذي بإذنه تقوم السماء والأرض، لا أقضي فيها قضاء غير ذلك حتى تقوم الساعة، فإن عجزتما عنها فأدفعاها إلي فأنا أكفيكماها.

(1/13)


تحريم التقليد في الدين - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

تحريم التقليد في الدين
قال الله سبحانه وتعالى: {أَمْ آتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ (21) بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ (22) وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ (23) قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (24) فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [الزخرف:21 - 25]
وقال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنزَلَ اللهُ قَالُواْ بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْقِلُونَ شَيْئاً وَلاَ يَهْتَدُونَ} [البقرة: 170]
وقال تعالى: {وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللهُ وَإِلَى الرَّسُولِ قَالُواْ حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لاَ يَعْلَمُونَ شَيْئًا وَلاَ يَهْتَدُونَ} [سورة المائدة: 104]
وقال تعالى: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ} [سورة الأعراف: 3]
وقال تعالى: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللهِ} [سورة التوبة:31]، وقال تعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [سورة الإسراء:36]
وقال تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا (27) يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا (28) لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا} [الفرقان: 27 - 29]
وقال تعالى: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَا (66) وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَا (67) رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا} [الأحزاب: 66 - 68]

(1/14)

وقال تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ (51) إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ (52) قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ (53) قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ} [الأنبياء: 51 - 54]
وقال الله سبحانه وتعالى: {وَإِذَا فَعَلُواْ فَاحِشَةً قَالُواْ وَجَدْنَا عَلَيْهَا آبَاءنَا وَاللهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللهَ لاَ يَأْمُرُ بِالْفَحْشَاء أَتَقُولُونَ عَلَى اللهِ مَا لاَ تَعْلَمُونَ} [سورة الأعراف: 28]
وقال تعالى حاكياً عن قوم هود في سورة الأعراف: {قَالُواْ أَجِئْتَنَا لِنَعْبُدَ اللهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِن كُنتَ مِنَ الصَّادِقِينَ} [سورة الأعراف: 70]
وقال تعالى حاكياً عن قوم صالح في سورة هود: {قَالُواْ يَا صَالِحُ قَدْ كُنتَ فِينَا مَرْجُوًّا قَبْلَ هَذَا أَتَنْهَانَا أَن نَّعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِّمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ} [سورة هود: 62]
وقال تعالى مخبراً عن قوم شعيب: {قَالُواْ يَا شُعَيْبُ أَصَلاَتُكَ تَأْمُرُكَ أَن نَّتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَن نَّفْعَلَ فِي أَمْوَالِنَا مَا نَشَاء إِنَّكَ لَأَنتَ الْحَلِيمُ الرَّشِيدُ} [سورة هود: 87]
وقال تعالى مخبراً عن قوم نوح في سورة المؤمنين: {فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِن قَوْمِهِ مَا هَذَا إِلَّا بَشَرٌ مِّثْلُكُمْ يُرِيدُ أَن يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاء اللَّهُ لَأَنزَلَ مَلَائِكَةً مَّا سَمِعْنَا بِهَذَا فِي آبَائِنَا الْأَوَّلِينَ} [سورة المؤمنون: 24]
فإن قال قائل: إن هذه الآيات في ذم التقليد على الكفر، فالجواب: أنه يؤخذ منها ذم التقليد في الدين وتحريمه، فالتقليد الذي هو اتباع من ليس بحجة بدون حجة جعل حاجزاً بين كثير من المسلمين وكتاب ربهم وسنة نبيهم، حتى أصبح كثير منهم لا يعرف إلا قول فلان ويتعصب له أعظم مما يتعصب للكتاب والسنة حتى قال أبو عبد الله محمد بن إبراهيم البوشنجي وهو من رجال التهذيب:
ومن شعب الإيمان حب ابن شافع ... وفرض أكيد حبه لا تطوع
أنا شافعي ما حييت وإن أمت ... فوصيتي للناس أن يتشفعوا

أقول: فهلاّ أوصى الناس أن يتمسكوا بالكتاب والسنة!!.

(1/15)

وقال أبو إسماعيل عبد الله بن محمد الهروي بعده:
أنا حنبلي ما حييت وإن أمت ... فوصيتي للناس أن يتحنبلوا

وقال بعض جهلة المالكية: لولا مالك كان الدين هالك.
ولا إله إلا الله كم فتن حدثت بسبب المذاهب وإن شئت قرأت «البداية والنهاية» لابن كثير ترى ما يدهشك من الخصام والقتال بين أصحاب المذاهب، كل هذا بسبب التقليد الذي انتهى بكثير من المسلمين أن يقلدوا أعداء الإسلام فإنا لله وإنا إليه راجعون وحسبنا الله ونعم الوكيل.
فإن قلت: فماذا يصنع العامي الذي لا يفهم الكتاب والسنة، فالجواب:
يتعلم فهو ممن يشمله قوله تعالى: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} ويشمله قوله تعالى: {اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ}.
وتعليم العامي بالفعل أبلغ، والتعليم بالفعل له أصل أصيل فقد صلى النبي صلى الله عليه وعلى آله وسلم بأصحابه على المنبر، وإذا أراد أن يسجد نزل وسجد على الأرض، اللهم إنا نبرأ إليك من التقليد الذي شتت شمل المسلمين وحال بين كثير منهم وبين كتاب ربهم وسنة نبيهم وسهل عليهم اتباع أعداء
الإسلام.
وإني أنصح بقراءة «القول المفيد في أدلة الاجتهاد والتقليد» للشوكاني
و «إرشاد النقاد إلى تيسير الاجتهاد» للصنعاني.
فإن قلت أيهما أضر على الدين المذاهب أم الحزبية؟ فالجواب: الحزبية،
لأنها مستوردة من قبل أعداء الإسلام لهدم الدين كما أوضحنا ذلك في كتبنا:
1 - «إجابة السائل عن أهم المسائل».
2 - «الفواكه الجنية».

(1/16)

3 - «المصارعة».
4 - «القول الأمين في بيان فضائح المذبذبين».
5 - «قمع المعاند». وكل هذه مطبوعة منشورة.
6 - وكذا في «غارة الأشرطة على أهل الجهل والسفسطة» قد رصّ وكذا في «فضائح ونصائح».
ونحن إذ نحذّرمن تقليد أبي حنيفة فلسنا ندعو الناس إلى مذهبنا فليس لنا مذهب إلا كتاب ربنا وسنة نبينا صلى الله عليه وعلى آله وسلم، ولسنا ندعو الناس إلى اتباعنا فلسنا أهلاً لأن نتبع بل ندعو الناس إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم.
فهما الأمان من الضلال: {إِنَّ هَذَا الْقُرْآنَ يِهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا} [الإسراء: 9]

* قال الإمام البخاري رحمه الله (ج3 ص205) حديث (1338):
حدثنا عياش حدثنا عبد الأعلى حدثنا سعيد قال ... وقال لي خليفة:
حدثنا ابن زريع حدثنا سعيد عن قتادة عن أنس رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم: «العبد إذا وضع في قبره وتولى وذهب أصحابه
- حتى أنه ليسمع قرع نعالهم- أتاه ملكان فأقعداه فيقولان له: ما كنت تقول في هذا الرجل - محمد صلى الله عليه وعلى آله وسلم؟ - فيقول: أشهد أنه عبد الله ورسوله، فيقال: انظر إلى مقعد له من النار: أبدلك الله به مقعداً من الجنة قال النبي صلى الله عليه وعلى آله وسلم: فيراهما جميعاً، وأما الكافر أو المنافق فيقول: لا أدري كنت أقول ما يقول الناس، فيقال: لا دريت ولا تليت، ثم يضرب بمطرقة من حديد ضربة بي أذنيه فيصيح صيحة يسمعها من يليه إلا الثقلين».

(1/17)

وأعاده البخاري في (ص232) من طريق عياش بن الوليد به.
أخرجه مسلم (ج4 ص220) فقال رحمه الله: حدثنا عبد بن حميد حدثنا يونس بن محمد حدثنا شيبان بن عبد الرحمن عن قتادة به.
* قال البخاري رحمه الله (ج3 ص222):
حدثنا إسحاق أخبرنا يعقوب بن إبراهيم قال حدثني أبي عن صالح عن ابن شهاب قال أخبرني سعيد بن المسيب عن أبيه أنه أخبره أنه لما حضرت أبا طالب الوفاة جاءه رسول الله صلى عليه وعلى آله وسلم فوجد عنده أبا جهل بن هشام وعبد الله بن أبي أمية بن المغيرة قال رسول الله صلى الله عليه وعلى آله وسلم لأبي طالب: «يا عم، قل: لا إله إلا الله كلمة أشهد لك بها عند الله»، فقال أبو جهل وعبد الله بن أبي أميه: يا أبا طالب أترغب عن ملة عبد المطلب فلم يزل رسول الله صلى الله عليه وعلى آله وسلم يعرضها عليه ويعودان بتلك المقالة حتى قال أبو طالب: آخر ما كلمهم: هو على ملة عبد المطلب، وأبى أن يقول: لا إله إلا الله، فقال رسول الله صلى الله عليه وعلى آله وسلم: أما والله لأستغفرن لك ما لم أنه عنك؟» فأنزل الله تعالى فيه الآية.
الحديث أخرجه في مواضع من صحيحه منها (ج8 ص194) وفيه فنزلت:
{مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُواْ أَن يَسْتَغْفِرُواْ لِلْمُشْرِكِينَ وَلَوْ كَانُواْ أُوْلِي قُرْبَى مِن بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [سورة التوبة: 113]، ونزلت: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [سورة القصص: 56]
الحديث أخرجه مسلم (ج1 ص214).
* * *

(1/18)

فيما يتعلق من العداوة والخصام بين التابع والمتبوع على الباطل
يوم القيامة وفي النار أعاذنا الله وإياكم من ذلك.
قال الله تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلَا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ (31) قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ (32) وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الْأَغْلَالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلَّا مَا كَانُوا يَعْمَلُونَ} [سبأ: 31 - 33]
وقال الله تعالى: {الْأَخِلَّاء يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ}
[سورة الزخرف: 67]
وقال تعالى مخبراً عن آل فرعون: {وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ (47) قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ} [سورة غافر: 47 - 48]
وقال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُواْ مِنَ الَّذِينَ اتَّبَعُواْ وَرَأَوُاْ الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [سورة البقرة:166] أي: المودة التي كانت بينهم في الدنيا: {وَقَالَ الَّذِينَ اتَّبَعُواْ لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّؤُواْ مِنَّا كَذَلِكَ يُرِيهِمُ اللهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُم بِخَارِجِينَ مِنَ النَّارِ} [سورة البقرة: 167]
وقال تعالى مخبراً عن إبراهيم عليه السلام حيث وبخ قومه: {وَقَالَ إِنَّمَا اتَّخَذْتُم مِّن دُونِ اللَّهِ أَوْثَانًا مَّوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُم بِبَعْضٍ وَيَلْعَنُ بَعْضُكُم بَعْضًا وَمَأْوَاكُمُ النَّارُ وَمَا لَكُم مِّن نَّاصِرِينَ} [سورة العنكبوت: 25]
قال الحافظ ابن كثير رحمه الله مفسراً لقوله: {وَيَلْعَنُ بَعْضُكُم بَعْضًا}

أي: يلعن الأتباع المتبوعين والمتبعون الأتباع: {كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا}.

(1/19)

وقال تعالى: {وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ (5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [سورة الأحقاف: 5 - 6]
وقال تعالى: {وَاتَّخَذُوا مِن دُونِ اللَّهِ آلِهَةً لِّيَكُونُوا لَهُمْ عِزّاً (80) كَلَّا سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} [مريم: 80 - 81]
ولا يظن ظان أن هذه في الكفار الذين يعبدون الأصنام فحسب فإنها تتناول كل من عمل هذا العمل إلى يوم القيامة.
وقال تعالى: {وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ (91) وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ (92) مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ (93) فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ (94) وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ (95) قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ (96) تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ (97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ (98) وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ} [الشعراء: 99].
وقال تعالى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ (62) قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلَاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ}.
وقال تعالى: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57) وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58) هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لَا مَرْحَبًا بِهِمْ إِنَّهُمْ صَالُو النَّارِ (59) قَالُوا بَلْ أَنْتُمْ لَا مَرْحَبًا بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ (60) قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَابًا ضِعْفًا فِي النَّارِ} إلى أن قال: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} قال الحافظ ابن كثير رحمه الله تعالى وقوله: {هَذَا فَوْجٌ مُّقْتَحِمٌ مَّعَكُمْ لَا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُوا النَّارِ} هذا إخبار من الله تعال عن قيل أهل النار بعضهم لبعض كما قال تعالى: {كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا} يعني بدل السلام يتلاعنون ويتكاذبون ويكفر بعضهم بعضاً فتقول الطائفة التي تدخل قبل الأخرى إذا أقبلت التي بعدها مع الخزنة من الزبانية {هَذَا فَوْجٌ مُّقْتَحِمٌ مَّعَكُمْ} أي داخل

(1/20)

{مَّعَكُمْ لَا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُوا النَّارِ} أي لأنَّهم من أهل جهنم {قَالُوا بَلْ أَنتُمْ لَا مَرْحَباً بِكُمْ} أي فيقول لهم الداخلون {بَلْ أَنتُمْ لَا مَرْحَباً بِكُمْ أَنتُمْ قَدَّمْتُمُوهُ لَنَا} أي أنتم دعوتمونا إلى ما أفضى بنا إلى هذا المصير.
{قَالُوا رَبَّنَا مَن قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ} كما قال الله عز وجل: {قَالَ ادْخُلُواْ فِي أُمَمٍ قَدْ خَلَتْ مِن قَبْلِكُم مِّن الْجِنِّ وَالإِنسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَّعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُواْ فِيهَا جَمِيعًا قَالَتْ أُخْرَاهُمْ لأُولاَهُمْ رَبَّنَا هَؤُلاء أَضَلُّونَا فَآتِهِمْ عَذَابًا ضِعْفًا مِّنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِن لاَّ تَعْلَمُونَ} [سورة الأعراف: 38]
أي لكل منكم عذاب بحسابه. أهـ.
* قال الإمام أحمد رحمه الله تعالى (ج6 ص139):
ثنا يزيد بن هارون قال أنا ابن أبي ذئب عن محمد بن عمرو بن عطاء عن ذكوان عن عائشة قالت: جاءت يهودية فاستطعمت على بابي فقالت: أطعموني أعاذكم الله من فتنة الدجال ومن فتنة عذاب القبر قالت: فلم أزل أحسبها حتى جاء رسول الله صلى الله عليه وعلى آله وسلم فقلت: يا رسول الله ما تقول هذه اليهودية؟ قال: وما تقول؟ قلت: تقول: أعاذكم الله من فتنة الدجال ومن فتنة عذاب القبر، قالت عائشة: فقام رسول الله صلى الله عليه وعلى آله وسلم فرفع يديه مداً يستعيذ بالله من فتنة الدجال ومن فتنة عذاب القبر ثم قال: «أما فتنة الدحال فإنه لم يكن نبي إلا قد حذر أمته منه
وسأحذركموه حذيراً لم يحذره نبي أمته إنه أعور والله عز وجل ليس بأعور مكتوب بين عينيه كافر يقرؤه كل مؤمن، فأما فتنة القبر فهي تفتنون وعني تسألون فإذا كان الرجل الصالح أجلس في قبره غير فزع ولا مشعوف ثم يقال له: فيم كنت؟ فيقول: في الإسلام، فيقال: ما هذا الرجل الذي كان فيكم؟ فيقول: محمد رسول الله صلى الله عليه وعلى آله وسلم جاءنا بالبينات من عند الله عز وجل فصدقناه فيفرج له فرجة قبل النار فينظر إليها يحطم بعضها بعضاً فيقال له: انظر إلى ما وقاك الله عز وجل ثم يفرج له فرجة إلى الجنة فينظر

(1/21)

إلى زهرتها وما فيها فيقال له: هذا مقعدك منها ويقال: على اليقين كنت وعليه مت وعليه تبعث إن شاء الله. وإذا كان الرجل السوء أجلس في قبره فزعاً مشعوفاً فيقال له: فيم كنت؟ فيقول: لا أدري، فيقال: ما هذا الرجل الذي كان فيكم؟ فيقول: سمعت الناس يقولون قولاً فقلت كما قالوا فتفرج له فرجة قبل الجنة فينظر إلى زهرتها وما فيها فيقال له: انظر إلى ما صرف الله عز وجل عنك ثم يفرج له فرجة قبل النار فينظر إليها يحطم بعضها بعضاً ويقال له: هذا مقعدك منها كنت على الشك وعليه مت وعليه تبعث إن شاء الله ثم يعذب».
قال محمد بن عمرو فحدثني سعيدبن يسار عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: إن الميت تحضره الملائكة فإذا كان الرجل الصالح قالوا: اخرجي أيتها النفس الطيبة كانت في الجسد الطيب واخرجي حميدة وأبشري بروح وريحان ورب غير غضبان فلا يزال يقال لها ذلك حتى تخرج ثم يعرج بها إلى السماء فيستفتح له فيقال: من هذا؟ فيقال: فلان فيقال: مرحباً بالنفس الطيبة كانت في الجسد الطيب ادخلي حميدة وأبشري ويقال: بروح وريحان ورب غير غضبان فلا يزال يقال لها ذلك حتى ينتهي بها إلى السماء التي فيها الله عز وجل، فإذا كان الرجل السوء قالوا: اخرجي أيتها النفس الخبيثة كانت في الجسد الخبيث اخرجي مه ذميمة وأبشري بحميم وغساق وآخر من شكله أزواج فما يزال يقال لها ذلك حتى تخرج ثم يعرج بها إلى السماء فيستفتح لها فيقال: من هذا؟ فيقال: فلان فيقال: لا مرحباً بالنفس الخبيثة كانت في الجسد الخبيث ارجعي ذميمة فإنه لا يفتح لك أبواب السماء فترسل من السماء ثم تصير إلى القبر فيجلس الرجل الصالح فيقال له: ويرد مثل ما في حديث عائشة سواء.
هذا حديث صحيح وحديث عائشة وكذا حديث أبي هريرة بعضهما في الصحيح من وجهين آخرين.

(1/22)

* قال أبو داود رحمه الله تعالى (ج13ص89):
حدثنا عثمان بن أبي شيبة أخبرنا جرير (ح) وأخبرنا هناد بن السري قال أخبرنا أبو معاوية - وهذا لفظ هناد- عن الأعمش عن المنهال عن زاذان عن البراء بن عازب قال: خرجنا مع رسول الله صلى الله عليه وعلى آله وسلم في جنازة رجل من الأنصار فأتينا إلى القبر ولما يلحد فجلس رسول الله صلى الله عليه وسل وجلسنا حوله كأنما على رؤوسنا الطير وفي يده عود ينكت به في الأرض فرفع رأسه فقال: «استعيذوا بالله من عذاب القبر» مرتين أو ثلاثاً - زاد في حديث جرير ههنا وقال: «إنه ليسمع خفق نعالهم إذا ولوا مدبرين حين يقال له: يا هذا من ربك وما دينك ومن نبيك؟». قال هناد: قال: «ويأتيه ملكان فيلجلسانه فيقولان له: من ربك؟ فيقول: ربيّ الله، فيقولان له: ما دينك؟ فيقول: ديني الإسلام، فيقولان له: ما هذا الرجل الذي بعث فيكم؟ قال فيقول: هو رسول الله صلى الله عليه وعلى آله وسلم، فيقولان: وما يدريك؟ فيقول: قرأت كتاب الله فآمنت به وصدقت» زاد في حديث جرير فذاك قول الله تعالى: {يُثَبِّتُ اللهُ الَّذِينَ آمَنُواْ بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ} الآية. ثم اتفقا.
قال: «فينادي منادٍ من السماء أن قد صدق عبدي فأفرشوه من الجنة وألبسوه من الجنة وافتحوا له باباً إلى الجنة، قال: فيأتيه من رَوْحها وطيبها قال: ويفتح له فيه مد بصره، قال: الكافر - فذكر موته - وتعاد روحه في جسده ويأتيه ملكان فيجلسانه فيقولان له: من ربك؟ فيقول: ها ها لا أدري، فيقولان له: ما دينك؟ فيقول: ها ها لا أدري، فيقولان له: ما هذا الرجل الذي بعث فيكم؟ فيقول: ها ها لا أدري، فينادي مناد من السماء أن كذب فأفرشوه من النار وألبسوه من النار وافتحوا له باباً إلى النار قال: فيأتيه من حرها وسمومها، قال: ويضيق عليه قبره حتى تختلف أضلاعه»، وزاد في حديث

(1/23)

جرير قال: «ثم يقيض له أعمى أبكم معه مرزبة من حديد لو ضرب بها جبل لصار تراباً قال: فيضربه بها ضربة يسمعها ما بين المشرق والمغرب إلا الثقلين فيصير تراباً قال: ثم تعاد فيه الروح».
حدثنا هناد بن السري أخبرنا عبد الله بن نمير أخبرنا الأعمش عن المنهال عن أبي عمر زاذان قال سمعت البراء فذكر نحوه.
هذا حديث حسن.
* قال الإمام أبو عبد الله بن ماجه رحمه الله (ج2ص1426):
حدثنا أبو بكر بن أبي شيبة ثنا شبابة عن ابن أبي ذئب عن محمد بن عمرو ابن عطاء عن سعيد بن يسار عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «إن الميت يصير إلى القبر فيجلس الرجل الصالح في قبره غير فزع ولا مشعوف ثم يقال له: فيم كنت؟ فيقول: كنت في الإسلام، فيقال له: ما هذا الرجل؟ فيقول: محمد رسول الله صلى الله عليه وعلى آله وسلم جاءنا بالبينات من عند الله فصدقناه، فيقال له: هل رأيت الله؟ فيقول: ما ينبغي لأحد أن يرى الله، فيفرج له فرجة قبل النار فينظر إليها يحطم بعضها بعضاً فيقال له: هذا مقعدك ويقال: على اليقين كنت وعليه مت وعليه تبعث إن شاء الله.
ويجلس الرجل السوء في قبره فزعاً مشعوفاً فيقال له: فيم كنت؟ فيقول: لا أدري، فيقال: ما هذا الرجل؟ فيقول: سمعت الناس يقولون قولاً فقلته فيفرج له قبل الجنة فينظر إلى زهرتها وما فيه فيقال له: انظر إلى ما صرفه الله عنك ثم يفرج له فرجة قبل النار فينظر إليها يحطم بعضها بعضاً فيقال له: هذا مقعدك على الشك كنت وعليه مت وعليه تبعث إن شاء الله تعالى».
هذا حديث صحيح على شرط الشيخين.

(1/24)

التحذير من التفرقة المذهبية
* قال أبو داود رحمه الله (ج13ص240):
حدثنا وهب بن بقية عن خالد عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «افترقت اليهود على إحدى أو ثنتين وسبعين فرقة، وتفرقت النصارى على إحدى أو ثنتين وسبعين فرقة وتفترق أمتي على ثلاث وسبعين فرقة».
هذا حديث حسن.
الحديث أخرجه الترمذي (ج7ص297) وقال: حديث أبي هريرة حديث حسن صحيح، وأخرجه ابن ماجه (ج2ص1321).
يتوقف في فتوى المفتي التي لا تطمئن إليها النفس
* قال الإمام أحمد رحمه الله (ج4ص194):
ثنا زيد بن يحيى الدمشقي قال ثنا عبد الله بن العلاء (1) قال سمعت مسلم بن مشكم قال سمعت الخشني قال: قلت: يا رسول الله أخبرني بما يحل لي ويحرم عليّ؟ قال فصعد النبي صلى الله عليه وعلى آله وسلم وصوّب فيّ النظر، فقال النبي صلى الله عليه وسلم: «البر ما سكنت النفس (2) واطمأن إليه القلب والإثم ما لم تسكن إليه النفس ولم يطمئن إليه القلب وإن أفتاك المفتون» وقال: «لا تقرب لحم الحمار الأهلي ولا ذا ناب من السباع».
هذا حديث صحيح. والنهي عن كل ذي ناب من السباع في الصحيح من حديث أبي إدريس الخولاني عن أبي ثعلبة.
وكذا النهي عن لحوم الأهلية في «الصحيح» من حديث أبي إدريس الخولاني عن أبي ثعلبة كما في «تحفة الأشراف».
_________
(1) في الأصل: عبد العلاء، والصواب ما أثبتناه وهو: عبد الله بن العلاء بن زبر.
(2) المراد هنا النفس الصالحة المحبة للخير المحكمة للكتاب والسنة.

(1/25)


ما جاء في ذم الرأي - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

ما جاء في ذم الرأي
* قال أبو داود رحمه الله (ج1ص278):
حدثنا محمد بن العلاء قال حدثنا حفص- يعني ابن غياث - عن الأعمش عن أبي إسحاق عن عبد خير عن علي قال: لو كان الذين بالرأي لكان أسفل الخف أولى بالمسح من أعلاه وقد رأيت رسول الله صلى الله عليه وعلى آله وسلم يمسح على ظاهر خفيه.
حدثنا محمد بن رافع قال حدثني يحيى بن آدم قال أخبرنا يزيد بن عبد العزيز عن الأعمش بإسناده بهذا الحديث قال: ما كنت أرى باطن القدمين إلا أحق بالغسل حتى رأيت رسول الله صلى الله عليه وعلى آله وسلم يمسح على ظهير خفيه.
ورواه وكيع عن الأعمش قال: كنت أرى أن باطن القدمين أحق بالمسح من ظاهره حتى رأيت رسول الله صلى الله عليه وعلى آله وسلم يمسح على ظاهرهما. قال وكيع: ينعني الخفين.
ورواه عيسى بن يونس عن الأعمش كما رواه وكيع.
هذا حديث صحيح رجاله رجال الصحيح إلا عبد خير وقد وثقه ابن معين كما في «تهذيب التهذيب».
الإثم على من سنَّ الرأي والبدع
* قال الإمام أبو عبد الله ابن ماجه (ج2ص74):
حدثنا عبد الوارث بن عبد الصمد بن عبد الوارث حدثني أبي عن جدي (1) عن أيوب عن محمد بن سيرين عن أبي هريرة قال: جاء رجل إلى النبي
_________
(1) عن جدي زيادة من «تحفة الأشراف» وهو الصحيح.

(1/26)

صلى الله علي وعلى آله وسلم فحث عليه، فقال رجل: عندي كذا وكذا، قال: فما بقي في المجلس رجل إلا تصدق عليه بما قل أو كثر فقال رسول الله صلى الله عليه وعلى آله وسلم: «من استنّ خيراً فاستُّن به كان له أجره كاملاً ومن أجور من استن به ولا ينقص من أجورهم شيئاً ومن استن سنة سيئة فاستُّن به فعليه وزره كاملاً ومن أوزار الذي استن به ولا ينقص من أوزارهم شيئاً».
حديث حسن على شرط مسلم.
الحديث أخرجه الإمام أحمد رحمه الله (ج2 ص520) فقال: ثنا عبد الصمد به.
وهو بسند الإمام أحمد على شرط الشيخين.
* قال الإمام البخاري رحمه تعالى (ج10ص216):
باب الكهانة
حدثنا سعيد بن عفير حدثنا الليث قال حدثني عبد الرحمن بن خالد عن ابن شهاب عن أبي سلمة (بن عبد الرحمن) عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم قضى في امرأتين من هذيل اقتتلتا فرمت إحداهما الأخرى بحجر فأصاب بطنها، فاختصموا إلى النبي صلى الله عليه وعلى آله وسلم فقضى أن الدية ما في بطنها غرة عبد أو أمة فقال ولي المرأة التي غرمت: كيف أغرم يا رسول الله من لا شرب ولا أكل ولا نطق ولا استهل فمثل ذلك يطل؟ فقال: «إنما هذا من إخوان الكهان».
والحديث أخرجه مسلم مع الشرح (ج11ص771) وفيه زيادة بعد قوله:
إنما هذا من إخوان الكهان، من أجل سجعه الذي سجع.

(1/27)

* قال الإمام البخاري رحمه الله (ج13ص292):
باب تعليم النبي صلى الله عليه وعلى آله وسلم أمته من الرجال والنساء مما علمه الله ليس برأي ولا تمثيل
حدثنا مسدد حدثنا أبو عوانة عن عبد الرحمن بن الأصبهاني عن أبي صالح ذكوان عن أبي سعيد جاءت امرأة إلى رسول الله صلى الله عليه وعلى آله وسلم فقالت: يا رسول الله ذهب الرجال بحديثك فاجعل لنا من نفسك يوماً نأتيك فيه تعلمنا مما علمك الله فقال: «اجتمعن في يوم كذا وكذا في مكان كذا وكذا» فاجتمعن فأتاهن رسول الله صلى الله عليه وعلى آله وسلم فعلمهن مما علمه الله، ثم قال: «ما منكن من امرأة تقدم بين يديها من ولدها ثلاثة إلا كان لها حجاباً من النار» قالت امرأة منهن: يا رسول الله واثنين فأعادتها مرتين ثم قال: «واثنين واثنين واثنين».
* قال الإمام مسلم رحمه الله (ج11ص179):
حدثنا محمد بن رافع حدثنا يحيى بن آدم حدثنا مفضل عن منصور عن إبراهيم عن عبيد بن نضلة عن المغيرة بن شعبة أن امرأة قتلت ضرتها بعمود فسطاط فأُتي فيه رسول الله صلى الله عليه وعلى آله وسلم فقضى على قاتلتها بالدية وكانت حاملاً فقضى في الجنين بغرة فقال بعض عصبتها: أندي من لا طَعِمَ ولا شرب ولا صاح فاستهل ومثل ذلك يطل؟! قال: فقال: «سجع كسجع الأعراب».
أخرجه النسائي (ج8ص44).
فأنت ترى أن رسول الله صلى الله عليه وعلى آله وسلم أنكر عليه معارضته لحديثه برأيه وقال: «إنما هذا من إخوان الكهان من أجل سجعه».
* قال الإمام البخاري رحمه الله (ج8 ص590):
حدثنا بسرة بن صفوان بن جميل اللخمي حدثنا نافع بن عمر عن ابن أبي مليكة قال: كاد الخيّران أن يهلكا، أبو بكر وعمر رضي الله عنهما رفعا أصواتهما

(1/28)

عند النبي صلى الله عليه وعلى آله وسلم حين قدم عليه ركب بني تميم فأشار أحدهما بالأقرع بن حابس أخي بني مجاشع وأشار الآخر برجل آخر، قال
نافع: لا أحفظ اسمه، فقال أبو بكر لعمر: ما أردت إلا خلافي قال: ما أردت خلافك، فارتفعت أصواتهما في ذلك فأنزل الله {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلَا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَن تَحْبَطَ أَعْمَالُكُمْ وَأَنتُمْ لَا تَشْعُرُونَ} [سورة الحجرات: 2] قال ابن الزبير: فما كان عمر يسمع رسول الله صلى الله عليه وعلى آله وسلم حتى يستفهمه، ولم يذكر ذلك عن أبيه - يعني أبا بكر -.
وأخرجه البخاري (ج8ص592) وفيه رواية ابن أبي مليكة عن عبد الله بن الزبير (ج17ص39)، وأخرجه الترمذي (ج4 ص185)، وعنده تصريح عبد الله ابن أبي مليكة أن عبد الله بن الزبير حدَّث به، وأحمد (ج4ص6)، والطبراني (ج36 ص119) وفيه قول نافع حدثني ابن أبي مليكة عن ابن الزبير فعلم اتصال الحديث كما أشار إليه الحافظ في الفتح (ج10ص313) ط حلبية.
* قال الإمام البخاري رحمه الله (ج13 ص276):
حدثنا إسماعيل حدثني مالك عن هشام بن عروة عن أبيه عن عائشة أم المؤمنين أن رسول الله صلى الله عليه وعلى آله وسلم قال في مرضه: «مروا أبا بكر يصلي بالناس» قالت عائشة: قلت: إن أبا بكر إذا قام في مقامك لم يسمع الناس من البكاء، فمر عمر فليصلِّ، فقال: مروا أبا بكر فليصلِّ بالناس، فقالت عائشة: فقلت لحفصة: قولي إن أبا بكر إذا قام في مقامك لم يسمع الناس من البكاء فمر عمر فليصلِّ بالناس، ففعلت حفصة فقال رسول الله صلى الله عليه وعلى آله وسلم: «إنكن لأنتن صواحب يوسف مروا أبا بكر فليصلِّ بالناس»، قالت حفصة لعائشة: ما كنت لأصيب منك خيراً.
الحديث أخرجه مسلم (ج5 ص140،141).

(1/29)

* قال الإمام البخاري رحمه الله (ج13 ص282):
حدثنا سعيد بن تليد حدثني ابن وهب حدثني عبد الرحمن بن شريح وغيره عن أبي الأسود عن عروة قال: حج علينا عبد الله بن عمرو فسمعته يقول: سمعت النبي صلى الله عليه وعلى آله وسلم يقول: «إن الله لا ينزع العلم بعد أن أعطاكموه انتزاعاً ولكن ينتزعه منهم مع قبض العلماء بعلمهم فيبقى ناس جهال يستفتون فيفتون برأيهم فيضلون ويضلون».
*وقال الآجري رحمه الله (ص58):
حدثنا الفريابي قال حدثنا العباس بن الوليد بن مزيد (1) قال أخبرني أبي قال: سمعت الأوزاعي يقول: عليك بآثار من سلف وإن رفضك الناس، وإياك وآراء الرجال وإن زخرفوا لك القول.
وقال رحمه الله: أخبرنا أبو زكرياء يحيى بن محمد الحنائي (2) قال حدثنا محمد بن عبيد بن حساب قال حدثنا حماد بن زيد قال حدثنا محمد بن واسع قال: رأيت صفوان بن محرز وأشار بيده إلى ناحية من المسجد، وشببة قريب منه يتجادلون فرأيته ينفض ثوبه وقام وقال: إنما أنتم حرب.
* قال الدارمي رحمه الله (ج1 ص77):
أخبرنا صدقة بن الفضل ثنا يحيى بن سيعد عن الزبرقان قال: نهاني أبو وائل أن أجالس أصحاب أرأيت.
الزبرقان هو ابن عبد الله الأسدي وثقه يحيى القطان كما في «الجرح والتعديل» لابن أبي حاتم.
_________
(1) في الأصل: يزيد أوله ياء منقوطة من تحت نقطتين وبعدها زاي والصواب: مزيد أوله ميم.
(2) وقع في كتاب الشريعة: أبو زكرياء يحيى بن محمد الجبائي والصواب ما أثبتناه «تاريخ بغداد» (ج14ص229) وقال: وكان ثقة.

(1/30)

* قال الدارمي رحمه الله (ج1 ص78):
أخبرنا محمد بن يوسف قال حدثنا مالك هو ابن مغول قال: قال لي الشعبي:
ما حدثوك هؤلاء عن رسول الله صلى الله عليه وعلى آله وسلم فخذ به، وما قالوه برأيهم فألقه في الحش.
* وقال رحمه الله (ج1ص78):
أخبرنا العباس عن سفيان عن زيد بن حباب أخبرني رجاء بن أبي سلمة قال سمعت عبدة بن أبي لبابة يقول: رضيت من أهل زماني هؤلاء أن لا يسألوني ولا أسألهم إنما يقول: أحدهم: أرأيت أرأيت.
الإنكار على من خالف النصوص لرأيه
* قال الإمام البخاري رحمه الله (ج1ص421) برقم (321):
حدثنا موسى بن إسماعيل قال حدثنا همام قال حدثنا قتادة قال حدثتني معاذة أن امرأة قالت لعائشة: تجزيء إحدانا صلاتها إذا طهرت فقالت: أحرورية أنت كنا نحيض مع النبي صلى الله عليه وعلى آله وسلم فلا يأمرنا به أو قالت: فلا نفعله.
أخرجه مسلم (ج1 ص265) فقال رحمه الله:
حدثنا أبو الربيع الزاهراني حدثنا حماد عن أيوب عن أبي قلابة عن معاذة (ح) وحدثنا حماد عن يزيد الرشك عن معاذة أن أمرأة سألت عائشة فقالت: أتقضي إحدانا الصلاة في أيام محيضها؟ فقالت عائشة: أحرورية أنت؟ قد كانت إحدانا تحيض على عهد رسول الله صلى الله عليه وعلى آله وسلم ثم لا تؤمر بقضاء.

(1/31)

الإستعاذة من علم لا ينفع
* قال الإمام النسائي رحمه الله (ج8ص254):
أخبرنا يزيد بن سنان قال حدثنا عبد الرحمن قال أنبأنا سفيان عن عبد الله ابن أبي الهذيل عن عبد الله بن عمرو أن النبي صلى الله عليه وعلى آله وسلم كان يتعوذ من أربع: «من علم لا ينفع، ومن قلب لا يخشع، ودعاء لا يسمع، ونفس لا تشبع».
هذا حديث صحيح رجاله رجال الصحيح إلا يزيد بن سنان وقد قال ابن أبي حاتم: كتبت عنه وهو صدوق ثقة، ووثقه النسائي.
وأبو سنان هو ضرار بن مرة.
عقوبة المفتي الزائغ
* قال أبو داود رحمه الله (ج1ص42):
حدثنا مسدد حدثنا عبد الواحد بن زياد حدثنا الأعمش عن زيد بن وهب عن عبد الرحمن بن حسنة قال: انطلقت أنا وعمرو بن العاص إلى النبي صلى الله عليه وعلى آله وسلم فخرج ومعه درقة ثم استتر بها ثم بال فقلنا: انظروا إليه يبول كما تبول المرأة، فسمع ذلك، فقال: «ألم تعلموا ما لقي صاحب بني إسرائيل، كانوا إذا أصابهم البول قطعوا ما أصابه البول منهم فنهاهم فعذب في قبره».
هذا حديث صحيح على شرط الشيخين.
وعبد الواحد بن زياد وإن كان في روايته عن الأعمش كلام فقد تابعه أبو معاوية ووكيع عند الإمام أحمد (ج4 ص196).
والحديث مما ألزم الدارقطنيُّ البخاري ومسلماً أن يخرجاه.
الحديث أخرجه النسائي (ج1ص26)، وابن ماجه (ج1ص124).
* * *

(1/32)


ما يكره من كثرة السؤال وتكلف ما لا يعنيه - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

ما يكره من كثرة السؤال وتكلف ما لا يعنيه
* قال البخاري رحمه الله: باب ما يكره من كثرة السؤال وتكلف ما لا يعنيه: وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء إِن تُبْدَ لَكُمْ تَسُؤْكُمْ} [المائدة: 101]:
حدثنا عبد الله بن يزيد المقريء حدثنا سعيد حدثني عقيل عن ابن شهاب عن عامر بن سعد بن أبي وقاص عن أبيه أن النبي صلى الله عليه وعلى آله وسلم قال: «إن أعظم المسلمين جرماً من سأل عن شيء لم يحرم فحرم من أجل مسألته».
حدثنا إسحاق أخبرنا عفان حدثنا وهيب حدثنا موسى بن عقبة سمعت أبا النضر يحدث عن بسر بن سعيد عن زيد بن ثابت أن النبي صلى الله عليه وعلى آله وسلم اتخذ حجرة في المسجد من حصير فصلى رسول الله صلى الله عليه وعلى آله وسلم فيها ليالي حتى اجتمع إليه ناس، ثم فقدوا صوته ليلة فظنوا أنه قد نام فجعل بعضهم يتنحنح ليخرج إليهم، فقال: «ما زال بكم الذي رأيت من صنيعكم حتى خشيت أن يكتب عليكم ولو كتب عليكم ما قمتم به فصلوا أيها الناس في بيوتكم فإن أفضل صلاة المرء في بيته إلا الصلاة المكتوبة».
حدثنا يوسف بن موسى حدثنا أبو أسامة عن بريدة بن أبي بردة عن أبي بردة عن أبي موسى الأشعري قال: سئل رسول الله صلى الله عليه وعلى آله وسلم عن أشياء كرهها فلما أكثروا عليه المسألة غضب وقال: «سلوني»، فقام رجل فقال: يا رسول الله من أبي؟ قال: «أبوك حذافة»، ثم قام آخر فقال: يا رسول الله من أبي؟ فقال: «أبوك سالم مولى شيبة»، فلما رأى عمر ما بوجه رسول الله صلى الله عليه وآله وسلم من الغضب قال: إنا نتوب إلى الله عز وجل.

(1/33)

حدثنا موسى حدثنا أبو عوان حدثنا عبد الملك عن وراد كاتب المغيرة
قال: كتب معاوية إلى المغيرة اكتب إليّ ما سمعت من رسول الله صلى الله عليه وعلى آله وسلم، فكتب إليه: إن نبي الله صلى الله عليه وعلى آله وسلم كان يقول في دبركل صلاة: «لا إله إلا الله وحده لا شريك له، له الملك وله الحمد، وهو على كل شيء قدير، الله لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد».
وكتب إليه: إنه كان ينهى عن قيل وقال، وكثرة السؤال، وإضاعة المال، وكان ينهى عن عقوق الأمهات، ووأد البنات، ومنع وهات.
حدثنا سليمان بن حرب حدثنا حماد بن زيد عن ثابت عن أنس قال: كنا عند عمر فقال: نهينا عن التكلف.
حدثنا أبو اليمان أخبرنا شعيب عن الزهري وحدثني محمود حدثنا عبد الرزاق أخبرنا معمر عن الزهري أخبرني أنس بن مالك رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم خرج حين زاغت الشمس فصلى الظهر فلما سلم قام على المنبر فذكر الساعة وذكر أن بين يديها أموراً عظاماً ثم قال: «من أحب أن يسأل عن شيء فليسأل عنه فوالله لا تسألوني عن شيء إلا أخبرتكم به ما دمت في مقامي هذا». قال أنس: فأكثر الناس البكاء، وأكثر رسول الله صلى الله عليه وعلى آله وسلم أن يقول: «سلوني»، فقال أنس: فقام إليه رجل فقال: أين مدخلي يا رسول الله؟ قال: «النار»، فقام عبد الله بن حذافة فقال: من أبي يا رسول الله؟ قال: «أبوك حذافة»، قال: ثم أكثر أن يقول: «سلوني،
سلوني»، فبرك عمر على ركبتيه فقال: رضينا بالله رباً، وبالإسلام ديناً، وبمحمد صلى الله عليه وعلى آله وسلم رسولاً، قال: فسكت رسول الله صلى الله عليه وعلى آله وسلم حين قال عمر ذلك، ثم قال رسول الله صلى الله عليه وعلى آله وسلم: «أولى والذي نفسي بيده لقد عرضت عليّ الجنة والنار آنفاً في عرض هذا الحائط وأنا أصلي فلم أر كاليوم في الخير والشر».

(1/34)

حدثنا محمد بن عبد الرحيم أخبرنا روح بن عبادة حدثنا شعبة أخبرني موسى ابن أنس قال سمعت أنس بن مالك: قال رجل: يا نبي الله، من أبي؟ قال:
«أبوك فلان». ونزلت:: {يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَسْأَلُواْ عَنْ أَشْيَاء} الآية.
حدثنا الحسن بن صباح حدثنا شبابة حدثنا ورقاء عن عبد الله بن عبد الرحمن سمعت أنس بن مالك يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: «لن يبرح الناس يتساءلون حتى يقولوا: هذا الله خالق كل شيء فمن خلق الله؟».
حدثنا محمد بن عبيد بن ميمون حدثنا عيسى بن يونس عن الأعمش عن إبراهيم عن علقمة عن ابن مسعود رضي الله عنه قال: كنت مع النبي صلى الله عليه وعلى آله وسلم في حرث بالمدينة وهو يتوكأ على عسيب فمر بنفر من اليهود، فقال بعضهم: سلوه عن الروح، وقال بعضهم: لا تسألوه، لا يسمعكم ما تكرهون، فقاموا إليه فقالوا: يا أبا القاسم حدثنا عن الروح، فقام ساعة ينظر فعرفت أنه يوحى إليه فتأخرت عنه حتى صعد الوحي ثم قال: {وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي}.
* قال الدارمي رحمه الله (ج1ص77):
أخبرنا صدقة بن الفضل أخبرنا ابن عيينة عن إسماعيل عن الشعبي قال: لو أن هؤلاء كانوا على عهد النبي صلى الله عليه وعلى آله وسلم لنزلت عامة
القرآن: يسألونك يسألونك.

(1/35)


ذم الجدل والخصومات في الدين - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

ذم الجدل والخصومات في الدين
قال سبحانه وتعالى: {وَكَانَ الْإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلًا}.
* قال الإمام أحمد رحمه الله (ج6 ص48):
حدثنا إسماعيل حدثنا أيوب عن عبد الله بن أبي مليكة عن عائشة قالت: قرأ رسول الله صلى الله عليه وعلى آله وسلم: {هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} إلى قوله: {أُوْلُواْ الألْبَابِ} فقال: «إذا رأيتم الذي يجادلون فيه فهم الذين عنى الله فاحذروهم».
*قال الإمام أحمد رحمه الله (ج4ص169):
ثنا أبو سلمة الخزاعي ثنا سليمان بن بلال حدثني يزيد بن خصيفة أخبرني بسر ابن سعيد قال حدثني أبو جهيم أن رجلين اختلفا في آية من القرآن فقال هذا: تلقيتها من رسول الله صلى الله عليه وعلى آله وسلم، وقال الآخر: تلقيتها من رسول الله صلى الله عليه وعلى آله وسلم، وقال الآخر: تلقيتها من رسول الله صلى الله عليه وعلى آله وسلم، فسألا النبي صلى الله عليه وعلى آله وسلم فقال: «القرآن يقرأ على سبعة أحرف فلا تماروا في القرآن فإن مراء في القرآن كفر».
هذا حديث صحيح.
وقد اختلف فيه على بسر بن سعيد فقال الإمام أحمد (ج4 ص304) ثنا أبو سعيد (1) مولى بني هاشم قال ثنا عبد الله بن جعفر - يعني المخرمي- قال ثنا يزيد ابن بد الله بن أسامة بن الهاد عن بسر بن سعيد عن أبي قيس مولى
_________
(1) في الأصل: ثنا سعيد، والصواب ما أثبتناه. واسم أبي سعيد: عبد الرحمن بن عبد الله.

(1/36)

عمرو بن العاص عن عمرو بن العاص أن رسول الله صلى الله عليه وعلى آله وسلم قال: «نزل القرآن على سبعة أحرف فأي حرف قرأتم فقد أصبتم فلا تتماروا فيه فإن المراء فيه كفر».
فلعله روى عن بسر بن سعيد على الوجهين. والله أعلم.
* قال الإمام الترمذي رحمه الله (ج9ص130):
حدثنا عبد بن حميد أخبرنا محمد بن بشر العبدي ويعلى بن عبيد عن حجاج بن دينار عن أبي غالب عن أبي أمامة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل» ثم تلا رسول الله صلى الله عليه وعلى آله وسلم هذه الآية: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ}.
هذا حديث حسن صحيح إنما نعرفه من حديث حجاج بن دينار وحجاج ثقة مقارب الحديث، وأبو غالب اسمه حزور.
الحديث أخرجه ابن ماجه (ج1 ص19).
* وقال البخاري رحمه الله (ج8ص209):
حدثنا عبد الله بن مسلمة حدثنا يزيد بن إبراهيم التستري عن ابن أبي مليكة عن القاسم بن محمد عن عائشة رضي الله عنها قالت: تلا رسول الله صلى الله عليه وعلى آله وسلم هذه الآية: {هُوَ الَّذِيَ أَنزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُّحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ في قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاء الْفِتْنَةِ وَابْتِغَاء تَأْوِيلِهِ} إلى قوله: {أُوْلُواْ الألْبَابِ}، قالت: قال رسول الله صلى الله عليه وعلى آله وسلم: «فإذا رأيت الذين يتبعون ما تشابه منه فأولئك الذين سمى الله فاحذروهم».
وأخرجه مسلم في أول كتاب العلم من «صحيحه» (ج4 ص2053).

(1/37)

هذا وقد رواه ابن أبي مليكة عن عائشة ورواه القاسم عن عائشة ولا ضرر في ذلك فابن أبي مليكة قد سمع من عائشة فالحديث كيفما دار دار على ثقة.
* قال الإمام البخاري رحمه الله (ج3ص10) حديث (1127):
حدثنا أبواليمان قال أخبرنا شعيب عن الزهري قال أخبرني على بن حسين أن حسين بن علي أخبره أن علي بن أبي طالب أخبره أن رسول الله صلى الله عليه وعلى آله وسلم طرقه وفاطمه بنت النبي صلى الله عليه وعلى آله وسلم ليلة فقال: «ألا تصليان؟» فقلت: «يا رسول الله أنفسنا بيد الله فإذا شاء أن يبعثنا بعثنا، فانصرف حين قلت له ذلك ولم يرجع إليّ شيئاً ثم سمعته وهو مولٍّ يضرب فخذه وهو يقول: {وَكَانَ الْإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلًا}.
أخرجه مسلم (ج1ص537) فقال رحمه الله: وحدثنا قتيبة بن سعيد حدثنا الليث عن عقيل عن الزهري به.
* قال الإمام البخاري رحمه الله (ج9ص104) حديث (5036):
حدثنا سعيد بن أبي مريم أخبرنا محمد بن جعفر أخبرنا حميد بن أبي حميد أنه سمع أنس بن مالك رضي الله عنه يقول: جاء ثلاثة رهط إلى بيوت أزواج النبي صلى الله عليه وعلى آله وسلم يسألون عن عبادة النبي صلى الله عليه وعلى آله وسلم فلما أخبروا كأنهم تقالوها، فقالوا: وأين نحن من النبي صلى الله عليه وعلى آله وسلم قد غفر الله له ماتقدم من ذنبه وما تأخر؟ قال أحدهم: أما أنا فأصلي الليل أبداً، وقال آخر: أنا أصوم الدهر ولا أفطر، وقال آخر: أنا أعتزل النساء فلا أتزوج أبداً، فجاء رسول الله صلى الله عليه وعلى آله وسلم فقال: «أنتم الذين قلتم كذا وكذا أما والله إني لأخشاكم لله وأتقاكم له لكني أصوم وأفطر وأرقد وأتزوج النساء فمن رغب عن سنتي فليس مني».
أخرجه مسلم (ج2ص1020).

(1/38)

* قال الإمام البخاري رحمه الله (ج9 ص101):
حدثنا أبو النعمان حدثنا حماد عن أبي عمران الجوني عن جندب بن عبد لاله عن النبي صلى الله عليه وعلى آله وسلم قال: «اقرأوا القرآن ما ائتلفت قلوبكم فإذا اختلفتم فيه فقوموا عنه».
حدثنا عمرو بن علي حدثنا عبد الرحمن بن مهدي حدثنا سلام بن أبي مطيع عن أبي عمران الجوني عن جندب قال النبي صلى الله عليه وعلى آله وسلم: «اقرأوا القرآن ما ائتلفت عليه قلوبكم فإذا اختلفتم فقوموا عنه».
تابعه الحارث بن عبيد وسعيد بن زيد عن أبي عمران ولم يرفعه حماد بن سلمة وأبان.
وقال غندر عن شعبة عن أبي عمران سمعت جندباً قوله: وقال ابن عون عن أبي عمران عن عبد الله بن الصامت عن عمر قوله.
وجندب أصح وأكثر.
الحديث أخرجه مسلم (ج4ص2053) و (2054).
* قال البخاري رحمه الله (ج8 ص188):
حدثنا قبيصة حدثنا سفيان عن ابن جريج عن ابن أبي ملكية عن عائشة ترفعه قال: «أبغض الرجال إلى الله الألد الخصم».
وقال عبد الله: حدثنا سفيان حدثني ابن جريج عن ابن أبي مليكة عن عائشة رضي الله عنها عن النبي صلى الله عليه وعلى آله وسلم.
الحدث أخرجه مسلم (ج4ص2054).
قال الحافظ رحمه الله في «الفتح» قوله: وقال عبد الله: هو ابن الوليد العدني وسفيان هو الثوري وأورده لتصريحه برفع الحديث عن النبي صلى الله علي وعلى آله وسلم وهو موصول بالإسناد في «جامع سفيان الثوري» من رواية عبد الله بن الوليد هذا.

(1/39)

ويحتمل أن يكون عبد الله هو الجعفي شيخ البخاري وسفيان هو ابن عيينة فقد أخرج الحديث المذكور الترمذي وغيره من رواية ابن عيينة (1).
* قال اللإمام مسلم رحمه الله (ج4ص2053):
حدثنا أبو كامل فضيل بن حسين الجحدري حدثنا حماد بن زيد حدثنا أبو عمران الجوني قال: كتب إليّ عبد الله بن رباح الأنصاري أن عبد الله بن عمرو قال: هجّرت إلى رسول الله صلى الله عليه وعلى آله وسلم يوماً قال: فسمع أصوات رجلين اختلفا في آية فخرج علينا رسول الله صلى الله عليه وعلى آله وسلم يعرف في وجهه الغضب فقال: «إنما هلك من كان قبلكم باختلافهم في الكتاب».
* قال الإمام أبو عبد الله بن ماجه رحمه الله (ج1 ص33):
حدثنا علي بن محمد ثنا أبو معاوية ثنا داود بن أبي هند عن عمرو بن شعيب عن أبيه عن جده قال: خرج رسول الله صلى الله عليه وعلى آله وسلم على أصحابه وهم يختصمون في القدر فكأنما يُفقأ في وجهه حب الرمان من الغضب فقال: «بهذا أمرتم - أو لهذا خلقتم - تضربون القرآن بعضه ببعض بهذا هلكت الأمم قبلكم».
قال: فقال عبد الله بن عمرو: ما غبطت نفسي بمجلس تخلفت فيه عن رسول الله صلى الله عليه وعلى آله وسلم ما غبطت نفسي بذلك المجلس وتخلفي عنه.
قال أبو عبد الرحمن: هذا حديث حسن.
وأخرجه أحمد (ج2ص178).
_________
(1) في «الفتح»: ابن علية، وهو تصحيف والصواب: ابن عيينة كما يقتضيه السياق وهو في الترمذي (ج5ص204): حدثنا ابن أبي عمر حدثنا سفيان عن ابن جريج وابن أبي عمر وهو محمد بن يحيى العدني يروي عن سفيان بن عيينة فعلم أن ابن أبي علية في «الفتح» تصحيف.

(1/40)

* قال البخاري رحمه الله (ج9 ص101):
حدثنا سليمان بن حرب حدثنا شعبة عن عبد الملك بن ميسرة عن النزال بن سبرة عن عبد الله أن سمع رجلاً يقرأ آية سمع النبي صلى الله عليه وعلى آله وسلم قرأ خلافهما فأخذت بيده فانطلقت به إلى النبي صلى الله عليه وعلى آله وسلم فقال: «كلاكما محسن فاقرآ» أكبر علمي قال: «فإن من كان قبلكم اختلفوا فأهلكهم».
* قال الإمام الترمذي رحمه الله (ج9 ص130):
حدثنا عبد بن حميد أخبرنا محمد بن بشر العبد ويعلى بن عبيد عن حجاج بن دينار عن أبي غالب عن أبي أمامة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «ما ضل قوم بعد هدى كانوا عليه إلا أوتوا الجدل»، ثم تلا رسول الله صلى الله عليه وسلم هذه الآية: {مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ}.
هذا حديث حسن صحيح، إنمما نعرفه من حديث حجاج بن دينار وحجاج ثقة مقارب الحديث وأبو غالب اسمه حزور. اهـ.
الحديث أخرجه ابن ماجه (ج1ص19).
* قال البخاري رحمه الله (ج9ص23):
حدثنا سعيد بن عفير قال حدثني الليث حدثني عقيل عن ابن شهاب قال حدثني عروة بن الزبير أن المسور بن مخرمة وعبد الرحمن بن عبدٍ القاري حدثاه أنهما سمعا عمر بن الخطاب يقول: سمعت هشام بن حكيم يقرأ سورة الفرقان في حياة رسول الله صلى الله عليه وعلى آله وسلم فاستمعت لقراءته فإذا هو يقرأ على حروف كثيرة لم يقرئنيها رسول الله صلى الله عليه وعلى آله وسلم، فكدت أساوره في الصلاة فتصبرت حتى سلم فلببته بردائه فقلت: من أقرأك

(1/41)

هذه السورة التي سمعتك تقرأ؟ قال: أقرأنيها رسول الله صلى الله عليه وعلى آله وسلم فقلت: كذبت، فإن رسول الله صلى الله عليه وعلى آله وسلم قد أقرأنيها على غير ما قرأت، فانطلقت به أقوده إلى رسول الله صلى الله عليه وعلى آله وسلم فقلت: إني سمعت هذا يقرأ بسورة الفرقان على حروف لم تقرئنيها، فقال رسول الله صلى الله علي وعلى آله وسلم: «أرسله، اقرأ يا
هشام»، فقرأ عليه القراءة التي سمعته يقرأ، فقال رسول الله صلى الله عليه وعلى آله وسلم: «كذلك أنزلت»، ثم قال: اقرأ يا عمر، فقرأت القراءة التي أقرأني فقال رسول الله صلى الله عليه وعلى آله وسلم: «كذلك أنزلت، إن هذا القرآن أنزل على سبعة أحرف فاقرأوا ما تيسر منه».
أخرجه مسلم (ج1 ص560) و (ص561).
* قال الإمام مسلم رحمه الله (ج1 ص561):
حدثنا محمد بن عبد الله بن نمير حدثنا أبي حدثنا إسماعيل بن أبي خالد عن عبد الله بن عيسى بن عبد الرحمن بن أبي ليلى عن جده عن أبي بن كعب قال: كنت في المسجد فدخل رجل يصلي، فقرأ قراءة أنكرتها عليه، ثم دخل آخر فقرأ قراءة سوى قراءة صاحبه، فلما قضينا الصلاة دخلنا جميعاً على رسول الله صلى الله عليه وعلى آله وسلم فقلت: إن هذا قرأ قراءة أنكرتها عليه، ودخل آخر فقرأ سوى قراءة صاحبه، فأمرهما رسول الله صلى الله عليه وعلى آله وسلم فقرءا، فحسّن النبي صلى الله عليه وعلى آله وسلم شأنهما، فسقط في نفسي من التكذيب ولا إذ كنت في الجاهلية، فلما رأى رسول الله صلى الله عليه وعلى آله وسلم ما قد غشيني ضرب في صدري ففضت عرقاً، وكأنما انظر إلى الله عز وجل فرقاً، فقال لي: «يا أبيّ أرسل إليّ أن اقرأ القرآن على حرف، فرددت إليه: أن هون على أمتي، فرد إلى الثانية: اقرأه على حرفين،

(1/42)

فرددت إليه: أن هون على أمتي، فرد إلى الثانية: اقرأه على حرفين، فرددت إليه: أن هون على أمتي، فرد إلى الثالثة: اقرأه على سبعة أحرف، فلك بكل ردة رددتكها مسألة تسألنيها، فقلت: اللهم اغفر لأمتي اللهم اغفر لأمتي، وأخرت الثالثة ليوم يرغب إليّ الخلق كلهم حتى إبراهيم صلى الله عليه وعلى آله وسلم».
* قال الإمام أبو داود رحمه الله (ج12 ص353):
حدثنا أحمد بن حنبل أخبرنا يزيد بن هارون قال أنبأنا محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم
قال: «المرء (1) في القرآن كفر».
هذا حديث حسن.
الحديث أخرجه الإمام أحمد (ج14ص240): أخبرنا يزيد بن هارون قال أنبأنا محمد بن عمرو الليثي حدثنا أبو سلمة به.
و (ص241): حدثنا يحيى عن محمد بن عمرو عن أبي سلمة به.
فإن قال قائل: فإن الله عز وجل يقول {وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ}؟ قلنا: هذا إذا كان للجدال ثمرة، والمقصود منه إظهار الحق، وأما إذا كان المقصود به التلبيس وإظهار الغلبة على أصحاب الحق فالواجب هو ترك الجدل والله أعلم.
* قال الإمام أحمد رحمه الله (ج2 ص181):
حدثنا أنس بن عياض حدثنا أبو حازم عن عمرو بن شعيب عن أبيه عن جده قال: لقد جلست أنا وأخي مجلساً ما أحب أن لي به حمر النعم، أقبلت أنا وأخي وإذا مشيخة من صحابة رسول الله صلى الله عليه وعلى آله وسلم جلوس عند باب من أبوابه فكرهنا أن نفرق بينهم فجلسنا حجرة إذ ذكروا آية
_________
(1) قيل: الشك، وقيل: المجادلة.

(1/43)

من القرآن فتماروا فيها حتى ارتفعت أصواتهم فخرج رسول الله صلى الله عليه وعلى آله وسلم مغضباً قد أحمر وجهه يرميهم بالتراب ويقول: «مهلاً يا قوم بهذا أهلكت الأمم من قبلكم باختلافهم على أنبيائهم وضربهم الكتب بعضها
ببعض، إن القرآن لم ينزل بكذب بعضه بعضاً بل يصدق بعضه بعضاً فما عرفتم منه فاعملوا به وما جهلتم منه فردوه إلى عالمه».
* قال الإمام أحمد رحمه الله (ج2 ص195):
ثنا إسماعيل ثنا داود بن أبي هند عن عمرو بن شعيب عن أبه عن جده أن نفراً كانوا جلوساً بباب النبي صلى الله عليه وعلى آله وسلم فقال بعضهم: ألم يقل الله كذا وكذا، وقال بعضهم: ألم يقل الله كذا وكذا، فسمع ذلك رسول الله صلى الله عليه وعلى آله وسلم فخرج كأنما فقئ في وجهه حب الرمان فقال: «بهذا أمرتم - أو بهذا بعثتم - أن تضربوا كتاب الله بعضه ببعض؟ إنما ضلت الأمم قبلكم في مصل هذا إنكم لستم مما ههنا في شيء، انظروا الذي أمرتم به فاعملوا به والذي نهيتم عنه فانتهوا».
* قال البخاري رحمه الله (ج13ص251):
حدثنا إسماعيل حدثني مالك عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «دعوني ما تركتكم فإنا أهلك من كان قبلكم سؤالهم واختلافهم على أنبيائهم، فإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بشيء فأتوا منه ما استطعتم».
الحديث أخرجه مسلم (ج4ص1830).
* قال الإمام البخاري رحمه الله (ج13ص282):
حدثنا عبدان أخبرنا أبو حمزة سمعت الأعمش قال: سألت أبا وائل هل شهدت صفين؟ قال: نعم، فسمعت سهل بن حنيف يقول: (ح): وحدثنا

(1/44)

موسى بن إسماعيل حدثنا أبو عوانة عن الأعمش عن أبي وائل قال قال سهل ابن حنيف: يا أيها الناس اتهموا رأيكم على دينكم لقد رأيتني يوم أبي جندل ولو أستطيع أن أرد أمر رسول الله صلى الله عليه وعلى آله وسلم لرددته وما وضعنا سيوفنا على عواتقنا إلى أمر يفظعنا إلا أسهلن بنا إلى أمر نعرفه غير هذا الأمر.
قال: وقال أبو وائل: شهدت صفين وبئست صفين.
الحديث أخرجه مسلم (ج3ص1411 - 1412):
* قال الدارمي رحمه الله (ج1ص78):
أخبرنا عفان ثنا حماد بن زيد ثنا عاصم بن بهدلة عن أبي وائل عن عبد الله ابن مسعود قال: خط لنا رسول الله صلى الله عليه وعلى آله وسلم يوماً خطاً ثم قال: «هذا سبيل الله» ثم خط خطوطاً عن يمينه وعن شماله ثم قال: «هذه سبل على كل سبيل منها شيطان يدعو إليه» ثم تلا: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُواْ السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ}.
* قال الإمام البخاري رحمه الله (ج1 ص194):
حدثنا إسماعيل بن أبي أويس قال حدثني مالك عن هشام بن عروة عن أبيه عن عبد الله بن عمرو بن العاص قال: سمعت رسول الله صلى الله علي وعلى آله وسلم يقول: «إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالماً اتخذ الناس رؤوساً جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا».
قال الفربري: حدثنا عباس قال حدثنا قتيبة حدثنا جرير عن هشام نحوه.
وأخرجه مسلم (ج4ص3058).

(1/45)

صحيح الآثار من الشريعة للآجري وغيرها
* قال الإمام أبو بكر محمد بن الحسين الآجري في «الشريعة» (ص56):
حدثنا الفريابي قال حدثنا أبو بكر بن أبي شيبة قال حدثنا يحيى بن آدم قال حدثنا حماد بن زيد عن محمد بن واسع عن مسلم بن يسار أنه كان يقول: إياكم والمراء فإنها ساعة جهل العالم وبها يبتغي الشيطان زلته.
وحدثنا أبو بكر (1) عبد الله بن محمد بن عبد الحميد الواسطي قال حدثنا زهير بن محمد المروزي قال حدثنا سريج (2) بن النعمان قال حدثنا حماد بن زيد عن محمد بن واسع عن مسلم بن يسار أنه كان يقول: إياكم والمراء فإنها ساعة جهل العالم بها يبتغي الشيطان زلته.
* قال الإمام الدارمي رحمه الله (ج1 ص120):
أخبرنا عفان حدثنا حماد بن زيد حدثنا محمد بن واسع قال: كان مسلم ابن يسار يقول: إياكم والمراء فإنها ساعة جهل العالم وبها يبتغي الشيطان زلته.
* قال الآجري رحمه الله (ص56):
حدثنا عمر بن أيوب السقطي قال حدثنا عثمان بن أبي شيبة ققال حثدنا هشيم بن بشير عنالعوام بن حوشب عن معاوية بن قرة قال: الخصومات في الدين تحبط الأعمال.
عمر بن أيوب السقطي ترجمه الخطيب في «التاريخ» (ج11 ص219) وقال: وكان ثقة وذكر عن الدارقطني أنه وثقه.
وأخرجه اللالكائي في «شرح أصول اعتقاد أهل السنة» (ج1 ص129) من طريق يزيد بن هارون عن العوام بن حوشب به.
_________
(1) في الأصل: أبو بكر بن عبد الله ولفظة: «ابن» زائدة وكذا تقدم أبو بكر محمد بن عبد الله، والصواب ما أثبتناه كما في «تاريخ بغداد».
(2) في الأصل: شريح بالشين المعجمة وآخره حاء مهملة، والصواب: بالسين المهملة وآخره جيم.

(1/46)

وحدثنا الفريابي قال حدثنا قتيبة بن سعيد قال حدثنا حماد بن زيد عن يحيى ابن سعيد (1) قال: إن عمر بن عبد العزيز قال: من جعل دينه غرضاً للخصومات أكثر التنقل.
حدثنا أيضاً الفريابي قال حدثني إبراهيم بن المنذر الحزامي قال حدثنا معن بن عيسى قال: انصرف مالك بن أنس رضي الله عنه يوماً من المسجد وهو متكئ على يدي فلحقه رجل يقال له: أبو الحورية كان يتهم بالارجاء، فقال: يا عبد الله اسمع مني شيئاً أكلمك به وأحاجك وأخبرك برأيي، قال: فإن غلبتني؟ قال: إن غلبتك اتبعني، قال: فإن جاء رجل آخر فكلمنا فغلبنا؟، قال: نتبعه، فقال مالك رحمه الله تعالى: يا عبد الله بعث الله عز وجل محمداً صلى الله عليه وعلى آله وسلم بدين واحد وأراك تنتقل من دين إلى دين، قال عمر بن عبد العزيز: من جعل دينه غرضاً للخصومات أكثر التنقل.
* قال الآجري رحمه الله (ص57):
وحدثنا أبو بكر عبد الله بن محمد بن عبد الحميد الواسطي قال أخبرنا محمد ابن المثنى قال حدثنا حماد بن مسعدة (2) قال: كان عمران القصير يقول: إياكم والمنازعة والخصومة وإياكم وهؤلاء الذي يقولون: أرأيت أرأيت.
وحدثنا الفريابي قال حدثنا أبو الخطاب زياد بن يحيى قال حدثني سعيد بن عامر قال حدثنا سلام بن أبي مطيع قال: إن رجلاً من أصحاب الأهواء قال لأيوب السختياني: يا أبا بكر أسالك عن كلمة، فولى أيوب وجعل يشير بأصبعه: ولا نصف كلمة.
_________
(1) هو: الأنصاري.
(2) في الأصل: محمد بن مسعدة والصواب ما أثبتناه كما في ترجمة محمد بن المثنى من «تهذيب الكمال» وحماد بن مسعدة ثقة كما في «التقريب».

(1/47)

* قال الآجري رحمه الله في «الشريعة» (ص61):
وحدثنا الفريابي قال حدثنا محمد بن داود (1) قال حدثنا مسلم بن إبراهيم قال حدثني مهدي بن ميمون الأزدي قال سمعت محمداً - يعني ابن سيرين - وما رآه رجل في شيء فقال له محمد: إن قد أعلم ما تريد وأعلم بالمماراة منك ولكني لا أماريك.
* قال اللالكائي (ج1 ص145):
أخبرنا أحمد بن عبيد قال أخبرنا محمد بن الحسين قال حدثنا أحمد بن زهير قال حدثنا يحيى بن معين حدثنا عثمان بن صالح قال حدثنا بكر بن مضر عن الأوزاعي قال: إذا أراد الله بقوم شراً ألزمهم الجدل ومنعهم العمل. اهـ.
عثمان بن صالح بن صفوان السهمي مولاهم أبو يحيى المصري صدوق.
اهـ «تقريب».
وبكر بن مضر ثقة ثبت كما في «التقريب» أيضاً، والبقية مترجمون.
* قال اللالكائي (ج1 ص147 - 148):
أخبرنا أحمد بن عبيد حدثنا محمد بن الحسين حدثنا أحمد بن زهير قال مصعب يعني الزبيري ناظرني إسحاق بن أبي إسرائيل فقال: لا أقول كذى يعني في القرآن فناظرته فقال: لم أقل على الشك ولكني أسكت كما سكت القوم فبكى فأنشدته هذا الشعر فأعجبه وكتبه وهو شعر قيل من أكثر من عشرين سنة:
أأقعد بعدما رجضت عظامي ... وكان الموت أقرب ما يليني
أجادل كل معترض خصيم ... وأجعل عرضه غرضاً لديني
وأترك ما علمت لرأي غيري ... وليس الرأي كالعلم اليقين
_________
(1) محمد بن داود هو: أبو جعفر المصيصي، ومسلم بن إبراهيم من شيوخه كما في ترجمة محمد بن داود من «تهذيب الكمال».

(1/48)

وما أنا والخصومة وهي لبس ... يصرف في الشمال وفي اليمين
وقد سنت لنا سنن قوام ... يلحن بكل فج أو وجين
وكان الحق ليس به خفاء ... أغر كغرة الفلق المبين
وما عوض لنا منهاج جهم ... بمناهج ابن آمنة الأمين
فأما ما علمت فقد كفاني ... وأما ما جهلت فجنبوني
فلست بمكفر أحداً يصلي ... ولم أجرمكم أن تكفروني
وكنا إخوة نرمي جميعاً ... ونرمي كل مرتاب ظنين
فما برح التكلف أن تراءت ... بشأن واحد فرق الشئون
فأوشك أن يخر عماد بيت ... وينقطع القرين من القرين

قال مصعب: رأيت أهل بلدنا - يعني أهل المدينة - ينهون عن الكلام في الدين. اهـ.
* قال الدارمي رحمه الله (ج1ص102):
أخبرنا سعيد بن عامر عن إسماعيل بن إبراهيم عن يونس (1) قال: كتب إليَّ ميمون بن مهران: إياك والخصومة والجدل في الدين ولا تجادلن عالماً ولا جاهلاً، أما العالم فإنه يخزن عنك علمه ولا يبالي ما صنعت، وأما الجاهل فإنه يخشن بصدرك ولا يطيعك.
* قال الدارمي رحمه الله (ج1ص102):
أخبرنا يحيى بن حسان ثنا عبد الله بن إدريس عن إسماعيل بن أبي حكيم قال سمعت عمر بن عبد العزيز يقول: من جعل دينه غرضاً للخصومات أكثر التنقل.
* * *
_________
(1) يونس هو ابن عبيد.

(1/49)


ما جاء في القياس - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

ما جاء في القياس
* قال الإمام البخاري رحمه الله كما في «الفتح» (ج13 ص282):
باب ما يذكر من ذم الرأي وتكلف القياس: (ولا تقف) لا تقل (ما ليس لك به علم):
حدثنا سعيد بن تليد حدثني ابن وهب حدثني عبد الرحمن بن شريح وغيره عن أبي الأسود عن عروة قال: حج علينا عبد الله بن عمرو فسمعته يقول: سمعت النبي صلى الله عليه وعلى آله وسلم يقول: «إن الله لا ينزع العلم بعد أن أعطاكموه انتزاعاً ولكن ينتزعه منهم مع قبض العلماء بعلمهم فيبقى ناس جهال يستفتون فيفتون برأيهم فيضلون ويضلون» فحدثت به عائشة زوج النبي صلى الله عليه وعلى آله وسلم، ثم إن عبد الله بن عمرو حج بعد، فقالت:
يا ابن أختي انطلق إلى عبد الله فاستثبت لي منه الذي حدثتني عنه فجئته فسألته فحدثني به كنحو ما حدثني، فأتيت عائشة فأخبرتها فعجبت فقالت: والله لقد حفظ عبد الله بن عمرو.
حدثنا عبدان أخبرنا أبو حمزة سمعت الأعمش قال: سألت أبا وائل هل شهدت صفين؟ قال: نعم فسمعت سهل بن حنيف يقول: (ح): وحدثنا موسى بن إسماعيل حدثنا أبو عوانة عن الأعمش عن أبي وائل قال: قال سهل ابن حنيف: يا أيها الناس اتهموا رأيكم على دينكم لقد رأيتني يوم أبي جندل ولو أستطيع أن أرد أمر رسول الله صلى الله عليه وعلى آله وسلم لرددته وما وضعنا سيوفنا على عواتقنا إلى أمر يفظعنا إلا أسهلن بنا إلى أمر نعرفه غير هذا الأمر قال وقال أبو وائل: شهدت صفين وبئست صفين.

(1/50)

* قال الإمام البخاري رحمه الله (ج13ص290):
باب ما كان النبي صلى الله عليه وعلى آله وسلم يسأل مما لم ينزل عليه الوحي فيقول: «لا أدري» أو لم يجب حتى ينزل عليه الوحي ولم يقل برأي ولا قياس لقوله تعالى: {بِمَا أَرَاكَ اللهُ} وقال ابن مسعود: سئل النبي صلى الله عليه وعلى آله وسلم عن الروح؟ فسكت حتى نزلت الآية.
حدثنا علي بن عبد الله حدثنا سفيان قال سمعت ابن المنكدر يقول سمعت جابر بن عبد الله يقول: مرضت فجاءني رسول الله صلى الله عليه وعلى آله وسلم يعودني وأبو بكر وهما ماشيان فأتاني وقد أغمي عليّ فتوضأ رسول الله صلى الله عليه وعلى آله وسلم ثم صب وضوءه عليّ فأفقت فقلت: يا رسول الله - وربما قال سفيان - أي رسول الله كيف أقضي في مالي كيف أصنع في مالي؟
قال: فما أجابني بشيء حتى نزلت آية الميراث.
* قال الدارمي رحمه الله (ج1ص76):
أخبرنا محمد بن أبي خلف حدثنا يحيى بن سليم قال سمعت داود بن أبي هند عن ابن سيرين قال: أول من قاس إبليس، وما عبدت الشمس والقمر إلا بالمقاييس.
أخبرنا محمد بن كثير عن ابن شوذب عن مطر عن الحسن أنه تلا هذه
الآية: {خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ} قاس إبليس وهو أول من قاس.
قال أخبرنا عمرو بن عون ثنا أبو عوانة عن إسماعيل بن أبي خالد عن الشعبي عن مسروق أنه قال: إني أخاف وأخشى أن أقيس فتزل قدمي.
أخبرنا صدقة بن الفضل ثنا أبو خالد الأحمر عن إسماعيل عن الشعبي قال: والله لئن أخذتم بالقياس لتحرمن الحلال ولتحلن الحرام.

(1/51)


التحذير من البدع - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

التحذير من البدع
* قال الإمام البخاري رحمه الله (ج5 ص301):
حدثنا يعقوب حدثنا إبراهيم بن سعد عن أبيه عن القاسم بن محمد عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وعلى آله وسلم:
«من أحدث في أمرنا هذا ما ليس منه فهو رد».
الحديث أخرجه مسلم (ج3 ص1343).
* قال الإمام مسلم بن الحجاج رحمه الله (ج3 ص1344):
حدثنا إسحاق بن إبراهيم وعبد بن حميد جميعاً عن أبي عامر قال عبد حدثنا عبد الملك بن عمرو حدثنا عبد الله بن جعفر الزهري عن سعد بن إبراهيم قال سألت القاسم بن محمد عن رجل له ثلاثة مساكن فأوصى بثلث كل مسكن منها قال: يجمع ذلك كله في مسكن واحد ثم قال: أخبرتني عائشة أن رسول الله صلى الله عليه وعلى آله وسلم قال: «من عمل عملاً ليس عليه أمرنا فهو رد».
وأخرجه البخاري تعليقاً (ج13 ص317).
* قال الإمام عبد الله بن عبد الرحمن الدارمي في «السنن» (ج1 ص58):
أخبرنا مسلم بن إبراهيم ثنا وهيب ثنا أيوب عن أبي قلابة قال: ما ابتدع رجل بدعة إلا استحل السيف.
قال أبو عبد الرحمن: أي استحل قتال العصاة من المسلمين والغالب أن خروجهم على الولاة العصاة وهذا لا يجوز لأن الرسول صلى الله عليه وعلى آله وسلم يقول: «من حمل علينا السلاح فليس منا».

(1/52)

* قال الآجري رحمه الله (ص64):
وحدثنا الفريابي قال حدثنا عبد الأعلى بن حماد قال حدثنا وهب (1) قال حدثنا أيوب عن أبي قلابة قال: ما ابتدع رجل بدعة إلا استحل السيف.
* قال الإمام الدارمي رحمه الله في السنن (ج1 ص58):
أخبرنا سليمان بن حرب ثنا حماد بن زيد عن أيوب عن أبي قلابة قال: إن أهل الأهواء من أهل الضلالة ولا أرى مصيرهم إلا النار فجر بهم فليس أحد منهم ينتحل قولاً أو قال حديثاً فيتناهى به الأمر دون السيف وإن النفاق كان ضروباً ثم تلا: {وَمِنْهُم مَّنْ عَاهَدَ اللهَ} {وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ}
{وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ} فاختلف قولهم واجتمعوا في الشك والتكذيب، وإن هؤلاء اختلف قولهم في السيف ولا أرى مصيرهم إلا إلى النار.
قال حماد: ثم قال أيوب عند ذا الحديث: أو عند الأول: وكان والله من الفقهاء ذوي الألباب - يعني أبا قلابة -.
* قال اللالكائي (ج1ص136):
أخبرنا أحمد بن عبيد قال أخبرنا محمد بن الحسين قال حدثنا أحمد بن زهير قال حدثنا هدبة قال حدثنا حزم بن أبي حزم حدثنا عاصم الأحول قال: قال قتادة: يا أحول إن الرجل إذا ابتدع بدعة ينبغي لها أن تذكر حتى تحذر.
اهـ.
أحمد بن عبيد بن الفضل بن سهل أبو بكر بن بيرى المحدث المعمر الصدوق شيخ واسط كما في «السير» (ج17 ص197).
محمد بن الحسين بن محمد بن سعيد هو أبو عبد الله الزعفراني الواسطي
ثقة «تاريخ بغداد» (ج2ص240).
_________
(1) هو ابن جرير بن حازم.

(1/53)

أحمد بن زهير هو أبو بكر بن أبي خيثمة: زهير بن حرب النسائي قال الخطيب: وكان ثقة عالماً متفنناً حافظاً بصيراً بأيام الناس راوية للأدب أخذ علم الحديث عن ...... «تاريخ بغداد» (ج4ص162).
هدبة بن خالد بن الأسود القيسي أبو خالد ثقة عابد كما في «التقريب».
حزم بن أبي حزم وهو ابن مهران القطعي، قال أحمد: شيخ ثقة، وقال يحيى بن معين: ثقة، وقال أبو حاتم: صدوق لا بأس به وهو من ثقات من بقي من أصحاب الحسن.

* * *

(1/54)


البعد عن أصحاب الأهواء - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

البعد عن أصحاب الأهواء
* قال الإمام الطبراني رحمه الله في «الدعاء» (ج3ص1447):
حدثنا محمد بن الفضل السقطي ثنا سعيد بن سليمان (ح) وحدثنا عبيد ابن غنام ثنا أبو بكر بن أبي شيبة قالا ثنا أبو أسامة عم مسعر بن زياد بن علاقة عن عمه وهو قطبة بن مالك رضي الله عنه قال: كان رسول الله صلى الله عليه وعلى آله وسلم يدعو بهؤلاء الكلمات: «اللهم جنبني منكرات الأخلاق والأعمال والأهواء والأدواء».
هذا حديث صحيح.
* قال الدارمي رحمه الله (ج1ص120):
أخبرنا سليمان بن حرب ثنا حماد بن زيد عن أيوب قال: رآني سعيد بن جبير جلست إلى طلق بن حبيب فقال لي: ألم أرك جلست إلى طلق بن
حبيب؟! لا تجالسه.
* قال الآجري رحمه الله (ص64):
وحدثنا الفريابي قال حدثنا قتيبة (1) بن سعيد قال حدثنا حماد بن زيد عن أيوب عن أبي قلابة أنه كان يقول: إن أهل الأهواء أهل ضلالة ولا أرى مصيرهم إلا إلى النار.
* قال الإمام الدارمي رحمه الله (ج1ص120):
أخبرنا سعيد بن عامر عن أسماء بن عبيد قال: دخل رجلان من أصحاب الأهواء على ابن سيرين فقالا: يا أبا بكر نحدثك بحديث؟ قال: لا، قالا:
_________
(1) في الأصل: قبيصة بن سعيد، والصواب ما أثبتناه.

(1/55)

فنقرأ عليك آية من كتاب الله؟ قال: لا، لتقومان عني أو لأقومن، قال: فخرجنا فقال بعض القوم: يا أبا بكر وما كان عليك أن يقرأ عليك آية من كتاب الله
تعالى؟ قال: إني خشيت أن يقرأ عليّ آية فيحرفانها فيقر ذلك في قلبي.
* وقال الإمام الدارمي (ج1ص121):
أخبرنا سعيد عن سلام بن أبي مطيع أن رجلاً من أهل الأهواء قال لأيوب: يا أبا بكر أسألك عن كلمة؟ قال: فولى وهو يشير بأصبعه: ولا نصف كلمة، وأشار لنا سعيد بخنصره اليمنى.
* قال الإمام الدارمي (ج1ص121):
أخبرنا سليمان بن حرب عن حماد بن زيد عن كلثوم بن جبر أن رجلاً سأل سعيد بن جبير عن شيء فلم يجبه فقيل له: فقال: ازاريشان (1).
* وقال الإمام الدارمي رحمه الله (ج1ص121):
أخبرنا أحمد حدثنا زائدة عن هشام عن الحسن وابن سيرين أنهما قالا: لا تجالسوا أصحاب الأهواء ولا تجادلوهم ولا تسمعوا منهم.
* قال الإمام مسلم بن الحجاج رحمه الله (ج1 ص23):
وحدثني حجاج (يعني ابن الشاعر) حدثنا سليمان بن حرب قال سمعت سلام بن أبي مطيع يقول: بلغ أيوب (2) أني آتي عمراً (3) فأقبل عليّ يوماً فقال: أرأيت رجلاً لا تأمنه على دينه كيف تأمنه على الحديث.
* قال الآجري رحمه الله في «الشريعة» (ص61):
حدثنا أبو بكر بن عبد الحميد قال حدثنا زهير بن محمد قال حدثنا منصور (4)
_________
(1) يقول المعلق على الكتاب: كلمة فارسية معناها (منهم) أي من أهل الأهواء.
(2) هو ابن أبي تميمة السختياني.
(3) هو عمرو بن عبيد بن باب المعتزلي الضال.
(4) إن لم يكن تحرف عن سعيد بن منصور الذي يروي عن حماد بن زيد فلا أدري من هو!

(1/56)

ابن سفيان قال حدثنا حماد بن زيد عن أيوب قال: لست براد عليهم أشد من السكون.

* قال الإمام الآجري رحمه الله في «الشريعة» (ص61):
وأخبرنا الفريابي قال حدثنا أبو تقي هشام بن عبد الملك الحمصي قال حدثنا محمد بن حرب عن أبي سلمة سليمان بن سليم عن أبي حصين عن أبي صالح (1) عن ابن عباس رضي الله عنهما قال: لا تجالس أهل الأهواء فإن مجالستهم ممرضة للقلوب.
* قال ابن سعد (2) رحمه الله (ج3 ص184):
أخبرنا سليمان بن حرب قال حدثنا حماد بن زيد عن أيوب قال أبو قلابة:
لا تجالسوا أهل الأهواء ولا تجادلوهم فإني لا آمن أن يغمسوكم في ضلالتهم أو يلبسوا عليكم ما كنتم تعرفون (3).
أخبرنا سليمان بن حرب قال حدثنا حماد بن يزيد عن أيوب قال: قال أبو قلابة: إن أهل الأهواء أهل ضلالة ولا أرى مصيرهم إلا إلى النار فجرتهم فليس منهم أحد ينتحل رأياً ويقول قولاً فينتهي به الأمر دون السيف، وإن النفاق كان ضروباً ثم تلا: {وَمِنْهُم مَّنْ عَاهَدَ اللهَ} {وَمِنْهُمُ الَّذِينَ يُؤْذُونَ النَّبِيَّ} {وَمِنْهُم مَّن يَلْمِزُكَ فِي الصَّدَقَاتِ} واجتمعوا في الشك والتكذيب وإن هؤلاء اختلف قولهم واجتمعوا في السيف (4) ولا أرى مصيرهم إلا إلى النار.
قال أبو أيوب: وكان والله من الفقهاء ذوي الألباب يعني أبا قلابة.
_________
(1) أبو صالح هو ذكوان السمان كما في ترجمة أبي حصين عثمان بن عاصم من «تهذيب الكمال».
(2) ذكرته في الطبقات لإبن سعد لأن في كتاب الشريعة سقطاً في السند.
(3) وأخرجه ابن وضاح في «البدع والنهي عنها» (ص106).
(4) يعني الخروج على الولاة بالسيف والرسول صلى الله عليه وعلى آله وسلم يقول: «من حمل علينا السلاح فليس منّا».

(1/57)

* قال علي بن الجعد (ج2 ص38):
وسمعت عبد الرحمن (هو ابن مهدي) يقول سمعت سفيان (هو الثوري) يقول: إني لأدعو للسلطان ولكن لا أستطيع إلا أن أذكر ما فيهم.

* قال الإمام الآجري رحمه الله (ص64):
وحدثنا الفريابي قال حدثنا أبو الأصبغ عبد العزيز بن يحيى الحراني قال حدثنا أبو إسحاق الفزاري عن الأوزاعي عن يحيى بن أبي كثير قال: إذا لقيت صاحب بدعة في طريق فخذ في غيره.
* قال الآجري رحمه الله (ص73):
حدثنا أبو بكر عبد الله بن محمد بن عبد الحميد الواسطي قال حدثنا إسماعيل ابن محمد بن أبي كثير قال حدثنا مكي بن إبراهيم قال حدثنا الجعيد بن عبد الرحمن عن يزيد بن أبي خصيفة عن السائب بن يزيد، قال: أتى عمر بن الخطاب رضي الله عنه فقالوا: يا أمير المؤمنين إنا لقينا رجلاً يسأل عن تأويل القرآن فقال: اللهم أمكنني منه، فبينما عمر رضي الله عنه ذات يوم يغدي الناس إذ جاءه رجل عليه ثياب وعمامة يتغدى حتى إذا فرغ قال: يا أمير المؤمنين:
{وَالذَّارِيَاتِ ذَرْواً (1) فَالْحَامِلَاتِ وِقْراً} فقال عمر رضي الله عنه: أنت هو؟ فقام إليه فحسر عن ذراعيه، فلم يزل يجلده حتى سقطت عمامته فقال: والذي نفس عمر بيده لو وجدتك محلوقاً لضربت رأسك، ألبسوه ثيابه

(1/58)

واحتملوه على قتب، ثم أخرجوه حتى تقدموا به بلاده، ثم ليقم خطيباً ثم ليقل: إن صبيغاً طلب العلم فأخطأه، فلم يزل وضيعاً في قومه حتى هلك، وكان سيد قومه.
أخبرنا أبو عبيد علي بن الحسين بن حرب القاضي قال حدثنا أبو الأشعث أحمد بن المقدام قال حدثنا حماد بن زيد عن يزيد بن حازم عن سليمان بن يسار قال: إن رجلاً من بني تميم يقال له: صبيغ بن عسل قدم المدينة وكانت عنده كتب فجعل يسأل عن متشابه القرآن، فبلغ ذلك عمر رضي الله عنه فبعث إليه وقد أعد له عراجين النخل، فلما دخل عليه جلس فقال له عمر رضي الله عنه: من أنت؟ فقال: أنا عبد الله صبيغ فقال عمر رضي الله عنه: وأنا عبد الله بن عمر ثم أهوى إليه فجعل يضربه بتلك العراجين فما زال يضربه حتى شجه فجعل الدم يسيل على وجهه فقال: حسبك يا أمير المؤمنين فقد والله ذهب الذي كنت أجد في رأسي.
* وقال اللالكائي (ج1 ص131):
أخبرنا محمد بن عثمان بن محمد قال محمد بن منصور قال حدثنا نصر بن علي قال حدثني أبي قال حدثنا قرة بن خالد عن محمد بن سيرين قال: لو خرج الدجال لرأيت أنه سيتبعه أهل الأهواء. أهـ.
محمد بن عثمان بن محمد بن شهاب أبو الحسن البغوي نقل الخطيب
(ج3 ص50) عن الأزهري أنه: ثقة وعن العتيقي أنه ثقة مأمون.
ومحمد بن منصور بن النضر بن إسماعيل أبو بكر المعروف بابن أبي الجهم قال الدارقطني: ثقة صدوق. أهـ «تاريخ بغداد» (ج3 ص251).
ونصر بن علي ثقة ثبت طلب للقضاء فامتنع كما في «التقريب».

(1/59)

* قال الدارمي رحمه الله (ج1ص103):
أخبرنا إبراهيم بن إسحاق عن المحاربي عن الأعمش عن مجاهد قال: ما يدريني أي النعمتين عليّ أعظم أن هداني للإسلام أو عافاني من هذه الأهواء.
* قال الدارمي رحمه الله (ج1 ص120):
أخبرنا سليمان بن حرب عن حماد بن زيد عن أيوب قال: قال أبو قلابة:
لا تجالسوا أهل الأهواء ولا تجادلوهم فإني لا آمن أن يغمسوكم في ضلالتهم أو يلبسوا عليكم ما كنتم تعرفون.
* * *

(1/60)


أدلة الجرح - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

أدلة الجرح
قال الله سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيرًا مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللهِ} [التوبة: 34].
وقال سبحانه وتعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الجمعة: 5].
وقال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} [الأعراف]
وقال سبحانه وتعالى في قصة موسى: {فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفًا يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنصَرَهُ بِالْأَمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُّبِينٌ}
[سورة القصصً: 18]
وقال سبحانه وتعالى حاكياً عن قول يوسف لإخوانه: {أَنتُمْ شَرٌّ مَّكَانًا}.
وقال سبحانه وتعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ (1) مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ (2) سَيَصْلَى نَارًا ذَاتَ لَهَبٍ (3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ (4) فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ}.
وقال سبحانه وتعالى: {وَلَا تُطِعْ كُلَّ حَلَّافٍ مَهِينٍ (10) هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ (11) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ} [القلم].
وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [سورة الحجرات:6].

(1/61)

والآيات في ذم أهل المعاصي كثيرة جداً.
* قال البخاري رحمه الله (ج2 ص192) حديث (701):
وحدثني محمد بن بشار قال حدثنا غندر قال حدثنا شعبة عن عمرو قال سمعت جابر بن عبد الله قال: كان معاذ بن جبل يصلي مع النبي صلى الله عليه وعلى آله وسلم ثم يرجع فيؤم قومه فصلى العشاء فقرأ بالبقرة فانصرف الرجل فكأن معاذاً تناول منه فبلغ النبي صلى الله عليه وعلى وآله وسلم فقال: «فتان، فتان، فتان (ثلاث مرار) أو قال: فانتاً، فاتناً، فاتناً».
وأمره بسورتين من أوسط المفصل، قال عمرو: لا أحفظهما.
أخرجه مسلم (ج1ص339) فقال رحمه الله:
حدثني محمد بن عباد حدثنا سفيان عن عمرو به.
* قال الإمام البخاري رحمه الله (ج4ص405) حديث (2211):
حدثنا أبو نعيم حدثنا سفيان عن هشام عن عروة عن عائشة رضي الله عنها قالت هند أم معاوية لرسول الله صلى الله عليه وعلى آله وسلم: إن أبا سفيان رجل شحيح فهل عليّ جناح أن آخذ ماله سراً؟ قال: «خذي أنت وبنوك ما يكفيك بالمعروف».
أخرجه مسلم (ج3 ص1338 - 1339).
* قال الإمام البخاري رحمه الله (ج9 ص317) حديث (5219):
حدثنا سليمان بن حرب حدثنا حماد بن زيد عن هشام عن فاطمة عن أسماء عن النبي صلى الله عليه وعلى آله وسلم.
(ح) وحدثني محمد بن المثنى حدثنا يحيى عن هشام حدثتني فاطمة عن أسماء أن امرأة قالت: يا رسول الله إن لي ضرة فهل عليّ جناح إن تشبعت من

(1/62)

زوجي غير الذي يعطيني فقال رسول الله صلى الله عليه وعلى آله وسلم: «المتشبع بما لم يعط كلابس ثوبي زور».
أخرجه مسلم (ج3 ص1681).
* قال الإمام البخاري رحمه الله (ج5 ص289) حديث (2682):
حدثنا قتيبة بن سعيد حدثنا إسماعيل بن جعفر عن أبي سهيل نافع بن مالك ابن أبي عامر عن أبيه عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم: «آية المنافق ثلاث: إذا حدث كذب، وإذا اؤتمن خان، وإذا وعد أخلف».
أخرجه مسلم (ج1ص78) وزاد: وإن صام وصلى وزعم أنه مسلم.
* قال الإمام البخاري رحمه الله (ج6 ص279) حديث (3178):
حدثنا قتيبة بن سعيد حدثنا جرير عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «أربع من كن فيه كان منافقاً خالصاً، من إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها».
أخرجه مسلم (ج1 ص78).
* قال الإمام البخاري رحمه الله (ج6 ص89) حديث (2898):
حدثنا قتيبة حدثنا يعقوب بن عبد الرحمن عن أبي حازم عن سهل بن سعد الساعدي رضي الله عنه أن رسول صلى الله عليه وعلى آله وسلم التقى هو والمشركون فاقتتلوا فلما مال رسول الله صلى الله عليه وعلى آله وسلم إلى عسكره ومال الآخرون إلى عسكرهم وفي أصحاب رسول الله صلى الله عليه وعلى آله وسلم رجل لا يدع لهم شاذة ولا فاذة إلا اتبعها يضربها بسيفه

(1/63)

فقالوا: ما أجزأ منا اليوم أحد كما أجزأ فلان فقال رسول الله صلى الله عليه وعلى آله وسلم: «أما إنه من أهل النار» فقال رجل من القوم: أنا صاحبه، قال: فخرج معه كلما وقف وقف معه وإذا أسرع أسرع معه، قال: فجرح الرجل جرحاً شديداً فاستعجل الموت فوضع نصل سيفه بالأرض وذبابه بين ثدييه ثم تحامل على سيفه فقتل نفسه فخرج الرجل إلى رسول الله صلى الله عليه على آله وسلم فقال: أشهد أنك رسول الله؟ قال: «وما ذاك؟» قال: الرجل الذي ذكرت آنفاً أنه من أهل النار، فأعظم الناس ذلك فقلت: أنا لكم به فخرجت في طلبه ثم جرح شديداً، فاستعجل الموت فوضع نصل سيفه في الأرض وذبابه بين ثدييه ثم تحامل عليه فقتل نفسه فقال رسول الله صلى لله علي وعلى آله وسلم عند ذلك: «إن الرجل ليعمل عمل أهل الجنة فيما يبدو للناس وهو من أهل النار وإن الرجل ليعمل بعمل أهل النار فيما يبدو للناس وهو من أهل الجنة».
أخرجه مسلم (ج4 ص2042) بسند البخاري مختصراً.
* قال الإمام البخاري رحمه الله (ج6 ص81) حديث (2886):
حدثنا يحيى بن يوسف أخبرنا أبو بكر عن أبي حصين عن أبي صالح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: «تعس (1) عبد الدينار والدرهم والقطيفة والخميصة إن أعطي رضي وإن لم يعط لم يرض».
لم يرفعه إسرائيل ومحمد بن جحادة عن أبي حصين.
_________
(1) قال الحافظ في الفتح في كتاب «الرقاق» على شرح هذا الحديث: قوله: تعس بكسر العين المهملة ويجوز الفتح أي: سقط والمراد هنا: هلك قوله (عبد الدينار) أي طالبه الحريص على جمعه القائم على حفظه فكأنه كذلك خادمه وعبده.
والقطيفة: (هي الثوب الذي له خمل) والخميصة: (الكساء المربع). أهـ مختصراً.

(1/64)

* قال الإمام البخاري رحمه الله (ج10 ص452) حديث (3132):
حدثنا عمرو بن عيسى حدثنا محمد بن سواء حدثنا روح بن القاسم عن محمد بن المنكدر عن عروة عن عائشة أن رجلاً استأذن على النبي صلى الله عليه وعلى آله وسلم فلما رآه قال: «بئس أخو العشيرة وبئس ابن العشيرة»، فلما جلس تطلق النبي صلى الله عليه وعلى آله وسلم في وجهه وانبسط إليه، فلما انطلق الرجل قالت له عائشة: يا رسول الله حين رأيت الرجل قلت له كذا وكذا، ثم تطلقت له في وجهه وانبسطت إليه؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: «يا عائشة متى عهدتني فاحشاً إن شر الناس عند الله منزلة يوم القيامة من تركه الناس اتقاء شره».
أخرجه مسلم (ج4 ص2002).
* قال الإمام البخاري رحمه الله (ج8ص562) حديث (4817):
حدثنا الحميدي حدثنا سفيان حدثنا منصور عن مجاهد عن أبي معمر عن عبد الله رضي الله عنه قال: اجتمع عند البيت قرشيان وثقفي، أو ثقفيان وقرشي، كثيرة شحم بطونهم قليلة فقه قلوبهم فقال أحدهم: أتدرون أن الله يسمع
ما نقول؟ قال الآخر: يسمع إن جهرنا ولا يسمع إن أخفينا. وقال الآخر: إن كان يسمع إذا جهرنا فإنه يسمع إذا أخفينا فأنزل الله عز وجل: {وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِن ظَنَنتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِّمَّا تَعْمَلُونَ} [فصلت: 22].
وكان سفيان يحدثنا بهذا فيقول: حدثنا منصور أو ابن أبي نجيح أو حميد أحدهم أو اثنان منهم ثم ثبت على منصور وترك ذلك مراراً غير واحدة.
حدثنا عمرو بن علي حدثنا سفيان الثوري قال حدثني منصور عن مجاهد عن أبي معمر عن عبد الله ... بنحوه.
أخرجه مسلم (ج4 ص2141).

(1/65)

* قال الإمام البخاري رحمه الله (ج7 ص487) حديث (4234):
حدثني عبد الله بن محمد حدثنا معاوية بن عمرو حدثنا أبو إسحاق عن مالك بن أنس قال حدثني ثور قال حدثني سالم مولى ابن مطيع أنه سمع أبا هريرة رضي الله عنه يقول: افتتحنا خيبر ولم نغنم ذهباً ولا فضة وإنما غنمنا البقر والإبل والمتاع والحوائط، ثم انصرفنا مع رسول الله صلى الله عليه وعلى آله وسلم إلى وادي القرى ومعه عبد له يقال له: مدعم أهداه له أحد بني الضباب فبينما هو يحط رحل رسول الله صلى الله عليه وعلى آله وسلم إذ جاءه سهم عائر حتى أصاب ذلك العبد فقال الناس: هنيئاً له الشهادة؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: «بلى والذي نفسي بيده إن الشملة التي أصابها يوم خيبر من المغانم لم تصبها المقاسم لتشتعل عليه ناراً»، فجاء رجل حين سمع ذلك من النبي صلى الله عليه وعلى آله وسلم بشراك أو بشراكين فقال: هذا شيء كنت أصبته فقال رسول الله صلى الله عليه وعلى آله وسلم: «شراك أو شراكان من نار».
أخرجه مسلم (ج1 ص108).
* قال الإمام البخاري رحمه الله (ج8 ص322) حديث (4658):
حدثنا محمد بن المثنى حدثنا يحيى حدثنا إسماعيل حدثنا زيد بن وهب قال: كنا عند حذيفة فقال: ما بقي من أصحاب الآية إلا ثلاثة ولا من المنافقين إلا أربعة - فقال- أعرابي: إنكم أصحاب محمد تخبرونا فلا ندري فما بال هؤلاء الذين يبقرون بيوتنا ويسرقون أعلافنا، قال: أولئك الفساق، أجل لم يبق منهم إلا أربعة، أحدهم شيخ كبير لو شرب الماء البارد لما وجد برده.
* قال الإمام البخاري رحمه الله (ج8 ص426) حديث (4729):
حدثني محمد بن عبد الله حدثنا سعيد بن أبي مريم أخبرنا المغيرة قال

(1/66)

حدثني أبو الزناد عن الأعرج عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وعلى آله وسلم قال: «إنه ليأتين الرجل العظيم السمين يوم القيامة لا يزن عند الله جناح بعوضة» وقال: «اقرأوا: {فلا نقيم لهم يوم القيامة وزناً}».
وعن يحيى بن بكير عن المغيرة بن عبد الرحمن عن أبي الزناد .... مثله.
أخرجه مسلم (ج4 ص2147).
* قال الإمام البخاري رحمه الله (ج8 ص662) حديث (4918):
حدثنا أبو نعيم حدثنا سفيان عن معبد بن خالد قال سمعت حارثة بن وهب الخزاعي قال: سمعت النبي صلى الله عليه وعلى آله وسلم يقول: «ألا أخبركم بأهل الجنة كل ضعيف متضعف لو أقسم على الله لأبره، ألا أخبركم بأهل النار كل عتل جواظ مستكبر».
أخرجه مسلم (ج4 ص2190).
* قال الإمام البخاري رحمه الله (ج6 ص553) حديث (3531):
حدثني عثمان بن أبي شيبة حدثنا عبدة عن هشام عن أبيه عن عائشة قالت: استأذن حسان النبي صلى الله عليه وعلى آله وسلم في هجاء المشركين قال: «كيف بنسبي؟»، فقال حسان: لأسلنك منهم كما تسل الشعرة من العجين.
وعن أبيه قال: ذهبت أسب حسان عند عائشة فقالت: لا تسبه فإنه كان ينافح عن النبي صلى الله عليه وعلى آله وسلم.
أخرجه مسلم (ج4 ص1935) بسند البخاري به.
* قال الإمام البخاري رحمه الله (ج6 ص304):
حدثنا حفص بن عمر حدثنا شعبة عن عدي بن ثابت عن البراء رضي الله عنه

(1/67)

قال: قال النبي صلى الله عليه وعلى آله وسلم لحسان: «اهجهم أو هاجهم وجبريل معك».
أخرجه مسلم (ج4ص1933).

* قال الإمام البخاري رحمه الله (ج3 ص163):
حدثنا أبو نعيم حدثنا زبيد اليامي عن إبراهيم عن مسروق عن عبد الله رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «ليس منا من لطم الخدود وشق الجيوب ودعا بدعوى الجاهلية».
أخرجه مسلم (ج1 ص99).
* قال الإمام البخاري رحمه الله (ج4 ص81):
حدثنا أبو النعمان حدثنا ثابت بن يزيد حدثنا عاصم أبو عبد الرحمن الأحول عن أنس رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: «المدينة حرم من كذا إلى كذا لا يقطع شجرها ولا يحدث فيها حدث من أحدث حدثاً فعليه لعنة الله والملائكة والناس أجمعين».
أخرجه مسلم (ج2 ص994).
* قال الإمام البخاري رحمه الله (ج4 ص81):
حدثنا محمد بن بشار حدثنا عبد الرحمن حدثنا سفيان عن الأعمش عن إبراهيم التيمي عن أبيه عن علي رضي الله عنه قال: ما عندنا شيء إلا كتاب الله وهذه الصحيفة عن النبي صلى الله عليه وعلى آله وسلم: «المدينة حرم ما بين عائد إلى كذا من أحدث أو آوى محدثاً فعليه لعنة الله والملائكة والناس أجمعين لا يقبل منه صرف ولا عدل، وقال: ذمة المسلمين واحدة فمن أخفر مسلماً لا يقبل منه صرف ولا عدل، ومن تولى قوماً بغير إذن مواليه فعليه لعنة الله والناس أجمعين لا يقبل منه صرف ولا عدل».

(1/68)

قال أبو عبد الله: عدل: فداء.
أخرجه مسلم (ج2 ص999).

* قال الإمام مسلم رحمه الله (ج1 ص86):
حدثنا محمد بن رمح بن المهاجر المصري أخبرنا الليث عن ابن الهاد عن عبد الله بن دينار عن عبد الله بن عمر عن رسول الله صلى الله عليه وعلى آله وسلم أنه قال: «يا معشر النساء تصدقن وأكثرن الإستغفار فإني رأيتكن أكثر أهل النار»، فقالت امرأة منهن جزلة (1)، وما لنا يا رسول الله أكثر أهل النار؟ قال: «تكثرن اللعن وتكفرن العشير، وما رأيت من ناقصات عقل ودين أغلب لذي لب منكن»، قالت: يا رسول الله وما نقصان العقل والدين؟ قال: «أما نقصان العقل فشهادة امرأتين تعدل شهادة رجل فهذا نقصان العقل وتمكث الليالي ما تصلي وتفطر في رمضان فهذا نقصان الدين».
وحدثنيه أبو الطاهر أخبرنا ابن وهب عن بكر بن مضر عن ابن الهاد بهذا الإسناد نحوه.
* قال الإمام مسلم رحمه الله (ج2 ص594) حديث (870):
حدثنا أبو بكر بن أبي شيبة ومحمد بن عبد الله بن نمير قالا حدثنا وكيع عن سفيان عن عبد العزيز بن رفيع عن تميم بن طرفة عن عدي بن حاتم أن رجلاً خطب عند النبي صلى الله عليه وعلى آله وسلم فقال: من يطع الله ورسوله فقد رشد ومن يعصهما فقد غوى، فقال رسول الله صلى الله عليه وعلى آله وسلم: «بئس الخطيب أنت قل: ومن يعص الله ورسوله».
قال ابن نمير: فقد غوى.
_________
(1) في «النهاية»: أي تامة الخلق، ويجوز أن تكون ذات كلام جزل أي قوي شديد ومنه الحديث: {اجمعوا لي حطباً جزلاً} أي: غليظاً قوياً.

(1/69)

* قال الإمام البخاري رحمه الله (ج10 ص485) حديث (6067):
حدثنا سعيد بن عفير حدثنا الليث عن عقيل عن ابن شهاب عن عروة عن عائشة قالت: قال النبي صلى الله عليه وعلى آله وسلم: «ما أظن فلاناً وفلاناً يعرفان من ديننا شيئاً».
قال الليث: كانا رجلين من المنافقين.
حدثنا يحيى بن بكير حدثنا الليث بهذا وقالت: دخل عليّ النبي صلى الله عليه وعلى آله وسلم يوماً وقال: «يا عائشة ما أظن فلاناً وفلاناً يعرفان من ديننا الذي نحن عليه».
* قال الإمام البخاري رحمه الله (ج5 ص106) حديث (2457):
حدثنا أبو عاصم عن ابن جريج عن ابن أبي مليكة عن عائشة رضي الله عنها عن النبي صلى الله عليه وعلى آله وسلم قال: «إن أبغض الرجال إلى الله الألد (1) الخصم».
أخرجه مسلم في كتاب «العلم» (ج4 ص2054) والترمذي (ج8 ص258) مع التحفة.
* قال الإمام البخاري رحمه الله (ج5 ص258) حديث (2651):
حدثنا آدم حدثنا شعبة حدثنا أبو جمرة قال سمعت زهدم بن مضرب قال سمعت عمران بن حصين رضي الله عنهما قال قال النبي صلى الله عليه وعلى آله وسلم: «خيركم قرني ثم الذين يلونهم ثم الذين يلونهم» -قال عمران: لا أدري أذكر النبي صلى الله عليه وعلى آله وسلم بعده قرنين أو ثلاثة - قال النبي صلى الله عليه وعلى آله وسلم: «إن بعدكم قوماً يخونون ولا يؤتمنون
_________
(1) في «تحفة الأحوذي» (الألد) أفعل تفضيل من اللدد وهو شدة الخصومة (الخصم) بفتح الخاء وكسر الصاد أي الشديد اللدود الكثير الخصومة.

(1/70)

ويشهدون ولا يستشهدون وينذرون ولا يفون ويظهر فيهم السمن».
أخرجه مسلم (ج4 ص1964).

* قال الإمام البخاري رحمه الله (ج5 ص259) حديث (2652):
حدثنا محمد بن كثير أخبرنا سفيان عن منصور عن إبراهيم عن عبيدة عن عبد الله رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: «خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم ثم يجيء أقوام تسبق شهادة أحدهم يمينه ويمينه شهادته».
قال إبراهيم: وكانوا يضربوننا على الشهادة والعهد.
أخرجه مسلم (ج4 ص1964).
* قال الإمام البخاري رحمه الله (ج6 ص272) حديث (3169):
حدثنا عبد الله بن يوسف حدثنا الليث قال حدثني سعيد عن أبي هريرة رضي الله عنه قال: لما فتحت خيبر أهديت للنبي صلى الله عليه وعلى آله وسلم شاة فيها سم فقال النبي صلى الله عليه وعلى آله وسلم: «اجمعوا لي من كان ههنا من يهود، فجمعوا له فقال: إني سائلكم عن شيء فهل أنتم صادقي عنه؟» فقالوا: نعم، فقال لهم النبي صلى الله عليه وعلى آله وسلم: «من أبوكم؟» قالوا: فلان، فقال: «كذبتم، بل أبوكم فلان»، قالوا: صدقت، قال: «فهل أنتم صادقي عن شيء إن سألت عنه؟»، فقالوا: نعم يا أبا القاسم وإن كذبنا عرفت كذبنا كما عرفته في أبينا، فقال لهم: «من أهل النار؟» قالوا: نكون فيها يسيراً ثم تخلفونا فيها، فقال النبي صلى الله عليه وعلى آله وسلم: «اخسئوا فيها والله لا نخلفكم فيها أبداً»، ثم قال: «هل أنتم صادقي عن شيء إن سألتكم عنه؟» قالوا: نعم، قال: «ما حملكم على ذلك؟»، قالوا: إن كنت كاذباً نستريح وإن كنت نبياً لم يضرك.

(1/71)

* قال الإمام البخاري رحمه الله (ج6 ص350) حديث (3301):
حدثنا عبد الله بن يوسف أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: «رأس الكفر نحو المشرق والفخر والخيلاء في أهل الخيل والإبل والفدادين أهل الوبر والسكينة في أهل الغنم».
أخرجه مسلم (ج1 ص72 - 73).
* قال الإمام البخاري رحمه الله (ج6ص350) حديث (3032):
حدثنا مسدد حدثنا يحيى عن إسماعيل قال حدثني قيس عن عقبة بن عمرو أبي مسعود قال: أشار رسول الله صلى الله عليه وعلى آله وسلم بيده نحو اليمن فقال: «الإيمان يمان ههنا، ألا إن القسوة وغلظ القلوب في الفدادين (1) عند أصول أذناب الإبل حيث يطلع قرنا الشيطان في ربيعة ومضر».
أخرجه مسلم (ج1 ص71).
* قال الإمام البخاري رحمه الله (ج6ص187) حديث (3074):
حدثنا علي بن عبد الله حدثنا سفيان عن عمرو عن سالم بن أبي الجعد عن عبد الله بن عمرو قال: كان على ثقل (2) النبي صلى الله عليه وعلى آله وسلم رجل يقال له: كركرة فمات فقال رسول الله صلى الله عليه وعلى آله وسلم: «هو في النار» فذهبوا ينظرون إليه، فوجدوا عباءة قد غلها.
قال أبو عبد الله: قال ابن سلام: كركرة يعني بفتح الكاف وهو مضبوط كذا.
_________
(1) قال النووي رحمه الله: وهو من الفديد، وهو الصوت الشديد فهم الذين تعلو أصواتهم في إبلهم وحروشهم ونحو ذلك. أهـ.
(2) بمثلثة وقاف مفتوحتين، العيال وما يثقل حمله من الأمتعة. أهـ من «فتح الباري».

(1/72)

* قال الإمام البخاري رحمه الله (ج6ص179) حديث (3062):
حدثنا أبو اليمان أخبرنا شعيب عن الزهري. (ح) وحدثني محمود بن غيلان حدثنا عبد الرزاق أخبرنا معمر عن الزهري عن ابن المسيب عن أبي هريرة رضي الله عنه قال: شهدنا مع رسول الله صلى الله عليه وعلى آله وسلم، فقال لرجل ممن يدعي الإسلام: «هذا من أهل النار»، فلما حضر القتال قاتل الرجل قتالاً شديداً فأصابته جراحة، فقيل: يا رسول الله الذي قلت إنه من أهل النار، فإنه قاتل اليوم قتالاً شديداً وقد مات فقال النبي صلى الله عليه وعلى آله
وسلم: «إلى النار»، قال: فكاد بعض الناس أن يرتاب فبينا هم على ذلك إذ قيل إنه لم يمت ولكن به جراحاً شديداً فلما كان من الليل لم يصبر على الجراح فقتل نفسه فأخبر النبي صلى الله عليه وعلى آله وسلم بذلك فقال: «الله أكبر أشهد أني عبد الله ورسوله، ثم أمر بلالاً فنادى في الناس: إنه لا يدخل الجنة إلا نفس مسلمة وإن الله ليؤيد هذا الدين بالرجل الفاجر».
أخرجه مسلم (ج1ص105).
* قال الإمام البخاري رحمه الله (ج4 ص369) حديث (2155):
حدثنا أبو اليمان أخبرنا شعيب عن الزهري قال عروة بن الزبير قالت عائشة رضي الله عنها دخل عليّ رسول الله صلى الله عليه وعلى آله وسلم فذكرت له فقال رسول الله صلى الله عليه وعلى آله وسلم: «اشتري وأعتقي فإنما الولاء لمن أعتق»، ثم قال: قام النبي صلى الله عليه وعلى آله وسلم من العشي فأثنى على الله بما هو أهله ثم قال: «ما بال أناس يشترطون شروطاً ليس في كتاب الله؟، من اشترط شرطاً ليس في كتاب الله فهو باطل وإن اشترط مائة شرط شرط الله أحق وأوثق».
أخرجه مسلم (ج2 ص1141 - 1142 - 1143 - 1144).

(1/73)

* قال الإمام مسلم رحمه الله (ج3 ص1310):
حدثنا إسحق بن إبراهيم الحنظلي أخبرنا جرير عن منصور عن إبراهيم عن عبيد بن نضيلة الخزاعي عن المغيرة بن شعبة قال: ضربت امرأة ضرتها بعمود فسطاط وهي حبلى فقتلتها قال: وإحداهما لحيانية قال: فجعل رسول الله صلى الله عليه وعلى آله وسلم دية المقتولة على عصبة القاتلة وغرة لما في بطنها فقال رجل من عصبة القاتلة: أنغرم دية من لا أكل ولا شرب ولا استهل فمثل ذلك يطل، فقال رسول الله صلى الله عليه وعلى آله وسلم: «أسجع كسجع الأعراب؟».
قال: وجعل عليهم الدية.
وحدثني محمد بن رافع حدثنا يحيى بن آدم حدثنا مفضل عن منصور عن إبراهيم عن عبيد بن نضيلة عن المغيرة بن شعبة أن امرأة قتلت ضرتها بعنود فسطاط فأتى فيه رسول الله صلى الله عليه وعلى آله وسلم فقضى على عاقلتها بالدية وكانت حاملاً فقضى في الجنين بغرة، فقال بعض عصبتها: أندي من لا طعم ولا شرب ولا صاح ولا استهل ومثل ذلك يطل؟ قال: فقال: «سجع كسجع الأعراب؟».
* قال الإمام مسلم رحمه الله (ج2 ص595) حديث (874):
وحدثنا أبو بكر بن أبي شيبة حدثنا عبد الله بن إدريس عن حصين عن عمارة بن رؤيبة قال: رأى بشر بن مروان على المنبر رافعاً يديه فقال: قبح الله هاتين اليدين لقد رأيت رسول الله صلى الله عليه وعلى آله وسلم ما يزيد على أن يقول بيده هكذا وأشار بإصبعه المسبحة.
وحدثناه قتيبة بن سعيد حدثنا أبو عوانة عن حصين بن عبد الرحمن قال: رأيت بشر بن مروان يوم جمعة يرفع يديه فقال عمارة بن رؤيبة ...... فذكر نحوه.

(1/74)

* قال الإمام البخاري رحمه الله (ج10 ص595) حديث (6213):
حدثنا محمد بن سلام أخبرنا مخلد بن يزيد أخبرنا ابن جريج قال ابن شهاب أخبرني يحيى بن عروة أنه سمع عروة يقول: قالت عائشة: سأل أناس رسول الله صلى الله عليه وعلى آله وسلم عن الكهان فقال لهم رسول الله صلى الله عليه وعلى آله وسلم: «ليسوا بشيء»، قالوا: يا رسول الله فإنهم يحدثون أحياناً بالشيء يكون حقاً؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: «تلك الكلمة من الحق يخطفها الجني فيقرها في أذن وليه قر الدجاجة، فيخلطون فيها أكثر من مائة كذبة».
أخرجه مسلم (ج4 ص1750).
* قال الإمام البخاري رحمه الله (ج11 ص333) حديث (6497):
حدثنا محمد بن كثير أخبرنا سفيان حدثنا الأعمش عن زيد بن وهب حدثنا حذيفة قال حدثنا رسول الله صلى الله عليه وعلى آله وسلم حديثين رأيت أحدهما وأنا أنتظر الآخر حدثنا «أن الأمانة نزلت في جذر قلوب الرجال ثم علموا من القرآن ثم علموا من السنة»، وحدثنا عن رفعها قال: «ينام الرجل النومة فتقبض الأمانة من قلبه فيظل أثرها مثل أثر الوكت ثم ينام النومة فتقبض فيبقى أثرها مثل المجل كجمر دحرجته على رجلك فنفط فتراه منتبراً وليس فيه شيء فيصبح الناس يتبايعون فلا يكاد أحدهم يؤدي الأمانة فيقال: إن في بني فلان رجلاً أميناً ويقال للرجل: ما أعقله وما أظرفه وما أجلده وما في قلبه مثقال حبة خردل من إيمان» ولقد أتى عليّ زمان وما أبالي أيكم بايعت لئن كان مسلماً رده عليّ الإسلام وإن كان نصرانياً رده عليّ ساعيه، فأما اليوم فما كنت أبايع إلا فلاناً وفلاناً.
قال الفربري: قال أبو جعفر: حدثت أبا عبد الله فقال: سمعت أبا أحمد

(1/75)

ابن عاصم يقول: سمعت أبا عبيد يقول: قال الأصمعي وأبو عمرو وغيرهما: جذر قلوب الرجال، الجذر الأصل من كل شيء، والوكت: أثر الشيء اليسير منه، والمجل: أثر العمل في الكف إذا غلظ.
أخرجه مسلم (ج1 ص126).
* قال الإمام البخاري رحمه الله (ج12 ص210) حديث (6882):
حدثنا أبو اليمان أخبرنا شعيب عن عبد الله بن أبي حسين حدثنا نافع بن جبير عن ابن عباس أن النبي صلى الله عليه وعلى آله وسلم قال: «أبغض الناس إلى الله ثلاثة: ملحد في الحرم، ومبتغ في الإسلام سنة الجاهلية، ومطلب دم امريء بغير حق ليهريق دمه».
* قال الإمام البخاري رحمه الله (ج13 ص81) حديث (7121):
حدثنا أبو اليمان أخبرنا شعيب حدثنا أبو الزناد عن عبد الرحمن عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم قال: «لا تقوم الساعة حتى تقتتل فئتان عظيمتان يكون بينهما مقتلة عظيمة دعوتهما واحدة وحتى يبعث دجالون كذابون قريب من ثلاثين كلهم يزعم أنه رسول الله وحتى يقبض العلم وتكثر الزلازل ويتقارب الزمان وتظهر الفتن ويكثر الهرج - وهو القتل - وحتى يكثر فيكم المال فيفيض حتى يهم رب المال من يقبل صدقته وحتى يعرضه عليه فيقول الذي يعرضه عليه لا أرب لي به وحتى يتطاول الناس في البنيان وحتى يمر الرجل بقبر الرجل فيقول: يا ليتني مكانه وحتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس يعني آمنوا أجمعون فذلك حين لا ينفع نفساً إيمانها لم تكن آمنت من قبل أو كسبت في إيمانها خيراً، ولتقومن الساعة وقد نشر الرجلان ثوبهما بينهما فلا يتبايعانه ولا يطويانه ولتقومن الساعة وقد انصرف الرجل بلبن لقحته فلا يطعمه ولتقومن الساعة وهو يليط حوضه فلا يسقي فيه ولتقومن الساعة وقد رفع أكلته إلى فيه فلا يطعمها».
أخرجه مسلم مختصراً (ج4ص2057).

(1/76)

* قال الإمام مسلم رحمه الله (ج1ص36):
حدثني أبو خيثمة زهير بن حرب حدثنا وكيع عن كهمس عن عبد الله بن بريدة عن يحيى بن يعمر (ح) وحدثنا عبيد الله بن معاذ العنبري وهذا حديثه حدثنا أبي حدثنا كهمس عن ابن بريدة عن يحيى بن يعمر قال: كان أول من قال في القدر بالبصرة معبد الجهني فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين فقلنا: لو لقينا أحدا من أصحاب رسول الله صلى الله عليه وعلى آله وسلم فسألناه عما يقول هؤلاء في القدر فوفق لنا عبد الله بن عمر بن الخطاب داخلاً المسجد فاكتنفته أنا وصاحبي أحدنا عن يمينه والآخر عن شماله فظننت أن صاحبي سيكل الكلام إليّ فقلت: أبا عبد الرحمن إنه قد ظهر قبلنا ناس يقرءون القرآن ويتقفرون العلم وذكر من شأنهم وأنهم يزعمون أن لا قدر وأن الأمر أنف قال: فإذا لقيت أولئك فأخبرهم أني بريء منهم وأنهم براء مني والذي يحلف به عبد الله بن عمر لو أن لأحدهم مثل أحد ذهباً فأنفقه ما قبل الله منه حتى يؤمن بالقدر.
ثم قال: حدثني أبي عمر بن الخطاب قال: بينما نحن عند رسول الله صلى الله عليه وعلى آله وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه وعلى آله وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال: يا محمد أخبرني عن الإسلام؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: «الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله صلى الله عليه وعلى آله وسلم وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا»، قال: صدقت، قال: فعجبنا له يسأله ويصدقه، قال فأخبرني عن الإيمان؟ قال: «أن تؤمن بالله وملائكته وكتبه

(1/77)

ورسله واليوم الآخر وتؤمن بالقدر خيره وشره»، قال: صدقت، قال: فأخبرني عن الإحسان قال أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك، قال فأخبرني عن الساعة؟ قال: «ما المسئول عنها بأعلم من السائل»، قال: فأخبرني عن أمارتها؟، قال: «أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان» ثم انطلق فلبثت ملياً ثم قال: «يا عمر أتدري من السائل؟» قلت: الله ورسوله أعلم قال: «فإنه جبريل أتاكم يعلمكم دينكم».

* قال الإمام مسلم رحمه الله (ج2 ص1114):
حدثنا يحيى بن يحيى قال قرأت على مالك عن عبد الله بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن عن فاطمة بنت قيس أن أبا عمرو بن حفص طلقها البتة وهو غائب فأرسل إليها وكيله بشعير فسخطته فقال: والله ما لك علينا من شيء فجاءت رسول الله صلى الله عليه وعلى آله وسلم فذكرت ذلك له فقال: «ليس لك عليه نفقة فأمرها أن تعتد في بيت
أم شريك» ثم قال: «تلك امرأة يغشاها أصحابي اعتدي عند ابن أم مكتوم فإنه رجل أعمى تضعين ثيابك فإذا حللت فآذنيني»، قالت: فلما حللت ذكرت له أن معاوية بن أبي سفيان وأبا جهم خطباني فقال رسول الله صلى الله عليه وعلى آله وسلم: «أما أبو جهم فلا يضع عصاه عن عاتقه وأما معاوية فصعلوك لا مال له، انكحي أسامة بن زيد»، فكرهته ثم قال: «انكحي أسامة» فنكحته فجعل الله فيه خيراً واغتبطت.
* قال الإمام مسلم رحمه الله (ج1ص69):
حدثني عمرو الناقد وأبو بكر بن النضر وعبد بن حميد واللفظ لعبد قالوا حدثنا يعقوب بن إبراهيم بن سعد قال حدثني أبي عن صالح بن كيسان عن الحارث عن جعفر بن عبد الله بن الحكم عن عبد الرحمن بن المسور عن أبي رافع عن عبد الله بن مسعود أن رسول الله صلى الله عليه وعلى آله وسلم قال:

(1/78)

«ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل».
قال أبو رافع فحدثت عبد الله بن عمر فأنكره عليّ فقدم ابن مسعود فنزل بقناة فاستتبعني إليه عبد الله بن عمر يعوده فانطلقت معه فلما جلسنا سألت ابن مسعود عن هذا الحديث فحدثنيه كما حدثته ابن عمر.
قال صالح: وقد تحدث بنحو ذلك عن أبي رافع.
* قال الإمام مسلم رحمه الله (ج1ص453):
حدثنا أبو بكر بن أبي شيبة حدثنا محمد بن بشر العبدي حدثنا زكرياء بن أبي زائدة حدثنا عبد الملك بن عمير عن أبي الأحوص قال: قال عبد الله لقد رأيتنا وما يتخلف عن الصلاة إلا منافق قد علم نفاقه أو مريض إن كان المريض ليمشي بين رجلين حتى يأتي الصلاة وقال: إن رسول الله صلى الله عليه وعلى آله وسلم علمنا سنن الهدى وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه.
حدثنا أبو بكر بن أبي شيبة حدثنا الفضل بن دكين عن أبي العميس عن علي بن الأقمر عن أبي الأحوص عن عبد الله قال: من سره أن يلقى الله غداً مسلماً فليحافظ على هؤلاء الصلوات حيث ينادى بهن فإن الله شرع لنبيكم صلى الله عليه وعلى آله وسلم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى

(1/79)

مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة ويحط عنه بها سيئة ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف.
* قال الإمام مسلم رحمه الله (ج2ص785):
حدثني محمد بن المثنى حدثنا عبد الوهاب يعني ابن عبد المجيد حدثنا جعفر عن أبيه عن جابر بن عبد الله رضي الله عنهما أن رسول الله صلى الله عليه وعلى آله وسلم خرج عام الفتح إلى مكة في رمضان فصام حتى بلغ كراع الغميم فصام الناس ثم دعا بقدح من ماء فرفعه حتى نظر الناس إليه ثم شرب فقيل له بعد ذلك إن بعض الناس قد صام، فقال: «أولئك العصاة أولئك العصاة».
وحدثناه قتيبة بن سعيد حدثنا عبد العزيز يعني الدراوردي عن جعفر بهذا الإسناد وزاد فقيل له: إن الناس قد شق عليهم الصيام وإنما ينظرون فيما فعلت فدعا بقدح من ماء بعد العصر.
* قال الإمام البخاري رحمه الله (ج5 ص34) حديث (2358):
حدثنا موسى بن إسماعيل حدثنا عبد الواحد بن زياد عن الأعمش قال سمعت أبا صالح يقول: سمعت أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: «ثلاثة لا ينظر الله إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم، رجل كان له فضل ماء بالطريق فمنعه من ابن السبيل، ورجل بايع إمامه لا يبايعه إلا لدنيا فإن أعطاه منها رضي وإن لم يعطه منها سخط، ورجل أقام سلعته بعد العصر فقال: والله الذي لا إله غيره لقد أعطيت بها كذا وكذا فصدقه رجل» ثم قرأ هذه الآية {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلاً}.

(1/80)

الحديث من رواية عبد الواحد بن زياد عن الأعمش وفيها ضعيف ولكنه قد توبع.
أخرجه البخاري أيضاً رقم (2369) من طريق سفيان عن عمرو عن أبي صالح السمان به.
وأخرجه أيضاً في كتاب «الأحكام» (13 ص201) من طريق عبدان عن أبي حمزة عن الأعمش به.
وأخرجه أيضاً من طريق أخرى. أهـ.
والحديث من طريق عبد الواحد بن زياد عن الأعمش وفيها ضعف ولكنه قد توبع كما ترى.
* قال الإمام مسلم رحمه الله (ج1ص93) حديث رقم (91):
وحدثنا محمد بن المثنى ومحمد بن بشار وإبراهيم بن دينار جميعاً عن يحيى به حماد قال ابن المثنى حدثني يحيى بنحماد أخبرنا شعبة عن أبان بن تغلب عن فضيل الفقيمي عن إبراهيم النخعي عن علقمة عن عبد الله بن مسعود عن النبي صلى الله عليه وعلى آله وسلم قال: «لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر»، قال رجل: إن الرجل يحب أن يكون ثوبه حسناً ونعله حسناً؟ قال: «إن الله جميل يحب الجمال، الكبر: بطر (1) الحق وغمط الناس» (2).
_________
(1) هو أن يجعل ما جعله الله حقاً من توحيده وعبادته باطلاً وقيل هو أن يتجبر عند الحق فلا يراه حقاً، وقيل هو أن يتكبر عن الحق فلا يتبعه.
(2) أي احتقار الناس.

(1/81)

* قال الإمام مسلم رحمه الله (ج1ص86):
حدثنا أبو بكر بن أبي شيبة حدثنا وكيع وأبو معاوية عن الأعمش (ح) وحدثنا يحيى بن يحيى واللفظ له أخبرنا أبو معاوية عن الأعمش عن عدي بن ثابت عن زر قال: قال علي: والذي فلق الحبة وبرأ النسمة إنه لعهد النبي الأمي صلى الله عليه وعلى آله وسلم إليّ أن لا يحبني إلا مؤمن ولا يبغضني إلا منافق.
* قال الإمام مسلم رحمه الله (ج1ص107):
حدثني زهير بن حرب حدثنا هشام بن القاسم حدثنا عكرمة بن عمار قال حدثن سماك الحنفي أبو زميل قال حدثني عبد لله بن عباس قال حدثني عمر ابن الخطاب قال: لما كان يوم خيبر أقبل نفر من صحابة النبي صلى الله عليه وعلى آله وسلم فقالوا: فلان شهيد حتى مروا على رجل فقالوا: فلان شهيد؟ فقال رسول الله صلى الله عليه وعلى آله وسلم: «كلا إني رأيته في النار في بردة غلها أو عباءة».
ثم قال رسول الله صلى الله عليه وعلى آله وسلم: «يا ابن الخطاب اذهب فناد في الناس أنه لا يدخل الجنة إلا المؤمنون»، قال: فخرجت فناديت ألا إنه لا يدخل الجنة إلا المؤمنون.
* قال الإمام البخاري رحمه الله (ج4 ص317) حديث (2091):
حدثني محمد بن بشار حدثنا ابن أبي عدي عن شعبة عن سليمان عن أبي الضحى عن مسروق عن خباب قال: كنت قيناً (1) في الجاهلية وكان لي على العاص بن وائل دين فأتيته أتقاضاه، قال: لا أعطيك حتى تكفر بمحمد صلى الله عليه وعلى آله وسلم فقلت: لا أكفر حتى يميتك الله ثم تبعث،
_________
(1) أي حداداً. أهـ نووي.

(1/82)

قال: دعني حتى أموت وأبعث فسأوتي مالاً وولداً فأقضيك فنزلت: {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لَأُوتَيَنَّ مَالًا وَوَلَدًا (77) أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا}
أخرجه مسلم (ج2 ص2153).
* قال الإمام مسلم رحمه الله (ج4 ص2235):
حدثنا محمد بن المثنى وابن بشار (واللفظ لابن مثنى) قالا: حدثنا محمد ابن جعفر حدثنا شعبة عن أبي مسلمة قال سمعت أبا نضرة يحدث عن أبي سعيد الخدري قال أخبرني من هو خير مني أن رسول الله صلى الله عليه وعلى آله وسلم قال لعمار حين جعل يحفر الخندق وجعل يمسح رأسه ويقول: «بؤس ابن سمية تقتلك فئة باغية».
وحدثني محمد بن معاذ بن عباد العنبري وهريم بن عبد الأعلى قالا حدثنا خالد بن الحارث (ح) وحدثنا إسحاق بن إبراهيم وإسحاق بن منصور ومحمود ابن غيلان ومحمد بن قدامة قالوا أخبرنا النضر بن شميل كلاهما عن شعبة عن أبي مسلمة بهذا الإسناد نحوه غير أن في حديث النضر: أخبرني من هو خير مني أبو قتادة وفي حديث خالد بن الحارث قال: أراه يعني أبا قتادة وفي حديث خالد ويقول: ويس أو يقول: يا ويس ابن سمية.
* قال الإمام البخاري رحمه الله (ج5ص279) حديث (2691):
حدثنا مسدد حدثنا معتمر قال سمعت أبي أن أنساً رضي الله عنه قال قيل للنبي صلى الله عليه وعلى آله وسلم لو أتيت عبد الله بن أبيّ فانطلق إليه النبي صلى الله عليه وعلى آله وسلم وركب حماراً فانطلق المسلمون يمشون معه - وهي أرض سبخة - فلما أتاه النبي صلى الله عليه وعلى آله وسلم قال: إليك عني والله لقد آذاني نتن حمارك، فقال رجل من الأنصار منهم:

(1/83)

والله لحمار رسول الله صلى الله عليه وعلى آله وسلم أطيب منك، فغضب لعبد الله رجل من قومه فشتما فغضب لكل واحد منهما أصحابه فكان بينهما ضرب بالجريد والأيدي والنعال فبلغنا أنها أنزلت: {وَإِن طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا}.
أخرجه مسلم (ج3 ص1424).
* قال الإمام البخاري رحمه الله (ج1ص194) برقم (100):
حدثنا إسماعيل بن أبي أويس قال حدثني مالك عن هشام بن عروة عن أبيه عن عبد الله بن عمرو بن العاص قال سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد ولكن يقبض العلم بقبض العلماء حتى إذا لم يبق عالماً اتخذ الناس رؤوساً جهالاً فسئلوا فأفتوا بغير علم فضلوا وأضلوا».
أخرجه مسلم (ج4 ص2058) فقال رحمه الله: حدثنا قتيبة بن سعيد ثنا جرير عن هشام بن عروة فذكر مثله.

* قال الإمام مسلم رحمه الله (ج3 ص1688):
حدثنا سعيد بن عمرو الأشعثي وأحمد بن حنبل وأبو بكر بن أبي شيبة واللفظ لأحمد قال الأشعثي أخبرنا وقال الآخران حدثنا سفيان بن عيينة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «إن أخنع اسم عند الله رجل تسمى ملك الأملاك».
قال الأشعثي: قال سفيان: مثل شاهان شاه.
وقال أحمد بن حنبل: سألت أبا عمرو عن أخنع فقال: أوضع.

(1/84)

حدثنا محمد بن رافع ثنا عبد الرزاق أخبرنا معمر عن همام بن منبه قال: هذا ما حدثنا أبو هريرة عن رسول الله صلى الله عليه وعلى آله وسلم فذكر أحاديث منها وقال رسول الله صلى الله عليه وعلى آله وسلم: «أغيظ رجل على الله يوم القيامة وأخبثه وأغيظه عليه رجل كان يسمى ملك الأملاك لا مالك إلا الله».
* قال الإمام البخاري رحمه الله (ج6 ص48) حديث (2842):
حدثنا محمد بن سنان حدثنا فليح حدثنا هلال عن عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قام على المنبر فقال: «إنما أخشى عليكم من بعدي ما يفتح عليكم من بركات الأرض» ثم ذكر زهرة الدنيا فبدأ بإحداهما وثنى بالأخرى فقام رجل فقال: يا رسول الله أو يأتي الخير بالشر فسكت عنه النبي صلى الله عليه وعلى آله وسلم قلنا: يوحى إليه وسكت الناس كأن على رؤوسهم الطير ثم إنه مسح عن وجهه الرحضاء (1) فقال: «أين السائل آنفاً؟ أو خير هو» ثلاثاً؟ «إن الخير لا يأتي إلا بالخير وإنه كل ما ينبت الربيع ما يقتل حبطاً أو يلمّ أكلت حتى إذا امتدت خاصرتاها استقبلت الشمس فثلطت وبالت ثم رتعت وإن هذا المال خضرة حلوة ونعم صاحب المسلم لمن يأخذه بحقه فجعله في سبيل الله واليتامى والمساكين ومن لم يأخذها بحقه فهو كالآكل الذي لا يشبع ويكون عليه شهيداً يوم القيامة».
أخرجه مسلم (ج2 ص729).
* قال الإمام البخاري رحمه الله (ج1ص15) برقم (66):
حدثنا إسماعيل قال حدثني مالك عن إسحاق بن عبد الله بن أبي طلحة أن
_________
(1) هو عرق يغسل الجلد لكثرته وكثيراً ما يستعمل في عرق الحمى والمرض. أهـ نهاية.

(1/85)

أبا مرة مولى عقيل بن أبي طالب أخبره عن أبي واقد الليثي أن رسول الله صلى الله عليه وعلى آله وسلم بينما هو جالس في المسجد والناس معه إذ أقبل ثلاثة نفر فأقبل اثنان إلى رسول الله صلى الله عليه وعلى آله وسلم، فأما أحدهما فرأى فرجة فجلس فيها وأما الآخر فجلس خلفهم وأما الثالث فأدبر ذاهباً فلما فرغ رسول الله صلى الله عليه وعلى آله وسلم قال: «ألا أخبركم عن النفر الثلاثة أما أحدهم فآوى إلى الله فآواه، وأما الأخر فاستحيا فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه».
أخرجه البخاري أيضاً (ج1ص563) ومسلم (ج4ص1713) والترمذي
(ج5ص73) من طريق مالك بن أنس .... به وقال الترمذي: هذا حديث حسن صحيح.
* قال الإمام البخاري رحمه الله (ج1ص186) برقم (90):
حدثنا محمد بن كثير قال أخبرنا سفيان عن ابن أبي خالد عن قيس بن أبي حازم عن أبي مسعود الأنصاري قال: قال رجل يا رسول الله لا أكاد أدرك الصلاة مما يطول بنا فلان، فما رأيت النبي صلى الله عليه وعلى آله وسلم في موعظة أشد غضباً من يومئذٍ فقال: «أيها الناس إنكم منفرون فمن صلى بالناس فليخفف فإن فيهم المريض والضعيف وذا الحاجة».
أخرجه مسلم (ج1ص340) فقال رحمه الله: وحدثنا يحيى بن يحيى أخبرنا هشيم عن إسماعيل بن أبي خالد فذكر مثله.
* قال الإمام أحمد رحمه الله تعالى (7038):
حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني أبو عبيدة بن محمد بن عمار بن ياسر عن مقسم أبي القاسم مولى عبد الله بن الحارث بن نوفل قال:

(1/86)

خرجت أنا وتليد بن كلاب الليثي حتى أتينا عبد الله بن عمرو بن العاص وهو يطوف بالبيت معلقاً نعليه بيده فقلنا له: هل حضرت رسول الله صلى الله عليه وعلى آله وسلم حين يكلمه التميمي يوم حنين؟ قال نعم أقبل رجل من بني تميم يقال له ذو الخويصرة فوقف على رسول الله صلى الله عليه وعلى آله وسلم وهو يعطي الناس قال: يا محمد قد رأيت ما صنعت في هذا اليوم فقال رسول الله صلى الله عليه وعلى آله وسلم: «أجل فكيف رأيت؟»، قال: لم أرك عدلت، قال: فغضب رسول الله صلى الله عليه وعلى آله وسلم ثم قال: «ويحك إن لم يكن العدل عندي فعند من يكون؟»، فقال عمر بن الخطاب رضي الله عنه: يا رسول الله ألا نقتله، قال: «لا»، دعوه فإنه سيكون له شيعة يتعمقون في الدين حتى يخرجوا منه كما يخرج السهم من الرمية ينظر في النصل فلا يوجد شيء ثم في القدح فلا يوجد شيء ثم في الفوق فلا يوجد شيء سبق الفرث والدم».
قال أبو عبد الرحمن: (هو عبد الله بن أحمد): أبوعبيدة هذا اسمه محمد ثقة وأخوه سلمة بن محمد بن عمار لم يرو عنه إلا علي بن زيد ولا نعلم خبره، ومقسم ليس به بأس.
هذا حديث حسن.

* قال الإمام مسلم رحمه الله (ج3ص1517):
حدثنا محمد بن عبد الرحمن بن سهم الأنطاكي أخبرنا عبد الله بن المبارك عن وهيب المكي عن عمر بن محمد بن المنكدر عن سمي عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «من مات ولم يغز ولم يحدث به نفسه مات على شعبة من النفاق». قال ابن سهم: قال عبد الله بن المبارك: فنرى أن ذلك كان على عهد النبي صلى الله عليه وعلى آله وسلم.

(1/87)

* قال الإمام البخاري رحمه الله (ج1 ص532):
حدثنا أبو اليمان قال أخبرنا شعيب عن الزهري أخبرني عبيد الله بن عبد الله ابن عتبة أن عائشة وعبد الله بن عباس قالا: لما نزل برسول الله صلى الله عليه وعلى آله وسلم طفق يطرح خميصة له على وجهه فإذا اغتم كشفها عن وجهه فقال - وهو كذلك - «لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد»، يحذّر ما صنعوا.
أخرجه مسلم (ج1 ص377).
* قال الإمام البخاري رحمه الله (ج1ص532):
حدثنا عبد الله بن مسلمة عن مالك عن ابن شهاب عن سعيد بن المسيب عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم قال: «قاتل اليهود اتخذوا قبور أنبيائهم مساجد».
أخرجه مسلم (ج1 ص376).
* قال الإمام البخاري رحمه الله (ج4ص414):
حدثنا الحميدي حدثنا سفيان حدثنا عمرو بن دينار قال أخبرني طاووس أنه سمع ابن عباس رضي الله عنهما يقول: بلغ عمر أن فلاناً باع خمراً فقال: قاتل الله فلاناً ألم يعلم أن رسول الله صلى الله عليه وعلى آله وسلم قال: «قاتل الله اليهود حرمت عليهم الشحوم فجملوها (1) فابعوها».
أخرجه مسلم (ج3 ص1207).
* قال الإمام البخاري رحمه الله (ج4ص414):
حدثنا عبدان أخبرنا عبد الله أخبرنا يونس عن ابن شهاب سمعت سعيد بن
_________
(1) قال الحافظ: قوله «فجملوها» بفتح الجيم والميم أي أذابوها يقال: جمله إذا أذابه، والجميل الشحم المذاب.

(1/88)

المسيب عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: «قاتل الله يهوداً حرمت عليهم الشحوم فباعوها وأكلوا أثمانها».
قال أبو عبد الله: قاتلهم الله لعنهم، قتل: لعن، الخراصون: الكذابون.
أخرجه مسلم (ج3 ص1208).
* قال الإمام البخاري رحمه الله (ج4ص314):
حدثنا أبو الوليد حدثنا شعبة عن عون بن أبي جحيفة قال: رأيت أبي اشترى عبداً حجاماً فسألته فقال: نَهى النبي صلى الله عليه وعلى آله وسلم عن ثمن الكلب وثمن الدم ونهى عن الواشمة والموشومة وآكل الربا وموكله ولعن
المصور.
* قال الإمام البخاري رحمه الله (ج4ص424):
حدثنا قتيبة حدثنا الليث عن يزيد بن أبي حبيب عن عطاء بن أبي رباح عن جابر بن عبد الله رضي الله عنهما أنه سمع رسول الله صلى الله عليه وعلى آله وسلم يقول وهو بمكة عام الفتح: «إن الله ورسوله حرم بيع الخمر والميتة والخنزير والأصنام»، قيل: يا رسول الله أرأيت شحوم الميتة فإنه يطلى بَها السفن ويدهن بها الجلود ويستصبح بها الناس فقال: «لا هو حرام».
ثم قال رسول الله صلى الله عليه وعلى آله وسلم عند ذلك: «قاتل الله اليهود إن الله لما حرم شحومها جملوه ثم باعوه فأكلوا ثمنه».
وقال أبو عاصم حدثنا عبد الحميد حدثنا يزيد كتب إليّ عطاء سمعت جابراً رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم.
أخرجه مسلم (ج3ص1207) بسند البخاري.

* قال الإمام البخاري رحمه الله (ج5ص34):
حدثنا موسى بن إسماعيل حدثنا عبد الواحد بن زياد عن الأعمش قال

(1/89)

سمعت أبا صالح يقول: سمعت أبا هريرة رضي الله عنه يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: «ثلاثة لا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم رجل كان له فضل ماء بالطريق فمنعه من ابن السبيل، ورجل بايع إمامه لا يبايعه إلا لدنيا فإن أعطاه منها رضي وإن لم يعطه منها سخط، ورجل أقام سلعته بعد العصر فقال: والله الذي لا إله غيره لقد أعطيت بها كذا وكذا فصدقه رجل»، ثم قرأ هذه الآية {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلاً}.
أخرجه مسلم (ج1ص103) من طريق أبي معاوية عن الأعمش به.
* قال الإمام مسلم رحمه الله (ج4ص1971):
حدثنا عقبة بن مكرم العمي حدثنا يعقوب -يعني ابن إسحق الحضرمي- أخبرنا الأسود بن شيبان عن أبي نوفل رأيت عبد الله بن الزبير على عقبة المدينة قال: فجعلت قريش تمر عليه والناس حتى مر عليه عبد الله بن عمر فوقف عليه فقال: السلام عليك أبا خبيب السلام عليك أبا خبيب السلام عليك أبا خبيب أما والله لقد كنت أنهاك عن هذا أما والله لقد كنت أنهاك عن هذا أما والله لقد كنت أنهاك عن هذا، أما والله إن كنت ما علمت صواماً قواماً وصولاً للرحم أما والله لأمة أنت أشرها لأمة خير، ثم نفذ عبد الله بن عمر، فبلغ الحجاج موقف عبد الله وقوله، فأرسل إليه فأنزل عن جذعه فألقي في قبور اليهود ثم أرسل إلى أمه أسماء بنت أبي بكر فأبت أن تأتيه فأعاد عليها الرسول لتأتيني أو لأبعثن إليك من يسحبك بقرونك، قال: فأبت وقالت: والله لا آتيك حتى تبعث إلي من يسحبني بقروني، قال: فقال: أروني سبتي فأخذ نعليه ثم انطلق يتوذف حتى دخل عليها فقال: كيف رأيتني صنعت بعدو الله؟ قالت: رأيتك أفسدت عليه دنياه وأفسد عليك آخرتك، بلغني أنك تقول له: يا ابن ذات النطاقين، أنا والله ذات النطاقين، أما أحدهما فكنت أرفع به طعام

(1/90)

رسول الله صلى الله عليه وعلى آله وسلم وطعام أبي بكر من الدواب وأما الآخر فنطاق المرأة التي لا تستغني عنه. أما إن رسول الله صلى الله عليه وعلى آله وسلم حدثنا أن في ثقيف كذاباً ومبيراً فأما الكذاب فرأيناه وأما المبير فلا أخالك إلا إياه، قال: فقام عنها ولم يراجعها.
* قال الإمام البخاري رحمه الله (ج10ص419) حديث (5990):
حدثنا عمرو بن عباس حدثنا محمد بن جعفر حدثنا شعبة عن إسماعيل بن أبي خالد عن قيس بن أبي حازم أن عمرو بن العاص قال: سمعت النبي صلى الله عليه وعلى آله وسلم جهارا غير سر يقول: «إن آل أبي - قال عمرو في كتاب محمد بن جعفر-: بياض ليسوا بأوليائي إنما وليي الله وصالح المؤمنين».
زاد عنبسة بن عبد الواحد عن بيان عن قيس عن عمرو بن العاص قال: سمعت النبي صلى الله عليه وعلى آله وسلم: «ولكن لهم رحم أبلها ببلاها» (يعني أصلها بصلتها).
أخرجه مسلم (ج1 ص197).
* قال الإمام البخاري رحمه الله (ج9ص132) حديث (5091):
حدثنا إبراهيم بن حمزة حدثنا ابن أبي حازم عن أبيه عن سهل قال: مر رجل على رسول الله صلى الله عليه وعلى آله وسلم فقال: «ما تقولون في هذا؟» قالوا حريٌّ إن خطب أن ينكح وإن شفع أن يشفّع وإن قال أن يستمع، قال: ثم سكت، فمر رجل من فقراء المسلمين، فقال: «ما تقولون في هذا؟»، قالوا: حريٌّ إن خطب أن لا ينكح وإن شفع أن لا يشفّع وإن قال أن لا يستمع، فقال رسول الله صلى الله عليه وعلى آله وسلم: «هذا خير من ملء الأرض مثل هذا».

(1/91)

* قال الإمام مسلم رحمه الله (ج3ص1461):
حدثنا شيبان بن فروخ حدثنا جرير بن حازم حدثنا الحسن أن عائذ بن عمرو وكان من أصحاب رسول الله صلى الله عليه وعلى آله وسلم دخل على عبيد الله بن زياد فقال: أي بني إني سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «إن شر الرعاء الحطمة (1) فإياك أن تكون منهم؟» فقال له: اجلس فإنما أنت من نخالة أصحاب محمد صلى الله عليه وعلى آله وسلم فقال: وهل كانت لهم نخالة؟ إنما كانت النخالة بعدهم وفي غيرهم.
* قال الإمام مسلم رحمه الله (ج1ص1449):
حدثنا قتيبة بن سعيد وأبو بكر بن أبي شيبة قالا حدثنا حاتم وهو ابن إسماعيل عن المهاجر بن مسمار عن عامر بن سعد بن أبي وقاص قال: كتبت إلى جابر بن سمرة مع غلامي نافع أن أخبرني بشيء سمعته من رسول الله صلى الله عليه وعلى آله وسلم قال: فكتب إليّ سمعت رسول الله صلى الله عليه وعلى آله وسلم يوم جمعة عشية رجم الأسلمي يقول: «لا يزال الدين قائماً حتى تقوم الساعة أو يكون عليكم اثنا عشر خليفة كلهم من قريش» وسمعته يقول: «عصيبة من المسلمين يفتتحون البيت الأبيض بيت كسرى أو آل كسرى» وسمعته يقول: «إن بين يدي الساعة كذابين فاحذروهم» وسمعته يقول: «إذا أعطى الله أحدكم خيرا فليبدأ بنفسه وأهل بيته» وسمعته يقول: «أنا الفرط (2) على الحوض».
_________
(1) قال محمد فؤاد في «النهاية»: الحطمة هو العنيف برعاية الإبل في السوق والإيراد والإصدار يلقي بعضها على بعض ويعسفها وضربه مثلاً لوالي السوء ويقال أيضاً حطم، بلا هاء. أهـ.
(2) قال الجوهري في «الصحاح»: (الفرط) بفتحتين الذي يتقدم الواردة فيهيئ لهم الأرسان والدلاء ويمدر الحياض ويستقي لهم وهو فعل بمعنى فاعل مثل تبع بمعنى تابع. أهـ.

(1/92)

حدثنا محمد بن رافع حدثنا ابن أبي فديك حدثنا ابن أبي ذئب عن مهاجر بن مسمار عن عامر بن سعد أنه أرسل إلى ابن سمرة العدوي (1) حدثنا ما سمعت من رسول الله صلى الله عليه وعلى آله وسلم فقال سمعت رسول الله صلى الله عليه وسلم يقول فذكر نحو حديث حاتم.
* قال الإمام البخاري رحمه الله (ج6ص626) حديث (3620):
حدثنا أبو اليمان أخبرنا شعيب عن عبد الله بن أبي حسين حدثنا نافع بن جبير عن ابن عباس رضي الله عنهما قال قدم مسيلمة الكذاب على عهد رسول الله صلى الله عليه وعلى آله وسلم فجعل يقول إن جعل لي محمد الأمر من بعده تبعته وقدمها في بشر كثير من قومه فأقبل إليه رسول الله صلى الله عليه وعلى آله وسلم ومعه ثابت بن قيس بن شماس وفي يد رسول الله صلى الله عليه وعلى آله وسلم قطعة جريد حتى وقف على مسيلمة في أصحابه فقال: «لو سألتني هذه القطعة ما أعطيتكها ولن تعدو أمر الله فيك ولئن أدبرت ليعقرنك الله وإني لأراك الذي أريت فيك ما رأيت»، فأخبرني أبو هريرة أن رسول الله صلى الله عليه وعلى آله وسلم قال: «بينما أنا نائم رأيت في يدي سوارين من ذهب فأهمني شأنهما فأوحي إلي في المنام أن انفخهما فنفختهما فطارا فأولتهما كذابين يخرجان بعدي فكان أحدهما العنسي والآخر مسيلمة الكذاب صاحب اليمامة».
أخرجه مسلم (ج4ص1780).
* قال الإمام البخاري رحمه الله (ج2ص164) حديث (678):
حدثنا إسحاق بن نصر قال حدثنا حسين عن زائدة عن عبد الملك بن عمير
_________
(1) قال الإمام النووي رحمه الله: كذا هو في جميع النسخ: العدوي قال القاضي: هذا تصحيف فليس هو بعدوى، إنما هو عامري من بني عامر بن صعصعة فتصحف بالعدوى. أهـ.

(1/93)

قال حدثني أبو بردة عن أبي موسى قال مرض النبي صلى الله عليه وعلى آله وسلم فاشتد مرضه فقال: «مروا أبا بكر فليصل بالناس؟» فقالت عائشة: إنه رجل رقيق إذا قام مقامك لم يستطع أن يصلي بالناس، قال: «مروا أبا بكر فليصل بالناس؟» فعادت فقال: «مري أبا بكر فليصل بالناس فإنكن صواحب يوسف» فأتاه الرسول في حياة النبي صلى الله عليه وعلى آله وسلم.
أخرجه مسلم (ج1 ص316) فقال رحمه الله: حدثنا أبو بكر بن أبي شيبة حدثنا حسين بن علي به.
* قال الإمام البخاري رحمه الله (ج2ص164) حديث (679):
حدثنا عبد الله بن يوسف قال أخبرنا مالك عن هشام بن عروة عن أبيه عن عائشة أم المؤمنين رضي الله عنها أنها قالت إن رسول الله صلى الله عليه وعلى آله وسلم قال في مرضه: «مروا أبا بكر يصلي بالناس؟» قالت عائشة: قلت: إن أبا بكر إذا قام في مقامك لم يسمع الناس من البكاء فمر عمر فليصل بالناس، فقالت عائشة: فقلت لحفصة: قولي له إن أبا بكر إذا قام في مقامك لم يسمع الناس من البكاء فمر عمر فليصل للناس ففعلت حفصة فقال رسول الله صلى الله عليه وسلم: «مه إنكن لأنتن صواحب يوسف مروا أبا بكر فليصل للناس»، فقالت حفصة لعائشة: ما كنت لأصيب منك خيراً. * قال الإمام البخاري رحمه الله (ج2ص164) حديث (682):
حدثنا يحيى بن سليمان قال حدثنا ابن وهب قال حدثني يونس عن ابن شهاب عن حمزة بن عبد الله أنه أخبره عن أبيه قال لما اشتد برسول الله صلى الله عليه وعلى آله وسلم وجعه قيل له في الصلاة فقال: «مروا أبا بكر فليصل بالناس؟» قالت عائشة: إن أبا بكر رجل رقيق إذا قرأ غلبه البكاء قال: «مروه فيصلي» فعاودته، قال: «مروه فيصلي إنكن صواحب يوسف».
تابعه الزبيدي وابن أخي الزهري وإسحاق بن يحيى الكلبي عن الزهري

(1/94)

وقال عقيل ومعمر عن الزهري عن حمزة عن النبي صلى الله عليه وعلى آله وسلم.
* قال الإمام البخاري رحمه الله (ج3ص228) حديث (1367):
حدثنا آدم حدثنا شعبة حدثنا عبد العزيز بن صهيب قال سمعت أنس بن مالك رضي الله عنه يقول مرّوا بجنازة فأثنوا عليها خيراً، فقال النبي صلى الله عليه وعلى آله وسلم: «وجبت» ثم مرّوا بأخرى فأثنوا عليها شراً، فقال: «وجبت»، فقال عمر بن الخطاب رضي الله عنه: ما وجبت؟ قال: «هذا أثنيتم عليه خيراً فوجبت له الجنة، وهذا أثنيتم عليه شراً فوجبت له النار، أنتم شهداء الله في الأرض».
أخرجه مسلم (ج2 ص655) فقال رحمه الله:
وحدثنا يحيى بن أيوب وأبو بكر بن أبي شيبة وزهير بن حرب وعلي بن حجر السعدي كلهم عن ابن علية (واللفظ ليحيى) قال حدثنا ابن علية أخبرنا عبد العزيز بن صهيب به.

* قال الإمام البخاري رحمه الله (ج5ص252) حديث (2643):
حدثنا موسى بن إسماعيل حدثنا داود بن أبي الفرات حدثنا عبد الله بن بريدة عن أبي الأسود قال أتيت المدينة وقد وقع بها مرض وهم يموتون موتا ذريعا فجلست إلى عمر رضي الله عنه فمرت جنازة فأثني خيرا فقال عمر وجبت ثم مر بأخرى فأثني خيرا فقال وجبت ثم مر بالثالثة فأثني شرا فقال وجبت فقلت وما وجبت يا أمير المؤمنين قال قلت كما قال النبي صلى الله عليه وعلى آله وسلم: «أيما مسلم شهد له أربعة بخير أدخله الله الجنة»، قلنا وثلاثة؟ قال: «وثلاثة»، قلنا: واثنان؟ قال: «واثنان»، ثم لم نسأله عن الواحد.

(1/95)

* قال الإمام البخاري رحمه الله (ج7ص411) حديث (4196):
حدثنا عبد الله بن مسلمة حدثنا حاتم بن إسماعيل عن يزيد بن أبي عبيد عن سلمة بن الأكوع رضي الله عنه قال خرجنا مع النبي صلى الله عليه وعلى آله وسلم إلى خيبر فسرنا ليلا فقال رجل من القوم لعامر يا عامر ألا تسمعنا من هنيهاتك وكان عامر رجلا شاعراً فنزل يحدو بالقوم يقول:
اللهم لولا أنت ما اهتدينا ... ولا تصدقنا ولا صلينا
فاغفر فداء لك ما أبقينا ... وثبت الأقدام إن لاقينا
وألقين سكينة علينا ... إنا إذا صيح بنا أبينا

وبالصياح عولوا علينا
فقال رسول الله صلى الله عليه وعلى آله وسلم: «من هذا السائق؟» قالوا: عامر بن الأكوع، قال: يرحمه الله، قال رجل من القوم: وجبت يا نبي الله لولا أمتعتنا به، فأتينا خيبر فحاصرناهم حتى أصابتنا مخمصة شديدة ثم إن الله تعالى فتحها عليهم فلما أمسى الناس مساء اليوم الذي فتحت عليهم أوقدوا نيرانا كثيرة فقال النبي صلى الله عليه وعلى آله وسلم: «ما هذه النيران؟ على أي شيء توقدون؟» قالوا: على لحم، قال: «على أي لحم؟» قالوا: لحم حمر الإنسية، قال النبي صلى الله عليه وعلى آله وسلم: «أهريقوها واكسروها»، فقال رجل: يا رسول الله أو نهريقها ونغسلها؟ قال: «أو ذاك»، فلما تصاف القوم كان سيف عامر قصيراً فتناول به ساق يهودي ليضربه ويرجع ذباب سيفه فأصاب عين ركبة عامر فمات منه قال: فلما قفلوا قال سلمة: رآني رسول الله صلى الله عليه وسلم وهو آخذ بيدي قال: «ما لك؟» قلت له: فداك أبي وأمي زعموا أن عامراً حبط عمله، قال النبي صلى الله عليه وعلى آله وسلم: «كذب من قاله، إن له لأجرين» وجمع بين إصبعيه «إنه لجاهد مجاهد قل عربي مشى بها مثله».

(1/96)

حدثنا قتيبة حدثنا حاتم قال نشأ بها.
أخرجه مسلم (ج3 ص1427).
* قال الإمام مسلم رحمه الله (ج4 ص1942):
حدثنا قتيبة بن سعيد حدثنا ليث (ح) وحدثنا محمد بن رمح أخبرنا الليث عن أبي الزبير عن جابر أن عبداً لحاطب جاء رسول الله صلى الله عليه وعلى آله وسلم يشكو حاطباً فقال: يا رسول الله ليدخلن حاطب النار، فقال رسول الله صلى الله عليه وعلى آله وسلم: «كذبت لا يدخلها فإنه شهد بدراً والحديبية».
* قال الإمام مسلم رحمه الله (ج4 ص1963):
حدثني يعقوب بن إبراهيم حدثنا هشيم عن أبي بشر (ح) وحدثني إسماعيل بن سالم أخبرنا هشيم أخبرنا أبو بشر عن عبد الله بن شقيق عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «خير أمتي القرن الذين بعثت فيهم ثم الذين يلونهم - والله أعلم أذكر الثالث أم لا؟ - ثم يخلف قوم يحبون السمانة يشهدون قبل أن يستشهدوا».
حدثنا محمد بن بشار حدثنا محمد بن جعفر (ح) وحدثني أبو بكر بن نافع حدثنا غندر عن شعبة (ح) وحدثني حجاج بن الشاعر حدثنا أبو الوليد حدثنا أبو عوانة كلاهما عن أبي بشر بهذا الإسناد مثله غير أن في حديث شعبة قال أبو هريرة فلا أدري مرتين أو ثلاثة.
* قال الإمام مسلم رحمه الله (ج4ص2144):
حدثنا عبيد الله بن معاذ العنبري حدثنا أبي حدثنا قرة بن خالد عن أبي الزبير عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «من يصعد الثنية ثنية المرار فإنه يحط عنه ما حط عن بني إسرائيل».

(1/97)

قال: فكان أول من صعدها خيلنا خيل بني الخزرج ثم تنام الناس فقال رسول الله صلى الله عليه وعلى آله وسلم: «وكلكم مغفور له إلا صاحب الجمل الأحمر» فأتيناه فقلنا له: تعال ليستغفر لك رسول الله صلى الله عليه وعلى آله وسلم، فقال: والله لأن أجد ضالتي أحب إليّ من أن يستغفر لي صاحبكم.
قال: وكان رجل ينشد ضالة له.
وحدثناه يحيى بن حبيب الحارثي حدثنا خالد بن الحارث حدثنا قرة حدثنا أبو الزبير عن جابر بن عبد الله قال: قال رسول الله صلى الله عليه وعلى آله
وسلم: «من يصعد ثنية المرار» أو المرار، بمثل حديث معاذ غير أنه قال: وإذا هو أعرابي جاء ينشد ضالة له.
* قال الإمام مسلم رحمه الله (ج4 ص2145):
حدثني أبو كريب محمد بن العلاء حدثنا حفص يعني ابن غياث عن الأعمش عن أبي سفيان عن جابر أن رسول الله صلى الله عليه وعلى آله وسلم قدم من سفر فلما كان قرب المدينة هاجت ريح شديدة تكاد أن تدفن الراكب فزعم أن رسول الله صلى الله عليه وسلم قال: «بعثت هذه الريح لموت منافق»، فلما قدم المدينة فإذا منافق عظيم من المنافقين قد مات.
* قال الإمام مسلم رحمه الله (ج4 ص2146):
حدثني عباس بن عبد العظيم العنبري حدثنا أبو محمد النضر بن محمد بن موسى اليمامي حدثنا عكرمة حدثنا إياس حدثني أبي قال عدنا مع رسول الله صلى الله عليه وعلى آله وسلم رجلا موعوكا قال: فوضعت يدي عليه فقلت: والله ما رأيت كاليوم رجلاً أشد حراً، فقال نبي الله صلى الله عليه وعلى آله وسلم: «ألا أخبركم بأشد حراً منه يوم القيامة هذين الرجلين الراكبين المقفيين» لرجلين حينئذ من أصحابه.

(1/98)

*قال الإمام أحمد رحمه الله (ج4ص243):
حدثنا يحيى بن سعيد عن سفيان حدثني أبو حصين عن الشعبي عن عاصم العدوى عن كعب بن عجرة قال خرج علينا رسول الله صلى الله عليه وعلى آله وسلم أو دخل ونحن تسعة وبيننا وسادة من أدم فقال: «إنها ستكون بعدي أمراء يكذبون ويظلمون فمن دخل عليهم فصدقهم بكذبهم وأعانهم على ظلمهم فليس مني ولست منه وليس بوارد علي الحوض ومن لم يصدقهم بكذبهم ويعنهم على ظلمهم فهو مني وأنا منه وهو وارد علي الحوض».
هذا حديث صحيح.

* قال الإمام أحمد رحمه الله (ج5 ص299):
حدثنا يعقوب حدثنا أبي عن أبيه حدثني عبد الله بن أبي قتادة عن أبيه كان رسول الله صلى الله عليه وعلى آله وسلم إذا دُعي لجنازة سأل عنها، فإن أثني عليها خير قام فصلى عليها وإن أثني عليها غير ذلك قال لأهلها: «شأنكم بها» ولم يصل عليها.
حدثنا أبو النضر حدثنا إبراهيم بن سعد حدثني أبي عن عبد الله بن أبي قتادة عن أبيه فذكر نحوه.
هذا حديث صحيح.
الحديث أخرجه عبد بن حميد في «المنتخب» (ج1ص209).
* قال الإمام البخاري رحمه الله (ج1ص349) برقم (240):
حدثنا عبدان قال أخبرني أبي عن شعبة عن أبي إسحاق عن عمرو بن ميمون عن عبد الله قال: بينا رسول الله صلى الله عليه وعلى آله وسلم ساجد.
(ح) قال وحدثني أحمد بن عثمان قال حدثنا شريح بن مسلمة قال حدثنا

(1/99)

إبراهيم بن يوسف عن أبيه عن أبي إسحاق قال حدثني عمرو بن ميمون أن عبد الله بن مسعود حدثه أن النبي صلى الله عليه وعلى آله وسلم كان يصلي عند البيت وأبو جهل وأصحاب له جلوس إذ قال بعضهم لبعض أيكم يجيء بسلى جزور بني فلان فيضعه على ظهر محمد إذا سجد فانبعث أشقى القوم فجاء به فنظر حتى سجد النبي صلى الله عليه وعلى آله وسلم وضعه على ظهره بين كتفيه وأنا أنظر لا أغني شيئا لو كان لي منعة، قالوا: فجعلوا يضحكون ويحيل بعضهم على بعض، ورسول الله صلى الله عليه وعلى آله وسلم ساجد لا يرفع رأسه حتى جاءته فاطمة فطرحت عن ظهره فرفع رأسه ثم قال: «اللهم عليك بقريش» ثلاث مرات، فشق عليهم إذ دعا عليهم، قال: وكانوا يرون أن الدعوة في ذلك البلد مستجابة ثم سمى «اللهم عليك بأبي جهل وعليك بعتبة بن ربيعة وشيبة بن ربيعة والوليد بن عتبة وأمية بن خلف وعقبة بن أبي معيط» وعد السابع فلم نحفظه قال: فوالذي نفسي بيده لقد رأيت الذين عد رسول الله صلى الله عليه وعلى آله وسلم صرعى في القليب قليب بدر.
أخرجه مسلم (ج3ص1418) فقال رحمه الله: وحدثنا عبد الله بن عمر ابن محمد بن أبان الجعفي حدثني عبد الرحيم (يعني ابن سليمان) عن زكرياء عن أبي إسحاق عن عمرو بن ميمون .. الحديث.
* قال الإمام البخاري رحمه الله (ج1 ص541) حديث (447):
حدثنا مسدد قال حدثنا عبد العزيز بن مختار قال حدثنا خالد الحذاء عن عكرمة قال لي ابن عباس ولابنه علي: انطلقا إلى أبي سعيد فاسمعا من حديثه فانطلقنا فإذا هو في حائط يصلحه فأخذ رداءه فاحتبى ثم أنشأ يحدثنا حتى أتى ذكر بناء المسجد فقال: كنا نحمل لبنة لبنة وعمار لبنتين لبنتين فرآه النبي صلى الله عليه وعلى آله وسلم فينفض التراب عنه ويقول: «ويح عمار تقتله

(1/100)

الفئة الباغية يدعوهم إلى الجنة ويدعونه إلى النار»، فقال عمار: أعوذ بالله من الفتن.
* قال الإمام أبو عبد الله بن ماجه رحمه الله (ج2ص1331):
حدثنا العباس بن الوليد الدمشقي حدثنا زيد بن يحيى بن عبيد الخزاعي حدثنا الهيثم بن حميد حدثنا أبو معيد حفص بن غيلان الرعيني عن مكحول عن أنس بن مالك قال: قيل يا رسول الله متى نترك الأمر بالمعروف والنهي عن المنكر؟ قال: «إذا ظهر فيكم ما ظهر في الأمم قبلكم»، قلنا: يا رسول الله وما ظهر في الأمم قبلنا؟ قال: «الملك في صغاركم والفاحشة في كباركم والعلم في رذالتكم».
قال زيد: تفسير معنى قول النبي صلى الله عليه وعلى آله وسلم: والعلم في رذالتكم إذا كان العلم في الفساق.
هذا حديث حسن.
* قال الإمام مسلم رحمه الله (ج3ص1680):
حدثني زهير بن حرب حدثنا جرير عن سهيل عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «صنفان من أهل النارلم أرهما قوم معهم سياط كأذناب البقر يضربون بها الناس، ونساء كاسيات عاريات مميلات مائلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها وإن ريحها ليوجد من مسيرة كذا وكذا».
* قال الإمام مسلم رحمه الله (ج3ص1681):
حدثنا محمد بن عبد الله بن نمير حدثنا وكيع وعبدة عن هشام بن عروة عن أبيه عن عائشة أن امرأة قالت: يا رسول الله أقول إن زوجي أعطاني ما لم يعطني فقال رسول الله صلى الله عليه وعلى آله وسلم: «المتشبع بما لم يعط كلابس ثوبي زور».

(1/101)

* قال الإمام أحمد رحمه الله (ج5 ص364):
حدثنا يزيد أخبرنا ابن عون عن مجاهد قال: كنا ست سنين علينا جنادة بن أبي أمية فقام فخطبنا فقال: أتينا رجلاً من الأنصار من أصحاب رسول الله صلى الله عليه وعلى آله وسلم فدخلنا عليه فقلنا: حدثنا ما سمعت من رسول الله صلى الله عليه وعلى آله وسلم ولا تحدثنا ما سمعت من الناس، فشددنا عليه فقال: قام رسول الله صلى الله عليه وعلى آله وسلم فينا فقال: «أنذرتكم المسيح وهو ممسوح العين - قال: أحسبه قال: اليسرى - يسير معه جبال الخبز وأنهار الماء علامته يمكث في الأرض أربعين صباحا يبلغ سلطانه كل منهل لا يأتي أربعة مساجد: الكعبة، ومسجد الرسول، والمسجد الأقصى، والطور، ومهما كان من ذلك فاعلموا أن الله عز وجل ليس بأعور».
وقال ابن عون: وأحسبه قد قال: يسلط على رجل فيقتله، ثم يحييه ولا يسلط على غيره.
هذا حديث صحيح.
وأخرجه أحمد (ج5ص434 - 435)، وأخرجه ابن أبي شيبة (ج15 ص147) فقال: (1) حسين بن علي عن زائدة عن مصور عن مجاهد به.
* قال الترمذي رحمه الله (ج6 ص539):
حدثنا قتيبة حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم وقف على أناس جلوس فقال: «ألا أخبركم بخيركم من شركم؟» قال: فسكتوا فقال ذلك ثلاث مرات، فقال رجل بلى يا رسول الله أخبرنا بخيرنا من شرنا، قال: «خيركم من يرجى خيره ويؤمن شره، وشركم من لا يرجى خيره ولا يؤمن شره».
هذا حديث صحيح.
_________
(1) كذا بحذف صيغة التحديث.

(1/102)

قال أبو عبد الرحمن: هو حديث حسن.
وأخرجه الإمام أحمد رحمه الله (ج2 ص368) فقال: حدثنا هيثم ثنا حفص بن ميسرة يعني الصنعاني عن العلاء عن أبيه به.
* قال الإمام أحمد رحمه الله (3844):
حدثنا معاوية حدثنا زائدة عن عاصم بن أبي النجود عن شقيق عن عبد الله قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «إن من شرار الناس من تدركه الساعة وهم أحياء ومن يتخذ القبور مساجد».
هذا حديث حسن.
ومعاوية هو ابن عمرو.
وقال الإمام أحمد رحمه الله (4143): حدثنا عبد الرحمن بن مهدي حدثنا زائدة به.
وأخرجه أبو يعلى (ج9ص216)، والبزار كما في «كشف الأستار» (ج4 ص151).
الحديث من أوله إلى قوله: وهم أحياء في «الصحيحين».
*قال الإمام مسلم رحمه الله (ج4ص2143):
حدثنا أبو بكر بن أبي شيبة حدثنا أسود بن عامر حدثنا شعبة بن الحجاج عن قتادة عن أبي نضرة عن قيس قال: قلت لعمار: أرأيتم صنيعكم هذا الذي صنعتم في أمر علي أرأياً رأيتموه أو شيئاً عهده إليكم رسول الله صلى الله عليه وعلى آله وسلم؟ فقال: ما عهد إلينا رسول الله صلى الله عليه وعلى آله وسلم شيئاً لم يعهده إلى الناس كافة ولكن حذيفة أخبرني عن النبي صلى الله عليه وعلى آله وسلم، قال: قال النبي صلى الله عليه وعلى آله وسلم: «في أصحابي اثنا عشر منافقاً فيهم ثمانية لا يدخلون الجنة حتى يلج الجمل في سم

(1/103)

الخياط ثمانية منهم تكفيكهم الدبيلة وأربعة لم أحفظ ما قال شعبة فيهمٍ».
حدثنا محمد بن المثنى ومحمد بن بشار واللفظ لابن المثنى قالا حدثنا محمد بن جعفر حدثنا شعبة عن قتادة عن أبي نضرة عن قيس بن عباد قال: قلنا لعمار: أرأيت قتالكم أرأياً رأيتموه فإن الرأي يخطئ ويصيب أو عهداً عهده إليكم رسول الله صلى الله عليه وعلى آله وسلم؟، فقال: ما عهد إلينا رسول الله صلى الله عليه وعلى آله وسلم شيئاً لم يعهده إلى الناس كافة، وقال: إن رسول الله صلى الله عليه وسلم قال: «إن في أمتي»، قال شعبة: وأحسبه قال: حدثني حذيفة.
وقال غندر: أراه قال في أمتي اثنا عشر منافقا لا يدخلون الجنة ولا يجدون ريحها حتى يلج الجمل في سم الخياط، ثمانية منهم تكفيكهم الدبيلة، سراج من النار يظهر في أكتافهم حتى ينجم من صدورهم.
حدثنا زهير بن حرب حدثنا أبو أحمد الكوفي حدثنا الوليد بن جميع حدثنا أبو الطفيل قال: كان بين رجل من أهل العقبة وبين حذيفة بعض ما يكون بين الناس فقال: أنشدك بالله كم كان أصحاب العقبة؟ قال: فقال له القوم: أخبره إذ سألك، قال: كنا نخبر أنهم أربعة عشر فإن كنت منهم فقد كان القوم خمسة عشر وأشهد بالله أن اثني عشر منهم حرب لله ولرسوله في الحياة الدنيا ويوم يقوم الأشهاد، وعذر ثلاثة، قالوا: ما سمعنا منادي رسول الله صلى الله عليه وعلى آله وسلم ولا علمنا بما أراد القوم وقد كان في حرة فمشى فقال: «إن الماء قليل فلا يسبقني إليه أحد» فوجد قوماً قد سبقوه فلعنهم يومئذ.
* قال الإمام مسلم رحمه الله (ج4ص2230):
حدثنا أبو كامل الجحدري وأبو معن زيد بن يزيد الرقاشي واللفظ لأبي معن قالا حدثنا خالد بن الحارث حدثنا عبد الحميد بن جعفر عن الأسود بن العلاء

(1/104)

عن أبي سلمة عن عائشة قالت: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «لا يذهب الليل والنهار حتى تعبد اللات والعزى» فقلت:
يا رسول الله إن كنت لأظن حين أنزل الله: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} أن ذلك تاما قال: «إنه سيكون من ذلك ما شاء الله ثم يبعث الله ريحاً طيبة فتوفى كل من في قلبه مثقال حبة خردل من إيمان فيبقى من لا خير فيه فيرجعون إلى دين آبائهم».
وحدثناه محمد بن المثنى حدثنا أبو بكر وهو الحنفي حدثنا عبد الحميد بن جعفر بهذا الإسناد نحوه.
* قال الإمام النسائي رحمه الله (ج6 ص148):
أخبرنا علي بن حجر قال أنبأنا هشيم قال أنبأنا يحيى بن أبي إسحق عن سليمان بن يسار عن عبيد الله بن عباس أن الغميصاء أو الرميصاء أتت النبي صلى الله عليه وعلى آله وسلم تشتكي زوجها أنه لا يصل إليها فلم يلبث أن جاء زوجها فقال: يا رسول الله هي كاذبة وهو يصل إليها ولكنها تريد أن ترجع إلى زوجها الأول فقال رسول الله صلى الله عليه وعلى آله وسلم: «ليس ذلك حتى تذوقي عسيلته».
هذا حديث صحيح رجال رجال الصحيح وعبيد الله بن عباس توفي رسول الله صلى الله عليه وعلى آله وسلم وله اثنا عشرة سنة على الصحيح قاله الحافظ في «تهذيب التهذيب».
الحديث أخرجه أحمد (ج1ص214) ومنه أصلحت بعض الخطأ في السند وبعض السقط في المتن عند النسائي.

(1/105)

* قال الإمام الترمذي رحمه الله (ج6ص480):
حدثنا حسين بن محمد البصري حدثنا خالد بن الحارث حدثنا شعبة عن حبيب بن الزبير قال سمعت عبد الله بن أبي الهذيل يقول: كان ناس من ربيعة عند عمرو بن العاص فقال رجل من بكر بن وائل: لتنتهين قريش أو ليجعلن الله هذا الأمر في جمهرة من العرب غيرهم، فقال عمرو بن العاص: كذبت سمعت رسول الله صلى الله عليه وسلم يقول: قريش ولاة الناس في الخير والشر إلى يوم القيامة».
هذا حديث حسن غريب صحيح.
قال أبو عبد الرحمن: هو حديث صحيح ورجاله ثقات.
الحديث أخرجه ابن أبي عاصم في «السنة» (ج2ص527) فقال رحمه الله: حدثنا عبيد الله بن معاذ ثنا أبي ثنا شعبة به.
* قال أبو داود رحمه الله (ج2 ص93):
حدثنا محمد بن حرب الواسطي حدثنا يزيد يعني ابن هارون حدثنا محمد بن مطرف عن زيد بن أسلم عن عبد الله (1) بن الصنابحي قال: زعم أبو محمد أن الوتر واجب فقال عبادة بن الصامت: كذب أبو محمد أشهد أني سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «خمس صلوات افترضهن الله تعالى من أحسن وضوءهن وصلاهن لوقتهن وأتم ركوعهن وخشوعهن كان له على الله عهد أن يغفر له ومن لم يفعل فليس له على الله عهد إن شاء غفر له وإن شاء عذبه».
_________
(1) كذا في «سنن أبي داود» و «مسند أحمد» عبد الله بن الصنابحي وفي «تهذيب التهذيب» عبد الله بن الصنابحي، والصواب: أبو عبد الله
عبد الرحمن بن عسيلة الصنابحي، وهو تابعي راجع «تهذيب التهذيب» ترجمة عبد الرحمن بن عسيلة.

(1/106)

هذا حديث صحيح.
وقد رواه الإمام أحمد رحمه الله (ج5 ص317) فقال: ثنا حسين بن محمد ثنا محمد بن مطرف به.
وأخرجه محمد بن نصر في «الصلاة» (ج2ص755) فقال رحمه الله: حدثنا أحمد بن إبراهيم الدورقي قال حدثنا يزيد بن هارون قال أخبرنا محمد ابن مطرف به.
* قال الإمام أحمد رحمه الله (ج5ص221):
حدثنا أبو النضر حدثنا حشرج حدثني سعيد بن جمهان عن سفينة مولى رسول الله صلى الله عليه وعلى آله وسلم قال: خطبنا رسول الله صلى الله عليه وسلم فقال: «ألا إنه لم يكن نبي قبلي إلا قد حذر الدجال أمته، هو أعور عينه اليسرى بعينه اليمنى ظفرة غليظة مكتوب بين عينيه كافر يخرج معه واديان أحدهما جنة والآخر نار، فناره جنة، وجنته نار، معه ملكان من الملائكة يشبهان نبيين من الأنبياء لو شئت سميتهما بأسمائهما وأسماء آبائهما، واحد منهما عن يمينه والآخر عن شماله، وذلك فتنته فيقول الدجال: ألست بربكم ألست أحي وأميت؟ فيقول له أحد الملكين: كذبت، ما يسمعه أحد من الناس إلا صاحبه فيقول له: صدقت، فيسمعه الناس فيظنون إنما يصدق الدجال وذلك فتنته ثم يسير حتى يأتي المدينة فلا يؤذن له فيها فيقول: هذه قرية ذلك الرجل ثم يسير حتى يأتي الشام فيهلكه الله عز وجل عند عقبة أفيق (1)».
هذا حديث حسن.
* قال الإمام أبو يعلى رحمه الله (ج11ص338):
حدثنا مصعب بن عبد الله قال حدثني ابن أبي حازم عن العلاء عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم رأى في المنام كأن بني
_________
(1) في «معجم البلدان» أفيق بالفتح ثم الكسر وياء ساكنة وقاف، قرية من حوران في طريق الغور في أول العقبة المعروفة بعقبة أفيق. اهـ المراد منه.

(1/107)

الحكم ينزون على منبره وينزلون فأصبح كالمتغيظ، وقال: «ما لي رأيت بني الحكم ينزون على منبري نزو القردة». قال: فما رؤى رسول الله صلى الله عليه وعلى آله وسلم مستجمعاً ضاحكاً بعد ذلك حتى مات.
هذا حديث حسن.
* قال الإمام أحمد بن عمرو بن عبد الخالق البزار رحمه الله كما في «كشف الأستار» (ج1ص97):
حدثنا محمد بن عبد الملك ثنا خالد بن الحارث ثنا حسين المعلم عن عبد الله بن بريدة عن عمران بن حصين قال: حذرنا رسول الله صلى الله عليه وعلى آله وسلم كل منافق عليم اللسان.
قال البزار: لا نحفظه إلا عن عمر وإسناد عمر صالح فأخرجناه عنه وأعدناه عن عمران لحسن إسناد عمران. أهـ.
قال أبو عبد الرحمن: حدث عمران حديث صحيح رجاله رجال الصحيح. محمد بن عبد الملك هو ابن أبي الشوارب.
* قال الإمام أحمد رحمه الله (143) بتحقيق أحمد شاكر:
حدثنا أبو سعيد حدثنا ديلم بن غزوان عبدي حدثنا ميمون الكردي حدثني أبو عثمان النهدي عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وعلى آله وسلم قال: «إن أخوف ما أخاف على أمتي كل منافق عليم اللسان».
هذا حديث حسن.
الحديث أخرجه البزار كما في «كشف الأستار» (ج1ص97).
* قال أبو يعلى رحمه الله (ج7ص118):
حدثنا إسحاق بن أبي إسرائيل حدثنا معتمر عن أبيه عن أنس عن النبي صلى الله عليه وعلى آله وسلم أنه قال: «ليلة أسري بي رأيت قوماً تقرض ألسنتهم

(1/108)

بمقاريض من نار»، أو قال: «من حديد قلت: من هؤلاء يا جبريل؟ قال: خطباء أمتك».
* وقال أبو يعلى رحمه الله (ص180):
حدثنا محمد بن المنهال حدثنا يزيد حدثنا هشام الدستوائي عن المغيرة ختن مالك بن دينار عن مالك بن دينار عن أنس قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «أتيت على سماء الدنيا ليلة أسري بي فرأيت فيها رجالاً تقطع ألسنتهم وشفاههم بمقاريض من نار، فقلت: يا جبريل ما هؤلاء؟ قال: هؤلاء خطباء من أمتك».
هذا حديث صحيح.
ويزيد هو ابن زريع، ومغيرة هو ابن حبيب.
* وقال الإمام الترمذي رحمه الله (ج6ص537):
حدثنا هارون بن إسحق الهمداني حدثني محمد بن عبد الوهاب عن مسعر عن أبي حصين عن الشعبي عن عاصم العدوي عن كعب بن عجرة قال: خرج إلينا رسول الله صلى الله عليه وعلى آله وسلم ونحن تسعة خمسة وأربعة أحد العددين من العرب والآخر من العجم فقال: «اسمعوا هل سمعتم أنه سيكون بعدي أمراء فمن دخل عليهم فصدقهم بكذبِهم وأعانَهم على ظلمهم فليس مني ولست منه وليس بوارد عليّ الحوض ومن لم يدخل عليهم ولم يعنهم على ظلمهم ولم يصدقهم بكذبِهم فهو مني وأنا منه وهو وارد عليّ الحوض».
هذا حديث صحيح غريب لا نعرفه من حديث مسعر إلا من هذا الوجه.
قال هارون: فحدثني محمد بن عبد الوهاب عن سفيان عن أبي حصين عن الشعبي عن عاصم العدوي عن كعب بن عجرة عن النبي صلى الله عليه وعلى آله وسلم نحوه.

(1/109)

قال أبو عبد الرحمن: هذا حديث صحيح ورواته ثقات.
الحديث أخرجه النسائي (ج7ص190).
* قال الإمام أحمد رحمه الله (ج3ص163):
حدثنا ابن نمير حدثنا عثمان بن حكيم عن أبي أمامة بن سهل بن حنيف عن عبد الله بن عمرو قال: كنا جلوساً عند النبي صلى الله عليه وعلى آله وسلم وقد ذهب عمرو بن العاص يلبس ثيابه ليلحقني فقال ونحن عنده: «ليدخلن عليكم رجل لعين»، فوالله ما زلت وجلاً أتشوف داخلاً وخارجاً حتى دخل فلان - يعني الحكم -.
هذا حديث صحيح.
وقد أخرجه البزار كما في «كشف الأستار» (ج2ص247) فقال رحمه
الله:
حدثنا أحمد بن محمد بن يحيى بن سعيد ثنا عبد الله بن نمير ثنا عثمان بن حكيم عن أبي أمامة بن سهل بن حنيف عن عبد الله بن عمرو قال: كنت عند رسول الله صلى الله عليه وعلى آله وسلم فبينا نحن عنده إذ قال: «ليدخلن عليكم رجل لعين»، وكنت تركت عمرو بن العاص يلبس ثيابه ليلحقني، فما زلت أنظر وأخاف حتى دخل الحكم بن أبي العاص.
قال البزار: لا نعلم هذا بهذا اللفظ إلا عن عبد الله بن عمرو بهذا الإسناد.

* قال الإمام أحمد رحمه الله (ج4 ص5):
حدثنا عبد الرزاق أخبرنا ابن عيينة عن إسماعيل بن أبي خالد عن الشعبي قال: سمعت عبد الله بن الزبير وهو مستند إلى الكعبة وهو يقول: ورب هذه الكعبة لقد لعن رسول الله صلى الله عليه وعلى آله وسلم فلاناً وما ولد له.
هذا حديث صحيح رجاله رجال الصحيح.

(1/110)

الحديث أخرجه البزار كما في «كشف الأستار» (ج2 ص247) فقال رحمه الله: حدثنا أحمد بن منصور بن سيار ثنا عبد الرزاق ثنا سفيان بن عيينة عن إسماعيل بن أبي خالد عن الشعبي قال: سمعت عبد الله بن الزبير يقول وهو مستند إلى الكعبة: ورب هذا البيت لقد لعن الله الحكم وما ولد على لسان نبيه صلى الله عليه وعلى آله وسلم.
قال البزار: لا نعلمه عن ابن الزبير إلا بهذا الإسناد ورواه محمد بن فضيل أيضاً عن إسماعيل عن الشعبي عن ابن الزبير.
* قال الإمام أحمد رحمه الله (ج5 ص264):
حدثنا يزيد أخبرنا ابن عون عن مجاهد قال: كنا ست سنين علينا جنادة بن أبي أمية فقام فخطبنا فقال: أتينا رجلا من الأنصار من أصحاب رسول الله صلى الله عليه وعلى آله وسلم فدخلنا عليه فقلنا: حدثنا ما سمعت من رسول الله صلى الله عليه وعلى آله وسلم، ولا تحدثنا ما سمعت من الناس فشددنا عليه فقال: قام رسول الله صلى الله عليه وعلى آله وسلم فينا فقال: «أنذرتكم المسيح وهو ممسوح العين - قال: أحسبه قال: اليسرى - يسير معه جبال الخبز وأنهار الماء علامته يمكث في الأرض أربعين صباحاً، ويبلغ سلطانه كل منهل لا يأتي أربعة مساجد: الكعبة، ومسجد الرسول، والمسجد الأقصى، والطور، ومهما كان من ذلك فاعلموا أن الله عز وجل ليس بأعور».
وقال ابن عون: وأحسبه قد قال: يسلط على رجل فيقتله ثم يحييه ولا يسلط على غيره.
هذا حديث صحيح.

(1/111)

وأخرجه أحمد (ج5 ص434) و (ص435)، وأخرجه ابن أبي شيبة (ج15 ص147) فقال: (1) حسين بن علي عن زائدة عن منصور عن
مجاهد به.
* قال الإمام أبو يعلى رحمه الله (ج10ص125):
حدثنا أمية بن بسطام حدثنا يزيد بن زريع حدثنا إسرائيل حدثنا عبد الله بن عصمة قال: سمعت ابن عمر يقول: أنبأنا رسول الله صلى الله عليه وعلى آله وسلم أن في ثقيف مبيراً وكذاباً.
هذا حديث حسن. وهو بسند الإمام أحمد والترمذي يرتقي إلى الصحة.
قال الإمام أحمد رحمه الله (ج6 ص87): ثنا أبو كامل ثنا شريك عن عبد الله بن عاصم (2) عن ابن عمر به.
وقال الإمام أحمد رحمه الله (ص91): ثنا حجاج وأسود بن عامر قالا ثنا شريك بن عبد الله بن عصم بن علوان الحنفي به.
وقال الإمام الترمذي رحمه الله (ج6 ص467): حدثنا علي بن حجر أخبرنا الفضل بن موسى عن شريك عن عبد الله بن عصم به.
ثم الترمذي رحمه الله: حدثنا عبد الرحمن بن واقد أخبرنا شريك نحوه.
هذا حديث حسن غريب من حديث ابن عمر لا نعرفه إلا من حديث
شريك (3)، وشريك يقول: عبد الله بن عصم وإسرائيل يقول: عبد الله بن عصمة ويقال: الكذاب المختار بن أبي عبيد الثقفي، والمبير الحجاج
بن يوسف.
_________
(1) كذا بحذف صيغة التحديث.
(2) كذا في الأصل وصوابه: عبد الله بن عصم كما في «التهذيب».
(3) كيف لا نعرفه إلا من حديث شريك ثم يقول الترمذي وشريك يقول: عبد الله بن عصم وإسرائيل يقول: عبد الله بن عصمة، والواقع أنه من حديث شريك ومن حديث إسرائيل.

(1/112)

وأخرجه الترمذي (ج10ص443) بهذين السندين ثم قال: هذا حديث غريب لا نعرفه إلا من حديث شريك وشريك يقول: عبد الله بن عصم وإسرائيل يروى عن الشيخ ويقول: عبد الله بن عصمة.
* قال الإمام الترمذي رحمه الله (ج4ص404):
حدثنا أبو حفص عمرو بن علي أخبرنا يزيد بن زريع أخبرنا عمارة بن أبي حفصة أخبرنا عكرمة عن عائشة قالت: كان على رسول الله صلى الله عليه وعلى آله وسلم ثوبان قطريان غليظان فكان إذا قعد فعرق ثقلا عليه فقدم بَزٌ من الشام لفلان اليهودي فقلت: لو بعثت إليه فاشتريت منه ثوبين إلى الميسرة، فأرسل إليه فقال: قد علمت ما يريد إنما يريد أن يذهب بمالي أو بدراهمي فقال رسول الله صلى الله عليه وعلى آله وسلم: «كذب قد علم أني من أتقاهم لله وآداهم للأمانة».
حديث عائشة حديث حسن صحيح غريب.
وقد رواه أيضاً شعبة عن عمارة بن أبي حفصة سمعت محمد بن فراس البصري يقول: سمعت أبا داود الطيالسي يقول: سئل شعبة يوماً عن هذا الحديث فقال: لست أحدثكم حتى تقوموا إلى حرمي (1) بن عمارة فتقبلوا رأسه قال: وحرمي في القوم.
قال أبو عبد الرحمن: هذا حديث صحيح على شرط البخاري.
الحديث أخرجه النسائي (ج7ص294)، وأخرجه الإمام أحمد (ج6ص147) فقال: ثنا محمد بن جعفر ثنا شعبة عن عمارة يعني ابن أبي حفصة به.
_________
(1) كذا وفي «تهذيب التهذيب» حتى تقوموا إلى عمارة بن أبي حفصة فتقبلوا رأسه، وهو أقرب إذ هو شيخ شعبة فيه عند الإمام أحمد.

(1/113)

* قال الإمام البزار كما في «كشف الأستار» (ج4ص122):
حدثنا محمد بن عثمان بن كرامة ثنا عبيد الله يعني ابن موسى ثنا إسرائيل عن عاصم عن شقيق عن حذيفة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «إن بين يدي الساعة كذابين».
قال البزار: لا نعلمه يروي عن حذيفة بهذا اللفظ إلا بهذا الإسناد.
هذا حديث حسن.
وعاصم هو ابن أبي النجود.
* قال الحاكم رحمه الله:
حدثنا أبو العباس محمد بن يعقوب ثنا العباس بن محمد الدوري ثنا عبد الصمد بن عبد الوارث حدثني أبي حدثني الجريري عن أبي عبد الله الجسري ثنا جندب قال: جاء إعرابي فأناخ راحلته ثم عقلها فصلى خلف رسول الله صلى الله عليه وعلى آله وسلم، فلما سلم رسول الله صلى الله عليه وعلى آله وسلم أتى راحلته فأطلق عقالها ثم ركبها ثم نادى: اللهم ارحمني ومحمداً ولا تشرك في رحمتنا أحداً، فقال رسول الله صلى الله عليه وعلى آله وسلم: «ما تقولون أهو أضل أم بعيره؟ ألم تسمعوا ما قال؟» قالوا: بلى، فقال: «لقد حظر رحمة واسعة، إن الله خلق مائة رحمة فأنزل رحمة تعاطف بها الخلائق جنها وإنسها وبهائمها وعنده تسعة وتسعون تقولون: أهو أضل أم بعيره؟».
قال أبو عبد الرحمن: هذا حديث صحيح.
والجريري وهو سعيد بن أياس اختلط بآخره لكن عبد الوارث سمع منه قبل الإختلاط كما في «الكواكب النيرات».
وأبو عبد الله الجسري اسمه حميري بن بشير كما في «تهذيب التهذيب»

(1/114)

وثقه ابن معين.
* قال الإمام أحمد رحمه الله (ج3ص124):
حدثنا إسماعيل بن إبراهيم حدثنا عبد العزيز بن صهيب وقال مرة أخبرنا عبد العزيز بن صهيب عن أنس بن مالك قال: كان معاذ بن جبل يؤم قومه فدخل حرام وهو يريد أن يسقي نخله فدخل المسجد ليصلي مع القوم فلما رأى معاذاً طوّل تجوّز في صلاته ولحق بنخله يسقيه فلما قضى معاذ الصلاة قيل له: إن حراماً دخل المسجد فلما رآك طوّلت تجوّز في صلاته ولحق بنخله يسقيه، قال: إنه لمنافق أيعجل عن الصلاة من أجل سقي نخله، قال: فجاء حرام إلى النبي صلى الله عليه وعلى آله وسلم ومعاذ عنده فقال: يا نبي الله إني أردت أن أسقي نخلاً لي فدخلت المسجد لأصلي مع القوم فلما طوّل تجوّزت في صلاتي ولحقت بنخلي أسقيه فزعم أني منافق فأقبل النبي صلى الله عليه وعلى آله وسلم على معاذ فقال: «أفتان أنت؟ أفتان أنت؟ لا تطوّل بِهم اقرأ بسبح اسم ربك الأعلى، والشمس وضحاها ونحوهما».
هذا حديث صحيح على شرط الشيخين.
الحديث أخرجه النسائي في «التفسير» (ج2ص269) فقال: أنا عمرو بن زرارة أنا إسماعيل به.
وهذا من باب التأديب لمعاذ وليس تجريحاً له، وإنما ذكرناه ليعلم أنه يجوز للمعلم أن يقول للتلميذ نحو هذا الكلام إذا احتيج إلى ذلك.
* قال الإمام الترمذي رحمه الله (ج10ص300):
حدثنا أبو مصعب المدني حدثنا عبد العزيز بن محمد عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «أبشر عمار تقتلك الفئة الباغية».
هذا حديث صحيح غريب من حديث العلاء بن عبد الرحمن.
قال أبو عبد الرحمن: هو حديث حسن.

(1/115)

* قال الإمام مسلم رحمه الله (ج4ص2236):
وحدثني محمد بن عمرو بن جبلة حدثنا محمد بن جعفر (ح) وحدثنا عقبة بن مكرم العمي وأبو بكر بن نافع قال عقبة: حدثنا وقال أبو بكر أخبرنا غندر حدثنا شعبة قال سمعت خالداً يحدث عن سعيد بن أبي الحسن عن أمه عن
أم سلمة أن رسول الله صلى الله عليه وعلى آله وسلم قال لعمار: «تقتلك الفئة الباغية».
وحدثني إسحق بن منصور أخبرنا عبد الصمد بن عبد الوارث حدثنا شعبة حدثنا خالد الحذاء عن سعيد بن أبي الحسن والحسن عن أمهما عن أم سلمة عن النبي صلى الله عليه وعلى آله وسلم بمثله.
وحدثنا أبو بكر بن أبي شيبة حدثنا إسماعيل بن إبراهيم عن ابن عون عن الحسن عن أمه عن أم سلمة قالت: قال رسول الله صلى الله عليه وعلى آله
وسلم: «تقتل عماراً الفئة الباغية».
* قال الإمام النسائي رحمه الله (ج5ص30):
أخبرنا هارون بن زيد بن يزيد - يعني ابن أبي الزرقاء - قال حدثنا أبي قال حدثنا سفيان عن عاصم بن كليب عن أبيه عن وائل بن حجر أن النبي صلى الله عليه وعلى آله وسلم بعث ساعياً فأتى رجلاً فآتاه فصيلاً مخلولاً فقال النبي صلى الله عليه وعلى آله وسلم: «بعثنا مصدق الله ورسوله وإن فلاناً أعطاه فصيلاً مخلولاً اللهم لا تبارك فيه ولا في إبله»، فبلغ ذلك الرجل فجاء بناقة حسناء فقال: أتوب إلى الله عز وجل وإلى نبيه صلى الله عليه وعلى آله وسلم، فقال النبي صلى الله عليه وعلى آله وسلم: «اللهم بارك فيه وفي إبله».
هذا حديث حسن.

(1/116)

وقد أخرجه الطبراني في «الدعاء» (ج3ص170) فقال رحمه الله:
حدثنا علي بن عبد العزيز ثنا أبو حذيفة ثنا سفيان عن عاصم بن كليب عن أبيه عن وائل بن حجر رضي الله عنه قال: بعث النبي صلى الله عليه وعلى آله وسلم رجلاً على صدقة فجاء بفصيل مخلول سيء الحال مهزول فقال: هذا من صدقة فلان الفلاني، فصعد النبي صلى الله عليه وعلى آله وسلم المنبر فحمد الله وأثنى عليه ثم قال: «إني بعثت رسولي على الصدقة فذهب إلى فلان بن فلان فجاء بهذا الفصيل المخلول لا بارك الله له في إبله»، فبلغ الرجل دعاء النبي صلى الله فجاء بناقة كوماء يتلها حتى انتهى إلى النبي صلى الله عليه وعلى آله وسلم فدفعها إليه فحمد الله وأثنى عليه ثم قال: «إن فلان بن فلان الفلاني بلغه دعاء النبي صلى الله عليه وعلى آله وسلم فجاء بهذه الناقة الكوماء بارك الله فيه وفي إبله».
* قال الإمام أبو داود رحمه الله (ج2 ص314):
حدثنا محمد بن مسعود المصيصي أخبرنا أبو عاصم عن ابن جريج قال: أخبرني عمرو بن دينار أنه سمع طاوساً عن ابن عباس عن عمر أنه سأل في قضية النبي صلى الله عليه وعلى آله وسلم في ذلك فقام حمل بن مالك بن النابغة فقال: كنت بين امرأتين فضربت إحداهما الأخرى بمسطح فقتلها وجنينها فقضى رسول الله صلى بغرة وأن تقتل.
هذا حديث صحيح.
واعلم أنه قد اختلف في وصل هذا الحديث وانقطاعه فابن جريج عند أحمد وأبي داود وابن ماجه يرويه موصولاً، وابن عيينة عن عبد الرزاق (ج10 ص58)

(1/117)

وعند الطبراني (ج4 ص9) يرويه موصولاً، وقد جاء عن ابن عيينة وابن جريج ومعمر عند عبد الرزاق منقطعاً، وعن سفيان بن عيينة عند أبي داود كما في «تحفة الأشراف» منقطعاً، وعن حماد بن زيد عند النسائي كما
في «تحفة الأشراف» منقطعاً.
فالظاهر أنه قد جاء عن عمرو بن دينار الراوي عن طاوس وكذا عن طاوس موصولاً ومنقطعاً.
ولعل طاوساً تارة يرويه متصلاً وأخرى منقطعاً فالحديث صحيح، والحمد لله.
* قال الإمام البخاري رحمه الله (ج9ص317) حديث (5219):
حدثنا سليمان بن حرب حدثنا حماد بن زيد عن هشام عن فاطمة عن أسماء عن النبي صلى الله عليه وعلى آله وسلم.
(ح) حدثني محمد بن المثنى حدثنا يحيى عن هشام حدثتني فاطمة عن أسماء أن امرأة قالت: يا رسول الله إن لي ضرة فهل عليّ جناح إن تشبعت من زوجي غير الذي يعطيني! فقال رسول الله صلى الله عليه وعلى آله وسلم: «المتشبع بما لم يعط كلابس ثوبي زور».
أخرجه مسلم (ج3 ص1681).
* قال أبو داود رحمه الله (ج11 ص358):
حدثنا أحمد بن حنبل حدثنا الوليد بن مسلم حدثنا ثور بن يزيد قال حدثني خالد بن معدان قال حدثني عبد الرحمن بن عمرو السلمي وحجر بن حجر قالا أتينا العرباض بن سارية وهو ممن نزل فيه: {وَلاَ عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ} فسلمنا وقلنا: أتيناك زائرين وعائدين ومقتبسين فقال العرباض: صلى بنا رسول الله صلى الله عليه وعلى آله وسلم

(1/118)

ذات يوم ثم أقبل علينا فوعظنا موعظة بليغة ذرفت منها العيون ووجلت منها القلوب، فقال قائل: يا رسول الله كأن هذه موعظة مودع فماذا تعهد إلينا؟ فقال: «أوصيكم بتقوى الله والسمع والطاعة وإن كان عبداً حبشياً، فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً فعليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة».
هذا حديث حسن.
عبد الرحمن بن عمرو السلمي روى عنه جماعة ولم يوثقه معتبر فهو مستور الحال، وحجر بن حجر ما روى عنه إلا خالد بن معدان ولم يوثقه معتبر فهو مجهول العين ولكن الحديث له طرق أخرى ستأتي إن شاء الله.
الحديث أخرجه الترمذي (ج7 ص428) وقال: هذا حديث حسن صحيح، وابن ماجه (ج1 ص16).
* قال الإمام البخاري رحمه الله (ج6 ص618) حديث (3611):
حدثنا محمد بن كثير أخبرنا سفيان عن الأعمش عن خيثمة عن سويد بن غفلة قال: قال علي رضي الله عنه: إذا حدثتكم عن رسول الله صلى الله عليه وعلى آله وسلم فلأن أخِرَّ من السماء أحب إليّ من أن أكذب عليه وإذا حدثتكم فيما بيني وبينكم فإن الحرب خدعة، سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «يأتي في آخر الزمان قوم حدثاء الأسنان سفهاء الأحلام يقولون من خير قول البرية يمرقون من الإسلام كما يمرق السهم من الرمية لا يجاوز إيمانهم حناجرهم فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجراً لمن قتلهم يوم القيامة».
أخرجه مسلم (ج2ص746).

(1/119)

* قال الإمام أبو بكر أحمد بن عمرو بن أبي عاصم في «السنة» (ج1
ص455):
حدثنا أبو موسى حدثنا معاذ بن هشام ثنا أبي عن قتادة عن عقبة بن وساج قال صاحب لي يحدثني عن شأن الخوارج وطعنهم على أمرائهم فحججت فلقيت عبد الله بن عمرو فقلت له: أنت من أصحاب رسول الله صلى الله عليه وعلى آله وسلم وقد جعل الله عندك علماً وأناس بهذا العراق يطعنون على أمرائهم ويشهدون عليهم بالضلالة فقال لي: أولئك عليهم لعنة الله والملائكة والناس أجمعين، أتى رسول الله صلى الله عليه وعلى آله وسلم بقليد من ذهب وفضة فجعل يقسمها بين أصحابه فقام رجل من أهل البادية فقال: يا محمد والله لئن أمرك الله أن تعدل فما أراك أن تعدل فقال: «ويحك من يعدل عليه بعدي؟»، فلما ولى قال: «ردوه رويداً»، فقال النبي صلى الله عليه وعلى آله وسلم: «إن في أمتي أخاً لهذا يقرأون القرآن لا يجاوز تراقيهم كما خرجوا فاقتلوهم» ثلاثاً.
هذا حديث صحيح.
وقد أخرجه البزار كما في «كشف الأستار» (ج2ص359) قال البزار
رحمه الله: حدثنا عمرو بن علي ثنا معاذ بن هاشم به.
وقال ابن أبي عاصم رحمه الله في «السنة» (ج2ص460): ثنا أبو موسى حدثنا عبد الله بن حمران ثنا عبد الحميد بن جعفر عن عمر بن الحكم عن عبد الله بن عمرو بن العاص قال: أتاه رجل - يعني النبي صلى الله عليه وعلى آله وسلم - وهو يقسم تبراً يوم حنين فقال: يا محمد اعدل، فقال: «ويحك إن لم أعدل عند من يلتمس العدل!»، ثم قال: «يوشك أن يأتي قوم مثل هذا يسألون كتاب الله وهم أعداؤه يقرأون كتاب الله محلقة رؤوسهم إذا خرجوا فاضربوا أعناقهم».

(1/120)

* قال الإمام أحمد رحمه الله (ج5ص253):
حدثنا عبد الرزاق أخبرنا معمر قال سمعت أبا غالب (1) يقول: لما أتي برءوس الأزارقة (2) فنصبت على درج دمشق جاء أبو أمامة فلما رآهم دمعت عيناه فقال: كلاب النار، ثلاث مرات هؤلاء شر قتلى قتلوا تحت أديم السماء، وخير قتلى قتلوا تحت أديم السماء الذين قتلهم هؤلاء، قال فقلت: فما شأنك دمعت عيناك، قال: رحمة لهم إنهم كانوا من أهل الإسلام، قال: قلنا أبرأيك، قلت: هؤلاء كلاب النار، أو شيء سمعته من رسول الله صلى الله عليه وعلى آله وسلم، قال: إني لجريء بل سمعته من رسول الله صلى الله عليه وعلى آله وسلم غير مرة ولا ثنتين، ولا ثلاث قال: فعد مراراً.
الحديث أخرجه الحميدي رحمه الله (ج2 ص404) فقال رحمه الله: ثنا سفيان قال ثنا أبو غالب صاحب المحجن قال: رأيت أبا أمامة الباهلي أبصر رؤوس الخوارج على درج دمشق فقال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «كلاب أهل النار، كلاب أهل النار، كلاب أهل النار»، ثم بكى ثم قال: «شر قتلى تحت أديم السماء وخير قتلى من قتلوه».
قال أبو غالب: أأنت سمعت هذا من رسول الله صلى الله عليه وعلى آله وسلم؟ قال: نعم إني إذا لجريء سمعته من رسول الله صلى الله عليه وعلى آله وسلم غير مرة ولا مرتين ولا ثلاث.
_________
(1) اسمه خزوّر مشهور بكنيته.
(2) طائفة من الخوارج ينسبون إلى نافع بن الأزرق من رؤوس الخوارج.

(1/121)

* قال الإمام أحمد رحمه الله (ج5 ص259):
حدثنا أنس بن عياض قال سمعت صفوان بن سليم يقول: دخل أبو أمامة الباهلي دمشق فرأى رءوس حروراء قد نصبت فقال: كلاب النار وكلاب النار، ثلاثاً شر قتلى تحت ظل السماء، خير قتلى من قتلوه، ثم بكى فقام إليه رجل فقال: يا أبا أمامة هذا الذي تقول من رأيك أم سمعته؟ قال: إني إذا لجريء كيف أقول هذا عن رأي قد سمعته غير مرة ولا مرتين، قال: فما يبكيك؟ قال: أبكي لخروجهم من الإسلام هؤلاء الذين تفرقوا واتخذوا دينهم شيعاً.
هذا حديث جيد، فأبو غالب حسن الحديث.
وحديث صفوان بن سليم الظاهر أنه منقطع لم يذكروا من مشائخه أبا أمامة صدي بن عجلان لكنه يتقوى به حديث أبي غالب والله أعلم.

* قال الإمام الترمذي رحمه الله (ج8 ص251):
حدثنا أبو كريب حدثنا وكيع عن الربيع بن صبيح وحماد ابن سلمة عن أبي غالب قال: رأى أبو أمامة رؤوساً منصوبة على درج مسجد دمشق فقال أبو أمامة: كلاب النار، شر قتلى تحت أديم السماء خير قتلى من قتلوه، ثم
قرأ: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} إلى آخر الآية.
قلت لأبي أمامة: أنت سمعته من رسول الله صلى الله عليه وعلى آله وسلم؟ قال: لو لم أسمعه إلا مرة أو مرتين أو ثلاثاً أو أربعاً حتى عد سبعاً ما
حدثتكموه.
هذا حديث حسن.
وأبو غالب اسمه حزوّر.
وأبو أمامة الباهلي اسمه صدي بن عجلان وهو سيد باهلة.
الحديث أخرجه ابن ماجه (ج1 ص62) مختصراً.

(1/122)

وأخرجه الإمام أحمد رحمه الله (ج5 ص253): ثنا عبد الرزاق أنا معمر سمعت أبا غالب به.
وقال الإمام أحمد رحمه الله (ج5 ص256): ثنا وكيع ثنا حماد بن سلمة عن أبي غالب به.
* قال الإمام احمد رحمه الله (ج4 ص382):
حدثنا أبو النضر حدثنا الحشرج ابن نباتة العبسي كوفي حدثني سعيد بن جمهان قال: أتيت عبد الله بن أبي أوفى وهو محجوب البصر فسلمت عليه قال لي: من أنت؟ فقلت: أنا سعيد بن جمهان، قال: فما فعل والدك؟ قال: قتلته الأزارقة، قال: لعن الله الأزارقة، لعن الله الأزارقة، حدثنا رسول الله صلى الله عليه وعلى آله وسلم أنهم كلاب النار، قال: قلت: الأزارقة وحدهم أم الخوارج كلها، قال: بل الخوارج كلها.
قال: قلت: فإن السلطان يظلم الناس ويفعل بهم؟ قال: فتناول يدي فغمزها بيده غمزة شديدة ثم قال: ويحك يا ابن جمهان عليك بالسواد الأعظم إن كان السلطان يسمع منك فأته في بيته فأخبره بما تعلم فإن قبل منك وإلا فدعه فإنك لست بأعلم منه.
هذا حديث حسن.
* قال الإمام الترمذي رحمه الله (ج6 ص424):
حدثنا أبو كريب محمد بن العلاء حدثنا أبو بكر بن عياش عن عاصم عن زر عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: «يخرج في آخر الزمان قوم أحداث الأسنان سفهاء الأحلام يقرءون القرآن لا يجاوز تراقيهم يقولون من قول خير البرية يمرقون من الدين كما يمرق السهم
من الرمية».
هذا حديث حسن صحيح.

(1/123)

قال أبو عبد الرحمن: هو حديث حسن.
وقد رواه ابن ماجه (ج1ص59)، والإمام أحمد (ج5ص319) وزادا:
«فمن أدركهم فليقتلهم فإن في قتلهم أجراً عظيماً لمن قتلهم» ولفظ الزيادة لأحمد.
* قال الإمام مسلم رحمه الله (ج2 ص750):
حدثنا شيبان بن فروخ حدثنا سليمان بن المغيرة حدثنا حميد بن هلال عن عبد الله بن الصامت عن أبي ذر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «إن بعدي من أمتي أو سيكون بعدي من أمتي قوم يقرءون القرآن لا يجاوز حلاقيمهم يخرجون من الدين كما يخرج السهم من الرمية، ثم لا يعودون فيه هم شر الخلق والخليقة».
فقال ابن الصامت: فلقيت رافع بن عمرو الغفاري أخا الحكم قلت: ما حديث سمعته من أبي ذر كذا وكذا فذكرت له هذا الحديث؟ فقال: وأنا سمعته من رسول الله صلى الله عليه وعلى آله وسلم.
* قال الإمام أبو بكر أحمد بن عمرو بن أبي عاصم في «السنة»
(ج2 ص456):
حدثنا هارون بن محمد حدثنا أبي عن سعيد عن قتادة عن نصر بن عاصم عن أبي بكرة عن النبي صلى الله عليه وعلى آله وسلم قال: «إن في أمتي قوماً يقرأون القرآن لا يجاوز حناجرهم، فإذا خرجوا فاقتلوهم فإذا خرجوا
فاقتلوهم».
حدثنا أبو بكر ثنا وكيع عن عثمان الشحام حدثني مسلم بن أبي بكرة عن أبيه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «سيخرج من أمتي ناس ذلقة ألسنتهم بالقرآن لا يجاوز تراقيهم فإذا لقيتموهم فاقتلوهم فإنه يؤجر
قاتلهم». هذا حديث صحيح.

(1/124)

تحري الصدق في الرواية
* قال الإمام مسلم رحمه الله (ج4 ص2012):
حدثنا محمد بن المثنى وابن بشار قالا حدثنا محمد بن جعفر حدثنا شعبة سمعت أبا إسحق يحدث عن أبي الأحوص عن عبد الله بن مسعود قال: إن محمداً صلى الله عليه وعلى آله وسلم قال: «ألا أنبئكم ما العضة؟ هي النميمة القالة بين الناس».
وإن محمدا صلى الله عليه وعلى آله وسلم قال: «إن الرجل يصدق حتى يكتب صديقاً ويكذب حتى يكتب كذاباً».
* قال الإمام البخاري رحمه الله (ج10ص507):
حدثنا عثمان بن أبي شيبة حدثنا جرير عن منصور عن أبي وائل عن عبد الله رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم قال: «إن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة وإن الرجل ليصدق حتى يكون صديقاً وإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار وإن الرجل ليكذب حتى يكتب عند الله كذاباً».
أخرجه مسلم (ج4 ص2012).
* * *

(1/125)


السؤال عن حال الرجل - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

السؤال عن حال الرجل
* قال الإمام أحمد رحمه الله (ج3 ص135):
حدثنا بهز حدثنا سليمان بن المغيرة عن ثابت عن أنس قال: كان رسول الله صلى الله عليه وعلى آله وسلم تعجبه الرؤيا الحسنة فربما قال: هل رأى أحد منكم رؤيا؟، فإذا رأى الرجل رؤيا سأل عنه فإن كان ليس به بأس كان أعجب لرؤياه إليه، قال: فجاءت امرأة فقالت: يا رسول الله رأيت كأني دخلت الجنة فسمعت بها وجبة ارتجت لها الجنة، فنظرت فإذا قد جيء بفلان ابن فلان وفلان ابن فلان حتى عدت اثني عشر رجلاً وقد بعث رسول الله صلى الله عليه وعلى آله وسلم سرية قبل ذلك قالت: فجيء بهم عليهم ثياب طلس تشخب أوداجهم، قال: فقيل: اذهبوا بهم إلى نهر السدخ، أو قال: نهر البيدج، قال: فغمسوا فيه، فخرجوا منه وجوههم كالقمر ليلة البدر قال: ثم أتوا بكراسي من ذهب فقعدوا عليها، وأتي بصحفة أو كلمة نحوها فيها بسرة فأكلوا منها فما يقلبونها لشق إلا أكلوا من فاكهة ما أرادوا، وأكلت معهم، قال: فجاء البشير من تلك السرية فقال: يا رسول الله كان من أمرنا كذا وكذا، وأصيب فلان وفلان حتى عد الاثني عشر الذين عدتهم المرأة قال رسول الله صلى الله عليه وسلم: «عليّ بالمرأة» فجاءت، قال: «قصّي على هذا رؤياك»، فقصت، قال: هو كما قالت لرسول الله صلى الله عليه وعلى آله وسلم.
ثنا أبو النضر ثنا سليمان المعنى.
وقال رحمه الله (ج3 ص257) ثنا عفان ثنا سليمان به.

(1/126)

هذا حديث صحيح على شرط مسلم، وقد أخرج البخاري لسليمان بن المغيرة حديثاً واحداً مقروناً كما في «تهذيب التهذيب» عن أبي مسعود
الدمشقي.
الحديث أخرجه عبد بن حميد في «المنتخب» (ج3 ص136) فقال رحمه الله: حدثني هاشم بن القاسم به.
وأخرجه أبو يعلى (ج6 ص44) فقال رحمه الله: حدثنا شيبان حدثنا سليمان بن المغيرة به.
* * *

(1/127)


الجرح الذي لا يجوز إلا لحاجة دينية - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

الجرح الذي لا يجوز إلا لحاجة دينية
* قال الإمام مسلم رحمه الله (ج4 ص2001):
حدثنا يحيى بن أيوب وقتيبة وابن حجر قالوا حدثنا إسماعيل عن العلاء عن أبيه عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم قال: «أتدرون ما الغيبة؟» قالوا: الله ورسوله أعلم، قال: «ذكرك أخاك بما يكره»، قيل: أفرأيت إن كان في أخي ما أقول، قال: «إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه فقد بهته».
* قال أبو داود رحمه الله (ج13ص321):
حدثنا مسدد حدثنا يحيى عن سفيان قال حدثني علي بن الأقمر عن أبي حذيفة عن عائشة قالت: قلت للنبي صلى الله عليه وعلى آله وسلم: حسبك من صفية كذا وكذا، قال غير مسدد: تعني قصيرة، فقال: «لقد قلت كلمة لو مزجت بماء البحر لمزجته».
قالت: وحكيت له إنساناً فقال: «ما أحب أني حكيت إنساناً وأن لي كذا وكذا».
هذا حديث صحيح على شرط مسلم.
وأبو حذيفة هو سلمة بن صهيب وثقه يعقوب بن سفيان.
الحديث رواه الترمذي (ج7ص208) وقال: هذا حديث حسن صحيح.
* * *

(1/128)


إذا لم يلزم التخصيص قال: «ما بال أقوام» - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

إذا لم يلزم التخصيص قال:
«ما بال أقوامٍ»
* قال أبو داود رحمه الله (ج13 ص144):
حدثنا عثمان بن أبي شيبة حدثنا عبد الحميد يعني الحماني حدثنا الأعمش عن مسلم عن مسروق عن عائشة رضي الله عنها قالت: كان النبي صلى الله عليه وعلى آله وسلم إذا بلغه عن الرجل الشيء لم يقل: ما بال فلان يقول، ولكن يقول: «ما بال أقوام يقولون كذا وكذا».
هذا حديث صحيح على شرط الشيخين.
* * *

(1/129)


جرح الأحياء والأموات لمصلحة دينية - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

جرح الأحياء والأموات لمصلحة دينية
* قال الإمام البخاري رحمه الله (ج8ص501):
حدثنا عمر بن حفص بن غياث حدثنا أبي حدثنا الأعمش حدثني عمرو بن مرة عن سعيد بن جبير عن ابن عباس رضي الله عنهما قال: لما نزلت: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} صعد النبي صلى الله عليه وعلى آله وسلم على الصفا فجعل ينادي: «يا بني فهر يا بني عدي» - لبطون من قريش - حتى اجتمعوا فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولاً لينظر ما هو فجاء أبو لهب وقريش فقال: «أرأيتكم لو أخبرتكم أن خيلاً بالوادي تريد أن تغير عليكم أكنتم مصدقي؟» قالوا: نعم، ما جربنا عليك إلا صدقاً، قال: «فإني نذير لكم بين يدي عذاب شديد»، فقال أبو لهب: تباً لك سائر اليوم ألهذا جمعتنا؟ فنزلت: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ (1) مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ}.
أخرجه مسلم (ج1ص193).
* قال الإمام النسائي رحمه الله (ج4ص52):
أخبرنا إبراهيم بن يعقوب قال حدثني أحمد بن إسحق قال حدثنا وهيب قال حدثنا منصور بن عبد الرحمن عن أمه عن عائشة قالت: ذكر عند النبي صلى الله عليه وعلى آله وسلم هالك بسوء فقال: «لا تذكروا هلكاكم إلا بخير».
هذا حديث صحيح.

(1/130)

* قال الترمذي رحمه الله (ج6ص126):
حدثنا محمود بن غيلان حدثنا أبو داود الحفري عن سفيان عن زياد بن علاقة قال سمعت المغيرة بن شعبة يقول: قال رسول الله صلى الله عليه وعلى آله
وسلم: «لا تسبوا الأموات فتؤذوا الأحياء».
وقد اختلف أصحاب سفيان في هذا الحديث فيروى بعضهم مثل رواية الحفري وروى بعضهم عن سفيان عن زياد بن علاقة قال سمعت رجلاً يحدث عند المغيرة بن شعبة عن النبي صلى الله عليه وسلم نحوه.
قال أبو عبد الرحمن: هذا حديث صحيح على شرط الشيخين، فقد تابع أبا داود الحفري الذي تفرّد بالرواية له مسلم ووكيع وأبو نعيم، وخالف الثلاثة عبد الرحمن بن مهدي كما في «تحفة الأحوذي».
* قال الإمام الترمذي رحمه الله (ج10 ص394):
حدثنا محمد بن يحيى حدثنا محمد بن يوسف حدثنا سفيان عن هشام بن عروة عن أبيه عن عائشة قالت: قال رسول الله صلى الله عليه وسلم: «خيركم خيركم لأهله وأنا خيركم لأهلي، وإذا مات صاحبكم (1) فدعوه».
هذا حديث حسن صحيح وقد روي هذا عن هشام بن عروة عن أبيه عن النبي صلى الله عليه وعلى آله وسلم مرسلاً.
قال أبو عبد الرحمن: هو صحيح على شرط الشيخين وينظر من أرسله.
الحديث أخرجه الدارمي رحمه الله (ج2ص212) فقال: أخبرنا محمد بن يوسف ثنا سفيان به.
_________
(1) في «تحفة الأحوذي»: وإذا مات صاحبكم، أي: واحد منكم ومن جملة أهاليكم، فدعوه أي: اتركوا ذكر مساويه فإن تركه من محاسن الأخلاق.

(1/131)

* قال الإمام البخاري رحمه الله في «الأدب المفرد» (ص116):
حدثنا أحمد بن يونس قال حدثنا أبو بكر بن عياش عن الحسن بن عمرو عن محمد بن عبد الرحمن بن يزيد عن أبيه عن عبد الله عن النبي صلى الله عليه وعلى آله وسلم: «ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء».
هذا حديث صحيح.
والحسن بن عمرو هو الفقيمي، ومحمد بن عبد الرحمن بن يزيد هو النخعي.
والحديث أخرجه الإمام أحمد (ج6 ص22) بتحقيق أحمد شاكر فقال رحمه الله: حدثنا أسود قال أخبرنا أبو بكر به.

* * *

(1/132)


إذا جرح من ليس بمجروح دوفع عنه - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

إذا جُرِح من ليس بمجروح دُوفِع عنه
* قال الإمام أبو محمد الدارمي رحمه الله (ج2ص404):
حدثنا عمرو بن عاصم حدثنا حماد بن سلمة عن عاصم عن أبي صالح عن أبي هريرة أن النبي صلى الله عليه وعلى آله وسلم قال: «أين فلان؟» فغمزه رجل منهم فقال: إنه وإنه، فقال النبي صلى الله عليه وعلى آله وسلم: «أليس قد شهد بدراً؟» قالوا: بلى، قال: «فلعل الله اطلع على أهل بدر فقال: اعملوا ما شئتم فقد غفرت لكم».
هذا حديث حسن.
وعاصم هو ابن أبي النجود كما في «تحفة الأشراف».
الحديث أخرجه أبو داود السجستاني فقال رحمه الله (ج12 ص405): حدثنا موسى بن إسماعيل أخبرنا حماد بن سلمة (ح) وحدثنا أحمد بن سنان أخبرنا يزيد بن هارون أخبرنا حماد بن سلمة به.
* * *

(1/133)


الرد على من أخطأ في الحديث - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

الرد على من أخطأ في الحديث
* قال الإمام أحمد رحمه الله (787):
حدثنا يعقوب حدثنا أبي عن ابن إسحاق حدثني أبي إسحاق بن يسار عن مقسم أبي القاسم مولى عبد الله بن الحارث بن نوفل عن مولاه عبد الله بن الحارث قال: اعتمرت مع علي بن أبي طالب في زمان عمر أو زمان عثمان فنزل على أخته أم هانئ بنت أبي طالب فلما فرغ من عمرته رجع فسكب له غسل فاغتسل فلما فرغ من غسله دخل عليه نفر من أهل العراق، فقالوا: يا أبا حسن جئناك نسألك عن أمر نحب أن تخبرنا عنه قال: أظن المغيرة بن شعبة يحدثكم أنه كان أحدث الناس عهداً برسول الله صلى الله عليه وعلى آله وسلم؟ قالوا: أجل عن ذلك جئنا نسألك، قال: أحدث الناس عهداً برسول الله صلى الله عليه وعلى آله وسلم: قثم بن العباس.
هذا حديث حسن.
* * *

(1/134)


المتكلمون في أبي حنيفة على ترتيب المعجم - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

المتكلمون في أبي حنيفة على ترتيب المعجم
وصدرناهم بمن يسمى بـ:
عبد الله فعبد الرحمن

1 - (عبد الله بن إدريس) (1)
* قال العقيلي رحمه الله (ج4 ص282):
حدثنا محمد بن عثمان بن أبي شيبة قال حدثنا أبو عامر عبد الله بن براد الأشعري قال سمعت عبد الله بن إدريس قال سمعت أبا حنيفة وهو قائم على درجته ورجلان يستفتيانه في الخروج مع إبراهيم (2) وهو يقول لهما: أخرجا اخرجا.
ثم إني رأيت أن أترجم للطاعنين في أبي حنيفة ليعلم أنهم أئمة الإسلام وأن منهم من عاصر أبا حنيفة ومنهم من تأخر زمنه عن أبي حنيفة، وطعن المتأخر إما أن يكون اقتدى بأولئك الأئمة المعاصرين لأبي حنيفة، وإما أن يكون قد نظر في أحاديث أبي حنيفة فوجدها مناكير إلا اليسير منها، وإما أن يكون الأمرين، ومن كان من رجال «التقريب» ترجمت له من «التقريب» وإنْ لَمْ نبهت عليه والحمد لله.
* * *
_________
(1) عبد الله بن إدريس بن يزيد بن عبد الرحمن الأودي بسكون الواو أبو محمد الكوفي ثقة فقيه عابد من الثامنة مات سنة اثنتين وتسعين وله بضع وسبعون سنة من رجال الجماعة.
(2) هو إبراهيم بن محمد بن الحسن العلوي.

(1/135)

2 - (عبد الله بن الزبير الحميدي) (1) 1)
* قال الخطيب رحمه الله (ج13 ص432):
أخبرنا ابن رزق أخبرنا عثمان بن أحمد حدثنا حنبل بن إسحاق قال سمعت الحميدي يقول: لأبي حنيفة - إذا كناه - أبو جيفة، لا يكنى عن ذاك ويظهره في المسجد الحرام في حلقته والناس حوله. اهـ.
رواة هذا السند مترجمون.
* قال البخاري رحمه الله في «التاريخ الصغير» (ص156):
سمعت الحميدي يقول: قال أبو حنيفة: قدمت مكة فأخذت من الحجام ثلاث سنن: لما قعدت بين يديه قال لي: استقبل القبلة، فبدأ بشق رأسي الأيمن وبلغ إلى العظمين قال الحميدي: فرجل ليس عنده سنن عن رسول الله صلى الله عليه وعلى آله وسلم ولا أصحابه في المناسك وغيرها كيف يقلد أحكام الله في المواريث والفرائض والزكاة والصلاة وأمور الإسلام.

3 - (عبد الله بن أبي داود السجستاني)
وهو عبد الله بن سليمان بن الأشعث (2)

* قال ابن عدي رحمه الله (ج7 ص2476):
سمعت ابن أبي داود يقول: الوقيعة في أبي حنيفة جماعة من العلماء لأن
_________
(1) عبد الله بن الزبير بن عيسى القرشي الأسدي الحميدي المكي أبو بكر ثقة حافظ فقيه أجل أصحاب ابن عيينة من العاشرة مات بمكة سنة تسع عشرة وقيل بعدها.
قال الحاكم: كان البخاري إذا وجد الحديث عند الحميدي لا يعلو إلى غيره من رجال البخاري ومسلم وأبي داود والترمذي والنسائي وابن ماجه في «التفسير».
(2) ترجمه الذهبي في «سير أعلام النبلاء» (ج13ص221) فقال أبو بكر عبد الله بن سليمان ابن الأشعث الإمام العلامة الحافظ شيخ بغداد أبو بكر السجستاني صاحب التصانيف، ولد بسجستان في سنة ثلاثين ومائتين، مات في ذي الحجة سنة ستة عشرة وثلاثمائة.

(1/136)

إمام البصرة أيوب السختياني وقد تكلم فيه، وإمام الكوفة الثوري وقد تكلم فيه، وإمام الحجاز مالك وقد تكلم فيه، وإمام مصر الليث بن سعد وقد تكلم فيه، وإمام الشام الأوزاعي وقد تكلم فيه، وإمام خراسان عبد الله بن المبارك وقد تكلم فيه، فالوقيعة فيه إجماع من العلماء في جميع الآفاق أوكما قال. اهـ.

* قال الخطيب رحمه الله (ج13 ص445):
سمعت أحمد بن علي البادا يقول قال لي أبو بكر بن شاذان قال لي أبو بكر ابن أبي داود: جميع ما روى أبو حنيفة من الحديث مائة وخمسون حديثاً أخطأ
- أو قال غلط - في نصفها. اهـ.
أحمد بن علي البادا هو أحمد بن علي بن الحسن بن علي بن الحسن بن الهيثم بن طهمان أبو الحسن المعروف بابن البادا .... كتبنا عنه وكان ثقة فاضلاً من أهل القرآن والأدب. اهـ المراد من كلام الخطيب (ج4 ص322).
أما أبو بكر بن شاذان فهو أحمد بن إبراهيم بن الحسن بن محمد بن شاذان ابن حرب بن مهران أبو بكر البزار أصله من دورق مترجم في «تاريخ بغداد» (ج4ص18) وذكر الخطيب من شيوخه أبا بكر بن أبي داود.
ثم قال: وكان ثقة ثبتاً صحيح السماع كثير الحديث. اهـ المراد.
وأبو بكر بن أبي داود هو عبد الله بن سليمان بن الأشعث السجستاني.
رجال السند قد ترجم لهم.

4 - (عبد الله بن عدي صاحب الكامل)
ترجمه الذهبي رحمه الله في «السير» (ج6 ص154) فقال: ابن عدي هو الإمام الحافظ الناقد الجوال أبو أحمد عبد الله بن عدي بن عبد الله بن محمد ابن مبارك بن القطان الجرجاني صاحب كتاب «الكامل» في الجرح والتعديل وهو خمسة أسفار كبار.

(1/137)

مولده في سنة سبع وسبعين ومائتين.
قال حمزة السهمي: مات في جمادى الآخرة سنة خمس وستين وثلاثمائة.
ثنا أبو يعلى قال: قرأ عليَّ بشر بن الوليد أخبرنا أبو يوسف عن أبي حنيفة عن موسى بن أبي عائشة عن عبد الله بن شداد بن الهاد عن جابر بن عبد الله عن رسول الله صلى الله عليه وعلى آله وسلم أنه قال: «من صلى خلف إمام كان قرآنه له قراءة».
ثنا علي بن سعيد بن بشر ثنا عبد الرحمن بن عبد الصمد بن شعيب بن إسحاق حدثني جدي سمعت ابن إسحاق عن أبي حنيفة عن موسى بن الحسن عن عبد الله بن شداد عن جابر عن النبي صلى الله عليه وعلى آله وسلم أنه صلى ورجل خلفه يقرأ فجعل الرجل من أصحاب محمد ينهاه عن القراءة في الصلاة فقال: تنهاني عن القراءة خلف رسول الله صلى الله عليه وعلى آله وسلم! فتنازعا حتى ذكر ذلك للنبي صلى الله عليه وعلى آله وسلم فقال: «من صلى خلف إمام فإن قراءة الإمام له قراءة».
ثنا ابن صاعد وابن حماد ومحمد بن أحمد بن الحسين قالوا ثنا شعيب بن أيوب ثنا أبو يحيى الحماني ثنا أبوحنيفة ثنا موسى بن أبي عائشة عن عبد الله ابن شداد بن الهاد عن جابر بن عبد الله: «أن رجلاً قرأ خلف النبي صلى الله عليه وعلى آله وسلم بسبِّح اسم ربك الأعلى فسكت القوم فسألهم ثلاث مرار كل ذلك يسكتون فقال الرجل: أنا، فقال قد علمت أن بعضكم صالحها» ورواه أبو يوسف عن أبي حنيفة عن موسى عن عبد الله بن شداد عن أبي الوليد عن جابر عن النبي صلى الله عليه وعلى آله وسلم أن رجلاً قرأ.
ثناه أحمد بن علي المدايني عن ابن أخي ابن وهب عن عمه عن الليث عن أبي يوسف بذلك.

(1/138)

وثنا الحسين بن عُمَيْر ثنا مجاهد بن موسى ثنا جرير وابن عيينة جميعاً عن موسى بن أبي عائشة عن عبد الله بن شداد بن الهاد قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «من كان له إمام فقراءته له قراءة».
ثنا عمر ثنا سُحَيْم ثنا المقري عن أبي حنيفة عن موسى بن أبي عائشة عن عبد الله بن شداد عن جابر عن النبي صلى الله عليه وعلى آله وسلم مثله.
ثنا محمد بن عمر بن عبد العزيز ثنا أبو عمير ثنا حجاج وثنا معاوية بن العباس ثنا سعيد بن عمرو ثنا بقية جميعاً عن شعبة عن موسى بن أبي عائشة عن عبد الله بن شداد قال رسول الله صلى الله عليه وعلى آله وسلم: «من كان له إمام فقراءته له قراءة».
ورواه مع من ذكرنا عن موسى بن أبي عائشة مرسلاً والثوري وزائدة وزهير وأبو عوانة وابن أبي ليلى وشريك وقيس بن الربيع وغيرهم، وروى عن المقري عن أبي حنيفة موصولاً كما رواه غيره عنه، قال المقري: أنا لا أقول عن جابر، أبو حنيفة يقول: أنا بريء من عهدته. وروى عن الحسن بن عمارة وهذا زاد أبو حنيفة في إسناده جابر بن عبد الله ليحتجَّ في إسقاط الحمد عن المأمونين وقد ذكرناه عن الأئمة عن موسى مرسلاً ووافقه الحسن بن عمارة وهو أضْعف منه، عن موسى موصولاً.
أخبرنا أبو يعلى قال: قريء على بشر بن الوليد أخبركم أبو يوسف عن أبي حنيفة عن أبي سفيان قبل أن يلقاه يخبر عن أبي نُضرَة عن أبي سعيد عن النبي صلى الله عليه وعلى آله وسلم قال: «مفتاح الصلاة الوضوء وتحريمها التكبير وتحليلها التسليم وفي كل ركعتين فسلِّم بعد التشهُّد ولا تجزيء صلاة إلا بفاتحة الكتاب ومعها شيء» زاد أبو حنيفة في هذا المتن (وفي كل ركعتين تسليم).
وقد رواه عن أبي سفيان أبو معاوية وابن فضيل وزياد البكائي ومندل بن علي وحمزة الزيات وحسان الكرماني وغيرهم فلم يذكروه.

(1/139)

ثنا عبدان ثنا زيد بن الحريش ثنا أبو همام الأهوازي عن مروان بن سالم عن أبي حنيفة عن حماد عن إبراهيم عن علقمة عن عبد الله أن النبي صلى الله عليه وعلى آله وسلم: «أكل ذبيحة امرأة» قال الشيخ: لم يروه موصولاً غير أبي حنيفة زاد فيه علقمة وعد الله والنبي عليه السلام.
وأما ما يرويه منصور ومغيرة وحماد عن إبراهيم قوله:
أخبرنا محمد بن أحمد بن حماد ومحمد بن أحمد بن الحسين قالا ثنا شعيب بن أيوب عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «إذا ارتفع النجم ارتفعت العاهة عن أهل كل بلد».
ورواه كذلك عن وكيع ويزيد بن هارون الحمامي ومحمد بن الحسن وجعفر ابن عون والمقري وغيرهم ولا يحفظ عن عطاء إلا من رواية أبي حنيفة عنه، وروي عن عِسْل عن عطاء مسنداً وموقوفاً وعسل وأبو حنيفة سيَّان في الضَّعْف على أن عسل مع ضعفه أحسن ضبطاً للحديث منه.
ثنا علي بن أحمد بن علي بن عمران ثنا بندار ثنا إسحاق الأزرق أخبرنا نعمان عن علقمة بن مرثد عن سليمان بن بريدة عن أبيه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: «اذهب يا فلان فإن الدَّال على الخير كفاعله».
قال الشيخ: وهذا حديث لا يجوِّدُ إسناده غير أبي حنيفة، عن علقمة بن مرثد وتابعه حفص بن سليمان روى عن علقمة أحاديث مناكير لا يرويها غيره ورواها عن أبي حنيفة إسحاق الأزرق ومصعب بن المقدام وأرسله عنه محمد ابن الحسن فلم يذكر فيه ابن مرثد ولا بريدة.
ثنا يحيى بن علي بن هاشم الخفَّاف حدثني محمد بن إبراهيم بن أبي سكينة
ثنا محمد بن الحسن أخبرنا أبو حنيفة ثنا أبو حجية عن ابن بريدة عن أبي الأسود الدِّئلي عن أبي ذر عن النبي صلى الله عليه وعلى آله وسلم: «إن أحسن ما غيَّرْتم به الشعر الحنَّاء والكتم».

(1/140)

قال الشيخ: وهكذا رواه عباد بن صهيب ورواه معافي عنه عن رجل قد سماهن أبي بردة عن أبي الأسود عن أبي ذر عن النبي صلى الله عليه وعلى آله وسلم، ورواه الحسن بن زياد ومكي وابن بزيع عنه عن أبي حجية عن أبي الأسود عن أبي ذر، عن النبي صلى الله عليه وعلى آله وسلم، ولم يذكروا ابن بريدة فقد روى عنه هذا الألوان التي ذكرتها وأبوحجية هو الأجلح بن عبد الله الكندي.
قال الشيخ: وأبو حنيفة له أحاديث صالحة وعامة ما يرويه غلط وتصاحيف وزيادات في أسانيدها ومتونِها وتصاحيف في الرجال وعامة ما يرويه كذلك ولم يصح له في جميع ما يرويه إلا بضعة عشر حديثاً وقد روى من الحديث لعله أرْجح من ثلاثمائة حديث من مشاهير وغرائب وكله على هذه الصورة، لأنه ليس هو من أهل الحديث ولا يحمل على من تكون هذه صورته في الحديث.

5 - (عبد الله بن عون بن أرطبان) (1)
* قال الخطيب رحمه الله (ج13ص420):
أخبرنا ابن الفضل أخبرنا ابن درستويه حدثنا يعقوب حدثنا سليمان بن حرب حدثنا حماد بن زيد قال: قال ابن عون: نبئت أن فيكم صدادين عن سبيل الله. أهـ.
قال سليمان بن حرب: وأبو حنيفة وأصحابه ممن يصدون عن سبيل الله.
ابن الفضل هو محمد بن الحسين بن محمد بن الفضل وقد ترجم له.
وابن درستويه هو عبد الله بن جعفر وقد ترجم له أيضاً.
_________
(1) عبد الله بن عون بن أرطبان أبو عون البصري ثقة ثبت فاضل من أقران أيوب في العلم والعمل والسن من السادسة مات سنة خمسين على الصحيح من رجال الجماعة.

(1/141)

ويعقوب هو يعقوب بن سفيان الفسوي وقد ترجم له أيضاً.
وسليمان بن حرب هو الواشحي ثقة.
وحماد بن زيد هو الإمام المشهور.

* قال أبو زرعة الدمشقي في تاريخه (ج1 ص505):
حدثني أحمد بن شبويه قال حدثني الفضل بن موسى قال سمعت ابن عون
يقول: بلغني أن بالكوفة رجلاً يجيب في المعضلات.
الفضل بن موسى هو السيناني ثقة ثبت وربما أغرب.

6 - (عبد الله بن المبارك عالم خراسان ومفتيها) (1)
* قال الخطيب رحمه الله (ج13ص405):
أخبرنا الخلال حدثنا عبد الله بن عثمان الصفار حدثنا محمد بن مخلد حدثنا العباس بن محمد بن إبراهيم بن شماس قال سمعت وكيعاً يقول: سأل ابن المبارك أبا حنيفة عن رفع اليدين في الركوع؟ فقال أبو حنيفة: يريد أن يطير فيرفع يديه! قال وكيع: وكان ابن المبارك رجلاً عاقلاً فقال ابن المبارك: إن كان طار في الأولى فإنه يطير في الثانية فسكت أبو حنيفة ولم يقل شيئاً.
الخلال هو الحسن بن محمد بن الحسن.
ترجمه الخطيب في تاريخه (ج7ص425) وقال: كتبنا عنه وكان ثقة.
وعبد الله بن عثمان الصفار ترجمه الخطيب (ج10ص40) وقال: وكان
ثقة.
ومحمد بن مخلد هو الدوري العطار أبو عبد الله ترجمه الخطيب
_________
(1) عبد الله بن المبارك المروزي مولى بني حنظلة ثقة ثبت فقيه عالم جواد مجاهد جمعت فيه خصال الخير من الثامنة مات سنة إحدى وثمانين وله ثلاث وستون من رجال الجماعة.

(1/142)

(ج3ص310) وقال: وكان أحد أهل الفهم موثوقاً به في العلم متسع الرواية مشهوراً بالديانة موصوفاً بالأمانة.
والعباس بن محمد هو الدوري وتصحف في السند عن إلى إبن.
والصواب: العباس بن محمد عن إبراهيم بن شماس.

* قال الخطيب رحمه الله (ج13ص438):
أخبرني الخلال حدثني عبد الواحد بن علي الفامي حدثنا أبو سالم محمد بن سعيد بن حماد قال: قال أبو داود سليمان بن الأشعث السجستاني قال ابن المبارك: ما مجلس ما رأيت ذكر النبي صلى الله عليه وعلى آله وسلم قط ولا يصلى عليه إلا مجلس أبي حنيفة، وما كنا نأتيه إلا خفياً من سفيان
الثوري. أهـ.
الخلال هو الحسن بن محمد بن الحسن تقدم.
وعبد الواحد بن علي الفامي هو عبد الواحد بن علي بن الحسين أبو الطيب الفامي ويعرف بابن اللحياني ... حدثنا عنه الحسن بن محمد الخلال وكان ثقة. إلخ تاريخ الخطيب (11/ 9).
ومحمد بن سعيد بن حماد هو ابن ماهان بن زياد بن عبد الله أبو سالم
الجلودي ... إلى أن نقل عن يوسف القواس أنه كذر في جملة شيوخه
الثقات ... إلخ تاريخ الخطيب (ج5/ 311).
قال ابن أبي حاتم نا أحمد بن منصور المروزي قال: سمعت سلمة بن سليمان (1) قال: قال عبد الله قال: قال عبد الله -يعني ابن المبارك-: إن أصحابي يلومونني في الرواية عن أبي حنيفة، وذلك أنه أخذ كتاب محمد بن جابر عن حماد بن أبي سليمان، فروى عن حماد ولم يسمعه منه.
_________
(1) ثقة حافظ كما في التقريب.

(1/143)

وقال ابن أبي حاتم رحمه الله: ثنا حجاج بن (1) حمزة: قال أن عبدان بن عثمان قال سمعت ابن المبارك يقول: كان أبو حنيفة مسكيناً في الحديث.
* قال عبد الله بن أحمد رحمه الله (ج1 ص181):
حدثني أبو الفضل الخراساني حدثني إبراهيم بن شماس السمرقندي قال: رجل لابن المبارك ونحن عنده: إن أبا حنيفة كان مرجئاً (2) يرى السيف، فلم ينكر عليه ذلك ابن المبارك.
* قال عبد الله بن أحمد رحمه الله في السنة (ج1 ص211):
حدثني محمد بن أبي عتاب الأعين نا إبراهيم بن شماس قال: صحبت ابن المبارك في السفينة فقال: اضربوا على حديث أبي حنيفة، قال: قبل أن يموت ابن المبارك ببضعة عشر يوماً.
* قال عبد الله بن أحمد في السنة (ج1 ص212):
حدثني عبدة بن عبد الرحيم مروزي شيخ صالح أن سلمة بن سليمان قال: دخل حمزة البزار على ابن المبارك فقال: يا أبا عبد الرحمن لقد بلغني من بصر أبي حنيفة في الحديث واجتهاده في العبادة حتى لا أدري من كان يدانيه فقال ابن المبارك: أما ما قلت بصر بالحديث فما كان لذلك بخليق لقد كنت آتيه سراً من سفيان وإن أصحابي كانوا ليلومونني على إتيانه ويقولون: أصاب كتب محمد بن جعفر فرواها.
وأما ما قلت من اجتهاده في العبادة فما كان بخليق لذلك لقد كان يصبح نشيطاً في المسائل ويكون ذلك دأبه حتى ربما فاتته القائلة ثم يمسي وهو نشيط وصاحب العبادة والسهر يصبح وله فترة.
_________
(1) ذكر ابن أبي حاتم عن أبي زرعة أنه قال: شيخ مسلم صدوق.
(2) قال أبو عبد الرحمن الوادعي: ومعناه أنه يرى الخروج على الحكام الظلمة وهذا خلاف السنة والرسول صلى الله عليه وعلى آله وسلم يقول: «من حمل علينا السلاح فليس منا».

(1/144)

* قال عبد الله بن أحمد في السنة (ج1 ص213):
حدثني أبو الفضل الخراساني ثنا إبراهيم بن شماس السمرقندي، ثنا عبد الله ابن المبارك بالثغر عن أبي حنيفة قال: فقام إليه رجل يكنى أبا خداش فقال: يا أبا عبد الرحمن لا ترو لنا عن أبي حنيفة فإنه كان مرجئاً فلم ينكر ذلك عليه ابن المبارك وكان بعد إذا جاء الحديث عن أبي حنيفة ورأيه ضرب عليه ابن المبارك من كتبه وترك الرواية عنه وذلك آخر ما قرأ على الناس بالثغر، ثم انصرف ومات، قال: وكنت في السفينة معه لما انصرف من الثغر وكان يحدثنا فمر على شيء من حديث أبي حنيفة فقال لنا: اضربوا على حديث أبي حنيفة فإني قد خرجت على حديثه ورأيه، قال: ومات ابن المبارك في منصرفه من ذلك الثغر.
* قال عبد الله بن أحمد رحمه الله في السنة (ج1 ص213):
حدثني القاسم (1) بن محمد الخراساني ثنا عبدان عن ابن المبارك قال: ما كان على ظهر الأرض مجلس أحب إليّ من مجلس سفيان الثوري كنت إذا شئت أن تراه مصلياً رأيته وإذا شئت أن تراه في ذكر الله عز وجل رأيته، وكنت إذا شئت أن تراه في الغامض من الفقه رأيته.
وأما مجلس لا أعلم إني شهدته صُلىّ فيه على النبي صلى الله عليه وعلى آله وسلم قط فمجلس ثم سكت ولم يذكر فقال: يعني مجلس أبي حنيفة.
* قال الإمام عبد الله بن أحمد رحمه الله (ج1 ص214):
حدثني محمد بن أبي عتاب الأعين نا إبراهيم بن شماس قال: صحبت ابن المبارك في السفينة فقال: اضربوا على حديث أبي حنيفة.
قال: قبل أن يموت ابن المبارك ببضعة عشر يوماً.
_________
(1) ترجمته في «الجرح والتعديل»، قال أبو حاتم: صدوق.

(1/145)

* قال ابن حبان رحمه الله (ج3 ص71):
وسمعت محمد بن محمود النسائي يقول: سمعت علي بن خشرم يقول: سمعت علي بن إسحاق السمرقندي يقول: سمعت ابن المبارك يقول: كان أبو حنيفة في الحديث يتيماً. أهـ.
محمد بن محمود هو ابن عدي بن خالد أبو عمرو المروزي، وقيل: النسوي قدم بغداد وحدّث بِها عن عمارة بن الحسن وعلي بن خشرم .... ومحمد بن إسماعيل البخاري أحاديث مستقيمة ... إلخ. أهـ «تاريخ بغداد» (ج3 ص260 - 261).
* قال ابن عدي (ج7 ص2474):
ثنا محمد بن يوسف الفربري ثنا علي بن خشرم ثنا علي بن إسحاق قال: سمعت ابن المبارك يقول: كان أبو حنيفة في الدين يتيماً (1).
* قال الخطيب رحمه الله (ج13ص442):
أخبرني الحسن بن أبي طالب أخبرني أحمد بن محمد بن يوسف حدثنا محمد بن جعفر المطيري حدثنا عيسى بن عبد الله الطيالسي حدثنا الحميدي قال: سمعت ابن المبارك يقول: صليت وراء أبي حنيفة صلاة وفي نفسي منها شيء، قال: وسمعت ابن المبارك يقول: كتبت عن أبي حنيفة أربعمائة حديث إذا رجعت إلى العراق إن شاء الله محوتها. أهـ.
أحمد بن محمد بن يوسف هو المعروف بابن دوست فقد ذكر من مشائخه جعفر المطيري وقد قال الذهبي فيه: الإمام الحافظ الأوحد المسند أبو عبد الله البغدادي البزاز أخو عثمان بن دوست العلاف.
أهـ المراد من «السير» (ج17 ص322).
وشيخه محمد بن جعفر المطيري ترجمه الذهبي في السير فقال:
_________
(1) في الأصل: يقيّم والصواب ما أثبتناه.

(1/146)

المطيري
الإمام المحدث أبو بكر محمد بن جعفر بن أحمد بن يزيد المطيري ثم البغدادي الصيرفي من أهل مطيرة سامراء.
- إلى أن قال -: قال الدارقطني: هو ثقة مأمون. أهـ المراد.
وشيخه عيسى بن عبد الله الطيالسي هو عيسى بن عبد الله بن سنان بن دلويه أبو موسى الطيالسي يلقب: رغاث مترجم في «تاريخ بغداد» (ج11 ص170) قال الخطيب: وقال الدراقطني: كان ثقة. أهـ المراد.
وبقية رجال الأثر معروفون.
* قال الخطيب رحمه الله (ج13 ص443):
أخبرنا عبيد الله بن عمر الواعظ حدثنا أبي حدثنا عبد الله بن سليمان حدثنا عبد الله بن أحمد بن حنبل حدثنا أبي حدثنا أبو بكر الأعين عن الحسن بن الربيع قال: ضرب ابن المبارك على حديث أبي حنيفة قبل أن يموت بأيام
يسيرة.
كذا رواه لنا وأظنه عن عبد الله بن أحمد عن أبي بكر الأعين نفسه والله
أعلم. أهـ.
عبيد الله بن عمر الواعظ مترجم في «تاريخ الخطيب» (ج10 ص386):
وقال: كتبت عنه وكان صدوقاً. أهـ المراد.
وأبوه عمر بن أحمد بن عثمان بن أحمد بن محمد بن أيوب أبو حفص الواعظ المعروف بابن شاهين مترجم في «تاريخ بغداد» (ج1 ص260) قال الخطيب: كان ثقة أميناً يسكن الجانب الشرقي في ناحية المعترض.
أهـ المراد.
عبد الله بن سليمان هو ابن أبي داود السجستاني.

(1/147)

وأبو بكر الأعين هو محمد بن أبي عتاب: الحسن بن طريف البغدادي الأعين ترجمه الذهبي في «السير» (ج12ص119) فقال: الحافظ الثبت -إلى أن قال - قال عبد الله بن أحمد فترحّم عليه أبي، وقال: إني لأغبطه مات وما يعرف إلا الحديث لم يكن صاحب كلام. أهـ.
وقال الذهبي بعده مقالة رائعة عن موقف السلف من أهل علم الكلام.
وأما الحسن بن الربيع هو أبو علي الكوفي البوراني ثقة
كما في «التقريب».
* وقال أحمد بن علي بن ثابت الخطيب (ج13ص426):
أخبرنا محمد بن عبد لله الحنائي أخبرنا محمد بن عبد الله الشافعي حدثنا محمد بن إسماعيل السلمي حدثنا أبو توبة الربيع بن نافع حدثنا عبد الله بن المبارك قال: من نظر في كتاب «الحيل» لأبي حنيفة أحل ما حرم الله وحرم ما
أحل الله. أهـ.
محمد بن عبد الله الحنائي «ترجمه الخطيب» (ج10ص140).
وقال: كان ثقة.
ومحمد بن عبد الله الشافعي وقد ترجم.
ومحمد بن إسماعيل الترمذي السلمي ثقة حافظ.

* * *

(1/148)

قصة أبي حنيفة مع ابن المبارك في رفع اليدين
* قال الإمام البيهقي في «الكبرى» (ج2ص82):
أخبرنا أبو عبد الله الحافظ أنبأ الحسن بن حليم الصائغ بمرو ثنا أبو الموجه أخبرني أبونصر محمد بن أبي الخطاب السلمي وكان رجلاً صالحاً قال أخبرني علي بن يونس ثنا وكيع قال: صليت في مسجد الكوفة فإذا أبو حنيفة قائم يصلي وابن المبارك إلى جنبه يصلي، فإذا عبد الله يرفع يديه كلما ركع وكلما رفع وأبو حنيفة لا يرفع، فلما فرغوا من الصلاة، قال أبو حنيفة لعبد الله: يا أبا عبد الرحمن رأيتك تكثر رفع اليدين أردت أن تطير؟ فقال له عبد الله: يا أبا حنيفة قد رأيتك ترفع يديك حين افتتحت الصلاة فأردت أن تطير فسكت أبو حنيفة. قال وكيع: فما رأيت جواباً أحضر من جواب عبد الله لأبي حنيفة. أهـ.
ورواها أيضاً ابن قتيبة في «تأويل مختلف الأحاديث» (ص55) وعبد الله بن أحمد في كتاب «السنة» (ج1ص276) رقم (518) وابن حبان في «الثقات» (ج8 ص45) والخطيب في «تاريخ بغداد» (ج13ص389) كلهم من طرق عن وكيع به.
وذكرها البخاري في جزء رفع اليدين معلقاً رقم (56) بتحقيق أحمد بن سعيد.
وإنما اخترت نقلها من البيهقي على من هو أعلى سنداً منه لأنه أحسن من ساقها بتمامها مسندة.

(1/149)

7 - (ابن أبي شيبة)
عبد الله بن محمد بن أبي شيبة إبراهيم بن عثمان الواسطي الأصل أبو بكر ابن أبي شيبة الكوفي ثقة حافظ صاحب تصانيف من العاشرة مات سنة خمس وثلاثين من رجال الجماعة عدا الترمذي.

* * *

(1/150)


كتاب الرد على أبي حنيفة [من المصنف لابن أبي شيبة] - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

بسم الله الرحمن الرحيم
وصلى الله على محمد وآله

كتاب الرد على أبي حنيفة [من المصنف لابن أبي شيبة]
هذا ما خالف به أبوحنيفة الأثر
الذي جاء عن رسول الله - صلى الله عليه وسلم -

1 - مسألة رجم اليهودي واليهودية
1 - حدثنا أبو عبد الرحمن بقي بن مخلد قال حدثنا عبد الله بن محمد بن أبي شيبة قال حدثنا شريك بن عبد الله عن سماك عن جابر بن سمرة أن النبي - صلى الله عليه وسلم - رجم يهودياً ويهودية.
2 - حدثنا أبو معاوية ووكيع عن الأعمش عن عبد الله بن مرة عن البراء بن عازب أن رسول الله - صلى الله عليه وسلم - رجم يهودياً.
3 - حدثنا عبد الرحيم بن سليمان عن مجالد عن عامر عن جابر بن عبد الله أن النبي - صلى الله عليه وسلم - رجم يهودياً ويهودية.
4 - حدثنا ابن نمير حدثنا عبيد الله عن نافع عن ابن عمر أن النبي - صلى الله عليه وسلم - رجم يهوديين أنا فيمن رجمهما.
5 - حدثنا جرير عن مغيرة عن الشعبي أن النبي - صلى الله عليه وسلم - رجم يهودياً ويهودية.
وذكر أن أبا حنيفة قال: ليس عليهما رجم.

(1/151)

2 - مسألة الصلاة في أعطان الإبل
1 - حدثنا ابن إدريس عن الأعمش عن عبد الله بن عبد الله عن عبد الرحمن ابن أبي ليلى عن البراء بن مالك (1) قال: جاء رجل إلى النبي - صلى الله عليه وسلم - فقال: أصلي في مرابض الغنم؟ قال: «نعم»، قال: أتوضأ من لحومها؟ قال: «لا»، قال: فأصلي في مبارك الإبل؟ قال: «لا»، قال: فأتوضأ من لحومها؟ قال:
«نعم».
2 - حدثنا هشيم عن يونس عن الحسن عن عبد الله بن مغفل قال: قال رسول الله - صلى الله عليه وسلم -: «صلوا في مرابض الغنم، ولا تصلوا في أعطان الإبل، فإنها خلقت من الشيطان». وهذا الحديث صحيح.
3 - حدثنا عبيد الله بن موسى عن إسرائيل عن أشعث بن أبي الشعثاء عن جعفر ابن أبي ثور عن جابر بن سمرة قال: أمرنا النبي - صلى الله عليه وسلم - أن نتوضأ من لحوم الإبل، ولا نتوضأ من لحوم الغنم، وأن نصلي في دمن الغنم ولا نصلي في أعطان الإبل (2).
4 - حدثنا يزيد بن هارون حدثنا هشام عن محمد بن سيرين عن أبي هريرة عن النبي - صلى الله عليه وسلم - قال: «إذا لم تجدوا إلا مرابض الغنم وأعطان الإبل فصلوا في مرابض الغنم ولا تصلوا في أعطان الإبل» (3).
_________
(1) صوابه البراء بن عازب كما في «عون المعبود» (1/ 112)، والترمذي كما في «التحفة» (1/ 220)، وابن ماجه (1/ 166) إلا أن يكون نسب إلى جدِّ له أبعد.
(2) أخرجه مسلم (1/ 275).
(3) وأخرجه الترمذي (2/ 180) وابن ماجه (1/ 252) كلاهما من طريق هشام بن حسان عن محمد بن سيرين عن أبي هريرة به وهو صحيح.

(1/152)

5 - حدثنا زيد بن الحباب عن عبد الملك بن الربيع بن سبرة عن أبيه عن جده أن النبي - صلى الله عليه وسلم - قال: «لا يصلي في أعطان الإبل».
وذكر أن أبا حنيفة قال: لا بأس بذلك.

3 - مسألة سهام المجاهدين
1 - حدثنا أبو نمير وأبو أسامة عن عبيد الله بن عمر عن نافع عن ابن عمر عن النبي - صلى الله عليه وسلم - أنه قسم للفرس سهمين وللراجل سهماً.
2 - حدثنا حفص عن غياث عن حجاج عن مكحول أن النبي - صلى الله عليه وسلم - جعل للفارس ثلاثة أسهم: سهمين لفرسه وسهماً له.
3 - حدثنا أبو خالد عن أسامة بن زيد عن مكحول قال: أسهم النبي - صلى الله عليه وسلم - يوم خيبر للفرس سهمين وللراجل سهماً.
4 - حدثنا ابن فضيل عن حجاج عن أبي صالح عن ابن عباس أن النبي - صلى الله عليه وسلم - جعل للفارس ثلاثة أسهم: سهماً له وسهمين لفرسه.
5 - حدثنا أبو خالد عن يحيى بن سعيد عن صالح بن كيسان أن النبي - صلى الله عليه وسلم - أسهم يوم خيبر لمائتي لكل فارس سهمين.
وذكر أن أبا حنيفة قال: سهم للفرس وسهم لصاحبه.

4 - مسألة السفر بالقرآن إلى أرض العدو
1 - حدثنا ابن نمير وأبو أسامة عن عبيد الله بن عمر عن نافع عن ابن عمر أن النبي - صلى الله عليه وسلم - نهى أن يسافر بالقرآن إلى أرض العدو مخافة أن يناله العدو.
وذكر أن أبا حنيفة قال: لا بأس بذلك.

5 - مسألة العدل بين الأولاد
1 - حدثنا ابن عيينة عن الزهري عن حميد بن عبد الرحمن وعن محمد بن النعمان عن أبيه أن أباه نحله غلاماً، وأنه أتى النبي - صلى الله عليه وسلم - ليشهده فقال: «أكل ولدك نحلته مثل هذا؟» قال: لا، قال: «فاردده».

(1/153)

2 - حدثنا عباد عن حصين عن الشعبي قال: سمعت النعمان بن بشير يقول: أعطاني أبي عطية فقالت أمي عمرة بنت رواحة: لا أرضى حتى تشهد
النبي - صلى الله عليه وسلم -، قال: فأتى النبي - صلى الله عليه وسلم - فقال: إني أعطيت ابني من عمرة عطية، فأمرتني أن أشهدك، قال: «أعطيت كل ولدك مثل هذا؟»، قال: لا، قال: «فاتقوا الله واعدلوا بين أولادكم».
3 - حدثنا ابن مسهر عن أبي حيان عن الشعبي عن النعمان بن بشير عن النبي - صلى الله عليه وسلم - أنه قال: «لا أشهد على جور».
وذكر أن أبا حنيفة قال: لا بأس به.

6 - مسألة بيع المدبر
1 - حدثنا ابن عيينة عن عمرو سمع جابراً يقول: دَبَّرَ رجل من الأنصار غلاماً له ولم يكن له مال غيره، فباعه النبي - صلى الله عليه وسلم - فاشتراه النحام عبداً قبطياً مات عام الأول في إمارة ابن الزبير.
2 - حدثنا شريك عن سلمة عن عطاء أبي الزبير عن جابر أن النبي - صلى الله عليه وسلم - باع مُدَبَّراً.
وذكر أن أبا حنيفة قال: لا يباع.

7 - مسألة الصلاة على القبر وصلاة الغائب
1 - حدثنا حفص وابن مسهر عن الشيباني عن الشعبي عن ابن عباس قال: صلى النبي - صلى الله عليه وسلم - على قبر بعد ما دفن.
2 - حدثنا هشيم عن عثمان بن حكيم عن خارجة بن زيد عن عمه يزيد بن الثابت- وكان أكبر من زيد - أن النبي - صلى الله عليه وسلم - صلى على امرأة بعد ما دفنت، فصلى عليها وكبر أربعاً.

(1/154)

3 - حدثنا سعيد بن يحيى الحميري عن سفيان بن حسين عن الزهري عن أبي أسامة بن سهل عن أبيه قال: كان النبي - صلى الله عليه وسلم - يعود فقراء أهل المدينة ويشهد جنائزهم إذا ماتوا، قال: فتوفيت امرأة من أهل العوالي، قال: فمشى النبي - صلى الله عليه وسلم - إلى قبرها وكبر أربعاً.
4 - حدثنا الثقفي عن أيوب عن أبي قلابة عن أبي المهلب عن عمران1 بن حصين عن النبي - صلى الله عليه وسلم - قال: «إن أخاً لكم قد مات فصلوا عليه» يعني النجاشي.
5 - حدثنا عبد الأعلى عن معمر عن الزهري عن سعيد بن المسيب عن أبي هريرة أن النبي - صلى الله عليه وسلم - صلى على النجاشي فكبر عليه أربعاً.
6 - حدثنا يحيى بن آدم حدثنا سفيان عن أبي سنان عن عبد الله بن الحارث عن ابن عباس أن النبي - صلى الله عليه وسلم - صلَّى على أصحمة وكبر عليه أربعاً.
وذكر أن أبا حنيفة قال: لا يصلى على ميت مرتين.

8 - مسألة إشعار الهدي
1 - حدثنا وكيع عن الدستوائي عن قتادة عن أبي حسان عن ابن عباس أن النبي - صلى الله عليه وسلم - أشعر في الأيمن وسلت الدم بيده.
2 - حدثنا ابن عيينة عن الزهري عن عروة عن المسور بن مخرمة ومروان أن النبي - صلى الله عليه وسلم - عام الحديبية خرج في بضع عشرة مائة من أصحابه، فلما كان بذي الحليفة قلَّد الهدي وأشعر وأحرم.
3 - حدثنا حماد بن خالد عن أفلح عن القاسم عن عائشة أن النبي - صلى الله عليه وسلم - أشعر.
وذكر أن أبا حنيفة قال: الإشعار مثلة.

(1/155)

9 - صلاة المنفرد خلف الصف
1 - حدثنا ابن إدريس عن حصين عن هلال بن يساف قال: أخذ بيدي هلال ابن أبي الجعد فأوقفني على الشيخ بالرقة يقال له: وابصة بن معبد،
قال: صلى رجل خلف الصف وحده فأمره النبي - صلى الله عليه وسلم - أن يعيد.
2 - حدثنا ملازم بن عمرو عن عبد الله بن بدر قال حدثني عبد الرحمن بن علي بن شيبان عن أبيه علي بن شيبان، وكان من الوفد، قال: خرجنا حتى قدمنا على نبي الله - صلى الله عليه وسلم - فبايعناه وصلينا خلفه، فرأى رجلاً يصلي خلف الصفوف، قال: فوقف عليه نبي الله - صلى الله عليه وسلم - حتى انصرف، فقال: «استقبل
صلاتك، فلا صلاة للذي خلف الصف».
وذكر أن أبا حنيفة قال: تجزئه صلاته.

10 - مسألة ملاعنة الحامل
1 - حدثنا عبدة عن الأعمش عن إبراهيم عن علقمة عن عبد الله أن النبي - صلى الله عليه وسلم - لاعن بين رجل وامرأته وقال: عسى أن تجيء به أسود جعداً، فجاءت به أسود جعداً.
2 - حدثنا وكيع عن عباد بن منصور عن عكرمة عن ابن عباس أن النبي - صلى الله عليه وسلم - لاعن بالحمل.
3 - حدثنا وكيع عن ابن أبي خالد عن الشعبي في رجل تبرأ مما في بطن امرأته، قال يلاعنها.
وذكر أن أبا حنيفة كان لا يرى الملاعنة بالحمل.

11 - مسألة العتق ما فوق الثلث
1 - حدثنا ابن علية عن أيوب عن أبي قلابة عن أبي المهلب عن عمران بن

(1/156)

حصين أن رجلاً كان له ستة أعبد فأعتقهم عند موته، فأقرع النبي - صلى الله عليه وسلم - بينهم فأعتق اثنين وأرق أربعة.
2 - حدثنا عبيد الله بن موسى عن إسرائيل عن عبد الله بن المختار عن محمد ابن زياد عن أبي هريرة عن النبي - صلى الله عليه وسلم - نحوه أو مثله.
وذكر أن أبا حنيفة قال: ليس هذا بشيء ولا يرى فيه قرعة.

12 - إقامة الحدود على ملك اليمين
1 - حدثنا ابن عيينة عن الزهري عن عبيد الله بن عبد الله عن زيد بن خالد وشبل وأبي هريرة قالوا: كنا عند النبي - صلى الله عليه وسلم - فأتاه رجل فسأله عن الأمة تزني قبل أن تحصن، قال: «اجلدوها، فإن عادت فاجلدوها»، قال في الثالثة أو الرابعة: «فبيعوها ولو بضفير».
2 - حدثنا أبو الأحوص عن عبد الأعلى عن أبي جميلة عن علي قال: قال رسول الله - صلى الله عليه وسلم -: «أقيموا الحدود على ما ملكت أيمانكم».
3 - حدثنا ابن عيينة عن أيوب بن موسى عن سعيد عن أبي هريرة قال:
قال النبي - صلى الله عليه وسلم -: «إذا زنت أمة أحدكم فليجلدها ولا يثرب عليها، فإن عادت فليبعها ولو بظفير من شعر».
4 - حدثنا شبابة عن ليث بن سعد عن يزيد بن أبي حبيب عن عمارة بن أبي فروة عن عروة عن عائشة أن النبي - صلى الله عليه وسلم - قال: «إذا زنت الأمة فاجلدوها، فإن عادت فاجلدوها، فإن عادت فاجلدوها، فإن زنت فاجلدوها، ثم بيعوها ولو بضفير» والضفير الحبل.
5 - حدثنا معلى بن منصور عن أبي أويس عن عبد الله بن أبي بكر عن عباد بن تميم عن عمه وكان بدرياً قال: قال النبي - صلى الله عليه وسلم -: «إذا زنت الأمة فاجلدوها، ثم إن زنت فاجلدوها، ثم إن زنت فاجلدوها، ثم بيعوها
ولو بضفير».
وذكر أن أبا حنيفة قال: لا يجلدها سيدها.

(1/157)

13 - مسألة نجاسة الماء
1 - حدثنا أبو أسامة عن الوليد بن كثير عن محمد بن كعب عن عبيد الله بن عبد الله عن رافع بن خديج عن أبي سعيد الخدري قيل: يا رسول الله! أنتوضأ من بئر بضاعة، وهي بئر يلقى فيها الحيض ولحوم الكلاب والنتن، فقال النبي - صلى الله عليه وسلم -: «الماءُ طهور لا ينجسه شيء».
2 - حدثنا أبو الأحوص عن سماك عن عكرمة عن ابن عباس قال: اغتسل بعض أزواج النبي - صلى الله عليه وسلم - في جفنة، فجاء النبي - صلى الله عليه وسلم - ليغتسل فيها أو ليتوضأ، فقالت: يا رسول الله! - صلى الله عليه وسلم -: إني كنت جنباً، قال: «إن الماء لا يجنب».
3 - حدثنا أبو أسامة عن الوليد بن كثير عن محمد بن جعفر بن الزبير عن عبيد الله بن عبد الله بن عمر عن أبيه قال: قال رسول الله - صلى الله عليه وسلم -: «إذا كان الماء قلتين لم يحمل نجساً».
وذكر أن أبا حنيفة قال: ينجس الماء.

14 - مسألة قضاء الصلاة
1 - حدثنا هشيم عن أيوب عن أبي العلاء (1) حدثنا قتادة عن أنس قال:
قال النبي - صلى الله عليه وسلم -: «من نسي صلاة أو نام عنها فكفارته أن يصليها إذا
ذكرها».
2 - حدثنا غندر عن شعبة عن جامع بن شداد قال: سمعت عبد الرحمن بن أبي علقمة قال: سمعت عبد الله بن مسعود قال: أقبلنا مع النبي - صلى الله عليه وسلم - من الحديبية فذكروا أنهم نزلوا دهاساً من الأ رض - يعني بالدهاس الرمل - قال: فقال رسول الله - صلى الله عليه وسلم -: «من يكلؤنا؟» قال: فقال بلال: أنا، فقال النبي - صلى الله عليه وسلم -: «إذاً ننم»، قال: فناموا حتى طلعت الشمس، فقال: فاستيقظ أناس فيهم فلان وفلان وفيهم عمر بن الخطاب، قال: فقلنا: اهضبوا - يعني تكلموا -
_________
(1) صوابه: عن أيوب أبي العلاء القصاب.

(1/158)

قال: فاستيقظ النبي - صلى الله عليه وسلم - فقال: «افعلوا كما كنتم تفعلون»، قال: ففعلنا، قال: فقال: «كذلك لمن نام أو نسي».
3 - حدثنا الفضل بن دكين عن عبد الجبار بن عباس عن عون بن أبي جحيفة عن أبيه قال: قال رسول الله - صلى الله عليه وسلم - للذين ناموا معه حتى طلعت الشمس فقال: «إنكم كنتم أمواتاً فرد الله إليكم أرواحكم، فمن نام عن صلاة أو نسي صلاة فليصلها إذا ذكرها وإذا استيقظ».
4 - حدثنا ابن فضيل عن أبي إسماعيل عن أبي حازم عن أبي هريرة قال: عرسنا مع النبي - صلى الله عليه وسلم - ذات ليلة فلم نستيقظ حتى آذنتنا الشمس، فقال
النبي - صلى الله عليه وسلم -: «ليأخذ كل رجل منكم برأس راحلته ثم يتنح عن هذا المنزل»،
ثم دعا بالماء فتوضأ فسجد سجدتين ثم أقيمت الصلاة فصلى.
وذكر أن أبا حنيفة قال: لا يجزئه أن يصلي إذا استيقظ عند طلوع الشمس أو عند غروبها.

15 - مسألة المسح على الخفين والخمار
1 - حدثنا أبو معاوية عن الأعمش عن الحكم عن عبد الرحمن بن أبي ليلى عن كعب بن عجرة عن بلال أن رسول الله - صلى الله عليه وسلم - مسح على الخفين والخمار.
2 - حدثنا يونس عن داود بن أبي الفرات عن محمد بن زيد عن أبي شريح عن أبي مسلم مولى زيد بن صوحان قال: كنت مع سلمان فرأى رجلاً ينزع خفيه للوضوء فقال له سلمان: امسح على خفيك وعلى خمارك وامسح بناصيتك فإني رأيت رسول الله - صلى الله عليه وسلم - يمسح على الخفين والخمار.
3 - حدثنا يزيد التيمي عن بكر عن ابن المغيرة بن شعبة عن أبيه عن النبي - صلى الله عليه وسلم - أنه مسح مقدّم رأسه وعلى الخفين ووضع يده على العمامة ومسح على العمامة.
وذكر أن أبا حنيفة قال: لا يجزيء المسح عليهما.

(1/159)

16 - مسألة سجدتي السهو
1 - حدثنا جرير عن منصور عن إبراهيم عن علقمة عن عبد الله قال: صلى رسول الله - صلى الله عليه وسلم - صلاة فزاد أو نقص، فلما سلّم وأقبل على القوم بوجهه
قالوا: يا رسول الله! أحدث في الصلاة شيء؟ قال: «وما ذاك؟» قالوا: صليت كذا وكذا، فثنى رجله فسجد سجدتين ثم سلم وأقبل على القوم بوجهه فقال: «إنه لو حدث في الصلاة شيءٌ أنبأتكم به، ولكني بشر أنسى كما تنسون، فإذا نسيت فذكروني، وإذا شك أحدكم في صلاته فليتحر الصواب فليتم عليه، فإذا سلم سجد سجدتين».
2 - حدثنا غندر عن شعبة عن الحكم عن إبراهيم عن علقمة عن عبد الله عن النبي - صلى الله عليه وسلم - أنه صلى الظهر خمساً فقيل له: إنك صليت خمساً، فسجد سجدتين بعد ما سلّم.
وذكر أن أبا حنيفة قال: إذا لم يجلس في الرابعة أعاد الصلاة.

17 - مسألة ملابس الإحرام
1 - حدثنا ابن عيينة عن عمرو سمع جابراً يقول: سمعت ابن عباس يقول: سمعت النبي - صلى الله عليه وسلم - يقول: «إذا لم يجد المحرم إزاراً فليلبس سراويل، وإذا لم يجد نعليه فليلبس خفين».
2 - حدثنا الفضل بن دكين عن زهير عن أبي الزبير عن جابر قال: قال رسول الله - صلى الله عليه وسلم -: «من لم يجد نعلين فليلبس خفين، ومن لم يجد إزاراً فليلبس سراويل».
3 - حدثنا ابن علية عن أيوب عن نافع عن ابن عمر قال: قال رجل:
يا رسول الله - صلى الله عليه وسلم -: ما يلبس المحرم أو ما يترك المحرم؟ قال: «لا يلبس القميص ولا السراويل ولا العمامة ولا الخفين إلا أن لا يجد نعلين فليلبسهما أسفل من الكعبين».
وذكر أن أبا حنيفة قال: لا يفعل فإن فعل فعليه دم.

(1/160)

18 - مسألة جمع وتقديم الصوات المكتوبة
1 - حدثنا ابن عيينة عن عمرو عن جابر بن زيد عن ابن عباس قال: صليت مع النبي - صلى الله عليه وسلم - ثمانياً جميعاً وسبعاً جميعاً، قال: قلت: يا أبا الشعثاء! أظنه أخَّر الظهر وعجل العصر، وأخر المغرب وعجل العشاء، قال: وأنا أظن ذلك.
2 - حدثنا ابن عيينة عن الزهري عن سالم عن أبيه أن النبي صلى الله عليه وعلى آله وسلم كان إذا جد به السير جمع بين المغرب والعشاء.
3 - حدثنا وكيع عن سفيان عن أبي الزبير عن أبي الطفيل عن معاذ بن جبل أن النبي - صلى الله عليه وسلم - جمع بين الظهر والعصر والمغرب والعشاء في السفر في غزوة تبوك.
4 - حدثنا ابن مسهر عن ابن أبي ليلى عن عطاء عن جابر قال: جمع النبي صلى الله عليه وعلى آله وسلم في غزوة تبوك بين الظهر والعصر وبين المغرب والعشاء.
5 - حدثنا يزيد عن محمد بن إسحاق عن حفص بن عبيد الله بن أنس قال: كنا نسافر مع أنس إلى مكة، فكان إذا زالت الشمس وهو في منزل لم يركب حتى يصلي الظهر، فإذا راح فحضرت العصر على العصر، فإن سار من منزله قبل أن تزول الشمس فحضرت الصلاة قلنا: الصلاة، فيقول: سيروا، حتى إذا كان بين الصلاتين نزل فجمع بين الظهر والعصر، ثم قال: رأيت النبي - صلى الله عليه وسلم - إذا وصل ضحوة بروحته صنع هكذا.
6 - حدثنا أبو خالد الأحمر عن حجاج عن عمرو بن شعيب عن أبيه عن جده أن النبي - صلى الله عليه وسلم - جمع بين الصلاتين في غزوة بني المصطلق.
وذكر أن أبا حنيفة قال: لا يجزئه أن يفعل ذلك.

(1/161)

19 - مسألة رد الوقف
1 - حدثنا ابن علية عن ابن عون عن نافع عن ابن عمر قال: أصاب عمر أرضاً بخيبر فأتى النبي صلى الله عليه وعلى آله وسلم فسأله عنها فقالت: أصبت أرضاً بخيبر لم أصب مالاً قط عندي أنفس منه، فما تأمرنا؟ فقال: «إن شئت حبست أصلها، وتصدقت بها»، قال: فتصدق بها عمر غير أنه لا يباع أصلها ولا يوهب ولا يورث، فتصدق بها في الفقراء والقربى وفي الرقاب وفي سبيل الله وابن السبيل والضيف، لا جناح على من وليها أن يأكل منها بالمعروف أو يطعم صديقاً غير متمول فيه.
2 - حدثنا ابن عيينة عن ابن طاوس عن أبيه ألم تر أن حجراً المدري أخبرني أن في صدقة النبي صلى الله عليه وعلى آله وسلم: «يأكل منها أهلها بالمعروف غير المنكر».
وذكر أن أبا حنيفة قال: يجوز للورثة أن يردوا ذلك.

20 - مسألة النذر في الإسلام
1 - حدثنا حفص عن عبيد الله بن عمر عن نافع عن ابن عمر عن عمر قال: نذرت نذراً في الجاهلية فسألت النبي صلى الله عليه وعلى آله وسلم بعدما أسلمت، فأمرني أن أوفي بنذري.
2 - حدثنا حفص عن ليث عن طاوس في رجل نذر في الجاهلية ثم أسلم، قال: يفي بنذره.
وذكر أن أبا حنيفة قال: سقط اليمين إذا أسلم.

21 - مسألة النكاح بغير ولي
1 - حدثنا معاذ بن معاذ قال أخبرنا ابن جريج عن سليمان بن موسى عن الزهري عن عروة عن عائشة قالت: قال رسول الله - صلى الله عليه وسلم -: «أيما امرأة لم ينكحها الولي أو الولاة فنكاحها باطل- قالها ثلاثاً - فإن

(1/162)

أصابها فلها مهرها بما أصاب منها، فإن تشاجروا فإن السلطان ولي من لا ولي له».
2 - حدثنا أبو الأحوص عن أبي إسحاق عن أبي بردة قال: قال النبي صلى الله عليه وعلى آله وسلم: «لا نكاح إلا بولي».
3 - حدثنا يزيد بن هارون عن إسرائيل عن أبي إسحاق عن أبي بردة عن أبيه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «لا نكاح إلا بولي».
وذكر أن أبا حنيفة كان يقول: جائز إذا كان كفوءً.

22 - قضاء النذر عن المتوفي
1 - حدثنا ابن عيينة عن الزهري عن عبيد الله عن ابن عباس أن سعد بن عبادة استفتي النبي صلى الله عليه وعلى آله وسلم في نذر كان على أمه، وتوفيت قبل أن تقضيه، فقال: «اقضه عنها».
2 - حدثنا ابن نمير عن عبد الله بن عطاء عن ابن بريدة عن أبيه قال: كنت جالساً عند النبي صلى الله عليه وعلى آله وسلم إذ جاءته امرأة فقالت: إنه كان على أمي صوم شهرين أفأصوم عنها؟ قال: «صومي عنها»، قال: «على أمك دين قضيته أكان يجزيء عنها؟» قالت: بلى، قال: «فصومي عنها».
3 - حدثنا عبد الرحيم عن محمد بن كريب عن كريب عن ابن عباس عن سنان بن عبد الله الجهمي أنه حدثته عمته أنها أتت النبي صلى الله عليه وعلى آله وسلم فقالت: يا رسول الله إن أمي توفيت وعليها مشي إلى الكعبة نذراً، فقال النبي صلى الله عليه وعلى آله وسلم: «أتستطعين تمشين عنها؟» قالت: نعم، قال: «فامشي عن أمك»، قالت: أو يجزيء ذلك عنها، قال: «نعم»، قال: «أرأيت لو كان عليها دين قضيته هل كان يقبل منك؟» قالت: نعم، فقال النبي صلى الله عليه وعلى آله وسلم: «فدين الله أحق».
وذكر أن أبا حنيفة قال: لا يجزيء ذلك.

(1/163)

23 - مسألة الحكم في زنا البكرٍ
1 - حدثنا ابن عيينة عن الزهري عن عبيد الله عن أبي هريرة وزيد بن خالد وشبل أنهم كانوا عند النبي صلى الله عليه وعلى آله وسلم فقام رجل فقال: أنشدك الله ألا قضيت بيننا بكتاب الله فقال خصمه وكان أفقه منه: اقض بيننا بكتاب الله وأذن لي حتى أقول، قال: «قل»، قال: إن ابني كان عسيفاً على هذا وأنه زنى بإمرأته فافتديت منه بمائة شاة وخادم، فسألت رجالاً من أهل العلم فأخبرت أن على ابني جلد مائة وتغريب عام، وأن على امرأة هذا الرجم، فقال النبي صلى الله عليه وعلى آله وسلم: «والذي نفسي بيده لأقضين بينكما بكتاب الله: المائة شاة والخادم رد عليك، وعلى ابنك جلد مائة وتغريب عام، واغد يا أنيس على امرأة هذا، فإن اعترفت فارجمها».
2 - حدثنا شبابة بن سوار عن شعبة عن قتادة عن الحسن عن حطان بن عبد الله عن عبادة بن الصامت عن النبي صلى الله عليه وعلى آله وسلم قال: «خذوا عني، قد جعل الله لهن سبيلاً: البكر بالبكر والثيب بالثيب البكر يجلد وينفى والثيب يجلد ويرجم».
وذكر أن أبا حنيفة قال: لا ينفى.

24 - مسألة بول الرضيع
1 - حدثنا ابن عيينة عن الزهري عن عبيد الله عن أم قيس ابنة محصن قالت: دخلت بابن لي على النبي صلى الله عليه وعلى آله وسلم لم يأكل الطعام فبال عليه فدعا بماء فرشه.
2 - حدثنا أبو الأحوص عن سماك عن قابوس بن المخارق عن لبابة بنت الحارث قالت: بال الحسين بن علي على النبي صلى الله عليه وعلى آله وسلم فقلت: أعطني ثوبك والبس غيره، فقال: «إنما ينضح من بول الذكر، ويغسل من بول الأنثى».

(1/164)

3 - حدثنا وكيع عن هشام عن أبيه عن عائشة أن النبي صلى الله عليه وعلى آله وسلم أتي بصبي فبال عليه، فأتبعه الماء ولم يغسله.
4 - حدثنا وكيع عن ابن أبي ليلى عن جده أبي ليلى قال: كنا عند النبي صلى الله عليه وعلى آله وسلم جلوساً، فجاء الحسين بن علي يحبو حتى جلس على صدره فبال عليه، قال: فابتدرناه لنأخذه، فقال النبي صلى الله عليه وعلى آله وسلم: «ابني ابني»، ثم دعا بماء فصبه عليه.
وذكر أن أبا حنيفة قال: يغسل.

25 - مسألة التفريق بين المتلاعنين
1 - حدثنا ابن عيينة عن الزهري سمع سهل بن سعد شهد المتلاعنين على عهد النبي صلى الله عليه وعلى آله وسلم فرق بينهما، قال: يا رسول الله! كذبت عليها إن أمسكتها.
2 - حدثنا يزيد عن عباد بن منصور عن عكرمة عن ابن عباس قال: فرق النبي صلى الله عليه وعلى آله وسلم بينهما.
3 - حدثنا ابن نمير وأبو أسامة عن عبيد الله عن نافع عن ابن عمر قال: لاعن النبي صلى الله عليه وعلى آله وسلم بين رجل من الأنصار وامرأته ففرق بينهما.
4 - حدثنا ابن نمير عن عبد الملك عن سعيد بن جبير عن ابن عمر أن النبي صلى الله عليه وعلى آله وسلم فرق بينهما.
5 - حدثنا سفيان بن عيينة عن عمرو عن سعيد بن جبير عن ابن عمر أن النبي صلى الله عليه وعلى آله وسلم فرق بين المتلاعنين، فقال: يا رسول الله! مالي، فقال: «لا مال لك، إن كنت صادقاً فبما استحللت من فرجها، وإن كنت كاذباً فذاك أبعد لك منها».
وذكر أن أبا حنيفة قال: يتزوجها إذا كذب نفسه.

(1/165)

26 - مسألة إمامة من صلى جالساً
1 - حدثنا ابن عيينة عن الزهري قال: سمعت أنس بن مالك يقول: سقط النبي صلى الله عليه وعلى آله وسلم عن فرس فجحش شقه الأيمن فدخلنا عليه نعوده، فحضرت الصلاة فصلى بنا قاعداً وصلينا وراءه قياماً، فلما قضى الصلاة قال: «إنما جعل الإمام ليؤتم به، فإذا كبر فكبروا، وإذا ركع فاركعوا، وإذا سجد فاسجدوا، وإذا رفع فارفعوا، وإذا قال: سمع الله لمن حمده فقولوا: اللهم ربنا ولك الحمد، وإن صلى قاعداً فصلوا قعوداً أجمعون».
2 - حدثنا عبدة عن هشام عن أبيه عن عائشة قالت: اشتكى النبي صلى الله عليه وعلى آله وسلم فدخل عليه ناس من أصحابه يعودونه، فصلى النبي صلى الله عليه وعلى آله وسلم جالساً فصلوا بصلاته قياماً، فأشار إليهم أن اجلسوا فجلسوا فلما انصرف قال: «إنما جعل الإمام ليؤتم به، فإذا ركع فاركعوا، وإذا رفع فارفعوا، وإذا صلى جالساً فصلوا جلوساً».
3 - حدثنا وكيع عن الأعمش عن أبي سفيان عن جابر قال: صرع رسول الله صلى الله عليه وعلى آله وسلم عن فرس له فوقع على جذع فانفكت قدمه، قال: فدخلنا عليه نعوده وهو يصلي في مشربة لعائشة جالساً، فصلينا بصلاته ونحن قيام، فأومأ إلينا أن اجلسوا، فلما صلى قال: «إنما جعل الإمام ليؤم به، فإذا صلى قائماً فصلوا قياماً، وإذا صلى جلوساً فصلوا جلوساً، ولا تقوموا وهو جالس كما تفعل أهل فارس بعظمائها».
4 - حدثنا أبو خالد عن محمد بن عجلان عن زيد بن أسلم عن أبي صالح عن أبي هريرة قال: قال النبي صلى الله عليه وعلى آله وسلم: «إنما جعل الإمام ليؤتم به، فإذا كبروا فكبروا، وإذا قرأ فأنصتوا، وإذا قال: {غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ} فقولوا: آمين، وإذا ركع فاركعوا، وإذا قال: سمع الله لمن

(1/166)

حمده، فقولوا: اللهم ربنا ولك الحمد، وإذا سجد فاسجدوا، وإذا صلى جالساً فصلوا جلوساً».
وذكر أن أبا حنيفة قال: لا يؤم الإمام وهو جالس.

27 - مسألة شهود الرضاع
1 - حدثني عيسى بن يونس عن عمر بن سعيد بن أبي حسين قال حدثنا ابن أبي مليكة قال حدثنا عقبة بن الحارث قال: تزوجت ابنة أبي إهاب التميمي، فلما كانت صبيحة ملكها جاءت مولاة لأهل مكة فقالت: إني قد أرضعتكما، فركب عقبة إلى النبي صلى الله عليه وعلى آله وسلم بالمدينة فذكر له ذلك وقال: سألت أهل الجارية فأنكروا، فقال: «وكيف وقد قيل»؟! ففارقها ونكحت غيره.
2 - حدثنا معتمر عن محمد بن عثيم عن محمد بن عبد الرحمن بن البيلماني عن أبيه عن ابن عمر قال: سئل النبي صلى الله عليه وعلى آله وسلم: ما يجوز في الرضاعة من الشهود؟ قال: «رجل أو امرأة».
وذكر أن أبا حنيفة قال: لا يجوز إلا أكثر.

28 - مسألة إسلام الزوجة قبل الزوج
1 - حدثنا يزيد بن هارون عن محمد بن إسحاق عن داود بن حصين عن عكرمة عن ابن عباس أن النبي صلى الله عليه وعلى آله وسلم رد ابنته زينب على أبي العاص بعد سنتين بنكاحها الأول.
2 - حدثنا أبو أسامة عن إسماعيل عن الشعبي أن النبي صلى الله عليه وعلى آله وسلم ردها عليه بنكاحها الأول.
وذكر أن أبا حنيفة قال: يستأنف النكاح.

(1/167)

29 - مسألة تقديم وتأخير المناسك
1 - حدثنا ابن عيينة عن الزهري عن عيسى بن طلحة عن عبد الله بن عمرو قال: أتى النبي صلى الله عليه وعلى آله وسلم رجل فقال: حلقت قبل أن أذبح، قال: «فاذبح ولا جرم»، قال: ذبحت قبل أن أرمي، قال: «ارم ولا حرج».
2 - حدثنا عبد الأعلى عن خالد عن عكرمة عن ابن عباس أن سائلاً سأل النبي صلى الله عليه وعلى آله وسلم: رميت بعد ما أمسيت، فقال: «لا حرج»، وقال: حلقت قبل أن أنحر، قال: «لا حرج».
3 - حدثنا يحيى بن آدم حثنا سفيان عن عبد الرحمن بن عياش عن زيد بن علي عن أبيه عن عبيد الله بن أبي رافع عن علي عن النبي صلى الله عليه وعلى آله وسلم أتاه رجل فقال: إني أفضت قبل أن أحلق، فقال: «الق أو قصر ولا حرج».
4 - حدثنا أسباط بن محمد عن الشيباني عن زياد بن علاقة عن أسامة بن شريك أن النبي صلى الله عليه وعلى آله وسلم سأله رجل فقال: حلقت قبل أن أذبح، قال: «لا حرج».
5 - حدثنا وكيع عن أسامة بن زيد عن عطاء عن جابر قال: قال رجل: يا رسول الله صلى الله عليه وعلى آله وسلم: حلقت قبل أن أنحر، قال: «لا حرج».
وذكر أن أبا حنيفة قال: عليه دم.

30 - مسألة الطهارة بالإستحالة
1 - حدثنا وكيع عن سفيان عن السدي عن يحيى بن عباد عن أنس بن مالك أن أيتاماً ورثوا خمراً، فسأل أبو طلحة النبي صلى الله عليه وعلى آله وسلم أن يجعله خلاً، قال: «لا».
وذكر أن أبا حنيفة قال: لا بأس به.

(1/168)

31 - مسألة الزنا بالمحارم
1 - حدثنا حفص عن أشعث عن عدي بن ثابت عن البراء أن النبي صلى الله عليه وعلى آله وسلم أرسله إلى رجل تزوج امرأة أبيه فأمره أن يأتيه برأسه.
2 - حدثنا وكيع عن حسن بن صالح عن السدي عن عدي بن ثابت عن البراء قال: لقيت خالي ومعه الرأية فقلت: أين تذهب؟ فقال: أرسلني النبي صلى الله عليه وعلى آله وسلم إلى رجل تزوج امرأة أبيه أن أقتله، أو أضرب عنقه.
وذكر أن أبا حنيفة قال: ليس عليه إلا الحد.

32 - مسألة ذكاة جنين الذبيحة
1 - حدثنا حفص وعبد الرحيم بن سليمان عن المجالد عن أبي الوداك جبر بن نوف عن أبي سعيد قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «ذكاة الجنين ذكاة أمه إذا أشعر».
وذكر أن أبا حنيفة قال: لا تكون ذكاته ذكاة أمه.

33 - مسألة لحم الخيل
1 - حدثنا وكيع وأبو خالد الأحمر عن هشام بن عروة عن فاطمة ابنة المنذر عن أسماء ابنة أبي بكر قالت: نحرنا فرساً على عهد رسول الله صلى الله عليه وعلى آله وسلم فأكلنا من لحمه أو أصبنا من لحمه.
2 - حدثنا ابن عيينة عن عمرو بن جابر قال: أطعمنا النبي صلى الله عليه وعلى آله وسلم لحوم الخيل ونهانا عن لحوم الحمر.
3 - حدثنا أبو خالد عن ابن جريج عن أبي الزبير عن جابر قال: أكلنا لحوم الخيل يوم خيبر.
وذكر أن أبا حنيفة قال: لا تؤكل.

(1/169)

34 - مسألة استعمال الرهن والإستفادة منه
1 - حدثنا وكيع عن زكريا عن عامر عن أبي هريرة قال: قال النبي صلى الله عليه وعلى آله وسلم: «الظهر يركب إذا كان مرهوناً، ولبن الدر يشرب إذا كان مرهوناً، وعلى الذي يركب ويشرب نفقته».
2 - حدثنا وكيع حدثنا الأعمش عن أبي صالح عن أبي هريرة قال: الرهن محلوب ومركوب.
3 - حدثنا وكيع عن سفيان عن منصور عن إبراهيم عن أبي هريرة قال: الرهن محلوب ومركوب.
وذكر أن أبا حنيفة قال: لا ينتفع به ولا يركب.

35 - مسألة الخيار في البيع
1 - حدثنا ابن عيينة عن عبد الله بن دينار عن ابن عمر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «البيعان بالخيار في بيعهما ما لم يتفرقا إلا أن يكون بيعهما بالخيار».
2 - حدثنا يزيد عن شعبة عن قتادة عن صالح أبي الخليل عن عبد الله بن الحارث عن حكيم بن حزام أن النبي صلى الله عليه وعلى آله وسلم قال: «البيعان بالخيار ما لم يتفرقا».
3 - حدثنا هاشم بن القاسم حدثنا أيوب بن عتبة حدثنا أبو كثير السحيمي عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «البيعان بالخيار ما لم يتفرقا أو يكن بيعهما عن خيار».
4 - حدثنا الفضل بن دكين عن حماد بن زيد عن جميل بن مرة عن أبي الوضيء عن أبي برزة قال: قال النبي صلى الله عليه وعلى آله وسلم: «البيعان بالخيار ما لم يتفرقا».

(1/170)

5 - حدثنا عفان حدثنا همام عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وعلى آله وسلم قال: «البيعان بالخيار ما لم يتفرقا».
وذكر أن أبا حنيفة قال: يجوز البيع وإن لم يتفرقا.

36 - مسألة الكلام في الصلاة
1 - حدثنا أبو معاوية عن الأعمش عن إبراهيم عن علقمة عن عبد الله أن النبي صلى الله عليه وعلى آله وسلم سجد سجدتي السهو بعد الكلام.
2 - حدثنا أبو خالد عن هشام عن محمد عن أبي هريرة أن النبي صلى الله عليه وعلى آله وسلم تكلم ثم سجد سجدتي السهو.
3 - حدثنا ابن علية عن خالد عن أبي قلابة عن أبي المهلب عن عمران بن حصين أن النبي صلى الله عليه وعلى آله وسلم صلى العصر فسلم في ثلاث ركعتا ثم انصرف فقام إليه رجل يقال له الخرباق، فقال: يا رسول الله! أنقصت الصلاة؟ قال: «وما ذاك»؟ قال: صليت ثلاث ركعات، فصلى ركعة ثم سجد سجدتي السهو ثم سلم.
وذكر أن أبا حنيفة: إذا تكلم فلا يسجدهما.

37 - مسألة المهر
1 - حدثنا وكيع عن سفيان عن عاصم عن عبيد الله بن عبد الله بن عامر بن ربيعة عن أبيه أن رجلاً تزوج على عهد النبي صلى الله عليه وعلى آله وسلم على نعلين فأجاز النبي صلى الله عليه وعلى آله وسلم نكاحه.
2 - حدثنا حسين بن علي عن زائدة عن أبي حازم عن سهل بن سعد أن النبي صلى الله عليه وعلى آله وسلم قال لرجل: «انطلق فقد زوجتكها فعلِّمها سورة من القرآن».

(1/171)

3 - حدثنا وكيع عن ابن أبي لبيبة عن جده قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «من استحل بدرهم فقد استحل».
4 - حدثنا حفص عن حجاج عن عبد الملك بن المغيرة الطائفي عن عبد الرحمن بن البيلماني قال: خطب النبي صلى الله عليه وعلى آله وسلم فقال: «انكحوا الأيامى منكم»، فقام إليه رجل فقال: يا رسول الله! ما العلائق بينهم؟ قال: «ما تراضى عليه أهلوهم».
5 - حدثنا أبو معاوية عن حجاج عن قتادة عن أنس قال: تزوج عبد الرحمن ابن عوف على وزن نواة من ذهب قومت ثلاثة دراهم وثلثاً.
6 - حدثنا حفص عن عمرو عن الحسن قال: ما تراضى عليه الزوج والمرأة فهو مهر.
7 - حدثنا معتمر عن ابن عون قال: سألت الحسن: ما أدنى ما يتزوج عليه لو رضيت بسوط كان مهراً.
8 - حدثنا وكيع عن سفيان عن إسماعيل بن أمية عن سعيد بن المسيب قال: لو رضيت بسوط كان مهراً.
9 - حدثنا وكيع عن سفيان عن عمير الخثعمي عن عبد الملك بن الغيرة الطائفي عن ابن البيلماني قال: قال النبي صلى الله عليه وعلى آله وسلم:
«{وَآتُواْ النَّسَاء صَدُقَاتِهِنَّ نِحْلَةً}» قال: قالوا: يا رسول الله! فما العلائق بينهم؟ قال: «ما تراضى عليه أهلوهم».
وذكر أن أبا حنيفة قال: لا يتزوجها على أقل من عشرة دراهم.

(1/172)

38 - مسألة جعل العتق صداقاً
1 - حدثنا هشيم عن عبد العزيز بن صهيب عن أنس بن مالك أن النبي صلى الله عليه وعلى آله وسلم أعتق صفية وتزوجها، قال: فقيل له: ما أصدقها؟ قال: أصدقها نفسها، جعل عتقها صداقها.
2 - حدثنا حاتم بن إسماعيل عن جعفر بن محمد عن أبيه قال: قال علي: إن وليدته أو أم ولده وجعل عتقها مهرها.
3 - حدثنا أبو أسامة عن يحيى بن سعيد قال: قال سعيد بن المسيب: من أعتق وليدته أو أم ولده وجعل ذلك لها صداقاً، رأيت ذلك جائزاً له.
وذكر أن أبا حنيفة قال: لا يجوز إلا بمهر.

39 - مسألة إعادة الفجر في الجماعة
1 - حدثنا هشيم أخبرنا يعلى بن عطاء قال: حدثني جابر بن الأسود عن أبيه قال: شهدت مع النبي صلى الله عليه وعلى آله وسلم حجته، قال: فصليت معه صلاة الصبح في مسجد الخيف، فلما قضى صلاته وانحرف إذا هو برجلين في آخر القوم لم يصليا معه، فقال: «عليَّ بهما»، فأتي بهما ترعد فرائصهما فقال: «ما منعكما أن تصليا معنا؟» قالا: يا رسول الله! كنا قد صلينا في رحالنا، قال: «فلا تفعلا، إذا صليتما في رحالكما ثم أتيتما مسجد جماعة فصليا معهم فإنها لكما نافلة».
2 - حدثنا وكيع عن سفيان عن زيد بن أسلم عن يسر أو بشر بن محجن الدؤلي عن أبيه عن النبي صلى الله عليه وعلى آله وسلم بنحوه.
وذكر أن أبا حنيفة قال: لا تعاد الفجر.

(1/173)

40 - من مسائل الجماعة
1 - حدثنا عبدة عن ابن أبي عروبة عن سليمان الناجي عن أبي المتوكل عن أبي سعيد قال: جاء رجل وقد صلى النبي صلى الله عليه وعلى آله وسلم، قال: فقال له النبي صلى الله عليه وعلى آله وسلم: «أيكم يتجر على هذا؟»، قال: فقام رجل من القوم فصلى معه.
وذكر أن أبا حنيفة قال: لا تجمعوا فيه.

41 - مسألة القود في ملك اليمين
1 - حدثنا عبد الرحيم حدثنا ابن أبي عروبة عن قتادة عن الحسن عن النبي صلى الله عليه وعلى آله وسلم قال: «من قتل عبده قتلناه، ومن جدع عبده جدعناه».
وذكر أن أبا حنيفة قال: لا يقتل به.

42 - الصلاة في آخر الوقت
1 - حدثنا علي بن مسهر عن محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «من أدرك ركعة من العصر قبل أن تغرب الشمس فقد أدرك الصلاة، من أدرك من صلاة الفجر ركعة قبل أن تطلع الشمس فقد أدرك الصلاة».
وذكر أن أبا حنيفة قال: إذا صلى ركعة من الفجر ثم طلعت الشمس لم يجزئه.

43 - مسألة رد الكفارة على العيال
1 - حدثنا ابن عيينة عن الزهري عن حميد عن أبي هريرة قال: جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم فقال: هلكت، قال: «وما أهلكك؟»،

(1/174)

قال: وقعت على امرأتي في رمضان، قال: «أعتق رقبة»، قال: لا أجد، قال: «صم شهرين»، قال: لا أستطيع، قال: «أطعم ستين مسكيناً»، قال: لا أجد، قال: «اجلس»، فجلس، فبينما هو كذلك إذ أتي بعرق فيه تمر، قال له النبي صلى الله عليه وعلى آله وسلم: «اذهب فتصدق به»، قال: والذي بعثك بالحق! ما بين لابتي المدينة أهل بيت أفقر إليه منا، فضحك حتى بدت أنيابه، ثم قال: «انطلق، فأطعمه عيالك».
وذكر أن أبا حنيفة قال: لا يجوز أن يطعمه عياله.

44 - مسألة إثبات العيد
1 - حدثنا هشيم عن أبي بشر عن أبي عمير بن أنس قال حدثني عمومتي من الأنصار من أصحاب النبي صلى الله عليه وعلى آله وسلم، قال: «أغمي علينا هلال شوال فأصبحنا صياماً، فجاء ركب من آخر النهار فشهدوا عند النبي صلى الله عليه وعلى آله وسلم أنهم رأوا الهلال بالأمس، فأمر النبي صلى الله عليه وعلى آله وسلم أن يفطروا وأن يخرجوا إلى عيدهم من الغد.
وذكر أن أبا حنيفة قال: لا يخرجون من العيد.

45 - مسألة الخيار في المصراة
1 - حدثنا وكيع حدثنا حماد بن سلمة عن محمد بن زياد عن أبي هريرة قال النبي صلى الله عليه وعلى آله وسلم: «من اشترى مصراة فهو فيها بالخيار، إن شاء ردها ورد معها صاعاً من تمر».
2 - حدثنا وكيع عن شعبة عن الحكم عن عبد الرحمن بن أبي ليلى عن رجل من أصحاب النبي صلى الله عليه وعلى آله وسلم: «من اشترى مصراة فهو فيها بخير النظرين، إن ردها رد معها صاعاً من طعام أو صاعاً من تمر».
وذكر أن أبا حنيفة قال بخلافه.

(1/175)

46 - مسألة الجمع بين النوعين في النبيذ
1 - حدثنا حفص بن غياث عن ابن جريج عن عطاء عن جابر قال: نهى النبي صلى الله عليه وعلى آله وسلم أن ينبذ التمر والزبيب جميعاً والبسر والتمر جميعاً.
2 - حدثنا ابن مسهر عن الشيباني عن حبيب عن سعيد بن جبير عن ابن عباس قال: نهى رسول الله صلى الله عليه وعلى آله وسلم أن يخلط التمر والزبيب جميعاً، وأن يخلط البسر والزبيب جميعاً، وكتب بذلك إلى أهل جرش.
3 - حدثنا محمد بن بشر عن حجاج بن أبي عثمان عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه عن النبي صلى الله عليه وعلى آله وسلم قال: «لا تنتبذوا التمر والزبيب جميعاً، ولا تنتبذوا الزهور والرطب، وانبذوا كل واحد منهما على حدة».
4 - حدثنا ابن نمير عن الأعمش عن حبيب بن أبي أرطأة عن أبي سعيد الخدري قال: نهى رسول الله صلى الله عليه وعلى آله وسلم عن الزهو والتمر والزبيب والتمر.
وذكر أن أبا حنيفة قال: لا بأس به.

47 - مسألة المحلل والمحلل له
1 - حدثنا الفضل بن دكين عن سفيان عن أبي قيس عن هزيل عن عبد الله قال: لعن النبي صلى الله عليه وعلى آله وسلم المحلل والمحلل له.
2 - حدثنا ابن نمير عن مجالد عن عامر عن جابر قال: قال عمر: لا أوتي بمحلل ولا محلل له إلا رجمتهما.
3 - حدثنا ابن علية عن خالد الحذاء عن أبي معشر عن رجل عن ابن عمر قال: لعن الله المحلل والمحلل له.

(1/176)

4 - حدثنا ابن نمير عن مجالد عن عامر عن جابر بن عبد الله عن علي قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «لعن الله المحلل والمحلل له».
5 - حدثنا عائذ بن حبيب عن أشعث عن ابن سيرين قال: لعن الله المحلل والمحلل له.
وذكر أن أبا حنيفة قال: إذا تزوجها ليحللها فرغب فيها فلا بأس أن يمسكها.

48 - مسألة اللقطة
1 - حدثنا وكيع عن سفيان عن ربيعة بن أبي عبد الرحمن الرأي عن يزيد مولى المنبعث عن زيد بن خالد الجهني قال: سئل رسول الله صلى الله عليه وعلى آله وسلم عن اللقطة فقال: «عرفها سنة، فإن جاء صاحبها وإلا فاستنفقها».
2 - حدثنا وكيع عن سفيان عن سلمة بن كهيل عن سويد بن غفلة قال: خرجت أنا وزيد بن صوحان وسلمان بن ربيعة حتى إذا كنا بالعذيب التقطت سوطاً فقالا لي: ألقه، فأبيت، فلما أتينا المدينة أتيت إبي بن كعب فسألته فقال: التقطت مائة دينار على عهد النبي صلى الله عليه وعلى آله وسلم فذكرت ذلك له فقال: «عرفها سنة»، فعرفتها سنة فلم أجد أحداً يعرفها، فأتيته فقال: عرفها سنة، فإن وجدت صاحبها فادفعها إليه وإلا فاعرف عددها ووعاءها ووكاءها، ثم تكون كسبيل مالك.
وذكر أن أبا حنيفة قال: إن جاء صاحبها غرم له.

49 - مسألة بيع ثمر النخل بلحاً
1 - حدثنا ابن عيينة عن الزهري عن سالم عن ابن عمر قال: نهى النبي صلى الله عليه وعلى آله وسلم عن بيع الثمر حتى يبدو صلاحه.
حدثنا ابن عيينة عن ابن جريج عن عطاء عن جابر قال: نهى النبي صلى الله عليه وعلى آله وسلم عن بيع الثمر حتى يبدو صلاحها.

(1/177)

3 - حدثنا أبو الأحوص عن يزيد بن جبير قال: سأل رجل ابن عمر عن شراء الثمر فقال: نهى النبي صلى الله عليه وعلى آله وسلم عن بيع الثمر حتى يبدو صلاحها.
4 - حدثنا ابن إدريس عن شعبة عن يزيد بن خمير عن مولى لقريش قال: سمعت أبا هريرة يحدث معاوية أن النبي صلى الله عليه وعلى آله وسلم نهى عن بيع الثمر حتى تحرز من كل عارض.
5 - حدثنا علي بن هاشم عن ابن أبي ليلى عن عطية عن أبي سعيد قال: نهى النبي صلى الله عليه وعلى آله وسلم عن بيع الثمرة حتى يبدو صلاحها، قالوا: وما بدو صلاحها؟ قال: «تذهب عاهاتها ويخلص طيبها».
6 - حدثنا غندر عن شعبة عن عمرو بن مرة عن أبي البختري قال: سألت ابن عباس عن بيع النخل، فقال: نهى النبي صلى الله عليه وعلى آله وسلم عن بيع النخل حتى يأكل منه أو يؤكل منه وحتى يوزن، قلت: وما يوزن؟ فقال رجل عنده: حتى يحرز.
7 - حدثنا سهل بن يوسف عن حميد عن أنس قال: نهى النبي صلى الله عليه وعلى آله وسلم عن بيع ثمر النخل حتى يزهو، فقيل لأنس: ما زهوه؟ قال: يحمر أو يصفر.
8 - حدثنا أبو أسامة عن عبد الرحمن بن يزيد بن جابر قال حدثنا القاسم ومكحول عن أبي أمامة أن النبي صلى الله عليه وعلى آله وسلم نهى عن بيع الثمرة حتى يبدو صلاحها.
9 - حدثنا يعلى بن عبيد حدثنا فضيل بن غزوان عن ابن أبي نعيم عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم نهى عن بيع الثمرة حتى يبدو صلاحها.
وذكر أن أبا حنيفة قال: لا بأس ببيعه بلحاً، وهو خلاف الأثر.

(1/178)

50 - مسألة سن الإجازة
1 - حدثنا ابن إدريس عن عبيد الله بن عمر عن نافع عن ابن عمر قال: عرضت على النبي صلى الله عليه وعلى آله وسلم يوم أحد وأنا ابن أربع عشرة فاستصغرني، وعرضت عليه يوم الخندق وأنا ابن خمس عشرة فأجازني، قال نافع: فحدثت به عمر بن عبد العزيز، قال: فقال: هذا حد بين الصغير والكبير، قال: فكتب إلى عماله أن يفرضوا لابن خمس عشرة في المقاتلة ولابن أربع عشرة في الذرية.
وذكر أن أبا حنيفة قال: ليس على الجارية شيء حتى تبلغ ثمان عشرة أو سبع عشرة.

51 - مسألة خرص التمر
1 - حدثنا ابن علية عن عبد الرحمن بن إسحاق عن الزهري عن سعيد بن المسيب أن النبي صلى الله عليه وعلى آله وسلم أمر عتاب بن أسيد أن يخرص العنب كما يخرص النخل فيؤدي زكاته زبيباً كما تؤدي زكاة النخل تمراً، فتلك سنة النبي صلى الله عليه وعلى آله وسلم في النخل والعنب.
2 - حدثنا حفص عن الشيباني عن الشعبي أن النبي صلى الله عليه وعلى آله وسلم بعث عبد الله بن رواحة إلى أهل اليمن فخرص عليهم النخل.
3 - حدثنا أبو داود عن شعبة بن (1) خبيب بن عبد الرحمن قال: سمعت عبد الرحمن قال ابن المسعودي (2) يقول: جاء سهل بن أبي حثمة إليّ فجلسنا فحدث أن النبي صلى الله عليه وعلى آله وسلم قال: «إذا خرصتم فخذوا ودعوا».
_________
(1) صوابه: عن.
(2) هو ابن مسعود بن نيار.

(1/179)

4 - حدثنا محمد بن بكر عن ابن جريج عن أبي الزبير عن جابر أنه سمعه يقول: خرصها ابن رواحة - يعني خيبر - أربعين ألف وسق، وزعم أن اليهود لما خيرهم ابن رواحة أخذوا التمر وعليهم عشرون ألف وسق.
5 - حدثنا أبو خالد عن يحيى بن سعيد عن بشير بن يسار أن عمر كان يبعث أبا حثمة خارصاً للنخل.
وذكر أن أبا حنيفة كان لا يرى الخرص.

52 - مسألة كسب الولد
1 - حدثنا أبو معاوية عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت: قال النبي صلى الله عليه وعلى آله وسلم: «أطيب ما أكل الرجل من كسبه، وولده من كسبه».
2 - حدثنا ابن أبي زائدة عن الأعمش عن عمارة بن عمير عن عائشة قالت: قال النبي صلى الله عليه وعلى آله وسلم: «إن أطيب ما أكلتم من كسبكم، وإن أولادكم من كسبكم».
3 - حدثنا وكيع عن ابن أبي ليلى عن أبيه عن الشعبي قال: جاء رجل من الأنصار إلى النبي صلى الله عليه وعلى آله وسلم فقال: يا رسول الله! إن أبي غصبني مالي، فقال: «أنت ومالك لأبيك».
4 - حدثنا وكيع عن سفيان عن محمد بن المنكدر قال: جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم فقال: يا رسول الله! إن لي مالاً ولأبي مالاً، قال: «أنت ومالك لأبيك».
5 - حدثنا وكيع عن سفيان عن إبراهيم بن عبد الأعلى عن سويد بن غفلة عن عائشة قالت: يأكل الرجل من مال ولده ما شاء، ولا يأكل الولد من مال أبيه إلا بإذنه.

(1/180)

6 - حدثنا أبو خالد عن حجاج عن عمرو بن شعيب عن أبيه عن جده قال: جاء رجل إلى النبي صلى الله عليه وعلى آله وسلم فقال: إن أبي اجتاح مالي، قال: «أنت ومالك لأبيك».
وذكر أن أبا حنيفة قال: لا يأخذ من ماله إلا أن يكون محتاجاً فينفق عليه.

53 - مسألة أبوال الإبل
1 - حدثنا هشيم عن عبد العزيز بن صهيب عن أنس بن مالك قال: قدم ناس من عرينة المدينة فاجتووها، فقال لهم النبي صلى الله عليه وعلى آله وسلم: «إن شئتم أن تخرجوا إلى إبل الصدقة فتشربوا من أبوالها وألبانها فافعلوا».
2 - حدثنا ابن عيينة عن حجاج بن أبي عثمان قال: حدثنا أبو رجاء مولى أبي قلابة عن أبي قلابة عن أنس أن نفراً من عكل ثمانية قدموا على النبي صلى الله عليه وعلى آله وسلم فبايعوه على الإسلام فاستوخموا الأرض وسقمت أجسامهم، فشكوا ذلك إلى النبي صلى الله عليه وعلى آله وسلم فقال: «ألا تخرجون مع راعينا في إبله فتصيبوا من أبوالها وألبانها». قالوا: بلى، فخرجوا فشربوا من أبوالها وألبانها.
وذكر أن أبا حنيفة كره شرب أبوال الإبل.

54 - مسألة حرم المدينة
1 - حدثنا ابن نمير عن عثمان بن حكيم عن عامر بن سعد بن أبيه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «إني أحرم ما بين لابتي المدينة أن تقطع عضاهها أويقتل صيدها» وقال: «المدينة خير لهم لو كانوا يعلمون».
2 - حدثنا أبو معاوية عن الأعمش عن إبراهيم التيمي عن أبيه قال: خطبنا علي فقال: من زعم أن عندنا شيئاً نقرأه إلا كتاب الله وهذه الصحيفة فيها أسنان

(1/181)

الإبل وأشياء من الجراحات فقد كذب، قال: وفيها: قال رسول الله صلى الله عليه وعلى آله وسلم: «حرم ما بين عير إلى ثور».
3 - حدثنا علي بن مسهر عن الشيباني عن يسير بن عمرو عن سهل بن حنيف قال: أومأ النبي صلى الله عليه وعلى آله وسلم إلى مدينة فقال: «إنها حرام آمن».
4 - حدثنا ابن علية عن عبد الرحمن بن إسحاق عن الزهري عن سعيد بن المسيب قال: قال أبو هريرة: حرم رسول الله صلى الله عليه وعلى آله وسلم ما بين لا بتيها - ويريد المدينة - قال أبو هريرة: لو وجدت الظباء ساكنة ما ذعرتها.
5 - حدثنا أبو أسامة عن عبيد الله بن عمر عن سعيد بن أبي سعيد عن أبي هريرة قال: قال النبي صلى الله عليه وعلى آله وسلم: «إن الله حرم على لساني ما بين لابتي المدينة».
6 - حدثنا أبو أسامة عن الوليد بن كثير قال: حدثني شرحبيل أبو سعد أنه دخل الأسواف، فصاد بها نهساً - يعني طائراً - فدخل عليه زيد بن ثابت وه معه فعرك أذنه وقال: خل سبيله لا أم لك، أم علمت أن النبي صلى الله عليه وعلى آله وسلم حرم ما بين لابتيها.
7 - حدثنا أبو أسامة عن الوليد بن كثير عن سعيد بن عبد الرحمن بن أبي سعيد الخدري أن عبد الرحمن حدثه عن أبيه عن أبي سعيد أنه سمع النبي صلى الله عليه وعلى آله وسلم يقول: «إني حرمت ما بين لابتي المدينة كما حرم إبراهيم مكة» قال: ثم كان أبو سعيد يجد أحدنا في يده الطير قد أخذه فيفكه من يده فيرسله.
8 - حدثنا يزيد بن هارون عن عاصم الأحول قال: سألت أنس بن مالك: أحرم النبي صلى الله عليه وعلى آله وسلم المدينة؟ قال: نعم، هي حرام حرّمها الله ورسوله: لا يختلى خلاها، فمن فعل ذلك فعليه لعنة الله والملائكة والناس أجمعين.

(1/182)

9 - حدثنا ابن أبي غنية عن داود بن عيسى عن الحسن قال: أخبرني ابن عباس أنه سمع النبي صلى الله عليه وعلى آله وسلم يقول: «اللهم إني حرمت المدينة بما حرمت به مكة».
وذكر أن أبا حنيفة قال: ليس عليه شيء.

55 - مسألة ثمن الكلب
1 - حدثنا ابن عيينة عن الزهري عن أبي بكر عن أبي مسعود أن النبي صلى الله عليه وعلى آله وسلم نهى عن مهر البغي وثمن الكلب.
2 - حدثنا وكيع عن ابن أبي ليلى عن عطاء عن أبي هريرة قال: نهى رسول الله صلى الله عليه وعلى آله وسلم عن مهر البغي وثمن الكلب.
3 - حدثنا ابن إدريس عن أشعث عن محمد بن سيرين قال: أخبث الكسب ثمن الكلب وكسب الزمارة.
4 - حدثنا وكيع عن الأعمش قال: أرى أبا سفيان ذكره عن جابر قال: نعى النبي صلى الله عليه وعلى آله وسلم عن ثمن الكلب والسنور.
5 - حدثنا الفضل بن دكين عن عبد الجبار بن عباس عن عون بن أبي جحيفة عن أبيه قال: نهى النبي صلى الله عليه وعلى آله وسلم عن ثمن الكلب.
6 - حدثنا وكيع عن إسرائيل عن عبد الكريم عن قيس بن حبتر عن ابن عباس عن النبي صلى الله عليه وعلى آله وسلم قال: «ثمن الكلب ومهر البغي وثمن الخمر حرام».

56 - مسألة نصاب القطع
1 - حدثنا ابن مسهر عن عبيد الله بن عمر عن نافع عن ابن عمر قال: قطع النبي صلى الله عليه وعلى آله وسلم في مجن قوِّم ثلاثة دراهم.

(1/183)

2 - حدثنا يزيد عن سليمان بن كثير وإبراهيم بن سعد قالا جميعاً: أخبرنا الزهري عن عمرة عن عائشة عن النبي صلى الله عليه وعلى آله وسلم قال: «يقطع في ربع دينار فصاعداً».
3 - حدثنا ابن مهدي عن سفيان عن عيسى بن أبي عزة عن الشعبي عن عبد الله أن النبي صلى الله عليه وعلى آله وسلم قطع في خمسة دراهم.
وذكر أن أبا حنيفة قال: لا يقطع في أقل من عشرة دراهم.

57 - مسألة غسل اليدين عند القيام من النوم
1 - حدثنا أبو معاوية عن الأعمش عن أبي رزين عن أبي هريرة قال: قال النبي صلى الله عليه وعلى آله وسلم: «إذا قام أحدكم من الليل فلا يغمس يده في الإناء حتى يغسلها ثلاث مرات فإنه لا يدري أين باتت يده».
2 - حدثنا عبد الرحيم بن سليمان عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «إذا قام أحدكم من نومه فليفرغ على يده من إنائه ثلاث مرات فإنه لا يدري أين باتت يده».
3 - حدثنا أبو خالد الأحمر عن هشام عن محمد بن سيرين عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «إذا قام أحدكم من الليل فلا يغمس يده في الإناء حتى يغسلها».
وذكر أن أبا حنيفة قال: لا بأس به.

58 - مسألة غسل ما ولغ في الكلب
1 - حدثنا ابن علية عن هشام عن ابن سيرين عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب».

(1/184)

2 - حدثنا أبو أسامة عن الأعمش عن أبي رزين عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «إذا ولغ الكلب في إناء أحدكم فليغسله سبع مرات».
3 - حدثنا شبابة بن سوار عن شعبة عن أبي التياح قال: سمعت مطرفاً يحدث عن ابن المغفل أن رسول الله صلى الله عليه وعلى آله وسلم أمر بقتل الكلاب، وقال: «إذا ولغ الكلب في الإناء فاغسلوه سبع مرات، وعفروه الثامنة بالتراب».
وذكر أن أبا حنيفة قال: يجزئه أن يغسل مرة.

59 - مسألة بيع الندي بالجاف كيلاً
1 - حدثنا وكيع عن مالك بن أنس عن عبد الله بن يزيد أبي عياش قال: سألت سعداً عن السلت بالذرة فكرهه، وقال سعد: سئل النبي صلى الله عليه وعلى آله وسلم عن الرطب فقال: «أينقص إذا جف»، قلنا: نعم، قال:
فنهى عنه.
2 - حدثنا أبو داود عن زائدة عن سماك عن عكرمة ابن عباس أنه كره الرطب بالتمر فقال: هو أقلّهما في المكيال أو في القفيز.
3 - حدثنا ابن أبي زائدة عن عبيد الله عن نافع عن ابن عمر أنالنبي صلى الله عليه وعلى آله وسلم نهى عن بيع العنب بالزبيب كيلاً.
4 - حدثنا أبو الأحوص عن طارق عن سعيد بن المسيب أنه كره الرطب بالتمر مثلاً بمثل، وقال: الرطب منتفخ، والتمر ضامر.
وذكر أن أبا حنيفة وأبا يوسف قالا: لا بأس به.

60 - مسألة تلقي البيوع
1 - حدثنا عبد الله بن مبارك عن سليمان التيمي عن أبي عثمان النهدي عن عبد الله عن النبي صلى الله عليه وعلى آله وسلم أنه نهى عن تلقي البيوع.

(1/185)

2 - حدثنا أبو الأحوص عن سماك عن عكرمة عن ابن عباس قال: قال النبي صلى الله عليه وعلى آله وسلم: «لا تستقبلوا ولا تحلفوا».
3 - حدثنا ابن زائدة عن عبيد الله عن نافع عن ابن عمر قال: نهى النبي صلى الله عليه وعلى آله وسلم عن التلقي.

61 - مسألة كفن الحاج إذا توفي
1 - حدثنا هشيم عن أبي بشر عن سعيد بن جبير عن ابن عباس أن رجلاً كان مع النبي صلى الله عليه وعلى آله وسلم وهو محرم فوقصته ناقته فمات، فقال رسول الله صلى الله عليه وعلى آله وسلم: «اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه فإن الله يبعثه يوم القيامة مُلبياً».
2 - حدثنا ابن عيينة عن عمرو عن سعيد بن جبير عن ابن عباس عن النبي صلى الله عليه وعلى آله وسلم قال: خر رجل عن بعيره فوقص فمات، فقال: «اغسلوه بماء وسدر وكفنوه في ثوبيه ولا تخمروا رأسه فإن الله يبعثه يوم القيامة مُلبياً».
وذكر أن أبا حنيفة قال: يغطى رأسه.

62 - مسألة الطعن في عين من لم يستأذن
1 - حدثنا ابن عيينة عن الزهري سمع سهل بن حنيف يقول: اطلع رجل من جحر في حجرة النبي صلى الله عليه وعلى آله وسلم ومعه مدرىً يحك به رأسه فقال: «لو أعلم أنك تنظر لطعنت به في عينيك، إنما الاستئذان من البصر».
2 - حدثنا يزيد بن هارون عن حميد عن أنس أن النبي صلى الله عليه وعلى آله وسلم كان في بيته، فاطلع رجل من خلل الباب، فسدد النبي صلى الله عليه وعلى آله وسلم نحوه بمشقص فتأخر.
3 - حدثنا خالد بن مخلد عن سليمان بن بلال عن سهيل عن أبيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «لو أن رجلاً اطّلع على قوم بغير إذنهم حل لهم أن يفقؤوا عينه».

(1/186)

4 - حدثنا ابن فضيل عن الأعمش عن أبي قيس عن عبد الرحمن بن ثروان عن هزيل قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «لو أن رجلاً اطلع في دار قوم من كوة فرمي بنواة ففقأت عينه لبطلت».
وذكر أن أبا حنيفة قال: يضمن.

63 - مسألة اقتناء الكلب
1 - حدثنا سفيان بن عيينة عن الزهري عن سالم عن أبيه قال: قال النبي صلى الله عليه وعلى آله وسلم: «من اقتنى كلباً إلا كلب صيد أو ماشية نقص من أجره كل يوم قيراطان».
2 - حدثنا ابن عيينة عن عبد الله بن دينار قال: ذهبت مع ابن عمر إلى بني معاوية فنبحت علينا كلاب، فقال: قال رسول الله صلى الله عليه وعلى آله وسلم: «من اقتنى كلباً إلا كلب ضارية أو ماشية نقص من أجره كل يوم قيراطان».
3 - حدثنا عفان عن سليم بن حيان قال: سمعت أبي يحدث عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «من اتخذ كلباً ليس بكلب زرع ولا صيد ولا ماشية فإنه ينقص من أجره كل يوم قيراط».
4 - حدثنا خالد بن مخلد عن مالك بن أنس يزيد بن خصيفة عن السائب بن يزيد عن سفيان بن أبي زهير قال: سمعت النبي صلى الله عليه وعلى آله وسلم يقول: «من اقتنى كلباً لا يغن عنه زرعاً ولا ضرعاً نقص من عمله كل يوم قيراط»، فقيل له: أنت سمعته من رسول الله صلى الله عليه وعلى آله وسلم؟ قال: أي ورب هذا المسجد.
5 - حدثنا يحيى بن سعيد عن سفيان عن عاصم عن زر عن عبد الله قال: «من اقتنى كلباً إلا كلب قنص أو كلب ماشية نقص من عمله كل يوم قيراط».
وذكر أن أبا حنيفة قال: لا بأس باتخاذه.

(1/187)

64 - مسألة في زكاة البقر
1 - حدثنا عبد الله بن نمير عن ابن أبي ليلى عن الحكم قال: بعث النبي صلى الله عليه وعلى آله وسلم معاذاً وأمره أن يأخذ من كل ثلاثين تبيعاً أو تبيعة، ومن كل أربعين مسنة، فسألوه عن فضل ما بينهما، فأبى أن يأخذ حتى سأل النبي صلى الله عليه وعلى آله وسلم، فقال: «لا تأخذ شيئاً».
2 - حدثنا عبد الأعلى عن داود بن أبي هند عن الشعبي قال: ليس فيهما شيء.
3 - حدثنا غندر عن شعبة قال: سألت الحكم، قلت: إن كانت خمسين بقرة، قال الحكم: فيها مسنة.
4 - حدثنا عبد الرحيم عن محمد بن سالم عن الشعبي عن علي قال: ليس في النيف شيء.
5 - حدثنا ابن إدريس عن ليث عن طاوس أن معاذاً قال: ليس في الأوقاص شيء.
وذكر أن أبا حنيفة قال فيها بحساب ما زاد.

65 - مسألة في أضحية المسافر
1 - حدثنا ابن إدريس عن عاصم بن كليب عن أبيه قال: كنا في المغازي لا يؤمر علينا إلا أصحاب رسول الله صلى الله عليه وعلى آله وسلم، فكنا بفارس علينا رجل من مزينة من أصحاب النبي صلى الله عليه وعلى آله وسلم فغلت علينا الْمَسَانُّ حتى كنا نشتري المسن بالجذعتين والثلاث، فقام فينا هذا الرجل فقال: إن هذا اليوم أدركنا فغلت علينا الْمَسَانُّ حتى كنا نشتري المسن بالجذعتين والثلاث، فقام فينا النبي صلى الله عليه وعلى آله وسلم فقال: «إن المسن يُوفِي مما يُوفِي منه الثني».
2 - حدثنا قاسم بن مالك عن عاصم بن كليب عن أبيه عن رجل من مزينة أن النبي صلى الله عليه وعلى آله وسلم ضحى في السفر.

(1/188)

3 - حدثنا هشيم عن يونس عن الحسن أنه كان لا يرى بأساً إذا سافر الرجل أن يوصي أهله أن يضحوا عنه.
وذكر أن أبا حنيفة قال: ليس على المسافر أضحية.

66 - مسألة في العمرة والحج للحائض
1 - حدثنا عبدة عن هشام بن عروة عن أبيه عن عائشة قالت: خرجنا مع النبي صلى الله عليه وعلى آله وسلم في حجة الوداع موافين لهلال ذي الحجة، فقال النبي صلى الله عليه وعلى آله وسلم: «من أراد منكم أن يهل بعمرة فليهل، فإني لولا أني أهديت لأهللت بعمرة»، قالت: فكان من القوم من أهل بعمرة، ومنهم من أهل بحج، قالت: فكنت أنا ممن أهل بعمرة، قالت: فخرجنا حتى قدمنا مكة فأدركني يوم عرفة وأنا حائض لم أحل من عمرتي، فشكوت ذلك إلى النبي صلى الله عليه وعلى آله وسلم فقال: «دعي عمرتك وانقضي رأسك وامتشطي وأهلي بالحج»، قالت: ففعلت، فلما كانت ليلة الحصبة وقد قضى الله حجّنا أرسل معي عبد الرحمن بن أبي بكر فأردفني وخرج إلى التنعيم فأهللت بعمرة، فقضى الله حجنا وعمرتنا، لم يكن في ذلك هدي ولا صدقة ولا صوم.
2 - حدثنا ابن مهدي عن سفيان عن ابن أبي نجيح عن مجاهد وعطاء قال: سألتهما عن امرأة قدمت مكة بعمرة فحاضت فخشيت أن يفوتها الحج، فقالا: تهل بالحج وتمضي.
وذكر أن أبا حينفة قال: تكون رافضة للحج وعليها دم وعمرة
مكانها.

67 - مسألة التسبيح والتصفيق في الصلاة
1 - حدثنا ابن عيينة عن الزهري عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «التسبيح للرجال والتصفيق للنساء».

(1/189)

2 - حدثنا هشيم عن الجريري عن أبي نضرة عن أبي هريرة قال: صلّى النبي صلى الله عليه وعلى آله وسلم بالناس ذات يوم، فلما قام ليكبّر قال: «إن أنساني الشيطان شيئاً من صلاتي فالتسبيح للرجال والتصفيق للنساء».
3 - حدثنا هشيم عن عبد الحميد بن جعفر عن أبي حازم عن سهل بن سعد عن النبي صلى الله عليه وعلى آله وسلم قال: «التسبيح للرجال والتصفيق للنساء».
4 - حدثنا حميد بن عبد الرحمن عن أبيه عن أبي الزبير عن جابر قال: التسبيح للرجال في الصلاة والتصفيق للنساء.
5 - حدثنا ابن فضيل عن يزيد قال: استأذنت على عبد الرحمن بن أبي ليلى وهو يصلِّي فسبَّح بالغلام ففتح لي.
6 - حدثنا عبد الأعلى عن هشام عن الحسن قال: استأذن رجل على جابر بن عبد الله فسبَّح فدخل فجلس حتى انصرف.
وذكر أن أبا حنيفة كان يقول: لا يفعل ذلك وكرهه.

68 - مسألة قتل من يشتم الرسول صلى الله عليه وعلى آله وسلم
1 - حدثنا جرير عن مغيرة عن الشعبي قال: كان رجل من المسلمين أعمى فكان يأوي إلى امرأة يهودية، فكانت تطعمه وتسقيه وتحسن إليه، وكانت لا تزال تؤذيه في رسول الله صلى الله عليه وعلى آله وسلم، فلما سمع ذلك منها ليلة من الليالي قام فخنقها حتى قتلها، فرفع ذلك إلى النبي صلى الله عليه وعلى آله وسلم فنشد الناس في أمرها، فقام الرجل فأخبره أنها كانت تؤذيه في النبي صلى الله عليه وعلى آله وسلم وتسبه وتقع فيه فقتلها لذلك، فأبطل النبي صلى الله عليه وعلى آله وسلم دمها.
2 - حدثنا وكيع عن سفيان عن حصين عن شيخ عن ابن عمر أنه أصلت على راهب سبّ النبي صلى الله عليه وعلى آله وسلم بالسيف وقال: إنا لم نصالحكم على شتم نبينا صلى الله عليه وعلى آله وسلم.
وذكر أن أبا حنيفة قال: لا يقتل.

(1/190)

69 - مسألة عوض المستعار إذا كسر أو فسد
1 - حدثنا شريك عن قيس بن وهب عن رجل من بني سوأة قال: قلت لعائشة: أخبريني عن خلق النبي صلى الله عليه وعلى آله وسلم، فقالت: أو ما تقرأ القرآن؟ {وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ} قالت: كان النبي صلى الله عليه وعلى آله وسلم مع أصحابه فصنعت له طعاماً وصنعت له حفصة طعاماً، فسبقتني حفصة، قالت: فقلت للجارية، انطلقي فاكفئي قصعتها، قالت: فأهوت أن تضعها بين يدي النبي صلى الله عليه وعلى آله وسلم فكفأتها فانكسرت القصعة وانتثر الطعام، قالت: فجمعها النبي صلى الله عليه وعلى آله وسلم وما فيها من الطعام على الأرض فأكلوا، ثم بعث بقصعتي فدفعها النبي صلى الله عليه وعلى آله وسلم إلى حفصة فقال: «خذوا ظرفاً مكان ظرفكم وكلوا ما فيها، قالت: فما رأيته في وجه رسول الله صلى الله عليه وعلى آله وسلم.
2 - حدثنا يزيد عن حميد عن أنس قال: أهدى بعض أزواج النبي صلى الله عليه وعلى آله وسلم إلى النبي صلى الله عليه وعلى آله وسلم قصعة فيها ثريد وهو في بيت بعض أزواجه، فضربت القصعة فوقعت فانكسرت، فجعل النبي صلى الله عليه وعلى آله وسلم يأخذ الثريد فيرده إلى القصعة بيده ويقول: «كلوا، غارت أمكم»، ثم انتظر حتى جاءت قصعة صحيحة فأخذها فأعطاها صاحبة القصعة المكسورة.
3 - حدثنا حفص عن أشعث عن ابن سيرين عن شريك قال: من كسر عوداً فهو له وعليه مثله.
وذكر أن أبا حنيفة قال بخلافه وقال: عليه قيمتها.

70 - مسألة في بيع العرايا والمحاقلة والمزابنة فيها
1 - حدثنا ابن عيينة عن الزهري عن سالم عن ابن عمر قال: أخبرني زيد بن ثابت أن النبي صلى الله عليه وعلى آله وسلم رخّص في العرايا.

(1/191)

2 - حدثنا أبو أسامة عن الوليد بن كثير قال: حدثني بشير بن يسار أنه سمع سهل بن أبي حثمة ورافع بن أبي خديج يقولان: نهى رسول الله صلى الله عليه وعلى آله وسلم عن المحاقلة والمزابنة إلا أصحاب العرايا فإنه قد أذن لهم.
وذكر أن أبا حنيفة قال: لا يصلح ذلك.

71 - أي الزوجات يستبقي الرجل بعد أن يسلم؟
1 - حدثنا ابن عيينة ومروان بن معاوية عن معمر عن الزهري عن سالم عن ابن عمر أن غيلان بن سلمة أسلم وعنده ثمان نسوة، فأمره النبي صلى الله عليه وعلى آله وسلم أن يختار منهُّن أربعاً.
وذكر أن أبا حنيفة قال: الأربع الأول.

72 - مسألة البيع مع الشرط الفاسد
1 - حدثنا أبو معاوية عن الأعمش عن إبراهيم عن الأسود عن عائشة قالت: أراد أهل بريرة أن يبيعوها ويشترطوا الولاء، فذكرت ذلك للنبي صلى الله عليه وعلى آله وسلم فقال: «اشتريها وأعتقيها فإن الولاء لمن أعتق».
2 - حدثنا عفان حدثنا همام عن قتادة عن عكرمة عن ابن عباس أن مواليها اشترطوا الولاء فقضى أن الولاء لمن أعتق.
3 - حدثنا شبابة بن سوار عن مالك بن أنس عن نافع عن ابن عمر قال: أرادت عائشة أن تشتري بريرة فقالوا: أتبتاعنيها على أن ولاءها لنا؟ فذكرت ذلك للنبي صلى الله عليه وعلى آله وسلم، فقال رسول الله صلى الله عليه وعلى آله وسلم: «لا يضرك ذلك منها، فإنما الولاء لمن أعتق».
وذكر أن أبا حنيفة قال: هذا الشراء فاسد لا يجوز.

(1/192)

73 - مسألة في كم يجزيء في التيمم؟
1 - حدثنا ابن علية عن سعيد عن قتادة عن عروة عن سعيد بن عبد الرحمن ابن أبزى عن أبيه عن عمار عن النبي صلى الله عليه وعلى آله وسلم قال: «التيمم ضربة للوجه والكفين».
2 - حدثنا عباد بن العوام عن برد عن سليمان بن موسى عن أبي هريرة أن النبي صلى الله عليه وعلى آله وسلم بال ثم ضرب بيده إلى الأرض فمسح بها وجهه وكفيه.
3 - حدثنا وكيع عن الأعمش عن سلمة بن كهيل عن ابن أبزى عن أبيه قال: قال عمر لعمار: أما تذكر يوم كنا في كذا وكذا، فأجبنا فلم نجد الماء فتمعكنا في التراب، فلما قدمنا على النبي صلى الله عليه وعلى آله وسلم ذكرنا ذلك له فقال: إنما كان يكفيكما هذا - وضرب الأعمش بيديه ضربة ثم نفخهما ثم مسح بهما وجهه وكفيه.
وذكر أن أبا حنيفة قال: ضربتين لا تجزئه ضربة.

74 - مسألة في البيع بغير أمر صاحب المال
1 - حدثنا ابن عيينة عن شبيب بن غرقدة عن عروة البارقي أن النبي صلى الله عليه وعلى آله وسلم أعطاه ديناراً يشتري به شاة، فاشترى به شاتين فباع إحداهما بدينار، وأتى النبي صلى الله عليه وعلى آله وسلم بدينار وشاة، فدعا له النبي صلى الله عليه وعلى آله وسلم بالبركة في بيعه، فكان لو اشترى تراباً
لربح فيه.
2 - حدثنا وكيع عن سفيان عن أبي حصين عن رجل عن حكيم بن حزام أن النبي صلى الله عليه وعلى آله وسلم بعثه يشتري له أضحية بدينار، فاشتراها ثم باعها بدينارين، وجاءه بدينار، فدعا له النبي صلى الله عليه وعلى آله وسلم بالبركة، وأمره أن يتصدق بالدينار.
وذكر أن أبا حنيفة قال: يضمن إذا باع بغير أمره.

75 - مسألة في إتمام القيام والقعود في الصلاة
1 - حدثنا أبو معاوية ووكيع عن الأعمش عن عمارة بن عمير عن أبي معمر عن أبي مسعود قال: قال النبي صلى الله عليه وعلى آله وسلم: «لا تجزيء صلاة لا يقيم الرجل صلبه فيها الركوع والسجود».

(1/193)

2 - حدثنا أبو خالد عن ابن عجلان عن علي بن يحيى بن خلاد عن أبيه عن عمه، وكان بدرياً، قال: كنا جلوساً مع النبي صلى الله عليه وعلى آله وسلم إذ دخل رجل يصلّي، فصلّى صلة خفيفة لا يتم ركوعاً ولا سجوداً، ورسول الله صلى الله عليه وعلى آله وسلم يرمقه ولا يشعر، فصلّى ثم جاء فسلّم على النبي صلى الله عليه وعلى آله وسلم فرد عليه النبي صلى الله عليه وعلى آله وسلم فقال: «أعد فإنك لم تصل»، ففعل ذلك ثلاثاً كل ذلك يقول: «أعد فإنك لم تصل».
3 - حدثنا عبد الرحمن بن مهدي عن حماد بن سلمة عن علي بن زيد عن المسور بن مخرمة أنه رأى رجلاً لا يتم ركوعه ولا سجوده فقال له: أعد، فأبى فلم يدعه حتى أعاد.
وذكر أن أبا حنيفة قال: تجزئه وقد أساء.

76 - مسألة في الزرع بغير إذن صاحب الأرض
1 - حدثنا شريك عن أبي إسحاق عن عطاء عن رافع بن خديج رفعه قال: «من زرع في أرض قوم بغير إذنهم ردت إليه نفقته ولم يكن له من الزرع شيءٌ».
2 - حدثنا يحيى بن سعيد عن أبي جعفر الخطمي قال: بعثني عمي وغلاماً له إلى سعيد بن المسيب فقال: ما تقول في المزارعة؟ فقال: كان ابن عمر لا يرى فيها بأساً حتى حدث عن رافع بن خديج فيها بحديث أن رسول الله صلى الله عليه وعلى آله وسلم أتى بني حارثة فرأى زرعاً في أرض ظهير فقال: «ما أحسن زرع ظهيرة، فقالوا: إنه ليس لظهير، قال: أليست الأرض أرض ظهير؟ قالوا: بلى، ولكنه زارع فلاناً، قال: فردوا عليه نفقته وخذوا زرعكم»، قال رافع: فأخذنا زرعنا ورددنا عليه نفقته.
وذكر أن أبا حنيفة قال: يقطع زرعه.

(1/194)

77 - مسألة فيما يضمن صاحب الماشية عن ماشيته
1 - حدثنا ابن عيينة عن الزهري عن سعيد وحرام بن سعد أن ناقة للبراء بن عازب دخلت حائطاً فأفسدت عليهم، فقضى النبي صلى الله عليه وعلى آله وسلم أن حفظ الأموال على أهلها بالنهار، وأن على أهل الماشية ما أصابت الماشية بالليل.
2 - حدثنا معاوية بن هشام عن سفيان عن عبد الله بن عيسى عن الزهري عن حرام بن محيصة عن البراء أن ناقة لآل البراء أفسدت شيئاً، فقضى النبي صلى الله عليه وعلى آله وسلم أن حفظ الأموال على أهلها بالنهار، وضمن أهل الماشية ما أفسدت ماشيتهم بالليل.
3 - حدثنا ابن عيينة عن أيوب عن محمد وعن ابن أبي خالد عن الشعبي أن شاة أكلت عجيناً - وقال الآخر: غزلاً - نهاراً، فأبطله شريح وقرأ: {إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ} وقال في حديث ابن أبي خالد: إنما كان النفش بالليل.
4 - حدثنا ابن مهدي عن سفيان عن طاوس عن الشعبي: أن شاة دخلت على نساج فأفسدت غزله، فلم يضمن الشعبي ما بالنهار.
وذكر أن أبا حنيفة قال: يضمن.

78 - مسألة في العقيقة
1 - حدثنا ابن عيينة عن عبد الله بن أبي يزيد عن أبيه عن سباع بن ثابت عن أم كرز عن النبي صلى الله عليه وعلى آله وسلم قال: «عن الغلام شاتان مكافئتان وعن الجارية شاة، لا يضركم ذكراناً كن أم إناثاً».
2 - حدثنا ابن عيينة عن عمرو عن عطاء عن حبيبة ابنة ميسرة عن أم كرز عن النبي صلى الله عليه وعلى آله وسلم قال: «عن الغلام شاتان مكافئتان وعن الجارية شاة».
3 - حدثنا شبابة عن المغيرة بن مسلم عن أبي الزبير عن جابر أن النبي صلى الله عليه وعلى آله وسلم عقّ عن الحسن والحسين.

(1/195)

4 - حدثنا محمد بن بشر العبدي عن سعيد عن قتادة عن الحسن عن سمرة عن النبي صلى الله عليه وعلى آله وسلم قال: «الغلام رهينة بعقيقته، تذبح عنه يوم سابعه ويحلق رأسه ويُسمى».
وذكر أن أبا حنيفة قال: إلاّ يعق عنه فليس عليه في ذلك شيء.

79 - مسألة في إسناد البناء على البناء
1 - حدثنا عبد الأعلى عن معمر عن الزهري عن أبي هريرة أن النبي صلى الله عليه وعلى آله وسلم قال: «لا يمنع أحدكم أخاه أن يضع خشبة على جداره»، ثم قال أبو هريرة: ما لي أراكم عنها معرضين والله لأرمين بها بين أكتافكم.
وذكر أن أبا حنيفة قال: ليس له ذلك.

80 - مسألة في الاستطابة
1 - حدثنا عبدة بن سليمان عن هشام بن عروة عن أبي خزيمة عن عمارة بن خزيمة عن خزيمة بن ثابت قال: قال النبي صلى الله عليه وعلى آله وسلم في الاستطابة: «ثلاثة أحجارٍ ليس فيها رجيع».
2 - حدثنا وكيع عن الأعمش عن إبراهيم عن عبد الرحمن بن يزيد عن سلمان قال له بعض المشركين وهم يستهزؤون: إن صاحبكم يعلمكم حتى الخراءة، فقال سلمان: أجل! أمرنا أن لا نستقبل القبلة ولا نستنجي بأيماننا ولا نكتفي بدون ثلاثة أحجار ليس فيها رجيع ولا عظم.
3 - حدثنا وكيع عن إسرائيل عن أبي إسحاق عن أبي عبيدة عن عبد الله قال: خرج النبي صلى الله عليه وعلى آله وسلم لحاجته فقال: «التمس لي ثلاثة أحجار» فأتيته بحجرين وروثة، فأخذ الحجرين وألقى الروثة وقال: «إنها ركس».
وذكر أن أبا حنيفة قال: لا يجزئه ذلك حتى يتوضأ إذا بقي بعد الثلاثة الأحجار أكثر من مقدار الدرهم.

(1/196)

81 - مسألة في الطلاق قبل النكاح
1 - حدثنا عبد العزيز بن عبد الصمد العمي عن مطر عن عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «لا طلاق إلا بعد ملكٍ».
2 - حدثنا حماد بن خالد عن هشام بن سعد عن الزهري عن عروة عن عائشة قالت: «لا طلاق إلا بعد نكاح».
3 - حدثنا وكيع عن سفيان عن محمد بن المنكدر عمن سمع طاوساً يقول: قال النبي صلى الله عليه وعلى آله وسلم: «لا طلاق إلا بعد نكاح».
4 - حدثنا ابن فضيل عن ليث عن عبد الملك بن ميسرة عن النزال بن سبرة عن علي قال: «لا طلاق إلا بعد نكاح».
وذكر أن أبا حنيفة قال: إن حلف بطلاقها ثم تزوجها طلقت.

82 - مسألة في القضاء باليمين والشاهد
1 - حدثنا وكيع عن سفيان عن جعفر بن محمد عن أبيه أن النبي صلى الله عليه وعلى آله وسلم قضى بيمين وشاهد، قال: وقضى بها علي بين أظهركم.
2 - حدثنا زيد بن الحباب عن سيف بن سليمان عن قيس بن سعد عن عمرو ابن دينار عن ابن عباس أن النبي صلى الله عليه وعلى آله وسلم قضى بيمين وشاهد.
3 - حدثنا ابن علية عن سوار عن ربيعة قال: قلت له في شهادة شاهد ويمين الطالب، قال: وجد في كتب سعد.
4 - حدثنا يحيى بن سعيد عن محمد بن عجلان عن أبي الزناد أن عمر بن عبد العزيز كتب إلى عبد الحميد أن يقضي باليمين مع الشاهد، قال أبو الزناد: وأخبرني شيخ مشيختهم أو من كبرائهم أن شريحاً قضى بذلك.
5 - حدثنا يحيى بن سعيد عن شعبة عن حصين قال: قضي على عبد الله بن عتبة بشهادة شاهد ويمين الطالب.
وذكر أن أبا حنيفة قال: لا يجوز ذلك.

(1/197)

83 - مسألة في مال العبد
1 - حدثنا ابن عيينة عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وعلى آله وسلم قال: «من باع عبداً وله مال فماله للبائع إلا أن يشترط المبتاع».
2 - حدثنا وكيع عن سفيان عن سلمة بن كهيل عمن سمع جابر بن عبد الله يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: «من باع عبداً وله مال فماله للبائع إلا أن يشترط المبتاع» - قضى به رسول الله صلى الله عليه وعلى آله وسلم.
3 - حدثنا حاتم بن إسماعيل عن جعفر عن أبيه قال: قال علي: «من باع عبداً وله مال فماله للبائع إلا أن يشترط المبتاع».
4 - حدثنا عبدة عن عبيد الله عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «من باع عبداً وله مال فماله لسيده إلا أن يشترط الذي اشتراه».
5 - حدثنا أبو الأحوص عن عبد العزيز بن رفيع عن عطاء وابن أبي مليكة قالا: قال رسول الله صلى الله عليه وعلى آله وسلم: «من باع عبداً فماله للبائع إلا أن يشترط المبتاع، يقول: اشتريه منك وماله».
وذكر أن أبا حنيفة قال: إن كان مال العبد أكثر من الثمن لم يجز
ذلك.

84 - مسألة في رد البيع
1 - حدثنا ابن علية عن سعيد بن أبي عروبة عن قتادة عن الحسن عن عقبة بن عامر قال: قال النبي صلى الله عليه وعلى آله وسلم: «عهدة الرقيق ثلاثة أيام».
2 - حدثنا ابن علية عن يونس عن الحسن قال: قال النبي صلى الله عليه وعلى آله وسلم: «لا عهدة فوق أربع».
3 - حدثنا عباد بن العوام عن محمد بن إسحاق عن محمد بن يحيى بن حبان قال: قال: إنما جعل ابن الزبير عهدة الرقيق ثلاثة لقول رسول الله صلى الله عليه وعلى آله وسلم لمنقذ بن عمرو: قال: «لا خلابة إذا بعت بيعاً فأنت بالخيار ثلاثاً».

(1/198)

4 - حدثنا حماد بن خالد عن مالك عن عبد الله بن أبي بكر قال: سمعت أبان بن عثمان وهشام بن إسماعيل يعلمان العهدة في الرقيق الحمَّى والبطن ثلاثة أيام وعهدة سنة في الجنون والجذام.
وذكر أن أبا حنيفة قال: إذا افترقا فليس له أن يرد إلا بعيب كان بها.

85 - مسألة في ركوب الهدي
1 - حدثنا أبو خالد عن ابن جريج عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «اركبوا الهدي بالمعروف حتى تجدوا ظهراً».
2 - حدثنا وكيع عن سفيان عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي صلى الله عليه وعلى آله وسلم رأى رجلاً يسوق بدنة فقال: «اركبها»، قال: إنها بدنة، قال: «اركبها وإن كانت بدنة».
3 - حدثنا أبو خالد الأحمر عن حميد عن أنس قال: رأى رسول الله صلى الله عليه وعلى آله وسلم رجلاً يسوق بدنة فقال: «اركبها»، قال: إنها بدنة، قال: «اركبها».
4 - حدثنا أبو الأحوص عن العلاء عن عمرو بن مرة عن عكرمة قال: قال رجل لابن عباس: أنركب البدنة؟ قال: غير مثقل، قال: فنحلبها، قال: غير مجهد.
5 - حدثنا أبو خالد الأحمر عن ابن جريج عمن حدّثه عن أنس قال: اركبها، قال: إنها بدنة، قال: اركبها».
6 - حدثنا أبو مالك الجنبي عن حجاج عن أبي إسحاق عن علي قال: يركب بدنته بالمعروف.
وذكر أن أبا حنيفة قال: لا تُركب إلا أن يصيب صاحبها جهد.

(1/199)

86 - في الأكل من الهدي
1 - حدثنا وكيع عن ابن أبي ليلى عن عطاء وعن عبد الكريم عن معاذ بن سعد عن سنان بن سلمة أن النبي صلى الله عليه وعلى آله وسلم قال له في الهدي التطوع: «لا يأكل، فإن أكل غرم».
2 - حدثنا حفص عن ليث عن مجاهد عن عمر قال: من اهتدى هدياً تطوعاً فعطب نحره دون الحرم ولم يأكل منه، وإن أكل منه فعليه البدل.
3 - حدثنا ابن علية عن أبي التياح عن موسى بن سلمة عن ابن عباس أن النبي صلى الله عليه وعلى آله وسلم بعث بثمان عشرة بدنة مع رجل، وأمره فيها بأمره، فانطلق ثم رجع إليه فقال: أرأيت إن ازحف علينا منها شيء، قال: «انحرها ثم اغمس نعلها في دمها ثم اجعلها على صفحتها ولا تأكل منها أنت ولا أحد من أهل رفقتك».
4 - حدثنا وكيع عن هشام عن أبيه عن ناجية الخزاعي قال: قلت: يا رسول الله! كيف نصنع بما عطب من البدن؟ قال: «انحره واغمس نعله في دمه وخل بين الناس وبينه».
وذكر أن أبا حنيفة قال: يأكل منها أهل الرفقة.

87 - مسألة في العفو في الحد
1 - حدثنا جرير عن منصور عن مجاهد قال: كان صفوان بن أمية من الطلقاء، فأتى رسول الله صلى الله عليه وعلى آله وسلم فأناخ راحلته ووضع رداءه عليها ثم تنحى ليقضي الحاجة، فجاء رجل فسرق رداءه فأخذه فأتى به النبي صلى الله عليه وعلى آله وسلم فأمر به أن تقطع يده، قال: يا رسول الله! تقطعه في رداء أنا أهبه له، قال: «فهلا قبل أن تأتيني به».
2 - حدثنا ابن عيينة عن عمرو عن طاوس قال: قيل لصفوان بن أمية وهو بأعلى مكة: لا دين لمن لم يهاجر، فقال: والله لا أصل إلى أهلي حتى أتي

(1/200)

المدينة، فأتى المدينة فنزل على العباس فاضطجع في المسجد وخميصته تحت رأسه، فجاء سارق فسرقها من تحت رأسه، فأتى به النبي صلى الله عليه وعلى آله وسلم فقال: إن هذا سارق، فأمر به فقطع، فقال: هي له، فقال: «فهلا قبل أن تأتيني به».
وذكر أن أبا حنيفة قال: إذا وهبها له دريء عنه الحد.

88 - مسألة في الوتر على الراحلة
1 - حدثنا يحيى بن سعيد عن ابن عجلان عن نافع عن ابن عمر أنه صلى على راحلته وأوتر عليها، قال: وكان النبي صلى الله عليه وعلى آله وسلم يفعله.
2 - حدثنا أبو داود الطيالسي عن عباد بن منصور عن عكرمة عن ابن عباس أنه أوتر وقال: الوتر على الراحلة.
3 - حدثنا وكيع عن سفيان عن ثوير عن أبيه أن علياً كان يوتر على راحلته.
4 - حدثنا ابن أبي عدي عن أشعث قال: كان الحسن لا يرى بأساً أن يوتر الرجل على راحلته.
5 - حدثنا يزيد بن هارون عن يحيى بن سعيد عن عمر عن نافع أن أباه كان يوتر على البعير.
6 - حدثن عمرو بن محمد عن ابن أبي داود عن موسى بن عقبة قال: صحبت سالماً فتخلّفت عنه بالطريق فقال: ما خلفك؟ فقلت: أوترت، فقال: فهلاَّ على راحلتك.
وذكر أن أبا حنيفة قال: لا يجزئه أن يوتر عليها.

89 - مسألة في سؤر الهر
1 - حدثنا زيد بن الحباب عن مالك بن أنس عن إسحاق بن عبد الله بن أبي طلحة الأنصاري عن حميد ابنة عبيد بن رفاعة عن كبشة ابنة كعب

(1/201)

-وكانت تحت بعض ولد أبي قتادة - أنها صبت لأبي قتادة ماء يتوضأ به، فجاءت هرة تشرب، فأصغى لها الإناء فجعلنا ننظر، فقال: يا بنت أخي! تعجبين، قال رسول الله صلى الله عليه وعلى آله وسلم: «إنها ليست بنجس، هي من الطوافين عليكم أو من الطوافات».
2 - حدثنا ابن عيينة عن أيوب عن عكرمة قال: كان أبو قتادة يدني الإناء من الهر فيلغ فيه ثم يتوضأ بسؤره.
3 - حدثنا ابن علية عن خالد عن عكرمة عن ابن عباس قال: الهر من متاع البيت.
4 - حدثنا شريك عن الركين عن صفية ابنة داب قالت: سألت حسين بن علي عن الهر فقال: هي من أهل البيت.
5 - حدثنا البكراوي عن الجريري قال: ولغت هرة في طهور لأبي العلاء فتوضأ بفضلها.
وذكر أن أبا حنيفة كره سؤر السنور.

90 - مسألة في المسح على النعلين
1 - حدثنا وكيع عن سفيان عن أبي قيس الأودي عن الهزيل بن شرحبيل الأودي عن المغيرة بن شعبة أن النبي صلى الله عليه وعلى آله وسلم بال قائماً ثم توضأ ومسحه على نعليه.
2 - حدثنا وكيع عن سفيان عن حبيب عن زيد أن علياً بال ومسح على النعلين.
3 - حدثنا وكيع عن سفيان الزبير أكيل عن سويد بن غفلة أن علياً بال ومسح النعلين.

(1/202)

4 - حدثنا شريك عن يعلى بن عطاء عن أوس بن أبي أوس عن أبيه قال: كنت مع أبي فانتهى إلى ماء من مياه الأعراب، فتوضأ ومسح على نعليه، فقلت له في ذلك، فقال: لا أزيدك على ما رأيت النبي صلى الله عليه وعلى آله وسلم صنع.
5 - حدثنا ابن مهدي عن سفيان عن واصل عن سعدي بن عبد الله بن ضرار أن أنس بن مالك توضأ فمسح على جوربين من مرعزي.
6 - حدثنا أبو بكر بن عياش عن عبد الله بن سعيد عن جلاس قال: رأيت علياً بال بالرحبة ثم مسح على جوربيه ونعليه.
وذكر أن أبا حينفة كان يكره المسح على الجوربين والنعلين إلا أن يكون أسفلهما جلود.

91 - مسألة في الوتر فرض هو أم سنة
1 - حدثنا يزيد عن يحيى بن سعيد أن محمد بن يحيى بن حبان أخبره عن ابن محيريز القرشي أنه أخبره عن المخدجي رجل من بني كنانة أنه أخبره أن رجلاً من الأنصار كان بالشام يكنى أبا محمد وكانت له صحبة فأخبره أن الوتر واجب، فذكر المخدجي أنه راح إلى عبادة بن الصامت فأخبره فقال عبادة: كذب أبو محمد! سمعت النبي صلى الله عليه وعلى آله وسلم يقول: «خمس صلوات كتبهن الله على العباد، من جاء بهن لم يضيع من حقهن جاء وله عند الله عهد أن يدخله الجنة، ومن انتقص من حقهن جاء وليس له عند الله عهد، إن شاء عذبه، وإن شاء أدخله الجنة».
2 - حدثنا معاذ بن معاذ عن ابن عون عن مسلم مولى عبد القيس قال: قال رجل لابن عمر: أرأيت الوتر سنة هو؟ قال: ما سنة؟ أوتر النبي صلى الله عليه وعلى آله وسلم وأوتر المسلمون، قال: لا، أسنة هو؟ قال: مه، أتعقل أوتر النبي صلى الله عليه وعلى آله وسلم وأوتر المسلمون.

(1/203)

3 - حدثنا أبو خالد عن حجاج عن أبي إسحاق عن عاصم بن ضمرة عن علي قال: قيل له: الوتر فريضة هي؟ قال: قد أوتر النبي صلى الله عليه وعلى آله وسلم وثبت عليه المسلمون.
4 - حدثنا أبو خالد عن حجاج عن أبي إسحاق عن عاصم بن ضمرة قال: قال علي: الوتر ليس بحتم كالصلاة المكتوبة.
5 - حدثنا ابن المبارك عن عبد الكريم عن سعيد بن المسيب قال: سن النبي صلى الله عليه وعلى آله وسلم الوتر كما سن الفطر والأضحى.
6 - حدثنا حفص عن ليث عن مجاهد قال: الوتر سنة.
7 - حدثنا ابن فضيل عن مطرف عن الشعبي أنه سئل عن رجل نسي الوتر، قال: لا يضره كأنما هو فريضة!.
8 - حدثنا سهيل بن يوسف عن عمرو عن الحسن أنه كان لا يرى الوتر فريضة.
9 - حدثنا وكيع عن إسرائيل عن جابر عن عطاء ومحمد بن علي قالا: الأضحى والوتر سنة.
وذكر أن أبا حنيفة قال: الوتر فريضة.

92 - مسألة في خطبتي الجمعة
1 - حدثنا أبو الأحوص عن سماك عن جابر عن سمرة قال: كانت للنبي صلى الله عليه وعلى آله وسلم خطبتان يجلس بينهما يقرأ القرآن ويذكِّر الناس.
2 - حدثنا حاتم بن إسماعيل عن جعفر عن أبيه قال: كان النبي صلى الله عليه وعلى آله وسلم يخطب قائماً ثم يجلس ثم يقوم فيخطب خطبتين.
3 - حدثنا أبو خالد الأحمر عن ابن أبي ذئب عن صالح مولى التوأمة قال:

(1/204)

استخلف مروان أبا هريرة على المدينة، فكان يصلّي بنا يوم الجمعة فيخطب خطبتين ويجلس جلستين.
وذكر أن أبا حنيفة قال: لا يجلس إلا جلسة واحدة.

93 - مسألة في قضاء ركعتي سنة الفجر
1 - حدثنا ابن نمير عن سعد بن سعيد عن محمد بن إبراهيم التيمي عن قيس ابن عمرو قال: رأى النبي صلى الله عليه وعلى آله وسلم رجلاً يصلي بعد صلاة الصبح ركعتين، فقال: النبي صلى الله عليه وعلى آله وسلم: «أصلاة الصبح مرتين؟» فقال الرجل: إني لم أكن صلّيت الركعتين اللتين قبلهما، فصليتهما الآن، فسكت رسول الله صلى الله عليه وعلى آله وسلم.
2 - حدثنا هشيم عن عبد الملك عن عطاء أن رجلاً صلّى مع النبي صلى الله عليه وعلى آله وسلم صلاة الصبح، فلما قضى النبي صلى الله عليه وعلى آله وسلم قام الرجل فصلّى ركعتين، فقال له النبي صلى الله عليه وعلى آله وسلم: «ما هاتان الركعتان؟» فقال: يا رسول الله صلى الله عليه وعلى آله وسلم جئت وأنت في الصلاة ولم أكن صليت الركعتين قبل الفجر، فكرهت أن أصليهما وأنت تصلي، فلما قضيت الصلاة قمت فصليتهما، قال: فلم يأمره ولم ينهه.
3 - حدثنا هشيم أخبرنا مسمع بن ثابت قال: رأيت عطاء فعل مثل
ذلك.
4 - حدثنا ابن عليه عن ليث عن الشعبي قال: إذا فاتته ركعتا الفجر صلاهما بعد الفجر.
5 - حدثنا غندر عن شعبة عن يحيى بن أبي كثير قال: سمعت القام يقول: إذا لم أصلّهما حتى أصلي الفجر صليتهما بعد طلوع الشمس.
6 - حدثنا شريك عن فضيل عن نافع عن ابن عمر أنه صلّى ركعتي الفجر بعد ما أضحى.
وذكر أن أبا حنيفة قال: ليس عليه أن يقضيهما.

(1/205)

94 - مسألة في الصلاة بين القبور
1 - حدثنا حفص عن أشعث عن الحسن قال: نهى رسول الله صلى الله عليه وعلى آله وسلم عن الصلاة بين القبور.
2 - حدثنا حفص عن حميد عن أنس قال: أبصرني عمر وأنا أصلي إلى قبر فجعل يقول: «يا أنس! القبر»، فجعلت أرفع رأسي أنظر إلى القمر، فقالوا: إنما يعني القبر.
3 - حدثنا جرير عن منصور عن أبي ظبينان عن عبد الله بن عمرو قال: لا يُصلّى إلى القبر.
4 - حدثنا ابن فضيل عن العلاء عن أبيه وخيثمة قالا: لا يُصلّى إلى حائط حمام ولا وسط مقبرة.
5 - حدثنا حفص عن الحجاج عن الحكم عن الحسن العرني قال: الأرض كلها مساجد إلا ثلاثة: المقبرة والحمام والحش.
6 - حدثنا حفص وأبو معاوية عن عاصم عن ابن سيرين عن أنس أنه كره أن يصلّي على الجنازة في المقبرة.
7 - حثدنا غندر عن شعبة عن المغيرة عن إبراهيم قال: كانوا يكرهون أن يصلّوا إلى القبور.
وذكر أن أبا حنيفة قال: إن صلّى أجزأته صلاته.

95 - مسألة في زكاة الفرس والعبد
1 - حدثنا ابن عيينة عن أبي إسحاق عن الحارث عن علي رواية قال: «قد جاوزت لكم عن صدقة الخيل والرقيق».
2 - حدثنا ابن عيينة عن عبد الله بن دينار عن سليمان بن يسار عن عراك بن

(1/206)

مالك عن أبي هريرة يبلغ به النبي صلى الله عليه وعلى آله وسلم قال: «ليس على المسلم في عبده ولا فرسه صدقة».
3 - حدثنا حاتم بن إسماعيل عن ابن عراك قال: سمعت أبي يقول: سمعت أبا هريرة يقول: قال النبي صلى الله عليه وعلى آله وسلم: «لا صدقة على المؤمن في عبده ولا فرسه».
4 - حدثنا عبد الرحيم عن ابن خالد عن شبيل بن عوف - وكان قد أدرك الجاهلية - قال: أمر عمر بن الخطاب الناس بالصدقة فقال الناس: يا أمير المؤمنين! خيلنا ورقيقنا، أفرض علينا عشرة عشرة، قال: أما أنا فلست أفرض ذلك عليكم.
5 - حدثنا ابن عيينة عن ابن طاوس عن أبيه عن ابن عباس قال: ليس على الفرس الغازي في سبيل الله صدقة.
6 - حدثنا ابن عيينة عن عبد الله بن دينار قال: سئل سعيد بن المسيب: أفي البراذين صدقة؟ قال: أو في الخيل صدقة؟
7 - حدثنا أبو أسامة عن أسامة عننافع أن عمر بن عبد العزيز قال: ليس في الخيل صدقة.
8 - حدثنا الثقفي عن برد عن مكحول قال: ليس في الخيل صدقة إلا صدقة الفطر.
وذكر أن أبا حنيفة قال: إن كانت خيل فيها ذكور وإناث يطلب نسلها ففيها صدقة.

96 - مسألة في التأمين خلف الإمام
1 - حدثنا ابن عيينة عن الزهري عن سعيد عن أبي هريرة رفعه قال: «إذا أمن القاريء فأمنوا، فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه».

(1/207)

2 - حدثنا وكيع عن سفيان عن سلمة بن كهيل عن حجر بن عنبس عن وائل ابن حجر قال: سمعت النبي صلى الله عليه وعلى آله وسلم قرأ {وَلاَ الضَّالِّينَ} فقال: «آمين» - يمد بها صوته.
وذكر أن أبا حنيفة قال: لا يرفع الإمام صوته بآمين ويقولها من خلفه.

97 - مسألة في الوتر كيف يصلي
1 - حدثنا هشيم أخبرنا خالد عن عبد الله بن شقيق عن ابن عمر أن النبي صلى الله عليه وعلى آله وسلم قال: «صلاة الليل مثنى والوتر واحدة وسجدتان قبل طلوع الفجر».
2 - حدثنا ابن عيينة عن الزهري عن سالم عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم قال: «صلاة الليل مثنى مثنى، فإذا خشيت الصبح فأوتر بركعة».
3 - حدثنا ابن عيينة عن عبد الله بن دينار عن سالم عن ابن عمر عن النبي صلى الله عليه وعلى آله وسلم قال: «صلاة الليل مثنى مثنى، فإذا خشيت الصبح فأوتر بركعة توتر لك ما مضى من صلاتك».
4 - حدثنا وكيع عن سفيان عن محمد بن عبد الرحمن مولى آل طلحة عن أبي سلمة قال: كان النبي صلى الله عليه وعلى آله وسلم يسلّم في كل ركعتين من صلاة الليل.
5 - حدثنا يزيد عن ابن عون عن رجاء عن قبيصة بن ذويب قال: مر عليَّ أبو هريرة وأنا أصلِّي، فقال: افصل، فلم أدر ما قال، فلما انصرفت قلت: ما أفصل، قال: افصل بين صلاة الليل وصلاة النهار.
6 - حدثنا وكيع عن سفيان عن حبيب بن أبي عمرة عن سعيد بن جبير قال: في كل ركعتين فصل.
7 - حدثنا وكيع عن عمر بن الوليد عن عكرمة قال: بين كل ركعتين تسليمة.

(1/208)

8 - حدثنا أبو أسامة عن خالد بن دينار عن سالم أنه قال: صلاة الليل مثنى مثنى.
9 - حدثنا محمد بن أبي عدي عن ابن عون عن محمد قال: صلاة الليل مثنى مثنى، والوتر ركعة من آخر الليل.
وذكر أن أبا حنيفة قال: إن شئت صليت ركعتين، وإن شئت أربعاً، وإن شئت ستاً، لا تفصل بينهن.

98 - مسألة في الوتر كم ركعة هو
1 - حدثنا هشيم عن خالد عن عبد الله بن شقيق عن ابن عمر أن النبي صلى الله عليه وعلى آله وسلم قال: «الوتر واحدة».
2 - حدثنا ابن عيينة عن الزهري عن سالم عن أبيه عن النبي صلى الله عليه وعلى آله وسلم قال: «إذا خشيت الصبح فأوتر بركعة».
3 - حدثنا هشيم أخبرنا حجاج عن عطاء أن معاوية أوتر بركعة فأنكر ذلك عليه، فسئل عنه ابن عباس فقال: أصاب السنة.
4 - حدثنا هشيم عن حصين عن مصعب بن سعد عن أبيه أنه كان يوتر بركعة فقيل له فقال: إنما أستنقض تمامها.
5 - حدثنا أبو أسامة عن جرير بن حازم قال: سألت عطاء: أوتر بركعة؟ قال: نعم، إن شئت.
6 - حدثنا ابن علية عن ابن عون عن ابن سيرين قال: سمر ابن مسعود وحذيفة عند الوليد بن عقبة ثم خرجا فتقاوما، فلما أصبحا ركع كل واحد منهما ركعة.
7 - حدثنا ابن إدريس عن ليث عن طاوس عن ابن عمر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «صلاة الليل مثنى مثنى، فإذا خشيت الصبح فأوتر بركعة».

(1/209)

8 - حدثنا ابن إدريس عن ليث أن أبا بكر كان يوتر بركعة، ويتكلم فيما بين الركعتين والركعة.

9 - حدثنا ابن أبي عدي عن ابن عون عن محمد قال: الوتر ركعة من آخر الليل.
10 - حدثنا مرحوم عن عسل بن سفيان عن عطاء عن ابن عباس أنه أوتر بركعة.
11 - حدثنا عبد الأعلى عن داود عن الشعبي قال: كان آل سعد وآل عبد الله يسلمون في ركعتي الوتر، ويوترون بركعة.
12 - حدثنا يحيى بن سعيد عن ابن عجلان عن سعيد ونافع قالا: رأينا معاذا القارئ يسلم في ركعتي الوتر
13 - حدثنا أبو أسامة عن ابن عون قال: كان الحسن يسلم في ركعتي الوتر.
وذكر أن أبا حنيفة قال: لا يجوز أن يوتر بركعة.

99 - مسألة في جلود السباع
1 - حدثنا عبد الله بن مبارك ويزيد بن هارون عن سعيد بن أبي عروبة عن قتادة عن أبي المليح عن أبيه قال: نهى النبي صلى الله عليه وسلم عن جلود السباع. قال يزيد: أن تفترش.
2 - حدثنا ابن مبارك عن أشعث عن ابن سيرين أن ابن مسعود استعار دابة، فأتي بها عليها صفة نمور، فنزعها ثم ركب.
3 - حدثنا ابن علية عن علي بن الحكم قال: سألت الحكم عن جلود النمور؟ فقال: تكره جلود السباع.
4 - حدثنا ابن نمير عن حجاج عن الحكم أن عمر كتب إلى أهل الشام ينهاهم أن يركبوا على جلود السباع.

(1/210)

5 - حدثنا ابن علية عن يزيد الرشك عن أبي المليح قال: نهى النبي صلى الله عليه وسلم عن جلود السباع أن تفترش.
6 - حدثنا هشيم عن منصور عن الحسن عن علي أنه كره الصلاة في جلود الثعالب.
وذكر أن أبا حنيفة قال: لا بأس بالجلوس عليها.

100 - مسألة في الكلام مع الإمام وهو يخطب
1 - حدثنا حفص عن ابن جريج عن عطاء قال: كان النبي صلى الله عليه وعلى آله وسلم يخطب فقال للناس: «اجلسوا»، فسمعه عبد الله بن مسعود وهو على الباب فجلس فقال: «يا عبد الله! ادخل».
2 - حدثنا عيسى بن يونس عن إسماعيل عن قيس قال: جاء أبي والنبي عليه السلام يخطب، فقام بين يديه في الشمس، فأمر به فحوّل إلى الظل.
3 - حدثنا شريك عن جابر عن عامر قال: إن كانوا ليسلّمون على الإمام وهو على المنبر فيرد.
4 - حدثنا ابن مهدي عن سفيان عن خالد عن ابن سيرين قال: كانوا يستأذنون الإمام وهو على المنبر، فلما كان زياد وكثر ذلك قال: من وضع يده على أنفه فهو إذنه.
5 - حدثنا حفص عن الأعمش عن أبي سفيان عن جابر قال: جاء سليك الغطفاني والنبي صلى الله عليه وعلى آله وسلم يخطب يوم الجمعة، فقال له: «صليت»؟ قال: لا، قال: «صل ركعتين تجوز فيهما».
وذكر أن أبا حنيفة قال: لا يكلم الإمام أحداً في خطبته.

(1/211)

101 - مسألة في صلاة الاستسقاء
1 - حدثنا وكيع عن سفيان عن هشام بن إسحاق بن عبد الله بن كنانة عن أبيه قال: أرسلني أمير من الأمراء إلى ابن عباس أسأله عن الاستسقاء، فقال ابن عباس: ما منعه أن يسألني، خرج النبي صلى الله عليه وعلى آله وسلم متواضعاً متبذلاً متخشعاً متضرعاً مترسلاً، فصلى ركعتين ركعتين كما يصلي في العيد ولم يخطب خطبكم هذه.
2 - حدثنا وكيع عن سفيان عن أبي إسحاق قال: خرجنا مع عبد الله بن يزيد الأنصاري نستسقي، فصلى ركعتين وخلفه زيد بن أرقم.
3 - حدثنا معن بن عيسى عن محمد بن هلال أنه شهد عمر بن عبد العزيز في الإستسقاء بدأ بالصلاة قبل الخطبة، قال: واستسقى فحول رداءه.
4 - حدثنا شبابة بن سوار عن ابن أبي ذئب عن الزهري عن عباد بن تميم عن عبد الله بن زيد وكان من أصحاب النبي صلى الله عليه وعلى آله وسلم أنه رأى النبي صلى الله عليه وعلى آله وسلم يوم خرج يستسقي فحوّل إلى الناس ظهره يدعو، واستقبل القبلة ثم حول رداءه ثم صلى ركعتين وقرأ فيهما وجهر.

وذكر أن أبا حنيفة قال: لا تُصلَّي صلاة الإستسقاء في جماعة ولا يخطب فيها.

102 - مسألة في وقت صلاة العشاء
1 - حدثنا وكيع عن سفيان عن عبد الرحمن بن الحارث بن عياش بن أبي ربيعة عن حكيم بن حكيم بن عباد بن حنيف عن نافع بن جبير بن مطعم عن ابن عباس قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «أمَّني جبرئيل عند البيت مرتين فصلى بي العشاء حين غاب الشفق وصلى بي من الغد العشاء ثلث الليل الأول، وقال: هذا الوقت وقت النبيين قبلك، الوقت بين هذين الوقتين».
2 - حدثنا وكيع عن بدر بن عثمان سمعه من أبي بكر بن أبي موسى عن أبيه

(1/212)

أن سائلاً أتى النبي صلى الله عليه وعلى آله وسلم فسأله عن مواقيت الصلاة، فلم يرد عليه شيئاً، ثم أمر بلالاً فأقام العشاء الآخرة عند سقوط الشفق ثم صلى من الغد العشاء ثلث الليل ثم قال: «أين السائل عن الوقت؟ ما بين هذين الوقتين وقت».
3 - حدثنا زيد بن الحباب عن خارجة بن عبد الله بن سليمان بن زيد بن ثابت قال: حدثني حسين بن بشير بن سليمان عن أبيه قال: دخلت أنا ومحمد بن علي على جابر بن عبد الله فقلنا له: حدثنا كيف كانت الصلاة مع النبي صلى الله عليه وعلى آله وسلم؟ فقال: صلى بنا النبي صلى الله عليه وعلى آله وسلم العشاء حين غاب الشفق ثم صلى بنا من الغد العشاء حين ذهب ثلثا الليل.
4 - حدثنا أبو أسامة عن عبد الله عن نافع عن صفية ابنة أبي عبيد أن عمر بن الخطاب كتب إلى أمراء الأجناد يوقت لهم الصلاة، قال: صلوا صلاة العشاء إذا غاب الشفق، فإن شغلتم فما بينكم وبين أن يذهب ثلث الليل ولا تشاغلوا عن الصلاة، فمن رقد بعد ذلك فلا أرقد الله عينه - يقولها ثلاث مرار.
5 - حدثنا جرير عن مغيرة عن إبراهيم قال: وقت العشاء إلى ربع الليل.
وذكر أن أبا حنيفة قال: وقت العشاء إلى نصف الليل.

103 - مسألة في القسامة
1 - حدثنا عبد الأعلى عن معمر عن الزهري عن سعيد أن القسامة كانت في الجاهلية، فأقرَّها النبي صلى الله عليه وعلى آله وسلم في قتيل من الأنصار وجد في جب اليهود. قال: فبدأ النبي صلى الله عليه وعلى آله وسلم باليهود فكلّفهم قسامة خمسين، فقالت اليهود: لن نحلف، فقال النبي صلى الله عليه وعلى آله وسلم للأنصار: «أفتحلفون؟» قالت الأنصار: لن نحلف، فأغرم النبي صلى الله عليه وعلى آله وسلم اليهود ديته لأنه قتل بين أظهرهم.
2 - حدثنا عبد الأعلى عن معمر عن الزهري قال: دعاني عمر بن عبد العزيز فسألني عن القسامة فقال: إنه قد بدا أن أردها، إن الأعرابي يشهد والرجل

(1/213)

الغائب يجيء فيشهد، فقلت: يا أمير المؤمنين! إنك لن تستطيع ردها، قضى بها النبي صلى الله عليه وعلى آله وسلم والخلفاء بعده.
3 - حدثنا الفضل بن دكين عن سعيد بن عبيد الطائي عن بشير بن يسار أن رجلاً من الأنصار يقال له سهل بن أبي حثمة أخبره أن نفراً من قومه انطلقوا إلى خيبر فتفرقوا فيها فوجدوا أحهم قتيلاً، فقالوا للذين وجدوه عندهم، قتلتم صاحبنا، قالوا: ما قتلنا ولا علمنا قاتلاً، قال: فانطلقوا إلى نبي الله، فقالوا: يا نبي الله! انطلقنا إلى خيبر فوجدنا أحدنا قتيلاً، فقال النبي صلى الله عليه وعلى آله وسلم: «الكُبرْ الكُبرْ»، فقال لهم: «تأتون بالبينة على من قتل»، قالوا: ما لنا بينة، قال: «فيحلفون لكم»، قال: لا نرضى بأيمان اليهود، فكره نبي الله صلى الله عليه وعلى آله وسلم أن يبطل دمه، فواه بمائة من إبل الصدقة.
4 - حدثنا أبو خالد الأحمر عن حجاج عن عمرو بن شعيب عن أبيه عن جده أ، حويصة ومحيصة ابني مسعود وعبد الله وعبد الرحمن ابني فلان خرجوا يمتارون بخيبر فعُديَ على عبد الله فقتل: قال: فذكروا ذلك للنبي صلى الله عليه وعلى آله وسلم، قال: فقال رسول الله صلى الله عليه وعلى آله وسلم: «تقسمون بخمسين وتستحقون»، فقالوا: يا رسول الله! كيف نقسم ولم نشهد؟ قال: «فتبرئكم يهود»، قالوا: يا رسول الله! إذاً تقتلنا اليهود، قال: فوداه رسول الله صلى الله عليه وعلى آله وسلم من عنده.
5 - حدثنا محمد بن بشر حدثنا سعيد عن قتادة أن سليمان بن يسار قال: القسامة حق قضى بها رسول الله صلى الله عليه وعلى آله وسلم، بينما الأنصار عند رسول الله صلى الله عليه وعلى آله وسلم إذ خرج منهم، ثم خرجوا من عند النبي صلى الله عليه وعلى آله وسلم فإذا هم بصاحبهم يتشحّط في دمه، فرجعوا إلى النبي صلى الله عليه وعلى آله وسلم فقالوا: قتلنا اليهود - وسما رجلاً منهم، ولم تكن لهم بينة، فقال لهم النبي صلى الله عليه وعلى آله وسلم: «شاهدان من غيركم حتى أدفعه إليكم برمته»، فلم تكن لهما فقال: «استحقوا بخمسين تهامة أدفعه إليكم برمته»، فقالوا: يا رسول الله! إنا نكره أن نحلف على غيب، فأراد رسول الله صلى الله عليه وعلى آله وسلم أن

(1/214)

يأخذ قسامة اليهود بخمسين منهم، فقالت الأنصار: يا رسول الله! إن اليهود لا يبالون الحلف، متى ما نقبل هذا منهم يأتوا على آخرنا، فوداه النبي صلى الله عليه وعلى آله وسلم من عنده.
وذكروا أن أبا حنيفة قال: لا تقبل أيمان الذي يدعون الدم.

104 - مسألة في الصلاة بعد العصر
1 - حدثنا ابن عيينة عن أبي الزبير عن عبد الله بن باباه عن جبير بن مطعم عن النبي صلى الله عليه وعلى آله وسلم أنه قال: «يا بني عبد مناف! لا تمنعوا أحداً طاف بهذا البيت وصلَّى أي ساعة من ليل أو نهار».
2 - حدثنا أبو الأحوص عن أبي إسحاق عن عطاء قال: رأيت ابن عمر طاف بالبيت بعد الفجر وصلى ركعتين قبل طلوع الشمس.
3 - حدثنا أبو الأحوص عن ليث عن عطاء قال: رأيت ابن عمر وابن عباس طافا بعد العصر وصليا.
4 - حدثنا ابن فضيل عن ليث عن أبي سعيد أنه رأى الحسن والحسين قدما مكة فطافا بالبيت بعد العصر وصليا.
5 - حدثنا ابن فضيل عن الوليد بن جميع عن أبي الطفيل أنه كان يطوف بعد العصر ويصلي حتى تصفر الشمس.
6 - حدثنا يعلى عن الأجلح عن عطاء قال: رأيت ابن عمر واب الزبير طافا بالبيت قبل صلاة الفجر ثم صليا ركعتين قبل طلوع الشمس.
وذكر أن أبا حنيفة قال: لا يصلي حتى تغيب أو تطلع وتمكن الصلاة.

105 - مسألة في بيع السيف المحلى
1 - حدثنا عبد الله بن المبارك عن سعيد بن يزيد قال: سمعت خالد بن

(1/215)

أبي عمران يحدث عن حنش عن فضالة بن عبيد قال: أتي رسول الله صلى الله عليه وعلى آله وسلم يوم خيبر بقلادة فيها خرز معلقة بذهب ابتاعها رجل بسبعة دنانير، أو بتسعة دنانير، فأتي النبي صلى الله عليه وعلى آله وسلم فذكر ذلك له فقال: «لا، حتى تميز ما بينهما»، قال: إنما أردت الحجارة، قال: «لا حتى تميز ما بينهما»، قال: فرده حتى ميّز.
2 - حدثنا وكيع عن محمد بن عبد الله عن أبي قلابة عن أنس قال: أتانا كتاب عمر ونحن بأرض فارس إلا تبيعوا السيوف فيها حلقة فضة بدرهم.
3 - حدثنا وكيع عن زكريا عن الشعبي قال: سئل شريح عن طوق من ذهب فيه فصوص، قال: تنزع الفصوص ثم يباع الذهب وزناً بوزن.
4 - حدثنا ابن علية عن يوب عن محمد كان يكره شراء السيف المحلى إلا بعرض.
5 - حدثنا عبد الأعلى عن معمر عن الزهري أنه كان يكره شراء السيف المحلى بفضة، ويقول: اشتره بذهب يداً بيد.
وذكر أن أبا حنيفة قال: لا بأس أن يشتريه بالدراهم.

106 - في تأخير سنة صلاة الظهر
1 - حدثنا شريك عن هلال الوزن عن عبد الرحمن بن أبي ليلى قال: كان النبي صلى الله عليه وعلى آله وسلم إذا فاتته أربع قبل الظهر صلاها بعدها.
2 - حدثنا جرير عن منصور عن أبي جعفر عن إبراهيم قال: إذا فاتته أربع قبل الظهر صلاها بعدُ.
3 - حدثنا وكيع عن مسعر عن رجل من بني أود عن عمرو بن ميمون قال: من فاتته أربع قبل الظهر فليصلها بعد الركعتين.
وذكروا أن أبا حنيفة قال: لا يصليها ولا يقضيها.

(1/216)

107 - مسألة في الصلاة على الشهيد
1 - حدثنا شبابة بن سوار عن ليث بن سعد عن ابن شهاب عن عبد الرحمن ابن كعب بن مالك أن جابر بن عبد الله أخبره أن النبي صلى الله عليه وعلى آله وسلم كان يجمع بين الرجلين من قتلى أحد في قبر واحد وأمر بدفنهم بدمائهم ولم يصل عليهم ولم يغسلوا.
2 - حدثنا عبيد الله بن موسى عن أسامة بن زيد عن الزهري عن أنس قال: لما كان يوم أحد مرّ النبي صلى الله عليه وعلى آله وسلم بحمزة وقد جدع ومثّل به، فقال: «لولا أن تجد صفية لتركته حتى يحشره الله من بطون السباع والطير، ولم يصل على أحد من الشهداء وقال: أنا شهيد عليكم اليوم».
وذكروا أن أبا حنيفة قال: يُصلى على الشهيد.

108 - مسألة في تخليل اللحية في الوضوء
1 - حدثنا ابن عيينة عن عبد الكريم عن حسان بن بلال قال: رأيت عمار بن ياسر توضأ وخلل لحيته، فقلت له فقال: رأيت النبي صلى الله عليه وعلى آله وسلم فعله.
2 - حدثنا ابن نمير عن إسرائيل عن عامر بن شقيق عن أبي وائل قال: رأيت عثمان توضأ فخلّل لحيته ثلاثاً ثم قال: رأيت النبي صلى الله عليه وعلى آله وسلم يفعله.
3 - حدثنا ابن فضيل عن ليث عن نافع عن ابن عمر أنه كان يخلل لحيته.
4 - حدثنا هشيم عن أبي حمزة قال: رأيت ابن عباس يخلل لحيته.
5 - حدثنا معتمر عن أبي عون قال: رأيت أنساً يخلل لحيته.
6 - حدثنا ابن نمير عن عبيد الله عن نافع عن ابن عمر أنه كان يخلل
لحيته.
7 - حدثنا زيد بن حباب عن عمر بن سليمان الباهلي عن أبي غالب قال: رأيت أبا أمامة توضأ ثلاثاً ثلاثاً وخلل لحيته وقال: رأيت رسول الله صلى الله عليه وعلى آله وسلم فعله.

(1/217)

8 - حدثنا يحيى بن آدم حدثنا حسن بن صالح عن موسى بن أبي عائشة عن رجل عن يزيد الرقاشي عن أنس أن النبي صلى الله عليه وعلى آله وسلم خلل لحيته.
9 - حدثنا وكيع حدثنا الهيثم بن حماد عن يزيد بن أبان عن أنس أن النبي صلى الله عليه وعلى آله وسلم قال: «أتاني جبرئيل فقال: إذا توضأت فخلل لحيتك».
وذكر أن أبا حنيفة كان لا يرى تخليل اللحية.

109 - مسألة في ما يقرأ في الوتر من السور
1 - حدثنا ابن فضيل عن عطاء بن السائب عن سعيد عن عبد الرحمن بن أبزى عن أبيه قال: كان رسول الله صلى الله عليه وعلى آله وسلم يقرأ في الوتر ب {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، و {قُلْ هُوَ اللَّهُ أَحَدٌ}.
2 - حدثنا محمد بن أبي عبيدة حدثنا أبي عن الأعمش عن طلحة عن ذر عن سعيد بن عبد الرحمن بن أبزى عن أبيه عن أبي بن كعب أن النبي صلى الله عليه وعلى آله وسلم كان يوتر ب {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، و {قُلْ هُوَ اللَّهُ أَحَدٌ}.
3 - حدثنا شبابة عن يونس عن أبي إسحاق عن سعيد بن جبير عن ابن عباس أن النبي صلى الله عليه وعلى آله وسلم كان يوتر بثلاث يقرأ فيهن
ب {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}، و {قُلْ يَا أَيُّهَا الْكَافِرُونَ}، و {قُلْ هُوَ اللَّهُ أَحَدٌ}.
4 - حدثنا شبابة عن شعبة عن قتادة عن زرارة بن أوفى عن عمران بن حصين أن النبي صلى الله عليه وعلى آله وسلم أوتر ب {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}.
وذكر أن أبا حنيفة كره أن يخص سورة يقرأ بها في الوتر.

110 - مسألة في ما يقرأ في الجمعة والعيدين
1 - حدثنا حاتم بن إسماعيل عن جعفر عن أبيه عن عبيد الله بن أبي رافع قال:

(1/218)

استخلف مروان أبا هريرة على المدينة وخرج إلى مكة، فصلى بنا أبو هريرة الجمعة فقرأ بسورة الجمعة في السجدة الأولى، وفي الآخرة {إِذَا جَاءكَ الْمُنَافِقُونَ} قال عبيد الله: فأدركت أبا هريرة حين انصرف فقلت: إنك قرأت بسورتين كان علي رحمه الله يقرأ بهما في الكوفة، فقال أبو هريرة: إني سمعت رسول الله صلى الله عليه وعلى آله وسلم يقرأ بهما.
2 - حدثنا جرير عن منصور عن الحكم عن أناس من أهل المدينة أرى فيهم أبا جعفر قال: كان رسول الله صلى الله عليه وعلى آله وسلم يقرأ في الجمعة بسورة الجمعة والمنافقين، فأما سورة الجمعة فيبشر بها المؤمنين ويحرّضهم، وأما سورة المنافقين فيوئيس بها المنافقين ويوبخهم.
3 - حدثنا جرير عن إبراهيم بن محمد بن المنتشر عن أبيه عن حبيب بن سالم عن النعمان بن بشير أن النبي صلى الله عليه وعلى آله وسلم كان يقرأ في العيدين وفي الجمعة ب {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}، و {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ}، وإذا اجتمع العيدان في يوم قرأ بهما فيهما.
4 - حدثنا وكيع حدثنا سفيان عن إبراهيم بن محمد بن المنتشر عن أبيه عن النعمان بن بشير عن النبي صلى الله عليه وعلى آله وسلم بنحو حديث
جرير.
5 - حدثنا يعلى بن عبيد عن مسعر بن معبد بن خالد عن زيد بن عقبة عن سمرة قال: كان النبي صلى الله عليه وعلى آله وسلم يقرأ في الجمعة ب {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى}، و {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ}.
6 - حدثنا ابن عيينة عن ضمرة بن سعيد قال: سمعت عبيد الله بن عبد الله ابن عتبة يقول: خرج عمر يوم عيد فسأل أبا واقد الليثي: بأي شيء قرأ النبي صلى الله عليه وعلى آله وسلم في هذا اليوم؟ فقال: بقاف واقتربت.
وذكر أن أبا حنيفة كره أن تخص سورة ليوم الجمعة والعيدين.

(1/219)

111 - مسألة في نضح الثوب من الإحتلام
1 - حدثنا يزيد بن هارون حدثنا محمد بن إسحاق عن سعيد بن السياق عن أبيه سهل بن حنيف قال: كنت ألقى من المذي شدة فكنت أكثر الغسل منه، فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: «إنما يكفيك من ذلك الوضوء»، قال: قلت: يا رسول الله! فكيف بما يصيب ثوبي، قال: «إنما يكفيك كف ماءٍ تنضح به من ثوبك حيث ترى أنه أصاب».
2 - حدثنا أبو الأحوص عن سماك عن عكرمة عن ابن عباس قال: إذا أجنب الرجل في ثوبه فرأى فيه أثراً فليغسله، فإن لم ير فيه أثراً فلينضحه بالماء.
3 - حدثنا أبو الأحوص عن أبي إسحاق قال: قال رجل من الحي لأبي ميسرة: إني أجنب في ثوبي فأنظر فلا أرى شيئاً، قال: فإذا اغتسلت فتلفف به وأنت رطب فإن ذلك يجزئك.
4 - حدثنا جرير عن منصور عن إبراهيم في الرجل يحتلم في الثوب فلا يدري أين موضعه، قال: ينضح الثوب بالماء.
5 - حدثنا محبوب القواريري عن مالك بن حبيب عن سالم قال: سأله رجل قال: احتلمت في ثوبي، قال: اغسله، قال: خفي علي، قال: رشه بالماء.
6 - حدثنا وكيع عن هشام عن أبيه عن زبيد بن الصلت أن عمر نضح ما لم ير.
7 - حدثنا غندر عن شعبة عن قتادة عن سعيد بن المسيب قال: إن ضللت فانضح.
وذكر أن أبا حنيفة قال: لا ينضحه ولا يزيده الماء إلا شراً.

(1/220)

112 - مسألة في ركعتي تحية المسجد إذا صعد الإمام للخطبة
1 - حدثنا حفص بن غياث عن الأعمش عن أبي سفيان عن جابر قال: جاء سليك الغطفاني والنبي صلى الله عليه وعلى آله وسلم يخطب يوم جمعة، فقال له: «صليت؟» قال: لا، قال: «صل ركعتين تجوز فيهما».
2 - حدثنا وكيع عن عمران عن أبي مجلز قال: إذا جئت يوم الجمعة والإمام يخطب فإن شئت صليت ركعتين، وإن شئت جلست.
3 - حدثنا أزهر عن ابن عون قال: كان الحسن يجيء والإمام يخطب فيصلي ركعتين.
4 - حدثنا هشيم أخبرنا منصور وأبو حرة ويونس عن الحسن قال: جاء سليك الغطفاني والنبي صلى الله عليه وعلى آله وسلم يخطب يوم الجمعة ولم يكن صلى الركعتين، فأمره النبي صلى الله عليه وعلى آله وسلم أن يصلي ركعتين يتجوز فيهما.
وذكر أن أبا حنيفة قال: لا يصلي.

113 - مسألة في شاهدي الزور
1 - حدثنا وكيع عن هشام بن عروة عن أبيه عن زينب ابنة أم سلمة عن أم سلمة قالت: قال رسول الله صلى الله عليه وعلى آله وسلم: «إنكم تختصمون إلى وإنما أنا بشر ولعل بعضكم أن يكون ألحن بحجته من بعض، وإنما أقضي بينكم على نحو مما أسمع منكم، فمن قضيت له من حق أخيه شيئاً فلا يأخذه، فإنما أقطع له قطعة من نار يأتي بها يوم القيامة».
2 - حدثنا وكيع عن أسامة بن زيد عن عبد الله بن رافع عن أم سلمة قالت: جاء رجلان من الأنصار يختصمان إلى رسول الله صلى الله عليه وعلى آله وسلم في مواريث بينهما قد درست ليست بينهما بينة، فقال رسول الله صلى الله عليه وعلى آله وسلم: «إنكم تختصمون إلي وإنما أنا بشر، ولعل بعضكم أن يكون ألحن بحجته من بعض، وإنما أقضي بينكم

(1/221)

على نحو مما أسمع منكم، فمن قضيت له من حق أخيه شيئاً فلا يأخذه فإنما أقطع له قطعة من النار يأتي بها إسطاماً في عنقه يوم القيامة»، قال: فبكى الرجلان وقال كل واحد منهما: حقي لأخي يا رسول الله! فقال رسول الله صلى الله عليه وعلى آله وسلم: «أما إذ فعلتما فاذهبا فاقسما وتوخيا الحق ثم ليحلل كل واحد منكما صاحبه».
3 - حدثنا محمد بن بشر العبدي حدثنا محمد بن عمرو حدثنا أبو سلمة عن أبي هريرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «إنما أنا بشر، ولعل بعضكم أن يكون ألحق بحجته من بعض، فمن قضيت له من حق أخيه فإنما أقطع له قطعة من النار».
وذكر أن أبا حنيفة قال: لو أن شاهدي زور شهدا عند القاضي على رجل بطلاق امرأته ففرق القاضي بينهما بشهادتهما أنه لا بأس أن يتزوجها أحدهما.

114 - مسألة في قتل المرتدة
1 - حدثنا سفيان بن عيينة عن أيوب عن عكرمة عن ابن عباس قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «من بدل دينه فاقتلوه».
2 - حدثنا حفص بن غياث وأبو معاوية ووكيع عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «لا يحل دم أمريءٍ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة».
3 - حدثنا عبد الله بن إدريس عن هشام عن الحسن قال في المرتدة: تستتاب، فإن تابت وإلا قتلت.
4 - حدثنا حفص عن عبيدة عن إبراهيم قال: تقتل.

(1/222)

5 - حدثنا ابن مهدي عن حماد بن سلمة عن حماد قال: تقتل.
وذكروا أن أبا حنيفة قال: لا تقتل إذا ارتدت.

115 - مسألة في صلاة الخسوف
1 - حدثنا هشيم أخبرنا يونس عن الحسن عن أبي بردة (1) قال: انكسفت الشمس على عهد رسول الله صلى الله عليه وعلى آله وسلم فقال: «إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد من الناس، فإذا كان ذلك فصلوا حتى تنجلي».
2 - حدثنا محمد بن فضيل عن يزيد عن عبد الرحمن بن أبي ليلى قال: حدثني فلان بن فلان أن النبي صلى الله عليه وعلى آله وسلم قال: «إن كسوف الشمس آية من آيات الله، فإذا رأيتم ذلك فافزعوا إلى الصلاة».
3 - حدثنا وكيع عن هشام الدستوائي عن قتادة عن عطاء بن عبيد بن عمير عن عائشة قالت: صلاة الآيات ست ركعات في أربع سجدات.
4 - حدثنا جرير عن الأعمش عن إبراهيم عن علقمة: إذا فزعتم من أفق آفاق السماء فافزعوا إلى الصلاة.
5 - حدثنا وكيع عن سفيان عن عاصم بن أبي النجود عن أبي قلابة عن النعمان بن بشير أن النبي صلى الله عليه وعلى آله وسلم صلّى في كسوف نحواً من صلاتكم يركع ويسجد.
وذكر أن أبا حنيفة قال: لا يُصلَّى في كسوف القمر.

116 - مسألة في الأذان والإقامة عند قضاء الصلاة إذا فاتت
1 - حدثنا هشيم أخبرنا أبو الزبير عن نافع بن جبير عن أبي عبيدة عن عبد الله قال: شغل النبي صلى الله عليه وعلى آله وسلم المشركون يوم الخندق عن أربع صلوات، قال: فأمر
_________
(1) صوابه: أبو بكرة.

(1/223)

بلالاً فأذّن وأقام فصلّى العصر ثم أقام فصلّى المغرب ثم أقام فصلّى العشاء.
2 - حدثنا يزيد بن هارون أخبرنا ابن أبي ذئب عن المقبري عن عبد الرحمن ابن أبي سعيد الخردي عن أبيه قال: حبسنا يوم الخندق عن الظهر والعصر والمغرب والعشاء، حتى كفينا ذلك، وذلك قول الله تبارك وتعالى: {وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيًّا عَزِيزًا} فقام رسول الله صلى الله عليه وعلى آله وسلم فأمر بلالاً فأقام فصلى الظهر كما كان يصليها قبل ذلك، ثم أقام العصر، فصلى العصر كما كان يصليها قبل ذلك، ثم أقام المغرب فصلاها كما كان يصليها قبل ذلك، ثم أقام العشاء فصلاها كما كان يصليها قبل ذلك، وذلك قبل أن ينزل {فَإنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَانًا}.
وذكر أن أبا حنيفة قال: إذا فاتته الصلوات لم يؤذن في شيء منها
ولم يقم.

117 - مسألة في بيع الحاضر بالغائب
1 - حدثنا سفيان بن عيينة عن الزهري سمع مالك بن أوس بن الحدثان يقول: سمعت عمر يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: «البر بالبر ربا إلا هاء وهاء، والشعير بالشعير ربا إلا هاء وهاء».
2 - حدثنا وكيع عن سفيان عن خالد عن أبي قلابة عن أبي الأشعث عن عبادة ابن الصامت قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «الشعير بالشعير مثلاً بمثل يداً بيد».
3 - حدثنا وكيع حدثنا إسماعيل بن مسلم العبدي حدثنا أبو المتوكل الناجي عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «البر بالبر والشعير بالشعير مثلاً بمثل يداً بيد».
وذكر أن أبا حنيفة كان يقول: لا بأس ببيع الحنطة الغائبة بعينها بالحنطة الحاضرة.

(1/224)

118 - مسألة فيمن تحل له الصدقة
1 - حدثنا عبد الرحيم بن سليمان عن مجالد عن عامر عن حبشي بن جنادة قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «الصدقة لا تحل لغني ولا لذي مرة سوي».
2 - حدثنا أبو بكر بن عياش عن أبي حصين عن سالم عن أبي هريرة قال: قال: رسول الله صلى الله عليه وعلى آله وسلم: «لا تحل الصدقة لغني ولا لذي مرة سوي».
3 - حدثنا وكيع عن سفيان عن سعد عن إبراهيم عن ريحان بن يزيد عن عبد الله ابن عمرو قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «لا تحل الصدقة لغني ولا لذي مرة سوي».
وذكر أن أبا حنيفة رخص في الصدقة عليه وقال: جائزة.

119 - في بيع الدابة مع شرط ركوبها إلى البلد
1 - حدثنا يحيى بن زكريا بن أبي زائدة عن ابن جريج عن عطاء عن جابر أن النبي صلى الله عليه وعلى آله وسلم قال له: «قد أخذت جملك بأربعة دنانير ولك ظهره إلى المدينة».
2 - حدثنا يحيى بن زكريا عن زكريا عن الشعبي عن جابر قال: بعته بأوقية واستثنيت حملانه إلى أهلي، فلما بلغت المدينة أتيته فنقدني وقال: «أتراني إنما ما كستك لآخذ جملك ومالك فهما لك».
وذكر أن أبا حنيفة كان لا يراه.

120 - مسألة فيمن وجد متاعه بعينه عند المفلس
1 - حدثنا سفيان بن عيينة عن يحيى بن سعيد عن أبي بكر بن محمد بن عمرو بن حزم عن عمر بن عبد العزيز عن أبي بكر بن عبد الرحمن بن الحارث ابن هشام عن أبي هريرة أن النبي صلى الله عليه وعلى آله وسلم قال: «من وجد متاعه عند رجل قد أفلس فهو أحق به».
وذكر أن أبا حنيفة قال: هو أسوة الغرماء.

(1/225)

121 - مسألة في المزارعة
1 - حدثنا أبو أسامة حدثنا عبيد الله بن عمر عن نافع عن ابن عمر أن رسول الله صلى الله عليه وعلى آله وسلم عامل أهل خيبر بشطر ما خرج من زرع أو ثمر.
2 - حدثنا ابن أبي زائدة عن عبيد الله بن عمر عن نافع عن ابن عمر أن رسول الله صلى الله عليه وعلى آله وسلم عامل أهل خيبر بالشطر.
3 - حدثنا إسماعيل عن عبد الرحمن بن إسحاق عن أبي عبيدة بن محمد بن عمار عن الوليد بن أبي الوليد عن عروة بن الزبير قال: قال زيد بن ثابت: يغفر الله لرافع بن خديج! إنما أتاه رجلان قد اقتتلا، فقال رسول الله صلى الله عليه وعلى آله وسلم: «إن كان هذا شأنكم فلا تكروا المزارع».
4 - حدثنا شريك عن عبد الله عن إبراهيم بن مهاجر عن موسى بن طلحة قال: كلا: جاري قد رأيته يعطي أرضه بالثلث والربع: عبد الله
وسعد.
5 - حدثنا فضيل بن عياض عن ليث عن طاوس قال: قدم علينا معاذ ونحن نعطي أرضنا بالثلث والنصف فلم يعب ذلك علينا.
6 - حدثنا وكيع عن سفيان عن الحارث بن حصيرة الأزدي عن صخر بن وليد عن عمرو بن صليع عن علي قال: لا بأس بالمزارعة بالنصف.
وذكر أن أبا حنيفة كان يكره ذلك.

122 - مسألة في بيع الحاضر للبادي
1 - حدثنا ابن عيينة عن أبي الزبير سمع جابراً يقول عن النبي صلى الله عليه وعلى آله وسلم: «لا يبيعن حاضر لباد».
2 - حدثنا وكيع حدثنا ابن أبي ليلى عن أبي الزبير عن جابر قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «لا يبيعن حاضر لبادٍ».

(1/226)

3 - حدثنا وكيع حدثنا سفيان عن صالح مولى التوأمة أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «لا يبيعن حاضر لبادٍ».
4 - حدثنا عبد الأعلى عن معمر عن الزهري عن سعيد عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «لا يبيعن حاضر لبادٍ».
5 - حدثنا وكيع حدثنا سفيان عن يونس بن عبيد عن ابن سيرين عن أنس قال: نهينا أن يبيع حاضر لباد وإن كان أخاه لأبيه وأمه.
6 - حدثنا ابن عيينة عن سالم الخياط عن أبي هريرة وابن عمر قال أحدهما: نهى، وقال الآخر: «لا يبيعن حاضر لبادٍ».
وذكر أن أبا حنيفة رخص فيه.

123 - مسألة في حليَّة الصدقة لموالي بني هاشم
1 - حدثنا وكيع عن شعبة عن محمد بن زياد عن أبي هريرة أن رسول الله صلى الله عليه وعلى آله وسلم رأى الحسن بن علي أخذ تمرة من الصدقة فلاكها في فيه، فقال رسول الله صلى الله عليه وعلى آله وسلم: «كخ كخ! إنا لا تحل لنا الصدقة».
2 - حدثنا وكيع عن شعبة عن الحكم عن ابن أبي رافع أن النبي صلى الله عليه وعلى آله وسلم بعث رجلاً من بني مخزوم على الصدقة، فأراد أبو رافع أن يتبعه، فسأل النبي صلى الله عليه وعلى آله وسلم فقال: «أما علمت أنا لا تحل لنا الصدقة، وأن مولى القوم من أنفسهم».
3 - حدثنا الحسن بن موسى حدثنا زهير عن عبد الله بن عيسى عن أبيه عن جده عن أبي ليلى قال: كنت عند رسول الله صلى الله عليه وعلى آله وسلم فقام فدخل بيت الصدقة فدخل معه الغلام - يعني حسناً أو حسيناً - فأخذ تمرة فجعلها في فيه، فاستخرجها النبي صلى الله عليه وعلى آله وسلم وقال: «إن الصدقة لا تحل لنا».

(1/227)

4 - حدثنا الفضل بن دكين حدثنا معروف حدّثتني حفصة ابنة طلق امرأة من الحي سنة تسعين عن جدها أبي عميرة رشيد بن مالك قال: كنت عند النبي صلى الله عليه وعلى آله وسلم جالساً ذات يوم، فجاء رجل بطبق عليه تمر، فقال: ما هذا؟ صدقة أم هدية؟ فقال الرجل: بل صدقة، فقدمها إلى القوم والحسن متعفر بين يديه، فأخذ تمرة فجعلها في فيه، فنظر رسول الله صلى الله عليه وعلى آله وسلم إليه، فأدخل إصبعه في فيه ثم قال بها، ثم قال: «إنا آل محمد لا نأكل الصدقة».
5 - حدثنا وكيع عن محمد بن شريك عن ابن أبي مليكة أن خالد بن سعيد ابن العاص بعث إلى عائشة ببقرة فردّتها وقالت: «إنا آل محمد لا نأكل الصدقة».
6 - حدثنا زيد بن الحباب عن حسين بن واقد قال: حدثني عبد الله بن بريدة عن أبيه أن سلمان لما قدم المدينة أتى رسول الله صلى الله عليه وعلى آله وسلم بهدية على طبق فوضعها بين يديه فقال: «ما هذا؟» فذكره بطوله.
7 - حدثنا يحيى بن آدم عن حماد بن سلمة عن قتادة عن أنس أن النبي صلى الله عليه وعلى آله وسلم وجد تمرة فقال: «لولا أن تكوني من الصدقة لأكلتك».
وذكر أن أبا حنيفة قال: الصدقة تحل لموالي بني هاشم وغيرهم.

124 - مسألة في السلام على المصلي
1 - حدثنا سفيان بن عيينة عن زيد بن أسلم عن ابن عمر قال: دخل رسول الله صلى الله عليه وعلى آله وسلم مسجد بني عمرو بن عوف يصلّي فيه، ودخلت عليه رجال من الأنصار ودخل معهم صهيب، فسألت صهيباً: كيف كان رسول الله صلى الله عليه وعلى آله وسلم يصنع حيث كان يسلم عليه؟ قال: كان يشير بيده.
وذكر أن أبا حنيفة قال: لا يفعل.

(1/228)

125 - مسألة في صدقة الزروع
1 - حدثنا أبو خالد الأحمر عن يحيى بن سعيد عن عمرو بن يحيى بن عمارة عن أبيه عن أبي سعيد قال: قال رسول الله صلى الله عليه وعلى آله وسلم: «ليس في أقل من خمسة أوساق صدقة».
2 - حدثنا أبو أسامة قال حدثني الوليد بن كثير عن محمد بن عبد الرحمن بن أبي صعصعة عن يحيى بن عمارة وعباد بن تميم عن أبي سعيد الخدري أنه سمع رسول الله صلى الله عليه وعلى آله وسلم يقول: «لا صدقة فيما دون خمسة أوساق من التمر».
3 - حدثنا علي بن إسحاق عن ابن مبارك عن معمر قال: حدثني سهيل عن أبيه عن أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم قال: «ليس فيما دون خمسة أوساق صدقة».
وذكر أن أبا حنيفة قال: في قليل ما يخرج وكثيره صدقة.

(1/229)


تخريج الرد على أبي حنيفة من المصنف لابن أبي شيبة - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

تخريج الرد على أبي حنيفة
من المصنف لابن أبي شيبة
1 - مسألة رجم اليهودي واليهودية
1 - حديث جابر بن سمرة:
أخرجه الترمذي في الحدود (ج4 ص35)، وابن ماجه (ج2 ص854) من طريق شريك وهو ابن عبد الله القاضي عن سماك وهو ابن حرب عن جابر به، وشريك صدوق يخطيء كثيراً تغير حفظه لما ولي القضاء لكنه في الشواهد وهو صحيح بما سيأتي.
2 - أثر البراء بن عازب:
رواه مسلم (ج3 ص1327).
3 - جابر بن عبد الله:
ضعيف من طريق مجالد بن سعيد لكن رواه مسلم (ج3 ص1338) من غير طريق مجالد، فالحديث صحيح.
4 - ابن عمر:
متفق عليه، أخرجه البخاري (ج6 ص631)، مسلم (ج3 ص1326).
5 - الشعبي:
صحيح مرسلاً، مغيرة هو ابن مقسم وجرير هو ابن عبد الحميد والمرسل من قسم الضعيف.

(1/230)

2 - مسألة الصلاة في أعطان الإبل
1 - حديث البراء بن مالك (1):
هو في «الصحيح المسند» في «مسند البراء بن عازب» وهو
صحيح.
2 - حديث عبد الله بن مغفل:
هشيم مدلس، وقد عنعن لكنه متابع فقد تابعه إسماعيل بن علية عند أحمد (ج4 ص85)، فالحديث صحيح، ولله الحمد.
3 - حديث جابر بن سمرة:
أخرجه مسلم (ج1 ص275).
4 - حديث أبي هريرة:
سنده صحيح.
5 - حديث سبرة بن معبد:
سئل ابن معين عن أحاديث عبد الملك بن الربيع بن سبرة عن أبيه عن جده فقال: ضعاف، وقال ابن القطان: لم تثبت عدالته، وقد أخرج له مسلم حديثاً واحداً في المتعة متابعة. اهـ بتصرف من «التهذيب».

3 - مسألة في سهام المجاهدين
1 - حديث ابن عمر:
متفق عليه، رواه البخاري (ج6 ص67)، ومسلم (ج3 ص1383).
2 - أثر مكحول:
مرسل، وحجاج هو ابن أرطأة صدوق كثير الخطأ والتدليس كما في
_________
(1) صوابه: البراء بن عازب كما في «عون المعبود» (ج1 ص112»، والترمذي كما في «التحفة» (ج1 ص220)، وابن ماجه (ج1 ص166) إلا أن يكون نسب لجد أبعد.

(1/231)

«التقريب». والحديث مرسل كما علمت والمرسل من قسم الضعيف.

3 - مكحول:
مرسل، أبو خالد هو أحمد سليمان بن حيان الأحمر، وأسامة بن زيد هو الليثي، وهذا الحديث حسن إلى مكحول ولكنه مرسل والمرسل من قسم الضعيف.
4 - ابن عباس:
سنده ضعيف فيه حجاج بن أرطأة صدوق كثير الخطأ والتدليس.
5 - صالح بن كيسان:
صحيح مرسل، والمرسل من قسم الضعيف.

4 - مسألة السفر بالقرآن إلى أرض العدو
1 - حديث ابن عمر:
متفق عليه، أخرجه البخاري (ج6 ص133)، ومسلم (ج3ص1490).

5 - مسألة العدل بين الأولاد
1 - حديث النعمان بن بشير:
الحديث أخرجه البخاري (ج5ص211)،ومسلم (ج3ص1241 - 1243).
3 - حديث النعمان بن بشير:
أخرجه البخاري (ج5 ص258)، وأخرجه مسلم (ج3ص1243) أيضاً.

(1/232)

6 - مسألة بيع المدبر
1 - حديث جابر بن عبد الله:
أخرجه الشيخان البخاري (ج13 ص179)، ومسلم (ج3 ص692).

7 - مسألة الصلاة على القبر وصلاة الغائب
1 - حديث ابن عباس:
أخرجه البخاري في عدة مواضع منها (ج3 ص189)، ومسلم (ج2 ص658).

2 - حديث زيد بن ثابت:
الحديث أخرجه أحمد (ج7 ص225) من «ترتيب المسند للساعاتي»، والنسائي (ج4 ص84 - 85)، وابن ماجه (ج1 ص489) وفيه خارجة عن عمه قال البخاري: إن صح قول موسى بن عقبة أن يزيد بن ثابت قتل يوم اليمامة فإن خارجة بن زيد لم يدرك عمه. المراد من «تهذيب التهذيب» ترجمة خارجة.
فعلى هذا فيتوقف في صحة الحديث.
3 - حديث سهل بن حنيف:
في الأصل: عن أبي أسامة بن سهل عن أبيه والصواب عن أبي أمامة بن سهل عن أبيه.
فيه سفيان بن حسين عن الزهري وسفيان بن حسين ثقة في غير الزهري باتفاقهم كما في «التقريب»، والحديث ضعيف يشهد له ما بعده.
4 - حديث عمران بن حصين:
الحديث أخرجه مسلم (ج2 ص657) عن أيوب عن أبي قلابة عن أبي المهلب عن عمران به.

(1/233)

5 - حديث أبي هريرة:
أخرجه البخاري (ج7 ص191)، ومسلم (ج2 ص656).
6 - حديث ابن عباس:
سفيان هو الثوري وأبو سنان هو ضرارا بن مرة وعبد الله بن الحارث هو الزبيدي المكتب كما في تراجمهم من «تهذيب الكمال»، ولم نقف على رواية لعبد الله بن الحارث عن ابن عباس.
والحديث متفق عليه كما تقدم في أول حديث من هذا الباب والله أعلم.
7 - حديث جابر بن عبد الله:
أخرجه البخاري (ج7 ص191)، ومسلم (ج2 ص657).

8 - مسألة إشعار الهدي
1 - حديث ابن عباس:
أخرجه مسلم (ج2 ص912).
2 - حديث المسور بن مخرمة ومروان:
أخرجه البخاري (ج5 ص329) من طريق الزهري عن عروة بن الزبير عن المسور ومروان به.
3 - حديث عائشة:
أخرجه البخاري (ج3 ص544)، ومسلم (ج2 ص957).
9 - صلاة المنفرد خلف الصف
1 - حديث وابصة بن معبد:
أخرجه الترمذي (ج1 ص435)، وابن ماجه (ج1 ص321) من طريق ابن عبد الرحمن عن هلاب بن يساف عن زياد بن أبي الجعد عن وابصة به.

(1/234)

وأخرجه ابن أبي شيبة هنا وأبو داود (ج1 ص239)، والترمذي (ج1ص448) من طريق عمرو بن مرة عن هلال بن يساف عن عمرو بن راشد عن وابصة به.
ورجح أبو حاتم كما في «العلل» (ج1 ص100) طريق عمرو بن مرة.
ورجح الترمذي في «السنن» (ج1 ص488) طريق حصين بن عبد الرحمن.
وأبو حاتم أعلم بعلل الحديث من الترمذي.
فعلى هذا فالحديث ضعيف لأنه من طريق عمرو بن راشد وهو الأشجعي وهو مقبول. لكن يغني عنه حديث علي بن شيبان الذي بعده والحمد لله.
2 - علي بن شيبان:
الحديث أخرجه الإمام أحمد (ج4 ص23) عن عبد الصمد وسريج عن ملازم به، وقد أودعته في «الصحيح المسند مما ليس في الصحيحين».

10 - مسألة في ملاعنة الحامل
1 - حديث عبد الله بن مسعود:
رواه مسلم (ج2 ص1133) مطولاً.
2 - حديث عبد الله بن عباس:
رواه البخاري (ج10 ص454)، ومسلم (ج2 ص1134) مطولاً.
3 - أثر الشعبي:
سنده صحيح ولكنه مقطوع لا يحتج به.

11 - مسألة العتق ما فوق الثلث
1 - حديث عمران بن حصين:
صحيح وقد رواه مسلم (ج3 ص1288).

(1/235)

2 - حديث أبي هريرة:
أخرجه النسائي في «الكبرى» (ج3ص188) جميعاً من طريق عبيد الله بن موسى قال: أنا إسرائيل عن عبد الله بن المختار عن محمد بن زياد عن أبي هريرة.
حديث حسن عبد الله بن المختار لا بأس به.
12 - إقامة الحدود على ملك اليمين
1 - حديث زيد بن خالد وشبيل وأبي هريرة:
حديث أبي هريرة وزيد بن خالد أخرجهما البخاري (ج4 ص369)، ومسلم (ج3 ص1329).
وأما حديث شبل فأخرجه الترمذي (ج4 ص31)، والنسائي في «الكبرى» (ج4 ص302)، وابن ماجه (ج2 ص857)، وقال الترمذي بعد روايته لحديث أبي هريرة وزيد بن خلد وشبل وهم فيه ابن عيينة أدخل حديثاً في حديث والصحيح ما روى محمد بن الوليد الزبيدي ويونس بن عبيد وابن أخي الزهري عن الزهري عن عبيد الله عن أبي هريرة وزيد بن خالد عن النبي صلى الله عليه وعلى آله وسلم.
والزهري عن عبيد الله عن شبل بن خالد عن عبد الله بن مالك الأوسي عن النبي صلى الله عليه وعلى آله وسلم.
وهذا الصحيح عن أهل الحديث، وشبل بن خالد لم يدرك النبي صلى الله عليه وعلى آله وسلم إنما روى شبل عن عبد الله بن مالك الأوسي عن النبي صلى الله عليه وعلى آله وسلم.
وهذا الصحيح وحديث ابن عيينة غير محفوظ.
وقال النسائي أيضاً: الصواب حديث مالك وشبل في هذا الحديث، خطأ.
وفي «الإصابة» في ترجمة شبل مزيد كلام فلينظر.
فعلى هذا فالحديث مرسل.

(1/236)

2 - حديث علي بن أبي طالب:
أخرجه أبو داود (ج2 ص567)، وأخرجه النسائي في «الكبرى» (ج4 ص299) من طريق عبد الأعلى عن ميسرة عن علي به.
الحديث ضعيف من هذه الطريق، ميسرة هو ابن يعقوب أبو جميلة الطهوي مقبول لكن يغني عنه ما قبله وما بعده من الأحاديث الصحيحة.
3 - حديث أبي هريرة:
أخرجه البخاري (ج4 ص369)، ومسلم (ج3 ص1329).
4 - حديث عائشة:
ضعيف بهذا السند لأنه من طريق عمار بن أبي فروة وهو مقبول لكن يشهد له حديث أبي هريرة المتقدم فيصحح به والله أعلم.
5 - حديث عبد الله بن زيد وهو عم عباد بن تميم:
أخرجه النسائي في «الكبرى» (ج4 ص298) من طريق معلى بن منصور عن أبي أويس عن عبد الله بن أبي بكر عن عباد بن تميم عن عمه به.
حديث حسن أبو أويس هو عبد الله بن عبد الله بن أوس صدوق يهم كما في «التقريب».

13 - مسألة نجاسة الماء
1 - حديث أبي سعيد الخدري:
أخرجه أبو داود (ج1 ص64)، والترمذي (ج1 ص95)، والنسائي (ج1 ص174) من طريق عبيد الله بن رافع (1) بن خديج عن أبي سعيد به.
_________
(1) في الأصل عبيد الله بن عبد الله عن رافع بن خديج والصواب ما أثبتناه كما في «تحفة الأشراف».

(1/237)

عبيد الله بن عبد الله ويقال عبيد الله بن عبد الرحمن مستور كما في «التقريب» ولكنه متابع بسليط بن أيوب كما عند أبي داود (ج1 ص65) والنسائي (ج1 ص174).
فالحديث حسن لغيره.
وقد صححه أحمد ويحيى بن معين وأبو محمد بن حزم كما في «التلخيص الحبير» (ج1 ص13) طبعة مؤسسة قرطبة.
2 - حديث ابن عباس:
أخرجه أبو داود (ج1 ص65) والترمذي (ج1 ص94) من طريق أبي الأحوص عن سماك عن عكرمة عن ابن عباس.
ضعيف رواية سماك عن عكرمة مضطربة.
3 - حديث ابن عمر:
أخرجه أبو داود والنسائي من طريق الوليد بن كثير عن محمد بن جعفر بن الزبير عن عبد الله بن عبد الله بن عمر عن أبيه به.
وأخرجه أبو داود والترمذي وابن ماجه من طريق محمد بن إسحاق عن محمد بن جعفر بن الزبير عن عبيد الله بن عبد الله بن عمر عن أبيه.
وأخرجه أبو داود وابن ماجه من طريق عاصم بن المنذر عن عبيد الله بن عبد الله بن عمر عن أبيه به.
هذه الطريق لا تخلو من مقال لكن بمجموعها يرتقي الحديث إلى درجة الصحة وطريق عاصم بن المنذر عن عبيد الله بن عمر قال ابنمعين: إسناد جيد كما في «التلخيص» (ج1 ص20) طبعة مؤسسة قرطبة.

(1/238)

14 - مسألة قضاء الصلاة
الحديث حسن، أيوب أبو العلاء (1) وهو أيوب بن أبي مسكين التميمي القصاب صدوق له أوهام. والحديث قد أخرجه البخاري (ج2 ص70) ومسلم (ج1 ص477) من غير طريق أيوب أبي العلاء.
2 - حديث عبد الله بن مسعود:
أخرجه أبو داود (ج1 ص175) والنسائي في الكبرى (ج5 ص267) من طريق محمد بن المثنى عن محمد بن جعفر عن شعبة عن جامع بن شداد سمعت عبد الرحمن بن أبي علقمة سمعت عبد الله بن مسعود به.
ضعيف بهذه الطريق.
عبد الرحمن بن أبي علقمة هو الثقفي مجهول، ووقع في متنه خلاف فيمن يكلأ النبي صلى الله عليه وعلى آله وسلم، أهو ابن مسعود أو بلال؟ ولا يضر.
كما ذكره النسائي في «الكبرى» (ج1 ص268).
3 - حديث أبي جحيفة:
أخرجه أبو يعلى (ج2 ص795) والطبراني كما في «مجمع الزوائد» من طريق الفضل بن دكين عن عبد الجبار بن العباس قال الهيثمي في «المجمع»: ورجاله ثقات.
أقول: الحديث حسن، رجاله رجال الصحيح إلا عبد الجبار بن عباس وهو حسن الحديث.
_________
(1) في الأصل: عن أيوب عن أبي العلاء والصواب ما أثبتناه والحمد لله.

(1/239)

4 - حديث أبي هريرة:
حديث حسن من أجل ابن فضيل، وأبو إسماعيل هو الأسلمي بشير بن سلمان ثقة يغرب.
وقد أخرجه مسلم (ج1 ص471) من طريق يزيد بن كيسان عن أبي حازم عن أبي هريرة به. والحمد لله.

15 - مسألة المسح على الخفين والخمار
1 - حديث بلال:
أخرجه مسلم (ج1 ص231) رقم (275) من طريق أبي بكر بن أبي شيبة وغيره به.
2 - حديث سلمان:
أبو شريح عن أبي مسلم العبدي مولى زيد بن صوحان مجهولان.
3 - حديث المغيرة بن شعبة:
أخرجه مسلم (ج1 ص231) من طريق بكر بن عبد الله عن ابن المغيرة عن أبيه.
ورواه بعضهم عن بكر بن عبد الله عن الحسن عن ابن المغيرة عن أبيه به.

16 - مسألة سجدتي السهو
1 - حديث عبد الله بن مسعود:
أخرجه البخاري (ج1 ص503 - 504).
ومسلم (ج1 ص400) رواه من طريق أبي بكر بن أبي شيبة.

(1/240)

2 - حديث عبد الله بن مسعود:
أخرجه البخاري (ج3 ص93 - 94).
ومسلم (ج1 ص401).

17 - مسألة ملابس الإحرام
1 - حديث ابن عباس:
أخرجه البخاري (ج4 ص57).
ومسلم (ج2 ص853).
2 - حديث جابر:
أخرجه مسلم (ج2 ص836).
3 - حديث ابن عمر:
أخرجه البخاري (ج3 ص401).
ومسلم (ج2 ص834).

18 - مسألة جمع وتقديم الصلوات المكتوبة
1 - حديث ابن عباس:
أخرجه البخاري (ج3 ص51).
ومسلم (ج1 ص491).
2 - حديث ابن عمر:
أخرجه البخاري (ج2 ص572)، ومسلم (ج1 ص488).
3 - حديث معاذ بن جبل:
أخرجه مسلم (ج1 ص490).

(1/241)

4 - حديث جابر:
ضعيف، ابن أبي ليلى محمد بن عبد الرحمن بن أبي ليلى صدوق سيّء الحفظ فهو يصلح في الشواهد والمتابعات يشهد له حديث معاذ فهو حسن لغيره.
5 - حديث أنس:
محمد بن إسحاق مدلس ولم يصرح بالتحديث.
وروى الحديث البخاري من غير طريق ابن أبي شيبة (ج2 ص582).
6 - حديث عبد الله بن عمرو بن العاص:
ضعيف، حجاج هو ابن أرطأة الكوفي القاضي صدوق كثير الخطأ والتدليس فعلى هذا حديثه في الشواهد يشهد له ما تقدم من الأحاديث الصحيحة والله المستعان.

19 - مسألة رد الوقف
1 - حديث ابن عمر:
أخرجه البخاري (ج5 ص354) و (553).
وأخرجه مسلم (ج3 ص1255 - 1256).
2 - أثر طاوس:
حجر لم يوقفه معتبر والحديث مرسل كما ترى.

20 - مسألة النذر قبل الإسلام
1 - حديث ابن عمر:
أخرجه البخاري (ج4 ص284)، ومسلم (ج3 ص1277) من مسند عمر وابن عمر.

(1/242)

2 - أثر طاوس:
في السند إليه ليث وهو ابن أبي سليم ضعيف.

21 - مسألة النكاح بغير ولي
1 - حديث عائشة:
ابن جريج مدلس وقد عنعنه عن سليمان بن موسى.
2 - حديث أبي بردة:
أبو بردة تابعي وعلى هذا فالحديث مرسل وسيأتي موصولاً.
3 - حديث أبي موسى الأشعري:
حديث صحيح وهو في «الصحيح المسند مما ليس في الصحيحين».
22 - قضاء النذر عن المتوفى
1 - حديث سعد بن عبادة:
أخرجه البخاري (ج5 ص389) ومسلم (ج3 ص1260) برقم (1638) من طرق إحداها عن أبي بكر بن أبي شيبة به.
2 - حديث بريدة:
أخرجه مسلم (ج2 ص805) برقم (1149).
3 - حديث سنان بن عبد الله الجهمي عن عمته.
محمد بن كريب هو مولى ابن عباس وهو ضعيف.

23 - مسألة الحكم في زنا البكر
1 - حديث أبي هريرة وزيد بن خالد وشبل:
أما حديث أبي هريرة وزيد بن خالد صحيحان وقد أخرجهما البخاري (ج11 ص523)، ومسلم (ج3 ص1324).

(1/243)

وأما حديث شبل فأخرجه ابن ماجه (ج2 ص852) وقد تقدم الكلام على شبل وأنه تابعي في باب (12) رقم الحديث (1).
فعلى هذا فالحديث مرسل.
2 - حديث عبادة بن الصامت:
أخرجه مسلم (ج3 ص1316).

24 - مسألة بول الرضيع
1 - حديث أم قيس بنت محصن:
أخرجه البخاري (ج1 ص326)، ومسلم (ج1 ص238) برقم (286).

2 - حديث لبابة بنت الحارث:
سنده حسن، قابوس قال النسائي: ليس به بأس كما في «التهذيب».
3 - حديث عائشة:
سنده صحيح.
4 - حديث أبي ليلى:
ابن أبي ليلى هو محمد بن عبد الرحمن وهو ضعيف.

25 - مسألة التفريق بين المتلاعنين
1 - حديث سهل بن سعد:
صحيح، وقد أخرجه البخاري (ج9 ص361) ومسلم (ج2 ص1129).
2 - حديث ابن عباس:
ضعيف، عباد بن منصور هو الناجي لا يرتقي حديثه للحسن وفي روايته عن عكرمة ضعف.

(1/244)

3 - حديث ابن عمر:
أخرجه البخاري (ج9 ص458)، ومسلم (ج2 ص1131).
4 - حديث ابن عمر أيضاً:
أخرجه البخاري (ج9 ص496) ومسلم (ج2 ص1131).
من طريق عمرو بن دينار عن سعيد بن جبير عن ابن عمر.

26 - مسألة إمامة من صلى جالساً
1 - حديث أنس:
أخرجه البخاري (ج2 ص173) ومسلم (ج1 ص308).
2 - حديث عائشة:
أخرجه البخاري (ج2 ص173) ومسلم (ج1 ص309).

3 - حديث جابر:
أبو داود (ج1 ص220) وابن ماجه (ج2 ص1153).
في سماع أبي سفيان طلحة بن نافع جابر خلاف، لكن يشهد له الأحاديث الصحيحة المتقدمة.
4 - حديث أبي هريرة:
حسن، أخرجه مسلم (ج1 ص309) من غير هذه الطريق.

27 - مسألة شهود الرضاع
1 - حديث عقبة بن الحارث:
أخرجه البخاري (ج5 ص268).

(1/245)

2 - حديث ابن عمر:
محمد بن عبد الرحمن بن البيلماني وأبوه ضعيفان.

28 - مسألة إسلام الزوجة قبل الزوج
1 - حديث ابن عباس:
ضعيف، ابن إسحاق لم يصرح بالتحديث، وداود بن الحصين روايته عن عكرمة منكرة، قاله أبو داود وابن المديني.
2 - أثر الشعبي:
صحيح مرسل، والمرسل ليس بحجة.

29 - مسألة تقديم وتأخير المناسك
1 - حديث عبد الله بن عمرو:
صحيح، وقد أخرجه البخاري (ج1ص180) ومسلم (ج6 ص948).
2 - حديث ابن عباس:
صحيح، وأخرجه مسلم (ج2 ص950) بمعناه.
3 - حديث علي:
ضعيف من طريق عبد الرحمن بن عياش المدني مقبول لكن يشهد له ما قبله فيرتقي إلى الصحة.
4 - حديث أسامة بن شريك:
صحيح، وقد أرخجه أبو داود (ج1 ص615) من طريق الشيباني عن زياد ابن علاقة عن أسامة به.
الشيباني هو سليمان بن أبي سليمان أبو إسحاق ثقة، وزياد بن علاقة ثقة.

(1/246)

5 - حديث جابر:
حسن، أسامة بن زيد هو الليثي عرف بترجمة وكيع وعطاء بن أبي رباح من «تهذيب الكمال».

30 - مسألة الطهارة بالإستحالة
1 - عبد الله بن عمرو:
أخرجه مسلم (ج3 ص1573) برقم (1983) وليس فيه ذكر الأيتام.

31 - مسألة الزنا بالمحارم
1 - حديث البراء:
أشعث هو ابن سوار كما في «تهذيب الكمال» ترجمة شيخه عدي وأشعث ضعيف.
2 - حديث البراء:
سنده حسن.

32 - مسألة ذكاة جنين الذبيحة
1 - حديث أبي سعيد:
مجالد هو ابن وهو ضعيف.

33 - مسألة لحم الخيل
1 - حديث أسماء بنت أبي بكر:
أخرجه البخاري (ج9 ص640) ومسلم (ج3 ص1541).
2 - حديث عمرو بن جابر:
سنده صحيح.

(1/247)

3 - حديث جابر:
السند ضعيف لأن ابن جريج مدلس ولم يصرح بالتحديث.

34 - مسألة استعمال الرهن والاستفادة منه
1 - حديث أبي هريرة:
أخرجه البخاري (ج5 ص143).
2 - حديث أبي هريرة:
سنده صحيح.
3 - حديث أبي هريرة:
هذا سند منقطع فإبراهيم لم يدرك أبا هريرة.

35 - مسألة الخيار في البيع
1 - حديث ابن عمر:
أخرجه البخاري (ج4 ص328)، وأخرجه مسلم (ج3 ص1163).
2 - حديث حكيم بن حزام:
أخرجه البخاري (ج4 ص309) ومسلم (ج3 ص1164).
3 - حديث أبي هريرة:
فيه أيوب بن عتبة وهو ضعيف.
4 - حديث أبي برزة:
سنده صحيح.
5 - حديث سمرة:
الحسن مدلس وما صرح بالتحديث ومختلف في سماعه من سمرة والراجح أنه سمع حديث العقيقة فقط.

(1/248)

36 - مسألة الكلام في الصلاة
1 - حديث ابن مسعود:
صحيح، وقد أخرجه مسلم (ج1 ص204) من طرق عن أبي معاوية عن الأعمش عن إبراهيم عن علقمة عن ابن مسعود به.
2 - حديث أبي هريرة:
صحيح، أبو خالد هو الأحمر سليمان بن حيان وهشام هو ابن حسان ومحمد هو ابن سيرين.
وقد أخرجه البخاري (ج10 ص468) ومسلم (ج1 ص403).
3 - حديث عمران بن حصين:
صحيح، خالد هو ابن مهران الحذاء وأب قلابة هو عبد الله بن زيد الجرسي وأبو المهلب هو الجرسي عم أبي قلابة مختلف في اسمه وهو ثقة.
وقد أخرج الحديث مسلم (ج1 ص405).

37 - مسألة المهر
1 - حديث عامر بن ربيعة:
عاصم عن عبيد الله بن عبد الله بن عامر بن ربيعة.
صوابه: عاصم بن عبيد الله عن عبد الله بن عامر بن ربيعة كما في سنن الترمذي (1113) وسنن ابن ماجه (1888) ومسند أحمد (ج3 ص245) و (246) وغيره.
وعاصم بن عبيد الله ضعيف.
2 - حديث سهل بن سعد:
أخرجه البخاري (ج9 ص74، 188) ومسلم (ج2 ص1041).

(1/249)

3 - حديث ابن أبي لبيبة عن جده:
ابن أبي لبيبة هو محمد بن عبد الرحمن وهو ضعيف.
4 - حديث عبد الرحمن بن البيلماني:
عبد الرحمن بن البيلماني ضعيف والحديث مرسل.
5 - حديث أنس:
سند هذا الأثر ضعيف لضعف حجاج وهو ابن أرطأة.
6 - أثر الحسن:
عمرو هو ابن عبيد كذاب.
7 - أثر الحسن:
أثر صحيح.
8 - أثر سعيد بن المسيب.
أثر صحيح.
9 - أثر ابن البيلماني:
عبد الرحمن بن البيلماني ضعيف وحديثه مرسل.

38 - مسألة جعل العتق صداقاً
1 - حديث أنس:
هشيم بن بشير مدلس وقد عنعن لكن أخرجه مسلم من طرق عن عبد العزيز ابن صهيب عن أنس به (ج2 ص1045).
2 - أثر علي بن أبي طالب:
منقطع محمد بن علي بن الحسين بن علي بن أبي طالب أرسل عن جده علي بن أبي طالب ثم هو موقوف والموقوف ليس بحجة.

(1/250)

3 - أثر سعيد بن المسيب:
صحيح، وهو مقطوع والمقطوع ليس بحجة.

39 - مسألة إعادة الفجر في جماعة
1 - حديث يزيد بن الأسود:
حسن، جابر بن يزيد (1) بن الأسود صدوق وقد أودعته في «الصحيح المسند مما ليس في الصحيحين».
2 - حديث محجن بن أبي محجن الديلي:
ضعيف، أخرجه النسائي (ج2 ص112) بسر بن محجن بن أبي محجن قال ابن القطان: لا يعرف حاله كما في «تهذيب التهذيب» لكن يشهد له الحديث المتقدم.

40 - من مسائل الجماعة
1 - حديث أبي سعيد:
أخرجه أحمد (ج3 ص5) من طريق سعيد بن أبي عروبة والسند صحيح كما تراه.

41 - مسألة القود في ملك اليمين
1 - أثر الحسن:
حديث مرسل والمرسل من قسم الضعيف.

42 - الصلاة في آخر الوقت
1 - حديث أبي هريرة:
أخرجه مسلم (ج1 ص424).
_________
(1) في الأصل: جابر بن الأسود.

(1/251)

43 - مسألة رد الكفارة على العيال
1 - حديث أبي هريرة:
أخرجه البخاري (ج4 ص173) ومسلم (ج2 ص781) من طرق عن ابن عيينة عن الزهري عن حميد بن عبد الرحمن عن أبي هريرة.

44 - مسألة إثبات العيد
1 - حديث أبي عمير بن أنس قال حدثني عمومتي:
ضعيف، فيه هشيم مدلس وقد عنعن لكن رواه أبو داود (ج4 ص17) من «العون»، من طريق حفص بن عمر قال أخبرنا شعبة عن جعفر بن أبي وحشية أبي بشر عن أبي عمير بن أنس عن عمومة له من أصحاب النبي صلى الله عليه وعلى آله وسلم به.
فهذه متابعة قوية لهشيم فيرتقى الحديث إلى الصحيح لغيره والحمد لله.

45 - مسألة الخيار في المصراة
1 - حديث أبي هريرة:
أخرجه البخاري (ج1 ص368) ومسلم بنحوه (ج3 ص1158 - 1159) بنحوه.
2 - حديث رجل من أصحاب النبي صلى الله عليه وعلى آله وسلم.
سنده صحيح ولا تضر جهالة الصحابي إذ كلهم عدول.

46 - مسألة الجمع بين النوعين في النبيذ
1 - حديث جابر:
أخرجه البخاري (ج10 ص67) ومسلم (ج3 ص1574).

(1/252)

2 - حديث ابن عباس:
رواه مسلم (ج3 ص1576).
3 - حديث أبي قتادة:
أخرجه البخاري (ج10 ص67) ومسلم (ج3 ص1576).
4 - حديث أبي سعيد الخدري:
ضعيف بهذا السند أبو أرطأة (1) مقبول وهو متابع، أخرجه مسلم (ج3 ص1574) من طريق أبي نضرة عن أبي سعيد فالحديث صحيح والحمد لله.

47 - مسألة المحلل والمحلل له
1 - حديث عبد الله بن مسعود:
هذا حديث حسن وقد ذكرته في «الصحيح المسند مما ليس في الصحيحين».
2 - حديث جابر:
مجالد ضعيف.
3 - حديث ابن عمر:
أبو معشر ضعيف، وفيه مبهم أيضاً.
4 - حديث علي بن أبي طالب:
مجالد ضعيف، وأشار الشيخ الألباني أن ما في المصنف كأنه تحريف والصواب أن جابراً وعلياً جميعاً يرويانه عن النبي صلى الله عليه وعلى
آله وسلم.
انظر: «الإرواء» (ج6 ص309).
_________
(1) في الأصل: الأعمش عن حبيب بن أبي أرطأة والصواب: حبيب هو ابن أبي ثابت عن أبي أرطأة.

(1/253)

5 - حديث ابن سيرين:
أشعث هو ابن سوار وهو ضعيف كما في «تهذيب الكمال» في ترجمة شيخه وتلميذه والله أعلم.

48 - مسألة اللقطة
1 - حديث زيد بن خالد الجهني:
أخرجه البخاري (ج5 ص46).
2 - حديث أبي بن كعب:
أخرجه البخاري (ج5 ص91) ومسلم (ج3 ص1350).

49 - مسألة بيع تمر النخل بلحاً
1 - حديث ابن عمر:
أخرجه البخاري (ج4 ص394) ومسلم (ج3 ص1197).
2 - حديث جابر:
أخرجه البخاري (ج4 ص394) ومسلم (ج3 ص1174).
3 - حديث ابن عمر:
يزيد بن جبير ما أدري من هو.
4 - حديث أبي هريرة:
ضعيف، فيه مولى لقريش لا يدرى من هو.
5 - حديث أبي سعيد الخدري:
ضعيف، ابن أبي ليلى هو محمد بن عبد الرحمن ضعيف وعطية هو ابن سعد العوفي ضعيف أيضاً، ويغني عنه هذه الأحاديث الصحيحة المتكاثرة.

(1/254)

6 - حديث ابن عباس:
أخرجه البخاري (ج4 ص432) ومسلم (ج3 ص1167).
7 - حديث أنس:
أخرجه البخاري (ج4 ص394).
8 - حديث أبي أمامة:
حسن لغيره، مكحول هو الشامي روايته عن أبي أمامة مرسلة لكنه متابع بالقاسم، ويشهد له أحاديث الباب الصحيحة.
9 - حديث أبي هريرة:
صحيح.

50 - مسألة من الإجازة
1 - حديث ابن عمر:
متفق عليه أخرجه البخاري (ج5 ص276).
ومسلم (ج3 ص1490) برقم (1868).

51 - مسألة خرص التمر
1 - أثر سعيد بن المسيب:
مرسل حسن، عبد الرحمن بن إسحاق المدني صدوق والمرسل ليس
بحجة.
2 - أثر الشعبي:
مرسل صحيح، والمرسل ليس بصحيح.

(1/255)

3 - حديث سهل بن أبي حثمة:
أخرجه أبو داود (ج1 ص505) والترمذي (ج3 ص35) والنسائي (ج5 ص42) كلهم من طريق شعبة عن خبيب (1) بن عبد الرحمن عن عبد الرحمن بن مسعود بن نيار عن سهل بن أبي حثمة به.
فالحديث ضعيف لأنه من طريق عبد الرحمن بن مسعود بن نيار مقبول.
4 - حديث جابر بن عبد الله:
أخرجه أبو داود (ج2 ص285) من طريق محمد بن بكر عن ابن جريج عن أبي الزبير عن جابر به.
وقد صرح ابن جريج بالتحديث عند أبي داود وكذا أبو الزبير.
فالأثر حسن محمد بن بكر هو البرساني صدوق.
5 - أثر عمر:
صحيح وأبو خالد هو الأحمر سليمان بن حيان.

52 - مسألة كسب الولد
1 - حديث عائشة:
هذا حديث صحيح.
2 - حديث عائشة:
هذا حديث صحيح.
3 - أثر الشعبي.
ابن أبي ليلى هو محمد بن عبد الرحمن وهو ضعيف وقوله عن أبيه لعل
_________
(1) في الأصل: شعبة بن خبيب والصواب ما أثبتناه.

(1/256)

الصواب عن أخيه إذ لم يذكروا أن محمداً يروى عن أبيه ولأبيه عن الشعبي.
والأثر مرسل كما ترى.
4 - أثر محمد بن المنكدر:
محمد بن المنكدر تابعي وقد أرسله والمرسل من قسم الضعيف.
5 - أثر عائشة:
أثر صحيح الإسناد.
6 - حجاج بن أرطأة ضعيف وقد تابعه حبيب المعلم عند أحمد (ج2 ص214) وأبي داود (3530) وانظر تخريج الشيخ الألباني لهذا الحديث في «الإرواء» (ج3 ص323).

53 - مسألة أبوال الإبل
1 - حديث أنس:
هشيم مدلس والحديث متفق عليه من غير طريق هشيم.
أخرجه البخاري (ج1 ص335) ومسلم (ج3 ص1296 - 1297).
2 - حديث أنس:
تقدم تخريجه في الحديث الذي قبله وهو متفق عليه.

54 - مسألة حرم المدينة
1 - حديث سعد بن أبي وقاص:
صحيح وقد أخرجه مسلم (ج2 ص992).
2 - حديث علي بن أبي طالب:
أخرجه البخاري (ج13 ص275) ومسلم (ج2 ص994).

(1/257)

3 - حديث سهل بن حنيف:
أخرجه مسلم (ج2 ص1003).
4 - حديث أبي هريرة:
أخرجه البخاري (ج4 ص89) ومسلم (ج3 ص1000).
5 - حديث أبي هريرة أيضاً:
أخرجه البخاري (460 ص81).
6 - حديث زيد بن ثابت:
ضعيف شرحبيل أبو سعد حديثه في الشواهد ويشهد للحديث ما تقدم من الأحاديث الصحيحة.
7 - حديث أبي سعيد الخدري:
ضعيف بهذا السند سعيد بن عبد الرحمن بن أبي سعيد مقبول لكنه متابع بأبي سعيد مولى المهري، وقد أخرجه من الطريقين مسلم (ج2 ص1003).
8 - حديث أنس:
أخرجه البخاري (ج13 ص281) ومسلم (ج2 ص994).
9 - حديث ابن عباس:
ضعيف، داود بن عيسى ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج3 ص419) وقال: روى عنه سويد بن عبد العزيز وإسماعيل بن عياش وابن أبي غنية وهو يحيى بن عبد الملك بن حميد بن أبي غنية.

(1/258)

55 - مسألة ثمن الكلب
1 - حديث أبي مسعود:
متفق عليه، أخرجه البخاري (ج1 ص426) ومسلم (ج3 ص1198).
2 - حديث أبي هريرة:
ابن أبي ليلى محمد بن عبد الرحمن ضعيف.
3 - حديث محمد بن سيرين:
لم يتبين من هو أشعث فقد روى أشعث بن سوار وأشعث بن عبد الله الحداني وأشعث بن عبد الملك الحمراني كلهم رووا عن أبي سيرين فإن كان الأول فضعيف وإن كان الآخران فأولهما صدوق والثاني ثقة.
4 - حديث جابر:
لفظة السنور شاذة والأعمش مدلس ولم يصرح بالتحديث وأبو سفيان لم يسمع من جابر إلا بضعة أحاديث.
5 - حديث أبي جحيفة:
سنده صحيح.
6 - حديث ابن عباس:
سنده صحيح.

56 - مسألة نصاب القطع
1 - حديث ابن عمر:
متفق عليه، أخرجه البخاري (ج12 ص97) ومسلم (ج3 ص1313).

(1/259)

2 - حديث عائشة:
متفق عليه، أخرجه البخاري (ج12 ص96) ومسلم (ج3 ص 1312 - 1313).

3 - حديث عبد الله بن مسعود:
سنده صحيح.

57 - مسألة غسل اليدين عند القيام من النوم
1 - حديث أبي هريرة:
صحيح، أخرجه مسلم (ج1 ص233).
2 - حديث أبي هريرة أيضاً:
حسن، وقد أخرجه مسلم من غير هذه الطريق (ج1 ص233).
3 - حديث أبي هريرة:
أخرجه مسلم من غير هذه الطريق.
4 - أثر إبراهيم بن يزيد النخعي:
صحيح مقطوع، والمقطوع ليس بحجة.

58 - مسألة غسل ما ولغ فيه الكلب
1 - حديث أبي هريرة:
صحيح، أخرجه البخاري ومسلم (ج1 ص234).
2 - حديث أبي هريرة أيضاً:
صحيح، وقد أخرجه مسلم (ج1 ص234).
3 - حديث عبد الله بن مغفل:
أخرجه مسلم (ج1 ص235).

(1/260)

59 - مسألة بيع الندي بالجاف كيلاً
1 - حديث سعد بن أبي وقاص:
أخرجه أبو داود (ج2 ص271) والترمذي (ج3 ص538) والنسائي (ج7 ص269) وابن ماجة (ج2 ص761) من طريق مالك عن عبد الله بن يزيد عن زيد أبي عياش عن سعد به.
وهذا حديث حسن.
2 - حديث ابن عباس:
رواية سماك عن عكرمة مضطربة.
3 - حديث ابن عمر:
متفق عليه أخرجه البخاري (ج4 ص377) ومسلم (ج3 ص1171).
4 - أثر سعيد بن المسيب:
صحيح من قول سعيد بن المسيب، ولا يحتج به.

60 - مسألة تلقي البيوع
1 - حديث ابن مسعود:
متفق عليه، أخرجه البخاري (ج4 ص361) ومسلم (ج3 ص1156).
2 - حديث ابن عباس:
جاء من طريق سماك عن عكرمة عن ابن عباس ورواة سماك عن عكرمة مضطربة.
3 - حديث ابن عمر:
أخرجه مسلم (ج3 ص1156).

(1/261)

61 - مسألة كفن الحاج إذا توفي
1 - حديث ابن عباس:
متفق عليه، أخرجه البخاري (ج3 ص137) ومسلم (ج2 ص865).

62 - مسألة الطعن في عين من لم يستأذن
1 - حديث سهل بن حنيف (1):
متفق عليه، أخرجه البخاري (ج12 ص243) ومسلم (ج3 ص243).
2 - حديث أنس:
متفق عليه، أخرجه البخاري (ج12 ص243) ومسلم (ج3 ص1699).
3 - حديث أبي هريرة:
متفق عليه، أخرجه البخاري (ج12 ص215) ومسلم (ج3 ص1699).
4 - حديث هزيل:
حسن مرسل، والمرسل من قسم الضعيف، فيه عن أبي قيس عن عبد الرحمن بن ثروان، صوابه: عن أبي قيس عبد الرحمن بن ثروان.

63 - مسألة اقتناء الكلب
1 - حديث ابن عمر:
أخرجه البخاري (ج9 ص608) ومسلم (ج3 ص1201 - 1202).
_________
(1) في ابن أبي شيبة: سهل بن حنيف والصواب: سهل بن سعد.

(1/262)

2 - حديث ابن عمر:
الحديث متفق عليه كما تقدم وليس فيه قول عبد الله بن دينار ذهبت مع ابن عمر إلى بني معاوية فنبحت علينا الكلاب.
3 - حديث أبي هريرة:
حيان هو ابن بسطام مجهول الحال لكن الحديث قد أخرجه البخاري (ج5 ص5) و (ج6 ص360) ومسلم (ج3 ص1203).
4 - حديث سفيان بن أبي زهير:
أخرجه البخاري (ج5 ص5) و (ج6 ص360) ومسلم (ج3 ص1204).
5 - حديث ابن مسعود:
الحديث موقوف، وسنده حسن وعاصم هو ابن أبي النجود حسن الحديث وزر هو ابن حبيش.

64 - مسألة في زكاة البقر
1 - حديث الحكم:
الحديث مرسل، الحكم هو ابن عتيبة يروى عنه محمد بن عبد الرحمن بن أبي ليلى وأخوه عيسى، ولم أر ابن نمير رواياً عن أحد منهما في ترجمته وترجمتاهما من «تهذيب الكمال» ومحمد بن عبد الرحمن صدوق سيّء الحفظ جداً وأخوه ثقة، فيتوقف في صحة هذا المرسل.
2 - أثر الشعبي:
صحيح.
3 - أثر الحكم:
صحيح.

(1/263)

4 - أثر علي:
فيه محمد بن سالم وهو الهمداني ضعيف كما في «التقريب».
وعبد الرحيم هو ابن سليمان ثقة له تصانيف كما في «التقريب».
5 - حديث معاذ بن جبل:
ضعيف، ليث هو ابن أبي سليم مختلط وطاووس لم يسمع من معاذ قاله علي بن المديني وأبو حاتم كما في «المراسيل» لإبن أبي حاتم.

65 - مسألة في أضحية المسافر
1 - حديث رجل من مزينة.
سنده حسن.
2 - أثر الحسن:
سنده صحيح.

66 - مسألة في العمرة والحج للحائض
1 - حديث عائشة:
متفق عليه.
2 - أثر مجاهد وعطاء:
سنده صحيح.

67 - مسألة التسبيح والتصفيق في الصلاة
1، 2 - حديث أبي هريرة:
متفق عليه.
3 - حديث سهل بن سعد:

(1/264)

متفق عليه.
4 - أثر جابر:
من طريق أبي الزبير وهو مدلس ولم يصرح بالتحديث.
ووالد حميد بن عبد الرحمن اسمه عبد الرحمن بن حميد الرؤاسي.
5 - أثر عبد الرحمن بن أبي ليلى:
ضعيف لأنه من طريق يزيد بن أبي زياد القرشي الهاشمي أبو عبد الله الكوفي.
6 - أثر جابر:
ضعيف لأنه من طريق هشام بن حسان عن الحسن وفي روايته عنه ضعف والحسن لم يسمع من جابر كما في «المراسيل» لإبن أبي حاتم.

68 - مسألة قتل من يشتم الرسول صلى الله عليه وعلى آله وسلم
1 - حديث الشعبي:
مرسل.
2 - أثر ابن عمر:
ضعيف فيه مبهم.

69 - مسألة عوض المستعار إذا كسر أو فسد
1 - حديث عائشة:
فيه شريك بن عبد الله النخعي ساء حفظة لما ولي القضاء والراوي له عن عائشة مبهم.

2 - حديث أنس:
رواه البخاري (ج9 ص220).

(1/265)

3 - أثر شريك وهو ابن أبي نمر:
وأشعث شيخ حفص بن غياث يحتمل إنه ابن عبد الله الحداني وأنه ابن عبد الملك الحمراني كما في ترجمة حفص بن غياث من «تهذيب الكمال».
وأشعث بن عبد الله الحداني صدوق، وأشعث بن عبد الملك ثقة ففيه كما في «التقريب».
وكلاهما رويا عن ابن سيرين.

70 - مسألة في بيع العرايا والمحاقلة والمزابنة فيها
1 - حديث زيد بن ثابت:
أخرجه البخاري (ج4 ص383) ومسلم (ج2 ص1168 - 1170).
2 - حديث سهل بن أبي حثمة ورافع بن خديج:
أخرجه البخاري (ج5 ص50).
ومسلم (ج3 ص1170 - 1171).

71 - أي الزوجات يستبقي الرجل بعد أن يسلم
1 - حديث ابن عمر:
حديث معل وقد ذكرته في «أحاديث معلة ظاهرها الصحة» (ص149).

72 - مسألة البيع مع الشرط الفاسد
1 - حديث عائشة:
متفق عليه.
2 - حديث ابن عمر:
متفق عليه، البخاري (ج5 ص188) ومسلم (ج2 ص1141).

(1/266)

73 - مسألة في كم يجزيء في التيمم
1 - حديث عمار:
منقطع، قتادة لم يسمع من عروة كما في «المراسيل» لإبن أبي حاتم (ص141) عن أحمد بن حنبل.
2 - حديث أبي هريرة:
منقطع، سليمان بن موسى- ينقل العلاني في «جامع التحصيل» عن الترمذي في «العلل» أن البخاري قال: لم يسمع من أحد من الصحابة.
3 - في الأصل قال عمر لعمار:
والصواب: قال عمار لعمر كما عند الشيخين والحديث عندهما:
البخاري (ج1 ص443)، ومسلم (ج1 ص280) عن عبد الرحمن بن أبزى عن أبيه به.

74 - مسألة في البيع بغير أمر صاحب المال
1 - عروة البارقي:
رواه البخاري (ج6 ص632) وفيه ذكر واسطة بين شبيب بن غرقدة وعروة، ففيه قال شبيب بن غرقدة، سمعت الحي يتحدثون عن عروة، وقد ذكرته في «الصحيح المسند مما ليس في الصحيحين» من طريق أخرى ليس فيها انقطاع.
2 - حديث حكيم بن حزام:
الراوي عن حكيم بن حزام رجل مبهم.

(1/267)

75 - مسألة في إتمام القيام والقعود في الصلاة
1 - أبو مسعود عقبة بن عمرو:
سنده صحيح.

2 - رفاعة بن رافع:
يحيى بن خلاد مجهول الحال لم يثبت أنه رأى النبي صلى الله عليه وعلى آله وسلم، راجع ترجمته من «الإصابة» القسم الثاني.
3 - أثر المسور بن مخرمة:
فيه علي بن زيد بن جدعان مختلف فيه والراجح لأنه كان رفاعاً، ولم نجد لعلي بن زيد رواية عن المسور، راجعنا «تحفة الأشراف» و «تهذيب الكمال» ترجمة المسور وترجمة علي بن زيد، فعلى هذا فالأثر منقطع.

76 - مسألة في الزرع بغير إذن صاحب الأرض
1 - حديث رافع بن خديج:
حسنه الترمذي (ج3 ص648) ونقل عن البخاري أنه قال: إنه حديث حسن.
2 - حديث رافع بن خديج:
هذا حديث حسن، وأبو جعفر الخطمي هو عمير بن يزيد صدوق كما في «التقريب»، والحديث ليس مناسباً للترجمة.

77 - مسألة فيما يضمن صاحب الماشية عن ماشيته
1 - حديث البراء:
مرسل.

(1/268)

2 - حديث البراء:
الراجح فيه الإرسال لأن مالكاً والليث يرويانه عن الزهري مرسلاً، ورواية الآخرين عن حرام عن البراء.
حرام لم يسمع من البراء قاله عبد الحق تبعاً لابن حزم. أهـ مختصراً من «التلخيص الحبير» (ج4 ص162).

3 - أثر شريح:
صحيح.
4 - أثر الشعبي:
صحيح.

78 - مسألة في العقيقة
1 - حديث أم كرز:
فيه أبو يزيد المكي لم يرو عنه إلا ابنه ولم يوثقه إلا ابن حبان ولم أر لمن ادعى صحبته حجة، وفيه أيضاً سباع بن ثابت لم يوثقه إلا ابن حبان، ولم أر لمن ادعى صحبته حجة.
2 - حديث أم كرز:
فيه حبيبة بنت ميسرة ذكرها الذهبي رحمه الله في «الميزان» في عداد النساء المجهولات. وفي «تهذيب التهذيب» روى عنها مولاها عطاء بن أبي رباح - إلى أن قال -: وذكرها ابن حبان في «الثقات».
3 - حديث جابر:
أبو الزبير مدلس ولم يصرح بالتحديث.

(1/269)

4 - حديث سمرة:
صحيح.

79 - مسألة في إسناد البناء على البناء
1 - حديث أبي هريرة:
متفق عليه.

80 - مسألة في الإستطابة
1 - حديث خزيمة بن ثابت:
ضعيف في سنده عمرو بن خزيمة قال الحافظ في «التقريب»: مقبول.
2 - حديث سلمان:
رواه مسلم.
3 - حديث عبد الله بن مسعود:
منقطع، أبو عبيدة لم يسمع من أبيه، وهو متصل في البخاري وانتقده الدارقطني ودافع عنه الحافظ فالحديث بسند البخاري متصل صحيح.

81 - مسألة في الطلاق قبل النكاح
1 - حديث عبد الله بن عمرو:
في سنده مطر وهو ابن طهمان الوراق صدوق كثير الخطأ، وحديث عن عطاء ضعيف كما في «التقريب»، فصدوق كثير الخطأ لا يرتقي حديثه إلى الحسن.

(1/270)

2 - أثر عائشة:
ضعيف، فيه هشام بن سعد مختلف فيه والراجح أنه لا يحتج به إلا إذا روى عن زيد بن أسلم راجع ترجمته من «تهذيب التهذيب».
3 - مرسل، طاوس ضعيف لأمرين للإرسال والراوي له عن طاوس مبهم.
4 - أثر علي:
ضعيف فيه ليث وهو ابن أبي سليم مختلط.

82 - مسألة في القضاء باليمين والشاهد
1 - أثر محمد الباقر:
ضعيف الإرسال.
2 - حديث ابن عباس:
رواه مسلم، لكن في «النكت الظراف على تحفة الأشراف» قال الحافظ ابن حجر رحمه الله قلت: قال الترمذي في «العلل المفردة»: أن عمرو بن دينار لم يسمع هذا الحديث عندي من ابن عباس.
3 - أثر ربيعة وهو ابن أبي عبد الرحمن الملقب بربيعة الرأي.
حسن، وسوار هو ابن داود أبو حمزة صدوق له أوهام، وفي آخره أثر سعد وجادة.
4 - أثر عمر بن عبد العزيز:
حسن، وأما أثر شريح ففيه مبهم.
5 - أثر حصين وهو ابن عبد الرحمن:
صحيح.

(1/271)

83 - مسألة في مال العبد
1 - حديث ابن عمر:
متفق عليه.
2 - حديث جابر:
في سنده مبهم.
3 - أثر علي:
منقطع، محمد الباقر لم يدرك علياً.
4 - حديث ابن عمر:
صحيح.
5 - أثر عطاء وابن أبي مليكة:
مرسل.

84 - مسألة في رد البيع
1 - حديث عقبة بن عامر:
منقطع، الحسن لم يسمع من عقبة كما في «جامع التحصيل»، قاله علي ابن المديني. ويزداد ضعفاً أن ما بعده مرسل.

2 - حديث محمد بن يحيى بن حبان:
مرسل.
3 - أثر أبان بن عثمان وهشام بن إسماعيل:
سنده صحيح.

(1/272)

85 - مسألة في ركوب الهدي
1 - حديث جابر:
رواه مسلم (ج2 ص961) وفيه تصريح ابن جريج بالإخبار وأبي الزبير بالسماع.
2 - حديث أبي هريرة:
متفق عليه، البخاري (ج3 ص536) ومسلم (ج2 ص960).
3 - حديث أنس:
متفق عليه، وتخريج حديث أنس كتخريج حديث أبي هريرة.
4 - أثر ابن عباس:
صحيح، والعلاء هو ابن المسيب كما في ترجمة عمرو بن مرة من «تهذيب الكمال».
5 - هو من قول أنس، ضعيف لأن فيه مبهماً.
6 - أثر علي:
ضعيف، أبو مالك الجنبي هو عمرو بن هاشم لين الحديث.
وحجاج هو ابن أرطأة صدوق كثير الخطأ والتدليس.
وكذا لا يعلم لأبي إسحاق سمع من علي رضي الله عنه.

86 - في الأكل من الهدي
1 - أثر سنان بن سلمة:
مرسل، سنان بن سلمة ولد يوم حنين ولم يثبت له سماع من النبي صلى الله عليه وعلى آله وسلم ومراسيله كمراسيل كبار التابعين، راجع ترجمته من

(1/273)

«الإصابة» القسم الثاني، وفيه محمد بن عبد الرحمن بن أبي ليلى صدوق سيّء الحفظ جداً.
وعبد الكريم هو ابن أبي المخارق ضعيف لكنه متابع.
2 - أثر عمر:
منقطع، مجاهد لم يسمع من عمر، والراوي عن مجاهد ليث وهو ابن أبي سليم مختلط.
3 - حديث ابن عباس:
أخرجه مسلم (ج2 ص962) عن أبي بكر بن أبي شيبة بسنده في بعض طرق الحديث.
4 - حديث ناجية:
حديث صحيح.

87 - مسألة في العفو في الحد
1 - حديث صفوان بن أمية:
مرسل، أرسله مجاهد.
2 - حديث صفوان أيضاً:
مرسل، أرسله طاووس.

88 - مسألة في الوتر على الراحلة
1 - حديث ابن عمر:
حديث حسن، وأخرجه البخاري (ج2 ص488) ومسلم (ج1 ص486 - 487) من طرق معناه.

(1/274)

2 - أثر ابن عباس:
فيه عباد بن منصور ضعيف لا سيما في روايته عن عكرمة فقد قال أبو حاتم: إنه أخذ الأحاديث عن ابن أبي يحيى عن داود بن الحصين عن عكرمة وكذا قال ابن حبان راجع «ميزان الإعتدال».
3 - أثر علي:
ضعيف، ثوير بن أبي فاختة ضعيف وترجمته في «تهذيب التهذيب»، وأما أبوه فاسمه زياد بن علاقة وثقه الدارقطني.
4 - أثر الحسن:
صحيح، وأشعث هو ابن عبد الملك الحمراني كما في ترجمة الراوي عنه.
وقول الحسن ليس بحجة.
5 - أثر نافع: أثر نافع صحيح والراوي عنه عمر بن نافع فتصحفت ابن إلى (عن).

89 - مسألة في سؤر الهر
1 - حديث أبي قتادة:
في الأصل: حميد، والصواب: حميدة، وهي مقبولة أي إن توبعت وإلا فلينة.
2 - أثر أبي قتادة:
عكرمة أرسل عن بعض الصحابة كما في «جامع التحصيل» وآخر «تهذيب التهذيب» وقد عنعن هنا وقد صرح بالتحديث عند البيهقي (ج1 ص246) فصح الأثر والحمد لله.

(1/275)

3 - أثر ابن عباس:
صحيح.
4 - أثر الحسين:
في الأصل صفية ابنة داب، وفي «سنن البيهقي» (ج1 ص247): صفية بنت عميلة ولم أجد لهما ترجمة.
5 - البكراوي هو أبو بحر عبد الرحمن بن عثمان، قال الحافظ: ضعيف والجريري مختلط ثم لا ندري سمع منه قبل الإختلاط أم بعده.

90 - مسألة المسح على النعلين
1 - أحاديث المغيرة بن شعبة واردة في المسح على الخفين فيخشى أن أبا قيس الأودي وهو عبد الرحمن بن ثروان خالف في ذلك.
وذكر البيهقي (ج1 ص284) بعد إخراجه للحديث أن مسلم بن الحجاج ضعف هذا الخبر وقال: أبو قيس الأودي وهزيل بن شرحبيل لا يحتملان هذا مع مخالفتهما الأجلة الذين رووا هذا الخبر عن المغيرة فقالوا: مسح على الخفين، وقال: لا نترك ظاهر القرآن بمثل أبي قيس وهزيل، ثم نقل البيهقي تضعيف الحديث عن عبد الرحمن بن مهدي وسفيان الثوري وأحمد بن حنبل وعلي بن المديني ويحيى بن معين وأبي داود. أهـ مختصراً.
2 - أثر علي:
من طريق حبيب بن أبي ثابت وهو مدلس ولم يصرح بالتحديث.
وزيد الراوي له عن علي بن زيد بن وهب.
3 - أثر علي:
فيه أكيل وهو مؤذن إبراهيم النخعي ذكره ابن أبي حاتم في «الجرح

(1/276)

والتعديل» وذكر أنه روى عنه جماعة منهم الزبير بن عدي ولم يذكر فيه جرحاً ولا تعديلاً، فعلى هذا فهو مجهول الحال. أهـ.
وقد روى الدارمي (ج1 ص195) عن علي بسند ظاهره الصحة وفيه المسح على النعلين ولكن الحديث في سنن أبي داود (ج4 ص114 - 115) بذلك السند وفيه المسح على الخفين وهو أصح.
4 - حديث أوس بن أوس في المسح على النعلين قال البيهقي في «السنن» (ج1 ص286 و 287) أنه منقطع يعني أن يعلى بن عطاء لم يسمع من أوس.
واعتراض ابن التركماني على البيهقي ليس بصحيح، كون الحازمي قال: إنه لا يعرف مجوداً متصلاً إلا من حديث يعلى بن عطاء فالظاهر أن الحازمي اغتر بظاهر السند فقد جاء في «سنن أبي داود» (ص 113 و114) من طريق هشيم عن يعلى بن عطاء عن أبيه قال عباد وهو (عباد بن موسى شيخ أبي داود) وأخرجه الطبراني 0ج1 ص222) من طريق شعبة عن يعلى بن عطاء عن أبيه عن أوس بن أبي أوس ... الحديث.
فهذا يدل على أن الحديث منقطع وأما ما ذكره عبد السلام بن محمد بن عمر علوش في كتابه «الإنتهاء لمعرفة الأحاديث التي لم يفت بها العلماء» (ص156) أن المزي ذكر يعلى بن عطاء وذكر له سماعاً منه ورمز له فاندفعت شبهة البيهقي. أهـ.
فقد أخطأ في ذلك، فمجرد ذكر الراوي أنه روى عن فلان لا يدل على أنه سمع منه كما هو معلوم فإنهم ربما يذكرون الراوي في أول الترجمة وفي آخرها يقولون: فلان لم يسمع من فلان.
فالحاصل أنه لم يثبت عن النبي صلى الله عليه وعلى آله وسلم شيء في المسح على النعلين.

(1/277)

وقد قال البخاري رحمه الله في «صحيحه» (ج1 ص267) مع «الفتح»:
باب غسل الرجلين في النعلين ولا يمسح على النعلين، وأشار الحافظ في الفتح إلى أن في المسألة حديثاً مرفوعاً من حديث المغيرة بن شعبة وأن عبد الرحمن بن مهدي وغيره من الأئمة ضعفوه. أهـ.
يعني ضعفوا الحديث لأن المعروف من حديث المغيرة هو المسح على الفين كما في الصحيحين وغيرهما.

5 - حديث أنس بن مالك:
في سنده سعيد بن عبد الله بن ضرار ترجمه ابن أبي حاتم وقال: إن أباه قال: ليس بالقوي. أهـ.
6 - أثر علي:
ظاهره الصحة إن كان عبد الله بن سعيد بن أبي هند سمع من خلاس. أهـ.
في الأصل: جلاس وأيضاً في ترجمة على من «تهذيب الكمال»، والصواب: خلاس كما في ترجمته.

91 - مسألة في الوتر فرض هو أم سنة
1 - حديث عبادة بن الصامت:
المخدجي مجهول، لم يذكروا راوياً عنه غير عبد الله بن محيريز ولم يوثق، لكن قد صح الحديث من غير طريقه، والحديث ذكرناه في «الصحيح المسند مما ليس في الصحيحين» الطبعة الأولى.
2 - حديث ابن عمر:
هو حديث حسن، ومسلم مولى عبد القيس هو مسلم بن مخراق.
3 - حديث علي:
فيه حجاج وهو ابن أرطأة لا يرتقي حديثه إلى الحسن قال الحافظ في «التقريب»: صدوق كثير الخطأ والتدليس.

(1/278)

4 - حديث علي:
فيه حجاج أيضاً وقد تقدم ما فيه.
5 - أثر سعيد بن المسيب:
عبد الكريم الظاهر أنه ابن مالك الجزري، فعلى هذا فالسند صحيح إلى سعيد بن المسيب فيبقى عليه الإرسال.
6 - أثر مجاهد:
ضعيف لأنه من طريق ليث وهو ابن أبي سليم مختلط.
7 - أثر الشعبي: حسن.
8 - أثر الحسن: ضعيف لأن في سنده عمرو بن عبيد بن باب المعتزلي أحد أئمة الضلال.
9 - أثر عطاء ومحمد بن علي:
ضعيف لأنه من طريق جابر بن يزيد الجعفي ضعيف جداً.

92 - مسألة في خطبتي الجمعة
1 - حديث جابر بن سمرة:
رواه مسلم.
2 - حديث محمد الباقر:
مرسل.
3 - أثر أبي هريرة:
سنده حسن، وإن كان صالح مولى التوأمة مختلط، فابن أبي ذئب سمع منه قبل الإختلاط.

(1/279)

93 - مسألة في قضاء ركعتي سنة الفجر
1 - حديث قيس بن عمرو:
منقطع كما في الترمذي (ج2 ص285 - 286) ومحمد بن إبراهيم لم يسمع من قيس وابن عمرو ويقال قيس.
وقال الترمذي: وروى بعضهم هذا الحديث عن سعد بن سعيد عن محمد ابن إبراهيم: أن النبي صلى الله عليه وعلى آله وسلم خرج فرأى قيساً، وهذا أصح من حديث عبد العزيز عن سعد بن سعيد.
وهو في «المستدرك» (ج1 ص275 - 276) من حديث يحيى بن سعيد عن أبيه عن جده، وسعيد بن قيس ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج4 ص55) ذكر عنه راويين ولم يذكر فيه جرحاً ولا تعديلاً فهو مجهول الحال.
2 - حديث عطاء:
مرسل، ومراسيل عطاء من أضعف المراسيل.
3 - أثر عطاء:
مسمع بن ثابت لم نجد ترجمته.
4 - أثر الشعبي: ليث هو ابن أبي سليم مختلط.
5 - أثر القاسم: في الأصل، يحيى بن كثير والصواب: يحيى بن أبي كثير كما في ترجمة شعبة من «تهذيب الكمال». والأثر بهذا السند صحيح.
6 - أثر ابن عمر:
شريك ساء حفظه لما ولي القضاء هو ابن غزوان كما في ترجمة نافع من «تهذيب الكمال».

(1/280)

94 - مسألة في الصلاة بين القبور
1 - حديث الحسن:
روى حفص عن أشعث بن سوار وهو ضعيف وعن أشعث بن عبد الله الحمراني وهو صدوق وعن أشعث بن عبد الملك الحمراني وهو ثقة ولم يتميز لنا من هو وكلهم روى عن الحسن كما في ترجمة حفص بن غياث والحسن من «تهذيب الكمال».
ثم الحديث مرسل من مراسيل الحسن ومراسيله من أضعف المراسيل.
2 - أثر عمر:
من طريق حميد عن أنس وحميد قد روى أحاديث يسيرة عن أنس والباقي بواسطة ثم حميد مدلس ولم يصرح بالتحديث فنحن نتوقف في حديثه الذي لم يصرح فيه بالتحديث.
3 - أثر عبد الله بن عمر: في الأصل عبد الله بن عمرو والظاهر أنه عبد الله ابن عمر كما في ترجمة أبي ظبيان من «تهذيب الكمال»، وسند الأثر صحيح.
4 - أثر عبد الرحمن بن يعقوب وخيثمة: سنده حسن.
5 - أثر الحسن العرني:
ضعيف لأنه من طريق حجاج بن أرطأة.
6 - أثر أنس:
سنده صحيح وعاصم هو ابن سليمان الأحول.
7 - أثر إبراهيم بن يزيد النخعي:
والمغيرة هو ابن مقسم يدلس عن إبراهيم كما في «تهذيب التهذيب».

(1/281)

95 - مسألة في زكاة الفرس والعبد
1 - أثر علي:
الحارث هو ابن عبد الله الهمداني الأعور كذبه الشعبي، ولم يرو عنه أبو إسحاق السبيعي إلا أربعة أحاديث كما في «تهذيب التهذيب» و «جامع التخصيل».
2 و 3 - حديث أبي هريرة:
أخرجه البخاري (ج3 ص326 - 327) ومسلم (ج2 ص675 - 676).
4 - أثر عمر:
في الأصل ابن خالد والظاهر أنه ابن أبي خالد وهو إسماعيل كما في ترجمته من «تهذيب الكمال» وعبد الرحيم هو ابن سليمان ثقة له تصانيف.
5 - أثر ابن عباس: صحيح.
6 - أثر سعيد بن ألم: صحيح.
7 - أثر عمر بن عبد العزيز: أسامة بن زيد بن أسلم، وأسامة بن زيد الليثي كلاهما روى عن نافع كما في ترجمة نافع من «تهذيب الكمال»، والذي هنا هو أسامة بن زيد الليثي كما في ترجمة تلميذه أبي أسامة حماد بن أسامة من «تهذيب الكمال».
وأسامة بن زيد الليثي مختلف فيه والذي يظهر أنه لا يرتقي إلى الحسن، والجرح فيه مفسر فقد قال أحمد: ليس بشيء، وقال أيضاً: روى عن نافع أحاديث مناكير.
راجع: «تهذيب التهذيب».

(1/282)

8 - أثر مكحول:
حسن، الثقفي هو عبد الوهاب بن عبد المجيد، وبرد هو ابن سنان أبو العلاء الدمشقي.

96 - مسألة في التأمين خلف الإمام
1 - حديث أبي هريرة:
متفق عليه.
2 - حديث وائل بن حجر:
عبد الجبار بن وائل لم يسمع من أبيه.
3 - حديث وائل بن حجر:
حسن.

97 - مسألة في الوتر كيف يصلى
1 - حديث ابن عمر:
صحيح على شرط مسلم.
2 - حديث ابن عمر:
متفق عليه.
3 - حديث ابن عمر:
متفق عليه.
4 - حديث أبي سلمة بن عبد الرحمن:
مرسل والسند إلى أبي سلمة صحيح.
5 - أثر أبي هريرة:
صحيح.

(1/283)

6 - أثر سعيد بن جبير:
سنده صحيح.
7 - أثر عكرمة:
حسن، وعمر بن الوليد هو الشني ترجمته في «الجرح والتعديل» (ج6 ص139 - 140).
8 - أثر سالم وهو ابن عبد الله:
حسن، وخالد بن دينار هو أبو خلدة.
9 - أثر محمد بن سيرين:
صحيح.

98 - مسألة في الوتر كم ركعة هو
1 - حديث ابن عمر:
رواه مسلم (ج1 ص581).
2 - حديث ابن عمر:
متفق عليه، رواه البخاري (ج1 ص477) ومسلم (ج1 ص516 - 518).
3 - حديث ابن عباس:
حجاج هو ابن أرطأة قال الحافظ: صدوق كثير الخطأ والتدليس، والحديث في البخاري (ج7 ص103) من وجهين آخرين بلفظ: دعه فإنه قد صحب رسول الله صلى الله عليه وعلى آله وسلم وبلفظ: إنه فقيه.
4 - أثر سعد بن أبي وقاص:
صحيح.

(1/284)

5 - أثر عطاء:
صحيح.
6 - أثر ابن مسعود وحذيفة:
منقطع ابن سيرين لم يسمع منهما.
7 - حديث ابن عمر:
ضعيف فيه ليث بن أبي سليم، وقد جاء في الصحيحين من غير طريق ليث كما تقدم أول هذا الباب.
8 - أثر أبي بكر:
معضل وليث هو ابن سليم.
9 - أثر محمد بن سيرين:
صحيح، في الأصل: حدثنا ابن عدي والصواب: حدثنا ابن أبي عدي وهو محمد ابن إبراهيم.
10 - أثر ابن عباس:
ضعيف في سنده عسل بن سفيان قال الحافظ: ضعيف كما في «التقريب» وشيخ ابن أبي شيبة مرحوم هو ابن عبد العزيز العطار قال الحافظ
في «التقريب»: ثقة.
11 - أثر آل سعد وآل عبد الله:
سنده صحيح إلى الشعبي، وداود الراوي عن الشعبي هو ابن أبي هند وعبد الأعلى الراوي عن داود هو ابن عبد الأعلى السامي.
12 - أثر معاذ القاريء:
سنده حسن.

(1/285)

13 - أثر الحسن:
سنده صحيح.

99 - مسألة في جلود السباع
1 - حديث أسامة بن عمير والد أبي المليح:
معل وقد ذكرته في «أحاديث معلة ظاهرها الصحة».
2 - أثر ابن مسعود:
منقطع ابن سيرين لم يسمع من ابن مسعود وأشعث لم يتميز لنا من هو فلم يذكر المزي رحمه الله في «تهذيب الكمال»: أن ابن المبارك روى عن أحد من يقال له: أشعث وقد روى عن ابن سيرين، أشعث بن سوار وهو ضعيف وأشعث بن عبد الله الحداني وهو صدوق وأشعث بن عبد الملك الحمراني وهو ثقة فقيه.
3 - أثر الحكم:
صحيح، وعلي بن الحكم هو البناني أبو الحكم البصري ثقة ضعفه الأزدي بلا حجة، كذا قال الحافظ في «التقريب».
4 - أثر عمر:
منقطع لم يسمع الحكم بن عتيبة من عمر وحجاج هو ابن أرطأة قال الحافظ: صدوق كثير الخطأ والتدليس.
5 - مرسل أبي المليح تقدم أنه في «أحاديث معلة».
6 - أثر علي:
منقطع، الحسن البصري لم يسمع من علي.

(1/286)

100 - مسألة في الكلام مع الإمام وهو يخطب
1 - حديث عبد الله بن مسعود:
مرسل ومراسيل عطاء بن أبي رباح من أضعف المراسيل.
2 - حديث أبي حازم:
مرسل وقد جاء متصلاً والظاهر أن كليهما صحيح راجع ما كتبته على «الإلزامات للدراقطني» (ص79 - 80).
3 - أثر عامر بن شراحيل الشعبي:
ضعيف جداً فيه جابر بن يزيد الجعفي وهو ضعيف جداً.
4 - أثر ابن سيرين:
صحيح.
5 - حديث جابر:
رواه مسلم بهذا السند (ج2 ص597) وقد أخرجه البخاري (ج3 ص49) ومسلم (ج2 ص596) من وجه آخر.

101 - مسألة في صلاة الإستسقاء
1 - حديث ابن عباس:
ضعيف هشام بن إسحاق مقبول كما في «التقريب» وعبد الله بن كنانة بن العباس بن مرداس وأبوه كنانة مجهولان كما في «التقريب».
2 - أثر عبد الله بن يزيد:
صحيح.
3 - أثر عمر بن عبد العزيز:
حسن.

(1/287)

4 - حديث عبد الله بن زيد:
أخرجه البخاري ومسلم.

102 - مسألة في وقت صلاة العشاء
1 - حديث ابن عباس:
حديث حسن.
2 - حديث أبي موسى:
رواه مسلم (ج1 ص429).
3 - حديث جابر:
فيه خارجة بن عبد الله مختلف فيه والذي يظهر لي أن حديثه لا يرتقي إلى الحسن، وحسين بن بشير مقبول كما في «التقريب» ابن سلام أو سلمان صدوق.
4 - أثر عمر:
ضعيف فيه عبد الله بن عمر العمري ضعيف.
5 - أثر إبراهيم:
فيه المغيرة وهو ابن مقسم يدلس عن إبراهيم كما في «تهذيب التهذيب».

103 - مسألة في القسامة
1 - أثر سعيد بن المسيب:
مرسل.
2 - حديث الزهري:
مرسل.
3 - حديث سهل بن أبي حثمة:
متفق عليه، البخاري (ج10 ص535، 536) ومسلم (ج3 ص1291 - 1295).

(1/288)

4 - حديث عمرو بن شعيب عن أبيه عن جده:
ضعيف فيه حجاج بن أرطأة وهو صدوق كثير الخطأ والتدليس.
5 - حديث سليمان بن يسار:
مرسل.

104 - مسألة في الصلاة بعد الصلاة
1 - حديث جبير بن مطعم:
حسن.
2 - أثر ابن عمر:
صحيح.
3 - أثر ابن عمر:
وابن عباس من طريق ليث وهو ابن أبي سعيد وهو مختلط.
4 - أثر الحسن والحسين:
الظاهر أنه عبد الكريم بن مالك أبو سعيد الجزري فهو يروي عن عطاء بن أبي رباح.
5 - أثر أبي الطفيل:
حسن كما في ترجمته من «تهذيب الكمال».
6 - أثر ابن عمر وابن الزبير:
يعلى هو ابن عبيد، والأثر حسن إن كان الأجلح سمع من عطاء.

105 - مسألة في بيع السيف المحلى
1 - حديث فضالة بن عبيد:
أخرجه مسلم (ج3 ص1213 - 1314).

(1/289)

2 - أثر ابن عمر:
حسن، إن كان محمد بن عبد الله وهو الشعيثي سمع من أبي قلابة فإنا لم نجد راوياً عن أبي قلابة كما في «تهذيب الكمال».
3 - أثر شريح:
ظاهره الصحة، وزكرياء ابن أبي زائدة يدلس عن الشعبي قاله ولده يحيى ابن زكرياء.
4 - أثر محمد بن سيرين:
صحيح.
5 - أثر الزهري:
صحيح.

106 - في تأخير سنة صلاة الظهر
1 - مرسل: عبد الرحمن بن أبي ليلى ضعيف، للإرسال وشريك ساء حفظه لما ولى القضاء.
2 - أثر إبراهيم:
في الأصل: أبو جعفر ولعله تصحف من أبي حمزة وهو ميمون القصاب الأعور الكوفي قال الحافظ في «التقريب»: ضعيف.
3 - أثر عمرو بن ميمون:
ضعيف فيه رجل مبهم.

107 - مسألة في الصلاة على الشهيد
1 - حديث جابر:
رواه البخاري.

(1/290)

2 - حديث أنس:
من طريق أسامة بن زيد والذي يظهر لي أن حديثه لا يرتقي إلى الحسن.

108 - مسألة في تخليل اللحية في الوضوء
1 - حديث عمار بن ياسر:
ضعيف، عبد الكريم هو ابن أبي المخارق كما في ترجمته من «تهذيب الكمال»، ففيها أنه روى عن حسان بن بلال وعنه سفيان بن عيينة.
2 - حديث عثمان:
فيه عامر بن شقيق قال الحافظ: لين الحديث.
3 - أثر ابن عمر:
ضعيف فيه ليث ابن أبي سليم مختلط.
4 - أثر ابن عباس:
فيه أبي حمزة وهو ميمون القصاب كما في ترجمة هشيم من «تهذيب الكمال»، وأبو حمزة قال الحافظ في «التقريب»: ضعيف.
5 - أثر أنس:
أبو عون الظاهر أنه ابن عون وهو عبد الله بن عون فهو الذي يروي عنه معتمر بن سليمان كما ترجمة معتمر من «تهذيب الكمال».
وابن عون يروى عن أنس بواسطة فيحتمل أن في السند سقطاً.
6 - أثر ابن عمر:
صحيح.
7 - حديث أبي أمامة:
حسن، وعمر بن سليمان الباهلي هو في «التقريب»: عمر بن سليم.
8 - حديث أنس:
فيه يزيد وهو ابن أبان الرقاشي وهو ضعيف وفيه رجل مبهم.

(1/291)

9 - حديث أنس:
في الأصل الهيثم بن حماد والظاهر أنه الهيثم بن جماز كما في ترجمة يزيد بن أبان الرقاشي من «تهذيب الكمال»، والهيثم متروك كما في «لسان الميزان»، فعلى هذا فالحديث ضعيف جداً من أجله ومن أجل يزيد بن أبان.

109 - مسألة فيما يقرأ في الوتر من السور
1 - أثر عبد الرحمن بن أبزى:
ضعيف بهذا السند عطاء بن السائب مختلط ومحمد بن فضيل ممن روى عنه بعد الإختلاط وقد صح الحديث ما بعده.
2 - حديث أبيّ:
صحيح، وطلحة هو ابن مصرف وذر هو ابن عبد الله المرهبي وقد ذكرته في «الصحيح المسند مما ليس في الصحيحين».
3 - حديث ابن عباس:
منقطع أبو إسحاق لم يسمع من سعيد بن جبير وقد كتبته في «أحاديث معلة ظاهرها الصحة».
4 - حديث عمران بن حصين:
حديث صحيح وزرارة أثبت يحيى القطان سماعه من عمران كما في «جامع التحصيل».

110 - مسألة في ما يقرأ في الجمعة والعيدين
1 - حديث أبي هريرة:
أخرجه مسلم (ج2 ص597 - 598).
2 - حديث أناس من أهل المدينة:
حديث مرسل.

(1/292)

3 - حديث النعمان:
ظاهره الحسن، ولكن سفيان الثوري في الحديث الذي بعده يرويه عن محمد بن المنتشر عن النعمان ولم نجد سماعاً لمحمد بن المنتشر من النعمان.
وقد روى عنه بواسطة حبيب بن سالم كما في هذا الحديث.
4 - تقدم الكلام عليه في الحديث الذي قبله.
5 - حديث سمرة:
حديث صحيح، وزيد بن عقبة قال الحافظ في «التقريب»: ثقة.
6 - حديث عمر:
منقطع عبيد الله بن عبد الله بن عتبة لم يسمع من عمر.

111 - مسألة في نضح الثوب من الإحتلام
1 - حديث سهل بن حنيف:
حديث حسن إن علم سماع عبيد بن السباق من سهل وابن إسحاق مدلس وقد عنعن لكنه قد صرح كما في عند أبي داود حديث (210) وسعيد بن السباق هو سعيد بن عبيد بن السباق.
2 - أثر ابن عباس:
رواية سماك عن عكرمة مضطربة.
3 - أثر أبي ميسرة وهو عمرو بن شرحبيل:
ظاهره الصحة إلا ما يخشى من تدليس أبي إسحاق.
4 - أثر إبراهيم:
صحيح.
5 - أثر سالم، وأظنه ابن عبد الله بن عمر:
ضعيف، محبوب هو ابن محرز قال الحافظ في «التقريب»: لين الحديث ومالك بن حبيب لم نقف على ترجمته.

(1/293)

6 - أثر عمر:
صحيح وزبيد بن الصلت هو المديني قال يحيى بن معين: ثقة، نقله ابن أبي حاتم (ج3 ص622) من «الجرح والتعديل»، وقد أثبت البخاري سماعه من عمر انظر: «تاريخ البخاري» (ج3 ص447).

112 - مسألة في ركعتي تحية المسجد إذا صعد الإمام للخطبة
1 - حديث جابر:
تقدم أنه رواه مسلم.
2 - أثر أبي مجلز وهو لاحق بن حميد:
صحيح، وعمران هو ابن حدير كما في ترجمة أبي مجلز، وعمران قال الحافظ في «التقريب» عنه: ثقة ثقة.
3 - أثر الحسن:
صحيح أزهر هو ابن سعد السمان كما في ترجمة عبد الله بن عون من «تهذيب الكمال»، ثقة كما في «التقريب».
4 - حديث الحسن:
مرسل وأبو حرّة هو واصل بن عبد الرحمن قال الحافظ: صدوق عابد وكان يدلس عن الحسن.

113 - مسألة في شاهدي الزور
1 - حديث أم سلمة:
فيه أسامة بن زيد الليثي مختلف فيه والذي يظهر لي أنه لا يرتقي حديثه إلى الحسن، وقد تقدم قبل هذا من وجه ومتن أخصر وهو متفق عليه، البخاري (ج3 ص178) ومسلم (ج3 ص1336).
2 - حديث أبي هريرة:
حديث حسن.

(1/294)

114 - مسألة في قتل المرتدة
1 - حديث ابن عباس:
رواه البخاري.

2 - حديث ابن مسعود:
متفق عليه.
3 - قول الحسن:
في رواية هشام بن حسان عن الحسن ضعف.
4 - أثر إبراهيم:
ضعيف لأنه من طريق عبيدة بن معتب وهو ضعيف واختلط بآخره كما في «التقريب».
5 - أثر حماد:
وهو ابن أبي سليمان: صحيح.

115 - مسألة في صلاة الخسوف
1 - حديث أبي بكرة (وفي الأصل أبي بردة) والصواب أبي بكرة:
رواه البخاري.
2 - حديث فلان ابن فلان:
ضعيف لأنه من طريق يزيد بن أبي زياد القرشي الهاشمي أبو عبد الله الكوفي ولا يرتقي حديثه إلى الحسن.
وأيضاً فلان ابن فلان مبهم فلا ندري أصحابي هو أم لا؟
3 - أثر عائشة:
صحيح، وهو مخالف لما جاء عنها مرفوعاً في الصحيحين أن في الركعة ركوعين.

(1/295)

4 - أثر علقمة:
صحيح.
5 - حديث النعمان بن بشير:
حسن.

116 - مسألة في الأذان والإقامة عند قضاء الصلاة إذا فاتت
1 - حديث عبد الله بن مسعود:
منقطع.
عبد الله بن مسعود لم يسمع من أبيه وأبو الزبير وهو محمد بن مسلم المكي مدلس ولم يصرح بالتحديث.
2 - حديث أبي سعيد الخدري:
صحيح.

117 - مسألة في بيع الحاضر بالغائب
1 - حديث عمر:
رواه البخاري (ج4 ص 377) ومسلم (ج3 ص1209).
2 - حديث عبادة بن الصامت:
رواه مسلم (ج3 ص1210).
3 - حديث أبي سعيد الخدري:
رواه مسلم (ج3 ص1211).

118 - مسألة فيمن تحل له الصدقة
1 - حديث حبشي بن جنادة:
ضعيف فيه مجالد بن سعيد يشهد له حديث أبي هريرة الآتي فعلى هذا الحديث حسن لغيره.

(1/296)

2 - حديث أبي هريرة:
أخرجه النسائي (ج5 ص99) وابن ماجه (ج1 ص589) وصحة الحديث متوقفة على ثبوت سماع سالم بن أبي الجعد من أبي هريرة.
3 - حديث عبد الله بن عمرو:
ضعيف، ريحان بن يزيد هو العامري مقبول.
وأخرجه أبو داود (ج1 ص514) والترمذي (ج3ص42) وقد أشار الترمذي إلى أن فيه علة وهي أن شعبة رواه عن سعد بن إبراهيم هذا الحديث بهذا الإسناد ولم يرفعه.

119 - في بيع الدابة مع شرط ركوبها إلى البلد
1 - حديث جابر بن عبد الله:
أخرجه البخاري (ج4ص285) ومسلم (ج3ص1224).
2 - حديث جابر أيضاً:
متفق عليه.

120 - مسألة فيمن وجد متاعه بعينه عند المفلس
1 - حديث أبي هريرة:
متفق عليه أخرجه البخاري (ج5ص62) ومسلم (ج3 ص1193 - 1194).

121 - مسألة في المزارعة
1 - حديث ابن عمر:
متفق عليه أخرجه البخاري (ج5ص10) ومسلم (ج3 ص1186 - 1188).
2 - حديث ابن عمر:
متفق عليه وتقدم تخريجه.

(1/297)

3 - حديث زيد بن ثابت:
فيه الوليد بن أبي الوليد قال الحافظ في «التقريب»: ليس الحديث.
4 - أثر موسى بن طلحة:
شريك هو القاضي وهو ضعيف وإبراهيم بن مباجر لا يرتقي للحجية.
5 - أثر معاذ:
ليث هو ابن أبي سليم وهو ضعيف.

6 - أثر علي بن أبي طالب:
في سنده الحارث بن حصيرة وهو ضعيف.

122 - مسألة في بيع الحاضر للبادي
1 - حديث جابر:
أخرجه مسلم (ج3 ص1157).
2 - حديث جابر:
ضعيف بهذا السند، ابن أبي ليلى هو محمد بن عبد الرحمن ضعيف لكن قد أخرجه مسلم من غير هذه الطريق.
3 - حديث أبي هريرة:
أخرجه البخاري (ج4ص372) ومسلم (ج3ص1157).
4 - حديث أنس:
أخرجه البخاري (ج4ص372) ومسلم (ج3ص1158).
5 - حديث أبي هريرة وابن عمر:
ضعيف، سالم الخياط، هو سالم بن عبد الله صدوق سييء الحفظ ويشهد له الأحاديث الصحيحة المتقدمة فصح الحديث والحمد لله.

(1/298)

123 - مسألة في حلّية الصدقة لآل هاشم
1 - حديث أبي هريرة:
متفق عليه أخرجه البخاري (ج1ص354) ومسلم (ج2ص751).
2 - حديث أبي رافع:
صورته صورة المرسل وقد وصله محمد بن كثير عن شعبة به موصولاً وتابعه غندر عن شعبة به عند الترمذي (657) ويحيى عن شعبة به عند النسائي (ج5ص107) وسنده صحيح وقد ذكرته في «الصحيح المسند مما ليس في الصحيحين».
3 - حديث أبي ليلى:
سنده صحيح وهو في «الصحيح المسند مما ليس في الصحيحين».
4 - حديث رشيد بن مالك:
أخرجه الطبراني والبخاري في «التاريخ» وغيرهم من طريق معرف بن واصل حدثتني امرأة من الحي يقال لها: حفصة بنت طلق ... إلخ كما في «الإصابة» ترجمة أبي عميرة: رشيد بن مالك , وحفصة بنت طلق لم نجد ترجمتها.
تنبيه: وقع في سند ابن أبي شيبة معروف عن حفصة بنت طلق والصواب: معرّف كما في «الإصابة» و «تهذيب الكمال».
5 - حديث عائشة:
سنده صحيح.
6 - حديث بريدة بن الحصيب:
سنده حسن.
7 - حديث أنس:
أخرجه البخاري (ج4 ص293) ومسلم (ج2ص752).

(1/299)

124 - مسألة في السلام على المصلي
1 - حديث صهيب:
أخرجه النسائي (ج3ص5) وابن ماجة (ج1ص325) من طريق سفيان بن عيينة عن زيد بن أسلم عن ابن عمر عن صهيب به.
زيد بن أسلم لم يسمع من ابن عمر إلا حديثين قال سفيان بن عيينة كما في «جامع التحصيل» ولعلها التي ذكرها المزي في «تحفة الأشراف» ترجمة زيد ابن أسلم عن ابن عمر.
وأخرجهما البخاري ومسلم، فعلى هذا صحة الحديث متوقفة على ثبوت سماع زيد بن أسلم من ابن عمر.
ولكنه متابع فقد روى الحديث أبو داود (ج1 ص306) والترمذي (ج2ص203) من طريق قتيبة عن الليث بن سعد عن بكير بن عبد الله عن نابل صاحب العباء عن ابن عمر عن صهيب به.

125 - مسألة في صدقة الزروع
1 - حديث أبي سعيد الخدري:
أخرجه البخاري (ج3 ص310) ومسلم (ج2 ص673).
2 - حديث أبي سعيد الخدري أيضاً:
أخرجه البخاري (ج3 ص310) ومسلم (ج2 ص673).
3 - حديث أبي هريرة:
سنده صحيح.
******

(1/300)

8 - (عبد الله بن نمير الهمداني) (1)
حدثنا محمد بن أيوب قال حدثنا محمد بن عبد الله بن نمير قال: سمعت أبي يقول: أدركت الناس ما يكتبون الحديث عن أبي حنيفة فكيف الرأي. أهـ.
*قال الخطيب (ج13 ص444):
وأخبرنا البرمكي أخبرنا محمد بن عبد الله بن خلف حدثنا عمر بن محمد الجوهري حدثنا أبو بكر الأثرم حدثنا حدثنا يحيى بن محمد بن صاعد حدثنا ابن نمير. قال: أدركت الناس وما يكتبون الحديث عن أبي حنيفة، فكيف الرأي. أهـ.
البرمكي هو أبو إسحاق إبراهيم بن عمر بن أحمد بن إبراهيم البرمكي ثم البغدادي الحنبلي ترجمه الذهبي في «السير» (ج17 ص605) فقال: الشيخ الإمام المفتي بقية المسندين إلى أن قال: قال الخطيب: كتبت عنه وكان صدوقاً ديناً فقيهاً على مذهب أحمد .. إلخ.
وأما محمد بن خلف فهو ابن بخيت أبو بكر الدقاق العكبري مترجم عند الخطيب (ج5 ص461) وقال: وكان ثقة مستوراً حسن الأصول.
ويحيى بن محمد بن صاعد أبو زكرياء الخازن مترجم في «تاريخ بغداد» (ج14 ص231) قال الخطيب: كان أحد حفاظ الحديث وممن عني به .. إلخ.
*****
_________
(1) عبد الله بن نمير بنون مصغر الهمداني أبو هشام الكوفي ثقة صاحب حديث من أهل السنة من كبار التاسعة مات سنة تسع وتسعين وله أربع وثمانون من رجال الجماعة.

(1/301)

9 - (أبو عبد الرحمن عبد الله بن يزيد المقريء) (1)
* قال ابن أبي حاتم رحمه الله في «الجرح والتعديل»:
أنا إبراهيم بن يعقوب الجوزجاني كتب إليّ عن أبي عبد الرحمن المقريء قال: كان أبو حنيفة يحدثنا فإذا فرغ من الحديث قال: هذا الذي سمعتم كله ريح وباطل. أهـ.
قال أبو عبد الرحمن الوادعي: هذا يفسره ما ذكره ابن أبي شيبة في مصنفه من رد إبي حنيفة أحاديث كثيرة برأيه.
* قال الخطيب رحمه الله (ج13 ص425):
أخبرني ابن الفضل أخبرنا دعلج بن أحمد أخبرنا أحمد بن علي الأبار حدثني محمد بن غيلان حدثنا المقريء (2) قال سمعت أبا حنيفة يقول: عامة ما أحدثكم به خطأ.
* قال ابن عدي (ج7 ص2475):
ثنا عبد الملك ثنا يحيى بن عبدك قال سمعت المقريء يقول: حدثنا أبو حنيفة وكان مرجئاً، يمد بها صوته عالياً، قيل للمقريء: فأنت لم تروي عنه وكان مرجئاً؟ قال: إني أبيع اللحم مع العظام. أهـ.
عبد الملك هو أبو نعيم ابن محمد بن عدي بن زيد الاستراباذي سكن جرجان وكان مقدماً في الفقه والحديث وكانت الرحلة إليه في أيامه ... إلخ الترجمة من «تاريخ جرجان» (ص276) ويحيى بن عبدك هو أبو زكرياء يحيى بن عبد العظيم القزويني قال الخليلي: ثقة متفق عليه وقال الذهبي:
_________
(1) عبد الله بن يزيد المكي أبو عبد الرحمن المقريء أصله من البصرة أو الأهواز ثقة فاضل أقرأ القرآن نيفاً وسبعين سنة من التاسعة مات سنة ثلاثة عشرة وقد قارب المائة وهو من كبار شيوخ البخاري من رجال الجماعة.
(2) في الأصل: حدثنا ابن المقريء والصواب ما أثبتناه والمقريء عبد الله بن يزيد.

(1/302)

الإمام الحافظ الثقة محدث قزوين أبو زكرياء ... عالم مصنف كبير القدر من نظراء ابن ماجة لكنه أسن وأسند - إلى أن ذكر من مشائخه: أبا عبد الرحمن المقريء ومن تلاميذه أبو نعيم بن عدي. أهـ من «السير» (ج12 ص509).
* قال ابن عدي (ج7 ص2473):
ثناه عبد الله بن محمد بن عبد العزيز حدثني محمود بن غيلان ثنا المقريء سمعت أبا حنيفة يقول: ما رأيت أفضل من عطاء وعامة ما أحدثكم خطأ.
أهـ.
عبد الله بن محمد بن عبد العزيز هو البغوي.
* قال عبد الله (ج1 ص223):
حدثني أبو الفضل نا إبراهيم بن شماس نا أبو عبد الرحمن المقريء قال: كان والله أبو حنيفة مرجئاً ودعاني إلى الإرجاء فأبيت عليه. اهـ.
* قال أبو بكر الخطيب (ج13 ص425):
أخبرني الحسن بن أبي طالب حدثنا عبيد الله بن محمد بن حبابة حدثنا عبد الله بن محمد البغوي حدثنا ابن المقريء حدثنا أبي قال سمعت أبا حنيفة يقول: ما رأيت أفضل من عطاء وعامة ما أحدثكم به خطأ. اهـ.
وهذا السند صحيح رجاله معروفون.
فالحسن بن أبي طالب ترجمه الخطيب في «تاريخه» (ج7 ص425) فقال: الحسن بن محمد بن الحسن بن علي أبو محمد الخلال - إلى أن قال -: وكان ثقة له معرفة وتنبه.
وعبيد الله بن محمد بن حبابة ترجمه الخطيب (ج10 ص377) فقال: عبيد الله بن محمد بن إسحاق بن سليمان بن مخلد بن إبراهيم بن مروان بن حبابن بن تميم أبو القاسم البزاز مقوثي الأصل ويعرف بابن حبابة ... إلخ وقال: كان ثقة.
وعبد الله بن محمد البغوي قد ترجم له.
وابن المقريء محمد بن عبد الله بن يزيد.

(1/303)

10 - (أبو الفرج عبد الرحمن بن علي الشهير بابن الجوزي) (1)
* قال ابن الجوزي رحمه الله في كتابه «الضعفاء والمتروكون»:
(النعمان بن ثابت أبو حنيفة)
قال سفيان الثوري: ليس بثقة. وقال يحيى بن معين: لا يكتب حديثه، وقال مرة أخرى: هو أنبل من أن يكذب.
وقال النسائي: ليس بالقوي في الحديث وهو كثير الغلط والخطأ على قلة روايته.
وقال النضر بن شميل: هو متروك الحديث، وقال ابن عدي: عامة ما يرويه غلط وتصحيف وله أحاديث صالحة وليس من أهل الحديث. أهـ.
ولست أقصد الإستدلال بأقوال هؤلاء الأئمة الذين ذكرهم، فإني لا أقبل الآثار إلا مسندة بالسند الصحيح ولكني أقصد إثبات أن ابن الجوزي ممن يرى تضعيف أبي حنيفة إذ ذكر هذا الكلام مقراً له.

****
_________
(1) ترجمه الذهبي في «السير» (ج21 ص365) فقال أبو الفرج بن الجوزي الشيخ الإمام العلامة الحافظ المفسر شيخ الإسلام مفخر العراق جمال الدين أبو الفرج عبد الرحمن بن علي بن محمد بن علي بن عبيد الله بن عبد الله وأنهى نسبه إلى أبي بكر الصديق - البغدادي الحنبلي الواعظ صاحب التصانيف ولد سنة تسع أو عشر وخمسمائة توفي سنة سبع وتسعين وخمسمائة.

(1/304)

11 - (أبو عمرو عبد الرحمن بن عمرو الأوزاعي) (1)
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص187):
حدثني أبو بكر بن زنجويه ثنا أبو جعفر الحراني قال سمعت عيسى بن يونس يقول: خرج الأوزاعي عليّ وعلى المعافى بن عمران وموسى بن أعين ونحن ببيروه بكتاب السير وما رد على أبي حنيفة وقال: لو كان هذا الخطأ في أمة محمد لأوسعهم خطأ ثم قال: ما ولد في الإسلام أشأم عليهم من أبي حنيفة. أهـ.
هذا الأثر حسن وليس كما يقول الأخ محمد بن سعيد القحطاني حفظه الله أن الأثر ضعيف لأنه ما وجد ترجمة أبي جعفر الحراني فهو أبو جعفر عبد الله ابن محمد بن علي بن نفيل الحراني وهو ثقة حافظ كما في «التقريب».
وفي «الكنى» لأبي أحمد رحمه الله (ج3ص61) أبو جعفر عبد الله بن علي بن نفيل الحراني نسبه إلى جده.
* قال أبو زرعة الدمشقي في «تاريخه» (ج1 ص506):
حدثني أحمد بن شبويه قال حدثني عبد العزيز بن أبي رزمة عن عبد الله بن المبارك قال: كنت عند الأوزاعي فأطريت أبا حنيفة فسكت عني فلما كان عند الوداع قلت له: أوصني؟ قال: أما إني أردت ولو لم تسألني سمعتك تطري رجلاً كان يرى السيف في الأمة؟ قلت له: أفلا أعلمتني، قال: لا أدع ذاك.
* قال الخطيب رحمه الله (ج13 ص419):
أخبرنا أبو العلاء محمد بن الحسن الوراق أخبرنا أحمد بن كامل القاضي.
_________
(1) عبد الرحمن بن عمرو بن أبي عمر الأوزاعي أبوعمرو الفقيه ثقة جليل من السابعة مات سنة سبع وخمسين من رجال الجماعة.

(1/305)

وأخبرنا محمد بن عمر النرسي أخبرنا محمد بن عبد الله الشافعي (1)، أخبرنا
عبد الملك بن محمد الواعظ أخبرنا أحمد بن الفضل بن خزيمة قالوا حدثنا أبو إسماعيل الترمذي حدثنا أبو توبة حدثنا الفزاري قال الأوزاعي وسفيان يقولان: ما ولد في الإسلام مولود أشأم عليهم - وقال الشافعي - شر عليهم من أبي حنيفة. اهـ.
أبو العلاء محمد بن الحسن الوراق ترجمه الخطيب في «التاريخ» (ج2ص216) ووثقه.
أحمد بن كامل القاضي ترجمه الذهبي في «السير» وقال: الإمام العلامة الحافظ (ج15 ص544).
ومحمد بن عمر النرسي في السند الآخر ترجمه الخطيب فقال: محمد بن عمر بن القاسم بن بشر بن عاصم بن أحمد أبو بكر النرسي - إلى أن قال: - كتبنا عنه وكان شيخاً صالحاً صدوقاً من أهل السنة.
ومحمد بن عبد الله الشافعي ترجمه الخطيب (ج5ص456) إلى أن قال: وكان ثقة ثبتاً كثير الحديث حسن التصنيف.
وعبد الملك بن محمد الواعظ هو عبد الملك بن محمد بن عبد الله بن بشران بن مهران أبو القاسم البغدادي الواعظ قال الخطيب (ج10ص432) وكان صدوقاً ثبتاً صالحاً.
وأحمد بن الفضل بن خزيمة ترجمه الذهبي في «السير» (ج15 ص515) وقال: الشيخ المحدث الثقة وأبو إسماعيل الترمذي هو محمد بن إسماعيل بن يوسف الإمام الحافظ الثقة كما في «السير» (ج13ص242).
وأبو توبة هو الربيع بن نافع وقد تقدم.
والفزاري هو إبراهيم بن محمد.
_________
(1) سقطت أداة التحويل.

(1/306)

* قال الخطيب رحمه الله تعالى (ج13 ص396):
أخبرنا طلحة بن علي بن الصقر الكتاني أخبرنا محمد بن عبد الله الشافعي حدثني أبو الشيخ الأصبهاني حدثنا الأثرم.
وأخبرنا إبراهيم عمر البرمكي أخبرنا محمد بن عبد الله بن خلف الدقاق حدثنا عمر بن محمد الجوهري حدثنا أبو بكر الأثرم قال سمعت أبا عبد الله يقول: قال ابن المبارك ذكرت أبا حنيفة يوماً عند الأوزاعي فأعرض عني فعاتبته فقال: تجيء إلى رجل يرى السيف في أمة محمد صلى الله عليه وعلى آله وسلم فتذكره عندنا؟
أبو الشيخ الأصبهاني قال الذهبي في «السير» (ج16 ص276) الإمام الحافظ الصادق محدث أصبهان أبو محمد عبد الله بن محمد بن جعفر بن حيان المعروف بأبي الشيخ صاحب التصانيف.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص185):
حدثنا عبدة بن عبد الرحيم من أهل مرو قال: دخلنا على عبد العزيز بن أبي رزمة نعوده أنا وأحمد بن شبويه وعلي بن يونس فقال لي عبد العزيز: يا أبا سعيد عندي سر كنت أطويه عنكم فأخبركم وأخرج بيده عن فراشه فقال: سمعت ابن المبارك يقول: سمعت الأوزاعي يقول: احتملنا عن أبي حنيفة كذا وعقد بأصبعه، واحتملنا عنه كذا وعقد بأصبعه الثانية واحتملنا عنه كذا وعقد بأصبعه الثالثة العيوب حتى جاء السيف على أمة محمد صلى الله عليه وعلى آله وسلم، فلما جاء السيف على أمة محمد لم نقدر أن نحتمله.
* قال عبد الله بن أحمد رحمه الله (ج1ص187):
حدثني محمد بن هارون أبو نشيط ثنا أبو صالح الفراء سمعت الفزاري يعني أبا إسحاق قال: قال الأوزاعي: إنا لننقم على أبي حنيفة أنه كان يجيء الحديث عن النبي صلى الله عليه وعلى آله وسلم فيخالفه إلى غيره.

(1/307)

* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص188):
حدثني محمد بن هارون ثنا أبو صالح قال سمعت الفزاري يقول: كان الأوزاعي وسفيان يقولان: ما ولد في الإسلام على هذه الأمة أشأم من أبي حنيفة.
* قال عبد الله بن أحمد في «السنة» (ج1ص204):
حدثني إبراهيم بن سعيد ثنا محمد بن مصعب سمعت الأوزاعي يقول: ما ولد في الإسلام مولود أشأم عليهم من أبي حنيفة.
وقال (ص205): حدثني إبراهيم بن سعيد ثنا أبو توبة عن أبي إسحاق عن سفيان الثوري والأوزاعي مثل قول محمد بن مصعب.
محمد بن مصعب فيه كلام وكتبت أثره من أجل الإحالة عليه.
* قال عبد الله بن أحمد رحمه الله (ج1ص207):
حدثني إبراهيم قال ثنا أبو توبة عن أبي إسحاق الفزاري قال: قال الأوزاعي: إنا لا ننقم على أبي حنيفة الرأي كله إنما ننقم أنه يذكر له الحديث عن رسول الله صلى الله عليه وعلى آله وسلم فيفتي بخلافه.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص217):
حدثنا عبد الله بن عمر أبو عبد الرحمن ثنا أبو أسامة عن أبي إسحاق الفزاري قال سمعت سفيان والأوزاعي يقولان: إن قول المرجئة يخرج إلى السيف.
* قال الإمام الفسوي في «المعرفة والتاريخ» (ج2ص788):
حدثني صفوان بن صالح حدثنا عمر (1) قال سمعت الأوزاعي يقول: أتاني شعيب بن إسحاق وابن أبي مالك وابن علاق وابن ناصح فقالوا: قد أخذنا عن
_________
(1) عمر هو ابن عبد الواحد السلمي المتقدم.

(1/308)

أبي حنيفة شيئاً فانظر فيه فلم يبرح بي وبهم حتى أريتهم فيما جاءوني به عنه أنه قد أحل لهم الخروج على الأئمة.
* قال الخطيب (ج13 ص418):
وأخبرنا ابن رزق أخبرنا ابن سلم حدثنا الأبار حدثنا الحسن بن علي حدثنا أبو توبة حدثنا سلمة بن كلثوم - وكان من العابدين ولم يكن في أصحاب الأوزاعي أحسن منه - قال: قال الأوزاعي لما مات أبو حنيفة: الحمد لله إن كان لينقض الإسلام عروة عروة. اهـ.
ابن رزق ثقة وقد ترجم له.
وابن سلم أيضاً.
والأبار أحمد بن علي الأبار قد ترجم له.
الحسن بن علي هو الحلواني ويقال له الخلال ثقة حافظ.
أبو توبة هو الربيع بن نافع ثقة حجة عابد.
وسلمة بن كلثوم إضافة إلى ما ذكر في السند قال في «التقريب»: صدوق.

******

(1/309)

12 - (عبد الرحمن بن مهدي) (1)
* قال يعقوب الفسوي في «المعرفة والتاريخ» (ج2ص784):
حدثنا محمد بن بشار قال سمعت عبد الرحمن يقول: بين أبي حنيفة وبين الحق حجاب.
* قال الخطيب (ج13 ص432):
أخبرنا البرقاني قال: قرأت على محمد بن محمود المروزي - بها - حدثكم محمد بن علي الحافظ قال: قيل لبندار: - وأنا أسمع - أسمعت عبد الرحمن ابن مهدي يقول: كان بين أبي حنيفة وبين الحق حجاب؟ فقال: نعم قد قاله لي. اهـ.
محمد بن محمود المروزي هو أبو عمرو المروزي النسوي مترجم في «تاريخ بغداد» (ج3 ص260) وقد تقدم.
ومحمد بن علي الحافظ هو أبو عبد الله محمد بن علي بن إبراهيم المروزي ترجمه الخطيب في «السير» (ج14ص311) فقال: الحافظ المجود ... إلخ.
* قال الخطيب رحمه الله (ج13ص446):
أخبرنا البرمكي أخبرنا محمد بن عبد الله بن خلف حدثنا عمر بن محمد الجوهري حدثنا أبو بكر الأثرم حدثنا أبو عبد الله حدثنا عبد الرحمن بن مهدي قال: سألت سفيان عن حديث عاصم في المرتدة فقال: أما من ثقة فلا، كان يرويه أبو حنيفة.
_________
(1) عبد الرحمن بن مهدي بن حسان العنبري مولاهم أبو سعيد البصري ثقة ثبت حافظ عالم بالرجال والحديث قال ابن المديني: ما رأيت أعلم منه من التاسعة مات سنة ثمانية وتسعين وهو ابن ثلاث وسبعين سنة من رجال الجماعة.

(1/310)

قال أبو عبد الله: والحديث كان يرويه أبو حنيفة عن عاصم عن أبي رزين عن ابن عباس في المرأة إذا ارتدت، قال: تحبس ولا تقتل. أهـ.
رجال السند مترجمون في مواضع متفرقة.

* قال العقيلي رحمه الله في «الضعفاء» (ج4ص282):
حدثنا زكريا بن يحيى الحلواني قال سمعت محمد بن بشار العبدي (1) بندار يقول: ما كان عبد الرحمن بن مهدي يذكر أبا حنيفة إلا قال: بينه وبين الحق حجاب.
حدثنا زكرياء بن يحيى قال حدثنا محمد بن المثنى قال: ما سمعت عبد الرحمن يحدث عن أبي حنيفة شيئاً قط. أهـ.
زكرياء بن يحيى الحلواني هو الساجي ففي الأنساب مادة الحلواني أنه نزل حلوان، وهو ثقة فقيه كما في «التقريب».
* قال الخطيب (ج13 ص432):
أخبرنا ابن الفضل أخبرنا ابن درستويه حدثنا يعقوب حدثنا محمد بن بشار قال: سمعت عبد الرحمن يقول: بين أبي حنيفة وبين الحق حجاب. أهـ.
ابن الفضل هو محمد بن الحسين بن الفضل مترجم.
وكذا ابن درستويه هو عبد الله بن جعفر ابن درستويه مترجم له.
ويعقوب هو سفيان الفسوي وقد ترجم له.

******
_________
(1) في الأصل: العبد بن بندار والصواب ما أثبتناه، وكما في «تاريخ بغداد» (13/ 432).

(1/311)

13 - (إبراهيم بن إسحاق الحربي رحمه الله) (1)
* قال الخطيب رحمه الله (ج13ص332):
أخبرنا العتيقي حدثنا محمد بن العباس حدثنا أبو أيوب سليمان بن إسحاق الجلاب قال: سمعت إبراهيم الحربي يقول: كان أبو حنيفة طلب النحو في أول أمره فذهب يقيس فلم يجيء وأراد أن يكون فيه أستاذاً فقال: قلب وقلوب وكلب وكلوب فقيل له: كلب وكلاب فتركه، ووقع في الفقه فكان يقيس ولم يكن له علم بالنحو فسأله رجل بمكة فقال له: رجل شج رجلاً بحجر فقال: هذا خطأ ليس عليه شيء لو أنه حتى يرميه بابا (2) قييس لم يكن عليه شيء. اهـ.
قال أبو عبد الرحمن: رجاله ثقات.
العتيقي هو أحمد بن محمد بن أحمد ترجمته في «السير» (ج17ص602) ذكر الذهبي عن الخطيب أنه كان صدوقاً.
ومحمد بن العباس هو أبو عمر الخزاز ترجمه في «تاريخ بغداد» (ج3ص121) قال الخطيب: وكان ثقة.
وما قيل: إن فيه تساهلاً فقد أجاب عنه المعلمي في «التنكيل» وسليمان بن إسحاق أبو أيوب الجلاب قال الخطيب (ج9 ص63) كان ثقة.
_________
(1) وإبراهيم الحربي إمام مشهور قال الذهبي في «السير» (ج13ص356): إبراهيم الحربي هو الشيخ الإمام الحافظ العلامة شيخ الإسلام أبو إسحاق إبراهيم بن إسحاق بن إبراهيم بن بشير البغدادي الحربي صاحب التصانيف مولده سنة 198 توفي سنة 285.
(2) له وجه في اللغة.

(1/312)

14 - (إبراهيم بن محمد أبو إسحاق الفزاري) (1)
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1 ص206):
حدثني إبراهيم بن سعيد ثنا أبو توبة عن أبي إسحاق الفزاري قال: قال أبو حنيفة: أين تسكن؟ قلت: المصيصة قال: أخوك كان خيراً منك، قال: وكان قتل مع المبيضة. اهـ.
* قال عبد الله في «السنة» (ج1ص207):
حدثنا إبراهيم قال حدثنا أبو توبة عن أبي إسحاق الفزاري قال حدثت أبا حنيفة عن رسول الله صلى الله عليه وعلى آله وسلم بحديث في رد السيف، فقال: هذا حديث خرافة.
* قال عبد الله في «السنة» (ج1ص207):
حدثني إبراهيم ثنا أبو توبة عن أبي إسحاق قال: كان أبو حنيفة مرجئاً يرى السيف.
* قال عبد الله في «السنة» (ج1ص218):
حدثني محمد بن هارون أبو نشيط حدثني أبو صالح - يعني الفراء - قال سمعت أبا إسحاق الفزاري يقول: كان أبو حنيفة مرجئاً يرى السيف.
أبو صالح الفراء هو محبوب بن موسى الأنطاكي.
ثم قال عبد الله: حدثنا محمد بن هارون نا أبو صالح قال سمعت الفزاري يقول: حدثت أبا حنيفة بحديث عن النبي صلى الله عليه وعلى آله وسلم في رد السيف، فقال: هذا حديث خرافة.
_________
(1) إبراهيم بن محمد بن الحارث بن أسماء بن خارجة بن حصن بن حذيفة الفزاري الإمام أبو إسحاق ثقة حافظ له تصانيف من الثامنة مات سنة خمس وثمانين وقيل بعدها.

(1/313)

وحدثني إبراهيم بن سعيد الجوهري نا أبو توبة عن أبي إسحاق الفزاري قال: كان أبو حنيفة يقول: إيمان إبليس وإيمان أبي بكر الصديق رضي الله عنه واحد، قال أبو بكر: يا رب وقال إبليس: يا رب.
وحدثني محمد نا أبو صالح قال سمعت أبا إسحاق الفزاري يقول: قال أبو حنيفة با أبا إسحاق أين تسكن اليوم؟ فقلت له بالمصيصة قال: لو ذهبت حيث ذهب أخوك كان خيراً لك وكان أخو أبي إسحاق خرج مع المبيضة فقتله المسودة.
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2ص788):
حدثني صفوان بن صالح الدمشقي حدثنا عمر بن الواحد السلمي قال سمعت إبراهيم بن محمد الفزاري يحدث الأوزاعي قال: قتل أخي مع إبراهيم الفاطمي بالبصرة فركبت لأتعد في تركته فلقيت أبا حنيفة، قال لي: من أين أقبلت وأين أردت؟ فأخبرته أني أقبلت من المصيصة وأردت أخاً لي قتل مع إبراهيم، فقال: لو أنك قتلت مع أخيك كان خيراً لك من المكان الذي جئت منه، قلت: فما منعك أنت من ذاك؟ قال: لولا ودايع كانت عندي وأشياء للناس ما تلبثت في ذلك. اهـ.
قال أبو عبد الرحمن: معناه أنه يفضل الخروج على الولاة على قتال الكفار لأن أبا إسحاق كان في المصيصة لقتال الكفار.
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2 ص788):
حدثني أبو بكر (1) عن أبي صالح الفراء عن الفزاري قال: قال أبو حنيفة: إيمان آدم وإيمان إبليس واحد، قال إبليس: {رَبِّ بِمَآ أَغْوَيْتَنِي} وقال: {رَبِّ
_________
(1) أبو بكر هو عبد الله بن الزبير الحميدي وأبوصالح الفراء هو محبوب بن موسى الأنطاكي والفزاري هو إبراهيم بن محمد أبو إسحاق.

(1/314)

فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} وقال آدم: {رَبَّنَا ظَلَمْنَا أَنفُسَنَا}.
* قال العقيلي رحمه الله (ج4ص283):
حدثنا عبد الله بن أحمد قال حدثنا محمد بن سهل بن عسكر قال حدثنا أبو صالح (1) الفراء قال سمعت أبا إسحاق الفزاري يقول: كان أبو حنيفة مرجئاً يرى السيف.
* قال ابن حبان رحمه الله في «المجروحين» (ج3ص70):
أخبرنا الثقفي (2) قال سمعت محمد بن سهل بن عسكر يقول سمعت أبا صالح (3) الفراء يقول: سمعت أبا إسحاق الفزاري يقول: كنت عند أبي حنيفة فجاءه رجل فسأله عن مسألة فقال: فيه فقلت: إن النبي صلى الله عليه وعلى آله وسلم قال: كذا وكذا، قال: هذا حديث خرافة.
******

15 - (أبو إسحاق إبراهيم بن يعقوب الجوزجاني) (4)
* قال رحمه الله في كتابه «أحوال الرجال» (ص75):
أبو حنيفة لا يقنع بحديثه ولا برأيه.
* قال ابن عدي (ج7 ص2474):
سمعت ابن حماد يقول: قال السعدي: لا يقنع بحديثه ولا برأيه يعني أبا حنيفة.
*****
_________
(1) اسمه محبوب بن موسى.
(2) الثقفي هو محمد بن إسحاق الثقفي السراج.
(3) هو محبوب بن موسى.
(4) إبراهيم بن يعقوب بن إسحاق الجوزجاني بضم الجيم الأولى وجيم نزيل دمشق ثقة حافظ رمي بالنصب من الحادية عشرة مات سنة تسع وخمسين - من رجال أبي داود والترمذي والنسائي.

(1/315)

16 - (الإمام النسائي أحمد بن شعيب) (1)
* أبو عبد الرحمن في رسالة له مع مجموعة رسائل:
قال النسائي رحمه الله: وأبو حنيفة وليس بالقوي في الحديث.
*****

17 - (الإمام أحمد بن علي بن ثابت أبو بكر الخطيب) (2)
* قال الخطيب رحمه الله في «التاريخ» (ج3 ص369):
بعد ذكره بعض النقول في مناقب أبي حنيفة: وقد سقنا عن أيوب وسفيان الثوري وسفيان بن عيينة وأبي بكر بن عياش وغيرهم من الأئمة أخباراً كثيرة تتضمن تفريط أبي حنيفة والمدح له والثناء عليه والمحفوظ عند نقلة الحديث عن الأئمة المتقدمين وهؤلاء المذكورون منهم في أبي حنيفة خلاف ذلك وكلامهم فيه كثير لأمور شنيعة حفظت عليه متعلق بعضها بأصول الديانات (3)، وبعضها بالفروع نحن ذاكروها بمشيئة الله ومعتذرون إلى من وقف عليها وكره سماعها بأن أبا حنيفة عندنا مع جلالة قدره أسوة غيره من العلماء الذين دوّنا ذكرهم في هذا الكتاب وأوردنا أخبارهم وحكينا أقوال الناس فيهم على تباينها والله الموفق للصواب.
إلى أن قال رحمه الله تعالى: عن أحمد بن علي الأبار وسنذكره في ترجمة أحمد بن علي الأبار رحمه الله.
_________
(1) أحمد بن شعيب بن علي بن سنان بن بحر بن دينار أبو عبد الرحمن النسائي الحافظ صاحب «السنن» مات سنة ثلاث وثلاثمائة وله ثمان وثمانون سنة.
(2) ترجمه الذهبي في «السير» (ج18 ص270) فقال (الخطيب): الإمام الأوحد العلامة المفتي الحافظ الناقد محدث الوقت أبو بكر أحمد بن علي بن ثابت بن أحمد بن مهدي البغدادي صاحب التصانيف وخاتمة الحفاظ ولد سنة 392 وتوفي سنة 463 ,
(3) تقسيم الدين إلى أصول وفروع ليس بصحيح وقد رد ابن القيم على هذا التقسيم في «الصواعق المرسلة».

(1/316)

18 - (أحمد بن علي الأبار رحمه الله) (1)
* قال الخطيب رحمه الله في «التاريخ» (ج3ص370):
وذكره بسنده إلى أحمد بن علي الأبار:
قال أحمد بن علي الأبار: ذكر القوم الذين ردوا على أبي حنيفة: أيوب السختياني وجرير بن حازم، وهمام بن يحيى، وحماد بن سلمة، وحماد بن زيد، وأبو عوانة، وعبد الوارث، وسوار العنبري القاضي، ويزيد بن زريع، وعلي بن عاصم، ومالك بن أنس، وجعفر بن محمد، وعمر بن قيس، وأبو عبد الرحمن المقريء، وسعيد بن عبد العزيز، والأوزاعي، وعبد الله بن المبارك، وأبو إسحاق الفزاري، ويوسف بن أسباط، ومحمد بن جابر، وسفيان الثوري، وسفيان بن عيينة، وحماد بن أبي سليمان، وابن أبي ليلى، وحفص بن غياث، وأبو بكر ابن عياش، وشريك بن عبد الله، ووكيع بن الجراح، ورقبة بن مصقلة، والفضل بن موسى، وعيسى بن يونس، والحجاج بن أرطأة، ومالك بن مغول، والقاسم بن حبيب، وابن شبرمة.
* قال أبو زرعة الدمشقي في «تاريخه» (ج1 ص208):
حدثنا أحمد بن شبويه (2) قال حدثنا علي بن الحسن بن شقيق قال: قيل لإبن المبارك: من الجماعة؟ قال: محمد بن ثابت والحسين بن واقد وأبو حمزة السكري.
_________
(1) ترجمه الذهبي في «السير» (ج13ص443) فقال الأبار: الحافظ المتقن الإمام الرباني أبو العباس أحمد بن علي بن مسلم الأبار من علماء الأثر ببغداد قال الخطيب توفي الأبار يوم النصف من شعبان سنة تسعين ومائتين.
(2) أحمد بن شبويه هو أحمد بن محمد بن ثابت ثقة من رجال التقريب.

(1/317)

قال أبو زرعة قال لنا أحمد بن شبويه: ليس فيهم شيء من الإرجاء ولا رأي أبي حنيفة.
علي بن الحسن بن شقيق صاحب عبد الله بن المبارك ثقة حافظ كما في «التقريب».

19 - (أحمد بن محمد بن حنبل) (1)
* قال ابن أبي حاتم:
نا محمد بن حمويه (2) بن الحسن قال سمعت الحسين بن الحسن المروزي يقول: ذكر أبو حنيفة عند أحمد بن حنبل فقال: رأيه مذموم وبدنه لا يذكر.
وأخرجه العقيلي رحمه الله (ج4 ص285) فقال:
حدثنا عبد الله بن محمد المروزي قال سمعت الحسين بن الحسن المروزي يقول: سألت أحمد بن حنبل فقلت: ما تقول في أبي حنيفة؟ قال: رأيه مذموم وحديثه لا يذكر.
حدثنا عبد الله بن أحمد قال سمعت أبي يقول: حديث أبي حنيفة ضعيف ورأيه ضعيف.
* قال ابن عدي (ج7ص2475):
سمعت علي بن أحمد بن سليمان يقول: سمعت إبراهيم بن يعقوب يقول: سمعت أحمد بن حنبل يقول: إنما كان أبو حنيفة تابعة ما اخترع قولاً ولا أتسر (3) خلافه لأن أهل الكوفة إبراهيم التيمي والشعبي والحكم وغيرهم.
_________
(1) أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني المروزي نزيل بغداد أبو عبد الله أحد الأئمة ثقة حافظ فقيه وهو رأس الطبقة العاشرة مات سنة إحدى وأربعين وله سبع وسبعون سنة من رجال الجماعة.
(2) هو محمد بن العباس الخزاز مترجم في «تاريخ بغداد».
(3) قال المعلق على الكامل: الجملة غير واضحة المعنى ومبتورة.

(1/318)

علي بن أحمد بن سليمان هو الملقب بعلان مترجم في «السير» (ج14ص469).
* قال عبد الله بن أحمد بن حنبل رحمه الله في «السنة» (ج1ص192):
حدثني أبي ثنا شعيب بن حرب قال سمعت سفيان الثوري يقول: ما أحب أن أوافقهم على الحق، قال عبد الله: قلت لأبي رحمه الله يعني أبا حنيفة؟ قال: نعم رجل استتيب في الإسلام مرتين يعني أبا حنيفة كأن أبا حنيفة المستتيب (1)؟ قال: نعم.
ثم قال عبد الله: سمعت أبي رحمه الله يقول: أظن أنه استتيب في هذه الآية: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} قال أبو حنيفة: هذا مخلوق، فقالوا له: هذا كفر فاستتابوه.
* قال أحمد في «العلل» (ج2ص546):
استتابوه أظن في هذه الآية: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ} قال: هو مخلوق.
* قال عبد الله في كتاب «السنة» (ج1 ص180):
سألت أبي رحمه الله عن الرجل يريد أن يسأل عن الشيء من أمر دينه ما يبتلى به من الإيمان في الطلاق وغيره في حضرة قوم من أصحاب الرأي ومن أصحاب الحديث لا يحفظون ولا يعرفون الحديث الضعيف الإسناد والقوي الإسناد فلن يسأل أصحاب الرأي أو أصحاب الحديث على ما كان من قلة معرفتهم؟ قال: يسأل أصحاب الحديث ولا يسأل أصحاب الرأي الضعيف من الحديث خير من رأي أبي حنيفة.
قال عبد الله حدثني مهنأ بن يحيى الشامي سمعت أحمد بن حنبل رضي الله عنه يقول: ما قول أبي حنيفة وعندي والبعر إلا سواء.
_________
(1) كذا والظاهر المستتاب.

(1/319)

قال أبو عبد الرحمن الوادعي: الظاهر أنه ما قول أبي حنيفة عندي والبعر إلا سواء. اهـ.
والأثر صحيح ولا يلتفت إلى قول الأزدي في مهنأ إنه منكر إذ قد وثقه الدارقطني، وأما الأزدي فهو محمد بن الحسين ضعيف ترجمته في «ميزان الإعتدال».
* وقال أبو بكر الخطيب (ج13ص439):
أخبرني ابن رزق حدثنا أحمد بن سلمان النجاد حدثنا عبد الله بن أحمد بن حنبل حدثنا مهني بن يحيى قال سمعت أحمد بن حنبل يقول: ما قول أبي حنيفة والبعر عندي إلا سواء. اهـ.
ابن رزق هو محمد بن أحمد بن محمد بن أحمد وقد ترجم له.
أحمد بن سلمان النجاد أيضاً.
وعبد الله بن أحمد بن حنبل وهو ثقة معروف.
ومهني بن يحيى وثقه الدارقطني.
* قال الخطيب رحمه الله (ج13ص437):
أخبرنا البرقاني حدثني محمد بن العباس أبو عمرو الخزاز حدثنا أبو الفضل جعفر بن محمد الصندلي وأثنى عليه أبو عمرو جداً حدثنا المروذي أبو بكر أحمد بن الحجاج سألت أبا عبد الله وهو أحمد بن حنبل عن أبي حنيفة وعمرو ابن عبيد فقال: أبو حنيفة أشد على المسلمين من عمرو بن عبيد لأن له أصحاباً. اهـ.
محمد بن العباس أبو عمرو (1) الخزاز.
_________
(1) في «تاريخ بغداد»: أبو عمر.

(1/320)

ترجمه الخطيب في «تاريخه» (ج3ص121) وقال: كان ثقة.
وأبو الفضل: جعفر بن محمد الصندلي ترجمه الخطيب أيضاً (ج7ص211) وقال: كان ثقة صالحاً ديناً.
والمروذي أبو بكر أحمد بن الحجاج ترجمه الخطيب (ج4ص423) فقال: أحمد بن محمد بن الحجاج ونقل توثيقه عن عبد الوهاب الوراق فقال: أبو بكر ثقة صدوق لا يشك في هذا.
* قال الخطيب رحمه الله (ج13ص438):
أخبرنا بشري بن عبد الله الروسي أخبرنا أحمد بن جعفر بن حمدان حدثنا محمد بن جعفر الراشدي حدثنا أبو بكر الأثرم قال أخبرنا أبو عبد الله بباب في العقيقة فيه عن النبي صلى الله عليه وعلى آله وسلم أحاديث مسندة وعن أصحابه وعن التابعين ثم قال: وقال أبو حنيفة: هو من عمل الجاهلية ويتبسم كالمتعجب. اهـ.
محمد بن جعفر الراشدي هو محمد بن جعفر بن عبد الله بن جابر بن يوسف أبو جعفر الراشدي مترجم في «تاريخ بغداد» (ج2 ص131) قال الخطيب: وكان ثقة. اهـ المراد.
وبقية رجاله مترجمون.
* قال الخطيب رحمه الله (ج13ص438):
أخبرنا طلحة بن علي الكتاني أخبرنا محمد بن عبد الله بن إبراهيم الشافعي حدثنا أبو الشيخ الأصبهاني حدثنا الأثرم قال: رأيت أبا عبد الله مزاراً يعيب أبا حنيفة ومذهبه ويحكي الشيء من قوله على الإنكار والتعجب. اهـ.

(1/321)

رواة هذا الأثر مترجمون غير طلحة بن علي بن الصقر بن عبد المجيب أبو القاسم الكناني ترجمه الخطيب (ج9ص352) وقال: كتبنا عنه وكان ثقة صالحاً ستيراً ديناً. المراد.
* قال الخطيب رحمه الله (ج13ص445):
أخبرنا الحسن بن الحسن بن المنذر القاضي والحسن بن أبي بكر البزاز قالا أخبرنا محمد بن عبد الله الشافعي سمعت إبراهيم بن إسحاق الحربي قال: سمعت أحمد بن حنبل وسئل عن مالك فقال: حديث صحيح ورأي ضعيف، وسئل عن الأوزاعي فقال: حديث ضعيف ورأي ضعيف، وسئل عن أبي حنيفة فقال: لا رأي ولا حديث، وسئل عن الشافعي فقال: حديث صحيح ورأي صحيح. اهـ.
الحسن بن الحسن بن علي المنذر أبو القاسم القاضي ترجمه الخطيب (ج7 ص304) فقال: كتبنا عنه وكان صدوقاً ضابطاً صحيح النقل كثير الكتاب حسن الفهم. اهـ المراد.
والحسن بن أبي بكر البزاز أيضاً مترجم في «تاريخ بغداد» (ج7ص279) قال الخطيب: الحسن بن إبراهيم بن أحمد بن الحسن بن محمد بن شاذان بن حرب بن مهران أبو علي البزاز - إلى أن قال -: كتبنا عنه وكان صدوقاً صحيح الكتاب. اهـ المراد.

****

(1/322)

20 - (أحمد بن محمد بن عيسى البرتي) (1)
قال: إن أبا حنيفة مشئوم كما في «تاريخ بغداد» (ج13ص385).
* قال الخطيب (ج13ص385):
أخبرنا العتيقي أخبرنا جعفر بن محمد بن علي الطاهري حدثنا أبو القاسم البغوي حدثنا زياد بن أيوب حدثني حسن بن أبي مالك وكان من خيار عباد الله قال: قلت لأبي يوسف القاضي: ما كان أبو حنيفة يقول في القرآن؟ قال: كان يقول: القرآن مخلوق قال قلت: فأنت يا أبا يوسف؟ فقال: لا، قال أبو القاسم: فحدثت بهذا الحديث القاضي البرتي فقال لي: وأي حسن كان وأي حسن كان؟ يعني الحسن بن أبي مالك.
قال أبو القاسم: فقلت للبرتي: هذا قول أبي حنيفة؟ قال: نعم، المشئوم، قال: فجعل يقول أحدث بخلقي. اهـ.
العتيقي أحمد بن محمد قد ترجمنا له.
وجعفر بن محمد بن علي بن الحسين أبو محمد الطاهري مترجم في «تاريخ بغداد» (ج7ص233).
قال الخطيب: سألت العتيقي عن الطاهري فقال: ثقة ... إلخ.
وأبو القاسم البغوي هو عبد الله بن محمد.
وزياد بن أيوب هو أبو هاشم البغدادي ثقة حافظ من رجال البخاري.
*****
_________
(1) ترجمته في «السير» (ج13ص407) وقال الذهبي رحمه الله: البرتي: القاضي العلامة الحافظ الثقة أبوالعباس أحمد بن محمد بن عيسى بن الأزهر البرتي البغدادي الحنفي العابد ولد سنة نيف وتسعين ومائة مات في ذي الحجة سنة ثمانين ومائتين.

(1/323)

21 - (أسد بن موسى) (1)
* قال الخطيب رحمه الله تعالى (ج13 ص393):
أخبرنا القاضي أبو بكر الحيري حدثنا أبو العباس محمد بن يعقوب الأصم قال سمعت الربيع بن سليمان يقول: سمعت أسد بن موسى قال: استتيب أبو حنيفة مرتين. اهـ.
أبو بكر الحيري أحمد بن الحسن بن أحمد بن محمد بن أحمد بن حفص الحرشي النيسابوري الشافعي ترجمه الذهبي في «السير» (ج17ص356) فقال: الإمام العالم المحدث مسند خراسان قاضي القضاة.

*****

22 - (أيوب السختياني) (2)
* قال عبد الله بن أحمد رحمه الله (ج1ص188) من السنة:
حدثني محمد بن عبد الله المخرمي ثنا سعيد بن عامر قال سمعت سلام بن أبي مطيع يقول: كنت مع أيوب السختياني في المسجد الحرام فرآه أبو حنيفة فأقبل نحوه فلما رآه أيوب قال لأصحابه: قوموا بنا لا يعدنا بجربه، قوموا لا يعدنا بجربه.
_________
(1) أسد بن موسى بن إبراهيم بن الوليد بن عبد الملك بن مروان الأموي أسد السنة صدوق يغرب وفيه نصب من التاسعة مات سنة اثنتي عشرة وله ثمانون من رجال البخاري تعليقاً وأبي داود والنسائي.
(2) أبوب بن أبي تميمة كيسان السختياني بفتح المهملة بعدها معجمة ثم مثناة ثم تحتانية وبعد الألف نون أبو بكر البصري ثقة ثبت حجة من كبار الفقهاء العباد من الخامسة مات سنة إحدى وثلاثين ومائة وله خمس وستون من رجال الجماعة.

(1/324)

* قال عبد الله بن أحمد في السنة (ج1 ص205):
حدثنا إبراهيم ثنا سعيد بن عامر عن سلّام بن أبي المطيع قال: كنا في حلقة أيوب بمكة فبصر بأبي حنيفة فقال: قوموا لا يعدنا بجربه.
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2ص791):
حدثني محمد (1) بن عبد الله ثنا سعيد بن عامر عن سلام بن أبي مطيع قال: كنت مع أيوب في المسجد الحرام قال: فرآه أبو حنيفة فأقبل نحوه، قال: فلما رآه قد أقبل نحوه قال لأصحابه: قوموا لا يعدنا بالجربة.
* قال الفسوي في «المعرفة والتاريخ» (ج2ص785):
حدثنا أبو بكر بن خلاد قال سمعت عبد الرحمن بن مهدي قال: سمعت حماد بن زيد يقول سمعت أيوب يقول وذكر أبا حنيفة فقال: يريدون أن يطفئوا نور الله بأفواههم ويأبى الله إلا أن يتم نوره.
* قال الخطيب رحمه الله (ج13 ص417):
أخبرنا القاضي أبو بكر أحمد بن الحسن الخيري وأبو القاسم عبد الرحمن ابن محمد السراج وأبو سعيد محمد بن موسى الصيرفي قالوا حدثنا أبو العباس محمد بن يعقوب الأصم حدثنا محمد بن إسحاق الصاغاني حدثنا سعيد بن عامر حدثنا سلام بن أبي مطيع قال: كان أيوب قاعداً في المسجد الحرام فرآه أبو حنيفة فأقبل نحوه فلما رآه أيوب قد أقبل نحوه قال لأصحابه: قوموا لا يعدنا بجربه قوموا، فقاموا فتفرقوا. اهـ.
أبو بكر أحمد بن الحسن الحيري ترجمه الذهبي في «السير» (ج17ص356) ونقل عن السمعاني قوله: ثقة في الحديث.
وأبو القاسم عبد الرحمن بن محمد السراج ترجمه الذهبي في «تاريخ الإسلام» في وفيات سنة (418هـ) وقال فيه: وكان إماماً جليلاً ثقة كبير القدر فقيهاً.
_________
(1) هو محمد بن عبد الله بن نمير ويحتمل أنه محمد بن عبد الله بن عمار وكلاهما روى عنه الفسوي وكلاهما إمام أرفع من ثقة.

(1/325)

وأبو سعيد محمد بن موسى الصيرفي ترجمه الذهبي في «السير» (ج17ص350) وقال الشيخ الثقة المأمون.
وأبو العباس محمد بن يعقوب الأصم هو الإمام المشهور شيخ الحاكم مترجم في «السير» وغيرها ومحمد بن إسحاق الصاغاني ثقة ثبت.
وسعيد بن عامر هو الضبعي ثقة صالح قال أبو حاتم: ربما وهم كما في «التقريب».

وسلام بن أبي مطيع ثقة صاحب سنة.
وأيوب هو ابن أبي تميمة السختياني هو الإمام المشهور.
*****

23 - (بشر بن المفضل رحمه الله) (1)
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2ص787):
حدثنا سليمان بن حرب قال حدثنا معاذ بن معاذ عن بشر بن المفضل قال سمعت (2) أبا حنيفة عن امرأة من الحي لها غلام فجامعها دون الفرج فضاع الماء في فرجها فحملت؟ ما حيلته؟ قال: لها عمة؟ قالوا: نعم، قال: فلتهبه لعمتها ثم تزوجها منه، فإذا ألم (3) عن مجالسته.

*****
_________
(1) بشر بن المفضل بن لاحق الرقاشي - بقاف ومعجمة - أبو إسماعيل البصري ثقة ثبت عابد من الثامنة مات سنة ست أو سبع وثمانين من رجال النسائي.
(2) لعله: سألت أو سمعت وقد سئل.
(3) كذا، ولعله: فلم أعد إلى مجالسته.

(1/326)

24 - (الحارث بن عمير أبو البصري نزيل مكة)
(والد حمزة الراوي عنه هنا)
(ترجمته في تهذيب الكمال ثقة)
* قال الفسوي رحمه الله تعالى (ج2ص787):
حدثنا أبو بكر الحميدي حدثنا حمزة بن الحارث مولى عمر بن الخطاب عن أبيه قال سمعت رجلاً يسأل أبا حنيفة في المسجد الحرام عن رجل قال: أشهد أن الكعبة حق ولكن لا أدري هي هذه أم لا؟ فقال: مؤمن حقاً، وسأله عن رجل قال: أشهد أن محمداً بن عبد الله نبي ولكن لا أدري هو الذي قبره في المدينة أم لا؟ قال: مؤمن حقاً.
قال أبو بكر الحمدي: ومن قال هذا فقد كفر.
****

25 - (الحسن بن صالح بن حي الهمداني) (1)
* قال عبد الله بن أحمد رحمه الله (ج1 ص210):
حدثنا أحمد بن محمد بن يحيى بن سعيد القطان حدثنا يحيى بن آدم حدثنا شريك وحسن بن صالح أنهما شهدا أبا حنيفة وقد استتيب من الزندقة مرتين.
حدثني أحمد بن محمد حدثني يحيى بن آدم حدثنا سفيان وشريك وحسن قالوا: أدركنا أبا حنيفة وما يعرف بشيء من الفقه ما يعرف إلا بالخصومات.
* قال الخطيب رحمه الله (ج13ص444):
أخبرنا محمد بن الحسين الأزرق حدثنا علي بن عبد الرحمن بن عيسى الكوفي حدثنا أحمد بن حازم أخبرنا أبو غسان قال: ذكرت للحسن بن صالح
_________
(1) الحسن بن صالح بن حي وهو حيان بن شقي - بالمعجمة والفاء مصغر الهمداني بسكون الميم - الثوري ثقة فقيه عابد رمي بالتشيع من السابعة مات تسع وستين وكان مولده سنة مائة، من رجال البخاري في الأدب المفرد ومسلم والأربعة.

(1/327)

رجلاً قد كان جالس أبا حنيفة من النخع، فقال: لو كان أخذ من فقه النخع كان خيراً له، انظروا عمن تأخذون. اهـ.
محمد بن الحسين الأزرق ترجم.
وأما علي بن عبد الرحمن بن عيسى الكوفي هو الشهير بابن ماتي أبو الحسين الكاتب مولى زيد بن علي بن الحسين، ترجمه الخطيب (ج12ص32) وقال: وكان ثقة. اهـ المراد.
وأحمد بن حازم هو ابن أبي عروبة مترجم في «السير» (ج13ص239) فقال: الإمام الحافظ الصدوق أحمد بن حازم بن محمد بن يونس بن قيس بن أبي غرزة أبو عمرو الغفاري الكوفي صاحب «المسند».
إلى أن ذكر عن ابن حبان أنه قال: وكان متقناً. اهـ المراد.
وأبو غسان هو مالك بن إسماعيل النهدي ثقة متقن - صحيح الكتاب - عابد كما في «التقريب».
****

26 - (الحسين بن إبراهيم الجورقاني الهمذاني أبو عبد الله الحافظ) (1)
قال في كتابه «الأباطيل» (ج2ص111) عقب حديث من طريق أبي حنيفة: هذا حديث باطل، وأبو حنيفة هذا متروك الحديث، وإبراهيم لم يسمع من عائشة شيئاً.
وقال (ص171): وأبو حنيفة متروك الحديث.
****
_________
(1) ترجمه الذهبي في «السير» (ج20ص177) فقال: الجورقاني الإمام الحافظ الناقد أبو عبد الله الحسين بن إبراهيم بن الحسين بن جعفر الهمذاني الجورقاني وجورقان من قرى همَذان قال ابن مشَّق توفي في سادس عشر رجب سنة ثلاث وأربعين وخمسمائة. اهـ.

(1/328)

27 - (حفص بن غياث) (1)
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص205):
حدثني إبراهيم سمعت عمر بن حفص بن غياث يحدث عن أبيه قال: كنت أجلس إلى أبي حنيفة فأسمعه يفتي في المسألة الواحدة بخمسة أقاويل في اليوم الواحد فلما رأيت ذلك تركته وأقبلت على الحديث. اهـ.
إبراهيم هو ابن سعيد الجوهري الطبري الأصل ثقة حافظ تلكم فيه بلا حجة كما في «التقريب».

28 - (حماد بن زيد) (2)
* قال عبد الله بن أحمد رحمه الله في «المسند» (ج1ص200):
حدثنا إبراهيم بن الحجاج السامي ثنا حماد بن زيد قال: جلست إلى أبي حنيفة بمكة فجاءه رجل فقال: لبست النعلين أو قال: لبست السراويل وأنا محرم، أو قال: لبست الخفين وأنا محرم - شك إبراهيم - فقال أبو حنيفة: عليك دم، فقلت للرجل: وجدت نعلين أو وجدت إزاراً؟ قال: لا، فقلت: يا أبا حنيفة إن هذا يزعم أنه لم يجد، قال: سواء وجد أو لم يجد، قال حماد: فقلت: حدثنا عمرو بن دينار عن جابر بن زيد عن ابن عباس رضي الله عنهما قال سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «السراويل لمن لم يجد الإزار والخفين لمن لم يجد النعلين».
_________
(1) حفص بن غياث - بمعجمة مكسورة وياء ومثلثة - ابن طلق بن معاوية النخعي أبو عمر الكوفي القاضي ثقة فقيه تغير حفظه قليلاً في الآخر من الثامنة مات سنة أربع أو خمس وتسعين وقد قارب الثمانين من رجال الجماعة.
(2) حماد بن زيد بن درهم الأزدي الجهضمي أبو إسماعيل البصري ثقة ثبت فقيه قيل إنه كان ضريراً ولعله طرأ عليه لأنه صح أنه كان يكتب من كبار الثامنة مات سنة تسع وسبعين وله إحدى وثمانون سنة من رجال الجماعة.

(1/329)

وحدثنا أيوب عن نافع عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وعلى آله وسلم قال: «السراويل لمن لم يجد الإزار والخفين لمن لم يجد النعلين».
فقال بيده - وحرك إبراهيم بن الحجاج يده - أي: لا شيء، فقلت له: فأنت عمن؟ قال: حدثنا حماد (1) عن إبراهيم قال: عليه دم وجد أو لم يجد.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص202):
حدثنا هارون بن عبد الله أبو موسى ثنا سليمان بن حرب عن حماد بن زيد قال: جلست إلى أبي حنيفة بمكة فذكر سعيد بن جبير فانتحله في الإرجاء فقلت: من يحدثك يا أبا حنيفة؟ قال: سالم الأفطس، فقلت له: فإن سالماً يرى رأي المرجئة ولكن حدثنا أيوب قال: رآني سعيد بن جبير جلست إلى طلق بن حبيب فقال: ألم أرك جلست إلى طلق؟ لا تجالسه قال: فكان كذلك.
قال: فناداه رجل فقال: يا أبا حنيفة وما كان رأي طلق؟ فأعرض عنه ثم ناداه فأعرض عنه فلما أكثر عليه قال: ويحك كان يرى العدل.
ثم قال عبد الله حدثني أبو معمر عن إسحاق بن عيسى الطباع قال سألت حماد بن زيد عن أبي حنيفة؟ فقال: إنما ذاك يعرف بالخصومة في الإرجاء.
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2ص793):
حدثنا سليمان بن حرب حدثنا حماد بن زيد قال: شهدت أبا حنيفة وسئل عن الوتر فقال: فريضة، قلت: كم الصلوات؟ قال: خمس، قلت: فالوتر؟ قال: فريضة.
وقال (2): حدثنا حماد بن زيد قال: جلست إلى أبي حنيفة في المسجد الحرام فذكر سعيد بن جبير فانتحله للإرجاء فقلت: يا أبا حنيفة: من محدثك؟ قال:
_________
(1) حماد هو ابن أبي سليمان.
(2) أي سليمان بن حرب.

(1/330)

سالم الأفطس فقلت: إن سالماً كان مرجئاً ولكن حدثنا أيوب، قال رآني سعيد جلست إلى طلق فقال: ألم أرك جلست إلى طلق؟ لا تجالسه، فقال رجل: يا أبا حنيفة فما كان رأي طلق، قال: فسكت، ثم سأله فسكت ثم سأله فسكت فقال: ويحك كان يرى العدل.
ثم أقبل عليّ فقال: يرحم الله أيوب لقد قدم المدينة وأنا بها فقلت: لأجلسن إليه لعلي أتعلق عليه بسقطة قال: فجاء فقام من القبر مقاماً لا أذكر ذلك المقام إلا اقشعر جلدي.
* قال ابن حبان رحمه الله في «المجروحين» (ج3ص66):
أخبرنا الحسن بن سفيان الشيباني قال حدثنا إبراهيم بن الحجاج قال حدثنا حماد بن زيد قال: جلست إلى أبي حنيفة بمكة وجاء سليمان فقال: إني لبست خفين وأنا محرم أو قال: لبست السراويل وأنا محرم فقال له أبو حنيفة: عليك دم قال: فقلت للرجل: وجدت نعلين أو وجدت إزاراً؟ فقال: لا، فقلت: يا أبا حنيفة إن هذا يزعم إنه لم يجد فقال: سواء وجد أم لم يجد، فقلت: حدثنا عمرو بن دينار عن جابر بن زيد عن ابن عباس قال: سمعت رسول الله صلى الله عليه وعلى آله وسلم يقول: «السراويل لمن لم يجد الإزار، والخفين لمن لم يجد النعلين».
وأخبرنا أيوب عن نافع عن ابن عمر أن رسول الله صلى الله عليه وعلى آله وسلم قال: «السراويل لمن لم يجد الإزار، والخفين لمن لم يجد النعلين» فقال بيده كأنه لم يعبأ بالحديث.
* قال ابن حبان (ج3ص72):
وأخبرني محمد بن المنذر قال حدثنا عثمان بن سعيد قال حدثنا أبو الربيع الزهراني قال سمعت حماد بن زيد يقول: سمعت أبا حنيفة يقول: لم أكد ألقى شيخاً إلا أدخلت عليه ما ليس من حديثه إلا هشام بن عروة. اهـ.

(1/331)

محمد بن المنذر هو ابن سعيد بن عثمان بن رجاء أبو عبد الرحمن السلمي الهروي بشكّر مترجم في «السير» (ج4ص221) قال الذهبي: الإمام العالم الحافظ المتقن.
وعثمان بن سعيد الدارمي.

29 - (حماد بن سلمة) (1)
* قال عبد الله في «السنة» (ج1ص211):
حدثني محمد بن عبد العزيز بن أبي رزمة قال سمعت أبي يقول: كنا عند حماد بن سلمة فذكروا مسألة، فقيل: أبو حنيفة يقول بها، فقال: هذا والله قول ذاك المارق.
* قال عبد الله في «السنة» (ج1ص211):
حدثني أبو معمر عن إسحاق بن عيسى قال: سألت حماد بن سلمة عن أبي حنيفة؟ فقال: ذاك أبو حنيفة ذاك أبو حنيفة سدّ الله عز وجل به الأرض.
* قال عبد الله في «السنة» (ج1ص211):
حدثني محمد بن أبي عتاب ثنا منصور بن سلمة الخزاعي قال سمعت حماد ابن سلمة يلعن أبا حنيفة.
قال أبو سلمة (2) وكان شعبة يلعن أبا حنيفة.
_________
(1) حماد بن سلمة بن دينار البصري أبو سلمة ثقة عابد أثبت الناس في ثابت وتغير حفظه بآخره من كبار الثامنة مات سنة سبع وستين من رجال البخاري تعليقاً ومسلم والأربعة.
(2) هو منصور بن سلمة الخزاعي.

(1/332)

30 - (رقبة بن مصقلة) (1)
* قال عبد الله بن أحمد في «السنة» (ج1ص191 - 192):
سمعت أبي يقول: مر رجل برقبة فقال له رقبة: من أين جئت؟ قال: من عند أبي حنيفة، فقال: كلام ما مضغت وتراجع أهلك بغير ثقة.
حدثني عبد الرحمن بن صالح الأزدي ثنا أبو بكر بن عياش عن رقبة أنه قال لرجل: من أين جئت؟ قال: من عند أبي حنيفة، قال: جئت من عند رجل يمليك من رأي ما مضغت وتقوم بغير ثقة.
حدثني أبو معمر ثنا ابن عيينة قال: كنا عند رقبة فجاء ابنه، فقال: من أين؟ قال: من عند أبي حنيفة؟، فقال: إذاً يعطيك رأياً ما مضغت وترجع بغير ثقة.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص205):
حدثني إبراهيم بن سعيد ثنا محمد بن بشر وأبو أسامة قال: مر رجل على رقبة (2) قال: من أين أقبلت؟ قال: من عند أبي حنيفة؟ قال: يمكنك (3) من رأي ما مضغت وترجع بغير ثقة.
* قال أبو زرعة الدمشقي في «تاريخه» (ج1ص506):
قال محمد بن أبي عمر عن سفيان بن عيينة قال: قال رقبة للقاسم بن معن: أين تذهب؟ قال: إلى أبي حنيفة، قال: يمكنك من رأي ما مضغت وترجع إلى أهلك بغير ثقة.
_________
(1) رقبة - بقاف وموحدة مفتوحتين - ابن مصقلة العبدي الكوفي أبو عبد الله ثقة مأمون وكان يمزح من السادسة مات تسع وعشرين من رجال البخاري ومسلم وأبي داود والترمذي والنسائي وابن ماجة في «التفسير».
(2) هو رقبة بن مصقلة.
(3) تقدم قوله: "يمليك من الإملاء" ولعله أقرب والمعنى أنك تسمع من الرأي.

(1/333)

* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2ص780):
حدثنا محمد بن أبي عمر قال: قال سفيان: قال رقبة للقاسم بن معن: أين تذهب؟ قال: إلى أبي حنيفة، قال: يمكنك من رأي ما مضغت وترجع في أهلك بغير فقه.
* قال الخطيب (ج13ص446):
أخبرنا ابن رزق أخبرنا عثمان بن أحمد أخبرنا حنبل بن إسحاق حدثنا الحميدي قال سمعت سفيان يقول: كنا جلوساً.
وأخبرنا أبو نعيم الحافظ حدثنا محمد بن أحمد بن الحسن حدثنا بشر بن موسى حدثنا الحميدي قال: قال سفيان: كنت جالساً عند رقبة بن مصقلة فرأى جماعة منجفلين فقال: من أين؟ قالوا: من عند أبي حنيفة، فقال رقبة: يمكنهم من رأي ما مضغوا وينقلبون إلى أهليهم بغير ثقة. اهـ.
أبو نعيم الحافظ أحمد بن عبد الله بن أحمد بن إسحاق.
ومحمد بن أحمد بن الحسن هو أبو علي بن الصواف مترجم لهما وكذا غيرهما.
*****

31 - (سعيد بن عبد العزيز التنوخي) (1)
32 - (ويحيى بن حمزة الحضرمي) (2)
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2ص784):
حدثنا علي بن عثمان بن نفيل قال حدثنا أبو مسهر قال حدثنا يحيى بن
_________
(1) سعيد بن عبد العزيز التنوخي الدمشقي ثقة إمام سواه أحمد بالأوزاعي وقدمه أبو مسهر لكنه اختلط في آخره من السابعة مات سنة سبع وستين وقيل بعدها وله بضع وسبعون من رجال البخاري في الأدب المفرد ومسلم والأربعة.
(2) يحيى بن حمزة بن واقد الحضرمي أبو عبد الرحمن الدمشقي القاضي ثقة ٍرمي بالقدر من الثامنة مات سنة ثلاث وثمانين على الصحيح وله ثمانون سنة من رجال الجماعة.

(1/334)

حمزة وسعيد يسمع أن أبا حنيفة قال: لو أن رجلاً عبد هذه النعل يتقرب بها إلى لم أر بذلك بأساً.
فقال سعيد: هذا الكفر صراحاً.

33 - (سعيد بن مسلم بن بانك المدني أبو مصعب) (1)
* قال الإمام يعقوب بن سفيان في «المعرفة والتاريخ» (ج2ص782):
حدثنا عبيد الله بن معاذ قال حدثني محمد بن معاذ قال سمعت سعيد بن مسلم قال قلت لأبي يوسف: أكان أبو حنيفة جهمياً؟ قال: نعم، قلت: أكان مرجئاً. قال: نعم، قلت: ولقد قلت له: أرأيت امرأة تزوجت سندياً فولدت له أولاداً مغلفي الرءوس ثم تزوجت بعده تركياً فولدت له أولاداً صغار الأعين عراض الوجوه؟ قال: هم للزوج الأول، قال: فقلت له: فعلام كنت تجالسونه؟ قال: على مدارسة العلم.

34 - (سفيان بن سعيد الثوري) (2)
* قال الخطيب (ج13ص453):
أخبرنا أبو سعيد محمد بن موسى الصيرفي حدثنا أبو العباس محمد بن يعقوب الأصم حدثنا محمد بن علي الوراق حدثنا مسدد قال سمعت أبا عاصم يقول: ذكر عند سفيان موت أبي حنيفة فما سمعته يقول: رحمه الله ولا شيئاً، قال: الحمد لله الذي عافانا مما ابتلاه. اهـ.
_________
(1) سعيد بن مسلم بن بانك - بموحدة ونون مفتوحة - المدني أبو مصعب ثقة من السادسة من رجال النسائي وابن ماجة.
(2) سفيان بن سعيد بن مسروق الثوري أبو عبد الله الكوفي ثقة حافظ فقيه عابد إمام حجة من رءوس الطبقة السابعة وكان ربما دلس مات سنة إحدى وستين وله أربع وستون من رجال الجماعة.

(1/335)

محمد بن علي الوراق ترجمه الذهبي في «السير» (ج13ص49) فقال
رحمه الله:
(حمدان الوراق)
الحافظ المجود العالم أبو جعفر محمد بن علي بن عبد الله بن مهران البغدادي الوراق حمدان العبد الصالح ..... إلخ الترجمة.
البقية معروفون.
الثوري وشريك والحسن بن صالح.
* قال الخطيب (ج13ص431):
أخبرنا أبو بكر أحمد بن علي بن عبد الله الزجاجي الطبري حدثنا أبو يعلى عبد الله بن مسلم الدباس حدثنا الحسين بن إسماعيل حدثنا أحمد بن محمد ابن يحيى بن سعيد حدثنا يحيى بن آدم حدثنا سفيان بن سعيد وشريك بن عبد الله والحسن بن صالح قالوا: أدركنا أبا حنيفة وما يعرف بشيء من الفقه وما نعرفه إلا بالخصومات. اهـ.
أحمد بن علي بن عبد الله أبو بكر الزجاجي الطبري هو المؤدب ترجمه الخطيب (ج4ص325) وقال: .... وحدث فكتبت عنه وكان ثقة ديناً. أهـ المراد.
وكذا عبد الله بن مسلم أبو يعلى الدباس ترجمه الخطيب (ج10ص171) وقال: وكان ثقة، أما الحسين بن إسماعيل فهو المحاملي الضبي القاضي مترجم في «تاريخ الخطيب» (ج8ص19) وقال: وكان فاضلاً صادقاً ديناً.
وأما أحمد بن محمد بن يحيى بن سعيد فهو أبو سعيد القطان البصري ترجمه ابن أبي حاتم (ج2ص74) وقال: كتبنا عنه بسامراء قدم البصرة وكان صدوقاً وسئل أبي عنه فقال: صدوق. اهـ.

(1/336)

* قال الخطيب (ج13ص429):
أخبرنا ابن رزق أخبرنا جعفر بن محمد بن نصير الخلدي حدثنا محمد بن عبد الله بن سليمان الحضرمي حدثنا أحمد بن الحسن الترمذي قال سمعت الفريابي يقول سمعت الثوري ينهى عن مجالسة أبي حنيفة وأصحاب الرأي. اهـ.
ابن رزق تقدم وهو محمد بن أحمد بن محمد بن أحمد.
أما جعفر بن محمد بن نصير الخلدي ترجمه الخطيب (ج7ص227) وقال: وكان ثقة صادقاً ديناً فاضلاً. اهـ المراد.
ومحمد بن عبد الله بن سليمان الحضرمي هو الملقب بمطين معروف.
* قال الإمام أحمد رحمه الله في «العلل» (ج3ص73):
حدثني عبد الرحمن بن مهدي قال: سألت سفيان عن حديث عاصم يعني ابن أبي النجود في المرتدة؟ فقال: أما من ثقة فلا.
قال عبد الله بن أحمد قال أبي: وكان أبو حنيفة يحدثه عن عاصم.
قال المعلق على «العلل»: أخرجه ابن أبي شيبة (ج10ص139و140) عن وكيع وعن عبد الرحيم بن سليمان عن أبي حنيفة عن عاصم عن أبي رزين عن ابن عباس قال: لا يقتلن النساء إذا ارتددن عن الإسلام لكن يحبسن ويدعين إلى الإسلام فيجبرن عليه.
وأخرجه الدارقطني في «سننه» (ج3ص118) من طريق عبد الرزاق عن سفيان عن أبي حنيفة.
وأخرجه الدارقطني أيضاً من طريق أبي مالك النخعي عن عاصم.
قال أبو عبد الرحمن الوادعي: وأبو مالك النخعي متروك كما في «التقريب».

(1/337)

* قال الإمام أحمد رحمه الله (ج3ص239):
كتب إليّ ابن خلاد قال: سمعت يحيى قال: حدثنا سفيان قال: استتاب أصحاب أبي حنيفة أبا حنيفة مرتين أو ثلاثاً، وكان سفيان شديد القول في الإرجاء والرد عليهم.
* قال الإمام أحمد في «العلل» رواية المروزي وغيره (ص172):
حدثنا شعيب بن حرب قال سمعت سفيان (1) يقول: ما أحب أن أوافقهم على الحق - يعني أبا حنيفة -.
* قال عبد الله بن أحمد في «السنة» (ج1ص192):
حدثنا أبو بكر بن خلاد الباهلي قال سمعت يحيى بن سعيد يقول حدثنا سفيان قال: استتاب أصحاب أبي حنيفة أبا حنيفة مرتين.
حدثني عبيد الله بن معاذ العنبري قال سمعت أبي يقول: سمعت سفيان الثوري يقول: استتيب أبو حنيفة من الكفر مرتين.
حدثني أبو الفضل الخراساني نا سلمة بن شبيب نا الفريابي سمعت سفيان الثوري يقول: استتيب أبو حنيفة من كلام الزنادقة مراراً.
* قال عبد الله بن أحمد في «السنة» (ج1ص194):
حدثني أبو بكر بن أبي عون نا معاذ نا سفيان وذكر أبا حنيفة قال: استتيب أصحابه من الكفر مرتين. اهـ.
فائدة:
قال الأخ محمد بن سعيد القحطاني حفظه الله:
في سنده من لا يعرف وهو معاذ. اهـ.
_________
(1) هو الثوري كما نقلناه من السنة لعبد الله بن أحمد رحمهما الله.

(1/338)

معاذ هو ابن معاذ العنبري كما في ترجمة سفيان الثوري من «تهذيب الكمال».
وأما أبو بكر بن أبي عون فهو محمد وأبوه أبو عون اسمه محمد مترجم في «تاريخ بغداد» (ج3ص199 - 198) قال الدارقطني: أبو بكر بن أبي عون من الثقات.
وذكر ضمن الترجمة روايته عن معاذ بن معاذ العنبري.
* قال عبد الله بن أحمد بن حنبل في «السنة» (ج1ص194):
حدثني أحمد بن إبراهيم الدورقي حدثنا الحسن بن موسى النسائي.
ثم قال عبد الله: سمعت عبدة بن عبد الله يحدث عن شعيب بن حرب قال: قال لي سفيان الثوري: اذهب إلى ذلك - يعني أبا حنيفة - فاسأله عن عدة أم الولد إذا مات سيدها، فأتيته فسألته، فقال: ليس عليها عدة، قال: فرجعت إلى سفيان فأخبرته فقال: هذه فتيا يهودي.
تنبيه وفائدة:
قال الأخ محمد بن سعيد القحطاني حفظه الله: في إسناده عبدة بن عبد الله والحسن بن موسى النسائي لم أقف لهما على ترجمة. اهـ.
عبدة بن عبد الله هو الصفار الخزاعي ثقة من رجال «التقريب»، ويكون من أول السطر لأنه شيخ عبد الله بن أحمر.
وأما الحسن بن موسى بن الحسن النسائي فهو المعروف بابن أبي السري الجلاجلي مترجم في «تاريخ بغداد» (ج7ص429) ولم يذكر ثَمَّ جرحاً ولا تعديلاً لكن ترجمه السمعاني في «الأنساب» مادة الجلاجلي فقال: ....

(1/339)

* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص195):
حدثني محمد بن عمرو بن عباس الباهلي حدثنا الأصمعي قال: قال سفيان الثوري: ما ولد مولود بالكوفة أو في هذه الأمة أضر عليهم من أبي حنيفة.
قال: وزعم الثوري أن أبا حنيفة استتيب مرتين.

* قال الإمام عبد الله بن أحمد رحمه الله في «السنة» (ج1ص196):
حدثني سلمة بن شبيب ثنا (1) عبد الحميد الحماني قال: ربما رأيت سفيان الثوري مغطى الرأس يأتي مجلس أبي حنيفة فيجلس فيه.
قال سلمة: فذكرت ذلك للفريابي فقال: سمعت سفيان يقول: ما سألت أبا حنيفة قط عن شيء ولقد كان يلقاني فيسألني.
قال أبو عبد الرحمن (عبد الله بن أحمد): عبد الحميد الحماني أبو يحيى مرجيء شديد الإرجاء داع وكان الشيخ يذمه.
* قال عبد الله بن أحمد في «السنة» (ج1ص197):
حدثني محمد بن أبي عتاب الأعين ثنا محمد بن عبيد الطنافسي عن سفيان الثوري قال: كان أبو حنيفة نبطياً استنبط الأمور برأيه.
* قال عبد الله بن أحمد في «السنة» (ج1ص197):
حدثني محمد بن أبي عتاب الأعين حدثني الفريابي قال: سمعت سفيان يقول: ما سألت أبا حنيفة عن شيء قط ولقد سألني وما سألته.
_________
(1) في الأصل: ثنا سلمة بن عبد الحميد الحماني، والظاهر أن سلمة زائدة، ثم الأثر صحيح بالسند الذي بعد هذا.

(1/340)

* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص197):
حدثني محمد بن أبي عتاب الأعين ثنا محمد بن عبيد الطنافسي عن سفيان الثوري قال: كان أبو حنيفة نبطياً استنبط الأمور برأيه.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص197):
حدثنا أبو بكر بن زنجويه حدثنا أبو جعفر (1) الحراني قال سمعت عيسى بن يونس يقول: ربما أخذ أبو حنيفة بيدي ونحن في مسجد الكوفة فيسر ويلطف فأقعد فربما حصب مجلسه فتغافل ربما دخل سفيان فيقول: يا أبا عمرو حدثنا أبو ذاك الصبي فقال: فنفترق فيلقاني فيقول: تجلس إليه؟ فأقول له: يأخذ بيدي فيجلسني فيبرني فما أصنع به؟ قال: فيسكت.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص199):
حدثني أحمد بن محمد بن سعيد القطان ثنا أبو نعيم قال: كنا مع سفيان جلوساً في المسجد الحرام فأقبل أبو حنيفة يريده، فقال: قوموا بنا لا يعدنا هذا بجربه فقمنا وقام سفيان وكنا مرة أخرى جلوساً مع سفيان في المسجد الحرام فجاءه أبو حنيفة فجلس فلم نشعر به فلما رآه سفيان استدار فجعل ظهره إليه.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص204):
حدثني إبراهيم بن سعيد الطبري قال سمعت معاذ بن معاذ قال سمعت سفيان الثوري يقول: استتيب أبو حنيفة من الكفر مرتين.
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2ص791):
حدثني عبيد الله بن موسى قال ذكر أبو يوسف وأبو حنيفة عند سفيان الثوري فقال: ومن هؤلاء ثم هؤلاء؟ قال سفيان: ما كنا نأتي حماد (2)
_________
(1) هو عبد الله بن محمد النفيلي من مشائخ أبي داود.
(2) حماد بن أبي سليمان شيخ أبي حنيفة.

(1/341)

إلا سراً من أصحابنا كانوا يقولون له: أتأتيه أتجالسه؟ فما كنا نأتيه إلا سراً.
ثم قال الفسوي سمعت أبا حذيفة موسى قال: قال سفيان: كنت ألقى حماد بعدما أحدث فما كنت أسلم عليه.
* قال الإمام الحافظ محمد بن حبان في كتابه «المجروحين» (ج3ص64):
من ذلك ما حدثنا زكرياء بن يحيى الساجي بالبصرة قال حدثنا بندار ومحمد بن علي المقدمي قال حدثنا معاذ بن معاذ العنبري قال سمعت سفيان الثوري يقول: استتيب أبو حنيفة من الكفر مرتين.
* قال ابن أبي حاتم رحمه الله في «الجرح والتعديل»:
حدثني أبي قال سمعت محمد بن كثير العبدي يقول: كنت عند سفيان الثوري، فذكر حديثاًً قال رجل: حدثني فلان بغير هذا فقال: من هو؟ قال أبو حنيفة: قال أحلتني على غير مليء.
* قال ابن عدي (ج7ص2472):
حدثنا محمد بن أحمد بن حماد سمعت عمرو بن علي يقول: سمعت يحيى بن سعيد يقول: سألت سفيان قلت: سمعت حديث المرتدة من عاصم؟ قال: قلت: سمعت من أخذ عنه؟ قال: أما من ثقة فلا. اهـ.
محمد بن أحمد بن حماد هذا هو الدولابي صاحب «الكنى» وبقية رجاله ثقات معروفون.
* قال أبو زرعة الدمشقي في «تاريخه» (ج1ص465):
وسمعت رجلاً قال لأبي نعيم: كان سفيان يكلم أبا حنيفة فأومأ برأسه، لا، وقد كان أبو حنيفة يبتديه. اهـ.
أبو نعيم هو الفضل بن دكين ثقة ثبت كما في «التقريب».

(1/342)

35 - (سفيان بن عيينة رحمه الله) (1)
* قال الخطيب رحمه الله (ج3ص413):
حدثنا أبو تعيم الحافظ حدثنا محمد بن أحمد بن الحسن الصواف حدثنا بشر بن موسى حدثنا الحميدي حدثنا سفيان عن هشام بن عروة عن أبيه قال: لم يزل أمر بني إسرائيل معتدلاً حتى ظهر فيهم المولدون أبناء سبايا الأمم فقالوا فيهم بالرأي فضلوا وأضلوا، قال سفيان وهو ابن عيينة: ولم يزل أمر الناس معتدلاً حتى غير ذلك أبو حنيفة بالكوفة وعثمان البتي بالبصرة وربيعة بن أبي عبد الرحمن بالمدينة فنظرنا فوجدناهم من أبناء سبايا الأمم.
أبو نعيم هذا هو أحمد بن عبد الله الأصبهاني.
ومحمد بن أحمد بن الحسن الصواف ترجمه الخطيب (ج1ص289) وقال: كان ثقة مأموناً من أهل التحرز ما رأيت مثله في التحرز.
وبشر بن موسى هو راوية الحميدي ترجمه الخطيب (ج7ص86) وقال: كان ثقة أميناً عاقلاً ركيناً.
والحميدي هو عبد الله بن الزبير من مشائخ البخاري.
* قال الإمام أحمد رحمه الله في «العلل» (ج2ص329):
حدثنا إسحاق بن عيسى الطباع عن ابن عيينة قال قلت لسفيان الثوري: لعله يحملك على أن تفتي أنك ترى من ليس بأهل الفتوى يفتي فتفتي؟ قال عبد الله بن أحمد: قال أبي: يعني أبا حنيفة.
_________
(1) سفيان بن عيينة بن أبي عمران ميمون الهلال أبو محمد الكوفي ثم المكي ثقة حافظ فقيه إمام حجة إلا أنه تغير حفظه بآخره وكان ربما دلس لكن عن الثقات من رءوس الطبقة الثامنة وكان أثبت الناس في عمرو بن دينار مات في رجب سنة ثمان وتسعين وله إحدى وسبعون سنة من رجال الجماعة.

(1/343)

* قال الإمام أحمد رحمه الله في «العلل» (ج2ص545):
سمعت سفيان بن عيينة يقول: استتيب أبو حنيفة مرتين. فقال له أبو زيد: يعني حماد بن دليل رجل من أصحاب سفيان لسفيان: فيماذا؟ فقال سفيان: تكلم بكلام فرأى أصحابه أن يستتيبوه فتاب.
* قال عبد الله في «السنة» (ج1ص215):
حدثني أبي رحمه الله قال سمعت ابن عيينة يقول: استتيب أبو حنيفة مرتين.
حدثني أبي رحمه الله قال سمعت سفيان بن عيينة يقول: علمت أنهم استتابوه غير مرة يعني أبا حنيفة.
قال أبي قال ابن زيد: يعني حماداً قيل لسفيان فيماذا قال تكلم بكلام فقالوا: هذا كفر فرأى أصحابه أن يستتيبوه، فقال: أتوب.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص215):
حدثني محمد بن علي الوراق نا إبراهيم بن بشار ثنا سفيان قال: ما رأيت أحداً أجرأ على الله من أبي حنيفة أتاه رجل من أهل خراسان فقال: جئتك على ألف بمائة ألف مسألة أريد أن أسألك عنها؟ فقال: هاتها، قال سفيان: فهل رأيتم أحداً أجرأ على الله من هذا. اهـ.
محمد بن علي الوراق ترجم له الخطيب في «التاريخ» (ج3ص61) فقال: وكان فاضلاً حافظاً عارفاً ثقة.
* قال عبد الله في «السنة» (ج1ص216):
حدثني محمد بن علي نا سفيان قال: كنت عند أبي حنيفة يوماً فأتاه رجل فسأله عن مسألة في الصرف فأخطأ فيها، فقلت: يا أبا حنيفة هذا خطأ

(1/344)

فغضب وقال للذي أفتاه: اذهب فاعمل بها وما كان فيها من إثم فهو عنقي.
حدثني محمد بن علي نا إبراهيم سمعت سفيان يقول: مررت بأبي حنيفة وهو مع أصحابه في المسجد وقد ارتفعت أصواتهم فقلت: يا أبا حنيفة هذا المسجد والصوت لا ينبغي أن يرفع فيه، فقال: دعهم لا يتفقهون إلا بذلك.
حدثني محمد بن علي ثنا إبراهيم بن بشار قال سمعت سفيان بن عيينة يقول: كان أبو حنيفة يضرب بحديث رسول الله صلى الله عليه وعلى آله وسلم الأمثال فيردها بلغة أبي حنيفة أحدث بحديث عن رسول الله صلى الله عليه وعلى آله وسلم أنه قال: «البيعان بالخيار ما لم يتفرقا» فقال أبو حنيفة: أرأيتم إن كان في سفينة كيف يتفرقان فقال سفيان: فهل سمعت بأشر من هذا.
حدثني أبو الفضل الخراساني نا محمد بن أبي عمر قال سمعت سفيان بن عيينة يقول: ما ولد في الإسلام مولود أضر على الإسلام من أبي حنيفة.
محمد بن أبي عمر هو العدني صاحب «المسند» وهو من المكثرين عن سفيان بن عيينة.
حدثني أبي رحمه الله نا سفيان بن عيينة ثنا ابن جريج قال: أملاه علينا نافع سمعت ابن عمر رضي الله عنه يقول: قال رسول الله صلى الله عليه وعلى آله وسلم: «المتبايعان بالخيار» فذكر الحديث قال: فكان ابن عمر رضي الله عنه إذا أراد أن يفارقه مشى قليلاً ثم رجع.
* قال ابن حبان في «المجروحين» (ج3ص70):
أخبرنا الفضل بن الحسين بهمذان قال حدثنا يحيى بن عبد الله بن ماهان

(1/345)

عن ابن عيينة قال: حدثت أبا حنيفة عن النبي صلى الله عليه وعلى آله وسلم فقال: بل على هذا. اهـ.
والفضل بن الحسين ترجمه الصفدي في «الوافي بالوفيات» (ج24ص38) فقال: ابن تازي كره الفضل بن الحسين أبو العباس الحافظ، المعروف بابن تازي كره كان ثقة توفي سنة سبع وعشرين وثلاثمائة.
إلى أن ذكر من مشايخه يحيى بن عبد الله الكرابيسي. اهـ. - وهو ابن ماهان -.
* قال الإمام يعقوب بن سفيان في «المعرفة والتاريخ» (ج2ص783):
حدثني محمد بن أبي عمر: قال سفيان: ما ولد في الإسلام مولود أضر على أهل الإسلام من أبي حنيفة.
* قال الخطيب رحمه الله (ج13 ص419):
أخبرنا ابن رزق أخبرنا عثمان بن أحمد حدثنا حنبل بن إسحاق.
وأخبرنا أبو نعيم الحافظ حدثنا محمد بن أحمد بن الحسن الصواف حدثنا بشر بن موسى قالا حدثنا الحميدي قال سمعت سفيان يقول: ما ولد في الإسلام مولود أضر على الإسلام من أبي حنيفة. اهـ.
وهذا سند صحيح. ابن رزق هو محمد بن أحمد بن محمد بن أحمد وقد ترجم له.
وعثمان بن أحمد هو الدقاق وقد ترجم له.
وحنبل بن إسحاق هو ابن عم الإمام أحمد ترجمه الخطيب (ج8ص286) وقال: كان ثقة ثبتاً وأبو نعيم في السند الثاني هو أحمد بن عبد الله صاحب «الحلية» ترجمه الذهبي في «السير» (ج17ص453).

(1/346)

ومحمد بن أحمد بن الحسن الصواف قد ترجم له.
وبشر بن موسى راوية الحميدي وقد ترجم له.
*****

36 - (سلمة بن عمرو القاضي)
- قال أبو زرعة الدمشقي في «تاريخه» (ج1ص506):
أخبرني محمد بن الوليد قال سمعت أبا مسهر يقول: قال سلمة بن عمرو القاضي على المنبر: لا رحم الله أبا حنيفة فإنه أول من زعم أن القرآن مخلوق. اهـ.
محمد بن الوليد هو ابن هبيرة أبو هبيرة الدمشقي صدوق.
وأبو مسهر بن عمرو القاضي هو العقيلي ترجمته في «تاريخ دمشق» لابن عساكر (ج22ص105 - 108) وفيه قال يحيى بن حمزة بن واقد الدمشقي القاضي سمعت سلمة بن عمرو وكان ثقة من أهل دمشق.
وهذا الأثر مذكور في آخر الترجمة بسند ابن عساكر إلى أبي زرعة.
وفيه: لا رحم الله أبا فلان فإنه أول من زعم أن القرآن مخلوق.
*****

37 - (سليمان بن حرب رحمه الله) (1)
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2 ص786):
حدثنا سليمان بن حرب حدثنا حماد بن زيد قال قال ابن عون: نبئت أن فيكم صدادين يصدون عن سبيل الله، قال سليمان بن حرب: وأبو حنيفة وأصحابه ممن يصدون عن سيبل الله.
_________
(1) سليمان بن حرب الأزدي الواشحي بمعجمة ثم مهملة البصري قاضي مكة ثقة إمام حافظ من التاسعة مات سنة أربع وعشرين وله ثمانون سنة من رجال الجماعة.

(1/347)

قال (1) حماد فجلست إلى أبي حنيفة في مسجد الحرام فقال: قدم أيوب المدينة فجلست إليه فقلت: لعلي أتعلق عليه سقطة، قال: فجاء حتى قام بين المنبر والقبر، قال: فما ذكرت مقامه إلا اقشعر جلدي، قال سليمان: وما أراه إلا كذب، ثم قال سليمان: ترون كان في قلبه إيمان حيث هم أن يتعلق لأيوب بسقطة هل رأيتم أسوأ أدباً منه حين يعلم أن حماد جليس لأيوب ثم يقول له هذا القول.

38 - (سليمان بن حيان أبو خالد الأحمر) (2)
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص219):
حدثني أبو موسى (3) الأنصاري قال سمعت أبا خالد الأحمر يقول: استتيب أبو حنيفة من الأمر العظيم مرتين.

39 - (سليمان بن مهران الأعمش) (4)
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص190):
حدثني عبدة بن عبد الرحيم سمعت معرفاً يقول: دخل أبو حنيفة على الأعمش يعوده فقال: يا أبا محمد لولا أن يثقل عليك مجيئي لعدتك في كل
_________
(1) هو بالسند المتقدم في «المعرفة والتاريخ» عن سليمان بن حرب وحماد هو شيخ سليمان بن حرب.
(2) سليمان بن حيان الأزدي أبو خالد الأحمر الكوفي صدوق يخطيء من الثامنة مات سنة تسعين أو قبلها وله بشع وسبعون من رجال الجماعة.
(3) في الأصل: موسى والصواب ما أثبتناه وهو أبو موسى إسحاق بن موسى الأنصاري كما في «تهذيب الكمال».
(4) سليمان بن مهران الأسدي الكاهلي أبو محمد الكوفي الأعمش ثقة حافظ عارف بالقراءات لكنه يدلس من الخامسة مات سنة سبع وأربعين أو ثمان وكان مولده أول سنة إحدى وستين من رجال الجماعة.

(1/348)

يوم، فقال الأعمش: من هذا؟ قالوا: أبو حنيفة، فقال: يا ابن النعمان أنت والله ثقيل في منزلك فيكف إذا جئتني.

40 - (سوار) (1) (2)
* قال عبد الله بن أحمد بن حنبل رحمه الله في «السنة» (ج1ص190):
حدثني إسحاق بن منصور الكوسج ثنا محمد بن يوسف الفريابي قال سمعت سفيان الثوري يقول قيل لسوار: لو نظرت في شيء من كلام أبي حنيفة وقضاياه.
فقال: كيف أقبل من رجل لم يؤت الرفق في دينه.

41 - (شريك بن عبد الله النخعي) (3)
* قال الخطيب رحمه الله (ج13ص417):
أخبرنا ابن الفضل أخبرنا ابن درستويه حدثنا يعقوب حدثنا الفضل بن سهل حدثنا الأسود بن عامر عن شريك قال: إنما أبو حنيفة جربٌ.
ابن الفضل هذا هو محمد بن الحسين بن محمد بن الفضل القطان ترجمه الخطيب (ج2ص249) وقال: وكان ثقة.
_________
(1) هو سوار العنبري كما في «تاريخ بغداد» وقد نقلته فيمن ذكره أحمد بن علي الأبار أنهم طعنوا في أبي حنيفة وترجمه سوار في «التقريب».
(2) سوار بن عبد الله بن قدامة التميمي العنبري كان قاضي البصرة صدوق محمود السيرة تلكم فيه الثوري لدخوله في القضاء من السابعة مات سنة ست وخمسين تمييز.
(3) شريك بن عبد الله النخعي الكوفي القاضي بواسط ثم الكوفة أبو عبد الله صدوق يخطيء كثير تغير حفظه منذ ولي القضاء بالكوفة وكان عادلاً فاضلاً عابداً شديداً على أهل البدع من الثامنة مات سنة سبع أو ثمان وسبعين من رجال البخاري تعليقاً ومسلم والأربعة.

(1/349)

وابن درستويه هو عبد الله بن جعفر بن درستويه ترجمه الذهبي في «السير» (ج15ص535) وقال: وكان ثقة وثقه ابن منده وغيره.
ويعقوب هذا هو الفسوي ترجمه الذهبي في «السير» (ج13ص180) وقال: الإمام الحافظ الحجة الرحال. اهـ.
والفضل بن سهل صدوق كما في «التقريب».
والأسود بن عامر شيخ الإمام أحمد الملقب بشاذان ثقة.
* قال أبو زرعة الدمشقي في «تاريخه» (ج1ص505):
حدثنا أبو مسهر قال حدثني يحيى بن حمزة عن شريك قال: استتيب أبو حنيفة مرتين.
* قال أحمد رحمه الله في «العلل» (ج2ص547):
حدثنا منصور بن أبي مزاحم قال سمعت شريكاً يقول: لأن يكون في كل ربع من أرباع الكوفة خمار خير من أن يكون فيه من يقول برأي أبي حنيفة.
وذكره (ج3ص164): وفي: من يقول بقول أبي حنيفة.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص203):
حدثني منصور بن أبي مزاحم قال سمعت شريكاً يقول: لأن يكون في كل ربع من أرباع الكوفة خمار يبيع الخمر خير من أن يكون فيه من يقول بقول أبي حنيفة.
* قال الإمام عبد الله بن أحمد رحمه الله في «السنة» (ج1ص204):
حدثني أحمد بن إبراهيم الدورقي ثنا هشيم بن جميل قال: قلت لشريك ابن عبد الله: استتيب أبو حنيفة؟ قال: علم ذلك العواتق في خدورهن.

(1/350)

* قال عبد الله بن أحمد في «السنة» (ج1ص204):
حدثني أبو الفضل الخراساني ثنا أبو نعيم قال كان شريك سييء الرأي في أبي حنيفة وأصحابه ويقول: مذهبهم رد الأثر عن رسول الله صلى الله عليه وعلى آله وسلم.
* قال عبد الله بن أحمد رحمه الله (ج1 ص209):
حدثني أبو معمر عن إسحاق الطباع قال: سألت شريكاً عن أبي حنيفة فقال: وهل تلتقي شفتاي بذكر أبي حنيفة. اهـ.
أبو معمر هو إسماعيل بن إبراهيم فقد ذكره المزي في «تهذيب الكمال» من الرواة عنه عبد الله بن أحمد.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص209):
حدثني محمد بن أبي عتاب الأعين حدثني أبو نعيم قال سمعت شريكاً يقول: ما شبهت أصحاب أبي حنيفة إلا بمنزلة الدفافين لو أن رجلاً كشف استه في المسجد ما بالى من رآه منهم.
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2ص786):
حدثني الوليد بن عتبة الدمشقي وكان ممن قهر نفسه حدثنا أبو مسهر حدثنا يحيى بن حمزة وسعيد بن عبد العزيز جالس حدثني شريك بن عبد الله قاضي الكوفة أن أبا حنيفة استتيب من الزندقة مرتين.
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2ص789):
حدثني الفضل بن سهل حدثنا الأسود بن عامر عن شريك: إنما كان أبو حنيفة جرباً.

(1/351)

* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2ص789):
حدثنا أحمد بن عثمان بن حكيم قال سمعت أبا نعيم يقول: سمعت شريكاً يقول: لأن يكون في قبيلة خمارٌ خيراً من أن يكون فيها رجل يقول بقول أبي حنيفة.
* قال ابن حبان (ج3ص73):
سمعت عبد الله بن محمد البغوي يقول سمعت منصور بن أبي مزاحم يقول: سمعت شريكاً يقول: لو كان في كل ربع من أرباع الكوفة خمار يبيع الخمر خيراً من أن يكون فيه رجل يقول بقول أبي حنيفة.
* قال ابن عدي:
سمعت عبد الله بن محمد بن عبد العزيز يقول: منصور بن أبي مزاحم يقول: سمعت شريكاً يقول: لأن يكون في كل ربع من رباع الكوفة خمارٌ يبيع الخمر خيراً من أن يكون فيها من يقول بقول أبي حنيفة. اهـ.
* قال الخطيب في «تاريخه» (ج13ص417):
أخبرنا علي بن محمد بن عبد الله المعدل أخبرنا محمد بن أحمد بن الحسن حدثني عبد الله بن أحمد بن حنبل وأخبرنا ابن دوما - واللفظ له - أخبرنا ابن سلم حدثنا أحمد بن علي الأبار قالا: حدثنا منصور بن أبي مزاحم قال سمعت شريك بن عبد الله النخعي يقول: لو أن في كل ربع من أرباع الكوفة خمار يبيع الخمر كان خيراً من أن يكون فيه من يقول بقول أبي حنيفة. اهـ.
علي بن محمد بن عبد الله المعدل هو ابن بشران أبو الحسين الأموي ترجمه الخطيب في «تاريخه» (ج12ص98) وقال: كان صدوقاً ثقة ثبتاً حسن الأخلاق.
ومحمد بن أحمد بن الحسن هو ابن الصواف وقد ترجم.

(1/352)

وابن دوما في السند الثاني هو الحسن بن الحسين بن دوما أبو العباس النعالي ترجمه الخطيب في «تاريخه» (ج7ص300) وقال: كان كثير السماع إلا أنه أفسد أمره بأن الحق لنفسه السماع في أشياء لم تكن سماعه.
ولكنه هنا متابع.
وابن سلم هو أحمد بن جعفر بن محمد بن سلم الختلي ترجمه الخطيب في تاريخه أيضاً (ج4ص71) وقال: كان صالحاً ديناً مكثراً ثقة ثبتاً.
وأحمد بن علي الأبار ترجمه الخطيب (ج4ص306) وقال: كان ثقة حافظاً متفنناً حسن المذهب ومنصور بن أبي مزاحم مترجم في «التقريب» قال فيه الحافظ: ثقة.

42 - (شعبة بن الحجاج) (1)
* قال عبد الله بن أحمد رحمه الله في السنة (ج1ص211):
حدثني محمد بن أبي عتاب الأعين ثنا منصور بن سلمة الخزاعي قال سمعت حماد بن سلمة يلعن أبا حنيفة وكان شعبة يلعن أبا حنيفة.
****
_________
(1) شعبة بن الحجاج بن الورد العتكي مولاهم أبو بسطام الواسطي ثم البصري ثقة حافظ متقن كان الثوري يقول هو أمير المؤمنين في الحديث وهو أول من فتش بالعراق عن الرجال وذب عن السنة وكان عابداً من السابعة مات سنة ستين من رجال الجماعة.

(1/353)

43 - (عبد الوارث بن سعيد التنوري) (1)
* قال عبد الله رحمه الله (ج1ص226):
ثنا أبو الفضل ثنا مسلم بن إبراهيم نا عبد الوارث بن سعيد قال نا سعيد (2) قال: جلست إلى أبي حنيفة بمكة فذكر شيئاً فقال له رجل: روى عمر بن الخطاب رضي الله عنه كذا وكذا قال أبو حنيفة: ذاك قول الشيطان، وقال له آخر أليس يروى عن رسول الله صلى الله عليه وعلى آله وسلم: «أفطر الحاجم والمحجوم»، فقال: هذا سجع فغضبت وقلت: إن هذا مجلس لا أعود إليه فمضيت وتركته.

44 - (إلامام أبو زرعة عبيد الله بن عبد الكريم رحمه الله) (3)
* قال البرذعي رحمه الله (ص570) من أسئلة البرذعي:
سمعت أبا زرعة يقول: كان أبو حنيفة جهمياً وكان محمد بن الحسن جهمياً، وكان أبو يوسف جهمياً بيّن التجهّم.
وقال أبو زرعة (ص718) وأبو حنيفة يوصل الأحاديث أو كلمة قالها أبو زرعة هذا معناها ثم قال لي أبو زرعة: حدث عن موسى بن أبي عائشة عن عبد الله بن شداد عن جابر عن النبي صلى الله عليه وعلى آله وسلم، فزاد
_________
(1) عبد الوارث بن سعيد بن ذكوان العنبري مولاهم أبو عبيدة التنوري بفتح المثناة وتشديد النون البصري ثقة ثبت رمي بالقدر ولم يثبت عنه من الثامنة مات سنة ثمانين ومائة من رجال الجماعة.
(2) قوله نا سعيد خطأ فالكلام كلام عبد الوارث كما في «تاريخ بغداد» (ج3 ص388) ونقل ذلك المعلمي في «التنكيل» (ج1 ص336).
(3) عبيد الله بن عبد الكريم بن يزيد بن فروخ أبو زرعة الرازي إمام حافظ ثقة مشهور من الحادي عشرة مات سنة أربع وستين وله أربع وستون من رجال مسلم والترمذي والنسائي وابن ماجه.

(1/354)

الحديث عن جابر يعني حديث القراءة خلف (1)، ويقول: القرآن مخلوق، ويرد على رسول الله صلى الله عليه وعلى آله وسلم، ويستهزيء بالآثار، ويدعو إلى البدع والضلالات ثم يعني بحديثه ما يفعل هذا إلا غبي جاهل أو نحو ما قال، وجعل يحرد على إبراهيم (2) ويذكر أحاديث من رواية أبي حنيفة لا أصل لها فذكر من ذلك حديث علقمة بن مرثد عن ابن بريدة عن أبيه «الدال على الخير كفاعله» وأنكر عليه حديثاً آخر يرويه عن علقمة بن مرثد عن ابن بريدة حديث عمر جاء جبريل إلى النبي صلى الله عليه وعلى آله وسلم فقال: ما الإيمان؟ قال أبو زرعة فجعل هو وأبو سنان الإيمان شرائع الإيمان، وذكر أحاديث قد أوهم فيها وأنكرها من رواياته ثم قال لي: من قال إن القرآن مخلوق فهو كافر، فيعني بما يسند الكفار أي قوم هؤلاء.
وقال البرذعي (ص753) سمعت أبا زرعة يقول: سألت أبا نعيم عن ثلاثة أحاديث حديثين منها لأبي حنيفة قلت: ما هما؟ فقال: حدثنا أبو حنيفة عن عطاء عن ابن عباس: ليس في القبلة وضوء وسألته فقال: حدثنا أبو حنيفة عن الوليد بن سريع عن أنس أنه كان يشرب الطلا على النصف - إلى أن قال (ص755) قال أبو زرعة: كان أهل الري قد فتنوا بأبي حنيفة وكنا أحداثاً نجري معهم ولقد سألت أبا نعيم عن هذا وأنا أرى أني في عمل ولقد كان الحميدي يقرأ كتاب الرد ويذكر أبا حنيفة أنا أهم بالوثوب عليه حتى منَّ الله علينا وعرفنا ضلالة القوم.
*****
_________
(1) أي خلف الإمام وهو حديث: «من كان له إمام فقراءة الإمام له قراءة».
(2) يعني إبراهيم بن أرومة.

(1/355)

45 - (عثمان البتّي) (1)
* قال عبد الله بن أحمد في «السنة» (ج1ص191):
حدثني أحمد بن إبراهيم حدثنا معاذ بن معاذ سمعت عثمان البتي يقول ذا يوم: ويل لأبي حنيفة هذا ما يخطيء مرة فيصيب.

46 - (علي بن عاصم) (2)
* قال ابن حبان رحمه الله في «المجروحين» (ج3ص66):
حدثنا زكرياء بن يحيى الساجي قال حدثنا أحمد بن سنان القطان قال سمعت علي بن اصم يقول قلت لأبي حنيفة: إبراهيم عن علقمة عن عبد الله أن النبي صلى الله عليه وعلى آله وسلم صلى بهم خمساً ثم سجد سجدتين بعد السلام فقال أبو حنيفة: إن لم يكن جلس في الرابعة فما تسوى هذه الصلاة هذه، وأشار إلى شيء من الأرض فأخذه ورمى به.

****
_________
(1) عثمان بن مسلم البتي بفتح الموحدة وتشديد المثناة أبو عمرو البصري ويقال اسم أبيه سليمان صدوق عابوا عليه الإفتاء بالرأي من الخامسة مات سنة ثلاث وأربعين من رجال الأربعة.
(2) علي بن عاصم بن صهيب الواسطي التيمي مولاهم صدوق يخطيء ويصر ورمي بالتشيع من التاسعة مات سنة إحدى ومائتين وقد جاوز التسعين من رجال أبي داود والترمذي وابن ماجه.

(1/356)

47 - (الإمام علي بن عمر الدارقطني رحمه الله) (1)
* في سؤالات حمزة السهمي للدارقطني:
قال حمزة السهمي (ص263): سئل الدارقطني وأنا أسمع عن سماع أبي حنيفة يصح؟
قال: لا، ورؤية ولم يلحق أبو حنيفة أحداُ من الصحابة.
وقال الدارقطني رحمه الله في «السنن» (ج1ص323): في بعض طرق حديث: من كان له إمام فقراءة الإمام له قراءة لم يسنده إلا أبو حنيفة والحسن (2) بن عمارة وهما ضعيفان.

48 - (عمار بن رزيق) (3)
* قال الخطيب رحمه الله تعالى (ج13ص433):
أخبرنا بشري بن عبد الله الرومي أخبرنا عبد العزيز بن جعفر الخرقي حدثنا إسماعيل بن العباس الوراق حدثنا إسحاق بن إبراهيم البغوي.
وأخبرنا أبو سعيد محمد بن حسنويه بن إبراهيم الأبيوردي أخبرنا زاهر بن أحمد السرخسي حدثنا عبد الله بن أحمد بن ثابت البزاز حدثني إسحاق بن إبراهيم حدثنا أبو الجواب قال: قال لي عمار بن رزيق: خالف أبا حنيفة فإنك تصيب.
_________
(1) ترجمه الذهبي في «السير» (ج16 ص449) فقال: الدارقطني الإمام الحافظ المجود شيخ الإسلام على الجهابذة أبو الحسن علي بن عمر بن أحمد بن مهدي بن مسعود البغدادي المقري المحدث من أهل محلة دار القطن ببغداد ولد سنة 306 هـ وتوفي سنة خمس وثمانين وثلاثمائة.
(2) في الأصل: حسين بعد السين ياء، والصواب ما أثبتناه.
(3) عمار بن رزيق بتقديم الراء مصغر البصري أو التميمي أبو الأحوص الكوفي لا بأس به من الثامنة مات سنة ستين ومائتين من رجال النسائي وابن ماجه.

(1/357)

وقال بشري: فإنك إذا خالفته أصبت. اهـ.
بشري بن مسيس أبو الحسن الرومي ترجمه الخطيب (ج7ص135) فقال: كتبنا عنه وكان صدوقاً صالحاً ديناً. اهـ المراد.
واسم مسيس: عبد الله كما في «السير» (ج17 ص548).
وعبد العزيز بن جعفر الخرقي هو عبد العزيز بن جعفر بن محمد بن عبد الحميد ويقال ابن حمدي أبو القاسم الخرقي ترجمه الخطيب (ج10 ص462 - 463) ونقل عن محمد بن عمر بن بكير وابن أبي الفواس أنهما قالا شيخ ثقة. ونقل عن العتيقي أنه قال: كان ثقة أميناً. اهـ.
وإسماعيل بن العباس الوراق هو إسماعيل بن العباس بن عمر بن مهران بن فيروز بن سعيد أبو علي الوراق ترجمه الخطيب (ج6 ص300) وقال: وحدثني الحسن بن أبي طالب أن يوسف بن عمر القواس ذكره في جلة مشايخه الثقات. اهـ المراد.
وأما إسحاق بن إبراهيم بن عبد الرحمن بن منيع البغوي أبو يعقوب فهو ثقة كما في «التقريب».
وأما شيخه أبو الجواب الأحوص بن جواب فهو صدوق ربما وهم كما في «التقريب» أيضاً.
وشيخ الخطيب محمد بن حسنويه بن إبراهيم أبو سعيد الأبيوردي الأشكيبي الفقيه مترجم في «تاريخ الخطيب» (ج5 ص233 - 234) وقال: كتبت عنه وكان ثقة. اهـ المراد.
وشيخ زاهر بن أحمد بن محمد بن عيسى أبو علي السرخسي قال الذهبي في «السير» (16/ 476): الإمام العلامة فقيه خراسان شيخ القراء والمحدثين. اهـ المراد.

(1/358)

وعبد الله بن أحمد بن ثابت بن سلام أبو القاسم البزاز ترجمه الخطيب (ج9ص387) وقال: كان ثقة. اهـ المراد.

49 - (عمر بن أحمد بن عثمان) (1)
* قال ابن شاهين في «الثقات» (ص323):
أبو يوسف أوثق من أبي حنيفة في الحديث وكان أبو حنيفة أنبل في نفسه من أن يكذب.
واسم أبي حنيفة النعمان بن ثابت. اهـ.
قال أبو عبد الرحمن: وقد دافع المعلق عبد المعطي عن أبي حنيفة مدافعة يعلم بطلانها من قراءة (نشر الصحيفة) والحمد لله.

50 - (عمرو بن علي أبو حفص الفلاس) (2)
* قال الخطيب (ج13 ص450):
أخبرنا ابن الفضل أخبرنا عثمان بن أحمد الدقاق حدثنا سهل بن أحمد الواسطي حدثنا أبو حفص عمرو بن علي قال: وأبو حنيفة النعمان بن ثابت صاحب الرأي ليس بالحافظ مضطرب الحديث، واهي الحديث، وصاحب هوى. اهـ.
_________
(1) ترجمه الذهبي في «السير» (ج16 ص431) فقال ابن شاهين الشيخ الصدوق الحافظ العالم شيخ العراق وصاحب التفسير الكبير أبو حفص عمر بن أحمد بن عثمان بن أحمد ابن محمد بن أيوب بن إرداذ البغدادي الواعظ مولده بخط أبيه في صفر سنة سبع وتسعين ومائتين.
قال العتيقي: مات في ذي الحجة سنة خمس وثمانين وثلاثمائة. اهـ.
(2) عمرو بن علي بن بحر بن كنيز بنون وزاي أبو حفص الفلاس الصيرفي الباهلي البصري ثقة حافظ من العاشرة مات سنة تسع وأربعين من رجال الجماعة.

(1/359)

ابن الفضل: محمد بن الحسين تقدم.
سهل بن أحمد الواسطي هو سهل بن أبي سهل أحمد بن عثمان بن مخلد أبو العباس مترجم في «تاريخ بغداد» (ج9ص119) قال الخطيب: وكان ثقة.
اهـ المراد.

51 - (أبو القطن عمرو بن الهيثم) (1)
* حدثنا الإمام أحمد رحمه الله في «العلل» (ج3ص164):
حدثنا سريج بن يونس قال حدثنا أبو قطن قال حدثنا أبو حنيفة وكان زمناً في الحديث.
الزمن المبتلى بين الزمانة، والزمانة العاهة. اهـ من «لسان العرب» بالمعنى.
والمعنى أن في حديث أبي حنيفة: عاهة.
* قال العقيلي رحمه الله (ج4ص285):
حدثنا عبد الله بن أحمد قال حدثنا سريج بن يونس عن أبي قطن عن أبي حنيفة وكان زمناً في الحديث.
****
_________
(1) عمرو بن الهيثم بن قطن بفتح القاف المهملة القطعي بضم القاف وفتح المهملة أبو قطن البصري ثقة من كبار التاسعة مات على رأس المائتين من رجال البخاري في الأدب المفرد ومسلم والأربعة.

(1/360)

52 - (أبو نعيم الفضل بن دكين) (1)
قال أبو زرعة الدمشقي في «تاريخه» (ج1ص505) قال: قال أبو نعيم أنا أكبر من رأي أبا حنيفة.
قال أبو عبد الرحمن: يعني أن رأي أبي حنيفة محدث.
* قال أبو زرعة الدمشقي في «تاريخه» (ج1ص505):
سمعت رجلاً يقول لأبي نعيم: كان سفيان يكلم أبا حنيفة فأومأ برأسه أي: لا، قال لنا أبو نعيم: وكان أبو حنيفة يبتديء سفيان.

53 - (الفضل بن موسى السيناني) (2)
* قال العقيلي رحمه الله في «الضعفاء» (ج4 ص284):
حدثنا أحمد بن علي (3) حدثنا أبو عمار (4) الحسين بن حريث قال حدثنا الفضل بن موسى قال: كان أبو حنيفة يحدث عن أبي العطوف (5) فإذا لم يحدث عنه قال: زعم حماد، قال الفضل: زعموا كثير الكذب.
_________
(1) الفضل بن دكين الكوفي واسم دكين عمرو بن حماد بن زهير التيمي مولاهم الأحول أبو نعيم الملائي بضم الميم مشهور بكنيته ثقة ثبت من التاسعة مات سنة ثماني عشرة وقيل تسع عشرة وكان مولده سنة ثلاثين وهو من كبار شيوخ البخاري من رجال الجماعة.
(2) الفضل بن موسى السيناني بمهملة مكسورة ونونين أبو عبد الله المروزي ثقة ثبت ربما أغرب من كبار التاسعة مات سنة اثنتين وتسعين في ربيع الأول من رجال الجماعة.
(3) هو الأبار كما في ترجمة شيخه الحسين بن حريث من «تهذيب التهذيب».
(4) في الأصل: أبو حماد والصواب ما أثبتناه.
(5) أبو العطوف هو الجراح بن منهال كما في «ميزان الإعتدال»، قال أحمد: كان صاحب غفلة، وقال ابن المديني: لا يكتب حديثه، وقال البخاري ومسلم: منكر الحديث وقال النسائي والدارقطني: متروك وقال ابن حبان: كان يكذب في الحديث ويشرب الخمر. اهـ من «الميزان».

(1/361)

54 - (القاسم بن حبيب) (1)
* قال الخطيب رحمه الله (ج13 ص377):
أخبرنا ابن رزق أخبرنا أحمد بن جعفر بن سلم ثنا أحمد بن علي الأبار حدثنا عبد الأعلى بن واصل حدثنا أبي حدثنا ابن فضيل عن القاسم بن حبيب قال: وضعت نعلي في الحصى ثم قلت لأبي حنيفة: أرأيت رجلاً صلى لهذه النعل حتى مات إلا أنه يعرف الله بقلبه؟ فقال: مؤمن، فقلت: لا أكلمك أبداً. اهـ.
ابن رزق هو أبو الحسن محمد بن أحمد بن محمد بن أحمد بن رزق بن عبد الله بن يزيد بن خالد أبو الحسن البزاز المعروف بابن رزقويه وكان ثقة صدوقاً كثير السماع والكتابة حسن الإعتقاد جميل المذهب مديماً لتلاوة القرآن شديداً على أهل البدع. اهـ «تاريخ الخطيب» (ج1ص315).
وأحمد بن جعفر بن سلم هو أحمد بن جعفر بن محمد بن سلم بن راشد أبو بكر الختلي وكان صالحاً ديناً مكثراً ثقة ثبتاً «ترجمة الخطيب» (ج4ص71).
وأحمد بن علي الأبار هو أحمد بن علي بن مسلم أبو العباس النخشبي قال الخطيب: وكان ثقة حافظاً متقناً حسن المذهب. اهـ «تاريخ بغداد» (ج4ص306).
وعبد الأعلى بن واصل بن عبد الأعلى ثقة وكذا أبوه كما في «التقريب».
****
_________
(1) القاسم بن حبيب التمار الكوفي لين من السادسة من رجال الترمذي.

(1/362)

55 - (قيس بن الربيع) (1)
* قال الخطيب رحمه الله تعالى (ج13ص430):
أخبرنا ابن رزق أخبرنا ابن سلم حدثنا الأبار حدثنا إبراهيم بن سعيد حدثنا عبد الله بن عبد الرحمن قال: سئل قيس بن الربيع عن أبي حنيفة فقال: من أجهل الناس بما كان وأعلمه بما لم يكن. اهـ.
إبراهيم بن سعيد هو الجوهري.
وعبد الله بن عبد الرحمن هو الدارمي.
وبقية رجاله معروفون.

56 - (مالك بن أنس) (2)
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1ص199):
حدثني منصور بن أبي مزاحم سمعت مالك بن أنس ذكر أبا حنيفة فذكره بكلام سوء وقال: كاد الدين.
وقال مرة: من كاد الدين فليس من الدين.
_________
(1) قيس بن الربيع الأسدي أبو محمد الكوفي صدوق تغير لما كبر وأدخل عليه ابنه ما ليس من حديثه فحدث به من السابعة مات سنة بضع وستين من رجال أبي داود والترمذي وابن ماجه.
(2) مالك بن أنس بن مالك بن أبي عامر بن عمرو الأصبحي أبو عبد الله المدني الفقيه إمام دار الهجرة رأس المتقنين وكبير المثبتين حتى قال البخاري أصح الأسانيد كلها مالك عن نافع عن ابن عمر من السابعة مات سنة تسع وسبعين وكان مولده سنة ثلاث وتسعين وقال الواقدي بلغ تسعين سنة من رجال الجماعة.

(1/363)

* قال ابن عدي (ج7ص2473):
ثنا ابن أبي داود ثنا الربيع بن سليمان الحيري (1) عن الحارث بن مسكين عن ابن القاسم قال: قال مالك: الداء العضال الهلاك في الدين وأبو حنيفة من الداء العضال.
* قال أحمد رحمه الله في «العلل» (ج2ص547):
قال منصور (2): وسمعت مالك بن أنس وذكر أبا حنيفة فقال: كاد الدين.
و (ج3ص164) وفيه: كاد الدين كاد الدين.

* قال الإمام أحمد رحمه الله في «العلل» (ج1ص486):
حدثنا عبد الله بن إدريس قال: قلت لمالك بن أنس: كان عندنا علقمة والأسود فقال: قد كان عندكم من قلب الأمر هكذا.
قال عبد الله بن أحمد: وقلب أبي كفه على ظهرها.
* قال أبو نعيم رحمه الله في «الحلية» (ج6ص325):
حدثنا سليمان بن أحمد ثنا عبد الله بن أحمد بن حنبل حدثني منصور بن أبي مزاحم قال: سمعت مالك بن أنس، وذكر أبو حنيفة فقال: كاد الدين ومن كاد الدين فليس من أهله.
* قال الإمام أبي عمر يوسف بن عبد الله بن عبد البر رحمه الله في «جامع بيان العلم وفضله»:
حدثنا عبد الوارث بن سفيان ثنا قاسم بن أصبغ ووهب بن مسرة قالا نا ابن
_________
(1) كذا في الأصل والصواب: الجيزي.
(2) هو ابن أبي مزاحم.

(1/364)

وضاح ثنا أبو جعفر بن سعيد بن الهيثم الأيلي قال أخبرنا عبد الله بن مسلمة القعنبي (1) قال: سمعت مالكاً يقول: ما زال هذا الأمر معتدلاً حتى نشأ أبو حنيفة فأخذ فيهم بالقياس فما أفلح ولا أنجح.
قال ابن وضاح: وسمعت أبا جعفر الأيلي يقول: سمعت خالد بن نزار يقول: سمعت مالكاً يقول: لو خرج أبو حنيفة على هذه الأمة بالسيف كان أيسر عليهم مما أظهر فيهم من القياس والرأي.
* قال الخطيب رحمه الله (ج13 ص421):
أنبأنا علي بن محمد المعدل أخبرنا أبو علي بن الصواف أخبرنا عبد الله بن أحمد حدثنا منصور بن أبي مزاحم قال سمعت مالك بن أنس وذكر أبا حنيفة فقال: كاد الدين كاد الدين.
* وقال الخطيب رحمه الله (ج13ص422):
أخبرنا رزق أخبرنا أبو بكر الشافعي حدثنا جعفر بن محمد بن الحسن القاضي قال سمعت منصور بن أبي مزاحم يقول: سمعت مالكاً يقول: إن أبا حنيفة كاد الدين ومن كاد الدين ليس له دين.
وقال جعفر: حدثنا الحسن بن علي الحلواني قال: سمعت مطرفاً يقول: سمعت مالكاً يقول: الداء العضال العضال الهلاك في الدين، وأبو حنيفة من الداء العضال.
* قال الإمام أحمد في «العلل» (ج2ص547):
حدثني أبو معمر عن الوليد بن مسلم قال: قال لي مالك بن أنس: أيذكر أبو حنيفة ببلدكم؟
_________
(1) في الأصل: القرشي، والظاهر أنه تصحف من القعنبي فهو معروف بالقعنبي كما في «التقريب وتهذيب التهذيب والسير».

(1/365)

قلت: نعم، قال: ما ينبغي لبلدكم أن تسكن.
هذا الأثر ظاهر سنده الصحة ولكن الإمام أحمد رحمه الله يقول في «العلل» (ج3ص164):
وما أراه (يعني أبا معمر) سمع من الوليد. وقد صرح أب معمر بالتحديث في «المعرفة والتاريخ» للفسوي وفي «تاريخ بغداد» ولكن قول الحافظ مقدم على الكتب الموجودة بأيدينا لأنها محتلمة للتصحيف فعلى هذا فنحن نتوقف في صحة هذا الأثر.
* قال الحافظ أبو بكر الخطيب (ج13 ص421):
أخبرنا أحد بن محمد العتيقي والحسين بن جعفر السلماسي والحسن بن علي الجوهري قالوا أخبرنا علي بن عبد العزيز البرذعي أخبرنا أبو محمد عبد الرحمن بن أبي حاتم الرازي حدثنا أبي حدثنا ابن أبي سريج قال سمعت الشافعي يقول: سمعت مالك بن أنس وقيل له: تعرف أبا حنيفة؟ فقال: نعم، ما ظنكم برجل لو قال هذه السارية من ذهب لقام دونها حتى يجعلها من ذهب وهي من خشب أو حجارة.
قال أبو محمد يعني أنه كان يثبت على الخطأ ويحتج دونه ولا يرجع إلى الصواب إذا بان له.
وهذا سند صحيح أيضاً فإن اأحمد بن محمد العتيقي ترجمه الخطيب (ج4ص379) فقال:
أحمد بن محمد بن أحمد بن محمد بن منصور أبو الحسن المجهز المعورف بالعتيقي، روياني الأصل ولد ببغداد.
إلى أن قال: كتبت عنه وكان صدوقاً. اهـ.

(1/366)

والحسين بن جعفر السلماسي ترجمه الخطيب أيضاً (ج7ص393) وقال: كتبنا عنه وكان ثقة أميناً كثير السماع.
وعلي بن عبد العزيز البرذعي هو علي بن عبد العزيز بن مردك بن أحمد بن سندويه بن مهران بن أحمد أبو الحسن البرذعي البزاز كما ترجمه الخطيب في «تاريخه» (ج12ص30) وقال: كان ثقة. اهـ.
وأبو محمد عبد الرحمن بن أبي حاتم صاحب «الجرح والتعديل» ووالده محمد بن إدريس إمامان مشهوران.
وابن أبي سريج هو أحمد بن الصباح النهشلي الرازي قال الحافظ في «التقريب»: ثقة مأمون.
والشافعي ومالك هما الإمامان الجليلان.
* قال الخطيب رحمه الله (ج13 ص400):
أنبأنا علي بن محمد المعدل أخبرنا أبو علي بن الصواف أخبرنا عبد الله بن أحمد بن حنبل حدثنا منصور بن أبي مزاحم قال سمعت مالك بن أنس - وذكر أبا حنيفة - فقال: كاد الدين كاد الدين. اهـ.
علي بن محمد المعدل كان صدوقاً ثقة ثبتاً حسن الأخلاق تام المروءة طاهر الديانة. اهـ «تاريخ بغداد» (ج12 ص99).
وأبو علي بن الصواف هو محمد بن أحمد بن الحسن بن إسحاق بن إبراهيم ابن عبد الله قال الدارقطني: ما رأت عيناي مثل أبي علي بن الصواف ورجل آخر بمصر لم يسمه أبو الفتح.
أي ابن أبي الفوارس الراوي عن الدارقطني قوله: وقال الخطيب: وكان ثقة مأموناً من أهل التحرز ما رأيت مثله في التحرز. اهـ المراد من «تاريخ بغداد» (ج1ص289).

(1/367)

57 - (الذهبي أبو عبد الله محمد بن أحمد بن عثمان) (1)
* قال أبو عبد الله محمد بن أحمد بن عثمان الذهبي رحمه الله في «الميزان»:
النعمان بن ثابت بن زوطي أبو حنيفة الكوفي إمام أهل الرأي ضعفه النسائي من جهة حفظه وابن عدي وآخرون.
وترجم له الخطيب في فصلين من تاريخه، واستوفى كلام الفريقين معدليه ومضعفيه - اهـ.
* قال رحمه الله في «ديوان الضعفاء والمتروكين»:
النعمان الإمام رحمه الله قال ابن عدي: عامة ما يرويه غلط وتصحيف وزيادات وله أحاديث صالحة.
وقال النساذي: ليس بالقوي في الحديث كثير الغلط على قلة روايته.
وقال ابن معين: لا يكتب حديثه.
*****
_________
(1) ترجمه الحسيني في «ذيل تذكرة الحفاظ» (34) فقال: الذهبي الشيخ الإمام العلامة شيخ المحدثين قدوة الحفاظ والقراء محدث الشام ومؤرخه ومفيده شمس الدين أبو عبد الله محمد بن أحمد بن عثمان بن تايماز بن عبد الله التركماني الفارقي الأصل الدمشقي الشافعي المعروف بالذهبي ..... ولد سنة ثلاث وسبعين وستمائة بدمشق.

(1/368)

58 - (الشافعي محمد بن إدريس رحمه الله) (1)
* قال عبد الرحمن بن أبي حاتم رحمه الله في مقدمة «الجرح والتعديل» (ج1ص12):
حدثنا محمد بن عبد الله بن عبد الحكم قال سمعت الشافعي قال لي محمد بن الحسن: أيهما أعلم بالقرآن صاحبنا أو صاحبكم؟ يعني أبا حنيفة ومالك بن أنس، قلت: على الإنصاف؟ قال: نعم، قلت: فأنشدك الله من أعلم بالقرآن صاحبنا أو صاحبكم؟ قال: صاحبكم يعني مالكاً، قلت: فمن أعلم بالسنة؟ صاحبنا أو صاحبكم؟ قال: اللهم صاحبكم. قلت (2): فأنشدك بالله من أعلم بأقاويل أصحاب محمد صلى الله عليه وعلى آله وسلم صاحبنا أو صاحبكم؟ قال: صاحبكم، قلت: فلم يبق إلا القياس والقياس لا يكون إلا على هذه الأشياء فمن لم يعرف الأصول فعلى أي شيء يقيس؟!!!!
وأخرجها ابن أبي حاتم رحمه الله في «آداب الشافعي ومناقبه» (ص159).
* قال ابن أبي حاتم رحمه الله في «آداب الشافعي ومناقبه» (ص159):
ثنا محمد بن عبد الله بن عبد الحكم قال سمعت الشافعي يقول: قال لي محمد بن الحسن: أيهما أعلم صاحبنا أو صاحبكم؟ يعني مالكاً وأبا حنيفة، قلت: على الإنصاف؟ قال: نعم، قلت: فأنشدك الله من أعلم بالقرآن صاحبنا أو صاحبكم؟ قال: صاحبكم يعني مالكاً، قلت: فمن أعلم بالسنة صاحبنا أو
_________
(1) محمد بن إدريس بن العباس بن عثمان بن شافع بن السائب بن عبيد بن عبد يزيد بن هاشم ابن المطلب المطلبي أبو عبد الله الشافعي المكي نزيل مصر رأس الطبقة التاسعة وهو المجدّد لأمر الدين على رأس المائتين مات سنة أربع ومائتين وله أربع وخمسون سنة من رجال البخاري تعليقاً والأربعة.
(2) في الأصل: قال والسياق يقتضي ما أثبتناه.

(1/369)

صاحبكم؟ قال: اللهم صاحبكم، قلت: فأنشدك الله من أعلم بأقاويل أصحاب رسول الله صلى الله عليه وعلى آله وسلم والمتقدمين صاحبنا أو صاحبكم؟ قال: صاحبكم.
قال الشافعي: قلت: فلم يبق إلا القياس، والقياس لا يكون إلا على هذه الأشياء فمن لم يعرف الأصول على أي شيء يقيس؟!
* قال ابن أبي حاتم رحمه الله في «آداب الشافعي ومناقبه» (ص431):
ثنا الربيع بن سليمان المرادي قال سمعت الشافعي يقول: أبو حنيفة يضع أول المسألة خطأ ثم يقيس الكتاب كله.
ثنا محمد بن عبد الله بن عبد الحكم قال: قال لي محمد بن إدريس الشافعي: نظرت في كتب لأصحاب أبي حنيفة فإذا فيها مائة وثلاثون ورقة فعددت منها ثمانين ورقة خلاف السنة.
قال أبو محمد (ابن أبي حاتم) لأن الأصل كان خطأ فصارت الفروع ماضية على الأصل.
* قال ابن أبي حاتم رحمه الله (ص172):
قال أبي ثنا هارون بن سعيد الأيلي قال سمعت الشافعي يقول: ما أعلم أحداً وضع الكتب أدل على عوار قوله من أبي حنيفة.
قال ابن أبي حاتم رحمه الله: ثنا أحمد بن سنان الواصطي قال سمعت محمد بن إدريس الشافعين يقول: ما أشبه رأي أبي حنيفة إلا بخيط سحارة (1) تمده هكذا فيجيء أحمر وتمده هكذا فيجيء أخضر.
_________
(1) قال المعلق: هي شيء يلعب به الصبيان.

(1/370)

ثنا أحمد بن سنان مرة أخرى قال سمعت الشافعي يقول: ما أشبه أصحاب الرأي إلا بخيط سحارة تمده هكذا فيجيء أصفر وتمده هكذا فيجيء أخضر.
أخبرني الربيع بن سليمان قال سمعت الشافعي يقول: كان أبو حنيفة إذا أخطأ في المسألة يقول له أصحابه: جرمزت (1).
ثم قال ابن أبي حاتم رحمه الله (ص173): ثنا أبي ثنا محمد بن عبد الله بن عبد الحكم قال سمعت الشافعي يقول سمعت من مالك سبعمائة حديث ونيفاً إلى ثمانمائة لفظاً وكان أقام عنده ثلاث سنين أو شبيهاً بثلاث سنين وكان إذا وعد الناس أن يحدثهم عن مالك امتلأ الموضع الذي هو فيه، وكثر الناس عليه، وإذا حدث عن غير مالك لم يأته إلا النفر اليسير فقال لهم: لو أراد أحد أن يعيبكم بأكثر مما تعملون ما قدر عليه، إذا حدثتكم عن أصحابكم فإنما يأتي النفر اليسير، أعرف فيكم النكارة، وإذ حدثتكم عن مالك امتلأ الموضع.
ثم قال ابن أبي حاتم رحمه الله (ص174): أخبرني أبي ثنا حرملة بن يحيى قال سمعت الشافعي يقول: رأيت أبا حنيفة في النوم عليه ثياب وسخة رثة فقال: مالي ولك.
* قال عبد الرحمن بن أبي حاتم رحمه الله في «آداب الشافعي ومناقبه» (ص34):
ثنا أبي حدثنا أحمد بن أبي سريج قال سمعت الشافعي يقول: أنفقت على كتب محمد بن الحسن ستين ديناراً ثم تدبرتها فوضعت إلى جنب كل مسألة حديثاً. يعني رداً عليه.
القائل: يعني رداً عليه يحتمل أنه أبي حاتم أو أنه أبوه أو أنه أحمد بن أبي سريج.
_________
(1) قال المعلق: أي نكصت من الجواب وفررت منه وانقبضت عنه كما في «اللسان».

(1/371)

* قال عبد الرحمن بن أبي حاتم رحمه الله في «آداب الشافعي ومناقبه» (ص171):
ثنا الربيع بن سليمان المرادي قال سمعت الشافعي يقول: أبو حنيفة يضع أول المسألة خطأ ثم يقيس الكتاب كله عليها.
* قال عبد الرحمن بن أبي حاتم رحمه الله في «آداب الشافعي ومناقبه» (ص171):
حدثنا محمد بن عبد الله بن عبد الحكم قال: قال لي محمد بن إدريس الشافعي: نظرت في كتب لأصحاب أبي حنيفة فإذا فيها مائة وثلاثون ورقة فعددت منها ثمانين ورقة خلاف الكتاب والسنة.

قال أبو محمد: وهو عبد الرحمن بن محمد بن إدريس المؤلف رحمه الله: لأن الأصل كان خطأ فصارت الفروع ماضية على الخطأ.
* قال عبد الرحمن بن أبي حاتم رحمه الله في «آداب الشافعي ومناقبه» (ص172):
قال أبي حدثنا هارون بن سعيد الأيلي قال سمعت الشافعي يقول: ما أعلم أحداً وضع الكتب أدل على عوار قوله من أبي حنيفة.
* قال عبد الرحمن بن أبي حاتم رحمه الله في «آداب الشافعي ومناقبه» (ص172):
ثنا أحمد بن سنان الواسطي قال سمعت محمد بن إدريس الشافعي يقول: ما أشبه رأي أبي حنيفة إلا بخيط سحارة (1) تمده هكذا فيجيء أصفر وتمده هكذا فيجيء أخضر.
_________
(1) قال المعلق: هي شيء يلعب به الصبيان.

(1/372)

وقال رحمه الله: ثنا أحمد بن سنان مرة أخرى قال سمعت الشافعي يقول: وما أشبه أصحاب الرأي إلا بسحارة تمده هكذا فيجيء أصفر وتمده هكذا فيجيء أحمر.
ثم قال: أخبرني الربيع بن سليمان قال سمعت الشافعي يقول: كان أبو حنيفة إذا أخطأ في المسألة قال له أصحابه: جرمزت.
* قال عبد الرحمن بن أبي حاتم رحمه الله في «آداب الشافعي ومناقبه» (ص173):
ثنا أبي ثنا محمد بن عبد الله بن عبد الحكم قال سمعت الشافعي يقول: كان محمد بن الحسن يقول سمعت من مالك سبعمائة حديث ونيفاً إلى الثمانمائة لفظاً وكان أقام عنده ثلاث سنين أو شبيهاً بثلاث سنين وكان إذا وعد الناس أن يحدثهم عن مالك امتلأ الموضع الذي هو فيه وكثر الناس عليه وإذا حدث عن غير مالك لم يأته إلا النفر اليسير فقال لهم: لو أراد أحد أن يعيبكم بأكثر مما تعملون ما قدر، إذا حدثتكم عن أصحابكم إنما يأتي النفر أعرف فيكم النكارة وإذا حدثتكم عن مالك امتلأ الموضع.
ثم قال: أخبرني أبي ثنا حرملة بن يحيى قال سمعت الشافعي يقول: رأيت أبا حنيفة في النوم عليه ثياب وسخة رثة فقال: مالي ولك.
* قال الخطيب رحمه الله تعالى (ج13 ص436):
أخبرنا أحمد بن محمد العتيقي والحسن بن جعفر السلماسي والحسن بن علي الجوهري قالوا أخبرنا علي بن عبد العزيز البرذعي أخبرنا أبو محمد عبد الرحمن بن أبي حاتم أخبرنا محمد بن عبد الله بن عبد الحكم قال: قال لي محمد بن إدريس الشافعي قال: نظرت في كتب لأصحاب أبي حنيفة فإذا

(1/373)

فيها مائة وثلاثون ورقة فعددت منها ثمانين خلاف الكتاب والسنة.
قال أبو محمد: لأن الأصل كان خطأ فصارت الفروع ماضية على الخطأ.
وقال ابن أبي حاتم: حدثني الربيع بن سليمان قال سمعت الشافعي يقول: أبو حنيفة يضع أول المسألة خطأ ثم يقيس الكتاب كله عليها.
وقال أيضاً: حدثنا أبي حدثنا هارون بن سعيد الأيلي قال سمعت الشافعي يقول: ما أعلم أحداً وضع الكتاب أدل على عوار قوله من أبي حنيفة.
رجال السند مترجمون في طيات هذا الكتاب.
*****

59 - (البخاري)
* قال الإمام البخاري رحمه الله في «التاريخ الكبير» (ج8ص81):
نعمان بن ثابت أبو حنيفة الكوفي مولى لبني تيم الله بن ثعلبة، روى عنه عباد بن العوام وابن المبارك وهشيم ووكيع، ومسلم بن خالد وأبو معاوية والمقري كان مرجئاً، سكتوا عنه وعن رأيه وعن حديثه، قال أبو نعيم: مات أبو حنيفة سنة خمسين ومائة.
ترجمة الإمام البخاري رحمه الله
* قال الحافظ ابن حجر في «التقريب»:
محمد بن إسماعيل بن المغيرة الجعفي أبو عبد الله البخاري، جبل الحفظ وإمام الدنيا في فقه الحديث، من الحادي عشر مات سنة ست وخمسين في شوال وله اثنتان وستون سنة. اهـ.
ولد البخاري رحمه الله في شوال سنة أربع وتسعين ومائة وتوفي يوم السبت لغرة شوال سنة 256 هـ عاش اثنتين وستين سنة إلا ثلاثة عشر يوماً.

****

(1/374)

(معنى سكتوا عنه)
قال الإمام الذهبي رحمه الله في مقدمة الميزان: وأردى عبارات الجرح دجال كذاب أو وضاع يضع الحديث ثم متهم بالكذب، ومتفق على تركه، ثم متروك الحديث، ليس بثقة، وسكتوا عنه، وذاهب الحديث، وفيه نظر وهالك وساقط. إلخ.
وذكره الحافظ ابن حجر رحمه الله في «اللسان» (ج1ص14) مقراً له.
وقال الإمام العراقي رحمه الله في «التقييد والإيضاح» (ص156).
ومن المرتبة الرابعة: فلان متهم بالكذب وهالك وليس بثقة ولا يعتبر به وفيه نظر وسكتوا عنه وهاتان العبارتان يقولهما البخاري فيمن تركوا حديثه. اهـ.
وقال الحافظ العراقي في ألفيته (ج1 ص343) مع فتح المغيث:
وأسوأ التجريح كذاب يضع ... يكذب وضاع ودجال وضع
وبعدها متهم بالكذب ... وساقط وهالك فاجتنب
وذاهب متروك أو فيه نظر ... وسكتوا عنه به لا يعتبر

قال السخاوي رحمه الله في «فتح المغيث» (ج1ص244) في شرح هذه الأبيات:
(أو فيه نظر) وفلان (سكتوا عنه) وكثيراً ما يعبر البخاري بهاتين الأخيرتين فيمن تركوا حديثه بل قال ابن كثير: إنهما أدنى المنازل عنده وأرداها.
ثم قال السخاوي: قلت: لأنه لورعه قل أن يقول كذاب أو وضاع، نعن يقول: كذبه فلان ورماه فلان بالكذب فعلى هذا فإدخالهما في هذه المرتبة بالنسبة للبخاري خاصة مع تجوز فيه أيضاً، وإلا فموضعهما منه التي قبلها. اهـ.

(1/375)

* قال السيوطي رحمه الله في «تدريب الراوي» (ج1ص439):
تنبيهات
الأول: البخاري يطلق: فيه نظر، وسكتوا عنه فيمن تركوا حديثه ويطلق: منكر الحديث على من لا تحل الراوية عنه. اهـ.
وقال محمد بن إبراهيم الوزير رحمه الله في «تنقيح الأنظار» (ج2ص269) مع توضيع الأفكار.
المرتبة الثانية: فلان متهم بالكذب أو الوضع، فلان ساقط، وفلان هالك، وفلان ذاهب أو ذاهب الحديث، أو متروك أو متروك الحديث، أو تركوه، أو لا يعتبر به أو ليس بثقة أو ليس بالثقة، أو غير ثقة ولا مأمون أو نحو ذلك وفيه نظر وسكتوا عنه. اهـ.
وبعد فهذا كلام العلماء في معنى سكتوا عنه، وهذا هو الحق فلا نلتفت إلى كلام عصري يخالف ذلك بل يوهمهم وهو الواهم. وإلى الله المشتكى.

60 - (الإمام محمد بن حبان البستي) (1)
* قال في كتابه «المجروحين» (ج3 ص61):
(النعمان بن ثابت أبو حنيفة الكوفي صاحب الرأي)
يروي عن عطاء ونافع كان مولده سنة ثمانين في سوا الكوفة وكان أبوه مملوكاً لرجل من بني ربيعة من تيم الله من نجد يقال لهم: بنو قفل فأعتق أبوه وكان خبازاً لعبد الله بن قفل ومات سنة خمسين ومائة ببغداد وقبره
_________
(1) ترجمه الذهبي في «السير» (16/ 92) فقال: ابن حبان الإمام العلامة الحافظ المجوّد شيخ خراسان أبو حاتم محمد بن حبان بن أحمد بن معاذ بن معبد بن سَهِيْد بن هدية ..... التميمي الدارمي البستي صاحب الكتب المشهورة. ولد سنة بضع وسبعين ومائتين. توفي في شوال سنة أربع وخمسين وثلاث مائة وهو في عشر الثمانين.

(1/376)

في مقبرة الخيزران وكان رجلاً جدلاً ظاهر الورع لم يكن الحديث صناعته حدث بمائة وثلاثين حديثاً ماله في الدنيا غيرها أخطأ منها في مائة وعشرين حديثاً، إما أن يكون أقلب إسناده أو غير متنه من حيث لا يعلم فلما غلب خطؤه على صوابه استحق ترك الإحتجاج به في الأخبار، ومن جهة أخرى لا يجوز الإحتجاج به لأنه كان داعياً إلى الإرجاء والداعية إلى البدع لا يجوز أن يحتج به عند أئمتنا قاطبة لا أعلم بينهم فيه خلافاً على أن أئمة المسلمين وأهل الورع في الدين في جميع الأمصار وسائر الأقطار جرحوه وأطلقوا عليه القدح إلا الواحد بعد الواحد قد ذكرنا ما روى فيه من ذلك في كتاب «التنبيه على التمويه» فأغنى ذلك عن تكرارها في هذا الكتاب غير أني أذكر منها جملاً يستدل بها على ما وراءها.
* قال ابن حبان (ج3ص70):
أخبرنا الساجي قال حدثنا سعيد بن محمد قال حدثنا عباس العنبري قال حدثنا أبو بكر بن (1) الأسود قال سمعت بشر بن المفضل يقول حدثنا عبيد الله ابن عمر عن نافع عن ابن عمر قال: البيعان بالخيار ما لم يتفرقا.
وقال أبو حنيفة: هذا رجز.
الساجي زكرياء بن يحيى ثقة فقيه كما في «التقريب».
وسعيد بن محمد هو الجرمي من رجال الشيخين صدوق رمي بالتشيع كما في «التقريب» أيضاً.
****
_________
(1) كذا في الأصل والصواب: أبو بكر بن أبي الأسود وهو عبد الله بن محمد بن حميد شيخ البخاري كما في ترجمته من «تهذيب الكمال» ففيها أنه روى عن بشر بن المفضل.

(1/377)

61 - (محمد بن سعد صاحب الطبقات) (1)
* قال رحمه الله (ج7 ص322):
أبو حنيفة واسمه النعمان بن ثابت مولى بني تيم الله بن ثعلبة وهو ضعيف الحديث وكان صاحب رأي وقدم بغداد فمات بها في رجب أو شعبان سنة خمسين ومائة وهو ابن سبعين سنة ودفن في مقابر الخيزران.

62 - (الحاكم الكبير أبو أحمد محمد بن محمد بن أحمد بن إسحاق) (2)
* قال رحمه الله في «الكنى» (ج5ص175) في ترجمة أبي حنيفة:
عامة حديثه خطأ.
إلى أن قال (ص136): أخبرنا أبو القاسم البغوي نا محمود يعني ابن غيلان نا المقريء يعني عبد الله بن يزيد عن أبي حنيفة قال: ما رأيت أفضل من عطاء ما أحدثكم خطأ.

63 - (الإمام مسلم بن الحجاج) (3)
* قال رحمه الله في كتابه «الكنى والأسماء» (ص107):
أبو حنيفة النعمان بن ثابت صاحب الرأي مضطرب الحديث ليس له كبير حديث صحيح.
_________
(1) محمد بن سعد بن منيع الهاشمي مولاهم البصري نزيل بغداد كاتب الواقدي صدوق فاضل من العاشرة مات سنة ثلاثين وهو ابن اثنتين وستين من رجال أبي داود.
(2) ترجمه الذهبي «السير» (16/ 370) فقال: أبو أحمد الحاكم الإمام الحافظ العلامة الثبت محدث خراسان محمد بن محمد بن أحمد بن إسحاق النيسابوري الكرابيسي الحاكم الكبير مؤلف كتاب «الكنى» في عدة مجلدات.
ولد في حدود سنة تسعين ومائتين أو قبلها ...... قال أبو عبد الله الحافظ: مات أبو أحمد وأنا غائب في شهر ربيع الأول سنة ثمان وسبعين وثلاث مائة وله ثلاث وتسعون. اهـ المراد.
(3) مسلم بن الحجاج بن مسلم القشيري النيسابوري ثقة حافظ إمام مصنف عالم بالفقه مات سنة إحدى وستين وله سبع وخمسون سنة من رجال الترمذي.

(1/378)

* قال الخطيب (ج13 ص451):
أخبرنا أبو حازم العبدوي قال سمعت محمد بن عبد الله الجوزقي يقول: قريء على مكي بن عبدان - وأنا أسمع - قيل له: سمعت مسلم بن الحجاج يقول: أبو حنيفة النعمان بن ثابت صاحب الرأي مضطرب الحديث، ليس له كبير حديث صحيح. اهـ.
أبو حازم العبدوي هو عمر بن أحمد بن إبراهيم بن عبدويه بن سدوس بن علي بن عبد الله بن عبيد الله بن عبد الله بن عتبة بن مسعود أبو حازم الهذلي العبدوي الأعرج هكذا ذكره الخطيب في «التاريخ» (ج11ص272) وقال: كتبت عنه الكثير وكان ثقة صادقاً عارفاً خافظاً يسمع الناس بإفادته ويكتبون بانتخابه. اهـ.
وأما محمد بن عبد الله بن محمد بن زكرياء الشيباني الخراساني الجوزقي المعدل فهو الإمام الحافظ المجود البارع أبو بكر ..... مقيد الجماعة بنيسابور وصاحب الصحيح المخرّج على كتاب مسلم. اهـ المراد من «السير» (ج26 ص493).
مكي بن عبدان بن محمد بن بكر بن مسلم بن راشد أبو حاتم التميمي النيسابوري ترجمه الخطيب (ج13 ص119 - 120) وذكر عن أبي علي الحافظ أنه قال: ثقة مأمون. اهـ المراد.

64 - (معاذ بن معاذ العنبري) (1)
* قال العقيلي رحمه الله (ج4 ص282):
حدثنا محمد بن (2) عيسى قال حدثنا إبراهيم بن سعيد قال سمعت معاذ بن معاذ العنبري يقول: استتيب أبو حنيفة من الكفر مرتين.
_________
(1) معاذ بن معاذ بن نصر بن حسان العنبري أبو المثنى البصري القاضي ثقة متقن من كبار التاسعة مات سنة ست وتسعين من رجال الجماعة.
(2) الظاهر أنه الترمذي فهو من الرواة عن إبراهيم بن سعيد الجوهري.

(1/379)

65 - (المفضل بن غسان أبو عبد الرحمن الغلابي)
* قال الخطيب رحمه الله (ج13 ص450):
أخبرني عبد الله بن يحيى السكري أخبرنا أبو بكر الشافعي حدثنا جعفر بن محمد بن الأزهر حدثنا ابن الغلابي قال: أبو حنيفة ضعيف. اهـ.
عبد الله بن يحيى بن عبد الجبار السكري يعرف بوجه العجوز ترجمه الخطيب (ج10 ص199) فقال: كتبنا عنه وكان صدوقاً. اهـ المراد.
جعفر بن محمد بن الأزهر أبو أحمد البزاز يعرف بالبارودي وبالطوسي قال الخطيب ثقة (ج7 ص197).
وابن الغلابي هو المفضل بن غسان بن المفضل أبو عبد الرحمن الغلابي مصري الأصل سكن بغداد وثقه الخطيب (ج13 ص124).

66 - (مغيرة بن مقسم وأبو بكر بن عياش والأعمش) (1)
* قال عبد الله بن أحمد في السنة (ج1 ص190):
حدثني أبي حدثنا أسود بن عامر قال سمعت أبا بكر بن عياش ذكر أبا حنيفة وأصحابه الذين يخاصمون فقال: كان مغيرة يقول: والله الذي لا إله إلا هو لأنا أخوف على الدين منهم من الفساق، وخلف الأعمش قال: والله الذي لا إله إلا هو ما أعرف من هو شر منهم قيل لأبي بكر يعني المرجئة؟ قال: المرجئة وغير المرجئة.
****
_________
(1) مغيرة بن مقسم - بكسر الميم - الضبي مولاهم أبو هشام الكوفي الأعمى ثقة متقن إلا أنه كان يدلس ولا سيما عن إبراهيم من السادسة مات سنة ست وثلاثين على الصحيح من رجال الجماعة.

(1/380)

67 - (النضر بن شميل) (1)
* قال ابن عدي (ج7ص2474):
ثنا أحمد بن حفص ثنا أحمد بن سعيد الدارمي قال سمعت النضر بن شميل يقول: كان أبو حنيفة متروك الحديث ليس بثقة. اهـ.
أحمد بن حفص كان يعرف الحديث صدوقاً وكان ممروراً كما في ترجمته من «تاريخ جرجان».

68 - (هدية بن عبد الوهاب)
* قال الخطيب (ج13 ص434):
أخبرنا ابن رزق أخبرنا ابن سلم حدثنا الأبار حدثنا أبو صالح هدية (2) بن عبد الوهاب المروزي قال: قدم علينا شقيق البلخي فجعل يطري أبا حنيفة فقيل له: لا تطر أبا حنيفة بمرو فإنهم لا يحتملونك، قال شقيق: أليس قد قال مساور الوراق:
إذا ما الناس يوماً قايسونا ... بآبدة من الفتوى طريفة
أتيناهم بمقياس تليد ... طريف من طراز أبي حنيفة

فقالوا: أما سمعت ما أجابوه؟ قال: أجل:
إذا ذو الرأي خاصم عن قياس ... وجاء ببدعة هنة سخيفة
أتيناه بقول الله فيها ... وآثار مبرزة شريفة
فكم من فرج محصنة عفيف ... أحل حرامها بأبي حنيفة

اهـ المراد.
_________
(1) النضر بن شميل المازني أبو الحسن النحوي البصري نزيل مرو ثقة ثبت من كبار التاسعة مات سنة أربع ومائتين وله اثنتان وثمانون من رجال الجماعة.
(2) في الأصل: هدبة بالباء الموحدة والصواب ما أثبتناه.

(1/381)

ابن رزق هو محمد بن أحمد بن محمد بن أحمد.
ابن سلم هو أحمد بن جعفر بن محمد بن سلم.
والأبار هو أحمد بن علي بن سلم.
وكلهم قد ترجم له.
وهدية بن عبد الوهاب المروزي أبو صالح صدوق ربما وهم كما في «التقريب».
* قال ابن حبان رحمه الله تعالى (ج3ص72):
سمعت الفضل بن الحسين (1) يقول: سمعت يحيى بن عبد الله بن ماهان يقول: سمعت هدية (2) بن عبد الوهاب يقول:
إذا ذو الرأي خاصم عن قياس ... وجاء ببدعة هنة سخيفة
أتيناهم بقول الله فيها ... وآثار نبوءة شريفة (3)
فكم من فرج عفيف ... أحل حرامها بأبي حنيفة
_________
(1) في الأصل: ابن الحسن والصواب ما أثبتناه وقد تقدم.
(2) في الأصل: هدبة والصواب ما أثبتناه وهو مترجم في «التهذيب».
(3) كذا في الأصل والذي في «تاريخ بغداد» (جج13 ص434):
أتيناه بقول الله فيها ... وآيات محبرة شريفة
وهو الأنسب لوزن البيت.

(1/382)

69 - (هشيم بن بشير أبو معاوية السلمي رحمه الله) (1)
* قال عبد الله رحمه الله (ج1 ص227):
حدثني أبو الفضل الخراساني نا أبو الأحوص محمد بن حيان قال: سأل رجل هشيماً يوماً عن مسألة فحدثه فيها بحديث فقال الرجل: إن أبا حنيفة ومحمد بن الحسن وأصحابه يقولون بخلاف هذا فقال هشيم: يا عبد الله إن العلم لا يؤخذ من السفل.

70 - (أبو عوانة وضاح بن عبد الله اليشكري) (2)
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1 ص207):
حدثني إبراهيم حدثنا أبو سلمة عن أبي عوانة قال: سئل أبو حنيفة عن الأشربة فما سئل عن شيء إلا قال: لا بأس به، وسئل عن المسكر؟ فقال: حلال.
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1 ص221):
حدثني أحمد بن إبراهيم الدورقي نا عفان بن مسلم ثنا أبو عوانة قال: شهدت أبا حنيفة وكتب إليه رجل في أشياء فجعل يقول: يقطع يقطع حتى سأله عمن سرق من النخل شيئاً؟ فقال: يقطع، فقلت للرجل: لا تكتبن هذا، هذا من زلة العالم قال لي: وما ذاك؟ قال: قلت: قال رسول الله صلى الله عليه وعلى آله وسلم: «لا قطع في ثمر ولا كثر» فقال: امسح ذاك واكتب: لا يقطع لا يقطع.
_________
(1) هشيم بن بشير - بوزن عظيم - ابن القاسم بن دينار السلمي أبو معاوية بن أبي حازم بمعجمتين الواسطي ثقة ثبت كثير التدليس والإرسال الخفي من السابعة مات سنة ثلاث وثمانين وقد قارب الثمانين من رجال الجماعة.
(2) وضاح - بتشديد المعجمة ثم مهملة - اليشكري بالمعجمة الواسطي البزاز أبو عوانة مشهور بكنيته ثقة ثبت من السابعة مات سنة خمس أو ست وسبعين من رجال الجماعة.

(1/383)

* قال الخطيب رحمه الله (ج13 ص408):
أخبرنا محمد بن الحسين بن محمد المتوثي أخبرنا عثمان بن أحمد الدقاقا حدثنا أحمد بن بشر المرثدي حدثنا رجاء بن السندي بشر بن السري قال: أتيث أبا عوانة فقلت: بلغني أن عندك كتاباً لأبي حنيفة أخرجه، فقال: يا بني ذكرتني فقام إلى صندوق له فاستخرج كتاباً فقطعه قطعة قطعة فرمى به، فقلت: ما حملك على ما صنعت؟ قال: كنت عند أبي حنيفة جاساً فأتاه رسول بعجلة من قبل السلطان كأنما قد حملوا الحديد وأرادوا أن يقلدوه الأمر فقال: يقول الأمير رجل سرق وديا فما ترى؟ فقال - غير متعتع - إن كانت قيمته عشرة دراهم فاقطعوه، فذهب الرجل فقلت: يا أبا حنيفة ألا تتقي الله؟ حدثني يحيى بن سعيد عن محمد بن يحيى بن حبان عن رافع بن خديج أن رسول الله صلى الله عليه وعلى آله وسلم قال: «لا قطع في ثمر ولا كثر»، أدرك الرجل فإنه يقطع فقال غير متعتع: ذاك حكم قد مضى فانتهى، وقد قطع الرجل، فهذا ما يكون له عندي كتاب اهـ.
محمد بن الحسين المتوثي هو ابن القطان ترجمه الخطيب في «تاريخه» (ج2 ص249) وقال: كتبنا عنه وكان ثقة وعثمان بن أحمد الدقاق ترجمه الخطيب (ج11 ص302) فقال: عثمان بن أحمد بن عبد الله بن يزيد أبو عمر الدقاق المعروف بابن السماك وقال: كان ثقة ثبتاً.
وأحمد بن بشر المرثدي ترجمه الخطيب (ج4 ص54) ونقل توثيقه عن عبد الرحمن بن يوسف بن خراش وابن المنادي.
وأما رجاء بن السندي فهو النيسابوري أبو محمد ترجمه ابن أبي حاتم في «الجرح والتعديل» (ج3 ص503) وقال: سئل أبي عنه، فقال: صدوق.
****

(1/384)

71 - (وكيع بن الجراح) (1)
* قال ابن أبي حاتم رحمه الله:
حدثني أبي نا الحميدي نا وكيع نا أبو حنيفة أنه سمع عطاء إن كان سمعه.
* قال عبد الله في «السنة» (ج1 ص207):
حدثنا إبراهيم بن سعيد قال سمعت وكيعاً يقول: كان أبو حنيفة يقول: لو أن رجلاً كسر طنبوراً (2) ضمن.
* قال الخطيب رحمه الله (ج13 ص425):
أخبرنا ابن رزق أخبرنا عثمان بن أحمد حدثنا حنبل حدثنا الحميدي حدثنا وكيع حدثنا أبو حنيفة أنه سمع عطاء إن كان سمعه.
* قال الخطيب رحمه الله (ج3 ص371):
أخبرنا الحسين بن محمد بن الحسن أخو الخلال أخبرنا جبريل بن محمد المعدل بهمذان حدثنا محمد بن حيويه النخاس حدثنا محمود بن غيلان حدثنا وكيع قال سمعت الثوري يقول: نحن المؤمنين وأهل القبلة عندنا مؤمنون في المناكحة والمواريث والصلاة والإقرار ولنا ذنوب ولا ندري ما حالنا عند الله.
قال وكيع: وقال أبو حنيفة: من قال بقول سفيان هذا فهو عندنا شاك نحن المؤمنون هنا وعند الله حقاً.
قال وكيع: ونحن نقول بقول سفيان وقول أبي حنيفة عندنا جرأة.
اهـ.
_________
(1) وكيع بن الجراح بن مليح الرؤاسي - بضم الراء وهمزة ثم مهملة - أبو سفيان الكوفي ثقة حافظ عابد من كبار التاسعة مات في آخر سنة ست وأول سنة سبع وتسعين وله سبعون سنة من رجال الجماعة.
(2) الطنبور من الآت اللهو والطرب.

(1/385)

هذا الأثر حسن، الحسين بن محمد بن الحسن الخلال قال الخطيب: لا بأس به (ج8 ص108) وجبريل بن محمد ترجمه الذهبي في «السير» وذكر أن شيرويه قال: يدل حديثه على الصدق.
ومحمد بن حيويه هو محمد بن العباس أبو عمر الخزار قد ترجمت له.

* قال الخطيب رحمه الله في «تاريخه» (ج13 ص407):
أخبرنا ابن رزق حدثني عثمان بن عمر بن خفيف الدراج حدثنا محمد بن إسماعيل البصلاني وأخبرنا البرقاني قال قرأت على أبي حفص بن الزيات حدثكم عمر بن محمد الكاغدي قالا حدثنا أبو السائب قال سمعت وكيعاً يقول: وجدنا أبا حنيفة خالف مائتي حديث. اهـ.
ابن رزق هو محمد بن أحمد بن محمد بن أحمد ويقال له ابن رزقويه ترجمه الذهبي في «السير» (ج17 ص258) ونقل عن الخطيب توثيقه فقال: كان ثقة صدوقاً كثير السماع والكتابة حسن الإعتقاد مديماً للتلاوة.
وعثمان بن عمر بن خفيف الدراج ترجمه السمعاني في «الأنساب» (ج2 ص466) وقال: وكان ثقة.
ومحمد بن إسماعيل البصلاني ترجمه السمعاني في «الأنساب» (ج1 ص333) وقال: كان شيخاً ثقة من أهل بغداد.
وأبو حفص بن الزيات ترجمه الخطيب (ج11 ص260) فقال: عمر بن محمد بن علي بن علي بن يحيى بن موسى بن يونس بن أنانوش الناقد المعروف بابن الزيات ونقل عن الدارقطني أنه كان صدوقاً مكثراً، ونقل توثيقه عن البرقاني ومحمد بن أبي الفوارس وعمر بن محمد الكاغدي ترجمه الخطيب (ج11 ص220) وقال: كان ثقة.
وأبو السائب هو سلم بن جنادة ثقة كما في «التقريب».

(1/386)

72 - (يحيى بن سعيد القطان) (1)
* قال ابن أبي حاتم رحمه الله في «الجرح والتعديل»:
نا صالح بن أحمد بن محمد بن حنبل نا علي بن المديني قال سمعت يحيى ابن سعيد يقول: مر بي أبو حنيفة وأنا في سوق الكوفة، فلم أسأله عن شيء وكان جاري بالكوفة فما قربته ولا سألته عن شيء.
* قال ابن عدي (ج7 ص2473):
حدثنا ابن حماد ثني صالح ثنا علي قال سمعت يحيى بن سعيد يقول: مر بي أبو حنيفة وأنا في سوق الكوفة فقال لي: قيس القياس هذا أبو حنيفة، فلم أسأله عن شيء، قيل ليحيى: كيف كان حديثه؟ قال: ليس بصاحب حديث.
ابن حماد هو محمد بن أحمد بن حماد الدولابي.
وصالح هو ابن أحمد بن حنبل.
* قال الإمام العقيلي رحمه الله في «الضعفاء» (ج4 ص282):
حدثناه محمد بن عيسى قال حدثنا علي بن المديني قال سمعت يحيى بن سعيد يقول: مر بي أبو حنيفة وأنا في سوق الكوفة فقال لي تيس (2) القياس، هذا أبو حنيفة فلم أسأله عن شيء قال يحيى: وكان جاري بالكوفة، فما قريته ولا سألته عن شيء.
قيل ليحيى: كيف كان حديثه؟ قال: لم يكن بصاحب الحديث.
_________
(1) يحيى بن سعيد بن فروخ - بفتح الفاء وتشديد الراء المضمومة وسكون الواو ثم معجمة - التميمي أبو سعيد القطان البصري ثقة متقن حافظ إمام قدوة من كبار التاسعة مات سنة ثمان وتسعين وله ثمان وسبعون من رجال الجماعة.
(2) كذا والأثر في «الجرح والتعديل» لابن أبي حاتم في ترجمة أبي حنيفة وليس فيه هذا وهو في الكامل لابن عدي: قيس القياس ولم يظهر لي معناه.

(1/387)

* قال الخطيب رحمه الله (ج13 ص445):
أخبرنا البرقاني أخبرنا محمد بن العباس بن حيويه أخبرنا محمد بن مخلد حدثنا صالح بن أحمد بن حنبل حدثن علي يعني ابنالمديني قال: سمعت يحيى وهو ابن سعيد القطان وذكر عنده أبو حنيفة، قالوا: كيف كان حديثه؟ قال: لم يكن بصاحب حديث. اهـ.
محمد بن العباس بن حيويه ترجمه الخطيب (ج3 ص121) فقال رحمه الله: محمد بن العباس بن محمد بن زكرياء بن يحيى بن معاذ أبو عمر الخزاز المعروف بابن حيويه.
إلى أن قال: وكان ثقة سمع الكثير وكتب طول عمره وروى المصنفات الكبار. اهـ المراد.

73 - (الإمام أبو زكرياء يحيى بن معين رحمه الله) (1)
* قال عبد الله بن أحمد رحمه الله في «السنة» (ج1 ص226):
حدثني أبو الفضل حدثني يحيى بن معين قال: كان أبو حنيفة مرجئاً، وكان من الدعاة ولم يكن في الحديث بشيء وصاحبه أبو يوسف ليس به بأس.
* قال العقيلي رحمه الله (ج4 ص285):
حدثنا محمد بن عثمان قال سمعت يحيى بن معين وسئل عن أبي حنيفة فقال: كان يضعف في الحديث.
_________
(1) يحيى بن معين بن عون الغطفاني مولاهم أبو زكرياء البغدادي ثقة حافظ مشهور إمام الجرح والتعديل من العاشرة مات سنة ثلاث وثلاثين بالمدينة النبوية وله بضع وسبعون سنة من رجال الجماعة.

(1/388)

* قال ابن عدي رحمه الله (ج7 ص2473):
ثنا علي بن أحمد بن سليمان ثنا ابن أبي مريم قال سألت يحيى بن معين عن أبي حنيفة؟ قال: لا يكتب حديثه. اهـ.
علي بن أحمد بن سليمان هو الملقب (بعلّان) مترجم في «السير» (ج14 ص496).
* قال الخطيب (ج13 ص449):
أخبرنا عبيد الله بن عمر الواعظ حدثنا أبي حدثنا محمد بن يونس الأزرق حدثنا جعفر بن أبي عثمان قال سمعت يحيى وسألته عن أبي يوسف وأبي حنيفة فقال: أبو يوسف أوثق منه في الحديث، قلت: فكان أبو حنيفة يكذب؟ قال: كان أنبل في نفسه من أن يكذب.
محمد بن يونس بن عبد الله أبو بكر الأزرق المقريء المطرز ترجمه الخطيب (ج3 ص446) وقال: وكان جليلاً في القراءة ثقة. اهـ.
وجعفر بن أبي عثمان هو جعفر بن محمد بن أبي عثمان أبو الفضل الطيالسي قال الخطيب: وكان ثقة ثبتاً صعب الأخذ حسن الحفظ - «تاريخ الخطيب» (ج7 ص188).
* قال الخطيب (ج13 ص450):
أخبرنا ابن رزق أخبرنا هبة الله بن محمد بن حبش الفراء حدثنا محمد بن عثمان بن أبي شيبة قال سمعت يحيى بن معين - وسئل عن أبي حنيفة - فقال: كان يضعف في الحديث. اهـ.
هبة الله بن محمد بن حبش أبو الحسين الفراء ترجمه الخطيب (ج14 ص69) فقال: وكان ثقة. اهـ المراد.

(1/389)

محمد بن عثمان بن أبي شيبة أبو جعفر العبسي الكوفي مترجم في «السير» (ج14 ص21) قال الذهبي الإمام الحافظ المسند .....
إلى أن قال: وجمع وصنف له تاريخ كبير ولم يرزق حظاً، بل نالوا منه وكان من أوعية العلم وقال صالح جزرة: ثقة.
وقال ابن عدي: لم أر له حديثاً منكراً فأذكره. اهـ المراد منه.
والباقون معروفون.

74 - (يعقوب بن شيبة) (1)
* قال الخطيب (ج12 ص415):
أخبرنا أبو عمر عبد الواحد بن محمد بن عبد الله بن مهدي البزاز أخبرنا أبو بكر محمد بن أحمد بن يعقوب بيبة حدثنا جدي قال: أبو حنيفة النعمان ابن ثابت صدوق ضعيف الحديث. اهـ.
عبد الواحد بن محمد بن عبد الله بن محمد بن مهدي بن خشنام بن النعمان بن مخلد أبو عمر البزاز الفارسي كان رومي الأصل قال الخ طيب (ج11 ص13) كتبنا عنه وكان ثقة أميناً يسكن درب الزعفراني.
محمد بن أحمد بن يعقوب بن شيبة بن الصلت بن عصفور بن شداد بن هميان أبو بكر السدوسي مولاهم كذا نسبه الخطيب في «تاريخه» (ج13 ص373) عن أحمد بن كامل القاضي ثم قال: الخطيب: وكان ثقة.
****
_________
(1) ترجمه الذهبي في «السير» (12/ 476) فقال: يعقوب بن شيبة بن الصلت بن عصفور الحافظ الكبير العلامة الثقة أبو يوسف السدوسي ثم البغدادي صاحب المسند الكبير العديم النظير المعلل. ولد في حدود الثمانين ومائة، وتوفي في شهر ربيع الأول سنة اثنتين وستين ومائتين.

(1/390)

75 - (يونس بن يزيد الأيلي) (1)
* قال أبو زرعة الدمشقي في «تاريخه» (ج1 ص507):
حدثني أحمد بن صالح قال حدثنا عنبسة بن خالد عن يونس بن يزيد قال: شهدت أبا حنيفة في مجلس ربيعة فكان مجهود أبي حنيفة أن يفهم ما يقول ربيعة.
* قال ابن عدي (ج7ص2475):
ثنا عبد الله بن سليمان بن الأشعث ثنا أحمد بن صالح ثنا عنبسة بن خالد ثنا يونس بن يزيد قال: رأيت أبا حنيفة عند ربيعة بن أبي عبد الرحمن وكان مجهود أبي حنيفة أن يفهم ما يقول ربيعة.

76 - (شريك وأبو بكر بن عياش) (2)
* قال الإمام محمد بن عمرو بن موسى رحمه الله في «الضعفاء» (ج4 ص282):
حدثنا محمد بن إسماعيل قال حدثنا الحسن بن علي قال حدثنا يحيى (3) قال سمعت شريكاً إنما كان أبو حنيفة صاحب خصومات ما كان يعرف إلا بالخصومات.
_________
(1) يونس بن يزيد بن أبي النجاد الأيلي بفتح الهمزة وسكون التحتانية بعدها لام أبو يزيد مولى آل سفيان ثقة إلا أن في روايته عن الزهري وهماً قليلاُ وفي غير الزهري خطأ من كبار التاسعة مات سنة تسع وخمسين على الصحيح وقيل سنة ستين من رجال الجماعة.
(2) أبو بكر بن عياش بتحتانية ومعجمة بن سالم الأسدي الكوفي المقريء الحناط بمهلمة ونون مشهور بكنيته والأصح أنها اسمه وقيل اسمه محمد ...... (إلى ذكر عشرة أقوال) ثقة عابد إلا أنه لما كبر ساء حفظه وكتابه صحيح من السابعة مات سنة أربع وتسعين وقيل قبل ذلك بسنة أو سنتين وقد قارب المائة وروايته في مقدمة مسلم من رجال الجماعة.
(3) يحيى هو ابن آدم كما في ترجمة الحسن بن علي وأبي بكر بن عياش من «تهذيب الكمال».

(1/391)

وسمعت أبا بكر بن عياش يقول: كان أبو حنيفة صاحب خصومات لم يكن يعرف إلا بالخصومات. اهـ.
القائل: وسمعت أبا بكر بن عياش هو يحيى بن آدم.

77 - (أبو يوسف يعقوب بن إبراهيم صاحب أبي حنيفة) (1)
* قال عبد الله بن أحمد رحمه الله (ج1 ص182):
حدثني أبو الفضل الخراساني ثنا الحسن بن موسى الأشيب قال سمعت أبا يوسف يقول: كان أبو حنيفة يرى السيف؟ قلت: فأنت؟ قال: معاذ الله.
أبو يوسف.
* قال الخطيب رحمه الله (ج13 ص381):
أخبرنا أبو بكر محمد بن عمر بن بكير المقريء أخبرنا عثمان بن أحمد بن سمعان الرزاز حدثنا هيثم بن خلف الدوري حدثنا محمود بن غيلان حدثنا محمد بن سعيد عن أبيه قال: كنت مع أمير المؤمنين - موسى - بجرجان ومعنا أبو يوسف فسألته عن أبي حنيفة فقال: ما تصنع به وقد مات جهمياً؟ اهـ.
أبو بكر محمد بن عمر بن بكير (2) بن ود البغدادي المقريء النجار.
قال الخطيب: كتبت عنه وكان ثقة من أهل القرآن ... إلخ الترجمة من «تاريخ بغداد» (ج3 ص39):
_________
(1) يعقوب بن إبراهيم القاضي في توثيقه وتضعيفه ولكن الجرح فيه مفسر.
(2) في «تاريخ بغداد»: بكر والصواب ما أثبتناه كما في «السير» (ج17 ص472) وغيره من المراجع.

(1/392)

وعثمان بن أحمد بن سمعان أبو عمرو الرزاز ويعرف أيضاً بالمجاشي أيضاً ..... وكان ثقة ستيراً كثير الكتب جميل المذهب والأثر. اهـ «تاريخ بغداد» (ج11 ص307).
والهيثم بن خلف بن محمد بن عبد الرحمن بن مجاهد أبو محمد الدوري البغدادي ترجمه الذهبي في «السير» (ج14 ص261) فقال: المتقن الثقة.
ومحمود بن غيلان هو أبو أحمد المروزي ثقة من رجال الشيخين.
وسعيد بن سابق الرازي مترجم في «الجرح والتعديل» (ج4 ص30).
قال عبد الرحمن بن أبي حاتم: سألت أبي عنه فقال: حسن الفهم بالفقه وكان محدثاً رفع إلى حكام مسائلاً، يُسأل عنه الثوري. اهـ
****

(1/393)


الكلام في أبي يوسف صاحب أبي حنيفة وفي حماد بن أبي سليمان شيخ أبي حنيفة - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

الكلام في أبي يوسف صاحب أبي حنيفة
وفي حماد بن أبي سليمان شيخ أبي حنيفة
* قال الفسوي رحمه الله (ج2 ص789):
حدثنا عبد الله بن عثمان قال: قال عبد الله بن المبارك إني لأكره أن أجلس في مجلس يذكر فيه يعقوب.
78 - (سعيد بن منصور في أبي يوسف القاضي) (1)
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2 ص790):
سمعت سعيد بن منصور قال: قال رجل لأبي يوسف رجل صلى مع الإمام في مسجد عرفة ثم وقف حتى دفع بدفع الإمام قال: ما له؟ قال: لا بأس به، قال فقال: سبحان الله قد قال ابن عباس من أفاض من عرنة فلا حج له مسجد عرفة في بطن عرنة فقال: أنتم أعلم بالأعلام ونحن بالفقه قال: إذا لم تعرف الأصل فكيف تكون فقيهاً.
(الأعمش في حماد بن أبي سليمان شيخ أبي حنيفة)
* قال الفسوي رحمه الله في «المعرفة والتاريخ» (ج2 ص792):
حدثنا ابن نمير قال سمعت أبا بكر بن عياش يقول: قلت للأعمش سمعت إبراهيم يقول: إنا نكره يخلط البسر والتمر من أجل السرف، كما نكره أن يخلط السمن واللحم، قال: لا، قلت: ممن سمعته؟ قال: من حماد وما كنا نصدقه.
_________
(1) سعيد بن منصور بن شعبة أبو عثمان الخراساني نزيل مكة ثقة مصنف وكان لا يرجع عما في كتابه لشدة وثوقه به مات سنة سبع وعشرين وقيل بعدها من العاشرة من رجال الجماعة.

(1/394)


المدافعون عن أبي حنيفة - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

المدافعون
عن أبي حنيفة
المعلق على التاريخ الكبير للبخاري:
1 - وهو الشيخ عبد الرحمن المعلمي رحمه الله، وطريقته في التنكيل تخالف ما كتبه في حاشية التاريخ الكبير.
2 - مسفر بن غرم الله الدميني له رسالة في معنى سكتوا عنه، خالف فيها الحفاظ فهو بهذا يدافع عن أبي حنيفة شعر أم لم يشعر.
3 - محمد بن سعيد القحطاني في تعليقه على السنة لعبد الله بن أحمد
رحمه الله.
وله أخطاء كثيرة في الكلام على الرجال فهو يقول (ج1 ص193): ابن سميع لم أقف له على ترجمة.
قلت: هو محمد بن عيسى بن القاسم بن سميع ترجمته في «تاريخ دمشق» (ج5ص843) وفي «ميزان الإعتدال» وفي «الجرح والتعديل» لابن أبي حاتم.
وكذا نعيم بن يحيى السعيدي (ج1 ص196) قال: لم أقف على ترجمته وهو مترجم في «الجرح والتعديل» لابن أبي حاتم.
وكذا يقول الأخ محمد بن سعيد القحطاني حفظه الله في «تخريج السنة» لعبد الله بن أحمد (ج1 ص187) أبو حفص التنيسي هو عبد الله بن يوسف التنيسي، وليس كما يقول، بل هو عمر بن أبي سلمة التنيسي الذي قال الإمام أحمد: روى عن زهير بن محمد بواطيل، وأما عبد الله بن يونس فكنيته أبو محمد كما في «تهذيب الكمال» و «التقريب».

(1/395)

فعلى هذا فالأثر ضعيف.
قال الأخ محمد بن سعيد (ج1 ص208) في محمد بن أبي عمر الدوري المقريء: لم أقف له على ترجمة.
ترجمه الجزري في «طبقات القراء» (ج2 ص134) فقال: محمد بن حفص بن عمر - إلى أن قال: - ولد أبي عمر الدوري.
وله ذكر في ترجمة شيخه القاسم بن سلام في «تهذيب الكمال» ولم يوثق.
4 - أكرم ضياء العمري، في تعليقه على «المعرفة والتاريخ» للفسوي (ج2 ص746)، وله أخطاء في تعليقه فيما يتعلق بعلم الرجال قد نبهت على بعضها في بعض كتبي.
وأما دفاعه عن أبي حنيفة فلا أدري أهو عن قصور في الإطلاع على أقوال أئمة الجرح والتعديل أم هو التعصب والهوى، وأحلاهما مر.
5 - عبد المعطي بن أمين، في تعليقه على الضعفاء للعقيلي (ج4 ص268) وقد سوّد صفحات في الدفاع عن أبي حنيفة، وكذا في تعليقه على الثقات لابن شاهين ص323.
6 - محمود بن إبراهيم بن زائد، في تعليقه على المجروحين لابن حبان.
7 - وأما المعلق على تاريخ بغداد فقليل أدب وقح، وهو محمد زاهد الكوثري لا جزاه الله خيراً، وناهيك برجل يقول: إن الإمام أبا إسحاق الفزاري منكر الحديث أنظر التعليق على (ج13 ص376) وقد رد العلامة عبد الرحمن المعلمي رحمه الله جميع افتراءاته في كتابه العظيم «التنكيل بما تأنيب الكوثري من الأباطيل» فجزاه الله خيراً.

*****

(1/396)


الخاتمة - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

الخاتمة
الحمد لله الذي يسر لي إتمام هذه الرسالة وأشكره سبحانه وتعالى على توفيقه إياي وتيسيره لي سبل العلم النافع.
فقد جمعت في هذه الرسالة أقوال الحديث، أئمة الجرح والتعديل ملتزماً الصحة إلى صاحب القول في أبي حنيفة، وقد تركت كتابين عظيمين لم أتمكن من البحث فيهما، أحدهما: «صحيح الإمام البخاري» رحمه الله فكثيراً ما يعرّض بالحنفية في قوله وقال بعض الناس: ويذكر مخالفتهم للأدلة.
الثاني: «المحلى» لأبي محمد بن حزم رحمه الله، فإن له حملات على الحنفية لمخالفتهم الأدلة.
على أن الذي كتبته فيه الكفاية فقد ذكر عبد الله بن سليمان بن الأشعث إجماع أئمة الحديث على جرح أبي حنيفة.
والكلمات الصادرة من أئمة الحديث في أبي حنيفة تدل على غيرة أئمتنا رحمهم الله على السنة وأنهم لا تأخذهم في الله لومة لائم بخلاف هذا الزمن زمن المحاباة فتراهم يطلقون على المبتدعة الألقاب الضخمة: الداعية الكبير، المجاهد، بل ربما يطلقون عليه: المجدد، فما أشد حاجة زمننا هذا إلى مثل شعبة ابن الحجاج، ويحيى بن سعيد القطان ويحيى بن معين وأحمد بن حنبل، والبخاري، وأبي حاتم وأبي زرعة الرازيين وابن حبان والدارقطني، يبينون أحوال المبتدعة الذين لبسوا على المسلمين دينهم، وشتتوا شمل المسلمين بهذه الأفكار الدخيلة على الإسلام، وبالحزبيات التي تنفّذ مخططات أعداء الإسلام، فإلى الله المشتكى.

(1/397)

وأعجب من هذا كله أنه إذا قام غيور من أهل السنة ببيان أحوال العلماء الفسقة أو الدعاة إلى الحزبية التي تخدم أغراض أمريكا تبرّموا من صنيعه وقالوا: الله الله في جمع الكلمة.
الله المستعان تدعوني إلى جمع الكلمة مع ديمقراطي أو حاقد على السنة ألد الخصام يتآمر مع الصوفية ومع الشيعة على ضرب أهل السنة ثم تقول لي: الله الله في جمع الكلمة لا، لا، لا لن أجمع كلمتي ودعوتي إلا مع سني، فإن قلت: فدع الكلمات الجارحات؟ قلت: راجع ما سبق من ترجمة أبي حنيفة تجد من الجرح ما هو أعظم، وقد ذكرت في مقدمة «الجرح والتعديل»، وبعض الذين جرحوا خير من كثير من العصريين الذين تكلمت فيهم، على أنني أحمد الله فأهل السنة الذين قد خالطوا المبتدعة والحزبيين وعرفوا عداواتهم لأهل السنة تقر أعينهم بما نكتبه لأنه دفاع عن السنة وعن أهل السنة، وإخماد لفتنة المبتدعة والحزبيين.
وبعد فهذا جهد المقل الذي يسره الله لي في هذه الرسالة فله الحمد والمنة وأسأله المزيد من فضله.
وأن يجعل أعمالنا خالصة لوجهه الكريم إنه جواد كريم.

****

(1/398)


شكر ودعاء - نشر الصحيفة

نشر الصحيفة في ذكر الصحيح من أقوال أئمة الجرح والتعديل في أبي حنيفة

شكر ودعاء
جزى الله الإخوة الأفاضل الذين ساعدوني على هذا البحث خيراً وهم:
الأخ: أحمد المقدسي، والأخ: مقبول الوجيه، والأخ: محمد الحيمي، والأخ صالح بن قائد الوادعي، وكذا الأخ: حسين بن محمد مناع الذي قام بكتابة الرسالة على الآلة الكاتبة، وكذا الأخ أبو محمد الذي قام بتصوير ما يحتاج إلى تصوير وكذا أم شعيب الوادعية فإنها ساعدتني بالكتابة والبحث، فجزى الله الجميع خيراً ورزقهم العلم النافع والعمل به وجعلهم لنا ولأهليهم ولإخوانهم أهل السنة قرة أعين ودفع عنهم كل سوء ومكروه إنه على كل شيء قدير.

(1/399)


الإلزامات والتتبع للدارقطني - نسخة [1]

"الإلزامات"
للإمام الحافظ
أبي الحسن علي بن عمر بن أحمد بن مهدي
الشهير بالدارقطني
(306 - 385 هـ)

(/)

أخبرنا الإمام الحافظ أبو طاهر أحمد بن محمد بن إبراهيم السلفي الأصبهاني قراءة عليه وأنا أسمع في ذي القعدة سنة ثلاث وسبعين وخمسمائة بثغر الأسكندرية أنبأ الشيخ أبو الحسين المبارك بن عبد الجبار الصيرفي قرأت ببغداد من أصل سماعه في صفر في سنة خمس وتسعين وأربعمائة أنبأ أبو طالب محمد ابن علي بن الفتح بن محمد بن الفتح الحربي الزاهد بقراءة أبي محمد بن عبد العزيز بن محمد النخشبي عليه قال: أخبركم أبو الحسن علي بن عمر بن أحمد ابن مهدي الدارقطني الحافظ في كتابه. وقال: ذكرنا مما أخرجه البخاري ومسلم أو أحدهما من حديث بعض التابعين وتركا من حديثه شبيهاً به، ولم يخرجاه، أو من حديث نظير له من التابعين الثقات ما يلزم إخراحه على شرطهما ومذهبهما، فيما نذكره إن شاء الله تعالى. وبالله التوفيق.

(1/64)

1) أخرج البخاري من حديث قيس بن أبي خازم عن مرداس الأسلمي: "يذهب الصالحون" عن يحيى بن عباد عن مرداس عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) .
وأخرجه عن إبراهيم بن أبي موسى عن عيسى بن يونس عن إسماعيل عن قيس عن مرداس موقوفاً.
وقد رفعه حفص بن غياث عن إسماعيل.
2) وأخرج مسلم حديث قيس عن عدي بن عميرة: "من استعملناه

(1/65)

على عمل" من حديث وكيع وابن نمير وابن بشر وأبي أسامة وفضل بن موسى عن إسماعيل عن قيس عن عدي بن عميرة عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) .
وقال مسلم بن الحجاج في كتاب الوحدان وعدي بن عميرة والصنابح بن الأعسر ودكين بن سعيد الزني ومرداس بن مالك الأسلمي وأبو شهم وأبو حازم، ولم يرو عنهم غير قيس بن أبي حازم.
فيلزم على مذهبهما جميعاً إخراج حديث الصنابح بن الأعسر،
ودكين بن سعيد،

(1/66)

وأبي حازم والد قيس، إذ كانت أحاديثهم مشهورة محفوظة رواها جماعة من الثقات عن إسماعيل بن أبي خالد عن الصنابح عن دكين وعن أبيه كل واحد منهم.
ويلزم أيضاً إخراج حَدِيثِ قَيْسٍ عَنْ أَبِي شَهْم مِنْ رِوَايَةِ أَسْوَدَ بْنِ

(1/67)

عَامِر عَنْ هُرَيْم عَنْ بَيَان عَنْ قَيْس عَنْ أَبِي شَهْمٍ عَنِ النبي (صلى الله عليه وَسَلَّمَ) ، أَنَّهُ أَتَاهُ يُبَايِعُهُ فَقَالَ: أَلَسْتَ صَاحِبَ الْجُبَيْذَةِ بِالأَمْسِ، إِذْ كَانَ مِنْ شَرْطِهِمَا أَسْوُدُ بْنُ عَامِرٍ وَقَدْ أَخْرَجَ الْبُخَارِيُّ عَنْ هُرَيْمِ بْنِ سُفْيَانَ. وَبِاللَّهِ التَّوْفِيقُ.
وموضع الإلزام أن البخاري أخرج حديث مرداس ولم يرو عنه غير قيس بن أبي حازم، وأخرج مسلم حديث عدي بن عميرة ولم يرو عنه غير قيس وأخرجا جميعاً عن أبي مالك الأشجعي وعن مجزأة بن زاهر الأسلمي وانفرد البخاري بحديث مجزأة بن زاهر عن أبيه في النهي عن لحوم الحمر عن عبد الله بن محمد عن عثمان بن عمر عن إسرائيل عن مجزأة.

(1/68)

وأخرج مسلم أحاديث أبو مالك الأشجعي عن أبيه عن النبي (صلى الله عليه وسلم) ولم يخرجها البخاري.
فيلزم على شرطهما إخراج حديث أبي مالك الأشجعي عن نبيط بن شريط عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) من رواية أبي ومن تابعه من الثقات إلى أبي مالك.

(1/69)

وسيلزم إخراج حديث محمد بن حاطب عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) من رواية أبي مالك الأشجعي عنه وقد رواه عنه أيضاً سماك بن حرب وغير واحد، منهم ابن عون ويوسف بن سعد وغيرهما، وموضع الإزام أن زاهر ابن الأسود لم يرو عنه غير ابنه مجزأة، وقد اخرج البخاريحديثه وأن طارق بن الأشيم لم يرو عنه غير ابنه ابي مالك وقد أخرج مسلم أحاديثه عنه.
وأخرجا جميعاً عن أبي المليح بن أسامة ولم يخرجا من أحاديث عن أبيه شيئاً.
وانفرد البخاري بإخراج حديثه عن بريدة عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) في صلاة العصر.

(1/70)

وإنفراد مسلم بإخراج حديث أبي المليح عن نبيشة.
وبإخراج حديث أبي المليح عن معقل بن يسار من رواية قتادة عنه فيلزم على مذهبهما إخراج حديث أبي المليح ن أبيه عن النبي (صلى الله عليه وسلم) من رواية قتادة وخالد الحذاء وأبي قلابة عن أبي المليح عن أبيه.
وإخراج حدث أبي المليح عن أبي عزة يسار بن عبد عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) من حديث أيوب السختياني عنه.

(1/71)

ويلزم مسلماً إخراج أبي الأحوص عوف بي مالك عن أبيه عن النبي (صلى الله عليه وسلم) ، إذ كانت طرقها صحاحاً رواها أبو إسحاق السبيعي وأبو الزعراء وعبد الملك بن عمر وغيرهم عن أبي الأحوص عن أبيه.
ولأن مسلماً قد أخرج حديث عبد الله بن مطيع بن الأسود عن أبيه من رواية الشعبي عنه ولم يرو عن مطيع غير ابنه عبد الله من وجه يصح مثله.
وانفرد البخاري بإخراج حديث حزن بن أبي وهب أخرج عنه

(1/72)

حديثين ولم يرو عنه غير ابنه المسيب ولا عن المسيب غير ابنه سعيد.
واتفقا على إخراج حديث المسيب بن حزن في وفاة أبي طالب عم النبي (صلى الله عليه وسلم) ولم يرو عنه غير ابنه سعيد ولا رواه عن سعيد غير الزهري.
وأخرج حديثين عن زهرة بن معبد عن جده عبد الله بن

(1/73)

هاشم بن زهرة عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) ، ولم يرو عن عبد الله بن هشام غير زهرة بن معبد.
وأخرج البخاري عن الزهري عن عبد الله بن ثعلبة بن صغير: مسح النبي (صلى الله عليه وسلم) وجهه. ولم يرو عنه غير الزهري.
وأخرج البخاري عن الحسن عن عمرو بن تغلب ولم يرو عنه غير الحسن.

(1/74)

ويلزم إخراج حديث الحسن عن أحمر بن جزء إن كنا لنأوي لرسول الله (صلى الله عليه وسلم) مما يجافي من حديث عباد راشد عن الحسن.
عن معقل أن أخته طلقت.
وَقَدْ أَخْرَجَ الْبُخَارِيُّ حَدِيثَ أَبِي الأَسْوَدِ عَنِ النُّعْمَانِ بْنِ أَبِي عَيَّاش

(1/75)

عَنْ خَوْلَةَ بِنْتِ ثَامِرٍ عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) أن رجلاً يَتَخَوَّضُونَ فِي مَالِ اللَّهِ عَزَّ وجل. ولا تعرف خولة بنت ثامر إلا في هذا الحديث ولم يرو عنها غير النعمان بن أبي عياش وهذا اللفظ يشبه لفظ عبيد سنوظا عن خولة بنت قيس بن قهد مرأة حمزة عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) فإن كانت هي التي روى عنها النعمان ونسبها إلى ثامر فالحديث، مشهور وإن كانتا امرأتين فإبنة ثامر لم يرو عنها فير النعمان بن أبي عياش.
1-وأخرج البخاري حديث سويد بن النعمان عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) ولم يرو عن سويد فير بشير بن يسار.
2-وأخرج أيضاً حديث أبي سعيد بن المعلي عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) في فضل فاتحة الكتاب ولم يرو عنه فير حفص بن عاصم بن عمر بن الخطاب ولا عنه غير خبيب بن عبد بن يساف.

(1/76)

وأخرج مسلم حديث أبي عثمان النهدي زهير بن عمرو مضموماً مع قبيصة بن لمخارق، ولم يروعن زهير غير أبي عثمان.
وأخرج مسلم بحديث أبي الأسود عن عروة عن عائشة عن جدامة بنت

(1/77)

وهب عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) في الغيلة، ولم يرو عن غير عائشة ولا رواه غير أبي الأسود عن عروة.
وانفرد مسلم بحديث سعيد عن قتادة عن سنان بن سلمة عن ابن عباس عن ذؤيب غير أبي قبيصة عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) في البدن ولم يرو عن ذؤيب غير ابن عباس ولا روى حديثه غير قتارد عن سنان وقيل إن قتادة لم يسمع من سنان.
واتفقا على إخراج حديث عتبان بن مالك ولم يرو عنه غير محمود بن الربيع.

(1/78)

واتفقا على إخراج حديث عمرو بن عوف البدري حليف بني عامر اين اؤي ولم يرو عنه غير المسور بن مخرمة.
واتفقا على إخراج حديث مالك بن صعصعة في المعراج ولم يرو عن غير أنس بن مالك ولا رواه عنه غير قتادة.
واتفقا على إخراج حديث معيقب ولم يرو عنه غير أبي سلمة من وجه يصح مثله.

(1/79)

وانفرد البخاري بحديث سنين أبي جميلة ولم يرو عنه غير الزهري من وجه يصح مثله.
وانفرد البخاري بحديث شيبة بن عثمان ولم يرو عنه غير أبي وائل من وجه يصح مثله، فهذا حديث الثوري والشيبني عن واصل عن أبي وائل.
وانفرد مسلم بحديث الأغر المزني ولم يروه عنه غير أبي بردة بن أبي موسى من وجه يصح مثله.
وانفرد مسلم بحديث أبي رفاعة العدوي، ولم يرو عنه غير حميد بن هلال العدوي من وجه يصح مثله.

(1/80)

1- وانفرد مسلم برافع بن عمرو الغفاري أخي الحكم بن عمرو ولم يرو غير عنه عبد الله بن الصامت من وجه صح مثله.
2- وانفرد مسلم بحديث ربيعة بن كعب الأسلمي، ولم يرو عنه غير أبي سلمة بن عبد الرحمن من وجه يصح مثله.
3- وانفرد البخاري بحديث أبي عبسبن جبر: (من اغبرت قدماه فيسبيل الله) من رواية عباية بن رفاعة، ولم يرو عنه من وجه يصح مثله غيره.
وانفرد مسلم بحديث زياد بن علاقة عن قطبة بن مالك: (والنخل باسقات) ولم يرو عنه غير زياد.

(1/81)

وانفرد مسلم بحديث نافع بن عتبة بن أبي وقاص عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : (يغزون جزيرة العرب) ولم يرو عنه غير جابر بن سمرة.
وانفرد البخاري بحديث أم العلاء الأنصارية ولميرو عنها غير خارجة ابن زيد بنثابت تفرد الزهري عنه.
وانفرد مسلم بحديث أم مبشر ولم يرو عنها غير جابر بن عبد الله من وجه يصح مثله.

(1/82)

ذكر أحاديث رجال من الصحابة رضي الله عنهم رووا عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) رويت أحاديثهم من وجوه لا مطعن في ناقليها ولم يخرجا من أحاديثهم شيئاً فيلزم إخراجها على مذهبهما وعلى ما قدمنا ذكره وما أخرجاه أو أحدهما. وبالله التوفيق

(1/83)

قد بدأنا أول الورقة بحديث قيس بن أبي حازم عن دكين بن سعيد.
وحديثه عن الصنابح بن الأعسر.
وحديثه عن أبيه أبي حازم.
وحديثه عَنْ أَبِي شَهْمٍ عَنِ النَّبِيِّ (صلى الله عليه وسلم) .
وحديث نبيط بن شريط من رواية أبي مالك الأشجعي.
وحديث محمد بن حاطب من رواية سماك بن حرب.
وحديثه أيضاً من رواية أبي مالك الأشجعي.
وحديث قتادة عن أبي المليحبن أسامة بن عمير عن أبيه.
وحديث أبي المليح عن أبي عزة يسار بن عبد رواه أيوب عنه.
وحديث أبي الأحوص الجشمي عن أبيه من رواية أبي إسحاق وأبي الزعراء وعبد الملك بن عمير عنه.
وحديث الحسن عن أحمر بن جزء السدوسي من رواية عباد بن راشد عنه.
وحديث الشعبي عروة بن مضرس رواه عن لشعبي جماعة من أهل الكوفة منهم إسماعيل بن أبي خالد وعبد الله بن أبي السفر وزكريا ويسار وغيرهم.

(1/84)

وقد روى عن عروة بن مضرس حميدبن منهب بن الزبير، في روايتهما نظر.
الشعبي عن وهب بن خنبش من رواية الثوري عن بيان وغيره.
الشعبي عن عامر بن شهر، وراه إسماعيل وبيان ومالك بن مغول وغير واحد.

(1/85)

الشعبي عن أبي سريحة حذيفة بن أسيد (حملني أهلي على الجفاء بعد أن علمت السنة) في حديث مطرف وبيان وسعيد بن مسروق وغيرهم.

(1/86)

الشعبي عن محمد بن صيفي الأنصاري في عاشوراء من حديث حصين ابن عبد الرحمن عنه.
الشعبي عن الحرث بن الرصاء رواه زكريا بن أبي زائدة عن الشعبي وروى عن الحارث بن البرصاء أيضاً حديثاً مسنداً عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) عبيد بن جريح قال إسماعيل بن أمية عن عمر بن عطاء ابن أبي الخوار عن عبيد بن حريح عن الحارث بن البرصاء.

(1/87)

عطية القرظي روى عنه مجاهد وعبد الملك بن عمير، قاله ابن وهب عن أبي جريج وابن عيينة عن ابن أبي نجيح عن مجاهد.
رفاعة بن عرابة الجهني عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) روى حديثه يحيى بن أبي كثير عن هلال بن أبي ميمونة عن عطاء بن يسار عنه.

(1/88)

أبو رمثة التميمي رفاعة بن يثربي، واختلف في اسمه روى عنه أياد اين لقيط وقد أخرجا عن إياد.
قيس بن النعمان روى عنه إياد بن لقيط قاله عبيد الله بن إياد عن أبي. وقد أخرد مسلم عن إياد أحاديثه، روى حديثة شعبة والثوري ومسعر وزهير وإسرائيل والناس بعد.

(1/89)

زياد عن أسامة وروى عن أسامة أيضاً علي بن الأقمر ومجاهد وفي روايتهما عنه نظر.
إياس بن عبد المزني نهى النبي (صلى الله عليه وسلم) عن بيع

(1/90)

الماء. روى عنه أبو المنهال عبد الرحمن بن مطعم.
وقد أخرجا عنه حديث البراء وزيد بن أرقم.
بشر بن سحيم روى عنه يافع بن جبير قاله عنه عمرو بن دينار وحبيب بن أبي ثابت.
ثابت بن يزيد بن وديعة روى عنه البراء بن عازب وعمر بن سعد

(1/91)

البجلي وزيد بن وهب له حديثان عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : " حديث الضباب ". و " حديث الرخصة في الغناء في العرس " رواه أبو إسحاق السبيعي عن عامر بن سعد حدث به الثوري وغيره عنه.
قرظة بن كعب روى عنه الشعبي وعامر بن سعد البجلي.

(1/92)

عبد الرحمن بن حسنة روى عنه زيد بن وهب رواه عنه الاعمش.
ثعلبة بن الحكم الليثي روى عنه سماك بك حرب ويزيد بن أبي زياد. قاله جرير الضبي عن يزيد بن أبي زياد.

(1/93)

جبلة بن حارثة أخو زيد روى عنه أبو عمرو الشيباني وأبو إسحاق السبيعي قاله علي بن مسهر وغيره عن إسماعيل بن أبي خالد عن أبي عمرو الشيباني عنه. وقاله زهير وغيره عن أبي إسحاق عن جبلة.
حبشي بن جنادة روى عنه الشعبي وأبو إسحاق وابنة عبد الرحمن بن حبشي.

(1/94)

كرز بن علقمة عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : " هل للإسلام من منتهى ". روى عنه عروة بن الزبير. قاله الزهري وعبد الواحد بن قيس.
ناجية بن جندب الأسلمي، عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) في البدن، روى عنه عروة بن الزبير.

(1/95)

عبد الرحمن بن يعمر الديلي روى عنه ابن عطاء وهو ثقة حدث عنه الثوري ومسعر.
عبد الله بن أقرم عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : " نظرت لي

(1/96)

غفرة إبطية في السجود ". رواه داود بن قيس عن عبيد الله بن عبد الله عن أبيه. أخرج عنه مسلم.
خريم بن فاتك الأسدي روى حديثه الركين بن الربيع بن عميلة عن أبيه عن يسير بن عميلة عن خريم رواه الهوري وزائدة وغيرهما كلهم ثقات.
ربيعة بن عباد الديلي رأيت النبي (صلى الله عليه وسلم) بسوق ذي

(1/97)

المجاز. روى عنه ابن المنكدر وأبو الزناد والقارضي وغيرهم.
كعب بن عياض: " فتنة أمتي المال ". روى حديثه ابن وهب وغيره عن معاوية بن صالح عن عبد الرحمن بن جبير بن نفير عن أبيه عن كعب.

(1/98)

وكلهم خرجا عنهم.
سلمة بن قيس الأشجعي روى منصور عن هلال بن يساف عنه.
سلمة بن يزيد الجعفي روى حديثه الشعبي عن علقمة عنه هو أحد ابي مليكة, قاله داود بن أبي هند.
سعيد بن تميم السلولي والد بلال بن سعد قاله أبو زبر عبد الله بن العلاء عن بلال بن سعد عن أبيه عن النبي (صلى الله عليه وسلم) .

(1/99)

الحرث الأشعري روى حديثه أبو سلام ممطور عنه من شرط مسلم.
خيثمة بن عبد الرحمن عن أبيه: سماني النبي (صلى الله عليه وسلم) عبد الرحمن رواه أبو إسحاق والعلاء بن المسيب والأعمش والسدي عن خيثمة.

(1/100)

1-سويد بن قيس: جلبت أنا ومخرمة بزا من هجر فاشترى منا النبي (صلى الله عليه وسلم) سراويل. فقال: زن وأرجح. رواه عنه سماك بن حرب وخالف شعبة في أسمه.
طارق بن عبد الله المحاربي له حديثان روى أحدهما ربعي بن حراش

(1/101)

عنه، والآخر أبو صخرة جامع بن شداد، وكلاهما من شرطهما. رواه شعبة والثوري والناس عن منصور عن ربعي عنه.
ورواه يزيد بن أبي زياد بن أبي الجعد عن أبي صخرة. قاله أبو بكر بن أبي شيبة عن ابن نمير عنه.
عبد الله بن حبشي الخثعمي روى حديثه ابن جريج عن عثمان بن أبي سليمان عن علي الأزدي عن عبيد بن عمير عنه وكلهم من رسمهما.
طارق بن شهاب رأيت النبي (صلى الله عليه وسلم) وغزوت في

(1/102)

خلافة أبي بكر قاله شعبة عن قيس بن مسلم عنه وروى ابن زائدة وغيرة عن إسماعيل عنه حديثاً آخر.
عبد الله بن بدر الجهني روى عنه ابنه بعجة قاله يحيى بن أبي كثير عنه.
عبد الله بن الحارث بن جزء من رواية يزيد بن أبي حبيب عنه.

(1/103)

عبد الله بن عدي بن حمراء الزهري روى عنه أبو سلمة بن عبد الرحمن ومحمد بن جبير مطعم قاله الزهري عنهما حديثان.
عبد الرحمن بن الزبير قاله إبراهيم بن طهمان وأبو علي الحنفي وابن وهب عن مالك عن المسور بن رفاعة عن الزبير بن عبد الرجمن عن أبيه عبد الرحمن بن الزبير.

(1/104)

1- عمير بن سلمة الضمري روى عنه عيسى بن طلحة قاله يحيى بن سعيد ويزيد بن الهاد ويحيى بن أبي كثير عن محمد بن إبراهيم عن عيسى بن طلحة إلا أن يحيى بن سعيد أقام إسنادين بينهما.
2- عبد الله بن أبي الجدعاء روى حديثه خالد الحذاء عن عبد الله بن شقيق عنه.

(1/105)

أبو كاهل عبد الله بن مالك قاله أبو أسامة عن إسماعيل بن أبي خالد عن أخية عنه. وقال غير أبي أسامة: قيس بن عائذ.
قيس بن أبي غرزة: كنا نسمى السماسرة، رواه الأعمش ومنصور ومغيرة وحبيب بن أبي ثابت عن أبي وائل.

(1/106)

1- قرة بن إياس روى عنه ابنه معارية بن عرة.
2- هرماس بن زياد روى عنه عكرمة بن عمار.
قدامة بن عبد الله بن عمار روى عنه أيمن بن نابل. وقد أخرج عنه البخاري.

(1/107)

1- هانىء بن يزيد روى عنه ابنه شريح بن هانىء قاله الأشجعي عن الثوري عن المقدام بن شريح عن أبيه عن جده هانىء: ما يدخلني الجنة.

(1/108)

عبد الرحمن بن الأزهر روى عنه ابيه عبد الله وأبو سلمة الزهري ومحمد بن إبراهيم بن الحارث.
كعب بن عاصم الأشعري حديث أم الدرداء رواه عن الزهري جماعة ثقات منهم ابن جريج وابن أبي ذئب ومالك ومعمر.

(1/109)

عاصم بن عدي روى حديثه مالك وروح بن القاسم ابن عيينة عن عبد الله بن أبي بكر عن أبيه عن أبي البداح بن عاصم بن عدي في اللعان.
الضحاك بن سفيان روى حديثه الزهري عن سعيد بن المسيب عنه.

(1/110)

حمل بن مالك بن النابغة روى حديثه ابن جريج عن عمرو عن طاوس عن ابن عباس عنه وخالف ابن جريج ابن عيينة وحماد بن زيد ومحمد ابن مسلم فلم يذكروا ابن عباس.
وقد أخرجا مثل هذا حديث هشام بن عروة عن أبيه أن عمر نشد الناس. زاد وكيع فيه المسور بن مخرمة وأسقطه غيره.

(1/111)

1- رافع بن أبي رافع الطائي روى عنه طارق بن شهاب.

(1/112)

1- رباح بن الربيع أخو حنظلة بن الربيع. رواه أبو الزناد عن مرقع بن صيفي عنه.
2- الحسن بن علي بن أبي طالب حديث بريد عن أبي الحوراء.

(1/113)

حبيب بن مسلمة حديث مكحول عن زياد بن جارية عنه.
صميته حديث الزهري عن عبيد الله عن عمر عن صميتة في فضل المدينة. أ
أميمة بنت رقيقة روى عنها ابن المنكدر وابنتها حكيمة.

(1/114)

أنيسة بنت خبيب بن يساف روى عنها خبيب بن عبد الرحمن.
معاوية بن حيدة من رواية حكين بن معاوية روى عنه أبو قزعة سويد بن حجير الباهلي والجريري عنه.

(1/115)

آخر الإلزامات
وفي آخره قال أبو الحسن الدارقطني: أبو قرة الهمداني يروي عن الأحوص اسمه عروة بن الحارث وهما طبقة واحدة. قال ولد أبو الطيب بن سلمة الشافعي سنة سبعين وتوفي سنة ست وثلاثمائة.
وقال: ولد أبوالحسن بن أبي عمر القاضي سنة ست وتسعين وتوفي سنة ثمان وعشرين وثلاثمائة.
وقال: ولد عباد بن يعقوب الرواجني سنة خمسين ومائة السنة التي مات فيها أبو حنيفة ومات سنة خمس وثمانين.
وقال الدارقطني: ولدت سنة ست وثلاثمائة.
آخره والله الموفق.
اللهم: صل على سيدنا محمد وعلى آل محمد كلما ذكره الذاكرون وسهى عن ذكره الغافلون: والحمد لله رب العالمين. اهـ.

(1/116)

"التتبع"
للإمام الحافظ
أبي الحسن علي بن عمر بن أحمد بن مهدي
الشهير بالدارقطني
306-385هـ

(1/117)

وهو ما أخرج في الصحيحين وله علة
تخريج الإمام الحافظ
أبي الحسن علي بن عمر بن مهدي الدارقطني
هذا الكتاب في النسخ يوجد منفرداً مترجماً عنه بهذه الترجمة وهو في النسخة المسموعة على السلفي مضموم مع الإلزمات التي قبله في جزء واحد ذكر الإلزامات أولا ثم ذكر هذا بعدها على سياقه من غير إفراد بترجمة.
والله أعلم.

(1/119)

بسم الله الرحمن الرحيم وصلى الله على سيدنا محمد وآله وصحبه وسلم.
أخبرنا الشيخ شرف الدين محمد بن إبراهيم بن أبي القسم الميدوي إذنا أنبأ الفتي بهاء الدين علي المعروف بابن الجميزي إجازة إن لم يكن سماعاً أنبأ الحافظ أبو طاهر أحمد بن محمد السلفي قراءة عليه أنبأ المبارك بن عبد الجبار الصيرفي أنبأ أبو طالب محمد بن علي بن الفتح الحربي الزاهد قيل له أخبرك الإمام الحافظ أبو الحسن علي بن عمر بن مهدي الدارقطني رحمه الله.
قال: ابتداء ذكر أحاديث معلولة اشتمل عليها كتاب البخاري ومسلم أو أحدهما بينت عللها والصواب منها.

(1/120)

ذكر ما في مسند أبي هريرة (رضي الله عنه)

1 - أخرج البخاري ومسلم حديث عبد الأعلى عن معمر عن سعيد ابن المسيب عن أبي هريرة قال: قال رسول (صلى الله عليه وسلم) : "يتقارب الزمان ويلقى الشح ويكثر الفتي ويكثر الهرج".
قلت: وقد تابع حماد بن زيد عبد الأعلى وقد خالفهما عبد الرزاق فلم يذكر أبا هريرة وأرسله، ويقال إن معمراً حدث به بالبصرة (من حفظه

(1/121)

بأحاديث وهم في بعضها وقد خالفه فيه شعيب ويونس والليث بن سعد وابن أخي الزهري رووه عن الزهري عن حميد عن أبي هريرة) . وقد أخرجا جميعاً حديث حميد أيضاً.

2 - وأخرج البخاري أيضاً عن أحمد بن شبيب عن أبيه عن يونس عن

(1/122)

الزهري عن سعيد عن أبي هريرة عن النبي (صلى الله عليه وسلم) : "يرد على الحوض رهط فأقول أصحابي" الحديث.
وعن أحمد صالح عن ابن وهب عن يونس عن الزهري عن سعيد عن أصحاب النبي (صلى الله عليه وسلم) ولم يقل عن أبي هريرة. قال: وقد خالف يونس جماعة منهم معمر، رواه عن الزهري عن رجل عن أبي هريرة ولو كان عن ابن المسيب لم يكن عنه الزهري ولصرح به. والله أعلم. ورواه شعيب وعقيل عن الزهري قال: كان أبو هريرة يحدث مرسلاً. وقال عبد الله ابن سالم عن الزبيدي عن الزهري عن أبي جعفر محمد بن علي عن عبيد الله ابن أبي رافع عن أبي هريرة ولم يتابع يونس على سعيد.

(1/123)

3 - وأخرج البخاري عن يحيى بن قزعة وعن الأويسي عن إبراهيم

(1/124)

ابن سعد عن أبيه عن أبي سلمة عن أبي هريرة عن النبي (صلى الله عليه وسلم) : "كان في الأمم ناس محدثون". قال البخاري وزاد زكريا عن سعد عن أبي سلمة عن أبي هريرة: "من غير أن يكونوا أنبياء".
وقد تابعهما سليمان الهاشمي وأبو مروان العثماني وخالفهم ابن وهب فرواه عن إبراهيم بن سعد عن أبيه عن أبي سلمة عن عائشة رضي الله عنها.
وأخرج مسلم حديث ابن وهب هذا دون غيره عن إبراهيم، ورواه ابن الهاد ويعقوب وسعد أبناء إبراهيم وأبوصالح كاتب الليث وغيرهم عن إبراهيم ابن سعد عن أبيه عن أبي سلمة قال: بلغني أن رسول الله (صلى الله عليه وسلم) .
وقال زكريا عن سعد عن أبي سلمة عن أبي هريرة. علقه البخاري وقال محمد بن عجلان عن سعد عن أبي سلمة عن عائشة أخرجة مسلم.

4 - وأخرج البخاري حديث على بن المبارك عن يحيى عن أبي سلمة عن أبي هريرة أن النبي (صلى الله عليه وسلم) قال: "إذ قال الرجل لاخيه يا كافر باء به أحدهما".

(1/125)

قال البخاري: وقال عكرمة بن عمار عن يحيى عن عبد الله بن يزيد سمع أبا سلمة سمع أبا هريرة عن النبي (صلى الله عليه وسلم) مثله.
قال أبو الحسن: يحيى بن أبي كثير يدلس كثيراً ويشبه أن يكون قول عكرمة بن عمار أولى بالصواب، لأنه زاد رجلاً وهو ثقة.

5 - وأخرج البخاري عن إسحاق عن أبي عاصم عن ابن جريج عن

(1/126)

الزهري عن أبي سلمة عن أبي هريرة عن النبي (صلى الله عليه وسلم) : "ليس منا من لم يتغن بالقرآن". وهذا يقال إن أبا عاصم وهم فيه. والصواب ما رواه الزهري ومحمد بن إبراهيم ويحيى بن أبي كثير ومحمد بن عمرو وغيرهم عن أبي سلمة عن أبي هريرة عن النبي: "ما أذن الله لشيء أذنه لنبي حسن الصوت يتغنى بالقرآن يجهر به". وقول أبي عاصم وهم وقد رواه عقيل ويونس وعمرو بن الحارث وعمرو بن دينار وعمرو

(1/127)

ابن عطية وإسحاق بن راشد ومعمر وغيرهم عن الزهري بخلاف ما رواه أبو عاصم عن ابن جريج باللفظ ذكره.
وإنما روى ابن جريج هذا اللفظ الذي ذكره أبو عاصم عنه بإسناد آخر رواه عن ابن أبي مليكة عن أبي نهيك عن سعيد قاله ابن عيينة عنه.

6 - وأخرج مسلم عن حجاج بن الشاعر عن أبي النضر عن إبرهيم بن سعد عن أبيه عن أبي هريرة عن النبي (صلى الله عليه وسلم) : "يدخل الجنة أقوام مثل أفئدة الطير".
قال: ولم يتابع أبو النضر على وصله عن أبي هريرة، والمحفوظ عن إبراهيم بن سعد عن أبي سلمة مرسلاً عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) , كذلك رواه يعقوب وسعد ابنا إبراهيم وغيرهما عن إبراهيم بن سعد والمرسل هو الصواب.

(1/128)

7 - وأخرج البخاري حديث ابن عيينة عن الزهري عن عبيد الله عن

(1/129)

أبي هريرة وزيد بن خالد وشبل ولم يتابع ابن عيينة على شبل. خالفه مالك ومعمر ويونس وابن أبي ذئب والليث وصالح بن كيسان وابن جريج وغيرهم.

8 - وأخرج مسلم عن أبي بكرعن علي بن حفص عن شعبة عن خبيب عن حفص بن عاصم عن أبي هريرة عن النبي (صلى الله عليه وسلم) :

(1/130)

"كفى بالمرء كذباً أن يحدث بكل ما سمع" والصواب مرسل، قاله معاذ وغندر وعبد الرحمن بن مهدي وغيرهم.

9 - وأخرجا جميعاً حديث يحيى بن سعيد القطان عن عبيد الله عن سعيد المقبري عن أبيه عن أبي هريرة: قصة المسيء صلاته وقول النبي (صلى الله عليه وسلم) : "أرجع فصل فإنك لم تصل".

(1/131)

قال: وقد خالف يحيى أصحاب عبيد الله كلهم منهم أبو أسامة وعبد الله ابن نمير وعيسى بن يونس وغيرهم ورووه عن عبيد الله عن سعيد عن أبي هريرة، فلم يذكروا أباه، ورواه معتمر عن عبيد الله عن سعيد مرسلاً عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) ، ويحيى حافظ ويشبه أن يكون عبيد الله حدث به على الوجهين. والله أعلم.

10 - وأخرجا أيضاً حديث يحيى القطان عن عبيد الله عن سعيد عن أبيه عن أبي هريرة: "قيل يا رسول الله من أكرم".
وقد خالف خالف يحيى جماعة منهم أبو أسامة وابن نمير وعبدة ومعتمر ومحمد ابن بشر وغيرهم فرووه عن عبيد الله عن سعيد عن أبي هريرة، وأخرج البخاري الوجهين جميعاً وأخرج مسلم حديث يحيى دون من خالفه.

11 - وأخرجا جميعاً حديث عبيد الله عن سعيد عن أبيه عن أبي هريرة:

(1/132)

"إذا أوى أحدكم إلى فراشه فلينفضه". أخرجه البخاري من حديث زهير عن عبيد الله، وقال تابعه أبو ضمرة وإسماعيل بن زكريا وقال يحيى وبشر عن عبيد الله عن سعيد عن أبي هريرة وكذلك قال مالك وابن عجلان. وأخرجه مسلم من حديث أبي ضمرة وعبدة عن عبيد الله عن سعيد عن أبيه عن أبي هريرة.
قال: هذا الحديث قد اختلف فيه على عبيد الله فرواه عنه زهير بن معاوية وأبو ضمرة أنس بن عياض وإسماعيل بن زكريا وعبدة بن سليمان وأبو بدر شجاع بن الوليد والحسن بن صالح وهريم بن سفيان وجعفر الأحمر وخالد بن حميد الرواسي ويحيى بن سعيد الأموي وعبد الله بن رجاء المكي رووه عن عبيد الله عن سعيد عن أبيه عن أبي هريرة وخالفهم يحيى بن سعيد القطان وبشر بن المفضل والمعتمر بن سليمان وهشام بن حسان وحماد بن نمير وعقبة بن خالد السكوني رووه عن عبيد الله عن سعيد عن أبي هريرة واختلف عن إسماعيل بن أمية فقال يحيى بن سعيد عن أبي هريرة. وقال عبد الله بن رجاء عنه عن أبيه عن أبي هريرة.

(1/133)

12 - وأخرجا جميعاً حديث ابن أبي ذئب عن سعيد عن أبيه عن أبي هريرة عن النبي (صلى الله عليه وسلم) : "لا يحل لامرأة تسافر وليس معها محرم" الحديث.
وزاد مسلم عن ليث عن سعيد مثله فقال وقد رواه مالك ويحيى بن أبي كثير وسهيل عن سعيد عن أبي هريرة.

13 - وأخرج البخاري وحده عن سعيد عن أبيه أنه سأل أبا هريرة

(1/134)

(فقال سمعت النبي (صلى الله عليه وسلم) يقول) : "من صلى على جنازة" قال: وقد رواه عبيد الله بن عمر عن سعيد عن أبي هريرة قال: نصر بن علي وغيره عن عبد الأعلى.

14 - وأخرج البخاري حديث ابن أبي ذئب عن سعيد عن أبي هريرة: "ستحرصون على الإمارة وستكون خزياً وندامة فنعم المرضعة وبئست الفاطمة".

(1/135)

قال: وقد رواه عبد الحميد بن جعفر عن سعيد المقبري عن عمر بن الحكم عن أبي هريرة موقوفاً غير مرفوع.
15- وأخرجا جميعاً حديث الليث عن سعيد عن أبيه عن أبي هريرة أنه

(1/136)

سمعه يقول قال النبي (صلى الله عليه وسلم) : "إذا زنت أمة أحدكم فتبين زناها فليجلدها الحد ولا يشرب". قال: وقد رواه جماعة عن سعيد منهم عبيد الله بن عمر واختلف عنه فقال يحيى الأموي ومحمد بن عبيد عن عبيد الله عن سعيد عن أبيه عن أبي هريرة كقول ليث.
وخالفهما معتمر وأبو أسامة وابن نمير وابن المبارك وعبدة بن سليمان وعقبة ابن خالد رووه عن عبيد الله عن سعيد عن أبي هريرة.
واختلف عن ابن إسحاق فقال عبدة عنه عن سعيد عن أبيه عن أبي هريرة كقول ليث، وخالفه غير واحد، ورواه أيوب بن موسى، وإسماعيل بن أبي أمية وأسامة بن زيد وغيرهم عن سعيد عن أبي هريرة ولم يذكروا أباه.
ورواه هشام بن حسان وابن عيينة عن أيوب بن موسى ورواه الثوري وغيره عن أسامة بن زيد وأخرجهما مسلم على إختلافهما. وأما البخاري فأخرج حديث ليث وحده.
16- وأخرج البخاري عن إسماعيل بن أبي أويس عن أخيه عن ابن أبي هريرة قال: "يلقى إبراهيم أباه" الحديث. قال وقد رواه إبراهيم بن طهمان عن ابن أبي

(1/137)

ذئب عن سعيد عن أبيه عن أبي هريرة.

17 - وأخرج مسلم عن أحمد بن الحسن بن خراش عن يزيد بن

(1/138)

زريع عن روح بن القاسم عن سهيل عن الرياحي عمر بن عبد الوهب عن أبي صالح عن أبي هريرة عن النبي (صلى الله عليه وسلم) : "إذا جلس أحدكم على حاجته فلا يستقبل القبلة ولا يستدبرها". قال وهذا غير محفوظ

(1/139)

عن سهيل وإنما هو حديث ابن عجلان حدث به الناس عنه منهم روح بن القاسم، كذلك قال أمية بن يزيد.

18 - وأخرج مسلم حديث مسلم بن أبي مريم عن أبي صالح عن أبي

(1/140)

هريرة عن النبي (صلى الله عليه وسلم) : "تعرض الأعمال كل أثنين وخميس". أخرج عن مالك وابن عيينة مرفوعاً قال: وهذا لم يرفعه عن مالك غير ابن وهب وأصحاب الموطأ وغيرهم يقفونه. وقال الحميدي عنه رفعه مرة ووقفه سعيد بن منصور وإسحاق بن إسرائيل وغيرهم عنه.

19 - وأخرج مسلم حديث الأشجعي عن مالك بن مغول عن طلحة عن

(1/141)

أبي هريرة: "كنا في سفرة فنفدت أزواد القوم". قال تابعه مسروق عن أبيه عن مالك، وخالفهما أبو أسامة وغيره رووه عن مالك عن طلحة عن أبي صالح مرسلاً.
وأخرجه أيضاً من حديث الأعمش عن أبي صالح عن أبي هريرة أو أبي سعيد، وأختلف فيه على الأعمش وقيل عن أبي صالح عن جابر أيضاً، وكان الأعمش يشك فيه.
20- وأخرج مسلم عن ابن نمير عن أبي أسامة عن حبيب بن الشهيد عن

(1/142)

عطاء عن أبي هريرة قال: قال رسول الله (صلى الله عليه وآله وسلم) : "في كل صلاة قراءة"، فما أسمعناه رَسُولُ اللَّهِ (صَلَّى اللَّهُ عَلَيْهِ وآله وسلم) أسمعناكم. قلت: وهذا لم يرفع أوله إلا أبو أسامة خالفه يحيى القطان وسعيد بن أبي عروبة وأبو عبيدة الحداد وغيرهم رووه عن حبيب بن الشهيد عن عطاء عن أبي هريرة قال: "في كل صلاة قراءة فما أسمعناه رَسُولُ اللَّهِ (صَلَّى اللَّهُ عَلَيْهِ وسلم) أسمعناكم" جعلوا أول الحديث من قول أبي هريرة وهو الصواب. وكذلك رواه قتادة وأيوب وحبيب المعلم ابن جريج.

(1/143)

21 - وأخرج مسلم حديث أبي معاوية عن الأعمش عن أبي يحيى مولى

(1/144)

جعدة عن أبي هريرة: "ما عاب النبي (صلى الله عليه وسلم) طعاماً قط".
وقد خالف أبو معاوية جماعة منهم سعيد والثوري وزائدة وزهير وجرير وعقبة بن خالد رووه عن الأعمش عن أبي حازم عن أبي هريرة ويقال أن الأعمش كان يروي مرة عن أبي حازم ومرة عن أبي يحيى والله أعلم. وقد أخرج مسلم الوجهين جميعاً.
وأما البخاري فأخرجه عن شعبة والثوري ولم يخرجه عن أبي معاوية.

22 - وأخرج مسلم حديث حسين عن زائدة عن هشام عن محمد عن أبي

(1/145)

هريرة عن النبي (صلى الله عليه وسلم) : "لا تختصوا يوم الجمعة بصيام ولا ليلتها بقيام". قال وهذا لا يصح عن أبي هريرة وإنما رواه ابن سيرين عن أبي الدرداء في قصة طويلة لسلمان وأبي الدرداء ورواه أبو هشام وغيرهما كذلك.
وكل من قال فيه عن أبي هريرة وإنما رواه ابن سيرين، قيل ذلك عن عوف وقيل عن ابن عيينة عن أيوب ولا يصح عنهما.

(1/146)

23 - وأخرج مسلم حديث نوح بن قيس عن ابن عون عن محمد عن أبي هريرة قصة وفد القيس. وهذا رواه أصحاب ابن عون عنه مرسلاً ليس فيه أبو هريرة، منهم ابن أبي عدي وغيره.

(1/147)

24 - وأخرجا جميعاً حديث عفان عن وهيب عن أبي حيان عن أبي زرعة عن أبي هريرة أن رجلاًً قال للنبي (صلى الله عليه وسلم) : دلني على عمل إذا عملته. دخلت الجنة؟ قال: "تعبد الله ولا تشرك به" وقال وقد رواه يحيى

(1/148)

القطان فخالف وهيباً, رواه عن ابن حيان عن أبي زرعة مرسلاً عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) .

25 - وأخرجا جميعاً حديث قتادة عن النضر بن أنس عن بشير عن أبي

(1/149)

هريرة: "من أعتق شقصاً" وذكر فيه الاستسعاء من حديث ابن أبي عروبة وجرير بن حازم ح م. قال البخاري تابعهما حجاج بن حجاج وأبان وموسى بن خلف عن قتادة قال: وقد روى هذا الحديث شعبة وهشام وهما أثبت من روى عن قتادة ولم يذكرا في الحديث الاستسعاء، ووافقهما همام وفصل الاستسعاء من الحديث فجعله من رواية قتادة، وقوله: لا. من حديث أبي

(1/150)

هريرة عن النبي (صلى الله عليه وسلم) قاله المقري عن همام وقاله معاذ عن هشام وابن عامر عن هشام وهو أولى بالصواب.

26 - وأخرج المسلم حديث أبي عوانة عن أبي بشر عن حميد بن عبد الرحمن الحميري عن أبي هريرة عن أبي هريرة عن النبي (صلى الله عليه وسلم) . "أفضل الصيام بعد رمضان المحرم" قال: خالفه شعبه رواه عن أبي بشر عن حميد الحميري مرسلاً عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) .

(1/151)

27 - وأخرج مسلم حديث سهيل بن أبي صالح عن أبي عبيد الحاجب عن عطاء عن أبي هريرة عن النبي (صلى الله عليه وسلم) : "من سبح الله دبر كل صلاة ثلاثاً وثلاثين وحمد وكبر" قال: خلف سهيلا مالك. رواه عن أبي عبيد عن عطاء عن أبي عريرة موقوفاً.

28 - في مسند عبد الله بن عمرو: وأخرج مسلم من حديث الأوزاعي

(1/152)

عن يحيى عن أبي سلمة عن عبد الله بن عمرو قال: قال لي النبي (صلى الله عليه وسلم) : "يا عبد الله لا تكن مثل فلان كان يقوم الليل فترك قيام الليل". ج م من ابن أبي العشرين والوليد بن مسلم وعمر بن عبد الواحد وبشر بن بكر وعمرو بن أبي سلمة فرووه عن الأوزاعي عن يحيى عن عمر بن الحكم بن ثوبان عن أبي سلمة زادوا رجلاً.

29 - وأخرج البخاري حديث عبد الواحد بن زياد عن الحسن بن عمرو

(1/153)

عن مجاهد عن عبد الله بن عمرو عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : "من قتل معاهداً لم يرح رائحة الجنة. وريحها يوجد من أربعين". قال خالفه مروان بن معاوية فرواه عن الحسن بن عمرو عن مجاهد عن جنادة بن أبي أمية عن عبد الله بن عمرو وهو الصواب.

30 - وأخرج البخاري أيضاً حديث ابن عيينة عن عمرو بن دينار عن

(1/154)

سالم بن أبي الجعد عن عبد الله بن عمرو قال: وكان على ثقل النبي (صلى الله عليه وسلم) رجل يقال له كركرة.
ح م وسالم يروي عن أخيه عن عبد الله بن عمرو حديثاً يرويه عمار الدهني عنه وحديث ابن عيينه ليس فيه سماع سالم بن أبي الجعد من عبد الله ابن عمر والله أعلم.
31_ وأخرج مسلم حديث عبد المطلب بن ربيعة الطويل من حديث

(1/155)

مالك ويونس عن الزهري، وقد اختلفا فقال مالك عن الزهري عن عبد الله بن عبد الله بن الحارث بن نوفل، وقال يونس عن الزهري عن عبد الله بن الحارث.
(ورواه هشيم عن ابن إسحاق عن الزهري عن محمد بن عبد الله بن الحارث) .

(1/156)

32- وأخرج مسلم حديث ابن أبجر عن واصل عن أبي وائل عن

(1/157)

عمار عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : "طول صلاة الرجل وقصر خطبته مثنة من فقهه". ح فقال: هذا الحديث تفرد به ابن أبجر عن واصل، حدث به عنه ابنه عبد الرحمن وسعيد بن بشير وخالفه الأعمش وهو أحفظ لحديث أبي وائل منه. رواه عن أبي وائل عن عمرو بن شرحبيل عن عبد الله، قوله: غير مرفوع. قاله الثوري وغيره عن الأعمش.
33- وأخرج مسلم حديث ابن وهب عن يونس عن الزهري عن نافع بن

(1/158)

جبير عن عثمان بن أبي العاص: "شكوت إلى النبي (صلى الله عليه وسلم) وجعاً أجده".
قال: رواه عثمان بن الحكم عن يونس عن الزهري عن نافع بن جبير أن النبي (صلى الله عليه وسلم) قال لعثمان مرسلاً.
34- وأخرج مسلم عن إسحاق بن منصور عن حبان بن هلال عن

(1/159)

أبان عن يحيى عن زيد بن سلام عن أبي سلام عن أبي مالك عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : "الطهور شطر الإيمان والحمدلله تملأ الميزان" وفيه: الصلاة نور والقرآن حجة.
وخالفه معاوية بن سلام رواه عن أخيه زيد عن أبي سلام عن عبد الرحمن بن غنم أن أبا مالك حدثهم بهذا.

(1/160)

وفي مسند أبي موسى الأشعري

35 - أخرج البخاري عن إسحاق بن شاهين عن خالد عن الشيباني عن سعيد بن أبي بردة عن أبيه عن أبي موسى أن النبي (صلى الله عليه وسلم) بعثه إلى اليمن فسأله عن أشربة تصنع بها الحديث. وقال: "كل مسكر حرام".
ح قال البخاري وقال جرير وعبد الواحد عن الشيباني عن أبي بردة قال أبو الحسن: رواه جماعة من الحفاظ عن الشيباني فخالفوا خالداً, منهم جرير وعبد الواحد وابن فضيل وعلي بن مسهر وعمرو بن أبي قيس والثوري وأبراهيم بن الزبرقان وورقاء وإبراهيم بن طهمان وسعيد بن حازم ومنصور بن أبي الأسود وغيرهم، رووه عن الشيباني عَنْ أَبِي بُرْدَةَ عَنْ أَبِيهِ ولم يذكروا في الإسناد سعيد ابن أبي بردة.

36 - وأخرج أيضاً عن مسلم عن شعبة عن سعيد بن أبي بردة عن

(1/161)

إبيه بعث النبي (صلى الله عليه وسلم) جده أبا موسى إلى اليمن. القصة بطولها، يسرا ولا تعسرا، وقصة الأشربة، وكيف يقرآن القرآن، وقصة المسلم المرتد إلى اليهودية. وقال تابعه العقدي ووهب عن شعبة. وقال وكيع والنضر وأبو داود عن شعبة عن سعيد بن أبي بردة عن أبيه عن جده وهذا قد اختلف فيه على شعبة.

37 - وَأَخْرَجَ عَنْ مُوسَى عَنْ أَبِي هوانة حَدَّثَنَا عَبْدُ الْمَلِكِ عَنْ أَبِي بُرْدَةَ

(1/162)

قَالَ: بَعَثَ رَسُولُ اللَّهِ (صلى الله عليه وَسَلَّمَ) مُعَاذًا وَأَبَا مُوسَى وَقَالَ: يَسِّرَا وَلا تُعَسِّرَا، وَقِصَّةُ الْمُرْتَدِّ، وَكَيْفَ يُقْرَأُ الْقُرْآنُ. قَالَ: وَقَدْ خَالَفَ الْهَيْثَمُ بْنُ

(1/163)

جَمِيلٍ، رَوَاهُ عَنْ أَبِي عَوَانَةَ عَنْ عَبْدِ الْمَلِكِ عَنْ أَبِي بُرْدَةَ عَنْ أَبِيهِ. تَابَعَهُ عَبْدُ الْحَكَمِ.
وأخرج مسلم حديث شعبة من حديث وكيع وحده، ووكيع فيمن وصله ولكن رواه مختصراً، وأحسب أن شعبة كان إذا حدث به بطوله أرسله وإذا اختصره وصله والله أعلم.

38 - وأخرج مسلم هذا الحديث أيضاً عن محمد بن عباد عن ابن عيينة عن عمرو عن سعيد بن أبي بردة عن أبية عن جده ولم يتابع ابن عباد عليه

(1/164)

ولا يصح هذا عن عمرو بن دينار.
وقد روي عن ابن عيينة عن مسعر عن سعيد بن أبي بردة ولا يثبت أيضاً، ولم يخرجه البخاري من حديث ابن عيينة.

39 - وأخرج البخاري حديث العوام بن حوشب عن إبراهيم السكسكي

(1/165)

عن أبي بردة عن أبي موسى عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) قال: "إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل صحيحاً مقيماً". قال: لم يسنده غير العوام وخالفه مسعر. رواه عن إبراهيم السكسكي عن أبي بردة قوله ولم يذكر أبا موسى ولا النبي (صلى الله عليه وسلم) . والله أعلم.

40 - وأخرج مسلم حديث ابن وهب عن مخرمة بن بكير عن أبية عن

(1/166)

أبي بردة عن أبي موسى عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) في الساعة المستجاب فيها الدعاء يوم الجمعة ما بين أن يجلس الإمام على المنبر إلى أن تقضى الصلاة، قال: وهذا الحديث لم يسنده غير مخرمة بن بكير عن أبية عن أبي بردة.
وقد رواه جماعة عن أبي بردة من قوله.
ومنهم من بلغ به أبا موسى ولم يسنده والصواب من قول أبي بردة منقطع، كذلك رواه يحيى بن سعيد القطان عن الثوري عن أبي إسحاق عن أبي بردة، وتابعه واصل الأحدب. رواه عن أبي بردة قوله. قاله جرير عن مغيرة عن واصل.
وتابعهم مجالد بن سعيد رواه عن أبي بردة كذلك. وقال النعمان بن عبد السلام عن الثوري عن أبي إسحاق عن أبي بردة عن أبيه موقوف، ولا يثبت قوله عن أبيه، ولم يرفعه غير مخرمة من أبيه. وقال أحمد بن حنبل عن حماد بن خالد قلت لمخرمة: سمعت من أبيك شيئاً؟ قال: لا.

(1/167)

41 - وأخرج مسلم عن شيبان عن الصعق بن حزن عن مطر الوراق عن زهدم عن أبي موسى عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) قصة اليمين والله لا أحملكم.

(1/168)

والصعق والمطر ليسا بالقويين ومع ذلك فمطر لم يسمعه من زهدم وإنما رواه عن القاسم بن عاصم عنه. قال ذلك ثابت بن حماد عن مطر.

42 - وأخرج مسلم حديث عبد الصمد بن عبد الوارث عن شعبة عن عبد

(1/169)

الملك بن عمير عن ربعي عن أبي موسى عن النبي (صلى الله عليه وسلم) : "ليس منا من حلق وسلق وخرق".
قال: وهذا لم يرفعه عن شعبة غير عبد الصمد وأصحاب شعبة يخالفونه ويرونه عنه موقوفاً.

43 - وأخرج مسلم أيضاً حديث جرير عن التيمي عن قتادة عن أبي غلاب عن حطان عن أبي موسىعن النبي (صلى الله عليه وسلم) في سنن

(1/170)

الصلاة وتعليم النبي (صلى الله عليه وسلم) إياهم ذلك، فيه (وإذا قرأ فانصتوا) وقد خالف التيمي جماعة منهم هشام الدستوائي وشعبة وسعيد وأبان وهمام وأبو عوانة ومعمر وعدي بن أبي عمارة ورووه عن قتادة، لم يقل أحد منهم: (وإذا قرأ فانصتوا) .
وقد روي عن عمر بن عامر عن قتادة متابعة التيمي وعمر ليس بالقوي تركه يحيى القطان وفي اجتماع أصحاب قتادة على خلاف التيمي دليل على وهمه والله أعلم.

44 - وأخرجا جميعاً حديث الأعمش عن أبي وائل عن أبي موسى "المرء مع من أحب" من رواية الثوري وأبي معاوية محمد بن عبيد قال وتابعهم

(1/171)

زهير وزياد بن خيثمة ومحمد بن كناسة ومنصور بن أبي الأسود وجبير بن حنين الحجري.

(1/172)

وأخرجاه من حديث شعبة وجرير سليمان بن قرم عن الأعمش عن أبي وائل عن عبد الله، زاد البخاري تابعهم أبو عوانة قال وتابعهم عبيدة بن عميد ومندل وحفص وعمران وصالح بن أبي الأسود محفوظان عن الأعمش. والله أعلم.

(1/173)

45 - وأخرج البخاري عن عبد الله بن يوسف عن مالك عن وهب بن كيسان: أتى رسول الله (صلى الله عليه وسلم) بطعام ومعه ربيبه عمر بن أبي سلمة فقال.: "سم الله وكل مما يليك". قال: وهذا الحديث أرسله مالك في الموطأ ووصله عنه خالد بن مخلد ويحيى بن صالح وهو صحيح متصل. وقد رواه الوليد بن كثير ومحمد بن عمرو بن حلحلة عن وهب بن كيسان عن عمر بن أبي سلمةكرواية خالد ويحيى عن مالك، وأخرجه البخاري إلا حديث من وصله عن مالك.
وفي مسند عمران بن حصين

46 - أخرج مسلم عن ابن مثنى وابن بشار عن غندر عن شعبة عن قتادة

(1/174)

عن مطرف عن عمران بن حصين أن النبي (صلى الله عليه وسلم) جمع بين حجة وعمرة ثم لم ينزل كتاب. الحديث. وأخرجه أيضاً عنهما عن غندر عن شعبة عن حميد بن هلال عن مطرف وحديث شعبة عن حميد بن هلال صحيح، وحديث قتادة إنما رواه غندر عن سعيد بن أبي عروبة لا عن شعبة ولم يروه فيما أعلم عن شعبة غير بقية.

47 - وأخرج مسلم أيضاً حديث يزيد بن زريع عن هشام عن محمد بن

(1/175)

سيرين عن عمران بن حصين أن رجلاً أعتق ستة مملوكين. الحديث وقصة القرعة قال: وهذا لم يسمعه محمد من عمران فيما يقال وإنما أرسله عنه، وإنما سمعه من خالد الحذاء عن أبي قلابة عن أبي الملهب عن عمران، قاله علي المديني عن معاذ بن معاذ عن أشعث عن محمد عن خالد الحذاء.

48 - وأخرج مسلم أيضاً لابن سيرين عن عمران بن حصين حديثين آخرين أحدهما حديث تفرد به قريش بن أنس عن ابن عون عنه وفيه أن

(1/176)

رجلاً عض يد رجل فانتزع يده فسقطت ثنيته. الحديث ولم يذكر فيه سماعه منه.

49 - والآخر: "يدخل الجنة سبعون ألفاً" وليس فيه أيضاً سماع محمد من عمران وهو يقول في غير حديث ظننت عن عمران والله أعلم.
ولم يخرج البخاري لابن سيرين عن عمران شيئاً.

(1/177)

50 - وأخرج مسلم حديث ابن وهب وجرير بن حازم عن حرملة بن عمران وهذا اختلاف، فقال ابن وهب عن ابن شماسة عن أبي ذر أن النبي (صلى الله عليه وسلم) قال: "إنكم ستفتحون أرضاً يذكر فيها القيراط

(1/178)

فاستوصوا بأهلها خيراً فإن لهم ذمة ورحماً.
وقال جرير عن حرملة عن ابن شماسة عن أبي بصرة عن أبي ذر أن النبي (صلى الله عليه وسلم) . زاد في إسناده أبا بصرة.

51 - وأخرج مسلم أيضاً حديث زكريا بن عدي عن عبيد الله بن عمرو عن زيد عن عمرو بن مرة عن عبد الله بن الحارث حدثني جندب سمعت النبي

(1/179)

(صلى الله عليه وسلم) يقول: "لو كنت متخذاً خليلاً لاتخذت أبا بكر خليلاً، وإني أبرأ إلى الله أن يكون لي منكم خليل". قال خالفه أبو عبد الرحيم قال فيه عن حميد النجراني عن حريث رجل مجهول، والحديث صحيح من رواية ابن سعيد وابن مسعود.

في مسند حذيفة

52 - أخرجا جميعاً حديث شعبة عن أبي إسحاق عن صلة عن حذيفة

(1/180)

قصة مجيء أهل نجران وفيه.: "لأبعثن رجلاً أميناً" زاد مسلم: الثوري عن أبي إسحاق مثله.
قال: رواه إسرائيل عن أبي إسحاق عن صلة عن عبد الله بن مسعود ولا يثبت قول إسرائيل.

53 - وأخرج مسلم حديث معاوية بن سلام عن زيد عن أبي سلام

(1/181)

قال: قال حذيفة: "كنا بشر فجاءنا الله بخير". وهذا عندي مرسل، أبو سلام لم يسمع من حذيفة ولا من نظرائه الذين نزلوا العراق لأن حذيفة توفي بعد قتل عثمان (رضي الله عنه) بليال، وقد قال فيه حذيفة فهذا يدل على إرساله.

54 - وأخرج مسلم حديث فرات عن أبي الطفيل عن حذيقة بن أسيد

(1/182)

عن النبي (صلى الله عليه وسلم) : يكون عشر آيات: قال. وهذا لم يرفعه غير فرات عن أبي الطفيل من وجه يصح مثله ح. م ورواه عبد العزيز بن رفيع وعبد الملك بن ميسرة عن أبي الطفيل موقوفاً قاله زيد بن أبي أنيسة عن عبد الملك. وخالف أشعث فقال عبد الملك عن الربيع بن عميلة.

(1/183)

55 - وأخرج البخاري حديث معمر عن الزهري عن سعيد بن المسيب عن أبيه عن جده، "ما أسمك؟ قال: حزن".
وأخرجه أيضاً من حديث ابن جريج عن عبد الحميد بن جبير عن سعيد أن جده حزناً. وهذا مرسل. وكذلك قال قتادة وعلي بن زيد عن ابن المسيب.

56 - وأخرج البخاري عن عاصم بن علي عن ابن أبي ذئب عن المقبري

(1/184)

عن أبي شريح: والله لا يؤمن (الذي لا يأمن جاره بوائقه) . وقد تابعه شبابة وأسد بن موسى.
وقال حميد بن الأسود وعثمان بن عمر وأبو بكر بن عياش وشعيب بن

(1/185)

إسحاق عن ابن أبي ذئب عن سعيد عن أبي هريرة وتابعهم ابن أبي فديك وروح.
وقال يزيد بن هارون وحجاج الأعور وأبو النضر كقول عاصم ومن تابعه.

57 - وأخرج البخاري حديث خنساء بنت خدام وقد كتبناه.

(1/186)

58 - وأخرج البخاري عن إسحاق عن جرير عن يحيى بن سعيد عن معاذ ابن رفاعة عن أبيه وكان أبوه من أهل بدر: "ما تعدون من شهد بدراً فيكم".

(1/187)

وعن سليمان عن حماد عن يحيى عن معاذ مرسلاً وعن إسحاق بن منصور عن يزيد عن يحيى سمع معاذاً مرسلاً. قال لم يسنده غير جرير وخالفه الثوري عن يحيى عن عباية عن رافع.

59 - وأخرج البخاري حديث مروان عن زيد (لا يستوي القاعدون) من

(1/188)

حديث صالح بن كيسان عن الزهري عن سهل بن سعد عن مروان عن زيد وهو صحيح إلا عن مروان.

(1/189)

مسند سعد بن أبي وقاص

60 - وأخرج مسلم عن ابن عمر عن سفيان عن الزهري عن عامر بن سعد عن أبيه أن النبي (صلى الله عليه وسلم) قسم قسماً أو مسلم. وقال الحميدي عن ابن عيينة عن معمر عن الزهري.

(1/190)

61 - وأخرج البخاري عن مكي بن إبراهيم عن هاشم عن عامر بن سعد عن سعد: لقد رأيتني وأنا ثلث الأسلام.
قال: خالفه ابن أبي زائدة ويحيى الأموي وأبو أسامة رووه عن هاشم عن ابن المسيب عن سعد.

(1/191)

62 -[وأخرج مسلم حديث معمر عن الزهري عن عامر بن سعد] . عن سعد أن النبي (صلى الله عليه وسلم) سمى الوزغ فويسقاً.

(1/192)

قال: خالفه مالك ويونس وعقيل رووه عن الزهري عن سعد مرسلاً.
ورواه عباد بن إسحاق عن عمر بن سعيد عن الزهري مثل معمر.

63 - وأخرج مسلم حديث إسماعيل عن محمد بن سعد عن أبيه: الشهر هكذا. وأرسله يحيى ووكيع بن إسماعيل.

(1/193)

64 - وأخرج البخاري عن سليمان بن حرب عن محمد بن طلحة عن أبيه عن مصعب رأى سعد أن له فضلاًِ فقال النبي (صلى الله عليه وسلم) . وهذا مرسل.

(1/194)

65 - وأخرج مسلم حديث حميد بن عبد الرحمن الحميري عن ثلاثة نفر من ولد سعد، وهذا أسنده الثقفي عن أيوب عن عمرو بن سعيد عن حميد

(1/195)

الحميري عن ثلاثة كلهم يحدث عن أبيه، وقال حماد عن أيوب عن عمرو عن ثلاثة، قالوا: مرض سعد مرسلاً. وقال هشام عن محمد عن حميد عن ثلاثة من بني سعد أن سعداً. وأخرجها كلها مسلم.

مسند أبي سعيد الخدري

66 - وأخرج البخاري حديث يونس عن الزهري عن أبي سلمة عن أبي

(1/196)

سعيد عن النبي (صلى الله عليه وسلم) : "ما بعث الله من نبي إلا كانت له بطانتان". قال: وقال سليمان بن بلال عن يحيى وابن أبي عتيق وموسى عن الزهري بهذا ووقفه شعيب عن الزهري. وقال الأوزاعي ومعاوية بن سلام عن الزهري عن أبي سلمة عن أبي هريرة عن النبي (صلى الله عليه وسلم) .
وقال ابن أبي الحسين وسعيد بن زياد عن أبي سلمة عن أبي سعيد موقوفاً وقال عبيد الله بن أبي جعفر عن صفوان بن سليم عن أبي سلمة عن أبي أيوب عن النبي (صلى الله عليه وسلم) .

(1/197)

67 - وأخرج مسلم من طريق عياض عن أبي سعيد: صدقة الفطر.
عن محمد بن رافع عن عبد الرزاق عن معمر عن إسماعيل بن أمية عن عياض عن أبي سعيد قال خالفه سعيد بن سلمة الصدفي عن إسماعيل بن أمية عن الحارث بن أبي ذباب عن عياض. والحديث محفوظ عن الحارث ورواه أيضاً عنه ابن جريج وغيره، وعند إسماعيل بن أمية عن المقبري عن عياض عن أبي سعيد: "أخوف ما أخوف عليكم زهرة الدنيا". ولا نعلم إسماعيل روى عن عياض شيئاً.

(1/198)

68 - وأخرج مسلم عن ابن مثنى عن عبد الأعلى عن هشام عن محمد عن أخيه معبد عن أبي سعيد: (العزل) .

(1/199)

قال لم يتابع هشام وخالفه أيوب وابن عون عن محمد عن عبد الرحمن ابن بشر عن أبي سعيد، فلعل ابن سيرين حفظه عنهما والله أعلم. وأخرجها كلها مسلم.

مسند سهل بن سعد

69 - وأخرج البخاري من حديث ابن عيينة عن الزهري عن سهل: فرّق بين المتلاعنين.
وهذا مما وهم فيه ابن عيينة من أصحاب الزهري. قالوا: فطلقها قبل أن يأمره النبي (صلى الله عليه وسلم) ، فكان فراقه إياه سنة.
ولم يقل أحد منهم أن النبي فرّق بينهما.

(1/200)

70 - وأخرج البخاري حديث أبي غسان عن أبي حازم عن سهل: "إنما الأعمال بخواتيمها". رواه ابن أبي حازم ويعقوب بن عبد الرحمن وسعيد الجحمي لم يقولوا هذا. وأخرجه مسلم من حديث يعقوب فقط.

71 - أخرج البخاري حديث عبد الرحمن بن عبد الله بن دينار عن أبي حازم عن سهل: "رباط يوم في سبيل الله خير من الدنيا وما فيها" لم يقل هذا غير عبد الرحمن، وغيره أثبت منه وباقي الحديث صحيح.

(1/201)

72 - وأخرج مسلم حديث ابن وهب عن أبي صخر عن أبي حازم عن سهل: وصف الجنة. ولم يتابع عليه وغيره أثبت منه.

(1/202)

73 - وأخرج البخاري حديث أبي بن عباس بن سهل بن سعد عن أبيه عن جده، قال: كان للنبي (صلى الله عليه وسلم) فرس يقال له اللحيف. وأبي هذا ضعيف.

(1/203)

74 - وأخرج مسلم عن أبي الطاهر عن ابن وهب عن يونس عن الزهري أخبرني عبد الرحمن وعبد الله ابنا كعب عن سلمة بن الأكوع: لما كان يوم خيبر قاتل أخي.

(1/204)

وهذا يقال إن ابن وهب وهم فيه، قد خالفه القاسم بن مبرور وراوه عن يونس عن الزهري عن عبد الرحمن بن كعب عن سلمة وهو الصواب. وكذلك رواه غير واحد عن الزهري.

(1/205)

مسند سلمان

75 - وأخرج البخاري عن آدم عن ابن أبي ذئب عن المقبري عن أبيه عن ابن وديعة عن سلمان عن النبي (صلى الله عليه وسلم) في غسل الجمعة، قال: وقد اختلف عن ابن أبي ذئب فيه أيضاً.
وقال ابن عجلان عن سعيد عن أبيه عن ابن وديعة عن أبي ذر وقيل عن عبيد الله عن سعيد عن أبي هريرة، قاله، عبد الله بن رجاء وروى الدراوردي عن عبيد الله عن سعيد عن النبي (صلى الله عليه وسلم) ، وقال الضحاك بن عثمان عن المقبري عن أبي هريرة وقال أبو معشر عن المقبري عن أبيه عن أبي وديعة عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) .

(1/206)

76 - وأخرج مسلم حديث أبي معاوية عن داود عن أبي عثمان عن

(1/208)

سلمان عن النبي (صلى الله عليه وسلم) : "إن الله خلق مائة رحمة" أهـ وغير أبي معاوية يوقفه عن داود.

77 - وأخرجا جميعاً حديث مالك عن يزيد بن رومان عن صالح بن خوات عمن صلى مع النبي (صلى الله عليه وسلم) .

(1/209)

وأخرجاه من حديث شعبة عن عبد الرحمن بن القسم عن أبيه عن صالح عن سهل بن أبي حثمة عن النبي (صلى الله عليه وسلم) .
وأخرجه البخاري وحده من حديث يحيى بن سعيد بن القاسم عن صالح عن سهل موقوفاً.

78 - وأخرج مسلم حديث حماد عن ثابت عن ابن أبي ليلى عن صهيب: (للذين أحسنوا الحسنى) مرفوعاً.

(1/210)

ورواه حماد بن زيد عن ثابت عن ابن أبي ليلى قوله.

(1/211)

79 - وأخرج مسلم حديث ابن جريج ابن المنكدر عن معاذ بن عبد الرحمن عن أبيه عن طلحة في لحم الصيد، وقد كتبنا علله.

(1/212)

80 - وأخرج مسلم عن حرملة عن ابن وهب عن أبي شريح عن عبد الكريم بن الحارث أن المستورد قال سمعت النبي (صلى الله عليه وسلم) ويقول: "تقوم الساعة والروم أكثر الناس". قال: عبد الكريم لم يدرك المستورد ولا أدرك أبوه الحارث بن يزيد والحديث مرسل والله أعلم.

(1/213)

81 - وأخرجا حديث طارق عن ابن المسيب عن أبيه.
وعنه شبابة عن شعبة عن قتادة عن سعيد شهدنا الشجرة وأصحاب المغازي ينكرون ذلك، وحديث شبابة لم يتابع عليه.

(1/214)

مسند المغيرة بن شعبة

82 - وأخرج مسلم عن ابن بزيع عن يزيد بن زريع عن حميد عن بكر عن عروة بن المغيرة عن أبيه: قصة المسح.

(1/215)

قال: كذا قال ابن بزيع وخالفه عن غيره يزيد فرواه عنه على الصواب عن حمزة.
ورواه حميد بن مسعدة وعمرو بن علي عن يزيد بن زريع على الصواب وكذلك قال ابن عدي عن حميد.

83 - وأخرج البخاري عن سعد بن حفص عن شيبان عن منصور عن

(1/216)

المسيب بن رافع عن وراد عن المغيرة عن النبي (صلى الله عليه وسلم) أن الله حرم عقوق الأمهات: الحديث. قال: هذا غير محفوظ عن المسيب وإنما رواه شيبان عن منصور عن الشعبي عن وراد قاله عبيد الله بن موسى وحسين المروزي وغيرهما، وكذلك قال جرير عن منصور عن الشعبي والذي عند منصور عن المسيب عن وراد حديث غير هذا، وهو كان يقول في دبر الصلاة الدعاء فلعله اشتبه على سعد بن حفص والله أعلم.
وقد أخرجه مسلم من حديث عبيد الله بن موسى عن شيبان عن منصور عن الشعبي.

84 - وأخرج مسلم حديث ابن عيينة عن مطرف وابن أبجر عن الشعبي عن المغيرة موقوفاً في صفة أهل الجنة.

(1/217)

وقد اختلف على أبي عيينة فقيل عنه رفعه أحدهما ومنهم من قال عنه رواية ومنهم من وقفه ورواه الأشجعي عن ابن أبجر موقوفاً.

(1/218)

85 - وأخرج مسلم حديث وكيع عن هشام عن أبيه عن المسور أن عمر استشار في إملاص المرأة. وهذا وهم، وخالفه أصحاب هشام وهيب وزائدة وأبو معاوية وعبيد الله بن موسى وأبو أسامة، فلم يذكروا المسور وهو الصواب.

(1/219)

وفي حديث زائدة عن هشام عن أبيه سمع المغيرة وكذلك قال أبو الزناد عن عروة عن المغيرة. ولم يخرج مسلم غير حديث وكيع وهو وهم.
وأخرج البخاري أحاديث من خالف وأتى بالصواب.
مسند أبي بكرة

86 - وأخرج مسلم من أحاديث يزيد بن زريع وحماد بن مسعدة عن ابن عون عن محمد عن ابن أبي بكرة عن أبيه في خطبة يوم النحر، وفي آخره: ثم انكفأ إلى كبشين أملحين فذبحهما وإلى جزيعة من الغنم فقسمهما بيننا.

(1/220)

وهذا الكلام وهم من ابن عون فيما يقال، وإنما رواه ابن سيرين عن أنس فيه فقطعه ولعله صح عنده أنه وهم والله أعلم، ومسلم أتى به إلى آخره.

87 - وأخرج مسلم حديث غندر عن شعبة عن من ربعي عن أبي بكرة عن النبي (صلى الله عليه وسلم) : "إذا التقى المسلمان بسفيهما فهما على جرف جهنم فإذا قتلا دخلاها" وعلقه البخاري وقال: قال غندر وشبابة، وقال: لم يرفعه الثوري عن منصور.

(1/221)

88- 91 وأخرج البخاري أحاديث الحسن عن أبي بكرة: منها الكسوف، ومنها زادك الله حرصاً ولا تعد، ومنها لا يفلح قوم ولوا أمرهم امرأة، ومنها ابني

(1/222)

هذا سيد والحسن لا يوري إلا عن الأحنف عن أبي بكرة.

(1/223)

92- وأخرجا جميعاً حديث ابن وهب عن عمرو عن بكير عن سليمان عن ابن جابر عن أبية عن أبي بردة.

(1/225)

ح م خالفه ليث وسعيد بن أبي أيوب عن يزيد بن أبي حبيب عن بكير لم يقولا عن ابن جابر.
وقال مسلم بن أبي مريم عن ابن جابر عمن سمع النبي (صلى الله عليه وسلم) . وقول عمرو صحيح والله أعلم لأنه ثقة وقد زاد رجلاً وتابعه أسامة بن زيد بن بكير عن سليمان عن عبد الرحمن بن جابر عن أبيه عن أبي بردة مثله.
وفي مسند عبد الله بن مسعود (رضي الله عنه)
93- أخرج مسلم عن عمر بن حفص عن أبيه عن العلاء بن خالد عن

(1/226)

شقيق عن عبد الله عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : "يؤتى بجهنم لها سبعون ألف زمام مع كل زمام سبعون ألف ملك يجرونها" ح م قال رفعه وهم.
رواه الثوري ومروان وغيرهما عن العلاء عن خالد موقوفاً.
94- وأخرج البخاري عن أبي نعيم عن زهير عن أبي إسحاق قال ليس أبو عبيدة ذكره ولكن عبد الرحمن بن الأسود عن أبيه عن عبد الله: أتيت النبي (صلى الله عليه وسلم) بحجرين وروثة. ح م قال: وقال إبراهيم بن يوسف عن أبيه عن أبي إسحاق حدثني عبد الرحمن بن الأسود عن أبيه بهذا. قال تابعهما أبو حماد الحنفي وأبو مريم عن أبي إسحاق وكذلك قال الحماني عن شريك ح م وقيل عن منجاب عن يحيى بن أبي زائدة عن أبيه عن أبي إسحاق كذلك.

(1/227)

وقال يزيد بن عطاء عن أبي إسحاق عن عبد الرحمن بن الأسود عن أبيه وعلقمة وقال علي بن صالح ومالك بن مغول وجريج وزكريا من رواية سلمة بن رجاء عنه ويوسف بن أبي إسحاق من رواية أبي جنادة عنه وشريك من رواية منجاب عنه عن أبي إسحاق عن الأسود عن عبد الله وقال الثوري وإسرائيل عن أبي إسحاق عن أبي عبيدة عن عبد الله.

(1/228)

وقال حسن بن قتيبة عن يونس بن أبي إسحاق عن أبي الأحوص وقال زكريا بن أبي زئدة من رواية أبي كريب عن عبد الرحيم وإسحاق الأزرق وإسماعيل بن أبان عنه ومن رواية سهل بن عثمان عن أبيه يحيى عنه عن أبي إسحاق عن عبد الرحمن بن يزيد عن عبد الله وقيل عن ابن عيينة عن أبي إسحاق كذلك.

(1/229)

وقال أبو سنان عن أبي إسحاق عن هبيرة بن يريم عن عبد الله. وقال معمر وشعبة وورقاء وسليمان بن قرم وعمار بن زريق وإبراهيم الصائغ وعبد الرحمن ابن دينار وأبو شيبة ومحمد بن جابر وصباح بن المزني وروح بن مسافر وشريك من رواية إسحاق الأزرق عنه وإسرائيل من رواية عباد بن ثابت وخالد العبدي عنه عن أبي إسحاق عن علقمة بن قيس عن عبد الله عشرة أقاويل من أبي إسحاق أحسنها إسناد الأول الذي أخرجه البخاري، وفي النفس منه شيء لكثرة الاختلاف عن أبي إسحاق: والله أعلم.
95- وأخرج مسلم حديث أبي الأحوص عن سماك عن إبراهيم عن علقمة والأسود عن عبد الله: أن رجلاً قال عالجت امرأة فأصبحت منها مادون

(1/230)

الجماع فنزلت: (وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا) الحديث وأخرجه أيضاً عن أبي موسى عن أبي النعمان الحكم بن عبد الله عن شعبة عن سماك عن إبراهيم عن الأسود عن عبد الله. قال: رواه إسرائيل مثل أبي الأحوص.
وقيل عن أبي عوانة كذلك أيضاً. وقال خالد السمتي عنه عن سماك عن إبراهيم عن علقمة والأسود بلا شك.
وقال أسباط بن نصر عن سماك عن إبراهيم عن الأسود وحده وقال أبو قطن وأبو زيد الهروي عن شعبة عن سماك عن إبراهيم عن خاله عن

(1/231)

عبد الله ولم يسم خاله هذا، وقال شريك عن سماك عن إبراهيم عن علقمة وحده عن عبد الله ح م وقال الثوري عن سماك عن إبراهيم عن عبد الله بن يزيد الصائغ عن عبد الرحمن بن يزيد عن عبد الله خاله والفضل السيناني ح م وقال الفريابي عن الثوري عن الأعمش وسماك عن إبراهيم عن عبد الرحمن ابن يزيد الصائغ وكان سماك يضطرب فيه والله أعلم بالصواب.
96- وأخرج مسلم عن شيبان بن فروخ عن جرير بن حازم عن الأعمش عن إبراهيم عن علقمة عن عبد الله: "لعن الله الواشمات" ولم يسنده عن الأعمش غير جرير.

(1/232)

وخالف أبو معاوية وأبو عبيدة بن معن وغيرهما عن الأعمش قالوا عن إبراهيم عن عبد الله مرسلاً، وهو صحيح من حديث منصور عن إبراهيم عن علقمة عن عبد الله، فأما الأعمش قال: صحيح عنه مرسل.
97- وأخرج البخاري حديث إسرائيل عن منصور والأعمش عن إبراهيم عن علقمة عن عبد الله: كنا مع النبي (صلى الله عليه وسلم) في غار فنزلت

(1/233)

(وَالْمُرْسَلاتِ عُرْفًا) حديث الحية، رواه أصحاب الأعمش منهم أبو معاوية وحفص وسليمان بن قرم عن الأعمش عن إبراهيم عن الأسود عن عبد الله. ولم يتابع إسرائيل عن علقمة. فأما منصور فقد رواه عنه شيبان كقول إسرائيل. وقال أبو عوانة عن مغيرة عن إبراهيم عن علقمة كقول إسرائيل أيضا.
98- وأخرج مسلم حديث عبد الأعلى عن داود عن الشعبي عن علقمة عن عبد الله حديث ليلة الجن بطوله وآخر الحديث إنما هو من قول الشعبي مرسل عن النبي (صلى الله عليه وسلم) .

(1/234)

وأخرج حديث ابن مسعود فأرانا آثار نيرانهم وما بعده إلى آخر الحديث، وهو قوله: وسألوه الزاد إلى آخره، وكذلك رواه ابن علية ويزيد بن زريع وابن إدريس وابن أبي زائدة وغيرهم من داود وقد رواه حفص عن داود عن الشعبي عن علقمة عن عبد الله وأتى بآخره مسنداً ووهم فيه حفص. والله أعلم.

(1/235)

99- وأخرج مسلم حديث ابن إدريس عن الأعمش عن عبد الله بن مرة عن مسروق عن عبد الله: مر به نفر من اليهود فسألوه عن الروح. الحديث: قال رواه أصحاب الأعمش منهم وغيرهم منهم عبد الواحد بن زياد وعيسى بن يونس وحفص بن غياث ووكيع وغيرهم عن الأعمش عن إبراهيم عن علقمة عن عبد الله وهو الصواب. والله أعلم.

(1/236)

100- وأخرج مسلم حديث الحسن بن عبيد الله عن إبراهيم بن سويد عن عبد الرحمن بن يزيد عن عبد الله "إذنك على أن يرفع الحجاب ويسمع سوادي" من حديث عبد الواحد وابن إدريس عنه، قال: تابعهما زائدة

(1/237)

وحفص بن غياث وجرير. وخالفهم الثوري رواه عن الحسن بن عبيد الله عن إبراهيم بن سويد عن عبد الله مرسل، والحكم أن يكون القول قول من زاد لأنهم خمسة ثقات.
101- وأخرج مسلم حديث الأعمش عن عمارة عن وهب بن ربيعة عن عبد الله: "اجتمع ثلاثة نفر قليل فقه قلوبهم" الحديث.

(1/238)

قال: وهذا كان الأعمش اضطر في إسناده. رواه الثوري هكذا وتابعه عبد الله بن بشر. وقال قطبة وأبو معاوية عن الأعمش عن عمارة عن عبد الرحمن بن يزيد.
وقال أبو مريم عن الأعمش عن عمارة زيد بن وهب.
وقال زيد أبي أنيسة عن الأعمش عن أبي الضحى عن مسروق وقال المسعودي والحسن بن عمارة عن الأعمش عن أبي وائل. وقال شعبة عن الأعمش عن رجل عن عبد الله. وهو صحيح من حديث منصور وابن أبي نجيح عن مجاهد عن أبي معمر.

وفي مسند كعب بن عجرة
102- وأخرج مسلم من حديث الحكم عن ابن أبي ليلى عن كعب

(1/239)

مرفوعاً: "معقبات لا يخيب قائلهن" من حديث مالك بن مغول وعمرو بن قيس وحمزة الزيات قال: وقد تابعهم زيد بن أبي أنيسة وليث بن أبي سليم وابن أبي ليلى وقبيصة عن الثوري عن منصور.
وخالفهم منصور من رواية أبي الأحوص وجرير عن منصور عن الحكم فروياه موقوفاً. وكذلك رواه شعبة عن الحكم إلا من رواية جعفر الصائغ عن عبدان عنه.
والصواب والله أعلم الموقوف لأن الذين رفعوه شيوخ لا يقاومون منصوراً وشعبة.

(1/240)

103- وأخرج حديث ابن جريج عن الزهري عن سليمان بن يسار عن ابن عباس عن الفضل، وقال: الحجاج عن ابن جريج حديث عن الزهري فإن كان ضبط فقد أفسد.

(1/241)

وفي مسند كعب بن مالك (رضي الله عنه)
104- وأخرج البخاري حديث توبة كعب من طرقات صحاح عن يونس وعقيل وإسحاق بن راشد عن الزهري عن عبد الرحمن بن عبد الله بن كعب عن أبيه عن كعب. وهو الصواب.
وأخرجه عن أحمد بن محمد عن ابن المبارك عن يونس عن الزهري عن عبد الرحمن بن كعب عن كعب مرسلاً.

(1/242)

وقد رواه سويد عن ابن المبارك متصلاً مثل ما قال ابن وهب والليث عن يونس.
وأخرجه مسلم من طرقات صحاح عن يونس وعقيل وابن أخي الزهري عن الزهري على الصواب.
وعن سلمة عن ابن أعين عن معقل عن الزهري عن عبد الرحمن عن عمه عبيد الله بن كعب عن كعب.
قال: وتابع معقلا صالح بن أبي الأخضر على عبيد الله بن كعب وكلاهما لم يحفظ، والأول الصواب.

(1/243)

105- وأخرجا جميعاً حديث ابن جريج عن الزهري عن عبد الرحمن بن عبد الله عن أبيه وعمه عبيد الله عن كعب أن النبي (صلى الله عليه

(1/244)

وسلم) كان إذا قدم من سفر ضحى بدأ بالمسجد فصلى فيه ركعتين. من رواية أبي عاصم وعبد الرزاق، قال: وقد خالفهما أبو أسامة رواه عن ابن جريج عن الزهري عن عبد الرحمن عن أبيه. وكذلك قال عبد الرزاق عن معمر. وقال حجاج عن الليث عن عقيل عن الزهري عن ابن كعب عن كعب، وحديث ابن جريج الأول عندي أصحهما ولا يضره من خالفه.
106- وأخرج البخاري حديث عبيد الله عن نافع عن ابن كعب عن أبيه: أن جارية لكعب.

(1/245)

وعن مالك عن نافع عن رجل من الأنصار عن معاذ بن سعد أو سعد بن معاذ: أن جارية لكعب.
وعن موسى عن جويرية عن نافع عن رجل من بني سلمة أخبر عبد الله: أن جارية لكعب.
وقال الليث عن نافع سمع رجلاً من الأنصار خبر عبد الله أن جارية لكعب، وهذا اختلاف بيّن وقد أخرجه. قال: وهذا قد اختلف فيه على نافع وعلى أصحابه عنه. اختلف فيه على عبيد الله وعلى يحيى بن سعيد وعلى أيوب وعلى قتادة وعلى موسى بن عقبة وعلى إسماعيل بن أمية وعلى غيرهم فقيل عن نافع عن ابن عمر ولا يصح. والاختلاف فيه كثير.

وفي مسند أم سلمة رضي الله عنها
107- أخرج البخاري عن ابن حرب عن أبي مروان عن هشام عن أبيه عن أم سلمة أن النبي (صلى الله عليه وسلم) قال لها: "إذا صليت الصبح فطوفي على بعيرك والناس يصلون".

(1/246)

وهذا مرسل ووصله حفص بن غياث عن هشام عن أبيه عن زينب عن أم سلمة وقال ابن سعيد عن محمد بن عبد الله بن نوفل عن أبيه عنه ووصله مالك عن أبي الأسود عن عروة عن زينب عن أم سلمة في الموطأ.
108- وأخرجا جميعاً حديث الزبيدي عن الزهري عن عروة عن زينب عن أم سلمة [أن النبي (صلى الله عليه وسلم) ] رأى في بيتها جارية بها

(1/247)

سفعة فقال: استرقوا لها فإن بها النظرة" من حديث ابن حرب عن الزبيدي. وقال: تابعه عبد الله بن سالم وقد رواه عقيل عن الزهري عن عروة مرسلاً وراه يحيى بن سعيد عن سليمان بن يسار عن عروة مرسلاً قاله مالك والثقفي ويعلى ويزيد وغيرهم. وأسند أبو معاوية ولا يصح. وقال عبد الرحمن بن إسحاق عن الزهري عن سعيد فلم يصنع شيئاً.

(1/248)

109- وأخرج مسلم حديث الثوري عن محمد بن أبي بكر عن عبد الملك ابن أبي بكر عن أبيه عن أم سلمة: "متصلاً إن شئت سبعت لك" وحديث حفص بن غياث عن عبد الواحد بن أعين عن أبي بكر عن أم سلمة متصلاً وقد أرسله عبد الله بن أبي بكر وعبد الرحمن بن حميد عن عبد الملك بن أبي بكر عن أبي بكر مرسلاً، قاله سليمان بن بلال وأبو ضمرة عن عبد الرحمن بن حميد.

(1/249)

وفي مسند أنس مالك (رضي الله عنه)
110- وأخرج البخاري عن الأنصاري عن أبيه عن ثمامة عن أنس: حديث الصدقات وهذا لم يسمعه ثمامة بن أنس ولا سمعه عبد الله بن المثنى من عمه ثمامة.

(1/251)

قال علي بن المديني عبد الله بن المثنى قال: دفع إلى ثمامة هذا الكتاب. قال: وحدثنا حماد قال أخذت من ثمامة كتاباً عن أنس نحو وهذا.
وكذلك قال حماد بن زيد عن أيوب أعطاني كتاباً فذكر هذا.
111- وأخرج أيضاً بهذا الإسناد: كان نقش الخاتم ثلاثة أسطر. والقول فيه، مثل القول في الأول.

(1/252)

وفي مسند عمر بن الخطاب (رضي الله عنه)
112- أخرج البخاري عن أبي النعمان عن حماد بن زيد عن أيوب عن نافع أن عمر قال: نذرت نذراً. مرسلاً.
ووصله حماد بن سلمة وجرير بن حازم ومعمر عن أيوب.
ووصله عبيد الله عن نافع.

(1/253)

113- وأخرج البخاري أيضاً من حديث حماد عن أيوب. أن عمراً أصاب جاريتين من سبي خيبر. وهذا مرسل أرسله حماد ووصله جرير ابن حازم عن أيوب وابن كاسب عن ابن عيينة عن أيوب وقول حماد المرسل أصح.

(1/254)

114- وأخرج أيضاً عن إبراهيم الفراء عن هشام عن ابن جريج عن عبيد الله عن نافع أن عمر فرض للمهاجرين الأولين أربعة آلاف. وهذا مرسل.
115- وأخرج مسلم عن المقدمي عن حماد عن أيوب عن نافع عن ابن

(1/256)

عمر أن عمر قبل الحجر. قال: وقد اختلف فيه على أيوب وعلى حماد بن زيد وقد وصله مسدد والحوضي عن حماد. وخالفهم سليمان وأبو الربيع وعارم فأرسلوه عن حماد. قال ابن علية عن أيوب نبئت أن عمر ليس فيه نافع، ولكن عمر وهو صحيح من حديث سويد بن غفله وعابس بن ربيعة وابن سرجس عن عمر.

(1/257)

116- وأخرج البخاري عن يحيى الجعفي عن ابن وهب عن عمر بن محمد حدثني جدي زيد عن ابن عمر: إسلام عمر.
خالفه الوليد بن مسلم عن عمر بن محمد حدثني أبي عن جده عن ابن عمر زاد فيه رجلاً.

(1/258)

117- وأخرج البخاري حديث عمران بن حطان عن ابن عمر عن عمر في لبس الحرير، وعمران متروك لسوء اعتقاده وخبث رأيه والحديث ثابت من وجوه عن عمر، عن عبد الله مولى أسماء وغيره عن ابن عمر عن عمر.

(1/259)

118- وأخرجا جميعاً حديث عمرو عن طاوس عن ابن عباس عن عمر: "قاتل الله سمرة". عن ابن عيينة وروح بن القاسم عن عمرو وأرسله حماد بن زيد عن عمرو عن طاوس عن عمر.
وكذا قال الوليد عن حنظلة عن طاوس عن عمر والله أعلم.
119- وإتفقا على إخرج حديث أبي عثمان قال: كتب إلينا عمر في

(1/260)

الحرير إلا موضع إصبعين. وهذا لم يسمعه أبو عثمان من عمر وهو مكاتبه وهو حجة في قبول الإجازة.
120- وأخرج مسلم حديث الزهري عن أبي الطفيل عن عمر أن النبي (صلى الله عليه وسلم) قال: " إن الله يرفع بالقرآن أقواماً" وقد خالفه حبيب عن أبي الطفيل عن عمر قوله.

(1/261)

121- وأخرج مسلم حديث قتادة عن الشعبي عن سويد بن غفلة عن عمر عن النبي (صلى الله عليه وسلم) : ونهى عن لبس الحرير إلا موضع إصبعين. من حديث هشام وشعبة وسعيد عنه.

(1/262)

ولم يرفعه عن الشعبي غير قتادة مدلس لعله بلغه عنه. وقد رواه شعبة عن ابن أبي السفر عن الشعبي عن سويد عن عمر قوله. وكذلك رواه بيان وداود بن أبي هند عن الشعبي عن سويد قوله، وكذلك رواه شعبة عن الحكم عن خيثمة عن سويد عن عمر. وإبراهيم بن عبد الأعلى عن سويد وأبو حصين عن إبراهيم النخعي عن سويد عن عمر قوله.

(1/263)

122- وأخرج مسلم حديث وأخرج مسلم حديث إسماعيل بن جعفر عن عمارة بن غزية عن خبيب عن حفص بن عاصم عن أبيه عن جده عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) ، في فضل من قال مثل المؤذن من حديث ابن جهضم وتابعه إسحاق الفروي عنه.

(1/264)

وروى غير إسماعيل عن عمارة عن خبيب عن حفص بن عاصم مرسلاً الدراوردي وغيره.
123- وأخرج البخاري عن ابن بكير عن الليث عن خالد عن سعيد بن أبي هلال عن زيد بن أسلم عن أبيه عن عمر: "اللهم ارزقني شهادة في سبيلك واجعل موتي في بلد رسولك" قال: وقال يزيد بن زريع عن روح عن زيد عن أمه عن حفص عن عمر. وقال هشام بن سعد عن زيد عن أبيه عن حفصة عن عمر.

(1/265)

124- وأخرج البخاري عن القعنبي وابن يوسف وإسماعيل عن مالك عن زيد بن أسلم عن أبيه أن رَسُولُ اللَّهِ (صَلَّى اللَّهُ عَلَيْهِ وسلم) كان يسير ومعه عمر فنزلت: (إِنَّا فَتَحْنَا لَكَ) مرسلاً ووصله قراد وابن عثمة ويزيد بن أبي حكيم والخريبي.

(1/266)

125- وأخرج مسلم حديث ابن وهب عن يونس عن الزهري عن السائب وعبيد الله عن ابن عبد عن عمر عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : "من نام عن حزبه" قال: تابعه الليث وابن صفوان عن يونس ووقفه ابن المبارك عن يونس ووقفه ان المبارك عن يونس.

(1/268)

وقال معمر عن الزهري عن عروة عن ابن عبد عن عمر موقوفاً. وقال مالك عن داود بن الحصين عن الأعرج عن ابن عبد عن عمر موقوفاً.

(1/269)

126- وقد أخرج البخاري حديث داود بن أبي الفرات عن ابن بريدة، وقد كتبت علته في موضع آخر.

(1/270)

127- وأخرج مسلم حديث قتادة عن سالم عن معدان وقد كتبت أيضاً علته.

(1/271)

في مسند عثمان (رضي الله عنه)
128- أخرج البخاري حديث مروان عن عثمان في فضيلة الزبير، وقد اختلف في لفظه علي بن مسهر وأبو أسامة عن هشام عن أبيه عنه.

(1/273)

129- وأخرج مسلم حديثان عن أبيه عن شعبة عن أبي إسحاق عن أبي عبد الرحمن أن عثمان أشرف عليهم.

(1/274)

130- وأخرج أيضاً حديث الثوري وشعبة عن علقمة: "خيركم من تعلم القرآن وعلَّمه" على اختلافهما.

(1/275)

وقال سعيد بن سالم عن الثوري، كما قال يحيى القطان عنه وخالفهما ابن المبارك ووكيع وأبو نعيم وعبد الرزاق ومحمد بن بشر وغيرهم. وقال قيس وعبد الله بن عيسى ومحمد بن جحادة وموسى بن قيس الحضرمي والنضر بن إسحاق السلمي ومحمد بن جابر وغيرهم عن علقمة كقول شعبة، إلا أن عبد الله بن عيسى يختلف عنه في رفعه وقال عمرو بن قيس ومسعر وأبو اليسع وعمر بن النعمان ومحمد بن طلحة وأبو حماد وحفص بن سليمان وأيوب بن جابر وسلمة الأحمر وغياث كقول الثوري لم يذكروا فيه سعد بن عبيدة.

(1/276)

131-132- أخرج مسلم حديثي نبيه وهما صحيحان ولا عذر للبخاري في تركهما. أما حديث نكاح المحرم فرواه عن نبيه جماعة ثقات يقال منهم: نافع وبكير الأشج وأيوب بن موسى وسعيد بن أبي هلال وعبد الأعلى وعبد الجبار ابنا نبيه وغيرهم. رواه عن نافع أيوب وعبيد الله ومالك ويحيى بن أبي كثير وشعيب وسعيد بن عبد العزيز وفليج وغيرهم وميمون بن يحيى عن مخرمة عن أبيه وابن عيينة والليث وعبد الوارث عن أيوب بن موسى عن نبيه.
وبهذا الإسناد أيضاً روي حديث التضميد بالصبر الثلاثة عن أيوب بن موسى عن نبيه.
133- وأخرج مسلم حديث عثمان بن حكيم عن ابن أبي عمرة عن

(1/277)

عثمان عن النبي (صلى الله عليه وسلم) : "من صلى الصبح في جماعة" من حديث الثوري وعبد الواحد عنه.
قال: وتابعهما هشيم وخالفهم مروان بن معاوية وأبو إسحاق الفزاريان وعمر بن علي المقدمي فرووه عن عثمان موقوفاً غير مرفوع، وكذلك رواه محمد ابن إبراهيم التيمي عن ابن أبي عمرة عن عثمان قوله قال مالك والثقفي وأبو عمرة عن يحيى رفعه الأبار عن يحيى فلا يحتج على من وقفت لأنهم أحفظ.

(1/278)

ورواه عبد الرحمن بن عمرو بن أبي عمرة عن عمه عبد الرحمن بن أبي عمرة عن عثمان قوله.
134- وأخرج مسلم حديث وكيع عن الثوري عن أبي النضر عن أبي أنس عن عثمان عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) أنه توضأ ثلاثاً. وقد كتبنا علته في موضع آخر.

(1/279)

وفي مسند علي بن أبي طالب (رضي الله عنه)
135- أخرج مسلم حديث قتيبة عن ليث عن عقيل عن الزهري عن علي بن الحسين عن الحسن بن علي عن علي أن النبي (صلى الله عليه وسلم) طرقه وفاطمة ليلاً.

(1/281)

وقد تابع مسلماً عن قتيبة الخشني وإبراهيم بن نصر النهاوندي وخالفهم موسى والنسائي والسراج عن قتيبة إلا أن موسى قال حدثناه من غير كتابة، وكان في كتابه الحسن.
وقد رواه أبوصالح وحمزة بن زياد والوليد بن صالح عن الليث فقالوا فيه الحسن بن علي.
وقال يونس المؤدب وأبو النضر وغيرهما عن الليث: الحسين بن علي وكذلك قال أصحاب الزهري منهم صالح بن كيسان وابن أبي عتيق وابن جريج وإسحاق بن راشد وزيد بن أبي أنيسة وشعيب وحكيم ويحيى بن أبي أنيسة وعقيل من رواية ابن لهيعة عنه وعبد الرحمن بن إسحاق وعبيد الله بن أبي زياد وغيرهم.
وأما معمر فأرسله عن الزهري عن علي بن الحسين.
وقول من قال عن الليث الحسن بن علي وهم والله أعلم.

(1/282)

136- وأخرج مسلم حديث ابن وهب عن مخرمة عن أبيه عن سليمان ابن يسار عن ابن عباس قال قال علي: أرسلت المقداد في حديث المذي.
وقال حماد بن خالد: سألت مخرمة سمعت من أبيك شيئاً؟ قال: لا وقد خالفه الليث عن بكير عن سليمان، فلم يذكر ابن عباس وتابعه مالك عن أبي النضر أيضاً.

(1/283)

137- وأخرج مسلم حديث إبراهيم بن عبد الله بن حنين عن أبيه عن ابن عباس عن علي: نهاني رسول الله أن أقرأ القرآن راكعاً أو ساجداً. من رواية ابن عجلان وداود بن قيس والضحاك بن عثمان عنه وقد خالفهم جماعة أحفظ منهم وأعلى إسناداً وأكثر عدداً منهم نافع والزهري وزيد بن أسلم ويزيد بن أبي حبيب وأسامة بن زيد والوليد بن كثير ومحمد بن عمرو وابن

(1/284)

إسحاق وشريك بن أبي نمر واختلف عنه وعن نافع وعن أسامة بن زيد. وتابعهم محمد بن المنكدر عن عبد الله بن حنين عن علي. وقال شعبة عن أبي بكر بن حفص عن ابن حنين عن ابن عباس.

(1/285)

138- وأخرج مسلم عن عبد الجبار عن ابن عيينة عن الزهري عن أبي عبيد: شهدت العيد مع علي فبدأ بالصلاة قبل الخطبة وقال: إن رسول الله (صلى الله عليه وسلم) نهانا أن نأكل من لحوم نسكنا بعد ثلاث.
قلت: وهذا مما وهم فيه عبد الجبار لأن الحميدي وعلي بن المديني والقعنبي وأحمد بن حنبل وإسحاق بن راهويه وأبا بكر بن أبي شيبة وأبا خيثمة وابن أبي عمر وقتيبة وأبا عبد الله وغيرهم وقفوه عن ابن عيينة.
واحتمل أن يكون خفي على مسلم أن عيينة يرويه موقوفاً لأنه لعله لم يقع عنده إلا من رواية عبد الجبار، ولأن الحديث رفعه صحيح عن الزهري، رفعه صالح ومعمر ويونس وابن أخي الزهري ومالك من رواية جرير والزبيدي عن الزهري.
وأما البخاري فأخرجه من حديث يونس وحده ولم يعرض لحديث ابن عيينة.

(1/286)

139- وأخرج مسلم حديث عبيدة عن علي حديث المخدج وهو من أصح إسناد وأحسنه، رواه أيوب وقتادة وابن عون ويونس وهشام وأبو عمرو بن العلاء وعوف وقرة وجرير والربيع بن صبيح ومعاوية الضال وجماعة ولم يخرجه البخاري ولا عذر له في تركه.
140- وأخرج مسلم حديث عبد الملك عن سلمة بن كهيل عن زيد بن وهب في الخوارج وتابعه موسى بن قيس وتاركه البخاري فلم يخرجه.

(1/287)

141- وأخرج البخاري من حديث مروان عن علي في المتعة، وإسناده حسن، الحكم عن علي بن الحسين عنه، ولم يخرج مسلم لمروان شيئاً.

(1/288)

142- وأخرج مسلم حديث عدي بن ثابت: والذي فلق الحبة. ولم يخرجه البخاري.

(1/289)

مسند عبد الرحمن بن عوف
143- وأخرج البخاري من حديث ابن عيينة عن عمرو عن بجالة.
لم يسمع من عمر، وإنما يأخذ من كتابه وهو حجة في قبول المكاتبة ورواية الإجازة.

(1/291)

وقد رواه بشير بن عمرو وعباد الغبري عن بجالة موقوفاً قاله داود عن بشير بن عمر وعباد.
144- وأخرج مسلم حديث الطاعون من حديث معمر ويونس ومالك عن الزهري.

(1/292)

وقد اختلفوا فيه فقال مالك عبد الله بن عبد الله بن الحارث وقال معمر ويونس عبد الله بن الحارث خلاف قول مالك والبخاري، أخرجه من حديث مالك وحده.
والحديث صحيح على اختلافهم في إسناده.

(1/293)

وفي مسند عبد الله بن عمر
145- أخرجا جميعا حديث الزهري عن سالم عن أبيه عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : "من باع عبداً وله مال".
وقد خالفه نافع عن عبد الله بن عمر عن عمر.
وقال النسائي سالم: أجل في القلب، والقول قول نافع.

(1/294)

146- وأخرج مسلم عن سريج عن عبد الله بن رجاء عن يونس عن الزهري عن سالم عن أبيه قال: نفلنا رسول الله (صلى الله عليه وسلم) نفلاً سوى نصيبه من الخمس فأصابني شارف وهو المهر. قال: قد خالفه ابن المبارك وابن وهب وهما أحفظ منه. روياه عن يونس عن الزهري قال: بلغني عن ابن عمر، والقول قولهما ولو كان الزهري سمعه من سالم لم يكون غير اسمه مثله.
147- وأخرج مسلم حديث عبيد الله وموسى الجهني عن نافع عن ابن عمر: "صلاة في مسجدي".

(1/296)

وأتبعه بمعمر عن أيوب عن نافع وليس بمحفوظ عن أيوب. وخالفهم ابن جريج وليث روياه عن نافع عن إبراهيم بن عبد الله بن معبد عن ميمونة.

(1/297)

وأخرج القولين ولم يخرجه البخاري من رواية نافع بوجه.

(1/298)

148- وأخرج مسلم حديث عمرو بن يحيى عن أبي الحباب عن ابن عمر: "صلى على حمار".
وخالفه أبو بكر بن عمر عن أبي الحباب فقال على البعير وكذلك قال جابر وغيره عن النبي (صلى الله عليه وسلم) . وأخرجهما مسلم ولم يخرج البخاري حديث عمرو بن يحيى، ومن روى أن النبي (صلى الله عليه وسلم) صلى على حمار فهو وهم. والصواب من فعل أنس. والله أعلم.

(1/299)

149- وأخرج مسلم من حديث أبي الزبير عن ابن عمر سمع النبي (صلى الله عليه وسلم) ينهي عن نبيد الجر والدباء والمزفت.
وقد خالفه نافع رواه عن نافع أيوب وعبيد الله ويحيى بن سعيد ومالك والليث أنه سأل الناس ماذا (قال رَسُولُ اللَّهِ (صَلَّى اللَّهُ عَلَيْهِ وسلم)) وأخرجهما مسلم ولم يخرج البخاري واحداً منهما.

(1/300)

150- وأخرجا جميعاً حديث أبي بشر عن سعيد بن جبير عن ابن عمر: لعن من اتخذ شيئاً فيه روح غرضاً. وهو الصحيح.
فإن قال قائل فقد خالفه عدي بن ثابت عن سعيد بن جبير عن ابن عباس، قيل له: لم يتابع عدي على قوله.

(1/301)

151- وأخرج حديث إسماعيل بن أبي خالد عن أبي إسحاق عن سعيد بن جبير عن ابن عمر أن النبي (صلى الله عليه وسلم) جمع بين المغرب والعشاء بجمع.
قال: هذا عندي وهم من إسماعيل، وقد خالفه جماعة شعبة والثوري وإسرائيل وغيرهم رووه عن أبي إسحاق عن عبد الله بن مالك عن ابن عمر، وإسماعيل وإن كان ثقة فهولاء أقوم لحديث أبي إسحاق منه والله أعلم.

(1/303)

152- وأخرجا جميعاً حديث موسى بن عقبة عن أبي النضر مولى عمر قال: كتب إليه ابن أبي أوفى فقرأته أن النبي (صلى الله عليه وسلم) قال: "لا تمنوا لقاء العدو وإذا لقيتموهم فاصبروا، واعلموا أن الجنة تحت ظلال السيوف".

(1/304)

وهو صحيح حجة في جواز الإجازة والمكاتبة، لأن أبا النضر لم يسمع من ابن أبي أوفى وإنما رآه في كتابه. وبالله التوفيق.
153- وأخرج مسلم حديث القعنبي عن إبراهيم بن سعد عن أبيه عن حفص بن عاصم عن عبد الله بن مالك بن بحينة عن أبيه: أتصلي الصبح أربعاً.
والصواب قول من لم يذكر عن أبيه.

(1/305)

154- وأخرج البخاري عن سليمان بن حرب عن حماد عن ثابت عن ابن الزبير قال: قال النبي (صلى الله عليه وسلم) : "من لبس الحرير في الدنيا لم يلبس في الآخرة".
قلت: لم يسمعه ابن الزبير من النبي (صلى الله عليه وسلم) ، إنما سمع من عمر: قاله أبو ذبيان وأم عمرو عنه.

(1/306)

155- وأخرج مسلم حديث أبي خالد الأحمر عن أبي مالك عن ربعي عن حذيفة: أتجاوز عن المعسر. فال عقبة بن عامر وهذا وهم فيه أبو خالد ورواه أصحاب أبي مالك عنه وتابعهم نعيم بن أبي هند وعبد الملك بن عمير ومنصور وغيرهم عن ربعي عن حذيفة فقال: عقبة بن عمرو أبو مسعود.

(1/307)

وفي مسند أنس بن مالك (رضي الله عنه)
156- أخرجا جميعاً حديث مالك عن الزهري عن أنس: كنا نصلي العصر ثم يذهب الذاهب منا إلى قباء.
وهذا مما يعتد به مالك لأنه رفعه، وقال فيه: إلى وخالفه عدد كثير منهم صالح بن كيسان وشعيب وعمرو بن الحارث ويونس بن يزيد

(1/308)

والليث بن سعد ومعمر وابن أبي ذئب وإبراهيم بن أبي عبلة وابن أخي الزهري والنعمان وأبو أويس وعبد الرحمن بن إسحاق وقد أخرجا قول من خالف مالكاً أيضاً.
157- وأخرج مسلم عن أبي خيثمة عن إسماعيل يعني ابن أبي أويس عن سليمان عن الزهري عن أنس عن النبي (صلى الله عليه وسلم) : لبس

(1/309)

خاتماً في يمينه فيه فص حبشي وجعل فصه مما يلي كفه وعن عثمان وعباد عن طلحة عن يونس نحوه.
وهذا حديث محفظ عن يونس حدث به الليث وابن وهب وعثمان بن عمر.

(1/310)

158- وأخرج أيضاً عن أبي خيثمة وإسحاق عن المقري عن سعيد بن أبي أيوب عن عبيد الله بن أبي جعفر عن سالم الجيشاني عن أبيه عن أبي ذر

(1/311)

أن رسول الله (صلى الله عليه وسلم) قال له: "يا أبا ذر أراك ضعيفاً وإني أحب لك ما أحب لنفسي، لا تأمرن على اثنين ولا تولين مال يتيم".
ورواه ابن لهيعة فخالف سعيدأ، رواه عن عبيد الله بن أبي جعفر عن مسلم بن أبي مريم الصدفي عن أبي سالم الجيشاني عن أبيه عن أبي ذر عن النبي (صلى الله عليه وسلم) .
195- وأخرج أيضاً عن أبي بكر وقتيبة وأبي خيثمة عن وكيع عن سفيان عن أبي النضر عن أبي أنس عن عثمان: حديث الوضوء.

(1/312)

وهذا مما وهم فيه وكيع بن الجراح على الثوري مما يعبد به عليه.
وقد خالفه أصحاب الثوري الحافظ منهم عبيد الله الأشجعي وعبد الله بن الوليد ويزيد بن أبي حكيم العدنيان والفريابي ومعاوية بن هشام وأبو حذيفة وغيرهم فرووه عن الثوري عن أبي النضر عن بسر بن سعيد عن عثمان وهو الصواب ولم يخرج مسلم حديث بسر بن سعيد عن المجمع عليه، وأخرج حديث أبي أنس وهو وهم من وكيع. والله أعلم.
وقد رواه محمود بن غيلان عن وكيع وأبي أحمد عن الثوري عن أبي النضر عن أبي أنس حمل أحدهما على الآخر وغيره يرويه عن أبي أحمد على الصواب وقد رواه الليث عن يزيد بن أبي حبيب عن أبي النضر عن عثمان مرسلاً لم يذكر بينهما أحداً.
وحديث وكيع وقوله عن أبي النضر عن ابن أنس عن عثمان وهم منه اشتبه عليه، لأنه كان يحدث من حفظه.

(1/313)

والذي عند الثوري عن أبي النضر عن ابن أنس عن عثمان حديثان موقوفاً غير حديث الوضوء، أحدهما: كان لا يكبر حتى يعتدل الصفوف يبعث رجلاً يعدلون الصفوف، والآخر: للمنصت النائي مثل ما للمنصت السامع.
160- وأخرج البخاري حديث ابن جريج عن ابن أبي مليكة عن عروة عن مروان قال لي زيد بن ثابت: مالك تقرأ في المغرب بقصار المفصل وقد سمعت رسول الله (صلى الله عليه وسلم) قرأ فيها بطولي الطوليين. عن ابن عاصم عنه.
قال أبو الحسن ورواه هشام بن عروة عن أبيه واختلف عليه فقال أبو حمزة وابن أبي الزناد عن هشام عن أبيه عن مروان كقول ابن أبي مليكة.
وقال يحيى القطان والليث بن سعد وحماد بن سلمة وغيرهم عن هشام بن عروة عن أبيه عن زيد أنه قال لمروان مرسلاً. وكذلك قال عمرو بن الحارث عن أبي الأسود عن عروة عن زيد بن ثابت.
161- وأخرجا جميعاً حديث إسماعيل بن جعفر عن ابن خصيفة عن

(1/314)

ابن قسيط عن عطاء بن يسار عن زيد بن ثابت: قرأ النبي (صلى الله عليه وسلم) النجم فلم يسجد.
زاد البخاري من حديث ابن أبي ذئب (عن ابن خصيفة) عن ابن قسيط عن عطاء عن زيد.
قال أبو الحسن وقد رواه زهير بن محمد عن ابن خصيفة كذلك أيضاً.
ورواه ابن وهب عن أبي صخر عن ابن قسيط عن خارجة بن زيد عن أبيه هذا من رسم مسلم.

(1/315)

162- وأخرج البخاري من حديث داود بن أبي الفرات عن ابن بريدة عن أبي الأسود عن عمر: مر بجنازة فقال: وجبت. وقال علي بن المديني في المسند: ابن بريدة إنما يروي يحيى بن يعمر عن أبي الأسود، ولم يقل في هذا الحديث سمعت أبا الأسود فيكون متصلاً.
قال أبو الحسن: وقد روى هذا الحديث وكيع عن عمر بن الوليد المثنى عن عبد الله بن بريدة قال: جلس عمر. مرسلاً ورفعه ولم يذكر بين ابن بريدة وبين عمر أحداً.
163- واتفقا على حديث عطاء عن صفوان بن يعلى عن أبيه حديث: الجبة في الإحرام، وفيه: واصنع في عمرتك ما تصنع في حجك من حديث ابن جريج وهمام زاد مسلم وعمرو بن دينار ورباح بن أبي معروف وقيس بن سعد عن عطاء عن صفوان بن يعلى عن أبيه.

(1/316)

ورواه قتادة ومطر الوراق ومنصور بن زاذان وعبد الملك بن أبي سليمان وسليمان بن أبي داود وغير واحد عن عطاء عن يعلى بن أمية مرسلاً ليس فيه صفوان بن يعلى بن أمية، وكذلك قال الثوري عن ابن جريج وابن أبي ليلى عن عطاء مرسلاً.
164- واتفقا على حديث بإسناده: "كما يعض الفحل" عن ابن جريج وهمام عن عطاء رواه عن غندر عن شعبة عن قتادة عن عطاء.

(1/317)

وعن أبي غسان عن معاذ عن أبيه عن قتادة عن بديل عن عطاء وهذا خلاف عن قتادة.
165- واتفقنا أيضاً فأخرجا حديث ابن جريج عن الزهري عن سليمان ابن يسار عن ابن عباس عن أخيه الفضل: حديث الخثعمية، البخاري عن أبي عاصم، ومسلم عن علي بن خشرم عن عيسى عن ابن جريج قالا جميعاً عن الزهري وقد أوقفه معمر والأوزاعي فلم يخرجاه عنهما.
فأما الحديث الذي أخرجاه عن ابن جريج فإن حجاجاً قال فيه عن ابن جريج حديث عن الزهري.
وأما مالك ومن تابعه فلا يذكرون عن الفضل.
إنما قالوا كان الفضل رديف النبي (صلى الله عليه وسلم) ، فصار في

(1/318)

روايتهم من مسند عبد الله بن عباس ثناه النيسابوري عن ابن رجاء عن حجاج عن ابن جريج حدثت عن الزهري.
166- واتفقا فأخرجا حديث الثوري وهشيم عن أبي هاشم عن أبي مجلز عن قيس بن عباد عن أبي ذر أنه يقسم قسماً إن (هَذَانِ خَصْمَانِ اخْتَصَمُوا) نزلت في الستة المتبارزين يوم بدر. وأخرجا أيضاً من حديث التيمي عن أبي مجلز عن قيس بن عباد عن علي قال: أنا أول من يجثو للخصومة. قال

(1/319)

قيس: وفيهم نزلت (هذان خصمان اختصموا) ولم يجاوز به قيساً. ثم قال البخاري: وقال عثمان عن جرير عن منصور عن أبي هاشم عن أبي مجلز قوله فاضطرب الحديث.

(1/320)

167- وأخرج مسلم عن عبد وابن حاتم عن البرساني وإسحاق عن روح كلاهما عن ابن جريج عن أبي الزبير عن جابر أن النبي (صلى الله عليه

(1/321)

وسلم) قال: "ويهل أهل العراق من ذات عرق" وفي هذا نظر.

مسند عبد الله بن عباس
168- وَأَخْرَجَ الْبُخَارِيُّ عَنِ الصَّلْتِ بْنِ مُحَمَّدٍ عَنِ ابْنِ عُلَيَّةَ عَنْ أَيُّوبَ عَنِ ابْنِ أَبِي مُلَيْكَةَ عَنِ الْمِسْوَرِ قَالَ: لَمَّا طُعِنَ عُمَرُ قَالَ لَهُ ابْنُ عَبَّاسٍ: صَحِبْتَ

(1/322)

رَسُولَ اللَّهِ (صلى الله عليه وَسَلَّمَ) فَأَحْسَنْتَ صُحْبَهُ، ثُمَّ فَارَقْتَهُ وَهُوَ عَنْكَ رَاضٍ.
قَالَ الْبُخَارِيُّ قَالَ حَمَّادٌ ثنا أَيُّوبُ عَنِ ابْنِ أَبِي مُلَيْكَةَ عَنِ ابْنِ عَبَّاسٍ لَيْسَ فِيهِ الْمِسْوَرُ بِهَذَا.
169- وأخرج مسلم حديث ابن عيينة عن إبراهيم بن عقبة عن كريب عن ابن عباس: رفعت امرأة صبياً.

(1/323)

170- أخرج أيضاً حديث حصين عن حبيب بن أبي ثابت عن محمد بن علي عن أبيه وفيه على حبيب سبعة أقاويل.

(1/324)

171- وأخرج البخاري عن أزهر بن جميل عن الثقفي عن خالد عن عكرمة عن ابن عباس: أن امرأة ثابت بن قيس. قصة الخلع.

(1/327)

وعن المخرمي عن قراد عن جرير عن أيوب عن عكرمة عن ابن عباس وحماد ابن سلمة عن أيوب، وأصحاب الثقفي غير أزهر يرسلونه أيضاً. وخالد الطحان وإبراهيم بن طهمان يرسلونه عن خالد الحذاء عن عكرمة، ولم يخرج مسلم لعكرمة شيئاً.
172- وأخرج أيضاً حديث وهيب عن أيوب عن عكرمة عن ابن

(1/328)

عباس: بينما النبي (صلى الله عليه وسلم) يخطب إذ قام أبو إسرائيل رواه الثقفي وابن علية عن أيوب مرسلاً.
173- وأخرج أيضاً حديث أيوب عن عكرمة عن ابن عباس عَنِ النَّبِيِّ

(1/329)

(صَلَّى اللَّهُ عَلَيْهِ وسلم) : "من صوَّر صورة". ورواه خالد وهشام عن عكرمة عن ابن عباس موقوفاً واختلف عنهما.
واختلف عن قتادة فقال همام عن قتادة عن عكرمة عن أبي هريرة مرفوعاً ووقفه أبو عوانة على أبي هريرة وتابعه أبو هاشم الرماني عن عكرمة عن أبي هريرة قوله قاله عنه شعبة.

(1/330)

174- وأخرج أيضاً حديث معمر عن أيوب عن عكرمة عن ابن عباس قال: خرج النبي (صلى الله عليه وسلم) في رمضان عام الفتح وأصحابه بين صائم ومفطر _ الحديث. وقد أرسله حماد بن زيد والثقفي عن أيوب.
175- وأخرج مسلم حديث شعبة عن أبي بكر بن حفص عن ابن حنين عن ابن عباس: نهيت أن أقرأ القرآن راكعاً أو ساجداً. والصواب عن علي.
176- وأخرج أيضاً حديث عبد الله بن الفضل في الأيم من طريق مالك

(1/331)

وزياد بن سعد ولا علة له ولا عذر للبخاري في تركه.
177- وأخرج البخاري حديث ابن جريج عن ابن أبي مليكة حديث مروان أنه أرسل رافعأً مولاه يسأل عن تأويل قوله تعالى (لا تحسبن الذين

(1/332)

يفرحون بما أتوا) من حديث حجاج عن ابن جريج عن ابن أبي مليكة عن حميد ابن عبد الرحمن بن عوف.

(1/333)

ومن حديث هشام بن يوسف عن ابن جريج عن ابن أبي مليكة علقمة بن وقاص الحديث بعينه وقد اختلفا فينظر من يتابع أحدهما.
وأخرج مسلم حديث حجاج دون حديث هشام.
178- وأخرجا جميعاً حديث الأعمش عن مجاهد عن طاوس عن ابن

(1/334)

عباس (في قصة القبرين وأن أحدهما كان يستبرىء من بوله) وقد خالفه منصور فأسقط طاوساً.
وأخرج البخاري وحده حديث منصور وحده على إسقاطه طاوساً.

(1/335)

179- وأخرج مسلم حديث الأشج عن أبي خالد عن الأعمش عن الحكم ومسلم البطين وسلمة عن عطاء وسعيد ومجاهد عن ابن عباس: أن امرأة زعمت أن أختها ماتت وعليها صوم.
قال البخاري ويذكر عن أبي خالد ونص الحديث.

(1/336)

وخالفه جماعة منهم شعبة وزائدة وعيسى بن يونس وأبو معاوية وابن نمير وجرير وعبثر بن القاسم وغيرهم رووه عن الأعمش عن مسلم عن سعيد عن ابن عباس.
وبين زائدة في روايتة من أين دخل الوهم على أبي خالد، فقال في آخر الحديث: فقال سلمة بن كهيل والحكم وكانا عند مسلم حين حدث بهذا، ونحن سمعناه من مجاهد عن ابن عباس.

(1/337)

180- وأخرج مسلم عن عبد بن حميد عن عبيد الله بن موسى عن إسرائيل عن منصور عن سعيد بن جبير عن ابن عباس: قصة المحرم الذي وقصة بعيره.
وإنما سمعه منصور من الحكم وأخرجه البخاري عن قتيبة عن جرير عن منصور عن الحكم عن سعيد. وهو الصواب. وقيل: عن منصور عن سلمة ولا يصح.
181- وأخرج مسلم حديث حماد بن سلمة عن يوسف بن عبد الله بن

(1/338)

الحارث عن أبي العالية عن ابن عباس كان يدعو عند الكرب.
وقد خالف مهدي بن ميمون عن يوسف فأرسله.

مسند عائشة
182- وأخرجا جميعاً حديث مصعب بن شيبة عن طلق بن حبيب عن ابن الزبير عن عائشة عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : "عشر من الفطرة".

(1/339)

قال أبو الحسن: خالفه رجلان حافظان: سليمان وأبو بشر روياه عن طلق بن حبيب من قوله.
قاله معتمر عن أبيه وأبو عوانة عن ابن بشر، ومصعب منكر الحديث، قاله النسائي.
183- وأخرج مسلم حديث ابن عجلان عن سعد عن أبي سلمة عن

(1/340)

عائشة: كان في الأمم محدثون فإن يكن في أمتي فعمر. وعن أبي الطاهر عن ابن وهب عن إبراهيم بن سعد عن أبيه عن أبي سلمة عن عائشة.
وأخرجه البخاري من حديث إبراهيم بن سعد عن أبيه عن أبي سلمة عن أبي هريرة من حديث زكريا عن سعد مثله.
والمشهور عن إبراهيم عن أبيه عن أبي سلمة: بلغني أن رسول الله (صلى الله عليه وسلم) . قال ابن الهاد عن إبراهيم وتابعه جماعة، منهم ابناه سعد ويعقوب وأبو صالح كاتب الليث وغيرهم.
184- وأخرج أيضاً حديث الضحاك بن عثمان عن أبي النضر عن أبي

(1/341)

سلمة عن عائشة: صلى على سهل بن بيضاء وأخيه في المسجد. قال أبو الحسن خالفه رجلان حافظان مالك والماجشون عن أبي النضر عن عائشة مرسلاً.

(1/342)

وقيل عن الضحاك عن أبي النضر عن أبي بكر بن عبد الرحمن، ولا يصح ولا أبو سلمة.
185- وأخرج البخاري حديث عيسى بن يونس عن هشام يقبل الهدية ويثبت عليها.
قال ورواه وكيع ومحاضر ولم يذكروا عن عائشة.

(1/343)

186- وأخرج أيضاً عن ابن يوسف عن الليث عن يزيد عن عراك عن عروة أن النبي (صلى الله عليه وسلم) خطب عائشة إلى أبي بكر وهذا مرسل.

(1/344)

187- وأخرج مسلم عن ابن نمير عن وكيع وعبدة عن هشام عن أبيه عن عائشة: المتشبع بما لم يعط.

(1/345)

وهذا لا يصح، أحتاج أن أنظر في كتاب مسلم فإني وجدته في رقعة.

(1/346)

والصواب عن عبدة ووكيع وغيره عن فاطمة عن أسماء.
188- وأخرج أيضاً حديث عبدة عن عبيد الله عن ابن القاسم عن أبيه عن عائشة نفست أسماء بمحمد بن أبي بكر، فأمر النبي (صلى الله عليه وسلم) أبا بكر أن تغتسل وتهل.
قال أبو الحسن خالفه مالك عن عبد الرحمن عن أبيه مرسلا ليس فيه عائشة وهو الصواب وحديث عبدة خطأ.
وقال سليمان عن يحيى عن القاسم عن أبيه ولا يصح عن أبيه.

(1/347)

189- وأخرج البخاري حديث إسماعيل بن زكريا عن ابن سوقه عن نافع بن جبير عن عائشة: يخسف بجيش في البيداء.
وقد خالفه ابن عيينة فقال عن أم سلمة.
190- وأخرجا جميعاً حديث أيوب عن عثمان بن الأسود عن ابن أبي

(1/348)

مليكة عن عائشة: "من حوسب عذب". وزاد البخاري عن نافع بن عمر عن ابن أبي مليكة عن عائشة.
وأخرجا أيضاً حديث حاتم عن ابن أي مليكة عن القاسم عن عائشة مثله على اختلافهما.

(1/349)

191- وأخرج البخاري وحده حديث أيوب ونافع بن عمر عن ابن أبي مليكة عن عائشة [أنها قالت] : توفي النبي (صلى الله عليه وسلم) [في بيتي وفي يومي] وبين سحري ونحري، وجمع بين ريقه وريقي. وقصة السواك.
وأخرجه أيضاً من حديث يحيى عن عمر بن سعيد عن ابن أبي مليكة عن ذكوان عن عائشة مثله. ولم يخرجهما مسلم.

(1/350)

192- وأخرج مسلم حديث يحيى بن سليم عن ابن خثيم عن ابن أبي مليكة عن عائشة في الحوض وفيه: فأقول أصحابي.

(1/351)

قال أبو الحسن: تابع يحيى بن سليم هند بن خالد، ورواه عن ابن خثيم مثله، قاله أحمد بن حنبل عن عفان عنه.
قال أبو الحسن أيضاً: وابن خثيم ضعيف.
نافع بن عمر عن ابن أبي مليكة عن أسماء بنت أبي بكر وعن ابن عمرو.
193- وأخرج البخاري حديث الثقفي عن أيوب عن عكرمة: قصة أم رفاعة. وفيه ذكر عائشة ولكنه مرسل. وكذلك رواه حماد بن زيد عن أيوب.

(1/352)

194- وأخرج مسلم حديث الأعمش عن إبراهيم عن الأسود عن عائشة: ما صام رَسُولُ اللَّهِ (صَلَّى اللَّهُ عَلَيْهِ وسلم) العشر.
قال أبو الحسن: وخالفه منصور رواه عن إبراهيم مرسلاً.

(1/353)

وغيرهم عنه ولم يذكروا فيه في يمينه والليث وابن وهب احفظ من سليمان ومن طلحة. ومع ذلك فإن الذي يرويه عن سليمان إسماعيل وهو ضعيف رماه النسائي صنع حكاه عنه فلا يحتج بروايته إذا انفرد عن سليمان ولا عن غيره.

(1/354)

وأما طلحة بن يحيى فشيخ والليث وابن وهب ثقتان متقنان صاحبا كتاب، فلا زيادة ابن أبي أويس عن سليمان إذا انفرد بها.
وتابعه طلحة بن يحيى عن الليث وعثمان بن عمر وغيرهم فإن كان مسلم أجاز هذا فقد ناقض في حديث بهذا الإسناد رواه ثقتان حافظان عن عمرو بن الحارث عن الزهري عن أنس، فزاد أحدهما على الآخر زيادة حسنة غير منكرة. فأخرج الحديث الناقص دون الحديث التام والرجلان موسى بن أعين وعبد الله ابن وهب روياه عن عمرو عن الزهري عن أنس عن النبي (صلى الله عليه وسلم) : "إذا وضع العشاء" زاد ابن أعين: "وأحدكم صائم فابدأوا به قبل أن تصلوا" وأخرج حديث ابن وهب ولم يخرج حديث موسى، اللهم إلا أن يكون لم يبلغه حديث موسى بن أعين الذي فيه الزيادة عذراً له في تركه.
وأما حديث الخاتم فقد رواه جماعة عن الزهري، منهم زيد بن سعد وعقيل وعبد الرحمن بن خالد بن مسافر وإبراهيم بن سعد وابن أخي الزهري وشعيب وموسى بن عقبة وابن أبي عتيق وغيرهم، ولم يقل أحد منهم في يمينه.

(1/355)

196- وأخرج البخاري عن أبي سلمة عن عبد الواحد عن عاصم عن أنس أن النبي (صلى الله عليه وسلم) حرَّم المدينة. قال موسى بن أنس: أوى محدثاً. وهذا وهم من الباري أو من أبي سلمة لأن مسلماً أخرجه عن حامد عن عبد الرحمن قال فيه فقال النضر بن أنس وهو الصواب.

(1/356)

197- وأخرج البخاري عن محمد بن عبد الرحيم عن سعيد بن سلبمان عن هشيم عن عبيد الله بن أبي بكر عن أنس أن النبي (صلى الله عليه وسلم) . كان لا يغدو يوم الفطر حتى يأكل تمرات.
قال: وقد أنكر أحمد بن حنبل هذا من حديث هشيم عن عبيد الله بن أبي بكر. وقال: إنما رواه هشيم عن ابن إسحاق عن حفص بن عبيد الله عن أنس.

(1/357)

وقيل: إن هشيم كان يدلسه عن عبيد الله بن أبي بكر وقد رواه مسعر ومرجا ابن رجاء وعلي بن عاصم عن عبيد الله ولا يثبت منها شيء.

(1/358)

198- وأخرجا جميعاً حديث مالك عن حميد عن أنس أن النبي (صلى الله عليه وسلم) نهى عن بيع الثمار حتى تزهى (قيل: وما تزهى؟ قال: حتى تحمر) قال (صلى الله عليه وسلم) : أرأيت إن منع الله الثمرة (بم يأخذ

(1/359)

أحدكم مال أخيه) قال: وقد خالف مالكاً جماعة منهم إسماعيل بن جعفر وابن المبارك وهشيم ومروان ويزيد بن هارون وغيرهم قالوا فيه قال أنس: أرأيت إن منع الله الثمرة.

(1/360)

وأخرجا أيضاً حديث إسماعيل بن حعفر عن حميد. وقد فصل كلام أنس من كلام النبي (صلى الله عليه وسلم) .
199- وأخرج مسلم عن ابن عباد عن الدراوردي عن حميد عن أنس أن النبي (صلى الله عليه وسلم) قال: "إن لم يثمرها الله فبم يستحل مال أخيه؟ ".
قال: وهذا وهم فيه ابن عباد على الدراوردي عن حميد حين سمعه ابن عباد منه، لأن إبراهيم بن حمزة رواه عن الدراوردي عن حميد عن أنس نهى رَسُولُ اللَّهِ (صَلَّى اللَّهُ عَلَيْهِ وسلم) عن بيع الثمرة حتى تزهو. قلنا لأنس: وما تزهو؟ قال تحمر، قال: أرأيت إن منع الله الثمرة فبم يستحل مال أخيه. وهو الصواب.
فأما ابن عباد فإنه أسقط كلام النبي (صلى الله عليه وسلم) وأتى بكلام أنس ورفعه عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) وهذا خطأ قبيح. والله أعلم.
200- وأخرج مسلم عن حميد بن مسعدة عن خالد عن ابن عون عن

(1/361)

نافع عن ابن عمر عن أسامة وبلال وعثمان، فسألتهم وهذا وهم فيه ابن عون. خالفه أيوب وعبيد الله ومالك وغيرهم، فأسندوه عن بلال وحده.
201- وأخرج البخاري حديث إبراهيم بن ميسرة عن عمرو بن الشريد أبي رافع: "الجار أحق بسقبه" من رواية الثوري وابن جريج وابن عيينة وهو الصواب، ولا يلتفت إلى قول محمد بن مسلم عن إبراهيم بن ميسرة ولا من خالفه.

(1/362)

202- وأخرج مسلم حديث الأغر من حديث عمرو بن مرة وثابت عن أبي بردة وهما صحيحان وإن كان أبو إسحاق قال عَنْ أَبِي بُرْدَةَ عَنْ أَبِيهِ وتابعه مغيرة بن أبي الحر عن سعيد عن أبي بردة فأبو إسحاق ربما جلس ومغيرة ابن أبي الحر شيخ وثابت وعمرو بن مرة حافظان وقد تابعهما رجلان آخران زياد بن المندر وابن إسحاق ومغيرة بن أبي الحر وأبو إسحاق سلكا به الطريق السهل.

(1/363)

203- وأخرج مسلم حديث ابن عيينة عن الحكم بن أبي ليلى عن البراء: لا يحنو أحد منا ظهره وخالفه ابن عرعرة قال عن شعبة عن الحكم عن عبد الله بن يزيد والحديث مشهور بعبد الله بن يزيد. رواه عنه أبو إسحاق ومحارب عنه ولم يقل عن ابن أبي ليلى غير أبان بن تغلب عن الحكم وغير أبان أحفظ منه.

(1/365)

في مسند بريدة بن حصيب
204- وأخرج مسلم حديثاً واحداً عن الحسين بن واقد عن ابن بريدة عن أبيه عن النبي (صلى الله عليه وسلم) : تسع عشرة غزوة وحده. وعنده نسخة يلزمه إخراجها.
205- وأخرج عن إسحاق الأزرق عن عبد الملك عن عبد الله بن عطاء عن سليمان بن بريدة: إني تصدقت على أمي بجارية.

(1/366)

وقد خالفه الثوري وعلي بن مسهر وابن نمير وغيرهم.
وقد أخرج أحاديثهم أيضاً فلا وجه لإخراج حديث الأزرق. وبالله التوفيق.

مسند جابر بن عبد الله
206- وأخرج البخاري حديث الليث عن الزهري عن عبد الرحمن بن كعب عن جابر كان يجمع بين قتلي أحد، ويقدم أقرأهم.

(1/367)

قال: رواه ابن المبارك عن الأوزاعي مرسلاً عن جابر وقال سليمان بن كثير عن الزهري حدثني من سمع جابراً. وقال معمر عن الزهري عن ابن أبي صغيرة عن جابر وهو مضطرب.
207- وأخرجا عنه جميعاً حديث شعبة عن عمرو عن جابر: "إذا جاء أحدكم والإمام يخطب".

(1/368)

قال: تابعه روح بن القاسم بن بزيع عنه. رواه ابن جريج وحماد بن زيد وابن عيينة وأيوب وحبيب أبو يحيى وورقاء عن عمرو: أن رجلاً دخل المسجد فقال له: أصليت؟
208- وأخرج مسلم من حديث أبي الزبير عن جابر: مهل أهل العراق

(1/369)

من ذات عرق. وفي حديث ابن عمر لم يكن عراق يومئذ. ولم يخرج البخاري لأبي الزبير شيئاً وبقي على مسلم من تراجم أبي الزبير حديث كثير.
ومن حديث الأعمش عن أبي سفيان أيضاً.

من مسند عمر
209- وأخرج مسلم حديث قتادة عن سالم عن معدان عن عمر موقوفاً في الثوم والبصل من حديث شعبة وهشام.
وقد خالف قتادة في إسنادة ثلاثة رووه عن سالم بن أبي الجعد عن عمر مرسلاً، لم يذكروا فيه معدان وهم منصور بن المعتمر وحصين بن عبد الرحمن وعمرو بن مرة ورواه عن منصور جرير بن عبد الحميد بن عبد الرحمن ورواه عن حصين جماعة منهم أبو الأحوص وجرير وابن فضيل وابن عيينة.
ورواه عن عمرو بن مرة عمران البرجمي، وقتادة وإن كان ثقة وزيادة الثقة مقبولة عندنا فإنه يدلس ولم يذكر فيه سماعه من سالم فاشتبه أن يكون بلغه فرواه عنه.
210- وأخرج أيضاً حديث الزهري عن السائب بن يزيد وعبيد الله ابن عبد الله بن عتبة عن عبد الرحمن بن عبد عن عمر عن النبي (صلى الله عليه وسلم) : "من نام عن حزبه أو عن شيء منه فقرأه فيما بين صلاتي الفجر والظهر فكأنما قرأه من الليل".
من حديث ابن وهب عن يونس قال أبو الحسن: وقد تابعه أبو صفوان عبد الله بن سعيد والليث بن سعد وابن عزيز عن سلامة عن عقيل.
ورواه ابن المبارك عن يونس عن الزهري موقوفاً.

(1/370)

ورواه معمر عن الزهري عن عروة عن عبد الرحمن بن عبد عن عمر موقوفاً وجعل موضع السائب وعبيد الله عروة بن الزبير. ورواه مالك عن داود بن الحصين عن عبد الرحمن الأعرج عن عبد الرحمن بن عبد عن عمر موقوفاً.
211- وأخرج حديث هشام وسعيد عن قتادة عن الشعبي عن سويد بن غفلة عن عمر: أن النبي (صلى الله عليه وسلم) نهى عن لبس الحرير إلا هكذا وأشار بإصبعيه. وهذا لم يرفعه غير قتادة وقد رواه شعبة عن عبد الله بن أبي السفر عن الشعبي عن سويد عن غفله عن عمر موقوفاً كذلك قال داود عن الشعبي عن سويد عن عمر قوله ورواه شعبة عن الحكم عن خيثمة عن سويد ابن غفلة عن عمر موقوفاً.
وأبو حصين عن إبراهيم عن سويد عن عمر قوله.

من مسند عائشة
212- وأخرج أيضاً حديث خالد عن أبي معشر عن إبراهيم عن علقمة والأسود: كنت أفرك المني. وخالفه هشام وابن أبي عروبة روياه عن أبي معشر عن إبراهيم عن الأسود وحده. وكذا قال أبو شهاب عن خاله الأسود وحده.

(1/371)

وكذلك قال منصور والأعمش ومغيرة وواصل وغيرهم، عن إبراهيم عن الأسود وهمام وتابعه يوسف بن سعيد بن زائدة بن حفص. قال أبو بكر الخوارزمي: أندرس من كتاب أبي الحسن الدارقطني ما بين يوسف وبين أبي سعيد. وقال ابن عيينة عن منصور عن همام.
وكذلك قال يحيى القطان وأبو معاوية عن الأعمش وقول خالد عن خالد علقمة غير محفوظ.

(1/372)

213- وأخرج البخاري حديث الثوري عن الأعمش عن عمارة عن أبي عطية في التلبية. وقال تابعه أبو معاوية وقال شعبة عن سليمان عن خيثمة.
وقال أبو العباس بن سعيد تابع شعبة يحيى القطان عن خيثمة وخالفهما إسرائيل وأبو الأحوص وعمار بن زريق وزهير بن معاوية وابن فضيل وأبو خالد وجراح بن الضحاك وغيرهم تابعو الثوري.

(1/373)

قال أبو الحسن: رواه الخريبي عبد الله بن داود عن الأعمش عن عمارة عن أبي عطية عن عائشة إني لأحفظ تلبية النبي (صلى الله عليه وسلم) التي كان يلبي بها فسمعتها تلبي ثلاثاً.
قال الأعمش وذكر خيثمة عن الأسود أنه (كان يزيد) والملك لا شريك لك ورواه الشافعي عن معاذ بن المثنى عن مسدد عنه.
قال الخريبي لم أصب عندي ذلك، ويشبه أن يكون الوهم دخل على شعبة من ذكر الأعمش خيثمة في حديثه. والله أعلم.
214- وأخرج مسلم حديثاً آخر بهذا الإسناد من حديث ابن أبي زائدة عن الأعمش عن عمارة عن أبي عطية في تعجيل الإفطار والصلاة، من

(1/374)

حديث أبي معاوية أيضاً تابعهما الثوري وزائدة وغيرهما، وقال شعبة عن الأعمش عن خيثمة ولا يصح.
215- وأخرج مسلم حديث السدي عن البهي عن عائشة. "خير الناس قرني ثم الثاني ثم الثالث:. والبهي إنما روى عن عروة عن عائشة. والله أعلم.

(1/375)

216- وأخرج أيضاً عن عبد الله بن هاشم عن وكيع في الأوزاعي عن عبدة عن هلال عن فروة عن عائشة عَنِ النَّبِيِّ (صَلَّى اللَّهُ عَلَيْهِ وسلم) : "أعوذ بك من شر ما عملت ومن شر ما لم أعمل" قال أبو الحسن: هذا حديث مسلم لم يسنده غير وكيع وخالفه ابن أبي العشرين والوليد بن مسلم والوليد بن مزيد وأبو المغيرة وغيرهم لم يذكروا فيه فروة وقال عن هلال سئلت عائشة رواه جماعة من مسلم عن وكيع.
وحدثناه ابن مالك عن عبد الله بن أحمد عن أبيه عن وكيع مثله.

(1/376)

217- وقال علي بن المديني في مسند عثمان روى صالح بن كيسان عن الزهري عن يحيى بن سعيد عن عائشة وعثمان، وخالفه معمر وابن أبي ذئب فجعلاه عن عائشة وحدهما ولم يذكر عثمان.

(1/377)

218- وقال علي بن المديني ثنا يحيى بن سعيد عن مهدي بن ميمون عن أبي يعقوب عن رباح عن عثمان عن النبي (صلى الله عليه وسلم) قصة الولد للفراش.
قال علي: وخالفه جماعة رووه عن مهدي، فزادوا فيه الحسن بن سعد عن رباح وهو الصواب، منهم بهز بن أسد وعثمان وغيرهما.
وقال أبو بكر الخوارزمي: هذا آخر ما وجدته من هذا التعليق بخط أبي الحسن الدارقطني. والحمد لله رب العالمين (تم الكتاب) : والله الموفق للصواب.
قال ابن القماح: نقل من خط الحافظ السلفي على حواشي نسخته مائتان وسبع مواضع تتبع الدارقطني على أبي عبد الله البخاري وعلى ابن الحسين مسلم بن الحجاج قال وقد عدها السلفي على حواشي نسخته من الأول إلى المائتين والسبع. أهـ
في آخر نسخة زين العابدين قال الكاتب أبو محمد زين العابدين الأثري البهاري (رضي الله عنه) وأرضاه وغفر له ولوالديه. قد فرغت من تسويد هذه النسخة العزيزة يوم الأربعاء في ثلاث عشرة ليلة بقيت من الجمادى الآخر سنة

(1/378)

1322 هـ في حيدر آباد الجنوبية النظامية، أدام الله واليها بالخير والعافية، صلى الله على خير خلقه محمد خير البرية وعلى آله وصحية وأزواجه والذرية.
كتبه الراجي عفو الباري حماد بن محمد الأنصاري، وفرغ من تسويده في يوم الإثنين االموافق 18|4|1382هـ في مكة المكرمة في حارة المعابدة وقوبل على الأصل وانتهت مقابلته يوم الخميس الموافق 11|6|1382هـ. اهـ.

(1/379)


كتاب الإلزامات - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع
للإمام الحاقظ
أبي الحسن علي بن عمر بن أحمد بن مهدي
الشهير بالدارقطني
306- 385 هـ
ــــــــــــــ
حالة الملف : قوبل قراءةً على المطبوع.
يتوافق الترقيم ، والجزء والصفحة ، مع طبعة :
دار الكتب العلمية
الطبعة الثانية 1405 هجرية
تحقيق مقبل بن هادي الوادعي

(1/2)

بسم الله الرحمن الرحيم
كتاب الإلزامات
رب يسر، وتمم بالخير
بسم الله الرحمن الرحيم
وما توفيقي إلا بالله، عليه توكلت

(1/63)

أخبرنا الإمام الحافظ أبو طاهر أحمد بن محمد بن إبراهيم السلفي الأصبهاني قراءة عليه وأنا أسمع في ذي القعدة سنة ثلاث وسبعين وخمسمائة بثغر الإسكندرية، أنبأنا الشيخ أبو الحسين المبارك بن عبد الجبار الصيرفي، قراءةً عليه ببغداد، من أصل سماعه، في صفر في سنة خمس وتسعين وأربعمائة أنبأنا أبو طالب محمد بن علي بن الفتح بن محمد بن الفتح الحربي الزاهد بقراءة أبي محمد بن عبد العزيز بن محمد النخشبي عليه قال: أخبركم أبو الحسن علي بن عمر بن أحمد بن مهدي الدارقطني الحافظ في كتابه. وقال: ذكر ما حضرني ذكره مما أخرجه البخاري ومسلم أو أحدهما من حديث بعض التابعين وتركا من حديثه شبيهًا به، ولم يخرجاه، أو من حديث نظير له من التابعين الثقات ما يلزم إخراجه على شرطهما ومذهبهما، فيما نذكره إن شاء الله تعالى. وبالله التوفيق.

(1/64)

1 - أخرج البخاري من حديث قيس بن أبي حازم، عَن مرداس الأسلمي: يذهب الصالحون، عَن يحيى بن عباد، عَن أبي عوانة، عَن بيان، عَن قيس، عَن مرداس، عَن النبي صلى الله عليه وآله وسلم.
وأخرجه، عَن إبراهيم بن أبي موسى، عَن عيسى بن يونس، عَن إسماعيل، عَن قيس، عَن مرداس موقوفًا.
وقد رفعه حفص بن غياث، عَن إسماعيل.
2 - وأخرج مسلم حديث قيس، عَن عدي بن عميرة: من استعملناه

(1/65)

على عمل من حديث وكيع وابن نمير وابن بشر وأبي أسامة وفضل بن موسى، عَن إسماعيل، عَن قيس، عَن عدي بن عميرة، عَن النبي صلى الله عليه وآله وسلم.
وقال مسلم بن الحجاج في كتاب الوحدان وعدي بن عميرة والصنابح بن الأعسر ودكين بن سعيد المزني ومرداس بن مالك الأسلمي وأبو شهم وأبو حازم، ولم يرو عنهم غير قيس بن أبي حازم.
1 - فيلزم على مذهبهما جميعًا إخراج حديث الصنابح بن الأعسر،
2 - ودكين بن سعيد،

(1/66)

1 - وأبي حازم والد قيس، إذ كانت أحاديثهم مشهورة محفوظة رواها جماعة من الثقات، عَن إسماعيل بن أبي خالد، عَن قيس
وعَن الصنابح، عَن دكين
وعَن أبيه كل واحد منهم.
2 - ويلزم أيضًا إخراج حَدِيثِ قَيْسٍ، عَن أبي شَهْمٍ، مِنْ رِوَايَةِ أَسْوَدَ بْنِ

(1/67)

عَامِرٍ، عَنْ هُرَيْمٍ، عَنْ بَيَانٍ، عَنْ قَيْسٍ، عَن أبي شَهْمٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، أَنَّهُ أَتَاهُ يُبَايِعُهُ، فَقَالَ: " أَلَسْتَ صَاحِبَ الْجُبَيْذَةِ بِالأَمْسِ، إِذْ كَانَ مِنْ شَرْطِهِمَا أَسْوُدُ بْنُ عَامِرٍ " وَقَدْ أَخْرَجَ الْبُخَارِيُّ، عَنْ هُرَيْمِ بْنِ سُفْيَانَ، وَبِاللَّهِ التَّوْفِيقُ.
1 - وموضع الإلزام أن البخاري أخرج حديث مرداس ولم يرو عنه غير قيس بن أبي حازم، وأخرج مسلم حديث عدي بن عميرة ولم يرو عنه غير قيس وأخرجا جميعًا، عَن أبي مالك الأشجعي
وعَن مجزأة بن زاهر الأسلمي وانفرد البخاري بحديث مجزأة بن زاهر، عَن أبيه في النهي، عَن لحوم الحمر، عَن عبد الله بن محمد، عَن عثمان بن عمر، عَن إسرائيل، عَن مجزأة.

(1/68)

1 - وأخرج مسلم أحاديث أبي مالك الأشجعي، عَن أبيه، عَن النبي صلى الله عليه وآله وسلم ولم يخرجها البخاري.
2 - فيلزم على شرطهما إخراج حديث أبي مالك الأشجعي، عَن نبيط بن شريط، عَن النبي صلى الله عليه وآله وسلم من رواية أبي إسحاق من تابعه من الثقات إلى أبي مالك.

(1/69)

1 - وسيلزم إخراج حديث محمد بن حاطب، عَن النبي صلى الله عليه وآله وسلم من رواية أبي مالك الأشجعي عنه وقد رواه عنه أيضًا سماك بن حرب وغير واحد، منهم ابن عون ويوسف بن سعد وغيرهما، وموضع الإلزام أن زاهر بن الأسود لم يرو عنه غير ابنه مجزأة، وقد أخرج البخاري حديثه وأن طارق بن الأشيم لم يرو عنه غير ابنه ابي مالك وقد أخرج مسلم أحاديثه عنه.
2 - وأخرجا جميعًا، عَن أبي المليح بن أسامة ولم يخرجا من أحاديث، عَن أبيه شيئًا.
3 - وانفرد البخاري بإخراج حديثه، عَن بريدة، عَن النبي صلى الله عليه وآله وسلم في صلاة العصر.

(1/70)

1 - وانفرد مسلم بإخراج حديث أبي المليح، عَن نبيشة.
2 - وبإخراج حديث أبي المليح، عَن معقل بن يسار من رواية قتادة عنه فيلزم عنة مذهبهما إخراج حديث أبي المليح، عَن أبيه، عَن النبي صلى الله عليه وأله وسلم من رواية قتادة وخالد الحذاء وأبي قلابة، عَن أبي المليح، عَن أبيه.
3 - وإخراج حديث أبي المليح، عَن أبي عزة يسار بن عبد، عَن النبي صلى الله عليه وآله وسلم من حديث أيوب السختياني عنه.

(1/71)

1 - ويلزم مسلمًا إخراج أبي الأحوص عوف بي مالك، عَن أبيه، عَن النبي صلى الله عليه وآله وسلم، إذ كانت طرقها صحاحًا رواها أبو إسحاق السبيعي وأبو الزعراء وعبد الملك بن عمر وغيرهم، عَن أبي الأحوص، عَن أبيه.
2 - ولأن مسلمًا قد أخرج حديث عبد الله بن مطيع بن الأسود، عَن أبيه من رواية الشعبي عنه ولم يرو، عَن مطيع غير ابنه عبد الله من وجه يصح مثله.
3 - وانفرد البخاري بإخراج حديث حزن بن أبي وهب أخرج عنه

(1/72)

حديثين ولم يرو عنه غير ابنه المسيب ولا، عَن المسيب غير ابنه سعيد.
1 - واتفقا على إخراج حديث المسيب بن حزن في وفاة أبي طالب عم النبي صلى الله عليه وآله وسلم ولم يرو عنه غير ابنه سعيد ولا رواه، عَن سعيد غير الزهري.
2 - وأخرج البخاري حديثين، عَن زهرة بن معبد، عَن جده عبد الله بن

(1/73)

هاشم بن زهرة، عَن النبي صلى الله عليه وآله وسلم، ولم يرو، عَن عبد الله بن هشام غير زهرة بن معبد.
1 - وأخرج البخاري، عنِ الزُّهْرِيّ، عَن عبد الله بن ثعلبة بن صعير: مسح النبي صلى الله عليه وآله وسلم وجهه. ولم يرو عنه غير الزهري.
2 - وأخرج البخاري، عَن الحسن، عَن عَمْرو بن تغلب ولم يرو عنه غير الحسن.

(1/74)

1 - ويلزمه إخراج حديث الحسن، عَن أحمر بن جزء إن كنا لنأوي لرسول الله صلى الله عليه وآله وسلم مما يجافي من حديث عباد بن راشد، عَن الحسن
2 - ، عَن معقل أن أُخته طلقت.
3 - وَقَدْ أَخْرَجَ الْبُخَارِيُّ حَدِيثَ أَبِي الأَسْوَدِ، عَنِ النُّعْمَانِ بْنِ أَبِي عَيَّاشٍ،

(1/75)

عَنْ خَوْلَةَ بِنْتِ ثَامِرٍ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، " أَنَّ رِجَالا يَتَخَوَّضُونَ فِي مَالِ اللَّهِ عَزَّ وَجَلَّ. ولا تعرف خولة بنت ثامر إلا في هذا الحديث ولم يرو عنها غير النعمان بن أبي عياش وهذا اللفظ يشبه لفظ عبيد سنوطا، عَن خولة بنت قيس بن قهد امرأة حمزة، عَن النبي صلى الله عليه وآله وسلم فإن كانت هي التي روى عنها النعمان ونسبها إلى ثامر فالحديث، مشهور وإن كانتا امرأتين فإبنة ثامر لم يرو عنها غير النعمان بن أبي عياش.
1 - وأخرج البخاري حديث سويد بن النعمان، عَن النبي صلى الله عليه وآله وسلم ولم يرو، عَن سويد غير بشير بن يسار.
2 - وأخرج أيضًا حديث أبي سعيد بن المعلي، عَن النبي صلى الله عليه وآله وسلم في فضل فاتحة الكتاب ولم يرو عنه غير حفص بن عاصم بن عمر بن الخطاب ولا عنه غير خبيب بن عبد الرحمن بن خبيب بن يساف

(1/76)

1 - وأخرج مسلم حديث أبي عثمان النهدي زهير بن عمرو مضمومًا مع قبيصة بن المخارق، ولم يروعن زهير غير أبي عثمان.
2 - وأخرج حديث سبرة بن معبد في المتعة ولم يرو عنه غير ابنه الربيع بن سبرة.
3 - وانفرد مسلم بحديث أبي الأسود، عَن عروة، عَن عائشة، عَن جدامة بنت

(1/77)

وهب، عَن النبي صلى الله وآله عليه وسلم في الغيلة، ولم يرو، عَن جدامة غير عائشة ولا رواه غير أبي الأسود، عَن عروة.
1 - وانفرد مسلم بحديث سعيد، عَن قتادة، عَن سنان بن سلمة، عَن ابن عباس، عَن ذؤيب أبي قبيصة، عَن النبي صلى الله عليه وآله وسلم في البدن ولم يرو، عَن ذؤيب غير بن عباس ولا روى حديثه غير قتارد، عَن سنان وقيل إن قتادة لم يسمع من سنان.
2 - واتفقا على إخراج حديث عتبان بن مالك ولم يرو عنه غير محمود بن الربيع.

(1/78)

1 - واتفقا على إخراج حديث عمرو بن عوف البدري حليف بني عامر ابن لؤي ولم يرو عنه غير المسور بن مخرمة.
2 - واتفقا على إخراج حديث مالك بن صعصعة في المعراج ولم يرو، عَن غير أنس بن مالك ولا رواه عنه غير قتادة.
3 - واتفقا على إخراج حديث معيقب ولم يرو عنه غير أبي سلمة من وجه يصح مثله.

(1/79)

1 - وانفرد البخاري بحديث سنين أبي جميلة ولم يرو عنه غير الزهري من وجه يصح مثله.
2 - وانفرد البخاري بحديث شيبة بن عثمان ولم يرو عنه غير أبي وائل من وجه يصح مثله، فهذا حديث الثوري والشيباني، عَن واصل، عَن أبي وائل.
3 - وانفرد مسلم بحديث الأغر المزني ولم يروه عنه غير أبي بردة بن أبي موسى من وجه يصح مثله.
4 - وانفرد مسلم بحديث أبي رفاعة العدوي،ولم يرو عنه غير حميد بن هلال العدوي من وجه يصح مثله.

(1/80)

1 - وانفرد مسلم برافع بن عمرو الغفاري أخي الحكم بن عمرو ولم يرو غير عنه عبد الله بن الصامت من وجه يصح مثله.
2 - وانفرد مسلم بحديث ربيعة بن كعب الأسلمي، ولم يرو عنه غير أبي سلمة بن عبد الرحمن من وجه يصح مثله.
3 - وانفرد البخاري بحديث أبي عبس بن جبر: (من اغبرت قدماه في سبيل الله) من رواية عباية بن رفاعة، ولم يرو عنه من وجه يصح مثله غيره.
4 - وانفرد مسلم بحديث زياد بن علاقة، عَن قطبة بن مالك: (والنخل باسقات) ولم يرو عنه غير زياد.

(1/81)

1 - وانفرد مسلم بحديث نافع بن عتبة بن أبي وقاص، عَن النبي صلى الله عليه وآله وسلم: (يغزون جزيرة العرب) ولم يرو عنه غير جابر بن سمرة.
2 - وانفرد البخاري بحديث أم العلاء الأنصارية ولم يرو عنها غير خارجة بن زيد بن ثابت تفرد الزهري عنه.
3 - وانفرد مسلم بحديث أم مبشر ولم يرو عنها غير جابر بن عبد الله من وجه يصح مثله.

(1/82)


ذكر أحاديث رجال من الصحابة رضي الله عنهم رووا، عَن النبي صلى الله عليه وآله وسلم رويت أحاديثهم من وجوه لا مطعن في ناقليها ولم يخرجا من أحاديثهم شيئًا - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

ذكر أحاديث رجال من الصحابة رضي الله عنهم رووا، عَن النبي صلى الله عليه وآله وسلم رويت أحاديثهم من وجوه لا مطعن في ناقليها ولم يخرجا من أحاديثهم شيئًا فيلزم إخراجها على مذهبهما وعلى ما قدمنا ذكره وما أخرجاه أو أحدهما.
وبالله التوفيق.

(1/83)

قد بدأنا أول الورقة بحديث قيس بن أبي حازم، عَن دكين بن سعيد.
-وحديثه، عَن الصنابح بن الأعسر.
-وحديثه، عَن أبيه أبي حازم.
-وحديثه، عَن أبي شهم، عَن النبي صلى الله عليه وأله وسلم.
-وحديث نبيط بن شريط من رواية أبي مالك الأشجعي.
-وحديث محمد بن حاطب من رواية سماك بن حرب.
-وحديثه أيضًا من رواية أبي مالك الأشجعي.
-وحديث قتادة، عَن أبي المليح بن أسامة بن عمير، عَن أبيه.
-وحديث أبي المليح، عَن أبي عزة يسار بن عبد رواه أيوب عنه.
-وحديث أبي الأحوص الجشمي، عَن أبيه من رواية أبي إسحاق وأبي الزعراء وعبد الملك بن عمير عنه.
-وحديث الحسن، عَن أحمر بن جزء السدوسي من رواية عباد بن راشد عنه.
1 - وحديث الشعبي عروة بن مضرس رواه، عَن الشعبي جماعة من أهل الكوفة منهم إسماعيل بن أبي خالد وعبد الله بن أبي السفر وزكريا ويسار وغيرهم.

(1/84)

وقد روى، عَن عروة بن مضرس حميد بن منهب وعروة بن الزبير، في روايتهما نظر.
1 - الشعبي، عَن وهب بن خنبش من رواية الثوري، عَن بيان وغيره.
2 - الشعبي، عَن عامر بن شهر، وراه إسماعيل وبيان ومالك بن مغول وغير واحد.

(1/85)

1 - الشعبي، عَن أبي سريحة حذيفة بن أسيد (حملني أهلي على الجفاء بعد أن علمت السنة) في حديث مطرف وبيان وسعيد بن مسروق وغيرهم.

(1/86)

1 - الشعبي، عَن محمد بن صيفي الأنصاري في عاشوراء من حديث حصين بن عبد الرحمن عنه.
2 - الشعبي، عَن الحرث بن الرصاء رواه زكريا بن أبي زائدة، عَن الشعبي وروى، عَن الحارث بن البرصاء أيضًا حديثًا مسندًا، عَن النبي صلى الله عليه وآله وسلم عبيد بن جريح قال إسماعيل بن أمية، عَن عمر بن عطاء بن أبي الخوار، عَن عبيد بن حريح، عَن الحارث بن البرصاء.

(1/87)

1 - عطية القرظي روى عنه مجاهد وعبد الملك بن عمير، قاله ابن وهب، عَن أبي جُرَيج وابن عيينة، عَن ابن أبي نجيح، عَن مجاهد.
2 - رفاعة بن عرابة الجهني، عَن النبي صلى الله عليه وآله وسلم روى حديثه يحيى بن أبي كثير، عَن هلال بن أبي ميمونة، عَن عطاء بن يسار عنه.

(1/88)

1 - أبو رمثة التميمي رفاعة بن يثربي، واختلف في اسمه روى عنه أياد بن لقيط وقد أخرجا، عَن إياد.
2 - قيس بن النعمان روى عنه إياد بن لقيط قاله عُبيد الله بن إياد، عَن أبيه. وقد أخرج مسلم، عَن إياد أحاديثه، روى حديثه شعبة والثوري ومسعر وزهير وإسرائيل والناس بعد.

(1/89)

1 - زياد، عَن أسامة وروى، عَن أسامة أيضًا علي بن الأقمر ومجاهد وفي روايتهما عنه نظر.
2 - إياس بن عبد المزني نهى النبي صلى الله عليه وآله وسلم، عَن بيع

(1/90)

الماء. روى عنه أبو المنهال عبد الرحمن بن مطعم.
1 - وقد أخرجا عنه حديث البراء وزيد بن أرقم.
2 - بشر بن سحيم روى عنه نافع بن جبير قاله عنه عمرو بن دينار وحبيب بن أبي ثابت.
3 - ثابت بن يزيد بن وديعة روى عنه البراء بن عازب وعامر بن سعد

(1/91)

البجلي وزيد بن وهب له حديثان، عَن النبي صلى الله عليه و آله وسلم: حديث الضباب. و حديث الرخصة في الغناء في العرس رواه أبو إسحاق السبيعي، عَن عامر بن سعد حدث به الثوري وغيره عنه.
1 - قرظة بن كعب روى عنه الشعبي وعامر بن سعد البجلي.

(1/92)

1 - عبد الرحمن بن حسنة روى عنه زيد بن وهب رواه عنه الاعمش.
2 - ثعلبة بن الحكم الليثي روى عنه سماك بن حرب ويزيد بن أبي زياد. قاله جرير الضبي، عَن يزيد بن أبي زياد.

(1/93)

1 - جبلة بن حارثة أخو زيد روى عنه أبو عمرو الشيباني وأبو إسحاق السبيعي قاله علي بن مسهر وغيره، عَن إسماعيل بن أبي خالد، عَن أبي عمرو الشيباني عنه. وقاله زهير وغيره، عَن أبي إسحاق، عَن جبلة.
2 - حبشي بن جنادة روى عنه الشعبي وأبو إسحاق وابنة عبد الرحمن بن حبشي.

(1/94)

1 - كرز بن علقمة، عَن النبي صلى الله عليه و آله وسلم: هل للإسلام من منتهى. روى عنه عروة بن الزبير. قاله الزهري وعبد الواحد بن قيس.
2 - ناجية بن جندب الأسلمي، عَن النبي صلى الله عليه وآله وسلم في البدن، روى عنه عروة بن الزبير.

(1/95)

1 - عبد الرحمن بن يعمر الديلي روى عنه ابن عطاء وهو ثقة حدث عنه الثوري ومسعر.
2 - عبد الله بن أقرم، عَن النبي صلى الله عليه وآله وسلم: نظرت لي

(1/96)

غفرة إبطية في السجود. رواه داود بن قيس، عَن عُبيد الله بن عبد الله، عَن أبيه. أخرج عنه مسلم.
1 - خريم بن فاتك الأسدي روى حديثه الركين بن الربيع بن عميلة، عَن أبيه، عَن يسير بن عميلة، عَن خريم رواه الثوري وزائدة وغيرهما كلهم ثقات.
2 - رَبيعة بن عِبَاد الدِّيليُّ؛ رأيت النبي صلى الله عليه وآله وسلم بسوق ذي

(1/97)

المجاز. روى عنه ابن المنكدر وأبو الزناد والقارضي وغيرهم.
1 - كعب بن عياض: فتنة أمتي المال. روى حديثه ابن وهب وغيره، عَن معاوية بن صالح، عَن عبد الرحمن بن جبير بن نفير، عَن أبيه، عَن كعب.

(1/98)

وكلهم خرجا عنهم.
1 - سلمة بن قيس الأشجعي روى منصور، عَن هلال بن يساف عنه.
2 - سلمة بن يزيد الجعفي روى حديثه الشعبي، عَن علقمة عنه هو أحد ابني مليكة, قاله داود بن أبي هند.
3 - سعيد بن تميم السلولي والد بلال بن سعد قاله أبو زبر عبد الله بن العلاء، عَن بلال بن سعد، عَن أبيه، عَن النبي صلى الله عليه وآله وسلم.

(1/99)

1 - الحارث الأشعري روى حديثه أبو سلام ممطور عنه من شرط مسلم.
2 - خيثمة بن عبد الرحمن، عَن أبيه: سماني النبي صلى الله عليه وآله وسلم عبد الرحمن. رواه أبو إسحاق والعلاء بن المسيب والأعمش والسدي، عَن خيثمة.

(1/100)

1 - سويد بن قيس: جلبت أنا ومخرمة بزا من هجر فاشترى منا النبي صلى الله عليه وآله وسلم سراويل. فقال: زن وأرجح. رواه عنه سماك بن حرب وخالف شعبة في أسمه.
2 - طارق بن عبد الله المحاربي له حديثان روى أحدهما ربعي بن حراش

(1/101)

عنه، والآخر أبو صخرة جامع بن شداد، وكلاهما من شرطهما. رواه شعبة والثوري والناس، عَن منصور، عَن ربعي عنه.
ورواه يزيد بن أبي زياد بن أبي الجعد، عَن أبي صخرة. قاله أبو بكر بن أبي شيبة، عَن ابن نمير عنه.
1 - عبد الله بن حبشي الخثعمي روى حديثه ابن جُرَيج، عَن عثمان بن أبي سليمان، عَن علي الأزدي، عَن عبيد بن عمير عنه وكلهم من رسمهما.
2 - طارق بن شهاب رأيت النبي صلى الله عليه وآله وسلم وغزوت في

(1/102)

خلافة أبي بكر قاله شعبة، عَن قيس بن مسلم عنه وروى ابن أبي زائدة وغيره، عَن إسماعيل عنه حديثًا آخر.
1 - عبد الله بن بدر الجهني روى عنه ابنه بعجة قاله يحيى بن أبي كثير عنه.
2 - عبد الله بن الحارث بن جزء من رواية يزيد بن أبي حبيب عنه.

(1/103)

1 - عبد الله بن عدي بن حمراء الزهري روى عنه أبو سلمة بن عبد الرحمن ومحمد بن جبير مطعم قاله الزهري عنهما حديثان.
2 - عبد الرحمن بن الزبير قاله إبراهيم بن طهمان وأبو علي الحنفي وابن وهب، عَن مالك، عَن المسور بن رفاعة، عَن الزبير بن عبد الرجمن، عَن أبيه عبد الرحمن بن الزبير.

(1/104)

1 - عمير بن سلمة الضمري روى عنه عيسى بن طلحة قاله يحيى بن سعيد ويزيد بن الهاد ويحيى بن أبي كثير، عَن محمد بن إبراهيم، عَن عيسى بن طلحة إلا أن يحيى بن سعيد أقام إسنادين بينهما.
2 - عبد الله بن أبي الجذعاء (1) روى حديثه خالد الحذاء، عَن عبد الله بن شقيق عنه.
_____حاشية_____
(1) قال ابن حَجَر: عَبد الله بن أبي الجَذعاء، بفتح الجيم، وسكون المُعجمة. "تقريب التهذيب" 1/ 298.

(1/105)

1 - أبو كاهل عبد الله بن مالك قاله أبو أسامة، عَن إسماعيل بن أبي خالد، عَن أخية عنه. وقال غير أبي أسامة: قيس بن عائذ.
2 - قيس بن أبي غرزة: كنا نسمى السماسرة، رواه الأعمش ومنصور ومغيرة وحبيب بن أبي ثابت، عَن أبي وائل.

(1/106)

1 - قرة بن إياس روى عنه ابنه معارية بن قرة.
2 - هرماس بن زياد روى عنه عكرمة بن عمار.
3 - قدامة بن عبد الله بن عمار روى عنه أيمن بن نابل. وقد أخرج عنه البخاري.

(1/107)

1 - هانىء بن يزيد روى عنه ابنه شريح بن هانىء قاله الأشجعي، عَن الثوري، عَن المقدام بن شريح، عَن أبيه، عَن جده هانىء: ما يدخلني الجنة.

(1/108)

1 - عبد الرحمن بن الأزهر روى عنه ابنه عبد الله وأبو سلمة والزهري ومحمد بن إبراهيم بن الحارث.
2 - كعب بن عاصم الأشعري حديث أم الدرداء رواه، عنِ الزُّهْرِيّ جماعة ثقات منهم ابن جُرَيج وابن أبي ذئب ومالك ومعمر.

(1/109)

1 - عاصم بن عدي روى حديثه مالك وروح بن القاسم بن عيينة، عَن عبد الله بن ابي بكر، عَن أبيه، عَن أبي البداح بن عاصم بن عدي في اللعان.
2 - الضحاك بن سفيان روى حديثه الزهري، عَن سعيد بن المسيب عنه.

(1/110)

1 - حمل بن مالك بن النابغة روى حديثه ابن جُرَيج، عَن عَمْرو، عَن طاوس، عَن ابن عباس عنه وخالف ابن جُرَيج ابن عيينة وحماد بن زيد ومحمد بن مسلم فلم يذكروا ابن عباس.
2 - وقد أخرجا مثل هذا حديث هشام بن عروة، عَن أبيه أن عمر نشد الناس. زاد وكيع فيه المسور بن مخرمة وأسقطه غيره.

(1/111)

1 - رافع بن أبي رافع الطائي روى عنه طارق بن شهاب.

(1/112)

1 - رباح بن الربيع أخو حنظلة بن الربيع. رواه أبو الزناد، عَن مرقع بن صيفي عنه.
2 - الحسن بن علي بن أبي طالب حديث بريد، عَن أبي الحوراء.

(1/113)

1 - حبيب بن مسلمة حديث مكحول، عَن زياد بن جارية عنه.
2 - صميته حديث الزهري، عَن عُبيد الله، عَن عمر، عَن صميتة في فضل المدينة.
3 - أميمة بنت رقيقة روى عنها ابن المنكدر وابنتها حكيمة.

(1/114)

1 - أنيسة بنت خبيب بن يساف روى عنها خبيب بن عبد الرحمن.
2 - معاوية بن حيدة من رواية حكيم بن معاوية روى عنه أبو قزعة سويد بن حجير الباهلي والجريري عنه.

(1/115)


آخر الإلزامات - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

آخر الإلزامات
وفي آخره قال أبو الحسن الدارقطني: أبو قرة الهمداني يروي، عَن الأحوص اسمه عروة بن الحارث وهما طبقة واحدة. قال ولد أبو الطيب بن سلمة الشافعي سنة سبعين وتوفي سنة ست وثلاثمائة.
وقال: ولد أبوالحسن بن أبي عمر القاضي سنة ست وتسعين وتوفي سنة ثمان وعشرين وثلاثمائة.
وقال: ولد عباد بن يعقوب الرواجني سنة خمسين ومائة السنة التي مات فيها أبو حنيفة ومات سنة خمس وثمانين.
وقال الدارقطني: ولدت سنة ست وثلثمائة.
آخره والله الموفق.
اللهم: صل على سيدنا محمد وعلى آل محمد كلما ذكره الذاكرون وسهى، عَن ذكره الغافلون: والحمد لله رب العالمين. أهـ.

(1/116)

التتبع
للإمام الحافظ
أبي الحسن علي بن عمر بن أحمد بن مهدي
الشهير بالدارقطني
306 - 385ه-

(1/117)


كتاب التتبع وهو ما أخرج في الصحيحين وله علة - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

كتاب التتبع وهو ما أخرج في الصحيحين وله علة
تخريج الإمام الحافظ
أبي الحسن علي بن عمر بن مهدي الدارقطني
هذا الكتاب في النسخ يوجد منفردًا مترجمًا عنه بهذه الترجمة وهو في النسخة المسموعة على السلفي مضموم مع الإلزمات التي قبله في جزء واحد ذكر الإلزامات أولا ثم ذكر هذا بعدها على سياقه من غير إفراد بترجمة.
والله أعلم.

(1/119)

بسم الله الرحمن الرحيم
وصلى الله على سيدنا محمد وآله وصحبه وسلم.
أخبرنا الشيخ شرف الدين محمد بن إبراهيم بن أبي القسم الميدوي إذنا أنبأالشخ المفتي بهاء الدين علي المعروف بابن الجميزي إجازة إن لم يكن سماعًا أنبأ الحافظ أبو طاهر أحمد بن محمد السلفي قراءة عليه أنبأ المبارك بن عبد الجبار الصيرفي أنبأ أبو طالب محمد بن علي بن الفتح الحربي الزاهد قيل له أخبرك الإمام الحافظ أبو الحسن علي بن عمر بن مهدي الدارقطني رحمه الله.
قال: ابتداء ذكر أحاديث معلولة اشتمل عليها كتاب البخاري ومسلم أو أحدهما بينت عللها والصواب منها.

(1/120)


ذكر ما في مسند أبي هريرة رضي الله عنه - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

ذكر ما في مسند أبي هريرة رضي الله عنه
1 - أخرج البخاري ومسلم حديث عبد الأعلى، عَن معمر، عَن سعيد بن المسيب، عَن أبي هريرة قال: قال رسول صلى الله عليه وآله وسلم: يتقارب الزمان ويلقى الشح ويكثر الفتي ويكثر الهرج.
قلت: وقد تابع حماد بن زيد عبد الأعلى وقد خالفهما عبد الرزاق فلم يذكر أبا هريرة وأرسله، ويقال إن معمرًا حدث به بالبصرة (من حفظه

(1/121)

بأحاديث وهم في بعضها وقد خالفه فيه شعيب، ويُونس والليث بن سعد وابن أخي الزهري رووه، عنِ الزُّهْرِيّ، عَن حميد، عَن أبي هريرة). وقد أخرجا جميعًا حديث حميد أيضًا.
2 - وأخرج البخاري أيضًا، عَن أحمد بن شبيب، عَن أبيه، عَن يونس عن

(1/122)

الزهري، عَن سعيد، عَن أبي هريرة، عَن النبي صلى الله عليه وآله وسلم: يرد على الحوض رهط فأقول أصحابي الحديث.
وعن أحمد بن صالح، عَن ابن وهب، عَن يونس، عنِ الزُّهْرِيّ، عَن سعيد، عَن أصحاب النبي صلى الله عليه وآله وسلم ولم يقل، عَن أبي هريرة. قال: وقد خالف يونس جماعة منهم معمر، رواه، عنِ الزُّهْرِيّ، عَن رجل، عَن أبي هريرة ولو كان، عَن ابن المسيب لم يكن عنه الزهري ولصرح به. والله أعلم. ورواه شعيب وعقيل، عنِ الزُّهْرِيّ قال: كان أبو هريرة يحدث، مُرْسَلاً. وقال عبد الله بن سالم، عَن الزبيدي، عنِ الزُّهْرِيّ، عَن أبي جعفر محمد بن علي، عَن عُبيد الله ابن أبي رافع، عَن أبي هريرة ولم يتابع يونس على سعيد.

(1/123)

3 - وأخرج البخاري، عَن يحيى بن قزعة
وعَن الأويسي، عَن إبراهيم

(1/124)

ابن سعد، عَن أبيه، عَن أبي سلمة، عَن أبي هريرة، عَن النبي صلى الله عليه وآله وسلم: كان في الأمم ناس محدثون. قال البخاري وزاد زكريا، عَن سعد، عَن أبي سلمة، عَن أبي هريرة: من غير أن يكونوا أنبياء.
وقد تابعهما سليمان الهاشمي وأبو مروان العثماني وخالفهم ابن وهب فرواه، عَن إبراهيم بن سعد، عَن أبيه، عَن أبي سلمة، عَن عائشة رضي الله عنها.
وأخرج مسلم حديث ابن وهب هذا دون غيره، عَن إبراهيم، ورواه ابن الهاد ويعقوب وسعد أبناء إبراهيم وأبوصالح كاتب الليث وغيرهم، عَن إبراهيم بن سعد، عَن أبيه، عَن أبي سلمة قال: بلغني أن رسول الله صلى الله عليه وسلم.
وقال زكريا، عَن سعد، عَن أبي سلمة، عَن أبي هريرة. علقه البخاري وقال محمد بن عجلان، عَن سعد، عَن أبي سلمة، عَن عائشة أخرجة مسلم.
4 - وأخرج البخاري حديث على بن المبارك، عَن يحيى، عَن أبي سلمة، عَن أبي هريرة أن النبي صلى الله عليه وسلم قال: إذ قال الرجل لاخيه يا كافر باء به أحدهما.

(1/125)

قال البخاري: وقال عكرمة بن عمار، عَن يحيى، عَن عبد الله بن يزيد سمع أبا سلمة سمع أبا هريرة، عَن النبي صلى الله عليه وآله وسلم مثله.
قال أبو الحسن: يحيى بن أبي كثير يدلس كثيرًا ويشبه أن يكون قول عكرمة بن عمار أولى بالصواب، لأنه زاد رجلاً وهو ثقة.
5 - وأخرج البخاري، عَن إسحاق، عَن أبي عاصم، عَن ابن جُرَيج عن

(1/126)

الزهري، عَن أبي سلمة، عَن أبي هريرة، عَن النبي صلى الله عليه وآله وسلم: ليس منا من لم يتغن بالقرآن. وهذا يقال إن أبا عاصم وهم فيه. والصواب ما رواه الزهري ومحمد بن إبراهيم ويحيى بن أبي كثير ومحمد بن عمرو وغيرهم، عَن أبي سلمة، عَن أبي هريرة، عَن النبي صلى الله عليه وآله وسلم ما أذن الله لشيء أذنه لنبي حسن الصوت يتغنى بالقرآن يجهر به. وقول أبي عاصم وهم وقد رواه عقيل، ويُونس وعمرو بن الحارث وعمرو بن دينار وعمرو

(1/127)

ابن عطية وإسحاق بن راشد، ومَعْمر وغيرهم، عنِ الزُّهْرِيّ بخلاف ما رواه أبو عاصم، عَن ابن جُرَيج باللفظ الذى قدمنا ذكر.
وإنما روى ابن جُرَيج هذا اللفظ الذي ذكره أبو عاصم عنه بإسناد آخر رواه، عَن ابن أبي مليكة، عَن أبي نهيك، عَن سعيد قاله ابن عيينة عنه.
6 - وأخرج مسلم، عَن حجاج بن الشاعر، عَن أبي النضر، عَن إبرهيم بن سعد، عَن أبيه، عَن أبي هريرة، عَن النبي صلى الله عليه وآله وسلم: يدخل الجنة أقوام مثل أفئدة الطير.
قال: ولم يتابع أبو النضر على وصله، عَن أبي هريرة، والمحفوظ، عَن إبراهيم بن سعد، عَن أبي سلمة، مُرْسَلاً، عَن النبي صلى الله عليه وآله وسلم, كذلك رواه يعقوب وسعد ابنا إبراهيم وغيرهما، عَن إبراهيم بن سعد والمرسل هو الصواب.

(1/128)

7 - وأخرج البخاري حديث بن عيينه، عنِ الزُّهْرِيّ، عَن عُبيد الله، عن

(1/129)

أبي هريرة وزيد بن خالد وشبل ولم يتابع ابن عيينة على شبل.
خالفه مالك، ومَعْمر، ويُونس وابن أبي ذئب والليث وصالح بن كيسان وابن جُرَيج وغيرهم.
8 - أخرج مسلم، عَن أبي بكر، عن علي بن حفص، عَن شعبة، عَن خبيب، عَن حفص بن عاصم، عَن أبي هريرة، عَن النبي صلى الله عليه وآله وسلم:

(1/130)

كفى بالمرء كذبًا أن يحدث بكل ما سمع.
والصواب مرسل، قاله معاذ وغندر وعبد الرحمن بن مهدي وغيرهم.
9 - وأخرجا جميعًا حديث يحيى بن سعيد القطان، عَن عُبيد الله، عَن سعيد المقبري، عَن أبيه، عَن أبي هريرة: قصة المسيء صلاته وقول النبي صلى الله عليه وآله وسلم: ارجع فصل فإنك لم تصل.

(1/131)

قال: وقد خالف يحيى أصحاب عُبيد الله كلهم منهم أبو أسامة وعبد الله بن نمير وعيسى بن يونس وغيرهم ورووه، عَن عُبيد الله، عَن سعيد، عَن أبي هريرة، فلم يذكروا أباه، ورواه معتمر، عَن عُبيد الله، عَن سعيد، مُرْسَلاً، عَن النبي صلى الله عليه وآله وسلم، ويحيى حافظ ويشبه أن يكون عُبيد الله حدث به على الوجهين. والله أعلم.
10 - وأخرجا أيضًا حديث يحيى القطان، عَن عُبيد الله، عَن سعيد، عَن أبيه، عَن أبي هريرة: قيل يا رسول الله من أكرم.
وقد خالف خالف يحيى جماعة منهم أبو أسامة وابن نمير وعبد ة ومعتمر ومحمد بن بشر وغيرهم فرووه، عَن عُبيد الله، عَن سعيد، عَن أبي هريرة، وأخرج البخاري الوجهين جميعًا وأخرج مسلم حديث يحيى دون من خالفه.
11 - وأخرجا جميعًا حديث عُبيد الله، عَن سعيد، عَن أبيه، عَن أبي هريرة:

(1/132)

إذا أوى أحدكم إلى فراشه فلينفضه. أخرجه البخاري من حديث زهير، عَن عُبيد الله، وقال تابعه أبو ضمرة وإسماعيل بن زكريا وقال يحيى وبشر، عَن عُبيد الله، عَن سعيد، عَن أبي هريرة وكذلك قال مالك وابن عجلان. وأخرجه مسلم من حديث أبي ضمرة وعبد ة، عَن عُبيد الله، عَن سعيد، عَن أبيه، عَن أبي هريرة.
قال: هذا الحديث قد اختلف فيه على عُبيد الله فرواه عنه زهير بن معاوية وأبو ضمرة أنس بن عياض وإسماعيل بن زكريا وعبد ة بن سليمان وأبو بدر شجاع بن الوليد والحسن بن صالح وهريم بن سفيان وجعفر الأحمر وخالد بن حميد الرواسي ويحيى بن سعيد الأموي وعبد الله بن رجاء المكي رووه، عَن عُبيد الله، عَن سعيد، عَن أبيه، عَن أبي هريرة وخالفهم يحيى بن سعيد القطان وبشر بن المفضل والمعتمر بن سليمان وهشام بن حسان وحماد بن زيد وعبد الله بن المبارك وعباد بن عباد المهلي واختلف عنه وعبد الله و نمير وعقبة بن خالد السكوني رووه، عَن عُبيد الله، عَن سعيد، عَن أبي هريرة واختلف، عَن إسماعيل بن أمية فقال يحيى بن سعيد، عَن أبي هريرة. واختلف اسماعيل بن أميه فقال يحي بن سعيد، عَن سعيد، عَن أبي هريرة وقال عبد الله بن رجاء عنه، عَن أبيه، عَن أبي هريرة.

(1/133)

2 - وأخرجا جميعًا حديث ابن أبي ذئب، عَن سعيد، عَن أبيه، عَن أبي هريرة، عَن النبي صلى الله عليه وآله وسلم: لا يحل لامرأة تسافر وليس معها محرم الحديث.
وزاد مسلم، عَن ليث، عَن سعيد مثله فقال وقد رواه مالك ويحيى بن أبي كثير وسهيل، عَن سعيد، عَن أبي هريرة.
13 - وأخرج البخاري وحده، عَن سعيد، عَن أبيه أنه سأل أبا هريرة

(1/134)

فقال سمعت النبي صلى الله عليه وآله وسلم يقول-: من صلى على جنازة قال: وقد رواه عُبيد الله بن عمر، عَن سعيد، عَن أبي هريرة قال: نصر بن علي وغيره، عَن عبد الأعلى.
14 - وأخرج البخاري حديث ابن أبي ذئب، عَن سعيد، عَن أبي هريرة: ستحرصون على الإمارة وستكون خزيًا وندامة فنعم المرضعة وبئست الفاطمة.

(1/135)

قال: وقد رواه عبد الحميد بن جعفر، عَن سعيد المقبري، عَن عمر بن الحكم، عَن أبي هريرة موقوفًا غير مرفوع.
15 - وأخرجا جميعًا حديث الليث، عَن سعيد، عَن أبيه، عَن أبي هريرة أنه

(1/136)

سمعه يقول قال النبي صلى الله عليه وآله وسلم: إذا زنت أمة أحدكم فتبين زناها فليجلدها الحد ولا يثرب. قال: وقد رواه جماعة، عَن سعيد منهم عُبيد الله بن عمر واختلف عنه فقال يحيى الأموي ومحمد بن عبيد، عَن عُبيد الله، عَن سعيد، عَن أبيه، عَن أبي هريرة كقول ليث.
وخالفهما معتمر وأبو أسامة وابن نمير وابن المبارك وعبد ة بن سليمان وعقبة بن خالد رووه، عَن عُبيد الله، عَن سعيد، عَن أبي هريرة.
واختلف، عَن ابن إسحاق فقال عبدة عنه، عَن سعيد، عَن أبيه، عَن أبي هريرة كقول ليث،.
وخَالَفَهُ غير واحد، ورواه أيوب بن موسى، وإسماعيل بن أبي أمية وأسامة بن زيد وغيرهم، عَن سعيد، عَن أبي هريرة ولم يذكروا أباه.
ورواه هشام بن حسان وابن عيينة، عَن أيوب بن موسى ورواه الثوري وغيره، عَن أسامة بن زيد وأخرجهما مسلم على إختلافهما. وأما البخاري فأخرج حديث ليث وحده.
16 - وأخرج البخاري، عَن إسماعيل بن أبي أويس، عَن أخيه، عَن ابن أبي

(1/137)

ذئب، عَن سعيد، عَن أبي هريرة قال: يلقى إبراهيم أباه الحديث. قال وقد رواه إبراهيم بن طهمان، عَن ابن أبي ذئب، عَن سعيد، عَن أبيه، عَن أبي هريرة.
17 - وأخرج مسلم، عَن أحمد بن الحسن بن خراش، عَن يزيد بن

(1/138)

زريع، عَن روح بن القاسم، عَن سهيل، عَن الرياحي عمر بن عبد الوهاب، عَن أبي صالح، عَن أبي هريرة، عَن النبي صلى الله عليه وآله وسلم: إذا جلس أحدكم على حاجته فلا يستقبل القبلة ولا يستدبرها. قال وهذا غير محفوظ

(1/139)

عن سهيل وإنما هو حديث ابن عجلان حدث به الناس عنه منهم روح بن القاسم، كذلك قال أمية بن يزيد.
18 - وأخرج مسلم حديث مسلم بن أبي مريم، عَن أبي صالح، عَن أبي

(1/140)

هريرة، عَن النبي صلى الله عليه وآله وسلم: تعرض الأعمال كل أثنين وخميس. أخرج، عَن مالك وابن عيينة مرفوعًا قال: وهذا لم يرفعه، عَن مالك غير ابن وهب وأصحاب الموطأ وغيرهم يقفونه. وقال الحميدي عنه رفعه مرة ووقفه سعيد بن منصور وإسحاق بن إسرائيل وغيرهما عنه.
19 - وأخرج مسلم حديث الأشجعي، عَن مالك بن مغول، عَن طلحة، عن

(1/141)

أبي هريرة: كنا في سفرة فنفدت أزواد القوم. قال تابعه مسروق، عَن أبيه، عَن مالك، وخالفهما أبو أسامة وغيره رووه، عَن مالك، عَن طلحة، عَن أبي صالح، مُرْسَلاً.
وأخرجه أيضًا من حديث الأعمش، عَن أبي صالح، عَن أبي هريرة أو أبي سعيد، وأختلف فيه على الأعمش وقيل، عَن أبي صالح، عَن جابر أيضًا، وكان الأعمش يشك فيه.
20 - وأخرج مسلم، عَن ابن نمير، عَن أبي أسامة، عَن حبيب بن الشهيد عن

(1/142)

عطاء، عَن أبي هريرة قال: قال رسول الله صلى الله عليه وآله وسلم-: في كل صلاة قراءة، فما أسمعناه رسول الله صلى الله عليه وآله وسلم- أسمعناكم. قلت: وهذا لم يرفع أوله إلا أبو أسامة خالفه يحيى القطان وسعيد بن أبي عروبة وأبو عبيدة الحداد وغيرهم رووه، عَن حبيب بن الشهيد، عَن عطاء، عَن أبي هريرة قال: في كل صلاة قراءة فما أسمعناه رسول الله صلى الله عليه وآله وسلم أسمعناكم جعلوا أول الحديث من قول أبي هريرة وهو الصواب. وكذلك رواه قتادة وأيوب وحبيب المعلم وابن جريج.

(1/143)

21 - وأخرج مسلم حديث أبي معاوية، عَن الأعمش، عَن أبي يحيى مولى

(1/144)

جعدة، عَن أبي هريرة: ما عاب النبي صلى الله عليه وآله وسلم طعامًا قط.
وقد خالف أبو معاوية جماعة منهم سعيد والثوري وزائدة وزهير وجرير وعقبة بن خالد رووه، عَن الأعمش، عَن أبي حازم، عَن أبي هريرة ويقال أن الأعمش كان يروي مرة، عَن أبي حازم ومرة، عَن أبي يحيى والله أعلم. وقد أخرج مسلم الوجهين جميعًا.
وأما البخاري فأخرجه، عَن شعبة والثوري ولم يخرجه، عَن أبي معاوية.
22 - وأخرج مسلم حديث حسين، عَن زائدة، عَن هشام، عَن محمد، عَن أبي

(1/145)

هريرة، عَن النبي صلى الله عليه وآله وسلم: لا تختصوا يوم الجمعة بصيام ولا ليلتها بقيام. قال وهذا لا يصح، عَن أبي هريرة وإنما رواه ابن سيرين، عَن أبي الدرداء في قصة طويلة لسلمان وأبي الدرداء ورواه أبو هشام وغيرهما كذلك. وكل من قال فيه، عَن أبي هريرة وإنما رواه ابن سيرين، قيل ذلك، عَن عوف وقيل، عَن ابن عيينه، عَن أيوب ولا يصح عنهما.

(1/146)

23 - وأخرج مسلم حديث نوح بن قيس، عَن ابن عون، عَن محمد، عَن أبي هريرة قصة وفد القيس. وهذا رواه أصحاب بن عون عنه، مُرْسَلاً ليس فيه أبو هريرة، منهم بن أبي عدي وغيره.

(1/147)

24 - وأخرجا جميعًا حديث عفان، عَن وهيب، عَن أبي حيان، عَن أبي زرعة، عَن أبي هريرة أن رجلاًً قال للنبي صلى الله عليه وآله وسلم: دلني على عمل إذا عملته. دخلت الجنة؟ قال: تعبد الله ولا تشرك به وقال وقد رواه يحيى

(1/148)

القطان فخالف وهيبًا, رواه، عَن ابن حيان، عَن أبي زرعة، مُرْسَلاً، عَن النبي صلى الله عليه وله وسلم.
25 - وأخرجا جميعًا حديث قتادة، عَن النضر بن أنس، عَن بشير، عَن أبي

(1/149)

هريرة: من أعتق شقصًا وذكر فيه الاستسعاء من حديث بن أبي عروبة وجرير بن حازم ح م. قال البخاري تابعهما حجاج بن حجاج وأبان وموسى بن خلف، عَن قتادة قال: وقد روى هذا الحديث شعبة وهشام وهما أثبت من روى، عَن قتادة ولم يذكرا في الحديث الاستسعاء، ووافقهما همام وفصل الاستسعاء من الحديث فجعله من رواية قتادة، وقوله: لا. من حديث أبي

(1/150)

هريرة، عَن النبي صلى الله عليه وآله وسلم قاله المقري، عَن همام وقاله معاذ، عَن هشام وابن عامر، عَن هشام وهو أولى بالصواب.
26 - وأخرج المسلم حديث أبي عوانة، عَن أبي بشر، عَن حميد بن عبد الرحمن الحميري، عَن أبي هريرة، عَن النبي صلى الله عليه وآله وسلم. أفضل الصيام بعد رمضان المحرم قال: خالفه شعبه رواه، عَن أبي بشر، عَن حميد الحميري، مُرْسَلاً، عَن النبي صلى الله عليه وآله وسلم.

(1/151)

27 - وأخرج مسلم حديث سهيل بن أبي صالح، عَن أبي عبيد الحاجب، عَن عطاء، عَن أبي هريرة، عَن النبي صلى الله عليه وآله وسلم: من سبح الله دبر كل صلاة ثلاثًا وثلاثين وحمد وكبر قال: خلف سهيلا مالك. رواه، عَن أبي عبيد، عَن عطاء، عَن أبي هريرة موقوفًا.
في مسند عبد الله بن عمرو
28 - وأخرج مسلم من حديث الأوزاعي

(1/152)

عن يحيى، عَن أبي سلمة، عَن عبد الله بن عمرو قال: قال لي النبي صلى الله عليه وآله وسلم: يا عبد الله لا تكن مثل فلان كان يقوم الليل فترك قيام الليل. ج م من حديث ابن المبارك ومبشر عنه قال وقد تابعهما أبو إسحاق الفزاري وخالفهم ابن أبي العشرين والوليد بن مسلم وعمر بن عبد الواحد وبشر بن بكر وعمرو بن أبي سلمة فرووه، عَن الأوزاعي، عَن يحيى، عَن عمر بن الحكم بن ثوبان، عَن أبي سلمة زادوا رجلاً.

وأخرج مسلم الحديث من طريق عمرو بن أبي سلمة، عَن الأوزاعي.
وقال البخاري بعقبه: قال هشام، عَن ابن أبي العشرين وقال عمرو بن أبي سلمة.
29 - وأخرج البخاري حديث عبد الواحد بن زياد، عَن الحسن بن عمرو

(1/153)

عن مجاهد، عَن عبد الله بن عمرو، عَن النبي صلى الله عليه وآله وسلم: من قتل معاهدًا لم يرح رائحة الجنة. وريحها يوجد من أربعين. قال خالفه مروان بن معاوية فرواه، عَن الحسن بن عمرو، عَن مجاهد، عَن جنادة بن أبي أمية، عَن عبد الله بن عمرو وهو الصواب.
30 - وأخرج البخاري أيضًا حديث ابن عيينة، عَن عَمْرو بن دينار عن

(1/154)

سالم بن أبي الجعد، عَن عبد الله بن عمرو قال: وكان على ثقل النبي صلى الله عليه وآله وسلم رجل يقال له كركرة.
ح م وسالم يروي، عَن أخيه، عَن عبد الله بن عمرو حديثًا يرويه عمار الدهني عنه وحديث ابن عيينه ليس فيه سماع سالم بن أبي الجعد من عبد الله بن عمرو والله أعلم.
31 - وأخرج مسلم حديث عبد المطلب بن ربيعة الطويل من حديث

(1/155)

مالك، ويُونس، عنِ الزُّهْرِيّ، وقد اختلفا فقال مالك، عنِ الزُّهْرِيّ، عَن عبد الله بن عبد الله بن الحارث بن نوفل، وقال يونس، عنِ الزُّهْرِيّ، عَن عبد الله بن الحارث.
(ورواه هشيم، عَن ابن إسحاق، عنِ الزُّهْرِيّ، عَن محمد بن عبد الله بن الحارث).

(1/156)

32 - وأخرج مسلم حديث ابن أبجر، عَن واصل، عَن أبي وائل عن

(1/157)

عمار، عَن النبي صلى الله عليه وآله وسلم: طول صلاة الرجل وقصر خطبته مئنة من فقهه. ح فقال: هذا الحديث تفرد به ابن أبجر، عَن واصل، حدث به عنه ابنه عبد الرحمن وسعيد بن بشير.
وخَالَفَهُ الأعمش وهو أحفظ لحديث أبي وائل منه. رواه، عَن أبي وائل، عَن عَمْرو بن شرحبيل، عَن عبد الله، قوله: غير مرفوع. قاله الثوري وغيره، عَن الأعمش.
33 - وأخرج مسلم حديث ابن وهب، عَن يونس، عنِ الزُّهْرِيّ، عَن نافع بن

(1/158)

جبير، عَن عثمان بن أبي العاص: شكوت إلى النبي صلى الله عليه وسلم وجعًا أجده.
قال: رواه عثمان بن الحكم، عَن يونس، عنِ الزُّهْرِيّ، عَن نافع بن جبير أن النبي صلى الله عليه وآله وسلم قال لعثمان، مُرْسَلاً.
34 - وأخرج مسلم، عَن إسحاق بن منصور، عَن حبان بن هلال عن

(1/159)

أبان، عَن يحيى، عَن زيد بن سلام، عَن أبي سلام، عَن أبي مالك، عَن النبي صلى الله عليه وآله وسلم: الطهور شطر الإيمان والحمدلله تملأ الميزان وفيه: الصلاة نور والقرآن حجة.
وخالفه معاوية بن سلام رواه، عَن أخيه زيد، عَن أبي سلام، عَن عبد الرحمن بن غنم أن أبا مالك حدثهم بهذا.

(1/160)


وفي مسند أبي موسى الأشعري - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند أبي موسى الأشعري
35 - أخرج البخاري، عَن إسحاق بن شاهين، عَن خالد، عَن الشيباني، عَن سعيد بن أبي بردة، عَن أبيه، عَن أبي موسى أن النبي صلى الله عليه وآله وسلم بعثه إلى اليمن فسأله، عَن أشربة تصنع بها ... الحديث. وقال: كل مسكر حرام.
ح قال البخاري وقال جرير وعبد الواحد، عَن الشيباني، عَن أبي بردة قال أبو الحسن: رواه جماعة من الحفاظ، عَن الشيباني فخالفوا خالدًا, منهم جرير وعبد الواحد وابن فضيل وعلي بن مسهر وعمرو بن أبي قيس والثوري وابراهيم بن الزبرقان وورقاء وإبراهيم بن طهمان وسعيد بن حازم ومنصور بن أبي الأسود وغيرهم، رووه، عَن الشيباني، عَن أبي بردة، عَن أبيه ولم يذكروا في الإسناد سعيد بن أبي بردة.
36 - وأخرج أيضًا، عَن مسلم، عَن شعبة، عَن سعيد بن أبي بردة عن

(1/161)

أبيه بعث النبي صلى الله عليه وسلم جده أبا موسى إلى اليمن. القصة بطولها، يسرا ولا تعسرا، وقصة الأشربة، وكيف يقرآن القرآن، وقصة المسلم المرتد إلى اليهودية. وقال تابعه العقدي ووهب، عَن شعبة. وقال وكيع والنضر وأبو داود، عَن شعبة، عَن سعيد بن أبي بردة، عَن أبيه، عَن جده وهذا قد اختلف فيه على شعبة.
37 - وَأَخْرَجَ عَنْ مُوسَى، عَن أبي عَوَانَةَ، حَدَّثَنَا عبد الْمَلِكِ، عَن أبي بُرْدَةَ،

(1/162)

قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ، مُعَاذًا وَأَبَا مُوسَى، وَقَالَ: " يَسِّرَا وَلا تُعَسِّرَا " وَقِصَّةُ الْمُرْتَدِّ، وَكَيْفَ يُقْرَأُ الْقُرْآنُ، قَالَ: وَقَدْ خَالَفَ الْهَيْثَمُ بْنُ

(1/163)

جَمِيلٍ، رَوَاهُ، عَن أبي عَوَانَةَ، عَنْ عبد الْمَلِكِ، عَن أبي بُرْدَةَ، عَنْ أَبِيهِ، تَابَعَهُ عبد الْحَكَمِ.
وأخرج مسلم حديث شعبة من حديث وكيع وحده، ووكيع فيمن وصله ولكن رواه مختصرًا، وأحسب أن شعبة كان إذا حدث به بطوله أرسله وإذا اختصره وصله والله أعلم.
38 - وأخرج مسلم هذا الحديث أيضًا، عَن محمد بن عباد، عَن ابن عيينة، عَن عَمْرو، عَن سعيد بن أبي بردة، عَن أبية، عَن جده ولم يتابع ابن عباد عليه.

(1/164)

ولا يصح هذا، عَن عَمْرو بن دينار.
وقد روي، عَن ابن عيينة، عَن مسعر، عَن سعيد بن أبي بردة ولا يثبت أيضًا، ولم يخرجه البخاري من حديث ابن عيينة.
39 - وأخرج البخاري حديث العوام بن حوشب، عَن إبراهيم السكسكي،

(1/165)

عن أبي بردة، عَن أبي موسى، عَن النبي صلى الله عليه وآله وسلم قال: إذا مرض العبد أو سافر كتب الله له مثل ما كان يعمل صحيحًا مقيمًا. قال: لم يُسْنِده غير العوام.
وخَالَفَهُ مسعر. رواه، عَن إبراهيم السكسكي، عَن أبي بردة قوله ولم يذكر أبا موسى ولا النبي صلى الله عليه وآله وسلم. والله أعلم.
40 - وأخرج مسلم حديث ابن وهب، عَن مخرمة بن بكير، عَن أبيه، عن

(1/166)

أبي بردة، عَن أبي موسى، عَن النبي صلى الله عليه وآله وسلم في الساعة المستجاب فيها الدعاء يوم الجمعة ما بين أن يجلس الإمام على المنبر إلى أن تقضى الصلاة، قال: وهذا الحديث لم يُسْنِده غير مخرمة بن بكير، عَن أبيه، عَن أبي بردة.
وقد رواه جماعة، عَن أبي بردة من قوله.
ومنهم من بلغ به أبا موسى ولم يُسْنِده والصواب من قول أبي بردة منقطع، كذلك رواه يحيى بن سعيد القطان، عَن الثوري، عَن أبي إسحاق، عَن أبي بردة، وتابعه واصل الأحدب. رواه، عَن أبي بردة قوله. قاله جرير، عَن مغيرة، عَن واصل.
وتابعهم مجالد بن سعيد رواه، عَن أبي بردة كذلك. وقال النعمان بن عبد السلام، عَن الثوري، عَن أبي إسحاق، عَن أبي بردة، عَن أبيه موقوف، ولا يثبت قوله، عَن ابيه، ولم يرفعه غير مخرمة من أبيه. وقال أحمد بن حنبل، عَن حماد بن خالد قلت لمخرمة: سمعت من أبيك شيئًا؟ قال: لا.

(1/167)

41 - وأخرج مسلم، عَن شيبان، عَن الصعق بن حزن، عَن مطر الوراق، عَن زهدم، عَن أبي موسى، عَن النبي صلى الله عليه وآله وسلم قصة اليمين والله لا أحملكم.

(1/168)

والصعق والمطر ليسا بالقويين ومع ذلك فمطر لم يسمعه من زهدم وإنما رواه، عَن القاسم بن عاصم عنه. قال ذلك ثابت بن حماد، عَن مطر.
42 - وأخرج مسلم حديث عبد الصمد بن عبد الوارث، عَن شعبة، عَن عبد

(1/169)

الملك بن عمير، عَن ربعي، عَن أبي موسى، عَن النبي صلى الله عليه وآله وسلم: ليس منا من حلق وسلق وخرق.
قال: وهذا لم يرفعه، عَن شعبة غير عبد الصمد وأصحاب شعبة يخالفونه ويرونه عنه موقوفًا.
43 - وأخرج مسلم أيضًا حديث جرير، عَن التيمي، عَن قتادة، عَن أبي غلاب، عَن حطان، عَن أبي موسى، عَن النبي صلى الله عليه وآله وسلم في سنن

(1/170)

الصلاة وتعليم النبي صلى الله عليه وآله وسلم إياهم ذلك، فيه (وإذا قرأ فانصتوا) وقد خالف التيمي جماعة منهم هشام الدستوائي وشعبة وسعيد وأبان وهمام وأبو عوانة، ومَعْمر وعدي بن أبي عمارة ورووه، عَن قتادة، لم يقل أحد منهم: (وإذا قرأ فانصتوا).
وقد روي، عَن عمر بن عامر، عَن قتادة متابعة التيمي وعمر ليس بالقوي تركه يحيى القطان وفي اجتماع أصحاب قتادة على خلاف التيمي دليل على وهمه والله أعلم.
44 - وأخرجا جميعًا حديث الأعمش، عَن أبي وائل، عَن أبي موسى المرء مع من أحب من رواية الثوري وأبي معاوية محمد بن عبيد قال وتابعهم

(1/171)

زهير وزياد بن خيثمة ومحمد بن كناسة ومنصور بن أبي الأسود وجبير بن حنين الحجري.

(1/172)

وأخرجاه من حديث شعبة وجرير وسليمان بن قرم، عَن الأعمش، عَن أبي وائل، عَن عبد الله، زاد البخاري تابعهم أبو عوانة قال وتابعهم عبيدة بن حميد ومندل وحفص وعمران وصالح بن أبي الأسود محفوظان، عَن الأعمش. والله أعلم.

(1/173)

45 - وأخرج البخاري، عَن عبد الله بن يوسف، عَن مالك، عَن وهب بن كيسان: أتى رسول الله صلى الله عليه وآله وسلم بطعام ومعه ربيبه عمر بن أبي سلمة فقال.: سم الله وكل مما يليك. قال: وهذا الحديث أرسله مالك في الموطأ ووصله عنه خالد بن مخلد ويحيى بن صالح وهو صحيح متصل. وقد رواه الوليد بن كثير ومحمد بن عمرو بن حلحلة، عَن وهب بن كيسان، عَن عمر بن أبي سلمة كرواية خالد ويحيى، عَن مالك، وأخرجه البخاري إلا حديث من وصله، عَن مالك.


وفي مسند عمران بن حصين - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند عمران بن حصين
46 - أخرج مسلم، عَن ابن مثنى وابن بشار، عَن غندر، عَن شعبة، عَن قتادة

(1/174)

عن مطرف، عَن عمران بن حصين أن النبي صلى الله عليه وآله وسلم جمع بين حجة وعمرة ثم لم ينزل كتاب. الحديث. وأخرجه أيضًا عنهما، عَن غندر، عَن شعبة، عَن حميد بن هلال، عَن مطرف وحديث شعبة، عَن حميد بن هلال صحيح، وحديث قتادة إنما رواه غندر، عَن سعيد بن أبي عروبة لا، عَن شعبة ولم يروه فيما أعلم، عَن شعبة غير بقية.
47 - وأخرج مسلم أيضًا حديث يزيد بن زريع، عَن هشام، عَن محمد بن

(1/175)

سيرين، عَن عمران بن حصين أن رجلاً أعتق ستة مملوكين. الحديث وقصة القرعة قال: وهذا لم يسمعه محمد من عمران فيما يقال وإنما أرسله عنه، وإنما سمعه من خالد الحذاء، عَن أبي قلابة، عَن أبي الملهب، عَن عمران، قاله علي بن المديني، عَن معاذ بن معاذ، عَن أشعث، عَن محمد، عَن خالد الحذاء.
48 - وأخرج مسلم أيضًا لابن سيرين، عَن عمران بن حصين حديثين آخرين أحدهما حديث تفرد به قريش بن أنس، عَن ابن عون عنه وفيه أن

(1/176)

رجلاً عض يد رجل فانتزع يده فسقطت ثنيته. الحديث ولم يذكر فيه سماعه منه
49 - والآخر: يدخل الجنة سبعون ألفًا وليس فيه أيضًا سماع محمد من عمران وهو يقول في غير حديث ظننت، عَن عمران والله أعلم.
ولم يخرج البخاري لابن سيرين، عَن عمران شيئًا.

(1/177)

50 - وأخرج مسلم حديث بن وهب وجرير بن حازم، عَن حرملة بن عمران وهذا اختلاف، فقال بن وهب، عَن ابن شماسة، عَن أبي ذر أن النبي صلى الله عليه وآله وسلم قال: إنكم ستفتحون أرضًا يذكر فيها القيراط

(1/178)

فاستوصوا بأهلها خيرًا فإن لهم ذمة ورحمًا.
وقال جرير ، عَن حرملة ، عَن ابن شماسة ، عَن أبي بصرة ، عَن أبي ذر أن النبي صلى الله عليه وآله وسلم. زاد في إسناده أبا بصرة.
51- وأخرج مسلم أيضًا حديث زكريا بن عدي ، عَن عُبيد الله بن عمرو ، عَن زيد ، عَن عَمْرو بن مرة ، عَن عبد الله بن الحارث حدثني جندب سمعت النبي

(1/179)

صلى الله عليه وآله وسلم يقول: لو كنت متخذًا خليلاً لاتخذت أبا بكر خليلاً، وإني أبرأ إلى الله أن يكون لي منكم خليل. قال خالفه أبو عبد الرحيم قال فيه، عَن حميد النجراني، عَن حريث رجل مجهول، والحديث صحيح من رواية بن سعيد وابن مسعود.


في مسند حذيفة - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

في مسند حذيفة
52 - أخرجا جميعًا حديث شعبة، عَن أبي إسحاق، عَن صلة، عَن حذيفة

(1/180)

قصة مجيء أهل نجران وفيه. : لأبعثن رجلاً أمينًا زاد مسلم : الثوري ، عَن أبي إسحاق مثله.
قال : رواه إسرائيل ، عَن أبي إسحاق ، عَن صلة ، عَن عبد الله بن مسعود ولا يثبت قول إسرائيل.
53- وأخرج مسلم حَديثَ مُعاوية بن سَلاَّمٍ ، عَن زيد ، عَن أبي سَلاَّمٍ ،

(1/181)

قال : قال حذيفة : كُنَّا بِشَرٍّ ، فجاءَنا الله بخيرٍ. وهذا عِندي مُرْسَلٌ ، أبو سَلاَّمٍ لم يسمع من حذيفة ، ولا من نظرائه الذين نزلوا العراق ، لأن حُذيفة تُوفي بعد قتل عثمان ، رضي الله عنه ، بليال ، وقد قال فيه : قال حُذيفة ، فَهذا يَدُلُّ على إرسالِهِ.
54- وأخرج مسلم : حديث فرات ، عَن أبي الطفيل ، عَن حُذَيْفَة بن أَسِيد

(1/182)

عن النبي صلى الله عليه وآله وسلم ؛ يكون عشر آيات. قال : وهذا لم يرفعه غير فرات ، عَن أبي الطفيل من وجه يصح مثلهّ ح.م ورواه عبد العزيز بن رُفيع ، وعبد الملك بن مَيسرة ، عَن أبي الطُّفَيل ، موقوفًا. قاله زيد بن أبي أُنَيسة ، عَن عبد الملك. وخالف أشعثُ ، فقال : عبد الملك ، عَن الربيع بن عميلة.

(1/183)

55- وأخرج البخاري حديث معمر ، عنِ الزُّهْرِيّ ، عَن سعيد بن المسيب ، عَن أبيه ، عَن جده ، ما اسمك؟ قال : حزن.
وأخرجه أيضًا من حديث بن جُرَيج ، عَن عبد الحميد بن جبير ، عَن سعيد أن جده حزنًا. وهذا مرسل. وكذلك قال قتادة وعلي بن زيد ، عَن ابن المسيب.
56- وأخرج البخاري ، عَن عاصم بن علي ، عَن ابن أبي ذئب ، عَن المقبري ،

(1/184)

عن أبي شريح : والله لا يؤمن (الذي لا يأمن جاره بوائقه). وقد تابعه شبابة وأسد بن موسى.
وقال حميد بن الأسود وعثمان بن عمر وأبو بكر بن عياش وشعيب بن

(1/185)

إسحاق ، عَن ابن أبي ذئب ، عَن سعيد ، عَن أبي هريرة وتابعهم بن أبي فديك وروح.
وقال يزيد بن هارون وحجاج الأعور وأبو النضر كقول عاصم ومن تابعه.
57- وأخرج البخاري حديث خنساء بنت خدام وقد كتبناه.

(1/186)

58- وأخرج البخاري ، عَن إسحاق ، عَن جَرير ، عَن يحيى بن سعيد ، عَن معاذ بن رفاعة ، عَن أبيه ، وكان أبوه من أهل بدر ؛ ما تعدون من شهد بدرًا فيكم ؟

(1/187)

وعن سليمان ، عَن حماد ، عَن يحيى ، عَن معاذ ، مُرْسَلاً.
وعَن إسحاق بن منصور ، عَن يزيد ، عَن يحيى سمع معاذًا ، مُرْسَلاً.
قال : لم يُسْنِده غير جرير.
وخَالَفَهُ الثوري ، عَن يحيى ، عَن عباية ، عَن رافع.
59- وأخرج البخاري حديث مروان ، عَن زيد (لاَّ يَسْتَوِي الْقَاعِدُونَ) من

(1/188)

حديث صالح بن كيسان ، عنِ الزُّهْرِيّ ، عَن سهل بن سعد ، عَن مروان ، عَن زيد وهو صحيح إلا ، عَن مروان.

(1/189)


مسند سعد بن أبي وقاص - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

مسند سعد بن أبي وقاص
60 - وأخرج مسلم، عَن ابن أبي عمر، عَن سفيان، عنِ الزُّهْرِيّ، عَن عامر بن سعد، عَن أبيه أن النبي صلى الله عليه وآله وسلم قسم قسمًا ... أو مسلم.
وقال الحميدي، عَن ابن عيينة، عَن معمر، عَن الزهري

(1/190)

61- وأخرج البخاري ، عَن مكي بن إبراهيم ، عَن هاشم ، عَن عامر بن سعد ، عَن سعد : لقد رأيتني وأنا ثلث الأسلام.
قال : خالفه بن أبي زائدة ويحيى الأموي وأبو أسامة رووه ، عَن هاشم ، عَن ابن المسيب ، عَن سعد.

(1/191)

62- [وأخرج مسلم حديث معمر ، عنِ الزُّهْرِيّ ، عَن عامر بن سعد]. ، عَن سعد أن النبي صلى الله عليه آله وسلم سمى الوزغ فويسقًا.

(1/192)

قال : خالفه مالك ، ويُونس وعقيل رووه ، عنِ الزُّهْرِيّ ، عَن سعد ، مُرْسَلاً.
ورواه عباد بن إسحاق ، عَن عمر بن سعيد ، عنِ الزُّهْرِيّ مثل معمر.
63- وأخرج مسلم حديث إسماعيل ، عَن محمد بن سعد ، عَن أبيه : الشهر هكذا. وأرسله يحيى ووكيع بن إسماعيل.

(1/193)

64- وأخرج البخاري ، عَن سليمان بن حرب ، عَن محمد بن طلحة ، عَن أبيه ، عَن مصعب رأى سعد أن له فضلاًِ فقال النبي صلى الله عليه وآله وسلم. وهذا مرسل.

(1/194)

65- وأخرج مسلم حديث حميد بن عبد الرحمن الحميري ، عَن ثلاثة نفر من ولد سعد ، وهذا أسنده الثقفي ، عَن أيوب ، عَن عَمْرو بن سعيد ، عَن حميد

(1/195)

الحميري، عَن ثلاثة كلهم يحدث، عَن أبيه، وقال حماد، عَن أيوب، عَن عَمْرو، عَن ثلاثة، قالوا: مرض سعد، مُرْسَلاً. وقال هشام، عَن محمد، عَن حميد، عَن ثلاثة من بني سعد أن سعدًا. وأخرجها كلها مسلم.


مسند أبي سعيد الخدري - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

مسند أبي سعيد الخدري
66 - وأخرج البخاري حديث يونس، عنِ الزُّهْرِيّ، عَن أبي سلمة، عَن أبي

(1/196)

سعيد ، عَن النبي صلى الله عليه وآله وسلم : ما بعث الله من نبي إلا كانت له بطانتان. قال : وقال سليمان بن بلال ، عَن يحيى وابن أبي عتيق وموسى ، عنِ الزُّهْرِيّ بهذا ووقفه شعيب ، عَن الزهري. وقال الأوزاعي ومعاوية بن سلام ، عنِ الزُّهْرِيّ ، عَن أبي سلمة ، عَن أبي هريرة ، عَن النبي صلى الله عليه وآله وسلم.
وقال ابن أبي الحسين وسعيد بن زياد ، عَن أبي سلمة ، عَن أبي سعيد موقوفا
وقال عُبيد الله بن أبي جعفر ، عَن صفوان بن سليم ، عَن أبي سلمة ، عَن أبي أيوب ، عَن النبي صلى الله عليه وآله وسلم.

(1/197)

68- وأخرج مسلم من طريق عياض ، عَن أبي سعيد : صدقة الفطر.
عن محمد بن رافع ، عَن عبد الرزاق ، عَن معمر ، عَن إسماعيل بن أمية ، عَن عياض ، عَن أبي سعيد قال خالفه سعيد بن سلمة الصدفي ، عَن إسماعيل بن أمية ، عَن الحارث بن أبي ذباب ، عَن عياض. والحديث محفوظ ، عَن الحارث ورواه أيضًا عنه ابن جُرَيج وغيره ، وعند إسماعيل بن أمية ، عَن المقبري ، عَن عياض ، عَن أبي سعيد : أخوف ما أخوف عليكم زهرة الدنيا. ولا نعلم إسماعيل روى ، عَن عياض شيئًا.

(1/198)

68- وأخرج مسلم ، عَن ابن مثنى ، عَن عبد الأعلى ، عَن هشام ، عَن محمد ، عَن أخيه معبد ، عَن أبي سعيد : (العزل).

(1/199)

قال لم يتابع هشام.
وخَالَفَهُ أيوب وابن عون، عَن محمد، عَن عبد الرحمن بن بشر، عَن أبي سعيد، فلعل ابن سيرين حفظه عنهما والله أعلم. وأخرجهاكلها مسلم.


مسند سهل بن سعد - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

مسند سهل بن سعد
69 - وأخرج البخاري من حديث ابن عيينة، عنِ الزُّهْرِيّ، عَن سهل: فرّق بين المتلاعنين.
وهذا مما وهم فيه ابن عيينة من أصحاب الزهري. قالوا: فطلقها قبل أن يأمره النبي صلى الله عليه وسلم، فكان فراقه إياه سنة.
ولم يقل أحد منهم أن النبي صلى الله عليه وآله وسلم فرّق بينهما.

(1/200)

70- وأخرج البخاري حديث أبي غسان ، عَن أبي حازم ، عَن سهل : إنما الأعمال بخواتيمها. رواه بن أبي حازم ويعقوب بن عبد الرحمن وسعيد الجحمي لم يقولوا هذا. وأخرجه مسلم من حديث يعقوب فقط.
71- أخرج البخاري حديث عبد الرحمن بن عبد الله بن دينار ، عَن أبي حازم ، عَن سهل : رباط يوم في سبيل الله خير من الدنيا وما فيها لم يقل هذا غير عبد الرحمن ، وغيره أثبت منه وباقي الحديث صحيح.

(1/201)

72- وأخرج مسلم حديث ابن وهب ، عَن أبي صخر ، عَن أبي حازم ، عَن سهل : وصف الجنة. ولم يتابع عليه وغيره أثبت منه.

(1/202)

73- وأخرج البخاري حديث أبي بن عباس بن سهل بن سعد ، عَن أبيه ، عَن جده ، قال : كان للنبي صلى الله عليه وآله وسلم فرس يقال له اللحيف. وأبي هذا ضعيف.

(1/203)

74- وأخرج مسلم ، عَن أبي الطاهر ، عَن ابن وهب ، عَن يونس ، عنِ الزُّهْرِيّ أخبرني عبد الرحمن وعبد الله ابنا كعب ، عَن سلمة بن الأكوع : لما كان يوم خيبر قاتل أخي.

(1/204)

وهذا يقال إن بن وهب وهم فيه ، قد خالفه القاسم بن مبرور راوه ، عَن يونس ، عنِ الزُّهْرِيّ ، عَن عبد الرحمن بن كعب ، عَن سلمة وهو الصواب. وكذلك رواه غير واحد ، عَن الزهري.

(1/205)


مسند سلمان - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

مسند سلمان
75 - وأخرج البخاري، عَن آدم، عَن ابن أبي ذئب، عَن المقبري، عَن أبيه، عَن ابن وديعة، عَن سلمان، عَن النبي صلى الله عليه وآله وسلم في غسل الجمعة، قال: وقد اختلف، عَن ابن أبي ذئب فيه أيضًا.
وقال ابن عجلان، عَن سعيد، عَن أبيه، عَن ابن وديعة، عَن أبي ذر وقيل، عَن عُبيد الله، عَن سعيد، عَن أبي هريرة، قاله، عبد الله بن رجاء وروى الدراوردي، عَن عُبيد الله، عَن سعيد، عَن النبي صلى الله عليه وآله وسلم، وقال الضحاك بن عثمان، عَن المقبري، عَن أبي هريرة وقال أبو معشر، عَن المقبري، عَن أبيه، عَن أبي وديعة، عَن النبي صلى الله عليه وآله وسلم.

(1/206)

.....................

(1/207)

76- وأخرج مسلم حديث أبي معاوية ، عَن داود ، عَن أبي عثمان عن

(1/208)

سلمان ، عَن النبي صلى الله عليه وآله وسلم : إن الله خلق مائة رحمة أهـ وغير أبي معاوية يوقفه ، عَن داود.
77- وأخرجا جميعًا حديث مالك ، عَن يزيد بن رومان ، عَن صالح بن خوات عمن صلى مع النبي صلى الله عليه وآله وسلم.

(1/209)

وأخرجاه من حديث شعبة ، عَن عبد الرحمن بن القسم ، عَن أبيه ، عَن صالح ، عَن سهل بن أبي حثمة ، عَن النبي صلى الله عليه وآله وسلم.
وأخرجه البخاري وحده من حديث يحيى بن سعيد ، عَن القاسم ، عَن صالح ، عَن سهل موقوفًا.
78- وأخرج مسلم حديث حماد ، عَن ثابت ، عَن ابن أبي ليلى ، عَن صهيب : {لِّلَّذِينَ أَحْسَنُوا الْحُسْنَى} ، مرفوعًا.

(1/210)

ورواه حماد بن زيد ، عَن ثابت ، عَن ابن أبي ليلى قوله.

(1/211)

79- وأخرج مسلم حديث ابن جُرَيج ، عَن ابن المنكدر ، عَن معاذ بن عبد الرحمن ، عَن أبيه ، عَن طلحة في لحم الصيد ، وقد كتبنا علله.

(1/212)

80- وأخرج مسلم ، عَن حرملة ، عَن ابن وهب ، عَن أبي شريح ، عَن عبد الكريم بن الحارث أن المستورد قال سمعت النبي صلى الله عليه وآله وسلم يقول : تقوم الساعة والروم أكثر الناس. قال : عبد الكريم لم يدرك المستورد ولا أدرك أبوه الحارث بن يزيد والحديث مرسل والله أعلم.

(1/213)

81- وأخرجا حديث طارق ، عَن ابن المسيب ، عَن أبيه.
وعنه شبابة ، عَن شعبة ، عَن قتادة ، عَن سعيد شهدنا الشجرة وأصحاب المغازي ينكرون ذلك ، وحديث شبابة لم يتابع عليه.

(1/214)


مسند المغيرة بن شعبة - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

مسند المغيرة بن شعبة
82 - وأخرج مسلم، عَن ابن بزيع، عَن يزيد بن زريع، عَن حميد، عَن بكر، عَن عروة بن المغيرة، عَن أبيه: قصة المسح.

(1/215)

قال : كذا قال بن بزيع.
وخَالَفَهُ ، عَن غيره يزيد فرواه عنه على الصواب ، عَن حمزة بن المغيرة.
ورواه حميد بن مسعدة وعمرو بن علي ، عَن يزيد بن زريع على الصواب وكذلك قال ابن عدي ، عَن حميد.
83- وأخرج البخاري ، عَن سعد بن حفص ، عَن شيبان ، عَن منصور عن

(1/216)

المسيب بن رافع ، عَن وراد ، عَن المغيرة ، عَن النبي صلى الله عليه وآله وسلم أن الله حرم عقوق الأمهات : الحديث. قال : هذا غير محفوظ ، عَن المسيب وإنما رواه شيبان ، عَن منصور ، عَن الشعبي ، عَن وراد قاله عُبيد الله بن موسى وحسين المروزي وغيرهما ، وكذلك قال جرير ، عَن منصور ، عَن الشعبي والذي عند منصور ، عَن المسيب ، عَن وراد حديث غير هذا ، وهو كان يقول في دبر الصلاة الدعاء فلعله اشتبه على سعد بن حفص والله أعلم.
وقد أخرجه مسلم من حديث عُبيد الله بن موسى ، عَن شيبان ، عَن منصور ، عَن الشعبي.
84- وأخرج مسلم حديث بن عيينة ، عَن مطرف وابن أبجر ، عَن الشعبي ، عَن المغيرة موقوفًا في صفة أهل الجنة.

(1/217)

وقد اختلف على أبي عيينة فقيل عنه رفعه أحدهما ومنهم من قال عنه رواية ومنهم من وقفه ورواه الأشجعي ، عَن ابن أبجر موقوفًا.

(1/218)

85- وأخرج مسلم حديث وكيع ، عَن هشام ، عَن أبيه ، عَن المسور أن عمر استشار في إملاص المرأة. وهذا وهم ،.
وخَالَفَهُ أصحاب هشام وهيب وزائدة وأبو معاوية وعُبيد الله بن موسى وأبو أسامة ، فلم يذكروا المسور وهو الصواب.

(1/219)

وفي حديث زائدة، عَن هشام، عَن أبيه سمع المغيرة وكذلك قال أبو الزناد، عَن عروة، عَن المغيرة. ولم يخرج مسلم غير حديث وكيع وهو وهم.
وأخرج البخاري أحاديث من خالف وأتى بالصواب.


مسند أبي بكرة - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

مسند أبي بكرة
86 - وأخرج مسلم من أحاديث يزيد بن زريع وحماد بن مسعدة، عَن ابن عون، عَن محمد، عَن ابن أبي بكرة، عَن أبيه في خطبة يوم النحر، وفي آخره: ثم انكفأ إلى كبشين أملحين فدبحهما وإلى جزيعة من الغنم فقسمهما بيننا.

(1/220)

وهذا الكلام وهم من ابن عون فيما يقال ، وإنما رواه بن سيرين ، عَن أنس قاله أيوب عنه وقد أخرج البخاري ابن عون فلم يخرج هذا الكلام فيه فقطعه ولعله صح عنده أنه وهم والله أعلم ، ومسلم أتى به إلى آخره.
87- وأخرج مسلم حديث غندر ، عَن شعبة ، عَن منصورعن ربعي ، عَن أبي بكرة ، عَن النبي صلى الله عليه وآله وسلم : إذا التقى المسلمان بسفيهما فهما على جرف جهنم فإذا قتلا دخلاها وعلقه البخاري وقال : قال غندر وشبابة ، وقال : لم يرفعه الثوري ، عَن منصور.

(1/221)

88-91- وأخرج البخاري أحاديث الحسن ، عَن أبي بكرة : منها الكسوف ، ومنها زادك الله حرصًا ولا تعد ، ومنها لا يفلح قوم ولوا أمرهم امرأة ، ومنها ابني

(1/222)

هذا سيد والحسن لا يوري إلا ، عَن الأحنف ، عَن أبي بكرة.

(1/223)

.....................

(1/225)

92- وأخرجا جميعًا حديث ابن وهب ، عَن عَمْرو ، عَن بكير ، عَن سليمان ، عَن ابن جابر ، عَن أبيه ، عَن أبي بردة.

(1/225)

ح م خالفه ليث وسعيد بن أبي أيوب، عَن يزيد بن أبي حبيب، عَن بكير لم يقولا، عَن ابن جابر.
وقال مسلم بن أبي مريم، عَن ابن جابر عمن سمع النبي صلى الله عليه وآله وسلم. وقول عمرو صحيح والله أعلم لأنه ثقة وقد زاد رجلاً وتابعه أسامة بن زيد بن بكير، عَن سليمان، عَن عبد الرحمن بن جابر، عَن أبيه، عَن أبي بردة مثله.


وفي مسند عبد الله بن مسعود رضي الله عنه - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند عبد الله بن مسعود رضي الله عنه
93 - أخرج مسلم، عَن عمر بن حفص، عَن أبيه، عَن العلاء بن خالد عن

(1/226)

شقيق ، عَن عبد الله ، عَن النبي صلى الله عليه وآله وسلم : يؤتى بجهنم لها سبعون ألف زمام مع كل زمام سبعون ألف ملك يجرونها.
قال رفعه وهم.
رواه الثوري ومروان وغيرهما ، عَن العلاء بن خالد موقوفًا.
94- وأخرج البخاري ، عَن أبي نعيم ، عَن زهير ، عَن أبي إسحاق قال ليس أبو عبيدة ذكره ولكن عبد الرحمن بن الأسود ، عَن أبيه ، عَن عبد الله : أتيت النبي صلى الله عليه وآله وسلم بحجرين وروثة..
قال : وقال إبراهيم بن يوسف ، عَن أبيه ، عَن أبي إسحاق حدثني عبد الرحمن بن الأسود ، عَن أبيه بهذا. قال تابعهما أبو حماد الحنفي وأبو مريم ، عَن أبي إسحاق وكذلك قال الحماني ، عَن شريك.
وقيل ، عَن منجاب ، عَن يحيى بن أبي زائدة ، عَن أبيه ، عَن أبي إسحاق كذلك.

(1/227)

وقال يزيد بن عطاء ، عَن أبي إسحاق ، عَن عبد الرحمن بن الأسود ، عَن أبيه وعلقمة وقال علي بن صالح ومالك بن مغول وجريج وزكريا من رواية سلمة بن رجاء عنه ويوسف بن أبي إسحاق من رواية أبي جنادة عنه وشريك من رواية منجاب عنه ، عَن أبي إسحاق ، عَن الأسود ، عَن عبد الله وقال الثوري وإسرائيل ، عَن أبي إسحاق ، عَن أبي عبيدة ، عَن عبد الله.

(1/228)

وقال حسن بن قتيبة ، عَن يونس بن أبي إسحاق ، عَن أبي الأحوص وقال زكريا بن أبي زئدة من رواية أبي كريب ، عَن عبد الرحيم وإسحاق الأزرق وإسماعيل بن أبان عنه ومن رواية سهل بن عثمان ، عَن أبيه يحيى عنه ، عَن أبي إسحاق ، عَن عبد الرحمن بن يزيد ، عَن عبد الله وقيل ، عَن ابن عيينة ، عَن أبي إسحاق كذلك.

(1/229)

وقال أبو سنان ، عَن أبي إسحاق ، عَن هبيرة بن يريم ، عَن عبد الله. وقال معمر وشعبة وورقاء وسليمان بن قرم وعمار بن زريق وإبراهيم الصائغ وعبد الرحمن بن دينار وأبو شيبة ومحمد بن جابر وصباح بن المزني وروح بن مسافر وشريك من رواية إسحاق الأزرق عنه وإسرائيل من رواية عباد بن ثابت وخالد العبدي عنه ، عَن أبي إسحاق ، عَن علقمة بن قيس ، عَن عبد الله عشرة أقاويل من أبي إسحاق أحسنها إسناد الأول الذي أخرجه البخاري ، وفي النفس منه شيء لكثرة الإختلاف ، عَن أبي إسحاق : والله أعلم.
95- وأخرج مسلم حديث أبي الأحوص ، عَن سماك ، عَن إبراهيم ، عَن علقمة والأسود ، عَن عبد الله : أن رجلاً قال عالجت امرأة فأصبحت منها مادون

(1/230)

الجماع فنزلت : {وَأَقِمِ الصَّلاَةَ طَرَفَيِ النَّهَارِ وَزُلَفًا} ، الحديث.
وأخرجه أيضًا ، عَن أبي موسى ، عَن أبي النعمان الحكم بن عبد الله ، عَن شعبة ، عَن سماك ، عَن إبراهيم ، عَن الأسود ، عَن عبد الله. قال : رواه إسرائيل ، عَن سماك مثل أبي الأحوص.
وقيل ، عَن أبي عوانة كذلك أيضًا. وقال خالد السمتي عنه ، عَن سماك ، عَن إبراهيم ، عَن علقمة والأسود بلا شك.
وقال أسباط بن نصر ، عَن سماك ، عَن إبراهيم ، عَن الأسود وحده وقال أبو قطن وأبو زيد الهروي ، عَن شعبة ، عَن سماك ، عَن إبراهيم ، عَن خاله عن

(1/231)

عبد الله ولم يسم خاله هذا ، وقال شريك ، عَن سماك ، عَن إبراهيم ، عَن علقمة وحده ، عَن عبد الله.
وقال الثوري ، عَن سماك ، عَن إبراهيم ، عَن عبد الله بن يزيد الصائغ ، عَن عبد الرحمن بن يزيد ، عَن عبد الله خاله والفضل السيناني.
وقال الفريابي ، عَن الثوري ، عَن الأعمش وسماك ، عَن إبراهيم ، عَن عبد الرحمن بن يزيد الصائغ وكان سماك يضطرب فيه والله أعلم بالصواب.
96- وأخرج مسلم ، عَن شيبان بن فروخ ، عَن جرير بن حازم ، عَن الأعمش ، عَن إبراهيم ، عَن علقمة ، عَن عبد الله : لعن الله الواشمات ولم يُسْنِده ، عَن الأعمش غير جرير.

(1/232)

وخالف أبو معاوية وأبو عبيدة بن معن وغيرهما ، عَن الأعمش قالوا ، عَن إبراهيم ، عَن عبد الله ، مُرْسَلاً ، وهو صحيح من حديث منصور ، عَن إبراهيم ، عَن علقمة ، عَن عبد الله ، فأما الأعمش قال : صحيح عنه مرسل.
97- وأخرج البخاري حديث إسرائيل ، عَن منصور والأعمش ، عَن إبراهيم ، عَن علقمة ، عَن عبد الله : كنا مع النبي صلى الله عليه وآله وسلم في غار فنزلت

(1/233)

{وَالْمُرْسَلاَتِ عُرْفًا} حديث الحية ، رواه أصحاب الأعمش منهم أبو معاوية وحفص وسليمان بن قرم ، عَن الأعمش ، عَن إبراهيم ، عَن الأسود ، عَن عبد الله. ولم يتابع إسرائيل ، عَن علقمة. فأما منصور فقد رواه عنه شيبان كقول إسرائيل.وقال أبو عوانة ، عَن مغيرة ، عَن إبراهيم ، عَن علقمة كقول إسرائيل أيضًا.
98- وأخرج مسلم حديث عبد الأعلى ، عَن داود ، عَن الشعبي ، عَن علقمة ، عَن عبد الله حديث ليلة الجن بطوله وآخر الحديث إنما هو من قول الشعبي مرسل ، عَن النبي صلى الله عليه وآله وسلم.

(1/234)

وأخرج حديث بن مسعود فأرانا آثار نيرانهم وما بعده إلى آخر الحديث ، وهو قوله : وسألوه الزاد إلى آخره ، وكذلك رواه ابن علية ويزيد بن زريع وابن إدريس وابن أبي زائدة وغيرهم من داود وقد رواه حفص ، عَن داود ، عَن الشعبي ، عَن علقمة ، عَن عبد الله وأتى بآخره مسندًا ووهم فيه حفص. والله أعلم.

(1/235)

99- وأخرج مسلم حديث بن إدريس ، عَن الأعمش ، عَن عبد الله بن مرة ، عَن مسروق ، عَن عبد الله : مر به نفر من اليهود فسألوه ، عَن الروح. الحديث : قال رواه أصحاب الأعمش منهم عبد الواحد بن زياد وعيسى بن يونس وحفص بن غياث ووكيع وغيرهم ، عَن الأعمش ، عَن إبراهيم ، عَن علقمة ، عَن عبد الله وهو الصواب. والله أعلم.

(1/236)

100- وأخرج مسلم حديث الحسن بن عُبيد الله ، عَن إبراهيم بن سويد ، عَن عبد الرحمن بن يزيد ، عَن عبد الله إذنك على أن يرفع الحجاب ويسمع سوادي من حديث عبد الواحد وابن إدريس عنه ، قال : تابعهما زائدة

(1/237)

وحفص بن غياث وجرير. وخالفهم الثوري رواه ، عَن الحسن بن عُبيد الله ، عَن إبراهيم بن سويد ، عَن عبد الله مرسل ، والحكم أن يكون القول قول من زاد لأنهم خمسة ثقات.
101- وأخرج مسلم حديث الأعمش ، عَن عمارة ، عَن وهب بن ربيعة ، عَن عبد الله : إجتمع ثلاثة نفر قليل فقه قلوبهم الحديث.

(1/238)

قال: وهذا كان الأعمش اضطرب في إسناده.
رواه الثوري هكذا وتابعه عبد الله بن بشر. وقال قطبة وأبو معاوية، عَن الأعمش، عَن عمارة، عَن عبد الرحمن بن يزيد.
وقال أبو مريم، عَن الأعمش، عَن عمارة، عَن زيد بن وهب.
وقال زيد أبي أنيسة، عَن الأعمش، عَن أبي الضحى، عَن مسروق وقال المسعودي والحسن بن عمارة، عَن الأعمش، عَن أبي وائل. وقال شعبة، عَن الأعمش، عَن رجل، عَن عبد الله. وهو صحيح من حديث منصور وابن أبي نجيح، عَن مجاهد، عَن أبي معمر.


وفي مسند كعب بن عجرة - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند كعب بن عجرة
102 - وأخرج مسلم من حديث الحكم، عَن ابن أبي ليلى، عَن كعب

(1/239)

مرفوعًا : معقبات لا يخيب قائلهن من حديث مالك بن مغول وعمرو بن قيس وحمزة الزيات قال : وقد تابعهم زيد بن أبي أنيسة وليث بن أبي سليم وابن أبي ليلى وقبيصة ، عَن الثوري ، عَن منصور.
وخالفهم منصور من رواية أبي الأحوص وجرير ، عَن منصور ، عَن الحكم فروياه موقوفًا. وكذلك رواه شعبة ، عَن الحكم إلا من رواية جعفر الصائغ ، عَن عبد ان عنه.
والصواب والله أعلم الموقوف لأن الذين رفعوه شيوخ لا يقاومون منصورًا وشعبة.

(1/240)

103- وأخرج حديث ابن جُرَيج ، عنِ الزُّهْرِيّ ، عَن سليمان بن يسار ، عَن ابن عباس ، عَن الفضل ، وقال : الحجاج ، عَن ابن جُرَيج حدثت عنِ الزُّهْرِيّ فإن كان ضبط فقد أفسد.

(1/241)


وفي مسند كعب بن مالك رضي الله عنه - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند كعب بن مالك رضي الله عنه
104 - وأخرج البخاري حديث توبة كعب من طرقات صحاح، عَن يونس وعقيل وإسحاق بن راشد، عنِ الزُّهْرِيّ، عَن عبد الرحمن بن عبد الله بن كعب، عَن أبيه، عَن كعب. وهو الصواب.
وأخرجه، عَن أحمد بن محمد، عَن ابن المبارك، عَن يونس، عنِ الزُّهْرِيّ، عَن عبد الرحمن بن كعب، عَن كعب، مُرْسَلاً.

(1/242)

وقد رواه سويد ، عَن ابن المبارك متصلاً مثل ما قال ابن وهب والليث ، عَن يونس.
وأخرجه مسلم من طرقات صحاح ، عَن يونس وعقيل وابن أخي الزهري ، عنِ الزُّهْرِيّ على الصواب.
وعن سلمة ، عَن ابن أعين ، عَن معقل ، عنِ الزُّهْرِيّ ، عَن عبد الرحمن ، عَن عمه عُبيد الله بن كعب ، عَن كعب.
قال : وتابع معقلا صالح بن أبي الأخضر على عُبيد الله بن كعب وكلاهما لم يحفظ ، والأول الصواب.

(1/243)

105- وأخرجا جميعًا حديث ابن جُرَيج ، عنِ الزُّهْرِيّ ، عَن عبد الرحمن بن عبد الله ، عَن أبيه وعمه عُبيد الله ، عَن كعب أن النبي صلى الله عليه وآله

(1/244)

وسلم كان إذا قدم من سفر ضحى بدأ بالمسجد فصلى فيه ركعتين. من رواية أبي عاصم وعبد الرزاق ، قال : وقد خالفهما أبو أسامة رواه ، عَن ابن جُرَيج ، عنِ الزُّهْرِيّ ، عَن عبد الرحمن ، عَن أبيه. وكذلك قال عبد الرزاق ، عَن معمر. وقال حجاج ، عَن الليث ، عَن عقيل ، عنِ الزُّهْرِيّ ، عَن ابن كعب ، عَن كعب ، وحديث ابن جُرَيج الأول عندي أصحهما ولا يضره من خالفه.
106- وأخرج البخاري حديث عُبيد الله ، عَن نافع ، عَن ابن كعب ، عَن أبيه : أن جارية لكعب.

(1/245)

وعن مالك، عَن نافع، عَن رجل من الأنصار، عَن معاذ بن سعد أو سعد بن معاذ: أن جارية لكعب.
وعن موسى، عَن جويرية، عَن نافع، عَن رجل من بني سلمة أخبر عبد الله: أن جارية لكعب.
وقال الليث، عَن نافع سمع رجلاً من الأنصار خبر عبد الله أن جارية لكعب، وهذا اختلاف بيّن وقد أخرجه. قال: وهذا قد اختلف فيه على نافع وعلى أصحابه عنه. إختلف فيه على عُبيد الله وعلى يحيى بن سعيد وعلى أيوب وعلى قتادة وعلى موسى بن عقبة وعلى إسماعيل بن أمية وعلى غيرهم فقيل، عَن نافع، عَن ابن عمر ولا يصح. والإختلاف فيه كثير.


وفي مسند أم سلمة رضي الله عنها - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند أم سلمة رضي الله عنها
107 - أخرج البخاري، عَن ابن حرب، عَن أبي مروان، عَن هشام، عَن أبيه، عَن أم سلمة أن النبي صلى الله عليه وآله وسلم قال لها: إذا صليت الصبح فطوفي على بعيرك والناس يصلون.

(1/246)

وهذا مرسل ووصله حفص بن غياث ، عَن هشام ، عَن أبيه ، عَن زينب ، عَن أم سلمة وقال ابن سعيد ، عَن محمد بن عبد الله بن نوفل ، عَن أبيه عنه ووصله مالك ، عَن أبي الأسود ، عَن عروة ، عَن زينب ، عَن أم سلمة في الموطأ.
108- وأخرجا جميعًا حديث الزبيدي ، عنِ الزُّهْرِيّ ، عَن عروة ، عَن زينب ، عَن أم سلمة [أن النبي صلى الله عليه وآله وسلم] رأى في بيتها جارية بها

(1/247)

سفعة فقال : استرقوا لها فإن بها النظرة من حديث ابن حرب ، عَن الزبيدي. وقال : تابعه عبد الله بن سالم وقد رواه عقيل ، عنِ الزُّهْرِيّ ، عَن عروة ، مُرْسَلاً وراه يحيى بن سعيد ، عَن سليمان بن يسار ، عَن عروة ، مُرْسَلاً قاله مالك والثقفي ويعلى ويزيد وغيرهم. وأسند أبو معاوية ولا يصح. وقال عبد الرحمن بن إسحاق ، عنِ الزُّهْرِيّ ، عَن سعيد فلم يصنع شيئًا.

(1/248)

109- وأخرج مسلم حديث الثوري ، عَن محمد بن أبي بكر ، عَن عبد الملك بن أبي بكر ، عَن أبيه ، عَن أم سلمة : متصلاً إن شئت سبعت لك وحديث حفص بن غياث ، عَن عبد الواحد بن أعين ، عَن أبي بكر ، عَن أم سلمة متصلاً وقد أرسله عبد الله بن أبي بكر وعبد الرحمن بن حميد ، عَن عبد الملك بن أبي بكر ، عَن أبي بكر ، مُرْسَلاً ، قاله سليمان بن بلال وأبو ضمرة ، عَن عبد الرحمن بن حميد.

(1/249)


وفي مسند أنس مالك رضي الله عنه - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند أنس مالك رضي الله عنه
110 - وأخرج البخاري، عَن الأنصاري، عَن أبيه، عَن ثمامة، عَن أنس: حديث الصدقات وهذا لم يسمعه ثمامة من أنس ولا سمعه عبد الله بن المثنى من عمه ثمامة.

(1/251)

قال علي بن المديني حدثني عبد الصمد حدثني عبد الله بن المثنى قال : دفع إلى ثمامة هذا الكتاب. قال : وحدثنا حماد قال أخذت من ثمامة كتابًا ، عَن أنس نحو وهذا.
وكذلك قال حماد بن زيد ، عَن أيوب أعطاني ثمامة كتابًا فذكر هذا.
111- وأخرج أيضًا بهذا الإسناد : كان نقش الخاتم ثلاثة أسطر. والقول فيه ، مثل القول في الأول.

(1/252)


وفي مسند عمر بن الخطاب رضي الله عنه - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند عمر بن الخطاب رضي الله عنه
112 - أخرج البخاري، عَن أبي النعمان، عَن حماد بن زيد، عَن أيوب، عَن نافع أن عمر قال: نذرت نذرًا.، مُرْسَلاً.
ووصله حماد بن سلمة وجرير بن حازم، ومَعْمر، عَن أيوب.
ووصله عُبيد الله، عَن نافع.

(1/253)

113- وأخرج البخاري أيضًا من حديث حماد ، عَن أيوب. ، عَن نافع أن عمرًا أصاب جاريتين من سبي خيبر. وهذا مرسل أرسله حماد ووصله جرير بن حازم ، عَن أيوب وابن كاسب ، عَن ابن عيينة ، عَن أيوب وقول حماد المرسل أصح.

(1/254)

114- وأخرج أيضًا ، عَن إبراهيم الفراء ، عَن هشام ، عَن ابن جُرَيج ، عَن عُبيد الله ، عَن نافع أن عمر فرض للمهاجرين الأولين أربعة آلاف. وهذا مرسل.
115- وأخرج مسلم ، عَن المقدمي ، عَن حماد ، عَن أيوب ، عَن نافع ، عَن ابن

(1/256)

عمر أن عمر قبل الحجر. قال : وقد إختلف فيه على أيوب وعلى حماد بن زيد وقد وصله مسدد والحوضي ، عَن حماد. وخالفهم سليمان وأبو الربيع وعارم فأرسلوه ، عَن حماد. قال بن علية ، عَن أيوب نبئت أن عمر ليس فيه نافع ، ولكن عمر وهو صحيح من حديث سويد بن غفلة وعابس بن ربيعة وابن سرجس ، عَن عمر.

(1/257)

116- وأخرج البخاري ، عَن يحيى الجعفي ، عَن ابن وهب ، عَن عمر بن محمد حدثني جدي زيد ، عَن ابن عمر : إسلام عمر.
خالفه الوليد بن مسلم ، عَن عمر بن محمد حدثني أبي ، عَن جده ، عَن ابن عمر زاد فيه رجلاً.

(1/258)

117- وأخرج البخاري حديث عمران بن حطان ، عَن ابن عمر ، عَن عمر في لبس الحرير ، وعمران متروك لسوء اعتقاده وخبث رأيه والحديث ثابت من وجوه ، عَن عمر ، عَن عبد الله مولى أسماء وغيره ، عَن ابن عمر ، عَن عمر.

(1/259)

118- وأخرجا جميعًا حديث عمرو ، عَن طاوس ، عَن ابن عباس ، عَن عمر : قاتل الله سمرة. ، عَن ابن عيينة وروح بن القاسم ، عَن عَمْرو وأرسله حماد بن زيد ، عَن عَمْرو ، عَن طاوس ، عَن عمر.
وكذا قال الوليد ، عَن حنظلة ، عَن طاوس ، عَن عمر والله أعلم.
119 - وإتفقا على إخرج حديث أبي عثمان قال : كتب إلينا عمر في

(1/260)

الحرير إلا موضع إصبعين. وهذا لم يسمعه أبو عثمان من عمر وهو مكاتبه وهو حجة في قبول الإجازة.
120- وأخرج مسلم حديث الزهري ، عَن أبي الطفيل ، عَن عمر أن النبي صلى الله عليه وآله وسلم قال : إن الله يرفع بالقرآن أقوامًا وقد خالفه حبيب ، عَن أبي الطفيل ، عَن عمر قوله.

(1/261)

121- وأخرج مسلم حديث قتادة ، عَن الشعبي ، عَن سويد بن غفلة ، عَن عمر ، عَن النبي صلى الله عليه وآله وسلم : ونهى ، عَن لبس الحرير إلا موضع إصبعين. من حديث هشام وشعبة وسعيد عنه.

(1/262)

ولم يرفعه ، عَن الشعبي غير قتادة مدلس لعله بلغه عنه. وقد رواه شعبة ، عَن ابن أبي السفر ، عَن الشعبي ، عَن سويد ، عَن عمر قوله. وكذلك رواه بيان وداود بن أبي هند ، عَن الشعبي ، عَن سويد ، عَن عمر قوله. وكذلك رواه شعبة ، عَن الحكم ، عَن خيثمة ، عَن سويد ، عَن عمر. وإبراهيم بن عبد الأعلى ، عَن سويد وأبو حصين ، عَن إبراهيم النخعي ، عَن سويد ، عَن عمر قوله.

(1/263)

122- وأخرج مسلم حديث إسماعيل بن جعفر ، عَن عمارة بن غزية ، عَن خبيب ، عَن حفص بن عاصم ، عَن أبيه ، عَن جده ، عَن النبي صلى الله عليه وآله وسلم ، في فضل من قال مثل المؤذن من حديث بن جهضم وتابعه إسحاق الفروي عنه.

(1/264)

وروى غير إسماعيل ، عَن عمارة ، عَن خبيب ، عَن حفص بن عاصم ، مُرْسَلاً الدراوردي وغيره.
123- وأخرج البخاري ، عَن ابن بكير ، عَن الليث ، عَن خالد ، عَن سعيد بن أبي هلال ، عَن زيد بن أسلم ، عَن أبيه ، عَن عمر : اللهم أرزقني شهادة في سبيلك واجعل موتي في بلد رسولك قال : وقال يزيد بن زريع ، عَن روح ، عَن زيد ، عَن أمه ، عَن حفصة ، عَن عمر. وقال هشام بن سعد ، عَن زيد ، عَن أبيه ، عَن حفصة ، عَن عمر.

(1/265)

124- وأخرج البخاري ، عَن القعنبي وابن يوسف وإسماعيل ، عَن مالك ، عَن زيد بن أسلم ، عَن أبيه أن رسول الله صلى الله عليه وآله وسلم كان يسير ومعه عمر فنزلت {إِنَّا فَتَحْنَا لَكَ} ، مُرْسَلاً ووصله قراد وابن عثمة ويزيد بن أبي حكيم والخريبي.

(1/266)

125- وأخرج مسلم حديث ابن وهب ، عَن يونس ، عنِ الزُّهْرِيّ ، عَن السائب وعُبيد الله ، عَن ابن عبد ، عَن عمر ، عَن النبي صلى الله عليه وآله وسلم : من نام ، عَن حزبه قال : تابعه الليث وابن صفوان ، عَن يونس ووقفه ابن المبارك ، عَن يونس

(1/268)

وقال معمر ، عنِ الزُّهْرِيّ ، عَن عروة ، عَن ابن عبد ، عَن عمر موقوفًا. وقال مالك ، عَن داود بن الحصين ، عَن الأعرج ، عَن ابن عبد ، عَن عمر موقوفًا.

(1/269)

126 - وقد أخرج البخاري حديث داود بن أبي الفرات ، عَن ابن بريدة ، وقد كتبت علته في موضع آخر.

(1/270)

127- وأخرج مسلم حديث قتادة ، عَن سالم ، عَن معدان وقد كتبت أيضًا علته.

(1/271)


في مسند عثمان رضي الله عنه - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

في مسند عثمان رضي الله عنه
128 - أخرج البخاري حديث مروان، عَن عثمان في فضيلة الزبير، وقد اختلف في لفظه علي بن مسهر وأبو أسامة، عَن هشام، عَن أبيه عنه.

(1/273)

129- وأخرج مسلم حديثان ، عَن أبيه ، عَن شعبة ، عَن أبي إسحاق ، عَن أبي عبد الرحمن أن عثمان أشرف عليهم.

(1/274)

130- وأخرج أيضًا حديث الثوري وشعبة ، عَن علقمة : خيركم من تعلم القرآن وعلَّمه على اختلافهما.

(1/275)

وقال سعيد بن سالم ، عَن الثوري ، كما قال يحيى القطان عنه وخالفهما ابن المبارك ووكيع وأبو نعيم وعبد الرزاق ومحمد بن بشر وغيرهم.وقال قيس وعبد الله بن عيسى ومحمد بن جحادة وموسى بن قيس الحضرمي والنضر بن إسحاق السلمي ومحمد بن جابر وغيرهم ، عَن علقمة كقول شعبة ، إلا أن عبد الله بن عيسى يختلف عنه في رفعه وقال عمرو بن قيس ومسعر وأبو اليسع وعمر بن النعمان ومحمد بن طلحة وأبو حماد وحفص بن سليمان وأيوب بن جابر وسلمة الأحمر وغياث كقول الثوري لم يذكروا فيه سعد بن عبيدة.

(1/276)

131 - 132- أخرج مسلم حديثي نبيه وهما صحيحان ولا عذر للبخاري في تركهما. أما حديث نكاح المحرم فرواه ، عَن نبيه جماعة ثقات يقال منهم : نافع وبكير الأشج وأيوب بن موسى وسعيد بن أبي هلال وعبد الأعلى وعبد الجبار ابنا نبيه وغيرهم. رواه ، عَن نافع أيوب وعُبيد الله ومالك ويحيى بن أبي كثير وشعيب وسعيد بن عبد العزيز وفليج وغيرهم وميمون بن يحيى ، عَن مخرمة ، عَن أبيه وابن عيينة والليث وعبد الوارث ، عَن أيوب بن موسى ، عَن نبيه.
وبهذا الإسناد أيضًا روي حديث التضميد بالصبر الثلاثة ، عَن أيوب بن موسى ، عَن نبيه.
133- وأخرج مسلم حديث عثمان بن حكيم ، عَن ابن أبي عمرة عن

(1/277)

عثمان ، عَن النبي صلى الله عليه وآله وسلم : من صلى الصبح في جماعة من حديث الثوري وعبد الواحد عنه.
قال : وتابعهما هشيم وخالفهم مروان بن معاوية وأبو إسحاق الفزاريان وعمر بن علي المقدمي فرووه ، عَن عثمان موقوفًا غير مرفوع ، وكذلك رواه محمد بن إبراهيم التيمي ، عَن ابن أبي عمرة ، عَن عثمان قوله قال مالك والثقفي وأبو عمرة ، عَن يحيى عنه , رفعه الأبار ، عَن يحيى فلا يحتج به على من وقفه لأنهم أحفظ منه.

(1/278)

ورواه عبد الرحمن بن عمرو بن أبي عمرة ، عَن عمه عبد الرحمن بن أبي عمرة ، عَن عثمان قوله.
134- وأخرج مسلم حديث وكيع ، عَن الثوري ، عَن أبي النضر ، عَن أبي أنس ، عَن عثمان ، عَن النبي صلى الله عليه وآله وسلم أنه توضأ ثلاثًا. وقد كتبنا علته في موضع آخر.

(1/279)


وفي مسند علي بن أبي طالب رضي الله عنه - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند علي بن أبي طالب رضي الله عنه
135 - أخرج مسلم حديث قتيبة، عَن ليث، عَن عقيل، عنِ الزُّهْرِيّ، عَن علي بن الحسين، عَن الحسن بن علي، عَن علي أن النبي صلى الله عليه وآله وسلم طرقه وفاطمة ليلاً.

(1/281)

وقد تابع مسلمًا ، عَن قتيبة الخشني وإبراهيم بن نصر النهاوندي وخالفهم موسى والنسائي والسراج ، عَن قتيبة إلا أن موسى قال حدثناه من غير كتابة ، وكان في كتابه الحسن.
وقد رواه أبوصالح وحمزة بن زياد والوليد بن صالح ، عَن الليث فقالوا فيه الحسن بن علي.
وقال يونس المؤدب وأبو النضر وغيرهما ، عَن الليث : الحسين بن علي وكذلك قال أصحاب الزهري منهم صالح بن كيسان وابن أبي عتيق وابن جُرَيج وإسحاق بن راشد وزيد بن أبي أنيسة وشعيب وحكيم بن حكيم ويحيى بن أبي أنيسة وعقيل من رواية بن لهيعة عنه وعبد الرحمن بن إسحاق وعُبيد الله بن أبي زياد وغيرهم.
وأما معمر فأرسله ، عنِ الزُّهْرِيّ ، عَن علي بن الحسين.
وقول من قال ، عَن الليث الحسن بن علي وهم والله أعلم.

(1/282)

136- وأخرج مسلم حديث بن وهب ، عَن مخرمة ، عَن أبيه ، عَن سليمان بن يسار ، عَن ابن عباس قال قال علي : أرسلت المقداد في حديث المذي.
وقال حماد بن خالد : سألت مخرمة سمعت من أبيك شيئًا ؟ قال : لا وقد خالفه الليث ، عَن بكير ، عَن سليمان ، فلم يذكر بن عباس وتابعه مالك ، عَن أبي النضر أيضًا.

(1/283)

137- وأخرج مسلم حديث إبراهيم بن عبد الله بن حنين ، عَن أبيه ، عَن ابن عباس ، عَن علي : نهاني رسول الله أن أقرأ القرآن راكعًا أو ساجدًا. من رواية ابن عجلان وداود بن قيس والضحاك بن عثمان عنه وقد خالفهم جماعة أحفظ منهم وأعلى إسنادًا وأكثر عددًا منهم نافع والزهري وزيد بن أسلم ويزيد بن أبي حبيب وأسامة بن زيد والوليد بن كثير ومحمد بن عمرو وابن

(1/284)

إسحاق وشريك بن أبي نمر واختلف عنه
وعَن نافع ، وعَن أسامة بن زيد.
وتابَعَهم محمد بن المنكدر ، عَن عبد الله بن حنين ، عَن علي. وقال شعبة ، عَن أبي بكر بن حفص ، عَن ابن حنين ، عَن ابن عباس.

(1/285)

138- وأخرج مسلم ، عَن عبد الجبار ، عَن ابن عيينة ، عنِ الزُّهْرِيّ ، عَن أبي عبيد : شهدت العيد مع علي فبدأ بالصلاة قبل الخطبة وقال : إن رسول الله صلى الله عليه وآله وسلم نهانا أن نأكل من لحوم نسكنا بعد ثلاث.
قلت : وهذا مما وهم فيه عبد الجبار لأن الحميدي وعلي بن المديني والقعنبي وأحمد بن حنبل وإسحاق بن راهويه وأبا بكر بن أبي شيبة وأبا خيثمة وابن أبي عمر وقتيبة وأبا عبد الله وغيرهم وقفوه ، عَن ابن عيينة.
واحتمل أن يكون خفي على مسلم أن ابن عيينة يرويه موقوفًا لأنه لعله لم يقع عنده إلا من رواية عبد الجبار ، ولأن الحديث رفعه صحيح ، عنِ الزُّهْرِيّ ، رفعه صالح ، ومَعْمر ، ويُونس وابن أخي الزهري ومالك من رواية جرير والزبيدي ، عَن الزهري.
وأما البخاري فأخرجه من حديث يونس وحده ولم يعرض لحديث ابن عيينة.

(1/286)

139- وأخرج مسلم حديث عبيدة ، عَن علي حديث المخدج وهو من أصح إسناد وأحسنه ، رواه أيوب وقتادة وابن عون ، ويُونس وهشام وأبو عمرو بن العلاء وعوف وقرة وجرير والربيع بن صبيح ومعاوية الضال وجماعة ولم يخرجه البخاري ولا عذر له في تركه.
140- وأخرج مسلم حديث عبد الملك ، عَن سلمة بن كهيل ، عَن زيد بن وهب في الخوارج وتابعه موسى بن قيس وتاركه البخاري فلم يخرجه.

(1/287)

141- وأخرج البخاري من حديث مروان ، عَن علي في المتعة ، وإسناده حسن ، الحكم ، عَن علي بن الحسين عنه ، ولم يخرج مسلم لمروان شيئًا.

(1/288)

142- وأخرج مسلم حديث عدي بن ثابت : والذي فلق الحبة. ولم يخرجه البخاري.

(1/289)


مسند عبد الرحمن بن عوف - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

مسند عبد الرحمن بن عوف
143 - وأخرج البخاري من حديث ابن عيينة، عَن عَمْرو، عَن بجالة.
لم يسمع من عمر، وإنما يأخذ من كتابه وهو حجة في قبول المكاتبة ورواية الإجازة.

(1/291)

وقد رواه بشير بن عمرو وعباد الغبري ، عَن بجالة موقوفًا قاله داود ، عَن بشير بن عمر وعباد.
144- وأخرج مسلم حديث الطاعون من حديث معمر ، ويُونس ومالك ، عَن الزهري.

(1/292)

وقد اختلفوا فيه فقال مالك عبد الله بن عبد الله بن الحارث وقال معمر ، ويُونس : عبد الله بن الحارث خلاف قول مالك. والبخاري أخرجه من حديث مالك وحده.
والحديث صحيح على اختلافهم في إسناده.

(1/293)


وفي مسند عبد الله بن عمر - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند عبد الله بن عمر
145 - أخرجا جميعًا حديث الزهري، عَن سالم، عَن أبيه، عَن النبي صلى الله عليه وآله وسلم: من باع عبدا وله مال.
وقد خالفه نافع، عَن عبد الله بن عمر، عَن عمر.
وقال النسائي: سالم أجل في القلب، والقول قول نافع.

(1/294)

146- وأخرج مسلم ، عَن سريج ، عَن عبد الله بن رجاء ، عَن يونس ، عنِ الزُّهْرِيّ ، عَن سالم ، عَن أبيه قال : نفلنا رسول الله صلى الله عليه وآله وسلم
نفلاً سوى نصيبه من الخمس فأصابني شارف وهو المهر. قال : قد خالفه ابن المبارك وابن وهب وهما أحفظ منه ، روياه ، عَن يونس ، عنِ الزُّهْرِيّ قال : بلغني ، عَن ابن عمر ، والقول قولهما ولو كان الزهري سمعه من سالم لم يكون غير اسمه مثله.
147- وأخرج مسلم حديث عُبيد الله وموسى الجهني ، عَن نافع ، عَن ابن عمر : صلاة في مسجدي.

(1/296)

وَأتبعه بمعمر ، عَن أيوب ، عَن نافع وليس بمحفوظ ، عَن أيوب. وخالفهم ابن جُرَيج وليث روياه ، عَن نافع ، عَن إبراهيم بن عبد الله بن معبد ، عَن ميمونة.

(1/297)

وأخرج القولين ولم يخرجه البخاري من رواية نافع بوجه.

(1/298)

148- وأخرج مسلم حديث عمرو بن يحيى ، عَن أبي الحباب ، عَن ابن عمر : صلى على حمار.
وخالفه أبو بكر بن عمر ، عَن أبي الحباب فقال على البعير وكذلك قال جابر وغيره ، عَن النبي صلى الله عليه وآله وسلم. وأخرجهما مسلم ولم يخرج البخاري حديث عمرو بن يحيى ، وأخرج الآخر. ومن روى أن النبي صلى الله عليه وآله وسلم صلى على حمار فهو وهم. والصواب من فعل أنس. والله أعلم.

(1/299)

149- وأخرج مسلم من حديث أبي الزبير ، عنِ ابن عُمَر ، سَمِعَ النَّبِيَّ صلى الله عليه وآله وسلم يَنْهَى ، عَن نَبِيد الجَرِّ ، وَالدُّبَّاءِ ، وَالْمُزَفَّتِ.
وقد خالفه نافعٌ ؛ رواه ، عَن نافعٍ : أيُّوبُ ، وعُبيدُ الله ، ويحيى بن سعيد ، ومالكٌ ، والليثُ ، أنه سأل الناسَ : ماذا (قال رسول الله صلى الله عليه وآله وسلم).
وأخرجهما مسلمٌ ، ولم يُخَرِّجِ البُخارِيُّ واحدًا منهما.

(1/300)

150- وأخرجا جميعًا حديث أبي بشر ، عَن سعيد بن جبير ، عَن ابن عمر : لعن من اتخذ شيئًا فيه الروح غرضًا. وهو الصحيح.
فإن قال قائل فقد خالفه عدي بن ثابت ، عَن سعيد بن جبير ، عَن ابن عباس.
قيل له : لم يتابع عدي على قوله.

(1/301)

وقد تابع أبا بشر المنهال بن عمرو ، وسعيد بن عمرو ، عَن سعيد بن جبير ، عَن ابن عمر. فالحكم لهم على عدي. وحديث عدي وهم ، والله اعلم.

(1/302)

151- وأخرج حديث إسماعيل بن أبي خالد ، عَن أبي إسحاق ، عَن سعيد بن جبير ، عَن ابن عمر أن النبي صلى الله عليه وآله وسلم جمع بين المغرب والعشاء بجمع.
قال : هذا عندي وهم من إسماعيل ، وقد خالفه جماعة شعبة والثوري وإسرائيل وغيرهم رووه ، عَن أبي إسحاق ، عَن عبد الله بن مالك ، عَن ابن عمر ، وإسماعيل وإن كان ثقة فهولاء أقوم لحديث أبي إسحاق منه والله أعلم.

(1/303)

152- وأخرجا جميعًا حديث موسى بن عقبة ، عَن أبي النضر مولى عمر قال : كتب إليه ابن أبي أوفى فقرأته أن النبي صلى الله عليه وآله وسلم قال : لا تمنوا لقاء العدو وإذا لقيتموهم فاصبروا ، واعلموا أن الجنة تحت ظلال السيوف.

(1/304)

وهو صحيح حجة في جواز الإجازة والمكاتبة ، لأن أبا النضر لم يسمع من ابن أبي أوفى وإنما رآه في كتابه. وبالله التوفيق.
153- وأخرج مسلم حديث القعنبي ، عَن إبراهيم بن سعد ، عَن أبيه ، عَن حفص بن عاصم ، عَن عبد الله بن مالك بن بحينة ، عَن أبيه : أتصلي الصبح أربعًا.
والصواب قول من لم يذكر ، عَن أبيه.

(1/305)

154- وأخرج البخاري ، عَن سليمان بن حرب ، عَن حماد ، عَن ثابت ، عَن ابن الزبير قال : قال النبي صلى الله عليه وآله وسلم : من لبس الحرير في الدنيا لم يلبس في الآخرة.
قلت : لم يسمعة ابن الزبير من النبي صلى الله عليه وآله وسلم ، إنما سمع من عمر : قاله أبو ذُِبيانَ ، وأُمُّ عَمْرٍو ، عنه.

(1/306)

155- وأخرج مسلمٌ حديثَ أبي خالدٍ الأَحمر ، عَن أَبي مالكٍ ، عَن رِبْعِيٍّ ، عَن حُذيفة ؛ أتجاوزُ ، عَن المُعْسِر . قال عُقبة بن عامر (1). وهذا وَهِمَ فيه أَبو خالدٍ. ورواه أصحابُ أبي مالك ، عنه ، وتابعهم نُعيم بن أبي هِند ، وعَبد الملك بن عُمير ، ومَنصور ، وغيرُهم ، عَن رِبْعِيٍّ ، عَن حُذيفة ، فقال (فقالوا في آخر الحديث) : عُقبة بن عَمْرو ، أَبُو مسعود.

_____حاشية_____
(1) أخرجه مُسْلم 5/33(4000 و4001) قال : حدَّثنا أبو سَعِيد الأَشَجّ ، حدَّثنا أبو خالد الأَحْمَر ، عَن سَعْد بن طارق ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ ، قَالَ : أُتِيَ اللَّهُ بِعَبْدٍ مِنْ عِبَادِهِ ، آتَاهُ اللَّهُ مَالاً ، فَقَالَ لَهُ : مَاذَا عَمِلْتَ فِي الدُّنْيَا ؟ قَالَ : وَلاَ يَكْتُمُونَ اللَّهَ حَدِيثًا ، قَالَ : يَا رَبِّ ، آتَيْتَنِي مَالَكَ ، فَكُنْتُ أُبَايِعُ النَّاسَ ، وَكَانَ مِنْ خُلُقِي الْجَوَازُ ، فَكُنْتُ أَتَيَسَّرُ عَلَى الْمُوسِرِ ، وَأُنْظِرُ الْمُعْسِرَ ، فَقَالَ اللَّهُ : أَنَا أَحَقُّ بِذَا مِنْكَ ، تَجَاوَزُوا عَنْ عَبْدِي.
فَقَالَ عُقْبَةُ بْنُ عَامِرٍ الْجُهَنِيُّ ، وَأَبُو مَسْعُودٍ الأَنْصَارِيُّ : هَكَذَا سَمِعْنَاهُ مِنْ فِي رَسُولِ اللهِ صلى الله عليه وسلم.

(1/307)


وفي مسند أنس بن مالك رضي الله عنه - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

وفي مسند أنس بن مالك رضي الله عنه
156 - أخرجا جميعًا حديث مالك، عنِ الزُّهْرِيّ، عَن أنس: كنا نصلي العصر ثم يذهب الذاهب منا إلى قباء.
وهذا مما يعتد به مالك لأنه رفعه، وقال فيه: إلى.
وخَالَفَهُ عدد كثير منهم صالح بن كيسان وشعيب وعمرو بن الحارث، ويُونس بن يزيد

(1/308)

والليث بن سعد ، ومَعْمر وابن أبي ذئب وإبراهيم بن أبي عبلة وابن أخي الزهري والنعمان وأبو أويس وعبد الرحمن بن إسحاق وقد أخرجا قول من خالف مالكًا أيضًا.
157- وأخرج مسلم ، عَن أبي خيثمة ، عَن إسماعيل يعني ابن أبي أويس ، عَن سليمان ، عنِ الزُّهْرِيّ ، عَن أنس ، عَن النبي صلى الله عليه وآله وسلم : لبس

(1/309)

خاتمًا في يمينه فيه فص حبشي وجعل فصه مما يلي كفه
وعَن عثمان وعباد ، عَن طلحة ، عَن يونس نحوه.
وهذا حديث محفظ ، عَن يونس حدث به الليث وابن وهب وعثمان بن عمر.

(1/310)

158- وأخرج أيضًا ، عَن أبي خيثمة وإسحاق ، عَن المقري ، عَن سعيد بن أبي أيوب ، عَن عُبيد الله بن أبي جعفر ، عَن سالم الجيشاني ، عَن أبيه ، عَن أبي ذر

(1/311)

أن رسول الله صلى الله عليه وآله وسلم قال له : يا أبا ذر أراك ضعيفًا وإني أحب لك ما أحب لنفسي ، لا تأمرن على أثنين ولا تولين مال يتيم.
ورواه ابن لهيعة فخالف سعيدأ ، رواه ، عَن عُبيد الله بن أبي جعفر ، عَن مسلم بن أبي مريم الصدفي ، عَن أبي سالم الجيشاني ، عَن أبيه ، عَن أبي ذر ، عَن النبي صلى الله عليه وآله وسلم.
195- وأخرج أيضًا ، عَن أبي بكر وقتيبة وأبي خيثمة ، عَن وكيع ، عَن سفيان ، عَن أبي النضر ، عَن أبي أنس ، عَن عثمان : حديث الوضوء.

(1/312)

وهذا مما وهم فيه وكيع بن الجراح على الثوري مما يعبد به عليه.
وقد خالفه أصحاب الثوري الحافظ منهم عُبيد الله الأشجعي وعبد الله بن الوليد ويزيد بن أبي حكيم العدنيان والفريابي ومعاوية بن هشام وأبو حذيفة وغيرهم فرووه ، عَن الثوري ، عَن أبي النضر ، عَن بسر بن سعيد ، عَن عثمان وهو الصواب ولم يخرج مسلم حديث بسر بن سعيد ، عَن المجمع عليه ، وأخرج حديث أبي أنس وهو وهم من وكيع. والله أعلم.
وقد رواه محمود بن غيلان ، عَن وكيع وأبي أحمد ، عَن الثوري ، عَن أبي النضر ، عَن أبي أنس حمل أحدهما على الآخر وغيره يرويه ، عَن أبي أحمد على الصواب وقد رواه الليث ، عَن يزيد بن أبي حبيب ، عَن أبي النضر ، عَن عثمان ، مُرْسَلاً لم يذكر بينهما أحدًا.
وحديث وكيع وقوله ، عَن أبي النضر ، عَن ابن أنس ، عَن عثمان وهم منه اشتبه عليه ، لأنه كان يحدث من حفظه.

(1/313)

والذي عند الثوري ، عَن أبي النضر ، عَن ابن أنس ، عَن عثمان حديثان موقوفًا غير حديث الوضوء ، أحدهما : كان لا يكبر حتى يعتدل الصفوف يبعث رجلاً يعدلون الصفوف ، والآخر : للمنصت النائي مثل ما للمنصت السامع.
160- وأخرج البخاري حديث ابن جُرَيج ، عَن ابن أبي مليكة ، عَن عروة ، عَن مروان قال لي زيد بن ثابت : مالك تقرأ في المغرب بقصار المفصل وقد سمعت رسول الله صلى الله عليه وسلم قرأ فيها بطولي الطوليين. ، عَن ابن عاصم عنه.
قال أبو الحسن ورواه هشام بن عروة ، عَن أبيه واختلف عليه فقال أبو حمزة وابن أبي الزناد ، عَن هشام ، عَن أبيه ، عَن مروان كقول ابن أبي مليكة.
وقال يحيى القطان والليث بن سعد وحماد بن سلمة وغيرهم ، عَن هشام بن عروة ، عَن أبيه ، عَن زيد أنه قال لمروان ، مُرْسَلاً. وكذلك قال عمرو بن الحارث ، عَن أبي الأسود ، عَن عروة ، عَن زيد بن ثابت.
161- وأخرجا جميعًا حديث إسماعيل بن جعفر ، عَن ابن خصيفة عن

(1/314)

ابن قسيط ، عَن عطاء بن يسار ، عَن زيد بن ثابت : قرأ النبي صلى الله عليه وسلم النجم فلم يسجد.
زاد البخاري من حديث ابن أبي ذئب ، عَن ابن خصيفة- ، عَن ابن قسيط ، عَن عطاء ، عَن زيد.
قال أبو الحسن وقد رواه زهير بن محمد ، عَن ابن خصيفة كذلك أيضًا.
ورواه ابن وهب ، عَن أبي صخر ، عَن ابن قسيط ، عَن خارجة بن زيد ، عَن أبيه هذا من رسم مسلم.

(1/315)

162- وأخرج البخاري من حديث داود بن أبي الفرات ، عَن ابن بريدة ، عَن أبي الأسود ، عَن عمر : مر بجنازة فقال : وجبت. وقال علي بن المديني في المسند : ابن بريدة إنما يروي يحيى بن يعمر ، عَن أبي الأسود ، ولم يقل في هذا الحديث سمعت أبا الأسود فيكون متصلاً.
قال أبو الحسن : وقد روى هذا الحديث وكيع ، عَن عمر بن الوليد المثنى ، عَن عبد الله بن بريدة قال : جلس عمر. ، مُرْسَلاً ورفعه ولم يذكر بين ابن بريدة وبين عمر أحدًا.
163 - واتفقا على حديث عطاء ، عَن صفوان بن يعلى ، عَن أبيه حديث : الجبة في الإحرام ، وفيه : واصنع في عمرتك ما تصنع في حجك من حديث ابن جُرَيج وهمام زاد مسلم وعمرو بن دينار ورباح بن أبي معروف وقيس بن سعد ، عَن عطاء ، عَن صفوان بن يعلى ، عَن أبيه.

(1/316)

ورواه قتادة ومطر الوراق ومنصور بن زاذان وعبد الملك بن أبي سليمان وسليمان بن أبي داود وغير واحد ، عَن عطاء ، عَن يعلى بن أمية ، مُرْسَلاً ليس فيه صفوان بن يعلى بن أمية ، وكذلك قال الثوري ، عَن ابن جُرَيج وابن أبي ليلى ، عَن عطاء ، مُرْسَلاً.
164 - واتفقا على حديث بإسناده : كما يعض الفحل ، عَن ابن جُرَيج وهمام ، عَن عطاء رواه ، عَن غندر ، عَن شعبة ، عَن قتادة ، عَن عطاء.

(1/317)

وعن أبي غسان ، عَن معاذ ، عَن أبيه ، عَن قتادة ، عَن بديل ، عَن عطاء وهذا خلاف ، عَن قتادة.
165 - واتفقنا أيضًا فأخرجا حديث ابن جُرَيج ، عنِ الزُّهْرِيّ ، عَن سليمان بن يسار ، عَن ابن عباس ، عَن أخيه الفضل : حديث الخثعمية ، البخاري ، عَن أبي عاصم ، ومسلم ، عَن علي بن خشرم ، عَن عيسى ، عَن ابن جُرَيج قالا جميعًا ، عنِ الزُّهْرِيّ وقد أوقفه معمر والأوزاعي فلم يخرجاه عنهما.
فأما الحديث الذي أخرجاه ، عَن ابن جُرَيج فإن حجاجًا قال فيه ، عَن ابن جُرَيج حديث ، عَن الزهري.
وأما مالك ومن تابعه فلا يذكرون ، عَن الفضل.
إنما قالوا كان الفضل رديف النبي صلى الله عليه وسلم ، فصار في

(1/318)

روايتهم من مسند عبد الله بن عباس ثناه النيسابوري، عَن ابن رجاء، عَن حجاج، عَن ابن جُرَيج حدثت، عَن الزهري.
166 - واتفقا فأخرجا حديث الثوري وهشيم، عَن أبي هاشم، عَن أبي مجلز، عَن قيس بن عباد، عَن أبي ذر أنه يقسم قسمًا إن {هَذَانِ خَصْمَانِ اخْتَصَمُوا} نزلت في الستة المتبارزين يوم بدر. وأخرجا أيضًا من حديث التيمي، عَن أبي مجلز، عَن قيس بن عباد، عَن علي قال: أنا أول من يجثو للخصومة. قال

(1/319)

قيس : وفيهم نزلت {هَذَانِ خَصْمَانِ اخْتَصَمُوا} ولم يجاوز به قيسًا. ثم قال البخاري : وقال عثمان ، عَن جرير ، عَن منصور ، عَن أبي هاشم ، عَن أبي مجلز قوله فاضطرب الحديث.

(1/320)

167- وأخرج مسلم ، عَن عبد وابن حاتم ، عَن البرساني وإسحاق ، عَن روح كلاهما ، عَن ابن جُرَيج ، عَن أبي الزبير ، عَن جابر أن النبي صلى الله عليه وآله

(1/321)

وسلم قال: ويهل أهل العراق من ذات عرق وفي هذا نظر.


مسند عبد الله بن عباس - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

مسند عبد الله بن عباس
168 - وأخرج البخاري، عَن الصلت بن محمد، عَن ابن علية، عَن أيوب، عَن ابن أبي مليكة، عَن المسور قال: لما طعن عمر قال له ابن عباس: صحبت

(1/322)

رسول الله صلى الله عليه وسلم فأحسنت صحبه ، ثم فارقته وهو عنك راض.
قال البخاري قال حماد ، حَدَّثَنا أيوب ، عَن ابن أبي مليكة ، عَن ابن عباس ليس فيه المسور بهذا.
169- وأخرج مسلم حديث ابن عيينة ، عَن إبراهيم بن عقبة ، عَن كريب ، عَن ابن عباس : رفعت امرأة صبيًا.

(1/323)

170- أخرج أيضًا حديث حصين ، عَن حبيب بن أبي ثابت ، عَن محمد بن علي ، عَن أبيه وفيه على حبيب سبعة أقاويل.

(1/324)

171- وأخرج البخاري ، عَن أزهر بن جميل ، عَن الثقفي ، عَن خالد ، عَن عكرمة ، عَن ابن عباس : أن امرأة ثابت بن قيس. قصة الخلع.

(1/327)

وعن المخرمي ، عَن قراد ، عَن جرير ، عَن أيوب ، عَن عكرمة ، عَن ابن عباس وحماد بن سلمة ، عَن أيوب ، وأصحاب الثقفي غير أزهر يرسلونه أيضًا. وخالد الطحان وإبراهيم بن طهمان يرسلونه ، عَن خالد الحذاء ، عَن عكرمة ، ولم يخرج مسلم لعكرمة شيئًا.
172- وأخرج أيضًا حديث وهيب ، عَن أيوب ، عَن عكرمة ، عَن ابن

(1/328)

عباس : بينما النبي صلى الله عليه وسلم يخطب إذ قام أبو إسرائيل رواه الثقفي وابن علية ، عَن أيوب ، مُرْسَلاً.
173- وأخرج أيضًا حديث أيوب ، عَن عكرمة ، عَن ابن عباس ، عَن النبي

(1/329)

صلى الله عليه وسلم : من صوَّر صورة. ورواه خالد وهشام ، عَن عكرمة ، عَن ابن عباس موقوفًا واختلف عنهما.
واختلف ، عَن قتادة فقال همام ، عَن قتادة ، عَن عكرمة ، عَن أبي هريرة مرفوعًا ووقفه أبو عوانة على أبي هريرة وتابعه أبو هاشم الرماني ، عَن عكرمة ، عَن أبي هريرة قوله قاله عنه شعبة.

(1/330)

174- وأخرج أيضًا حديث معمر ، عَن أيوب ، عَن عكرمة ، عَن ابن عباس قال : خرج النبي صلى الله عليه وسلم في رمضان عام الفتح وأصحابه بين صائم ومفطر _ الحديث. وقد أرسله حماد بن زيد والثقفي ، عَن أيوب.
175- وأخرج مسلم حديث شعبة ، عَن أبي بكر بن حفص ، عَن ابن حنين ، عَن ابن عباس : نهيت أن أقرأ القرآن راكعًا أو ساجدًا. والصواب ، عَن علي.
176- وأخرج أيضًا حديث عبد الله بن الفضل في الأيم من طريق مالك

(1/331)

وزياد بن سعد ولا علة له ولا عذر للبخاري في تركه.
177- وأخرج البخاري حديث ابن جُرَيج ، عَن ابن أبي مليكة حديث مروان أنه أرسل رافعأً مولاه يسأل ، عَن تأويل قوله تعالى {لاَ تَحْسَبَنَّ الَّذِينَ

(1/332)

يَفْرَحُونَ بِمَا أَتَوا} من حديث حجاج ، عَن ابن جُرَيج ، عَن ابن أبي مليكة ، عَن حميد بن عبد الرحمن بن عوف.

(1/333)

ومن حديث هشام بن يوسف ، عَن ابن جُرَيج ، عَن ابن أبي مليكة علقمة بن وقاص الحديث بعينه وقد اختلفا فينظر من يتابع أحدهما.
وأخرج مسلم حديث حجاج دون حديث هشام.
178- وأخرجا جميعًا حديث الأعمش ، عَن مجاهد ، عَن طاوس ، عَن ابن

(1/334)

عباس (في قصة القبرين وأن أحدهما كان يستبرىء من بوله) وقد خالفه منصور فأسقط طاوسًا.
وأخرج البخاري وحده حديث منصور وحده على إسقاطه طاوسًا.

(1/335)

179- وأخرج مسلم حديث الأشج ، عَن أبي خالد ، عَن الأعمش ، عَن الحكم ومسلم البطين وسلمة ، عَن عطاء وسعيد ومجاهد ، عَن ابن عباس : أن امرأة زعمت أن أختها ماتت وعليها صوم.
قال البخاري ويذكر ، عَن أبي خالد ونص الحديث.

(1/336)

وخالفه جماعة منهم شعبة وزائدة وعيسى بن يونس وأبو معاوية وابن نمير وجرير وعبثر بن القاسم وغيرهم رووه ، عَن الأعمش ، عَن مسلم ، عَن سعيد ، عَن ابن عباس.
وبين زائدة في روايتة من أين دخل الوهم على أبي خالد ، فقال في آخر الحديث : فقال سلمة بن كهيل والحكم وكانا عند مسلم حين حدث بهذا ، ونحن سمعناه من مجاهد ، عَن ابن عباس.

(1/337)

180- وأخرج مسلم ، عَن عبد بن حميد ، عَن عُبيد الله بن موسى ، عَن إسرائيل ، عَن منصور ، عَن سعيد بن جبير ، عَن ابن عباس : قصة المحرم الذي وقصة بعيره.
وإنما سمعه منصور من الحكم وأخرجه البخاري ، عَن قتيبة ، عَن جرير ، عَن منصور ، عَن الحكم ، عَن سعيد. وهو الصواب. وقيل : ، عَن منصور ، عَن سلمة ولا يصح.
181- وأخرج مسلم حديث حماد بن سلمة ، عَن يوسف بن عبد الله بن

(1/338)

الحارث، عَن أبي العالية، عَن ابن عباس كان يدعو عند الكرب.
وقد خالف مهدي بن ميمون، عَن يوسف فأرسله.


مسند عائشة - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

مسند عائشة
182 - وأخرجا جميعًا حديث مصعب بن شيبة، عَن طلق بن حبيب، عَن ابن الزبير، عَن عائشة، عَن النبي صلى الله عليه وسلم: عشر من الفطرة.

(1/339)

قال أبو الحسن : خالفه رجلان حافظان : سليمان وأبو بشر روياه ، عَن طلق بن حبيب من قوله. قاله معتمر ، عَن أبيه وأبو عوانة ، عَن ابن بشر ، ومصعب منكر الحديث ، قاله النسائي.
183- وأخرج مسلم حديث ابن عجلان ، عَن سعد ، عَن أبي سلمة عن

(1/340)

عائشة : كان في الأمم محدثون فإن يكن في أمتي فعمر.
وعَن أبي الطاهر ، عَن ابن وهب ، عَن إبراهيم بن سعد ، عَن أبيه ، عَن أبي سلمة ، عَن عائشة.
وأخرجه البخاري من حديث إبراهيم بن سعد ، عَن أبيه ، عَن أبي سلمة ، عَن أبي هريرة من حديث زكريا ، عَن سعد مثله.
والمشهور ، عَن إبراهيم ، عَن أبيه ، عَن أبي سلمة : بلغني أن رسول الله صلى الله عليه وسلم. قال ابن الهاد ، عَن إبراهيم وتابعه جماعة ، منهم ابناه سعد ويعقوب وأبو صالح كاتب الليث وغيرهم.
184- وأخرج أيضًا حديث الضحاك بن عثمان ، عَن أبي النضر ، عَن أبي

(1/341)

سلمة ، عَن عائشة : صلى على سهل بن بيضاء وأخيه في المسجد. قال أبو الحسن خالفه رجلان حافظان مالك والماجشون ، عَن أبي النضر ، عَن عائشة ، مُرْسَلاً.

(1/342)

وقيل ، عَن الضحاك ، عَن أبي النضر ، عَن أبي بكر بن عبد الرحمن ، ولا يصح ولا أبو سلمة.
185- وأخرج البخاري حديث عيسى بن يونس ، عَن هشام يقبل الهدية ويثبت عليها.
قال ورواه وكيع ومحاضر ولم يذكروا ، عَن عائشة.

(1/343)

186- وأخرج أيضًا ، عَن ابن يوسف ، عَن الليث ، عَن يزيد ، عَن عراك ، عَن عروة أن النبي صلى الله عليه وسلم خطب عائشة إلى أبي بكر وهذا مرسل.

(1/344)

187- وأخرج مسلم ، عَن ابن نمير ، عَن وكيع وعبد ة ، عَن هشام ، عَن أبيه ، عَن عائشة : المتشبع بما لم يعط.

(1/345)

وهذا لا يصح ، أحتاج أن أنظر في كتاب مسلم فإني وجدته في رقعة.

(1/346)

والصواب ، عَن عبد ة ووكيع وغيره ، عَن فاطمة ، عَن أسماء.
188- وأخرج أيضًا حديث عبد ة ، عَن عُبيد الله ، عَن ابن القاسم ، عَن أبيه ، عَن عائشة نفست أسماء بمحمد بن أبي بكر ، فأمر النبي صلى الله عليه وسلم أبا بكر أن تغتسل وتهل.
قال أبو الحسن خالفه مالك ، عَن عبد الرحمن ، عَن أبيه مرسلا ليس فيه عائشة وهو الصواب وحديث عبد ة خطأ.
وقال سليمان ، عَن يحيى ، عَن القاسم ، عَن أبيه ولا يصح ، عَن أبيه.

(1/347)

189- وأخرج البخاري حديث إسماعيل بن زكريا ، عَن ابن سوقه ، عَن نافع بن جبير ، عَن عائشة : يخسف بجيش في البيداء.
وقد خالفه ابن عيينة فقال ، عَن أم سلمة.
190- وأخرجا جميعًا حديث أيوب ، عَن عثمان بن الأسود ، عَن ابن أبي

(1/348)

مليكة ، عَن عائشة : من حوسب عذب. وزاد البخاري ، عَن نافع بن عمر ، عَن ابن أبي مليكة ، عَن عائشة.
وأخرجا أيضًا حديث حاتم ، عَن ابن أبي مليكة ، عَن القاسم ، عَن عائشة مثله على اختلافهما.

(1/349)

191- وأخرج البخاري وحده حديث أيوب ونافع بن عمر ، عَن ابن أبي مليكة ، عَن عائشة [أنها قالت] : توفي النبي صلى الله عليه وسلم [في بيتي وفي يومي] وبين سحري ونحري ، وجمع بين ريقه وريقي. وقصة السواك.
وأخرجه أيضًا من حديث يحيى ، عَن عمر بن سعيد ، عَن ابن أبي مليكة ، عَن ذكوان ، عَن عائشة مثله. ولم يخرجهما مسلم.

(1/350)

192- وأخرج مسلم حديث يحيى بن سليم ، عَن ابن خثيم ، عَن ابن أبي مليكة ، عَن عائشة في الحوض وفيه : فأقول أصحابي.

(1/351)

قال أبو الحسن : تابع يحيى بن سليم هند بن خالد ، ورواه ، عَن ابن خثيم مثله ، قاله أحمد بن حنبل ، عَن عفان عنه.
قال أبو الحسن أيضًا : وابن خثيم ضعيف.
نافع بن عمر ، عَن ابن أبي مليكة ، عَن أسماء بنت أبي بكر
وعَن ابن عمرو.
193- وأخرج البخاري حديث الثقفي ، عَن أيوب ، عَن عكرمة : قصة أم رفاعة. وفيه ذكر عائشة ولكنه مرسل. وكذلك رواه حماد بن زيد ، عَن أيوب.

(1/352)

194- وأخرج مسلم حديث الأعمش ، عَن إبراهيم ، عَن الأسود ، عَن عائشة : ما صام رسول الله صلى الله عليه وآله وسلم العشر. قال أبو الحسن :.
وخَالَفَهُ منصور رواه ، عَن إبراهيم ، مُرْسَلاً.

(1/353)

وغيرهم عنه ولم يذكروا فيه في يمينه والليث وابن وهب احفظ من سليمان ومن طلحة. ومع ذلك فإن الذي يرويه ، عَن سليمان إسماعيل وهو ضعيف رماه النسائي صنع حكاه عنه فلا يحتج بروايته إذا انفرد ، عَن سليمان ولا ، عَن غيره.

(1/354)

وأما طلحة بن يحيى فشيخ والليث وابن وهب ثقتان متقنان صاحبا كتاب ، فلا زيادة ابن أبي أويس ، عَن سليمان إذا انفرد بها.
وتابعه طلحة بن يحيى ، عَن الليث وعثمان بن عمر وغيرهم فإن كان مسلم أجاز هذا فقد ناقض في حديث بهذا الإسناد رواه ثقتان حافظان ، عَن عَمْرو بن الحارث ، عنِ الزُّهْرِيّ ، عَن أنس ، فزاد أحدهما على الآخر زيادة حسنة غير منكرة. فأخرج الحديث الناقص دون الحديث التام والرجلان موسى بن أعين وعبد الله بن وهب روياه ، عَن عَمْرو ، عنِ الزُّهْرِيّ ، عَن أنس ، عَن النبي صلى الله عليه وآله وسلم : إذا وضع العشاء زاد ابن أعين : وأحدكم صائم فابدأوا به قبل أن تصلوا وأخرج حديث ابن وهب ولم يخرج حديث موسى ، اللهم إلا أن يكون لم يبلغه حديث موسى بن أعين الذي فيه الزيادة عذرًا له في تركه.
وأما حديث الخاتم فقد رواه جماعة ، عنِ الزُّهْرِيّ ، منهم زيد بن سعد وعقيل وعبد الرحمن بن خالد بن مسافر وإبراهيم بن سعد وابن أخي الزهري وشعيب وموسى بن عقبة وابن أبي عتيق وغيرهم ، ولم يقل أحد منهم في يمينه.

(1/355)

196- وأخرج البخاري ، عَن أبي سلمة ، عَن عبد الواحد ، عَن عاصم ، عَن أنس أن النبي صلى الله عليه وسلم حرَّم المدينة. قال موسى بن أنس : أوى محدثًا. وهذا وهم من البخاري أو من أبي سلمة لأن مسلمًا أخرجه ، عَن حامد , ، عَن عبد الواحد , قال فيه فقال النضر بن أنس وهو الصواب.

(1/356)

197- وأخرج البخاري ، عَن محمد بن عبد الرحيم ، عَن سعيد بن سلبمان ، عَن هشيم ، عَن عُبيد الله بن أبي بكر ، عَن أنس أن النبي صلى الله عليه وآله وسلم. كان لا يغدو يوم الفطر حتى يأكل تمرات.
قال : وقد أنكر أحمد بن حنبل هذا من حديث هشيم ، عَن عُبيد الله بن أبي بكر. وقال : إنما رواه هشيم ، عَن ابن إسحاق ، عَن حفص بن عُبيد الله ، عَن أنس.

(1/357)

وقيل : إن هشيمًا كان يدلسه ، عَن عُبيد الله بن أبي بكر وقد رواه مسعر ومرجا ابن رجاء وعلي بن عاصم ، عَن عُبيد الله ولا يثبت منها شيء.

(1/358)

198- وأخرجا جميعًا حديث مالك ، عَن حميد ، عَن أنس أن النبي صلى الله عليه وسلم نهى ، عَن بيع الثمار حتى تزهى (قيل : وما تزهى؟ قال : حتى تحمر) قال صلى الله عليه وسلم : أرأيت إن منع الله الثمرة (بم يأخذ

(1/359)

أحدكم مال أخيه) قال : وقد خالف مالكًا جماعة منهم إسماعيل بن جعفر وابن المبارك وهشيم ومروان ويزيد بن هارون وغيرهم قالوا فيه قال أنس : أرأيت إن منع الله الثمرة.

(1/360)

وأخرجا أيضًا حديث إسماعيل بن حعفر ، عَن حميد. وقد فصل كلام أنس من كلام النبي صلى الله عليه وسلم.
199- وأخرج مسلم ، عَن ابن عباد ، عَن الدراوردي ، عَن حميد ، عَن أنس أن النبي صلى الله عليه وسلم قال : إن لم يثمرها الله فبم يستحل مال أخيه؟.
قال : وهذا وهم فيه ابن عباد على الدراوردي ، عَن حميد حين سمعه ابن عباد منه ، لأن إبراهيم بن حمزة رواه ، عَن الدراوردي ، عَن حميد ، عَن أنس نهى رسول الله صلى الله عليه وسلم ، عَن بيع الثمرة حتى تزهو. قلنا لأنس : وما تزهو؟ قال تحمر ، قال : أرأيت إن منع الله الثمرة فبم يستحل مال أخيه. وهو الصواب.
فأما ابن عباد فإنه أسقط كلام النبي صلى الله عليه وسلم وأتى بكلام أنس ورفعه ، عَن النبي صلى الله عليه وسلم وهذا خطأ قبيح. والله أعلم.
200- وأخرج مسلم ، عَن حميد بن مسعدة ، عَن خالد ، عَن ابن عون عن

(1/361)

نافع ، عَن ابن عمر ، عَن أسامة وبلال وعثمان ، فسألتهم وهذا وهم فيه ابن عون.
خالفه أيوب وعُبيد الله ومالك وغيرهم ، فأسندوه ، عَن بلال وحده.
201- وأخرج البخاري حديث إبراهيم بن ميسرة ، عَن عَمْرو بن الشريد أبي رافع : الجار أحق بسقبه من رواية الثوري وابن جُرَيج وابن عيينة وهو الصواب ، ولا يلتفت إلى قول محمد بن مسلم ، عَن إبراهيم بن ميسرة ولا من خالفه.

(1/362)

202- وأخرج مسلم حديث الأغر من حديث عمرو بن مرة وثابت ، عَن أبي بردة وهما صحيحان وإن كان أبو إسحاق قال ، عَن أبي بردة ، عَن أبيه وتابعه مغيرة بن أبي الحر ، عَن سعيد ، عَن أبي بردة فأبو إسحاق ربما جلس ومغيرة بن أبي الحر شيخ وثابت وعمرو بن مرة حافظان وقد تابعهما رجلان آخران زياد بن المنذر وابن إسحاق ومغيرة بن أبي الحر وأبو إسحاق سلكا به الطريق السهل.

(1/363)

203- وأخرج مسلم حديث ابن عيينة ، عَن الحكم بن أبي ليلى ، عَن البراء : لا يحنو أحد منا ظهره.
وخَالَفَهُ ابن عرعرة قال ، عَن شعبة ، عَن الحكم ، عَن عبد الله بن يزيد والحديث مشهور بعبد الله بن يزيد.
رواه عنه أبو إسحاق ومحارب عنه ولم يقل ، عَن ابن أبي ليلى غير أبان بن تغلب ، عَن الحكم وغير أبان أحفظ منه.

(1/365)


في مسند بريدة بن حصيب - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

في مسند بريدة بن حصيب
204 - وأخرج مسلم حديثًا واحدًا، عَن الحسين بن واقد، عَن ابن بريدة، عَن أبيه، عَن النبي صلى الله عليه وآله وسلم: تسع عشرة غزوة وحده. وعنده نسخة يلزمه إخراجها.
205 - وأخرج، عَن إسحاق الأزرق، عَن عبد الملك، عَن عبد الله بن عطاء، عَن سليمان بن بريدة: إني تصدقت على أمي بجارية.

(1/366)

وقد خالفه الثوري وعلي بن مسهر وابن نمير وغيرهم.
وقد أخرج أحاديثهم أيضًا فلا وجه لإخراج حديث الأزرق. وبالله التوفيق.


مسند جابر بن عبد الله - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

مسند جابر بن عبد الله
206 - وأخرج البخاري حديث الليث، عنِ الزُّهْرِيّ، عَن عبد الرحمن بن كعب، عَن جابر كان يجمع بين قتلي أحد، ويقدم أقرأهم.

(1/367)

قال : رواه ابن المبارك ، عَن الأوزاعي ، مُرْسَلاً ، عَن جابر وقال سليمان بن كثير ، عنِ الزُّهْرِيّ حدثني من سمع جابرًا. وقال معمر ، عنِ الزُّهْرِيّ ، عَن ابن أبي صغيرة ، عَن جابر وهو مضطرب.
207- وأخرجا عنه جميعًا حديث شعبة ، عَن عَمْرو ، عَن جابر : إذا جاء أحدكم والإمام يخطب.

(1/368)

قال : تابعه روح بن القاسم بن بزيع عنه. رواه ابن جُرَيج وحماد بن زيد وابن عيينة وأيوب وحبيب أبو يحيى وورقاء ، عَن عَمْرو : أن رجلاً دخل المسجد فقال له : أصليت؟
208- وأخرج مسلم من حديث أبي الزبير ، عَن جابر : مهل أهل العراق

(1/369)

من ذات عرق. وفي حديث ابن عمر لم يكن عراق يومئذ. ولم يخرج البخاري لأبي الزبير شيئًا وبقي على مسلم من تراجم أبي الزبير حديث كثير.
ومن حديث الأعمش، عَن أبي سفيان أيضًا.


من مسند عمر - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

من مسند عمر
209 - وأخرج مسلم حديث قتادة، عَن سالم، عَن معدان، عَن عمر موقوفًا في الثوم والبصل من حديث شعبة وهشام.
وقد خالف قتادة في إسنادة ثلاثة رووه، عَن سالم بن أبي الجعد، عَن عمر، مُرْسَلاً، لم يذكروا فيه معدان وهم منصور بن المعتمر وحصين بن عبد الرحمن وعمرو بن مرة ورواه، عَن منصور جرير بن عبد الحميد بن عبد الرحمن ورواه، عَن حصين جماعة منهم أبو الأحوص وجرير وابن فضيل وابن عيينة.
ورواه، عَن عَمْرو بن مرة عمران البرجمي، وقتادة وإن كان ثقة وزيادة الثقة مقبولة عندنا فإنه يدلس ولم يذكر فيه سماعه من سالم فاشتبه أن يكون بلغه فرواه عنه.
210 - وأخرج أيضًا حديث الزهري، عَن السائب بن يزيد وعُبيد الله ابن عبد الله بن عتبة، عَن عبد الرحمن بن عبد، عَن عمر، عَن النبي صلى الله عليه وآله وسلم: من نام، عَن حزبه أو، عَن شيء منه فقرأه فيما بين صلاتي الفجر والظهر فكأنما قرأه من الليل.
من حديث ابن وهب، عَن يونس قال أبو الحسن: وقد تابعه أبو صفوان عبد الله بن سعيد والليث بن سعد وابن عزيز، عَن سلامة، عَن عقيل.
ورواه ابن المبارك، عَن يونس، عنِ الزُّهْرِيّ موقوفًا.

(1/370)

ورواه معمر، عنِ الزُّهْرِيّ، عَن عروة، عَن عبد الرحمن بن عبد، عَن عمر موقوفًا وجعل موضع السائب وعُبيد الله عروة بن الزبير. ورواه مالك، عَن داود بن الحصين، عَن عبد الرحمن الأعرج، عَن عبد الرحمن بن عبد، عَن عمر موقوفًا.
211 - وأخرج حديث هشام وسعيد، عَن قتادة، عَن الشعبي، عَن سويد بن غفلة، عَن عمر: أن النبي صلى الله عليه وسلم نهى، عَن لبس الحرير إلا هكذا وأشار بإصبعيه. وهذا لم يرفعه غير قتادة وقد رواه شعبة، عَن عبد الله بن أبي السفر، عَن الشعبي، عَن سويد، عَن غفله، عَن عمر موقوفًا كذلك قال داود، عَن الشعبي، عَن سويد، عَن عمر قوله ورواه شعبة، عَن الحكم، عَن خيثمة، عَن سويد ابن غفلة، عَن عمر موقوفًا.
وأبو حصين، عَن إبراهيم، عَن سويد، عَن عمر قوله.


من مسند عائشة - الإلزامات والتتبع للدارقطني - نسخة [2]

الإلزامات والتتبع للدارقطني - نسخة [2]

من مسند عائشة
212 - وأخرج أيضًا حديث خالد، عَن أبي معشر، عَن إبراهيم، عَن علقمة والأسود: كنت أفرك المني ..
وخَالَفَهُ هشام وابن أبي عروبة روياه، عَن أبي معشر، عَن إبراهيم، عَن الأسود وحده. وكذا قال أبو شهاب، عَن خاله الأسود وحده.

(1/371)

وكذلك قال منصور والأعمش ومغيرة وواصل وغيرهم، عَن إبراهيم، عَن الأسود وهمام وتابعه يوسف بن سعيد بن زائدة بن حفص. قال أبو بكر الخوارزمي: أندرس من كتاب أبي الحسن الدارقطني ما بين يوسف وبين أبي سعيد. وقال ابن عيينة، عَن منصور، عَن همام.
وكذلك قال يحيى القطان وأبو معاوية، عَن الأعمش وقول خالد، عَن خالد علقمة غير محفوظ.

(1/372)

213 - وأخرج البخاري حديث الثوري، عَن الأعمش، عَن عمارة، عَن أبي عطية في التلبية. وقال تابعه أبو معاوية وقال شعبة، عَن سليمان، عَن خيثمة.
وقال أبو العباس بن سعيد تابع شعبة يحيى القطان، عَن خيثمة وخالفهما إسرائيل وأبو الأحوص وعمار بن زريق وزهير بن معاوية وابن فضيل وأبو خالد وجراح بن الضحاك وغيرهم تابعوا الثوري.

(1/373)

قال أبو الحسن: رواه الخريبي عبد الله بن داود، عَن الأعمش، عَن عمارة، عَن أبي عطية، عَن عائشة إني لأحفظ تلبية النبي صلى الله عليه وآله وسلم التي كان يلبي بها فسمعتها تلبي ثلاثًا.
قال الأعمش وذكر خيثمة، عَن الأسود (أنه كان يزيد) والملك لا شريك لك ورواه الشافعي، عَن معاذ بن المثنى، عَن مسدد عنه.
قال الخريبي لم أصب عندي ذلك، ويشبه أن يكون الوهم دخل على شعبة من ذكر الأعمش خيثمة في حديثه. والله أعلم.
214 - وأخرج مسلم حديثًا آخر بهذا الإسناد من حديث ابن أبي زائدة، عَن الأعمش، عَن عمارة، عَن أبي عطية في تعجيل الإفطار والصلاة، من

(1/374)

حديث أبي معاوية أيضًا تابعهما الثوري وزائدة وغيرهما، وقال شعبة، عَن الأعمش، عَن خيثمة ولا يصح.
215 - وأخرج مسلم حديث السدي، عَن البهي، عَن عائشة. خير الناس قرني ثم الثاني ثم الثالث. والبهي إنما روى، عَن عروة، عَن عائشة. والله أعلم.

(1/375)

216 - وأخرج أيضًا، عَن عبد الله بن هاشم، عَن وكيع في الأوزاعي، عَن عبدة، عَن هلال، عَن فروة، عَن عائشة، عَن النبي صلى الله عليه وآله وسلم: أعوذ بك من شر ما عملت ومن شر ما لم أعمل قال أبو الحسن: هذا حديث مسلم لم يُسْنِده غير وكيع.
وخَالَفَهُ ابن أبي العشرين والوليد بن مسلم والوليد بن مزيد وأبو المغيرة وغيرهم لم يذكروا فيه فروة وقال، عَن هلال سئلت عائشة رواه جماعة من مسلم، عَن وكيع.
وحدثناه ابن مالك، عَن عبد الله بن أحمد، عَن أبيه، عَن وكيع مثله.

(1/376)

217 - وقال علي بن المديني في مسند عثمان روى صالح بن كيسان، عنِ الزُّهْرِيّ، عَن يحيى بن سعيد، عَن عائشة وعثمان،.
وخَالَفَهُ معمر وابن أبي ذئب فجعلاه، عَن عائشة وحدهما ولم يذكر عثمان.

(1/377)

218 - وقال علي بن المديني، حَدَّثَنا يحيى بن سعيد، عَن مهدي بن ميمون، عَن أبي يعقوب، عَن رباح، عَن عثمان، عَن النبي صلى الله عليه وآله وسلم قصة الولد للفراش.
قال علي:.
وخَالَفَهُ جماعة رووه، عَن مهدي، فزادوا فيه الحسن بن سعد، عَن رباح وهو الصواب، منهم بهز بن أسد وعثمان وغيرهما.
وقال أبو بكر الخوارزمي: هذا آخر ما وجدته من هذا التعليق بخط أبي الحسن الدارقطني. والحمدلله رب العالمين (تم الكتاب): والله الموفق للصواب.
قال ابن القماح: نقل من خط الحافظ السلفي على حواشي نسخته مائتان وسبع مواضع تتبع الدارقطني على أبي عبد الله البخاري وعلى ابن الحسين مسلم بن الحجاج قال وقد عدها السلفي على حواشي نسخته من الأول إلى المائتين والسبع. أهـ.
في آخر نسخة زين العابدين قال الكاتب أبو محمد زين العابدين الأثري البهاري رضي الله عنه وأرضاه وغفر له ولوالديه. قد فرغت من تسويد هذه النسخة العزيزة يوم الأربعاء في ثلاث عشرة ليلة بقيت من الجمادى الآخر سنة

(1/378)

1322هـ في حيدر آباد الجنوبية النظامية، أدام الله واليها بالخير والعافية، صلى الله على خير خلقه محمد خير البرية وعلى آله وصحبه وأزواجه والذرية.
كتبه الراجي عفو الباري حماد بن محمد الأنصاري، وفرغ من تسويده في يوم الاثنين الموافق 18/ 4/1382هـ في مكة المكرمة، في حارة المعابدة، وقوبل على الأصل، وانتهت مقابلته يوم الخميس الموافق 11/ 6/1382 هـ.
وبهذا ينتهي الكلام على الإلزامات والتتبع.
والحمد لله الذي بنعمته تتم الصالحات وصلى الله على نبينا محمد وآله وصحبه وسلم تسليمًا كثيرًا.

(1/379)


مقدمة - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

الكتاب : المُسْتَدْرَكُ على الصَّحِيْحَيْن للحاكم
المؤلف : أبو عبد الله محمد بن عبد الله بن محمد بن حمدويه الحاكم النيسابوري (المتوفى : 405هـ)
المحقق : أبو عبد الرحمن مقبل بن هادي الوادعي
دار النشر : دار الحرمين
البلد : القاهرة - مصر
سنة الطبع : 1417هـ - 1997 م
عدد الأجزاء : 5
وافقه للمطبوع : مصطفى الشقيري
لا تنسنا من صالح دعائك،،،،،،،،،،،،
__________

(/)

تنبيه وملاحظات بخصوص هذه النسخة :
1 - هذه النسخة تخلو من مقدمة الكتاب ، والتي تشمل :
مقدمة التحقيق ، وثناء أهل العلم على الحاكم ، وكلام أهل العلم في المستدرك ، والكلام على أوهام وتناقضات الحاكم ، ومعنى قول الحاكم صحيح على شرطهما وصحيح على شرط البخاري ومسلم ، وفوائد وتنبيهات ،
وتخلو أيضا من فهرس أطراف الأحاديث .
2 - تتميز عن المطبوع بأن بها زيادات ، وتصويبات في متن الكتاب لأسماء الرواة ،
قال أصحاب برنامج جامع الحديث - في أثناء وصفهم لطبعات كتاب المستدرك - : " وقد أضافت إعادة الصف إلى أخطاء النسخة القديمة عددا غير قليل من التصحيفات والأخطاء والسقط في الأسانيد والمتون ، ولما كان الأمر كذلك ، وكانت هذه النسخ لا تصلح للاعتماد عليها فقد عارضنا المطبوعة بأصل مخطوط في حوزتنا يبلغ قدر نصف الكتاب " أ. هـ.
وللوقوف على أمثلة لبدايات الأحاديث التي أثبتوها من المخطوط راجع الأحاديث التالية : 2171 ، 2838 طريق سفيان الثوري ، ومن 3194 إلى 3200 .

ولما كانت هذه النسخة ما زال بها العديد من مواضع السقط والتصحيف فكان عملي فيها كالتالي :
1 - موافقة الكتاب للمطبوع .
2 - حصلت على ثلاث نسخ خطية للكتاب - جزى الله خيراً من أتاحهم - ، ورمزت بالحرف "(أ)" لنسخة رواق المغاربة وبالحرف "(ب)" لنسخة الخزانة الوزيرية وبالحرف "(ج)" لنسخة دار الكتب (رقم 617 حديث) .
3 - أضفت إلي حاشية الشاملة تصحيحات الفاضل "رمضان عوف" من موضوعه "صحح نسختك من كتاب المستدرك" والذي نشره على ملتقى أهل الحديث ، وذيلته بذكر اسمه ، وهذا بعد مقابلة هذه التصحيحات مع النسخ الخطية ، ومع كتاب إتحاف المهرة لابن حجر ، والتأكد من موافقتها لهم ، وقد ذكرت رموز هذه النسخ عقب هذه التصويبات .
4 - توثيق معظم تصويبات الشيخ مقبل في الحاشية ، والتي لم يصوبها أصحاب برنامج جامع الحديث في متن الكتاب ، وقد قابلتها بالنسخ الخطية وكتاب إتحاف المهرة ، ووجدت معظمها صحيحة ، وذكرت بجوارها رموز النسخ التي قابلت عليها هذه التصويبات .
5 - ذكرت في الحاشية عدة تصويبات وقفت عليها سواء أكانت لأخطاء في هذه النسخة الالكترونية - نسخة جامع الحديث - ، أو أخطاء في المطبوع ولم ينبه عليها الشيخ مقبل ، وذكرت بجوارها رموز النسخ التي نقلت منها هذه التصويبات ،
وقد جعلت في المتن : ما بين المعقوفين [ ] لما أضفته ، وما بين الهلالين ( ) لما هو زائد والصواب حذفه .
6 - أثبت بدايات الأحاديث التي سقطت من الكتاب ، أو الأحاديث التي لم تكن منسوخة من أصل المستدرك وإنما أضيفت من تلخيص الذهبي على المستدرك والتي تمنى الشيخ مقبل لو أتممها حيث قال في خاتمة الكتاب ما نصه :
"ويبقى علينا في هذا الجانب أمران : أحدهما السقط من السند ، أو سقوط الحديث من المستدرك فيذكره الطابع من تلخيص الإمام الذهبي رحمه الله ، وكنا نود أننا استطعنا أن نملأ ذلك الفراغ ، ولكنه يحتاج إلى وقت كبير ، ومراجعة الكتب التي نقلت عن المستدرك ، ككتب البيهقي رحمه الله ............."
وهذا بالرجوع إلى النسخ الخطية الثلاثة ، وإلى كتاب إتحاف المهرة ، وبرنامج جامع الحديث النبوي .
7 - أدخلت خاتمة تحقيق الشيخ مقبل - آخر الكتاب - .
،،،،،،،،،،،،،،
وفي النهاية أنبه على أن الكتاب ما زال في حاجه لإتمامه
جزى الله خيراً من كان سبباً في هذا العمل ، وأعانني على إتمامه .

(/)

المُسْتَدْرَكُ على الصَّحِيحيَنِ
للإمام الحافظ أبي عبد الله الحاكم النيسابوري
رحمه الله تعالى
طبعة متضمنة انتقادات الذهبي رحمه الله
وبذيله *
تتبع أوهام الحاكم التي سكت عليها الذهبي
لأبي عبد الرحمن مقبل بن هادي الوادعي
الجزء الأول
دار الحرمين للطباعة والنشر
__________
حاشية الشقيري :
* المقصود به التذييل على صفحات الكتاب نفسه في حاشيته ، فليس له جزء مستقل في آخر الكتاب .

(1/1)

مُقَدِّمَةُ الْمُصَنِّفِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ،
وَبِهِ نَسْتَعِينُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ وَصَلَّى اللَّهُ عَلَى سَيِّدِنَا مُحَمَّدٍ وَعَلَى آلِهِ وَأَصْحَاِبهِ وَسَلَّمَ ، أَنْبَأَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْحَافِظُ إِمْلَاءً فِي يَوْمِ الْإِثْنَيْنِ السَّابِعِ مِنَ الْمُحَرَّمِ سَنَةَ ثَلَاثٍ وَسَبْعِينَ * وَثَلَاثِمِائَةٍ:
الْحَمْدُ لِلَّهِ الْعَزِيزِ الْقَهَّارِ ، الصَّمَدِ الْجَبَّارِ ، الْعَالِمِ بِالْأَسْرَارِ ، الَّذِي اصْطَفَى سَيِّدَ الْبَشَرِ مُحَمَّدَ بْنَ عْبِد اللَّهِ بِنُبَوَّتِهِ وَرِسَالَتِهِ ، وَحَذَّرَ جَمِيعَ خَلْقِهِ مُخَالَفتَهُ ، فَقَالَ عَزَّ مِنْ قَائِلٍ: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا } [النساء: 65] الْآيَةَ ، وَصَلَوَاتُ اللَّهِ عَلَيْهِ وَآلِهِ أَجْمَعِينَ . أَمَّا بَعْدُ ،
فَإِنَّ اللَّهَ تَعَالَى ذِكْرُهُ أَنْعَمَ عَلَى هَذِهِ الْأُمَّةِ بِاصْطِفَائِهِ بِصُحْبَةِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلى آلِهِ أَخْيَارِ خَلْقِهِ فِي عَصْرِهِ ، وُهُمُ الصِّحَابِةُ النُّجَبَاءُ ، الْبَرَرَةُ الْأَتْقِيَاءُ ، لَزِمُوهُ فِي الشِّدَّةِ وَالرَّخَاءِ ، حَتَّى حَفِظُوا عَنْهُ مَا شَرَّعَ لَأُمَّتِهِ بَأَمْرِ اللَّهِ تَعَالَى ذِكْرُهُ ، ثُمَّ نَقَلُوهُ إِلَى أَتْبَاعِهِمْ ، ثُمَّ كَذَلِكَ عَصْرًا بَعْدَ عَصْرٍ إِلَى عَصْرِنَا هَذَا ، وَهُوَ هَذِهِ الْأَسَانِيدُ الْمَنْقُولَةُ إِلَيْنَا بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ ، وَهِيَ كَرَامَةٌ مِنَ اللَّهِ لِهَذِهِ الْأُمَّةِ خَصَّهُمْ بِهَا دُونَ سَائِرِ الْأُمَمِ ، ثُمَّ قَيَّضَ اللَّهُ لِكُلِّ عَصْرٍ جَمَاعَةً مِنْ عُلَمَاءِ الدِّينِ ، وَأَئِمَّةِ الْمُسِلِمِينَ ، يُزَكُّونَ رُوَاةَ الْأَخْبَارِ وَنَقَلَةَ الْآثَارِ لِيَذُبُّوا بِهِ الْكَذِبَ عَنْ وَحْيِ المْلَكِ ِالْجَبَّارِ ، فَمِنْ هَؤُلَاءِ الْأَئِمَّةِ:
أَبُو عَبْدِ اللِّهِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْجُعْفِيُّ ، وَأَبُو الْحُسَيْنِ مُسْلِمُ بْنُ الْحَجَّاجِ الْقُشَيْرِيُّ رَضِيَ اللَّهُ عَنْهُمَا ، صَنَّفَا فِي صَحِيحِ الْأَخْبَارِ كِتَابَيْنِ مُهَذَّبَيْنِ انْتَشَرَ ذِكْرُهُمَا فِي الْأَقْطَارِ ، وَلَمْ يَحْكُمَا وَلَا وَاحِدٌ مِنْهُمَا أَنَّهُ لَمْ يَصِحَّ مِنَ الْحَدِيثَ غَيْرُ مَا أَخْرَجَهُ ، وَقَدْ نَبَغَ فِي عَصْرِنَا هَذَا جَمَاعَةٌ مِنَّ الْمُبْتَدِعَةِ يَشْمَتُونَ بِرُوَاةِ الْآثَارِ ، بِأَنَّ جَمِيعَ مَا يَصِحُّ عِنْدَكُمْ مِنَ الْحَدِيثَ لَا يَبْلُغُ عَشْرَةَ َآلَافِ حَدِيثٍ ، وَهَذِهِ الْأَسَاَنيِدُ الْمَجْمُوعَةُ الْمُشْتَمِلَةُ عَلَى أَلْفِ جُزْءٍ أَوْ أَقَلَّ أَوْ أَكْثَرَ مِنْهُ كُلُّهَا سَقِيمَةٌ غَيْرُ صَحِيحَةٍ ،
__________
حاشية الشقيري :
* صوابه : "سَنَةَ ثَلَاثٍ وَتِسْعِينَ " كما جاء في النسختين (أ) و (ب) .

(1/39)

وَقَدْ سَأَلَنَيِ جَمَاعَةٌ مِنْ أَعْيَانِ أَهْلِ الْعِلْمِ بِهَذِهِ الْمَدِينَةِ وَغَيْرِهَا أَنْ أَجْمَعَ كِتَابًا يَشْتَمِلُ عَلَى الْأَحاَديِثِ الْمَرْوِيَّةِ بِأَسَانِيدَ يَحْتَجُّ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، وَمُسْلِمُ بْنُ الْحَجَّاجِ بِمِثْلِهَا ، إِذْ لَا سَبِيلَ إِلَى إِخْرَاجِ مَا لَا عِلَّةَ لَهُ ، فَإِنَّهُمَا رَحِمَهُمَا اللَّهُ لَمْ يَدَّعِيَا ذَلِكَ لِأَنُفِسِهِمَا ،
وَقَدْ خَرَّجَ جَمَاعَةٌ مِنْ عُلَمَاءِ عَصْرِهِمَا وَمَنْ بَعْدَهُمَا عَلَيْهِمَا أَحَادِيثَ قَدْ أَخْرَجَاهَا ، وَهِيَ مَعْلُولَةٌ ، وَقَدْ جَهِدْتُ فِي الذَّبِّ عَنْهُمَا فِي " الْمَدْخَلِ إِلَى الصَّحِيحِ " بِمَا رَضِيَهُ أَهْلُ الصَّنْعَةِ ، وَأَنَا أَسْتَعِينُ اللَّهَ عَلَى إِخْرَاجِ أَحَادِيثَ رُوَاتُهَا ثِقَاتٌ ، قَدِ احْتَجَّ بِمِثْلِهَا الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا أَوْ أَحَدُهُمَا ، وَهَذَا شَرْطُ الصَّحِيحِ عِنْدَ كَافَّةِ فُقَهَاءِ أَهْلِ الْإِسْلَامِ أَنَّ الزِّيَادَةَ فِي الْأَساَنِيدِ وَالْمُتُونِ مِنَ الثِّقَاتِ مَقْبُولَةٌ ، وَاللَّهُ الْمُعِينُ عَلَى مَا قَصَدْتُهُ ، وَهُوَ حَسْبِي وَنِعْمَ الْوَكِيلُ .
فَمِنَ الْأَحَادِيثِ الَّتِي مَدْخَلُهَا :

(1/40)


كِتَابُ الْإِيمَانِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

1 - كِتَابُ الْإِيمَانِ

(1/41)

1 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ بِمَكَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ * بْنِ أَبِي مَيْسَرَةَ ** ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي ابْنُ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا "
__________
حاشية الشقيري :
* صوابه : "أَحْمَدِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18173 (ج14/ص539) - .
** كذا جاء في النسختين (أ) و (ب) ، وصوابه : "مَسَرَّةَ" ، كما جاء في كتاب إتحاف المهرة .

(1/41)

2 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا عَبْدُ الْوَهَّابِ ، ثنا مُحَمَّدُ بْنُ عَمْرِو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا "
" هَذَا حَدِيثٌ صَحِيحٌ لَمْ يُخَرَّجْ فِي الصَّحِيحَيْنِ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمِ بْنِ الْحَجَّاجِ ، فَقَدِ اسْتَشْهَدَ بِأَحَادِيثَ لِلْقَعْقَاعِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ وَمُحَمَّدِ بْنِ عَمْرٍو ، وَقَدِ احْتَجَّ بِمُحَمَّدِ بْنِ عَجْلَانَ " وَقَدْ رُوِيَ هَذَا الْحَدِيثُ أَيْضًا ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ . وَشُعَيْبِ بْنِ الْحَبْحَابِ ، عَنْ أَنَسٍ . وَرَوَاهُ ابْنُ عُلَيَّةَ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ عَائِشَةَ .
" وَأَنَا أَخْشَى أَنَّ أَبَا قِلَابَةَ لَمْ يَسْمَعْهُ ، عَنْ عَائِشَةَ "

(1/41)

3 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا أَبُو دَاوُدَ ، ثنا شُعْبَةُ ، عَنْ أَبِي بَلْجٍ ، وَأَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا شُعْبَةُ ، عَنْ يَحْيَى بْنِ أَبِي سُلَيْمٍ وَهُوَ أَبُو بَلْجٍ وَهَذَا لَفْظُ حَدِيثِ أَبِي دَاوُدَ ، قَالَ: سَمِعْتُ عَمْرَو بْنَ مَيْمُونٍ ، يُحَدِّثُ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ سَرَّهُ أَنْ يَجِدْ حَلَاوَةَ الْإِيمَانِ ، فَلْيُحِبِ الْمَرْءَ لَا يُحِبُّهُ إِلَّا لِلَّهِ "
" هَذَا حَدِيثٌ لَمْ يُخَرَّجْ فِي الصَّحِيحَيْنِ ، وَقَدِ احْتَجَّا جَمِيعًا بِعَمْرِو بْنِ مَيْمُونٍ ، عَنْ أَبِي هُرَيْرَةَ ، وَاحْتَجَّ مُسْلِمٌ بِأَبِي بَلْجٍ ، وَهُوَ حَدِيثٌ صَحِيحٌ لَا يُحْفَظُ لَهُ عِلَّةٌ "

(1/42)

4 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ عَيَّاشِ بْنِ عَبَّاسٍ الْقِتْبَانِيُّ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، أَنَّ عُمَرَ ، خَرَجَ إِلَى الْمَسْجِدِ يَوْمًا فَوَجَدَ مُعَاذَ بْنَ جَبَلٍ عِنْدَ قَبْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَبْكِي ، فَقَالَ: مَا يُبْكِيكَ يَا مُعَاذُ ؟ قَالَ: يُبْكِينِي حَدِيثٌ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " الْيَسِيرُ مِنَ الرِّيَاءِ شِرْكٌ ، وَمَنْ عَادَى أَوْلِيَاءَ اللَّهِ فَقَدْ بَارَزَ اللَّهَ بِالْمُحَارَبَةِ ، إِنَّ اللَّهَ يُحِبُّ الْأَبْرَارَ الْأَتْقِيَاءَ الْأَخْفِيَاءَ ، الَّذِينَ إِنْ غَابُوا لَمْ يُفْتَقَدُوا ، وَإِنْ حَضَرُوا لَمْ يُعْرَفُوا ، قُلُوبُهُمْ مَصَابِيحُ الْهُدَى ، يَخْرُجُونَ مِنْ كُلِّ غَبْرَاءَ مُظْلِمَةٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرَّجْ فِي الصَّحِيحَيْنِ ، وَقَدِ احْتَجَّا جَمِيعًا بِزَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنْ الصَّحَابَةِ ، وَاتَّفَقَا جَمِيعًا عَلَى الِاحْتِجَاجِ بِحَدِيثِ اللَّيْثِ بْنِ سَعْدٍ ، عَنْ عَيَّاشِ بْنِ عَبَّاسٍ الْقِتْبَانِيِّ وَهَذَا إِسْنَادٌ مِصْرِيٌّ صَحِيحٌ وَلَا يَحْفَظُ لَهُ عِلَّةٌ "

(1/42)

5 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا أَبُو الطَّاهِرِ ، أَنْبَأَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ مَيْسَرَةَ ، عَنْ أَبِي هَانِئٍ الْخَوْلَانِيِّ حُمَيْدُ بْنُ هَانِئٍ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْإِيمَانَ لَيَخْلَقُ فِي جَوْفِ أَحَدِكُمْ كَمَا يَخْلَقُ الثَّوْبُ الْخَلِقُ ، فَاسْأَلُوا اللَّهَ أَنْ يُجَدِّدَ الْإِيمَانَ فِي قُلُوبِكُمْ " .
" هَذَا حَدِيثٌ لَمْ يُخَرَّجْ فِي الصَّحِيحَيْنِ وَرُوَاتُهُ مِصْرِيُّونَ ثِقَاتٌ ، وَقَدِ احْتَجَّ مُسْلِمٌ فِي الصَّحِيحِ بِالْحَدِيثِ الَّذِي رَوَاهُ عَنْ ابْنِ أَبِي عُمَرَ ، عَنْ الْمُقْرِئِ ، عَنْ حَيْوَةَ ، عَنْ أَبِي هَانِئٍ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ تَعَالَى ذِكْرُهُ كَتَبَ مَقَادِيرَ الْخَلَائِقِ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ " الْحَدِيثَ "

(1/43)

6 - أَخْبَرَنِي أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْعَنْبَرِيُّ ، ثنا أَبُو كُرَيْبٍ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنِ ابْنِ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَذْنَبَ الْعَبْدُ نُكِتَ فِي قَلْبِهِ نُكْتَةٌ سَوْدَاءُ ، فَإِنْ تَابَ صُقِلَ مِنْهَا ، فَإِنْ عَادَ زَادَتْ حَتَّى تَعْظُمَ فِي قَلْبِهِ ، فَذَلِكَ الرَّانُ الَّذِي ذَكَرَهُ اللَّهُ عَزَّ وَجَلَّ { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ } [المطففين: 14] " .
" هَذَا حَدِيثٌ صَحِيحٌ لَمْ يُخَرَّجْ فِي الصَّحِيحَيْنِ وَقَدِ احْتَجَّ مُسْلِمٌ بِأَحَادِيثِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ أَبِي صَالِحٍ "

(1/43)

7 - حَدَّثَنَا الْإِمَامُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: " لَمْ يَزَلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسْأَلُ عَنِ السَّاعَةِ حَتَّى نَزَلَتْ: { فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا } [النازعات: 44] " .
" هَذَا حَدِيثٌ لَمْ يُخَرَّجْ فِي الصَّحِيحَيْنِ وَهُوَ مَحْفُوظٌ صَحِيحٌ عَلَى شَرْطِهِمَا مَعًا ، وَقَدِ احْتَجَّا مَعًا بِأَحَادِيثِ ابْنِ عُيَيْنَةَ ، عَنْ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا "

(1/43)

8 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَنَا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْأَغَرِّ ، عَنْ أَبِي هُرَيْرَةَ ، وَأَبِي سَعِيدٍ أَنَّهُمَا شَهِدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا قَالَ الْعَبْدُ: لَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ صَدَّقَهُ رَبُّهُ ، قَالَ: صَدَقَ عَبْدِي ، لَا إِلَهَ إِلَّا أَنَا وَأَنَا وَحْدِي ، وَإِذَا قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ صَدَّقَهُ رَبُّهُ قَالَ: صَدَقَ عَبْدِي لَا إِلَهَ إِلَّا أَنَا وَلَا شَرِيكَ لِي ، وَإِذَا قَالَ: لَا إِلَهَ أَلَا اللَّهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ ، قَالَ: صَدَقَ عَبْدِي ، لَا إِلَهَ إِلَّا أَنَا لِيَ الْمُلْكُ وَلِيَ الْحَمْدُ ، وَإِذَا قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ ، قَالَ: صَدَقَ عَبْدِي ، لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِي " .
" هَذَا حَدِيثٌ صَحِيحٌ لَمْ يُخَرَّجْ فِي الصَّحِيحَيْنِ ، وَقَدِ احْتَجَّا جَمِيعًا بِحَدِيثِ أَبِي إِسْحَاقَ ، عَنِ الْأَغَرِّ ، عَنْ أَبِي هُرَيْرَةَ ، وَأَبِي سَعِيدٍ ، وَقَدِ اتَّفَقَا جَمِيعًا عَلَى الْحُجَّةِ بِأَحَادِيثِ إِسْرَائِيلَ بْنِ يُونُسَ ، عَنْ أَبِي إِسْحَاقَ "

(1/44)

9 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ ، حَدَّثَنَا اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي عَامِرُ بْنُ يَحْيَى ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْمَعَافِرِيِّ الْحُبُلِيِّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يَسْتَخْلِصُ رَجُلًا مِنْ أُمَّتِي عَلَى رُءُوسِ الْخَلَائِقِ يَوْمَ الْقِيَامَةِ فَيَنْشُرُ عَلَيْهِ تِسْعَةً وَتِسْعِينَ سِجِلًّا ، كُلُّ سِجِلٍّ مِثْلُ هَذَا ، ثُمَّ يَقُولُ: أَتُنْكِرُ مِنْ هَذَا شَيْئًا ؟ أَظَلَمَكَ كَتَبَتِي الْحَافِظُونَ ؟ فَيَقُولُ: لَا يَا رَبِّ ، فَيَقُولُ: أَفَلَكَ عُذْرٌ ؟ فَيَقُولُ: لَا يَا رَبِّ ، فَيَقُولُ: بَلَى ، إِنَّ لَكَ عِنْدَنَا حَسَنَةً ، وَإِنَّهُ لَا ظُلْمَ عَلَيْكَ الْيَوْمَ ، فَيُخْرِجُ بِطَاقَةً فِيهَا أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، فَيَقُولُ: يَا رَبِّ ، مَا هَذِهِ الْبِطَاقَةُ مَعَ هَذِهِ السِّجِلَّاتِ ؟ فَقَالَ: إِنَّكَ لَا تُظْلَمُ ، قَالَ: فَتُوضَعُ السِّجِلَّاتُ فِي كِفَّةٍ ، وَالْبِطَاقَةُ فِي كِفَّةٍ فَطَاشَتِ السِّجِلَّاتُ وَثَقُلَتِ الْبِطَاقَةُ ، وَلَا يَثْقُلُ مَعَ اسْمِ اللَّهِ شَيْءٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ لَمْ يُخَرَّجْ فِي الصَّحِيحَيْنِ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَقَدِ احْتَجَّ بِأَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، وَعَامِرِ بْنِ يَحْيَى مِصْرِيٍّ ثِقَةٍ ، وَاللَّيْثُ بْنُ سَعْدٍ , إِمَامٌ ، وَيُونُسُ الْمُؤَدِّبُ: ثِقَةٌ ، مُتَّفَقٌّ عَلَى إِخْرَاجِهِ فِي الصَّحِيحَيْنِ "

(1/44)

10 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثنا أَبُو الْمُوَجَّهِ ، حَدَّثَنَا أَبُو عَمَّارٍ ، ثنا الْفَضْلُ بْنُ مُوسَى ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " افْتَرَقَتِ الْيَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً أَوِ اثْنَتَيْنِ وَسَبْعِينَ فِرْقَةً ، وَالنَّصَارَى مِثْلُ ذَلِكَ ، وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً "
" هَذَا حَدِيثٌ كَثُرَ فِي الْأُصُولِ " وَقَدْ رُوِيَ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، وَعَبْدِ اللَّهِ بْنِ عَمْرٍو ، وَعَوْفِ بْنِ مَالِكٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلُهُ .
" وَقَدِ احْتَجَّ مُسْلِمٌ بِمُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ وَاتَّفَقَا جَمِيعًا عَلَى الِاحْتِجَاجِ بِالْفَضْلِ بْنِ مُوسَى وَهُوَ ثِقَةٌ "

(1/45)

11 - حَدَّثَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثَنَا الْحُسَيْنُ بْنُ وَاقِدٍ ، وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، حَدَّثَنَا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، حَدَّثَنَا أَبُو عَمَّارٍ ، حَدَّثَنَا الْفَضْلُ بْنُ مُوسَى ، عَنِ الْحُسَيْنِ بْنِ وَاقِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْعَهْدُ الَّذِي بَيْنَنَا وَبَيْنَهُمُ الصَّلَاةُ ، فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ لَا تُعْرَفُ لَهُ عِلَّةٌ بِوَجْهٍ مِنَ الْوُجُوهِ ، فَقَدِ احْتَجَّا جَمِيعًا بِعَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، وَاحْتَجَّ مُسْلِمٌ بِالْحُسَيْنِ بْنِ وَاقِدٍ وَلَمْ يُخْرِجَاهُ بِهَذَا اللَّفْظِ ، وَلِهَذَا الْحَدِيثِ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِهِمَا جَمِيعًا "

(1/45)

12 - أَخْبَرَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، حَدَّثَنَا قَيْسُ بْنُ أُنَيْفٍ ، حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ ، عَنِ الْجُرَيْرِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَرَوْنَ شَيْئًا مِنَ الْأَعْمَالِ تَرْكُهُ كُفْرًا غَيْرَ الصَّلَاةِ "

(1/45)

13 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، حَدَّثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ ، حَدَّثَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِيهِ ، عَنْ أَبِي جُحَيْفَةَ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، [ص:46] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَصَابَ حَدًّا فَعَجَّلَ اللَّهً لَهُ عُقُوبَتَهُ فِي الدُّنْيَا فَاللَّهُ أَعْدَلُ مِنْ أَنْ يُثَنِّي عَلَى عَبْدِهِ الْعُقُوبَةَ فِي الْآخِرَةِ ، وَمَنْ أَصَابَ حَدًّا فَسَتَرَهُ اللَّهُ عَلَيْهِ وَعَفَا عَنْهُ فَاللَّهُ أَكْرَمُ مِنْ أَنْ يَعُودَ فِي شَيْءٍ قَدْ عَفَا عَنْهُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ ، وَقَدِ احْتَجَّا جَمِيعًا بِأَبِي جُحَيْفَةَ ، عَنْ عَلِيٍّ ، وَاتَّفَقَا عَلَى أَبِي إِسْحَاقَ ، وَاحْتَجَّا جَمِيعًا بِالْحَجَّاجِ بْنِ مُحَمَّدٍ ، وَاحْتَجَّ مُسْلِمٌ بِيُونُسَ بْنِ أَبِي إِسْحَاقَ "

(1/45)

14 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجَوْهَرِيُّ ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنَا أَحْمَدُ بْنُ يُوسُفَ ، حَدَّثَنَا النَّضْرُ بْنُ مُحَمَّدٍ ، حَدَّثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ ، حَدَّثَنَا إِيَاسُ بْنُ سَلَمَةَ ، حَدَّثَنِي أَبِي ، أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ رَجُلٌ بِفَرَسٍ لَهُ يَقُودُهَا عَقُوقٍ وَمَعَهَا مُهْرَةٌ لَهَا يَتْبَعُهَا ، فَقَالَ: مَنْ أَنْتَ ؟ فَقَالَ: " أَنَا نَبِيٌّ " ، قَالَ: مَا نَبِيٌّ ؟ قَالَ: " رَسُولُ اللَّهِ " ، قَالَ: مَتَى تَقُومُ السَّاعَةُ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " غَيْبٌ وَلَا يَعْلَمُ الْغَيْبَ إِلَّا اللَّهُ " قَالَ: أَرِنِي سَيْفَكَ ، فَأَعْطَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيْفَهُ ، فَهَزَّهُ الرَّجُلُ ثُمَّ رَدَّهُ عَلَيْهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَا إِنَّكَ لَمْ تَكُنْ تَسْتَطِيعُ الَّذِي أَرَدْتَ " قَالَ: وَقَدْ كَانَ . . . قَالَ: اذْهَبْ إِلَيْهِ فَسَلْهُ عَنْ هَذِهِ الْخِصَالِ
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ اتَّفَقَا جَمِيعًا عَلَى الْحُجَّةِ بإيَاسِ بْنِ سَلَمَةَ ، عَنْ أَبِيهِ ، وَاحْتَجَّ مُسْلِمٌ بِهَذَا الْإِسْنَادِ بِعَيْنِهِ فَحَدَّثَ ، عَنْ أَحْمَدَ بْنِ يُوسُفَ بِغَيْرِ حَدِيثٍ "

(1/46)

15 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، حَدَّثَنَا عَوْفُ بْنُ أَبِي جَمِيلَةَ ،
وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، حَدَّثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ ، حَدَّثَنَا عَوْفٌ ، عَنْ خِلَاسٍ ، وَمُحَمَّدٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ [ص:47] عَلَيْهِ وَسَلَّمَ: " مَنْ أَتَى عَرَّافًا أَوْ كَاهِنًا فَصَدَّقَهُ فِيمَا يَقُولُ ، فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا جَمِيعًا مِنْ حَدِيثِ ابْنِ سِيرِينَ ، وَلَمْ يُخَرِّجَاهُ ، وَحَدَّثَ الْبُخَارِيُّ ، عَنْ إِسْحَاقَ ، عَنْ رَوْحٍ ، عَنْ عَوْفٍ ، عَنْ خِلَاسٍ ، وَمُحَمَّدٍ ، عَنْ أَبِي هُرَيْرَةَ قِصَّةَ مُوسَى أَنَّهُ آدَرُ "

(1/46)

16 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ إِمْلَاءً ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثنا قُرَيْشُ بْنُ أَنَسٍ ، ثنا حَبِيبُ بْنُ الشَّهِيدِ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا ابْنُ أَبِي عَدِيٍّ ، عَنْ حَبِيبِ بْنِ الشَّهِيدِ ، ثنا حُمَيْدُ بْنُ هِلَالٍ ، ثنا هِصَّانُ بْنُ كَاهِلٍ ، وَفِي حَدِيثِ ابْنِ أَبِي عَدِيٍّ كَاهِنٌ قَالَ: جَلَسْتُ مَجْلِسًا فِيهِ عَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ وَلَا أَعْرِفُهُ ، فَقَالَ: حَدَّثَنَا مُعَاذُ بْنُ جَبَلٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ: " مَا عَلَى الْأَرْضِ نَفْسٌ تَمُوتُ لَا تُشْرِكُ بِاللَّهِ شَيْئًا تَشْهَدُ أَنِّي رَسُولُ اللَّهِ ، يَرْجِعُ ذَلِكَ إِلَى قَلْبٍ مُوقِنٍ إِلَّا غَفَرَ اللَّهُ لَهَا " . قَالَ: فَقُلْتُ: أَأَنْتَ سَمِعْتَ مِنْ مُعَاذٍ ، فَعَنَّفَنِي الْقَوْمُ ، فَقَالَ: دَعُوهُ فَإِنَّهُ لَمْ يُسِيءِ الْقَوْلَ ، نَعَمْ ، أَنَا سَمِعْتُهُ مِنْ مُعَاذِ بْنِ جَبَلٍ ، وَزَعَمَ مُعَاذٌ أَنَّهُ سَمِعَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
" هَذَا حَدِيثٌ صَحِيحٌ وَقَدْ تَدَاوَلَهُ الثِّقَاتُ ، وَلَمْ يُخَرِّجَاهُ جَمِيعًا بِهَذَا اللَّفْظِ ، وَالَّذِي عِنْدِي - وَاللَّهُ أَعْلَمُ - أَنَّهُمَا أَهْمَلَاهُ لِهِصَّانِ بْنِ كَاهِلٍ ، وَيُقَالُ: ابْنُ كَاهِنٍ ، فَإِنَّ الْمَعْرُوفَ بِالرِّوَايَةِ عَنْهُ حُمَيْدُ بْنُ هِلَالٍ الْعَدَوِيُّ فَقَطْ " . وَقَدْ ذَكَرَ ابْنُ أَبِي حَاتِمٍ ، أَنَّهُ رَوَى عَنْهُ قُرَّةُ بْنُ خَالِدٍ أَيْضًا ، " وَقَدْ أَخْرَجَا جَمِيعًا عَنْ جَمَاعَةٍ مِنَ الثِّقَاتِ لَا رَاوِيَ لَهُمْ إِلَّا وَاحِدٌ ، فَيَلْزَمُهُمَا بِذَلِكَ إِخْرَاجُ مِثْلِهِ ، وَاللَّهُ أَعْلَمُ "

(1/47)

17 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي دَاوُدَ الْمُنَادِي ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَنَا أَبُو غَسَّانَ مُحَمَّدُ بْنُ مُطَرِّفٍ ، عَنْ حَسَّانَ بْنِ عَطِيَّةَ ، عَنْ [ص:48] أَبِي أُمَامَةَ الْبَاهِلِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَيَاءُ وَالْعِيُّ شُعْبَتَانِ مِنَ الْإِيمَانِ ، وَالْبَذَاءُ وَالْبَيَانُ شُعْبَتَانِ مِنَ النِّفَاقِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّا بِرُوَاتِهِ عَنْ آخِرهِمْ "

(1/47)

18 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ وَهُوَ ابْنُ مَهْدِيٍّ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ صَالِحِ بْنِ أَبِي صَالِحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أُمَامَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْبَذَاذَةُ مِنَ الْإِيمَانِ ، الْبَذَاذَةُ مِنَ الْإِيمَانِ " .
" قَدِ احْتَجَّ مُسْلِمٌ بِصَالِحِ بْنِ أَبِي صَالِحٍ السَّمَّانِ "

(1/48)

19 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ أَبِي يَحْيَى سُلَيْمِ بْنِ عَامِرٍ ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ الْبَاهِلِيَّ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ يَوْمَ حَجَّةِ الْوَدَاعِ: " اعْبُدُوا رَبُّكُمْ ، وَصَلُّوا خَمْسَكُمْ ، وَصُومُوا شَهْرِكُمْ ، وَأَدُّوا زَكَاةَ أَمْوَالِكُمْ ، وَأَطِيعُوا ذَا أَمْرِكُمْ تَدْخُلُوا جَنَّةَ رَبِّكُمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَا نَعْرِفُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّ الْبُخَارِيُّ وَمُسْلِمٌ بِأَحَادِيثِ سُلَيْمِ بْنِ عَامِرٍ وَسَائِرُ رُوَاتِهِ مُتَّفَقٌ عَلَيْهِمْ "

(1/48)

20 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ ، حَدَّثَنَا شُعْبَةُ ، وَأَخْبَرَنَا أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْأَسَدِيُّ بِهَمْدَانَ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، حَدَّثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، حَدَّثَنَا شُعْبَةُ ، [ص:49] وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ سَلَمَةَ ، يُحَدِّثُ ، عَنْ صَفْوَانَ بْنِ عَسَّالٍ الْمُرَادِيُّ ، قَالَ: قَالَ يَهُودِيٌّ لِصَاحِبِهِ: اذْهَبْ بِنَا إِلَى هَذَا النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَسْأَلَهُ عَنْ هَذِهِ الْآيَةِ { وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ } [الإسراء: 101] فَقَالَ: لَا تَقُولُوا لَهُ نَبِيٌّ ، فَإِنَّهُ لَوْ سَمِعَكَ لَصَارَتْ لَهُ أَرْبَعَةُ أَعْيُنٍ ، قَالَ: فَسَأَلَاهُ ، فَقَالَ: " لَا تُشْرِكُوا بِاللَّهِ شَيْئًا ، وَلَا تَسْرِقُوا ، وَلَا تَزْنُوا ، وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ، وَلَا تَسْحَرُوا ، وَلَا تَأْكُلُوا الرِّبَا ، وَلَا تَمْشُوا بِبَرِيءٍ إِلَى ذِي سُلْطَانٍ لِيَقْتُلَهُ ، وَلَا تَقْذِفُوا مُحْصَنَةً ، وَأَنْتُمْ يَا يَهُودُ عَلَيْكُمْ خَاصَّةً أَلَا تَعْدُوا فِي السَّبْتِ " فَقَبَّلَا يَدَهُ وَرِجْلَهُ ، وَقَالَا: نَشْهَدُ أَنَّكَ نَبِيٌّ ، فَقَالَ: " مَا مَنَعَكُمَا أَنْ تُسْلِمَا ؟ " قَالَا: إِنَّ دَاوُدَ عَلَيْهِ السَّلَامُ دَعَا أَنْ لَا يَزَالَ مِنْ ذُرِّيَّتِهِ نَبِيٌّ ، وَإِنَّا نَخْشَى أَنْ يَقْتُلَنَا يَهُودُ
" هَذَا حَدِيثٌ صَحِيحٌ لَا نَعْرِفُ لَهُ عِلَّةً بِوَجْهٍ مِنَ الْوُجُوهِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَا ذَكَرَ الصَّفْوَانُ بْنُ عَسَّالٍ حَدِيثًا وَاحِدًا سَمِعْتُ أَبَا عَبْدِ اللَّهِ مُحَمَّدَ بْنَ يَعْقُوبَ الْحَافِظَ ، وَيَسْأَلَهُ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ ، فَقَالَ: لِمَ تَرَكَا حَدِيثَ صَفْوَانَ بْنِ عَسَّالٍ أَصْلًا ؟ فَقَالَ: لِفَسَادِ الطَّرِيقِ إِلَيْهِ " . قَالَ الْحَاكِمُ: " إِنَّمَا أَرَادَ أَبُو عَبْدِ اللَّهِ بِهَذَا حَدِيثَ عَاصِمٍ ، عَنْ زِرٍّ فَإِنَّهُمَا تَرَكَا عَاصِمَ بْنَ بَهْدَلَةَ ، فَأَمَّا عَبْدُ اللَّهِ بْنُ سَلَمَةَ الْمُرَادِيُّ وَيُقَالُ: الْهَمْدَانِيُّ وَكُنْيَتُهُ أَبُو الْعَالِيَةِ ، فَإِنَّهُ مِنْ كِبَارِ أَصْحَابِ عَلِيٍّ وَعَبْدِ اللَّهِ " . وَقَدْ رَوَى عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، وَجَابِرِ بْنِ عَبْدِ اللَّهِ ، وَغَيْرِهِمَا مِنَ الصَّحَابَةِ ، " وَقَدْ رَوَى عَنْهُ أَبُو الزُّبَيْرِ الْمَكِّيُّ وَجَمَاعَةٌ مِنَ التَّابِعِينَ "

(1/48)

21 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، أَنْبَأَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي ذِئْبٍ ، وَحَدَّثَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، أَخْبَرَنِي ابْنُ أَبِي ذِئْبٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " وَاللَّهِ لَا يُؤْمِنُ ، وَاللَّهِ لَا يُؤْمِنُ ، وَاللَّهِ لَا يُؤْمِنُ " قَالُوا: وَمَا ذَاكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " جَارٌ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ " قَالُوا: وَمَا بَوَائِقُهُ ؟ قَالَ: " شَرُّهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ هَكَذَا ، إِنَّمَا أَخْرَجَا حَدِيثَ أَبِي الزِّنَادِ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَدْخُلُ الْجَنَّةَ مَنْ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ " "

(1/50)

22 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ سَلْمَانَ الْفَقِيهَانِ قَالَا: ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ ، وَالْمُؤْمِنُ مَنْ أَمِنَهُ النَّاسُ عَلَى دِمَائِهِمْ وَأَمْوَالِهِمْ "
" قَدِ اتَّفَقَا عَلَى إِخْرَاجِ طَرَفِ حَدِيثِ " الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ " وَلَمْ يُخَرِّجَا هَذِهِ الزِّيَادَةَ وَهِيَ صَحِيحَةٌ عَلَى شَرْطِ مُسْلِمٍ ، وَفِي هَذَا الْحَدِيثِ زِيَادَةٌ أُخْرَى عَلَى شَرْطِهِ مِمَّا لَمْ يُخَرِّجَاهَا "

(1/50)

23 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، حَدَّثَنَا أَبُو عَاصِمٍ ، أَنْبَأَنَا ابْنُ جُرَيْجٍ ، أَخْبَرَنِي أَبُو الزُّبَيْرِ ، سَمِعَ جَابِرًا يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَكْمَلُ الْمُؤْمِنِينَ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ " .
" وَزِيَادَةٌ أُخْرَى صَحِيحَةٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرِّجَاهَا "

(1/50)

24 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ بْنِ أَحْمَدَ الْقَاضِي ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، وَعَبْدُ اللَّهِ بْنُ صَالِحٍ قَالَا: حَدَّثَنَا اللَّيْثُ ، حَدَّثَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ ، عَنْ عَمْرِو بْنِ مَالِكٍ اللَّيْثِيِّ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةِ الْوَدَاعِ: " أَلَا أُخْبِرُكُمْ بِالْمُؤْمِنِ ؟ مَنْ أَمِنَهُ النَّاسُ عَلَى أَنْفُسِهِمْ وَأَمْوَالِهِمْ ، وَالْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ ، وَالْمُجَاهِدُ مَنْ جَاهَدَ نَفْسَهُ فِي طَاعَةٍ ، وَالْمُهَاجِرُ مَنْ هَجَرَ الْخَطَايَا وَالذُّنُوبَ "
" وَزِيَادَةٌ أُخْرَى عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهَا "

(1/51)

25 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا حَمَّادٌ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، وَحُمَيْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُؤْمِنُ مَنْ أَمِنَهُ النَّاسُ ، وَالْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ ، وَالْمُهَاجِرُ مَنْ هَجَرَ السُّوءَ ، وَالَّذِي نَفْسِي بِيَدِهِ لَا يَدْخُلُ الْجَنَّةَ عَبْدٌ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ " .
" وَزِيَادَةٌ أُخْرَى صَحِيحَةٌ سَلِيمَةٌ مِنْ رِوَايَةِ الْمَجْرُوحِينَ فِي مَتْنِ هَذَا الْحَدِيثِ وَلَمْ يُخَرِّجَاهَا "

(1/51)

26 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنِي أَبُو عَمْرٍو مُحَمَّدُ بْنُ جَعْفَرٍ الْعَدْلُ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ ، ثنا أَبِي ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْحَارِثِ ، وَأَثْنَى عَلَيْهِ خَيْرًا ، عَنْ أَبِي كَثِيرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " إِيَّاكُمْ وَالظُّلْمَ ، فَإِنَّ الظُّلْمَ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ ، وَإِيَّاكُمْ وَالْفُحْشَ وَالتَّفَحُّشَ ، وَإِيَّاكُمْ وَالشُّحَّ فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِالشُّحِّ ، أَمَرَهُمْ بِالْقَطِيعَةِ فَقَطَعُوا ، وَالْبُخْلِ فَبَخِلُوا ، وَبِالْفُجُورِ فَفَجَرُوا " فَقَامَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ ، أَيُّ الْإِسْلَامِ أَفْضَلُ ؟ قَالَ: " أَنْ يَسْلَمَ الْمُسْلِمُونَ مِنْ لِسَانِكَ وَيَدِكَ " . فَقَالَ ذَلِكَ الرَّجُلُ أَوْ غَيْرُهُ: يَا رَسُولَ اللَّهِ أَيُّ الْهِجْرَةِ أَفْضَلُ ؟ قَالَ: " أَنْ تَهْجُرَ مَا كَرِهَ رَبُّكَ " قَالَ: " وَالْهِجْرَةُ هِجْرَتَانِ: هِجْرَةُ الْحَاضِرِ ، وَهِجْرَةُ الْبَادِي ، فَهِجْرَةُ الْبَادِي: أَنْ يُجِيبَ إِذَا دُعِيَ ، [ص:52] وَيُطِيعَ إِذَا أُمِرَ ، وَهِجْرَةُ الْحَاضِرِ أَعْظَمُهُمَا بَلِيَّةً وَأَفْضَلُهُمَا أَجْرًا " .
قَدْ خَرَّجَا جَمِيعًا حَدِيثَ الشَّعْبِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو مُخْتَصَرًا وَلَمْ يُخَرِّجَا هَذَا الْحَدِيثَ ، وَقَدِ اتَّفَقَا عَلَى عَمْرِو بْنِ مُرَّةَ وَعَبْدِ اللَّهِ بْنِ الْحَارِثِ النَّجْرَانِيِّ ، فَأَمَّا أَبُو كَثِيرٍ زُهَيْرُ بْنُ الْأَقْمَرِ الزُّبَيْدِيُّ فَإِنَّهُ سَمِعَ عَلِيًّا وَعَبْدَ اللَّهِ فَمَنْ بَعْدَهُمَا مِنَ الصَّحَابَةِ ، وَهَذَا الْحَدِيثُ بِعَيْنِهِ عِنْدَ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ .

27 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ أَبَانَ ، ثنا حُسَيْنُ بْنُ عَلِيٍّ ، عَنِ الْفُضَيْلِ بْنِ عِيَاضٍ ، عَنِ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ زُهَيْرِ بْنِ الْأَقْمَرِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اتَّقُوا الظُّلْمَ " فَذَكَرَ الْحَدِيثَ بِطُولِهِ .
" وَلِهَذِهِ الزِّيَادَاتِ الَّتِي ذَكَرْنَاهَا عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو " شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ

(1/51)

28 - أَخْبَرَنَاهُ أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، عَنِ ابْنِ عَجْلَانَ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ - وَاللَّفْظُ لَهُ - أَخْبَرَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا ابْنُ بُكَيْرٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِيَّاكُمْ وَالْفُحْشَ وَالتَّفَحُّشَ ، فَإِنَّ اللَّهَ لَا يُحِبُّ الْفَاحِشَ الْمُتَفَحِّشَ ، وَإِيَّاكُمْ وَالظُّلْمَ فَإِنَّهُ هُوَ الظُّلُمَاتُ يَوْمَ الْقِيَامَةِ ، وَإِيَّاكُمْ وَالشُّحَّ فَإِنَّهُ دَعَا مَنْ قَبْلَكُمْ فَسَفَكُوا دِمَاءَهُمْ ، وَدَعَا مَنْ قَبْلَكُمْ فَقَطَعُوا أَرْحَامَهُمْ ، وَدَعَا مَنْ قَبْلَكُمْ فَاسْتَحَلُّوا حُرُمَاتِهِمْ "

(1/52)

29 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ الْفَقِيهُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا إِسْرَائِيلُ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَيْسَ الْمُؤْمِنُ بِالطَّعَّانِ ، وَلَا اللِّعَانِ ، وَلَا الْفَاحِشِ ، وَلَا الْبَذِيءِ " .
[ص:53]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ احْتَجَّا بِهَؤُلَاءِ الرُّوَاةِ عَنْ آخِرِهِمْ ، ثُمَّ لَمْ يُخَرِّجَاهُ ، وَأَكْثَرُ مَا يُمْكِنُ أَنْ يُقَالَ فِيهِ أَنَّهُ لَا يُوجَدُ عِنْدَ أَصْحَابِ الْأَعْمَشِ وَإِسْرَائِيلَ بْنِ يُونُسَ السَّبِيعِيِّ كَبِيرِهِمْ وَسَيِّدِهِمْ ، وَقَدْ شَارَكَ الْأَعْمَشُ فِي جَمَاعَةٍ مِنْ شُيُوخِهِ ، فَلَا يُنْكَرُ لَهُ التَّفَرُّدُ عَنْهُ بِهَذَا الْحَدِيثِ .
وَلِلْحَدِيثِ شَاهِدٌ آخَرُ عَلَى شَرْطِهِمَا "

(1/52)

30 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنِ الْحَسَنِ بْنِ عَمْرٍو الْفُقَيْمِيِّ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ الْمُؤْمِنُ بِالطَّعَّانِ ، وَلَا اللِّعَانِ ، وَلَا الْفَاحِشِ ، وَلَا الْبَذِيءِ " .
" وَلِلْحَدِيثِ شَاهِدٌ ثَانٍ ، عَنْ إِبْرَاهِيمَ النَّخَعِيِّ لَا بُدَّ مِنْ ذِكْرِهِ وَإِنْ لَمْ يَكُنْ إِسْنَادُهُ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/53)

31 - أَخْبَرَنَاهُ أَبُو الْحُسَيْنِ عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَاتِي بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ الْحَاكِمِ الْحِيرِيُّ * ، ثنا إِسْمَاعِيلُ بْنُ أَبَانَ ، ثنا صَبَاحُ بْنُ يَحْيَى ، عَنِ ابْنِ أَبِي لَيْلَى ، عَنِ الْحَكَمِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْمُؤْمِنُ لَيْسَ بِالطَّعَّانِ ، وَلَا الْفَاحِشِ ، وَلَا الْبَذِيءِ " .
" مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَإِنْ كَانَ يُنْسَبُ إِلَى سُوءِ الْحِفْظِ ، فَإِنَّهُ أَحَدُ فُقَهَاءِ الْإِسْلَامِ وَفَضَلَتِهِمْ ، وَمِنْ أَكَابِرِ أَوْلَادِ الصَّحَابَةِ وَالتَّابِعِينَ مِنَ الْأَنْصَارِ رَحْمَةُ اللَّهِ تَعَالَى عَلَيْهِمْ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ بْنُ الْحَكَمِ الْحِبَرِيُّ" ، كما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(1/53)

32 - حَدَّثَنَا أَبُو مُحَمَّدٍ دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ يَزِيدَ * [ص:53] الصَّايِغُ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ ، وَعَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عَمْرٍو ، مَوْلَى الْمُطَّلِبِ ، عَنِ الْمُطَّلِبِ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ عَمِلَ سَيِّئَةً فَكَرِهَهَا حِينَ يَعْمَلُ ، وَعَمِلَ حَسَنَةً فَسُرَّ بِهَا فَهُوَ مُؤْمِنٌ " .
" قَدِ احْتَجَّا بِرُوَاةِ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرَّجَا إِنَّمَا خُرِّجَا فِي خُطْبَةِ عُمَرَ بْنِ الْخَطَّابِ ، وَمَنْ سَرَّتْهُ حَسَنَتُهُ وَسَاءَتْهُ سَيِّئَتُهُ فَهُوَ مُؤْمِنٌ وَلَهُ شَاهِدٌ بِهَذَا اللَّفْظِ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "زيد" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 12262 (ج10/ص55) - .

(1/53)

33 - أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ جَدِّهِ مَمْطُورٍ ، عَنْ أَبِي أُمَامَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلَهُ رَجُلٌ ، فَقَالَ: يَا رَسُولَ اللَّهِ مَا الْإِيمَانُ ؟ قَالَ: " إِذَا سَرَّتْكَ حَسَنَتُكَ وَسَاءَتْكَ سَيِّئَتُكَ فَأَنْتَ مُؤْمِنٌ " . فَقَالَ: يَا رَسُولَ اللَّهِ مَا الْإِثْمُ ؟ قَالَ: " إِذَا حَاكَ فِي صَدْرِكَ شَيْءٌ فَدَعْهُ " .
وَهَكَذَا رَوَاهُ عَلِيُّ بْنُ الْمُبَارَكِ ، وَمَعْمَرُ بْنُ رَاشِدٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ أَمَّا حَدِيثُ عَلِيِّ بْنِ الْمُبَارَكِ

(1/54)

34 - فَحَدَّثَنَاهُ مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا أَبُو قِلَابَةَ ، ثنا يَحْيَى بْنُ كَثِيرٍ الْعَنْبَرِيُّ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ جَدِّهِ أَبِي سَلَّامٍ ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ ، يَقُولُ: سَأَلَ رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، مَا الْإِيمَانُ ؟ قَالَ: " إِذَا سَرَّتْكَ حَسَنَتُكَ وَسَاءَتْكَ سَيِّئَتُكَ فَإِنَّكَ مُؤْمِنٌ "
وَأَمَّا حَدِيثُ مَعْمَرٍ

(1/54)

35 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، [ص:55] ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَنَا مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ أَبِي سَلَّامٍ ، عَنْ أَبِي أُمَامَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ: مَا الْإِيمَانُ ؟ فَقَالَ: " مَنْ سَرَّتْهُ حَسَنَتُهُ ، وَسَاءَتْهُ سَيِّئَتُهُ فَهُوَ مُؤْمِنٌ " .
" هَذِهِ الْأَحَادِيثُ كُلُّهَا صَحِيحَةٌ مُتَّصِلَةٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/54)

36 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا بِشْرُ بْنُ بَكْرٍ ، حَدَّثَنِي ابْنُ جَابِرٍ ، قَالَ: سَمِعْتُ سُلَيْمَ بْنَ عَامِرٍ ، يَقُولُ: سَمِعْتُ عَوْفَ بْنَ مَالِكٍ الْأَشْجَعِيَّ ، يَقُولُ: نَزَلْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْزِلًا فَاسْتَيْقَظْتُ مِنَ اللَّيْلِ ، فَإِذَا لَا أَرَى فِي الْعَسْكَرِ شَيْئًا أَطْوَلَ مِنْ مُؤْخِرَةِ رَحْلِي ، لَقَدْ لَصَقَ كُلُّ إِنْسَانٍ وَبَعِيرُهُ بِالْأَرْضِ ، فَقُمْتُ أَتَخَلَّلُ النَّاسَ حَتَّى دَفَعْتُ إِلَى مَضْجَعِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِذَا لَيْسَ فِيهِ ، فَوَضَعْتُ يَدِي عَلَى الْفِرَاشِ ، فَإِذَا هُوَ بَارِدٌ فَخَرَجْتُ أَتَخَلَّلُ النَّاسَ أَقُولُ: { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } [البقرة: 156] ذُهِبَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى خَرَجْتُ مِنَ الْعَسْكَرِ كُلِّهِ ، فَنَظَرْتُ سَوَادًا فَرَمَيْتُ بِحَجَرٍ ، فَمَضَيْتُ إِلَى السَّوَادِ ، فَإِذَا مُعَاذُ بْنُ جَبَلٍ وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ ، وَإِذَا بَيْنَ أَيْدِينَا صَوْتٌ كَدَوِيِّ الرَّحَا ، أَوْ كَصَوْتِ الْهَصْبَاءِ حِينَ يُصِيبُهَا الرِّيحُ ، فَقَالَ بَعْضُنَا لِبَعْضٍ: يَا قَوْمِ اثْبُتُوا حَتَّى تُصْبِحُوا أَوْ يَأْتِيَكُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَلَبِثْنَا مَا شَاءَ اللَّهُ ، ثُمَّ نَادَى " أَثَمَّ مُعَاذُ بْنُ جَبَلٍ وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ وَعَوْفُ بْنُ مَالِكٍ ؟ " فَقُلْنَا: أَيْ نَعَمْ ، فَأَقْبَلَ إِلَيْنَا فَخَرَجْنَا نَمْشِي مَعَهُ لَا نَسْأَلُهُ عَنْ شَيْءٍ وَلَا نُخْبِرُهُ بِشَيْءٍ فَقَعَدَ عَلَى فِرَاشِهِ ، فَقَالَ: " أَتَدْرُونَ مَا خَيَّرَنِي بِهِ رَبِّي اللَّيْلَةَ ؟ " فَقُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " فَإِنَّهُ خَيَّرَنِي [ص:56] بَيْنَ أَنْ يُدْخِلَ نِصْفَ أُمَّتِي الْجَنَّةَ ، وَبَيْنَ الشَّفَاعَةِ ، فَاخْتَرْتُ الشَّفَاعَةَ " قُلْنَا: يَا رَسُولَ اللَّهِ ، ادْعُ اللَّهَ أَنْ يَجْعَلَنَا مِنْ أَهْلِهَا " قَالَ: " هِيَ لِكُلِّ مُسْلِمٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ وَرُوَاتُهُ كُلُّهُمْ ثِقَاتٌ عَلَى شَرْطِهِمَا جَمِيعًا وَلَيْسَ لَهُ عِلَّةٌ ، وَلَيْسَ فِي سَائِرِ أَخْبَارِ الشَّفَاعَةِ " وَهِيَ لِكُلِّ مُسْلِمٍ "

(1/55)

37 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي سُفْيَانُ الثَّوْرِيُّ ، وَأَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، حَدَّثَنَا أَحْمَدُ بْنُ سَيَّارٍ ، وَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَنَا يُوسُفُ بْنُ يَعْقُوبَ ، قَالَا: ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " مَا قَاتَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْمًا حَتَّى دَعَاهُمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ مِنْ حَدِيثِ الثَّوْرِيِّ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّ مُسْلِمٌ بِأَبِي نَجِيحٍ وَالِدِ عَبْدِ اللَّهِ وَاسْمُهُ يَسَارٌ ، وَهُوَ مِنْ مَوَالِي الْمَكِّيِّينَ " . وَقَدْ رُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا اللَّفْظِ ، وَاتَّفَقَا جَمِيعًا عَلَى إِخْرَاجِ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَوْنٍ ، كَتَبْتُ إِلَى نَافِعٍ مَوْلَى عَبْدِ اللَّهِ بْنِ عُمَرَ أَسْأَلُهُ عَنِ الْقِتَالِ قَبْلَ الدُّعَاءِ فَكَتَبَ إِلَيَّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَغَارَ عَلَى بَنِي الْمُصْطَلِقِ " الْحَدِيثَ ، وَفِيهِ " وَكَانَ الدَّعْوَةُ قَبْلَ الْقِتَالِ

(1/56)

38 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السِّيرَافِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا سَعِيدُ بْنُ سَلَمَةَ بْنِ أَبِي الْحُسَامِ ، ثنا مُحَمَّدُ بْنُ الْمُنْكَدِرِ ، سَمِعَ رَبِيعَةَ بْنَ عِبَادٍ الدُّؤَلِيَّ يَقُولُ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِنًى فِي مَنَازِلِهِمْ قَبْلَ أَنْ يُهَاجِرَ إِلَى الْمَدِينَةِ ، يَقُولُ: " يَا أَيُّهَا النَّاسُ ، إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا " . قَالَ: وَوَرَاءَهُ رَجُلٌ ، يَقُولُ: يَا أَيُّهَا النَّاسُ ، إِنَّ هَذَا يَأْمُرُكُمْ أَنْ تَتْرُكُوا دَيْنَ آبَائِكُمْ ، فَسَأَلْتُ مَنْ هَذَا الرَّجُلُ ؟ قِيلَ: أَبُو لَهَبٍ .
[ص:57]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَرُوَاتُهُ عَنْ آخِرِهِمْ ثِقَاتٌ أَثْبَاتٌ ، وَلَعَلَّهُمَا أَوْ وَاحِدًا مِنْهُمَا يُوهِمُ أَنَّ رَبِيعَةَ بْنَ عَبَّادٍ لَيْسَ لَهُ رَاوٍ غَيْرُ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، وَقَدْ رَوَى عَنْهُ أَبُو الزِّنَادِ عَبْدُ اللَّهِ بْنُ ذَكْوَانَ هَذَا الْحَدِيثَ بِعَيْنِهِ "

(1/56)

39 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا ابْنُ أَبِي الزِّنَادِ ، أَخْبَرَنِي أَبِي ، حَدَّثَنِي رَبِيعَةُ بْنُ عِبَادٍ الدُّؤَلِيُّ ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْجَاهِلِيَّةِ بِسُوقِ ذِي الْمَجَازِ وَهُوَ يَقُولُ: " يَا أَيُّهَا النَّاسُ ، قُولُوا لَا إِلَهَ إِلَّا اللَّهُ تُفْلِحُوا " قَالَ: يُرَدِّدُهَا مِرَارًا وَالنَّاسُ مُجْتَمِعُونَ عَلَيْهِ يَتَّبِعُونَهُ ، وَإِذَا وَرَاءَهُ رَجُلٌ أَحْوَلُ ذُو غَدِيرَتَيْنِ وَضِيءُ الْوَجْهِ يَقُولُ: إِنَّهُ صَابِئٌ كَاذِبٌ ، فَسَأَلْتُ: مَنْ هَذَا ؟ فَقَالُوا: عَمُّهُ أَبُو لَهَبٍ .
" وَإِنَّمَا اسْتَشْهَدْتُ بِعَبْدِ الرَّحْمَنِ بْنِ أَبِي الزِّنَادِ اقْتِدَاءً بِهِمَا فَقَدِ اسْتَشْهَدَا جَمِيعًا بِهِ "

(1/57)

40 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو عَاصِمٍ ، ثنا صَالِحُ بْنُ رُسْتُمَ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: جَاءَتْ عَجُوزٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عِنْدِي ، فَقَالَ: لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَنْتِ ؟ " قَالَتْ: أَنَا جَثَّامَةُ الْمُزَنِيَّةُ ، فَقَالَ: " بَلْ أَنْتِ حَسَّانَةُ الْمُزَنِيَّةُ ، كَيْفَ أَنْتُمْ ؟ كَيْفَ حَالُكُمْ ؟ كَيْفَ كُنْتُمْ بَعْدَنَا ؟ " قَالَتْ: بِخَيْرٍ بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ ، فَلَمَّا خَرَجَتْ قُلْتُ: يَا رَسُولَ اللَّهِ ، تُقْبِلُ عَلَى هَذِهِ الْعَجُوزِ هَذَا الْإِقْبَالَ ؟ فَقَالَ: " إِنَّهَا كَانَتْ تَأْتِينَا زَمَنَ خَدِيجَةَ ، وَإِنَّ حُسْنَ الْعَهْدِ مِنَ الْإِيمَانِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فَقَدِ اتَّفَقَا عَلَى الِاحْتِجَاجِ بِرُوَاتِهِ فِي أَحَادِيثَ كَثِيرَةٍ وَلَيْسَ لَهُ عِلَّةٌ "

(1/57)

41 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا مُوسَى بْنُ أَيُّوبَ النَّصَبِيُّ ، وَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْوَلِيدِ الْكَرَابِيسِيُّ ، ثنا صَفْوَانُ بْنُ صَالِحٍ الدِّمَشْقِيُّ ، قَالَا: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا شُعَيْبُ بْنُ أَبِي حَمْزَةَ ، عَنْ أَبِي الزِّنَادِ ، [ص:58] عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مِائَةً إِلَّا وَاحِدَةٍ ، مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ ، إِنَّهُ وِتْرٌ يُحِبُّ الْوِتْرَ - هُوَ اللَّهُ - الَّذِي لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ ، الرَّحِيمُ الْمَلِكُ الْقُدُّوسُ ، السَّلَامُ ، الْمُؤْمِنُ ، الْمُهَيْمِنُ ، الْعَزِيزُ ، الْجَبَّارُ ، الْمُتَكَبِّرُ ، الْخَالِقُ ، الْبَارِئُ ، الْمُصَوِّرُ ، الْغَفَّارُ ، الْقَهَّارُ ، الْوَهَّابُ ، الرَّزَّاقُ ، الْفَتَّاحُ ، الْعَلِيمُ ، الْقَابِضُ ، الْبَاسِطُ ، الْخَافِضُ ، الرَّافِعُ ، الْمُعِزُّ ، الْمُذِلُّ ، السَّمِيعُ ، الْبَصِيرُ ، الْحَكَمُ ، الْعَدْلُ ، اللَّطِيفُ ، الْخَبِيرُ ، الْحَلِيمُ ، الْعَظِيمُ ، الْغَفُورُ ، الشَّكُورُ ، الْعَلِيُّ ، الْكَبِيرُ ، الْحَفِيظُ ، الْمُغِيثُ " . وَقَالَ صَفْوَانُ فِي حَدِيثِهِ: الْمُقِيتُ ، وَإِلَيْهِ ذَهَبَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ فِي مُخْتَصَرِ الصَّحِيحِ ، الْحَسِيبُ ، الْجَلِيلُ ، الْكَرِيمُ ، الرَّقِيبُ ، الْمُجِيبُ ، الْوَاسِعُ ، الْحَكِيمُ ، الْوَدُودُ ، الْمَجِيدُ ، الْبَاعِثُ ، الشَّهِيدُ ، الْحَقُّ ، الْوَكِيلُ ، الْقَوِيُّ ، الْمَتِينُ ، الْوَلِيُّ ، الْحَمِيدُ ، الْمُحْصِي ، الْمُبْدِي ، الْمُعِيدُ ، الْمُحْيِي ، الْمُمِيتُ ، الْحَيُّ ، الْقَيُّومُ ، الْوَاجِدُ ، الْمَاجِدُ ، الْوَاحِدُ ، الصَّمَدُ ، الْقَادِرُ ، الْمُقْتَدِرُ ، الْمُقَدِّمُ ، الْمُؤَخِّرُ ، الْأَوَّلُ ، الْآخَرُ ، الظَّاهِرُ ، الْبَاطِنُ ، الْوَالِي ، الْمُتَعَالِي ، الْبَرُّ ، التَّوَّابُ ، الْمُنْتَقِمُ ، الْعَفُوُّ ، الرَّءُوفُ ، مَالِكُ ، الْمُلْكِ ، ذُو الْجَلَالِ وَالْإِكْرَامِ ، الْمُقْسِطُ ، الْجَامِعُ ، الْغَنِيُّ ، الْمُغْنِي ، الْمَانِعُ ، الضَّارُّ ، النَّافِعُ ، النُّورُ ، الْهَادِي ، الْبَدِيعُ ، الْبَاقِي ، الْوَارِثُ ، الرَّشِيدُ ، الصَّبُورُ " .
" هَذَا حَدِيثٌ قَدْ خَرَّجَاهُ فِي الصَّحِيحَيْنِ بِأَسَانِيدَ صَحِيحَةٍ دُونَ ذِكْرِ الْأَسَامِيَ فِيهِ ، وَالْعِلَّةُ فِيهِ عِنْدَهُمَا أَنَّ الْوَلِيدَ بْنَ مُسْلِمٍ تَفَرَّدَ بِسِيَاقَتِهِ بِطُولِهِ ، وَذَكَرَ الْأَسَامِيَ فِيهِ وَلَمْ يَذْكُرْهَا غَيْرُهُ ، وَلَيْسَ هَذَا بِعِلَّةٍ فَإِنِّي لَا أَعْلَمُ اخْتِلَافًا بَيْنَ أَئِمَّةِ الْحَدِيثِ أَنَّ الْوَلِيدَ بْنَ مُسْلِمٍ أَوْثَقُ وَأَحْفَظُ وَأَعْلَمُ وَأَجَلُّ مِنْ أَبِي الْيَمَانِ وَبِشْرِ بْنِ شُعَيْبٍ وَعَلِيِّ بْنِ عَيَّاشٍ وَأَقْرَانِهِمْ مِنْ أَصْحَابِ شُعَيْبٍ ، ثُمَّ نَظَرْنَا فَوَجَدْنَا الْحَدِيثَ قَدْ " رَوَاهُ عَبْدُ الْعَزِيزِ بْنُ الْحُصَيْنِ ، عَنْ أَيُّوبَ السَّخْتِيَانِيِّ وَهِشَامِ بْنِ حَسَّانَ جَمِيعًا ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِطُولِهِ

(1/57)

42 - حَدَّثَنَاهُ أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنِ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا الْأَمِيرُ أَبُو الْهَيْثَمِ خَالِدُ بْنُ أَحْمَدَ الذُّهْلِيُّ ، بِهَمْدَانَ ، ثنا أَبُو أَسَدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ ، ثنا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَنِيُّ ، حَدَّثَنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَأَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، قَالَا: ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا أَحْمَدُ بْنُ سُفْيَانَ النَّسَائِيُّ ، ثنا خَالِدُ بْنُ مَخْلَدٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ حُصَيْنِ بْنِ التَّرْجُمَانِ ، ثنا أَيُّوبُ السَّخْتِيَانِيُّ ، وَهِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ: اللَّهُ ، الرَّحْمَنُ ، الرَّحِيمُ ، الْإِلَهُ ، الرَّبُّ ، الْمَلِكُ ، الْقُدُّوسُ ، السَّلَامُ ، الْمُؤْمِنُ ، الْمُهَيْمِنُ ، الْعَزِيزُ ، الْجَبَّارُ ، الْمُتَكَبِّرُ ، الْخَالِقُ ، الْبَارِئُ ، الْمُصَوِّرُ ، الْحَلِيمُ ، الْعَلِيمُ ، السَّمِيعُ ، الْبَصِيرُ ، الْحَيُّ ، الْقَيُّومُ ، الْوَاسِعُ ، اللَّطِيفُ ، الْخَبِيرُ ، الْحَنَّانُ ، الْمَنَّانُ ، الْبَدِيعُ ، الْوَدُودُ ، الْغَفُورُ ، الشَّكُورُ ، الْمَجِيدُ ، الْمُبْدِئُ ، الْمُعِيدُ ، النُّورُ ، الْأَوَّلُ ، الْآخِرُ ، الظَّاهِرُ ، الْبَاطِنُ ، الْغَفَّارُ ، الْوَهَّابُ ، الْقَادِرُ ، الْأَحَدُ ، الصَّمَدُ ، الْكَافِي ، الْبَاقِي ، الْوَكِيلُ ، الْمَجِيدُ ، الْمُغِيثُ ، الدَّائِمُ ، الْمُتَعَالِ ، ذُو الْجَلَالِ وَالْإِكْرَامِ ، الْمَوْلَى ، النَّصِيرُ ، الْحَقُّ ، الْمُبِينُ ، الْبَاعِثُ ، الْمُجِيبُ ، الْمُحْيِي ، الْمُمِيتُ ، الْجَمِيلُ ، الصَّادِقُ ، الْحَفِيظُ ، الْكَبِيرُ ، الْقَرِيبُ ، الرَّقِيبُ ، الْفَتَّاحُ ، التَّوَّابُ ، الْقَدِيمُ ، الْوِتْرُ ، الْفَاطِرُ ، الرَّزَّاقُ ، الْعَلَّامُ ، الْعَلِيُّ ، الْعَظِيمُ ، الْغَنِيُّ ، الْمَلِيكُ ، الْمُقْتَدِرُ ، الْأَكْرَمُ ، الرَّءُوفُ ، الْمُدَبِّرُ ، الْمَالِكُ ، الْقَدِيرُ ، الْهَادِي ، الشَّاكِرُ ، الرَّفِيعُ ، الشَّهِيدُ ، الْوَاحِدُ ، ذُو الطَّوْلِ ، ذُو الْمَعَارِجِ ، ذُو الْفَضْلِ ، الْخَلَّاقُ ، الْكَفِيلُ ، الْجَلِيلُ ، الْكَرِيمُ " .
" هَذَا حَدِيثٌ مَحْفُوظٌ مِنْ حَدِيثِ أَيُّوبَ وَهِشَامٍ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ مُخْتَصَرًا دُونَ ذِكْرِ الْأَسَامِي الزَّائِدَةِ فِيهَا ، كُلُّهَا فِي الْقُرْآنِ ، وَعَبْدُ الْعَزِيزِ بْنُ الْحُصَيْنِ بْنِ التَّرْجُمَانِ ثِقَةٌ ، وَإِنْ لَمْ يُخَرِّجَاهُ ، وَإِنَّمَا جَعَلْتَهُ شَاهِدًا لِلْحَدِيثِ الْأَوَّلِ "

(1/59)

43 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ، [ص:60] وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ بَابَوَيْهِ * قَالَا: ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ ، وَمُحَمَّدُ بْنُ كَثِيرٍ ، وَأَبُو عُمَرَ الْحَوْضِيُّ ، قَالُوا: ثنا شُعْبَةُ ، أَخْبَرَنِي سَلَمَةُ بْنُ كُهَيْلٍ ، قَالَ: سَمِعْتُ عِيسَى ، - رَجُلًا مِنْ بَنِي أَسَدٍ - يُحَدِّثُ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الطِّيَرَةُ شِرْكٌ ، وَلَكِنَّ اللَّهَ عَزَّ وَجَلَّ يُذْهِبُهُ بِالتَّوَكُّلِ " .
" وَعِيسَى هَذَا هُوَ: ابْنُ عَاصِمٍ الْأَسَدِيُّ كُوفِيٌّ ثِقَةٌ "
__________
حاشية الشقيري :
* صوابه : "بَالَوَيْهِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 12557 (ج10/ص191) - .

(1/59)

44 - حَدَّثَنَا بِصِحَّةِ مَا ذَكَرْنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى ، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا مُحَمَّدُ بْنُ خَلَّادٍ الْبَاهِلِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ شُعْبَةَ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ عِيسَى بْنِ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الطِّيَرَةُ مِنَ الشِّرْكِ وَمَأْمَنًا ، وَلَكِنَّ اللَّهَ يُذْهِبُهُ بِالتَّوَكُّلِ " .
" هَذَا حَدِيثٌ صَحِيحٌ سَنَدُهُ ، ثِقَاتٌ رُوَاتُهُ ، وَلَمْ يُخَرِّجَاهُ " . وَعِيسَى بْنُ عَاصِمٍ الْأَسَدِيُّ قَدْ رَوَى أَيْضًا عَنْ عَدِيِّ بْنِ ثَابِتٍ وَغَيْرِهِ ، وَقَدْ رَوَى عَنْهُ شُعْبَةُ ، وَجَرِيرُ بْنُ حَازِمٍ ، وَمُعَاوِيَةُ بْنُ صَالِحٍ وَغَيْرُهُمْ

(1/60)

45 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَالْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، وَأَحْمَدُ بْنُ سَلَمَةَ ، قَالُوا: ثنا (يَحْيَى بْنُ) إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ النَّخَعِيِّ ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ ، عَنِ ابْنِ عُمَرَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ كَفَرَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ احْتَجَّا بِمِثْلِ هَذَا الْإِسْنَادِ وَخَرَّجَاهُ فِي الْكِتَابِ ، وَلَيْسَ لَهُ عِلَّةٌ ، وَلَمْ يُخَرِّجَاهُ ، [ص:61] وَلَهُ شَاهِدٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِشَرِيكِ بْنِ عَبْدِ اللَّهِ النَّخَعِيِّ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسخة (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 9718 (ج8/ص436) - ، وجاء في النسخة (أ) مضروباً عليه .

(1/60)

46 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَمْرُو بْنُ مَنْصُورٍ الْعَدْلُ ، قَالَا: ثنا عَمْرُو * بْنُ حَفْصٍ السَّدُوسِيُّ ، أَنْبَأَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثنا شَرِيكُ بْنُ عَبْدِ اللَّهِ ، عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ ، عَنِ ابْنِ عُمَرَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " كُلُّ يَمِينٍ يُحْلَفُ بِهَا دُونَ اللَّهِ شِرْكٌ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 9718 (ج8/ص436) - ، وصوابه : "عُمَرُ" ، كما جاء في النسخة (أ) ، وترجمته في "تاريخ بغداد" (13 /59) .

(1/61)

47 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ التُّوقَانِيُّ * ، ثنا أَبُو يَحْيَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ زَكَرِيَّا بْنِ أَبِي مَيْسَرَةَ ** الْمَكِّيُّ ، وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، وَأَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، قَالَا: أَنْبَأَ بِشْرُ بْنُ مُوسَى ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، قَالَ: أَتَانِي أَبُو الْعَالِيَةِ أَنَا وَصَاحِبًا لِي ، فَقَالَ: هَلُمَّا فَأَنْتُمَا أَشَبُّ وَأَوْعَى لِلْحَدِيثِ مِنِّي ، فَانْطَلَقَ بِنَا حَتَّى أَتَيْنَا نَصْرَ بْنَ عَاصِمٍ اللَّيْثِيَّ ، فَقَالَ: حَدِّثْ هَذَيْنِ حَدِيثَكَ ، قَالَ: نَصْرٌ ، ثنا عُقْبَةُ بْنُ مَالِكٍ ، وَكَانَ مِنْ رَهْطِهِ ، قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرِيَّةً فَأَغَارُوا عَلَى قَوْمٍ فَشَذَّ رَجُلٌ مِنَ الْقَوْمِ فَاتَّبَعَهُ رَجُلٌ مِنَ السَّرِيَّةِ مَعَهُ السَّيْفُ شَاهِرٌ ، فَقَالَ الشَّاذُّ مِنَ الْقَوْمِ: إِنِّي مُسْلِمٌ ، فَلَمْ يَنْظُرْ فِيهَا ، فَضَرَبَهُ فَقَتَلَهُ ، فَنَمَى الْحَدِيثُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: قَوْلًا شَدِيدًا فَبَلَغَ الْقَاتِلَ ، فَبَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ إِذْ قَالَ الْقَاتِلُ: يَا رَسُولَ اللَّهِ ، وَاللَّهِ مَا قَالَ الَّذِي قَالَ إِلَّا تَعَوُّذًا مِنَ الْقَتْلِ ، فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَعَنْ مَنْ قِبَلَهُ مِنَ النَّاسِ وَأَخَذَ فِي خُطْبَتِهِ ، ثُمَّ قَالَ الثَّانِيَةَ: يَا رَسُولَ اللَّهِ وَاللَّهِ مَا قَالَ الَّذِي قَالَ إِلَّا تَعَوُّذًا مِنَ الْقَتْلِ ، فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَنْ مَنْ قِبَلَهُ مِنَ النَّاسِ وَأَخَذَ فِي خُطْبَتِهِ ، ثُمَّ لَمْ يَصْبِرْ أَنْ قَالَ الثَّالِثَةَ: وَاللَّهِ يَا رَسُولَ اللَّهِ مَا قَالَ الَّذِي قَالَ إِلَّا تَعَوُّذًا مِنَ الْقَتْلِ ، فَأَقْبَلْ عَلَيْهِ [ص:62] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُعْرَفُ الْمَسَاءَةُ فِي وَجْهِهِ ثُمَّ قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ أَبَى عَلَيَّ مَنْ قَتَلَ مُؤْمِنًا " قَالَهَا ثَلَاثًا .
" هَذَا حَدِيثٌ مُخَرَّجٌ مِثْلُهُ فِي الْمُسْنَدِ الصَّحِيحِ لِمُسْلِمٍ ، فَقَدِ احْتَجَّ بِنَصْرِ بْنِ عَاصِمٍ اللَّيْثِيِّ وَسُلَيْمَانَ بْنِ الْمُغِيرَةِ ، فَأَمَّا عُقْبَةُ بْنُ مَالِكٍ اللَّيْثِيُّ ، فَإِنَّهُ صَحَابِيٌّ مُخَرَّجٌ حَدِيثُهُ فِي كُتُبِ الْأَئِمَّةِ فِي الْوِجْدَانِ ، وَقَدْ بَيَّنْتُ شَرْطِي فِي أَوَّلِ الْكِتَابِ بِأَنِّي أُخَرِّجُ حَدِيثَ الصَّحَابَةِ عَنْ آخِرِهِمْ ، إِذَا صَحَّ الطَّرِيقُ إِلَيْهِمْ ، وَقَدْ تَابَعَ يُونُسُ بْنُ عُبَيْدٍ سُلَيْمَانَ بْنَ الْمُغِيرَةِ عَلَى رِوَايَتِهِ عَنْ حُمَيْدٍ عَلَى شَرْطِ مُسْلِمٍ "
__________
حاشية الشقيري :
* صوابه : "النَّوْقَانِيُّ" بالنون ، كما جاء في النسختين (أ) و (ب) .
** صوابه : "مَسَرَّةَ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 14026 (ج11/ص275) - .

(1/61)

48 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَنَا أَبُو خَلِيفَةَ الْفَضْلُ بْنُ مُحَمَّدِ بْنِ شُعَيْبٍ الْقَاضِي ، ثنا أَحْمَدُ بْنُ يَحْيَى بْنِ حُمَيْدٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ بِشْرِ بْنِ عَاصِمٍ ، عَنْ عُقْبَةَ بْنِ مَالِكٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " أَمَّا بَعْدَ ، فَمَا بَالُ الرَّجُلِ يَقْتُلُ الرَّجُلَ وَهُوَ يَقُولُ: أَنَا مُسْلِمٌ ؟ " فَقَالَ الْقَاتِلُ: يَا رَسُولَ اللَّهِ ، إِنَّمَا قَالَهَا مُتَعَوِّذًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَكَذَا وَكَرِهَ مَقَالَتَهُ ، وَحَوَّلَ وَجْهَهُ عَنْهُ ، فَقَالَ: " أَبَى اللَّهُ عَلَى مَنْ قَتَلَ مُسْلِمًا ، أَبَى اللَّهُ عَلَى مَنْ قَتَلَ مُسْلِمًا "

(1/62)

49 - حَدَّثَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْآدَمِيُّ ، بِبَغْدَادَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الْعَوَّامِ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَنَا هَمَّامٌ ، وَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ حَبَّانَ * الْأَنْصَارِيُّ ، أُنَبَّأْ أَبُو الْوَلِيدِ ، وَمُوسَى بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا هَمَّامُ بْنُ يَحْيَى ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، قَالَ: حَدَّثَنِي شَيْبَةُ الْخُضَرِيُّ ، أَنَّهُ شَهِدَ عُرْوَةَ بْنَ الزُّبَيْرِ ، يُحَدِّثُ عُمَرَ بْنَ عَبْدِ الْعَزِيرِ ، عَنْ عَائِشَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " ثَلَاثٌ أَحْلِفُ عَلَيْهِنَّ: لَا يَجْعَلُ اللَّهُ مَنْ لَهُ سَهْمٌ فِي الْإِسْلَامِ كَمَنْ لَا سَهْمَ لَهُ وَسِهَامُ الْإِسْلَامِ الصَّوْمُ وَالصَّلَاةُ وَالصَّدَقَةُ ، وَلَا يَتَوَلَّى اللَّهُ عَبْدًا فَيُوَلِّيهِ غَيْرَهُ يَوْمَ الْقِيَامَةِ ، وَلَا يُحِبُّ رَجُلٌ قَوْمًا إِلَّا جَعَلَهُ اللَّهُ مَعَهُمْ ، وَالرَّابِعَةُ إِنْ حَلَفْتُ عَلَيْهَا رَجَوْتُ أَنْ لَا آثَمَ : مَا يَسْتُرُ اللَّهُ عَلَى عَبْدٍ فِي الدُّنْيَا إِلَّا سَتَرَ عَلَيْهِ فِي الْآخِرَةِ " . فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: إِذَا سَمِعْتُمْ مِثْلَ هَذَا الْحَدِيثِ يُحَدِّثُ عُرْوَةَ ، عَنْ عَائِشَةَ فَاحْفَظُوهُ .
[ص:63]
" شَيْبَةُ الْحَضْرَمِيُّ قَدْ خَرَّجَهُ الْبُخَارِيُّ ، وَقَالَ فِي التَّارِيخِ: وَيُقَالُ الْخُضَرِيُّ سَمِعَ عُرْوَةَ وَعُمَرَ بْنَ عَبْدِ الْعَزِيزِ ، وَهَذَا الْحَدِيثُ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 21986 (ج17/ص124) - ، وصوابه "حَيَّان" ، كما في ترجمته في "تاريخ الإسلام" (6 / 823) ، وقد تصحف اسم هذا الراوي نفس التصحيف - إلى "حَبَّانَ" - في كتاب : سؤالات الحاكم للدارقطني (192) حيث قال : "محمد بن محمد بن حبان التمار، البصري ، لا بأس به " ،
وأما عن رتبة هذا الراوي فمن كتاب "إرشاد القاصي والداني إلى تراجم شيوخ الطبراني" (1 / 608) أنه : "لا بأس به ، وابن حبان قد يتشدد" - يعني بسبب ذكر ابن حبان له في كتابه الثقات ثم احترازه منه بقوله : ربما أخطأ - .

(1/62)

50 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، وَحَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا أَحْمَدُ بْنُ نَجْدَةَ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، قَالُوا: ثنا هُشَيْمٌ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ ، عَنْ فَضَالَةَ اللَّيْثِيِّ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: إِنِّي أُرِيدُ الْإِسْلَامَ فَعَلِّمْنِي شَرَائِعَ مِنْ شَرَائِعِ الْإِسْلَامِ ، فَذَكَرَ الصَّلَاةَ وَشَهْرَ رَمَضَانَ وَمَوَاقِيتَ الصَّلَاةِ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّكَ تَذْكُرُ سَاعَاتٍ أَنَا فِيهِنَّ مَشْغُولٌ ، وَلَكِنْ عَلِّمْنِي جِمَاعًا مِنَ الْكَلَامِ ، قَالَ: " إِنْ شُغِلْتَ فَلَا تُشْغَلْ عَنِ الْعَصْرَيْنِ " قُلْتُ: وَمَا الْعَصْرَانِ ؟ وَلَمْ تَكُنْ لُغَةَ قَوْمِي ، قَالَ: " الْفَجْرُ وَالْعَصْرُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَفِيهِ أَلْفَاظٌ لَمْ يُخَرِّجَاهَا بِإِسْنَادٍ آخَرَ ، وَأَكْثَرُهَا فَائِدَةً ذِكْرُ شَرَائِعِ الْإِسْلَامِ ، فَإِنَّهُ فِي حَدِيثِ عَبْدِ الْعَزِيزِ بْنِ أَبِي دَاوُدَ * ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ يَحْيَى بْنِ يَعْمَرَ ، عَنِ ابْنِ عُمَرَ ، وَلَيْسَ مِنْ شَرْطِ وَاحِدٍ مِنْهُمَا ، وَقَدْ خُولِفَ هُشَيْمُ بْنُ بَشِيرٍ فِي هَذَا الْإِسْنَادِ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ خِلَافًا لَا يَضُرُّ الْحَدِيثَ بَلْ يَزِيدُهُ تَأْكِيدًا "
__________
حاشية الشقيري :
* صوابه : "رواد" ، كما جاء في النسختين (أ) و (ب) ، وكما في "الإكمال لابن ماكولا" (4 / 105) .
- الحديث في كتاب إتحاف المهرة برقم 16277 (ج12/ص668) .

(1/63)

51 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثنا وَهْبُ بْنُ بَقِيَّةَ ، وَحَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا إِسْحَاقُ بْنُ شَاهِينَ ، قَالَا: ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ دَاوُدَ ، عَنْ أَبِي حَرْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ فَضَالَةَ ، عَنْ أَبِيهِ ، قَالَ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ فِيمَا عَلَّمَنِي أَنْ قَالَ: " حَافِظْ عَلَى الصَّلَوَاتِ الْخَمْسِ " فَقُلْتُ: هَذِهِ سَاعَاتٌ لِي فِيهَا اشْتِغَالٌ ، فَحَدِّثْنِي بِأَمْرٍ جَامِعٍ إِذَا أَنَا فَعَلْتُهُ أَجْزَأَ عَنِّي ، قَالَ: [ص:64] " حَافِظْ عَلَى الْعَصْرَيْنِ " قَالَ: وَمَا كَانَتْ مِنْ لُغَتِنَا قُلْتُ: وَمَا الْعَصْرَانِ ؟ قَالَ: " صَلَاةٌ قَبْلَ طُلُوعِ الشَّمْسِ ، وَصَلَاةٌ قَبْلَ غُرُوبِهَا " .
" وَأَبُو حَرْبِ بْنِ أَبِي الْأَسْوَدِ الدِّيلِيُّ تَابِعِيٌّ كَبِيرٌ عِنْدَهُ مِنْ أَكَابِرِ الصَّحَابَةِ لَا يُقْصَرُ سَمَاعُهُ عَنْ فَضَالَةَ بْنِ عُبَيْدٍ اللَّيْثِيِّ فَإِنَّ هُشَيْمَ بْنَ بَشِيرٍ حَافِظٌ مَعْرُوفٌ بِالْحِفْظِ ، وَخَالِدُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيُّ صَاحِبُ كِتَابٍ ، وَهَذَا فِي الْجُمْلَةِ كَمَا خَرَّجَ مُسْلِمٌ فِي كِتَابِ الْإِيمَانِ حَدِيثَ شُعْبَةَ ، عَنْ عُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ مَوْهَبٍ ، وَبَعْدَهُ عَنْ مُحَمَّدِ بْنِ عُثْمَانَ ، عَنْ أَبِيهِ "

(1/63)

52 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، وَأَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، قَالَا: ثنا مُحَمَّدُ بْنُ أَبِي السَّرِيِّ الْعَسْقَلَانِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا ثَوْرُ بْنُ يَزِيدَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ لِلْإِسْلَامِ ضَوْءًا وَمَنَارًا كَمَنَارِ الطَّرِيقِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، فَقَدْ رَوى عَنْ مُحَمَّدِ بْنِ خَلَفٍ الْعَسْقَلَانِيِّ وَاحْتَجَّ بِثَوْرِ بْنِ يَزِيدَ الشَّامِيِّ ، فَأَمَّا سَمَاعُ خَالِدِ بْنِ مَعْدَانَ ، عَنْ أَبِي هُرَيْرَةَ فَغَيْرُ مُسْتَبْعَدٍ ، فَقَدْ حَكَى الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ ثَوْرِ بْنِ يَزِيدَ عَنْهُ أَنَّهُ قَالَ: لَقِيتُ سَبْعَةَ عَشَرَ رَجُلًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَعَلَّ مُتَوَهِّمًا يَتَوَهَّمُ أَنَّ هَذَا مَتْنٌ شَاذُّ ، فَلْيَنْظُرْ فِي الْكِتَابَيْنِ لِيَجِدَ مِنَ الْمُتُونِ الشَّاذَّةِ الَّتِي لَيْسَ لَهَا إِلَّا إِسْنَادٌ وَاحِدٌ مَا يُتَعَجَّبُ مِنْهُ ، ثُمَّ لِيَقِسْ هَذَا عَلَيْهَا . حَدِيثٌ آخَرُ بِهَذَا الْإِسْنَادِ "

(1/64)

53 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا مُحَمَّدُ بْنُ أَبِي السَّرِيِّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ [ص:65] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْإِسْلَامُ أَنْ تَعْبُدَ اللَّهَ لَا تُشْرِكُ بِهِ شَيْئًا ، وَتُقِيمَ الصَّلَاةَ ، وَتُؤْتِيَ الزَّكَاةَ ، وَتَصُومَ رَمَضَانَ ، وَتَحُجَّ الْبَيْتَ ، وَالْأَمْرُ بِالْمَعْرُوفِ ، وَالنَّهْيُ عَنِ الْمُنْكَرِ ، وَتَسْلِيمُكَ عَلَى أَهْلِكَ ، فَمَنِ انْتَقَصَ شَيْئًا مِنْهُنَّ فَهُوَسَهْمٌ مِنَ الْإِسْلَامِ يَدَعُهُ ، وَمَنْ تَرَكَهُنَّ كُلَّهُنَّ فَقَدْ وَلَّى الْإِسْلَامَ ظَهْرَهُ " .
" هَذَا الْحَدِيثُ مِثْلُ الْأَوَّلِ فِي الِاسْتِقَامَةِ "

(1/64)

54 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ يَحْيَى بْنِ أَبِي سُلَيْمٍ ، قَالَ: سَمِعْتُ عَمْرَو بْنَ مَيْمُونٍ ، يُحَدِّثُ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أَلَا أُعَلِّمُكَ - أَوْ قَالَ: أَلَا أَدُلُّكَ - عَلَى كَلِمَةٍ مِنْ تَحْتِ الْعَرْشِ مِنْ كَنْزِ الْجَنَّةِ ؟ تَقُولُ: لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ ، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَسْلَمَ عَبْدِي وَاسْتَسْلَمَ " .
" هَذَا حَدِيثٌ صَحِيحٌ وَلَا يُحْفَظُ لَهُ عِلَّةٌ ، وَلَمْ يُخَرِّجَاهُ وَقَدِ احْتَجَّ مُسْلِمٌ بِيَحْيَى بْنِ أَبِي سُلَيْمٍ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 19661 (ج15/ص441) .

(1/65)

55 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، وَأَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، قَالَا: ثنا عَلِيُّ بْنُ مُسْلِمٍ الطُّوسِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، وَحَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْعَبَّاسِ الْبَجَلِيُّ ، قَالَ: ذَكَرَ عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ ، قَالَ: حَدَّثَنِي أَبِي ، ثنا شُعْبَةُ ، عَنِ الْأَعْمَشِ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ أَنَّ رَجُلَيْنِ دَخَلَا فِي الْإِسْلَامِ فَاهْتَجَرَا كَانَ أَحَدُهُمَا خَارِجًا مِنَ الْإِسْلَامِ حَتَّى يَرْجِعَ الظَّالِمُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ جَمِيعًا ، وَلَمْ يُخَرِّجَاهُ وَعَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ بْنِ سَعِيدٍ ثِقَةٌ مَأْمُونٌ ، وَقَدْ خَرَّجَا جَمِيعًا لَهُ غَيْرَ حَدِيثٍ تَفَرَّدَ بِهِ ، عَنْ أَبِيهِ وَشُعْبَةَ وَغَيْرِهِمَا "

(1/65)

56 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحُسَيْنِ الْحِيرِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَحَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ ، ثنا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، قَالُوا: ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَنَا نَافِعُ بْنُ يَزِيدَ ، ثنا ابْنُ الْهَادِ ، أَنَّ سَعِيدَ بْنَ أَبِي سَعِيدٍ ، حَدَّثَنَا ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا زَنَى الْعَبْدُ خَرَجَ مِنْهُ الْإِيمَانُ ، وَكَانَ كَالظُّلَّةِ ، فَإِذَا انْقَلَعَ مِنْهَا رَجَعَ إِلَيْهِ الْإِيمَانُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فَقَدِ احْتَجَّا بِرُوَاتِهِ وَلَهُ شَاهِدٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/66)

57 - حَدَّثَنَا (أَبُو) بَكْرِ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، وَحَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ ، بِبَغْدَادَ ، ثنا بِشْرُ بْنُ مُوسَى ، قَالَا: ثنا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، ثنا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ ، عَنِ ابْنِ حُجَيْرَةَ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ زَنَى وَشَرِبَ الْخَمْرَ نَزَعَ اللَّهُ مِنْهُ الْإِيمَانَ كَمَا يَخْلَعُ الْإِنْسَانُ الْقَمِيصَ مِنْ رَأْسِهِ " .
" قَدِ احْتَجَّ مُسْلِمٌ بِعَبْدِ الرَّحْمَنِ بْنِ حُجَيْرَةَ وَعَبْدِ اللَّهِ بْنِ الْوَلِيدِ وَهُمَا شَامِيَّانِ
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 19050 (ج15/ص149) - ، ولأن اسم شيخ الحاكم هو "بكر بن محمد بن حمدان الصيرفي" و "أبو أحمد" هي كنيته ، كما في ترجمته في "سير أعلام النبلاء" (15 / 554) .

(1/66)

58 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنَا مُحَمَّدُ بْنُ غَالِبٍ ، أَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا جَرِيرُ بْنُ حَازِمٍ ، عَنْ يَعْلَى بْنِ حَكِيمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَيَاءُ وَالْإِيمَانُ قُرِنَا جَمِيعًا ، فَإِذَا رُفِعَ أَحَدُهُمَا رُفِعَ الْآخَرُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا ، فَقَدِ احْتَجَّا بِرُوَاتِهِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/66)

59 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَحْمَدُ بْنُ يَحْيَى بْنِ رَزِينٍ ، ثنا هَارُونُ بْنُ مَعْرُوفٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، حَدَّثَنِي أَبُو صَخْرٍ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ الْمُؤْمِنَ يَأْلَفُ ، وَلَا خَيْرَ فِيمَنْ لَا يَأْلَفُ وَلَا يُؤْلَفُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَا أَعْلَمُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 18179 (ج14/ص541) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"أبو حازم هذا هو سلمة بن دينار، ولم يلق أبا هريرة، بينهما أبو صالح.
كذلك أخرجه الإمام أحمد: عن هارون بن معروف بهذا الإسناد.
وذكر الدارقطني في "العلل": أنه اختلف فيه على أبي حازم، فقال مصعب بن ثابت: عنه، عن سهل بن سعد. وهو خطأ، لأنه سلك الجادة، إذ جُلّ رواية أبي حازم بن دينار عن سهل.
وقال أسامة بن زيد: عن أبي حازم، عن عون بن عبد الله ابن عتبة، عن عم أبيه عبد الله بن مسعود. قال الدارقطني: هذا أشبه بالصواب.
قلت: وعون لم يدرك عم أبيه." أ . هـ .

(1/67)

60 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ النَّضْرِ بْنِ عَبْدِ الْوَهَّابِ ، ثنا مُحَمَّدُ بْنُ [أَبِي] بَكْرٍ الْمُقَدَّمِيُّ ، ثنا فُضَيْلُ بْنُ سُلَيْمَانَ ، ثنا مُوسَى بْنُ عُقْبَةَ ، سَمِعَ عُبَيْدَ اللَّهِ * بْنَ سُلَيْمَانَ ** ، عَنْ أَبِيهِ ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ عَبْدٍ يَعْبُدُ اللَّهَ وَلَا يُشْرِكُ بِهِ شَيْئًا ، وَيُقِيمُ الصَّلَاةَ ، وَيُؤْتِي الزَّكَاةَ ، وَيَجْتَنِبُ الْكَبَائِرَ إِلَّا دَخَلَ الْجَنَّةَ " قَالَ: فَسَأَلُوهُ مَا الْكَبَائِرُ ؟ قَالَ: " الْإِشْرَاكُ بِاللَّهِ ، وَالْفِرَارُ مِنَ الزَّحْفِ ، وَقَتْلُ النَّفْسِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَا أَعْرِفُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 4372 (ج4/ص360) - .
* كذا جاء في النسخة (ب) ، بينما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة : "عَبْدُ اللهِ" ، وكلاهما أخوان صدوقان .
** صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/67)

61 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنَا يَزِيدُ بْنُ الْمِقْدَامِ بْنِ شُرَيْحِ بْنِ هَانِئٍ ، عَنِ الْمِقْدَامِ ، عَنْ أَبِيهِ ، عَنْ هَانِئٍ ، أَنَّهُ لَمَّا وَفَدَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: يَا رَسُولَ اللَّهِ ، أَيُّ شَيْءٍ يُوجِبُ الْجَنَّةَ ؟ قَالَ: " عَلَيْكَ بِحُسْنِ الْكَلَامِ ، وَبَذْلِ الطَّعَامِ " .
" هَذَا حَدِيثٌ مُسْتَقِيمٌ وَلَيْسَ لَهُ عِلَّةٌ وَلَمْ يُخَرِّجَاهُ ، وَالْعِلَّةُ عِنْدَهُمَا فِيهِ أَنَّ هَانِئَ بْنَ يَزِيدَ لَيْسَ لَهُ رَاوٍ غَيْرُ ابْنِهِ شُرَيْحٍ ، وَقَدْ قَدَّمْتُ الشَّرْطَ فِي أَوَّلِ هَذَا الْكِتَابِ أَنَّ الصَّحَابِيَّ الْمَعْرُوفَ إِذَا لَمْ نَجِدْ لَهُ رَاوِيًا غَيْرَ تَابِعِيٍّ وَاحِدٍ مَعْرُوفٍ احْتَجَجْنَا بِهِ ، وَصَحَّحْنَا حَدِيثَهُ إِذْ هُوَ صَحِيحٌ عَلَى شَرْطِهِمَا جَمِيعًا ، فَإِنَّ الْبُخَارِيَّ قَدِ احْتَجَّ بِحَدِيثِ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنِ مِرْدَاسٍ الْأَسْلَمِيِّ ، [ص:68] عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَذْهَبُ الصَّالِحُونَ " وَاحْتَجَّ بِحَدِيثِ قَيْسٍ ، عَنْ عَدِيِّ بْنِ عَمِيرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " مَنِ اسْتَعْمَلْنَاهُ عَلَى عَمَلٍ " وَلَيْسَ لَهُمَا رَاوٍ غَيْرُ قَيْسِ بْنِ أَبِي حَازِمٍ ، وَكَذَلِكَ مُسْلِمٌ قَدِ احْتَجَّ بِأَحَادِيثِ أَبِي مَالِكٍ الْأَشْجَعِيِّ ، عَنْ أَبِيهِ وَأَحَادِيثِ مَجْزَأةَ بْنِ زَاهِرٍ الْأَسْلَمِيِّ ، عَنْ أَبِيهِ فَلَزِمَهُمَا جَمِيعًا عَلَى شَرْطِهِمَا الِاحْتِجَاجُ بِحَدِيثِ شُرَيْحٍ ، عَنْ أَبِيهِ ، فَإِنَّ الْمِقْدَامَ وَأَبَاهُ شُرَيْحًا مِنْ أَكَابِرِ التَّابِعِينَ ، وَقَدْ كَانَ هَانِئُ بْنُ يَزِيدَ وَفَدَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/67)

62 - كَمَا حَدَّثَنَاهُ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيِّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو نُعَيْمٍ ، ثنا يَزِيدُ بْنُ الْمِقْدَامِ بْنِ شُرَيْحٍ ، عَنْ أَبِيهِ ، عَنْ شُرَيْحِ بْنِ هَانِئٍ ، قَالَ: حَدَّثَنِي أَبِي هَانِئِ بْنِ يَزِيدَ ، أَنَّهُ وَفَدَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَنُّونَهُ بِأَبِي الْحَكَمِ ، فَقَالَ: " إِنَّ اللَّهَ هُوَ الْحَكَمُ لِمَ تُكَنَّى بِأَبِي الْحَكَمِ ؟ " قَالَ: إِنَّ قَوْمِي إِذَا اخْتَلَفُوا حَكَمْتُ بَيْنَهُمْ فَرَضِيَ الْفَرِيقَانِ ، قَالَ: " هَلْ لَكَ وَلَدٌ ؟ " ، قَالَ: شُرَيْحٌ وَعَبْدُ اللَّهِ وَمُسْلِمٌ بَنُو هَانِئٍ ، قَالَ: " فَمَنْ أَكْبَرُهُمْ ؟ " قَالَ: شُرَيْحٌ ، قَالَ: " فَأَنْتَ أَبُو شُرَيْحٍ فَدَعَا لَهُ وَلِوَلَدِهِ " .
" وَقَدْ ذَكَرْتُ فِي كِتَابِ الْمَعْرِفَةِ فِي ذِكْرِ الْمُخَضْرَمِينَ شُرَيْحَ بْنَ هَانِئٍ فَإِنَّهُ أَدْرَكَ الْجَاهِلِيَّةَ وَالْإِسْلَامَ ، وَلَمْ يَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَارَ عِدَادُهُ فِي التَّابِعِينَ "

(1/68)

63 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا خَشْنَامُ بْنُ الصِّدِّيقِ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ثنا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ ، ثنا حَرْمَلَةُ بْنُ عِمْرَانَ التُّجِيبِيُّ ، ثنا أَبُو يُونُسَ سُلَيْمُ بْنُ جُبَيْرٍ مَوْلَى أَبِي هُرَيْرَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } [النساء: 58] فَوَضَعَ إِصْبَعَةَ الدُّعَاءِ عَلَى عَيْنَيْهِ وَإِبْهَامَيْهِ عَلَى أُذُنَيْهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّ مُسْلِمٌ بِحَرْمَلَةَ بْنِ عِمْرَانَ وَأَبِي يُونُسَ ، وَالْبَاقُونَ مُتَّفَقٌ عَلَيْهِمْ ، وَلِهَذَا الْحَدِيثِ شَاهِدٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/68)

64 - حَدَّثَنَاهُ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، حَدَّثَنِي ابْنُ أَبِي فُدَيْكٍ ، حَدَّثَنِي هِشَامُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا كَانَتْ مِنْ فِتْنَةٍ وَلَا تَكُونُ حَتَّى تَقُومَ السَّاعَةُ أَعْظَمَ مِنْ فِتْنَةِ الدَّجَّالِ ، وَمَا مِنْ نَبِيٍّ إِلَّا وَقَدْ حَذَّرَ قَوْمَهُ ، وَلَا أَخْبَرْتُكُمْ مِنْهُ بِشَيْءٍ مَا أَخْبَرَ بِهِ نَبِيٌّ قَبْلِي " فَوَضَعَ يَدَهُ عَلَى عَيْنِهِ ثُمَّ ، قَالَ: " أَشْهَدُ أَنَّ اللَّهَ تَعَالَى لَيْسَ بِأَعْوَرَ "

(1/69)

65 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا شُعْبَةُ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ أَبِيهِ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا قَشِفُ الْهَيْئَةِ ، قَالَ: " هَلْ لَكَ مِنْ مَالٍ ؟ " قُلْتُ: نَعَمْ ، قَالَ: " مِنْ أَيِّ الْمَالِ ؟ " قُلْتُ: مِنْ كُلٍّ مِنَ الْإِبِلِ وَالْخَيْلِ وَالرَّقِيقِ وَالْغَنَمِ ، قَالَ: " فَإِذَا آتَاكَ اللَّهُ مَالًا فَلْيُرَ عَلَيْكَ " قَالَ: وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ تُنْتَجُ إِبِلُ قَوْمِكَ صِحَاحٌ آذَانُهَا فَتَعْمَدُ إِلَى الْمُوسَى فَتَقْطَعُ آذَانَهَا وَتَقُولُ: هِيَ بُحْرٌ ، وَتَشُقُّهَا أَوْ تَشُقُّ جُلُودَهَا ، وَتَقُولُ: هِيَ حَرَمٌ فَتُحَرِّمُهَا عَلَيْكَ وَعَلَى أَهْلِكَ ؟ " قَالَ: قُلْتُ: نَعَمْ ، قَالَ: " فَكُلُّ مَا آتَاكَ اللَّهُ لَكَ حِلٌّ ، وَسَاعِدُ اللَّهِ أَشَدُّ مِنْ سَاعِدِكَ ، وَمُوسَى اللَّهِ أَحَدُّ مِنْ مُوسِكَ " ،
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَقَدْ رَوَاهُ جَمَاعَةٌ مِنْ أَئِمَّةِ الْكُوفِيِّينَ ، عَنْ أَبِي إِسْحَاقَ ، وَقَدْ تَابَعَ أَبُو الزَّعْرَاءِ عَمْرُو بْنُ عَمْرٍو أَبَا إِسْحَاقَ السَّبِيعِيَّ فِي رِوَايَتِهِ عَنْ أَبِي الْأَحْوَصِ وَلَمْ يُخَرِّجَاهُ ؛ لِأَنَّ مَالِكَ بْنَ نَضْلَةَ الْجُشَمِيَّ لَيْسَ لَهُ رَاوٍ غَيْرُ ابْنِهِ أَبِي الْأَحْوَصِ ، وَقَدْ خَرَّجَ مُسْلِمٌ ، عَنْ أَبِي الْمَلِيحِ بْنِ أُسَامَةَ ، عَنْ أَبِيهِ وَلَيْسَ لَهُ رَاوٍ غَيْرُ ابْنِهِ وَكَذَلِكَ ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ ، عَنْ أَبِيهِ وَهَذَا أَوْلَى مِنْ ذَلِكَ كُلِّهِ "

(1/69)

66 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثنا عَفَّانُ ، وَأَبُو سَلَمَةَ ، قَالَا: ثنا حَمَّادٌ ، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا هُدْبَةُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ فِي هَذِهِ الْآيَةِ: { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ } [الأعراف: 143] " بَدَا مِنْهُ قَدْرُ هَذَا "

(1/70)

67 - وَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ ، ثنا أَبُو سَلَمَةَ ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ } [الأعراف: 143] قَالَ: " فَأَخْرَجَ مِنَ النُّورِ مِثْلَ هَذَا ، وَأَشَارَ بِيَدِهِ إِلَى نِصْفِ أُنْمُلَةِ الْخِنْصَرِ ، فَضَرَبَ بِهَا صَدْرَ حَمَّادٍ " ، قَالَ: " فَسَاخَ الْجَبَلُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/70)

68 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا يُوسُفُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثنا فُضَيْلُ بْنُ سُلَيْمَانَ ، ثنا مُوسَى بْنُ عُقْبَةَ ، ثنا عُبَيْدُ اللَّهِ بْنُ سَلْمَانَ الْأَغَرُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ثَلَاثَةٌ يُحِبُّهُمُ اللَّهُ وَيَضْحَكُ إِلَيْهِمُ: الَّذِي إِذَا تَكَشَّفَ فِئَةً قَاتَلَ وَرَاءَهَا بِنَفْسِهِ لِلَّهِ عَزَّ وَجَلَّ " .
" هَذَا حَدِيثٌ صَحِيحٌ وَقَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ وَلَمْ يُخَرِّجَاهُ إِنَّمَا خَرَّجَا فِي هَذَا الْبَابِ حَدِيثَ أَبِي الزِّنَادِ ، عَنْ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَضْحَكُ اللَّهُ إِلَى رَجُلَيْنِ " الْحَدِيثُ فِي الْجِهَادِ "

(1/70)

69 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا عَفَّانُ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنَا مُحَمَّدُ بْنُ غَالِبٍ ، وَمُحَمَّدُ بْنُ مَحْمُودٍ الْبُنَانِيُّ ، قَالَا: ثنا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ ، عَنِ الْأَعْمَشِ ، عَنْ حَبِيبِ بْنِ ثَابِتٍ ، عَنْ أَبِي يَحْيَى بْنِ جَعْدَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ حَبَّةٌ مِنْ كِبْرٍ " فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، إِنَّهُ لَيُعْجِبُنِي أَنْ يَكُونَ [ص:71] ثَوْبِي جَدِيدًا ، وَرَأْسِي دَهِينًا ، وَشِرَاكُ نَعْلِي جَدِيدًا ، قَالَ: وَذَكَرَ أَشْيَاءَ حَتَّى ذَكَرَ عِلَاقَةَ سَوْطِهِ ، فَقَالَ: " ذَاكَ جَمَالٌ ، وَاللَّهُ جَمِيلٌ يُحِبُّ الْجَمَالَ ، وَلَكِنَّ الْكِبْرَ مَنْ بَطِرَ الْحَقَّ وَازْدَرَى النَّاسَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّا جَمِيعًا بِرُوَاتِهِ وَلَهُ شَاهِدٌ آخَرُ عَلَى شَرْطِ مُسْلِمٍ "

(1/70)

70 - أَخْبَرَنَا أَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّارُ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، ثنا هِشَامُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَمِنَ الْكِبْرِ أَنْ أَلْبَسَ الْحُلَّةَ الْحَسَنَةَ ؟ قَالَ: " إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ "

(1/71)

71 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، إِمْلَاءً ، ثنا يُوسُفُ بْنُ يَعْقُوبَ ، ثنا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " دَعَا اللَّهُ جَبْرَائِيلَ فَأَرْسَلَهُ إِلَى الْجَنَّةِ ، فَقَالَ: انْظُرْ إِلَيْهَا وَمَا أَعْدَدْنَا فِيهَا لِأَهْلِهَا ، فَقَالَ: وَعِزَّتِكَ لَا يَسْمَعُ بِهَا أَحَدٌ إِلَّا دَخَلَهَا ، فَحُفَّتْ بِالْمَكَارِهِ ، قَالَ: ارْجِعْ إِلَيْهَا فَانْظُرْ إِلَيْهَا فَرَجَعَ ، فَقَالَ: وَعِزَّتِكَ لَقَدْ خَشِيتُ أَنْ لَا يَدْخُلَهَا أَحَدٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ وَقَدْ رَوَاهُ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو بِزِيَادَةِ أَلْفَاظٍ "

(1/71)

72 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مَرْزُوقٍ ، ثنا عَفَّانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا خَلَقَ اللَّهُ الْجَنَّةَ قَالَ: يَا جَبْرَائِيلُ اذْهَبْ فَانْظُرْ إِلَيْهَا ، قَالَ: فَذَهَبَ فَنَظَرَ إِلَيْهَا ، فَقَالَ: لَا يَسْمَعُ بِهَا أَحَدٌ إِلَّا دَخَلَهَا ، ثُمَّ حَفَّهَا بِالْمَكَارِهِ ، ثُمَّ قَالَ: اذْهَبْ فَانْظُرْ إِلَيْهَا ، قَالَ: فَذَهَبَ فَنَظَرَ إِلَيْهَا ، فَقَالَ: وَعِزَّتِكَ لَقَدْ خَشِيتُ أَنْ لَا يَدْخُلَهَا أَحَدٌ ، ثُمَّ خَلَقَ النَّارَ ، فَقَالَ: يَا جَبْرَائِيلُ اذْهَبْ فَانْظُرْ إِلَيْهَا ، قَالَ: فَذَهَبَ فَنَظَرَ إِلَيْهَا ، فَقَالَ: لَا [ص:72] يَسْمَعُ بِهَا أَحَدٌ فَيَدْخُلَهَا ، قَالَ: فَحَفَّهَا بِالشَّهَوَاتِ ، ثُمَّ قَالَ: اذْهَبْ فَانْظُرْ إِلَيْهَا ، قَالَ: فَذَهَبَ فَنَظَرَ إِلَيْهَا ، فَقَالَ: يَا رَبِّ وَعِزَّتِكَ لَقَدْ خَشِيتُ أَنْ لَا يَبْقَى أَحَدٌ إِلَّا دَخَلَهَا "

(1/71)

73 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ الْعَدْلُ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيٍّ ، ثنا يَحْيَى بْنُ يَمَانٍ ، ثنا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ سُلَيْمَانَ الْأَحْوَلِ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ ، فَقَالَ لَهَا وَلِلْأَرْضِ: " ائْتِيَا طَوْعًا أَوْ كَرْهًا . قَالَ لِلسَّمَاءِ: أَخْرِجِي شَمْسَكِ وَقَمَرَكِ وَنُجُومَكِ ، وَقَالَ لِلْأَرْضِ: شَقِّقِي أَنْهَارَكِ وَأَخْرِجِي ثِمَارَكِ ، فَقَالَتَا: أَتَيْنَا طَائِعِينَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَتَفْسِيرُ الصَّحَابِيِّ عِنْدَهُمَا مُسْنَدٌ "

(1/72)

74 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا مَالِكُ بْنُ أَنَسٍ ، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الدَّرَابَرْدِيُّ * ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، وَأَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، قَالَا: حَدَّثَنَا الْقَعْنَبِيُّ ، فِيمَا قُرِئَ عَلَى مَالِكٍ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ ، عَنْ مُسْلِمِ بْنِ يَسَارٍ الْجُهَنِيِّ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ ، سُئِلَ عَنْ هَذِهِ الْآيَةِ ، { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ } [الأعراف: 172] ، قَالَ عُمَرُ بْنُ الْخَطَّابِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسْأَلُ عَنْهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ خَلَقَ آدَمَ ثُمَّ مَسَحَ ظَهْرَهُ بِيَمِينِهِ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً ، فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلْجَنَّةِ وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ ، ثُمَّ مَسَحَ ظَهْرَهُ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً ، فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلنَّارِ وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* هو "أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ الْعَدْلُ" ، وقد وقفت على توثيق الحاكم له في "سؤالات السجزي" له ، انظر حاشية الحديث رقم 2300 .

(1/72)

75 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ ، بِمِصْرَ ، ثنا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ ، ثنا أَبِي ، عَنْ كُلْثُومِ بْنِ جَبْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أَخَذَ اللَّهُ الْمِيثَاقَ مِنْ ظَهْرِ آدَمَ فَأَخْرَجَ مِنْ صُلْبِهِ ذُرِّيَّةً ذَرَاهَا فَنَثَرَهُمْ نَثْرًا بَيْنَ يَدَيْهِ كَالذَّرِّ ، ثُمَّ كَلَّمَهُمْ ، فَقَالَ: أَلَسْتُ بِرَبِّكُمْ ؟ قَالُوا: بَلَى ، شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ ، أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ ، وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ ، أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّ مُسْلِمٌ بِكُلْثُومِ بْنِ جَبْرٍ "

(1/73)

76 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا خَلَفُ بْنُ خَلِيفَةَ ، عَنْ حُمَيْدٍ الْأَعْرَجِ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَوْمَ كَلَّمَ اللَّهُ مُوسَى كَانَ عَلَيْهِ جُبَّةُ صُوفٍ ، وَسَرَاوِيلُ صُوفٍ ، وَكُمَّةُ صُوفٍ ، وَكِسَاءُ صُوفٍ ، وَنَعْلَانِ مِنْ جَلْدِ حِمَارٍ غَيْرِ ذَكِيٍّ " .
" قَدِ اتَّفَقَا جَمِيعًا عَلَى الِاحْتِجَاجِ بِحَدِيثِ سَعِيدِ بْنِ مَنْصُورٍ ، وَحُمَيْدٌ هَذَا لَيْسَ بِابْنِ قَيْسٍ الْأَعْرَجِ ، قَالَ الْبُخَارِيُّ فِي التَّارِيخِ: حُمَيْدُ بْنُ عَلِيٍّ الْأَعْرَجُ الْكُوفِيُّ مُنْكَرُ الْحَدِيثِ ، وَعَبْدُ اللَّهِ بْنُ الْحَارِثِ النَّجْرَانِيُّ مُحْتَجٌّ بِهِ ، وَاحْتَجَّ مُسْلِمٌ وَحْدَهُ بِخَلَفِ بْنِ خَلِيفَةَ ، وَهَذَا حَدِيثٌ كَبِيرٌ فِي التَّصَوُّفِ وَالتَّكَلُّمِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ مِنْ حَدِيثِ إِسْمَاعِيلَ بْنِ عَيَّاشٍ "

(1/73)

77 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ ، قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ يُونُسَ ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ التَّمَّارُ ، عَنْ إِسْمَاعِيلَ بْنِ عَيَّاشٍ ، عَنْ ثَوْرٍ ، عَنْ خَالِدٍ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِلِبَاسِ الصُّوفِ تَجِدُونَ حَلَاوَةَ الْإِيمَانِ فِي قُلُوبِكُمْ "

(1/73)

78 - أَخْبَرَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْحَافِظُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شَيْبَانُ ، [ص:74] وَأَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَهُوَ فِي بَعْضِ أَسْفَارِهِ وَقَدْ قَارَبَ بَيْنَ أَصْحَابِهِ السَّيْرُ فَرَفَعَ بِهَاتَيْنِ الْآيَتَيْنِ صَوْتَهُ { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } [الحج: 2] . فَلَمَّا سَمِعَ أَصْحَابُهُ ذَلِكَ ، حَثُّوا الْمَطِيَّ وَعَرَفُوا أَنَّهُ عِنْدَ قَوْلٍ يَقُولُهُ ، فَلَمَّا تَأَشَّبُوا عِنْدَهُ حَوْلَهُ ، قَالَ: " هَلْ تَدْرُونَ أَيُّ يَوْمٍ ذَاكُمْ ؟ " قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " ذَاكَ يَوْمُ يُنَادِي آدَمُ فَيُنَادِيهِ رَبُّهُ فَيَقُولُ: يَا آدَمُ ، ابْعَثْ بَعْثَ النَّارِ ، فَيَقُولُ: وَمَا بَعْثُ النَّارِ ؟ فَيَقُولُ: مِنْ كُلِّ أَلْفٍ تِسْعُ مِائَةٍ وَتِسْعَةٌ وَتِسْعُونَ إِلَى النَّارِ وَوَاحِدٌ إِلَى الْجَنَّةِ " قَالَ: فَأُبْلِسُوا حَتَّى مَا أَوْضَحُوا بِضَاحِكَةٍ ، فَلَمَّا رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاكَ ، قَالَ: " اعْلَمُوا وَأَبْشِرُوا ، فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ، إِنَّكُمْ مَعَ خَلِيقَتَيْنِ مَا كَانَتَا مَعَ شَيْءٍ إِلَّا كَثَّرَتَاهُ يَأْجُوجُ وَمَأْجُوجُ وَمَنْ هَلَكَ مِنْ بَنِي آدَمَ وَبَنِي إِبْلِيسَ " قَالَ: فَسَرَّى ذَلِكَ عَنِ الْقَوْمِ ، قَالَ: " اعْلَمُوا وَأَبْشِرُوا ، فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ، مَا أَنْتُمْ فِي النَّاسِ إِلَّا كَالرَّقْمَةِ فِي ذِرَاعِ الدَّابَّةِ أَوْ كَالشَّامَةِ فِي جَنْبِ الْبَعِيرِ " . هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِطُولِهِ ، وَالَّذِي عِنْدِي أَنَّهُمَا قَدْ تَحَرَّجَا مِنْ ذَلِكَ خَشْيَةَ الْإِرْسَالِ ، وَقَدْ سَمِعَ الْحَسَنُ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ وَهَذِهِ الزِّيَادَاتُ الَّتِي فِي هَذَا الْمَتْنِ أَكْثَرُهَا عِنْدَ مَعْمَرٍ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا جَمِيعًا وَلَمْ يُخَرِّجَاهُ وَلَا وَاحِدٌ مِنْهُمَا " .

79 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } [الحج: 1] إِلَى قَوْلِهِ تَعَالَى { وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } [الحج: 2] عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُوَ فِي مَسِيرٍ لَهُ فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ .
وَقَدِ اتَّفَقَا جَمِيعًا عَلَى إِخْرَاجِ حَدِيثِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي سَعِيدٍ بَعْضِ هَذَا الْمَتْنِ

(1/73)

80 - كَمَا حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ ، بِبَغْدَادَ ، وَأَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، قَالَا: حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْعَبْسِيُّ ، ثنا وَكِيعٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَقُولُ اللَّهُ: يَا آدَمُ ، فَيَقُولُ: لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ فِي يَدَيْكَ ، قَالَ: يَقُولُ: أَخْرِجْ بَعْثَ النَّارِ " .
" فَذَكَرَ الْحَدِيثَ مُخْتَصَرًا دُونَ ذِكْرِ النُّزُولِ وَغَيْرِهِ رَوَاهُ الْبُخَارِيُّ ، عَنْ عُمَرَ بْنِ حَفْصٍ ، عَنْ أَبِيهِ ، عَنِ الْأَعْمَشِ . وَرَوَاهُ مُسْلِمٌ ، عَنْ أَبِي بَكْرٍ ، عَنْ وَكِيعٍ "

(1/75)

81 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ السَّلَامِ ، وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، قَالَا: ثنا أَبُو كُرَيْبٍ ، ثنا حُسَيْنُ بْنُ عَلِيٍّ ، عَنْ زَائِدَةَ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، عَنْ مُحَارِبِ بْنِ دِثَارٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اتَّقُوا دَعَوَاتِ الْمَظْلُومِ فَإِنَّهَا تَصْعَدُ إِلَى السَّمَاءِ كَأَنَّهَا شَرَارٌ " .
" قَدِ احْتَجَّ مُسْلِمٌ بِعَاصِمِ بْنِ كُلَيْبٍ وَالْبَاقُونَ مِنْ رُوَاةِ هَذَا الْحَدِيثِ مُتَّفَقٌ عَلَى الِاحْتِجَاجِ بِهِمْ وَلَمْ يُخَرِّجَاهُ "

(1/75)

82 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثنا فُضَيْلُ بْنُ سُلَيْمَانَ ، ثنا مُوسَى بْنُ عُقْبَةَ ، حَدَّثَنِي إِسْحَاقُ بْنُ يَحْيَى ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا سَيِّدُ النَّاسِ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ ، مَا مِنْ أَحَدٍ إِلَّا وَهُوَ تَحْتَ لِوَائِي يَوْمَ الْقِيَامَةِ يَنْتَظِرُ الْفَرَجَ ، وَإِنَّ مَعِي لِوَاءَ الْحَمْدِ ، أَنَا أَمْشِي وَيَمْشِي النَّاسُ مَعِي حَتَّى آتِيَ بَابَ الْجَنَّةِ فَأَسْتَفْتِحُ فَيُقَالُ: مَنْ هَذَا ؟ فَأَقُولُ: مُحَمَّدٌ ، فَيُقَالُ: مَرْحَبًا بِمُحَمَّدٍ ، فَإِذَا رَأَيْتُ رَبِّي خَرَرْتُ لَهُ سَاجِدًا أَنْظُرُ إِلَيْهِ " .
" هَذَا حَدِيثٌ كَبِيرٌ فِي الصِّفَاتِ وَالرُّؤْيَةِ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(1/75)

83 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، حَدَّثَنِي أَبِي ، قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ ، وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَخْلَدٍ الْجَوْهَرِيُّ بِبَغْدَادَ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ [ص:76] الْبَلَدِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ ، ثنا الْأَوْزَاعِيُّ ، وَحدثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، ثنا الْأَوْزَاعِيُّ ، وَهَذَا لَفْظُ حَدِيثِ أَبِي الْعَبَّاسِ ، قَالَ: حَدَّثَنِي رَبِيعَةُ بْنُ يَزِيدَ ، وَيَحْيَى بْنُ أَبِي عَمْرٍو السَّيْبَانِيُّ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ فَيْرُوزَ الدَّيْلَمِيُّ ، قَالَ: دَخَلْتُ عَلَى عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَهُوَ فِي حَائِطٍ لَهُ بِالطَّائِفِ يُقَالُ لَهُ الْوَهْطُ ، وَهُوَ مُحَاضِرٌ فَتًى مِنْ قُرَيْشٍ ، وَذَلِكَ الْفَتَى يَزِنُّ بِشُرْبِ الْخَمْرِ ، فَقُلْتُ لِعَبْدِ اللَّهِ بْنِ عَمْرٍو: خِصَالٌ تَبْلُغُنِي عَنْكَ تُحَدِّثُ بِهَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَّهُ مَنْ شَرِبَ الْخَمْرَ شَرْبَةً لَمْ تُقْبَلْ تَوْبَتُهُ أَرْبَعِينَ صَبَاحًا ، فَاخْتَلَجَ الْفَتَى يَدَهُ مِنْ يَدِ عَبْدِ اللَّهِ ، ثُمَّ وَلَّى ، فَإِنَّ الشَّقِيَّ مَنْ شَقِيَ فِي بَطْنِ أُمِّهِ ، وَأَنَّهُ مَنْ خَرَجَ مِنْ بَيْتِهِ لَا يُرِيدُ إِلَّا الصَّلَاةَ بِبَيْتِ الْمَقْدِسِ خَرَجَ مِنْ خَطِيئَتِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ ، فَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو: اللَّهُمَّ إِنِّي لَا أُحِلُّ لِأَحَدٍ أَنْ يَقُولَ عَلَيَّ مَا لَمْ أَقُلْ ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ شَرِبَ الْخَمْرَ شَرْبَةً لَمْ تُقْبَلْ تَوْبَتُهُ أَرْبَعِينَ صَبَاحًا ، فَإِنْ تَابَ تَابَ اللَّهُ عَلَيْهِ ، فَإِنْ عَادَ لَمْ تُقْبَلْ تَوْبَتُهُ أَرْبَعِينَ صَبَاحًا " فَلَا أَدْرِي فِي الثَّالِثَةِ أَوْ فِي الرَّابِعَةِ قَالَ: " فَإِنْ عَادَ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ مِنْ رَدْغَةِ الْخَبَالِ يَوْمَ الْقِيَامَةِ " ، قَالَ: وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ اللَّهَ خَلَقَ خَلْقَهُ فِي ظُلْمَةٍ ، ثُمَّ أَلْقَى عَلَيْهِمْ مِنْ نُورِهِ ، فَمَنْ أَصَابَهُ مِنْ ذَلِكَ النُّورِ يَوْمَئِذٍ شَيْءٌ فَقَدِ اهْتَدَى ، وَمَنْ أَخْطَأَهُ ضَلَّ فَلِذَلِكَ أَقُولُ جَفَّ الْقَلَمُ عَلَى عَلْمِ اللَّهِ " ، وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ سُلَيْمَانَ بْنَ دَاوُدَ سَأَلَ رَبَّهُ ثَلَاثًا فَأَعْطَاهُ اثْنَيْنِ ، وَنَحْنُ نَرْجُو أَنْ يَكُونَ قَدْ أَعْطَاهُ الثَّالِثَةَ ، سَأَلَهُ حُكْمًا يُصَادِفُ حُكْمَهُ فَأَعْطَاهُ إِيَّاهُ ، وَسَأَلَهُ مُلْكًا لَا يَنْبَغِي لِأَحَدٍ بَعْدَهُ فَأَعْطَاهُ ، إِيَّاهُ ، وَسَأَلَهُ أَيُّمَا رَجُلٍ يَخْرُجُ مِنْ بَيْتِهِ لَا يُرِيدُ إِلَّا الصَّلَاةَ فِي هَذَا الْمَسْجِدِ أَنْ يَخْرُجَ مِنْ خَطِيئَتِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ ، نَحْنُ نَرْجُو أَنْ يَكُونَ اللَّهُ قَدْ أَعْطَاهُ إِيَّاهُ " . قَالَ الْأَوْزَاعِيُّ: حَدَّثَنِي رَبِيعَةُ بْنُ يَزِيدَ بِهَذَا الْحَدِيثِ فِيمَا بَيْنَ الْمِقْسِلَاطِ وَالْجَاصَعِيرِ . [ص:77] هَذَا حَدِيثٌ صَحِيحٌ قَدْ تَدَاوَلَهُ الْأَئِمَّةُ ، وَقَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ ، ثُمَّ لَمْ يُخَرِّجَاهُ ، وَلَا أَعْلَمُ لَهُ عِلَّةً

(1/75)

84 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ رَاشِدِ بْنِ سَعْدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ قَتَادَةَ السُّلَمِيِّ ، وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " خَلَقَ اللَّهُ آدَمَ ثُمَّ خَلَقَ الْخَلْقَ مِنْ ظَهْرِهِ ، ثُمَّ قَالَ: هَؤُلَاءِ لِلْجَنَّةِ وَلَا أُبَالِي ، وَهَؤُلَاءِ لِلنَّارِ وَلَا أُبَالِي " قَالَ: فَقِيلَ: يَا رَسُولَ اللَّهِ فَعَلَى مَاذَا نَعْمَلُ ، قَالَ: عَلَى مُوَافَقَةِ الْقَدَرِ " .
" هَذَا حَدِيثٌ صَحِيحٌ قَدِ اتَّفَقَا عَلَى الِاحْتِجَاجِ بِرُوَاتِهِ ، عَنْ آخِرِهِمْ إِلَى الصَّحَابَةِ ، وَعَبْدُ الرَّحْمَنِ بْنُ قَتَادَةَ مِنْ بَنِي سَلَمَةَ مِنَ الصَّحَابَةِ ، وَقَدِ احْتَجَّا جَمِيعًا بِزُهَيْرِ بْنِ عَمْرٍو ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَيْسَ لَهُ رَاوٍ غَيْرُ أَبِي عُثْمَانَ النَّهْدِيِّ ، وَكَذَلِكَ احْتَجَّ الْبُخَارِيُّ بِحَدِيثِ أَبِي سَعِيدِ بْنِ الْمُعَلَّى ، وَلَيْسَ لَهُ رَاوٍ غَيْرُ حَفْصِ بْنِ عَاصِمٍ "

(1/77)

85 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَلِيُّ بْنُ الْمَدِينِيِّ ، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ ، ثنا أَبُو مَالِكٍ الْأَشْجَعِيُّ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ خَالِقُ كُلِّ صَانِعٍ وَصَنْعَتِهِ "

(1/77)

86 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثنا الْفُضَيْلُ بْنُ سُلَيْمَانَ ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ خَالِقُ كُلِّ صَانِعٍ وَصَنْعَتِهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/77)

87 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ حَكِيمِ بْنِ حِزَامٍ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ رُقًى كُنَّا نَسْتَرْقِي بِهَا ، وَأَدْوِيَةٌ كُنَّا نَتَدَاوَى بِهَا هَلْ تَرُدُّ مِنْ قَدَرِ اللَّهِ تَعَالَى ؟ قَالَ: " هُوَ مِنْ قَدَرِ اللَّهِ " .
"هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ثُمَّ لَمْ يُخَرِّجَاهُ ، وَقَالَ مُسْلِمٌ فِي تَصْنِيفِهِ فِيمَا أَخْطَأَ مَعْمَرٌ بِالْبَصْرَةِ أَنَّ مَعْمَرًا حَدَّثَ بِهِ مَرَّتَيْنِ ، فَقَالَ مَرَّةً: عَنِ الزُّهْرِيِّ ، عَنِ ابْنِ أَبِي خُزَامَةَ ، عَنْ أَبِيهِ " .
قَالَ الْحَاكِمُ: وَعِنْدِي أَنَّ هَذَا لَا يُعَلِّلُهُ ، فَقَدْ تَابَعَ صَالِحُ بْنُ أَبِي الْأَخْضَرِ مَعْمَرَ بْنَ [ص:78] رَاشِدٍ فِي حَدِيثِهِ عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ وَصَالِحٍ ، وَإِنْ كَانَ فِي الطَّبَقَةِ الثَّالِثَةِ مِنْ أَصْحَابِ الزُّهْرِيِّ ، فَقَدْ يُسْتَشْهَدُ بِمِثْلِهِ

(1/77)

88 - حَدَّثَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، بِبَغْدَادَ ، وَأَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، قَالَا: ثنا أَبُو قِلَابَةَ ، ثنا إِبْرَاهِيمُ بْنُ حُمَيْدٍ ، ثنا صَالِحُ بْنُ أَبِي الْأَخْضَرِ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ حَكِيمِ بْنِ حِزَامٍ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ رُقًى كُنَّا نَسْتَرْقِي بِهَا وَأَدْوِيَةٌ كُنَّا نَتَدَاوَى بِهَا هَلْ تَرُدُّ مِنْ قَدَرِ اللَّهِ ، قَالَ: " هُوَ مِنْ قَدَرِ اللَّهِ "

(1/78)

89 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِسْحَاقُ بْنُ الْحُسَيْنِ * بْنِ مَيْمُونٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَسَّانُ بْنُ إِبْرَاهِيمَ الْكَرْمَانِيُّ ، ثنا سَعِيدُ بْنُ مَسْرُوقٍ ، عَنْ يُوسُفَ بْنِ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى ، عَنْ أَبِي بُرْدَةَ ، قَالَ: أَتَيْتُ عَائِشَةَ فَقُلْتُ: يَا أُمَّاهُ ، حَدِّثِينِي بِشَيْءٍ سَمِعْتِيهِ ، مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الطَّيْرُ تَجْرِي بِقَدْرٍ ، وَكَانَ يُعْجِبُهُ الْفَأْلُ الْحَسَنُ "
" قَدِ احْتَجَّ الشَّيْخَانِ بِرُوَاةِ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ ، غَيْرَ يُوسُفَ بْنِ أَبِي بُرْدَةَ ، وَالَّذِي عِنْدِي أَنَّهُمَا لَمْ يُهْمِلَاهُ بِجَرْحٍ وَلَا بِضَعْفٍ بَلْ لِقِلَّةِ حَدِيثِهِ فَإِنَّهُ عَزِيزُ الْحَدِيثِ جِدًّا "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "الْحَسَنِ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 22865 (ج17/ص595) - .

(1/78)

90 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَنْظَلِيُّ ، بِبَغْدَادَ ، ثنا عَبْدُ الْمَلِكِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، قَالَا: ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يُؤْمِنُ الْعَبْدُ حَتَّى يُؤْمِنَ بِأَرْبَعٍ حَتَّى يَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ بَعَثَنِي بِالْحَقِّ ، وَيُؤْمَنُ بِالْبَعْثِ بَعْدَ الْمَوْتِ ، وَيُؤْمَنُ بِالْقَدَرِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَقَدْ قَصَّرَ بِرِوَايَتِهِ بَعْضُ أَصْحَابِ الثَّوْرِيِّ ، وَهَذَا عِنْدَنَا مِمَّا لَا يُعْبَأُ " .
[ص:79]
91 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيٍّ ، عَنْ رَجُلٍ ، عَنْ عَلِيٍّ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ .
" أَبُو حُذَيْفَةَ مُوسَى بْنُ مَسْعُودٍ النَّهْدِيُّ ، وَإِنْ كَانَ الْبُخَارِيُّ يَحْتَجُّ بِهِ فَإِنَّهُ كَثِيرُ الْوَهْمِ لَا يُحْكَمُ لَهُ عَلَى أَبِي عَاصِمٍ النَّبِيلِ وَمُحَمَّدِ بْنِ كَثِيرٍ وَأَقْرَانِهِمْ ، بَلْ يَلْزَمُ الْخَطَأُ إِذَا خَالَفَهُمْ ، وَالدَّلِيلُ عَلَى مَا ذَكَرْتُهُ مُتَابَعَةُ جَرِيرِ بْنِ عَبْدِ الْحَمِيدِ الثَّوْرِيَّ فِي رِوَايَتِهِ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيٍّ ، عَنْ عَلِيٍّ ، وَجَرِيرٌ مِنْ أَعْرِفِ النَّاسِ بِحَدِيثِ مَنْصُورٍ "

(1/78)

92 - حَدَّثَنَاهُ يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ الطَّالَقَانِيُّ ، ثنا جَرِيرٌ ، وَحدثنا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَمُحَمَّدُ بْنُ شَاذَانَ ، قَالَا: ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيٍّ ، عَنْ عَلِيٍّ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يُؤْمِنُ عَبْدٌ حَتَّى يُؤْمِنَ بِأَرْبَعٍ: يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنِّي رَسُولُ اللَّهِ بَعَثَنِي بِالْحَقِّ ، وَأَنَّهُ مَبْعُوثٌ بَعْدَ الْمَوْتِ ، وَيُؤْمَنُ بِالْقَدَرِ كُلِّهِ "

(1/79)

93 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ الْأَشْعَثِ ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، وَشَيْبَانُ بْنُ أَبِي شَيْبَةَ ، قَالَا: ثنا جَرِيرٌ ، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا يَزِيدُ بْنُ صَالِحٍ ، وَمُحَمَّدُ بْنُ أَبَانَ ، قَالَا: ثنا جَرِيرُ بْنُ حَازِمٍ ، قَالَ: سَمِعْتُ أَبَا رَجَاءٍ الْعُطَارِدِيُّ ، يَقُولُ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَزَالُ أَمْرُ هَذِهِ الْأُمَّةِ مُؤَامِرًا - أَوْ قَالَ مُقَارِبًا - مَا لَمْ يَتَكَلَّمُوا فِي الْوِلْدَانِ وَالْقَدَرِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَا نَعْلَمُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "

(1/79)

94 - حَدَّثَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، بِبَغْدَادَ ثنا مُوسَى بْنُ هَارُونَ ، وَصَالِحُ بْنُ مُقَاتِلٍ ، وَحدثنا عَلِيُّ بْنُ حَمْشَاذَ ، ثنا أَبُو الْمُثَنَّى الْعَنَزِيُّ ، وَأَحْمَدُ بْنُ عَلِيٍّ الْأَبَّارُ ، وَحدثنا أَحْمَدُ بْنُ سَهْلِ بْنِ حَمْدَوَيْهِ الْفَقِيهُ ، بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، قَالُوا: ثنا أَحْمَدُ بْنُ جَنَابٍ الْمِصِّيصِيُّ ، ثنا عِيسَى بْنُ يُونُسَ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ زُبَيْدٍ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ قَسَمَ بَيْنَكُمْ أَخْلَاقَكُمْ كَمَا قَسَمَ بَيْنَكُمْ أَرْزَاقَكُمْ ، وَإِنَّ اللَّهَ يُعْطِي الدُّنْيَا مَنْ يُحِبُّ وَمَنْ لَا يُحِبُّ ، وَلَا يُعْطِي الْإِيمَانَ إِلَّا مَنْ يُحِبُّ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ تَفَرَّدَ بِهِ أَحْمَدُ بْنُ جَنَابٍ الْمِصِّيصِيُّ ، وَهُوَ شَرْطٌ مِنْ شَرْطِنَا فِي هَذَا الْكِتَابِ أَنَّا نُخَرِّجُ أفْرَادَ الثِّقَاتِ إِذَا لَمْ نَجِدْ لَهَا عِلَّةً ، وَقَدْ وَجَدْنَا لِعِيسَى بْنِ يُونُسَ فِيهِ مُتَابِعَيْنِ أَحَدُهُمَا مِنْ شَرْطِ هَذَا الْكِتَابِ وَهُوَ سُفْيَانُ بْنُ عُقْبَةَ أَخُو قَبِيصَةَ "

(1/80)

95 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مِهْرَانُ بْنُ هَارُونَ الرَّازِيُّ ، ثنا الْفَضْلُ بْنُ الْعَبَّاسِ الرَّازِيُّ - وَهُوَ فَضْلَكُ الرَّازِيُّ - ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَمَّوَيْهِ الرَّازِيُّ ، ثنا سُفْيَانُ بْنُ عُقْبَةَ أَخُو قَبِيصَةَ ، عَنْ حَمْزَةَ الزَّيَّاتِ ، وَسُفْيَانَ الثَّوْرِيِّ ، عَنْ زُبَيْدٍ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ قَسَمَ بَيْنَكُمْ أَخْلَاقَكُمْ كَمَا قَسَمَ بَيْنَكُمْ أَرْزَاقَكُمْ ، وَإِنَّ اللَّهَ يُعْطِي الْمَالَ مَنْ يُحِبُّ وَمَنْ لَا يُحِبُّ ، وَلَا يُعْطِي الْإِيمَانَ إِلَّا مَنْ [ص:81] يُحِبُّ ، وَإِذَا أَحَبَّ اللَّهُ عَبْدًا أَعْطَاهُ الْإِيمَانَ " .
" وَأَمَّا الْمُتَابِعُ الَّذِي لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ فَعَبْدُ الْعَزِيزِ بْنُ أَبَانَ ، وَالْحَدِيثُ مَعْرُوفٌ بِهِ ، فَقَدْ صَحَّ بِمُتَابِعَيْنِ لِعِيسَى بْنِ يُونُسَ ثُمَّ بِمُتَابِعٍ للثَّوْرِيِّ ، عَنْ زُبَيْدٍ وَهُوَ حَمْزَةُ الزَّيَّاتُ "

(1/80)

96 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، وَحدثنا عَلِيُّ بْنُ عِيسَى ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثنا يَحْيَى بْنُ يَحْيَى ، وَحَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ ، ثنا هَارُونُ بْنُ يُوسُفَ ، ثنا ابْنُ أَبِي عُمَرَ ، قَالُوا: ثنا سُفْيَانُ ، وَاللَّفْظُ لِلْحُمَيْدِيِّ ، ثنا الزُّهْرِيُّ ، حَدَّثَنِي عُرْوَةُ بْنُ الزُّبَيْرِ ، قَالَ: سَمِعْتُ كُرْزَ بْنَ عَلْقَمَةَ ، يَقُولُ: سَأَلَ رَجُلٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ هَلْ لِلْإِسْلَامِ مِنْ مُنْتَهًى ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نَعَمْ ، أَيُّمَا أَهْلِ بَيْتٍ مِنَ الْعَرَبِ وَالْعَجَمِ أَرَادَ اللَّهُ بِهِمْ خَيْرًا أَدْخَلَ عَلَيْهِمُ الْإِسْلَامَ ، ثُمَّ تَقَعُ الْفِتَنُ كَأَنَّهَا الظُّلَلُ " .
تَابَعَهُ مُحَمَّدُ بْنُ رَاشِدٍ ، وَيُونُسُ بْنُ يَزِيدَ ، عَنِ الزُّهْرِيِّ أَمَا حَدِيثُ مَعْمَرٍ

(1/81)

97 - فَأَخْبَرَنَاهُ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا أَبُو الْمُوَجَّهِ ، حَدَّثَنَا عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ كُرْزِ بْنِ عَلْقَمَةَ ، قَالَ: قَالَ أَعْرَابِيٌّ: يَا رَسُولَ اللَّهِ ، هَلْ لِلْإِسْلَامِ مِنْ مُنْتَهًى ؟ ، فَقَالَ: " نَعَمْ ، أَيُّمَا أَهْلِ بَيْتٍ مِنَ الْعَرَبِ وَالْعَجَمِ أَرَادَ اللَّهُ بِهِمْ خَيْرًا أَدْخَلَ عَلَيْهِمُ الْإِسْلَامَ ، ثُمَّ تَقَعُ الْفِتَنُ كَأَنَّهَا الظُّلَلُ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَيْسَ لَهُ عِلَّةٌ ، وَلَمْ يُخَرِّجَاهُ لِتَفَرُّدِ عُرْوَةَ بِالرِّوَايَةِ ، عَنْ كُرْزِ بْنِ عَلْقَمَةَ وَكُرْزُ بْنُ عَلْقَمَةَ صَحَابِيٌّ مُخَرَّجٌ حَدِيثُهُ فِي مَسَانِيدِ الْأَئِمَّةِ سَمِعْتُ عَلِيَّ بْنَ عُمَرَ الْحَافِظَ ، يَقُولُ: مِمَّا يَلْزَمُ مُسْلِمٌ وَالْبُخَارِيُّ إِخْرَاجَهُ حَدِيثُ كُرْزِ بْنِ عَلْقَمَةَ " هَلْ لِلْإِسْلَامِ مُنْتَهًى " فَقَدْ رَوَاهُ عُرْوَةُ بْنُ الزُّبَيْرِ ، وَرَوَاهُ الزُّهْرِيُّ وَعَبْدُ الْوَاحِدِ بْنُ قَيْسٍ عَنْهُ " . قَالَ الْحَاكِمُ: " وَالدَّلِيلُ الْوَاضِحُ عَلَى مَا ذَكَرَهُ أَبُو الْحَسَنِ أَنَّهُمَا جَمِيعًا قَدِ اتَّفَقَا عَلَى حَدِيثِ [ص:82] عِتْبَانَ بْنِ مَالِكٍ الْأَنْصَارِيِّ الَّذِي صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِهِ وَلَيْسَ لَهُ رَاوٍ غَيْرُ مَحْمُودِ بْنِ الرَّبِيعِ "

(1/81)

98 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، أَنْبَأَ أَبُو هَانِئٍ حُمَيْدُ بْنُ هَانِئٍ الْخَوْلَانِيُّ ، أَنَّ أَبَا عَلِيٍّ الْجَنْبِيَّ ، أَخْبَرَهُ ، أَنَّهُ سَمِعَ فَضَالَةَ بْنَ عُبَيْدٍ ، يُخْبِرُ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " طُوبَى لِمَنْ هُدِيَ إِلَى الْإِسْلَامِ وَكَانَ عَيْشُهُ كَفَافًا وَقَنَعَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَبَلَغَنِي أَنَّهُ خَرَّجَهُ بِإِسْنَادٍ آخَرَ "

(1/82)

99 - حَدَّثَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَأَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، قَالَا: ثنا الْحُسَيْنُ بْنُ فَضْلٍ الْبَجَلِيُّ ، وَأَخْبَرَنِي أَبُو مُحَمَّدِ بْنُ جَعْفَرِ بْنِ إِبْرَاهِيمَ الْحَذَّاءُ ، بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ ، ثنا هَوْذَةُ بْنُ خَلِيفَةَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عُثْمَانَ الشَّحَّامِ ، عَنْ مُسْلِمِ بْنِ أَبِي بَكْرَةَ ، عَنْ أَبِي بَكْرَةَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " اللَّهُمَّ أَعُوذُ بِكَ مِنَ الْكُفْرِ وَالْفَقْرِ ، وَعَذَابِ الْقَبْرِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّ مُسْلِمٌ بِعُثْمَانَ الشَّحَّامِ "

(1/82)

100 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَكِّيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَمُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، قَالَا: ثنا أَبُو الْخَطَّابِ زِيَادُ بْنُ يَحْيَى الْحَسَّانِيُّ ، وَثنا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، وَإِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، [ص:83] قَالَا: ثنا زِيَادُ بْنُ يَحْيَى الْحَسَّانِيُّ ، أَنْبَأَ مَالِكُ بْنُ سُعَيْرٍ ، ثنا الْأَعْمَشُ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا رَحْمَةٌ مُهْدَاةٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا فَقَدِ احْتَجَّا جَمِيعًا بِمَالِكِ بْنِ سُعَيْرٍ ، وَالتَّفَرُّدُ مِنَ الثِّقَاتِ مَقْبُولٌ "

(1/82)

101 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا أَبِي ، ثنا عَبْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنِ الْقَاسِمِ بْنِ عَوْفٍ الشَّيْبَانِيِّ ، قَالَ: سَمِعْتُ ابْنَ عُمَرَ ، يَقُولُ: " لَقَدْ عِشْنَا بُرْهَةً مِنْ دَهْرِنَا وَإِنَّ أَحْدَثَنَا يُؤْتَى الْإِيمَانَ قَبْلَ الْقُرْآنِ ، وَتَنْزِلُ السُّورَةُ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَتَعَلَّمُ حَلَالَهَا وَحَرَامَهَا ، وَمَا يَنْبَغِي أَنْ يُوقَفَ عِنْدَهُ فِيهَا كَمَا تَعْلَمُونَ أَنْتُمُ الْقُرْآنَ " ، ثُمَّ قَالَ: " لَقَدْ رَأَيْتُ رِجَالًا يُؤْتَى أَحَدُهُمُ الْقُرْآنَ فَيَقْرَأُ مَا بَيْنَ فَاتِحَتِهِ إِلَى خَاتِمَتِهِ مَا يَدْرِي مَا أَمْرُهُ وَلَا زَاجِرُهُ ، وَلَا مَا يَنْبَغِي أَنْ يُوقَفَ عِنْدَهُ مِنْهُ يَنْثُرُهُ نَثْرَ الدَّقَلِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَا أَعْرِفُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "

(1/83)

102 - حَدَّثَنَا أَبُو مُحَمَّدٍ (بْنُ) عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ الْفَارِسِيُّ ، وَحدثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، قَالَا: ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الْمَوَالِ الْقُرَشِيُّ ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا ابْنُ أَبِي الْمَوَالِ عَبْدُ الرَّحْمَنِ ، ثنا عَبْدُ اللَّهِ * بْنُ مَوْهَبٍ الْقُرَشِيُّ ، عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سِتَّةٌ لَعَنْتُهُمْ لَعَنَهُمُ اللَّهُ وَكُلُّ نَبِيٍّ مُجَابٍ: الْمُكَذِّبُ بِقَدْرِ اللَّهِ ، وَالزَّائِدُ فِي كِتَابِ اللَّهِ ، وَالْمُتَسَلِّطُ [ص:84] بِالْجَبَرُوتِ يُذِلُّ مَنْ أَعَزَّ اللَّهُ وَيُعِزُّ مَنْ أَذَلَّ اللَّهُ ، وَالْمُسْتَحِلُّ لِحُرَمِ اللَّهِ ، وَالْمُسْتَحِلُّ مِنْ عِتْرَتِي مَا حَرَّمَ اللَّهُ ، وَالتَّارِكُ لِسُنَّتِي " .
" قَدِ احْتَجَّ الْبُخَارِيُّ بِعَبْدِ الرَّحْمَنِ بْنِ أَبِي الْمَوَالِ وَهَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَا أَعْرِفُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في نسخة جامع الحديث ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 23197 (ج17/ص767) - .
* صوابه : "عُبَيْدُ اللَّهِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة ، وكما سيأتي في الحديث رقم 3999 .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"ذكر أبو زرعة: أن الصواب: عن ابن موهب، عن علي بن الحسين، مرسلاً."

(1/83)

103 - أَخْبَرَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَهْرِ رَبِيعٍ الْآخِرِ سَنَةَ ثَلَاثٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، أَنْبَأَ أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجَوْهَرِيُّ وَاللَّفْظُ لَهُ ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ مَعْمَرِ بْنِ رِبْعِيٍّ الْقَيْسِيُّ ، حَدَّثَنَا أَبُو هِشَامٍ الْمُغِيرَةُ بْنُ سَلَمَةَ الْمَخْزُومِيُّ ، حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنُ الْأَصَمِّ ، ثنا يَزِيدُ بْنُ الْأَصَمِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا مُحَمَّدُ أَرَأَيْتَ جَنَّةً عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ فَأَيْنَ النَّارُ ؟ قَالَ: " أَرَأَيْتَ اللَّيْلَ الَّذِي قَدْ أَلْبَسَ كُلَّ شَيْءٍ فَأَيْنَ جَعَلَ النَّهَارَ ؟ " قَالَ: اللَّهُ أَعْلَمُ ، قَالَ: " كَذَلِكَ يَفْعَلُ اللَّهُ مَا يَشَاءُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَا أَعْلَمُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "

(1/84)

104 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ رَافِعٍ ، وَمُحَمَّدُ بْنُ يَحْيَى ، قَالُوا: ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: [ص:85] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَدْرِي تُبَّعٌ أَنَبِيًّا كَانَ أَمْ لَا ؟ وَمَا أَدْرِي ذَا الْقَرْنَيْنِ أَنَبِيًّا كَانَ أَمْ لَا ؟ وَمَا أَدْرِي الْحُدُودُ كَفَّارَاتٌ لِأَهْلِهَا أَمْ لَا ؟ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَا أَعْلَمُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "

(1/84)

105 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا بَهْزُ بْنُ أَسَدٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَمَّا خَلَقَ اللَّهُ آدَمَ صَوَّرَهُ وَتَرَكَهُ فِي الْجَنَّةِ مَا شَاءَ اللَّهُ أَنْ يَتْرُكَهُ ، فَجَعَلَ إِبْلِيسُ يُطِيفُ بِهِ ، فَلَمَّا رَآهُ أَجْوَفَ عَرَفَ أَنَّهُ خَلْقٌ لَا يَتَمَالَكُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَقَدْ بَلَغَنِي أَنَّهُ أَخْرَجَهُ فِي آخِرِ الْكِتَابِ "

(1/85)

106 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، قَالَ: قُرِئَ عَلَى عَبْدِ الْمَلِكِ بْنِ مُحَمَّدٍ وَأَنَا أَسْمَعُ ، ثنا قُرَيْشُ بْنُ أَنَسٍ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا الْمُعْتَمِرُ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَتَتَّبِعُنَّ سَنَنَ مَنْ قَبْلَكُمْ بَاعًا فَبَاعًا ، وَذِرَاعًا فَذِرَاعًا ، وَشِبْرًا فَشِبْرًا ، حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ لَدَخَلْتُمُوهُ مَعَهُمْ " قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ الْيَهُودُ وَالنَّصَارَى ، قَالَ: " فَمَنْ إِذًا ؟ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/85)

107 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا أَبِي ، ثنا الْأَعْمَشُ ، ثنا الْمِنْهَالُ بْنُ عَمْرٍو ، وَحدثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، ثنا الْمِنْهَالُ بْنُ عَمْرٍو ، عَنْ زَاذَانَ أَبِي عُمَرَ ، قَالَ: سَمِعْتُ الْبَرَاءَ بْنَ عَازِبٍ ، يَقُولُ: [ص:86] خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَنَازَةِ رَجُلٍ مِنَ الْأَنْصَارِ فَانْتَهَيْنَا إِلَى الْقَبْرِ وَلَمَّا يُلْحَدْ بَعْدُ ، قَالَ: فَقَعَدْنَا حَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ يَنْظُرُ إِلَى السَّمَاءِ وَيَنْظُرُ إِلَى الْأَرْضِ ، وَجَعَلَ يَرْفَعُ بَصَرَهُ وَيَخْفِضُهُ ثَلَاثًا ثُمَّ قَالَ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ " ثُمَّ قَالَ: " إِنَّ الرَّجُلَ الْمُسْلِمَ إِذَا كَانَ فِي قُبُلٍ مِنَ الْآخِرَةِ وَانْقِطَاعٍ مِنَ الدُّنْيَا جَاءَ مَلَكُ الْمَوْتِ فَقَعَدَ عِنْدَ رَأْسِهِ ، وَيَنْزِلُ مَلَائِكَةٌ مِنَ السَّمَاءِ كَأَنَّ وُجُوهَهُمُ الشَّمْسُ مَعَهُمْ أَكْفَانٌ مِنْ أَكْفَانِ الْجَنَّةِ وَحَنُوطٌ مِنْ حَنُوطِ الْجَنَّةِ ، فَيَقْعُدُونَ مِنْهُ مَدَّ الْبَصَرِ " قَالَ: " فَيَقُولُ مَلَكُ الْمَوْتِ: أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ اخْرُجِي إِلَى مَغْفِرَةٍ مِنَ اللَّهِ وَرِضْوَانٍ " قَالَ: " فَتَخْرُجُ تَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنَ السِّقَاءِ ، فَلَا يَتْرُكُونَهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ ، فَيَصْعَدُونَ بِهَا إِلَى السَّمَاءِ ، فَلَا يَمُرُّونَ بِهَا عَلَى جُنْدٍ مِنْ مَلَائِكَةٍ إِلَّا قَالُوا: مَا هَذِهِ الرُّوحُ الطَّيِّبَةُ ؟ فَيَقُولُونَ: فُلَانُ بْنُ فُلَانٍ بِأَحْسَنِ أَسْمَائِهِ ، فَإِذَا انْتَهَى إِلَى السَّمَاءِ فُتِحَتْ لَهُ أَبْوَابُ السَّمَاءِ ، ثُمَّ يُشَيِّعُهُ مِنْ كُلِّ سَمَاءٍ مُقَرَّبُوهَا إِلَى السَّمَاءِ الَّتِي تَلِيهَا ، حَتَّى يُنْتَهَى إِلَى السَّمَاءِ السَّابِعَةِ ، ثُمَّ يُقَالُ: اكْتُبُوا كِتَابَهُ فِي عِلِّيِّينَ ، ثُمَّ يُقَالُ: أَرْجِعُوا عَبْدِي إِلَى الْأَرْضِ ، فَإِنِّي وَعَدْتُهُمْ أَنِّي مِنْهَا خَلَقْتُهُمْ وَفِيهَا أُعِيدُهُمْ وَمِنْهَا أُخْرِجُهُمْ تَارَةً أُخْرَى ، فَتُرَدُّ رُوحُهُ إِلَى جَسَدِهِ ، فَتَأْتِيهِ الْمَلَائِكَةُ فَيَقُولُونَ: مَنْ رَبُّكَ ؟ قَالَ: فَيَقُولُ: اللَّهُ ، فَيَقُولُونَ: مَا دِينُكَ ؟ فَيَقُولُ: الْإِسْلَامُ ، فَيَقُولُونَ: مَا هَذَا الرَّجُلُ الَّذِي خَرَجَ فِيكُمْ ؟ قَالَ: فَيَقُولُ: رَسُولُ اللَّهِ ، قَالَ: فَيَقُولُونَ: وَمَا يُدْرِيكَ ؟ قَالَ: فَيَقُولُ: قَرَأْتُ كِتَابَ اللَّهِ فَآمَنْتُ بِهِ وَصَدَّقْتُ ، قَالَ: فَيُنَادِي مُنَادٍ مِنَ السَّمَاءِ أَنْ صَدَقَ فَأَفْرِشُوهُ مِنَ الْجَنَّةِ وَأَلْبِسُوهُ مِنَ الْجَنَّةِ وَأَرُوهُ مَنْزِلَهُ مِنَ الْجَنَّةِ ، قَالَ: وَيُمَدُّ لَهُ فِي قَبْرِهِ وَيَأْتِيهِ رَوْحُ الْجَنَّةِ وَرِيحُهَا ، قَالَ: فَيُفْعَلُ ذَلِكَ بِهِمْ ، وَيَمْثُلُ لَهُ رَجُلٌ حَسَنُ الْوَجْهِ حَسَنُ الثِّيَابِ طَيِّبُ الرِّيحِ فَيَقُولُ: أَبْشِرْ بِالَّذِي يَسُرُّكَ هَذَا يَوْمُكَ الَّذِي كُنْتَ تُوعَدُ ، فَيَقُولُ: مَنْ أَنْتَ فَوَجْهُكَ وَجْهٌ يُبَشِّرُ بِالْخَيْرِ ؟ قَالَ: فَيَقُولُ أَنَا عَمَلُكَ الصَّالِحُ ، قَالَ: فَهُوَ يَقُولُ: رَبِّ أَقِمِ السَّاعَةَ كَيْ أَرْجِعَ إِلَى أَهْلِي وَمَالِي ، ثُمَّ قَرَأَ { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } [إبراهيم: 27] . وَأَمَّا الْفَاجِرُ فَإِذَا كَانَ فِي قُبُلٍ مِنَ الْآخِرَةِ وَانْقِطَاعٍ مِنَ الدُّنْيَا أَتَاهُ مَلَكُ الْمَوْتِ فَيَقْعُدُ عِنْدَ رَأْسِهِ وَيَنْزِلُ الْمَلَائِكَةُ سُودُ الْوُجُوهِ مَعَهُمُ الْمُسُوحُ فَيَقْعُدُونَ مِنْهُ مَدَّ الْبَصَرِ ، فَيَقُولُ مَلَكُ الْمَوْتِ: اخْرُجِي أَيَّتُهَا النَّفْسُ الْخَبِيثَةُ إِلَى سَخَطٍ مِنَ اللَّهِ وَغَضِبٍ ، قَالَ: فَتُفَرَّقُ فِي جَسَدِهِ فَيَنْقَطِعُ مَعَهَا الْعُرُوقُ وَالْعَصَبُ كَمَا يُسْتَخْرَجُ الصُّوفُ الْمَبْلُولُ بِالسَّفُودِ ذِي الشُّعَبِ ، قَالَ: [ص:87] فَيَقُومُونَ إِلَيْهِ فَلَا يَدَعُونَهُ فِي يَدِهِ طَرْفَةَ عَيْنٍ فَيَصْعَدُونَ بِهَا إِلَى السَّمَاءِ فَلَا يَمُرُّونَ عَلَى جُنْدٍ مِنَ الْمَلَائِكَةِ إِلَّا ، قَالُوا: مَا هَذِهِ الرُّوحُ الْخَبِيثَةُ ؟ قَالَ: فَيَقُولُونَ: فُلَانٌ بِأَقْبَحِ أَسْمَائِهِ ، قَالَ: فَإِذَا انْتُهِيَ بِهِ إِلَى السَّمَاءِ غُلِّقَتْ دُونَهُ أَبْوَابُ السَّمَاوَاتِ ، قَالَ: وَيُقَالُ اكْتُبُوا كِتَابَهُ فِي سِجِّينٍ ، قَالَ: ثُمَّ يُقَالُ: أَعِيدُوا عَبْدِي إِلَى الْأَرْضِ فَإِنِّي وَعَدْتُهُمْ أَنِّي مِنْهَا خَلَقْتُهُمْ وَفِيهَا أُعِيدُهُمْ وَمِنْهَا أُخْرِجُهُمْ تَارَةً أُخْرَى ، قَالَ: فَيَرْمَى بِرُوحِهِ حَتَّى تَقَعَ فِي جَسَدِهِ ، قَالَ: ثُمَّ قَرَأَ { وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ } [الحج: 31] قَالَ: فَتَأْتِيهِ الْمَلَائِكَةُ فَيَقُولُونَ: مَنْ رَبُّكَ ؟ قَالَ: فَيَقُولُ: لَا أَدْرِي ، فَيُنَادِي مُنَادٍ مِنَ السَّمَاءِ أَنْ قَدْ كَذَبَ فَأَفْرِشُوهُ مِنَ النَّارِ وَأَلْبِسُوهُ مِنَ النَّارِ وَأَرُوهُ مَنْزِلَهُ مِنَ النَّارِ ، قَالَ: فَيَضِيقُ عَلَيْهِ قَبْرُهُ حَتَّى تَخْتَلِفَ فِيهِ أَضْلَاعُهُ ، قَالَ: وَيَأْتِيهِ رِيحُهَا وَحَرُّهَا ، قَالَ: فَيُفْعَلُ بِهِ ذَلِكَ ، وَيَمْثُلُ لَهُ رَجُلٌ قَبِيحُ الْوَجْهِ قَبِيحُ الثِّيَابِ مُنْتِنُ الرِّيحِ فَيَقُولُ: أَبْشِرْ بِالَّذِي يَسُؤْكَ هَذَا يَوْمُكَ الَّذِي كُنْتَ تُوعَدُ ، قَالَ: فَيَقُولُ: مَنْ أَنْتَ ؟ فَوَجْهُكَ الْوَجْهُ يُبَشِّرُ بِالشَّرِّ ، قَالَ: فَيَقُولُ: أَنَا عَمَلُكَ الْخَبِيثُ ، قَالَ: وَهُوَ يَقُولُ: رَبِّ لَا تُقِمِ السَّاعَةَ " .

108 - حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْعُمَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا عَلِيُّ بْنُ الْمُنْذِرِ ، ثنا مُحَمَّدُ بْنُ فَضْلٍ ، ثنا الْأَعْمَشُ ، فَذَكَرَهُ بِإِسْنَادٍ نَحْوِهِ . وَقَالَ فِي آخِرِهِ: وَحَدَّثَنَا عَلِيُّ بْنُ الْمُنْذِرِ فِي عَقِبِ خَبَرِهِ ثنا ابْنُ فُضَيْلٍ ، حَدَّثَنِي أَبِي ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ نَحْوًا مِنَ هَذَا الْحَدِيثِ يُرِيدُ حَدِيثَ الْبَرَاءِ إِلَّا أَنَّهُ قَالَ: " ارْقُدْ رَقْدَةَ الْمُتَّقِينَ ، لِلْمُؤْمِنِ الْأَوَّلِ ، وَيُقَالُ لِلْفَاجِرِ: ارْقُدْ مَنْهُوشًا ، فَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا وَلَهَا فِي جَسَدِهِ نَصِيبٌ " . وَقَدْ رَوَاهُ سُفْيَانُ بْنُ سَعِيدٍ ، وَشُعْبَةُ بْنُ الْحَجَّاجِ ، وَزَائِدَةُ بْنُ قُدَامَةَ وَهُمُ الْأَئِمَّةُ الْحُفَّاظُ ، عَنِ الْأَعْمَشِ .
" أَمَا حَدِيثُ الثَّوْرِيِّ "

109 - فَحَدَّثَنَاهُ أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ وَأَنَا سَأَلْتُهُ ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الصُّورِيُّ ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زَاذَانَ ، عَنِ الْبَرَاءِ ، قَالَ: " خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَنَازَةٍ فَأَتَيْنَا الْقَبْرَ وَلَمَّا يُلْحَدْ " . وَذَكَرَ الْحَدِيثَ .
" وَأَمَّا حَدِيثُ شُعْبَةَ "
[ص:88]
110 - فَحَدَّثَنِيهِ أَبُو سَعِيدِ بْنُ أَبِي بَكْرِ بْنِ أَبِي عُثْمَانَ ، رَحِمَهُمُ اللَّهُ وَأَنَا سَأَلْتُهُ ، ثنا عَلِيُّ بْنُ مُسْلِمٍ الْأَصْبَهَانِيُّ ، بِالرِّيِّ ، ثنا عَمَّارُ بْنُ رَجَاءٍ ، حَدَّثَنَا مُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ ، عَنْ شُعْبَةَ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، وَعَنْ زَاذَانَ ، عَنِ الْبَرَاءِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الْقَبْرِ " .
" وَأَمَّا حَدِيثُ زَائِدَةَ " ،

111 - فَحدثنا أَبُو سَعِيدٍ عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو الْأَزْدِيُّ ، ثنا زَائِدَةُ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زَاذَانَ ، عَنِ الْبَرَاءِ ، قَالَ: " صَلَّيْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى جَنَازَةِ رَجُلٍ مِنَ الْأَنْصَارِ " - فَذَكَرَ حَدِيثَ الْقَبْرِ بِطُولِهِ - .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ احْتَجَّا جَمِيعًا بِالْمِنْهَالِ بْنِ عَمْرٍو وَزَاذَانَ أَبِي عُمَرَ الْكِنْدِيِّ ، وَفِي هَذَا الْحَدِيثِ فَوَائِدُ كَثِيرَةٌ لِأَهْلِ السُّنَّةِ وَقَمْعٌ لِلْمُبْتَدِعَةِ وَلَمْ يُخَرِّجَاهُ بِطُولِهِ ، وَلَهُ شَوَاهِدُ عَلَى شَرْطِهِمَا يُسْتَدَلُّ بِهَا عَلَى صِحَّتِهِ " .

112 -حَدَّثَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ النَّحْوِيُّ ، بِبَغْدَادَ ، وَأَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ مِنْ أَصْلِ كِتَابِهِ ، قَالَا: ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، قَالَ: " ذَكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُؤْمِنَ وَالْكَافِرَ ، ثُمَّ ذَكَرَ طَرَفًا مِنْ حَدِيثِ الْقَبْرِ " .
" فَقَدْ بَانَ بِالْأَصْلِ وَالشَّاهِدِ صِحَّةُ هَذَا الْحَدِيثِ وَلَعَلَّ مُتَوَهِّمًا يَتَوَهَّمُ أَنَّ الْحَدِيثَ الَّذِي " .

113 - حَدَّثَنَاهُ أَبُو الْحُسَيْنِ عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ الْبَزَّارُ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ كَزَالٍ ، ثنا أَبُو إِبْرَاهِيمَ التَّرْجُمَانِيُّ ، ثنا شُعَيْبُ بْنُ صَفْوَانَ ، ثنا يُونُسُ بْنُ خَبَّابٍ ، عَنِ [ص:89] الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زَاذَانَ ، عَنْ أَبِي الْبَخْتَرِيِّ الطَّائِيِّ ، سَمِعْتُ الْبَرَاءَ بْنَ عَازِبٍ ، أَنَّهُ قَالَ: " خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَنَازَةِ رَجُلٍ مِنَ الْأَنْصَارِ فَأَتَيْنَا الْقَبْرَ ، وَلَمَّا يُلْحَدْ فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَاسْتَقْبَلَ الْقِبْلَةَ وَجَلَسْنَا حَوْلَهُ " - ثُمَّ ذَكَرَ الْحَدِيثَ - .
" يُعَلَّلُ بِهِ هَذَا الْحَدِيثُ ، وَلَيْسَ كَذَلِكَ ، فَإِنَّ ذِكْرَ أَبِي الْبَخْتَرِيِّ فِي هَذَا الْحَدِيثِ وَهْمٌ مِنْ شُعَيْبِ بْنِ صَفْوَانَ لِإِجْمَاعِ الْأَئِمَّةِ الثِّقَاتِ " عَلَى رِوَايَتِهِ ، عَنْ يُونُسَ بْنِ خَبَّابٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زَاذَانَ ، أَنَّهُ سَمِعَ الْبَرَاءَ .
حَدَّثَنَا بِصِحَّةِ مَا ذَكَرْتُهُ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ * الْخُلْدِيُّ ، إِمْلَاءً بِبَغْدَادَ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا إِبْرَاهِيمُ بْنُ زِيَادٍ سَبَلَانَ ، ثنا عَبَّادُ بْنُ عَبَّادٍ ، قَالَ: أَتَيْتُ يُونُسَ بْنَ خَبَّابٍ ، بِمِنًى عِنْدَ الْمَنَارَةِ وَهُوَيَقُصُّ ، فَسَأَلْتُهُ عَنْ حَدِيثِ عَذَابِ الْقَبْرِ فَحَدَّثَنِي بِهِ .

114 - وَأَخْبَرَنِي أَبُو عَمْرٍو إِسْمَاعِيلُ بْنُ بُجَيْدِ ** بْنِ أَحْمَدَ بْنِ يُوسُفَ السُّلَمِيُّ ، أَنْبَأَ أَبُو مُسْلِمٍ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثنا أَبُو عَمْرٍو *** الضَّرِيرُ ، ثنا مَهْدِيُّ بْنُ مَيْمُونٍ ، عَنْ يُونُسَ بْنِ خَبَّابٍ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ - وَاللَّفْظُ لَهُ - ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ يُونُسَ بْنِ خَبَّابٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زَاذَانَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، وَفِي حَدِيثِ عَبَّادِ بْنِ عَبَّادٍ ، أَنَّهُ سَمِعَ الْبَرَاءَ بْنَ عَازِبٍ ، قَالَ: " خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَنَازَةٍ ، فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْقَبْرِ وَجَلَسْنَا حَوْلَهُ " - وَذَكَرَ الْحَدِيثَ بِطُولِهِ - .
" هَذَا هُوَالصَّحِيحُ الْمَحْفُوظُ مِنْ حَدِيثِ يُونُسَ بْنِ خَبَّابٍ " . وَهَكَذَا رَوَاهُ أَبُو خَالِدٍ الدَّالَانِيُّ ، وَعَمْرُو بْنُ قَيْسٍ الْمُلَائِيُّ ، وَالْحَسَنُ بْنُ عَبْدِ اللَّهِ **** النَّخَعِيُّ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو . أَمَّا حَدِيثُ أَبِي خَالِدٍ الدَّالَانِيُّ ،
[ص:90]
115 - فَحدثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا السَّرِيُّ بْنُ يَحْيَى التَّمِيمِيُّ ، ثنا أَبُو غَسَّانَ ، ثنا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، ثنا أَبُو خَالِدٍ الدَّالَانِيُّ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو .
" وَأَمَّا حَدِيثُ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيُّ " ،

116 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَحْمَدُ بْنُ بِشْرٍ الْمَرْثَدِيُّ ، ثنا الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ أَبِي شَيْبَةَ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيِّ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو .
" وَأَمَّا حَدِيثُ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ " ،

117 - فَحَدَّثَنَاهُ أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، ثنا الْحَسَنُ بْنُ عُبَيْدِ اللَّهِ ، عَنِ الْمِنْهَالِ ، كُلُّهُمْ قَالُوا: عَنْ زَاذَانَ ، عَنِ الْبَرَاءِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ .
" هَذِهِ الْأَسَانِيدُ الَّتِي ذَكَرْتُهَا كُلُّهَا صَحِيحَةٌ عَلَى شَرْطِ الشَّيْخَيْنِ
__________
حاشية الشقيري :
* صوابه : "نُصَيْرٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2063 (ج2/ص458) - .
** صوابه : "نُجَيْدِ" - رمضان عوف - ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة ، وكما في "المؤتلف والمختلف لعبد الغني الأزدي" (1 / 114) .
*** صوابه : "أَبُو عُمَرَ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .
**** تصحيف في نسخة جامع الحديث ، وصوابه "عُبَيْدِ اللهِ" كما جاء في النسختين (أ) و (ب) ، وفي المطبوع ، وكما سيأتي في إسناد الحديث رقم 117 .

(1/85)

118 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا الْمُعَافَى بْنُ سُلَيْمَانَ الْحَرَّانِيُّ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، حَدَّثَنِي هِلَالُ بْنُ عَلِيٍّ - وَهُوَ ابْنُ أَبِي مَيْمُونَةَ - عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: بَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِلَالٌ يَمْشِيَانِ بِالْبَقِيعِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا بِلَالُ هَلْ تَسْمَعُ مَا أَسْمَعُ ؟ " قَالَ: لَا وَاللَّهِ يَا رَسُولَ اللَّهِ مَا أَسْمَعُهُ ، قَالَ: " أَلَا تَسْمَعُ أَهْلَ الْقُبُورِ يُعَذَّبُونَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ شُعْبَةَ " عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " لَوْلَا أَنْ تَدَافَنُوا لَسَأَلْتُ اللَّهَ عَنْهُ أَنْ يُسْمِعَكُمْ عَذَابَ الْقَبْرِ "

(1/90)

119 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، عَنِ الرَّبِيعِ بْنِ سُلَيْمَانَ الْمُرَادِيِّ ، وَبَحْرِ بْنِ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيِّ ، قَالَ الرَّبِيعُ: حَدَّثَنَا ، وَقَالَ بَحْرٌ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي هِشَامُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ ، دَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مَوْعُوكٌ ، عَلَيْهِ قَطِيفَةٌ ، وَوَضَعَ يَدَهُ عَلَيْهَا فَوَجَدَ حَرَارَتَهَا فَوْقَ الْقَطِيفَةِ ، فَقَالَ أَبُو سَعِيدٍ: مَا أَشَدَّ حَرَّ حُمَّاكَ يَا رَسُولَ اللَّهِ ؟ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:91] وَسَلَّمَ: " إِنَّا كَذَلِكَ يُشَدَّدُ عَلَيْنَا الْبَلَاءُ وَيُضَاعَفُ لَنَا الْأَجْرُ " ثُمَّ قَالَ: يَا رَسُولَ اللَّهِ ، مَنْ أَشَدُّ النَّاسِ بَلَاءً ؟ قَالَ: " الْأَنْبِيَاءُ " قَالَ: ثُمَّ مَنْ ؟ قَالَ: " الْعُلَمَاءُ " قَالَ: ثُمَّ مَنْ ؟ قَالَ: " ثُمَّ الصَّالِحُونَ " كَانَ أَحَدُهُمْ يُبْتَلَى بِالْفَقْرِ حَتَّى مَا يَجِدُ إِلَّا الْعَبَاءَةَ يَلْبَسُهَا ، وَيُبْتَلَى بِالْقُمَّلِ حَتَّى تَقْتُلَهُ ، وَلَأَحَدُهُمْ كَانَ أَشَدَّ فَرَحًا بِالْبَلَاءِ مِنْ أَحَدِكُمْ بِالْعَطَاءِ "
" حَدَّثَنَا أَبُو الْعَبَّاسِ ، عَنْ بَحْرٍ فِي الْمُسْنَدِ ، وَعَنِ الرَّبِيعِ فِي الْفَوَائِدِ ، وَأَنَا جَمَعْتُ بَيْنَهُمَا ، هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِهِشَامِ بْنِ سَعْدٍ ، ثُمَّ لَهُ شَوَاهِدُ كَثِيرَةٌ وَلِحَدِيثِ عَاصِمِ بْنِ بَهْدَلَةَ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ طُرُقٌ يُتَّبَعُ وَيُذَاكَرُ بِهَا ، وَقَدْ تَابَعَ الْعَلَاءُ بْنُ الْمُسَيَّبِ عَاصِمَ بْنَ بَهْدَلَةَ عَلَى رِوَايَتِهِ عَنْ مُصْعَبِ بْنِ سَعْدٍ "

(1/90)

120 - أَخْبَرَنِيهِ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، فِيمَا قَرَأْتُ عَلَيْهِ مِنْ أَصْلِ كِتَابِهِ ، أَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُّ النَّاسِ أَشَدُّ بَلَاءً ؟ قَالَ: " الْأَنْبِيَاءُ ، ثُمَّ الْأَمْثَلُ فَالْأَمْثَلُ ، فَإِذَا كَانَ الرَّجُلُ صُلْبَ الدِّينِ يُبْتَلَى الرَّجُلُ عَلَى قَدْرِ دِينِهِ ، فَمَنْ ثَخُنَ دِينُهُ ثَخُنَ بَلَاؤُهُ ، وَمَنْ ضَعُفَ دِينُهُ ضَعُفَ بَلَاؤُهُ " . وَهَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَشَاهِدَهُ مَا

(1/91)

121 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ إِسْرَائِيلَ الْجَوْهَرِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، وَأَخْبَرَنَا أَبُوْ الْحُسَيْنُ بْنُ تَمِيمٍ الْقَنْطَرِيُّ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا عَفَّانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، وَحَمَّادُ بْنُ زَيْدٍ ، وَأَبَانُ الْعَطَّارُ ، وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، ثنا شَرِيكُ بْنُ عَبْدِ اللَّهِ ، وَحدثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا شَيْبَانُ ، [ص:92] وَأَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، وَأَخْبَرَنِي أَبُو عَمْرِو بْنِ أَبِي سَعِيدٍ النَّحْوِيُّ ، ثنا الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ بْنِ يَزِيدَ الرَّقِّيُّ ، ثنا عُقْبَةُ بْنُ مُكْرَمٍ ، ثنا سَلْمُ بْنُ قُتَيْبَةَ ، ثنا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، وَأَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، قَالَا: ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، كُلُّهُمْ عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ ، وَهَذَا لَفْظُ حَدِيثِ شَيْبَانَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عَاصِمٍ ، عَنْ مُصْعَبِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ أَبِيهِ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَنْ أَشَدُّ النَّاسِ بَلَاءً ؟ قَالَ: " النَّبِيُّونَ ، ثُمَّ الْأَمْثَلُ فَالْأَمْثَلُ يُبْتَلَى الرَّجُلُ عَلَى حَسَبِ دِينِهِ ، إِنْ كَانَ صُلْبَ الدِّينِ اشْتَدَّ بَلَاؤُهُ ، وَإِنْ كَانَ فِي دِينِهِ رِقَّةٌ ابْتُلِيَ عَلَى حَسَبِ دِينِهِ ، فَمَا يَبْرَحُ الْبَلَاءُ عَلَى الْعَبْدِ حَتَّى يَدَعَهُ يَمْشِي عَلَى الْأَرْضِ لَيْسَ عَلَيْهِ خَطِيئَةٌ "

(1/91)

122 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا الْقَاسِمُ بْنُ زَكَرِيَّا الْمُطَرَّزُ الْمُقْرِئُ ، ثنا مُحَمَّدُ بْنُ يَحْيَى الْقَطِيعِيُّ * ، ثنا عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا كَانَ أَجَلُ أَحَدِكُمْ بِأَرْضٍ أَثْبَتَ اللَّهُ لَهُ إِلَيْهَا حَاجَةً ، فَإِذَا بَلَغَ أَقْصَى أَثَرِهِ فَتَوَفَّاهُ ، فَتَقُولُ الْأَرْضُ يَوْمَ الْقِيَامَةِ: يَا رَبِّ ، هَذَا مَا اسْتَوْدَعْتَنِي " .
" قَدِ احْتَجَّ الشَّيْخَانِ بِرُوَاةِ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ وَعُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ مُتَّفَقٌ عَلَى إِخْرَاجِهِ فِي الصَّحِيحَيْنِ " . وَقَدْ تَابَعَهُ مُحَمَّدُ بْنُ خَالِدٍ الْوَهْبِيُّ عَلَى سَنَدِهِ ، عَنْ إِسْمَاعِيلَ
__________
حاشية الشقيري :
* صوابه : "القُطَعِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13161 (ج10/ص452) - ، وكما في "الإكمال لابن ماكولا" (7 /148) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /239) .

(1/92)

123 - حَدَّثَنِي أَبُو الْحَسَنِ عَلِيُّ بْنُ الْعَبَّاسِ الْإِسْكَنْدَرَانِيُّ الْعَدْلُ ، بِمَكَّةَ ، ثنا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْوَاحِدِ الْحِمْصِيُّ ، ثنا أَبُو الْحَسَنِ كَثِيرُ بْنُ عُبَيْدِ بْنِ نُمَيْرٍ الْمَذْحِجِيُّ ، ثنا مُحَمَّدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا كَانَتْ مَنِيَّةُ أَحَدِكُمْ بِأَرْضٍ أُتِيحَ لَهُ الْحَاجَةُ فَيَصْعَدُ إِلَيْهَا فَيَكُونُ أَقْصَى أَثَرِهِ مِنْهُ ، فَيُقْبَضُ فِيهَا ، فَتَقُولُ الْأَرْضُ يَوْمَ الْقِيَامَةِ: رَبِّ هَذَا مَا اسْتَوْدَعْتَنِي " .
[ص:93]
" وَقَدْ أَسْنَدَهُ هُشَيْمٌ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ "

(1/92)

124 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ الْحَضْرَمِيُّ ، ثنا مُوسَى بْنُ مُحَمَّدِ بْنِ حِبَّانَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ هُشَيْمٍ ، عَنْ إِسْمَاعِيلَ ، عَنْ قَيْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: إِذَا كَانَ أَجَلُ أَحَدِكُمْ بِأَرْضٍ جُعِلَتْ لَهُ إِلَيْهَا حَاجَةٌ ، فَيُوَفِّيهِ اللَّهُ بِهَا فَتَقُولُ الْأَرْضُ يَوْمَ الْقِيَامَةِ: رَبِّ هَذَا مَا اسْتَوْدَعْتَنِي " .
" فَقَدْ أَسْنَدَ هَذَا الْحَدِيثَ ثَلَاثَةٌ مِنَ الثِّقَاتِ عَنْ إِسْمَاعِيلَ ، وَوَافَقَهُ عَنْهُ سُفْيَانُ بْنُ عُيَيْنَةَ ، فَنَحْنُ عَلَى مَا شَرَطْنَا فِي إِخْرَاجِ الزِّيَادَةِ مِنَ الثِّقَةِ فِي الْوَصْلِ وَالسَّنَدِ ، ثُمَّ لِهَذَا الْحَدِيثِ شَوَاهِدُ عَلَى شَرْطِ الشَّيْخَيْنِ فَمِنْهَا مَا "

(1/93)

125 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، وَأَخْبَرَنِي بُكَيْرُ بْنُ الْحَدَّادِ الصُّوفِيُّ ، بِمَكَّةَ ، ثنا أَبُو مُسْلِمٍ ، ثنا عَبَّادُ بْنُ مُوسَى ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مَطَرِ بْنِ عُكَامِسَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا قَضَى اللَّهُ لِرَجُلٍ مَوْتًا بِبَلْدَةٍ جَعَلَ لَهُ بِهَا حَاجَةً "

(1/93)

126 - وَحدثنا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا أَبُو حَمْزَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مَطَرِ بْنِ عُكَامِسٍ الْعَبْدِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا جَعَلَ اللَّهُ أَجَلَ رَجُلٍ بِأَرْضٍ إِلَّا جُعِلَتْ لَهُ فِيهَا حَاجَةٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ اتَّفَقَا جَمِيعًا عَلَى إِخْرَاجِ جَمَاعَةٍ مِنَ الصَّحَابَةِ لَيْسَ لِكُلِّ وَاحِدٍ مِنْهُمْ إِلَّا رَاوٍ وَاحِدٍ ، [ص:94] وَلَهُ شَاهِدٌ آخَرُ مِنْ رِوَايَةِ الثِّقَاتِ "

(1/93)

127 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، وَحَدَّثَنِي بَكْرُ * بْنُ الْحَدَّادِ ، بِمَكَّةَ ، ثنا أَبُو مُسْلِمٍ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، قَالَا: ثنا حَمَّادٌ ، ثنا أَيُّوبُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ ، عَنْ أَيُّوبَ ، عَنْ أَبِي الْمَلِيحِ ، عَنْ أَبِي عَزَّةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَرَادَ اللَّهُ قَبْضَ عَبْدٍ بِأَرْضٍ جَعَلَ لَهُ إِلَيْهَا حَاجَةً " . هَذَا حَدِيثٌ صَحِيحٌ وَرُوَاتُهُ عَنْ آخِرِهِمْ ثِقَاتٌ ، وَسَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: اسْمُ أَبِي عَزَّةَ يَسَارِ بْنِ عَبْدٍ لَهُ صُحْبَةٌ . وَأَمَّا أَبُو الْمَلِيحِ فَإِنِّي سَمِعْتُ عَلِيَّ بْنَ عُمَرَ الْحَافِظَ يَقُولُ: يَلْزَمُ الْبُخَارِيُّ وَمُسْلِمًا إِخْرَاجُ حَدِيثِ أَبِي الْمَلِيحِ عَنْ أَبِي عَزَّةَ فَقَدِ احْتَجَّ الْبُخَارِيُّ بِحَدِيثِ أَبِي الْمَلِيحِ ، عَنْ بُرَيْدَةَ ، وَحَدِيثُ أَبِي عَزَّةَ رَوَاهُ جَمَاعَةٌ مِنَ الثِّقَاتِ الْحُفَّاظِ
__________
حاشية الشقيري :
* صوابه : "بُكَيْرُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17779 (ج14/ص323) - .

(1/94)

128 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ * ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَحَدَّثَنِي أَبُو الطِّيبِ طَاهِرُ بْنُ يَحْيَى الْبَيْهَقِيُّ بِهَا مِنْ أَصْلِ كِتَابِهِ ، ثنا خَالِي الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، قَالَا: ثنا أَحْمَدُ بْنُ جَنَابٍ الْمِصِّيصِيُّ ، ثنا عِيسَى بْنُ يُونُسَ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنِ الْحَجَّاجِ بْنِ فُرَافِصَةَ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُؤْمِنُ غِرٌّ كَرِيمٌ ، وَالْفَاجِرُ خِبٌّ لَئِيمٌ " . تَابَعَهُ ابْنُ شِهَابٍ عَبْدُ رَبِّهِ بْنُ نَافِعٍ الْحَنَّاطُ ، وَيَحْيَى بْنُ الضُّرَيْسِ ، عَنِ الثَّوْرِيِّ فِي إِقَامَتِهِ هَذَا الْإِسْنَادِ فَأَمَّا حَدِيثُ أَبِي شِهَابٍ
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "العَنَزِيُّ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 20682 (ج16/ص216) - ، وكما جاء في ترجمته في "سير أعلام النبلاء" ( 15/ 519) ، وفي "تاريخ الإسلام" (7 /831).

(1/94)

129 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَبُو بَكْرٍ يَعْقُوبُ بْنُ يُوسُفَ الْمُطَّوِعِيُّ ، بِبَغْدَادَ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ مُحَمَّدٍ الْمُبَارَكِيُّ ، ثنا أَبُو شِهَابٍ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنِ الْحَجَّاجِ بْنِ فُرَافِصَةَ ، [ص:95] عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُؤْمِنُ غِرٌّ كَرِيمٌ ، وَالْفَاجِرُ خِبٌّ لَئِيمٌ " .
" وَأَمَّا حَدِيثُ يَحْيَى بْنِ الضُّرَيْسِ فَدُونَهُ مُحَمَّدُ بْنُ حُمَيْدٍ هَذَا حَدِيثٌ وَصَلَهُ الْمُتَقَدِّمُونَ مِنْ أَصْحَابِ الثَّوْرِيِّ ، وَأَفْسَدَهُ الْمُتَأَخِّرُونَ عَنْهُ ، وَأَمَّا الْحَجَّاجُ بْنُ فُرَافِصَةَ فَإِنَّ الْإِمَامَيْنِ لَمْ يُخَرِّجَاهُ لَكِنِّي سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: الْحَجَّاجُ بْنُ فُرَافِصَةَ لَا بَأْسَ بِهِ ، وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ: سَمِعْتُ أَبِي يَقُولُ: حَجَّاجُ بْنُ فُرَافِصَةَ شَيْخٌ صَالِحٌ مُتَعَبِّدٌ وَلَهُ شَاهِدٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ أَقَامَ إِسْنَادَهُ "

(1/94)

130 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، ثنا عَبْدُ الرَّزَّاقِ ، حَدَّثَنِي بِشْرُ بْنُ رَافِعٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُؤْمِنُ غِرٌّ كَرِيمٌ ، وَالْفَاجِرُ خِبٌّ لَئِيمٌ "

(1/95)

131 - سَمِعْتُ أَبَا سَعِيدِ بْنَ أَبِي بَكْرِ بْنِ أَبِي عُثْمَانَ ، يَقُولُ: سَمِعْتُ الْإِمَامَ أَبَا بَكْرٍ مُحَمَّدَ بْنَ إِسْحَاقَ ، يَقُولُ: سَمِعْتُ أَحْمَدَ بْنَ يُوسُفَ السُّلَمِيَّ ، يَقُولُ: سَمِعْتُ عَبْدَ الرَّزَّاقِ ، يَقُولُ: كُنْتُ بِمَكَّةَ فَكَلَّمَنِي وَكِيعُ بْنُ الْجَرَّاحِ أَنْ أَقْرَأَ عَلَيْهِ وَعَلَى ابْنِهِ كِتَابَ الْوَصَايَا ، فَقُلْتُ: إِذَا صِرْتُ بِمِنًى حَدَّثْتُ ، فَلَمَّا صِرْتُ بِمِنًى حَمَلْتُ كِتَابِي فَحَدَّثْتُهُ ، ثُمَّ ذَهَبْتُ إِلَى مَكَّةَ لِلزِّيَارَةِ فَلَقِيَنِي أَبُو أُسَامَةَ ، فَقَالَ لِي: يَا يَمَانِيُّ خَدَعَكَ ذَاكَ الْغُلَامُ الرُّوَاسِيُّ ، فَقُلْتُ: مَا خَدَعَنِي ؟ قَالَ: حَمَلْتَ إِلَيْهِ كِتَابِكَ فَحَدَّثْتَهُ ، فَقُلْتُ: لَيْسَ بِعَجَبٍ أَنْ يَخْدَعَنِي ، حَدَّثَنِي بِشْرُ بْنُ رَافِعٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُؤْمِنُ غِرٌّ كَرِيمٌ ، وَالْفَاجِرُ خِبٌّ لَئِيمٌ " . قَالَ: فَأَخْرَجَ الْوَاحِدَ * ، فَقَالَ: أَمْلِ عَلَيَّ فَقُلْتُ: وَاللَّهِ لَا أُمْلِيهِ عَلَيْكَ ، فَذَهَبَ . سَمِعْتُ عَلِيَّ بْنَ عِيسَى ، يَقُولُ: سَمِعْتُ الْحُسَيْنَ بْنَ مُحَمَّدِ بْنِ زِيَادٍ ، يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ يَحْيَى ، يَقُولُ: أَبُو الْأَسْبَاطِ الْحَارِثِيُّ هُوَ بِشْرُ بْنُ رَافِعٍ . قَالَ الْحَاكِمُ: " بِشْرُ بْنُ رَافِعٍ إِنَّمَا ذَكَرْتُهُ شَاهِدًا وَقَدْ أَلَانَ مَشَايِخُنَا الْقَوْلَ فِيهِ ، [ص:96] وَقَدْ وَجَدْتُ لَهُ شَاهِدًا آخَرَ مِنْ حَدِيثِ خَارِجَةَ "
__________
حاشية الشقيري :
* صوابه : "أَلْوَاحَهُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 20682 (ج16/ص217) - .

(1/95)

132 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى ، أَنْبَأَ خَارِجَةُ ، عَنْ عَبْدِ اللَّهِ بْنِ حُسَيْنِ بْنِ عَطَاءٍ ، عَنْ أَبِي الْأَسْبَاطِ الْحَارِثِيِّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُؤْمِنُ غِرٌّ كَرِيمٌ ، وَالْفَاجِرُ خِبٌّ لَئِيمٌ " .
" هَذَا حَدِيثٌ تَدَاوَلَهُ الْأَئِمَّةُ بِالرِّوَايَةِ وَأَقَامَ بَعْضُ الرُّوَاةِ إِسْنَادَهُ ، أَمَا الشَّيْخَانِ فَإِنَّهُمَا لَمْ يَحْتَجَّا بِالْحَجَّاجِ بْنِ فُرَافِصَةَ وَلَا بِبِشْرِ بْنِ رَافِعٍ "

(1/96)

133 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الْوَرَّاقُ وَلَقَبُهُ حَمْدَانُ ، ثنا أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا يُونُسُ بْنُ عُبَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَتَلَ نَفْسًا مُعَاهَدَةً بِغَيْرِ حَقِّهَا لَمْ يَجِدْ رَائِحَةَ الْجَنَّةِ ، وَإِنَّ رَائِحَتَهَا تُوجَدُ مِنْ مَسِيرَةِ خَمْسِمِائَةِ عَامٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ وَجَدْنَا لِحَمَّادِ بْنِ سَلَمَةَ شَاهِدًا فِيهِ "

(1/96)

134 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُحَمَّدُ بْنُ حَمْدُونَ بْنِ زِيَادٍ ، ثنا أَبُو يُوسُفَ يَعْقُوبُ بْنُ إِسْحَاقَ الْقُلُوسِيُّ ، ثنا شَرِيكُ بْنُ الْخَطَّابِ الْعَنْبَرِيُّ ، ثنا يُونُسُ بْنُ عُبَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ قَتَلَ نَفْسًا مُعَاهَدَةً بِغَيْرِ حَقِّهَا حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ أَنْ يَشُمَّ رِيحَهَا ، وَرِيحُهَا يُوجَدُ مِنْ مَسِيرَةِ خَمْسِمِائَةِ عَامٍ " .
" وَأَمَّا قَوْلُ مَنْ قَالَ: يُونُسُ بْنُ عُبَيْدٍ ، عَنْ الْحَكَمِ بْنِ الْأَعْرَجِ "

(1/96)

135 - فَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عَبَّاسُ بْنُ الْوَلِيدِ ، ثنا عَبْدُ الْأَعْلَى بْنِ عَبْدِ الْأَعْلَى ، ثنا يُونُسُ بْنُ عُبَيْدٍ ، عَنِ الْحَكَمِ بْنِ الْأَعْرَجِ ، عَنِ الْأَشْعَثِ بْنِ ثُرْمُلَةَ ، [ص:97] عَنْ أَبِي بَكْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَتَلَ نَفْسًا مُعَاهَدَةً بِغَيْرِ حَقِّهَا حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ " .
قَالَ الْحَاكِمُ: " قَدْ كَانَ شَيْخُنَا أَبُو عَلِيٍّ الْحَافِظُ يَحْكُمُ بِحَدِيثِ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ الْحَكَمِ بْنِ الْأَعْرَجِ ، وَالَّذِي يَسْكُنُ إِلَيْهِ الْقَلْبُ أَنَّ هَذَا إِسْنَادٌ وَذَاكَ إِسْنَادٌ آخَرُ ، لَا يُعَلِّلُ أَحَدُهُمَا الْآخَرَ ، فَإِنَّ حَمَّادَ بْنَ سَلَمَةَ إِمَامٌ " . وَقَدْ تَابَعَهُ عَلَيْهِ أَيْضًا شَرِيكُ بْنُ الْخَطَّابِ وَهُوَ شَيْخٌ ثِقَةٌ مِنْ أَهْلِ الْأَهْوَازِ ، وَاللَّهُ أَعْلَمُ

(1/96)

136 - حَدَّثَنَا أَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، وَأَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَخْلَدٍ الْجَوْهَرِيُّ ، بِبَغْدَادَ ، قَالَ: ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا سَعِيدُ بْنُ عَامِرٍ الضُّبَعِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَلْقَمَةَ بْنِ وَقَّاصٍ ، قَالَ: كَانَ رَجُلٌ بَطَّالٌ يَدْخُلُ عَلَى الْأُمَرَاءِ فَيُضْحِكُهُمْ ، فَقَالَ لَهُ جَدِّي: وَيْحَكَ يَا فُلَانُ ، لِمَ تَدْخُلُ عَلَى هَؤُلَاءِ وَتُضْحِكُهُمْ ، فَإِنِّي سَمِعْتُ بِلَالَ بْنَ الْحَارِثِ الْمُزَنِيَّ صَاحِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ ، مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ فَيَرْضَى اللَّهُ بِهَا عَنْهُ إلى يَوْمَ الْقِيَامَةِ ، وَإِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ ، مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ فَيَسْخَطُ اللَّهُ بِهَا إِلَى يَوْمِ يَلْقَاهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ وَقَدِ احْتَجَّ مُسْلِمٌ بِمُحَمَّدِ بْنِ عَمْرٍو ، وَقَدْ أَقَامَ إِسْنَادَهُ عَنْهُ سَعِيدُ بْنُ عَامِرٍ كَمَا أَوْرَدتُهُ عَالِيًا هَكَذَا رَوَاهُ سُفْيَانُ الثَّوْرِيُّ وَإِسْمَاعِيلُ بْنُ جَعْفَرٍ وَعَبْدُ الْعَزِيزِ الدَّرَاوَرْدِيُّ وَمُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ وَغَيْرُهُمْ ،
أَمَّا حَدِيثُ الثَّوْرِيِّ "

(1/97)

137 - فَحَدَّثَنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ أَبِي شُعَيْبٍ الْحَرَّانِيُّ ، ثنا جَدِّي ، ثنا مُوسَى بْنُ أَعْيَنَ ، ثنا سُفْيَانُ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ لَا يَدْرِي أَنْ تَبْلُغَ مَا بَلَغَتْ ، فَيُكْتَبُ اللَّهُ لَهُ سَخَطَهُ إِلَى يَوْمِ الْقِيَامَةِ ، وَإِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ لَا يَدْرِي أَنْ تَبْلُغَ مَا بَلَغَتْ ، فَيُكْتَبُ اللَّهُ لَهُ رِضَاهُ إِلَى يَوْمِ يَلْقَاهُ " .
" وَأَمَّا حَدِيثُ إِسْمَاعِيلَ بْنِ جَعْفَرٍ "

(1/98)

138 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا يَحْيَى بْنُ أَيُّوبَ الزَّاهِدُ ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ أَحَدَكُمْ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ ، وَمَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ فَيُكْتَبُ اللَّهُ لَهُ بِهَا رِضْوَانَهُ إِلَى يَوْمِ يَلْقَاهُ ، وَإِنَّ أَحَدَكُمْ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ ، وَمَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ يَكْتُبُ اللَّهُ بِهَا عَلَيْهِ سَخَطَهُ إِلَى يَوْمِ يَلْقَاهُ " .
" وَأَمَّا حَدِيثُ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ فَقَدْ أَخْرَجَهُ مُسْلِمٌ "

(1/98)

139 - فَأَخْبَرَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا ابْنُ الدَّرَاوَرْدِيِّ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ بِلَالِ بْنِ الْحَارِثِ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ أَحَدَكُمْ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ ، وَمَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ فَيُكْتَبُ اللَّهُ لَهُ بِهَا رِضْوَانَهُ إِلَى يَوْمِ يَلْقَاهُ ، وَإِنَّ أَحَدَكُمْ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ ، وَمَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ يَكْتُبُ اللَّهُ بِهَا سَخَطَهُ إِلَى يَوْمِ يَلْقَاهُ " وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ بِشْرٍ

(1/98)

140 - فَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا مُحَمَّدُ بْنُ بِشْرٍ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ عَلْقَمَةَ بْنِ وَقَّاصٍ ، قَالَ: مَرَّ بِهِ رَجُلٌ لَهُ شَرَفٌ وَهُوَ بِسُوقِ الْمَدِينَةِ فَسَلَّمَ عَلَيْهِ ، فَقَالَ لَهُ عَلْقَمَةُ: يَا فُلَانُ ، إِنَّ لَكَ رَحِمًا وَلَكَ حَقًّا ، وَإِنِّي رَأَيْتُكَ تَدْخُلُ عَلَى هَؤُلَاءِ الْأُمَرَاءِ فَتَتَكَلَّمُ عِنْدَهُمْ بِمَا شَاءَ اللَّهُ أَنْ تَكَلَّمَ ، وَإِنِّي سَمِعْتُ بِلَالَ بْنَ الْحَارِثِ الْمُزَنِيَّ صَاحِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ [ص:99] عَلَيْهِ وَسَلَّمَ: " إِنَّ أَحَدَكُمْ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ ، مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ فَيُكْتَبُ اللَّهُ لَهُ بِهَا رِضْوَانَهُ إِلَى يَوْمِ يَلْقَاهُ ، وَإِنَّ أَحَدَكُمْ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ ، مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ فَيُكْتَبُ اللَّهُ عَلَيْهِ بِهَا سَخَطَهُ إِلَى يَوْمِ يَلْقَاهُ " . قَالَ عَلْقَمَةُ: وَيْحَكَ فَانْظُرْ مَاذَا تَقُولُ وَمَاذَا تَتَكَلَّمُ بِهِ ؟ فَرُبَّ كَلَامٍ مَنَعَنِي مَا سَمِعْتُهُ مِنْ بِلَالِ بْنِ الْحَارِثِ .
" قَصَرَ مَالِكُ بْنُ أَنَسٍ بِرِوَايَةِ هَذَا الْحَدِيثِ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو وَلَمْ يَذْكُرْ عَلْقَمَةَ بْنَ وَقَّاصٍ "

(1/98)

141 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الدَّارَبَرْدِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، وَأَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مَسْلَمَةَ * الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، قَالَا: ثنا الْقَعْنَبِيُّ ، فِيمَا قُرِئَ عَلَى مَالِكٍ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا ابْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي مَالِكٌ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِيهِ ، عَنْ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ ، مَا كَانَ يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ فَيُكْتَبُ اللَّهُ لَهُ بِهَا رِضْوَانَهُ إِلَى يَوْمِ يَلْقَاهُ ، وَإِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ ، مَا كَانَ يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ فَيُكْتَبُ اللَّهُ لَهُ بِهَا سَخَطَهُ إِلَى يَوْمِ يَلْقَاهُ " . قَالَ الْحَاكِمُ: " هَذَا لَا يُوهِنُ الْإِجْمَاعَ الَّذِي قَدَّمْنَا ذِكْرَهُ بَلْ يَزِيدُنَا تَأْكِيدًا بِمُتَابِعٍ مِثْلِ مَالِكٍ ، إِلَّا أَنَّ الْقَوْلَ فِيهِ مَا قَالُوهُ بِالزِّيَادَةِ فِي إِقَامَةِ إِسْنَادِهِ "
__________
حاشية الشقيري :
* صوابه : "سَلَمَةَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2420 (ج2/ص638) - .

(1/99)

142 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو عَاصِمٍ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّارُ ، وَمُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، قَالَا: ثنا يَزِيدُ بْنُ هَارُونَ ، قَالَا: ثنا بَهْزُ بْنُ حَكِيمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: سَمِعْتُ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " وَيْلٌ لِلَّذِي يُحَدِّثُ فَيَكْذِبُ وَيَضْحَكُ بِهِ الْقَوْمُ وَيْلٌ لَهُ وَيْلٌ لَهُ " .
هَذَا حَدِيثٌ رَوَاهُ سُفْيَانُ بْنُ سَعِيدٍ ، وَالْحَمَّادَانِ ، وَعَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، وَإِسْرَائِيلُ بْنُ يُونُسَ ، وَغَيْرُهُمْ مِنَ الْأَئِمَّةِ ، عَنْ بَهْزِ بْنِ حَكِيمٍ .
" وَلَا أَعْلَمُ خِلَافًا بَيْنَ أَكْثَرِ أَئِمَّةِ أَهْلِ النَّقْلِ فِي عَدَالَةِ بَهْزِ [ص:100] بْنِ حَكِيمٍ ، وَأَنَّهُ يُجْمَعُ حَدِيثُهُ ، وَقَدْ ذَكَرَهُ الْبُخَارِيُّ فِي الْجَامِعِ الصَّحِيحِ ، وَهَذَا الْحَدِيثُ شَاهِدٌ لِحَدِيثِ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ الَّذِي قَدَّمْنَا ذِكْرَهُ " . وَقَدْ رَوَى سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ ، وَرَوَى عَنْ أَبِي التَّيَّاحِ الضُّبَعِيِّ ، عَنْ مُعَاوِيَةَ بْنِ حَيْدَةَ
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 16790 (ج13/ص327) - .

(1/99)

143 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، وَالْعَبَّاسُ بْنُ الْفَضْلِ ، قَالَا: ثنا أَحْمَدُ بْنُ يُونُسَ ، وَأَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، وَاللَّفْظُ لَهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي سَعِيدٍ ، قَالَ: قَالَ عُمَرُ: يَا رَسُولَ اللَّهِ ، سَمِعْتُ فُلَانًا يَذْكُرُ وَيُثْنِي خَيْرًا ، زَعَمَ أَنَّكَ أَعْطَيْتَهُ دِينَارَيْنِ ، قَالَ: " لَكِنْ فُلَانٌ مَا يَقُولُ ذَلِكَ ، وَلَقَدْ أَصَابَ مِنِّي مَا بَيْنَ مِائَةٍ إِلَى عَشَرَةٍ " قَالَ: ثُمَّ قَالَ: " وَإِنَّ أَحَدَكُمْ لَيَخْرُجُ مِنْ عِنْدِي بِمَسْأَلَتِهِ مُتَأَبِّطُهَا " قَالَ أَحْمَدُ: أَوْ نَحْوَهُ " وَمَا هِيَ إِلَّا نَارٌ " قَالَ: فَقَالَ عُمَرُ: يَا رَسُولَ اللَّهِ ، فَلِمَ تُعْطِيهُمْ ؟ قَالَ: " مَا أَصْنَعُ ؟ يَسْأَلُونِي وَيَأْبَى اللَّهُ لِيَ الْبُخْلَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ " . وَقَدْ رَوَاهُ عَبْدُ اللَّهِ بْنُ بِشْرٍ الرَّقِّيُّ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ

(1/100)

144 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْقَبَّانِيُّ ، ثنا دَاوُدُ بْنُ رُشَيْدٍ ، ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ بِشْرٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ ، عَنْ عُمَرَ ، قَالَ: دَخَلَ رَجُلَانِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَاهُ فِي شَيْءٍ فَدَعَا لَهُمَا بِدِينَارَيْنِ فَإِذَا هُمَا يُثْنِيَانِ خَيْرًا ، فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَكِنْ فُلَانٌ مَا يَقُولُ ذَلِكَ ، وَلَقَدْ أَعْطَيْتُهُ مَا بَيْنَ عَشْرَةٍ إِلَى مِائَةٍ فَمَا يَقُولُ ذَلِكَ ، فَإِنَّ أَحَدَكُمْ لَيَخْرُجُ بِصَدَقَةٍ مِنْ عِنْدِي مُتَأَبِّطُهَا وَإِنَّمَا هِيَ لَهُ نَارٌ " فَقُلْتُ: يَا رَسُولَ اللَّهِ كَيْفَ تُعْطِيِهِ وَقَدْ عَلِمْتَ أَنَّهُ لَهُ نَارٌ ؟ قَالَ: " فَمَا أَصْنَعُ ؟ يَأْبَوْنَ إِلَّا أَنْ يَسْأَلُونِي وَيَأْبَى اللَّهُ لِيَ الْبُخْلَ " .
" أَمَا مُعْتَمِرُ بْنُ سُلَيْمَانَ الرَّقِّيُّ فَلَمْ يُخَرِّجَاهُ وَقَدْ خَرَّجَ مُسْلِمٌ ، عَنْ عَبْدِ اللَّهِ بْنِ بِشْرٍ الرَّقِّيِّ إِلَّا أَنَّ هَذَا الْحَدِيثَ لَيْسَ بِعِلَّةٍ لِحَدِيثِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ فَإِنَّهُ شَاهِدٌ لَهُ بِإِسْنَادٍ آخَرَ "

(1/100)

145 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ مِنْ أَصْلِ كِتَابِهِ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، [ص:101] ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا كَثِيرُ بْنُ زَيْدٍ ، قَالَ: سَمِعْتُ سَالِمًا ، يُحَدِّثُ ، عَنِ ابْنِ عُمَرَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَنْبَغِي لِلْمُؤْمِنِ أَنْ يَكُونَ لَعَّانًا "

(1/100)

146 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّارُ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا كَثِيرُ بْنُ زَيْدٍ ، عَنْ سَالِمٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَنْبَغِي لِمُسْلِمٍ أَنْ يَكُونَ لَعَّانًا " . قَالَ سَالِمٌ: وَمَا سَمِعْتُ ابْنَ عُمَرَ لَعَنَ شَيْئًا قَطُّ .
" هَذَا حَدِيثٌ أَسْنَدَهُ جَمَاعَةٌ مِنَ الْأَئِمَّةِ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، ثُمَّ أَوْقَفَهُ عَنْهُ حَمَّادُ بْنُ زَيْدٍ وَحْدَهُ ، فَأَمَّا الشَّيْخَانِ فَإِنَّهُمَا لَمْ يُخَرِّجَا عَنْ كَثِيرِ بْنِ زَيْدٍ وَهُوَ شَيْخٌ مِنْ أَهْلِ الْمَدِينَةِ مِنْ أَسْلَمَ كُنْيَتُهُ أَبُو مُحَمَّدٍ لَا أَعْرِفُهُ يُجْرَحُ فِي الرِّوَايَةِ ، وَإِنَّمَا تَرَكَاهُ لِقِلَّةِ حَدِيثِهِ وَاللَّهُ أَعْلَمُ " . وَلِهَذَا الْحَدِيثِ شَوَاهِدُ بِأَلْفَاظٍ مُخْتَلِفَةٍ ، عَنْ أَبِي هُرَيْرَةَ وَأَبِي الدَّرْدَاءِ وَسَمُرَةَ بْنِ جُنْدُبٍ يَصِحُّ بِمِثْلِهَا الْحَدِيثُ عَلَى شَرْطِ الشَّيْخَيْنِ فَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ

(1/101)

147 - فَأَخْبَرَنَاهُ أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَصَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، قَالَا: ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَجْتَمِعُ أَنْ تَكُونُوا لَعَّانِينَ صِدِّيقِينَ " .
تَابَعَهُ إِسْرَائِيلُ بْنُ يُونُسَ ، عَنْ أَبِي حَصِينٍ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 18343 (ج14/ص613) .

(1/101)

148 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِي السَّدُوسِي ، ثنا عَبْدِ اللَّهِ بْنِ رَجَاءٍ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي حَصِينٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَجْتَمِعُ أَنْ تَكُونُوا لَعَّانِينَ صِدِّيقِينَ "
وَأَمَّا حَدِيثُ أَبِي الدَّرْدَاءِ

(1/101)

149 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَمَّارٍ ، ثنا الْمُعَافَى بْنُ عِمْرَانَ ، عَنْ هِشَامِ بْنِ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، وَأَبِي حَازِمٍ ، عَنْ أُمِّ الدَّرْدَاءِ ، قَالَتْ: [ص:102] سَمِعْتُ أَبَا الدَّرْدَاءِ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا يَكُونُ اللَّعَّانُونَ شُهَدَاءَ وَلَا شُفَعَاءَ " .
" وَقَدْ خَرَّجَهُ مُسْلِمٌ بِهَذَا اللَّفْظِ "
وَأَمَّا حَدِيثُ سَمُرَةَ بْنِ جُنْدُبٍ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16207 (ج12/ص619) .

(1/101)

150 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، قَالَا: ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا هِشَامٌ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَلَاعَنُوا بِلَعْنَةِ اللَّهِ ، وَلَا بِغَضَبِ اللَّهِ ، وَلَا بِالنَّارِ " .
" هَذِهِ الْأَحَادِيثُ الَّتِي خَرَّجَهَا فِي هَذَا الْبَابِ بِأَلْفَاظِهَا الْمُخْتَلِفَةِ كُلُّهَا صَحِيحَةُ الْإِسْنَادِ "

(1/102)

151 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ الشَّيْبَانِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ الْمُرَادِيُّ ، ثنا حَجَّاجُ بْنُ سُلَيْمَانَ بْنِ الْقَمَرِيِّ ، وَمَاتَ قَبْلَ ابْنِ وَهْبٍ ، ثنا أَبُو غَسَّانَ الْمَدَنِيُّ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ اللَّهَ كَرِيمٌ يُحِبُّ الْكَرَمَ وَيُحِبُّ مَعَالِيَ الْأَخْلَاقِ وَيَكْرَهُ سَفْسَافَهَا "

(1/102)

152 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، وَحدثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مَسْلَمَةَ * ، ثنا عُثْمَانُ بْنُ سَعِيدٍ ، قَالَا: ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا فُضَيْلُ بْنُ عِيَاضٍ ، ثنا الصَّنْعَانِيُّ مُحَمَّدُ بْنُ ثَوْرٍ ، عَنْ مَعْمَرٍ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ كَرِيمٌ يُحِبُّ الْكَرَمَ ، وَمَعَالِيَ الْأَخْلَاقِ ، وَيُبْغِضُ سَفْسَافَهَا " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادَيْنِ جَمِيعًا ، وَلَمْ يُخَرِّجَاهُ وَحَجَّاجُ بْنُ قَمَرِيٍّ شَيْخٌ مِنْ أَهْلِ مِصْرَ ثِقَةٌ مَأْمُونٌ وَلَعَلَّهُمَا أَعْرَضَا عَنْ إِخْرَاجِهِ بِأَنَّ الثَّوْرِيَّ أَعْضَلَهُ "
__________
حاشية الشقيري :
* صوابه : "سَلَمَةَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6246 (ج6/ص127) - .

(1/102)

153 - كَمَا أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجَّهِ ، ثنا عَبْدَانُ ، ثنا عَبْدُ اللَّهِ ، عَنْ سُفْيَانَ ، قَالَ: سَمِعْتُ أَبَا حَازِمٍ ، عَنْ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ كَرِيزٍ الْخُزَاعِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ كَرِيمٌ يُحِبُّ الْكَرَمَ ، وَمَعَالِيَ الْأُمُورِ ، وَيُبْغِضُ - أَوْ قَالَ: يَكْرَهُ سَفْسَافَهَا - " .
" وَهَذَا لَا يُوهِنُ حَدِيثَ سَهْلِ بْنِ سَعْدٍ عَلَى مَا قَدَّمْتُ ذِكْرَهُ مِنْ قَبُولِ الزِّيَادَاتِ مِنَ الثِّقَاتِ ، وَاللَّهُ أَعْلَمُ "

(1/102)

154 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ، وَأَحْمَدُ بْنُ إِبْرَاهِيمَ ، قَالَا: ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنِ الصَّقْعَبِ بْنِ زُهَيْرٍ ، وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَاللَّفْظُ لَهُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو قُدَامَةَ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي ، قَالَ: سَمِعْتُ الصَّقْعَبَ بْنَ زُهَيْرٍ ، يُحَدِّثُ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْرَابِيٌّ عَلَيْهِ جُبَّةٌ مِنْ طَيَالِسَةٍ مَكْفُوفَةٍ بِالدِّيبَاجِ ، فَقَالَ: إِنَّ صَاحِبَكُمْ هَذَا يُرِيدُ رَفْعَ كُلِّ رَاعٍ وَابْنِ رَاعٍ ، وَيَضَعُ كُلَّ فَارِسٍ وَابْنَ فَارِسٍ ، فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَلَسَ ، فَقَالَ: " إِنَّ نُوحًا لَمَّا حَضَرَتْهُ الْوَفَاةُ دَعَا ابْنَيْهِ فَقَالَ: إِنِّي قَاصٌّ عَلَيْكُمَا الْوَصِيَّةَ: آمُرُكُمَا بِاثْنَيْنِ وَأَنْهَاكُمَا عَنِ اثْنَيْنِ: أَنْهَاكُمَا عَنِ الشِّرْكِ وَالْكِبْرِ وَآمُرُكُمَا بِلَا إِلَهَ إِلَّا اللَّهُ ، فَإِنَّ السَّمَاوَاتِ وَالْأَرْضَ وَمَا فِيهِنَّ لَوْ وُضِعَتْ فِي كِفَّةِ الْمِيزَانِ وَوُضِعَتْ لَا إِلَهَ إِلَّا اللَّهُ فِي الْكِفَّةِ الْأُخْرَى كَانَتْ أَرْجَحَ مِنْهُمَا ، وَلَوْ أَنَّ السَّمَاوَاتِ وَالْأَرْضَ وَمَا فِيهِمَا كَانَتْ حَلْقَةً فَوُضِعَتْ لَا إِلَهَ إِلَّا اللَّهُ عَلَيْهِمَا لَقَصَمَتْهُمَا ، وَآمُرُكُمَا بِسُبْحَانَ اللَّهِ وَبِحَمْدِهِ فَإِنَّهُمَا صَلَاةُ كُلِّ شَيْءٍ وَبِهَا يُرْزَقُ كُلُّ شَيْءٍ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَا لِلصَّقْعَبِ بْنِ زُهَيْرٍ فَإِنَّهُ ثِقَةٌ قَلِيلُ الْحَدِيثِ ، سَمِعْتُ أَبَا الْحَسَنِ عَلِيَّ بْنَ مُحَمَّدِ بْنِ عُمَرَ يَقُولُ: سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ أَبِي حَاتِمٍ يَقُولُ: سَأَلْتُ أَبَا زُرْعَةَ ، عَنِ الصَّقْعَبِ بْنِ زُهَيْرٍ فَقَالَ: ثِقَةٌ ، وَهُوَ أَخُو الْعَلَاءِ بْنِ زُهَيْرٍ ، وَهَذَا مِنَ الْجِنْسِ الَّذِي يَقُولُ: إِنَّ الثِّقَةَ إِذَا وَصَلَهُ لَمْ يَضُرَّهُ إِرْسَالُ غَيْرِهِ " .

155 - فَقَدْ أَخْبَرَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، قَالَ: قَالَ رَجُلٌ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا رَأَيْتُ رَجُلًا أَعْطَى لَرَاعِي الْغَنَمِ مِنْ مُحَمَّدٍ ، ثُمَّ ذَكَرَهُ بِنَحْوٍ مِنْهُ

(1/103)

156 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَاصِمٍ الرَّازِيُّ ، ثنا ابْنُ نُمَيْرٍ ، وَيَحْيَى بْنُ أَيُّوبَ ، وَأَبُو مُوسَى الْأَنْصَارِيُّ ، وَمَنْصُورُ بْنُ أَبِي مُزَاحِمٍ ، وَمُحَمَّدُ بْنُ الصَّبَّاحِ ، قَالُوا: ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، [ص:104] وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ الطَّيَالِسِيِّ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، وَحدثنا عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا شُجَاعُ بْنُ مَخْلَدٍ ، وَإِسْمَاعِيلُ بْنُ سَالِمٍ ، قَالَا: حَدَّثَنَا أَبُو بَكْرٍ ، عَنْ أَبِي حَصِينٍ ، وَفِي حَدِيثِ إِسْمَاعِيلَ بْنِ سَالِمٍ ، ثنا أَبُو حَصِينٍ ، عَنْ أَبِي بُرْدَةَ ، قَالَ: كُنْتُ جَالِسًا عِنْدَ عُبَيْدِ اللَّهِ بْنِ زِيَادٍ فَأُتِيَ بِرُءُوسِ الْخَوَارِجِ كُلَّمَا جَاءَ رَأْسٌ قُلْتُ: إِلَى النَّارِ ، فَقَالَ عَبْدُ اللَّهِ بْنُ يَزِيدَ الْأَنْصَارِيُّ: أَوَلَا تَعْلَمُ يَا ابْنَ أَخِي أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ عَذَابَ هَذِهِ الْأُمَّةِ جُعِلَ فِي دُنْيَاهَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَا أَعْلَمُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ صَحِيحٌ "

(1/103)

157 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ ، ثنا مُوسَى بْنُ هَارُونَ ، وَالْحَسَنُ بْنُ سُفْيَانَ ، قَالَا: حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا يَحْيَى بْنُ زَكَرِيَّا ، عَنْ إِبْرَاهِيمَ بْنِ سُوَيْدٍ النَّخَعِيِّ ، وَكَانَ ثِقَةً ، عَنِ الْحَسَنِ بْنِ الْحَكَمِ النَّخَعِيِّ ، عَنْ أَبِي بُرْدَةَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ يَزِيدَ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " عَذَابُ أُمَّتِي فِي دُنْيَاهَا "

(1/104)

158 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا أَزْهَرُ بْنُ سَعْدٍ ، ثنا حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، عَنْ أَبِي بَلْجٍ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى ، عَنْ أَبِيهِ ، قَالَ: ذُكِرَ الطَّاعُونُ عِنْدَ أَبِي مُوسَى الْأَشْعَرِيِّ ، فَقَالَ أَبُو مُوسَى: سَأَلْنَا عَنْهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " إِخْوَانِكُمْ - أَوْ قَالَ: أَعْدَاؤُكُمْ - مِنَ الْجِنِّ وَهُوَلَكُمْ شَهَادَةٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " . وَهَكَذَا رَوَاهُ أَبُو عَوَانَةَ ، عَنْ أَبِي بَلْجٍ .

159 - أَخْبَرَنِيهِ أَبُو الطَّاهِرِ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الدِّهْقَانُ ، ثنا أَبُو بَكْرِ بْنُ رَجَاءِ بْنِ السِّنْدِيِّ ، ثنا عَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ ، وَمُحَمَّدُ بْنُ أَبِي عَتَّابٍ ، قَالَا: ثنا يَحْيَى بْنُ حَمَّادٍ ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى ، عَنْ أَبِيهِ عَبْدِ اللَّهِ بْنِ قَيْسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(1/104)

160 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، عَنْ عُبَيْدِ اللَّهِ ، وَحدثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى , ومُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا مُسَدَّدٌ ، ثنا يَحْيَى ، عَنْ عُبَيْدِ اللَّهِ ، عَنْ نَافِعٍ ، عَنْ سَعِيدِ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي مُوسَى ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لَعِبَ بِالنَّرْدِ فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ لِوَهْمٍ وَقَعَ لِعَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ أَبِي هِنْدٍ لِسُوءِ حِفْظِهِ فِيهِ "

(1/105)

161 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ سَعِيدِ بْنِ أَبِي هِنْدٍ ، يُحَدِّثُ عَنْ أَبِيهِ ، عَنْ رَجُلٍ ، عَنْ أَبِي مُوسَى ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ لَعِبَ بِالْكِعَابِ - أَوْ قَالَ بِالْكَعِبَاتِ - فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ " .
" وَهَذَا مِمَّا لَا يُوهِنُ حَدِيثَ نَافِعٍ وَلَا يُعَلِّلُهُ فَقَدْ تَابَعَ يَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الْهَادِ نَافِعًا عَلَى رِوَايَةِ سَعِيدِ بْنِ أَبِي هِنْدٍ "

(1/105)

162 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، حَدَّثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ اللَّيْثُ بْنُ سَعْدٍ ، عَنِ ابْنِ الْهَادِ ، عَنْ سَعِيدِ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذُكِرَ عِنْدَهُ النَّرْدُ " عَصَى اللَّهَ وَرَسُولَهُ عَصَى اللَّهَ وَرَسُولَهُ مَنْ ضَرَبَ بِكِعَابِهَا يَلْعَبُ بِهَا "

(1/105)

163 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذَ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ الْعَطَّارُ ، بِمَكَّةَ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ مِسْعَرٍ ، عَنْ إِبْرَاهِيمَ السَّكْسَكِيِّ ، عَنِ ابْنِ أَبِي أَوْفَى ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ خِيَارَ عِبَادِ اللَّهِ الَّذِينَ يُرَاعُونَ الشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ وَالْأَظِلَّةَ لِذِكْرِ اللَّهِ " . قَالَ بِشْرُ بْنُ مُوسَى: وَلَمْ يَكُنْ هَذَا الْحَدِيثُ عِنْدَ الْحُمَيْدِيِّ فِي مُسْنَدِهِ .
" هَذَا إِسْنَادٌ صَحِيحٌ ، وَعَبْدُ الْجَبَّارِ الْعَطَّارُ ثِقَةٌ وَقَدِ احْتَجَّ مُسْلِمٌ وَالْبُخَارِيُّ بِإِبْرَاهِيمَ السَّكْسَكِيِّ وَإِذَا صَحَّ مِثْلُ هَذِهِ الِاسْتِقَامَةِ لَمْ يَضُرَّهُ تَوْهِينُ مَنْ أَفْسَدَ إِسْنَادَهُ "

(1/105)

164 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، بِمَرْوَ ، وَأَخْبَرَنَا أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، عَنْ مِسْعَرٍ ، عَنْ إِبْرَاهِيمَ السَّكْسَكِيِّ ، قَالَ: حَدَّثَنِي أَصْحَابُنَا ، عَنْ أَبِي الدَّرْدَاءِ ، أَنَّهُ قَالَ: إِنَّ " أَحَبَّ عِبَادِ اللَّهِ إِلَى اللَّهِ الَّذِينَ يُحَبِّبُونَ اللَّهَ إِلَى النَّاسِ وَالَّذِينَ يُرَاعُونَ الشَّمْسَ وَالْقَمَرَ " .
" هَذَا لَا يُفْسِدُ الْأَوَّلَ وَلَا يُعَلِّلُهُ فَإِنَّ ابْنَ عُيَيْنَةَ حَافِظٌ ثِقَةٌ ، وَكَذَلِكَ ابْنُ الْمُبَارَكِ إِلَّا أَنَّهُ أَتَى بِأَسَانِيدَ أُخَرَ كَمَعْنَى الْحَدِيثِ الْأَوَّلِ "

(1/106)

165 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، وَأَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنْبَرِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَحَدَّثَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، قَالُوا: ثنا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثنا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: أَوْصِنِي ، قَالَ: " تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا ، وَتُقِيمُ الصَّلَاةَ ، وَتُؤْتِي الزَّكَاةَ ، وَتَصُومُ شَهْرَ رَمَضَانَ ، وَتَحُجُّ الْبَيْتَ وَتَعْتَمِرُ ، وَتَسْمَعُ وَتُطِيعُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَإِنَّ رُوَاتَهُ عَنْ آخِرِهِمْ ثِقَاتٌ وَلَمْ يُخَرِّجَاهُ تَوَقِّيًا لِمَا "

(1/106)

166 - سَمِعْتُ عَلِيَّ بْنَ عِيسَى ، يَقُولُ: سَمِعْتُ الْحُسَيْنَ بْنَ مُحَمَّدِ بْنِ زِيَادٍ ، يَقُولُ: ثنا مُحَمَّدُ بْنُ رَافِعٍ ، ثنا مُحَمَّدُ بْنُ بِشْرٍ ، قَالَ: حَدَّثَنِيهِ عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْعُمَرِيُّ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنِ الْحَسَنِ ، قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى عُمَرَ فَسَأَلَهُ عَنِ الدِّينِ ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، عَلِّمْنِي الدِّينَ ، قَالَ: " تَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، وَتُقِيمُ الصَّلَاةَ ، وَتُؤْتِي الزَّكَاةَ ، وَتَصُومُ رَمَضَانَ ، وَتَحُجُّ الْبَيْتَ ، وَعَلَيْكَ بِالْعَلَانِيَةِ وَإِيَّاكَ وَالسِّرَ ، وَإِيَّاكَ وَكُلَّ شَيْءٍ تَسْتَحْيِ مِنْهُ " ، قَالَ: فَإِذَا لَقِيتَ اللَّهَ قُلْتَ: أَمَرَنِي بِهَذَا عُمَرُ بْنُ الْخَطَّابِ ، فَقَالَ: " يَا عَبْدَ اللَّهِ خُذْ بِهَذَا فَإِذَا لَقِيتَ اللَّهَ تَعَالَى فَقُلْ مَا بَدَا لَكَ " .
[ص:107]
قَالَ الْقَبَّانِيُّ: قُلْتُ لِمُحَمَّدِ بْنِ يَحْيَى: أَيُّهُمَا الْمَحْفُوظُ ، حَدِيثُ يُونُسَ ، عَنِ الْحَسَنِ ، عَنْ عُمَرَ ، أَوْ نَافِعٍ ، عَنْ ابْنِ عُمَرَ ؟ فَقَالَ: مُحَمَّدُ بْنُ يَحْيَى حَدِيثُ الْحَسَنِ أَشْبَهُ . قَالَ الْحَاكِمُ: " فَرَضِيَ اللَّهُ عَنْ مُحَمَّدِ بْنِ يَحْيَى تَوَرَّعَ عَنِ الْجَوَابِ حَذَرًا لِمُخَالَفَةِ قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعْ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكَ " وَلَوْ تَأَمَّلَ الْحَدِيثَيْنِ لَظَهَرَ لَهُ أَنَّ الْأَلْفَاظَ مُخْتَلِفَةٌ ، وَهُمَا حَدِيثَانِ مُسْنَدَانِ وَحِكَايَةٌ ، وَلَا يُحْفَظُ لِعُبَيْدِ اللَّهِ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ غَيْرُ حَدِيثِ الْإِمَارَةِ ، وَقَدْ تَفَرَّدَ بِهِ الدَّرَاوَرْدِيُّ ، وَسَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ ثِقَةٌ مَأْمُونٌ ، وَقَدْ رَوَاهُ عَنْهُ غَيْرُ مُحَمَّدِ بْنِ الصَّبَّاحِ عَلَى أَنَّ مُحَمَّدَ بْنَ الصَّبَّاحِ أَيْضًا ثِقَةٌ مَأْمُونٌ "

(1/106)

167 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ بْنِ أَبِي غَرْزَةَ الْغِفَارِيِّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ سَعِيدِ بْنِ مَسْرُوقٍ ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ عُمَرُ: لَا وَأَبِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَحْلِفُوا بِآبَائِكُمْ ، مَنْ حَلَفَ بِشَيْءٍ دُونَ اللَّهِ فَقَدْ أَشْرَكَ "

(1/107)

168 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ يَحْيَى ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ سُفْيَانُ ، عَنْ أَبِيهِ ، وَالْأَعْمَشِ ، وَمَنْصُورٍ ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ ، عَنِ ابْنِ عُمَرَ ، قَالَ: كَانَ عُمَرُ يَحْلِفُ وَأَبِي فَنَهَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مَنْ حَلَفَ بِشَيْءٍ مِنْ دُونِ اللَّهِ فَقَدْ أَشْرَكَ " وَقَالَ الْآخَرُ: " فَهُوَ شِرْكٌ "

(1/107)

169 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ الْمُغِيرَةِ ، ثنا جَرِيرٌ ، عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ ، عَنِ ابْنِ عُمَرَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ كَفَرَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، وَإِنَّمَا أَوْدَعْتُهُ كِتَابَ الْإِيمَانِ لِلَفْظِ الشِّرْكِ فِيهِ ، وَفِي حَدِيثِ مُصْعَبِ بْنِ الْمِقْدَامِ ، عَنْ إِسْرَائِيلَ " فَقَدْ كَفَرَ " [ص:108] فَأَمَّا الشَّيْخَانِ فَإِنَّمَا أَخْرَجَاهُ مِنْ حَدِيثِ سَالِمٍ وَنَافِعٍ وَعَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنْ أَبِي عُمَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِعُمَرَ: " إِنَّ اللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ " فَقَطْ ، وَهَذَا غَيْرُ ذَاكَ "

(1/107)

170 - أَخْبَرَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ الْمِصْرِيُّ ، ثنا أَبُو غَسَّانَ ، عَنْ حَسَّانَ بْنِ عَطِيَّةَ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْعِيُّ وَالْحَيَاءُ : شُعْبَتَانِ مِنَ الْإِيمَانِ ، وَالْبَذَاءُ وَالْجَفَاءُ : شُعْبَتَانِ مِنَ النِّفَاقِ " .
" وَهَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِهِمَا "

(1/108)

171 - حَدَّثَنَاهُ أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ بِالطَّابِرَانِ ، وَأَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، قَالَا: ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا هُشَيْمٌ ، عَنْ مَنْصُورِ بْنِ زَاذَانَ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَيَاءُ مِنَ الْإِيمَانِ ، وَالْإِيمَانُ فِي الْجَنَّةِ ، وَالْبَذَاءُ مِنَ الْجَفَاءِ ، وَالْجَفَاءُ فِي النَّارِ " .
" وَلَهُ شَاهِدٌثَانٍ عَلَى شَرْطِ مُسْلِمٍ "

(1/108)

172 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدُوسٍ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا مُحَمَّدُ بْنُ بِشْرٍ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَيَاءُ مِنَ الْإِيمَانِ ، وَالْإِيمَانُ فِي الْجَنَّةِ ، وَالْبَذَاءُ مِنَ الْجَفَاءِ ، وَالْجَفَاءُ فِي النَّارِ "

(1/108)

173 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا الْقَعْنَبِيُّ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، وَأَنْبَأَ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا يَحْيَى بْنُ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، عَنْ [ص:109] خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنِ أَكْمَلِ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا وَأَلْطَفُهُمْ بِأَهْلِهِ " .
" رُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ ثِقَاتٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/108)

174 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ عِمْرَانَ بْنِ الْحَكَمِ السُّلَمِيِّ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَتْ قُرَيْشٌ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ادْعُ رَبَّكَ أَنْ يَجْعَلَ لَنَا الصَّفَا ذَهَبًا وَنُؤْمِنُ بِكَ ، قَالَ: " أَتَفْعَلُونَ ؟ " قَالُوا: نَعَمْ ، فَدَعَا ، فَأَتَاهُ جِبْرِيلُ ، فَقَالَ: إِنَّ اللَّهَ يَقْرَأُ عَلَيْكَ السَّلَامَ وَيَقُولُ: إِنْ شِئْتَ أَصْبَحَ الصَّفَا ذَهَبًا فَمَنْ كَفَرَ بَعْدَ ذَلِكَ عَذَّبْتُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ ، وَإِنْ شِئْتَ فَتَحْتُ لَهُمْ أَبْوَابَ التَّوْبَةِ وَالرَّحْمَةِ ، قَالَ: " بَلْ بَابُ التَّوْبَةِ وَالرَّحْمَةِ "

175 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو نُعَيْمٍ ، وَمُحَمَّدُ بْنُ كَثِيرٍ ، قَالَا: ثنا سُفْيَانُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، فَذَكَرَهُ بِإِسْنَادِهِ وَنَحْوِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ مَحْفُوظٌ مِنْ حَدِيثِ الثَّوْرِيِّ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ وَعِمْرَانَ بْنِ الْحَكَمِ السُّلَمِيِّ تَابِعِيٌّ كَبِيرٌ مُحْتَجٌّ بِهِ ، وَإِنَّمَا أَهْمَلَا هَذَا الْحَدِيثَ - وَاللَّهُ أَعْلَمُ - لِخِلَافٍ وَقَعَ مِنْ يَحْيَى بْنِ سَلَمَةَ بْنِ كُهَيْلٍ فِي إِسْنَادِهِ وَيَحْيَى كَثِيرُ الْوَهْمِ عَلَى أَبِيهِ "

(1/109)

176 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَمْرَوَيْهِ الصَّفَّارُ ، بِبَغْدَادَ ، [ص:110] (وَ) ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْأَحْوَصُ بْنُ جَوَّابٍ ، ثنا يَحْيَى بْنُ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ عِمْرَانَ بْنِ الْجَعْدِ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ قُرَيْشًا قَالَتْ: يَا مُحَمَّدُ ادْعُ رَبَّكَ أَنْ يَجْعَلَ الصَّفَا ذَهَبًا وَنُؤْمِنُ لَكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَفْعَلُونُ ؟ " قَالُوا: نَعَمْ ، فَأَتَى جِبْرِيلُ ، فَقَالَ: اسْتَوْثِقْ ، ثُمَّ أُتِيَ جِبْرِيلُ ، فَقَالَ: يَا مُحَمَّدُ إِنَّ اللَّهَ قَدْ أَعْطَاكَ مَا سَأَلْتَ إِنْ شِئْتَ أَصْبَحَ لَكَ الصَّفَا ذَهَبًا وَمَنْ كَفَرَ بَعْدَ ذَلِكَ عَذَّبْتُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ ، وَإِنْ شِئْتَ فَتَحْتُ لَهُمْ بَابَ التَّوْبَةِ وَالْإِنَابَةِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَابُ التَّوْبَةِ وَالرَّحْمَةِ أَحَبُّ إِلَيَّ " .
" هَذَا الْوَهْمُ لَا يُوهِنُ حَدِيثَ الثَّوْرِيِّ ، فَإِنِّي لَا أَعْرِفُ عِمْرَانَ بْنَ الْجَعْدِ فِي التَّابِعِينَ ، وَإِنَّمَا رَوَى إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ عِمْرَانَ بْنِ أَبِي الْجَعْدِ ، فَأَمَّا عِمْرَانُ بْنُ الْجَعْدِ ، فَإِنَّهُ مِنْ أَتْبَاعِ التَّابِعِينَ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 8679 (ج7/ص649) - .

(1/109)

177 - أَخْبَرَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الْمَكِّيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ ، وَعَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عَمْرِو بْنِ أَبِي عُمَرَ ، وَمَوْلَى الْمُطَّلِبِ ، عَنْ أَبِي مُوسَى ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ عَمِلَ سَيِّئَةً فَكَرِهَهَا حِينَ يَعْمَلُ وَعَمِلَ حَسَنَةً فَسُرَّ بِهَا فَهُوَ مُؤْمِنٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، وَقَدْ ذَكَرْتُ فِيمَا تَقَدَّمَ مِنْ خِطْبَةِ عُمَرَ بِالْجَابِيَةِ وَأَنَّهُمَا لَمْ يُخَرِّجَاهُ وَهَذَا بِغَيْرِ ذَلِكَ اللَّفْظِ أَيْضًا "

(1/110)

178 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثنا الْحَسَنُ بْنُ سَلَّامٍ ، ثنا قَبِيصَةُ ، وَأَخْبَرَنَا أَبُو الْعَبَّاسِ بْنُ أَحْمَدَ بْنِ مُحَمَّدٍ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، قَالَا: ثنا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ ، عَنْ أَبِي ذَرٍّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا ذَرٍّ ، اتَّقِ اللَّهَ حَيْثُ كُنْتَ ، وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تَمْحُهَا ، وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ " .[ص:111]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/110)

179 - حَدَّثَنَاهُ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي حَرْمَلَةُ بْنُ عِمْرَانَ التُّجِيبِيُّ ، أَنَّ أَبَا السِّمْطِ سَعِيدَ بْنَ أَبِي سَعِيدٍ الْمَهْرِيَّ ، حَدَّثَهُ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، أَنَّ مُعَاذَ بْنَ جَبَلٍ ، أَرَادَ سَفَرًا ، فَقَالَ: يَا رَسُولَ اللَّهِ أَوْصِنِي ، قَالَ: " اعْبُدِ اللَّهَ وَلَا تُشْرِكْ بِهِ شَيْئًا " قَالَ: يَا رَسُولَ اللَّهِ زِدْنِي ، قَالَ: " إِذَا أَسَأْتَ فَأَحْسِنْ " قَالَ: يَا رَسُولَ اللَّهِ زِدْنِي ، قَالَ: " اسْتَقِمْ وَلْتُحَسِّنْ خُلُقَكَ " .
" هَذَا حَدِيثٌ حَسَنٌ صَحِيحُ الْإِسْنَادِ مِنْ رِوَايَةِ الْبَصْرِيِّينَ وَلَمْ يُخَرِّجَاهُ "

(1/111)

180 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو عَاصِمٍ ، ثنا زَكَرِيَّا بْنُ إِسْحَاقَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ } [النجم: 32] قَالَ: هُوَأَنْ يَأْتِيَ الرَّجُلُ الْفَاحِشَةَ ثُمَّ يَتُوبُ مِنْهَا ، قَالَ: وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ إِنْ تَغْفِرْ تَغْفِرْ جَمَّا وَأَيُّ عَبْدٍ لَكَ لَا أَلَمَّا ؟ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا خَرَّجَا حَدِيثَ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنْ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: لَمْ أَرَ شَيْئًا أَقْرَبَ بِاللَّمَمِ مِنَ الَّذِي قَالَ أَبُو هُرَيْرَةَ: كُتِبَ عَلَى ابْنِ آدَمَ حَظُّهُ مِنَ الزِّنَا ، الْحَدِيثَ . وَالَّذِي عِنْدِي أَنَّهُمَا تَرَكَا حَدِيثَ عَمْرِو بْنِ دِينَارٍ لِلْحَدِيثِ الَّذِي "

(1/111)

181 - حَدَّثَنَاهُ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، [ص:112] وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا شُعْبَةُ ، ثنا مَنْصُورٌ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، فِي هَذِهِ الْآيَةِ { إِلَّا اللِّمَمَ } [النجم: 32] قَالَ: " الَّذِي يُلِمُّ بِالذَّنْبِ ثُمَّ يَدَعُهُ ، أَلَمْ تَسْمَعْ قَوْلَ الشَّاعِرِ:
[ البحر الرجز]
إِنْ تَغْفِرِ اللَّهُمَّ تَغْفِرْ جَمَّا ... وَأَيُّ عَبْدٍ لَكَ لَا أَلَمَّا " .
وَهَذَا التَّوْقِيفُ لَا يُوهِنُ السَّنَدَ الْأَوَّلَ ، فَإِنَّ زَكَرِيَّا بْنَ إِسْحَاقَ حَافِظٌ ثِقَةٌ ، وَقَدْ حَدَّثَ بِهِ رَوْحُ بْنُ عُبَادَةَ ، عَنْ زَكَرِيَّا ، وَقَدْ ذَكَرْتُ فِي شَرَائِطِ هَذَا الْكِتَابِ إِخْرَاجُ التَّفَاسِيرِ عَنْ الصَّحَابَةِ "

(1/111)

182 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ هِلَالِ بْنِ عَلِيٍّ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " كُلُّ أُمَّتِي يَدْخُلُ الْجَنَّةَ إِلَّا مَنْ أَبَى " قَالُوا: وَمَنْ يَأْبَى يَا رَسُولَ اللَّهِ ؟ قَالَ: " مَنْ عَصَانِي فَقَدْ أَبَى " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ إِسْنَادٌ آخَرُ ، عَنْ أَبِي هُرَيْرَةَ عَلَى شَرْطِهِمَا "

(1/112)

183 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، حَدَّثَنِي أَبِي ، عَنْ صَالِحِ بْنِ كَيْسَانَ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَتَدْخُلُنَّ الْجَنَّةَ إِلَّا مَنْ أَبَى وَشَرَدَ عَلَى اللَّهِ كَشِرَادِ الْبَعِيرِ " . وَلَهُ شَاهِدٌ أَيْضًا ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ

(1/112)

184 - أَخْبَرْنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ أَبِي خَالِدٍ * ، قَالَ: مَرَّ أَبُو أُمَامَةَ الْبَاهِلِيُّ عَلَى خَالِدِ بْنِ يَزِيدَ بْنِ مُعَاوِيَةَ فَسَأَلَهُ عَنْ أَلْيَنِ كَلِمَةٍ سَمِعَهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:113] وَسَلَّمَ ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " كُلُّكُمْ يَدْخُلُ الْجَنَّةَ إِلَّا مَنْ شَرَدَ عَلَى اللَّهِ شِرَادَ الْبَعِيرِ عَلَى أَهْلِهِ "
__________
حاشية الشقيري :
* صوابه : "عَلِيِّ بْنِ خَالِدٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6419 (ج6/ص239) - ، وليس "أَبِي خَالِدٍ" .

(1/112)

185 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، حَدَّثَنَا الْحَسَنُ * بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا هَوْذَةُ بْنُ خَلِيفَةَ ، ثنا عَوْفٌ ، حَدَّثَنِي مُحَمَّدُ بْنُ سِيرِينَ ، وَخِلَاسٌ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ لِلَّهِ مِائَةَ رَحْمَةٍ قَسَمَ مِنْهَا رَحْمَةً بَيْنَ أَهْلِ الدُّنْيَا فَوَسِعَتْهُمْ إِلَى آجَالِهِمْ ، وَأَخَّرَ تِسْعَةً وَتِسْعِينَ لِأَوْلِيَائِهِ ، وَإِنَّ اللَّهَ عَزَّ وَجَلَّ قَابِضٌ تِلْكَ الرَّحْمَةَ الَّتِي قَسَمَهَا بَيْنَ أَهْلِ الدُّنْيَا إِلَى تِسْعٍ وَتِسْعِينَ فَكَمَّلَهَا مِائَةَ رَحْمَةٍ لِأَوْلِيَائِهِ يَوْمَ الْقِيَامَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا اتَّفَقَا فِيهِ عَلَى حَدِيثِ الزُّهْرِيِّ ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي هُرَيْرَةَ ، وَسُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَبِي عُثْمَانَ ، عَنْ سَلْمَانَ مُخْتَصَرًا ، ثُمَّ أَخْرَجَهُ مُسْلِمٌ ، مِنْ حَدِيثِ عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ أَكْمَلَ مِنَ الْحَدِيثَيْنِ وَلَهُ شَاهِدٌ عَلَى نَسَقِ حَدِيثِ عَوْفٍ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18031 (ج14/ص473) - .

(1/113)

186 - أَخْبَرَنَا أَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْحَجَّاجُ بْنُ أَبِي زَيْنَبَ ، قَالَ: سَمِعْتُ أَبَا عُثْمَانَ النَّهْدِيَّ ، يُحَدِّثُ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ خَلَقَ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِائَةَ رَحْمَةٍ كُلُّ رَحْمَةٍ طِبَاقُهَا طِبَاقُ السَّمَاوَاتِ وَالْأَرْضِ ، فَقَسَمَ رَحْمَةً بَيْنَ جَمِيعِ الْخَلَائِقِ وَأَخَّرَ تِسْعَةً وَتِسْعِينَ رَحْمَةً لِنَفْسِهِ ، فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ رَدَّ هَذِهِ الرَّحْمَةَ فَصَارَ مِائَةَ رَحْمَةٍ يَرْحَمُ بِهَا عِبَادَهُ " . وَلَهُ شَاهِدٌ آخَرُ مُفَسَّرٌ ، عَنْ جُنْدُبِ بْنِ عَبْدِ اللَّهِ

(1/113)

187 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي الْجُرَيْرِيُّ ، عَنْ أَبِي عَبْدِ اللَّهِ الْجِسْرِيِّ ، ثنا جُنْدُبٌ قَالَ: جَاءَ أَعْرَابِيٌّ فَأَنَاخَ رَاحِلَتَهُ ، ثُمَّ عَقَلَهَا ، فَصَلَّى خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا سَلَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى رَاحِلَتَهُ فَأَطْلَقَ عِقَالَهَا ، ثُمَّ رَكِبَهَا ، ثُمَّ نَادَى: اللَّهُمَّ ارْحَمْنِي وَمُحَمَّدًا وَلَا تُشْرِكْ فِي رَحْمَتِنَا أَحَدًا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا تَقُولُونَ أَهُوَ أَضَلُّ أَمْ بَعِيرُهُ ؟ أَلَمْ تَسْمَعُوا مَا قَالَ ؟ " قَالُوا: بَلَى . [ص:114] فَقَالَ: " لَقَدْ حَظَّرَ رَحْمَةً وَاسِعَةً ، إِنَّ اللَّهَ خَلَقَ مِائَةَ رَحْمَةٍ ، فَأَنْزَلَ رَحْمَةً تَعَاطَفَ بِهَا الْخَلَائِقُ جِنُّهَا وَإِنْسُهَا وَبَهَائِمُهَا ، وَعِنْدَهُ تِسْعَةٌ وَتِسْعُونَ ، تَقُولُونَ أَهُوَ أَضَلُّ أَمْ بَعِيرُهُ ؟ "

(1/113)

188 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، وَعَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَفَعَهُ أَحَدُهُمَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ جَبْرَائِيلَ كَانَ يَدُسُّ فِي فَمِ فِرْعَونَ الطِّينَ مَخَافَةَ أَنْ يَقُولَ لَا إِلَهَ إِلَّا اللَّهُ "

(1/114)

189 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، نا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى ، ثنا خَالِدُ بْنُ الْحَارِثِ ، ثنا شُعْبَةَ ، أَخْبَرَنِي عَدِيُّ بْنُ ثَابِتٍ ، وَعَطَاءُ بْنُ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ ذَكَرَ " أَنَّ جَبْرَئِيلَ جَعَلَ يَدُسُّ فِي فَمِ فِرْعَونَ الطِّينَ خَشْيَةَ أَنْ يَقُولَ: لَا إِلَهَ إِلَّا اللَّهُ فَيَرْحَمَهُ اللَّهُ " أَوْ قَالَ: خَشْيَةَ أَنْ يَرْحَمَهُ اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ ، عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/114)

190 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثنا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، وَأَنْبَأَ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عَبْدِ الْوَاحِدِ بْنِ حَمْزَةِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ فِي بَعْضِ صَلَاتِهِ: " اللَّهُمَّ حَاسِبْنِي حِسَابًا يَسِيرًا " فَلَمَّا انْصَرَفَ قُلْتُ: يَا رَسُولَ اللَّهِ ، مَا الْحِسَابُ ، قَالَ: " يُنْظَرُ فِي كِتَابِهِ وَيُتَجَاوَزُ عَنْهُ ، إِنَّهُ مَنْ نُوقِشَ الْحِسَابَ يَوْمَئِذٍ يَا عَائِشَةُ هَلَكَ ، وَكُلُّ مَا يُصِيبُ الْمُؤْمِنَ يُلْقِي اللَّهُ عَنْهُ حَتَّى الشَّوْكَةَ تَشُوكُهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَائِشَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ نُوقِشَ الْحِسَابَ عُذِّبَ " "

(1/114)

191 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجَّهِ ، ثنا عَبْدَانُ ، ثنا عَبْدُ اللَّهِ ، أَنْبَأَ أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ الْغَسَّانِيُّ ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ ، عَنْ شَدَّادِ بْنِ أَوْسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْكَيِّسُ مَنْ دَانَ نَفْسَهُ وَعَمِلَ لِمَا بَعْدَ الْمَوْتِ ، وَالْعَاجِزُ مَنْ أَتْبَعَ نَفْسَهُ هَوَاهَا ، وَتَمَنَّى عَلَى اللَّهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(1/115)

192 - أَخْبَرَنَا أَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، حَدَّثَنِي حُسَيْنُ * بْنُ عُثْمَانَ بْنِ عَبْدِ الرَّحْمَنِ [بْنِ عَوْفٍ] ، وَعَبْدُ الرَّحْمَنِ بْنُ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْمُؤْمِنُ مُكَفَّرٌ " .
" قَدِ اتَّفَقَا عَلَى عَبْدِ الرَّحْمَنِ بْنِ حُمَيْدٍ وَهَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ لِجَهَالَةِ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ الزُّهْرِيِّ هَذَا "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "حَسَنُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 1448 (ج2/ص154) ، وكما في "التاريخ الكبير" (2 / 300) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة .

(1/115)

193 - أَخْبَرَنَا أَبُو الْحَسَنِ * أَحْمَدُ بْنُ عُثْمَانَ الْآدَمِيُّ ، بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ، ثنا حَجَّاجُ بْنُ نُصَيْرٍ ، ثنا شَدَّادُ بْنُ سَعِيدٍ ، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ ، ثنا حَرَمِيُّ بْنُ عُمَارَةَ ، ثنا شَدَّادُ بْنُ سَعِيدٍ أَبُو طَلْحَةَ الرَّاسِبِيُّ ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تُحْشَرُ هَذِهِ الْأُمَّةُ عَلَى ثَلَاثَةِ أَصْنَافٍ: صِنْفٌ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ ، وَصِنْفٌ يُحَاسَبُونَ حِسَابًا يَسِيرًا ثُمَّ يَدْخُلُونَ الْجَنَّةَ ، وَصِنْفٌ يَجِيئُونَ عَلَى ظُهُورِهِمْ أَمْثَالُ الْجِبَالِ الرَّاسِيَاتِ ذُنُوبًا ، فَيَسْأَلُ اللَّهُ عَنْهُمْ وَهُوَأَعْلَمُ بِهِمْ فَيَقُولُ: مَا هَؤُلَاءِ ؟ فَيَقُولُونَ: هَؤُلَاءِ عَبِيدٌ مِنْ عِبَادَكَ فَيَقُولُ: حُطُّوهَا عَنْهُمْ وَاجْعَلُوهَا عَلَى الْيَهُودِ وَالنَّصَارَى وَأَدْخِلُوهُمْ بِرَحْمَتِي الْجَنَّةَ " .
" هَذَا حَدِيثٌ صَحِيحٌ مِنْ حَدِيثِ حَرَمِيِّ بْنِ عُمَارَةَ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، فَأَمَّا [ص:116] حَجَّاجُ بْنُ نَصْرٍ ** فَإِنِّي قَرَنْتُهُ إِلَى حَرَمِيٍّ لِأَنِّي عَلَوْتُ فِيهِ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسخة (أ) ، وكما في "الأنساب للسمعاني" (4 / 209) ، وفي ترجمته في "سير أعلام النبلاء" (15 / 568) .
** صوابه : "نُصَيْرٍ" ، كما جاء في النسختين (أ) و (ب) ، وكما جاء في إسناد الحديث .

(1/115)

194 - حَدَّثَنِي عَلِيُّ بْنُ بُنْدَارٍ الزَّاهِدُ * ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الْفِرْيَابِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى الزَّمِنُ ، ثنا خَالِدُ بْنُ الْحَارِثِ ، ثنا حُمَيْدٌ ، عَنْ أَنَسٍ ، قَالَ: كَانَ صَبِيٌّ عَلَى ظَهْرِ الطَّرِيقِ فَمَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ نَاسٌ فَلَمَّا رَأَتْ أُمُّ الصَّبِيِّ الْقَوْمَ خَشِيَتْ أَنْ يُوطَأَ ابْنُهَا فَسَمِعَتْ فَحَمَلَتْهُ فَقَالَتِ: ابْنِي ، ابْنِي ، قَالَ الْقَوْمُ يَا رَسُولَ اللَّهِ: مَا كَانَتْ هَذِهِ لِيُلْقَى ابْنُهَا فِي النَّارِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَلَا اللَّهُ يُلْقِي حَبِيبَهُ فِي النَّارِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* هو : "عَلِيُّ بنُ بُنْدَارَ بنِ الحُسَيْنِ الصُّوْفِيُّ العَابِدُ" ، وترجمته في "سير أعلام النبلاء" (16 /109) ، و"طبقات الصوفية" (ص 373) ، و"تاريخ الإسلام" (8 /116) .

(1/116)

195 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، قَالَ: قُرِئَ عَلَى مُحَمَّدِ بْنِ الْهَيْثَمِ الْقَاضِي وَأَنَا أَسْمَعُ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ أَبِي الْخَيْرِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ ، أَنَّ رَجُلًا أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَحَدُنَا يُذْنِبُ ، قَالَ: " يُكْتَبُ عَلَيْهِ " قَالَ: ثُمَّ يَسْتَغْفِرُ مِنْهُ وَيَتُوبُ ، قَالَ: " يُغْفَرُ لَهُ وَيُتَابُ عَلَيْهِ وَلَا يَمَلُّ اللَّهُ حَتَّى تَمَلُّوا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/116)

196 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، وَحَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ وَكِيعٌ ، عَنْ سُفْيَانَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي الضُّحَى ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " الْكَبَائِرُ مِنْ أَوَّلِ سُورَةِ النِّسَاءِ إِلَى { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ } [النساء: 31] مِنْ أَوَّلِ السُّورَةِ ثَلَاثِينَ آيَةً " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَجَبَ إِخْرَاجُهُ عَلَى مَا شَرَطْتُ فِي تَفْسِيرِ الصَّحَابَةِ "

(1/116)

197 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، إِمْلَاءً ، ثنا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ ، ثنا مُعَاذُ بْنُ هَانِئٍ ، ثنا حَرْبُ بْنُ شَدَّادٍ ، ثنا يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ سِنَانٍ ، عَنْ عُبَيْدِ [ص:117] بْنِ عُمَيْرٍ ، عَنْ أَبِيهِ ، أَنَّهُ حَدَّثَهُ وَكَانَتْ لَهُ صُحْبَةٌ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ فِي حَجَّةِ الْوَدَاعِ: " أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ الْمُصَلُّونَ مَنْ يُقِيمُ الصَّلَوَاتِ الْخَمْسِ الَّتِي كُتِبَتْ عَلَيْهِ ، وَيَصُومُ رَمَضَانَ ، وَيَحْتَسِبُ صَوْمَهُ يَرَى أَنَّهُ عَلَيْهِ حَقٌّ ، وَيُعْطِي زَكَاةَ مَالِهِ يَحْتَسِبُهَا ، وَيَجْتَنِبُ الْكَبَائِرَ الَّتِي نَهَى اللَّهُ عَنْهَا " ثُمَّ إِنَّ رَجُلًا سَأَلَهُ فَقَالَ: يَا رَسُولَ اللَّهِ ، مَا الْكَبَائِرُ ؟ فَقَالَ: " هُوَ تِسْعٌ: الشِّرْكُ بِاللَّهِ ، وَقَتْلُ نَفْسِ مُؤْمِنٍ بِغَيْرِ حَقٍّ ، وَفِرَارٌ يَوْمَ الزَّحْفِ ، وَأَكْلُ مَالِ الْيَتِيمِ ، وَأَكْلُ الرِّبَا ، وَقَذْفُ الْمُحْصَنَةِ ، وَعُقُوقُ الْوَالِدَيْنِ الْمُسْلِمَيْنِ ، وَاسْتِحْلَالُ الْبَيْتِ الْحَرَامِ قِبْلَتِكُمْ أَحْيَاءً وَأَمْوَاتًا " ، ثُمَّ قَالَ: " لَا يَمُوتُ رَجُلٌ لَمْ يَعْمَلْ هَؤُلَاءِ الْكَبَائِرَ ، وَيُقِيمُ الصَّلَاةَ ، وَيُؤْتِي الزَّكَاةَ إِلَّا كَانَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي دَارٍ أَبْوَابُهَا مَصَارِيعُ مِنْ ذَهَبٍ " .
" قَدِ احْتَجَّا بِرُوَاةِ هَذَا الْحَدِيثِ غَيْرِ عَبْدِ الْحَمِيدِ بْنِ سِنَانٍ ، فَأَمَّا عُمَيْرُ بْنُ قَتَادَةَ فَإِنَّهُ صَحَابِيٌّ وَابْنُهُ عُبَيْدٌ مُتَّفَقٌ عَلَى إِخْرَاجِهِ وَالِاحْتِجَاجِ بِهِ "

(1/116)

198 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا بِشْرُ بْنُ حُجْرٍ السَّامِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، قَالَ: الْتَقَى عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَابْنُ عَمْرٍو ، فَقَالَ لَهُ ابْنُ عَبَّاسٍ: " أَيُّ آيَةٍ فِي كِتَابِ اللَّهِ أَرْجَى عِنْدَكَ ؟ " قَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو: { يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } [الزمر: 53] فَقَالَ: " لَكِنَّ قَوْلَ إِبْرَاهِيمَ { رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } [البقرة: 260] هَذَا لِمَا فِي الصُّدُورِ وَيُوَسْوِسُ الشَّيْطَانُ فَرَضِيَ اللَّهُ مِنْ قَوْلِ إِبْرَاهِيمَ بِقَوْلِهِ { أَوَلَمْ تُؤْمِنْ قَالَ بَلَى } [البقرة: 260] " .
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/117)

199 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو النَّضْرِ ، عَنِ اللَّيْثِ بْنِ سَعْدٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنِ الْمُطَّلِبِ ، عَنْ عَائِشَةَ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الرَّجُلَ لَيُدْرِكُ بِحُسْنِ خُلُقِهِ دَرَجَاتِ ، قَائِمِ اللَّيْلِ صَائِمِ النَّهَارِ " .[ص:118]
" هَذَا حَدِيثٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَشَاهِدُهُ ، صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/117)

200 - أَخْبَرَنَا أَبُو سَعِيدٍ إِسْمَاعِيلُ بْنُ أَحْمَدَ الْبَاجِيُّ * ، أَنْبَأَ أَبُو يَعْلَى ، ثنا إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ الْعُرُوقِيُّ ، ثنا حِبَّانُ بْنُ هِلَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ بُدَيْلٍ ، عَنْ عَطَاءٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ لِيُبَلِّغُ الْعَبْدَ بِحُسْنِ خَلْقِهِ دَرَجَةَ الصَّوْمِ وَالصَّلَاةِ "
__________
حاشية الشقيري :
* صوابه : "التَّاجِرُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 19553 (ج15/ص391) - .

(1/118)

201 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ ، بِمِصْرَ ، أَنْبَأَنَا عُمَرُ بْنُ يُونُسَ بْنِ الْقَاسِمِ الْيَمَامِيِّ ، حَدَّثَنِي أَبِي ، أَنَّ عِكْرِمَةَ بْنَ خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ الْمَخْزُومِيَّ ، حَدَّثَهُ أَنَّهُ لَقِيَ عَبْدَ اللَّهِ بْنَ عُمَرَ بْنِ الْخَطَّابِ ، فَقَالَ لَهُ: يَا أَبَا عَبْدِ الرَّحْمَنِ إِنَّا بَنُو الْمُغِيرَةِ قَوْمٌ فِينَا نَخْوَةٌ فَهَلْ سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي ذَلِكَ شَيْئًا ؟ فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَا مِنْ رَجُلٍ يَتَعَاظَمُ فِي نَفْسِهِ وَيَخْتَالُ فِي مِشْيَتِهِ إِلَّا لَقِيَ اللَّهَ وَهُوَ عَلَيْهِ غَضْبَانُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/118)

202 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، حَدَّثَنِي مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، عَنْ أَبِيهِ ، عَنْ سُرَاقَةَ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُنَبِّئُكُمْ بِأَهْلِ الْجَنَّةِ ؟ الْمَغْلُوبُونَ الضُّعَفَاءُ ، وَأَهْلُ النَّارِ كُلُّ جَعْظَرِيٍّ جَوَّاظٍ مُسْتَكْبِرٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/118)

203 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثنا سَهْلُ بْنُ بَكَّارٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَتَادَةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَحْكِي عَنْ رَبِّهِ عَزَّ وَجَلَّ ، قَالَ: " الْكِبْرِيَاءُ رِدَائِي ، فَمَنْ [ص:119] نَازَعَنِي رِدَائِي قَصَمْتُهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا أَخْرَجَهُ مُسْلِمٌ مِنْ طَرِيقِ الْأَغَرِّ ، عَنْ أَبِي هُرَيْرَةَ بِغَيْرِ هَذَا اللَّفْظِ "

(1/118)

204 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرِّيِّ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثنا هَاشِمُ بْنُ الْقَاسِمِ ، ثنا شَيْبَانُ أَبُو مُعَاوِيَةَ ، عَنْ أَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْكَبُ الْحِمَارَ ، وَيَلْبَسُ الصُّوفَ ، وَيَعْتَقِلُ الشَّاةَ ، وَيَأْتِي مُرَاعَاةَ الضَّيْفِ "

(1/119)

205 - حَدَّثَنَا أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ أَحْمَدَ الْحِيرِيُّ * ، ثنا أَبُو بَكْرِ (بْنُ) مُحَمَّدِ بْنِ نُعَيْمٍ الْمَدَنِيُّ ، ثنا بِشْرُ بْنُ خَالِدٍ الْعَسْكَرِيُّ ، ثنا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، ثنا شَيْبَانُ أَبُو مُعَاوِيَةَ ، عَنْ أَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْكَبُ الْحِمَارَ ، وَيَلْبَسُ الصُّوفَ ، وَيَعْتَقِلُ الشَّاةَ ، وَيَأْتِي مُرَاعَاةَ الضَّيْفِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا ذَكَرْتُهُ فِي هَذِهِ الْمَوَاضِعِ لِأَنَّ هَذِهِ الْخَلَّالَ مِنَ الْإِيمَانِ وَلَهُ شَاهِدٌ يَنْفَرِدُ بِهِ زَبَّانُ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* ترجمته في "الأنساب للسمعاني" (5 / 385) :
"أبو الطيب المناديلي واسمه محمد بن أحمد بن الحسن الحيري المؤذن، وكان من الصالحين، حدث عن أهل نيسابور عن أبي أحمد محمد بن عبد الوهاب العبدي ومحمد بن عبد الرحيم بن مسعود القهندزي و (أحمد) بن معاذ السلمي وأقرانهم ومن أهل العراق عن إسماعيل بن إسحاق القاضي، ومن أهل الحجاز عن أبي يحيى بن أبي مسرة.
روى عنه الحاكم أبو عبد الله وذكر أنه كتب عنه إملاء قال: وتوفي في شهر رمضان سنة إحدى وأربعين وثلاث مئة"
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 12352 (ج10/ص103) - .

(1/119)

206 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ زَبَّانَ بْنِ فَائِدٍ ، عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ الْجُهَنِيِّ ، عَنْ أَبِيهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ تَرَكَ اللِّبَاسَ وَهُوَقَادِرٌ عَلَيْهِ تَوَاضُعًا لِلَّهِ دَعَاهُ اللَّهُ عَلَى رُءُوسِ الْخَلَائِقِ ، حَتَّى يُخَيَّرَ فِي حُلَلِ الْإِيمَانِ يَلْبَسُ أَيَّهَا شَاءَ "

(1/119)

207 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَلِيُّ بْنُ الْمَدِينِيِّ ، ثنا سُفْيَانُ ، ثنا أَيُّوبُ بْنُ عَائِذٍ الطَّائِيُّ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، قَالَ: خَرَجَ عُمَرُ بْنُ الْخَطَّابِ إِلَى الشَّامِ وَمَعَنَا أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ فَأَتَوْا عَلَى مَخَاضَةٍ وَعُمَرُ [ص:120] عَلَى نَاقَةٍ لَهُ فَنَزَلَ عَنْهَا وَخَلَعَ خُفَّيْهِ فَوَضَعَهُمَا عَلَى عَاتِقِهِ ، وَأَخَذَ بِزِمَامِ نَاقَتِهِ فَخَاضَ بِهَا الْمَخَاضَةَ ، فَقَالَ أَبُو عُبَيْدَةَ: يَا أَمِيرَ الْمُؤْمِنِينَ أَنْتَ تَفْعَلُ هَذَا ، تَخْلَعُ خُفَّيْكَ وَتَضَعُهُمَا عَلَى عَاتِقِكَ ، وَتَأْخُذُ بِزِمَامِ نَاقَتِكَ ، وَتَخُوضُ بِهَا الْمَخَاضَةَ ؟ مَا يَسُرُّنِي أَنَّ أَهْلَ الْبَلَدِ اسْتَشْرَفُوكَ ، فَقَالَ عُمَرُ: " أَوَّهْ لَمْ يَقُلْ ذَا غَيْرُكَ أَبَا عُبَيْدَةَ جَعَلْتُهُ نَكَالًا لَأُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّا كُنَّا أَذَلَّ قَوْمٍ فَأَعَزَّنَا اللَّهُ بِالْإِسْلَامِ فَمَهْمَا نَطْلُبُ الْعِزَّةَ بِغَيْرِ مَا أَعَزَّنَا اللَّهُ بِهِ أَذَلَّنَا اللَّهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ لِاحْتِجَاجِهِمَا جَمِيعًا بأيوبَ بْنِ عَائِذٍ الطَّائِيِّ وَسَائِرِ رُوَاتِهِ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ مِنْ حَدِيثِ الْأَعْمَشِ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ "

(1/119)

208 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، قَالَ: لَمَّا قَدِمَ عُمَرُ الشَّامَ لَقِيَهُ الْجُنُودُ وَعَلَيْهِ إِزَارٌ وَخُفَّانِ وَعِمَامَةٌ وَهُوَ آخِذٌ بِرَأْسِ بَعِيرِهِ يَخُوضُ الْمَاءَ ، فَقَالَ لَهُ - يَعْنِي قَائِلٌ - يَا أَمِيرَ الْمُؤْمِنِينَ تَلْقَاكَ الْجُنُودُ وَبَطَارِقَةُ الشَّامِ وَأَنْتَ عَلَى حَالِكَ هَذَا ؟ فَقَالَ عُمَرُ: " إِنَّا قَوْمٌ أَعَزَّنَا اللَّهُ بِالْإِسْلَامِ ، فَلَنْ نَبْتَغِيَ الْعِزَّةَ بِغَيْرِهِ "

(1/120)

209 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَنَا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، وَيَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَيْسَ مِنَّا مَنْ لَمْ يَرْحَمْ صَغِيرَنَا وَيَعْرِفْ حَقَّ كَبِيرِنَا " ،
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَقَدِ احْتَجَّ بِعَبْدِ اللَّهِ بْنِ عَامِرٍ الْيَحْصِبِيِّ وَلَمْ يُخَرِّجَاهُ " .
وَشَاهِدُهُ الْحَدِيثُ الْمَعْرُوفُ مِنْ حَدِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ ، وَغَيْرِهِ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ . وَفِي حَدِيثِ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ " وَيَأْمُرُ بِالْمَعْرُوفِ وَيَنْهَى عَنِ الْمُنْكَرِ " ، " وَإِنَّمَا تَرَكْتُهُ لِأَنَّ رَاوِيَةَ لَيْثِ بْنِ أَبِي سُلَيْمٍ "

(1/120)

210 - حَدَّثَنَا أَبُو أَحْمَدَ حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ ، بِبَغْدَادَ ، ثنا عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، وَأَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا وَارِثُ بْنُ عُبَيْدِ اللَّهِ ، قَالَا: ثنا عَبْدُ اللهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ خَالِدُ بْنُ مِهْرَانَ الْحَذَّاءُ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْبَرَكَةُ مَعَ أَكَابِرِكُمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(1/121)

211 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، وَثنا عَلِيُّ بْنُ حَمْشَاذَ ، أَنْبَأَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، قَالَا: ثنا يَحْيَى - يَعْنِيَانِ ابْنَ سَعِيدٍ - ثنا ابْنُ عَجْلَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي أُحَرِّجُ عَلَيْكُمْ حَقَّ الضَّعِيفَيْنِ الْيَتِيمِ وَالْمَرْأَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/121)

212 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، أَخْبَرَنِي أَبِي ، قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ ، يَقُولُ: حَدَّثَنِي أَبُو كَثِيرٍ الزُّبَيْدِيُّ ، عَنْ أَبِيهِ ، وَكَانَ يُجَالِسُ أَبَا ذَرٍّ ، قَالَ: فَجَمَعَ حَدِيثًا فَلَقِيَ أَبَا ذَرٍّ وَهُوَ عِنْدَ الْجَمْرَةِ الْوُسْطَى وَحَوْلَهُ النَّاسُ ، قَالَ: فَجَلَسْتُ إِلَيْهِ حَتَّى مَسَّتْ رُكْبَتِي رُكْبَتَيْهِ ، فَنَسِيتُ ذَلِكَ الْحَدِيثَ وَتَفَلَّتَ مِنِّي كُلُّ شَيْءٍ أَرَدْتُ أَنْ أَسْأَلَهُ عَنْهُ ، فَرَفَعْتُ رَأْسِي إِلَى السَّمَاءِ فَجَعَلْتُ أَتَذْكُرُ ، فَقُلْتُ: يَا أَبَا ذَرٍّ ، دُلَّنِي عَلَى عَمَلٍ إِذَا عَمِلَ بِهِ الْعَبْدُ دَخَلَ الْجَنَّةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تُؤْمِنُ بِاللَّهِ " [ص:122] قُلْتُ: يَا رَسُولَ اللَّهِ ، إِنَّ مَعَ الْإِيمَانِ عَمَلًا ؟ قَالَ: " يَرْضَخُ مِمَّا رَزَقَهُ اللَّهُ " قُلْتُ: يَا رَسُولَ اللَّهِ ، فَإِنْ كَانَ مُعْدَمًا لَا شَيْءَ لَهُ ؟ قَالَ: " يَقُولُ مَعْرُوفًا بِلِسَانِهِ " قُلْتُ: فَإِنْ كَانَ عَيِيًّا لَا يَبْلُغُ عَنْهُ لِسَانُهُ ؟ قَالَ: " فَلْيُعِنْ مَغْلُوبًا " قُلْتُ: فَإِنْ كَانَ ضَعِيفًا لَا قُوَّةَ لَهُ ؟ قَالَ: " فَلْيَصْنَعْ لِأَخْرَقَ " قُلْتُ: فَإِنْ كَانَ أَخْرَقَ ؟ فَالْتَفَتَ إِلَيَّ فَقَالَ: " مَا تُرِيدُ أَنْ تَدَعَ فِي صَاحِبِكَ خَيْرًا ؟ " قَالَ: " يَدَعُ النَّاسَ مِنْ أَذَاهُ " قُلْتُ: يَا رَسُولَ اللَّهِ ، إِنَّ هَذَا لَيَسِيرٌ كُلُّهُ ، قَالَ: " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ مَا مِنْهُنَّ خَصْلَةٌ يَعْمَلُ بِهَا عَبْدٌ يَبْتَغِي بِهَا وَجْهَ اللَّهِ إِلَّا أَخَذَتْ بِيَدِهِ يَوْمَ الْقِيَامَةِ فَلَمْ تُفَارِقْهُ حَتَّى تُدْخِلَهُ االْجَنَّةَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَقَدِ احْتَجَّ فِي كِتَابِهِ بِأَبِي كَثِيرٍ الزُّبَيْدِيِّ وَاسْمُهُ يَزِيدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أُذَيْنَةَ وَهُوَ تَابِعِيٌّ مَعْرُوفٌ يُقَالُ لَهُ: أَبُو كَثِيرٍ الْأَعْمَى ، وَهَذَا الْحَدِيثُ لَمْ يُخَرِّجَاهُ "

(1/121)

213 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَنَا مُحَمَّدُ بْنُ غَالِبِ بْنِ حَارِثٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا الْأَعْمَشُ ، عَنْ مَالِكِ بْنِ الْحَارِثِ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، قَالَ الْأَعْمَشُ: وَلَا أَعْلَمُهُ إِلَّا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " التُّؤَدَةُ فِي كُلِّ شَيْءٍ خَيْرٌ إِلَّا فِي عَمَلِ الْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(1/122)

214 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، بِمِصْرَ ، ثنا صَفْوَانُ بْنُ عِيسَى الْقَاضِي ، ثنا الْحَارِثُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذُبَابٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا خَلَقَ اللَّهُ آدَمَ وَنَفَخَ فِيهِ الرُّوحَ عَطَسَ ، فَقَالَ: الْحَمْدُ لِلَّهِ ، فَحَمِدَ اللَّهَ بِإِذْنِ اللَّهِ ، فَقَالَ لَهُ رَبُّهُ: رَحِمَكَ اللَّهُ رَبُّكَ يَا آدَمُ ، وَقَالَ لَهُ: يَا آدَمُ ، اذْهَبْ إِلَى أُولَئِكَ الْمَلَائِكَةِ إِلَى مَلَأٍ مِنْهُمْ جُلُوسٍ ، فَقُلِ: السَّلَامُ عَلَيْكُمْ ، فَذَهَبَ فَقَالُوا: وَعَلَيْكَ السَّلَامُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ، ثُمَّ رَجَعَ إِلَى رَبِّهِ ، فَقَالَ: هَذِهِ تَحِيَّتُكَ وَتَحِيَّةُ بَنِيكَ وَبَنِيهِمْ ، فَقَالَ اللَّهُ لَهُ وَيَدَاهُ مَقْبُوضَتَانِ: اخْتَرْ أَيَّهُمَا شِئْتَ ، فَقَالَ: اخْتَرْتُ يَمِينَ رَبِّي وَكِلْتَا يَدَيْ رَبِّي يَمِينٌ مُبَارَكَةٌ ، ثُمَّ بَسَطَهَا ، فَإِذَا فِيهَا آدَمُ وَذُرِّيَّتُهُ ، فَقَالَ: أَيْ رَبِّ مَا هَؤُلَاءِ ؟ [ص:123] قَالَ: ذُرِّيَّتُكَ ، فَإِذَا كُلُّ إِنْسَانٍ مَكْتُوبٌ عُمْرُهُ بَيْنَ عَيْنَيْهِ ، وَإِذَا فِيهِمْ رَجُلٌ أَضْوَؤُهُمْ - أَوْ قَالَ: مِنْ أَضْوَئِهِمْ - لَمْ يُكْتَبْ لَهُ إِلَّا أَرْبَعِينَ سَنَةً ، قَالَ: يَا رَبِّ زِدْ فِي عُمْرِهِ ، قَالَ: ذَاكَ الَّذِي كُتِبَ لَهُ ، قَالَ: فَإِنِّي قَدْ جَعَلْتُ لَهُ مِنْ عُمْرِي سِتِّينَ سَنَةً ، قَالَ: أَنْتَ وَذَاكَ ، قَالَ: ثُمَّ أُسْكِنَ الْجَنَّةَ مَا شَاءَ اللَّهُ ، ثُمَّ أُهْبِطَ مِنْهَا آدَمُ يَعُدُّ لِنَفْسِهِ ، فَأَتَاهُ مَلَكُ الْمَوْتِ ، فَقَالَ لَهُ آدَمُ: قَدْ عَجِلْتَ قَدْ كُتِبَ لِي أَلْفُ سَنَةٍ ، قَالَ: بَلَى ، وَلَكِنَّكَ جَعَلْتَ لِابْنِكَ دَاوُدَ مِنْهَا سِتِّينَ سَنَةً ، فَجَحَدَ فَجَحَدَتْ ذُرِّيَّتُهُ ، وَنَسِيَ فَنَسِيَتْ ذُرِّيَّتُهُ ، فَيَوْمَئِذٍ أُمْرِنَا بِالْكِتَابِ وَالشُّهُودِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَقَدِ احْتَجَّ بِالْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذُبَابٍ ، وَقَدْ رَوَاهُ عَنْهُ غَيْرُ صَفْوَانَ ، وَإِنَّمَا خَرَّجْتُهُ مِنْ حَدِيثِ صَفْوَانَ لِأَنِّي عَلَوْتُ فِيهِ وَلَهُ شَاهِدٌ صَحِيحٌ " .

215 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَلِيٍّ الْفَقِيهُ الشَّاشِيُّ فِي آخَرِينَ ، قَالُوا: ثنا أَبُو بَكْرٍ عَرُوبَةُ ، ثنا مَخْلَدُ بْنُ مَالِكٍ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(1/122)

216 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا سَهْلُ بْنُ بَكَّارٍ ، ثنا هِشَامُ بْنُ عَبْدِ اللَّهِ ، قَالَ: وَأَخْبَرَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، وَمُحَمَّدُ بْنُ الْمُثَنَّى ، قَالَا: ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَتَعْجَبُونَ أَنْ يَكُونَ الْخُلَّةُ لِإِبْرَاهِيمَ ، وَالْكَلَامُ لِمُوسَى ، وَالرُّؤْيَةُ لِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ ، عَنْ ابْنِ عَبَّاسٍ فِي الرُّؤْيَةِ "

(1/123)

217 - أَخْبَرْنَاهُ أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، وَأَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدٍ الشَّرَغَاوَشُونِي الْبُخَارِيَّانِ ، بِبُخَارَى ، قَالَا: ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ الصَّبَّاحِ ، وَحدثنا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا أَحْمَدُ بْنُ يَحْيَى الْحُلْوَانِيُّ ، ثنا مُحَمَّدُ بْنُ الصَّبَّاحِ الدَّوْلَابِيُّ ، ثنا إِسْمَاعِيلُ بْنُ زَكَرِيَّا ، عَنْ عَاصِمٍ ، عَنِ الشَّعْبِيِّ ، وَعِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: رَأَى مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ " .
" وَلَهُ شَاهِدٌ ثَالِثٌ صَحِيحُ الْإِسْنَادِ "

(1/124)

218 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " قَدْ رَأَى مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَبَّهُ "

219 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: رَآهُ مَرَّتَيْنِ ، حَدِيثُ كَذَا قَدِ اعْتَمَدَهُ الشَّيْخَانِ فِي هَذَا الْبَابِ أَخْبَارُ عَائِشَةَ بِنْتِ الصِّدِّيقِ ، وَأُبَيِّ بْنِ كَعْبٍ ، وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَأَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى جَبْرِيلَ عَلَيْهِ السَّلَامُ .
" وَهَذِهِ الْأَخْبَارُ الَّتِي ذَكَرْتُهَا صَحِيحَةٌ كُلُّهَا ، وَاللَّهُ أَعْلَمُ "

(1/124)

220 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ الرَّازِيُّ ، ثنا أَبُو زُرْعَةَ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْكَرِيمِ الرَّازِيُّ ، وَحدثنا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، إِمْلَاءً ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ أَيُّوبَ الْمُخَرِّمِيُّ ، وَأَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ مُحَمَّدُ بْنُ عَمْرٍو الْفَزَارِيُّ قَالُوا: ثنا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ ، ثنا عَبْدُ الْوَاحِدِ بْنُ وَاصِلٍ ، ثنا مُحَمَّدُ بْنُ ثَابِتٍ الْبُنَانِيُّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِلْأَنْبِيَاءِ مَنَابِرُ مِنْ ذَهَبٍ " ، قَالَ: " فَيَجْلِسُونَ عَلَيْهَا وَيَبْقَى مِنْبَرِي لَا أَجْلِسُ عَلَيْهِ - أَوْ لَا أَقْعُدُ عَلَيْهِ - قَائِمًا بَيْنَ يَدَيْ رَبِّي مَخَافَةَ أَنْ يَبْعَثَ بِي إِلَى الْجَنَّةِ وَيُبْقِي أُمَّتِي مِنْ بَعْدِي ، فَأَقُولُ: يَا رَبِّ أُمَّتِي أُمَّتِي ، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: يَا مُحَمَّدُ مَا تُرِيدُ أَنْ أَصْنَعَ بِأُمَّتِكَ ، فَأَقُولُ: يَا رَبِّ عَجِّلْ حِسَابَهُمْ ، فَيُدْعَى بِهِمْ فَيُحَاسَبُونَ ، فَمِنْهُمْ مَنْ يَدْخُلُ الْجَنَّةَ بِرَحْمَةِ اللَّهِ ، وَمِنْهُمْ مَنْ يَدْخُلُ الْجَنَّةَ بِشَفَاعَتِي ، فَمَا أَزَالُ أُشَفَّعُ حَتَّى أُعْطَى صِكَاكًا [ص:125] بِرِجَالٍ قَدْ بُعِثَ بِهِمْ إِلَى النَّارِ ، وَآتِي مَالِكًا خَازِنَ النَّارِ ، فَيَقُولُ: يَا مُحَمَّدُ ، مَا تَرَكْتَ لِلنَّارِ لِغَضَبِ رَبِّكَ فِي أُمَّتِكَ مِنْ بَقِيَّةٍ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ غَيْرَ أَنَّ الشَّيْخَيْنِ لَمْ يَحْتَجَّا بِمُحَمَّدِ بْنِ ثَابِتٍ الْبُنَانِيِّ ، وَهُوَ قَلِيلُ الْحَدِيثِ يَجْمَعُ حَدِيثَهُ ، وَالْحَدِيثُ غَرِيبٌ فِي أَخْبَارِ الشَّفَاعَةِ وَلَمْ يُخَرِّجَاهُ "

(1/124)

221 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا بِشْرُ بْنُ بَكْرٍ ، حَدَّثَنِي ابْنُ جَابِرٍ ، قَالَ: سَمِعْتُ سُلَيْمَ بْنَ عَامِرٍ ، يَقُولُ: سَمِعْتُ عَوْفَ بْنَ مَالِكٍ الْأَشْجَعِيَّ ، يَقُولُ: نَزَلْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْزِلًا فَاسْتَيْقَظْتُ مِنَ اللَّيْلِ ، فَإِذَا لَا أَرَى شَيْئًا أَطْوَلَ مِنْ مُؤْخِرَةِ رَحْلِي ، قَدْ لَصَقَ كُلُّ إِنْسَانٍ وَبَعِيرُهُ بِالْأَرْضِ ، فَقُمْتُ أَتَخَلَّلُ النَّاسَ حَتَّى وَقَعْتُ إِلَى مَضْجَعِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا هُوَ لَيْسَ فِيهِ ، فَوَضَعْتُ يَدِي عَلَى الْفِرَاشِ فَإِذَا هُوَ بَارِدٌ ، فَخَرَجْتُ أَتَخَلَّلُ النَّاسَ وَأَقُولُ: " { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } [البقرة: 156] ذُهِبَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى خَرَجْتُ مِنَ الْعَسْكَرِ كُلِّهِ فَنَظَرْتُ سَوَادًا فَرَمَيْتُ بِحَجَرٍ ، فَمَضَيْتُ إِلَى السَّوَادِ ، فَإِذَا مُعَاذُ بْنُ جَبَلٍ وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ ، وَإِذَا بَيْنَ أَيْدِينَا صَوْتٌ كَدَوِيِّ الرَّحَا أَوْ كَصَوْتِ الْهَضْبَاءِ حِينَ يُصِيبُهَا الرِّيحُ ، فَقَالَ بَعْضُنَا لِبَعْضٍ: يَا قَوْمِ اثْبُتُوا حَتَّى تُصْبِحُوا أَوْ يَأْتِيَكُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَبِثْنَا مَا شَاءَ اللَّهُ ، ثُمَّ نَادَى " أَثَمَّ مُعَاذُ بْنُ جَبَلٍ وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ وَعَوْفُ بْنُ مَالِكٍ ؟ " فَقُلْنَا: نَعَمْ ، فَأَقْبَلَ إِلَيْنَا فَخَرَجْنَا لَا نَسْأَلُهُ عَنْ شَيْءٍ وَلَا يُخْبِرُنَا حَتَّى قَعَدَ عَلَى فِرَاشِهِ ، فَقَالَ: " أَتَدْرُونَ مَا خَيَّرَنِي بِهِ رَبِّي اللَّيْلَةَ ؟ " فَقُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " فَإِنَّهُ خَيَّرَنِي بَيْنَ أَنْ يُدْخِلَ نِصْفَ أُمَّتِي الْجَنَّةَ ، وَبَيْنَ الشَّفَاعَةِ ، فَاخْتَرْتُ الشَّفَاعَةَ " فَقُلْنَا: يَا رَسُولَ اللَّهِ ، ادْعُ اللَّهَ أَنْ يَجْعَلَنَا مِنْ أَهْلِهَا " قَالَ: " هِيَ لِكُلِّ مُسْلِمٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ . فَقَدِ احْتَجَّ بِسُلَيْمِ بْنِ عَامِرٍ ، وَأَمَّا سَائِرُ رُوَاتِهِ فَمُتَّفَقٌ عَلَيْهِمْ وَلَمْ يُخَرِّجَاهُ " .
[ص:126]
وَقَدْ رَوَاهُ سَعِيدُ بْنُ أَبِي عَرُوبَةَ وَهِشَامُ بْنُ سِنْبَرٍ ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْمَلِيحِ ، عَنْ عَوْفِ بْنِ مَالِكٍ .
" أَمَا حَدِيثُ سَعِيدٍ "

222 - فَحَدَّثَنَاهُ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، قَالَ: وَثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ أَبِي زِيَادٍ ، ثنا هَارُونُ بْنُ إِسْحَاقَ الْهَمْدَانِيُّ ، ثنا عَبْدَةُ بْنُ سُلَيْمَانَ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، أَنَّ أَبَا الْمَلِيحِ الْهُذَلِيَّ ، حَدَّثَهُمْ أَنَّ عَوْفَ بْنَ مَالِكٍ ، قَالَ: " كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ " فَذَكَرَ الْحَدِيثَ .
" وَأَمَّا حَدِيثُ هِشَامٍ الدَّسْتُوَائِيِّ " .

223 - فَحَدَّثَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، وَعَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْمَلِيحِ ، عَنْ عَوْفِ بْنِ مَالِكٍ ، قَالَ: " كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَذَكَرَ الْحَدِيثَ بِطُولِهِ .
" حَدِيثُ قَتَادَةَ هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرِّجَاهُ " . وَقَدْ رَوَى هَذَا الْحَدِيثَ أَبُو قِلَابَةَ عَبْدُ اللَّهِ بْنُ زَيْدٍ الْجَرْمِيُّ ، عَنْ عَوْفِ بْنِ مَالِكٍ .

224 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ مُحَمَّدِ بْنِ يَحْيَى التَّمِيمِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُسَيَّبِ ، ثنا إِسْحَاقُ بْنُ شَاهِينَ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ عَوْفِ بْنِ مَالِكٍ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ مَغَازِيهِ فَانْتَهَيْنَا ذَاتَ لَيْلَةٍ فَلَمْ نَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَكَانَهُ ، وَإِذَا الْإِبِلُ قَدْ وَضَعَتْ جِرَانَهَا فَإِذَا أَنَا بِحِبَالٍ ، فَإِذَا مُعَاذُ بْنُ جَبَلٍ فَتَصَدَّى لِي وَتَصَدَّيْتُ لَهُ فَقُلْتُ: أَيْنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: وَرَائِي ، وَذَكَرَ الْحَدِيثَ .
" وَهَذَا صَحِيحٌ مِنْ حَدِيثِ أَبِي قِلَابَةَ عَلَى شَرْطِ الشَّيْخَيْنِ " . وَقَدْ رُوِيَ هَذَا الْحَدِيثُ ، عَنْ [ص:127] أَبِي مُوسَى الْأَشْعَرِيِّ ، عَنْ عَوْفِ بْنِ مَالِكٍ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ

(1/125)

225 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْقَطَّانُ الرَّقِّيُّ ، بِالرَّقَّةِ ، ثنا (مُحَمَّدُ بْنُ) عَبْدِ الرَّحْمَنِ بْنِ حَمَّادٍ أَبُو بَكْرٍ الْوَاسِطِيُّ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ بْنِ خَالِدٍ الْوَاسِطِيُّ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، عَنْ عَوْفِ بْنِ مَالِكٍ ، أَنَّهُمْ كَانُوا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ مَغَازِيهِ ، قَالَ عَوْفٌ: فَسَمِعْتُ خَلْفِي هَزِيزًا كَهَزِيزِ الرَّحَى ، فَإِذَا أَنَا بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ فِي أَرْضِ الْعَدُوِّ كَانَ عَلَيْهِ الْحُرَّاسُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَانِي آتٍ مِنْ رَبِّي يُخَيِّرُنِي بَيْنَ أَنْ يَدْخُلَ شَطْرُ أُمَّتِي الْجَنَّةَ وَبَيْنَ الشَّفَاعَةِ فَاخْتَرْتُ الشَّفَاعَةَ " فَقَالَ مُعَاذُ بْنُ جَبَلٍ: يَا رَسُولَ اللَّهِ ، قَدْ عَرَفْتَ قِوَائِي فَاجْعَلْنِي مِنْهُمْ ، قَالَ: " أَنْتَ مِنْهُمْ " ، قَالَ عَوْفُ بْنُ مَالِكٍ: يَا رَسُولَ اللَّهِ قَدْ عَرَفْتَ أَنَّا تَرَكْنَا قَوْمَنَا وَأَمْوَالَنَا رَاغِبًا لِلَّهِ وَرَسُولِهِ فَاجْعَلْنَا مِنْهُمْ ، قَالَ: " أَنْتَ مِنْهُمْ " ، فَانْتَهَيْنَا إِلَى الْقَوْمِ وَقَدْ ثَارُوا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْعُدُوا " فَقَعَدُوا ، كَأَنَّهُ لَمْ يَقُمْ أَحَدٌ مِنْهُمْ ، قَالَ: " أَتَانِي آتٍ مِنْ رَبِّي فَخَيَّرَنِي بَيْنَ أَنْ يَدْخُلَ شَطْرُ أُمَّتِي الْجَنَّةَ وَبَيْنَ الشَّفَاعَةِ فَاخْتَرْتُ الشَّفَاعَةَ " فَقَالُوا: يَا رَسُولَ اللَّهِ ، اجْعَلْنَا مِنْهُمْ فَقَالَ: " هِيَ لِمَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، فهو ليس في النسخة (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 16051 (ج12/ص542) - .

(1/127)

226 - حَدَّثَنَا أَبُو الْحَسَنِ * مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ ، ثنا عَلِيُّ بْنُ هَاشِمِ بْنِ الْبَرِيدِ ، ثنا عَبْدُ الْجَبَّارِ بْنُ الْعَبَّاسِ الشَّبَامِيُّ ، عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ السُّوَائِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَلْقَمَةَ الثَّقَفِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَقِيلٍ الثَّقَفِيِّ ، قَالَ: قَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي وَفْدِ ثَقِيفٍ ، فَعَلَقْنَا طَرِيقًا مِنْ طُرُقِ الْمَدِينَةِ حَتَّى أَنَخْنَا بِالْبَابِ ، وَمَا فِي النَّاسِ رَجُلٌ أَبْغَضُ إِلَيْنَا مِنْ رَجُلٍ نَلِجُ عَلَيْهِ مِنْهُ ، فَدَخَلْنَا وَسَلَّمْنَا وَبَايَعْنَا ، فَمَا خَرَجْنَا مِنْ عِنْدِهِ حَتَّى مَا فِي النَّاسِ رَجُلٌ أَحَبُّ إِلَيْنَا مِنْ رَجُلٍ [ص:128] خَرَجْنَا مِنْ عِنْدِهِ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَلَا سَأَلْتَ رَبَّكَ مُلْكًا كَمُلْكِ سُلَيْمَانَ ؟ فَضَحِكَ وَقَالَ: " لَعَلَّ صَاحِبَكُمْ عِنْدَ اللَّهِ أَفْضَلُ مِنْ مُلْكِ سُلَيْمَانَ ، إِنَّ اللَّهَ لَمْ يَبْعَثْ نَبِيًّا إِلَّا أَعْطَاهُ دَعْوَةً ، فَمِنْهُمْ مَنِ اتَّخَذَ بِهَا دُنْيَا فَأُعْطِيَهَا ، وَمِنْهُمْ مَنْ دَعَا بِهَا عَلَى قَوْمِهِ فَأُهْلِكُوا بِهَا ، وَإِنَّ اللَّهَ أَعْطَانِي دَعْوَةً فَاخْتَبَأْتُهَا عِنْدَ رَبِّي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ " .
" وَقَدِ احْتَجَّ مُسْلِمٌ بِعَلِيِّ بْنِ هَاشِمٍ ، وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي عَقِيلٍ الثَّقَفِيُّ صَحَابِيٌّ ، قَدْ تَحْتَجُّ بِهِ أَئِمَّتُنَا فِي مَسَانِيدِهِمْ ، فَأَمَّا عَبْدُ الْجَبَّارِ بْنُ الْعَبَّاسِ فَإِنَّهُ مَنْ يَجْمَعُ حَدِيثَهُ ، وَيُعِدُّ مَسَانِيدَهُ فِي الْكُوفِيِّينَ "
__________
حاشية الشقيري :
* صوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسخة (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13511 (ج10/ص624) - .

(1/127)

227 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، وَحدثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ [الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ الْأَصْبَهَانِيُّ ، وَأَخْبَرَنِي أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ] الْمُزَنِيُّ ، ثنا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عِيسَى ، قَالُوا: ثنا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ الْبَهْرَانِيُّ ، ثنا شُعَيْبُ بْنُ أَبِي حَمْزَةَ ، عَنِ الزُّهْرِيِّ ، ثنا أَنَسُ بْنُ مَالِكٍ ، عَنْ أُمِّ حَبِيبَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " أُرِيتُ مَا يَلْقَى أُمَّتِي بَعْدِي ، وَسَفْكَ بَعْضِهِمْ دِمَاءَ بَعْضٍ ، وَسَبَقَ ذَلِكَ مِنَ اللَّهِ كَمَا سَبَقَ فِي الْأُمَمِ قَبْلَهُمْ ، فَسَأَلْتُهُ أَنْ يُولِيَنِي يَوْمَ الْقِيَامَةِ شَفَاعَةً فِيهِمْ فَفَعَلَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَالْعِلَّةُ عِنْدَهُمَا فِيهِ أَنَّ أَبَا الْيَمَانِ حَدَّثَ بِهِ مَرَّتَيْنِ " . فَقَالَ مَرَّةً: عَنْ شُعَيْبٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسٍ . وَقَالَ مَرَّةُ: عَنْ شُعَيْبٍ ، عَنِ ابْنِ أَبِي حُسَيْنٍ ، عَنْ أَنَسٍ .
" وَقَدْ قَدَّمْنَا الْقَوْلَ فِي مِثْلِ هَذَا أَنَّهُ لَا يُنْكَرُ أَنْ يَكُونَ الْحَدِيثُ عِنْدَ إِمَامٍ مِنَ الْأَئِمَّةِ عَنْ شَيْخَيْنِ فَمَرَّةً يُحَدِّثُ بِهِ عَنْ هَذَا ، وَمَرَّةً عَنْ ذَاكَ " وَقَدْ حَدَّثَنِي أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُمَرَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ صَاعِدٍ ، ثنا إِبْرَاهِيمُ بْنُ هَانِئٍ النَّيْسَابُورِيُّ . قَالَ: قَالَ لَنَا أَبُو الْيَمَانِ: الْحَدِيثُ حَدِيثُ الزُّهْرِيِّ وَالَّذِي حَدَّثْتُكُمْ عَنِ ابْنِ أَبِي حُسَيْنٍ غَلِطْتُ فِيهِ بِوَرَقَةٍ قَلَبْتُهَا . قَالَ الْحَاكِمُ: " هَذَا كَالْأَخْذِ بِالْيَدِ ، فَإِنَّ إِبْرَاهِيمَ بْنَ هَانِئٍ ثِقَةٌ مَأْمُونٌ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 21453 (ج16/ص960) - .

(1/128)

228 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، [ص:129] وَحدثنا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ ، وَأَبُو بَكْرِ بْنُ زَنْجُوَيْهِ ، وَأَبُو بَكْرِ بْنُ عَسْكَرٍ ، وَإِسْحَاقُ بْنُ زُرَيْقٍ ، قَالُوا: ثنا عَبْدُ الرَّزَّاقِ ، وَحدثنا عَلِيُّ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ ، ثنا أَحْمَدُ بْنُ يُوسُفَ السُّلَمِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا أَخْرَجَا حَدِيثَ قَتَادَةَ ، عَنْ أَنَسٍ بِطُولِهِ ، وَمَنْ تَوَهَّمَ أَنَّ هَذِهِ لَفْظَةً مِنَ الْحَدِيثِ فَقَدْ وَهَمَ ، فَإِنَّ هَذِهِ الشَّفَاعَةَ فِيهَا قَمْعُ الْمُبْتَدِعَةِ الْمُفَرِّقَةِ بَيْنَ الشَّفَاعَةِ لِأَهْلِ الصَّغَائِرِ وَالْكَبَائِرِ ، وَلَهُ شَاهِدٌ بِهَذَا اللَّفْظِ عَنْ قَتَادَةَ وَأَشْعَثَ بْنِ جَابِرٍ الْحُدَّانِيِّ " أَمَا حَدِيثُ قَتَادَةَ

(1/128)

229 - فَحدثنا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا الْحَسَنُ بْنُ سَهْلِ بْنِ عَبْدِ الْعَزِيزِ الْمُجَوَّزُ ، وَالْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، قَالَا: ثنا الْخَلِيلُ بْنُ عُمَرَ بْنِ إِبْرَاهِيمَ ، ثنا عُمَرُ بْنُ سَعِيدٍ الْأَبَحُّ ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الشَّفَاعَةُ لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي "
وَأَمَّا حَدِيثُ أَشْعَثَ بْنِ جَابِرٍ

(1/129)

230 - فَأَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَأَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، قَالَا: ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا بِسْطَامُ بْنُ حُرَيْثٍ ، عَنْ أَشْعَثَ الْحُدَّانِيِّ ، عَنْ أَنَسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي " .
" وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/129)

231 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عِيسَى التِّنِّيسِيُّ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي " .
" قَدِ احْتَجَّا جَمِيعًا بِزُهَيْرِ بْنِ مُحَمَّدٍ الْعَنْبَرِيِّ " . وَقَدْ تَابَعَهُ مُحَمَّدُ بْنُ ثَابِتٍ الْبُنَانِيُّ ، عَنْ جَعْفَرٍ

(1/130)

232 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، وَإِسْحَاقُ بْنُ مَنْصُورٍ قَالَا: ثنا أَبُو دَاوُدَ ، ثنا مُحَمَّدُ بْنُ ثَابِتٍ البُنَانِيُّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرِ بْن عَبْدِ اللَّه ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَالَ: " شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي " . قَالَ أَبُو جَعْفَرٍ: وَقَالَ لِي جَابِرٌ: يَا مُحَمَّدُ ، مَنْ لَمْ يَكُنْ مِنْ أَهْلِ الْكَبَائِرِ فَمَا لَهُ وَلِلشَّفَاعَةِ ؟

(1/130)

233 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي رَجَبٍ سَنَةَ ثَلَاثٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، ثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ سَالِمِ بْنِ أَبِي سَالِمٍ ، عَنْ مُعَاوِيَةَ بْنِ مُعَتِّبٍ ، عَنْ أَبِي هُرَيْرَةَ أَنَّهُ سَمِعَهُ ، يَقُولُ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَاذَا رَدَّ إِلَيْكَ رَبُّكَ فِي الشَّفَاعَةِ ؟ فَقَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ ظَنَنْتُ أَنَّكَ أَوَّلُ مَنْ يَسْأَلُنِي عَنْ ذَلِكَ لِمَا رَأَيْتُ مِنْ حِرْصِكَ عَلَى الْعِلْمِ ، وَالَّذِي نَفْسِي بِيَدِهِ لَمَا يُهِمُّنِي مِنَ انْقِصَافِهِمْ عَلَى بَابِ الْجَنَّةِ أَهَمُّ عِنْدِي مِنْ تَمَامِ شَفَاعَتِي ، وَشَفَاعَتِي لِمَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصًا يُصَدِّقُ قَلْبُهُ لِسَانَهُ ، وَلِسَانُهُ قَلْبَهُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ فَإِنَّ مُعَاوِيَةَ بْنَ مُعَتِّبٍ مِصْرِيٌّ مِنَ التَّابِعِينَ ، وَقَدْ أَخْرَجَ الْبُخَارِيُّ حَدِيثَ عَمْرِو بْنِ أَبِي عَمْرٍو مَوْلَى الْمُطَّلِبٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ مَنْ أَسْعَدُ النَّاسِ بِشَفَاعَتِكَ ، الْحَدِيثَ ، بِغَيْرِ هَذَا اللَّفْظِ ، وَالْمَعْنَى قَرِيبٌ مِنْهُ "

(1/130)

234 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ النَّضْرِ بْنِ سَلَمَةَ الْجَارُودِيُّ ، ثنا مَحْمُودُ بْنُ غَيْلَانَ ، ثنا الْمُؤَمَّلُ ، ثنا الْمُبَارَكُ بْنُ فَضَالَةَ ، ثنا عُبَيْدُ اللَّهِ بْنُ أَبِي بَكْرٍ ، عَنْ جَدِّهِ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَفِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنَ الْإِيمَانِ ، أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ أَوْ ذَكَرَنِي أَوْ خَافَنِي فِي مَقَامٍ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَا قَوْلَهُ " مَنْ ذَكَرَنِي أَوْ خَافَنِي فِي مَقَامٍ " . وَقَدْ تَابَعَ أَبُو دَاوُدَ ، مُؤَمَّلًا عَلَى رِوَايَتِهِ وَاخْتَصَرَهُ

(1/131)

235 - أَخْبَرْنَاهُ أَبُو مُحَمَّدٍ يَحْيَى بْنُ مَنْصُورٍ ، ثنا أَبُو بَكْرٍ الْجَارُودِيُّ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ ، ثنا أَبُو دَاوُدَ ، ثنا مُبَارَكُ بْنُ فَضَالَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ: أَخْرِجُوا مِنَ النَّارِ مَنْ ذَكَرَنِي أَوْ خَافَنِي فِي مَقَامٍ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 1382 (ج2/ص132) .

(1/131)

236 - أَخْبَرَنَا أَبُو عُمَرَ * ، وَعُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ، ثنا خَالِدٌ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَالُ لَهُ ابْنُ أَبِي الْجَدْعَاءِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَيَدْخُلَنَّ الْجَنَّةَ بِشَفَاعَةِ رَجُلٍ مِنْ أُمَّتِي أَكْثَرُ مِنْ بَنِي تَمِيمٍ " .
" هَذَا عَبْدُ اللَّهِ بْنُ أَبِي الْجَدْعَاءِ صَحَابِيٌّ مَشْهُورٌ وَمُخَرَّجٌ ذِكْرُهُ فِي الْمَسَانِيدِ وَهُوَ مِنْ سَاكِنِي مَكَّةَ مِنَ الصَّحَابَةِ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6967 (ج6/ص548) - فالواو تخص الكنية ، وليست حرف عطف .

(1/131)

237 - حَدَّثَنَا بِصِحَّةِ مَا ذَكَرْتُهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا خَالِدٌ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، قَالَ: جَلَسْتُ إِلَى قَوْمٍ أَنَا رَابِعُهُمْ فَقَالَ أَحَدُهُمْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَيَدْخُلَنَّ الْجَنَّةَ بِشَفَاعَةِ رَجُلٍ مِنْ أُمَّتِي أَكْثَرُ مِنْ بَنِي تَمِيمٍ " قَالَ: قُلْنَا: سِوَاكَ يَا رَسُولَ اللَّهِ ، قَالَ: " سِوَائِي " قُلْتُ: أَنْتَ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: نَعَمْ ، فَلَمَّا قَامَ قُلْتُ مَنْ هَذَا ؟ قَالُوا: هَذَا ابْنُ أَبِي الْجَدْعَاءِ .[ص:132]
" هَذَا حَدِيثٌ صَحِيحٌ قَدِ احْتَجَّا بِرُوَاتِهِ وَعَبْدُ اللَّهِ بْنُ شَقِيقٍ تَابِعِيٌّ مُحْتَجٌّ بِهِ ، وَإِنَّمَا تَرَكَاهُ لِمَا تَقَدَّمَ ذِكْرُهُ مِنْ تَفَرُّدِ التَّابِعِيِّ ، عَنِ الصَّحَابِيِّ "

(1/131)

238 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، وَأَبُو عَمْرِو بْنِ مُحَمَّدِ بْنِ جَعْفَرٍ الزَّاهِدُ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ عَلِيٍّ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ قَيْسٍ الْأَسَدِيِّ ، عَنِ الْحَارِثِ بْنِ أُقَيْشٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ مُسْلِمَيْنِ يَعْدِمَانِ ثَلَاثَةً لَمْ يَبْلُغُوا الْحِنْثَ ، إِلَّا أَدْخَلَهُمَا اللَّهُ الْجَنَّةَ بِفَضْلِ رَحْمَتِهِ إِيَّاهُمَا " قَالُوا: يَا رَسُولَ اللَّهِ ، وَذُو الِاثْنَيْنِ ، قَالَ: " وَذُو الِاثْنَيْنِ " وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ أُمَّتِي مَنْ يَدْخُلُ الْجَنَّةَ بِشَفَاعَتِهِ أَكْثَرَ مِنْ مُضَرَ ، وَإِنَّ مِنْ أُمَّتِي مَنْ سَيَعْظُمُ لِلنَّارِ حَتَّى يَكُونَ إِحْدَى زَوَايَاهَا " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَالْحَارِثُ بْنُ أُقَيْشٍ مُخَرَّجٌ حَدِيثُهُ فِي مَسَانِيدِ الْأَئِمَّةِ ، وَهُوَ مِنَ النَّمَطِ الَّذِي قَدَّمْنَا ذِكْرَهُ مِنْ تَفَرُّدِ التَّابِعِيِّ الْوَاحِدِ عَنْ رَجُلٍ مِنَ الصَّحَابَةِ " . وَهَكَذَا رَوَاهُ شُعْبَةُ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ

(1/132)

239 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا الْمُنْذِرُ بْنُ الْوَلِيدِ الْجَارُودِيُّ ، حَدَّثَنِي أَبِي ، ثنا شُعْبَةُ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ قَيْسٍ ، عَنِ الْحَارِثِ بْنِ أُقَيْشٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الرَّجُلَ مِنْ أُمَّتِي لِيَدْخُلُ الْجَنَّةَ ، فَيَشْفَعُ لِأَكْثَرَ مِنْ مُضَرَ "

(1/132)

240 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ [الْحَسَنِ بْنِ] أَيُّوبَ الطُّوسِيُّ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الرَّقِّيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنِ الطُّفَيْلِ بْنِ أُبَيِّ بْنِ كَعْبٍ ، عَنْ أَبِيهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ كُنْتُ إِمَامَ النَّبِيِّينَ وَخَطِيبَهُمْ وَصَاحِبَ شَفَاعَتِهِمْ غَيْرُ فَخْرٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 51 (ج1/ص212) - ، ومن المطبوع .

(1/132)

241 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَبُو حُذَيْفَةَ النَّهْدِيُّ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنِ الطُّفَيْلِ بْنِ أُبَيِّ بْنِ كَعْبٍ ، [ص:133] عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ كُنْتُ إِمَامَ النَّبِيِّينَ وَخَطِيبَهُمْ وَصَاحِبَ شَفَاعَتِهِمْ غَيْرُ فَخْرٍ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ لِتَفَرُّدِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلِ بْنِ أَبِي طَالِبٍ ، وَلِمَا نُسِبَ إِلَيْهِ مِنْ سُوءِ الْحِفْظِ ، وَهُوَ عِنْدَ الْمُتَقَدِّمِينَ مِنْ أَئِمَّتِنَا ثِقَةٌ مَأْمُونٌ "

(1/132)

242 - أَخْبَرَنَا (أَبُو) الْحَسَنِ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنْ مُسْلِمِ بْنِ يَسَارٍ ، عَنْ حُمْرَانَ بْنِ أَبَانَ ، عَنْ عُثْمَانَ بْنِ عَفَّانَ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنِّي لَأَعْلَمُ كَلِمَةً لَا يَقُولُهَا عَبْدٌ حَقًّا مِنْ قَلْبِهِ فَيَمُوتُ عَلَى ذَلِكَ إِلَّا حَرَّمَهُ اللَّهُ عَلَى النَّارِ ، لَا إِلَهَ إِلَّا اللَّهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ وَلَا بِهَذَا الْإِسْنَادِ " . إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ مَحْمُودِ بْنِ الرَّبِيعِ ، عَنْ عِتْبَانَ بْنِ مَالِكٍ ، الْحَدِيثِ الطَّوِيلِ فِي آخِرِهِ " وَإِنَّ اللَّهَ قَدْ حَرَّمَ عَلَى النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ " الْحَدِيثَ . وَقَدْ أَخْرَجَاهُ أَيْضًا مِنْ حَدِيثِ شُعْبَةَ ، وَبِشْرِ بْنِ الْمُفَضَّلِ ، وَخَالِدٍ الْحَذَّاءِ ، عَنِ الْوَلِيدِ أَبِي بِشْرٍ ، عَنْ حُمْرَانَ ، عَنْ عُثْمَانَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ " .
" وَلَيْسَ فِيهِ ذِكْرُ عُمَرَ ، وَلَهُ شَاهِدٌ بِهَذَا الْإِسْنَادِ عَنْ عُثْمَانَ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 15691 (ج12/ص327) - ، والاسم الصحيح لهذا الراوي هو "الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ" و "أَبُو الْفَضْلِ" هي كنيتة ، كما في ترجمته في "سير أعلام النبلاء" (15 / 433) .

(1/133)

243 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، وَرَوْحُ بْنُ عُبَادَةَ ، قَالَا: ثنا عِمْرَانُ بْنُ حُدَيْرٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُبَيْدٍ ، قَالَ: سَمِعْتُ حُمْرَانَ بْنَ [ص:134] أَبَانَ ، قَالَ: سَمِعْتُ عُثْمَانَ بْنَ عَفَّانَ ، وَكَانَ قَلِيلَ الْحَدِيثِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ عَلِمَ أَنَّ الصَّلَاةَ عَلَيْهِ حَقٌّ وَاجِبٌ دَخَلَ الْجَنَّةَ "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13651 (ج11/ص33) - ، وكما في ترجمته في "تاريخ بغداد" (5 / 309) ، و "تذكرة الحفاظ للذهبي" (3 / 57) .

(1/133)

244 - حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي أُوَيْسٍ ، عَنْ سَلْمَانَ بْنِ بِلَالٍ ، عَنْ عَبْدِ اللَّهِ بْنِ يَسَارٍ الْأَعْرَجِ ، أَنَّهُ سَمِعَ سَالِمَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ ، يُحَدِّثُ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " ثَلَاثَةٌ لَا يَدْخُلُونَ الْجَنَّةَ: الْعَاقُّ بوَالِدَيْهِ ، وَالدَّيُّوثُ ، وَرَجِلَةُ النِّسَاءِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَالْقَلْبُ إِلَى رِوَايَةِ أَيُّوبَ بْنِ سُلَيْمَانَ أَمْيَلُ حَيْثُ لَمْ يَذْكُرْ فِي إِسْنَادِهِ عُمَرَ "

(1/134)

245 - أَخْبَرَنَا أَبُو الْحَسَنِ * عُبَيْدُ اللَّهِ بْنُ أَحْمَدَ التَّاجِرُ ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، وَأَخْبَرَنِي إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا حَرْمَلَةُ بْنُ يَحْيَى ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنِ النَّوَّاسِ بْنِ سَمْعَانَ ، صَاحِبِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " ضَرَبَ اللَّهُ مَثَلًا صِرَاطًا مُسْتَقِيمًا عَلَى كَتِفَيَّ الصِّرَاطِ سُورَانِ فِيهِمَا أَبْوَابٌ مُفَتَّحَةٌ ، وَعَلَى الْأَبْوَابِ سُتُورٌ مُرْخَاةٌ ، وَعَلَى الصِّرَاطِ دَاعٍ يَدْعُو يَقُولُ: يَا أَيُّهَا النَّاسُ اسْلُكُوا الصِّرَاطَ جَمِيعًا وَلَا تَعْوَجُّوا ، وَدَاعٍ يَدْعُو عَلَى الصِّرَاطِ ، فَإِذَا أَرَادَ أَحَدُكُمْ فَتْحَ شَيْءٍ مِنْ تِلْكَ الْأَبْوَابِ ، قَالَ: وَيْلَكَ لَا تَفْتَحْهُ فَإِنَّكَ إِنْ تَفْتَحْهُ تَلِجْهُ ، فَالصِّرَاطُ: الْإِسْلَامُ ، وَالسُّتُورُ: حُدُودُ اللَّهِ ، وَالْأَبْوَابُ الْمُفَتَّحَةُ مَحَارِمُ اللَّهِ ، وَالدَّاعِي الَّذِي عَلَى رَأْسِ الصِّرَاطِ كِتَابُ اللَّهِ ، وَالدَّاعِي مِنْ فَوْقُ وَاعِظُ اللَّهِ يَذْكُرِ فِي قَلْبِ كُلِّ مُسْلِمٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَا أَعْرِفُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17209 (ج13/ص602) - .

(1/134)

246 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: أَنْبَأَ عُبَيْدُ بْنُ شَرِيكٍ [ص:135] الْبَزَّارُ ، ثنا ابْنُ أَبِي مَرْيَمَ ، أَخْبَرَنِي نَافِعُ بْنُ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ السَّائِبِ ، أَنَّ عَبْدَ الْحَمِيدِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ ، حَدَّثَهُ ، عَنْ أَبِيهِ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّمَا مَثَلُ الْعَبْدِ الْمُؤْمِنِ حِينَ يُصِيبُهُ الرَّعْدُ وَالْحُمَّى ، كَمَثَلِ حَدِيدَةٍ تَدْخُلُ النَّارَ فَيَذْهَبُ خَبَثُهَا وَيَبْقَى طِيبُهَا " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ وَالَّذِي عِنْدِي أَنَّهُمَا تَرَكَاهُ لِتَفَرُّدِ عَبْدِ الْحَمِيدِ ، عَنْ أَبِيهِ بِالرِّوَايَةِ "

(1/134)

247 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذَ ، قَالَا: ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا ابْنُ أَبِي مَرْيَمَ ، أَخْبَرَنِي نَافِعٌ ، حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ ، أَنَّهُ سَمِعَ أَبَا الزُّبَيْرِ الْمَكِّيَّ ، يُحَدِّثُ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: دَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى بَعْضِ أَهْلِهِ وَهُوَ وَجِعٌ بِهِ الْحُمَّى ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أُمُّ مِلْدَمٍ " قَالَتِ امْرَأَةٌ: نَعَمْ ، فَلَعَنَهَا اللَّهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَلْعَنِيهَا فَإِنَّهَا تَغْسِلُ - أَوْ تُذْهِبُ - ذُنُوبَ بَنِي آدَمَ كَمَا يُذْهِبُ الْكِيرُ خَبَثَ الْحَدِيدِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَا أَعْرِفُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "

(1/135)

248 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، وَأَبُو الْحَسَنِ بْنُ أَبِي الْقَاسِمِ الْعَدَوِيُّ ، قَالَا: ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا أَحْمَدُ بْنُ حَفْصِ بْنِ عَبْدِ اللَّهِ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنِ الْحَجَّاجِ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، أَنَّهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْأَخِلَّاءُ ثَلَاثَةٌ: فَإِمَّا خَلِيلٌ فَيَقُولُ لَكَ: مَا أَعْطَيْتَ ، وَمَا أَمْسَكْتَ فَلَيْسَ لَكَ فَذَلِكَ مَالُكَ ، وَإِمَّا خَلِيلٌ فَيَقُولُ: أَنَا مَعَكَ حَتَّى تَأْتِيَ بَابَ الْمَلِكِ ، ثُمَّ أَرْجِعُ وَأَتْرُكُكَ ، فَذَلِكَ أَهْلُكَ وَعَشِيرَتُكَ يُشَيِّعُونَكَ حَتَّى تَأْتِيَ قَبْرَكَ ، ثُمَّ يَرْجِعُونَ فَيَتْرُكُونَكَ ، وَإِمَّا خَلِيلٌ فَيَقُولُ: أَنَا مَعَكَ حَيْثُ دَخَلْتَ وَحَيْثُ خَرَجْتَ فَذَلِكَ عَمَلُكَ فَيَقُولُ: وَاللَّهِ لَقَدْ كُنْتَ مِنْ أَهْوَنِ الثَّلَاثَةِ عَلِيَّ " .[ص:136]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، فَقَدِ احْتَجَّا جَمِيعًا بِالْحَجَّاجِ بْنِ الْحَجَّاجِ وَلَا أَعْرِفُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ عَلَى هَذِهِ السِّيَاقَةِ وَلَهُ شَاهِدٌ قَدْ خَرَّجَاهُ "

(1/135)

249 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، سَمِعَ أَنَسَ بْنَ مَالِكٍ ، يَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَتْبَعُ الْمُؤْمِنَ بَعْدَ مَوْتِهِ ثَلَاثَةٌ: أَهْلُهُ ، وَمَالُهُ ، وَعَمَلُهُ ، فَيَرْجِعُ اثْنَانِ وَيَبْقَى وَاحِدَةٌ ، يَرْجِعُ أَهْلُهُ وَمَالُهُ ، وَيَبْقَى عَمَلُهُ " . وَقَدْ تَابَعَ عِمْرَانُ الْقَطَّانُ الْحَجَّاجَ فَسَاقَ الْحَدِيثَ بِطُولِهِ .

250 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عَمْرُو بْنُ مَرْزُوقٍ ، أَنْبَأَ عِمْرَانُ الْقَطَّانُ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا مِنْ عَبْدٍ إِلَّا وَلَهُ ثَلَاثَةُ أَخِلَّاءَ " فَذَكَرَ الْحَدِيثَ بِطُولِهِ ، نَحْوَ حَدِيثِ إِبْرَاهِيمَ بْنِ طَهْمَانَ ، " وَلَهُ شَاهِدٌ آخَرُ عَلَى شَرْطِ مُسْلِمٍ "

(1/136)

251 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثنا حَمَّادٌ ، عَنْ سِمَاكٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَثَلُ الْمُؤْمِنِ وَمَثَلُ الْأَجَلِ مَثَلُ رَجُلٍ لَهُ ثَلَاثَةُ أَخِلَّاءَ قَالَ لَهُ مَالُهُ: أَنَا مَالُكَ خُذْ مِنِّي مَا شِئْتَ وَدَعْ مَا شِئْتَ ، وَقَالَ الْآخَرُ: أَنَا مَعَكَ أَحْمِلُكَ وَأَضَعُكَ فَإِذَا مِتَّ تَرَكْتُكَ ، قَالَ: هَذَا عَشِيرَتُهُ ، وَقَالَ الثَّالِثُ: أَنَا مَعَكَ أَدْخُلُ مَعَكَ وَأَخْرُجُ مَعَكَ مِتَّ أَوْ حَيِيتَ ، قَالَ: هَذَا عَمَلُهُ "

(1/136)

252 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحُرشِيُّ ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، قَالَ: قَالَ زَيْدُ بْنُ ثَابِتٍ: أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَعَلَّمْتُ لَهُ كِتَابَةَ الْيَهُودِ ، وَقَالَ: " إِنِّي وَاللَّهِ مَا آمَنُ يَهُودَ عَلَى كِتَابِي " فَتَعَلَّمْتُهُ ، فَلَمْ يَمُرَّ بِي نِصْفُ شَهْرٍ حَتَّى [ص:137] حَذَقْتُهُ ، قَالَ: " إِنِّي كُنْتُ أَكْتُبُ لَهُ إِذَا كَتَبَ ، وَأَقْرَأُ لَهُ إِذَا كُتِبَ إِلَيْهِ " .
" وَقَدِ اسْتَشْهَدَا جَمِيعًا بِعَبْدِ الرَّحْمَنِ بْنِ أَبِي الزِّنَادِ ، وَهَذَا حَدِيثٌ صَحِيحٌ وَلَا أَعْرِفُ فِي الرُّخْصَةِ لَتَعَلُّمِ كِتَابَةِ أَهْلِ الْكِتَابِ غَيْرَ هَذَا الْحَدِيثِ "

(1/136)

253 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا أَبُو أُسَامَةَ ، حَدَّثَنِي الْحُسَيْنُ الْمُعَلِّمُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ - وَاللَّفْظُ لَهُ - ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا ابْنُ أَبِي عَدِيٍّ ، عَنْ حُسَيْنٍ الْمُعَلِّمِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، قَالَ: ذُكِرَ لِي أَنَّ أَبَا سَبْرَةَ بْنَ سَلَمَةَ الْهُذَلِيَّ ، سَمِعَ ابْنَ زِيَادٍ ، يَسْأَلُ عَنِ الْحَوْضِ حَوْضِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: مَا أُرَاهُ حَقًّا بَعْدَمَا سَأَلَ أَبَا بَرْزَةَ الْأَسْلَمِيَّ وَالْبَرَاءَ بْنَ عَازِبٍ وَعَائِذَ بْنَ عَمْرٍو ، فَقَالَ: مَا أُصَدِّقُ هَؤُلَاءِ ، فَقَالَ أَبُو سَبْرَةَ: أَلَا أُحَدِّثُكَ بِحَدِيثٍ شِفَاءٍ ؟ بَعَثَنِي أَبُوكَ بِمَالٍ إِلَى مُعَاوِيَةَ فَلَقِيتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو فَحَدَّثَنِي بِفِيهِ وَكَتَبْتُهُ بِقَلَمِي مَا سَمِعَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ أَزِدْ حَرْفًا وَلَمْ أَنْقُصْ ، حَدَّثَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ لَا يُحِبُّ الْفَاحِشَ وَلَا الْمُتَفَحِّشَ ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَا تَقُومُ السَّاعَةُ حَتَّى يَظْهَرَ الْفُحْشُ وَالتَّفَحُّشُ وَقَطِيعَةُ الرَّحِمِ وَسُوءُ الْمُجَاوَرَةِ ، وَيُخَوَّنُ الْأَمِينُ وَيُؤْتَمَنُ الْخَائِنُ ، وَمَثَلُ الْمُؤْمِنِ كَمَثَلِ النَّحْلَةِ أَكَلَتْ طَيِّبًا وَوَضَعَتْ طَيِّبًا وَوَقَعَتْ طَيِّبًا ، فَلَمْ تَفْسُدْ وَلَمْ تُكْسَرْ ، وَمَثَلُ الْعَبْدِ الْمُؤْمِنِ مَثَلُ الْقِطْعَةِ الْجَيِّدَةِ مِنَ الذَّهَبِ نُفِخَ عَلَيْهَا فَخَرَجَتْ طَيِّبَةً وَوُزِنَتْ فَلَمْ تَنْقُصْ " وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَوْعِدُكُمْ حَوْضِي عَرْضُهُ مِثْلُ طُولِهِ ، وَهُوَ أَبْعَدُ مِمَّا بَيْنَ أَيْلَةَ إِلَى مَكَّةَ ، وَذَلِكَ مَسِيرَةُ شَهْرٍ ، فِيهِ أَمْثَالُ الْكَوَاكِبِ أَبَارِيقُ ، مَاؤُهُ أَشَدُّ بَيَاضًا مِنَ الْفِضَّةِ مَنْ وَرَدَهُ ، وَشَرِبَ مِنْهُ لَمْ يَظْمَأْ بَعْدَهُ أَبَدًا " . فَقَالَ ابْنُ زِيَادٍ: مَا حَدَّثَنِي أَحَدٌ بِحَدِيثٍ مِثْلِ هَذَا ، أَشْهَدُ أَنَّ الْحَوْضَ حَقٌّ وَاجِبٌ ، وَأَخَذَ الصَّحِيفَةَ الَّتِي جَاءَ بِهَا أَبُو سَبْرَةَ . وَفِي حَدِيثِ أَبِي أُسَامَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِي سَبْرَةَ .
" هَذَا حَدِيثٌ صَحِيحٌ فَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى الِاحْتِجَاجِ بِجَمِيعِ رُوَاتِهِ غَيْرِ أَبِي سَبْرَةَ الْهُذَلِيِّ [ص:138] وَهُوَ تَابِعِيٌّ كَبِيرٌ مُبَيَّنٌ ذِكْرُهُ فِي الْمَسَانِيدِ وَالتَّوَارِيخِ غَيْرُ مَطْعُونٍ فِيهِ وَلَهُ شَاهِدٌ مِنْ حَدِيثِ قَتَادَةَ ، عَنِ ابْنِ بُرَيْدَةَ " .

254 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ هِشَامُ بْنُ عَلِيٍّ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِي سَبْرَةَ الْهُذَلِيِّ ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ

(1/137)

255 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا رَوْحُ بْنُ أَسْلَمَ ، ثنا شَدَّادٌ أَبُو طَلْحَةَ ، ثنا أَبُو الْوَازِعِ جَابِرُ بْنُ عَمْرٍو الرَّاسِبِيُّ ، قَالَ: سَمِعْتُ أَبَا بَرْزَةَ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " حَوْضِي مِنْ أَيْلَةَ إِلَى صَنْعَاءَ عَرْضُهُ كَطُولِهِ ، فِيهِ مِيزَابَانِ يَصُبَّانِ مِنَ الْجَنَّةِ ، أَحَدُهُمَا وَرِقٌ وَالْآخَرُ ذَهَبٌ أَحْلَى مِنَ الْعَسَلِ وَأَبْرَدُ مِنَ الثَّلْجِ وَأَشَدُّ بَيَاضًا مِنَ اللَّبَنِ ، وَأَلْيَنُ مِنَ الزُّبْدِ ، فِيهِ أَبَارِيقُ عَدَدَ نُجُومِ السَّمَاءِ مَنْ شَرِبَ مِنْهُ لَمْ يَظْمَأْ حَتَّى يَدْخُلَ الْجَنَّةَ " . قَالَ: وَزَادَ فِيهِ أَيُّوبُ ، عَنْ أَبِي الْوَازِعِ ، عَنْ أَبِي بَرْزَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " يَنْزُو فِي أَيْدِي الْمُؤْمِنِينَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَقَدِ احْتَجَّ بِحَدِيثَيْنِ عَنْ أَبِي طَلْحَةَ الرَّاسِبِيِّ ، عَنْ أَبِي الْوَازِعِ ، عَنْ أَبِي بَرْزَةَ وَهُوَ غَرِيبٌ صَحِيحٌ مِنْ حَدِيثِ أَيُّوبَ السَّخْتِيَانِيِّ ، عَنْ أَبِي الْوَازِعِ ، وَلَمْ يُخَرِّجَاهُ "

(1/138)

256 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا عَمَّارُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي حَمْزَةَ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَنْتُمْ جُزْءٌ مِنْ مِائَةِ أَلْفٍ جُزْءٍ مِمَّنْ يَرِدُ عَلَى الْحَوْضِ " فَسَأَلُوهُ: كَمْ كُنْتُمْ ، قَالَ: " ثَمَانَ مِائَةٍ أَوْ تِسْعَ مِائَةٍ " .[ص:139]
" أَبُو حَمْزَةَ الْأَنْصَارِيُّ هَذَا هُوَ طَلْحَةُ بْنُ يَزِيدَ ، وَقَدِ احْتَجَّ بِهِ الْبُخَارِيُّ "

(1/138)

257 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو مُعَاوِيَةَ ، وَحدثنا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ [يُوسُفَ الْهِسِنْجَانِيُّ ، ثنا]يُوسُفَ بْنِ مُوسَى ، ثنا جَرِيرٌ ، وَأَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي حَمْزَةَ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " مَا أَنْتُمْ بِجُزْءٍ مِنْ أَلْفِ جُزْءٍ مِمَّنْ يَرِدُ عَلَيَّ الْحَوْضَ يَوْمَ الْقِيَامَةِ " قَالَ: فَقُلْنَا لِزَيْدٍ: كَمْ كُنْتُمْ يَوْمَئِذٍ ، قَالَ: مَا بَيْنَ السِّتِّ مِائَةٍ إِلَى التِّسْعِ مِائَةٍ * .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَلَكِنَّهُمَا تَرَكَاهُ لِلْخِلَافِ الَّذِي فِي مَتْنِهِ مِنَ الْعَدَدِ وَاللَّهُ أَعْلَمُ " . وَلَهُ شَاهِدٌ عَلَى شَرْطِ مُسْلِمٍ ، عَنْ زَيْدِ بْنِ أَرْقَمَ فِي ذِكْرِ الْحَوْضِ بِغَيْرِ هَذَا اللَّفْظِ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع - رمضان عوف - ، وقد وقفت عليه في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 4680 (ج4/ص576) - .
* صوابه : "السَّبْعِ مِائَةٍ" ، كما جاء في النسختين (أ) و (ب) .

(1/139)

258 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ أَبُو حَيَّانَ يَحْيَى بْنُ سَعِيدِ بْنِ حَيَّانَ التَّيْمِيُّ تَيْمُ الرَّبَابِ ، عَنْ يَزِيدَ بْنِ حَيَّانَ ، قَالَ: شَهِدْتُ زَيْدَ بْنَ أَرْقَمَ وَبَعَثَ إِلَيْهِ عُبَيْدُ اللَّهِ بْنُ زِيَادٍ ، فَقَالَ: مَا أَحَادِيثُ بَلَغَنِي عَنْكَ تُحَدِّثُ بِهَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزْعُمُ أَنَّ لَهُ حَوْضًا فِي الْجَنَّةِ ، فَقَالَ: حَدَّثَنَا ذَاكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَعَدْنَاهُ ، فَقَالَ: كَذَبْتَ ، وَلَكِنَّكَ شَيْخٌ قَدْ خَرِفْتَ ، قَالَ: أَمَا إِنَّهُ سَمِعَتْهُ أُذُنَايَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْنِي وَسَمِعْتُهُ ، يَقُولُ: " مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ " . وَمَا كَذَبْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/139)

259 - حَدَّثَنِي أَبُو مَنْصُورٍ مُحَمَّدُ بْنُ الْقَاسِمِ الْعَتَكِيُّ ، ثنا أَبُو سَهْلٍ حَسَنُ بْنُ سَهْلٍ اللَّبَّادُ ، ثنا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثنا اللَّيْثُ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ خَالِدِ بْنِ أَبِي عِمْرَانَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ خَرَجَ مِنَ الْجَمَاعَةِ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ حَتَّى يُرَاجِعَهُ " قَالَ: " وَمَنْ مَاتَ وَلَيْسَ عَلَيْهِ إِمَامُ جَمَاعَةٍ فَإِنَّ مَوْتَتَهُ مَوْتَةٌ جَاهِلِيَّةٌ " وَخَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " يَا أَيُّهَا النَّاسُ ، إِنِّي فَرَطٌ لَكُمْ عَلَى الْحَوْضِ ، وَإِنَّ سَعَتَهُ مَا بَيْنَ الْكُوفَةِ إِلَى الْحَجَرِ الْأَسْوَدِ ، وَآنِيَتُهُ كَعَدَدِ النُّجُومِ ، وَإِنِّي رَأَيْتُ أُنَاسًا مِنْ أُمَّتِي لَمَّا دَنَوْا مِنِّي خَرَجَ عَلَيْهِمْ رَجُلٌ قَالَ: بِهِمْ عَنِّي ، ثُمَّ أَقْبَلَتْ زُمْرَةٌ أُخْرَى فَفَعَلَ بِهِمْ كَذَلِكَ ، فَلَمْ يَفْلِتْ مِنْهُمْ إِلَّا كَمَثَلِ النَّعَمِ " فَقَالَ: أَبُو بَكْرٍ لِعَلِّي مِنْهُمْ يَا نَبِيَّ اللَّهِ ، قَالَ: " لَا وَلَكِنَّهُمْ قَوْمٌ يَخْرُجُونَ بَعْدَكُمْ وَيَمْشُونَ الْقَهْقَرَى " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَقَدْ حَدَّثَ بِهِ الْحَجَّاجُ بْنُ مُحَمَّدٍ أَيْضًا ، عَنِ اللَّيْثِ وَلَمْ يُخَرِّجَاهُ "

(1/140)

260 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَبُو الْمُثَنَّى ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا مُسَدَّدٌ ، ثنا خَالِدُ بْنُ الْحَارِثِ ، ثنا حُمَيْدٌ ، عَنْ أَنَسٍ ، قَالَ: دَخَلْتُ عَلَى عُبَيْدِ اللَّهِ بْنِ زِيَادٍ وَهُمْ يَتَرَاجَعُونَ فِي ذِكْرِ الْحَوْضِ ، قَالَ: فَقَالَ: جَاءَكُمْ أَنَسٌ ، قَالَ: يَا أَنَسُ مَا تَقُولُ فِي الْحَوْضِ ؟ قَالَ: قُلْتُ: " مَا حَسِبْتُ أَنِّي أَعِيشُ حَتَّى أَرَى مِثْلَكُمْ يَمْتَرُونَ فِي الْحَوْضِ ، لَقَدْ تَرَكْتُ بَعْدِي عَجَائِزَ مَا تُصَلِّي وَاحِدَةٌ مِنْهُنَّ صَلَاةً إِلَّا سَأَلْتَ رَبَّهَا أَنْ يُورِدَهَا حَوْضَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَلَهُ عَنْ حُمَيْدٍ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِهِمَا " .

261 - أَخْبَرْنَاهُ أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، بِمَرْوَ ، ثنا أَبُو الْمُوَجَّهِ ، ثنا عَبْدَانُ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْحَمِيدٍ * ، ثنا حُمَيْدٌ ، عَنْ أَنَسٍ ، قَالَ: دَخَلْتُ عَلَى عُبَيْدِ اللَّهِ بْنِ زِيَادٍ وَهُمْ يَتَرَاجَعُونَ فِي ذِكْرِ الْحَوْضِ ، ثُمَّ ذَكَرَهُ بِمِثْلِهِ
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "عَبْدِ الْمَجِيدِ" ، وهو : "ابن الصلت الثقفي" كما جاء في ترجمة شيخه في "تهذيب الكمال" (7 / 357) ، ولم أقف على راوياً اسمه "عبد الوهاب بن عبد الحميد" سوى راوياً مجهولاً ، ذكره الخطيب البغدادي في كتابه "تلخيص المتشابه في الرسم" (2 / 685) حيث وصفه بقوله : "حدث عن حبيب - اراه ابن الشهيد - روى عنه محمد بن عبد الله بن المثنى الأنصاري" .
- الحديث في كتاب إتحاف المهرة برقم 1016 (ج1/ص658) .

(1/140)

262 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثنا حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، أَنَّ عَبْدَ اللَّهِ بْنَ خَبَّابٍ ، أَخْبَرَهُمْ ، قَالَ: أَخْبَرَنِي خَبَّابٌ ، أَنَّهُ كَانَ قَاعِدًا عَلَى بَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَخَرَجَ وَنَحْنُ قُعُودٌ ، فَقَالَ: " اسْمَعُوا " قُلْنَا: سَمِعْنَا يَا رَسُولَ اللَّهِ ، قَالَ: " إِنَّهُ سَيَكُونُ أُمَرَاءُ مِنْ بَعْدِي فَلَا تُصَدِّقُوهُمْ بِكَذِبِهِمْ وَلَا تُعِينُوهُمْ عَلَى ظُلْمِهِمْ ، فَإِنَّهُ مَنْ صَدَّقَهُمْ بِكَذِبِهِمْ وَأَعَانَهُمْ عَلَى ظُلْمِهِمْ فَلَنْ يَرِدَ عَلَيَّ الْحَوْضَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ " . وَشَاهِدَهُ الْحَدِيثُ الْمَشْهُورُ عَنْ الشَّعْبِيِّ ، عَنْ كَعْبِ بْنِ عُجْرَةَ مَعَ الْخِلَافِ عَلَيْهِ فِيهِ

(1/141)

263 - أَخْبَرْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ [عَبْدِ اللَّهِ بْنِ] إِبْرَاهِيمَ الْبَزَّارُ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ مُسْلِمٍ * الْوَاسِطِيُّ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، عَنْ أَبِي حَصِينٍ ، عَنِ الشَّعْبِيِّ ، عَنْ كَعْبِ بْنِ عُجْرَةَ ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ وَنَحْنُ فِي الْمَسْجِدِ خَمْسَةٌ مِنَ الْعَرَبِ وَأَرْبَعَةٌ مِنَ الْعَجَمِ ، فَقَالَ: " أَتَسْمَعُونَ ؟ " قُلْنَا: سَمِعْنَا ، مَرَّتَيْنِ ، قَالَ: " اسْمَعُوا ، إِنَّهُ سَيَكُونُ بَعْدِي أُمَرَاءُ فَمَنْ دَخَلَ عَلَيْهِمْ فَصَدَّقَهُمْ بِكَذِبِهِمْ وَأَعَانَهُمْ عَلَى ظُلْمِهِمْ فَلَيْسَ مِنِّي وَلَسْتُ مِنْهُ وَلَيْسَ بِوَارِدٍ عَلَيَّ الْحَوْضَ ، وَمَنْ لَمْ يَدْخُلْ عَلَيْهِمْ وَلَمْ يُصَدِّقْهُمْ بِكَذِبِهِمْ وَلَمْ يُعِنْهُمْ عَلَى ظُلْمِهِمْ فَهُوَ مِنِّي وَأَنَا مِنْهُ وَسَيَرِدُ عَلَيَّ الْحَوْضَ " . رَوَاهُ مِسْعَرُ بْنُ كِدَامٍ ، وَسُفْيَانُ الثَّوْرِيُّ ، عَنْ أَبِي حَصِينٍ ، عَنِ الشَّعْبِيِّ ، عَنْ عَاصِمٍ الْعَدَوِيِّ ، عَنْ كَعْبِ بْنِ عُجْرَةَ .
" أَمَا حَدِيثُ الثَّوْرِيِّ " .

264 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو نُعَيْمٍ ، وَأَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، قَالَا: ثنا سُفْيَانُ
وَأَمَّا حَدِيثُ مِسْعَرٍ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (أ) و (ب) ، وقد أثبته من كتاب إتحاف المهرة - الحديث رقم 16386 (ج13/ص26) - .
* صوابه : "مَسْلَمَةَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/141)

265 - فَأَخْبَرَنَاهُ أَبُو مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا هَارُونُ بْنُ إِسْحَاقَ الْهَمْدَانِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْقَنَّادُ ، ثنا سُفْيَانُ ، عَنْ مِسْعَرٍ ، عَنْ أَبِي حَصِينٍ ، عَنِ الشَّعْبِيِّ ، عَنْ عَاصِمٍ الْعَدَوِيِّ ، عَنْ كَعْبِ بْنِ عُجْرَةَ ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ تِسْعَةٌ وَبَيْنَنَا وَسَائِدُ مِنْ أَدَمٍ أَحْمَرَ ، فَقَالَ: " إِنَّهُ سَيَكُونُ بَعْدِي أُمَرَاءُ فَمَنْ صَدَّقَهُمْ بِكَذِبِهِمْ وَأَعَانَهُمْ عَلَى ظُلْمِهِمْ فَلَيْسَ مِنِّي وَلَسْتُ مِنْهُ وَلَنْ يَرِدَ عَلَيَّ الْحَوْضَ ، وَمَنْ لَمْ يُصَدِّقْهُمْ بِكَذِبِهِمْ وَلَمْ يُعِنْهُمْ عَلَى ظُلْمِهِمْ فَهُوَ مِنِّي وَأَنَا مِنْهُ وَسَيَرِدُ عَلَيَّ الْحَوْضَ " .
وَقَدْ شَهِدَ جَابِرُ بْنُ عَبْدِ اللَّهِ قَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا لِكَعْبِ بْنِ عُجْرَةَ

(1/142)

266 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ ابْنِ خُثَيْمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِكَعْبِ بْنِ عُجْرَةَ: " أَعَاذَكَ اللَّهُ يَا كَعْبَ بْنَ عُجْرَةَ مِنْ إِمَارَةِ السُّفَهَاءِ " قَالَ: وَمَا إِمَارَةُ السُّفَهَاءِ ؟ قَالَ: " أُمَرَاءُ يَكُونُونَ مِنْ بَعْدِي لَا يَهْتَدُونَ بِهَدْيِي وَلَا يَسْتَنُّونَ بِسُنَّتِي ، فَمَنْ صَدَّقَهُمْ بِكَذِبِهِمْ وَأَعَانَهُمْ عَلَى ظُلْمِهِمْ ، فَأُولَئِكَ لَيْسُوا مِنِّي وَلَسْتُ مِنْهُمْ وَلَا يَرِدُونَ عَلَيَّ حَوْضِي ، وَمَنْ لَمْ يُصَدِّقْهُمْ بِكَذِبِهِمْ وَلَمْ يُعِنْهُمْ عَلَى ظُلْمِهِمْ فَأُولَئِكَ مِنِّي وَأَنَا مِنْهُمْ وَسَيَرِدُونَ عَلَيَّ حَوْضِي ، يَا كَعْبَ بْنَ عُجْرَةَ الصَّوْمُ جُنَّةٌ ، وَالصَّدَقَةُ تُطْفِئُ الْخَطِيئَةَ ، وَالصَّلَاةُ قُرْبَانٌ - أَوْ قَالَ: بُرْهَانٌ - "

(1/142)

267 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ ، ثنا عَيَّاشُ بْنُ الْوَلِيدِ الرَّقَّامُ ، ثنا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى ، ثنا حُمَيْدٌ ، عَنْ أَنَسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَخَلْتُ الْجَنَّةَ فَإِذَا أَنَا بِنَهْرٍ يَجْرِي حَافَّتَاهُ خِيَامُ اللُّؤْلُؤِ ، فَضَرَبْتُ بِيَدِي إِلَى مَجْرَى الْمَاءِ ، فَإِذَا مِسْكٌ أَذْفَرُ فَقُلْتُ لِجِبْرِيلَ: مَا هَذَا ؟ قَالَ: هَذَا الْكَوْثَرُ الَّذِي أَعْطَاكَهُ رَبُّكَ عَزَّ وَجَلَّ " .[ص:143]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/142)

268 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ هِلَالِ بْنِ عَلِيٍّ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْجَنَّةُ مِائَةُ دَرَجَةٍ بَيْنَ كُلِّ دَرَجَتَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ ، وَالْفِرْدَوْسُ مِنْ أَعْلَاهَا دَرَجَةً ، وَمِنْهَا تَفَجَّرُ أَنْهَارُ الْجَنَّةِ ، فَإِذَا سَأَلْتُمُ اللَّهَ فَاسْأَلُوهُ الْفِرْدَوْسَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " .
وَلَهُ شَاهِدٌ صَحِيحٌ بِمِثْلِ هَذَا الْإِسْنَادِ ، عَنْ أَبِي هُرَيْرَةَ ، وَأَبِي سَعِيدٍ .

269 - أَخْبَرْنَاهُ أَبُو مُحَمَّدِ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثنا هَارُونُ بْنُ مَعْرُوفٍ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ هِلَالِ بْنِ عَلِيٍّ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ . وَكَذَلِكَ رُوِيَ بِإِسْنَادٍ صَحِيحٍ عَنْ عُبَادَةَ بْنِ الصَّامِتِ

(1/143)

270 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، وَأَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، قَالَا: ثنا هَمَّامٌ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْجَنَّةُ مِائَةُ دَرَجَةٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ ، وَالْفِرْدَوْسُ مِنْ أَعْلَاهَا دَرَجَةً وَمِنْهَا تَفَجَّرُ أَنْهَارُ الْجَنَّةِ ، فَإِذَا سَأَلْتُمُ اللَّهَ فَاسْأَلُوهُ الْفِرْدَوْسَ "

(1/143)

271 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا أَبِي ، ثنا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ ، ثنا ابْنُ وَهْبٍ ، حَدَّثَنِي حُيَيٌّ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ فِي الْجَنَّةِ غُرَفًا يُرَى ظَاهِرُهَا مِنْ بَاطِنِهَا وَبَاطِنُهَا مِنْ ظَاهِرِهَا " فَقَالَ أَبُو مَالِكٍ الْأَشْعَرِيُّ: لِمَنْ يَا رَسُولَ اللَّهِ ؟ قَالَ: " لِمَنْ أَطَابَ الْكَلَامَ ، وَأَطْعَمَ الطَّعَامَ ، وَبَاتَ قَائِمًا وَالنَّاسُ نِيَامٌ " .[ص:144]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ احْتَجَّا جَمِيعًا بِحُيَيٍّ وَهُوَ أَبُو عَبْدِ الرَّحْمَنِ الْمَذْحِجِيُّ صَاحِبُ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ ، وَيُقَالُ مَوْلَاهُ وَلَمْ يُخَرِّجَاهُ "

(1/143)

272 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { عِنْدَ سِدْرَةِ الْمُنْتَهَى } [النجم: 14] ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رُفِعَتْ لِي سِدْرَةٌ مُنْتَهَاهَا فِي السَّمَاءِ السَّابِعَةِ ، نَبْقُهَا مِثْلُ قِلَالِ هَجَرَ ، وَرَقُهَا مِثْلُ آذَانِ الْفِيلِ ، يَخْرُجُ مِنْ سَاقِهَا نَهْرَانِ ظَاهِرَانِ ، وَنَهْرَانِ بَاطِنَانِ ، قَالَ: قُلْتُ: يَا جِبْرِيلُ مَا هَذَانِ ؟ قَالَ: أَمَا الْبَاطِنَانِ فَفِي الْجَنَّةِ ، وَأَمَّا الظَّاهِرَانِ فَالنِّيلُ وَالْفُرَاتُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ . وَلَهُ شَاهِدٌ غَرِيبٌ مِنْ حَدِيثِ شُعْبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(1/144)

273 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، ثنا حَفْصُ بْنُ عَبْدِ اللَّهِ الْأَسْلَمِيُّ * ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ شُعْبَةَ بْنِ الْحَجَّاجِ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، أَنَّهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رُفِعَتْ [ص:145] لِيَ السِّدْرَةُ فَإِذَا أَرْبَعَةُ أَنْهَارٍ: نَهْرَانِ ظَاهِرَانِ ، وَنَهْرَانِ بَاطِنَانِ ، فَأَمَّا الظَّاهِرَانِ فَالنِّيلُ وَالْفُرَاتُ ، وَأَمَّا الْبَاطِنَانِ فَنَهَرَانِ فِي الْجَنَّةِ ، وَأُتِيتُ بِثَلَاثَةِ أَقْدَاحٍ قَدَحٍ فِيهِ لَبَنٌ ، وَقَدَحٍ فِيهِ عَسَلٌ ، وَقَدَحٍ فِيهِ خَمْرٌ فَأَخَذْتُ الَّذِي فِيهِ اللَّبَنُ فَشَرِبْتُ فَقِيلَ لِي ، أَصَبْتَ الْفِطْرَةَ أَنْتَ وَأُمَّتُكَ " . قَالَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ: " قُلْتُ لِشَيْخِنَا أَبِي عَبْدِ اللَّهِ لِمَ لَمْ يُخَرِّجَا هَذَا الْحَدِيثَ ؟ قَالَ: لِأَنَّ أَنَسَ بْنَ مَالِكٍ لَمْ يَسْمَعْهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا سَمِعَهُ مِنْ مَالِكِ بْنِ صَعْصَعَةَ " ، قَالَ الْحَاكِمُ: " ثُمَّ نَظَرْتُ فَإِذَا الْأَحْرُفُ الَّتِي سَمِعَهَا مِنْ مَالِكِ بْنِ صَعْصَعَةَ غَيْرُ هَذِهِ وَلِيَعْلَمْ طَالِبُ هَذَا الْعِلْمِ أَنَّ حَدِيثَ الْمِعْرَاجِ قَدْ سَمِعَ أَنَسٌ بَعْضَهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَعْضَهُ مِنْ أَبِي ذَرٍّ الْغِفَارِيِّ ، وَبَعْضَهُ مِنْ مَالِكِ بْنِ صَعْصَعَةَ غَيْرُ هَذِهِ ، وَبَعْضَهُ مِنْ أَبِي هُرَيْرَةَ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وجاء في النسخة (أ) "أَسْلَمِيُّ" ، وصوابه : "السُّلَمِيُّ" ، كما جاء في ترجمته في "تهذيب الكمال" (7 / 18-19 ) ، و "سير أعلام النبلاء" (9 / 485) .
- الحديث في كتاب إتحاف المهرة برقم 1617 (ج2/ص235) .

(1/144)

274 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثنا أَبُو سِنَانٍ ضِرَارُ بْنُ مُرَّةَ ، عَنْ مُحَارِبِ بْنِ دِثَارٍ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَهْلُ الْجَنَّةِ عِشْرُونَ وَمِائَةُ صَفٍّ ، هَذِهِ الْأُمَّةُ مِنْهَا ثَمَانُونَ صَفًّا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ مِنْ حَدِيثِ سُفْيَانَ الثَّوْرِيِّ ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ "

(1/145)

275 - أَخْبَرَنَا[ه] أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا لَبِيدُ * بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، وَحدثنا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثنا الْحَسَنُ بْنُ الْحَارِثِ ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ ، ثنا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ ، عَنْ سُفْيَانَ ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَهْلُ الْجَنَّةِ عِشْرُونَ وَمِائَةُ صَفٍّ ثَمَانُونَ مِنْهَا مِنْ هَذِهِ الْأُمَّةِ " .
" أَرْسَلَهُ يَحْيَى بْنُ سَعِيدٍ وَعَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنِ الثَّوْرِيِّ "
__________
حاشية الشقيري :
* صوابه : "أُسَيْدُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2224 (ج2/ص542) - .

(1/145)

- وَقَدْ رَوَاهُ الْحَارِثُ بْنُ حَصِيرَةَ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، [عَنْ جَدِّهِ ، أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا الْحَارِثُ بْنُ حَصِيرَةَ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ] ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، [ص:146] قَالَ: قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ حَوْلَهُ: " كَيْفَ أَنْتُمْ رُبْعُ أَهْلِ الْجَنَّةِ ؟ " قُلْنَا: كَثِيرٌ ، قَالَ: " كَيْفَ أَنْتُمْ وَالثُّلُثُ ؟ " قَالَ: قُلْنَا: ذَلِكَ أَكْثَرُ ، قَالَ: كَيْفَ أَنْتُمْ وَالشَّطْرُ ؟ " قُلْنَا: ذَاكَ أَكْثَرُ ، قَالَ: " أَهْلُ الْجَنَّةِ عِشْرُونَ وَمِائَةُ صَفٍّ أَنْتُمْ مِنْهَا ثَمَانُونَ صَفًّا " قَالَ: قُلْنَا: فَذَاكَ الثُّلُثَانِ يَا رَسُولَ اللَّهِ ، قَالَ: " أَجَلْ " .
" عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ لَمْ يَسْمَعْ مِنْ أَبِيهِ فِي أَكْثَرِ الْأَقَاوِيلِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع - رمضان عوف - ، وقد وقفت عليه في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 12814 (ج10/ص307) - .

(1/145)

276 - أَخْبَرَنَا أَبُو قُتَيْبَةَ سَلْمُ بْنُ الْفَضْلِ الْآدَمِيُّ ، بِمَكَّةَ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا سَلَمَةُ بْنُ شَبِيبٍ ، ثنا الْفِرْيَابِيُّ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ ، قَالَ: يَقُولُ اللَّهُ عَزَّ وَجَلَّ: هَلْ تَشْتَهُونَ شَيْئًا فَأَزِيدُكُمْ ؟ فَيَقُولُونَ: رَبَّنَا وَمَا فَوْقَ مَا أَعْطَيْتَنَا ؟ قَالَ: يَقُولُ: رِضْوَانِي أَكْبَرُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ تَابَعَ الْأَشْجَعِيُّ مُحَمَّدَ بْنَ يُوسُفَ الْفِرْيَابِيَّ عَلَى إِسْنَادِهِ وَمَتْنِهِ "

(1/146)

277 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ الْمُغِيرَةِ الْبَغْدَادِيُّ ، ثنا أَبُو كُرَيْبٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ قَالَ اللَّهُ عَزَّ وَجَلَّ: أَلَا أُنَبِّئُكُمْ بِأَكْبَرَ مِنْ هَذَا ؟ قَالُوا: بَلَى ، وَمَا أَكْبَرُ مِنْ هَذَا ؟ قَالَ: الرِّضْوَانُ "

(1/146)

278 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ الْعَدْلُ ، بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَائِنِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُؤْتَى بِالْمَوْتِ يَوْمَ الْقِيَامَةِ فِي هَيْئَةِ كَبْشٍ أَمْلَحَ فَيُقَالُ: يَا أَهْلَ الْجَنَّةِ ، فَيَطَّلِعُونَ خَائِفِينَ وَجِلِينَ مَخَافَةَ أَنْ يَخْرُجُوا مِمَّا هُمْ فِيهِ ، فَيُقَالُ: تَعْرِفُونَ هَذَا ؟ فَيَقُولُونَ: نَعَمْ ، هَذَا الْمَوْتُ ، ثُمَّ يُقَالُ: يَا أَهْلَ النَّارِ ، فَيَطَّلِعُونَ مُسْتَبْشِرِينَ فَرِحِينَ أَنْ يَخْرُجُوا مِمَّا هُمْ فِيهِ ، فَيُقَالُ: أَتَعْرِفُونَ هَذَا ؟ فَيَقُولُونَ: نَعَمْ ، هَذَا الْمَوْتُ ، فَيَأْمُرُ بِهِ فَيُذْبَحُ عَلَى الصِّرَاطِ فَيُقَالُ لِلْفَرِيقَيْنِ: خُلُودٌ فِيمَا تَجِدُونَ لَا مَوْتَ فِيهَا أَبَدًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَإِنَّ يَزِيدَ بْنَ هَارُونَ ثَبَتَ وَقَدْ أَسْنَدَهُ فِي جَمِيعِ [ص:147] الرِّوَايَاتِ عَنْهُ ، وَوَافَقَهُ الْفَضْلُ بْنُ مُوسَى السِّينَانِيُّ وَعَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو " .
" أَمَّا حَدِيثُ الْفَضْلِ بْنِ مُوسَى " .

279 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجَّهِ ، ثنا يُوْسُفُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " يُؤْتَى بِالْمَوْتِ يَوْمَ الْقِيَامَةِ " - فَذَكَرَ الْحَدِيثَ مَوْقُوفًا - .
" وَأَمَّا حَدِيثُ عَبْدِ الْوَهَّابِ بْنِ عَبْدِ الْمَجِيدِ " .

280 - فَأَخْبَرَنَا أَبُو مُحَمَّدِ بْنُ زِيَادٍ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا بُنْدَارٌ ، ثنا عَبْدُ الْوَهَّابِ ، - فَذَكَرَهُ بِإِسْنَادِهِ مَوْقُوفًا - ، عَنْ أَبِي هُرَيْرَةَ .
" وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ هَذَا الْحَدِيثِ بِغَيْرِ هَذَا اللَّفْظِ مِنْ حَدِيثِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي سَعِيدٍ "

(1/146)

281 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْفَاكِهِيُّ ، بِمَكَّةَ ، ثنا أَبُو يَحْيَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ أَبِي مَسَرَّةَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْوَلِيدِ الْأَزْرَقِيُّ ، ثنا مُسْلِمُ بْنُ خَالِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ ، عَنِ ابْنِ سَابِطٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ الْأَوْدِيِّ ، قَالَ: قَامَ فِينَا مُعَاذُ بْنُ جَبَلٍ ، فَقَالَ: " يَا بَنِي أَوْدٍ إِنِّي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، تَعْلَمُونَ الْمَعَادَ إِلَى اللَّهِ ، ثُمَّ إِلَى الْجَنَّةِ أَوْ إِلَى النَّارِ ، وَإِقَامَةٌ لَا ظَعْنَ فِيهِ ، وَخُلُودٌ لَا مَوْتٌ فِي أَجْسَادٍ لَا تَمُوتُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ رُوَاتُهُ مَكِّيُّونَ ، وَمُسْلِمُ بْنُ خَالِدٍ الزِّنْجِيُّ إِمَامُ أَهْلِ مَكَّةَ وَمُفْتِيهِمْ إِلَّا أَنَّ الشَّيْخَيْنِ قَدْ نَسَبَاهُ إِلَى أَنَّ الْحَدِيثَ لَيْسَ مِنْ صَنَعْتِهِ ، وَاللَّهُ أَعْلَمُ "

(1/147)

282 - حَدَّثَنَا عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ * ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، وَأَبِي عِمْرَانَ الْجَوْنِيِّ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى الْأَشْعَرِيِّ ، عَنْ أَبِي مُوسَى ، فِي قَوْلِهِ عَزَّ وَجَلَّ { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } [الرحمن: 46] قَالَ: " جَنَّتَانِ مِنْ ذَهَبٍ لِلسَّابِقِينَ ، وَجَنَّتَانِ مِنْ فِضَّةٍ لِلتَّابِعِينَ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ هَكَذَا " .
إِنَّمَا خَرَّجَاهُ مِنْ حَدِيثِ الْحَارِثِ بْنِ [ص:148] عُبَيْدٍ ، وَعَبْدِ الْعَزِيزِ بْنِ عَبْدِ الصَّمَدِ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " جَنَّتَانِ مِنْ فِضَّةٍ " الْحَدِيثَ ، وَلَيْسَ فِيهِ ذِكْرُ السَّابِقِينَ وَالتَّابِعِينَ . سَمِعْتُ أَبَا الْحَسَنِ عَلِيَّ بْنَ عُمَرَ الْحَافِظَ ، يَقُولُ: سَمِعْتُ أَبَا الْفَضْلِ الْوَزِيرَ ، يَقُولُ: سَمِعْتُ مَأْمُونَ الْمِصْرِيَّ ، يَقُولُ: قُلْتُ لِأَبِي عَبْدِ الرَّحْمَنِ النَّسَائِيِّ: لِمَ تَرَكَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ حَدِيثَ حَمَّادِ بْنِ سَلَمَةَ ؟ ، فَقَالَ: " وَاللَّهِ إِنَّ حَمَّادَ بْنَ سَلَمَةَ أَخْيَرُ وَأَصْدَقُ مِنْ إِسْمَاعِيلَ بْنِ أَبِي أُوَيْسٍ " ، وَذَكَرَ حِكَايَةً طَوِيلَةً شَبِيهَةً بِالِاسْتِبْدَالِ بِالْحَارِثِ بْنِ عُبَيْدٍ ، عَنْ حَمَّادٍ
__________
حاشية الشقيري :
* "عَبْدَانُ" : هو لقبه المعروف به في بلده كما جاء في ترجمته "تاريخ الإسلام" (7 /549) ، واسمه : "الْحَسَنُ بْنُ يَزِيدَ بْنِ يَعْقُوبَ بْنِ رَاشِدٍ" .

(1/147)

283 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ عَلِيٍّ * الْجَوْهَرِيُّ ، بِمَرْوَ ، مِنْ أَصْلِ كِتَابِهِ ، ثنا يَحْيَى بْنُ سَاسَوَيْهِ بْنِ عَبْدِ الْكَرِيمِ ، ثنا سُوَيْدُ بْنُ نَصْرٍ ، ثنا ابْنُ الْمُبَارَكِ ، عَنْ مَعْمَرٍ ، عَنْ قَتَادَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَوْمُ الْقِيَامَةِ كَقَدْرِ مَا بَيْنَ الظُّهْرِ وَالْعَصْرِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ كَانَ سُوَيْدُ بْنُ نَصْرٍ حَفِظَهُ عَلَى أَنَّهُ ثِقَةٌ مَأْمُونٌ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18377 (ج14/ص634) - ، وصوابه : "بْنِ عَلَّكٍ" ، كما جاء ترجمته في "تاريخ الإسلام" (8 /166) ، و"سير أعلام النبلاء" (16 /168) .

(1/148)

284 - فَقَدْ أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ حَلِيمٍ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، ثنا عَبْدُ اللَّهِ ، عَنْ مَعْمَرٍ ، عَنْ قَتَادَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " يَوْمُ الْقِيَامَةِ عَلَى الْمُؤْمِنِينَ كَقَدْرِ مَا بَيْنَ الظُّهْرِ وَالْعَصْرِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 18377 (ج14/ص634) .

(1/148)

285 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَبُو عَبْدِ الرَّحْمَنِ عَبْدُ اللَّهِ بْنِ يَزِيدَ الْمُقْرِئُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ اللَّهِ [ص:149] بْنُ يَزِيدَ ، ثنا سَعِيدُ بْنُ أَيُّوبَ * ، أَخْبَرَنِي أَبُو صَخْرٍ ، عَنْ نَافِعٍ ، قَالَ: كَانَ لِابْنِ عُمَرَ صَدِيقٌ مِنْ أَهْلِ الشَّامِ يُكَاتِبُهُ ، فَكَتَبَ إِلَيْهِ عَبْدُ اللَّهِ بْنُ عُمَرَ ، أَنَّهُ بَلَغَنِي أَنَّكَ تَكَلَّمْتَ فِي شَيْءٍ مِنَ الْقَدْرِ فَإِيَّاكَ أَنْ تُكْتَبَ إِلَيَّ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّهُ سَيَكُونُ فِي أُمَّتِي أَقْوَامٌ يُكَذِّبُونَ بِالْقَدَرِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِأَبِي صَخْرٍ حُمَيْدِ بْنِ زِيَادٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "سَعِيدُ بْنُ أَبِي أَيُّوبَ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 10505 (ج9/ص80) - ، وكما في "السنن الكبرى للبيهقي" (10 /205) - كتاب الشهادات ، باب : ما ترد به شهادة أهل الأهواء - حيث روى الحديث عن شيخه الحاكم ، وأيضاً لما جاء في "غنية الملتمس إيضاح الملتبس" (1 / 196) حيث فرق بينهما .

(1/148)

286 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ إِمْلَاءً ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ الْأَشْعَثِ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْقَدَرِيَّةُ مَجُوسُ هَذِهِ الْأُمَّةِ إِنْ مَرِضُوا فَلَا تَعُودُوهُمْ ، وَإِنْ مَاتُوا فَلَا تَشْهَدُوهُمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، إِنْ صَحَّ سَمَاعُ أَبِي حَازِمٍ ، مِنِ ابْنِ عُمَرَ وَلَمْ يُخَرِّجَاهُ وَشَاهِدُهُ مَا "

(1/149)

287 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، حَدَّثَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي عَطَاءُ بْنُ دِينَارٍ ، حَدَّثَنِي حَكِيمُ بْنُ شَرِيكٍ الْهُذَلِيُّ ، عَنْ يَحْيَى بْنِ مَيْمُونٍ الْحَضْرَمِيُّ ، عَنْ رَبِيعَةَ الْجُرَشِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تُجَالِسُوا أَهْلَ الْقَدْرِ ، وَلَا تُفَاتِحُوهُمْ "
هَذَا آخِرُ كِتَابِ الْإِيمَانِ
* * *

(1/149)


كِتَابُ الْعِلْمِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

2 - كِتَابُ الْعِلْمِ

(1/150)

288 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ الْمِصْرِيُّ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو يَحْيَى فُلَيْحُ بْنُ سُلَيْمَانَ الْخُزَاعِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَعْمَرٍ الْأَنْصَارِيِّ ، عَنْ سَعِيدِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَعَلَّمَ عِلْمًا مِمَّا يُبْتَغَى بِهِ وَجْهُ اللَّهِ لَا يَتَعَلَّمُهُ إِلَّا لَيُصِيبَ بِهِ غَرَضًا مِنَ الدُّنْيَا لَمْ يَجِدْ عَرْفَ الْجَنَّةِ يَوْمَ الْقِيَامَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ سَنَدُهُ ، ثِقَاتٌ رُوَاتُهُ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ أَسْنَدَهُ وَوَصَلَهُ عَنْ فُلَيْحٍ جَمَاعَةٌ غَيْرُ ابْنِ وَهْبٍ "

(1/150)

289 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ السَّرِيُّ ، وَحدثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الْجَوْهَرِيُّ ، بِبَغْدَادَ ، ثنا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، وَأَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، وَالْحَسَنُ بْنُ حَلِيمٍ ، بِمَرْوَ ، قَالَا: ثنا أَبُو الْمُوَجِّهِ ، قَالُوا: ثنا سَعِيدُ بْنُ مَنْصُورٍ الْمَكِّيُّ ، قَالَ: حَدَّثَنَا فُلَيْحٌ ، عَنْ أَبِي طُوَالَةَ ، عَنْ سَعِيدِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَعَلَّمَ عِلْمًا يُبْتَغَى بِهِ وَجْهُ اللَّهِ لَا يَتَعَلَّمُهُ إِلَّا لَيُصِيبَ بِهِ غَرَضًا مِنَ الدُّنْيَا لَمْ يَجِدْ عَرْفَ الْجَنَّةِ " . قَالَ فُلَيْحٌ: وَعَرْفُهَا رِيحُهَا ، وَقَدْ رُوِيَ هَذَا الْحَدِيثُ بِإِسْنَادَيْنِ صَحِيحَيْنِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَكَعْبِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُمْ أَمَّا حَدِيثُ جَابِرٍ

(1/150)

290 - فَأَخْبَرَنَاهُ أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، [ص:151] وَأَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، قَالَا: ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَعَلَّمُوا الْعِلْمَ لِتُبَاهُوا بِهِ الْعُلَمَاءَ أَوْ تُمَارُوا بِهِ السُّفَهَاءَ ، وَلَا لِتَحِيزُوا بِهِ الْمَجْلِسَ ، فَمَنْ فَعَلَ ذَلِكَ فَالنَّارُ النَّارُ "

291 - حَدَّثَنَا أَبُو أَحْمَدَ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ الشَّيْبَانِيُّ ، مِنْ أَصْلِ كِتَابِهِ ، ثنا أَحْمَدُ بْنُ حَمَّادٍ التُّجِيبِيُّ ، بِمِصْرَ ، ثنا ابْنُ أَبِي مَرْيَمَ ، ثنا يَحْيَى بْنُ أَيُّوبَ ، سَمِعْتُ ابْنَ جُرَيْجٍ ، يُحَدِّثُ ، عَنْ أَبِي الزُّبَيْرِ ، فَذَكَرَهُ بِمِثْلِهِ .
" هَذَا إِسْنَادُ يَحْيَى بْنِ أَيُّوبَ الْمِصْرِيِّ ، عَنْ ابْنِ جُرَيْجٍ ، فَوَصَلَهُ وَيَحْيَى مُتَّفَقٌ عَلَى إِخْرَاجِهِ فِي الصَّحِيحَيْنِ ، وَقَدْ أَرْسَلَهُ عَبْدُ اللَّهِ بْنُ وَهْبٍ ، فَأَنَا عَلَى الْأَصْلِ الَّذِي أَصَّلْتُهُ فِي قَبُولِ الزِّيَادَةِ مِنَ الثِّقَةِ فِي الْأَسَانِيدِ وَالْمُتُونِ "

(1/150)

292 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَنَا ابْنُ وَهْبٍ ، قَالَ: وَسَمِعْتُ ابْنَ جُرَيْجٍ ، يُحَدِّثُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَعَلَّمُوا الْعِلْمَ لِتُبَاهُوا بِهِ الْعُلَمَاءَ ، وَلَا لِتُمَارُوا بِهِ السُّفَهَاءَ ، وَلَا لِتُحَدِّثُوا بِهِ فِي الْمَجَالِسِ ، فَمَنْ فَعَلَ ذَلِكَ فَالنَّارُ النَّارُ " وَأَمَّا حَدِيثُ كَعْبِ بْنِ مَالِكٍ

(1/151)

293 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا ابْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَخِي ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ إِسْحَاقَ بْنِ يَحْيَى بْنِ طَلْحَةَ عَنْ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنِ ابْتَغَى الْعِلْمَ لِيُبَاهِيَ بِهِ الْعُلَمَاءَ ، أَوْ يُمَارِيَ بِهِ السُّفَهَاءَ ، أَوْ يَقْبَلَ إِفَادَةَ النَّاسِ إِلَيْهِ فَإِلَى النَّارِ " .
" لَمْ يُخَرِّجِ الشَّيْخَانِ لِإِسْحَاقَ بْنِ يَحْيَى شَيْئًا ، وَإِنَّمَا جَعَلْتَهُ شَاهِدًا لِمَا قَدَّمْتُ مِنْ شَرْطِهِمَا وَإِسْحَاقُ بْنُ يَحْيَى مِنْ أَشْرَافِ قُرَيْشٍ "

(1/151)

294 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، بِبَغْدَادَ ، ثنا أَبُو الْأَحْوَصِ [ص:152] مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، وَحدثنا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ * مِنْ أَصْلِ كِتَابِهِ ، وَسَأَلَهُ عَنْهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، قَالَا : ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ صَالِحِ بْنِ كَيْسَانَ ، عَنِ الزُّهْرِيِّ ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ جُبَيْرٍ ، قَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْخَيْفِ ، فَقَالَ: " نَضَّرَ اللَّهُ عَبْدًا سَمِعَ مَقَالَتِي فَوَعَاهَا ، ثُمَّ أَدَّاهَا إِلَى مَنْ لَمْ يَسْمَعْهَا ، فَرُبَّ حَامِلِ فِقْهٍ لَا فِقْهَ لَهُ ، وَرَبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ ، ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُؤْمِنٍ: إِخْلَاصُ الْعَمَلِ لِلَّهِ ، وَالطَّاعَةُ لِذَوِي الْأَمْرِ ، وَلُزُومُ جَمَاعَةِ الْمُسْلِمِينَ ، فَإِنَّ دَعْوَتَهُمْ تُحِيطُ مِنْ وَرَائِهِمْ " .
"هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ . قَاعِدَةٌ مِنْ قَوَاعِدِ أَصْحَابِ الرِّوَايَاتِ ، وَلَمْ يُخَرِّجَاهُ ، فَأَمَّا الْبُخَارِيُّ فَقَدْ رَوَى فِي الْجَامِعِ الصَّحِيحِ ، عَنْ نُعَيْمِ بْنِ حَمَّادٍ وَهُوَ أَحَدُ أَئِمَّةِ الْإِسْلَامِ وَلَهُ أَصْلٌ مِنْ حَدِيثِ الزُّهْرِيِّ مِنْ غَيْرِ حَدِيثِ صَالِحِ بْنِ كَيْسَانَ فَقَدْ رَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ مِنْ أَوْجُهٍ صَحِيحَةٍ ، عَنِ الزُّهْرِيِّ "
__________
حاشية الشقيري :
* صوابه : "العَنَزِيُّ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 3909 (ج4/ص27) - ، وكما جاء في ترجمته في "سير أعلام النبلاء" ( 15/ 519) ، وفي "تاريخ الإسلام" (7 /831).

(1/151)

295 - حَدَّثَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، وَحدثنا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو يَعْلَى ، ثنا أَبُو خَيْثَمَةَ ، قَالَا : ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، وَأَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجَوْهَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ (يَعْلَى ، ثنا) يَحْيَى ، ثنا يَعْلَى بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، وَأَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، قَالَا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْمُظَفَّرِ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ هَارُونَ ، ثنا سُلَيْمَانُ بْنُ عُمَرَ ، ثنا يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، وَأَخْبَرَنِي أَبُو عَمْرٍو مُحَمَّدُ بْنُ أَحْمَدَ بْنِ إِسْحَاقَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ خُزَيْمٍ * الدِّمَشْقِيُّ ، ثنا هِشَامُ بْنُ عَمَّارٍ ، قَالَ: حَدَّثَنِي سَعِيدُ بْنُ يَحْيَى اللَّخْمِيُّ ، ثنا ابْنُ إِسْحَاقَ ، [ص:153]
وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، وَاللَّفْظُ لَهُ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ ، قَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْخَيْفِ مِنْ مِنًى ، فَقَالَ: " نَضَّرَ اللَّهُ عَبْدًا سَمِعَ مَقَالَتِي فَوَعَاهَا ثُمَّ أَدَّاهَا إِلَى مَنْ لَمْ يَسْمَعْهَا فَرُبَّ حَامِلِ فِقْهٍ لَا فِقْهَ لَهُ ، وَرُبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ ، ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُؤْمِنٍ: إِخْلَاصُ الْعَمَلِ لِلَّهِ ، وَالنَّصِيحَةُ لِأُولِي الْأَمْرِ ، وَلُزُومُ الْجَمَاعَةِ ، فَإِنَّ دَعْوَتَهُمْ تَكُونُ مِنْ وَرَائِهِمْ " .
قَدِ اتَّفَقَ هَؤُلَاءِ الثِّقَاتُ عَلَى رِوَايَةِ هَذَا الْحَدِيثِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، وَخَالَفَهُمْ عَبْدُ اللَّهِ بْنُ نُمَيْرٍ وَحْدَهُ ، فَقَالَ: عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عَبْدِ السَّلَامِ وَهُوَ ابْنُ أَبِي الْجَنُوبِ ، عَنِ الزُّهْرِيِّ ، وَابْنُ نُمَيْرٍ ثِقَةٌ وَاللَّهُ أَعْلَمُ ، ثُمَّ نَظَرْنَاهُ فَوَجَدْنَا لِلزُّهْرِيِّ فِيهِ مُتَابِعًا ، عَنْ مُحَمَّدِ بْنِ جُبَيْرٍ
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 3909 (ج4/ص27) - .
* صوابه : "خُرَيْمٍ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة ، وكما في "الأنساب للسمعاني" (2 / 354) ، وفي ترجمته في "تاريخ دمشق" (52 / 396) ، وفي "سير أعلام النبلاء" (14 / 428) .

(1/152)

296 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي عَمْرُو بْنُ أَبِي عَمْرٍو ، مَوْلَى الْمُطَّلِبِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحُوَيْرِثِ ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ وَهُوَ بِالْخَيْفِ مِنْ مِنًى: " رَحِمَ اللَّهُ عَبْدًا سَمِعَ مَقَالَتِي فَوَعَاهَا ثُمَّ أَدَّاهَا إِلَى مَنْ لَمْ يَسْمَعْهَا فَرُبَّ حَامِلِ فِقْهٍ لَا فِقْهَ لَهُ ، وَرُبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ الْمُؤْمِنِ: إِخْلَاصُ الْعَمَلِ ، وَمُنَاصَحَةُ ذَوِي الْأَمْرِ ، وَلُزُومُ الْجَمَاعَةِ فَإِنَّ دَعْوَتَهُمْ تَكُونُ مِنٍ وَرَائِهِمْ " . وَفِي الْبَابِ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ مِنْهُمْ عُمَرُ ، وَعُثْمَانُ ، وَعَلِيٌّ ، وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ ، وَمُعَاذُ بْنُ جَبَلٍ ، وَابْنُ عُمَرَ ، وَابْنُ عَبَّاسٍ ، وَأَبُو هُرَيْرَةَ ، وَأَنَسٌ رَضِيَ اللَّهُ عَنْهُمْ ، وَغَيْرُهُمْ عِدَّةٌ .
" وَحَدِيثُ النُّعْمَانِ بْنِ بَشِيرٍ مِنْ شَرْطِ الصَّحِيحِ "

(1/153)

297 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ غَيْرُ مَرَّةٍ ، يَقُولُ: ثنا إِبْرَاهِيمُ بْنُ بَكْرٍ الْمَرْوَزِيُّ ، [ص:154] بِبَيْتِ الْمَقْدِسِ ، ثنا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثنا حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " نَضَّرَ اللَّهُ وَجْهَ امْرِئٍ سَمِعَ مَقَالَتِي فَحَمَلَهَا ، فَرُبَّ حَامِلِ فِقْهٍ غَيْرُ فَقِيهٍ ، وَرُبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُؤْمِنٍ: إِخْلَاصُ الْعَمَلِ لِلَّهِ تَعَالَى ، وَمُنَاصَحَةُ وُلَاةِ الْأَمْرِ ، وَلُزُومُ جَمَاعَةِ الْمُسْلِمِينَ " .
" قَدِ احْتَجَّ مُسْلِمٌ فِي الْمُسْنَدِ الصَّحِيحِ بِحَدِيثِ سِمَاكِ بْنِ حَرْبٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ أَنَّهُ قَالَ: لَقَدْ رَأَيْتُ نَبِيَّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا * يَمْلَأُ بَطْنَهُ مِنَ الدَّقَلِ " . وَعَنْ سِمَاكٍ ، عَنِ النُّعْمَانِ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسَوِّي صُفُوفَنَا ، الْحَدِيثَ .
" وَحَاتِمُ بْنُ أَبِي صَغِيرَةَ وَعَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِي مُتَّفَقٌ عَلَى إِخْرَاجِهِمَا " . وَقَدْ رُوِيَ ، عَنِ الشَّعْبِيِّ ، وَمُجَاهِدٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
حاشية الشقيري :
* صوابه : "وَمَا" ، كما جاء في النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 17116 (ج13/ص544) .

(1/153)

298 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ النَّحْوِيُّ ، بِبَغْدَادَ ثنا الْقَاسِمُ بْنُ الْمُغِيرَةِ الْجَوْهَرِيُّ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، قَالَا: ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنِ الْجُرَيْرِيِّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّهُ قَالَ: " مَرْحَبًا بِوَصِيَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوصِينَا بِكُمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ ثَابِتٌ لِاتِّفَاقِ الشَّيْخَيْنِ عَلَى الِاحْتِجَاجِ بِسَعِيدِ بْنِ سُلَيْمَانَ وَعَبَّادِ بْنِ الْعَوَّامِ وَالْجُرَيْرِيِّ ، ثُمَّ احْتِجَاجِ مُسْلِمٍ بِحَدِيثِ أَبِي نَضْرَةَ فَقَدْ عَدَدْتُ لَهُ فِي الْمُسْنَدِ الصَّحِيحِ أَحَدَ عَشَرَ أَصْلًا لِلْجُرَيْرِيِّ وَلَمْ يُخَرِّجَا هَذَا الْحَدِيثَ الَّذِي هُوَ أَوَّلُ حَدِيثٍ فِي فَضْلِ طُلَّابِ الْحَدِيثِ وَلَا يُعْلَمُ لَهُ عِلَّةٌ ، فَلِهَذَا الْحَدِيثِ طُرُقٌ يَجْمَعُهَا أَهْلُ الْحَدِيثِ ، عَنْ أَبِي هَارُونَ الْعَبْدِيِّ ، عَنْ أَبِي سَعِيدٍ ، وَأَبُو هَارُونَ مِمَّنْ سَكَتُوا عَنْهُ "

(1/154)

299 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثنا زَائِدَةُ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ رَجُلٍ سَلَكَ طَرِيقًا يَطْلُبُ فِيهِ عِلْمًا ، إِلَّا سَهَّلَ اللَّهُ لَهُ [ص:155] بِهِ طَرِيقَ الْجَنَّةِ ، وَمَنْ أَبْطَأَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ " . تَابَعَهُ أَبُو مُعَاوِيَةَ فَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ

(1/154)

300 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ وَاللَّفْظُ لَهُ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا ابْنُ نُمَيْرٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَلَكَ طَرِيقًا فِيهِ يَلْتَمِسُ عِلْمًا سَهَّلَ اللَّهُ لَهُ طَرِيقًا إِلَى الْجَنَّةِ " .
" هَذَا حَدِيثٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَاللَّفْظَةُ الَّتِي أَسْنَدَهَا زَائِدَةُ قَدْ وَقَفَهَا غَيْرُهُ ، فَأَمَّا طَلَبُ الْعِلْمِ فَلَمْ يُخْتَلَفْ عَلَى الْأَعْمَشِ فِي سَنَدِهِ "

(1/155)

301 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو بَكْرَةَ بَكَّارُ بْنُ قُتَيْبَةَ بْنِ بَكَّارٍ الْقَاضِي ، بِمِصْرَ ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا إِسْحَاقُ بْنُ سَعِيدٍ ، عَنْ أَبِيهِ ، قَالَ: كُنْتُ عِنْدَ ابْنِ عَبَّاسٍ فَأَتَاهُ رَجُلٌ فَمَتَّ إِلَيْهِ بِرَحِمٍ بَعِيدَةٍ ، فَقَالَ ابْنُ عَبَّاسٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اعْرِفُوا أَنْسَابَكُمْ تَصِلُوا أَرْحَامَكُمْ ، فَإِنَّهُ لَا قُرْبَ لِرَحِمٍ إِذَا قُطِعَتْ ، وَإِنْ كَانَتْ قَرِيبَةً ، وَلَا بُعْدَ لَهَا إِذَا وُصِلَتْ وَإِنْ كَانَتْ بَعِيدَةً " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجْهُ وَاحِدٌ مِنْهُمَا ، وَإِسْحَاقُ بْنُ سَعِيدٍ هُوَ ابْنُ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ قَدِ احْتَجَّ الْبُخَارِيُّ بِأَكْثَرِ رِوَايَاتِهِ عَنْ أَبِيهِ ، وَلِهَذَا الْحَدِيثِ شَاهِدٌ مُخَرَّجٌ مِثْلُهُ فِي الشَّوَاهِدِ "

(1/155)

302 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا يُوسُفُ بْنُ سَلْمَانَ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، ثنا أَبُو الْأَسْبَاطِ الْحَارِثِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَعَلَّمُوا أَنْسَابَكُمْ تَصِلُوا أَرْحَامَكُمْ " .
حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ يَحْيَى ، يَقُولُ: أَبُو الْأَسْبَاطِ الْحَارِثِيُّ هُوَ بِشْرُ بْنُ رَافِعٍ

(1/155)

303 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، وَحدثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، قَالَا: ثنا أَبُو حُذَيْفَةَ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَقِيلٍ ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ ، أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَيُّ الْبِلَادِ شَرٌّ ؟ فَقَالَ: " لَا أَدْرِي " فَلَمَّا أَتَاهُ جِبْرِيلُ قَالَ: " يَا جِبْرِيلُ أَيُّ الْبُلْدَانِ شَرٌّ ؟ " قَالَ: لَا أَدْرِي حَتَّى أَسْأَلَ رَبِّي ، فَانْطَلَقَ جِبْرِيلُ فَمَكَثَ مَا شَاءَ اللَّهُ أَنْ يَمْكُثَ ، ثُمَّ جَاءَ ، فَقَالَ: يَا مُحَمَّدُ ، إِنَّكَ سَأَلْتَنِي أَيُّ الْبِلَادِ شَرٌّ ؟ وَإِنِّي قُلْتُ لَا أَدْرِي وَإِنِّي سَأَلْتُ رَبِّي فَقُلْتُ: أَيُّ الْبِلَادِ شَرٌّ ، فَقَالَ: " أَسْوَاقُهَا " .
" قَدِ احْتَجَّا جَمِيعًا بِرُوَاةِ هَذَا الْحَدِيثِ إِلَّا عَبْدَ اللَّهِ بْنَ مُحَمَّدِ بْنِ عَقِيلٍ وَقَدْ تَفَرَّدَ الْبُخَارِيُّ بِالِاحْتِجَاجِ بِأَبِي حُذَيْفَةَ ، وَهَذَا الْحَدِيثُ أَصْلٌ فِي قَوْلِ الْعَالِمِ: لَا أَدْرِي ، وَلَهُ شَاهِدٌ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ "

(1/156)

304 - حَدَّثَنَاهُ أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْحَسَنِ الْجَبْرِيُّ * ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ السُّلَمِيُّ ، ثنا عَبْدَانُ بْنُ عُثْمَانَ ، وَسَعْدُ بْنُ يَزِيدَ الْفَرَّاءُ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ عَمْرِو بْنِ ثَابِتٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ ، أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَيُّ الْبِلَادِ شَرٌّ ؟ قَالَ: " لَا أَدْرِي " فَلَمَّا أَتَى جِبْرِيلُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: يَا جِبْرِيلُ أَيُّ الْبِلَادِ شَرٌّ ؟ قَالَ: لَا أَدْرِي حَتَّى أَسْأَلَ رَبِّي ، فَانْطَلَقَ جِبْرِيلُ فَمَكَثَ مَا شَاءَ اللَّهُ أَنْ يَمْكُثَ ثُمَّ جَاءَ ، فَقَالَ: يَا مُحَمَّدُ ، سَأَلْتَنِي أَيُّ الْبِلَادِ شَرٌّ ؟ وَإِنِّي قُلْتُ: لَا أَدْرِي ، وَإِنِّي سَأَلْتُ رَبِّي أَيُّ الْبِلَادِ شَرٌّ ؟ فَقَالَ: " أَسْوَاقُهَا " .
" عَمْرُو بْنُ ثَابِتٍ هَذَا هُوَ ابْنُ أَبِي الْمِقْدَامِ الْكُوفِيُّ ، وَلَيْسَ مِنْ شَرْطِ الشَّيْخَيْنِ ، وَإِنَّمَا ذَكَرْتُهُ شَاهِدًا ، وَرِوَايَةُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ عَنْهُ حَتَّى حَثَّنِي عَلَى إِخْرَاجِهِ فَإِنِّي قَدْ عَلَوْتُ فِيهِ مِنْ وَجْهٍ لَا يُعْتَمَدُ " .

305 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ ، ثنا [ص:157] عَمْرُو بْنُ ثَابِتٍ ، فَذَكَرَهُ بِنَحْوِهِ .
" وَعَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ " وَلِهَذَا الْحَدِيثِ شَاهِدٌ آخَرُ مِنْ حَدِيثِ ابْنِ عُمَرَ
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "الْحِيْرِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 3919 (ج4/ص33) - ، وكما جاءت نسبته في "تكملة الإكمال" (2 / 483) و"الأنساب للسمعاني" (5 / 385) .

(1/156)

306 - حَدَّثَنَاهُ أَبُو حَفْصٍ عُمَرُ بْنُ مُحَمَّدٍ التُّجِيبِيُّ * ، بِمَكَّةَ ، فِي دَارِ أَبِي بَكْرِ الصِّدِّيقِ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ ، ثنا جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ مُحَارِبِ بْنِ دِثَارٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ أَيُّ الْبِقَاعِ خَيْرٌ ؟ فَقَالَ: " لَا أَدْرِي " فَقَالَ: أَيُّ الْبِقَاعِ شَرٌّ ؟ فَقَالَ: " لَا أَدْرِي " فَقَالَ: سَلْ رَبَّكَ ، قَالَ: فَلَمَّا نَزَلَ جِبْرِيلُ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي سُئِلْتُ أَيُّ الْبِقَاعِ خَيْرٌ وَأَيُّ الْبِقَاعِ شَرٌّ ؟ فَقُلْتُ: لَا أَدْرِي " فَقَالَ: جِبْرِيلُ: وَأَنَا لَا أَدْرِي حَتَّى أَسْأَلَ رَبِّي ، قَالَ: فَانْتَفَضَ جِبْرِيلُ انْتِفَاضَةً كَادَ أَنْ يُصْعَقَ مِنْهَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ اللَّهُ: يَا جِبْرِيلُ يَسْأَلُكَ مُحَمَّدٌ أَيُّ الْبِقَاعِ خَيْرٌ ؟ فَقُلْتَ: لَا أَدْرِي ، فَسَأَلَكَ أَيُّ الْبِقَاعِ شَرٌّ فَقُلْتَ: لَا أَدْرِي ، وَإِنَّ خَيْرَ الْبِقَاعِ الْمَسَاجِدُ ، وَشَرَّ الْبِقَاعِ الْأَسْوَاقُ "
__________
حاشية الشقيري :
* صوابه : "الْجُمَحِيُّ" ، كما جاء في النسخة (أ) ، وقد تصحف إلى : "اللَّخْمِيُّ" في النسخة (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 10167 (ج8/ص654) - .

(1/157)

307 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا ابْنُ جُرَيْجٍ ، وَحدثنا أَبُو عَبْدِ اللَّهِ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا سُفْيَانُ ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عُمَرَ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ بِشْرٍ ، ثنا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُوشِكُ النَّاسُ أَنْ يَضْرِبُوا أَكْبَادَ الْإِبِلِ فَلَا يَجِدُونَ عَالِمًا أَعْلَمَ مِنْ عَالِمِ الْمَدِينَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ كَانَ ابْنُ عُيَيْنَةَ رُبَّمَا يَجْعَلُهُ رِوَايَةً "

(1/157)

308 - كَمَا حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجَرَّاحِيُّ ، بِمَرْوَ ، ثنا عَبْدَانُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْحَافِظُ ، ثنا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ ، وَمُحَمَّدُ بْنُ مَيْمُونٍ ، قَالَا: ثنا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ [ص:158] أَبِي الزُّبَيْرِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رِوَايَةً ، قَالَ: " يُوشِكُ النَّاسُ أَنْ يَضْرِبُوا أَكْبَادَ الْإِبِلِ " الْحَدِيثَ .
" وَلَيْسَ هَذَا مِمَّا يُوهِنُ الْحَدِيثَ فَإِنَّ الْحُمَيْدِيَّ هُوَ الْحَكَمُ فِي حَدِيثِهِ لِمَعْرِفَتِهِ بِهِ وَكَثْرَةِ مُلَازَمَتِهِ لَهُ وَقَدْ كَانَ ابْنُ عُيَيْنَةَ ، يَقُولُ: نَرَى هَذَا الْعَالِمَ مَالِكَ بْنَ أَنَسٍ "

(1/157)

309 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنَا أَبُو صَخْرٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ جَاءَ مَسْجِدَنَا هَذَا يَتَعَلَّمُ خَيْرًا أَوْ يُعَلِّمُهُ فَهُوَ كَالْمُجَاهِدِ فِي سَبِيلِ اللَّهِ ، وَمَنْ جَاءَ بِغَيْرِ هَذَا كَانَ كَالرَّجُلِ يَرَى الشَّيْءَ يُعْجِبُهُ وَلَيْسَ لَهُ وَرُبَّمَا قَالَ: يَرَى الْمُصَلِّينَ وَلَيْسَ مِنْهُمْ ، وَيَرَى الذَّاكِرِينَ وَلَيْسَ مِنْهُمْ "

(1/158)

310 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ ، ثنا أَبُو يَحْيَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ زَكَرِيَّا بْنِ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، أَخْبَرَنِي أَبُو صَخْرٍ ، أَنَّ سَعِيدَ الْمَقْبُرِيَّ ، أَخْبَرَهُ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، يَقُولُ: إِنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ دَخَلَ مَسْجِدَنَا هَذَا لِيَتَعَلَّمَ خَيْرًا أَوْ يُعَلِّمَهُ كَانَ كَالْمُجَاهِدِ فِي سَبِيلِ اللَّهِ ، وَمَنْ دَخَلَهُ بِغَيْرِ ذَلِكَ كَانَ كَالنَّاظِرِ إِلَى مَا لَيْسَ لَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ ثُمَّ لَمْ يُخَرِّجَاهُ ، وَلَا أَعْلَمُ لَهُ عِلَّةً بَلْ لَهُ شَاهِدٌ ثَالِثٌ عَلَى شَرْطِهِمَا جَمِيعًا "

(1/158)

311 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ أَبِي أُمَامَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ غَدَا إِلَى الْمَسْجِدِ لَا يُرِيدُ إِلَّا لِيَتَعَلَّمَ خَيْرًا أَوْ يَعْلَمَهُ كَانَ لَهُ أَجْرُ مُعْتَمِرٍ تَامِّ الْعُمْرَةِ ، فَمَنْ رَاحَ إِلَى الْمَسْجِدِ لَا يُرِيدُ إِلَّا لِيَتَعَلَّمَ خَيْرًا أَوْ يُعَلِّمَهُ فَلَهُ أَجْرُ حَاجٍّ تَامِّ الْحِجَّةِ " .
" قَدِ احْتَجَّ الْبُخَارِيُّ بِثَوْرِ بْنِ يَزِيدَ فِي الْأُصُولِ وَخَرَّجَهُ مُسْلِمٌ فِي الشَّوَاهِدِ ، فَأَمَّا ثَوْرُ بْنُ يَزِيدَ الدِّيلِيُّ فَإِنَّهُ مُتَّفَقٌ عَلَيْهِ "

(1/158)

312 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، فِي مُسْنَدِ أَنَسٍ ، ثنا يَحْيَى بْنُ مَنْصُورٍ الْهَرَوِيُّ ، ثنا أَحْمَدُ بْنُ نَصْرٍ الْمُقْرِئُ النَّيْسَابُورِيُّ ، وَأَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجَوْهَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، حَدَّثَنِي أَحْمَدُ بْنُ نَصْرٍ ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ ، ثنا أَبُو عَوَانَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْهُومَانِ لَا يَشْبَعَانِ: مَنْهُومٌ فِي عِلْمٍ لَا يَشْبَعُ ، وَمَنْهُومٌ فِي دُنْيَا لَا يَشْبَعُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ وَلَمْ أَجِدُ لَهُ عِلَّةً "

(1/159)

313 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي دَاوُدَ الْمُنَادِي ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا كَهْمَسُ بْنُ الْحَسَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، قَالَ: جَاءَ أَبُو هُرَيْرَةَ إِلَى كَعْبٍ يَسْأَلُ عَنْهُ وَكَعْبٌ فِي الْقَوْمِ ، فَقَالَ كَعْبٌ: " مَا تُرِيدُ مِنْهُ ؟ " فَقَالَ: أَمَا إِنِّي لَا أَعْرِفُ أَحَدًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكُونُ أَحْفَظَ لِحَدِيثِهِ مِنِّي ، فَقَالَ كَعْبٌ: " أَمَا إِنَّكَ لَمْ تَجِدْ أَحَدًا يَطْلُبُ شَيْئًا إِلَّا يَشْبَعُ مِنْهُ يَوْمًا مِنَ الدَّهْرِ ، إِلَّا طَالِبَ عِلْمٍ وَطَالِبَ دُنْيَا " فَقَالَ: أَنْتَ كَعْبٌ ، فَإِنِّي لِمِثْلِ هَذَا جِئْتُ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَقَوْلُ الصَّحَابِيِّ إِنِّي لِحَدِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْفَظُ مِنْ غَيْرِي يُخَرَّجُ فِي مَسَانِيدِهِ "

(1/159)

314 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ ، ثنا حَمْزَةُ بْنُ حَبِيبٍ الزَّيَّاتُ ، عَنِ الْأَعْمَشِ ، عَنِ الْحَكَمِ ، عَنْ مُصْعَبِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " فَضْلُ الْعِلْمِ أَحَبُّ إِلَيَّ مِنْ فَضْلِ الْعِبَادَةِ ، وَخَيْرُ دِينِكُمُ الْوَرَعُ " .

315 - وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ السِّرَاجُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا خَالِدُ بْنُ مَخْلَدٍ ، عَنْ حَمْزَةَ الزَّيَّاتِ ، عَنِ الْأَعْمَشِ ، عَنْ مُصْعَبِ [ص:160] بْنِ سَعْدٍ ، فَذَكَرَهُ بِنَحْوِهِ . وَلَمْ يَذْكُرِ الْحَكَمَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَالْحَكَمُ هَذَا وَالْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ثِقَةٌ ، وَقَدْ أَقَامَ الْإِسْنَادَ وَقَدْ أَبْهَمَهُ بَكْرُ بْنُ بَكَّارٍ " .

316 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ مِنْدَهٍ الْأَصْبَهَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدَانَ ، وَأَحْمَدُ بْنُ عَبْدِ الْوَاحِدِ ، قَالَا: ثنا بَكْرُ بْنُ بَكَّارٍ ، ثنا حَمْزَةُ الزَّيَّاتُ ، ثنا الْأَعْمَشُ ، عَنْ رَجُلٍ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ نَحْوَهُ .
" ثُمَّ نَظَرْنَا فَوَجَدْنَا خَالِدَ بْنَ مَخْلَدٍ أَثْبَتَ وَأَحْفَظَ وَأَوْثَقَ مِنْ بَكْرِ بْنِ بَكَّارٍ فَحَكَمْنَا لَهُ بِالزِّيَادَةِ " . وَقَدْ رَوَاهُ عَبْدُ اللَّهِ بْنُ عَبْدِ الْقُدُّوسِ ، عَنِ الْأَعْمَشِ بِإِسْنَادٍ آخَرَ

(1/159)

317 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثنا عَبَّادُ بْنُ يَعْقُوبَ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْقُدُّوسِ ، عَنِ الْأَعْمَشِ ، عَنْ مُطَرِّفِ بْنِ الشِّخِّيرِ ، عَنْ حُذَيْفَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَضْلُ الْعِلْمِ خَيْرٌ مِنْ فَضْلِ الْعِبَادَةِ ، وَخَيْرُ دِينِكُمُ الْوَرَعُ "

(1/160)

318 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، وَأَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا ابْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَبِي ، عَنْ ثَوْرِ بْنِ زَيْدٍ الدِّيلِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاسَ فِي حَجَّةِ الْوَدَاعِ ، فَقَالَ: " قَدْ يَئِسَ الشَّيْطَانُ بِأَنْ يُعْبَدَ بِأَرْضِكُمْ وَلَكِنَّهُ رَضِيَ أَنْ يُطَاعَ فِيمَا سِوَى ذَلِكَ مِمَّا تُحَاقِرُونَ مِنْ أَعْمَالِكُمْ ، فَاحْذَرُوا يَا أَيُّهَا النَّاسُ إِنِّي قَدْ تَرَكْتُ فِيكُمْ مَا إِنِ اعْتَصَمْتُمْ بِهِ فَلَنْ تَضِلُّوا أَبَدًا كِتَابَ اللَّهِ وَسُنَّةَ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إِنَّ كُلَّ مُسْلِمٍ أَخٌ مُسْلِمٌ ، الْمُسْلِمُونَ إِخْوَةٌ ، وَلَا يَحِلُّ لِامْرِئٍ مِنْ مَالِ أَخِيهِ [ص:161] إِلَّا مَا أَعْطَاهُ عَنْ طِيبِ نَفْسٍ ، وَلَا تَظْلِمُوا ، وَلَا تَرْجِعُوا مِنْ بَعْدِي كُفَّارًا يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ " .
" وَقَدِ احْتَجَّ الْبُخَارِيُّ بِأَحَادِيثِ عِكْرِمَةَ وَاحْتَجَّ مُسْلِمٌ بِأَبِي أُوَيْسٍ ، وَسَائِرُ رُوَاتِهِ مُتَّفَقٌ عَلَيْهِمْ ، وَهَذَا الْحَدِيثُ لِخُطْبَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَّفَقٌ عَلَى إِخْرَاجِهِ فِي الصَّحِيحِ: " يَا أَيُّهَا النَّاسُ إِنِّي قَدْ تَرَكْتُ فِيكُمْ مَا لَنْ تَضِلُّوا بَعْدَهُ إِنِ اعْتَصَمْتُمْ بِهِ كِتَابَ اللَّهِ ، وَأَنْتُمْ مَسْئُولُونَ عَنِّي فَمَا أَنْتُمْ قَائِلُونَ ؟ " وَذِكْرُ الِاعْتِصَامِ بِالسُّنَّةِ فِي هَذِهِ الْخُطْبَةِ غَرِيبٌ وَيَحْتَاجُ إِلَيْهَا " . وَقَدْ وَجَدْتُ لَهُ شَاهِدًا مِنْ حَدِيثِ أَبِي هُرَيْرَةَ

(1/160)

319 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثنا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ ، ثنا صَالِحُ بْنُ مُوسَى الطَّلْحِيُّ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي قَدْ تَرَكْتُ فِيكُمْ شَيْئَيْنِ لَنْ تَضِلُّوا بَعْدَهُمَا: كِتَابَ اللَّهِ وَسُنَّتِي ، وَلَنْ يَتَفَرَّقَا حَتَّى يَرِدَا عَلَيَّ الْحَوْضَ "

(1/161)

320 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ الْخُرَاسَانِيِّ الْعَدْلُ ، بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ دَاوُدَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: كَانَ أَخَوَانِ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ أَحَدُهُمَا يَأْتِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْآخَرُ يَحْتَرِفُ ، فَشَكَا الْمُحْتَرِفُ أَخَاهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " لَعَلَّكَ تُرْزَقُ بِهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَرُوَاتُهُ عَنْ آخِرِهِمْ أَثْبَاتٌ ثِقَاتٌ ، وَلَمْ يُخَرِّجَاهُ "

(1/161)

321 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ الدَّارَبَرْدِيُّ ، بِمَرْوٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو مَعْمَرٍ ، ثنا عَبْدُ الْوَارِثِ ، عَنِ الْحُسَيْنِ ، عَنِ ابْنِ بُرَيْدَةَ ، أَنَّ مُعَاوِيَةَ ، خَرَجَ مِنْ [ص:162] حَمَّامِ حِمْصَ ، فَقَالَ لِغُلَامِهِ: ائْتِنِي لُبْسَتَيَّ فَلَبِسَهُمَا ، ثُمَّ دَخَلَ مَسْجِدَ حِمْصَ فَرَكَعَ رَكْعَتَيْنِ ، فَلَمَّا فَرَغَ إِذَا هُوَ بِنَاسٍ جُلُوسٌ ، فَقَالَ لَهُمْ: مَا يُجْلِسُكُمْ ؟ قَالُوا: صَلَّيْنَا صَلَاةَ الْمَكْتُوبَةِ ثُمَّ قَصَّ الْقَاصُّ ، فَلَمَّا فَرَغَ قَعَدْنَا نَتَذَاكَرُ سُنَّةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ مُعَاوِيَةُ: مَا مِنْ رَجُلٍ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَلَّ حَدِيثًا عَنْهُ مِنِّي ، إِنِّي سَأُحَدِّثُكُمْ بِخَصْلَتَيْنِ حَفِظْتُهُمَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا مِنْ رَجُلٍ يَكُونُ عَلَى النَّاسِ فَيَقُومُ عَلَى رَأْسِهِ الرِّجَالُ يُحِبُّ أَنْ تَكْثُرَ الْخُصُومُ عِنْدَهُ فَيَدْخُلَ الْجَنَّةَ ، قَالَ: وَكُنْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَدَخَلَ الْمَسْجِدَ فَإِذَا هُوَ بِقَوْمٍ فِي الْمَسْجِدِ قُعُودٍ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا يُقْعِدُكُمْ ؟ " قَالُوا: صَلَّيْنَا الصَّلَاةَ الْمَكْتُوبَةَ ، ثُمَّ قَعَدْنَا نَتَذَاكَرُ كِتَابَ اللَّهِ وَسُنَّةَ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ إِذَا ذَكَرَ شَيْئًا تَعَاظَمَ ذِكْرُهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَقَدْ سَمِعَ عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ الْأَسْلَمِيُّ مِنْ مُعَاوِيَةَ غَيْرَ حَدِيثٍ "

(1/161)

322 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ ، إِمْلَاءً فِي شَهْرِ رَمَضَانَ سَنَةَ ثَلَاثٍ وَسَبْعِينَ * وَثَلَاثِ مِائَةٍ ، ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْفَهَانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ شُعْبَةَ ، عَنْ عَلِيِّ بْنِ الْحَكَمِ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ ، قَالَ: " أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا جَلَسُوا كَانَ حَدِيثُهُمْ - يَعْنِي الْفِقْهَ - إِلَّا أَنْ يَقْرَأَ رَجُلٌ سُورَةً أَوْ يَأْمُرَ رَجُلًا بِقِرَاءَةِ سُورَةٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ مَوْقُوفٌ عَنْ أَبِي سَعِيدٍ "
__________
حاشية الشقيري :
* صوابه : "تِسْعِينَ" وهذا الذي يوافق زمن إملاء الحاكم للكتاب ، وكما جاء في النسخة (أ) ، بينما جاءت في النسخة (ب) " تسبعين" .

(1/162)

323 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ ، قَالَ: " تَذَاكَرُوا الْحَدِيثَ ، فَإِنَّ مُذَاكَرَةَ الْحَدِيثِ تُهَيِّجُ الْحَدِيثَ " . وَقَدْ رُوِيَ فِي الْحَدِيثِ عَلَى مُذَاكَرَةِ الْحَدِيثِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، بِأَحَادِيثَ صَحِيحَةٍ عَلَى شَرْطِ الشَّيْخَيْنِ [ص:163]
أَمَّا حَدِيثُ عَلِيٍّ

(1/162)

324 - فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ كَهْمَسٌ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ: " تَذَاكَرُوا الْحَدِيثَ فَإِنَّكُمْ إِلَّا تَفْعَلُوا يَنْدَرِسُ "
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ

(1/163)

325 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا أَبُو يَحْيَى الْحِمَّانِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، قَالَ: قَالَ عَبْدُ اللَّهِ: " تَذَاكَرُوا الْحَدِيثَ فَإِنَّ ذِكْرَ الْحَدِيثِ حَيَاتُهُ "

(1/163)

326 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، قَالَ: " مَا كُلُّ الْحَدِيثٍ سَمِعْنَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُحَدِّثُنَا أَصْحَابُنَا وَكُنَّا مُشْتَغِلِينَ فِي رِعَايَةِ الْإِبِلِ " .
" هَذَا حَدِيثٌ لَهُ طُرُقٌ عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَيْسَ لَهُ عِلَّةٌ وَلَمْ يُخَرِّجَاهُ "

(1/163)

327 - أَخْبَرَنَا أَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا إِسْحَاقُ بْنُ عِيسَى الطَّبَّاعُ ، ثنا فُضَيْلُ بْنُ عِيَاضٍ ، عَنِ الْأَعْمَشِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَسْمَعُونَ وَيُسْمَعُ مِنْكُمْ ، وَيُسْمَعُ مِنَ الَّذِينَ يَسْمَعُونَ مِنْكُمْ " . بَلَّغَهُ جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، عَنِ الْأَعْمَشِ

(1/163)

328 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثنا مُوسَى بْنُ هَارُونَ ، وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، قَالَا: ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَسْمَعُونَ وَيُسْمَعُ مِنْكُمْ وَيُسْمَعُ مِمَّنْ يَسْمَعُ مِنْكُمْ " .
[ص:164]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَيْسَ لَهُ عِلَّةٌ ، وَلَمْ يُخَرِّجَاهُ " . وَفِي الْبَابِ أَيْضًا عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَثَابِتِ بْنِ قَيْسِ بْنِ شَمَّاسٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " وَفِي حَدِيثِ ثَابِتِ بْنِ قَيْسٍ ذِكْرُ الطَّبَقَةِ الثَّالِثَةِ أَيْضًا "

(1/163)

329 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو عَاصِمٍ ، ثنا ثَوْرُ بْنُ يَزِيدَ ، ثنا خَالِدُ بْنُ مَعْدَانَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو السُّلَمِيِّ ، عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ ، قَالَ: صَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الصُّبْحِ ، ثُمَّ أَقْبَلَ عَلَيْنَا فَوَعَظَنَا مَوْعِظَةً وَجِلَتْ مِنْهَا الْقُلُوبُ وَذَرَفَتْ مِنْهَا الْعُيُونُ ، فَقُلْنَا: يَا رَسُولَ اللَّهِ كَأَنَّهَا مَوْعِظَةُ مُوَدِّعٍ فَأَوْصِنَا ، قَالَ: أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ أُمِّرَ عَلَيْكُمْ عَبْدٌ حَبَشِيٌّ ، فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلَافًا كَثِيرًا ، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ عُضُّوا عَلَيْهَا بِالنَّوَاجِذِ ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ .
" هَذَا حَدِيثٌ صَحِيحٌ لَيْسَ لَهُ عِلَّةٌ ، وَقَدِ احْتَجَّ الْبُخَارِيُّ بِعَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو ، وَثَوْرِ بْنِ يَزِيدَ ، وَرُوِي هَذَا الْحَدِيثُ فِي أَوَّلِ كِتَابِ الِاعْتِصَامِ بِالسُّنَّةِ وَالَّذِي عِنْدِي أَنَّهُمَا رَحِمَهُمَا اللَّهُ تَوَهَّمَا أَنَّهُ لَيْسَ لَهُ رَاوٍ عَنْ خَالِدِ بْنِ مَعْدَانَ غَيْرِ ثَوْرِ بْنِ يَزِيدَ ، وَقَدْ رَوَاهُ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْحَارِثِ الْمُخَرَّجُ حَدِيثُهُ فِي الصَّحِيحَيْنِ ، عَنْ خَالِدِ بْنِ مَعْدَانَ "

(1/164)

330 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يُوسُفَ التِّنِّيسِيُّ ، ثنا اللَّيْثُ ، عَنْ يَزِيدَ بْنِ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو ، عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ ، مِنْ بَنِي سُلَيْمٍ مِنْ أَهْلِ الصُّفَّةِ ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَقَامَ فَوَعَظَ النَّاسَ وَرَغَّبَهُمْ وَحَذَّرَهُمْ وَقَالَ مَا شَاءَ اللَّهُ أَنْ يَقُولَ ، ثُمَّ قَالَ: " اعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا ، وَأَطِيعُوا مَنْ وَلَّاهُ اللَّهُ أَمْرَكُمْ ، وَلَا تُنَازِعُوا الْأَمْرَ أَهْلَهُ وَلَوْ كَانَ عَبْدًا أَسْوَدَ ، وَعَلَيْكُمْ بِمَا تَعْرِفُونَ مِنْ سُنَّةِ نَبِيِّكُمْ وَالْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ ، وَعَضُّوا عَلَى نَواجِذِكُمْ بِالْحَقِّ " .
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِهِمَا جَمِيعًا ، وَلَا أَعْرِفُ لَهُ عِلَّةً ، وَقَدْ تَابَعَ ضَمْرَةُ بْنُ حَبِيبٍ خَالِدَ بْنَ مَعْدَانَ عَلَى رِوَايَةِ هَذَا الْحَدِيثِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو السُّلَمِيِّ "

(1/164)

331 - حَدَّثَنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ * ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَأَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ ، قَالَا: ثنا أَبُو صَالِحٍ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، وَأَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ يَعْنِي ابْنَ مَهْدِيٍّ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو السُّلَمِيِّ ، أَنَّهُ سَمِعَ الْعِرْبَاضَ بْنَ سَارِيَةَ ، قَالَ: وَعَظَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَوْعِظَةً ذَرَفَتْ مِنْهَا الْعُيُونُ ، وَوَجِلَتْ مِنْهَا الْقُلُوبُ ، فَقُلْنَا: يَا رَسُولَ اللَّهِ إِنَّ هَذَا لَمَوْعِظَةُ مُوَدَّعٍ فَإِذًا تَعْهَدُ إِلَيْنَا ، قَالَ: " قَدْ تَرَكْتُكُمْ عَلَى الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا لَا يَزِيغُ عَنْهَا بَعْدِي إِلَّا هَالِكٌ ، وَمَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلَافًا كَثِيرًا فَعَلَيْكُمْ بِمَا عَرَفْتُمْ مِنْ سُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ الرَّاشِدِينَ مِنْ بَعْدِي ، وَعَلَيْكُمْ بِالطَّاعَةِ وَإِنْ كَانَ عَبْدًا حَبَشِيًّا عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ " .
فَكَانَ أَسَدُ بْنُ وَدَاعَةَ يَزِيدُ فِي هَذَا الْحَدِيثِ " فَإِنَّ الْمُؤْمِنَ كَالْجَمَلِ الْأَنْفِ حَيْثُ مَا قِيدَ انْقَادَ " .
وَقَدْ تَابَعَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو عَلَى رِوَايَتِهِ ، عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ ثَلَاثَةٌ مِنَ الثِّقَاتِ الْأَثْبَاتِ مِنْ أَئِمَّةِ أَهْلِ الشَّامِ مِنْهُمْ حُجْرُ بْنُ حُجْرٍ الْكَلَاعِيُّ
__________
حاشية الشقيري :
* صوابه : "العَنَزِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13818 (ج11/ص144) - ، وكما جاء في ترجمته في "سير أعلام النبلاء" (15 / 519) ، وفي "تاريخ الإسلام" (7 /831).

(1/165)

332 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا مُوسَى بْنُ أَيُّوبَ النَّصِيبِيُّ ، وَصَفْوَانُ بْنُ صَالِحٍ الدِّمَشْقِيُّ ، قَالَا: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ الدِّمَشْقِيُّ ، ثنا ثَوْرُ بْنُ يَزِيدَ ، حَدَّثَنِي خَالِدُ بْنُ مَعْدَانَ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو السُّلَمِيُّ ، وَحُجْرُ بْنُ حُجْرٍ الْكَلَاعِيُّ ، قَالَا: أَتَيْنَا الْعِرْبَاضَ بْنَ سَارِيَةَ وَهُوَ مِمَّنْ نَزَلَ فِيهِ { وَلَا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لَا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوْا وَأَعْيُنُهُمْ تُفِيضُ مِنَ الدَّمْعِ حَزَنًا أَلَّا يَجِدُوا مَا يُنْفِقُونَ } [التوبة: 92] فَسَلَّمْنَا وَقُلْنَا أَتَيْنَاكَ زَائِرِينَ وَمُقْتَبِسِينَ ، فَقَالَ الْعِرْبَاضُ: صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصُّبْحَ ذَاتَ يَوْمٍ ، ثُمَّ أَقْبَلْ عَلَيْنَا فَوَعَظَنَا مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ ، وَوَجِلَتْ مِنْهَا الْقُلُوبُ ، فَقَالَ قَائِلٌ: يَا رَسُولَ اللَّهِ ، كَأَنَّهَا مَوْعِظَةُ [ص:166] مُوَدَّعٍ فَمَا تَعْهَدُ إِلَيْنَا ؟ فَقَالَ: " أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ ، وَإِنْ كَانَ عَبْدًا حَبَشِيًّا فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلَافًا كَثِيرًا ، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ ، فَتَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ ، وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلَالَةٌ " وَمِنْهُمْ يَحْيَى بْنُ أَبِي الْمُطَاعِ الْقُرَشِيُّ

(1/165)

333 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عِيسَى بْنِ زَيْدٍ التِّنِّيسِيُّ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ التِّنِّيسِيُّ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْعَلَاءِ بْنِ زَبْرٍ ، عَنْ يَحْيَى بْنِ أَبِي الْمُطَاعِ ، قَالَ: سَمِعْتُ الْعِرْبَاضَ بْنَ سَارِيَةَ السُّلَمِيَّ ، يَقُولُ: قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ غَدَاةٍ فَوَعَظَنَا مَوْعِظَةً ، وَجِلَتْ مِنْهَا الْقُلُوبُ ، وَذَرَفَتْ مِنْهَا الْأَعْيُنُ ، قَالَ: فَقُلْنَا: يَا رَسُولَ اللَّهِ قَدْ وَعَظْتَنَا مَوْعِظَةَ مُوَدَّعٍ فَاعْهَدْ إِلَيْنَا ، قَالَ: " عَلَيْكُمْ بِتَقْوَى اللَّهِ - أَظُنُّهُ قَالَ: وَالسَّمْعِ وَالطَّاعَةِ - ، وَسَتَرَى مِنْ بَعْدِي اخْتِلَافًا شَدِيدًا - أَوْ كَثِيرًا - فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ ، عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ ، وَإِيَّاكُمْ وَالْمُحْدَثَاتِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ " .
" وَمِنْهُمْ مَعْبَدُ بْنُ عَبْدِ اللَّهِ بْنِ هِشَامٍ الْقُرَشِيُّ وَلَيْسَ الطَّرِيقُ إِلَيْهِ مِنْ شَرْطِ هَذَا الْكِتَابِ فَتَرَكْتُهُ وَقَدِ اسْتَقْصَيْتُ فِي تَصْحِيحِ هَذَا الْحَدِيثِ بَعْضَ الِاسْتِقْصَاءِ عَلَى مَا أَدَّى إِلَيْهِ اجْتِهَادِي وَكُتِبَ فِيهِ ، كَمَا قَالَ إِمَامُ أَئِمَّةِ الْحَدِيثِ شُعْبَةُ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ عَطَاءٍ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ لَمَّا طَلَبَهُ بِالْبَصْرَةِ وَالْكُوفَةِ وَالْمَدِينَةِ وَمَكَّةَ ، ثُمَّ عَادَ الْحَدِيثُ إِلَى شَهْرِ بْنِ حَوْشَبٍ فَتَرَكَهُ ، ثُمَّ قَالَ شُعْبَةُ: لَأَنْ يَصِحَّ لِي مِثْلُ هَذَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَحَبَّ إِلَيَّ مِنْ وَالِدِي وَوَلَدِي وَالنَّاسِ أَجْمَعِينَ ،
وَقَدْ صَحَّ هَذَا الْحَدِيثُ وَالْحَمْدُ لِلَّهِ وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ أَجْمَعِينَ "

(1/166)

334 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، وَحدثنا أَبُو النَّصْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، وَاللَّفْظُ لَهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، أَخْبَرَنِي رَبِيعَةُ بْنُ يَزِيدَ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، عَنْ يَزِيدَ بْنِ عَمِيرَةَ ، أَنَّ مُعَاذَ بْنَ جَبَلٍ ، لَمَّا حَضَرَتْهُ الْوَفَاةُ ، قَالُوا: يَا أَبَا عَبْدِ الرَّحْمَنِ أَوْصِنَا ، قَالَ: أَجْلِسُونِي ، ثُمَّ قَالَ: إِنَّ الْعِلْمَ وَالْإِيمَانَ مَكَانَهُمَا مَنِ الْتَمَسَهُمَا وَجَدَهُمَا ، قَالَ ذَلِكَ ثَلَاثَ مَرَّاتٍ ، وَالْتَمِسُوا الْعِلْمَ عِنْدَ أَرْبَعَةِ رَهْطٍ : عِنْدَ عُوَيْمِرٍ أَبِي الدَّرْدَاءِ ، وَعِنْدَ سَلْمَانَ الْفَارِسِيِّ ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ سَلَامٍ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّهُ عَاشِرُ عَشَرَةٍ فِي الْجَنَّةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَيَزِيدُ بْنُ عَمِيرَةَ السَّكْسَكِيُّ صَاحِبُ مُعَاذِ بْنِ جَبَلٍ وَقَدْ شَهِدَ مَكْحُولٌ الدِّمَشْقِيُّ لِيَزِيدَ بِذَلِكَ ، وَهُوَ مِمَّا يَسْتَشْهِدُ مَكْحُولٌ عَنْ يَزِيدَ مُتَابَعَةً لِأَبِي إِدْرِيسَ الْخَوْلَانِيِّ "

(1/167)

335 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، ثنا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورَ ، حَدَّثَنِي النُّعْمَانُ بْنُ الْمُنْذِرِ ، عَنْ مَكْحُولٍ ، قَالَ: وَجِعَ مُعَاذُ بْنُ جَبَلٍ يَوْمًا وَعِنْدَهُ يَزِيدُ بْنُ عَمِيرَةَ الزُّبَيْدِيُّ فَبَكَى عَلَيْهِ يَزِيدُ ، فَقَالَ لَهُ مُعَاذٌ: مَا يُبْكِيكَ ؟ قَالَ: يُبْكِينِي مَا كُنْتُ أَسْأَلُكَ كُلَّ يَوْمٍ يَنْقَطِعُ عَنِّي ، فَقَالَ مُعَاذٌ: " إِنَّ الْعِلْمَ وَالْإِيمَانَ بَشَّاشَانِ قُمْ فَالْتَمِسْهُمَا " قَالَ يَزِيدُ: وَعِنْدَ مَنْ أَلْتَمِسُهُمَا ؟ فَقَالَ مُعَاذٌ: " عِنْدَ أَرْبَعَةِ نَفَرٍ: عِنْدَ عُوَيْمِرٍ أَبِي الدَّرْدَاءِ ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَعِنْدَ سَلْمَانَ الْفَارِسِيِّ ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ سَلَامٍ ، فَإِنَّهُ كَانَ يُقَالُ: إِنَّهُ عَاشِرُ عَشَرَةٍ فِي الْجَنَّةِ " قَالَ يَزِيدُ: فَقُلْتُ: وَعِنْدَ عُمَرَ بْنِ الْخَطَّابِ ، فَقَالَ: " لَا تَسْأَلْهُ عَنْ شَيْءٍ فَإِنَّهُ عَنْكَ مَشْغُولٌ " .
وَقَدْ رَوَى الزُّهْرِيُّ ، عَنْ أَبِي إِدْرِيسَ طَرَفًا مِنْ هَذَا الْحَدِيثِ

(1/167)

336 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا ابْنُ عَجْلَانَ ، حَدَّثَنِي ابْنُ شِهَابٍ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ [ص:168] عَنْهُ ، قَالَ: الْعِلْمُ وَالْإِيمَانُ مَكَانَهُمَا مَنِ ابْتَغَاهُمَا وَجَدَهُمَا "

(1/167)

337 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّارُ ، ثنا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بَكْرٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ ، عَنِ الْوَلِيدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، أَنَّهُ قَالَ: قَالَ عَوْفُ بْنُ مَالِكٍ الْأَشْجَعِيُّ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَظَرَ إِلَى السَّمَاءِ يَوْمًا ، فَقَالَ: " هَذَا أَوَانُ يُرْفَعُ الْعِلْمُ " فَقَالَ لَهُ رَجُلٌ مِنَ الْأَنْصَارِ يُقَالُ لَهُ ابْنُ لَبِيدٍ: يَا رَسُولَ اللَّهِ كَيْفَ يُرْفَعُ الْعِلْمُ وَقَدْ أُثْبِتَ فِي الْكِتَابِ وَوَعَتْهُ الْقُلُوبُ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ كُنْتُ لَأَحْسَبُكَ مِنْ أَفْقَهِ أَهْلِ الْمَدِينَةِ " ثُمَّ ذَكَرَ ضَلَالَةَ الْيَهُودِ وَالنَّصَارَى عَلَى مَا فِي أَيْدِيهِمْ مِنْ كِتَابِ اللَّهِ ، قَالَ: فَلَقِيتُ شَدَّادَ بْنَ أَوْسٍ فَحَدَّثْتُهُ بِحَدِيثِ عَوْفِ بْنِ مَالِكٍ ، فَقَالَ: صَدَقَ عَوْفٌ أَلَا أُخْبِرُكَ بِأَوَّلِ ذَلِكَ يُرْفَعُ ؟ قُلْتُ: بَلَى ، قَالَ: الْخُشُوعُ حَتَّى لَا تَرَى خَاشِعًا .
" هَذَا صَحِيحٌ وَقَدِ احْتَجَّ الشَّيْخَانِ بِجَمِيعِ رُوَاتِهِ ، وَالشَّاهِدُ لِذَلِكَ فِيهِ شَدَّادُ بْنُ أَوْسٍ فَقَدْ سَمِعَ جُبَيْرُ بْنُ نُفَيْرٍ الْحَدِيثَ مِنْهُمَا جَمِيعًا " ، وَمِنْ ثَالِثٍ مِنَ الصَّحَابَةِ وَهُوَ أَبُو الدَّرْدَاءِ

(1/168)

338 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، وَأَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ جُبَيْرٍ ، عَنْ أَبِي الدَّرْدَاءِ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَخَصَ بِبَصَرِهِ إِلَى السَّمَاءِ ثُمَّ قَالَ: " هَذَا أَوَانُ يُخْتَلَسُ الْعِلْمُ مِنَ النَّاسِ حَتَّى لَا يَقْدِرُوا مِنْهُ عَلَى شَيْءٍ " قَالَ: فَقَالَ زِيَادُ بْنُ لَبِيدٍ الْأَنْصَارِيُّ: يَا رَسُولَ اللَّهِ وَكَيْفَ يُخْتَلَسُ مِنَّا وَقَدْ قَرَأْنَا الْقُرْآنَ ، فَوَاللَّهِ لَنَقْرَأَنَّهُ وَلَنُقْرِئَنَّهُ نِسَاءَنَا وَأَبْنَاءَنَا ، فَقَالَ: " ثَكِلَتْكَ أُمُّكَ يَا زِيَادُ ، إِنِّي كُنْتُ لَأَعُدُّكَ مِنْ فُقَهَاءِ أَهْلِ الْمَدِينَةِ ، هَذَا التَّوْرَاةُ وَالْإِنْجِيلُ عِنْدَ الْيَهُودِ وَالنَّصَارَى فَمَاذَا يُغْنِي عَنْهُمْ ؟ " . قَالَ جُبَيْرٌ: فَلَقِيتُ عُبَادَةَ بْنَ الصَّامِتِ ، فَقُلْتُ لَهُ: أَلَا تَسْمَعُ مَا يَقُولُ أَخُوكَ أَبُو الدَّرْدَاءِ وَأَخْبَرْتُهُ بِالَّذِي قَالَ ، قَالَ: صَدَقَ أَبُو الدَّرْدَاءِ إِنْ شِئْتَ لَأُحَدِّثَنَّكَ بِأَوَّلِ عِلْمٍ يُرْفَعُ مِنَ النَّاسِ الْخُشُوعُ ، يُوشِكُ أَنْ تَدْخُلَ مَسْجِدَ الْجَمَاعَةِ فَلَا تَرَى فِيهِ رَجُلًا خَاشِعًا "
" هَذَا إِسْنَادٌ صَحِيحٌ مِنْ حَدِيثِ الْبَصْرِيِّينَ " .
[ص:169]
وَفِيهِ شَاهِدٌ رَابِعٌ عَلَى صِحَّةِ الْحَدِيثِ وَهُوَ عُبَادَةُ بْنُ الصَّامِتِ ، " وَلَعَلَّ مُتَوَهِّمًا أَنَّ جُبَيْرَ بْنَ نُفَيْرٍ رَوَاهُ مَرَّةً عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ ، وَمَرَّةً عَنْ أَبِي الدَّرْدَاءِ فَيَصِيرُ بِهِ الْحَدِيثُ مُطَوَّلًا ، وَلَيْسَ كَذَلِكَ فَإِنَّ رُوَاةَ الْإِسْنَادَيْنِ جَمِيعًا ثِقَاتٌ وَجُبَيْرُ بْنُ نُفَيْرٍ الْحَضْرَمِيُّ مِنْ أَكَابِرِ تَابِعِيِّ الشَّامِ ، فَإِذَا صَحَّ الْحَدِيثُ عَنْهُ الْإِسْنَادَيْنِ جَمِيعًا فَقَدْ ظَهَرَ أَنَّهُ سَمِعَهُ مِنَ الصَّحَابِيَّيْنِ جَمِيعًا ، وَالدَّلِيلُ الْوَاضِحُ عَلَى مَا ذَكَرْتُهُ أَنَّ الْحَدِيثَ قَدْ رُوِيَ بِإِسْنَادٍ صَحِيحٍ عَنْ زِيَادِ بْنِ لَبِيدٍ الْأَنْصَارِيِّ الَّذِي ذُكِرَ مُرَاجَعَتُهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثَيْنِ "

(1/168)

339 - أَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنِ ابْنِ لَبِيدٍ الْأَنْصَارِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا أَوَانُ ذَهَابِ الْعِلْمِ " قَالَ شُعْبَةُ - أَوْ قَالَ: " أَوَانُ انْقِطَاعِ الْعِلْمِ " - قَالُوا: كَيْفَهُ وَفِينَا كِتَابُ اللَّهِ تُعَلِّمُهُ أَبْنَاؤُنَا أَبْنَاءَهُمْ ؟ قَالَ: " ثَكِلَتْكَ أُمُّكَ ابْنَ لَبِيدٍ ، مَا كُنْتُ أَحْسِبُكَ إِلَّا مِنْ أَعْقِلِ أَهْلِ الْمَدِينَةِ ، أَلَيْسَ الْيَهُودُ وَالنَّصَارَى فِيهِمْ كِتَابُ اللَّهِ التَّوْرَاةُ وَالْإِنْجِيلُ لَمْ يَنْتَفِعُوا مِنْهُ بِشَيْءٍ " .
" قَدْ ثَبَتَ الْحَدِيثُ بِلَا رَيْبٍ فِيهِ بِرِوَايَةِ زِيَادِ بْنِ لَبِيدٍ بِمِثْلِ هَذَا الْإِسْنَادِ الْوَاضِحِ "

(1/169)

340 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، أَخْبَرَنِي عَبْدُ الْوَهَّابِ بْنُ بُخْتٍ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ صَفْوَانَ بْنِ عَسَّالٍ الْمُرَادِيِّ ، أَنَّهُ جَاءَ يَسْأَلُهُ عَنْ شَيْءٍ ، قَالَ: مَا أَعْمَلَكَ إِلَيَّ إِلَّا ذَلِكَ ؟ قَالَ: مَا أَعْمَلْتُ إِلَيْكَ إِلَّا لِذَلِكَ ، قَالَ: " فَأَبْشِرْ فَإِنَّهُ مَا مِنْ رَجُلٍ يَخْرُجُ فِي طَلَبِ الْعِلْمِ ، إِلَّا بَسَطَتْ لَهُ الْمَلَائِكَةُ أَجْنِحَتَهَا رِضًى بِمَا يَفْعَلُ حَتَّى يَرْجِعَ "

" هَذَا إِسْنَادٌ صَحِيحٌ فَإِنَّ عَبْدَ الْوَهَّابِ بْنَ بُخْتٍ مِنْ ثِقَاتِ الْبَصْرِيِّينَ وَأَثْبَاتِهِمٍ مِمَّنْ يُجْمَعُ حَدِيثُهُ وَقَدِ احْتَجَّا بِهِ وَلَمْ يُخَرِّجَا هَذَا الْحَدِيثَ ، وَمَدَارُ هَذَا الْحَدِيثِ عَلَى حَدِيثِ عَاصِمِ بْنِ بَهْدَلَةَ ، عَنْ زِرٍّ ، وَقَدْ أَعْرَضَا عَنْهُ بِالْكُلِّيَّةِ وَلَهُ عَنْ زِرِّ بْنِ حُبَيْشٍ شُهُودٌ ثِقَاتٌ غَيْرُ عَاصِمِ بْنِ بَهْدَلَةَ فَمِنْهُمُ الْمِنْهَالُ بْنُ عَمْرٍو وَقَدِ اتَّفَقَا عَلَيْهِ " "

(1/169)

341 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَارِمٌ ، ثنا [ص:170] الصَّعْقُ بْنُ حَزْنٍ ، عَنْ عَلِيِّ بْنِ الْحَكَمِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، قَالَ: جَاءَ رَجُلٌ مِنْ مُرَادٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَالُ لَهُ صَفْوَانُ بْنُ عَسَّالٍ وَهُوَ فِي الْمَسْجِدِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا جَاءَ بِكَ ؟ " قَالَ: ابْتِغَاءُ الْعِلْمِ ، قَالَ: " فَإِنَّ الْمَلَائِكَةَ تَضَعُ أَجْنِحَتَهَا لِطَالِبِ الْعِلْمِ رِضًى بِمَا يَصْنَعُ " . - وَذَكَرَ الْحَدِيثَ - " عَارِمٌ هَذَا هُوَ أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ الْبَصْرِيُّ حَافِظٌ ثِقَةٌ ، اعْتَمَدَهُ الْبُخَارِيُّ فِي جُمْلَةٍ مِنْ هَذَا الْحَدِيثِ رَوَاهَا عَنْهُ فِي الصَّحِيحِ ، وَقَدْ خَالَفَهُ سِنَانُ بْنُ فَرُّوخٍ فِي هَذَا الْحَدِيثِ ، فَرَوَاهُ عَنْ الصَّعْقِ بْنِ حَزْنٍ " .

342 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، وَالْحَسَنُ بْنُ عَلِيٍّ الْمَعْمَرِيُّ ، وَمُحَمَّدُ بْنُ سُلَيْمَانَ ، قَالُوا: ثنا شَيْبَانُ ، ثنا الصَّعْقُ بْنُ حَزْنٍ ، ثنا عَلِيُّ بْنُ الْحَكَمِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، قَالَ: حَدَّثَ صَفْوَانُ بْنُ عَسَّالٍ الْمُرَادِيُّ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . - فَذَكَرَ الْحَدِيثَ - .
" وَقَدْ أَوْقَفَهُ أَبُو جَنَابٍ الْكَلْبِيُّ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، وَأَبُو جَنَابٍ مَنْ لَا يُحْتَجُّ بِرِوَايَتِهِ فِي هَذَا الْكِتَابِ "

(1/169)

343 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا يَحْيَى بْنُ فُضَيْلٍ ، ثنا الْحَسَنُ بْنُ صَالِحٍ ، حَدَّثَنِي أَبُو جَنَابٍ ، حَدَّثَنِي طَلْحَةُ بْنُ مُصَرِّفٍ ، أَنَّ زِرَّ بْنَ حُبَيْشٍ ، أَتَى صَفْوَانَ بْنَ عَسَّالٍ ، فَقَالَ: " مَا غَدَا بِكَ إِلَيَّ ؟ " قَالَ: غَدَا بِي الْتِمَاسُ الْعِلْمِ ، قَالَ: " أَمَا إِنَّهُ لَيْسَ يَصْنَعُ مَا صَنَعْتَ لَهُ أَحَدٌ إِلَّا وَضَعَتْ لَهُ الْمَلَائِكَةُ أَجْنِحَتَهَا رِضًى بِمَا يَصْنَعُ " .
" وَذَكَرْنَا فِي الْحَدِيثِ هَذَا مِمَّا لَا يُوهِنُ هَذَا الْحَدِيثَ فَقَدْ أَسْنَدَهُ جَمَاعَةٌ وَأَوْقَفَهُ جَمَاعَةٌ وَالَّذِي أَسْنَدَهُ أَحْفَظُ وَالزِّيَادَةُ مِنْهُمْ مَقْبُولَةٌ "

(1/170)

344 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ ، إِمْلَاءً بِبَغْدَادَ ، ثنا الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ حَمَّادٍ ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، حَدَّثَنِي مُحَمَّدُ بْنُ ثَوْرٍ ، ثنا ابْنُ جُرَيْجٍ ، قَالَ: جَاءَ الْأَعْمَشُ إِلَى عَطَاءٍ فَسَأَلَهُ عَنْ حَدِيثٍ فَحَدَّثَهُ ، فَقُلْنَا لَهُ تُحَدِّثُ هَذَا وَهُوَ عِرَاقِيٌّ ؟ قَالَ: لِأَنِّي سَمِعْتُ أَبَا هُرَيْرَةَ يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ سُئِلَ عَنْ عِلْمٍ فَكَتَمَهُ جِيءَ بِهِ يَوْمَ الْقِيَامَةِ وَقَدْ أُلْجِمَ بِلِجَامٍ مِنْ نَارٍ " .
[ص:171]
" هَذَا حَدِيثٌ تَدَاوَلَهُ النَّاسُ بِأَسَانِيدَ كَثِيرَةٍ تُجْمَعُ وَيُذَاكَرُ بِهَا ، وَهَذَا الْإِسْنَادُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، ذَاكَرْتُ شَيْخِنَا أَبَا عَلِيٍّ الْحَافِظَ بِهَذَا الْبَابِ ثُمَّ سَأَلْتُهُ هَلْ يَصِحُّ شَيْءٌ مِنْ هَذِهِ الْأَسَانِيدِ ، عَنْ عَطَاءٍ ، فَقَالَ: لَا ، قُلْتُ: لِمَ ؟ قَالَ: لِأَنَّ عَطَاءً لَمْ يَسْمَعْهُ مِنْ أَبِي هُرَيْرَةَ "

(1/170)

345 - أَخْبَرْنَاهُ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ الْوَاسِطِيُّ ، ثنا أَزْهَرُ بْنُ مَرْوَانَ ، ثنا عَبْدُ الْوَارِثِ بْنِ سَعِيدٍ ، ثنا عَلِيُّ بْنُ الْحَكَمِ ، عَنْ عَطَاءٍ ، عَنْ رَجُلٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سُئِلَ عَنْ عِلْمٍ فَكَتَمَهُ أَلْجَمَهُ اللَّهُ يَوْمَ الْقِيَامَةِ بِلِجَامٍ مِنْ نَارٍ " .
" فَقُلْتُ لَهُ قَدْ أَخْطَأَ فِيهِ أَزْهَرُ بْنُ مَرْوَانَ أَوْ شَيْخُكُمُ ابْنُ أَحْمَدَ الْوَاسِطِيُّ ، وَغَيْرُ مُسْتَبْعَدٍ مِنْهُمَا الْوَهْمُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 19540 (ج15/ص387) .

(1/171)

- فَقَدْ حَدَّثَنَا بِالْحَدِيثِ أَبُو بَكْرِ بْنُ إِسْحَاقَ وَعَلِيُّ بْنُ حَمْشَاذَ قَالَا: ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، عَنْ عَلِيِّ بْنِ الْحَكَمِ ، عَنْ رَجُلٍ ، عَنْ عَطَاءٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ سُئِلَ عَنْ عِلْمٍ عِنْدَهُ فَكَتَمَهُ أَلْجَمَهُ اللَّهُ بِلِجَامٍ مِنْ نَارٍ يَوْمَ الْقِيَامَةِ " .
" فَاسْتَحْسَنَهُ أَبُو عَلِيٍّ وَاعْتَرَفَ لِي بِهِ ، ثُمَّ لَمَّا جَمَعْتُ الْبَابَ وَجَدْتُ جَمَاعَةً ذَكَرُوا فِيهِ سَمَاعَ عَطَاءٍ مِنْ أَبِي هُرَيْرَةَ ، وَوَجَدْنَا الْحَدِيثَ بِإِسْنَادٍ صَحِيحٍ لَا غُبَارَ عَلَيْهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو "

(1/171)

346 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَيَّاشٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ كَتَمَ عِلْمًا أَلْجَمَهُ اللَّهُ يَوْمَ الْقِيَامَةِ بِلِجَامٍ مِنْ نَارٍ " .
" هَذَا إِسْنَادٌ صَحِيحٌ مِنْ حَدِيثِ الْمِصْرِيِّينَ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَيْسَ لَهُ عِلَّةٌ ، وَفِي الْبَابِ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ غَيْرِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمْ "

(1/171)

347 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ ، يُحَدِّثُ ، عَنْ بَيَانٍ ، عَنْ عَامِرٍ الشَّعْبِيِّ ، عَنْ قَرَظَةَ بْنِ كَعْبٍ ، قَالَ: خَرَجْنَا نُرِيدُ الْعِرَاقَ فَمَشَى مَعَنَا عُمَرُ بْنُ الْخَطَّابِ إِلَى صِرَارٍ فَتَوَضَّأَ ثُمَّ قَالَ: " أَتَدْرُونَ لِمَ مَشَيْتُ مَعَكُمْ ؟ " قَالُوا: نَعَمْ ، نَحْنُ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَشَيْتَ مَعَنَا ، قَالَ: " إِنَّكُمْ تَأْتُونَ أَهْلَ قَرْيَةٍ لَهُمْ دَوِيٌّ بِالْقُرْآنِ كَدَوِيِّ النَّحْلِ فَلَا تَبْدُونَهُمْ بِالْأَحَادِيِثِ فَيَشْغَلُونَكُمْ ، جَرِّدُوا الْقُرْآنَ ، وَأَقِلُّوا الرِّوَايَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَامْضُوا وَأَنَا شَرِيكُكُمْ " فَلَمَّا قَدِمَ قَرَظَةُ قَالُوا: حَدَّثَنَا ، قَالَ: نَهَانَا ابْنُ الْخَطَّابِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، لَهُ طُرُقٌ تُجْمَعُ وَيُذَاكَرُ بِهَا وَقَرَظَةُ بْنُ كَعْبٍ الْأَنْصَارِيُّ صَحَابِيٌّ سَمِعَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمِنْ شَرْطِنَا فِي الصَّحَابَةِ أَنْ لَا نَطْوِيهِمْ ، وَأَمَّا سَائِرُ رُوَاتِهِ فَقَدِ احْتَجَّا بِهِ "

(1/172)

348 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثنا إِسْرَائِيلُ ، عَنْ عُثْمَانَ بْنِ أَبِي زُرْعَةَ ، عَنْ عَامِرِ بْنِ سَعْدٍ الْبَجَلِيِّ ، قَالَ: دَخَلْتُ عَلَى قَرَظَةَ بْنِ كَعْبٍ وَأَبِي مَسْعُودٍ وَزَيْدِ بْنِ ثَابِتٍ فَإِذَا عِنْدَهُمْ جَوَارِي يُغَنِّينَ ، فَقُلْتُ لَهُمْ: أَتَفْعَلُونَ هَذَا وَأَنْتُمْ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: " إِنْ كُنْتَ تَسْمَعُ وَإِلَّا فَامْضِ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَخَّصَ لَنَا فِي اللَّهْوِ فِي الْعُرْسِ ، وَفِي الْبُكَاءِ عِنْدَ الْمَيِّتِ "

(1/172)

349 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ بَكْرِ بْنِ عَمْرٍو ، عَنْ عَمْرِو بْنِ أَبِي نُعَيْمَةَ ، عَنْ أَبِي عُثْمَانَ مُسْلِمِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، بِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَالَ عَلَيَّ مَا لَمْ أَقُلْ ، فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ ، وَمَنِ اسْتَشَارَهُ أَخُوهُ فَأَشَارَ عَلَيْهِ بِغَيْرِ رِشْدَةٍ فَقَدْ خَانَهُ ، وَمَنْ أَفْتَى بِفُتْيَا غَيْرِ ثَبْتٍ فَإِنَّمَا إِثْمُهُ عَلَى مَنْ أَفْتَاهُ " .
تَابَعَهُ يَحْيَى بْنُ أَيُّوبَ ، عَنْ بَكْرِ بْنِ عَمْرٍو

(1/172)

350 - أَخْبَرْنَاهُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى بْنُ أَيُّوبَ ، عَنْ بَكْرِ بْنِ عَمْرٍو ، عَنْ عَمْرِو بْنِ أَبِي نُعَيْمَةَ ، رَضِيعِ [ص:173] عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ وَكَانَ امْرَأَ صِدْقٍ ، عَنْ مُسْلِمِ بْنِ يَسَارٍ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ عَلَيَّ مَا لَمْ أَقُلْ ، فَلْيَتَبَوَّأْ بُنْيَانَهُ فِي جَهَنَّمَ ، وَمَنْ أَفْتَى بِغَيْرِ عِلْمٍ كَانَ إِثْمُهُ عَلَى مَنْ أَفْتَاهُ ، وَمَنْ أَشَارَ عَلَى أَخِيهِ بِأَمْرٍ يَعْلَمُ أَنَّ الرُّشْدَ فِي غَيْرِهِ فَقَدْ خَانَهُ " .
" هَذَا حَدِيثٌ قَدِ احْتَجَّ الشَّيْخَانِ بِرُوَاتِهِ غَيْرِ هَذَا ، وَقَدْ وَثَّقَهُ بَكْرُ بْنُ عَمْرٍو الْمَعَافِرِيُّ وَهُوَ أَحَدُ أَئِمَّةِ أَهْلِ مِصْرَ وَالْحَاجَةُ بِنَا إِلَى لَفْظَةِ التَّثَبُّتِ فِي الْفُتْيَا شَدِيدَةٌ "

(1/172)

351 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ أَبِي هَانِئٍ الْخَوْلَانِيٍّ ، عَنْ مُسْلِمِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " سَيَكُونُ فِي آخِرِ الزَّمَانِ نَاسٌ مِنْ أُمَّتِي يُحَدِّثُونَكُمْ بِمَا لَمْ تَسْمَعُوا أَنْتُمْ وَلَا آبَاؤُكُمْ فَإِيَّاكُمْ وَإِيَّاهُمْ " .
" هَذَا حَدِيثٌ ذَكَرَهُ مُسْلِمٌ فِي خِطْبَةِ الْكِتَابِ مَعَ الْحِكَايَاتِ وَلَمْ يُخَرِّجَاهُ فِي أَبْوَابِ الْكِتَابِ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا جَمِيعًا ، وَمُحْتَاجٌ إِلَيْهِ فِي الْجَرْحِ وَالتَّعْدِيلِ وَلَا أَعْلَمُ لَهُ عِلَّةً "

(1/173)

352 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا حَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، عَنِ الْأَعْمَشِ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، وَمَالِكِ بْنِ الْحَارِثِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " الِاقْتِصَادُ فِي السُّنَّةِ ، أَحْسَنُ مِنَ الِاجْتِهَادِ فِي الْبِدْعَةِ " . رَوَاهُ الثَّوْرِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ مَالِكِ بْنِ الْحَارِثِ .

353 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ مَالِكِ بْنِ الْحَارِثِ ، عَنْ عَبْدِ اللَّهِ ، مِثْلَهُ .
" هَذَا حَدِيثٌ مُسْنَدٌ صَحِيحٌ عَلَى شَرْطِهِمَا ، وَلَمْ يُخَرِّجَاهُ " إِنَّمَا أَخْرَجَا فِي هَذَا النَّوْعِ حَدِيثَ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ " وَإِنَّمَا هُمَا اثْنَتَانِ الْهَدْيُ وَالْكَلَامُ ، فَأَفْضَلُ الْكَلَامِ كَلَامُ اللَّهِ ، وَأَحْسَنُ الْهَدْيِ هَدْيُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " الْحَدِيثَ

(1/173)

354 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا شُعَيْبُ بْنُ اللَّيْثِ ، ثنا اللَّيْثُ ، وَأَخْبَرَنِي عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، وَأَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، قَالَا: ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، أَخْبَرَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ الْمَقْبُرِيُّ ، عَنْ أَخِيهِ عَبَّادِ بْنِ أَبِي سَعِيدٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو فَيَقُولُ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْأَرْبَعِ: مِنْ عِلْمٍ لَا يَنْفَعُ ، وَقَلَبٍ لَا يَخْشَعُ ، وَنَفْسٍ لَا تَشْبَعُ ، وَدُعَاءٍ لَا يُسْمَعُ " .
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ فَإِنَّهُمَا لَمْ يُخَرِّجَا عَبَّادَ بْنَ أَبِي سَعِيدٍ الْمَقْبُرِيَّ ، لَا لِجَرْحٍ فِيهِ بَلْ لِقِلَّةِ حَدِيثِهِ وَقِلَّةِ الْحَاجَةِ إِلَيْهِ " . وَقَدْ رَوَاهُ مُحَمَّدُ بْنُ عَجْلَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ وَلَمْ يَذْكُرْ أَخَاهُ عَبَّادًا

(1/174)

355 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ ، ثنا سَعِيدُ بْنُ عَمْرٍو الْأَشْعَثِيُّ ، وَمُحَمَّدُ بْنُ الْعَلَاءِ الْهَمْدَانِيُّ ، وَهَارُونُ بْنُ إِسْحَاقَ ، قَالُوا: ثنا أَبُو خَالِدٍ سُلَيْمَانُ بْنُ حِبَّانَ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو فَيَقُولُ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْأَرْبَعِ مِنْ عِلْمٍ لَا يَنْفَعُ ، وَقَلَبٍ لَا يَخْشَعُ ، وَنَفْسٍ لَا تَشْبَعُ ، وَدُعَاءٍ لَا يُسْمَعُ " . وَلَهُ شَاهِدٌ صَحِيحٌ مِنْ رِوَايَةِ أَنَسِ بْنِ مَالِكٍ عَلَى شَرْطِ مُسْلِمٍ

(1/174)

356 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا خَلَفُ بْنُ خَلِيفَةَ ، عَنْ حَفْصِ ابْنِ أَخِي أَنَسٍ ، عَنْ أَنَسٍ ، قَالَ: كَانَ مِنْ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عِلْمٍ لَا يَنْفَعُ ، وَقَلَبٍ لَا يَخْشَعُ ، وَنَفْسٍ لَا تَشْبَعُ ، وَدُعَاءٍ لَا يُسْمَعُ " وَيَقُولُ فِي آخِرِ ذَلِكَ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ هَؤُلَاءِ الْأَرْبَعِ " .
" وَقَدْ بَلَغَنِي أَنَّ مُسْلِمَ بْنَ الْحَجَّاجِ أَخْرَجَهُ مِنْ حَدِيثِ زَيْدِ بْنِ أَرْقَمَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/174)

357 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الضَّرِيرِ بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، [ص:175]وَأَخْبَرَنَا أَبُو قُتَيْبَةَ سَلْمُ بْنُ فَضْلٍ الْآدَمِيُّ ، بِمَكَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثنا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ ، ثنا زَيْدُ بْنُ حُبَابٍ ، ثنا لَيْثُ بْنُ سَعْدٍ الْمِصْرِيُّ ، حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ ، عَنْ عَبْدِ الْوَاحِدِ بْنِ قَيْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: قَالَتْ لِي قُرَيْشٌ: تَكْتُبُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا هُوَ بَشَرٌ يَغْضَبُ كَمَا يَغْضَبُ الْبَشَرُ ، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ قُرَيْشًا ، تَقُولُ: تَكْتُبُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّمَا هُوَ بَشَرٌ يَغْضَبُ كَمَا يَغْضَبُ الْبَشَرُ ، قَالَ: فَأَوْمَأَ إِلَى شَفَتَيْهِ ، فَقَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ مَا يَخْرُجُ مِمَّا بَيْنَهُمَا إِلَّا حَقٌّ فَاكْتُبْ " . هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ أَصْلٌ فِي نَسْخِ الْحَدِيثِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ إِلَّا عَبْدُ الْوَاحِدِ بْنُ قَيْسٍ وَهُوَ شَيْخٌ مِنْ أَهْلِ الشَّامِ ، وَابْنُهُ عُمَرُ بْنُ عَبْدِ الْوَاحِدِ الدِّمَشْقِيُّ أَحَدُ أَئِمَّةِ الْحَدِيثِ . وَقَدْ رَوَى عَبْدُ الْوَاحِدِ بْنُ قَيْسٍ ، عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ مِنْهُمْ أَبُو هُرَيْرَةَ ، وَأَبُو أُمَامَةَ الْبَاهِلِيُّ ، وَوَاثِلَةُ بْنُ الْأَسْقَعِ رَضِيَ اللَّهُ عَنْهُمْ . وَرَوَى عَنْهُ الْأَوْزَاعِيُّ أَحَادِيثَ .
" وَلِهَذَا الْحَدِيثِ شَاهِدٌ قَدِ اتَّفَقَا عَلَى إِخْرَاجِهِ عَلَى سَبِيلِ الِاخْتِصَارِ " . عَنْ هَمَّامِ بْنِ مُنَبِّهٍ ، عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ: لَيْسَ أَحَدٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْثَرَ حَدِيثًا مِنِّي إِلَّا عَبْدُ اللَّهِ بْنُ عَمْرٍو ، فَإِنَّهُ كَانَ يَكْتُبُ وَكُنْتُ لَا أَكْتُبُ . وَعَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، عَنْ أَخِيهِ هَمَّامٍ ، عَنْ أَبِي هُرَيْرَةَ نَحْوَهُ .
" فَأَمَّا عَبْدُ الْوَاحِدِ بْنُ قَيْسٍ ، وَحَدِيثُهُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، فَقَدْ وَجَدْتُ لَهُ فِيهِ شَاهِدًا مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ " . وَقَدْ سَمِعْتُ أَبَا الْوَلِيدِ حَسَّانَ بْنَ مُحَمَّدٍ الْفَقِيهَ ، يَقُولُ: سَمِعْتُ الْحَسَنَ بْنَ سُفْيَانَ ، يَقُولُ: سَمِعْتُ إِسْحَاقَ بْنَ إِبْرَاهِيمَ الْحَنْظَلِيَّ ، يَقُولُ: إِذَا كَانَ الرَّاوِي عَنْ عَمْرِو بْنِ شُعَيْبٍ ثِقَةً ، فَهُوَ كَأَيُّوبَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، فَأَمَّا حَدِيثُ الشَّاهِدِ

(1/174)

358 - فَحدثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ سَلْمَانَ ، عَنْ عُقَيْلِ بْنِ خَالِدٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، أَنَّ شُعَيْبًا ، حَدَّثَهُ وَمُجَاهِدًا ، أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرٍو ، حَدَّثَهُمْ أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، أَكْتُبُ مَا أَسْمَعُ مِنْكَ ؟ [ص:176] قَالَ: " نَعَمْ " قُلْتُ عِنْدَ الْغَضَبِ وَعِنْدَ الرِّضَا ؟ قَالَ: " نَعَمْ ، إِنَّهُ لَا يَنْبَغِي لِي أَنْ أَقُولَ إِلَّا حَقًّا "
فَلْيَعْلَمْ طَالِبُ هَذَا الْعِلْمِ أَنَّ أَحَدًا لَمْ يَتَكَلَّمْ قَطُّ فِي عَمْرِو بْنِ شُعَيْبٍ ، وَإِنَّمَا تَكَلَّمَ مُسْلِمٌ فِي سَمَاعِ شُعَيْبٍ مِنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، فَإِذَا جَاءَ الْحَدِيثُ عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَإِنَّهُ صَحِيحٌ ، عَلَى أَنِّي إِنَّمَا ذَكَرْتُهُ شَاهِدًا لِحَدِيثِ عَبْدِ الْوَاحِدِ بْنِ قَيْسٍ ، وَقَدْ رُوِيَ هَذَا الْحَدِيثُ بِعَيْنِهِ ، عَنْ يُوسُفَ بْنِ مَاهَكَ

(1/175)

359 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدُ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، وَحدثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَاللَّفْظُ لَهُ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْأَخْنَسِ ، عَنِ الْوَلِيدِ بْنِ عَبْدِ اللَّهِ ، عَنْ يُوسُفَ بْنِ مَاهَكَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: كُنْتُ أَكْتُبُ كُلَّ شَيْءٍ أَسْمَعُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُرِيدُ حِفْظَهُ فَنَهَتْنِي قُرَيْشٌ ، وَقَالُوا: تُكْتَبُ كُلَّ شَيْءٍ تَسْمَعْهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَشَرٌ يَتَكَلَّمُ فِي الرِّضَاءِ وَالْغَضَبِ ؟ ، قَالَ: فَأَمْسَكْتُ ، فَذَكَرْتُ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " اكْتُبْ فَوَالَّذِي نَفْسِي بِيَدِهِ مَا خَرَجَ مِنْهُ إِلَّا حَقٌّ " وَأَشَارَ بِيَدِهِ إِلَى فِيهِ .
" رُوَاةُ هَذَا الْحَدِيثِ قَدِ احْتَجَّا بِهِمْ ، عَنْ آخِرِهِمْ غَيْرِ الْوَلِيدِ هَذَا ، وَأَظُنُّهُ الْوَلِيدُ بْنُ أَبِي الْوَلِيدِ الشَّامِيُّ ، فَإِنَّهُ الْوَلِيدُ بْنُ عَبْدِ اللَّهِ ، وَقَدْ عُلِمَتْ عَلَى أَبِيهِ الْكَتَبَةُ ، فَإِنْ كَانَ كَذَلِكَ فَقَدِ احْتَجَّ [ص:177] مُسْلِمٌ بِهِ ، وَقَدْ صَحَّتِ الرِّوَايَةُ عَنْ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ قَالَ: قَيِّدُوا الْعِلْمَ بِالْكِتَابِ "

(1/176)

360 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثنا أَبُو عَاصِمٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي سُفْيَانَ ، أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ ، يَقُولُ: " قَيِّدُوا الْعِلْمَ بِالْكِتَابِ " .
" وَكَذَلِكَ الرِّوَايَةُ عَنْ أَنَسِ بْنِ مَالِكٍ صَحِيحٌ مِنْ قَوْلِهِ ، وَقَدْ أُسْنِدَ مِنْ وَجْهٍ غَيْرِ مُعْتَمَدٍ ، فَأَمَّا الرِّوَايَةُ مِنْ قَوْلِهِ "

(1/177)

361 - فَحَدَّثَنَاهُ أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، ثنا مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، حَدَّثَنِي أَبِي ، عَنْ ثُمَامَةَ ، عَنْ أَنَسٍ ، أَنَّهُ كَانَ يَقُولُ لِبَنِيهِ: " قَيِّدُوا الْعِلْمَ بِالْكِتَابِ " .
" أَسْنَدَهُ بَعْضُ الْبَصْرِيِّينَ ، عَنِ الْأَنْصَارِيِّ وَكَذَلِكَ أَسْنَدَهُ شَيْخُ أَهْلِ مَكَّةَ غَيْرَ مُعْتَمَدٍ عَنِ ابْنِ جُرَيْجٍ "

(1/177)

362 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، وَأَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ ، قَالَا: ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُؤَمَّلِ ، حَدَّثَنَا ابْنُ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَيِّدُوا الْعِلْمَ " قُلْتُ: وَمَا تَقْيِيدُهُ ؟ قَالَ: " كِتَابَتُهُ "

(1/177)

363 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ مُحَمَّدٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ جَرِيرُ بْنُ حَازِمٍ ، عَنْ يَعْلَى بْنِ حَكِيمٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " لَمَّا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْتُ لِرَجُلٍ مِنَ الْأَنْصَارِ: هَلُمَّ فَلْنَسْأَلْ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُمُ الْيَوْمَ كَثِيرٌ " ، فَقَالَ: وَاعَجَبًا لَكَ يَا ابْنَ عَبَّاسٍ ، أَتَرَى النَّاسَ يَفْتَقِرُونَ إِلَيْكَ وَفِي النَّاسِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ فِيهِمْ ، قَالَ: " فَتَرَكْتُ ذَاكَ وَأَقْبَلْتُ أَسْأَلُ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِنْ كَانَ يَبْلُغُنِي الْحَدِيثُ عَنِ الرَّجُلِ فَآتِي بَابَهُ وَهُوَ قَائِلٌ فَأَتَوَسَّدُ رِدَائِي عَلَى بَابِهِ يَسْفِي الرِّيحُ عَلَيَّ مِنَ التُّرَابِ فَيَخْرُجُ فَيَرَانِي " فَيَقُولُ: يَا ابْنَ عَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا جَاءَ بِكَ ؟ هَلَّا أَرْسَلْتَ إِلَيَّ فَآتِيَكَ ؟ ، فَأَقُولُ: " لَا ، أَنَا أَحَقُّ أَنْ آتِيَكَ " ، قَالَ: فَأَسْأَلُهُ عَنِ الْحَدِيثِ ، فَعَاشَ هَذَا الرَّجُلُ الْأَنْصَارِيُّ حَتَّى رَآنِي وَقَدِ اجْتَمَعَ النَّاسُ حَوْلِي يَسْأَلُونِي ، فَيَقُولُ: " هَذَا الْفَتَى كَانَ أَعْقَلَ مِنِّي " .
[ص:178]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَهُوَ أَصْلٌ فِي طَلَبِ الْحَدِيثِ وَتَوْقِيرِ الْمُحَدِّثِ "

(1/177)

364 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، أَخْبَرَنِي يُونُسُ بْنُ يُوسُفَ ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، قَالَ: تَفَرَّقَ النَّاسُ ، عَنْ أَبِي هُرَيْرَةَ ، فَقَالَ لَهُ نَاتِلٌ أَخُو أَهْلِ الشَّامِ: يَا أَبَا هُرَيْرَةَ ، حَدِّثْنَا مَا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ أَوَّلَ النَّاسِ يُقْضَى فِيهِ يَوْمَ الْقِيَامَةِ ثَلَاثَةٌ: رَجُلٌ اسْتُشْهِدَ فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا ، فَقَالَ: مَا عَمِلْتَ فِيهَا ؟ قَالَ: قَاتَلْتُ فِي سَبِيلِكَ حَتَّى اسْتُشْهِدْتُ ، قَالَ: كَذَبْتَ ، إِنَّمَا أَرَدْتَ أَنْ يُقَالَ فُلَانٌ جَرِيءٌ ، فَقَدْ قِيلَ ، فَيُؤْمَرُ بِهِ فَيُسْحَبُ عَلَى وَجْهِهِ حَتَّى أُلْقِيَ فِي النَّارِ . وَرَجُلٌ تَعَلَّمَ الْعِلْمَ وَقَرَأَ الْقُرْآنَ فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا ، فَقَالَ: مَا عَمِلْتَ فِيهَا ؟ قَالَ: تَعَلَّمْتُ الْعِلْمَ وَقَرَأْتُ الْقُرْآنَ وَعَمِلْتُهُ فِيكَ ، قَالَ: كَذَبْتَ ، إِنَّمَا أَرَدْتَ أَنْ يُقَالَ فُلَانٌ عَالِمٌ ، وَفُلَانٌ قَارِئٌ ، فَقَدْ قِيلَ ، فَأُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى أُلْقِيَ فِي النَّارِ . وَرَجُلٌ آتَاهُ اللَّهُ مِنْ أَنْوَاعِ الْمَالِ ، فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا ، فَقَالَ: مَا عَمِلْتَ فِيهَا ؟ قَالَ: مَا تَرَكْتُ مِنْ شَيْءٍ تُحِبُّ أَنْ أُنْفِقَ فِيهِ إِلَّا أَنْفَقْتُ فِيهِ لَكَ ، قَالَ: كَذَبْتَ ، إِنَّمَا أَرَدْتَ أَنْ يُقَالَ فُلَانٌ جَوَادٌ ، فَقَدْ قِيلَ ، فَأُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى أُلْقِيَ فِي النَّارِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَيُونُسُ بْنُ يُوسُفَ هُوَ ابْنُ عَمْرِو بْنِ حِمَاسٍ الَّذِي يَرْوِي عَنْهُ مَالِكُ بْنُ أَنَسٍ فِي الْمُوَطَّإِ ، وَمَالِكٌ الْحَكَمُ فِي كُلِّ مَنْ رَوَى عَنْهُ ، وَقَدْ خَرَّجَهُ مُسْلِمٌ "

(1/178)

365 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، مِنْ أَصْلِ كِتَابِهِ ، أَنْبَأَنَا عُبَيْدُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الْحَافِظُ الْمَعْرُوفُ بِالْعِجْلِ ، ثنا إِبْرَاهِيمُ بْنُ زِيَادٍ سَبَلَانُ ، ثنا عَبَّادُ بْنُ عَبَّادٍ ، ثنا يُونُسُ وَهُوَ ابْنُ عُبَيْدٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ثَلَاثَةٌ يَهْلِكُونَ عِنْدَ الْحِسَابِ: جَوَادٌ ، وَشُجَاعٌ ، وَعَالِمٌ " .
[ص:179]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِهِمَا وَهُوَ غَرِيبٌ شَاذُّ إِلَّا أَنَّهُ مُخْتَصَرٌ مِنَ الْحَدِيثِ الْأَوَّلِ شَاهِدٌ لَهُ "

(1/178)

366 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَبِي رَافِعٍ ، قَالَ: قَالَ أَبُو هُرَيْرَةَ: " لَوْلَا مَا أَخَذَ اللَّهُ عَلَى أَهْلِ الْكِتَابِ مَا حَدَّثْتُكُمْ بِشَيْءٍ ، ثُمَّ تَلَا { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ } [آل عمران: 187] " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَا أَعْلَمُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "

(1/179)

367 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا عَاصِمُ بْنُ مُحَمَّدِ بْنِ زَيْدٍ ، عَنْ أَبِيهِ ، قَالَ: كَانَ أَبُو هُرَيْرَةَ يَقُومُ يَوْمَ الْجُمُعَةِ إِلَى جَانِبِ الْمِنْبَرِ فَيَطْرَحُ أَعْقَابَ نَعْلَيْهِ فِي ذِرَاعَيْهِ ثُمَّ يَقْبِضُ عَلَى رُمَّانَةِ الْمِنْبَرِ ، يَقُولُ: قَالَ أَبُو الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ الصَّادِقُ الْمَصْدُوقُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ يَقُولُ فِي بَعْضِ ذَلِكَ: " وَيْلٌ لِلْعَرَبِ مِنْ شَرٍّ قَدِ اقْتَرَبَ " فَإِذَا سَمِعَ حَرَكَةَ بَابِ الْمَقْصُورَةِ بِخُرُوجِ الْإِمَامِ جَلَسَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، هَكَذَا وَلَيْسَ الْغَرَضُ فِي تَصْحِيحِ حَدِيثِ " وَيْلٌ لِلْعَرَبِ مِنْ شَرٍّ قَدِ اقْتَرَبَ " فَقَدْ أَخْرِجَاهُ ، إِنَّمَا الْغَرَضُ فِيهِ اسْتِحْبَابُ رِوَايَةِ الْحَدِيثِ عَلَى الْمِنْبَرِ قَبْلَ خُرُوجِ الْإِمَامِ "

(1/179)

368 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ سُفْيَانُ ، وَحدثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، حَدَّثَنِي أَبُو النَّضْرِ سَالِمٌ مَوْلَى عُمَرَ بْنِ عُبَيْدِ اللَّهِ بْنِ مَعْمَرٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا أُلْفِيَنَّ أَحَدَكُمْ مُتَّكِئًا عَلَى أَرِيكَتِهِ يَأْتِيهِ الْأَمْرُ مِنْ أَمْرِي مِمَّا أَمَرْتُ بِهِ أَوْ نَهَيْتُ عَنْهُ فَيَقُولُ: مَا أَدْرِي ، مَا وَجَدْنَا فِي كِتَابِ اللَّهِ اتَّبَعْنَاهُ " .[ص:180]
" قَدْ أَقَامَ سُفْيَانُ بْنُ عُيَيْنَةَ هَذَا الْإِسْنَادَ وَهُوَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَالَّذِي عِنْدِي أَنَّهُمَا تَرَكَاهُ لِاخْتِلَافِ الْمِصْرِيِّينَ فِي هَذَا الْإِسْنَادِ "

(1/179)

369 - حَدَّثَنَا[ه] أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مَالِكٌ ، عَنْ أَبِي النَّضْرِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا أَعْرِفَنَّ الرَّجُلَ مُتَّكِئًا يَأْتِيهِ الْأَمْرُ مِنْ أَمْرِي مِمَّا أَمَرْتُ بِهِ أَوْ نَهَيْتُ عَنْهُ فَيَقُولُ: مَا نَدْرِي ، هَذَا هُوَ كِتَابُ اللَّهِ ، وَلَيْسَ هَذَا فِيهِ "

(1/180)

370 - قَالَ : وَأَخْبَرَنِي [عَمْرُو بْنُ الْحَارِثِ ، عَنْ أَبِي النَّضْرِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: وَأَخْبَرَنِي] اللَّيْثُ بْنُ سَعْدٍ ، عَنْ أَبِي النَّضْرِ ، عَنْ مُوسَى بْنِ عَبْدِ اللَّهِ بْنِ قَيْسٍ ، عَنْ أَبِي رَافِعٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ وَالنَّاسُ حَوْلَهُ: " لَا أَعْرِفَنَّ أَحَدَكُمْ يَأْتِيهِ أَمْرٌ مِنْ أَمْرِي قَدْ أَمَرْتُ بِهِ أَوْ نَهَيْتُ عَنْهُ وَهُوَ مُتَّكِئٌ عَلَى أَرِيكَتِهِ فَيَقُولُ: مَا وَجَدْنَا فِي كِتَابِ اللَّهِ عَمِلْنَا بِهِ وَإِلَّا فَلَا " .
قَالَ الْحَاكِمُ: " أَنَا عَلَى أَصْلِي الَّذِي أَصَّلْتُهُ فِي خِطْبَةِ هَذَا الْكِتَابِ أَنَّ الزِّيَادَةَ مِنَ الثِّقَةِ مَقْبُولَةٌ ، وَسُفْيَانُ بْنُ عُيَيْنَةَ حَافِظٌ ثِقَةٌ ثَبَتٌ ، وَقَدْ خَبَّرَ * وَحَفِظَ وَاعْتَمَدْنَا عَلَى حِفْظِهِ بَعْدَ أَنْ وَجَدْنَا لِلْحَدِيثِ شَاهِدَيْنِ بِإِسْنَادَيْنِ صَحِيحَيْنِ ، أَمَّا أَحَدُهُمَا "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 17718 (ج14/ص251) - .
* صوابه : "مَيَّزَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/180)

371 - فَأَخْبَرَنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدُوسٍ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، أَنَّ مُعَاوِيَةَ بْنَ صَالِحٍ ، أَخْبَرَهُ وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ وَهُوَ ابْنُ مَهْدِيٍّ ، ثنا مُعَاوِيَةُ بْنُ صَالِحٍ ، حَدَّثَنِي الْحَسَنُ بْنُ جَابِرٍ ، أَنَّهُ سَمِعَ الْمِقْدَامَ بْنَ مَعْدِ يكَرِبَ الْكِنْدِيَّ ، صَاحِبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: حَرَّمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشْيَاءَ يَوْمَ خَيْبَرَ مِنْهَا الْحِمَارُ الْأَهْلِيُّ وَغَيْرُهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُوشِكُ أَنْ يَقْعُدَ الرَّجُلُ مِنْكُمْ عَلَى أَرِيكَتِهِ يُحَدَّثُ بِحَدِيثِي فَيَقُولُ: بَيْنِي وَبَيْنَكُمْ كِتَابُ اللَّهِ ، فَمَا وَجَدْنَا فِيهِ حَلَالًا اسْتَحْلَلْنَاهُ ، وَمَا وَجَدْنَا فِيهِ حَرَامًا حَرَمْنَاهُ ، وَإِنَّمَا حَرَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا حَرَّمَ اللَّهُ "
" وَأَمَّا الْحَدِيثُ الثَّانِي "

(1/180)

372 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ خَلِيفَةَ [ص:181] الْعَاقُولِيُّ عَنْبَرٌ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا عُقْبَةُ بْنُ خَالِدٍ الشَّنِّيُّ ، ثنا الْحَسَنُ ، قَالَ: بَيْنَمَا عِمْرَانُ بْنُ حُصَيْنٍ يُحَدِّثُ ، عَنْ سُنَّةِ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ قَالَ لَهُ رَجُلٌ: يَا أَبَا نُجَيْدٍ ، حَدَّثَنَا بِالْقُرْآنِ ، فَقَالَ لَهُ عِمْرَانُ: " أَنْتَ وَأَصْحَابُكَ يَقْرَءُونَ الْقُرْآنَ ، أَكُنْتَ مُحَدِّثِي عَنِ الصَّلَاةِ وَمَا فِيهَا وَحُدُودِهَا ؟ أَكُنْتَ مُحَدِّثِي عَنِ الزَّكَاةِ فِي الذَّهَبِ وَالْإِبِلِ وَالْبَقَرِ وَأَصْنَافِ الْمَالِ ؟ وَلَكِنْ قَدْ شَهِدْتُ وَغِبْتَ أَنْتَ " ، ثُمَّ قَالَ: " فَرَضَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الزَّكَاةِ كَذَا وَكَذَا " وَقَالَ الرَّجُلُ: أَحْيَيْتَنِي أَحْيَاكَ اللَّهُ . قَالَ الْحَسَنُ: فَمَا مَاتَ ذَلِكَ الرَّجُلُ حَتَّى صَارَ مِنْ فُقَهَاءِ الْمُسْلِمِينَ .
عُقْبَةُ بْنُ خَالِدٍ الشَّنِّيُّ مِنْ ثِقَاتِ الْبَصْرِيِّينَ وَعُبَّادِهِمْ ، وَهُوَ عَزِيزُ الْحَدِيثِ ، يُجْمَعُ حَدِيثُهُ فَلَا يَبْلُغُ تَمَامَ الْعَشَرَةِ ، وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ أَجْمَعِينَ

(1/180)

373 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ سُفْيَانُ ، عَنْ هِشَامِ بْنِ حُجَيْرٍ ، قَالَ: كَانَ طَاوُسٌ يُصَلِّي رَكْعَتَيْنِ بَعْدَ الْعَصْرِ ، فَقَالَ لَهُ ابْنُ عَبَّاسٍ: " اتْرُكُهَا " فَقَالَ: إِنَّمَا نُهِيَ عَنْهُمَا أَنْ تَتَّخَذَ سُلَّمًا أَنْ يُوَصِّلَ ذَلِِكَ إِلَى غُرُوب الشَّمْسِ ، قَالَ ابْنُ عَبَّاسٍ: " فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ نَهَى عَنْ صَلَاةٍ بَعْدَ الْعَصْرِ ، وَمَا أَدْرِي أَيُعَذَّبُ عَلَيْهِ أَمْ يُؤْجَرُ لِأَنَّ اللَّهَ تَعَالَى يَقُولُ: { وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ } [الأحزاب: 36] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، مُوَافِقٌ لِمَا قَدَّمْنَا ذِكْرَهُ مِنَ الْحَثِّ عَلَى اتِّبَاعِ السُّنَّةِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(1/181)

374 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ ، ثنا شُعْبَةُ ، وَأَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَبُو عُمَرَ الْحَوْضِيُّ ، ثنا شُعْبَةُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِيهِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ ، قَالَ لِابْنِ مَسْعُودٍ وَلِأَبِي الدَّرْدَاءِ وَلِأَبِي ذَرٍّ: " مَا هَذَا الْحَدِيثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَحْسِبُهُ حَبَسَهُمْ بِالْمَدِينَةِ حَتَّى أُصِيبَ "

375 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ بَحْرٍ الْبُرِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْبَرْمَكِيُّ ، ثنا مَعْنُ بْنُ عِيسَى ، ثنا مَالِكُ بْنُ أَنَسٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنْ شُعْبَةَ ، فَذَكَرَ الْحَدِيثَ بِإِسْنَادِهِ نَحْوَهُ .
[ص:182]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَإِنْكَارُ عُمَرَ أَمِيرِ الْمُؤْمِنِينَ عَلَى الصَّحَابَةِ كَثْرَةَ الرِّوَايَةِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ سُنَّةٌ ، وَلَمْ يُخَرِّجَاهُ "

(1/181)

376 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي حَصِينٍ ، عَنْ يَحْيَى بْنِ وَثَّابٍ ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ ، أَنَّهُ " حَدَّثَ يَوْمًا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَارْتَعَدَ وَارْتَعَدَتْ ثِيَابُهُ " ، ثُمَّ قَالَ: " أَوْ نَحْوَ هَذَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَوَاهِدُ فِيهِ ، عَنْ عَبْدِ اللَّهِ " .

377 - حَدَّثَنَا[ه] أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا عَلِيُّ بْنُ حَكِيمٍ ، ثنا شَرِيكٌ ، وَأَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَلِيمِيُّ * ، ثنا الْعَبَّاسُ الدُّورِيُّ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ ، ثنا شَرِيكٌ ، [عَنْ أَبِي الْعُمَيْسِ عُتْبَةَ بْنِ عَبْدِ اللهِ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ أَبِي عَمْرٍو الشَّيْبَانِيِّ ، قَالَ : كُنْتُ أَجْلِسُ إِلَى عَبْدِ اللهِ بْنِ مَسْعُودٍ حَوْلاً لاَ يَقُولُ : قَالَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِذَا قَالَ : قَالَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَقْبَلَتْهُ الرِّعْدَةُ ، ثُمَّ قَالَ : بَلْ كَذَا ، أَوْ نَحْوَ ذَا ، أَوْ قَرِيبٌ مِنْ ذَا ، أَوْ مَا شَاءَ اللَّهُ .

000 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَكِيمِيُّ ببغداد ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ ، ثنا شَرِيكُ] فَذَكَرَهُ بِنَحْوِهِ .
" هَذَا حَدِيثٌ مِنْ أُصُولِ التَّوَقِّي عَنْ كَثْرَةِ الرِّوَايَةِ وَالْحَثِّ عَلَى الْإِتْقَانِ فِيهِ ، وَقَدِ اتَّفَقَا عَلَى إِسْرَائِيلَ عَنْ أَبِي حَصِينٍ وَقَدِ احْتَجَّ مُسْلِمٌ بِشَرِيكِ بْنِ عَبْدِ اللَّهِ وَهُوَ أَنْ يُحْتَجَّ بِهِ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ آخَرُ عَلَى شَرْطِهِمَا "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 12611 (ج10/ص216) - ، وصوابه : "الْحَكِيمِيُّ" ، كما جاء في النسختين (أ) و (ب) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة .

(1/182)

378 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا مُسَدَّدٌ ، ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ ، ثنا ابْنُ عَوْنٍ ، أَخْبَرَنِي مُسْلِمُ بْنُ أَبِي عِمْرَانَ ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ أَبِيهِ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، قَالَ: مَا أَخْطَأَنِي - وَقَالَ ابْنُ عَوْنٍ قَلَّ مَا أَخْطَأَنِي - عَشِيَّةَ خَمِيسٍ إِلَّا أَتَيْتُ فِيهَا ابْنَ مَسْعُودٍ فَمَا سَمِعْتُهُ لِشَيْءٍ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا كَانَ ذَاتَ عَشِيَّةٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَنَظَرْتُ إِلَيْهِ فَإِذَا هُوَ مَحْلُولٌ أَزْرَارُ قَمِيصِهِ ، مُنْتَفِخٌ أَوْدَاجُهُ ، مُغْرَوْرِقَةٌ عَيْنَاهُ " ، ثُمَّ قَالَ: هَكَذَا أَوْ فَوْقَ ذَا أَوْ قَرِيبٌ مِنْ ذَا ، أَوْ كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/182)

379 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، وَحَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، أَنَّ سَعِيدَ بْنَ مَنْصُورٍ ، حَدَّثَهُمْ ثنا أَبُو شِهَابٍ ، وَحدثنا أَبُو الْقَاسِمِ يُوسُفُ بْنُ يَعْقُوبَ السُّوسِيُّ ، ثنا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثنا الْقَعْنَبِيُّ ، ثنا أَبُو شِهَابٍ ، وَحَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ الْعَوْذِيُّ * ، ثنا أَبُو الرَّبِيعِ ، ثنا أَبُو شِهَابٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مَعْبَدِ بْنِ كَعْبِ بْنِ مَالِكٍ ، قَالَ: سَمِعْتُ أَبَا قَتَادَةَ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ وَهُوَ عَلَى الْمِنْبَرِ: " إِيَّاكُمْ وَكَثْرَةَ الْحَدِيثِ عَنِّي ، فَمَنْ قَالَ عَنِّي فَلَا يَقُولُ إِلَّا حَقًّا ، وَمَنْ قَالَ عَلَيَّ مَا لَمْ أَقُلْ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ " . وَفِي حَدِيثِ مُحَمَّدِ بْنِ عُبَيْدٍ ، حَدَّثَنِي ابْنُ كَعْبٍ وَغَيْرُهُ ، عَنْ أَبِي قَتَادَةَ .
" هَذَا حَدِيثٌ عَلَى شَرْطِ مُسْلِمٍ ، وَفِيهِ أَلْفَاظٌ صَعْبَةٌ شَدِيدَةٌ ، وَلَمْ يُخَرِّجَاهُ . وَلَهُ شَاهِدٌ بِإِسْنَادٍ آخَرَ عَنْ أَبِي قَتَادَةَ "
__________
حاشية الشقيري :
* صوابه : "الْعُودِيُّ" ، كما جاء في النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 4086 (ج4/ص157) .

(1/183)

380 - حَدَّثَنِيهِ عَلِيُّ بْنُ حَمْشَاذَ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا يَحْيَى بْنُ مُوسَى ثنا عَتَّابُ بْنُ مُحَمَّدِ بْنِ شَوْذَبٍ ، ثنا كَعْبُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، قَالَ: قُلْتُ لِأَبِي قَتَادَةَ: حَدِّثْنِي بِشَيْءٍ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: أَخْشَى أَنْ يَزِلَّ لِسَانِي بِشَيْءٍ لَمْ يَقُلْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِيَّاكُمْ وَكَثْرَةَ الْحَدِيثِ عَنِّي ، مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ "

(1/183)

381 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثنا مُحَمَّدُ بْنُ رَافِعٍ ، ثنا عَلِيُّ بْنُ جَعْفَرٍ * الْمَدَائِنِيُّ ، ثنا شُعْبَةُ ، عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ حَفْصِ بْنِ عَاصِمٍ ، عَنْ [ص:184] أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَفَى بِالْمَرْءِ إِثْمًا أَنْ يُحَدِّثَ بِكُلِّ مَا سَمِعَ " .
" قَدْ ذَكَرَ مُسْلِمٌ هَذَا الْحَدِيثَ فِي أَوْسَاطِ الْحِكَايَاتِ الَّتِي ذَكَرَهَا فِي خِطْبَةِ الْكِتَابِ عَنْ مُحَمَّدِ بْنِ رَافِعٍ وَلَمْ يُخَرِّجْهُ مُحْتَجًّا بِهِ فِي مَوْضِعِهِ مِنَ الْكِتَابِ ، وَعَلِيُّ بْنُ جَعْفَرٍ الْمَدَائِنِيُّ ثِقَةٌ وَقَدْ نَبَّهْنَا فِي أَوَّلِ الْكِتَابِ عَلَى الِاحْتِجَاجِ بِزَيَادَاتِ الثِّقَاتِ ، وَقَدْ أَرْسَلَهُ جَمَاعَةٌ مِنْ أَصْحَابِ شُعْبَةَ "
__________
حاشية الشقيري :
* صوابه : "حَفْصٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17980 (ج14/ص447) - .

(1/183)

382 - حَدَّثَنَاهُ أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ حَفْصُ بْنُ عُمَرَ ، قَالُوا: ثنا شُعْبَةُ ، عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ حَفْصِ بْنِ عَاصِمٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَفَى بِالْمَرْءِ إِثْمًا أَنْ يُحَدِّثَ بِكُلِّ مَا سَمِعَ "

(1/184)

383 - أَخْبَرَنِي أَبُو عَمْرٍو إِسْمَاعِيلُ بْنُ نُجَيْدِ بْنِ أَحْمَدَ بْنِ يُوسُفَ السُّلَمِيُّ رَحِمَهُ اللَّهُ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ سِنَانٍ الْعَوَقِيُّ ، أَنْبَأَ ابْنُ الْمُبَارَكِ ، عَنْ مَعْمَرٍ ، عَنِ ابْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، قَالَ: قَرَأَ ابْنُ عَبَّاسٍ { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ } [آل عمران: 7] فَقَالَ: " كُنَّا نَحْفَظُ الْحَدِيثَ وَالْحَدِيثُ يُحْفَظُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى رَكِبْتُمُ الصَّعْبَ وَالذَّلُولَ " .
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَهُ شَاهِدٌ آخَرُ مِثْلُهُ "

(1/184)

384 - حَدَّثَنَاهُ أَبُو عَلِيٍّ [الـ]ـحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَحْمَدُ بْنُ عَلِيِّ بْنِ الْمُثَنَّى ، ثنا هَارُونُ بْنُ [ص:185] مَعْرُوفٍ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ هِشَامِ بْنِ حُجَيْرٍ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " كُنَّا نُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا * لَمْ يَكْذِبْ عَلَيْهِ ، فَلَمَّا رَكِبَ النَّاسُ الصَّعْبَ وَالذَّلُولَ تَرَكْنَا الْحَدِيثَ عَنْهُ وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ وَسَلَّمَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .
* صوابه : "إِذْ" ، كما جاء في النسختين (أ) و (ب) .

(1/184)

385 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنْ يَحْيَى بْنَ مَيْمُونٍ الْحَضْرَمِيَّ ، أَخْبَرَهُ عَنْ أَبِي مُوسَى الْغَافِقِيِّ ، قَالَ: آخِرُ مَا عَهِدَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " عَلَيْكُمْ بِكِتَابِ اللَّهِ ، وَسَتَرْجِعُونَ إِلَى قَوْمٍ يُحِبُّونَ الْحَدِيثَ عَنِّي - أَوْ كَلِمَةٌ تُشْبِهُهَا - فَمَنْ حَفِظَ شَيْئًا فَلْيُحَدِّثْ بِهِ ، وَمَنْ قَالَ عَلَيَّ مَا لَمْ أَقُلْ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ " .
" رُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ يُحْتَجُّ بِهِمْ ، فَأَمَّا أَبُو مُوسَى مَالِكُ بْنُ عُبَادَةَ الْغَافِقِيُّ فَإِنَّهُ صَحَابِيٌّ سَكَنَ مِصْرَ ، وَهَذَا الْحَدِيثُ مِنْ جُمْلَةِ مَا خَرَّجْنَاهُ عَنِ الصَّحَابِيِّ إِذَا صَحَّ إِلَيْهِ الطَّرِيقُ ، عَلَى أَنَّ وَدَاعَةَ الْجُهَنِيَّ قَدْ رَوَى أَيْضًا عَنْ مَالِكِ بْنِ عُبَادَةَ الْغَافِقِيِّ ، وَهَذَا الْحَدِيثُ قَدْ جَمَعَ لَفْظَتَيْنِ غَرِيبَتَيْنِ: إِحْدَاهُمَا قَوْلُهُ: " سَتَرْجِعُونَ إِلَى قَوْمٍ يُحِبُّونَ الْحَدِيثَ عَنِّي " وَالْأُخْرَى: " فَمَنْ حَفِظَ شَيْئًا فَلْيُحَدِّثْ بِهِ " وَقَدْ ذَهَبَ جَمَاعَةٌ مِنْ أَئِمَّةِ الْإِسْلَامِ إِلَى أَنْ لَيْسَ لِلْمُحَدِّثِ أَنْ يُحَدِّثَ بِمَا لَا يَحْفَظْهُ ، وَلَمْ يُخَرِّجَاهُ "

(1/185)

386 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، ثنا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، وَحدثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ جَابِرٍ ، حَدَّثَنِي بُسْرُ بْنُ عُبَيْدِ اللَّهِ الْحَضْرَمِيُّ ، حَدَّثَنِي أَبُو إِدْرِيسَ الْخَوْلَانِيُّ ، أَنَّهُ سَمِعَ حُذَيْفَةَ بْنَ الْيَمَانِ ، يَقُولُ: كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْخَيْرِ ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ مَخَافَةَ أَنْ يُدْرِكَنِي ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنَّا كُنَّا فِي جَاهِلِيَّةٍ وَشَرٍّ ، فَجَاءَ اللَّهُ بِهَذَا الْخَيْرِ ، فَهَلْ بَعْدَ هَذَا الْخَيْرِ مِنْ شَرٍّ ؟ قَالَ: " نَعَمْ ، وَفِيهِ دَخَنٌ " قُلْتُ: وَمَا دَخَنُهُ ؟ قَالَ: " قَوْمٌ يَهْدُونَ بِغَيْرِ هَدْيِي يُعْرَفُ مِنْهُمْ وَيُنْكَرُ " قُلْتُ: وَهَلْ بَعْدَ ذَلِكَ الْخَيْرِ مِنْ شَرٍّ ؟ ، قَالَ: " نَعَمْ ، دُعَاةٌ عَلَى أَبْوَابِ [ص:186] جَهَنَّمَ مَنْ أَجَابَهُمْ إِلَيْهِ قَذَفُوهُ فِيهَا " قُلْتُ: يَا رَسُولَ اللَّهِ ، صِفْهُمْ لَنَا ، قَالَ: " هُمْ مِنْ جِلْدَتِنَا وَيَتَكَلَّمُونَ بِأَلْسِنَتِنَا " قُلْتُ: فَمَا تَأْمُرُنِي إِنْ أَدْرَكْتُ ذَلِكَ ؟ قَالَ: " تَلْزَمْ جَمَاعَةَ الْمُسْلِمِينَ وَإِمَامَهُمْ " قُلْتُ: فَإِنْ لَمْ يَكُنْ لَهُمْ إِمَامٌ وَلَا جَمَاعَةٌ ؟ قَالَ: " فَاعْتَزِلْ تِلْكَ الْفِرَقَ كُلَّهَا ، وَلَوْ أَنْ تَعَضَّ بِأَصْلِ شَجَرَةٍ حَتَّى يُدْرِكَكَ الْمَوْتُ وَأَنْتَ كَذَلِكَ "
" هَذَا حَدِيثٌ مُخَرَّجٌ فِي الصَّحِيحَيْنِ هَكَذَا ، وَقَدْ خَرَّجَاهُ أَيْضًا مُخْتَصَرًا مِنْ حَدِيثِ الزُّهْرِيِّ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ وَإِنَّمَا خَرَّجْتُهُ فِي كِتَابِ الْعِلْمِ لِأَنِّي لَمْ أَجِدْ لِلشَّيْخَيْنِ حَدِيثًا يَدُلُّ عَلَى أَنَّ الْإِجْمَاعَ حَجَّةٌ غَيْرَ هَذَا ، وَقَدْ خَرَّجْتُ فِي هَذِهِ الْمَوَاضِعِ مِنْ أَحَادِيثِ هَذَا الْبَابِ مَا لَمْ يُخَرِّجَاهُ ، الْحَدِيثُ الْأَوَّلُ مِنْهَا "

(1/185)

387 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ الْبُوزَنْجِرْدِيُّ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، وَأَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْفَقِيهُ الْبُخَارِيُّ ، بِنَيْسَابُورَ ، ثنا أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، وَحدثنا بَكْرُ * بْنُ مُحَمَّدٍ الصُّوفِيُّ ، بِمَكَّةَ ، ثنا الْحَسَنُ بْنُ عَلِيٍّ الْمَعْمَرِيُّ ، ثنا الْحَسَنُ بْنُ عِيسَى ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، وَحَدَّثَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ وَاللَّفْظُ لَهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، أَنْبَأَ ابْنُ الْمُبَارَكِ ، أَنْبَأَ مُحَمَّدُ بْنُ سُوقَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: خَطَبَنَا عُمَرُ بِالْجَابِيَةِ ، فَقَالَ: إِنِّي قُمْتُ فِيكُمْ كَمَقَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِينَا ، فَقَالَ: " أُوصِيكُمْ بِأَصْحَابِي ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ يَفْشُو الْكَذِبُ حَتَّى يَحْلِفَ الرَّجُلُ وَلَا يُسْتَحْلَفُ ، وَيَشْهَدَ وَلَا يُسْتَشْهَدُ ، فَمَنْ أَرَادَ مِنْكُمْ بُحْبُوحَةَ الْجَنَّةِ فَلْيَلْزَمِ الْجَمَاعَةَ ، فَإِنَّ الشَّيْطَانَ مَعَ الْوَاحِدِ وَهُوَ مِنَ الِاثْنَيْنِ أَبْعَدُ ، أَلَا لَا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إِلَّا كَانَ ثَالِثَهُمَا الشَّيْطَانُ - قَالَهَا ثَلَاثًا - وَعَلَيْكُمْ بِالْجَمَاعَةِ ، فَإِنَّ الشَّيْطَانَ مَعَ الْوَاحِدِ وَهُوَ مِنَ الِاثْنَيْنِ أَبْعَدُ ، أَلَا وَمَنْ سَرَّتْهُ حَسَنَتُهُ وَسَاءَتْهُ سَيِّئَتُهُ فَهُوَ مُؤْمِنٌ " .
[ص:187]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَإِنِّي لَا أَعْلَمُ خِلَافًا بَيْنَ أَصْحَابِ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ فِي إِقَامَةِ هَذَا الْإِسْنَادِ عَنْهُ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدَانِ ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ قَدْ يُسْتَشْهَدُ بِمِثْلِهِمَا فِي مِثْلِ هَذِهِ الْمَوَاضِعِ ، أَمَّا الشَّاهِدُ الْأَوَّلُ " .

388 - فَحَدَّثَنَاهُ أَبُو أَحْمَدَ إِسْحَاقُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ الْهَاشِمِيُّ بِالْكُوفَةِ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الْبَلَوِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الْمُرِيُّ ، ثنا الْحَسَنُ بْنُ صَالِحٍ ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ خَطَبَ بِالْجَابِيَةِ فَقَالَ: قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَقَامِي فِيكُمْ ، فَقَالَ: " اسْتَوْصُوا بِأَصْحَابِي خَيْرًا " فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ .
" وَأَمَّا الشَّاهِدُ الثَّانِي "

389 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ الزَّاهِدُ ، ثنا جَعْفَرُ بْنُ أَحْمَدَ بْنِ سِنَانٍ الْوَاسِطِيُّ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ ، وَأَحْمَدُ بْنُ مَنِيعٍ ، قَالَا: ثنا النَّضْرُ بْنُ إِسْمَاعِيلَ الْبَجَلِيُّ ، ثنا مُحَمَّدُ بْنُ سُوقَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: خَطَبَنَا عُمَرُ بِالْجَابِيَةِ ، فَقَالَ: إِنِّي قُمْتُ فِيكُمْ كَمَقَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِينَا ، فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ .
" فَأَمَّا الْخِلَافُ فِي هَذَا الْحَدِيثِ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ فَإِنَّهُ مَجْمُوعٌ لِي فِي جُزْءٍ ، وَالَّذِي عِنْدِي أَنَّ الْإِمَامَيْنِ يَرْوِيَانِ هَذَا الْحَدِيثَ مِنْ ذَلِكَ الْخِلَافِ بَيْنَ الْأَئِمَّةِ عَلَى عَبْدِ الْمَلِكِ فِيهِ ، وَتِلْكَ الْأَسَانِيدُ لَا تُعَلَّلُ بِهَذِهِ الْأَسَانِيدِ الْخَارِجَةِ مِنْهَا " . وَقَدْ رَوَيْنَاهُ بِإِسْنَادٍ صَحِيحٍ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 15572 (ج12/ص276) - ، وصوابه : "بُكَيْرُ" ، كما جاء في النسختين (أ) و (ب) .

(1/186)

390 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، [ص:188] حَدَّثَنِي أَبُو سَعِيدٍ عَبْدُ الرَّحْمَنِ بْنُ أَحْمَدَ الْمُؤَذِّنُ ، ثنا أَحْمَدُ بْنُ زَيْدِ بْنِ هَارُونَ الْقَزَّازُ ، بِمَكَّةَ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُهَاجِرِ بْنِ مِسْمَارٍ ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ أَبِيهِ ، قَالَ: وَقَفَ عُمَرُ بْنُ الْخَطَّابِ بِالْجَابِيَةِ ، فَقَالَ: رَحِمَ اللَّهُ رَجُلًا سَمِعَ مَقَالَتِي فَوَعَاهَا ، إِنِّي رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَفَ فِينَا كَمَقَامِي فِيكُمْ ثُمَّ ، قَالَ: " احْفَظُونِي فِي أَصْحَابِي ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ " ثَلَاثًا " ثُمَّ يَكْثُرُ الْهَرْجُ ، وَيَظْهَرُ الْكَذِبُ ، وَيَشْهَدُ الرَّجُلُ وَلَا يُسْتَشْهَدُ ، وَيَحْلِفُ وَلَا يُسْتَحْلَفُ ، مَنْ أَحَبَّ مِنْكُمْ بُحْبُوحَةَ الْجَنَّةِ فَعَلَيْهِ بِالْجَمَاعَةِ ، فَإِنَّ الشَّيْطَانَ مَعَ الْوَاحِدِ ، وَهُوَ مِنَ الِاثْنَيْنِ أَبْعَدُ ، أَلَا لَا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ فَإِنَّ الشَّيْطَانَ ثَالِثُهُمَا ، مَنْ سَرَّتْهُ حَسَنَتُهُ وَسَاءَتْهُ سَيِّئَتُهُ فَهُوَ مُؤْمِنٌ " .
" الْحَدِيثُ الثَّانِي فِيمَا احْتَجَّ بِهِ الْعُلَمَاءُ أَنَّ الْإِجْمَاعَ حَجَّةٌ حَدِيثٌ مُخْتَلَفٌ فِيهِ عَنِ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ مِنْ سَبْعَةِ أَوْجُهٍ: فَالْوَجْهُ الْأَوَّلُ مِنْهَا مَا "

(1/187)

391 - حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْأَصَمُّ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا خَالِدُ بْنُ يَزِيدَ الْقَرَنِيُّ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَجْمَعُ اللَّهُ هَذِهِ الْأُمَّةَ عَلَى الضَّلَالَةِ أَبَدًا " وَقَالَ: " يَدُ اللَّهِ عَلَى الْجَمَاعَةِ فَاتَّبِعُوا السَّوَادَ الْأَعْظَمَ ، فَإِنَّهُ مَنْ شَذَّ شَذَّ فِي النَّارِ " .
" خَالِدُ بْنُ يَزِيدَ الْقَرَنِيُّ هَذَا شَيْخٌ قَدِيمٌ لِلْبَغْدَادِيِّينَ ، وَلَوْ حَفِظَ هَذَا الْحَدِيثَ لَحَكَمْنَا لَهُ بِالصِّحَّةِ ، وَالْخِلَافُ الثَّانِي فِيهِ عَلَى الْمُعْتَمِرِ مَا "

(1/188)

392 - حَدَّثَنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُحَمَّدُ بْنُ الْمُسَيَّبِ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، حَدَّثَنِي أَبُو سُفْيَانَ الْمَدِينِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ [ص:189] عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَجْمَعُ اللَّهُ هَذِهِ الْأُمَّةَ عَلَى الضَّلَالَةِ أَبَدًا ، وَيَدُ اللَّهِ عَلَى الْجَمَاعَةِ فَمَنْ شَذَّ شَذَّ فِي النَّارِ " .
" وَالْخِلَافُ الثَّالِثُ فِيهِ عَلَى الْمُعْتَمِرِ مَا "

(1/188)

393 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، ثنا أَبُو بَكْرِ بْنُ نَافِعٍ ، ثنا الْمُعْتَمِرُ ، حَدَّثَنِي سُلَيْمَانُ الْمَدَنِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَجْمَعُ اللَّهُ أُمَّتِي عَلَى الضَّلَالَةِ أَبَدًا " .
" وَالْخِلَافُ الرَّابِعُ عَلَى الْمُعْتَمِرِ فِيهِ مَا "

(1/189)

394 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْعُمَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي عَلِيُّ بْنُ الْحُسَيْنِ الدِّرْهَمِيُّ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ سُفْيَانَ ، أَوْ أَبِي سُفْيَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَنْ يَجْمَعَ اللَّهُ أُمَّتِي عَلَى ضَلَالَةٍ أَبَدًا ، وَيَدُ اللَّهِ عَلَى الْجَمَاعَةِ هَكَذَا - وَرَفَعَ يَدَيْهِ - فَإِنَّهُ مَنْ شَذَّ شَذَّ فِي النَّارِ " .
" قَالَ الْإِمَامُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ: لَسْتُ أَعْرِفُ سُفْيَانَ وَأَبَا سُفْيَانَ هَذَا ، وَالْخِلَافُ الْخَامِسُ عَلَى الْمُعْتَمِرِ فِيهِ مَا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 9907 (ج8/ص529) .

(1/189)

395 - حَدَّثَنَاهُ أَبُو الْحُسَيْنِ عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ الْبَزَّارُ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا خَالِدُ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا الْمُعْتَمِرُ ، عَنْ سَلْمِ بْنِ أَبِي الذَّيَّالِ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَجْمَعُ اللَّهُ هَذِهِ الْأُمَّةَ - أَوْ قَالَ أُمَّتِي - عَلَى الضَّلَالَةِ أَبَدًا ، وَاتَّبَعُوا السَّوَادَ الْأَعْظَمَ فَإِنَّهُ مَنْ شَذَّ شَذَّ فِي النَّارِ " . قَالَ لَنَا عُمَرُ بْنُ جَعْفَرٍ الْبَصْرِيُّ: هَكَذَا فِي كِتَابِ أَبِي الْحُسَيْنِ ، عَنْ سَلْمِ بْنِ أَبِي الذَّيَّالِ . قَالَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ: " وَهَذَا لَوْ كَانَ مَحْفُوظًا مِنَ الرَّاوِي لَكَانَ مِنْ شَرْطِ الصَّحِيحِ ،
وَالْخِلَافُ السَّادِسُ عَلَى الْمُعْتَمِرِ فِيهِ مَا "

(1/189)

396 - أَخْبَرْنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ سَهْلُ بْنُ أَحْمَدَ بْنِ عُثْمَانَ الْوَاسِطِيُّ ، مِنْ كِتَابِهِ ، ثنا يَحْيَى بْنُ حَبِيبِ بْنِ عَرَبِيٍّ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: قَالَ أَبُو سُفْيَانَ سُلَيْمَانُ بْنُ سُفْيَانَ الْمَدَنِيُّ: عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَجْمَعُ اللَّهُ أُمَّتِي عَلَى ضَلَالَةٍ أَبَدًا ، وَيَدُ اللَّهِ عَلَى الْجَمَاعَةِ هَكَذَا ، فَاتَّبِعُوا السَّوَادَ الْأَعْظَمَ ، فَإِنَّهُ مَنْ شَذَّ شَذَّ فِي النَّارِ " .
" وَالْخِلَافُ السَّابِعُ عَلَى الْمُعْتَمِرِ فِيهِ مَا "

(1/190)

397 - حَدَّثَنَاهُ أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مَنْصُورٍ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يُونُسَ الْبَزَّارُ ، ثنا أَبُو بَكْرِ بْنُ نَافِعٍ ، ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، حَدَّثَنِي سُلَيْمَانُ أَبُو عَبْدِ اللَّهِ الْمَدَنِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ لَا يَجْمَعُ أُمَّتِي - أَوْ قَالَ أُمَّةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - عَلَى ضَلَالَةٍ أَبَدًا ، وَيَدُ اللَّهِ عَلَى الْجَمَاعَةِ " وَقَالَ بِيَدِهِ يَبْسُطَهَا: " إِنَّهُ مَنْ شَذَّ شَذَّ فِي النَّارِ " . قَالَ الْحَاكِمُ: " فَقَدِ اسْتَقَرَّ الْخِلَافُ فِي إِسْنَادِ هَذَا الْحَدِيثِ عَلَى الْمُعْتَمِرِ بْنِ سُلَيْمَانَ ، وَهُوَ أَحَدُ أَرْكَانِ الْحَدِيثِ مِنْ سَبْعَةِ أَوْجُهٍ لَا يَسَعُنَا أَنْ نَحْكُمَ أَنَّ كُلَّهَا مَحْمُولَةٌ عَلَى الْخَطَإِ بِحُكْمِ الصَّوَابِ لِقَوْلِ مَنْ قَالَ عَنِ الْمُعْتَمِرِ ، عَنْ سُلَيْمَانَ بْنِ سُفْيَانَ الْمَدَنِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، وَنَحْنُ إِذَا قُلْنَا هَذَا الْقَوْلَ نَسَبْنَا الرَّاوِيَ إِلَى الْجَهَالَةِ فَوَهَنَّا بِهِ الْحَدِيثَ ، وَلَكِنَّا نَقُولُ: إِنَّ الْمُعْتَمِرَ بْنَ سُلَيْمَانَ أَحَدُ أَئِمَّةِ الْحَدِيثِ ، وَقَدْ رُوِيَ عَنْهُ هَذَا الْحَدِيثَ بِأَسَانِيدَ يَصِحُّ بِمِثْلِهَا الْحَدِيثُ فَلَا بُدَّ مِنْ أَنْ يَكُونَ لَهُ أَصْلٌ بِأَحَدِ هَذِهِ الْأَسَانِيدِ ، ثُمَّ وَجَدْنَا لِلْحَدِيثِ شَوَاهِدَ مِنْ غَيْرِ حَدِيثِ الْمُعْتَمِرِ لَا أَدَّعِي صِحَّتَهَا وَلَا أَحْكُمُ بِتَوْهِينِهَا بَلْ يَلْزَمُنِي ذِكْرُهَا لِإِجْمَاعِ أَهْلِ السُّنَّةِ عَلَى هَذِهِ الْقَاعِدَةِ مِنْ قَوَاعِدِ الْإِسْلَامِ ، فَمِمَّنْ رَوَى عَنْهُ هَذَا الْحَدِيثَ مِنَ الصَّحَابَةِ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ "

(1/190)

398 - حَدَّثَنَا أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ الْفَقِيهُ إِمْلَاءً وَقِرَاءَةً ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ خَالِدٍ ، ثنا سَلَمَةُ بْنُ شَبِيبٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ مَيْمُونٍ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ طَاوُسٍ ، أَنَّهُ سَمِعَ أَبَاهُ ، يُحَدِّثَ أَنَّهُ سَمِعَ ابْنَ عَبَّاسٍ ، يُحَدِّثُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَجْمَعُ اللَّهُ أُمَّتِي - أَوْ قَالَ هَذِهِ الْأُمَّةَ - عَلَى الضَّلَالَةِ أَبَدًا وَيَدُ اللَّهِ عَلَى الْجَمَاعَةِ "

(1/190)

399 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنُ بَالَوَيْهِ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ ، ثنا عَبْدُ الرَّزَّاقِ ، ثنا إِبْرَاهِيمُ بْنُ مَيْمُونَ الْعَدَنِيُّ وَكَانَ يُسَمَّى قُرَيْشَ الْيَمَنِ وَكَانَ مِنَ الْعَابِدِينَ الْمُجْتَهِدِينَ ، قَالَ: قُلْتُ لِأَبِي جَعْفَرٍ: وَاللَّهِ لَقَدْ حَدَّثَنِي ابْنُ طَاوُسٍ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَجْمَعُ اللَّهُ أُمَّتِي عَلَى ضَلَالَةٍ أَبَدًا وَيَدُ اللَّهِ عَلَى الْجَمَاعَةِ " .
قَالَ الْحَاكِمُ: " فَإِبْرَاهِيمُ بْنُ مَيْمُونٍ الْعَدَنِيُّ هَذَا قَدْ عَدَّلَهُ عَبْدُ الرَّزَّاقِ وَأَثْنَى عَلَيْهِ وَعَبْدُ الرَّزَّاقِ إِمَامُ أَهْلِ الْيَمَنِ وَتَعْدِيلُهُ حُجَّةٌ " . وَقَدْ رُوِيَ هَذَا الْحَدِيثُ ، عَنْ أَنَسِ بْنِ مَالِكٍ

(1/191)

400 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا مُبَارَكٌ أَبُو سُحَيْمٍ ، مَوْلَى عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ صُهَيْبٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ سَأَلَ رَبَّهُ أَرْبَعًا: سَأَلَ رَبَّهُ أَنْ لَا يَمُوتَ جُوعًا فَأُعْطِيَ ذَلِكَ ، وَسَأَلَ رَبَّهُ أَنْ لَا يَجْتَمِعُوا عَلَى ضَلَالَةٍ فَأُعْطِيَ ذَلِكَ ، وَسَأَلَ رَبَّهُ أَنْ لَا يَرْتَدُّوا كُفَّارًا فَأُعْطِيَ ذَلِكَ ، وَسَأَلَ رَبَّهُ أَنْ لَا يَغْلِبَهُمْ عَدُوٌّ لَهُمْ فَيَسْتَبِيحَ بَأْسَهُمْ فَأُعْطِيَ ذَلِكَ ، وَسَأَلَ رَبَّهُ أَنْ لَا يَكُونَ بَأْسَهُمْ بَيْنَهُمْ فَلَمْ يُعْطَ ذَلِكَ .
" أَمَّا مُبَارَكُ بْنُ سُحَيْمٍ فَإِنَّهُ مِمَّنْ لَا يَمْشِي فِي مِثْلِ هَذَا الْكِتَابِ ، لَكِنِّي ذَكَرْتُهُ اضْطِرَارًا . الْحَدِيثُ الثَّالِثُ فِي حُجَّةِ الْعُلَمَاءِ بِأَنَّ الْإِجْمَاعَ حُجَّةٌ "

(1/191)

401 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا عَمْرُو بْنُ عَوْنٍ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُطَرِّفٍ ، [عَنْ أَبِي الْجَهْمِ] ، عَنْ خَالِدِ بْنِ وُهْبَانَ ، عَنْ أَبِي ذَرٍّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ "
[ص:192]
تَابَعَهُ جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ الضَّبِّيُّ ، عَنْ مُطَرِّفٍ ،
402 - [حَدَّثَنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا جَعْفَرُ بْنُ سَوَّارٍ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا جَرِيرٌ ، عَنْ مُطَرِّفٍ] ، [عَنْ أَبِي الْجَهْمِ] ، عَنْ خَالِدِ بْنِ وُهْبَانَ ، عَنْ أَبِي ذَرٍّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ خَالَفَ جَمَاعَةَ الْمُسْلِمِينَ شِبْرًا ، فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ " .
" خَالِدُ بْنُ وُهْبَانَ لَمْ يُجْرَحُ فِي رِوَايَاتِهِ وَهُوَ تَابِعِيٌّ مَعْرُوفٌ إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَاهُ " . وَقَدْ رُوِيَ هَذَا الْمَتْنُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِهِمَا
__________
حاشية الشقيري :
- ما بين المعقوفين الثاني سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 17492 (ج14/ص115) - .
- [عَنْ أَبِي الْجَهْمِ] سقط من المطبوع ، ومن النسختين (أ) و (ب) ، وقد أثبته من كتاب إتحاف المهرة .

(1/191)

403 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا أَبُو صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ ، قَالَ: كَتَبَ إِلَيَّ خَالِدُ بْنُ أَبِي عِمْرَانَ ، قَالَ: حَدَّثَنِي نَافِعٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ خَرَجَ مِنَ الْجَمَاعَةِ قِيدَ شِبْرٍ ، فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ حَتَّى يُرَاجِعَهُ " وَقَالَ: " مَنْ مَاتَ وَلَيْسَ عَلَيْهِ إِمَامُ جَمَاعَةٍ ، فَإِنَّ مَوْتَتَهُ مَوْتَةٌ جَاهِلِيَّةٌ " .
" الْحَدِيثُ الرَّابِعُ فِيمَا يَدُلُّ عَلَى أَنَّ إِجْمَاعَ الْعُلَمَاءِ حَجَّةٌ "

(1/192)

404 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، بِمِصْرَ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ دَاوُدَ الطَّيَالِسِيُّ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ جَدِّهِ ، قَالَ: حَدَّثَنِي الْحَارِثُ الْأَشْعَرِيُّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " آمُرُكُمْ بِخَمْسِ كَلِمَاتٍ أَمَرَنِي اللَّهُ بِهِنَّ: الْجَمَاعَةُ ، وَالسَّمْعُ ، وَالطَّاعَةُ ، وَالْهِجْرَةُ ، وَالْجِهَادُ فِي سَبِيلِ اللَّهِ ، فَمَنْ خَرَجَ مِنَ الْجَمَاعَةِ قِيدَ شِبْرٍ ، فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ رَأْسِهِ إِلَّا أَنْ يَرْجِعَ " . وَهَكَذَا رَوَاهُ بِطُولِهِ مُعَاوِيَةُ بْنُ سَلَّامٍ ، وَأَبَانُ بْنُ يَزِيدَ الْعَطَّارُ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ .
" أَمَا حَدِيثُ مُعَاوِيَةَ " .

405 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، أَنَّ حَفْصَ بْنَ عُمَرَ الْعُمَرِيَّ ، حَدَّثَهُمْ قَالَ: ثنا مُعَاوِيَةُ بْنُ سَلَّامٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، وَحَدَّثَنِي زَيْدُ بْنُ سَلَّامٍ ، أَنَّهُ سَمِعَ أَبَا سَلَّامٍ ، يَقُولُ: حَدَّثَنِي الْحَارِثُ الْأَشْعَرِيُّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ أَمَرَنِي بِخَمْسٍ أَعْمَلُ بِهِنَّ " - فَذَكَرَ الْحَدِيثَ بِطُولِهِ -
[ص:193]
" وَأَمَّا حَدِيثُ أَبَانَ بْنِ يَزِيدَ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ " .

406 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا تَمِيمُ بْنُ مُحَمَّدٍ ، ثنا هُدْبَةُ بْنُ خَالِدٍ ، ثنا أَبَانُ بْنُ يَزِيدَ ، ثنا يَحْيَى بْنُ أَبِي كَثِيرٍ ، أَنَّ زَيْدًا ، حَدَّثَهُ ، أَنَّ أَبَا سَلَّامٍ حَدَّثَهُ أَنَّ الْحَارِثَ الْأَشْعَرِيَّ ، حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ أَمَرَ يَحْيَى بْنَ زَكَرِيَّا بِخَمْسٍ يَعْمَلُ بِهِنَّ ، وَأَمَرَ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ " - فَذَكَرَ الْحَدِيثَ - ، وَقَالَ فِيهِ: " إِنَّ اللَّهَ يَأْمُرُنِي بِخَمْسٍ " - فَذَكَرَهُ بِطُولِهِ -
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى مَا أَصَّلْنَاهُ فِي الصَّحَابَةِ ، إِذَا لَمْ نَجِدْ لَهُمْ إِلَّا رَاوِيًا وَاحِدًا ، فَإِنَّ الْحَارِثَ الْأَشْعَرِيَّ صَحَابِيٌّ مَعْرُوفٌ ، سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: الْحَارِثُ الْأَشْعَرِيُّ لَهُ صُحْبَةٌ ، وَلِهَذِهِ اللَّفْظَةُ مِنَ الْحَدِيثِ شَاهِدٌ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/192)

407 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا عَبْدُ اللَّهِ بْنُ غَنَّامِ بْنِ حَفْصِ بْنِ غِيَاثٍ ، حَدَّثَنِي أَبِي ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ عَاصِمٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ مُعَاوِيَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ فَارَقَ الْجَمَاعَةَ شِبْرًا دَخَلَ النَّارَ " .
" الْحَدِيثُ الْخَامِسُ فِيمَا يَدُلُّ عَلَى أَنَّ الْإِجْمَاعَ حُجَّةٌ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16836 (ج13/ص355) .

(1/193)

408 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ الدَّارَبَرْدِيِّ ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ عِيسَى الْمُزَنِيُّ * ، ثنا الْعَقَبِيُّ ** ، وَحدثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا الْعَقَبِيُّ ** ، ثنا أُسَامَةُ بْنُ زَيْدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنِ ابْنِ عُمَرَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ فَارَقَ أُمَّةً *** ، أَوْ عَادَ أَعْرَابِيًّا بَعْدَ هِجْرَتِهِ فَلَا حُجَّةَ لَهُ " .
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ غَيْلَانَ بْنِ جَرِيرٍ ، عَنْ زِيَادِ بْنِ رِيَاحٍ ، عَنْ أَبِي هُرَيْرَةَ ، [ص:194] أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ فَارَقَ الْجَمَاعَةَ فَمَاتَ مَاتَ مَوْتَةً جَاهِلِيَّةً " وَهَذَا الْمَتْنُ غَيْرُ ذَاكَ . الْحَدِيثُ السَّادِسُ فِيمَا يَدُلُّ عَلَى أَنَّ الْإِجْمَاعَ حُجَّةٌ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "الْبِرْتِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 9346 (ج8/ص267) - .
** صوابه : "الْقَعْنَبِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .
*** صوابه : "أُمَّتَهُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/193)

409 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الْقَارِئُ ، ثنا كَثِيرُ بْنُ أَبِي كَثِيرٍ أَبُو النَّضْرِ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، قَالَ: أَتَيْتُ حُذَيْفَةَ بْنَ الْيَمَانِ لَيَالِيَ سَارَ النَّاسُ إِلَى عُثْمَانَ ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ فَارَقَ الْجَمَاعَةَ وَاسْتَذَلَّ الْإِمَارَةَ لَقِيَ اللَّهَ وَلَا حُجَّةَ لَهُ " . تَابَعَهُ أَبُو عَاصِمٍ ، عَنْ كَثِيرٍ

(1/194)

410 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ مُعَاذٍ ، ثنا أَبُو عَاصِمٍ ، ثنا كَثِيرُ بْنُ أَبِي كَثِيرٍ ، حَدَّثَنِي رِبْعِيُّ بْنُ حِرَاشٍ ، أَنَّهُ أَتَى حُذَيْفَةَ بْنَ الْيَمَانِ بِبُرُودَةَ ، وَكَانَتْ أُخْتُهُ تَحْتَ حُذَيْفَةَ: يَا رِبْعِيُّ ، مَا فَعَلَ قَوْمُكَ ؟ وَذَلِكَ زَمَنَ خَرَجَ النَّاسُ إِلَى عُثْمَانَ ، قَالَ: قَدْ خَرَجَ مِنْهُمْ نَاسٌ ، قَالَ: فِيمَنِي مِنْهُمْ ، فَقَالَ حُذَيْفَةُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ فَارَقَ الْجَمَاعَةَ ، وَاسْتَذَلَّ الْإِمَارَةَ لَقِيَ اللَّهَ وَلَا حُجَّةَ لَهُ عِنْدَ اللَّهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ فَإِنَّ كَثِيرَ بْنَ أَبِي كَثِيرٍ كُوفِيٌّ سَكَنَ الْبَصْرَةَ " . رَوَى عَنْهُ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ، وَعِيسَى بْنُ يُونُسَ وَلَمْ يُذْكَرْ بِجَرْحٍ .
" الْحَدِيثُ السَّابِعُ فِيمَا يَدُلُّ عَلَى أَنَّ الْإِجْمَاعَ حُجَّةٌ "

(1/194)

411 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْفَاكِهِيُّ ، بِمَكَّةَ ، ثنا أَبُو يَحْيَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ زَكَرِيَّا بْنِ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ ، أَخْبَرَنِي أَبُو هَانِئٍ ، أَنَّ أَبَا عَلِيٍّ الْجَنْبِيَّ عَمْرَو بْنَ مَالِكٍ ، حَدَّثَهُ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " ثَلَاثَةٌ لَا تَسْأَلْ عَنْهُمْ: رَجُلٌ فَارَقَ الْجَمَاعَةَ وَعَصَى إِمَامَهُ فَمَاتَ [ص:195] عَاصِيًا ، وَأَمَةٌ أَوْ عَبْدٌ آبِقٌ مِنْ سَيِّدِهِ فَمَاتَ ، وَامْرَأَةٌ غَابَ عَنْهَا زَوْجُهَا وَقَدْ كَفَاهَا مُؤْنَةَ الدُّنْيَا فَتَبَرَّجَتْ بَعْدَهُ فَلَا تَسْأَلْ عَنْهُمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فَقَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ وَلَمْ يُخَرِّجَاهُ ، وَلَا أَعْرِفُ لَهُ عِلَّةً . الْحَدِيثُ الثَّامِنُ عَلَى أَنَّ الْإِجْمَاعَ حُجَّةٌ "

(1/194)

412 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْعَوَّامُ بْنُ حَوْشَبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ الْأَنْصَارِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الصَّلَاةُ الْمَكْتُوبَةُ إِلَى الصَّلَاةِ الْمَكْتُوبَةِ الَّتِي بَعْدَهَا كَفَّارَةٌ لِمَا بَيْنَهُمَا ، وَالْجُمُعَةُ إِلَى الْجُمُعَةِ ، وَالشَّهْرُ إِلَى الشَّهْرِ - يَعْنِي مِنْ شَهْرِ رَمَضَانَ إِلَى شَهْرِ رَمَضَانَ كَفَّارَةٌ لِمَا بَيْنَهُمَا " ثُمَّ قَالَ بَعْدَ ذَلِكَ: " إِلَّا مِنْ ثَلَاثٍ " فَعَرَفْتُ أَنَّ ذَلِكَ مِنْ أَمْرٍ حَدَثَ ، فَقَالَ: " إِلَّا مِنَ الْإِشْرَاكِ بِاللَّهِ وَنَكْثِ الصَّفْقَةِ وَتَرْكِ السُّنَّةِ ، قُلْتُ : يَا رَسُولَ اللَّهِ : أَمَّا الإِشْرَاكُ بِاللَّهِ فَقَدْ عَرَفْنَاهُ ، فَمَا نَكْثُ الصَّفْقَةِ وَتَرْكُ السُّنَّةِ ؟ قَالَ : أَمَّا نَكْثُ الصَّفْقَةِ : أَنْ تَبَايَعَ رَجُلا بِيَمِينِكَ ، ثُمَّ تَخْتَلِفَ إِلَيْهِ فُتَقَابِلَهُ بِسَيْفِكَ ، وَأَمَّا تَرْكُ السُّنَّةِ : فَالْخُرُوجُ مِنَ الْجَمَاعَةِ

هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِعَبْدِ اللَّهِ بْنِ السَّائِبِ بْنِ أَبِي السَّائِبِ الأَنْصَارِيِّ ، وَلا أَعْرِفُ لَهُ عِلَّةً الْحَدِيثُ التَّاسِعُ فِي أَنَّ الإِجْمَاعَ حُجَّةٌ

(1/195)

413 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا خَلَّادُ بْنُ يَحْيَى ، قَالَ: وَأَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ ، قَالَا: ثنا نَافِعُ بْنُ عُمَرَ الْجُمَحِيُّ ، ثنا أُمَيَّةُ بْنُ صَفْوَانَ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي زُهَيْرٍ الثَّقَفِيِّ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالنَّبَاةِ أَوْ بِالنَّبَاوَةِ ، يَقُولُ: " يُوشِكُ أَنْ تَعْرِفُوا أَهْلَ الْجَنَّةِ مِنْ أَهْلِ النَّارِ " أَوْ قَالَ: " خِيَارَكُمْ مِنْ شِرَارِكُمْ " قِيلَ: يَا رَسُولَ اللَّهِ ، بِمَاذَا ؟ ، قَالَ: " بِالثَّنَاءِ الْحَسَنِ وَالثَّنَاءِ السَّيِّئِ ، أَنْتُمْ شُهَدَاءُ بَعْضُكُمْ عَلَى بَعْضٍ " .[ص:196]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَقَالَ الْبُخَارِيُّ: أَبُو زُهَيْرٍ الثَّقَفِيُّ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَاسْمُهُ مُعَاذٌ ، فَأَمَّا أَبُو بَكْرِ بْنُ أَبِي زُهَيْرٍ فَمِنْ كِبَارِ التَّابِعِينَ ، وَإِسْنَادُ الْحَدِيثِ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ . فَقَدْ ذَكَرْنَا تِسْعَةَ أَحَادِيثَ بِأَسَانِيدَ صَحِيحَةٍ يُسْتَدَلُّ بِهَا عَلَى الْحُجَّةِ بِالْإِجْمَاعِ وَاسْتَقْصَيْتُ فِيهِ تَحَرِّيًا لِمَذَاهِبِ الْأَئِمَّةِ الْمُتَقَدِّمِينَ رَضِيَ اللَّهُ عَنْهُمْ "

(1/195)

فَصْلٌ: فِي تَوْقِيرِ الْعَالِمِ
" هَذِهِ خْبَارٌ صَحِيحَةٌ فِي الْأَمْرِ بِتَوْقِيرِ الْعَالِمِ عِنْدَ الِاخْتِلَافِ إِلَيْهِ وَالْقُعُودِ بَيْنَ يَدَيْهِ مِمَّا لَمْ يُخَرِّجَاهُ "

(1/196)

414 - أَخْبَرَنَا أَبُو الْحَسَنِ مَيْمُونُ بْنُ إِسْحَاقَ الْهَاشِمِيُّ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ الْعُطَارِدِيُّ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زَاذَانَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، قَالَ: " خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَنَازَةِ رَجُلٍ مِنَ الْأَنْصَارِ فَانْتَهَيْنَا إِلَى الْقَبْرِ وَلَمَّا يُلْحَدْ ، فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَلَسْنَا حَوْلَهُ كَأَنَّ عَلَى رُءُوسِنَا الطَّيْرُ " - وَذَكَرَ الْحَدِيثَ - قَدْ ثَبَتَ صِحَّةُ هَذَا الْحَدِيثِ فِي كِتَابِ الْإِيمَانِ وَأَنَّهُمَا لَمْ يُخَرِّجَاهُ "

(1/196)

415 - أَخْبَرَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْخَطِيبُ ، بِمَرْوَ ، ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ الْبُوزَنْجِرْدِيُّ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: " كُنَّا إِذَا قَعَدْنَا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ نَرْفَعْ رُءُوسَنَا إِلَيْهِ إِعْظَامًا لَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَا أَحْفَظُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "

(1/196)

416 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، ثنا شُعْبَةُ ، وَحدثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا مُحَمَّدُ بْنُ النَّضْرِ الزَّيْدِيُّ ، ثنا بَكْرُ بْنُ بَكَّارٍ ، ثنا شُعْبَةُ ، [ص:197] وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنِي أَبُو عَمْرٍو مُحَمَّدُ بْنُ جَعْفَرٍ وَاللَّفْظُ لَهُ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ ، ثنا أَبِي ، ثنا شُعْبَةُ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، سَمِعَ أُسَامَةَ بْنَ شَرِيكٍ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ عِنْدَهُ كَأَنَّمَا عَلَى رُءُوسِهِمُ الطَّيْرُ فَسَلَّمْتُ وَقَعَدْتُ فَجَاءَ أَعْرَابٌ يَسْأَلُونَهُ عَنْ أَشْيَاءَ حَتَّى قَالُوا: أَنَتَدَاوَى ، قَالَ: " تَدَاوَوْا فَإِنَّ اللَّهَ تَعَالَى لَمْ يَضَعْ دَاءً إِلَّا وَضَعَ لَهُ دَوَاءً " فَسَأَلُوهُ عَنْ أَشْيَاءَ ، فَقَالَ: " عِبَادَ اللَّهِ وُضِعَ الْحَرَجُ ، لَا امْرَأً اقْتَرَضَ امْرَأً ظُلْمًا فَذَلِكَ حَرَجٌ وَهَلَكَ " فَقَالُوا: يَا رَسُولَ اللَّهِ مَا خَيْرُ مَا أُعْطِيَ النَّاسُ ؟ قَالَ: " خُلُقٌ حَسَنٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ وَالْعِلَّةُ عِنْدَ مُسْلِمٍ فِيهِ أَنَّ أُسَامَةَ بْنَ شَرِيكٍ مَا رَوَى عَنْهُ غَيْرُ زِيَادٍ وَقَدْ رَوَى عَنْ عَلِيِّ بْنِ الْأَقْمَرِ عَنْهُ عَلَى أَنِّي قَدْ أَصَّلْتُ كِتَابِي هَذَا عَلَى إِخْرَاجِ الصَّحَابَةِ ، وَإِنْ لَمْ يَكُنْ لَهُمْ غَيْرُ رَاوٍ وَاحِدٍ ، وَلِهَذَا الْحَدِيثِ طُرُقٌ سَبِيلُنَا أَنْ نُخَرِّجَهَا بِمَشِيئَةِ اللَّهِ تَعَالَى فِي كِتَابِ الطِّبِّ " .

417 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ عَتَّابٍ الْعَبْدِيُّ ، بِبَغْدَادَ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَزِيدَ الرِّمَاحِيُّ ، ثنا شُعْبَةُ ، عَنْ عَامِرٍ ، ثنا صَالِحُ بْنُ رُسْتُمٍ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ قُرْطٍ ، قَالَ: دَخَلْتُ الْمَسْجِدَ فَإِذَا حَلْقَةٌ كَأَنَّمَا قُطِعَتْ رُءُوسُهُمْ ، فَإِذَا رَجُلٌ يُحَدِّثُهُمْ فَإِذَا هُوَ حُذَيْفَةُ ، قَالَ: كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْخَيْرِ وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ " - وَذَكَرَ الْحَدِيثَ بِطُولِهِ - .
" مَتْنُ هَذَا الْحَدِيثِ مُخَرَّجٌ فِي الْكِتَابَيْنِ وَإِنَّمَا خَرَّجْتُهُ فِي هَذَا الْمَوْضِعِ لِلْإِصْغَاءِ إِلَى الْمُحَدِّثِ وَكَيْفِيَّةِ التَّوْقِيرِ لَهُ ، فَإِنَّ هَذَا اللَّفْظَ لَمْ يُخَرِّجَاهُ فِي الْكِتَابَيْنِ "

(1/196)

418 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، أَنْبَأَ الْحَكَمُ بْنُ عَطِيَّةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:198] وَسَلَّمَ إِذَا دَخَلَ الْمَسْجِدَ لَمْ يَرْفَعْ أَحَدٌ مِنَّا رَأْسَهُ غَيْرُ أَبِي بَكْرٍ وَعُمَرُ فَإِنَّهُمَا كَانَا يَتَبَسَّمَانِ إِلَيْهِ وَيَتَبَسَّمُ إِلَيْهِمَا " .
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ الشَّيْخُ الْحَكَمُ بْنُ عَطِيَّةَ وَلَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(1/197)

419 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثنا سَيَّارُ بْنُ حَاتِمٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ ثَابِتٍ ، عَنْ أَبِي عُثْمَانَ ، عَنْ سَلْمَانَ الْفَارِسِيِّ ، قَالَ: كَانَ سَلْمَانُ فِي عِصَابَةٍ يَذْكُرُونَ اللَّهَ فَمَرَّ بِهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَهُمْ قَاصِدًا حَتَّى دَنَا مِنْهُمْ فَكَفُّوا عَنِ الْحَدِيثِ إِعْظَامًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مَا كُنْتُمْ تَقُولُونَ ؟ فَإِنِّي رَأَيْتُ الرَّحْمَةَ تَنْزِلُ عَلَيْكُمْ ، فَأَحْبَبْتُ أَنْ أُشَارِكَكُمْ فِيهَا " .
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّا بِجَعْفَرِ بْنِ سُلَيْمَانَ ، فَأَمَّا أَبُو سَلَمَةَ سَيَّارُ بْنُ حَاتِمٍ الزَّاهِدُ ، فَإِنَّهُ عَابِدُ عَصْرِهِ وَقَدْ أَكْثَرَ أَحْمَدُ بْنُ حَنْبَلٍ الرِّوَايَةَ عَنْهُ "

(1/198)

420 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ الْأَعْمَشُ ، وَحدثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْأَنْصَارِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا أَبِي ، ثنا الْأَعْمَشُ ، وَحَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ النَّضْرِ الْجَارُودِيُّ ، ثنا يُوسُفُ بْنُ مُوسَى ، ثنا جَرِيرٌ ، وَأَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ شَقِيقٍ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: سَأَلَنِي الْيَوْمَ رَجُلٌ عَنْ شَيْءٍ مَا أَدْرِي مَا أَقُولُ لَهُ ، قَالَ: أَرَأَيْتَ رَجُلًا مُؤَدَّبًا نَشِيطًا حَرِيصًا عَلَى الْجِهَادِ ، يَقُولُ: يَعْزِمُ عَلَيْنَا أُمَرَاؤُنَا أَشْيَاءَ لَا نُحْصِيهَا ؟ قَالَ: فَقُلْتُ: " وَاللَّهِ مَا أَدْرِي مَا أَقُولُ لَكَ إِلَّا أَنَّا كُنَّا نَكُونُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَعَلَّهُ لَا يَأْمُرُ بِالشَّيْءِ إِلَّا فَعَلْنَاهُ ، وَمَا أَشْبَهَ مَا غَبَرَ مِنَ الدُّنْيَا إِلَّا كَالثَّغْبِ شُرِبَ صَفْوُهُ وَبَقِيَ كَدَرُهُ ، وَإِنَّ أَحَدَكُمْ لَنْ يَزَالَ بِخَيْرٍ مَا [ص:199] اتَّقَى اللَّهَ عَزَّ وَجَلَّ ، وَإِذَا حَاكَ فِي نَفْسِهِ شَيْءٌ أَتَى رَجُلًا فَسَأَلَهُ فَشَفَاهُ ، وَايْمُ اللَّهِ لَيُوشِكَنَّ أَنْ لَا تَجِدُوهُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ وَأَظُنُّهُ لِتَوْقِيفٍ فِيهِ "

(1/198)

421 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مَالِكُ بْنُ خَيْرٍ الزِّيَادِيُّ ، عَنْ أَبِي قَتِيلٍ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَيْسَ مِنَّا مَنْ لَمْ يُجِلَّ كَبِيرَنَا ، وَيَرْحَمْ صَغِيرَنَا ، وَيَعْرِفْ لِعَالِمِنَا " .
" وَمَالِكُ بْنُ خَيْرٍ الزِّيَادِيُّ مِصْرِيٌّ ثِقَةٌ ، وَأَبُو قَبِيلٍ تَابِعِيٌّ كَبِيرٌ "

(1/199)

422 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ وَكِيعٌ ، عَنْ عَلِيِّ بْنِ صَالِحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } [النساء: 59] قَالَ: " أُولِي الْفِقْهِ وَالْخَيْرِ " .
" هَذَا حَدِيثٌ صَحِيحٌ لَهُ شَاهِدٌ ، وَتَفْسِيرُ الصَّحَابِيِّ عِنْدَهُمَا مُسْنَدٌ "

(1/199)

423 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنْبَرِيُّ * ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَلْحَةَ ، عَنِ ابْنِ عَبَّاسٍ ، فِي قَوْلِهِ تَعَالَى: { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } [النساء: 59] يَعْنِي: " أَهْلَ الْفِقْهِ وَالدَّيْنِ ، وَأَهْلِ طَاعَةِ اللَّهِ الَّذِينَ يُعَلِّمُونَ النَّاسَ مَعَالِيَ ** دِينِهِمْ وَيَأْمُرُونَهُمْ بِالْمَعْرُوفِ ، وَيَنْهَوْنَهُمْ عَنِ الْمُنْكَرِ ، فَأَوْجَبَ اللَّهُ طَاعَتَهُمْ " .
[ص:200]
" وَهَذِهِ أَحَادِيثُ نَاطِقَةٌ بِمَا يَلْزَمُ الْعُلَمَاءُ مِنَ التَّوَاضُعِ لِمَنْ يُعَلِّمُونَهُمْ "
__________
حاشية الشقيري :
* صوابه : "العَنَزِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 8650 (ج7/ص636) - .
** صوابه : "مَعَانِيَ" ، كما جاء في النسختين (أ) و (ب) .

(1/199)

424 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ أَخِيهِ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، أَنَّ حَفْصَةَ ، قَالَتْ لِعُمَرَ: أَلَا تَلْبَسُ ثَوْبًا أَلْيَنَ مِنْ ثَوْبِكَ ، وَتَأْكُلُ مِنْ طَعَامٍ أَطْيَبَ مِنْ طَعَامِكَ هَذَا ، وَقَدْ فَتَحَ اللَّهُ عَلَيْكَ الْأَمْرَ ، وَأَوْسَعَ إِلَيْكَ الرِّزْقَ ؟ فَقَالَ: " سَأُخَاصِمُكِ إِلَى نَفْسِكِ . فَذَكَرَ أَمْرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا كَانَ يَلْقَى مِنْ شِدَّةِ الْعَيْشِ " فَلَمْ يَزَلْ يَذْكُرُ حَتَّى بَكَتْ ، فَقَالَ: " إِنِّي قَدْ قُلْتُ لَأُشَارِكَنَّهُمَا فِي مِثْلِ عَيْشِهِمَا الشَّدِيدِ لِعَلِّي أُدْرِكُ مَعَهُمَا عَيْشَهُمَا الرَّخِيَّ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا ، فَإِنَّ مُصْعَبَ بْنَ سَعْدٍ كَانَ يَدْخُلُ عَلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مِنْ كِبَارِ التَّابِعِينَ مِنْ أَوْلَادِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ "

(1/200)

425 - وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، قَالَ: قُرِئَ عَلَى عَبْدِ الْمَلِكِ بْنِ مُحَمَّدٍ هُوَ ابْنُ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، ثنا أَبِي ، قَالَ: ثنا مُسْلِمُ بْنُ خَالِدٍ ، عَنِ الْعَلَاءِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " كَرَمُ الْمُؤْمِنِ دِينُهُ ، وَمُرُوءَتُهُ عَقْلُهُ ، وَحَسَبُهُ خَلْقُهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ "

(1/200)

426 - حَدَّثَنَا أَبُو سَعِيدٍ إِسْمَاعِيلُ بْنُ أَحْمَدَ ، ثنا مُحَمَّدُ بْنُ حُسَيْنِ بْنِ مُكْرَمٍ ، بِالْبَصْرَةِ ، ثنا أَحْمَدُ بْنُ الْمِقْدَامِ ، ثنا الْمُعْتَمِرُ ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ جَدِّهِ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " كَرَمُ الْمُؤْمِنِ دِينُهُ ، وَمُرُوءَتُهُ عَقْلُهُ ، وَحَسَبُهُ خَلْقُهُ "

(1/201)

427 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، ثنا أَبُو عَمَّارٍ ، ثنا الْفَضْلُ بْنُ مُوسَى ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّكُمْ لَا تَسَعُونَ النَّاسَ بِأَمْوَالِكُمْ وَلْيَسَعُهُمْ مِنْكُمْ بَسْطُ الْوَجْهِ وَحُسْنُ الْخُلُقِ " . رَوَاهُ سُفْيَانُ الثَّوْرِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ

(1/201)

428 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الدَّغَوْلِيُّ ، ثنا مُحَمَّدُ بْنُ مُشْكَانَ ، ثنا يَزِيدُ بْنُ أَبِي حَكِيمٍ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَفَعَهُ ، قَالَ: " إِنَّكُمْ لَا تَسَعُونَ النَّاسَ بِأَمْوَالِكُمْ وَلْيَسَعُهُمْ مِنْكُمْ بَسْطُ الْوَجْهِ وَحُسْنُ الْخُلُقِ " .
" هَذَا حَدِيثٌ صَحِيحٌ مَعْنَاهُ يَقْرُبُ مِنَ الْأَوَّلِ غَيْرَ أَنَّهُمَا لَمْ يُخَرِّجَاهُ ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدٍ "

(1/201)

429 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا سَمْعَانُ بْنُ بَحْرٍ الْعَسْكَرِيُّ أَبُو عَلِيٍّ ، ثنا إِسْحَاقُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْعَمِّيُّ ، ثنا أَبِي ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمَعْرُوفُ إِلَى النَّاسِ يَقِي صَاحِبَهَا مَصَارِعَ السُّوءِ ، وَالْآفَاتِ ، وَالْهَلَكَاتِ ، وَأَهْلُ الْمَعْرُوفِ فِي الدُّنْيَا هُمْ أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ " . سَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ ، يَقُولُ: هَذَا الْحَدِيثُ لَمْ أَكْتُبْهُ إِلَّا عَنْ أَبِي عَبْدِ اللَّهِ الصَّفَّارِ ، وَمُحَمَّدُ بْنُ إِسْحَاقَ وَابْنُهُ مِنَ الْبَصْرِيِّينَ لَمْ نَعْرِفْهُمَا بِجُرْحٍ ، وَقَوْلُهُ " أَهْلُ الْمَعْرُوفِ فِي الدُّنْيَا " . قَدْ رُوِيَ مِنْ غَيْرِ وَجْهٍ عَنِ الْمُنْكَدِرِ ، عَنِ الْمُنْكَدِرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ ، جَابِرٍ .
" وَالْمُنْكَدِرِ وَإِنْ لَمْ يُخَرِّجَاهُ فَإِنَّهُ يُذْكَرُ فِي الشَّوَاهِدِ "

(1/201)

430 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثنا عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الطُّفَاوِيُّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ فِي قَوْلِهِ عَزَّ وَجَلَّ { خُذِ الْعَفْوَ } [الأعراف: 199] قَالَ: " أَمَرَ اللَّهُ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْخُذَ الْعَفْوَ فِي أَخْلَاقِ النَّاسِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَقَدِ احْتَجَّ بِالطُّفَاوِيِّ وَلَمْ يُخَرِّجَاهُ وَقَدْ قِيلَ فِيهِ عَنْ عُرْوَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ "

(1/202)

431 - أَخْبَرْنَاهُ عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا وَكِيعٌ عَنْ ابْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، قَالَ: " مَا أَنْزَلَ اللَّهُ هَذِهِ الْآيَةَ إِلَّا فِي أَخْلَاقِ النَّاسِ { خُذِ الْعَفْوَ } [الأعراف: 199] وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَقَدْ قِيلَ فِي هَذَا عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَلَيْسَ مِنْ شَرَطِهِ "

(1/202)

432 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ بَهْزِ بْنِ حَكِيمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَبَسَ رَجُلًا مِنْ قَوْمِهِ فِي تُهْمَةٍ ، فَجَاءَ رَجُلٌ مِنْ قَوْمِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُبُ ، فَقَالَ: يَا مُحَمَّدُ ، عَلَامَ تَحْبِسُ جِيرَتِي ؟ فَصَمَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: إِنَّ أُنَاسًا يَقُولُونَ إِنَّكَ تَنْهَى عَنِ الشَّرِّ وَتَسْتَحْلِي بِهِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا تَقُولُ ؟ " فَجَعَلْتُ أُعَرِّضُ بَيْنَهُمَا بِالْكَلَامِ مَخَافَةَ أَنْ يَفْهَمَهَا فَيَدْعُو عَلَى قَوْمِي دَعْوَةً لَا يُفْلِحُوا بَعْدَهَا ، فَلَمْ يَزَلِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى فَهِمَهَا ، فَقَالَ: " قَدْ قَالُوا ؟ أَوَ قَائِلُهَا مِنْهُمْ ؟ وَاللَّهِ لَوْ فَعَلْتُ لَكَانَ عَلَى مَا كَانَ عَلَيْهِمْ خَلُّوا عَنْ جِيرَانِهِ "
" وَقَدْ تَقَدَّمَ الْقَوْلُ فِي صَحِيفَةِ بَهْزِ بْنِ حَكِيمٍ مَا أَغْنَى عَنْ إِعَادَتِهِ عَلَى أَنَّ شَوَاهِدَ هَذَا الْحَدِيثِ مُخَرَّجَةٌ فِي الصَّحِيحَيْنِ " .
فَمِنْهَا حَدِيثُ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ: قَسَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَسْمًا ، فَقَالَ رَجُلٌ مِنَ الْأَنْصَارِ إِنَّ هَذِهِ قِسْمَةٌ مَا أُرِيدَ بِهَا وَجْهُ اللَّهِ . [ص:203]
وَمِنْهَا حَدِيثُ مَالِكٍ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَنَسٍ: كُنْتُ أَمْشِي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ بُرْدٌ نَجْرَانِيٌّ غَلِيظُ الْحَاشِيَةِ فَجَبَذَ أَعْرَابِيٌّ بُرْدَتَهَ - الْحَدِيثَ - .
وَمِنْهَا حَدِيثُ شَرِيكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ ، عَنْ أَنَسٍ فِي قِصَّةِ حُنَيْنٍ عَلَى مَا تَضْطَرُّونِي إِلَى هَذِهِ الشَّجَرَةِ .
" وَغَيْرُ هَذَا مِمَّا يَطُولُ ذِكْرُهُ "

(1/202)

433 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، ثنا عُمَرُ بْنُ رَاشِدٍ ، مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ أَبَانَ بْنِ عُثْمَانَ التَّيْمِيِّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذِئْبٍ الْقُرَشِيُّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ثَلَاثَةٌ مَنْ كُنَّ فِيهِ آوَاهُ اللَّهُ فِي كَنَفِهِ ، وَسَتَرَ عَلَيْهِ بِرَحْمَتِهِ ، وَأَدْخَلَهُ فِي مَحَبَّتِهِ " قِيلَ: مَا هُنَّ يَا رَسُولَ اللَّهِ ؟ قَالَ: " مَنْ إِذَا أُعْطِي شُكَرَ ، وَإِذَا قَدَرَ غَفَرَ ، وَإِذَا غَضِبَ فَتَرَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَإِنَّ عُمَرَ بْنَ رَاشِدٍ شَيْخٌ مِنْ أَهْلِ الْحِجَازِ مِنْ نَاحِيَةِ الْمَدِينَةِ ، قَدْ رَوَى عَنْهُ أَكَابِرُ الْمُحَدِّثِينَ "

(1/203)

434 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَهْلٍ بِشْرُ بْنُ سَهْلٍ ، ثنا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنِ صَالِحٍ ، حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ الْأَسْلَمِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَ: لَمَّا وَلِيَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ خَطَبَ النَّاسَ عَلَى مِنْبَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، ثُمَّ قَالَ: " أَيُّهَا النَّاسُ ، إِنِّي قَدْ عَلِمْتُ مِنْكُمْ أَنَّكُمْ تُؤْنِسُونَ مِنِّي شِدَّةً وَغِلْظَةً ، وَذَلِكَ أَنِّي كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكُنْتُ عَبْدَهُ وَخَادِمَهُ ، وَكَانَ كَمَا قَالَ اللَّهُ { بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } فَكُنْتُ بَيْنَ يَدَيْهِ كَالسَّيْفِ الْمَسْلُولِ إِلَّا أَنْ يَغْمِدَنِي أَوْ يَنْهَانِي عَنْ أَمَرٍ ، فَأَكُفَّ وَإِلَّا أَقْدَمْتُ عَلَى النَّاسِ لِمَكَانِ لِينِهِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَأَبُو صَالِحٍ فَقَدِ احْتَجَّ بِهِ الْبُخَارِيُّ ، فَأَمَّا سَمَاعُ سَعِيدٍ ، [ص:204] عَنْ عُمَرَ فَمُخْتَلَفٌ فِيهِ ، وَأَكْثَرُ أَئِمَّتِنَا عَلَى أَنَّهُ قَدْ سَمِعَ مِنْهُ ، وَهَذِهِ تَرْجَمَةٌ مَعْرُوفَةٌ فِي الْمَسَانِيدِ "

(1/203)

435 - أَخْبَرَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ شُعَيْبٍ الْفَقِيهُ ، ثنا سَهْلُ بْنُ عَمَّارٍ ، ثنا مُحَاضِرُ بْنُ الْمُوَرِّعِ ، ثنا سَعْدُ بْنُ سَعِيدٍ الْأَنْصَارِيُّ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنِ الْمُطَّلِبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ كَانَ هَيِّنًا لَيِّنًا قَرِيبًا حَرَّمَهُ اللَّهُ عَلَى النَّارِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/204)

436 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْفَاكِهِيُّ ، بِمَكَّةَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ بَكْرِ بْنِ عَمْرٍو ، عَنْ مُسْلِمِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَفْتَى النَّاسَ بِغَيْرِ عِلْمٍ كَانَ إِثْمُهُ عَلَى مَنْ أَفْتَاهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ وَلَا أَعْرِفُ لَهُ عِلَّةً "

(1/204)

437 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا أَبُو الْوَلِيدِ ، ثنا هَمَّامٌ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَكْتُبُوا عَنِّي شَيْئًا سِوَى الْقُرْآنِ مَنْ كَتَبَ عَنِّي شَيْئًا سِوَى الْقُرْآنِ فَلْيَمْحُهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ تَقَدَّمَ أَخْبَارُ عَبْدِ اللَّهِ بْنِ عَمْرٍو فِي إِجَازَةِ الْكِتَابَةِ "

(1/204)

438 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ سَالِمٍ الْمَفْلُوجُ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ بْنِ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ ، قَالَ: " لَيْسَ كُلُّنَا سَمِعَ حَدِيثَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، كَانَتْ لَنَا ضَيْعَةٌ وَأَشْغَالٌ ، وَلَكِنَّ النَّاسَ كَانُوا لَا يَكْذِبُونَ يَوْمَئِذٍ ، فَيُحَدِّثُ الشَّاهِدُ الْغَائِبَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ وَمُحَمَّدُ بْنُ سَالِمٍ وَابْنُهُ عَبْدُ اللَّهِ مُحْتَجٌّ بِهِمَا ، فَأَمَّا صَحِيفَةُ إِبْرَاهِيمِ بْنَ يُوسُفَ بْنِ أَبِي إِسْحَاقَ فَقَدْ أَخْرَجَهَا الْبُخَارِيُّ فِي الْجَامِعِ الصَّحِيحِ "

(1/205)

439 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ ، ثنا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا سُفْيَانُ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي بُرَيْدَةَ ، قَالَ: كَانَ ابْنُ عَبَّاسٍ " إِذَا سُئِلَ عَنْ شَيْءٍ فَكَانَ فِي كِتَابِ اللَّهِ قَالَ بِهِ ، فَإِنْ لَمْ يَكُنْ فِي كِتَابِ اللَّهِ وَكَانَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ شَيْءٌ قَالَ بِهِ ، فَإِنْ لَمْ يَكُنْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ شَيْءٌ قَالَ بِمَا قَالَ بِهِ أَبُو بَكْرِ وَعُمَرُ ، فَإِنْ لَمْ يَكُنْ لِأَبِي بَكْرٍ وَعُمَرَ فِيهِ شَيْءٌ قَالَ بِرَأْيِهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَفِيهِ تَوْقِيفٌ وَلَمْ يُخَرِّجَاهُ "

(1/205)

440 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا جَرِيرٌ ، عَنْ إِدْرِيسَ الْأَوْدِيِّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، رَفَعَ الْحَدِيثَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْكَذِبَ لَا يَصْلُحُ مِنْهُ جِدٌّ وَلَا هَزْلٌ ، وَلَا أَنْ يَعِدَ الرَّجُلُ ابْنَهُ ثُمَّ لَا يُنْجِزُ لَهُ ، إِنَّ الصِّدْقَ يَهْدِي إِلَى الْبِرِّ ، وَإِنَّ الْبِرَّ يَهْدِي إِلَى الْجَنَّةِ ، وَإِنَّ الْكَذِبَ يَهْدِي إِلَى الْفُجُورِ ، وَإِنَّ الْفُجُورَ يَهْدِي إِلَى النَّارِ ، إِنَّهُ يُقَالُ لِلصَّادِقِ: صَدَقَ وَبَرَّ ، وَيُقَالُ لِلْكَاذِبِ: كَذَبَ وَفَجَرَ ، وَإِنَّ الرَّجُلَ لَيَصْدُقُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ صَدِيقًا أَوْ يَكْذِبَ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ كَذَّابًا " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَإِنَّمَا تَوَاتَرَتِ الرِّوَايَاتُ بِتَوْفِيقِ أَكْثَرِ هَذِهِ الْكَلِمَاتِ ، فَإِنْ صَحَّ سَنَدُهُ فَإِنَّهُ صَحِيحٌ عَلَى شَرْطِهِمَا "

(1/205)

441 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ ، وَوَهْبُ بْنُ بَقِيَّةَ الْوَاسِطِيَّانِ ، قَالَا: ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " افْتَرَقَتِ الْيَهُودُ عَلَى إِحْدَى أَوِ اثْنَتَيْنِ وَسَبْعِينَ فِرْقَةً ، وَافْتَرَقَتِ النَّصَارَى عَلَى إِحْدَى أَوِ اثْنَتَيْنِ وَسَبْعِينَ فِرْقَةً ، وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَوَاهِدُ فَمِنْهَا "

(1/206)

442 - مَا أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ قَاسِمٍ السَّيَّارِيُّ بِمَرْوَ ، ثنا أَبُو الْمُوَجَّهِ مُحَمَّدُ بْنُ عَمْرٍو الْفَزَارِيُّ ، ثنا يُوسُفُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُوسَى ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، حَدَّثَنِي أَبُو سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَفَرَّقَتِ الْيَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً ، وَالنَّصَارَى مِثْلُ ذَلِكَ ، وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً "

(1/206)

443 - وَمِنْهَا مَا حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ الْبَهْرَانِيُّ ، ثنا صَفْوَانُ بْنُ عَمْرٍو ، عَنِ الْأَزْهَرِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي عَامِرٍ عَبْدِ اللَّهِ بْنِ لُحَيٍّ ، قَالَ: حَجَجْنَا مَعَ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ ، فَلَمَّا قَدِمْنَا مَكَّةَ ، أُخْبِرَ بِقَاصٍّ يَقُصُّ عَلَى أَهْلِ مَكَّةَ مَوْلًى لِبَنِي فَرُّوخٍ ، فَأَرْسَلَ إِلَيْهِ مُعَاوِيَةُ فَقَالَ: أُمِرْتَ بِهَذِهِ الْقِصَصِ ؟ قَالَ: لَا ، قَالَ: فَمَا حَمَلَكَ عَلَى أَنْ تَقُصَّ بِغَيْرِ إِذْنٍ ، قَالَ: نُنْشِئُ عِلْمًا عَلَمَنَاهُ اللَّهُ عَزَّ وَجَلَّ ، فَقَالَ مُعَاوِيَةُ: لَوْ كُنْتُ تَقَدَّمْتُ إِلَيْكَ لَقَطَعْتُ مِنْكَ طَائِفَةً ، ثُمَّ قَامَ حِينَ صَلَّى الظُّهْرَ بِمَكَّةَ ، فَقَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَهْلَ الْكِتَابِ تَفَرَّقُوا فِي دِينِهِمْ عَلَى اثْنَتَيْنِ وَسَبْعِينَ مِلَّةً ، وَتَفْتَرِقُ هَذِهِ الْأُمَّةُ عَلَى ثَلَاثٍ وَسَبْعِينَ كُلُّهَا فِي النَّارِ إِلَّا وَاحِدَةً وَهِيَ الْجَمَاعَةُ ، وَيَخْرُجُ مِنْ أُمَّتِي أَقْوَامٌ تَتَجَارَى بِهِمْ تِلْكَ الْأَهْوَاءُ كَمَا يَتَجَارَى الْكَلْبُ بِصَاحِبِهِ ، فَلَا يَبْقَى مِنْهُ عِرْقٌ وَلَا مَفْصِلٌ إِلَّا دَخَلَهُ ، وَاللَّهِ يَا مَعْشَرَ الْعَرَبِ لَئِنْ لَمْ تَقُومُوا بِمَا جَاءَ بِهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَغَيْرُ ذَلِكَ أَحْرَى أَنْ لَا تَقُومُوا بِهِ " .[ص:207]
" هَذِهِ أَسَانِيدُ تُقَامُ بِهَا الْحُجَّةُ فِي تَصْحِيحِ هَذَا الْحَدِيثِ ، وَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَعَمْرِو بْنِ عَوْفٍ الْمُزَنِيِّ بِإِسْنَادَيْنِ تَفَرَّدَ بِأَحَدِهِمَا عَبْدُ الرَّحْمَنِ بْنُ زِيَادٍ الْأَفْرِيقِيُّ ، وَالْآخَرُ كَثِيرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، وَلَا تَقُومُ بِهِمَا الْحُجَّةُ " أَمَا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو

(1/206)

444 - فَأَخْبَرَنَاهُ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَكِيمِيُّ بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا ثَابِتُ بْنُ مُحَمَّدٍ الْعَابِدُ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيَأْتِيَنَّ عَلَى أُمَّتِي مَا أَتَى عَلَى بَنِي إِسْرَائِيلَ مِثْلًا بِمِثْلٍ حَذْوَ النَّعْلِ بِالنَّعْلِ ، حَتَّى لَوْ كَانَ فِيهِمْ مَنْ نَكَحَ أُمَّهُ عَلَانِيَةً كَانَ فِي أُمَّتِي مِثْلَهُ ، إِنَّ بَنِي إِسْرَائِيلَ افْتَرَقُوا عَلَى إِحْدَى وَسَبْعِينَ مِلَّةً ، وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ مِلَّةً كُلُّهَا فِي النَّارِ إِلَّا مِلَّةً وَاحِدَةً " فَقِيلَ لَهُ: مَا الْوَاحِدَةُ ؟ قَالَ: " مَا أَنَا عَلَيْهِ الْيَوْمَ وَأَصْحَابِي "
وَأَمَّا حَدِيثُ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيُّ :

(1/207)

445 - فَأَخْبَرَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَالْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، قَالَا: ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي كَثِيرُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عَوْفِ بْنِ زَيْدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: كُنَّا قُعُودًا حَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَسْجِدِهِ ، فَقَالَ: " لَتَسْلُكُنَّ سَنَنَ مَنْ قَبْلَكُمْ حَذْوَ النَّعْلِ بِالنَّعْلِ ، وَلَتَأْخُذُنَّ مِثْلَ أَخْذِهِمْ إِنْ شِبْرًا فَشِبْرٌ ، وَإِنْ ذِرَاعًا فَذِرَاعٌ ، وَإِنْ بَاعًا فَبَاعٌ ، حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ دَخَلْتُمْ فِيهِ ، أَلَا إِنَّ بَنِي إِسْرَائِيلَ افْتَرَقَتْ عَلَى مُوسَى عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً كُلُّهَا ضَالَّةٌ إِلَّا فِرْقَةٌ وَاحِدَةٌ الْإِسْلَامُ وَجَمَاعَتُهُمْ ، وَإِنَّهَا افْتَرَقَتْ عَلَى عِيسَى ابْنِ مَرْيَمَ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً كُلُّهَا ضَالَّةٌ إِلَّا فِرْقَةٌ وَاحِدَةٌ الْإِسْلَامُ وَجَمَاعَتُهُمْ ، ثُمَّ إِنَّهُمْ يَكُونُونَ عَلَى اثْنَتَيْنِ وَسَبْعِينَ فِرْقَةً كُلُّهَا ضَالَّةٌ إِلَّا فِرْقَةٌ وَاحِدَةٌ الْإِسْلَامُ وَجَمَاعَتُهُمْ "
آخِرُ كِتَابِ الْعِلْمِ
* * *

(1/207)


كِتَابُ الطَّهَارَةِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

3 - كِتَابُ الطَّهَارَةِ

(1/208)

446 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي ذِي الْحِجَّةِ سَنَةَ ثَلَاثٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، قَالَ: قُرِئَ عَلَى عَبْدِ اللَّهِ بْنِ وَهْبٍ ، أَخْبَرَكَ مَالِكُ بْنُ أَنَسٍ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْعَدْلُ ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا الْقَعْنَبِيُّ فِيمَا قُرِئَ عَلَى مَالِكٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ عَبْدِ اللَّهِ الصُّنَابِحِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا تَوَضَّأَ الْعَبْدُ فَمَضْمَضَ خَرَجَتِ الْخَطَايَا مِنْ فِيهِ ، فَإِذَا اسْتَنْثَرَ خَرَجَتِ الْخَطَايَا مِنْ أَنْفِهِ ، فَإِذَا غَسَلَ وَجْهَهُ خَرَجَتِ الْخَطَايَا مِنْ وَجْهِهِ ، حَتَّى تَخْرُجَ مِنْ أَشْفَارِ عَيْنَيْهِ ، فَإِذَا غَسَلَ يَدَيْهِ خَرَجَتِ الْخَطَايَا مِنْ يَدَيْهِ حَتَّى تَخْرُجَ الْخَطَايَا مِنْ تَحْتِ أَظْفَارِ يَدَيْهِ ، فَإِذَا مَسَحَ بِرَأْسِهِ خَرَجَتِ الْخَطَايَا مِنْ رَأْسِهِ حَتَّى تَخْرُجَ مِنْ أُذُنَيْهِ ، فَإِذَا غَسَلَ رِجْلَيْهِ خَرَجَتِ الْخَطَايَا مِنْ رِجْلَيْهِ حَتَّى تَخْرُجَ مِنْ تَحْتِ أَظْفَارِ رِجْلَيْهِ ، ثُمَّ كَانَ مَشْيُهُ إِلَى الْمَسْجِدِ وَصَلَاتُهُ نَافِلَةً " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ وَلَيْسَ لَهُ عِلَّةٌ ، وَإِنَّمَا خَرَّجَا بَعْضَ هَذَا الْمَتْنِ مِنْ حَدِيثِ حُمْرَانَ ، عَنْ عُثْمَانَ وَأَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ غَيْرُ تَمَامٍ ، وَعَبْدُ اللَّهِ الصُّنَابِحِيُّ صَحَابِيٌّ مَشْهُورٌ وَمَالِكٌ الْحَكَمُ فِي حَدِيثِ الْمَدَنِيِّينَ سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيُّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ يَقُولُ: يَرْوِي عَطَاءُ بْنُ يَسَارٍ عَنْ عَبْدِ اللَّهِ الصُّنَابِحِيِّ وَيُقَالُ: أَبُو عَبْدِ اللَّهِ ، وَالصُّنَابِحِيُّ صَاحِبُ أَبِي بَكْرٍ عَبْدُ الرَّحْمَنِ بْنُ عُسَيْلَةَ ، وَالصُّنَابِحِيُّ صَاحِبُ قَيْسِ بْنِ أَبِي حَازِمٍ يُقَالُ لَهُ: الصُّنَابِحُ بْنُ الْأَعْسَرِ "

(1/208)

447 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا شُعْبَةُ ، وَحدثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو الْوَلِيدِ ، وَأَبُو عَمْرُو مُحَمَّدُ بْنُ كَثِيرٍ ، قَالُوا: ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ [ص:209] بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنِ الْأَعْمَشِ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ ثَوْبَانَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " اسْتَقِيمُوا وَلَنْ تُحْصُوا ، وَاعْلَمُوا أَنَّ خَيْرَ دِينِكُمُ الصَّلَاةُ ، وَلَا يُحَافِظُ عَلَى الْوُضُوءِ إِلَّا مُؤْمِنٌ . . . "

(1/208)

448 - [...............] الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْقَاضِي الزُّهْرِيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ ، ثنا الْأَعْمَشُ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عُمَرَ * ، ثنا زَائِدَةُ ، عَنِ الْأَعْمَشِ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ ثَوْبَانَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَقِيمُوا وَلَنْ تُحْصُوا ، وَاعْلَمُوا أَنَّ خَيْرَ أَعْمَالِكُمُ الصَّلَاةَ ، وَلَنْ يُحَافِظَ عَلَى الْوُضُوءِ إِلَّا مُؤْمِنٌ " . وَقَدْ تَابَعَ مَنْصُورُ بْنُ الْمُعْتَمِرِ الْأَعْمَشَ فِي هَذِهِ الرِّوَايَةِ عَنْ سَالِمٍ
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض بالنسختين (أ) و (ب) ، ولكن يمكن التوصل لاستكمال هذا الموضع من كتاب "شعب الإيمان" (4 /240) - باب المحافظة على الوضوء وإسباغه - للبيهقي حيث روى هذا الحديث عن شيخه الحاكم ، وعليه تكون بداية هذا الإسناد هي : [حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ] الشيباني بالكوفة ...............
* صوابه "عَمْرُو" - رمضان عوف - ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب "إتحاف المهرة" - الحديث رقم 2486 (ج3/ص34) - .

(1/209)

449 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، وَأَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا خَلَّادُ بْنُ يَحْيَى ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَبُو الْفَضْلِ بْنُ إِبْرَاهِيمَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ وَكِيعٌ ، عَنْ سُفْيَانَ ، عَنْ مَنْصُورٍ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ ثَوْبَانَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَقِيمُوا وَلَنْ تُحْصُوا ، وَاعْلَمُوا أَنَّ خَيْرَ أَعْمَالِكُمُ الصَّلَاةُ ، وَلَا يُحَافِظُ عَلَى الْوُضُوءِ إِلَّا مُؤْمِنٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ وَلَسْتُ أَعْرِفُ لَهُ عِلَّةً يُعَلَّلُ بِمِثْلِهَا مِثْلُ هَذَا الْحَدِيثِ ، إِلَّا وَهْمٌ مِنْ أَبِي بِلَالٍ الْأَشْعَرِيِّ وَهَمَ فِيهِ عَلَى أَبِي مُعَاوِيَةَ "

(1/209)

450 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحُسَيْنُ بْنُ يَسَارٍ الْحَنَّاطُ ، بِبَغْدَادَ ، ثنا أَبُو بِلَالٍ الْأَشْعَرِيُّ ، ثنا مُحَمَّدُ بْنُ خَازِمٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَقِيمُوا وَلَنْ تُحْصُوا ، وَاعْلَمُوا أَنَّ خَيْرَ أَعْمَالِكُمُ الصَّلَاةُ ، وَلَنْ يُوَاظِبَ عَلَى الْوُضُوءِ إِلَّا مُؤْمِنٌ "

(1/210)

451 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، ثنا أَبُو ثَابِتٍ مُحَمَّدُ بْنُ عُبَيْدٍ اللَّهِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ هِشَامِ بْنِ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَوَضَّأَ فَأَحْسَنَ وُضُوءَهُ ، ثُمَّ صَلَّى رَكْعَتَيْنِ لَا يَسْهُو فِيهِمَا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ "

452 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا أَبُو ثَابِتٍ ، ثنا عَبْدُ الْعَزِيزِ ، عَنْ هِشَامِ بْنِ سَعْدٍ ، فَذَكَرَهُ بِنَحْوِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَا أَحْفَظُ لَهُ عِلَّةً تُوهِنُهَا وَلَمْ يُخَرِّجَاهُ ، وَقَدْ وَهَمَ مُحَمَّدُ بْنُ أَبَانَ عَلَى زَيْدِ بْنِ أَسْلَمَ فِي إِسْنَادِ هَذَا الْحَدِيثِ "

(1/210)

453 - حَدَّثَنَا [..........] ابْنُ صَالِحٍ ، ثنا مُحَمَّدُ بْنُ أَبَانَ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ، ثُمَّ صَلَّى رَكْعَتَيْنِ لَا يَسْهُو فِيهِمَا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ " .
" هَذَا وَهْمٌ مِنْ مُحَمَّدِ بْنِ أَبَانَ ، وَهُوَ وَاهِي الْحَدِيثِ غَيْرُ مُحْتَجٍّ بِهِ ، وَقَدِ احْتَجَّ مُسْلِمٌ بِهِشَامِ بْنِ سَعْدٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض بالنسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 4879 (ج5/ص14) ، وقد علقه ابن حجر ولم يذكر بداية إسناده .

(1/210)

454 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْمَدِينِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنِ الضَّحَّاكِ بْنِ عُثْمَانَ ، عَنْ أَيُّوبَ بْنِ مُوسَى ، عَنْ أَبِي عُبَيْدٍ ، مَوْلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ ، عَنْ عَمْرِو بْنِ عَبَسَةَ ، أَنَّ أَبَا عُبَيْدٍ ، قَالَ لَهُ: حَدَّثَنَا حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ مَرَّةٍ وَلَا مَرَّتَيْنِ وَلَا ثَلَاثٍ ، يَقُولُ: " إِذَا تَوَضَّأَ الْعَبْدُ الْمُؤْمِنُ فَمَضْمَضَ
[ص:211] وَاسْتَنْثَرَ خَرَجَتِ الْخَطَايَا مِنْ أَطْرَافِ فَمِهِ ، فَإِذَا غَسَلَ يَدَيْهِ تَنَاثَرَتِ الْخَطَايَا مِنْ أَظْفَارِهِ ، فَإِذَا مَسَحَ بِرَأْسِهِ تَنَاثَرَتِ الْخَطَايَا مِنْ أَطْرَافِ رَأْسِهِ ، فَإِنْ قَامَ وَصَلَّى رَكْعَتَيْنِ يُقْبِلُ فِيهِمَا بِقَلْبِهِ وَطَرْفِهِ إِلَى اللَّهِ عَزَّ وَجَلَّ خَرَجَ مِنْ ذُنُوبِهِ كَمَا وَلَدَتْهُ أُمُّهُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِهِمَا ، وَلَمْ يُخَرِّجَاهُ ، وَأَبُو عُبَيْدٍ تَابِعِيٌّ قَدِيمٌ لَا يُنْكَرُ سَمَاعَهُ مِنْ عَمْرِو بْنِ عَبَسَةَ "

(1/210)

455 - أَخْبَرَنَا أَبُو مُحَمَّدٍ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخَوَّاصُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا هُدْبَةُ بْنُ خَالِدٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، قَالَ: قَالَ شُرَحْبِيلُ بْنُ حَسَنَةَ: مَنْ رَجُلٌ يُحَدِّثُنَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ ، فَقَالَ عَمْرُو بْنُ عَبَسَةَ: أَنَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا مَرَّةً وَلَا مَرَّتَيْنِ حَتَّى عَدَّ خَمْسَ مَرَّاتٍ ، يَقُولُ: " إِذَا قَرَّبَ الْمُسْلِمُ وَضُوءَهُ فَغَسَلَ كَفَّيْهِ خَرَجَتْ ذُنُوبُهُ مِنْ بَيْنِ أَصَابِعِهِ وَأَطْرَافِ أَنَامِلِهِ ، فَإِذَا غَسَلَ وَجْهَهُ خَرَجَتْ ذُنُوبُهُ مِنْ أَطْرَافِ لِحْيَتِهِ ، فَإِذَا مَسَحَ بِرَأْسِهِ خَرَجَتْ ذُنُوبُهُ مِنْ أَطْرَافِ شَعْرِهِ ، فَإِذَا غَسَلَ رِجْلَيْهِ خَرَجَتْ ذُنُوبُهُ مِنْ بُطُونِ قَدَمَيْهِ "

(1/211)

456 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِيِنِيُّ ، ثنا صَفْوَانُ بْنُ عِيسَى ، ثنا الْحَارِثُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذُبَابٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِسْبَاغُ الْوُضُوءِ عَلَى الْمَكَارِهِ ، وَإِعْمَالُ الْأَقْدَامِ إِلَى الْمَسَاجِدِ ، وَانْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ يَغْسِلُ الْخَطَايَا غَسْلًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/211)

457 - وَحدثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، قَالَا: ثنا أَبُو عَمْرٍو الضَّرِيرُ ، ثنا حَسَّانُ بْنُ إِبْرَاهِيمَ ، عَنْ سَعِيدِ بْنِ مَسْرُوقٍ الثَّوْرِيُّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مِفْتَاحُ الصَّلَاةِ الْوُضُوءُ ، وَتَحْرِيمُهَا التَّكْبِيرُ ، وَتَحْلِيلُهَا التَّسْلِيمُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَشَوَاهِدُهُ عَنْ أَبِي سُفْيَانَ ، عَنْ أَبِي نَضْرَةَ كَثِيرَةٌ ، فَقَدْ رَوَاهُ أَبُو حَنِيفَةَ وَحَمْزَةُ الزَّيَّاتُ ، وَأَبُو مَالِكٍ النَّخَعِيُّ وَغَيْرَهُمْ ، عَنْ أَبِي سُفْيَانَ وَأَشْهُرُ إِسْنَادٍ فِيهِ حَدِيثُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ ، عَنْ عَلِيٍّ ، وَالشَّيْخَانِ قَدْ أَعْرَضَا عَنْ حَدِيثِ ابْنِ عَقِيلٍ أَصْلًا "

(1/212)

458 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا أَبُو أُسَامَةَ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرٍ ، وَعُثْمَانُ ، ابْنَا أَبِي شَيْبَةَ ، قَالَا: ثنا أَبُو أُسَامَةَ ، وَأَخْبَرَنِي أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شِيرَوَيْهِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ أَبُو أُسَامَةَ ، ثنا الْوَلِيدُ بْنُ كَثِيرٍ ، عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنِ الْمَاءِ يَكُونُ بِأَرْضِ الْفَلَاةِ وَمَا يَنُوبُهُ مِنَ السِّبَاعِ وَالدَّوَابِّ ، فَقَالَ: " إِذَا كَانَ الْمَاءُ قُلَّتَيْنِ لَمْ يُنَجِّسْهُ شَيْءٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ احْتَجَّا جَمِيعًا بِجَمِيعِ رُوَاتِهِ وَلَمْ يُخَرِّجَاهُ ، وَأَظُنُّهُمَا وَاللَّهُ أَعْلَمُ لَمْ يُخَرِّجَاهُ لِخِلَافٍ فِيهِ عَلَى أَبِي أُسَامَةَ عَلَى الْوَلِيدِ بْنِ كَثِيرٍ "

(1/212)

459 - كَمَا أَخْبَرْنَاهُ دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، بِبَغْدَادَ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ثنا أَبُو أُسَامَةَ ، وَحدثنا عَلِيُّ بْنُ عِيسَى ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، وَإِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، قَالَا: ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ كَرَامَةَ ، ثنا أَبُو أُسَامَةَ ، ثنا الْوَلِيدُ بْنُ كَثِيرٍ ، عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، [ص:213] عَنِ الْمَاءِ وَمَا يَنُوبُهُ مِنَ الدَّوَابِّ وَالسِّبَاعِ ، فَقَالَ: " إِذَا كَانَ الْمَاءُ قُلَّتَيْنِ لَمْ يَحْمِلِ الْخَبَثَ " .
" وَهَكَذَا رَوَاهُ الشَّافِعِيُّ فِي " الْمَبْسُوطِ " ، عَنِ الثِّقَةِ ، وَهُوَ أَبُو أُسَامَةَ بِلَا شَكٍّ فِيهِ "

(1/212)

460 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعِ بْنِ سُلَيْمَانَ ، وَأَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَامَةَ الْفَقِيهَ ، بِمِصْرَ ، ثنا إِسْمَاعِيلُ بْنُ يَحْيَى الْمُزَنِيُّ ، قَالَا: ثنا الشَّافِعِيُّ ، وَقَالَ الرَّبِيعُ: أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ الثِّقَةُ ، عَنِ الْوَلِيدِ بْنِ كَثِيرِ ، عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا كَانَ الْمَاءُ قُلَّتَيْنِ لَمْ يَحْمِلْ نَجِسًا - أَوْ قَالَ: خَبَثًا - " .
" هَذَا خِلَافٌ لَا يُوهِنُ هَذَا الْحَدِيثَ ، فَقَدِ احْتَجَّ الشَّيْخَانِ جَمِيعًا بِالْوَلِيدِ بْنِ كَثِيرٍ وَمُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ ، وَإِنَّمَا قَرْنَهُ أَبُو أُسَامَةَ إِلَى مُحَمَّدِ بْنِ جَعْفَرٍ ، ثُمَّ حَدَّثَ بِهِ مَرَّةً عَنْ هَذَا وَمَرَّةً عَنْ ذَاكَ وَالدَّلِيلُ عَلَيْهِ "

(1/213)

461 - مَا حَدَّثَنِيهِ أَبُو عَلِيٍّ مُحَمَّدُ بْنُ عَلِيٍّ الْإِسْفَرَايِينِيُّ مِنْ أَصْلِ كِتَابِهِ ، وَأَنَا سَأَلْتُهُ ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ مُبَشِّرٍ الْوَاسِطِيُّ ، ثنا شُعَيْبُ بْنُ أَيُّوبَ ، ثنا أَبُو أُسَامَةَ ، ثنا الْوَلِيدُ بْنُ كَثِيرٍ ، عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ ، وَمُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمَاءِ وَمَا يَنُوبُهُ مِنَ الدَّوَابِّ وَالسِّبَاعِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ الْمَاءُ قُلَّتَيْنِ لَمْ يَحْمِلِ الْخَبَثَ " .
" وَقَدْ صَحَّ وَثَبَتَ بِهَذِهِ الرِّوَايَةِ صِحَّةُ الْحَدِيثِ وَظَهَرَ أَنَّ أَبَا أُسَامَةَ سَاقَ الْحَدِيثَ ، عَنِ الْوَلِيدِ بْنِ [ص:214] كَثِيرٍ عَنْهُمَا جَمِيعًا ، فَإِنَّ شُعَيْبَ بْنَ أَيُّوبَ الصَّرْيَفَيْنِيُّ ثِقَةٌ مَأْمُونٌ ، وَكَذَلِكَ الطَّرِيقُ إِلَيْهِ ، وَقَدْ تَابَعَ الْوَلِيدَ بْنَ كَثِيرٍ عَلَى رِوَايَتِهِ عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ الْقُرَشِيُّ "

(1/213)

462 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ خَالِدِ بْنِ خُلَّيٍ الْحِمْصِيُّ ، ثنا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ابْنِ عُمَرَ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسُئِلَ عَنِ الْمَاءِ يَكُونُ بِأَرْضِ الْفَلَاةِ وَمَا يَنُوبُهُ مِنَ الدَّوَابِّ وَالسِّبَاعِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ الْمَاءُ قَدْرَ قُلَّتَيْنِ لَمْ يَحْمِلِ الْخَبَثَ " . وَهَكَذَا رَوَاهُ سُفْيَانُ الثَّوْرِيُّ ، وَزَائِدَةُ بْنُ قُدَامَةَ ، وَحَمَّادُ بْنُ سَلَمَةَ ، وَإِبْرَاهِيمُ بْنُ سَعْدٍ ، وَعَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، وَيَزِيدُ بْنُ زُرَيْعٍ ، وَسَعِيدُ بْنُ زَيْدٍ أَخُو حَمَّادِ بْنِ زَيْدٍ ، وَأَبُو مُعَاوِيَةَ ، وَعَبْدَةُ بْنُ سُلَيْمَانَ ، قَدْ حَدَّثَ بِهِ عَبْدُ اللَّهِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ .
" وَعَبْدُ اللَّهِ جَمِيعًا بِصِحَّةِ مَا ذَكَرْتُهُ "

(1/214)

463 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، وَأَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، قَالَا: أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحَجَّاجِ ، وَهُدْبَةُ بْنُ خَالِدٍ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمِ بْنِ الْمُنْذِرِ بْنِ الزُّبَيْرِ ، قَالَ: دَخَلْتُ مَعَ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بُسْتَانًا فِيهِ مَقَرُ مَاءٍ فِيهِ جِلْدُ بَعِيرٍ مَيِّتٍ فَتَوَضَّأَ مِنْهُ فَقُلْتُ: أَتَتَوَضَّأُ مِنْهُ وَفِيهِ جِلْدُ بَعِيرٍ مَيِّتٍ ؟ فَحَدَّثَنِي عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ أَوْ ثَلَاثًا لَمْ يُنَجِّسْهُ شَيْءٌ " . هَكَذَا حَدَّثَنَا ، عَنِ الْحَسَنِ بْنِ سُفْيَانَ ، وَقَدْ رَوَاهُ عَفَّانُ بْنُ مُسْلِمٍ ، وَغَيْرُهُ مِنَ الْحُفَّاظِ ، عَنْ حَمَّادِ بْنِ سَلَمَةَ وَلَمْ يَذْكُرُوا فِيهِ أَوْ ثَلَاثًا

(1/214)

464 - أَخْبَرَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ ، ثنا بَيَانٌ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا حَرْبُ بْنُ شَدَّادٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي عِيَاضٌ ، قَالَ: سَأَلْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ فَقُلْتُ: أَحَدُنَا يُصَلِّي فَلَا يَدْرِي كَمْ صَلَّى ، قَالَ: فَقَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:215] وَسَلَّمَ: " إِذَا صَلَّى أَحَدُكُمْ فَلَمْ يَدْرِ كَمْ صَلَّى ، فَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ وَإِذَا جَاءَ أَحَدَكُمُ الشَّيْطَانُ فَقَالَ: إِنَّكَ أَحْدَثْتَ فَلْيَقُلْ كَذَبْتَ إِلَّا مَا وَجَدَ رِيحًا بِأَنْفِهِ أَوْ سَمِعَ صَوْتًا بِأُذُنِهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَإِنَّ عِيَاضًا هَذَا هُوَ ابْنُ عَبْدِ اللَّهِ بْنِ سَعْدِ بْنِ أَبِي سَرْحٍ ، وَقَدِ احْتَجَّا جَمِيعًا بِهِ وَلَمْ يُخَرِّجَا هَذَا الْحَدِيثَ لِخِلَافٍ مِنْ أَبَانَ بْنِ يَزِيدَ الْعَطَّارِ فِيهِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، فَإِنَّهُ لَمْ يَحْفَظْهُ ، فَقَالَ: عَنْ يَحْيَى ، عَنْ هِلَالِ بْنِ عِيَاضٍ أَوْ عِيَاضِ بْنِ هِلَالٍ ، وَهَذَا لَا يُعَلِّلُهُ الْإِجْمَاعُ ، يَحْيَى بْنُ أَبِي كَثِيرٍ عَلَى إِقَامَةِ هَذَا الْإِسْنَادِ عَنْهُ ، وَمُتَابَعَةِ حَرْبِ بْنِ شَدَّادٍ فِيهِ " . كَذَلِكَ رَوَاهُ هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ الدَّسْتُوَائِيُّ ، وَعَلِيُّ بْنُ الْمُبَارَكِ ، وَمَعْمَرُ بْنُ رَاشِدٍ وَغَيْرُهُمْ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ .
" أَمَا حَدِيثُ هِشَامٍ " .

465 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ الْمِنْهَالِ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا هِشَامٌ ، عَنْ يَحْيَى ، عَنْ عِيَاضٍ ، أَنَّهُ سَأَلَ أَبَا سَعِيدٍ الْخُدْرِيَّ فَذَكَرَ بِنَحْوِهِ .
" وَأَمَّا حَدِيثُ عَلِيِّ بْنِ الْمُبَارَكِ " .

466 - فَأَخْبَرَنَاهُ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَمْدُونَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا سَلَمَةُ بْنُ جُنَادَةَ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، عَنْ عَلِيِّ بْنِ الْمُبَارَكِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عِيَاضٍ ، فَذَكَرَ بِنَحْوِهِ .
" وَأَمَّا حَدِيثُ مَعْمَرٍ "

467 - فَأَخْبَرَنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ يَحْيَى ، عَنْ عِيَاضٍ ، فَذَكَرَ بِنَحْوِهِ .
" ، قَدِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى إِخْرَاجِ أَحَادِيثَ مُتَفَرِّقَةٍ فِي الْمُسْنَدَيْنِ الصَّحِيحَيْنِ يُسْتَدَلُّ بِهَا عَلَى أَنَّ اللَّمْسَ مَا دُونَ الْجِمَاعِ مِنْهَا ، حَدِيثُ أَبِي هُرَيْرَةَ " فَالْيَدُ زِنَاهَا اللَّمْسُ " وَحَدِيثُ ابْنِ عَبَّاسٍ " لَعَلَّكَ مَسِسْتَ " وَحَدِيثُ ابْنِ مَسْعُودٍ " أَقِمِ الصَّلَاةَ طَرَفَيِ [ص:216] النَّهَارِ " وَقَدْ بَقِيَ عَلَيْهِمَا أَحَادِيثُ صَحِيحَةٌ فِي التَّفْسِيرِ وَغَيْرِهِ مِنْهَا "

(1/214)

468 - مَا حَدَّثَنَاهُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَأَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا الْعَقَبِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، قَالَتْ: " مَا كَانَ يَوْمٌ أَوْ قَلَّ يَوْمٌ إِلَّا وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَطُوفُ عَلَيْنَا جَمِيعًا فَيُقَبِّلُ وَيَلْمِسُ مَا دُونَ الْوِقَاعِ ، فَإِذَا جَاءَ إِلَى الَّتِي هِيَ يَوْمُهَا ثَبَتَ عِنْدَهَا "

(1/216)

469 - وَمِنْهَا مَا حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنِ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { أَوْ لَامَسْتُمُ النِّسَاءَ } [النساء: 43] قَالَ: " هُوَ مَا دُونَ الْجِمَاعِ وَفِيهِ الْوُضُوءُ "

(1/216)

470 - وَمِنْهَا مَا أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ ، قَالَ: " إِنَّ الْقُبْلَةَ مِنَ اللَّمْسِ فَتَوَضَّئُوا مِنْهَا "

(1/216)

471 - وَمِنْهَا مَا أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ مُوسَى ، وَيَحْيَى بْنُ الْمُغِيرَةِ ، قَالَا: ثنا جَرِيرٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، أَنَّهُ كَانَ قَاعِدًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَهُ رَجُلٌ ، فَقَالَ: يَا رَسُولَ اللَّهِ مَا تَقُولُ فِي رَجُلٍ أَصَابَ مِنَ امْرَأَةٍ لَا تَحِلُّ لَهُ فَلَمْ يَدَعْ شَيْئًا . . .
" وُضُوءًا حَسَنًا ثُمَّ قُمْ فَصَلِّ " ، قَالَ: وَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { أَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ } [هود: 114] الْآيَةَ ، قَالَ: فَقَالَ: " هِيَ لِي خَاصَّةً أَمْ لِلْمُسْلِمِينَ عَامَّةً ؟ قَالَ: " بَلْ لِلْمُؤْمِنِينَ عَامَّةً " .
" هَذِهِ الْأَحَادِيثُ وَالَّتِي ذَكَرْتُهَا أَنَّ الشَّيْخَيْنِ اتَّفَقَا عَلَيْهَا غَيْرَ أَنَّهَا مُخَرَّجَةٌ فِي الْكِتَابَيْنِ بِالتَّفَارِيقِ ، وَكُلُّهَا صَحِيحَةٌ دَالَّةُ عَلَى أَنَّ اللَّمْسَ الَّذِي يُوجِبُ الْوُضُوءَ دُونَ الْجِمَاعِ "

(1/216)

472 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، وَمُحَمَّدُ بْنُ الْفَضْلِ عَارِمٌ ، وَحَدَّثَنِي عَلِيُّ بْنُ عُمَرَ الْحَافِظُ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ ، ثنا خَلَفُ بْنُ هِشَامٍ ، قَالُوا: ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، أَنَّ عُرْوَةَ ، كَانَ عِنْدَ مَرْوَانَ بْنِ الْحَكَمِ فَسُئِلَ عَنْ مَسِّ الذَّكَرِ ، فَلَمْ يَرَ بِهِ بَأْسًا ، فَقَالَ: عُرْوَةُ: إِنَّ بُسْرَةَ بِنْتَ صَفْوَانٍ حَدَّثَتْنِي ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا أَفْضَى أَحَدُكُمْ إِلَى ذَكَرِهِ فَلَا يُصَلِّ حَتَّى يَتَوَضَّأَ " فَبَعَثَ مَرْوَانُ حَرَسِيًّا إِلَى بُسْرَةَ فَرَجَعَ الرَّسُولُ ، فَقَالَ: نَعَمْ . قَالَ هِشَامٌ: قَدْ كَانَ أَبِي يَقُولُ: " إِذَا مَسَّ ذَكَرَهُ أَوْ أُنْثَيَيْهِ أَوْ فَرْجَهُ فَلَا يُصَلِّي حَتَّى يَتَوَضَّأَ " .
" هَكَذَا سَاقَ حَمَّادُ بْنُ زَيْدٍ هَذَا الْحَدِيثَ وَذَكَرَ فِيهِ سَمَاعَ عُرْوَةَ مِنْ بُسْرَةَ ، وَخَلَفُ بْنُ هِشَامٍ ثِقَةٌ ، وَهُوَ أَحَدُ أَئِمَّةِ الْقُرَّاءِ ، وَمِمَّا يَدُلُّ عَلَى صِحَّةِ رِوَايَةِ الْجُمْهُورِ مِنْ أَصْحَابِ هِشَامِ بْنِ عُرْوَةَ ، عَنْ هِشَامٍ ، عَنْ أَبِيهِ ، عَنْ بُسْرَةَ ، مِنْهُمْ أَيُّوبُ بْنُ أَبِي تَمِيمَةَ السَّخْتِيَانِيُّ ، وَقَيْسُ بْنُ سَعْدٍ الْمَكِّيُّ ، وَابْنُ جُرَيْجٍ وَابْنُ عُيَيْنَةَ ، وَعَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، وَيَحْيَى بْنُ سَعِيدٍ ، وَحَمَّادُ بْنُ سَلَمَةَ ، وَمَعْمَرُ بْنُ رَاشِدٍ ، وَهِشَامُ بْنُ حَسَّانَ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدٍ أَبُو عَلْقَمَةَ ، وَعَاصِمُ بْنُ هِلَالٍ الْبَارِقِيُّ ، وَيَحْيَى بْنُ ثَعْلَبَةَ الْمَازِنِيُّ ، وَسَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ ، وَعَلِيُّ بْنُ الْمُبَارَكِ الْهُنَائِيُّ ، وَأَبَانُ بْنُ يَزِيدَ الْعَطَّارُ ، وَمُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الطُّفَاوِيُّ ، وَعَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ الْأَنْصَارِيُّ . . . . ، وَعَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، وَيَزِيدُ بْنُ سِنَانٍ الْجَزَرِيُّ ، وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، وَعَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْعَزِيزِ ، وَحَارِثَةُ بْنُ هَرِمَةَ الْفُقَيْمِيُّ ، وَأَبُو مَعْمَرٍ ، وَعَبَّادُ بْنُ صُهَيْبٍ وَغَيْرُهُمْ . وَقَدْ خَالَفَهُمْ فِيهِ جَمَاعَةٌ فَرَوَوْهُ عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ مَرْوَانَ ، عَنْ بُسْرَةَ مِنْهُمْ سُفْيَانُ بْنُ سَعِيدٍ الثَّوْرِيُّ ، وَرِوَايَةً عَنْ هِشَامِ بْنِ حَسَّانَ ، وَرِوَايَةً عَنْ حَمَّادِ بْنِ سَلَمَةَ ، وَمَالِكِ بْنِ أَنَسٍ ، وَوَهْبِ بْنِ خَالِدٍ ، وَسَلَامِ بْنِ أَبِي مُطِيعٍ ، وَعُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيِّ ، وَعَبْدِ اللَّهِ بْنِ إِدْرِيسَ وَعَلِيَّ بْنَ مُسْهِرٍ وَأَبِي أُسَامَةَ وَغَيْرِهِمْ . وَقَدْ ذُكِرَ الْخِلَافُ فِيهِ عَلَى هِشَامِ بْنِ عُرْوَةَ بَيْنَ أَصْحَابِهِ ، فَنَظَرْنَا فَإِذَا الْقَوْمُ الَّذِينَ أَثْبَتُوا سَمَاعَ عُرْوَةَ مِنْ بُسْرَةَ أَكْبَرُ ، وَبَعْضُهُمْ أَحْفَظُ مِنَ الَّذِينَ جَعَلُوهُ [ص:218] عَنْ مَرْوَانَ إِلَّا أَنَّ جَمَاعَةً مِنَ الْأَئِمَّةِ الْحُفَّاظِ أَيْضًا ذَكَرُوا فِيهِ مَرْوَانَ مِنْهُمْ مَالِكُ بْنُ أَنَسٍ وَالثَّوْرِيُّ وَنُظَرَاؤُهُمَا فَظَنَّ جَمَاعَةٌ مِمَّنْ لَمْ يُنْعِمِ النَّظَرَ فِي هَذَا الِاخْتِلَافِ أَنَّ الْخَبَرَ وَاهٍ لِطَعْنِ أَئِمَّةِ الْحَدِيثِ عَلَى مَرْوَانَ ، فَنَظَرْنَا فَوَجَدْنَا جَمَاعَةً مِنَ الثِّقَاتِ الْحُفَّاظِ رَوَوْا هَذَا عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ مَرْوَانَ ، عَنْ بُسْرَةَ ، ثُمَّ ذَكَرُوا فِي رِوَايَاتِهِمْ أَنَّ عُرْوَةَ ، قَالَ: ثُمَّ لَقِيتُ بَعْدَ ذَلِكَ بُسْرَةَ فَحَدَّثَتْنِي بِالْحَدِيثِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا حَدَّثَنِي مَرْوَانُ عَنْهَا ، فَدَلَّنَا ذَلِكَ عَلَى صِحَّةِ الْحَدِيثِ وَثُبُوتِهِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَزَالَ عَنْهُ الْخِلَافُ وَالشُّبْهَةُ ، وَثَبَتَ سَمَاعُ عُرْوَةَ مِنْ بُسْرَةَ فَمَنْ بَيْنِ مَا ذَكَرْنَا مِنْ سَمَاعِ عُرْوَةَ مِنْ بُسْرَةَ شُعَيْبُ بْنُ إِسْحَاقَ الدِّمَشْقِيُّ "

(1/217)

473 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْبُوشَنْجِيُّ ، ثنا الْحَكَمُ بْنُ مُوسَى ، ثنا شُعَيْبُ بْنُ إِسْحَاقَ ، حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، أَنَّ مَرْوَانَ ، حَدَّثَهُ ، عَنْ بُسْرَةَ بِنْتِ صَفْوَانَ ، وَكَانَتْ قَدْ صَحِبَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ مَسَّ فَرْجَهُ فَلْيَتَوَضَّأْ " . قَالَ عُرْوَةُ: فَسَأَلْتُ بُسْرَةَ فَصَدَّقَتْهُ بِمَا قَالَ وَمِنْهُمْ رَبِيعَةُ بْنُ عُثْمَانَ التَّيْمِيُّ

(1/218)

474 - حَدَّثَنَا أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ الْفَقِيهُ فِي آخَرِينَ ، قَالُوا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا مُحَمَّدُ بْنُ رَافِعٍ ، ثنا ابْنُ أَبِي فُدَيْكٍ ، ثنا رَبِيعَةُ بْنُ عُثْمَانَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ مَرْوَانَ بْنِ الْحَكَمِ ، عَنْ بُسْرَةَ بِنْتِ صَفْوَانَ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ مَسَّ ذَكَرَهُ فَلْيَتَوَضَّأْ " . قَالَ عُرْوَةُ فَسَأَلْتُ بُسْرَةَ فَصَدَّقَتْهُ ، وَمِنْهُمُ الْمُنْذِرُ بْنُ عَبْدِ اللَّهِ الْحِزَامِيُّ الْمَدِينِيُّ

(1/218)

475 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ أَصْبَغَ بْنِ الْفَرَجِ ، ثنا أَبِي ، ثنا الْمُنْذِرُ بْنُ عَبْدِ اللَّهِ الْحِزَامِيُّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ مَرْوَانَ ، عَنْ بُسْرَةَ [ص:219] بِنْتِ صَفْوَانَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ مَسَّ ذَكَرَهُ فَلْيَتَوَضَّأْ " فَأَنْكَرَ عُرْوَةُ فَسَأَلَ بُسْرَةَ فَصَدَّقَتْهُ وَمِنْهُمْ عَنْبَسَةُ بْنُ عَبْدِ الْوَاحِدِ الْقُرَشِيُّ

(1/218)

476 - حَدَّثَنَا أَبُو مُحَمَّدٍ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخَوَّاصُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ الْحَضْرَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ أَبَانَ ، ثنا عَنْبَسَةُ بْنُ عَبْدِ الْوَاحِدِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ مَرْوَانَ ، عَنْ بُسْرَةَ ، أَنَّهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ مَسَّ فَرْجَهُ فَلَا يُصَلِّ حَتَّى يَتَوَضَّأَ " قَالَ: فَأَتَيْتُ بُسْرَةَ فَحَدَّثَتْنِي كَمَا حَدَّثَنِي مَرْوَانُ عَنْهَا أَنَّهَا قَالَتْ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ ذَلِكَ وَمِنْهُمْ أَبُو الْأَسْوَدِ حُمَيْدُ بْنُ الْأَسْوَدِ الْبَصْرِيُّ الثِّقَةُ الْمَأْمُونُ

(1/219)

477 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ الْمَدِينِيِّ ، وَذَكَرَ حَدِيثَ شُعَيْبِ بْنِ إِسْحَاقَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ الَّذِي يَذْكُرُ فِيهِ سَمَاعَ عُرْوَةَ مِنْ بُسْرَةَ ، فَقَالَ عَلِيٌّ: هَذَا مِمَّا يَدُلُّكَ عَلَى أَنَّ يَحْيَى بْنَ سَعِيدٍ الْقَطَّانَ قَدْ حَفِظَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، [أَنَّهُ قَالَ : أَخْبَرَتْنِي بُسْرَةَ .
قَالَ عَلِيُّ : فَحَدَّثَنِي أَبُو الأَسْوَدِ حُمَيْدُ بْنُ الأَسْوَدِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ] عَنْ مَرْوَانَ ، عَنْ بُسْرَةَ بِنْتِ صَفْوَانَ ، وَقَدْ كَانَتْ صَحِبَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا مَسَّ أَحَدُكُمْ ذَكَرَهُ فَلَا يُصَلِّ حَتَّى يَتَوَضَّأَ " .
" فَأَنْكَرَ ذَلِكَ عُرْوَةُ فَسَأَلَ بُسْرَةَ فَصَدَّقَتْهُ . . . حَزْمٍ الْأَنْصَارِيُّ ، وَمُحَمَّدُ بْنُ مُسْلِمٍ الزُّهْرِيُّ ، وَأَبُو الزِّنَادِ عَبْدُ اللَّهِ بْنُ ذَكْوَانَ الْقُرَشِيُّ ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُرْوَةَ ، وَأَبُو الْأَسْوَدَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ نَوْفَلٍ الْقُرَشِيُّ ، وَعَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ الْأَنْصَارِيُّ ، وَالْحَسَنُ بْنُ مُسْلِمِ بْنِ يَنَّاقٍ ، وَغَيْرِهِمْ مِنِ التَّابِعِينَ وَأَتْبَاعِهِمْ ، فَأَمَّا بُسْرَةُ بِنْتُ صَفْوَانَ فَإِنَّهَا مِنْ سَيِّدَاتِ قُرَيْشٍ " .

478 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ النَّسَائِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ الْمُخَرِّمِيُّ ، ثنا مَنْصُورُ بْنُ سَلَمَةَ الْخُزَاعِيُّ ، قَالَ: قَالَ لَنَا مَالِكُ بْنُ أَنَسٍ: " أَتَدْرُونَ مَنْ بُسْرَةُ بِنْتُ صَفْوَانَ ؟ هِيَ جَدَّةُ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ أُمُّ أُمِّهِ فَاعْرِفُوهَا " .
[ص:220]
479 - أَخْبَرَنَا مُحَمَّدُ بْنُ يُوسُفَ الْمُؤَذِّنُ ، ثنا مُحَمَّدُ بْنُ عِمْرَانَ النَّسَوِيُّ ، ثنا أَحْمَدُ بْنُ زُهَيْرٍ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: وَبُسْرَةُ بِنْتُ صَفْوَانَ بْنِ نَوْفَلِ بْنِ أَسَدٍ مِنَ الْمُبَايِعَاتِ ، وَوَرَقَةُ بْنُ نَوْفَلٍ عَمُّهَا ، وَلَيْسَ لِصَفْوَانَ بْنِ نَوْفَلٍ عَقِبٌ إِلَّا مِنْ قِبَلِ بُسْرَةَ ، وَهِيَ زَوْجَةُ مُعَاوِيَةَ بْنِ مُغِيرَةَ بْنِ أَبِي الْعَاصِ " وَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ ، عَنْ بُسْرَةَ مِنْهُمْ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا ، وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَسَعِيدِ بْنِ الْمُسَيِّبِ ، وَعَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ الْأَنْصَارِيَّةِ ، وَعَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، وَمَرْوَانَ بْنِ الْحَكَمِ وَسُلَيْمَانَ بْنِ مُوسَى "
" وَقَدْ رَوِينَا عَنْ بُسْرَةَ بِنْتِ صَفْوَانَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمْسَةَ أَحَادِيثَ غَيْرِ هَذَا الْحَدِيثِ ، وَقَدْ ثَبَتَ بِمَا ذَكَرْنَاهُ اشْتِهَارَ بُسْرَةَ بِنْتِ صَفْوَانَ ، وَارْتَفَعَ عَنْهَا اسْمُ الْجَهَالَةِ بِهَذِهِ الرِّوَايَاتِ " وَقَدْ رَوِينَا إِيجَابَ الْوُضُوءِ مِنْ مَسِّ الذَّكَرِ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَالصَّحَابِيَّاتِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُمْ: عَبْدُ اللَّهِ بْنُ عُمَرَ ، وَأَبُو هُرَيْرَةَ ، وَزَيْدُ بْنُ خَالِدٍ الْجُهَنِيُّ ، وَسَعْدُ بْنُ أَبِي وَقَّاصٍ ، وَجَابِرُ بْنُ عَبْدِ اللَّهِ [وَغَيْرُهُمْ مِنَ النِّسَاءِ عَنْ عَائِشَةَ ] ، وَأُمُّ حَبِيبَةَ ، وَأُمُّ سَلَمَةَ وَأَرْوَى [رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ] .

__________
حاشية الشقيري :
- ما بين المعقوفين في الحديث رقم 477 سقط من المطبوع وقد أثبته من النسختين (أ) و (ب) .
- ما بين المعقوفين في الحديث رقم 479 أفاده الفاضل رمضان عوف ، وقد جاء في النسختين (أ) و (ب) في موضعهما بياض .

(1/219)

480 - [ ......................................................... ] حَدَّثَنِي أَبِي ، ثنا نَافِعُ بْنُ أَبِي نُعَيْمٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ مَسَّ فَرْجَهُ فَلْيَتَوَضَّأْ "
" هَذَا حَدِيثٌ صَحِيحٌ " وَشَاهِدَهُ الْحَدِيثُ الْمَشْهُورُ: عَنْ يَزِيدَ بْنِ عَبْدِ الْمَلِكِ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ . وَقَدْ صَحَّتِ الرِّوَايَةُ عَنْ عَائِشَةَ بِنْتِ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهَا قَالَتْ: " إِذَا مَسَّتِ الْمَرْأَةُ فَرْجَهَا تَوَضَّأَتْ "
__________
حاشية الشقيري :
- ما بين المعقوفين في النسختين (أ) و (ب) في موضعه بياض ، وقد أفاد الفاضل رمضان عوف من إتحاف المهرة - الحديث رقم 18425 (ج14/ص656) - بما يملأ هذا البياض بالتالي : [ ثنا أبو الحسن محمد بن محمد بن يعقوب ، ثنا علي بن أحمد بن سليمان ، ثنا محمد بن أصبغ ، ثنا أبي ، عن عبد الرحمن بن القاسم ] ، إلا أن الحديث سيكون به زيادة وهي "حدثني أبي" والتي بعد عبد الرحمن بن القاسم ، لأن عبد الرحمن بن القاسم يرويه عن نافع بن أبي نعيم بدون واسطة في بقية الطرق كما عند الطبراني في معجميه الصغير والأوسط ، وكما عند ابن حبان في صحيحه .

(1/220)

481 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، وَحدثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ الْقَاسِمُ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ ، قَالَتْ: " إِذَا مَسَّتِ الْمَرْأَةُ فَرْجَهَا بِيَدِهَا فَعَلَيْهَا الْوُضُوءُ "

(1/220)

482 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ مِنْ أَصْلِ كِتَابِهِ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زَكَرِيَّا الْأَصْبَهَانِيُّ ، عَنْ مُحْرِزِ بْنِ سَلَمَةَ الْمَدَنِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنِ الْقَاسِمِ ، عَنْ عَائِشَةَ ، قَالَتْ: " إِذَا مَسَّتِ الْمَرْأَةُ فَرْجَهَا تَوَضَّأَتْ " .
" وَهَذِهِ مُنَاظَرَةٌ جَرَتْ بَيْنَ أَئِمَّةِ الْحُفَّاظِ فِي هَذَا الْبَابِ "

(1/221)

483 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْجَرَّاحِ الْعَدْلُ الْحَافِظُ ، بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ يَحْيَى الْقَاضِي السَّرَخْسِيُّ ، ثنا رَجَاءُ بْنُ مُرَجًّى الْحَافِظُ ، قَالَ: " اجْتَمَعْنَا فِي مَسْجِدِ الْخَيْفِ أَنَا وَأَحْمَدُ بْنُ حَنْبَلٍ وَعَلِيُّ بْنُ الْمَدِينِيِّ وَيَحْيَى بْنُ مَعِينٍ فَتَنَاظَرُوا فِي مَسِّ الذَّكَرِ ، فَقَالَ يَحْيَى بْنُ مَعِينٍ: يَتَوَضَّأُ مِنْهُ ، وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ بِقَوْلِ الْكُوفِيِّينَ وَتَقَلَّدَ قَوْلَهُمْ ، وَاحْتَجَّ يَحْيَى بْنُ مَعِينٍ بِحَدِيثِ بُسْرَةَ بِنْتِ صَفْوَانَ ، وَاحْتَجَّ عَلِيُّ بْنُ الْمَدِينِيِّ بِحَدِيثِ قَيْسِ بْنِ طَلْقٍ ، عَنْ أَبِيهِ وَقَالَ لِيَحْيَى بْنِ مَعِينٍ: كَيْفَ تَتَقَلَّدُ إِسْنَادَ بُسْرَةَ وَمَرْوَانُ إِنَّمَا أُرْسِلَ شُرْطِيًّا حَتَّى رَدَّ جَوَابَهَا إِلَيْهِ ، فَقَالَ يَحْيَى: ثُمَّ لَمْ يُقْنِعْ ذَلِكَ عُرْوَةَ حَتَّى أَتَى بُسْرَةَ فَسَأَلَهَا وَشَافَهَتْهُ بِالْحَدِيثِ ، ثُمَّ قَالَ يَحْيَى: وَلَقَدْ أَكْثَرَ النَّاسُ فِي قَيْسِ بْنِ طَلْقٍ وَأَنَّهُ لَا يُحْتَجُّ بِحَدِيثِهِ ، فَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ رَضِيَ اللَّهُ عَنْهُ: كِلَا الْأَمْرَيْنِ عَلَى مَا قُلْتُمَا ، فَقَالَ يَحْيَى: مَالِكٌ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ أَنَّهُ تَوَضَّأَ مِنْ مَسِّ الذَّكَرِ . فَقَالَ عَلِيٌّ: كَانَ ابْنُ مَسْعُودٍ يَقُولُ: لَا يُتَوَضَّأُ مِنْهُ وَإِنَّمَا هُوَ بَضْعَةٌ مِنْ جَسَدِكَ فَقَالَ يَحْيَى عَنْ مَنْ ، فَقَالَ: عَنْ سُفْيَانَ ، عَنْ أَبِي قَيْسٍ ، عَنْ هُزَيْلٍ ، عَنْ عَبْدِ اللَّهِ وَإِذَا اجْتَمَعَ ابْنُ مَسْعُودٍ وَابْنُ عُمَرَ وَاخْتَلَفَا فَابْنُ مَسْعُودٍ أَوْلَى أَنْ يُتَّبَعَ ، فَقَالَ لَهُ أَحْمَدُ بْنُ حَنْبَلٍ: نَعَمْ ، وَلَكِنْ أَبُو قَيْسٍ الْأَوْدِيُّ لَا يُحْتَجُّ بِحَدِيثِهِ ، فَقَالَ عَلِيٌّ: حَدَّثَنِي أَبُو نُعَيْمٍ ثنا مِسْعَرٌ ، عَنْ عُمَيْرِ بْنِ سَعِيدٍ ، عَنْ عَمَّارِ بْنِ يَاسِرٍ ، قَالَ: مَا أُبَالِي مَسِسْتُهُ أَوْ أتَّقِي ، فَقَالَ أَحْمَدُ: عَمَّارُ وَابْنُ عُمَرَ اسْتَوَيَا فَمَنْ شَاءَ أَخَذَ بِهَذَا وَمَنْ شَاءَ أَخَذَ بِهَذَا ، فَقَالَ يَحْيَى: بَيْنَ عُمَيْرِ بْنِ سَعِيدٍ وَعَمَّارِ بْنِ يَاسِرٍ مَفَازَةٌ

(1/221)

484 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ ، وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، قَالَا: ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " كُنَّا نُصَلِّي مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا نَتَوَضَّأُ مِنْ مَوْطِئٍ " . تَابَعَهُ أَبُو مُعَاوِيَةَ ، وَعَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنِ الْأَعْمَشِ .
" أَمَا حَدِيثُ أَبِي مُعَاوِيَةَ " .

485 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا أَحْمَدُ بْنُ مَنِيعٍ ، ثنا أَبُو مُعَاوِيَةَ ، فَذَكَرَهُ بِإِسْنَادِهِ نَحْوَهُ .
" وَأَمَّا حَدِيثُ أَبِي إِدْرِيسَ " .

486 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا أَحْمَدُ بْنُ مَنِيعٍ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنِ الْأَعْمَشِ ، فَذَكَرَهُ نَحْوَهُ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/222)

487 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، وَأَنْبَأَ أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحَجَّاجِ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ الْمُثَنَّى الْأَنْصَارِيُّ ، عَنْ ثُمَامَةَ ، عَنْ أَنَسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَخْلَعْ نَعْلَيْهِ فِي الصَّلَاةِ قَطُّ إِلَّا مَرَّةً وَاحِدَةً خَلَعَ فَخَلَعَ النَّاسُ ، فَقَالَ: " مَا لُكُمْ " قَالُوا: خَلَعْتَ فَخَلَعْنَا ، فَقَالَ: إِنَّ جِبْرِيلَ أَخْبَرَنِي أَنَّ فِيهِمَا قَذَرًا - أَوْ أَذًى .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، فَقَدِ احْتَجَّ بِعَبْدِ اللَّهِ بْنِ الْمُثَنَّى وَلَمْ يُخَرِّجَاهُ ، وَشَاهِدَهُ الْحَدِيثُ الْمَشْهُورُ عَنْ مَيْمُونٍ الْأَعْوَرِ "

(1/222)

488 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، وَحدثنا عَلِيُّ بْنُ حَمْشَاذَ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، قَالَا: ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ ، ثنا أَبُو حَمْزَةَ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنِ ابْنِ مَسْعُودٍ ، قَالَ: خَلَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعْلَهُ ، فَقَالَ: " إِنَّ جِبْرِيلَ أَخْبَرَنِي أَنَّ . . . . . "

(1/222)

489 - [................] ثنا قَيْسُ بْنُ أُنَيْفٍ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ مُوسَى ، قَالَا: ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، أَخْبَرَنِي مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَهَبَ الْمَذْهَبَ أَبْعَدَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " . وَشَاهِدَهُ حَدِيثُ إِسْمَاعِيلَ بْنِ عَبْدِ الْمَلِكِ ، عَنْ أَبِي الزُّبَيْرِ
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض بالنسختين (أ) و (ب) ، وبكتاب "إتحاف المهرة" - الحديث رقم 16991 (ج13/ص451) -.

(1/223)

490 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو الْمُثَنَّى ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا عَبْدُ الْحَمِيدِ الْحِمَّانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ عَبْدِ الْمَلِكِ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ أَنْ يَقْضِيَ حَاجَتَهُ أَبْعَدَ حَتَّى لَا يَرَاهُ أَحَدٌ "

(1/223)

491 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي التَّيَّاحِ ، عَنْ مُوسَى بْنِ سَلَمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مَاءِ الْبَحْرِ ، فَقَالَ: " مَاءُ الْبَحْرِ طَهُورٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَشَوَاهِدُهُ كَثِيرَةٌ وَلَمْ يُخَرِّجَاهُ فَأَوَّلُ شَوَاهِدِهِ "

(1/223)

491 - مَا حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ نَصْرٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، ثنا الْقَعْنَبِيُّ ، كُلُّهُمْ ، عَنْ مَالِكٍ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ، عَنْ سَعِيدِ بْنِ سَلَمَةَ ، مَوْلًى لِآلِ الْأَزْرَقِ ، أَنَّ الْمُغِيرَةَ بْنَ أَبِي بُرْدَةَ ، رَجُلٌ مِنْ بَنِي عَبْدِ الدَّارِ ، أَخْبَرَهُ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، يَقُولُ: سَأَلَ رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنَّا نَرْكَبُ الْبَحْرَ وَنَحْمِلُ مَعَنَا الْقَلِيلَ مِنَ الْمَاءِ ، فَإِنْ تَوَضَّأْنَا بِهِ عَطِشْنَا أَفَنَتَوَضَّأُ بِمَاءِ الْبَحْرِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ " . وَقَدْ تَابَعَ مَالِكَ بْنَ أَنَسٍ عَلَى رِوَايَتِهِ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ الْمُزَنِيُّ .
[ص:224]
أَمَا حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ ،

492 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَيُّوبَ بْنِ زَاذَانَ ، ثنا مُحَمَّدُ بْنُ الْمِنْهَالِ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ، قَالَ: وَأَنْبَأَ أَبُو يُوسُفَ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، ثنا صَفْوَانُ بْنُ سُلَيْمٍ ، عَنْ سَعِيدِ بْنِ سَلَمَةَ ، عَنِ الْمُغِيرَةِ بْنِ أَبِي بُرْدَةَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(1/223)

493 - [........................] الْكِيلِينِيُّ بِالرِّيِّ ، ثنا سَعِيدُ بْنُ كَثِيرِ بْنِ يَحْيَى بْنِ حُمَيْدِ بْنِ نَافِعٍ الْأَنْصَارِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ، عَنْ سَعِيدِ بْنِ سَلَمَةَ ، عَنِ الْمُغِيرَةِ بْنِ أَبِي بُرْدَةَ ، وَهُوَ مِنْ بَنِي عَبْدِ الدَّارِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَفَرٌ مِمَّنْ يَرْكَبُ الْبَحْرَ فَقَالُوا: يَا رَسُولَ اللَّهِ ، إِنَّا نَرْكَبُ الْبَحْرَ وَنَتَزَوَّدُ شَيْئًا مِنَ الْمَاءِ ، فَإِنْ تَوَضَّأْنَا بِهِ عَطِشْنَا فَهَلْ يَصْلُحُ لَنَا أَنْ نَتَوَضَّأَ مِنْ مَاءِ الْبَحْرِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ " وَقَدْ تَابَعَ الْجُلَاحُ أَبُو كَثِيرٍ صَفْوَانَ بْنَ سُلَيْمٍ عَلَى رِوَايَةِ هَذَا الْحَدِيثِ ، عَنْ سَعِيدِ بْنِ سَلَمَةَ
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض بالنسختين (أ) و (ب) ، ولكن يمكن التوصل لاستكمال هذا الموضع من كتاب "معرفة السنن والآثار للبيهقي (1 / 225) - باب ما تكون به الطهارة من الماء - حيث روى هذا الحديث عن شيخه الحاكم ، وعليه تكون بداية هذا الإسناد هي : [حدثنا أبو علي الحسن بن علي الحافظ قال : أخبرنا محمد بن صالح] الكيليني ، بالري..........

(1/224)

494 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، أَنْبَأَ عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ بْنِ شَرِيكٍ ، ثنا يَحْيَى بْنُ بَكْرٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، حَدَّثَنِي الْجُلَاحُ أَبُو كَثِيرٍ ، أَنَّ ابْنَ سَلَمَةَ الْمَخْزُومِيَّ ، حَدَّثَهُ ، أَنَّ الْمُغِيرَةَ بْنَ أَبِي بُرْدَةَ ، أَخْبَرَهُ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، يَقُولُ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَجَاءَهُ صَيَّادٌ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنَّا نَنْطَلِقُ فِي الْبَحْرِ نُرِيدُ الصَّيْدَ فَيَحْمِلُ مَعَهُ أَحَدُنَا الْإِدَاوَةَ وَهُوَ يَرْجُو أَنْ يَأْخُذَ الصَّيْدَ قَرِيبًا ، فَرُبَّمَا وَجَدَهُ كَذَلِكَ ، وَرُبَّمَا لَمْ يَجِدِ الصَّيْدَ حَتَّى يَبْلُغَ مِنَ الْبَحْرِ مَكَانًا لَمْ يَظُنَّ أَنْ يَبْلُغَهُ ، فَلَعَلَّهُ يَحْتَلِمُ أَوْ يَتَوَضَّأُ ، فَإِنِ اغْتَسَلَ أَوْ تَوَضَّأَ بِهَذَا الْمَاءِ فَلَعَلَّ أَحَدُنَا يُهْلِكُهُ الْعَطَشُ فَهَلْ تَرَى فِي مَاءِ الْبَحْرِ أَنْ نَغْتَسِلَ به أَوْ نَتَوَضَّأَ بِهِ [ص:225] إِذَا خِفْنَا ذَلِكَ ، فَزُعِمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اغْتَسِلُوا مِنْهُ وَتَوَضَّئُوا بِهِ فَإِنَّهُ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ " .
" وَقَدِ احْتَجَّ مُسْلِمٌ بِالْجُلَاحِ أَبِي كَثِيرٍ وَقَدْ تَابَعَ يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ وَيَزِيدُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ سَعِيدَ بْنَ سَلَمَةَ الْمَخْزُومِيَّ عَلَى رِوَايَةِ هَذَا الْحَدِيثِ وَاخْتُلِفَ عَلَيْهِ فِيهِ " .

495 - أَخْبَرَنِيهِ أَبُو مُحَمَّدِ بْنُ زِيَادٍ الْعَدْلُ ، ثنا جَدِّي ، أَنْبَأَ عَمْرُو بْنُ زُرَارَةَ ، ثنا هُشَيْمٌ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنِ الْمُغِيرَةِ بْنِ أَبِي بُرْدَةَ ، عَنْ رَجُلٍ ، مِنْ بَنِي مُدْلِجٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ .

496 - أَخْبَرَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحَسَنِ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادٌ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنِ الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ . وَقَالَ سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ ، عَنْ أَبِيهِ وَأَمَّا حَدِيثُ يَزِيدَ بْنِ مُحَمَّدٍ الْقُرَشِيُّ

(1/224)

497 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا ابْنُ أَبِي مَرْيَمَ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ ، أَنْ يَزِيدَ بْنَ مُحَمَّدٍ الْقُرَشِيَّ ، حَدَّثَهُ ، عَنِ الْمُغِيرَةِ بْنِ أَبِي بُرْدَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: أَتَى نَفَرٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: إِنَّا نَصِيدُ فِي الْبَحْرِ وَمَعَنَا مِنَ الْمَاءِ الْعَذْبِ ، فَرُبَّمَا تَخَوَّفْنَا الْعَطَشَ ، فَهَلْ يَصْلُحُ أَنْ نَتَوَضَّأَ مِنَ الْبَحْرِ الْمَالِحِ ؟ فَقَالَ: " نَعَمْ ، تَوَضَّئُوا مِنْهُ " وَأَمَّا . . . . .
" الْبُخَارِيُّ ، يَزِيدُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ هَذَا فِي التَّارِيخِ ، وَأَنَّهُ قَدْ رَوَى عَنْهُ اللَّيْثُ بْنُ أَبِي بُرْدَةَ فَمِنْهُمْ سَعِيدُ بْنُ الْمُسَيِّبِ "

(1/225)

498 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا أَبُو يَعْقُوبَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ يُونُسَ ، بِمِصْرَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ سَهْمٍ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ رَبِيعَةَ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مَاءِ الْبَحْرِ: أَنَتَوَضَّأُ مِنْهُ ؟ فَقَالَ: " الطَّهُورُ مَاؤُهُ ، وَالْحِلُّ مَيْتَتُهُ " . [ص:226]
وَمِنْهُمْ أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ

(1/225)

499 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءِ بْنِ السِّنْدِيِّ ، ثنا أَبُو أَيُّوبَ سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثنا مُحَمَّدُ بْنُ غَزْوَانَ ، ثنا الْأَوْزَاعِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْوُضُوءِ مِنْ مَاءِ الْبَحْرِ ، فَقَالَ: " هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ " .
قَالَ الْحَاكِمُ: " قَدْ رَوَيْتُ فِي مُتَابَعَاتِ الْإِمَامِ مَالِكِ بْنِ أَنَسٍ فِي طُرُقِ هَذِهِ الْحَدِيثِ عَنْ ثَلَاثَةٍ لَيْسُوا مِنْ شَرْطِ هَذَا الْكِتَابِ وَهُمْ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ الْمُزَنِيُّ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُدَامِيُّ ، وَإِنَّمَا حَمَلَنِي عَلَى ذَلِكَ بِأَنْ يَعْرِفَ الْعَالِمُ أَنَّ هَذِهِ الْمُتَابَعَاتِ وَالشَّوَاهِدَ لِهَذَا الْأَصْلِ الَّذِي صَدَّرَ بِهِ مَالِكٌ كِتَابَهَ الْمُوَطَّأَ وَتَدَاوَلَهُ فُقَهَاءُ الْإِسْلَامِ رَضِيَ اللَّهُ عَنْهُمْ مِنْ عَصْرِهِ إِلَى وَقْتِنَا هَذَا وَأَنَّ مِثْلَ هَذَا الْحَدِيثِ لَا يُعَلَّلُ بِجَهَالَةِ سَعِيدِ بْنِ سَلَمَةَ وَالْمُغِيرَةِ بْنِ أَبِي بُرْدَةَ ، عَلَى أَنَّ اسْمَ الْجَهَالَةِ مَرْفُوعٌ عَنْهُمَا بِهَذِهِ الْمُتَابَعَاتِ " . وَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَأَنَسِ بْنِ مَالِكٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ ، أَمَّا حَدِيثُ عَلِيٍّ

(1/226)

500 - فَحَدَّثَنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ النَّسَوِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ ، ثنا أَحْمَدُ بْنُ الْحُسَيْنِ بْنِ [عَبْدِ الْمَلِكِ ، ثنا مُعَاذُ بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ] عَلِيٍّ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مَاءِ الْبَحْرِ فَقَالَ: " هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ " .
" وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَقَدْ ذَكَرْنَاهُ "
وَأَمَّا حَدِيثُ جَابِرٍ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 14161 (ج11/ص343) - .

(1/226)

501 - فَحَدَّثَنَاهُ عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شُعَيْبٍ ، ثنا الْحَسَنُ بْنُ بِشْرٍ ، ثنا الْمُعَافَى بْنُ عِمْرَانَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ فِي الْبَحْرِ: " هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ " وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو

(1/227)

502 - فَحَدَّثَنَاهُ الْعَبَّاسُ بْنُ مُحَمَّدِ بْنِ يَعْقُوبَ * ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْحَكَمُ بْنُ مُوسَى ، ثنا هِقْلُ بْنُ زِيَادٍ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَيْتَةُ الْبَحْرِ حَلَالٌ ، وَمَاؤُهُ طَهُورٌ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 11701 (ج9/ص473) - .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"قَالَ : عَنِ الأَوْزَاعِيِّ ، بَدَلَ الْمُثَنَّى , وَهُوَ وَهْمٌ مِنْهُ أَوْ مِنْ شَيْخِهِ "

(1/227)

503 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا أَبُو الرَّبِيعِ ، قَالَا: ثنا حَمَّادُ بْنُ زَيْدٍ ، ثنا أَيُّوبُ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ ، أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّا بِأَرْضٍ أَرْضِ أَهْلِ الْكِتَابِ يَشْرَبُونَ الْخُمُورَ ، وَيَأْكُلُونَ الْخَنَازِيرَ ، فَمَا تَرَى فِي آنِيَتِهِمْ وَقُدُورِهِمْ ؟ فَقَالَ: " دَعُوهَا مَا وَجَدْتُمْ عَنْهَا بُدًّا ، فَإِذَا لَمْ تَجِدُوا عَنْهَا بُدًّا فَاغْسِلُوهَا بِالْمَاءِ - أَوْ قَالَ انْضَحُوهَا بِالْمَاءِ - " ثُمَّ قَالَ: " اطْبُخُوا فِيهَا وَكُلُوا " قَالَ حَمَّادٌ: وَأَحْسِبُهُ قَالَ: " وَاشْرَبُوا " . وَهَكَذَا رَوَاهُ شُعْبَةُ ، عَنْ أَيُّوبَ

(1/227)

504 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا أَبُو الْمُثَنَّى ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، وَأَحْمَدُ بْنُ عُمَرَ بْنِ حَفْصٍ ، قَالُوا: ثنا عَمْرُو بْنُ مَرْزُوقٍ ، أَنْبَأَ شُعْبَةُ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ ، أَنَّهُ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: إِنَّا بِأَرْضِ عَامَّةِ أَهْلِ كِتَابٍ فَكَيْفَ نَصْنَعُ بِآنِيَتِهِمْ ؟ فَقَالَ: " دَعُوا مَا وَجَدْتُمْ مِنْهَا بُدًّا ، فَإِذَا لَمْ تَجِدُوا مِنْهَا بُدًّا فَاغْسِلُوهَا بِالْمَاءِ ، ثُمَّ اطْبُخُوا " . [ص:228]
وَهَكَذَا رَوَاهُ خَالِدٌ الْحَذَّاءُ ، عَنْ أَبِي قِلَابَةَ

(1/227)

505 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مُكْرَمٍ ، ثنا نَصْرُ بْنُ عَلِيٍّ ، ثنا أَبُو أَحْمَدَ ، ثنا سُفْيَانُ ، عَنْ خَالِدٍ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ ، قَالَ: سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ آنِيَةِ الْمُشْرِكِينَ ، فَقَالَ: " اغْسِلُوهَا ثُمَّ اطْبُخُوا فِيهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، فَإِنْ عَلَّلَاهُ بِحَدِيثِ حَمَّادِ بْنِ سَلَمَةَ وَهُشَيْمٍ ، عَنْ خَالِدٍ حَيْثُ زَادَ أَبَا أَسْمَاءَ الرَّحَبِيَّ فِي الْإِسْنَادِ فَإِنَّهُ أَيْضًا صَحِيحٌ ، يَلْزَمُ إِخْرَاجُهُ فِي الصَّحِيحِ عَلَى أَنَّ أَبَا قِلَابَةَ قَدْ سَمِعَ مِنْ أَبِي ثَعْلَبَةَ " أَمَّا حَدِيثُ حَمَّادِ بْنِ سَلَمَةَ

(1/228)

506 - فَأَخْبَرَنَاهُ أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا أَبُو سَلَمَةَ ، وَحَجَّاجُ بْنُ مِنْهَالٍ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي أَسْمَاءَ الرَّحَبِيِّ ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ ، أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ إِنَّا بِأَرْضِ أَهْلِ الْكِتَابِ فَنَطْبُخُ فِي قُدُورِهِمْ ، وَنَشْرَبُ فِي آنِيَتِهِمْ ؟ قَالَ: " فَإِنْ لَمْ تَجِدُوا غَيْرَهَا فَارْخَصُوهَا " وَأَمَّا حَدِيثُ هُشَيْمٍ

(1/228)

507 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ هُشَيْمٌ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي أَسْمَاءَ ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: إِنَّا نَغْزُو وَنَسِيرُ فِي أَرْضِ الْمُشْرِكِينَ فَنَحْتَاجُ إِلَى آنِيَةٍ مِنْ آنِيَتِهِمْ فَنَطْبُخُ فِيهَا ، فَقَالَ: " اغْسِلُوهَا بِالْمَاءِ ، ثُمَّ اطْبُخُوا فِيهَا ، وَانْتَفِعُوا بِهَا " .
" كِلَا الْإِسْنَادَيْنِ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/228)

508 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْمَلِيحِ ، عَنْ أَبِيهِ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ جُلُودِ السِّبَاعِ " .

509 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، وَيُوسُفُ بْنُ يَعْقُوبَ ، قَالُوا: ثنا مُحَمَّدُ بْنُ الْمِنْهَالِ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا سَعِيدٌ ، فَذَكَرَهُ بِنَحْوِهِ . [ص:229] رَوَاهُ شَيْخٌ مِنْ أَهْلِ الْبَصْرَةِ ، عَنْ مُحَمَّدِ بْنِ الْمِنْهَالِ ، فَقَالَ فِيهِ: عَنْ شُعْبَةَ ، وَهُوَ وَهْمٌ مِنْهُ .
" وَهَذَا الْإِسْنَادُ صَحِيحٌ فَإِنَّ أَبَا الْمَلِيحِ اسْمُهُ عَامِرُ بْنُ أُسَامَةَ ، وَأَبُوهُ أُسَامَةُ بْنُ عُمَيْرٍ صَحَابِيٌّ مِنْ بَنِي لِحْيَانَ مُخَرَّجٌ حَدِيثُهُ فِي الْمَسَانِيدِ وَلَمْ يُخَرِّجَاهُ "

(1/228)

510 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ مُوسَى الرَّازِيُّ ، ثنا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، ثنا شُعْبَةُ ، عَنْ حَبِيبِ بْنِ زَيْدٍ ، عَنْ عَبَّادِ بْنِ تَمِيمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أُتِيَ بِثُلُثَيْ مُدٍّ مِنْ مَاءٍ فَتَوَضَّأَ فَجَعَلَ يَدْلُكُ ذِرَاعَيْهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/229)

511 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَلِيُّ بْنُ الْمَدِينِيِّ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، قَالَا: ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، قَالَ: أَخْبَرَنِي عُرْوَةُ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ: " صُبُّوا عَلَيَّ مِنْ سَبْعِ قِرَبٍ لَمْ تُحْلَلْ أَوْكِيَتُهُنَّ لَعَلِّي أَعْهَدُ إِلَى النَّاسِ " قَالَتْ عَائِشَةُ: فَأَجْلَسْنَاهُ فِي مِخْضَبٍ لِحَفْصَةَ مِنْ نُحَاسٍ ، وَسَكَبْنَا عَلَيْهِ الْمَاءَ ، فَطَفِقَ يُشِيرُ إِلَيْنَا أَنْ قَدْ فَعَلْتُنَّ ثُمَّ خَرَجَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ لِأَنَّ هِشَامَ بْنَ يُوسُفَ الصَّنْعَانِيَّ وَمُحَمَّدَ بْنَ حُمَيْدٍ الْمَعْمَرِيَّ لَمْ يَذْكُرَا عَمْرَةَ فِي إِسْنَادِهِ " أَمَّا حَدِيثُ هِشَامٍ

(1/229)

512 - فَأَخْبَرَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَلِيُّ بْنُ الْمَدِينِيِّ ، [ص:230] وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا . . . . ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَرَضِهِ الَّذِي قُبِضَ فِيهِ: " صُبُّوا عَلَيَّ مِنْ سَبْعِ قِرَبٍ "
وَأَمَّا حَدِيثُ أَبِي سُفْيَانَ الْمَعْمَرِيِّ

(1/229)

513 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ مُحَمَّدُ بْنُ حُمَيْدٍ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ: " صُبُّوا عَلَيَّ مِنْ سَبْعِ قِرَبٍ " .
" كِلَا الْإِسْنَادَيْنِ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/230)

514 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْحَسَنُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، قَالَا: ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، أَخْبَرَنِي أَبِي ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " دَخَلَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ وَمَعَهُ سِوَاكٌ يَسْتَنُّ بِهِ " فَقُلْتُ لَهُ: " أَعْطِنِي هَذَا السِّوَاكَ يَا عَبْدَ الرَّحْمَنِ فَأَعْطَانِيهِ ، فَقَضَمْتُهُ ، ثُمَّ مَضَغْتُهُ ، فَأَعْطَيْتُهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَنَّ بِهِ ، وَهُوَ مُسْتَنِدٌ إِلَى صَدْرِي " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/230)

515 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الصَّمَدِ عَلَّانَ ، ثنا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ حَيَّانَ ، ثنا عُثْمَانُ بْنُ عَلِيٍّ ، عَنِ الْأَعْمَشِ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي رَكْعَتَيْنِ مِنَ اللَّيْلِ ، ثُمَّ يَنْصَرِفُ فَيَسْتَاكُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/230)

516 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، وَأَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ يَحْيَى ، قَالَا: ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: ذَكَرَ مُحَمَّدُ بْنُ مُسْلِمٍ الزُّهْرِيُّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَضْلُ الصَّلَاةِ الَّتِي يُسْتَاكُ لَهَا عَلَى الصَّلَاةِ الَّتِي لَا يُسْتَاكُ لَهَا سَبْعِينَ ضِعْفًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/231)

517 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَارِمُ بْنُ الْفَضْلِ ، وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، قَالَا: ثنا حَمَّادُ بْنُ زَيْدٍ ، ثنا عَبْدُ الرَّحْمَنِ السِّرَاجُ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيُّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَفَرَضْتُ عَلَيْهِمُ السِّوَاكَ مَعَ الْوُضُوءِ ، وَلَأَخَّرْتُ صَلَاةَ الْعِشَاءِ إِلَى نِصْفِ اللَّيْلِ " . . . . عَنْ أَبِي هُرَيْرَةَ فِي هَذَا الْبَابِ ، وَلَمْ يُخَرِّجَا لَفْظَ الْفَرْضِ فِيهِ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا جَمِيعًا ، وَلَيْسَ لَهُ عِلَّةٌ وَلَهُ شَاهِدٌ بِهَذَا اللَّفْظِ "

(1/231)

518 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ خَلِيفَةُ بْنُ خَيَّاطٍ ، ثنا إِسْحَاقُ بْنُ إِدْرِيسَ الْبَصْرِيُّ ، ثنا عُمَرُ بْنُ عَبْدِ الرَّحْمَنِ الْأَبَّارُ ، حَدَّثَنِي مَنْصُورٌ ، عَنْ جَعْفَرِ بْنِ تَمَّامٍ ، عَنْ أَبِيهِ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَفَرَضْتُ عَلَيْهِمُ السِّوَاكَ عِنْدَ كُلِّ صَلَاةٍ كَمَا فَرَضْتُ عَلَيْهِمُ الْوُضُوءَ "

(1/231)

519 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، وَمُحَمَّدُ بْنُ شَاذَانَ ، قَالَا: ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، [ص:232] وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا مُحَمَّدُ بْنُ مُوسَى الْمَخْزُومِيُّ ، ثنا يَعْقُوبُ بْنُ أَبِي سَلَمَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا صَلَاةَ لِمَنْ لَا وُضُوءَ لَهُ ، وَلَا وُضُوءَ لِمَنْ لَمْ يَذْكُرِ اسْمَ اللَّهِ عَلَيْهِ " . رَوَاهُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ ، عَنْ مُحَمَّدِ بْنِ مُوسَى الْمَخْزُومِيِّ

(1/231)

520 - أَخْبَرَنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدُوسٍ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، ثنا ابْنُ أَبِي فُدَيْكٍ ، ثنا مُحَمَّدُ بْنُ مُوسَى ، عَنْ يَعْقُوبَ بْنِ سَلَمَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا صَلَاةَ لِمَنْ لَا وُضُوءَ لَهُ ، وَلَا وُضُوءَ لِمَنْ لَمْ يَذْكُرِ اسْمَ اللَّهِ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَقَدِ احْتَجَّ مُسْلِمٌ بِيَعْقُوبَ بْنِ أَبِي سَلَمَةَ الْمَاجِشُونِ ، وَاسْمُ أَبِي سَلَمَةَ دِينَارٌ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ "

(1/232)

521 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا كَثِيرُ بْنُ زَيْدٍ ، عَنْ رُبَيْحِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا صَلَاةَ لِمَنْ لَا وُضُوءَ لَهُ ، وَلَا وُضُوءَ لِمَنْ لَمْ يَذْكُرِ اسْمَ اللَّهِ عَلَيْهِ " . [ص:233]
فَأَخْبَرَنِي عَلِيُّ بْنُ بُنْدَارٍ الزَّاهِدُ ، ثنا عُمَرُ بْنُ مُحَمَّدِ بْنِ جُبَيْرٍ ، ثنا أَبُو بَكْرٍ الْأَثْرَمُ . وَقَالَ: سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ ، وَسُئِلَ عَمَّنْ يَتَوَضَّأُ وَلَا يُسَمِّي فَقَالَ أَحْمَدُ: أَحْسَنُ مَا يُرْوَى فِي هَذَا الْحَدِيثِ كَثِيرُ بْنُ زَيْدٍ

(1/232)

522 - أَخْبَرَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدُوسٍ الْعَبْدُوسِيُّ الْعَبْدِيُّ * ، ثنا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ثنا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، قَالَا: ثنا خَلَّادُ بْنُ يَحْيَى السُّلَمِيُّ ، ثنا هِشَامُ بْنُ سَعْدٍ ، ثنا زَيْدُ بْنُ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَتُحِبُّونَ أَنْ أُرِيَكُمْ كَيْفَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَوَضَّأُ ، " فَدَعَا بِإِنَاءٍ فِيهِ مَاءٌ فَأَغْرَفَ غَرْفَةً فَمَضْمَضَ وَاسْتَنْشَقَ ، ثُمَّ أَخَذَ أُخْرَى فَجَمَعَ بِهَا يَدَيْهِ ، فَغَسَلَ وَجْهَهُ ، ثُمَّ أَخَذَ أُخْرَى فَغَسَلَ يَدَهُ الْيُمْنَى ، ثُمَّ أَخَذَ غَرْفَةً أُخْرَى فَغَسَلَ يَدَهُ الْيُسْرَى ، ثُمَّ قُبِضَ قَبْضَةً مِنَ الْمَاءِ فَنَفَضَ يَدَهُ ، فَمَسَحَ بِهَا رَأْسَهُ وَأُذُنَيْهِ ، ثُمَّ أَغْرَفَ غَرْفَةً أُخْرَى فَرَشَّ عَلَى رِجْلِهِ الْيُمْنَى وَفِيهَا النَّعْلُ ، وَالْيُسْرَى مِثْلُ ذَلِكَ ، وَمَسَحَ بِأَسْفَلِ النَّعْلَيْنِ " ، ثُمَّ قَالَ: " هَكَذَا وُضُوءُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ مَرَّةً مَرَّةً ، وَهُوَ مُجْمِلٌ ، وَحَدِيثُ هِشَامِ بْنِ سَعْدٍ هَذَا مُفَسِّرٌ "
__________
حاشية الشقيري :
* صوابه : "العَنَزِيُّ" ، كما جاء في ترجمته في "سير أعلام النبلاء" ( 15/ 519) .

(1/233)

523 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ جَعْفَرٍ * ، عَنْ سُفْيَانَ ، وَأَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنْ إِسْمَاعِيلَ بْنِ كَثِيرٍ ، عَنْ عَاصِمِ بْنِ لَقِيطِ بْنِ صَبِرَةَ ، عَنْ أَبِيهِ ، أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ أَشْيَاءَ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:234] " أَسْبِغِ الْوُضُوءَ وَخَلِّلِ الْأَصَابِعَ ، وَإِذَا اسْتَنْشَقْتَ فَبَالِغْ ، إِلَّا أَنْ تَكُونَ صَائِمًا " .
هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ وَهِيَ فِي جُمْلَةِ مَا قُلْنَا: إِنَّهُمَا أَعْرَضَا ، عَنِ الصَّحَابِيِّ الَّذِي لَا يَرْوِي عَنْهُ غَيْرُ الْوَاحِدِ ، وَقَدِ احْتَجَّا جَمِيعًا بِبَعْضِ هَذَا النَّوْعِ ، فَأَمَّا أَبُو هَاشِمٍ إِسْمَاعِيلُ بْنُ كَثِيرٍ الْقَارِئُ فَإِنَّهُ مِنْ كِبَارِ الْمَكِّيِّينَ ، رَوَى عَنْهُ هَذَا الْحَدِيثَ بِعَيْنِهِ غَيْرُ الثَّوْرِيِّ جَمَاعَةٌ مِنْهُمُ ابْنُ جُرَيْجٍ ، وَدَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ الْعَطَّارُ ، وَيَحْيَى بْنُ سُلَيْمٍ ، وَغَيْرَهُمْ أَمَّا حَدِيثُ ابْنِ جُرَيْجٍ
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ بْنُ حَفْصٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 16441 (ج13/ص72) - .

(1/233)

524 - فَأَخْبَرَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرٍو الْبَزَّارُ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ جُرَيْجٍ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَاللَّفْظُ لَهُ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنِ ابْنِ جُرَيْجٍ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ كَثِيرٍ ، عَنْ عَاصِمِ بْنِ لَقِيطِ بْنِ صَبِرَةَ ، عَنْ أَبِيهِ ، وَكَانَ وَافِدَ بَنِي الْمُنْتَفِقِ ، أَنَّهُ أَتَى عَائِشَةَ هُوَ وَصَاحِبٌ لَهُ يَطْلُبَانِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَجِدَاهُ فَأَطْعَمَتْهُمَا عَائِشَةُ تَمْرًا وَعَصِيدًا ، فَلَمْ يَلْبَثَا أَنْ جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَقَلَّعُ يَتَكَفَّأُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " هَلْ أَطْعَمَكُمَا أَحَدٌ ؟ " فَقُلْتُ: نَعَمْ ، يَا رَسُولَ اللَّهِ ، ثُمَّ قُلْتُ: يَا رَسُولَ اللَّهِ أَخْبِرْنَا عَنِ الصَّلَاةِ ، قَالَ: " أَسْبِغِ الْوُضُوءَ ، وَخَلِّلِ الْأَصَابِعَ ، وَإِذَا اسْتَنْشَقْتَ فَبَالِغْ ، إِلَّا أَنْ تَكُونَ صَائِمًا "
وَأَمَّا حَدِيثُ دَاوُدَ بْنِ عَبْدِ الرَّحْمَنِ الْعَطَّارِ

(1/234)

525 - فَأَخْبَرَنَاهُ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ بُرْدَيْهِ الْمَكِّيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ الْعَطَّارُ ، عَنْ إِسْمَاعِيلَ بْنِ كَثِيرٍ ، عَنْ عَاصِمِ بْنِ لَقِيطِ بْنِ صَبِرَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا اسْتَنْشَقْتَ فَبَالِغْ ، إِلَّا أَنْ تَكُونَ صَائِمًا ، وَلَا تَضْرِبْ ظَعِينَتَكَ كَمَا تَضْرِبُ أَمَتَكَ " وَأَمَّا حَدِيثُ يَحْيَى بْنِ سُلَيْمٍ

(1/234)

526 - فَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ يَحْيَى بْنُ سُلَيْمٍ ، عَنْ إِسْمَاعِيلَ بْنِ كَثِيرٍ ، قَالَ: سَمِعْتُ عَاصِمَ بْنَ لَقِيطِ بْنِ صَبِرَةَ ، يُحَدِّثُ ، عَنْ أَبِيهِ ، [ص:235] قَالَ: كُنْتُ وَافِدَ بَنِي الْمُنْتَفِقِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَخْبَرَنِي عَنِ الْوُضُوءِ فَقَالَ: " أَسْبِغِ الْوُضُوءَ ، وَخَلِّلْ بَيْنَ الْأَصَابِعِ ، وَبَالِغْ فِي الِاسْتِنْشَاقِ ، إِلَّا أَنْ تَكُونَ صَائِمًا " .
وَلِهَذَا الْحَدِيثِ شَاهِدٌ عَنِ ابْنِ عَبَّاسٍ

(1/234)

527 - أَخْبَرْنَاهُ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا خَالِدُ بْنُ مَخْلَدٍ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ قَارِظِ بْنِ شَيْبَةَ ، عَنْ أَبِي غَطَفَانَ الْمُرِّيِّ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " اسْتَنْثِرُوا مَرَّتَيْنِ بَالِغَتَيْنِ ، أَوْ ثَلَاثًا "

(1/235)

528 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ الْقَطِيعِيُّ ، وَاللَّفْظُ لَهُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي عَبْدُ الرَّزَّاقِ ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ عَامِرِ بْنِ شَقِيقٍ ، عَنْ شَقِيقِ بْنِ سَلَمَةَ ، قَالَ: رَأَيْتُ عُثْمَانَ ، تَوَضَّأَ فَغَسَلَ وَجْهَهُ ، وَاسْتَنْشَقَ ، وَمَضْمَضَ ثَلَاثًا ، وَمَسَحَ بِرَأْسِهِ وَأُذُنَيْهِ ظَاهِرِهِمَا وَبَاطِنِهُمَا ، وَخَلَّلَ لِحْيَتَهُ ثَلَاثًا حِينَ غَسَلَ وَجْهَهُ قَبْلَ أَنْ يَغْسِلَ قَدَمَيْهِ ، ثُمَّ قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ الَّذِي رَأَيْتُمُونِي فَعَلْتُ " .
" وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ طُرُقٍ لِحَدِيثِ عُثْمَانَ فِي دُبُرِ وُضُوئِهِ ، وَلَمْ يَذْكُرَا فِي رِوَايَاتِهِمَا تَخْلِيلَ اللِّحْيَةِ ثَلَاثًا ، وَهَذَا إِسْنَادٌ صَحِيحٌ ، قَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ غَيْرِ عَامِرِ بْنِ شَقِيقٍ ، وَلَا أَعْلَمُ فِي عَامِرِ بْنِ شَقِيقٍ طَعْنًا بِوَجْهٍ مِنَ الْوُجُوهِ " . وَلَهُ فِي تَخْلِيلِ اللِّحْيَةِ شَاهِدٌ صَحِيحٌ عَنْ عَمَّارِ بْنِ يَاسِرٍ ، وَأَنَسِ بْنِ مَالِكٍ ، وَعَائِشَةَ رَضِيَ اللَّهُ عَنْهُمْ أَمَّا حَدِيثُ عَمَّارٍ

(1/235)

529 - فَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ الْمَنْصُورِيُّ ، ثنا هَارُونُ بْنُ يُوسُفَ ، ثنا ابْنُ أَبِي عُمَرَ ، قَالَا: ثنا [ص:236] سُفْيَانُ ، عَنْ عَبْدِ الْكَرِيمِ الْجَزَرِيِّ ، عَنْ حَسَّانَ بْنِ بِلَالٍ ، أَنَّهُ رَأَى عَمَّارَ بْنَ يَاسِرٍ يَتَوَضَّأُ فَخَلَّلَ اللِّحْيَةَ فَقِيلَ لَهُ: تُخِلِّلُ لِحْيَتَكَ ؟ فَقَالَ: " وَمَا يَمْنَعُنِي وَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُخَلِّلُ لِحْيَتَهُ ؟ " .
قَالَ سُفْيَانُ: وَحَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ حَسَّانَ بْنِ بِلَالٍ ، عَنْ عَمَّارٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ وَأَمَّا حَدِيثُ أَنَسِ بْنِ مَالِكٍ

(1/235)

530 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا مُحَمَّدُ بْنُ وَهْبِ بْنِ أَبِي كَرِيمَةَ ، ثنا مُحَمَّدُ بْنُ حَرْبٍ ، عَنِ الزُّبَيْدِيِّ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " تَوَضَّأَ وَخَلَّلَ لِحْيَتَهُ بِأَصَابِعِهِ مِنْ تَحْتِهَا " ، وَقَالَ: " بِهَذَا أَمَرَنِي رَبِّي "

(1/236)

531 - وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا مُحَمَّدُ بْنُ وَهْبٍ ، ثنا مَرْوَانُ بْنُ مُحَمَّدٍ ، ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْفَزَارِيُّ ، عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " تَوَضَّأَ وَخَلَّلَ لِحْيَتَهُ " ، وَقَالَ: " بِهَذَا أَمَرَنِي رَبِّي "
وَأَمَّا حَدِيثُ عَائِشَةَ

(1/236)

532 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا هِلَالُ بْنُ فَيَّاضٍ ، ثنا عُمَرُ بْنُ أَبِي وَهْبٍ ، عَنْ مُوسَى بْنِ ثَرْوَانَ ، عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ بْنِ كَرِيزٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا تَوَضَّأَ خَلَّلَ لِحْيَتَهُ " .
" وَهَذَا شَاهِدٌ صَحِيحٌ فِي مَسْحِ بَاطِنِ الْأُذُنَيْنِ "

(1/236)

533 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ ، قَالَا: ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنْ سُفْيَانَ بْنِ سَعِيدٍ ، عَنْ حُمَيْدٍ الطَّوِيلِ ، عَنْ أَنَسِ بْنِ [ص:237] مَالِكٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " تَوَضَّأَ فَمَسَحَ بَاطِنَ أُذُنَيْهِ وَظَاهِرَهُمَا " قَالَ: وَكَانَ ابْنُ مَسْعُودٍ يَأْمُرُ بِذَلِكَ .
" زَائِدَةُ بْنُ قُدَامَةَ ثِقَةٌ مَأْمُونٌ قَدْ أَسْنَدَهُ عَنِ الثَّوْرِيِّ وَأَوْقَفَهُ غَيْرُهُ "

(1/236)

534 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، وَأَخْبَرَنِيْ مُحَمَّدُ بْنُ الْخَلِيْلِ الأَصْبَهَانِيُ ثَنَا مُوسَىَ بْنُ إِسْحَاقَ الأنْصَارِيُ ثَنَا أَبُو بَكْرٍ بْنُ أَبِي شَيّبَةَ ثنا زَيْدُ بْنُ الْحُبَابِ ثنا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْفَضْلِ ، عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " تَوَضَّأَ مَرَّتَيْنِ مَرَّتَيْنِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
وَشَاهِدُهُ الْحَدِيثُ الْمُرْسَلُ الْمَشْهُورُ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنِ ابْنِ عُمَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَوَضَّأَ مَرَّةً مَرَّةً ، ثُمَّ قَالَ: " هَذَا وَظِيفَةُ الْوُضُوءِ " ، ثُمَّ تَوَضَّأَ مَرَّتَيْنِ مَرَّتَيْنِ ، فَقَالَ: " هَذَا الْوَسِيطُ مِنَ الْوُضُوءِ الَّذِي يُضَاعِفُ اللَّهُ الْأَجْرَ لِصَاحِبِهِ مَرَّتَيْنِ " - الْحَدِيثُ بِطُولِهِ -

(1/237)

535 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا أَبُو خَلِيفَةَ الْقَاضِي ، ثنا أَبُو الْوَلِيدِ هِشَامُ بْنُ عَبْدِ الْمَلِكِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " تَوَضَّأَ مَرَّةً مَرَّةً ، وَجَمَعَ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ "

(1/237)

536 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ ، ثنا الْقَعْنَبِيُّ ، ثنا دَاوُدُ بْنُ قَيْسٍ الْفَرَّاءُ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " تَوَضَّأَ بِغَرْفَةٍ غَرْفَةٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/237)

537 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْمَعْمَرِيُّ ، بِالْمَدِينَةِ ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ ، عَنْ دَاوُدَ بْنِ قَيْسٍ ، وَمَالِكِ بْنِ أَنَسٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، [ص:238] عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، عَنْ بِلَالٍ ، قَالَ: " دَخَلْتُ الْأَسْوَاقَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَهَبَ لِحَاجَتِهِ " ، قَالَ: " فَجَاءَ فَنَاوَلْتُهُ مَاءً فَتَوَضَّأَ ثُمَّ ذَهَبَ لِيُخْرِجَ ذِرَاعَيْهِ مِنْ جَيْبِهِ فَلَمْ يَقْدِرْ ، فَأَخْرَجَهُمَا مِنْ تَحْتِ الْجُبَّةِ ، فَتَوَضَّأَ وَمَسَحَ عَلَى خُفَّيْهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ مِنْ حَدِيثِ مَالِكِ بْنِ أَنَسٍ وَهُوَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَفِيهِ فَائِدَةٌ كَبِيرَةٌ وَهِيَ: أَنَّهُمَا لَمْ يُخَرِّجَا حَدِيثَ صَفْوَانَ بْنِ عَسَّالٍ فِي مَسْحِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْخُفَّيْنِ فِي الْحَضَرِ ، وَذِكْرَ التَّوْقِيتِ فِيهِ ، إِنَّمَا اتَّفَقَا عَلَى إِخْبَارِ عَلِيِّ بْنِ أَبِي طَالِبٍ ، وَالْمُغِيرَةِ بْنِ شُعْبَةَ رَضِيَ اللَّهُ عَنْهُمَا فِي الْمَسْحِ عَلَى الْخُفَّيْنِ . . . . فَإِنَّ الْأَسْوَاقَ مَحِلَّةٌ مَشْهُورَةٌ مِنْ مَحَالِّ الْمَدِينَةِ ،
وَالْحَدِيثُ مَشْهُورٌ بِدَاوُدَ بْنِ قَيْسٍ الْفَرَّاءِ "

(1/237)

538 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو نُعَيْمٍ ، عَنْ دَاوُدَ بْنِ قَيْسٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، قَالَ: دَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَسْوَاقَ فَذَهَبَ لِحَاجَتِهِ وَمَعَهُ بِلَالٌ ، ثُمَّ خَرَجَا فَسَأَلْتُ بِلَالًا مَاذَا صَنَعَ ؟ قَالَ: " تَوَضَّأَ فَغَسَلَ وَجْهَهُ ، وَيَدَيْهِ ، وَمَسَحَ بِرَأْسِهِ ، وَمَسَحَ عَلَى الْخُفَّيْنِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِدَاوُدَ بْنِ قَيْسٍ "

(1/238)

539 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ ، ثُمَّ حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَبِي عُبَيْدِ اللَّهِ ، بِمِصْرَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ بْنِ مِقْلَاصٍ ، وَحَرْمَلَةُ بْنُ يَحْيَى ، قَالَا: أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ حَبَّانَ بْنِ وَاسِعٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ الْأَنْصَارِيِّ ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَتَوَضَّأُ فَأَخَذَ مَاءً لِأُذُنَيْهِ خِلَافَ الْمَاءِ الَّذِي مَسَحَ بِهِ رَأْسَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِذَا سَلِمَ مِنَ ابْنِ أَبِي عُبَيْدِ اللَّهِ هَذَا فَقَدِ احْتَجَّا جَمِيعًا بِجَمِيعِ رُوَاتِهِ " . وَقَدْ حَدَّثَنَا أَبُو الْوَلِيدِ ، عَنْ أَبِي عَلِيٍّ [ص:239]
وَشَاهِدُهُ مَا

(1/238)

540 - حَدَّثَنَاهُ أَبُو الْوَلِيدِ الْفَقِيهُ ، غَيْرُ مَرَّةٍ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا حَرْمَلَةُ بْنُ يَحْيَى ، ثنا ابْنُ وَهْبٍ ، عَنْ عَمْرِو بْنِ الْحَارِثِ ، عَنْ حَبَّانَ بْنَ وَاسِعٍ ، أَنَّ أَبَاهُ ، حَدَّثَهُ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ زَيْدٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " مَسَحَ أُذُنَيْهِ بِغَيْرِ الْمَاءِ الَّذِي مَسَحَ بِهِ رَأْسَهُ " .
" وَهَذَا يُصَرِّحُ بِمَعْنَى الْأَوَّلِ ، وَهُوَ صَحِيحٌ مِثْلُهُ "

(1/239)

541 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنِ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " مَسَحَ أُذُنَيْهِ بَاطِنَهُمَا وَظَاهِرَهُمَا " .
" وَلَمْ يَحْتَجَّا بِابْنِ عَقِيلٍ وَهُوَ مُسْتَقِيمُ الْحَدِيثِ مُقَدَّمٌ فِي الشُّرَفِ "

(1/239)

542 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، وَأَبُو دَاوُدَ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، وَحَفْصُ بْنُ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ ، قَالَ: دَخَلْنَا عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَا وَرَجُلَانِ رَجُلٌ مِنَّا ، وَرَجُلٌ مِنْ بَنِي أَسَدٍ ، قَالَ: فَبَعَثَهُمَا لِحَاجَةٍ وَقَالَ: " إِنَّكُمَا عِلْجَانِ فَعَالِجَا عَنْ دِينِكُمَا " ، قَالَ: ثُمَّ دَخَلَ الْمَخْرَجَ ثُمَّ خَرَجَ ، فَدَعَا بِمَاءٍ فَغَسَلَ يَدَيْهِ ، ثُمَّ جَعَلَ يَقْرَأُ الْقُرْآنَ ، فَكَأَنَّا أَنْكَرْنَا فَقَالَ: " كَأَنَّكُمَا أَنْكَرْتُمَا ، كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْضِي الْحَاجَةَ ، وَيَقْرَأُ الْقُرْآنَ ، وَيَأْكُلُ اللَّحْمَ ، وَلَمْ يَكُنْ يَحْجُبُهُ عَنْ قِرَاءَتِهِ شَيْءٌ لَيْسَ الْجَنَابَةُ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَالشَّيْخَانِ لَمْ يَحْتَجَّا بِعَبْدِ اللَّهِ بْنِ سَلَمَةَ ، فَمَدَارُ الْحَدِيثِ عَلَيْهِ ، وَعَبْدُ اللَّهِ بْنُ سَلَمَةَ غَيْرُ مَطْعُونٍ فِيهِ "

(1/239)

543 - أَخْبَرَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ ، وَأَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْحَرَازُ بِمَكَّةَ فِي [ص:240] آخَرِينَ ، قَالُوا: ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ،
وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، قَالَا: ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا شُعْبَةُ ، عَنْ عَاصِمٍ الْأَحْوَلِ ، عَنْ أَبِي الْمُتَوَكِّلِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا أَتَى أَحَدُكُمْ أَهْلَهُ ثُمَّ أَرَادَ أَنْ يُعَاوِدَ فَلْيَتَوَضَّأْ ، فَإِنَّهُ أَنْشَطُ لِلْعَوْدِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا أَخْرَجَاهُ إِلَى قَوْلِهِ " فَلْيَتَوَضَّأْ " فَقَطْ ، وَلَمْ يَذْكُرَا فِيهِ " فَإِنَّهُ أَنْشَطُ لِلْعَوْدِ " وَهَذِهِ لَفْظَةٌ تَفَرَّدَ بِهَا شُعْبَةُ ، عَنْ عَاصِمٍ ، وَالتَّفَرُّدُ مِنْ مِثْلِهِ مَقْبُولٌ عِنْدَهُمَا "

(1/239)

544 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ . . . أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثنا سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ ، وَيَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، قَالَا: ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَيْسٍ ، قَالَ: سَأَلْتُ عَائِشَةَ ، قُلْتُ: كَيْفَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ فِي الْجَنَابَةِ أَكَانَ يَغْتَسِلُ قَبْلَ أَنْ يَنَامَ ، أَوْ يَنَامُ قَبْلَ أَنْ يَغْتَسِلَ ؟ قَالَتْ: " كُلُّ ذَلِكَ كَانَ يَفْعَلُ ، رُبَّمَا اغْتَسَلَ فَنَامَ ، وَرُبَّمَا تَوَضَّأَ فَنَامَ ، " قُلْتُ: الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي الْأَمْرِ سَعَةً
رَوَاهُ مُسْلِمٌ فِي الصَّحِيحِ ، عَنْ قُتَيْبَةَ وَلَمْ يَذْكُرْ شَوَاهِدَهُ بِأَلْفَاظِهَا .
وَقَدْ تَابَعَهُ غُضَيْفُ بْنُ الْحَارِثِ ، عَنْ عَائِشَةَ

(1/240)

545 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الدَّارَبَرْدِيِّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ ، قَالَا: ثنا سُفْيَانُ ، عَنْ بُرْدِ بْنِ سِنَانٍ ، عَنْ عُبَادَةَ بْنِ نُسَيٍّ ، عَنْ غُضَيْفِ بْنِ الْحَارِثِ ، قَالَ: سَأَلْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنْ غُسْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْجَنَابَةِ فَقَالَتْ: " رُبَّمَا اغْتَسَلَ قَبْلَ أَنْ يَنَامَ ، وَرُبَّمَا نَامَ قَبْلَ أَنْ يَغْتَسِلَ " . تَابَعَهُ كَهْمَسُ بْنُ الْحَسَنِ ، عَنْ بُرْدٍ

(1/240)

546 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ حَمَّادٍ ، ثنا كَهْمَسٌ ، عَنْ [ص:241] أَبِي الْعَلَاءِ ، عَنْ عُبَادَةَ بْنِ نُسَيٍّ ، عَنْ غُضَيْفِ بْنِ الْحَارِثِ ، قَالَ: قُلْتُ لِعَائِشَةَ: أَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَصَابَهُ الْجَنَابَةُ اغْتَسَلَ مِنْ أَوَّلِهِ ، أَوْ مِنْ آخِرِهِ ؟ قَالَتْ: " رُبَّمَا اغْتَسَلَ مِنْ أَوَّلِهِ ، وَرُبَّمَا اغْتَسَلَ مِنْ آخِرِهِ " قُلْتُ: اللَّهُ أَكْبَرُ الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي الْأَمْرِ سَعَةً
وَصَلَّى اللَّهُ عَلَى سَيِّدَنَا مُحَمَّدٍ ، وَآلِهِ وَأَصْحَابِهِ أَجْمَعِينَ

(1/240)

547 - وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا الْمُعَافَى بْنِ سُلَيْمَانَ ، ثنا زُهَيْرٌ ،
وَثنا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا زُهَيْرٌ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ أَبُو إِسْحَاقَ ، عَنِ الْأَسْوَدِ ، عَنْ عَائِشَةَ ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُصَلِّي الرَّكْعَتَيْنِ قَبْلَ صَلَاةِ الْغَدَاةِ ، وَلَا أَرَاهُ يُحْدِثُ وُضُوءًا بَعْدَ الْغُسْلِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ
وَلَهُ شَاهِدٌ عَلَى شَرْطِ مُسْلِمٍ مُلَخَّصٌ مُفَسَّرٌ ، وَلَمْ يَشُكَّ فِيهِ الرَّاوِي "

(1/241)

548 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، قَالَ: قَرَأْتُ عَلَى شَرِيكٍ ،
وَحَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا أَحْمَدُ بْنُ نَجْدَةَ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا شَرِيكٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْأَسْوَدِ ، عَنْ عَائِشَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " لَا يَتَوَضَّأُ بَعْدَ الْغُسْلِ " .
وَلَهُ شَاهِدٌ صَحِيحٌ عَنِ ابْنِ عُمَرَ

(1/241)

549 - حَدَّثَنِي عُمَرُ بْنُ جَعْفَرٍ الْبَصْرِيُّ ، ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مُكْرَمٍ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَزِيعٍ ، ثنا عَبْدُ الْأَعْلَى ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ الْوُضُوءِ بَعْدَ الْغُسْلِ ، فَقَالَ: " وَأَيُّ وُضُوءٍ أَفْضَلُ مِنَ الْغُسْلِ ؟ " .
قَالَ الْحَاكِمُ: " مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَزِيعٍ ثِقَةٌ ، وَقَدْ أَوْقَفَهُ غَيْرُهُ "

(1/241)

550 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، قَالَ: قَرَأْتُ عَلَى شَرِيكٍ ، [ص:242] وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَبُو الرَّبِيعِ ، ثنا إِسْمَاعِيلُ بْنُ زَكَرِيَّا ، قَالَا: ثنا حُرَيْثُ بْنُ أَبِي مَطَرٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، عَنْ عَائِشَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " يَسْتَدْفِئُ بِهَا بَعْدَ الْغُسْلِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَشَوَاهِدُهُ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، وَعُرْوَةَ ، عَنْ عَائِشَةَ ، وَالطَّرِيقُ إِلَيْهِمَا فَاسِدٌ "

(1/241)

551 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي زَيْدُ بْنُ الْحُبَابِ ، عَنْ أَبِي مُعَاذٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " كَانَ لَهُ خِرْقَةٌ يُنَشِّفُ بِهَا بَعْدَ الْوُضُوءِ " .
" أَبُو مُعَاذٍ هَذَا هُوَ الْفَضْلُ بْنُ مَيْسَرَةَ بَصْرِيٌّ ، رَوَى عَنْهُ يَحْيَى بْنُ سَعِيدٍ وَأَثْنَى عَلَيْهِ ، وَهُوَ حَدِيثٌ قَدْ رُوِيَ عَنْ أَنَسِ بْنِ مَالِكٍ وَغَيْرِهِ وَلَمْ يُخَرِّجَاهُ "

(1/242)

552 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، بِمِصْرَ ، ثنا صَفْوَانُ بْنُ عِيسَى ، ثنا الْحَسَنُ بْنُ ذَكْوَانَ ، عَنْ مَرْوَانَ الْأَصْفَرِ ، قَالَ: رَأَيْتُ ابْنَ عُمَرَ أَنَاخَ رَاحِلَتَهُ مُسْتَقْبِلَ الْقِبْلَةِ ، ثُمَّ جَلَسَ يَبُولُ إِلَيْهَا ، فَقُلْتُ: يَا أَبَا عَبْدِ الرَّحْمَنِ ، أَلَيْسَ قَدْ نُهِيَ عَنْ هَذَا ؟ قَالَ: " إِنَّمَا نُهِيَ عَنْ ذَلِكَ فِي الْفَضَاءِ ، فَإِذَا كَانَ بَيْنَكَ وَبَيْنَ الْقِبْلَةِ شَيْءٌ يَسْتُرُكَ فَلَا بَأْسَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، فَقَدِ احْتَجَّ بِالْحَسَنِ بْنِ ذَكْوَانَ ، وَلَمْ يُخَرِّجَاهُ " . وَلَهُ شَاهِدٌ عَنْ جَابِرٍ " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/242)

553 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ رَافِعٍ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعِيدٍ ، ثنا أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي أَبَانُ بْنُ صَالِحٍ ، عَنْ مُجَاهِدٍ ، عَنْ جَابِرٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ " نَهَانَا أَنْ نَسْتَدْبِرَ الْقِبْلَةَ أَوْ [ص:243] نَسْتَقْبِلَهَا بِفُرُوجِنَا إِذَا أَهْرَقْنَا الْمَاءَ ، ثُمَّ رَأَيْنَاهُ قَبْلَ مَوْتِهِ وَهُوَ يَبُولُ مُسْتَقْبِلَ الْقِبْلَةِ "

(1/242)

554 - حَدَّثَنَا أَبُو حَفْصٍ عُمَرُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا أَبُو كَامِلٍ ، ثنا يُوسُفُ بْنُ خَالِدٍ ، عَنِ الضَّحَّاكِ بْنِ عُثْمَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " ثَمَنُ الْكَلْبِ خَبِيثٌ وَهُوَ أَخْبَثُ مِنْهُ " .
" هَذَا حَدِيثٌ رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ ، فَإِنْ سَلِمَ مِنْ يُوسُفَ بْنِ خَالِدٍ السَّمْتِيِّ فَإِنَّهُ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَقَدْ خَرَّجْتُهُ لِشِدَّةِ الْحَاجَةِ إِلَيْهِ ، وَقَدِ اسْتَعْمَلَ مِثْلَهُ الشَّيْخَانِ فِي غَيْرِ مَوْضِعٍ يَطُولُ بِشَرْحِهِ الْكِتَابُ "

(1/243)

555 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، ثنا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورَ ، حَدَّثَنِي عُتْبَةُ بْنُ أَبِي حَكِيمٍ ، عَنْ طَلْحَةَ بْنِ نَافِعٍ ، أَنَّهُ حَدَّثَهُ ، قَالَ: حَدَّثَنِي أَبُو أَيُّوبً ، وَجَابِرُ بْنُ عَبْدِ اللَّهِ ، وَأَنَسُ بْنُ مَالِكٍ الْأَنْصَارِيُّونَ رَضِيَ اللَّهُ عَنْهُمْ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الْآيَةِ { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا ، وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } [التوبة: 108] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا مَعْشَرَ الْأَنْصَارِ ، إِنَّ اللَّهَ قَدْ أَثْنَى عَلَيْكُمْ خَيْرًا فِي الطُّهُورِ فَمَا طُهُورُكُمْ هَذَا ؟ " قَالُوا: يَا رَسُولَ اللَّهِ ، نَتَوَضَّأُ لِلصَّلَاةِ ، وَالْغُسْلُ مِنَ الْجَنَابَةِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ مَعَ ذَلِكَ غَيْرُهُ ؟ " قَالُوا: لَا ، غَيْرَ أَنَّ أَحَدَنَا إِذَا خَرَجَ مِنَ الْغَائِطِ أَحَبَّ أَنْ يَسْتَنْجِيَ بِالْمَاءِ ، قَالَ: " هُوَ ذَاكَ " .
" هَذَا حَدِيثٌ كَبِيرٌ صَحِيحٌ فِي كِتَابِ الطَّهَارَةِ ، فَإِنَّ مُحَمَّدَ بْنَ شُعَيْبِ بْنِ شَابُورَ ، وَعُتْبَةَ بْنَ أَبِي حَكِيمٍ مِنْ أَئِمَّةِ أَهْلِ الشَّامِ ، وَالشَّيْخَانِ إِنَّمَا أَخَذَا مُخَّ الرِّوَايَاتِ ، وَمِثْلُ هَذَا الْحَدِيثِ لَا يُتْرَكُ لَهُ ، قَالَ إِبْرَاهِيمُ بْنُ يَعْقُوبَ: مُحَمَّدُ بْنُ شُعَيْبٍ أَعْرَفُ النَّاسِ بِحَدِيثِ الشَّامِيِّينَ ،
وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ "

(1/243)

556 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا أَبِي ، عَنْ شُرَحْبِيلَ بْنِ سَعْدٍ ، عَنْ عُوَيْمِ بْنِ سَاعِدَةَ الْأَنْصَارِيِّ ، ثُمَّ الْعِجْلِيِّ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِأَهْلِ قُبَاءَ: " إِنَّ اللَّهَ قَدْ أَحْسَنَ الثَّنَاءَ عَلَيْكُمْ فِي الطُّهُورِ " وَقَالَ: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا } [التوبة: 108] حَتَّى انْقَضَتِ الْآيَةُ ، فَقَالَ لَهُمْ: " مَا هَذَا الطُّهُورُ . . . . . "

(1/244)

557 - [..............] أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ يَحْيَى بْنِ حِبَّانَ الْأَنْصَارِيُّ ، ثُمَّ الْمَازِنِيُّ مَازِنُ بَنِي النَّجَّارِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، قَالَ: قُلْتُ لَهُ: أَرَأَيْتَ وُضُوءَ عَبْدِ اللَّهِ بْنِ عُمَرَ لِكُلِّ صَلَاةٍ طَاهِرًا كَانَ ، أَوْ غَيْرَ طَاهِرٍ ، عَنْ مَنْ هُوَ ؟ قَالَ: حَدَّثَتْهُ أَسْمَاءُ بِنْتُ زَيْدِ بْنِ الْخَطَّابِ ، أَنَّ عَبْدَ اللَّهِ بْنَ حَنْظَلَةَ بْنِ أَبِي عَامِرٍ الْغَسِيلَ ، حَدَّثَهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كان أَمَرَ بِالْوُضُوءِ عِنْدَ كُلِّ صَلَاةٍ طَاهِرًا كَانَ ، أَوْ غَيْرَ طَاهِرٍ ، فَلَمَّا شَقَّ ذَلِكَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَرَ بِالسِّوَاكِ عِنْدَ كُلِّ صَلَاةٍ وَوَضَعَ عَنْهُمُ الْوُضُوءَ إِلَّا مِنْ حَدَثٍ " . وَكَانَ عَبْدُ اللَّهِ يَرَى أَنَّ بِهِ قُوَّةً عَلَى ذَلِكَ فَفَعَلَهُ حَتَّى مَاتَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " كَانَ يَتَوَضَّأُ لِكُلِّ صَلَاةٍ ، فَلَمَّا كَانَ عَامُ الْفَتْحِ صَلَّى الصَّلَوَاتِ كُلَّهَا بِوَضُوءٍ وَاحِدٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض في النسختين (أ) و (ب) ، بينما في كتاب إتحاف المهرة - الحديث رقم 7017 (ج6/ص583) - أثبت الراوي الذي حدث عن أبيه في آخر البياض على النحو التالي " [ثنا ..........ثنا يعقوب بن إبراهيم بن سعد ثنا] أبي ، به" .

(1/244)

558 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي صَدَقَةُ بْنُ يَسَارٍ ، عَنِ ابْنِ جَابِرٍ وَهُوَ عَقِيلُ بْنُ جَابِرٍ سَمَّاهُ سَلَمَةُ الْأَبْرَشُ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ ذَاتِ الرِّقَاعِ مِنْ نَخْلٍ فَأَصَابَ رَجُلٌ مِنَ الْمُسْلِمِينَ امْرَأَةً مِنَ الْمُشْرِكِينَ ، فَلَمَّا انْصَرَفَ رَسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَافِلًا أَتَى زَوْجُهَا وَكَانَ غَائِبًا ، فَلَمَّا أُخْبِرَ الْخَبَرَ حَلَفَ لَا يَنْتَهِي حَتَّى يُهْرِيقَ فِي أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَمًا ، [ص:245] فَخَرَجَ يَتْبَعُ أَثَرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْزِلًا ، فَقَالَ: " مَنْ رَجُلٌ يَكْلَؤُنَا لَيْلَتَنَا هَذِهِ " فَانْتُدِبَ رَجُلٌ مِنَ الْمُهَاجِرِينَ ، وَرَجُلٌ مِنَ الْأَنْصَارِ ، فَقَالَا: نَحْنُ يَا رَسُولَ اللَّهِ ، قَالَ: " فَكُونَا بِفَمِ الشِّعْبِ " قَالَ: وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ قَدْ نَزَلُوا إِلَى الشِّعْبِ مِنَ الْوَادِي ، فَلَمَّا أَنْ خَرَجَ الرَّجُلَانِ إِلَى فَمِ الشِّعْبِ ، قَالَ الْأَنْصَارِيُّ لِلْمُهَاجِرِيِّ: أَيُّ اللَّيْلِ أَحَبُّ إِلَيْكَ أَنْ أَكْفِيَكَهُ ؟ ، قَالَ: اكْفِنِي أَوَّلَهُ ، فَاضْطَجَعَ الْمُهَاجِرِيُّ ، وَقَامَ الْأَنْصَارِيُّ يُصَلِّي ، قَالَ: وَأَتَى زَوْجُ الْمَرْأَةِ فَلَمَّا رَأَى شَخَصَ الرَّجُلِ عَرَفَ أَنَّهُ رَبِيَّةُ الْقَوْمِ ، قَالَ: فَرَمَاهُ بِسَهْمٍ فَوَضَعَهُ فِيهِ ، قَالَ: فَنَزَعَهُ فَوَضَعَهُ وَثَبَتَ قَائِمًا يُصَلِّي ، ثُمَّ رَمَاهُ بِسَهْمٍ آخَرَ فَوَضَعَهُ فِيهِ ، فَنَزَعَهُ فَوَضَعَهُ وَثَبَتَ قَائِمًا يُصَلِّي ، ثُمَّ عَادَ لَهُ الثَّالِثَةَ فَوَضَعَهُ فِيهِ فَنَزَعَهُ فَوَضَعَهُ ، ثُمَّ رَكَعَ ثُمَّ أَهَبَّ صَاحِبَهُ ، فَقَالَ: اجْلِسْ فَقَدْ أَثْبَتُ فَوَثَبَ ، فَلَمَّا رَآهُمَا الرَّجُلُ عَرَفَ أَنَّهُ قَدْ نَذَرَ بِهِ ، فَهَرَبَ ، فَلَمَّا رَأَى الْمُهَاجِرِيُّ مَا بِالْأَنْصَارِيِّ مِنَ الدِّمَاءِ ، قَالَ: سُبْحَانَ اللَّهِ ، أَفَلَا أَهْبَبْتَنِي أَوَّلَ مَا رَمَاكَ ، قَالَ: كُنْتُ فِي سُورَةٍ أَقْرَؤُهَا فَلَمْ أُحِبَّ أَنْ أَقْطَعَهَا حَتَّى أُنْفِذَهَا ، فَلَمَّا تَابَعَ عَلَيَّ الرَّمْيَ رَكَعْتُ فَآذَنْتُكَ ، وَايْمُ اللَّهِ لَوْلَا أَنْ أُضَيِّعَ ثَغْرًا ، أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحِفْظِهِ لَقُطِعَ نَفَسِي قَبْلَ أَنْ أَقْطَعَهَا ، أَوْ أُنْفِذَهَا " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَقَدِ احْتَجَّ مُسْلِمٌ بِأَحَادِيثِ مُحَمَّدِ بْنِ إِسْحَاقَ ، فَأَمَّا عَقِيلُ بْنُ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيُّ فَإِنَّهُ أَحْسَنُ حَالًا مِنْ أَخَوَيْهِ مُحَمَّدٍ وَعَبْدِ الرَّحْمَنِ ، وَهَذِهِ سُنَّةٌ ضَيِّقَةٌ قَدِ اعْتَقَدَ أَئِمَّتُنَا بِهَذَا الْحَدِيثِ أَنَّ خُرُوجَ الدَّمِ مِنْ غَيْرِ مَخْرَجِ الْحَدَثِ لَا يُوجِبُ الْوُضُوءَ "

(1/244)

559 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ ، ثنا إِسْحَاقُ ، أَنْبَأَ وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ ، يَقُولُ: أَخْبَرَنِي صَدَقَةُ بْنُ يَسَارٍ ، عَنْ عَقِيلِ بْنِ جَابِرٍ ، عَنْ جَابِرٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ ،

560 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَلِيٍّ الْوَرَّاقُ لَقَبُهُ حَمْدَانُ ، ثنا [ص:246] أَبُو يَحْيَى عَبْدُ الصَّمَدِ بْنُ حَسَّانَ الْمَرُّوذِيُّ ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ عِكْرِمَةَ بْنِ عَمَّارٍ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَمَّارٍ ، ثنا قَاسِمُ بْنُ يَزِيدَ الْجَرْمِيُّ ، ثنا سُفْيَانُ ، عَنْ عِكْرِمَةَ بْنِ عَمَّارٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عِيَاضٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُتَغَوِّطَيْنِ أَنْ يَتَحَدَّثَا ، فَإِنَّ اللَّهَ يَمْقُتُ عَلَى ذَلِكَ "

(1/245)

561 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا عَلِيُّ بْنُ حَرْبٍ ، ثنا الْقَاسِمُ بْنُ يَزِيدَ الْجَرْمِيُّ ، وَزَيْدُ بْنُ أَبِي الزَّرْقَاءِ ، عَنْ سُفْيَانَ ، عَنْ عِكْرِمَةَ بْنِ عَمَّارٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عِيَاضٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى الْمُتَغَوِّطَيْنِ أَنْ يَتَحَدَّثَا ، وَقَالَ: " فَإِنَّ اللَّهَ يَمْقُتُ عَلَى ذَلِكَ " .
" هَذَا عِيَاضُ بْنُ هِلَالٍ الْأَنْصَارِيُّ شَيْخٌ مِنَ التَّابِعِينَ مَشْهُورٌ مِنْ أَهْلِ الْمَدِينَةِ وَقَعَ إِلَى الْيَمَامَةِ وَبِصِحَّةِ مَا ذَكَرْتُهُ "

(1/246)

562 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الْحَفِيدُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا سَلْمُ بْنُ إِبْرَاهِيمَ الْوَرَّاقُ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عِيَاضِ بْنِ هِلَالٍ ، قَالَ: حَدَّثَنِي أَبُو سَعِيدٍ الْخُدْرِيُّ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا يَخْرُجُ الرَّجُلَانِ يَضْرِبَانِ الْغَائِطَ كَاشِفَانِ عَوْرَتَهُمَا فَإِنَّ اللَّهَ يَمْقُتُ عَلَى ذَلِكَ " .
" هَذَا حَدِيثٌ صَحِيحٌ مِنْ حَدِيثِ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عِيَاضِ بْنِ هِلَالٍ الْأَنْصَارِيِّ ، وَإِنَّمَا أَهْمَلَاهُ لِخِلَافٍ بَيْنَ أَصْحَابِ يَحْيَى بْنِ أَبِي كَثِيرٍ فِيهِ ، فَقَالَ بَعْضُهُمْ: هِلَالُ بْنُ عِيَاضٍ ، وَقَدْ حَكَمَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ فِي التَّارِيخِ أَنَّهُ عِيَاضُ بْنُ هِلَالٍ الْأَنْصَارِيُّ ، سَمِعَ أَبَا سَعِيدٍ ، سَمِعَ مِنْهُ يَحْيَى بْنُ أَبِي كَثِيرٍ ، قَالَهُ هِشَامٌ وَمَعْمَرٌ وَعَلِيُّ بْنُ الْمُبَارَكِ وَحَرْبُ بْنُ شَدَّادٍ ، [ص:247] عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، وَسَمِعْتُ عَلِيَّ بْنَ حَمْشَاذٍ ، يَقُولُ: سَمِعْتُ مُوسَى بْنَ هَارُونَ ، يَقُولُ: رَوَاهُ الْأَوْزَاعِيُّ مَرَّتَيْنِ ، فَقَالَ مَرَّةً: عَنْ يَحْيَى ، عَنْ هِلَالِ بْنِ عِيَاضٍ " . وَقَدْ حَدَّثَنَاهُ مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثنا الْوَلِيدُ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا . وَقَدْ كَانَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ يُحَدِّثُ بِهِ عِيَاضَ بْنَ هِلَالٍ ثُمَّ شَكَّ فِيهِ ، فَقَالَ: أَوْ هِلَالُ بْنُ عِيَاضٍ . رَوَاهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ عَلِيُّ بْنُ الْمَدِينِيِّ ، وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ ، وَمُحَمَّدُ بْنُ الْمُثَنَّى ، فَاتَّفَقُوا عَلَى عِيَاضِ بْنِ هِلَالٍ وَهُوَ الصَّوَابُ .
قَالَ الْحَاكِمُ: " قَدْ حَكَمَ بِهِ إِمَامَانِ مِنْ أَئِمَّتِنَا مِثْلُ الْبُخَارِيِّ ، وَمُوسَى بْنُ هَارُونَ بِالصِّحَّةِ لِقَوْلِ مَنْ أَقَامَ هَذَا الْإِسْنَادَ ، عَنْ عِيَاضِ بْنِ هِلَالٍ الْأَنْصَارِيِّ ، وَذَكَرَ الْبُخَارِيُّ فِيهِ شَوَاهِدَ فَصَحَّ بِهِ الْحَدِيثُ ، وَقَدْ خَرَّجَ مُسْلِمٌ مَعْنَى هَذَا الْحَدِيثِ "

(1/246)

- عَنْ أَبِي كُرَيْبٍ ، وَأَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ ، عَنْ زَيْدِ بْنِ الْحُبَابِ ، عَنِ الضَّحَّاكِ بْنِ عُثْمَانَ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَنْظُرُ الرَّجُلُ إِلَى عَوْرَةِ الرَّجُلِ ، وَلَا تَنْظُرُ الْمَرْأَةُ إِلَى عَوْرَةِ الْمَرْأَةِ " - الْحَدِيثَ -

(1/247)

563 - حَدَّثَنَا أَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، حَدَّثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا أَبُو عَامِرٍ الْخَرَّازُ ، عَنْ عَطَاءٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا اسْتَجْمَرَ أَحَدُكُمْ فَلْيُوتِرْ ، فَإِنَّ اللَّهَ وِتْرٌ يُحِبُّ الْوِتْرَ ، أَمَا تَرَى السَّمَاوَاتِ سَبْعًا ، وَالْأَرَضِينَ سَبْعًا ، وَالطَّوَافَ " وَذَكَرَ أَشْيَاءَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الْأَلْفَاظِ إِنَّمَا اتَّفَقَا عَلَى " مَنِ اسْتَجْمَرَ فَلْيُوتِرْ " فَقَطْ "

(1/247)

564 - أَخْبَرَ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، أَنْبَأَ عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ ، عَنْ يُوسُفَ بْنِ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ ، قَالَ: دَخَلْتُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ [ص:248] عَنْهَا فَسَمِعْتُهَا تَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا خَرَجَ مِنَ الْغَائِطِ قَالَ: " غُفْرَانَكَ "

(1/247)

565 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا يَحْيَى بْنُ أَبِي بُكَيْرٍ ، ثنا إِسْرَائِيلُ ، عَنْ يُوسُفَ بْنِ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ مِنَ الْغَائِطِ قَالَ: " غُفْرَانَكَ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، فَإِنَّ يُوسُفَ بْنَ أَبِي بُرْدَةَ مِنْ ثِقَاتِ آلِ أَبِي مُوسَى وَلَمْ نَجِدْ أَحَدًا يَطْعُنُ فِيهِ ، وَقَدْ ذَكَرَ سَمَاعَ أَبِيهِ مِنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 22863 (ج17/ص595) .

(1/248)

566 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثَنَا حَنْبَلُ بْنُ إِسْحَاقَ ، ثَنَا قَبِيصَةُ ، ثَنَا سُفْيَانُ ، أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَنَا أَبُو الْمُوَجِّهِ ، أَنْبَأَنَا عَبْدَانُ ، أَنْبَأَنَا عَبْدُ اللَّهِ ، أَنْبَأَنَا سُفْيَانُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ،: " أَنَّ امْرَأَةً مِنْ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اغْتَسَلَتْ مِنْ جَنَابَةٍ ، فَتَوَضَّأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَوِ اغْتَسَلَ مِنْ فَضْلِهَا " .
تَابَعَهُ شُعْبَةُ عَنْ سِمَاكٍ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 8234 (ج7/ص466) .

(1/248)

567 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، وَحدثنا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ يَحْيَى الْقَطِيعِيُّ * ، وَحَدَّثَنَا أَبُو عَلِيٍّ ، ثنا عَلِيُّ بْنُ الْعَبَّاسِ بْنِ الْوَلِيدِ الْبَجَلِيُّ ، ثنا أَحْمَدُ بْنُ الْمِقْدَامِ ، قَالُوا: ثنا مُحَمَّدُ بْنُ بَكْرٍ ، ثنا شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: أَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَتَوَضَّأَ مِنْ إِنَاءٍ فَقَالَتِ امْرَأَةٌ مِنْ نِسَائِهِ: يَا رَسُولَ اللَّهِ إِنِّي قَدْ تَوَضَّأْتُ مِنْ هَذَا ، فَتَوَضَّأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وقَالَ: " الْمَاءُ لَا يُنَجِّسُهُ شَيْءٌ " قَدِ احْتَجَّ الْبُخَارِيُّ بِأَحَادِيثِ عِكْرِمَةَ ، وَاحْتَجَّ مُسْلِمٌ بِأَحَادِيثِ سِمَاكِ بْنِ حَرْبٍ ، وَهَذَا حَدِيثٌ صَحِيحٌ فِي الطَّهَارَةِ ، وَلَمْ يُخْرِجَاهُ ، وَلَا يُحْفَظُ لَهُ عِلَّةٌ
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 8234 (ج7/ص466) - ، وصوابه : "القُطَعِيُّ" كما في كتاب إتحاف المهرة (ج7/ص465) ، حيث روى ابن خزيمة هذا الحديث في صحيحه ، وكما في "الإكمال لابن ماكولا" (7 /148) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /239) .

(1/248)

568 - حَدَّثَنَا أَبُو سَعِيدٍ إِسْمَاعِيلُ بْنُ أَحْمَدَ الْجُرْجَانِيُّ ، أَنْبَأَ مُحَمَّدُ بْنُ الْحَسَنِ الْعَسْقَلَانِيُّ ، ثنا حَرْمَلَةُ بْنُ يَحْيَى ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ عُتْبَةَ وَهُوَ ابْنُ أَبِي حَكِيمٍ ، عَنْ نَافِعِ بْنِ جُبَيْرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، أَنَّهُ قِيلَ لِعُمَرَ بْنِ الْخَطَّابِ ، حَدِّثْنَا عَنْ شَأْنِ سَاعَةِ الْعُسْرَةِ ، فَقَالَ عُمَرُ: خَرَجْنَا إِلَى تَبُوكَ فِي قَيْظٍ شَدِيدٍ ، فَنَزَلْنَا مَنْزِلًا أَصَابَنَا فِيهِ عَطَشٌ حَتَّى ظَنَنَّا أَنَّ رِقَابَنَا سَتَنْقَطِعُ ، حَتَّى أَنَّ الرَّجُلَ لَيَنْحَرُ بَعِيرَهُ ، فَيَعْصِرُ فَرْثَهُ فَيَشْرَبُهُ وَيَجْعَلُ مَا بَقِيَ عَلَى كَبِدِهِ ، فَقَالَ أَبُو بَكْرٍ الصِّدِّيقُ: يَا رَسُولَ اللَّهِ إِنَّ اللَّهَ قَدْ عَوَّدَكَ فِي الدُّعَاءِ خَيْرًا فَادْعُ لَهُ ، فَقَالَ: " أَتُحِبُّ ذَلِكَ ؟ " قَالَ: نَعَمْ ، فَرَفَعَ يَدَيْهِ فَلَمْ يُرْجِعْهُمَا حَتَّى قَالَتِ السَّمَاءُ ، فَأَظَلَّتْ ثُمَّ سَكَبَتْ فَمَلئُوا مَا مَعَهُمْ ، ثُمَّ ذَهَبْنَا نَنْظُرُ فَلَمْ نَجِدْهَا جَازَتِ الْعَسْكَرَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ ضَمَّنَهُ سُنَّةً غَرِيبَةً ، وَهُوَ أَنَّ الْمَاءَ إِذَا خَالَطَهُ فَرْثُ مَا يُؤْكَلُ لَحْمُهُ لَمْ يُنَجِّسْهُ ، فَإِنَّهُ لَوْ كَانَ يُنَجِّسُ الْمَاءَ لَمَا أَجَازَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمُسْلِمٍ أَنْ يَجْعَلَهُ عَلَى كَبِدِهِ حَتَّى يُنَجِّسَ يَدَيْهِ "

(1/249)

569 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا مَالِكُ بْنُ أَنَسٍ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ حُمَيْدَةَ بِنْتِ عُبَيْدِ بْنِ رِفَاعَةَ ، عَنْ كَبْشَةَ بِنْتِ كَعْبِ بْنِ مَالِكٍ ، وَكَانَتْ تَحْتَ ابْنِ أَبِي قَتَادَةَ ، أَنَّ أَبَا قَتَادَةَ ، دَخَلَ عَلَيْهَا فَسَكَبَتْ لَهُ وَضُوءًا ، فَجَاءَتْ هِرَّةٌ لِتَشْرَبَ مِنْهُ فَأَصْغَى لَهَا أَبُو قَتَادَةَ الْإِنَاءَ حَتَّى شَرِبَتْهُ ، قَالَتْ كَبْشَةُ: فَرَآنِي أَنْظُرُ إِلَيْهِ ، فَقَالَ: أَتَعْجَبِينَ يَا بِنْتَ أَخِي ؟ فَقُلْتُ: نَعَمْ ، فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّهَا لَيْسَتْ بِنَجَسٍ ، إِنَّهَا مِنَ الطَّوَّافِينَ عَلَيْكُمْ ، وَالطَّوَّافَاتِ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ عَلَى أَنَّهُمَا عَلَى مَا أَصَّلَاهُ فِي تَرْكِهِ ، غَيْرَ أَنَّهُمَا قَدْ شَهِدَا جَمِيعًا لِمَالِكِ بْنِ أَنَسٍ أَنَّهُ الْحَكَمُ فِي حَدِيثِ الْمَدَنِيِّينَ ، وَهَذَا الْحَدِيثُ مِمَّا صَحَّحَهُ مَالِكٌ ، وَاحْتَجَّ بِهِ فِي الْمُوَطَّأِ ،
وَمَعَ ذَلِكَ فَإِنَّ لَهُ شَاهِدًا بِإِسْنَادٍ صَحِيحٍ " .
[ص:250]
570 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْقَاضِي بِبُخَارَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ الرَّازِيُّ ، ثنا سُلَيْمَانُ بْنُ مُسَافِعِ بْنِ شَيْبَةَ الْحَجَبِيُّ ، قَالَ: سَمِعْتُ مَنْصُورَ بْنَ صَفِيَّةَ بِنْتِ شَيْبَةَ ، يُحَدِّثُ ، عَنْ أُمِّهِ صَفِيَّةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا [أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ : "إِنَّهَا لَيْسَتْ بِنَجَسٍ هِيَ كَبَعْضِ أَهْلِ الْبَيْتِ". يَعْنِي: الْهِرَّةَ]
" وَقَدْ صَحَّ عَلَى شَرْطِ الشَّيْخَيْنِ ضِدُّ هَذَا ، وَلَمْ يُخَرِّجَاهُ أَيْضًا "
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض في النسختين (أ) و (ب) ، وقد أثبته من كتاب إتحاف المهرة - الحديث رقم 23080 (ج17/ص702) ، ومن كتاب السنن الكبرى للبيهقي (1 / 246) - كتاب الطهارة ، جماع أبواب ما يفسد الماء ، باب سؤر الهرة - حيث روى الحديث عن شيخه الحاكم .

(1/249)

571 - حَدَّثَنَاهُ أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ بِبُخَارَى ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ إِمْلَاءً مِنْ كِتَابِهِ سَنَةَ سِتٍّ وَتِسْعِينَ وَمِائَتَيْنِ ، ثنا أَبُو بَكْرَةَ بَكَّارُ بْنُ قُتَيْبَةَ قَاضِي الْفُسْطَاطِ ، ثنا أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ ، عَنْ قُرَّةَ بْنِ خَالِدٍ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَطُهُورُ إِنَاءِ أَحَدِكُمْ إِذَا وَلَغَ فِيهِ الْكَلْبُ أَنْ يُغْسَلَ سَبْعَ مَرَّاتٍ ، الْأُولَى بِالتُّرَابِ ، وَالْهِرَّةُ مِثْلُ ذَلِكَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَإِنَّ أَبَا بَكْرَةَ ثِقَةٌ مَأْمُونٌ ، وَمَنْ تَوَهَّمَ أَنَّ أَبَا بَكْرَةَ يَنْفَرِدُ بِهِ ، عَنْ أَبِي عَاصِمٍ ، وَإِنَّمَا تَفَرَّدَ بِهِ أَبُو عَاصِمٍ وَهُوَ حُجَّةٌ "

(1/250)

572 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ عُمَرَ الْحَافِظُ ، ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْفَقِيهُ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ ، وَحَمَّادُ بْنُ الْحَسَنِ بْنِ عَنْبَسَةَ ، قَالَا: ثنا أَبُو عَاصِمٍ ، ثنا قُرَّةُ بْنُ خَالِدٍ ، ثنا مُحَمَّدُ بْنُ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " طُهُورُ الْإِنَاءِ إِذَا وَلَغَ فِيهِ الْكَلْبُ أَنْ يُغْسَلَ سَبْعَ مَرَّاتٍ ، الْأُولَى بِالتُّرَابِ ، وَالْهِرَّةُ مَرَّةً أَوْ مَرَّتَيْنِ " .
" قُرَّةُ يَشُكُّ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 19808 (ج15/ص517) .

(1/250)

573 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا قَاسِمُ بْنُ زَكَرِيَّا الْمُقْرِئُ ، ثنا عَلِيُّ بْنُ مُسْلِمٍ ، ثنا أَبُو عَاصِمٍ ، ثنا قُرَّةُ بْنُ خَالِدٍ ، ثنا مُحَمَّدُ بْنُ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِي الْهِرَّةِ مَرَّةً أَوْ مَرَّتَيْنِ " - يَعْنِي غَسْلَ الْإِنَاءِ إِذَا وَلَغَ فِيهِ الْهِرَّةُ .
" وَقَدْ شُفِيَ عَلِيُّ بْنُ نَصْرٍ الْجَهْضَمِيُّ ، عَنْ قُرَّةَ فِي بَيَانِ هَذِهِ اللَّفْظَةِ "

(1/250)

574 - حَدَّثَنَاهُ أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا أَبُو مَعْشَرٍ الْحَسَنُ بْنُ سُلَيْمَانَ الدَّارِمِيُّ ، ثنا نَصْرُ بْنُ عَلِيٍّ ، ثنا أَبِي ، ثنا قُرَّةُ بْنُ خَالِدٍ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:251] وَسَلَّمَ ، قَالَ: " طُهُورُ إِنَاءِ أَحَدِكُمْ إِذَا وَلَغَ فِيهِ الْكَلْبُ أَنْ يُغْسَلَ سَبْعَ مَرَّاتٍ ، أُولَاهُنَّ بِالتُّرَابِ " ثُمَّ ذَكَرَ أَبُو هُرَيْرَةَ الْهِرَّ لَا أَدْرِي ، قَالَ: مَرَّةً أَوْ مَرَّتَيْنِ . قَالَ نَصْرُ بْنُ عَلِيٍّ: وَجَدْتُهُ فِي كِتَابِ أَبِي فِي مَوْضِعٍ آخَرَ ، عَنْ قُرَّةَ ، عَنِ ابْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ فِي الْكَلْبِ مُسْنِدًا ، وَفِي الْهِرَّةِ مَوْقُوفًا .
تَابَعَهُ فِي تَوْقِيفِ ذِكْرِ الْهِرَّةِ مُسْلِمُ بْنُ إِبْرَاهِيمَ ، عَنْ قُرَّةَ

(1/250)

575 - أَخْبَرْنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ سَهْلٍ * الْفَقِيهُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدٍ الْبَرْقِيُّ ** ، وَثنا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، وَثنا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا أَبُو خَلِيفَةَ ، قَالُوا: ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا قُرَّةُ ، ثنا مُحَمَّدُ بْنُ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، فِي الْهِرِّ يَلَغُ فِي الْإِنَاءِ ، قَالَ: " يُغْسَلُ مَرَّةً ، أَوْ مَرَّتَيْنِ " .
" فقَدْ ثَبَتَ الرُّجُوعُ فِي حُكْمِ الشَّرِيعَةِ إِلَى حَدِيثِ مَالِكِ بْنِ أَنَسٍ فِي طَهَارَةِ الْهِرَّةِ ، وَاللَّهُ أَعْلَمُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 19808 (ج15/ص518) - ، ولعل صوابه : "أَحْمَدُ بْنُ سَلْمَانَ" كما جاء في سنن البيهقي (1 / 247) - كتاب الطهارة ، جماع أبواب ما يفسد الماء ، باب سؤر الهرة - حيث روى الحديث عن شيخه الحاكم .
** صوابه : "الْبِرْتِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/251)

576 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مِنْجَابُ بْنُ الْحَارِثِ ، ثنا يَحْيَى بْنُ آدَمَ ، عَنْ مِسْعَرٍ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ أَخِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: أَرَادَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَتَوَضَّأَ مِنْ سِقَاءٍ فَقِيلَ لَهُ إِنَّهُ مَيْتَةٌ ، فَقَالَ: " دِبَاغُهُ يَذْهَبُ بِخَبَثِهِ ، أَوْ نَجَسِهِ ، أَوْ رِجْسِهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ وَلَا أَعْرِفُ لَهُ عِلَّةً ، وَلَمْ يُخَرِّجَاهُ "

(1/251)

577 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا هَارُونُ بْنُ إِسْحَاقَ الْهَمْدَانِيُّ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنْ حُصَيْنٍ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُجْزِئُ مِنَ الْوُضُوءِ الْمُدُّ ، وَمَنَ الْجَنَابَةِ الصَّاعُ " فَقَالَ لَهُ رَجُلٌ: لَا يَكْفِينَا ذَلِكَ يَا جَابِرُ ، فَقَالَ: " قَدْ كَفَى مَنْ هُوَ خَيْرٌ مِنْكَ وَأَكْثَرُ شَعْرًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/251)

578 - فَحَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ الْهِسِنْجَانِيُّ ، ثنا أَبُو كُرَيْبٍ ، ثنا يَحْيَى بْنُ أَبِي زَائِدَةَ ، عَنْ شُعْبَةَ ، عَنْ حَبِيبِ بْنِ زَيْدٍ ، عَنْ عَبَّادِ بْنِ تَمِيمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أُتِيَ بِثُلُثَيْ مُدٍّ ، فَتَوَضَّأَ فَجَعَلَ يَدْلُكُ ذِرَاعَيْهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِحَبِيبِ بْنِ زَيْدٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/252)

579 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ ، عَنْ عُبَيْدِ اللَّهِ ، وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، وَاللَّفْظُ لَهُ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثنا هَارُونُ بْنُ إِسْحَاقَ ، ثنا أَبُو خَالِدٍ ، عَنْ عُبَيْدِ اللَّهِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: " كُنَّا نَتَوَضَّأُ رِجَالًا وَنِسَاءً وَنَغْسِلُ أَيْدِيَنَا فِي إِنَاءٍ وَاحِدٍ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ " . إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عَائِشَةَ فِي هَذَا الْبَابِ .
" وَلِهَذَا الْحَدِيثِ شَاهِدٌ يَنْفَرِدُ بِهِ خَارِجَةُ بْنُ مُصْعَبٍ وَأَنَا أَذْكُرَهُ مُحْتَسِبًا لِمَا أُشَاهِدُهُ مِنْ كَثْرَةِ وَسْوَاسِ النَّاسِ فِي صَبِّ الْمَاءِ "

(1/252)

580 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى ، ثنا مُحَمَّدُ بْنُ صَالِحِ بْنِ جَمِيلٍ ، ثنا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، قَالَا: ثنا أَبُو دَاوُدَ ، وَحَدَّثَنَا خَارِجَةُ بْنُ مُصْعَبٍ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ يَحْيَى * بْنِ ضَمْرَةَ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ لِلْوُضُوءِ شَيْطَانًا يُقَالُ لَهُ الْوَلَهَانُ فَاحْذَرُوهُ ، وَاتَّقُوا وَسْوَاسَ الْمَاءِ " .
" وَلَهُ شَاهِدٌ بِإِسْنَادٍ آخَرَ أَصَحَّ مِنْ هَذَا "
__________
حاشية الشقيري :
* صوابه : "عُتَيِّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 99 (ج1/ص247) - .

(1/252)

581 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ سَعِيدٌ الْجُرَيْرِيُّ ، عَنْ أَبِي نَعَامَةَ ، أَنَّ عَبْدَ اللَّهِ بْنَ مُغَفَّلٍ ، سَمِعَ ابْنَهُ ، يَقُولُ: اللَّهُمَّ إِنِّي [ص:253] أَسْأَلُكَ الْقَصْرَ الْأَبْيَضَ عَنْ يَمِينِ الْجَنَّةِ ، إِذَا دَخَلْتُهَا ، فَقَالَ: يَا بُنَيَّ سَلِ اللَّهَ الْجَنَّةَ وَتَعَوَّذْ بِهِ مِنَ النَّارِ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّهُ سَيَكُونُ فِي هَذِهِ الْأُمَّةِ قَوْمٌ يَعْتَدُونَ فِي الطُّهُورِ وَالدُّعَاءِ "

(1/252)

582 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ حَيْوَةَ بْنِ شُرَيْحٍ ، عَنْ عُقْبَةَ بْنِ مُسْلِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ جَزْءٍ الزُّبَيْدِيُّ ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " وَيْلٌ لِلْأَعْقَابِ ، وَبُطُونِ الْأَقْدَامِ مِنَ النَّارِ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَا ذِكْرَ بُطُونِ الْأَقْدَامِ "

(1/253)

583 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا الْحَسَنُ بْنُ بِشْرٍ الْهَمْدَانِيُّ ، ثنا زُهَيْرٌ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى أَنْ يَدْخُلَ الرَّجُلُ الْمَاءَ إِلَّا بِمِئْزَرٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/253)

584 - أَخْبَرَنَا أَبُو مُحَمَّدٍ * بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا زَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، وَمُصْعَبُ بْنُ شَيْبَةَ ، عَنْ طَلْقِ بْنِ حَبِيبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ ، أَنَّهَا حَدَّثَتْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُغْتَسَلُ مِنْ أَرْبَعٍ مِنَ الْجَنَابَةِ ، وَيَوْمَ الْجُمُعَةِ ، وَمِنْ غَسْلِ الْمَيِّتِ ، وَالْحِجَامَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أبو أحمد" ، كما جاء في النسختين (أ) و (ب) .

(1/253)

585 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ [ص:254] أَرْبَعٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، أَنْبَأَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيِّ ، ثنا يَحْيَى بْنُ سُلَيْمٍ ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: دَخَلَتْ فَاطِمَةُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ تَبْكِي ، فَقَالَ: " يَا بُنَيَّةُ ، مَا يُبْكِيكِ ؟ " قَالَتْ: يَا أَبَتِ مَا لِي لَا أَبْكِي وَهَؤُلَاءِ الْمَلَأُ مِنْ قُرَيْشٍ فِي الْحِجْرِ يَتَعَاقَدُونَ بِاللَّاتِ وَالْعُزَّى وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى لَوْ قَدْ رَأَوْكَ لَقَامُوا إِلَيْكَ فَيَقْتُلُونَكَ ، وَلَيْسَ مِنْهُمْ رَجُلٌ إِلَّا وَقَدْ عَرَفَ نَصِيبَهُ مِنْ دَمِكَ ، فَقَالَ: " يَا بُنَيَّةُ ، ائْتِنِي بِوَضُوءٍ " فَتَوَضَّأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ خَرَجَ إِلَى الْمَسْجِدِ فَلَمَّا رَأَوْهُ قَالُوا: هَا هُوَ ذَا فَطَأْطَئُوا رُءُوسَهُمْ ، وَسَقَطَتْ أَذْقَانُهُمْ بَيْنَ يَدَيْهِمْ * ، فَلَمْ يَرْفَعُوا أَبْصَارَهُمْ فَتَنَاوَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْضَةً مِنْ تُرَابٍ فَحَصَبَهُمْ بِهَا وَقَالَ: " شَاهَتِ الْوُجُوهُ " فَمَا أَصَابَ رَجُلًا مِنْهُمْ حَصَاةٌ مِنْ حَصَاتِهِ إِلَّا قُتِلَ يَوْمَ بَدْرٍ كَافِرًا .
" هَذَا حَدِيثٌ صَحِيحٌ ، قَدِ احْتَجَّا جَمِيعًا بِيَحْيَى بْنِ سُلَيْمٍ ، وَاحْتَجَّ مُسْلِمٌ بِعَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، وَلَمْ يُخَرِّجَاهُ وَلَا أَعْرِفُ لَهُ عِلَّةً ، وَأَهْلُ السُّنَّةِ مِنْ أَحْوَجِ النَّاسِ لِمُعَارَضَةِ مَا قِيلَ أَنَّ الْوُضُوءَ لَمْ يَكُنْ قَبْلَ نُزُولِ الْمَائِدَةِ ، وَإِنَّمَا نُزُولُ الْمَائِدَةِ فِي حَجَّةِ الْوَدَاعِ ، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَفَاتٍ وَلَهُ شَاهِدٌ صَحِيحٌ نَاطِقٌ بِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَتَوَضَّأُ ، وَيَأْمُرُ بِالْوُضُوءِ قَبْلَ الْهِجْرَةِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "ثُدِيِّهِمْ " - رمضان عوف - ، كما جاء في النسختين (أ) و (ب) .

(1/253)

586 - أَخْبَرْنَاهُ أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ الْفَارِسِيُّ ، ثنا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ ، ثنا مُحَمَّدُ بْنُ الْمُهَاجِرِ ، عَنِ الْعَبَّاسِ بْنِ سَالِمٍ ، عَنْ أَبِي سَلَّامٍ ، عَنْ أَبِي أُمَامَةَ ، عَنْ عَمْرِو بْنِ عَبَسَةَ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَوَّلِ مَا بُعِثَ وَهُوَ بِمَكَّةَ ، وَهُوَ حِينَئِذٍ مُسْتَخْفٍ ، فَقُلْتُ: مَا أَنْتَ ؟ قَالَ: " أَنَا نَبِيٌّ " قُلْتُ: وَمَا نَبِيٌّ ؟ قَالَ: " رَسُولُ اللَّهِ " قُلْتُ: آللَّهُ أَرْسَلَكَ ؟ قَالَ: " نَعَمْ " قُلْتُ: بِمَا أَرْسَلَكَ ؟ قَالَ: " أَنْ تَعْبُدَ اللَّهَ ، وَتَكْسِرَ الْأَوْثَانَ وَالْأَدْيَانَ ، وَتُوصِلَ الْأَرْحَامَ " قُلْتُ: نِعْمَ ، مَا أَرْسَلَكَ بِهِ ، قُلْتُ: فَمَنْ يَتْبَعُكَ عَلَى هَذَا ؟ ، قَالَ: " عَبْدُ وَحُرٌّ " - يَعْنِي أَبَا بَكْرٍ وَبِلَالًا - ، فَكَانَ عَمْرٌو يَقُولُ: لَقَدْ رَأَيْتُنِي [ص:255] وَأَنَا رُبْعُ ، أَوْ رَابِعُ الْإِسْلَامِ ، قَالَ: فَأَسْلَمْتُ . قُلْتُ: أَتْبَعُكَ يَا رَسُولَ اللَّهِ ، قَالَ: " لَا ، وَلَكِنِ الْحَقْ بِقَوْمِكَ ، فَإِذَا أُخْبِرْتَ أَنِّي قَدْ خَرَجْتُ فَاتْبَعْنِي " قَالَ: فَلَحِقْتُ بِقَوْمِي ، وَجَعَلْتُ أَتَوَقَّعُ خَبَرَهُ ، وَخُرُوجَهُ حَتَّى أَقْبَلَتْ رُفْقَةٌ مِنْ يَثْرِبَ فَلَقِيتُهُمْ ، فَسَأَلْتُهُمْ عَنِ الْخَبَرِ ، فَقَالُوا: قَدْ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ ، فَقُلْتُ: وَقَدْ أَتَاهَا ؟ قَالُوا: نَعَمْ ، قَالَ: فَارْتَحَلْتُ حَتَّى أَتَيْتُهُ . قُلْتُ: أَتَعْرِفُنِي يَا رَسُولَ اللَّهِ ؟ قَالَ: " نَعَمْ ، أَنْتَ الرَّجُلُ الَّذِي أَتَانِي بِمَكَّةَ " فَجَعَلْتُ أَتَجَسَّسُ خَلْوَتَهُ فَلَمَّا خَلَا قُلْتُ: يَا رَسُولَ اللَّهِ ، عَلِّمْنِي مِمَّا عَلَّمَكَ اللَّهُ وَأَجْمِلْ ، قَالَ: " فَسَلْ عَمَّ شِئْتَ " ، قُلْتُ: أَيُّ اللَّيْلِ أَسْمَعُ ؟ ، قَالَ: " جَوْفُ اللَّيْلِ الْآخِرِ فَصَلِّ مَا شِئْتَ ، فَإِنَّ الصَّلَاةَ مَشْهُودَةٌ ، مَكْتُوبَةٌ حَتَّى تُصَلِّيَ الصُّبْحَ ، ثُمَّ أَقْصِرْ حَتَّى تَطْلُعَ الشَّمْسُ فَتُرْفَعَ قِيدَ رُمْحٍ أَوْ رُمْحَيْنِ ، فَإِنَّهَا تَطْلُعُ بَيْنَ قَرْنَيْ شَيْطَانٍ ، وَتُصَلِّي لَهَا الْكُفَّارُ ، ثُمَّ صَلِّ مَا شِئْتَ ، فَإِنَّ الصَّلَاةَ مَشْهُودَةٌ مَكْتُوبَةٌ حَتَّى يَعْدِلَ الرُّمْحُ ظِلَّهُ ، ثُمَّ أَقْصِرْ فَإِنَّ جَهَنَّمَ تُسْجَرُ وَتُفْتَحُ أَبْوَابُهَا ، فَإِذَا زَالَتِ الشَّمْسُ فَصَلِّ مَا شِئْتَ ، فَإِنَّ الصَّلَاةَ مَشْهُودَةٌ مَكْتُوبَةٌ ، ثُمَّ صَلِّ حَتَّى تُصَلِّيَ الْعَصْرَ ثُمَّ أَقْصِرْ حَتَّى تَغْرُبَ الشَّمْسُ ، فَإِنَّهَا تَغْرُبُ بَيْنَ قَرْنَيْ شَيْطَانٍ وَتُصَلِّي لَهَا الْكُفَّارُ ، وَإِذَا تَوَضَّأْتَ فَاغْسِلْ يَدَيْكَ فَإِنَّكَ إِذَا غَسَلْتَ يَدَيْكَ خَرَجَتْ خَطَايَاكَ مِنْ ذِرَاعَيْكَ ، ثُمَّ إِذَا مَسَحْتَ بِرَأْسِكَ خَرَجَتْ خَطَايَاكَ مِنْ أَطْرَافِ شَعْرِكَ ، ثُمَّ إِذَا غَسَلْتَ رِجْلَيْكَ خَرَجَتْ خَطَايَاكَ مِنْ رِجْلَيْكَ ، فَإِنْ ثَبَتَّ فِي مَجْلِسِكَ كَانَ لَكَ حَظًّا مِنْ وُضُوئِكَ ، وَإِنْ قُمْتَ فَذَكَرْتَ رَبَّكَ ، وَحَمِدْتَهُ ، وَرَكْعَتَهُ رَكْعَتَيْنِ مُقْبِلًا عَلَيْهِمَا بِقَلْبِكَ كُنْتَ مِنْ خَطَايَاكَ كَيَوْمِ وَلَدَتْكَ أُمُّكَ " قَالَ: قُلْتُ: يَا عَمْرُو ، اعْلَمْ مَا تَقُولُ ، فَإِنَّكَ تَقُولُ أَمْرًا عَظِيمًا ، فَقَالَ: وَاللَّهِ لَقَدْ كَبِرَتْ سِنِّي وَدَنَا أَجَلِي وَإِنِّي لِغَنِيٍّ عَنِ الْكَذِبِ ، وَلَوْ لَمْ أَسْمَعْهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا مَرَّةً أَوْ مَرَّتَيْنِ مَا حَدَّثْتُهُ ، وَلَكِنْ قَدْ سَمِعْتُهُ أَكْثَرَ مِنْ ذَلِكَ . هَكَذَا حَدَّثَنِي أَبُو سَلَّامٍ عَنْهُ ، عَنْ أَبِي أُمَامَةَ إِلَّا أَنْ أُخْطِئَ شَيْئًا ، أَوْ أَزِيدَهُ فَأَسْتَغْفِرُ اللَّهَ ، وَأَتُوبُ إِلَيْهِ ، " قَدْ خَرَّجَ مُسْلِمٌ بَعْضَ هَذِهِ الْأَلْفَاظِ مِنْ حَدِيثِ النَّضْرِ بْنِ مُحَمَّدٍ الْجُرَشِيِّ ، عَنْ عِكْرِمَةَ بْنِ عَمَّارٍ ، عَنْ شَدَّادِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي أُمَامَةَ " . قَالَ: قَالَ عَمْرُو بْنُ عَبَسَةَ: وَحَدِيثُ الْعَبَّاسِ بْنِ سَالِمٍ هَذَا أَشْفَى ، وَأَتَمَّ مِنْ حَدِيثِ عِكْرِمَةَ بْنِ عَمَّارٍ

(1/254)

587 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ ، حَدَّثَنِي أَبِي ، أَخْبَرَنِي الْوَلِيدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي رَبَاحٍ ، أَنَّ عَطَاءً ، حَدَّثَهُ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَجُلًا أَجْنَبَ فِي شِتَاءٍ ، فَسَأَلَ وَأُمِرَ بِالْغُسْلِ فَاغْتَسَلَ فَمَاتَ ، فَذُكِرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مَا لَهُمْ قَتَلُوهُ قَتَلَهُمُ اللَّهُ " ثَلَاثًا " قَدْ جَعَلَ اللَّهُ الصَّعِيدَ - أَوِ التَّيَمُّمَ - طَهُورًا " .
" هَذَا حَدِيثٌ صَحِيحٌ فَإِنَّ الْوَلِيدَ بْنَ عُبَيْدِ اللَّهِ هَذَا ابْنُ أَخِي عَطَاءِ بْنِ أَبِي رَبَاحٍ ، وَهُوَ قَلِيلُ الْحَدِيثِ جِدًّا " . وَقَدْ رَوَاهُ الْأَوْزَاعِيُّ ، عَنْ عَطَاءٍ وَهُوَ مُخَرَّجٌ بَعْدَ هَذَا . وَلَهُ شَاهِدٌ آخَرُ عَنِ ابْنِ عَبَّاسٍ

(1/256)

588 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَفَعَهُ فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ } [النساء: 43] قَالَ: " إِذَا كَانَ الرَّجُلُ الْجِرَاحَةُ فِي سَبِيلِ اللَّهِ ، أَوِ الْقُرُوحُ أَوِ الْجُدَرِيُّ فَيَجْنُبُ فَيَخَافُ إِنِ اغْتَسَلَ أَنْ يَمُوتَ فَلْيَتَيَمَّمْ "

(1/256)

589 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ فِي بَوْلِ الرَّضِيعِ: " يُنْضَحُ بَوْلُ الْغُلَامِ ، وَيُغْسَلُ بَوْلُ الْجَارِيَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ فَإِنَّ أَبَا الْأَسْوَدِ الدِّيلِيَّ سَمَاعُهُ مِنْ عَلِيٍّ وَهُوَ عَلَى شَرْطِهِمَا صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ
وَلَهُ شَاهِدَانِ صَحِيحَانِ أَمَّا أَحَدُهُمَا "

(1/256)

590 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا أَبُو الْأَحْوَصِ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ قَابُوسِ بْنِ أَبِي الْمُخَارِقِ ، عَنْ لُبَابَةَ بِنْتِ الْحَارِثِ ، قَالَتْ: بَالَ الْحُسَيْنُ فِي حِجْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: هَاتِ ثَوْبَكَ حَتَّى أَغْسِلَهُ ، فَقَالَ: " إِنَّمَا يُغْسَلُ بَوْلُ الْأُنْثَى ، وَيُنْضَحُ بَوْلُ الذَّكَرِ "
" وَالشَّاهِدُ الثَّانِي "

(1/257)

591 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا يَحْيَى بْنُ الْوَلِيدِ ، حَدَّثَنِي مُحِلُّ بْنُ خَلِيفَةَ الطَّائِيُّ ، حَدَّثَنِي أَبُو السَّمْحِ ، قَالَ: كُنْتُ خَادِمَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجِيءَ بِالْحَسَنِ ، أَوِ الْحُسَيْنِ فَبَالَ عَلَى صَدْرِهِ ، فَأَرَادُوا أَنْ يَغْسِلُوهُ ، فَقَالَ: " رُشُّوهُ رَشًّا ، فَإِنَّهُ يُغْسَلُ بَوْلُ الْجَارِيَةِ ، وَيُرَشُّ بَوْلُ الْغُلَامِ " .
" قَدْ خَرَّجَ الشَّيْخَانِ فِي بَوْلِ الصَّبِيِّ حَدِيثَ عَائِشَةَ وَأُمِّ قَيْسٍ بِنْتِ مِحْصَنٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَرَ بِمَاءٍ فَصُبَّ عَلَى بَوْلِ الصَّبِيِّ " ، فَأَمَّا ذِكْرُ بَوْلِ الصَّبِيَّةِ فَإِنَّهُمَا لَمْ يُخَرِّجَاهُ "

(1/257)

592 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْبَزَّازُ ، وَأَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَخْلَدٍ الْجَوْهَرِيُّ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ ، ثنا الْأَوْزَاعِيُّ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا وَطِئَ أَحَدُكُمْ بِنَعْلَيْهِ فِي الْأَذَى فَإِنَّ التُّرَابَ لَهُ طَهُورٌ "

(1/257)

593 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، أَنْبَأَ أَبِي ، قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ ، قَالَ: أُنْبِئْتُ أَنَّ سَعِيدَ بْنَ أَبِي سَعِيدٍ الْمَقْبُرِيَّ ، حَدَّثَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا وَطِئَ أَحَدُكُمْ بِنَعْلَيْهِ فِي الْأَذَى فَإِنَّ التُّرَابَ لَهُمَا طَهُورٌ " .[ص:258]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَإِنَّ مُحَمَّدَ بْنَ كَثِيرٍ الصَّنْعَانِيَّ هَذَا صَدُوقٌ وَقَدْ حُفِظَ فِي إِسْنَادِهِ ذِكْرُ ابْنِ عَجْلَانَ وَلَمْ يُخَرِّجَاهُ "

(1/257)

594 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَبْدُ اللَّهِ بْنُ خَيْرَانَ ، ثنا شُعْبَةُ ، قَالَ: وَحَدَّثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَبَّاسُ * بْنُ الْوَلِيدِ الرَّقَّامُ ، ثنا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى ، ثنا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ حُضَيْنِ بْنِ الْمُنْذِرِ ، عَنِ الْمُهَاجِرِ بْنِ قُنْفُذٍ ، أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَبُولُ فَسَلَّمَ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيْهِ حَتَّى تَوَضَّأَ ، ثُمَّ اعْتَذَرَ إِلَيْهِ وَقَالَ: " إِنِّي كَرِهْتُ أَنْ أَذْكُرَ اللَّهَ إِلَّا عَلَى طُهْرٍ - أَوْ قَالَ: عَلَى طَهَارَةٍ - " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "
إِنَّمَا أَخْرَجَ مُسْلِمٌ حَدِيثَ الضَّحَّاكِ بْنِ عُثْمَانَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ رَجُلًا مَرَّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَبُولُ فَسَلَّمَ عَلَيْهِ وَلَمْ ** يَرُدَّ عَلَيْهِ (حَتَّى تَوَضَّأَ ثُمَّ اعْتَذَرَ إِلَيْهِ ، وَقَالَ: " إِنِّي كَرِهْتُ أَنْ أَذْكُرَ اللَّهَ إِلَّا عَلَى طُهْرٍ - أَوْ قَالَ: - عَلَى طَهَارَةٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ")
__________
حاشية الشقيري :
* صوابه : "عَيَّاشُ" ، كما جاء في إتحاف المهرة - الحديث رقم 17035 (ج13/ص480) - .
** صوابه : "فَلَمْ" ، كما جاء في النسختين (أ) و (ب) .
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ب) ، ولا في صحيح مسلم ، وإنما هو خطأ من الطابع حيث زاد نفس نهاية متن الحديث الذي استدركه الحاكم على الشيخين .

(1/258)

595 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ ، بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْفَرَحِ * الْأَزْرَقِ ، ثنا حَجَّاجِ بْنِ مُحَمَّدٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ حُكَيْمَةَ بِنْتِ أُمَيْمَةَ بِنْتِ رُقَيْقَةَ ، عَنْ أُمِّهَا ، أَنَّهَا قَالَتْ: " كَانَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدَحٌ مِنْ عِيدَانَ تَحْتَ سَرِيرِهِ يَبُولُ فِيهِ بِاللَّيْلِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَسُنَّةٌ غَرِيبَةٌ وَأُمَيْمَةُ بِنْتُ رُقَيْقَةَ صَحَابِيَّةٌ مَشْهُورَةٌ مُخَرَّجٌ حَدِيثُهَا فِي الْوُحْدَانِ لِلْأَئِمَّةِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الفرج" ، كما جاء في إتحاف المهرة - الحديث رقم 21359 (ج16/ص877) - .

(1/258)

596 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، أَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَخْبَرَنِي نَافِعُ بْنُ يَزِيدَ ، حَدَّثَنِي حَيْوَةُ بْنُ شُرَيْحٍ ، أَنَّ أَبَا سَعِيدٍ الْحِمْيَرِيَّ ، حَدَّثَهُ عَنْ مُعَاذِ بْنِ جَبَلٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اتَّقُوا الْمَلَاعِنَ الثَّلَاثَ: الْبَرَازَ فِي الْمَوَارِدِ ، وَقَارِعَةَ الطَّرِيقِ ، وَالظِّلَّ لِلْخِرَاءَةِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/259)

- إِنَّمَا تَفَرَّدَ مُسْلِمٌ بِحَدِيثِ الْعَلَاءِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ " اتَّقُوا اللَّاعِنَيْنِ " . قَالُوا: وَمَا اللَّاعِنَانِ ؟ قَالَ: " الَّذِي يَتَخَلَّى فِي الطَّرِيقِ "

(1/259)

597 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ مُحَمَّدُ بْنُ عَمْرٍو الْفَزَارِيُّ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ مَعْمَرٌ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، وَاللَّفْظُ لَهُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، أَخْبَرَنِي أَشْعَثُ ، عَنِ الْحَسَنِ ، عَنِ ابْنِ مُغَفَّلٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَبُولَنَّ أَحَدُكُمْ فِي مُسْتَحَمِّهِ ثُمَّ يَغْتَسِلُ فِيهِ ، أَوْ يَتَوَضَّأُ فِيهِ ، فَإِنَّ عَامَّةَ الْوَسْوَاسِ مِنْهُ " .
" وَاللَّفْظُ لِحَدِيثِ أَحْمَدَ ، هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ "

(1/259)

598 - حَدَّثَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا زُهَيْرٌ ، عَنْ دَاوُدَ بْنِ عَبْدِ اللَّهِ ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ الْحِمْيَرِيِّ - أَظُنُّهُ - عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَمْتَشِطَ أَحَدُنَا كُلَّ يَوْمٍ ، أَوْ يَبُولَ فِي مُغْتَسَلِهِ "

(1/259)

599 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا الْمُعَافَى بْنُ سُلَيْمَانَ ، ثنا زُهَيْرٌ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ عُرْوَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَرْقَمَ ، أَنَّهُ خَرَجَ حَاجًّا ، أَوْ مُعْتَمِرًا ، وَمَعَهُ النَّاسُ وَهُوَ يَؤُمُّهُمْ فَلَمَّا كَانَ ذَاتَ يَوْمٍ أَقَامَ الصَّلَاةَ صَلَاةَ الصُّبْحِ ثُمَّ قَالَ: لِيَتَقَدَّمْ [ص:260] أَحَدُكُمْ ، وَذَهَبَ إِلَى الْخَلَاءِ ثُمَّ قَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِذَا أَرَادَ أَحَدُكُمْ أَنْ يَذْهَبَ إِلَى الْخَلَاءِ وَقَامَتِ الصَّلَاةُ فَلْيَبْدَأْ بِالْخَلَاءِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شُهُودٌ بِأَسَانِيدَ صَحِيحَةٍ "

(1/259)

600 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا يُوسُفُ بْنُ مُوسَى الْمَرْوَزِيُّ ، ثنا مَحْمُودُ بْنُ خَالِدٍ الدِّمَشْقِيُّ ، ثنا شُعَيْبُ بْنُ إِسْحَاقَ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ يَزِيدَ بْنِ شُرَيْحٍ الْحَضْرَمِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَحِلُّ لِرَجُلٍ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُصَلِّيَ وَهُوَ حَقِنٌ حَتَّى يُخَفِّفَ "

(1/260)

601 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ ، حَدَّثَنِي أَبِي ، قَالَا: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنْ أَبِي جَزْرَةَ ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، قَالَ: كُنَّا عِنْدَ عَائِشَةَ فَجِيءَ بِطَعَامِهَا فَقَامَ الْقَاسِمُ بْنُ مُحَمَّدٍ يُصَلِّي فَقَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يُصَلَّى بِحَضْرَةِ الطَّعَامِ ، وَلَا هُوَ يُدَافِعُ الْأَخْبَثَانِ "

(1/260)

602 - أَخْبَرَنَا أَهَزُّ * بْنُ أَحْمَدَ بْنِ حَمْدُونَ الْمُنَاوِيُّ ** ، بِبَغْدَادَ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا أَبُو عَتَّابٍ سَهْلُ بْنُ حَمَّادٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ ، عَنْ عَمْرِو بْنِ يَحْيَى ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ ، قَالَ: " جَاءَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْرَجْنَا لَهُ مَاءً فِي تَوْرٍ مِنْ صُفْرٍ ، فَتَوَضَّأَ هَذَا " .
" حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " ،
وَلَهُ شَاهِدٌ مِنْ حَدِيثِ عَائِشَةَ
__________
حاشية الشقيري :
* صوابه : "أَزْهَرُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 7141 (ج6/ص644) - .
** صوابه : "الْمُنَادِي" ، كما جاء في النسختين (أ) و (ب) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله : "قَدْ أَخْرَجَهُ الْبُخَارِيُّ " .

(1/260)

603 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا أَبُو كُرَيْبٍ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ ، عَنْ حَمَّادِ بْنِ سَلَمَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " كُنْتُ أَغْتَسِلُ أَنَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ثَوْرٍ مِنْ شِبَهٍ "

(1/261)

604 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ ثَوْرٍ ، عَنْ رَاشِدِ بْنِ سَعْدٍ ، عَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرِيَّةً فَأَصَابَهُمُ الْبَرْدُ ، فَلَمَّا قَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَرَهُمْ أَنْ يَمْسَحُوا عَلَى الْعَصَائِبِ وَالتَّسَاخِينِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا اتَّفَقَا عَلَى الْمَسْحِ عَلَى الْعِمَامَةِ بِغَيْرِ هَذَا اللَّفْظِ
وَلَهُ شَاهِدٌ "

(1/261)

605 - حَدَّثَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَحْمَدُ بْنُ صَالِحِ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ مُسْلِمٍ ، عَنْ أَبِي مَعْقِلٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَتَوَضَّأُ وَعَلَيْهِ عِمَامَةٌ قِطْرِيَّةٌ ، فَأَدْخَلَ يَدَهُ مِنْ تَحْتِ الْعِمَامَةِ ، فَمَسَحَ مُقَدَّمَ رَأْسِهِ ، وَلَمْ يَنْقُضِ الْعِمَامَةَ " .
" هَذَا الْحَدِيثُ وَإِنْ لَمْ يَكُنْ إِسْنَادُهُ مِنْ شَرْطِ الْكِتَابِ ، فَإِنَّ فِيهِ لَفْظَةً غَرِيبَةً وَهِيَ أَنَّهُ مَسَحَ عَلَى بَعْضِ الرَّأْسِ ، وَلَمْ يَمْسَحْ عَلَى عِمَامَتِهِ "

(1/261)

606 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ غَسَّانَ الْقَزَّازُ ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ ، وَحَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ جَعْفَرُ بْنُ أَحْمَدَ بْنِ نَصْرٍ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ الدِّرْهَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ ، عَنْ بُكَيْرِ بْنِ عَامِرٍ ، عَنْ أَبِي زُرْعَةَ بْنِ عَمْرِو بْنِ جَرِيرٍ ، أَنَّ جَرِيرًا ، " بَالَ ثُمَّ تَوَضَّأَ وَمَسَحَ عَلَى الْخُفَّيْنِ " وَقَالَ: مَا يَمْنَعُنِي أَنْ أَمْسَحَ ، وَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْسَحُ ، قَالُوا: إِنَّمَا كَانَ ذَلِكَ قَبْلَ نُزُولِ الْمَائِدَةِ ، قَالَ: مَا أَسْلَمْتُ إِلَّا بَعْدَ نُزُولِ الْمَائِدَةِ .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ الْمُحْتَاجِ إِلَيْهِ " . إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ هَمَّامٍ ، عَنْ جَرِيرٍ وَفِيهِ . قَالَ إِبْرَاهِيمُ: كَانَ يُعْجِبُهُمْ حَدِيثُ جَرِيرٍ لِأَنَّهُ أَسْلَمَ بَعْدَ نُزُولِ الْمَائِدَةِ ، وَبُكَيْرُ بْنُ عَامِرٍ الْبَجَلِيُّ كُوفِيٌّ ثِقَةٌ عَزِيزُ الْحَدِيثِ يُجْمَعُ حَدِيثُهُ فِي ثِقَاتِ الْكُوفِيِّينَ

(1/262)

607 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَسَنٍ * الْأَسَدِيُّ ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْعَدْلُ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ الْعَنْبَرِيُّ ، ثنا أَبِي ، ثنا شُعْبَةُ ، عَنْ أَبِي بَكْرِ بْنِ حَفْصِ بْنِ عُمَرَ بْنِ سَعْدٍ ، سَمِعَ أَبَا عَبْدِ اللَّهِ ، مَوْلَى بَنِي تَيْمِ بْنِ مُرَّةَ يُحَدِّثُ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، أَنَّهُ شَهِدَ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ ، يَسْأَلُ بِلَالًا ، عَنْ وُضُوءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " كَانَ يَخْرُجُ يَقْضِي حَاجَتَهُ فَآتِيهِ بِالْمَاءِ فَيَتَوَضَّأُ ، وَيَمْسَحُ عَلَى عِمَامَتِهِ ، وَمُوقَيْهِ " .[ص:263]
" هَذَا حَدِيثٌ صَحِيحٌ فَإِنَّ أَبَا عَبْدِ اللَّهِ مَوْلَى بَنِي تَيْمٍ مَعْرُوفٌ بِالصِّحَّةِ وَالْقَبُولِ ، وَأَمَّا الشَّيْخَانِ فَإِنَّهُمَا لَمْ يُخَرِّجَا ذِكْرَ الْمَسْحِ عَلَى الْمُوقَيْنِ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2427 (ج2/ص642) - .

(1/262)

608 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثنا الْحَسَنُ بْنُ صَالِحِ بْنِ حَيٍّ ، عَنْ بُكَيْرِ بْنِ عَامِرٍ الْبَجَلِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نُعْمٍ ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " مَسَحَ عَلَى الْخُفَّيْنِ " فَقُلْتُ: يَا رَسُولَ اللَّهِ نَسِيتَ ، قَالَ: " بَلْ أَنْتَ نَسِيتَ بِهَذَا أَمَرَنِي رَبِّي عَزَّ وَجَلَّ " .
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ طُرُقِ حَدِيثِ الْمُغِيرَةِ بْنِ شُعْبَةَ رَضِيَ اللَّهُ عَنْهُ فِي الْمَسْحِ ، وَلَمْ يُخَرِّجَا قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " بِهَذَا أَمَرَنِي رَبِّي " وَإِسْنَادُهُ صَحِيحٌ "

(1/263)

609 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، ثنا عَمْرُو بْنُ الرَّبِيعِ بْنِ طَارِقٍ ، وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا عَمْرُو بْنُ الرَّبِيعِ بْنِ طَارِقٍ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ رَزِينٍ ، عَنْ مُحَمَّدِ بْنِ يَزِيدَ بْنِ أَبِي زِيَادٍ ، قَالَ: قَالَ يَحْيَى شَيْخٌ مِنْ أَهْلِ مِصْرَ: عَنْ عُبَادَةَ بْنِ نُسَيٍّ ، عَنْ أُبَيِّ بْنِ عُمَارَةَ وَقَدْ كَانَ صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقِبْلَتَيْنِ أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، أَمْسَحُ عَلَى الْخُفَّيْنِ ؟ قَالَ: " نَعَمْ " قَالَ: يَوْمًا ، قَالَ: " وَيَوْمَيْنِ " قَالَ: وَثَلَاثَةٌ ؟ قَالَ: " نَعَمْ مَا شِئْتَ " .[ص:264]
" أُبَيُّ بْنُ عُمَارَةَ صَحَابِيٌّ مَعْرُوفٌ ، وَهَذَا إِسْنَادٌ مِصْرِيٌّ لَمْ يُنْسَبْ وَاحِدٌ مِنْهُمْ إِلَى جَرْحٍ وَإِلَى هَذَا ذَهَبَ مَالِكُ بْنُ أَنَسٍ وَلَمْ يُخَرِّجَاهُ "

(1/263)

610 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو نُعَيْمٍ ، وَأَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، قَالَا: ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنْ سُفْيَانَ بْنِ الْحَكَمِ ، أَوِ الْحَكَمِ بْنِ سُفْيَانَ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا بَالَ تَوَضَّأَ وَيَنْتَضِحُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا ، وَإِنَّمَا تَرَكَاهُ لِلشَّكِ فِيهِ ، وَلَيْسَ ذَلِكَ مِمَّا يُوهِنُهُ " . وَقَدْ رَوَاهُ جَمَاعَةٌ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنِ الْحَكَمِ بْنِ سُفْيَانَ ، وَقَدْ تَابَعَ ابْنَ أَبِي نَجِيحٍ مَنْصُورُ بْنُ الْمُعْتَمِرِ عَلَى رِوَايَتِهِ أَيْضًا بِالشَّكِّ

(1/264)

611 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنْ رَجُلٍ ، مِنْ ثَقِيفٍ ، عَنْ أَبِيهِ ، قَالَ: رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " بَالَ ثُمَّ نَضَحَ فَرْجَهُ "

(1/264)

612 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو مُعَاوِيَةَ ، [ص:265] وَأَخْبَرَنَا أَبُو يَحْيَى السَّمَرْقَنْدِيُّ ، ثنا مُحَمَّدُ بْنُ نَصْرٍ ، ثنا هَنَّادُ بْنُ السَّرِيِّ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْأَنْصَارِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا شَرِيكٌ ، وَجَرِيرٌ ، كُلُّهُمْ ، عَنِ الْأَعْمَشِ ، عَنْ شَقِيقٍ ، قَالَ: قَالَ عَبْدُ اللَّهِ: " كُنَّا لَا نَتَوَضَّأُ مِنْ مَوْطِئٍ ، وَلَا نَكُفُّ شَعْرًا وَلَا ثَوْبًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَا ذِكْرَ الْمَوْطِئِ "

(1/264)

613 - وَأَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، قَالَا: ثنا شُعْبَةُ ، عَنْ عَلِيِّ بْنِ مُدْرِكٍ ، عَنْ أَبِي زُرْعَةَ بْنِ عَمْرِو بْنِ جَرِيرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ يَحْيَى ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَدْخُلِ الْمَلَائِكَةُ بَيْتًا فِيهِ صُورَةٌ ، وَلَا كَلْبٌ ، وَلَا جُنُبٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، فَإِنَّ عَبْدَ اللَّهِ بْنَ يَحْيَى مِنْ ثِقَاتِ الْكُوفِيِّينَ ، وَلَمْ يُخَرِّجَا فِيهِ ذِكْرَ الْجُنُبِ "

(1/265)

614 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، قَالَا: ثنا مُسَدَّدٌ ، ثنا يَحْيَى ، عَنْ شُعْبَةَ ، عَنِ الْحَكَمِ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الَّذِي يَأْتِي امْرَأَتَهُ وَهِيَ حَائِضٌ ، قَالَ: " يَتَصَدَّقُ بِدِينَارٍ ، أَوْ بِنِصْفِ دِينَارٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ فَقَدِ احْتَجَّا جَمِيعًا بِمِقْسَمِ بْنِ نَجْدَةَ ، فَأَمَّا عَبْدُ الْحَمِيدِ بْنُ عَبْدِ الرَّحْمَنِ فَإِنَّهُ أَبُو الْحَسَنِ عَبْدُ الْحَمِيدِ بْنُ عَبْدِ الرَّحْمَنِ الْجَزَرِيُّ ثِقَةٌ مَأْمُونٌ [ص:266] وَشَاهِدَهُ وَدَلِيلُهُ "

(1/265)

615 - مَا حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو ظَفَرٍ عَبْدُ السَّلَامِ بْنُ مُطَهَّرٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ عَلِيِّ بْنِ الْحَكَمِ الْبُنَانِيِّ ، عَنْ أَبِي الْحَسَنِ الْجَزَرِيِّ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِذَا أَصَابَهَا فِي الدَّمِ فَدِينَارٌ ، وَإِذَا أَصَابَهَا فِي انْقِطَاعِ الدَّمِ فَنِصْفُ دِينَارٍ " .
" قَدْ أُرْسِلَ هَذَا الْحَدِيثُ وَأُوقِفَ أَيْضًا ، وَنَحْنُ عَلَى أَصْلِنَا الَّذِي أَصَّلْنَاهُ أَنَّ الْقَوْلَ قَوْلُ الَّذِي يُسْنِدُ وَيَصِلُ إِذَا كَانَ ثِقَةً "

(1/266)

616 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، عَنْ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا جَرِيرٌ ، عَنِ الشَّيْبَانِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَأْمُرُنَا فِي فَوْرِ حَيْضَتِنَا أَنْ نَتَّزِرَ ثُمَّ يُبَاشِرَنَا ، وَأَيُّكُمْ يَمْلِكُ إِرْبَهُ ، كَمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْلِكُ إِرْبَهُ ؟ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا أَخْرَجَا فِي هَذَا الْبَابِ "
حَدِيثَ مَنْصُورٍ ، عَنْ إِبْرَاهِيمَ ، عَنِ الْأَسْوَدِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُ إِحْدَانَا إِذَا كَانَتْ حَائِضًا أَنْ نَتَّزِرَ ، ثُمَّ يُضَاجِعُنَا "

(1/266)

617 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنِ عَمْرٍو الْعَقَدِي ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ ، وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا زَكَرِيَّا بْنُ عَدِيٍّ ، ثنا عَبْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ ، عَنْ عَمِّهِ عِمْرَانَ بْنِ طَلْحَةَ ، عَنْ أُمِّهِ حَمْنَةَ بِنْتِ جَحْشٍ ، قَالَتْ: كُنْتُ أُسْتَحَاضُ حَيْضَةً كَبِيرَةً شَدِيدَةً ، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْتَفْتِيهِ ، وَأُخْبِرُهُ ، فَوَجَدْتُهُ فِي بَيْتِ أُخْتِي زَيْنَبَ بِنْتِ جَحْشٍ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنِّي امْرَأَةٌ أُسْتَحَاضُ حَيْضَةً كَبِيرَةً شَدِيدَةً ، فَمَا [ص:267] تَرَى فِيهَا ، قَدْ مَنَعْتَنِي الصَّلَاةَ وَالصَّوْمَ ، قَالَ: " أَنْعَتُ لَكِ الْكُرْسُفَ فَإِنَّهُ يُذْهِبُ الدَّمَ " قَالَتْ: هُوَ أَكْثَرُ مِنْ ذَلِكَ إِنَّمَا أَثُجُّ ثَجًّا ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَآمُرُكِ بِأَمْرَيْنِ أَيُّهُمَا فَعَلْتِ أَجْزَأَ عَنْكِ مِنَ الْآخَرِ ، وَإِنْ قَوِيتِ عَلَيْهِمَا فَأَنْتِ أَعْلَمُ " قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّمَا " هَذِهِ رَكْضَةٌ مِنْ رَكَضَاتِ الشَّيْطَانِ ، فَتَحَيَّضِي سِتَّةَ أَيَّامٍ ، أَوْ سَبْعَةَ أَيَّامٍ فِي عِلْمِ اللَّهِ عَزَّ وَجَلَّ ، ثُمَّ اغْتَسِلِي حَتَّى إِذَا رَأَيْتِ أَنَّكِ قَدْ طَهُرْتِ وَاسْتَنْقَأْتِ فَصَلِّي ثَلَاثًا وَعِشْرِينَ لَيْلَةً ، أَوْ أَرْبَعًا وَعِشْرِينَ لَيْلَةً ، وَأَيَّامَهَا وَصُومِي ، فَإِنَّ ذَلِكَ يُجْزِئُكِ ، وَكَذَلِكَ فَافْعَلِي كُلَّ شَهْرٍ كَمَا تَحِيضُ النِّسَاءُ ، وَكَمَا يَطْهُرْنَ لِمِيقَاتِ حَيْضِهِنَّ وَطُهْرِهِنَّ ، وَإِنْ قَوِيتِ عَلَى أَنْ تُؤَخِّرِي الظُّهْرَ ، وَتُعَجِّلِي الْعَصْرَ ، فَتَغْتَسِلِينَ وَتَجْمَعِينَ بَيْنَ الصَّلَاتَيْنِ الظُّهْرَ وَالْعَصْرَ ، وَتُؤَخِّرِينَ الْمَغْرِبَ ، وَتُعَجِّلِينَ الْعِشَاءَ ، ثُمَّ تَغْتَسِلِينَ وَتَجْمَعِينَ بَيْنَ الصَّلَاتَيْنِ فَافْعَلِي وَصُومِي ، إِنْ قَدَرْتِ عَلَى ذَلِكَ " قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَهَذَا أَعْجَبُ الْأَمْرَيْنِ إِلَيَّ " .
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ الِاسْتِحَاضَةِ مِنْ حَدِيثِ الزُّهْرِيِّ وَهِشَامِ بْنِ عُرْوَةَ ، عَنْ عَائِشَةَ أَنَّ فَاطِمَةَ بِنْتَ أَبِي جَحْشٍ سَأَلَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ فِيهِ هَذِهِ الْأَلْفَاظُ الَّتِي فِي حَدِيثِ حَمْنَةَ بِنْتِ جَحْشٍ ، وَرِوَايَةُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلِ بْنِ أَبِي طَالِبٍ وَهُوَ مِنْ أَشْرَافِ قُرَيْشٍ وَأَكْثَرِهِمْ رِوَايَةً غَيْرَ أَنَّهُمَا لَمْ يَحْتَجَّا بِهِ " . وَشَوَاهِدُهُ حَدِيثُ الشَّعْبِيِّ ، عَنْ قَمِيرٍ امْرَأَةِ مَسْرُوقٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا . وَحَدِيثُ أَبِي عَقِيلٍ يَحْيَى بْنِ الْمُتَوَكِّلِ ، عَنْ بُهَيَّةَ ، عَنْ عَائِشَةَ وَذِكْرُهَا فِي هَذَا الْمَوْضِعِ يَطُولُ

(1/266)

618 - وَقَدْ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، [ص:268] أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، وَعَمْرَةَ ، عَنْ عَائِشَةَ ، أَنَّ أُمَّ حَبِيبَةَ بِنْتَ جَحْشٍ ، كَانَتْ تَحْتَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، وَأَنَّهَا اسْتُحِيضَتْ سَبْعَ سِنِينَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ هَذَا لَيْسَ بِالْحَيْضَةِ ، وَلَكِنَّهَا عِرْقٌ فَاغْتَسِلِي "

(1/267)

619 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا أَبُو الْمُغِيرَةِ ، عَنِ الْأَوْزَاعِيِّ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، وَعَمْرَةَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: اسْتَحَاضَتْ أُمُّ حَبِيبَةَ وَهِيَ تَحْتَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ سَبْعَ سِنِينَ ، فَأَمَرَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا أَقْبَلَتِ الْحَيْضَةُ فَدَعِي الصَّلَاةَ ، فَإِذَا أَدْبَرَتْ فَاغْتَسِلِي وَصَلِّي " .
" حَدِيثُ عَمْرِو بْنِ الْحَارِثِ وَالْأَوْزَاعِيِّ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا خَرَّجَ مُسْلِمٌ حَدِيثَ سُفْيَانَ بْنِ عُيَيْنَةَ وَإِبْرَاهِيمَ بْنِ سَعْدٍ ، عَنِ الزُّهْرِيِّ " . وَقَدْ تَابَعَ مُحَمَّدَ بْنَ عَمْرِو بْنِ عَلْقَمَةَ الْأَوْزَاعِيَّ عَلَى رِوَايَتِهِ هَذِهِ ، عَنِ الزُّهْرِيِّ عَلَى هَذِهِ الْأَلْفَاظِ .
" وَهُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/268)

620 - أَخْبَرْنَاهُ أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا ابْنُ أَبِي عَدِيٍّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، حَدَّثَنِي ابْنُ شِهَابٍ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ فَاطِمَةَ بِنْتِ أَبِي حُبَيْشٍ ، أَنَّهَا كَانَتْ تُسْتَحَاضُ ، فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ دَمُ الْحَيْضَةِ فَإِنَّهُ دَمٌ أَسْوَدُ يُعْرَفُ ، فَإِذَا كَانَ ذَلِكَ فَأَمْسِكِي عَنِ الصَّلَاةِ ، وَإِذَا كَانَ الْآخَرُ فَتَوَضَّئِي وَصَلِّي ، فَإِنَّمَا هُوَ عِرْقٌ "

(1/268)

621 - وَأَخْبَرَنَا أَبُو سَهْلِ بْنُ زِيَادٍ الْقَطَّانُ ، بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرٍ ، ثنا عَدِيُّ بْنُ عَاصِمٍ ، ثنا سُهَيْلُ بْنُ أَبِي صَالِحٍ ،
وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثنا وَهْبُ بْنُ بَقِيَّةَ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ سَهْلِ بْنِ أَبِي صَالِحٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ ، قَالَتْ: قُلْتُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ فَاطِمَةَ بِنْتَ أَبِي حُبَيْشٍ [ص:269] اسْتَحَاضَتْ مِنْ مُنْذُ كَذَا وَكَذَا فَلَمْ تُصَلِّ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَسُبْحَانَ اللَّهِ هَذَا مِنَ الشَّيْطَانِ لِتَجْلِسْ فِي مِرْكَنٍ ، فَإِذَا رَأَتْ صُفْرَةً فَوْقَ الْمَاءِ فَلْتَغْتَسِلْ لِلظُّهْرِ وَالْعَصْرِ غُسْلًا وَاحِدًا ، وَتَغْتَسِلُ لِلْمَغْرِبِ وَالْعِشَاءِ غُسْلًا وَاحِدًا ، وَتَغْتَسِلُ لِلْفَجْرِ وَتَتَوَضَّأُ فِيمَا بَيْنَ ذَلِكَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الْأَلْفَاظِ "

(1/268)

622 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثنا هِشَامُ بْنُ حَسَّانَ ، .
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنْ أَيُّوبَ ، جَمِيعًا ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أُمِّ عَطِيَّةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كُنَّا لَا نَعُدُّ الْكُدْرَةَ ، وَالصُّفْرَةَ شَيْئًا "

(1/269)

623 - أَخْبَرَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَتَادَةَ ، عَنْ أُمِّ الْهُذَيْلِ ، عَنْ أُمِّ عَطِيَّةَ ، - وَكَانَتْ بَايَعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَتْ: " كُنَّا لَا نَعُدُّ الْكُدْرَةَ ، وَالصُّفْرَةَ بَعْدَ الطُّهْرِ شَيْئًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَأُمُّ الْهُذَيْلِ هِيَ حَفْصَةُ بِنْتُ سِيرِينَ فَإِنَّ اسْمَ ابْنِهَا الْهُذَيْلُ وَاسْمَ زَوْجِهَا عَبْدُ الرَّحْمَنِ ، وَقَدْ أَسْنَدَ الْهُذَيْلُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أُمِّهِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 23385 (ج18/ص92) .

(1/269)

624 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ يُونُسَ بْنِ نَافِعٍ ، عَنْ كَثِيرِ بْنِ زِيَادٍ أَبِي سَهْلٍ ، قَالَ: حَدَّثَتْنِي مُسَّةُ الْأَزْدِيَّةُ ، قَالَتْ: حَجَجْتُ فَدَخَلْتُ عَلَى أُمِّ سَلَمَةَ فَقُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ ، إِنَّ سَمُرَةَ بْنَ جُنْدُبٍ يَأْمُرُ النِّسَاءَ يَقْضِينَ صَلَاةَ الْحَيْضِ ، فَقَالَتْ: " لَا يَقْضِينَ ، كَانَتِ الْمَرْأَةُ مِنْ نِسَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقْعُدُ [ص:270] فِي النِّفَاسِ أَرْبَعِينَ لَيْلَةً ، لَا يَأْمُرَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَضَاءِ صَلَاةِ النِّفَاسِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَلَا أَعْرِفُ فِي مَعْنَاهُ غَيْرَ هَذَا وَشَاهِدُهُ "

(1/269)

625 - مَا حَدَّثَنَاهُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا زُهَيْرٌ ، ثنا عَلِيُّ بْنُ عَبْدِ الْأَعْلَى ، عَنْ أَبِي سَهْلٍ ، عَنْ مُسَّةَ ، عَنْ أُمِّ سَلَمَةَ ، قَالَتْ: " كَانَتِ النُّفَسَاءُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقْعُدُ بَعْدَ نِفَاسِهَا أَرْبَعِينَ يَوْمًا ، أَوْ أَرْبَعِينَ لَيْلَةً ، وَكُنَّا نَطْلِي عَلَى وُجُوهِنَا الْوَرْسَ يَعْنِي مِنَ الْكَلَفِ "

(1/270)

626 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ النَّبِيلُ ، ثنا عُثْمَانُ بْنُ سَعْدٍ الْقُرَشِيُّ ، ثنا ابْنُ أَبِي مُلَيْكَةَ ، قَالَ: جَاءَتْ خَالَتِي فَاطِمَةُ بِنْتُ أَبِي حُبَيْشٍ إِلَى عَائِشَةَ فَقَالَتْ: إِنِّي أَخَافُ أَنْ أَقَعَ فِي النَّارِ إِنِّي أَدَعُ الصَّلَاةَ السَّنَةَ وَالسَّنَتَيْنِ لَا أُصَلِّي ، فَقَالَتِ: انْتَظِرِي حَتَّى يَجِيءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ فَقَالَتْ عَائِشَةُ: هَذِهِ فَاطِمَةُ تَقُولُ كَذَا وَكَذَا ، فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُولِي لَهَا فَلْتَدَعِ الصَّلَاةَ فِي كُلِّ شَهْرٍ أَيَّامَ قُرْئِهَا ، ثُمَّ لِتَغْتَسِلْ فِي كُلِّ يَوْمٍ غُسْلًا وَاحِدًا ، ثُمَّ الطُّهُورَ عِنْدَ كُلِّ صَلَاةٍ ، وَلْتُنَظِّفْ وَلْتَحْتَشِ ، فَإِنَّمَا هُوَ دَاءٌ عَرَضٌ ، أَوْ رَكْضَةٌ مِنَ الشَّيْطَانِ ، أَوْ عِرْقٌ انْقَطَعَ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، وَعُثْمَانُ بْنُ سَعْدٍ الْكَاتِبُ بَصْرِيٌّ ثِقَةٌ عَزِيزُ الْحَدِيثِ يُجْمَعُ حَدِيثُهُ "

(1/270)

627 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثَنَا أَحْمَدُ بْنُ مُوسَى التَّمِيمِيُّ ، ثنا أَبُو بِلَالٍ الْأَشْعَرِيُّ ، ثنا أَبُو شِهَابٍ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنِ الْحَسَنِ ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " وُقِّتَ لِلنِّسَاءِ فِي نِفَاسِهِنَّ أَرْبَعِينَ يَوْمًا " .
" هَذِهِ سُنَّةٌ عَزِيزَةٌ ، فَإِنَّ سَلِم هَذَا الْإِسْنَادُ مِنْ أَبِي بِلَالٍ ، فَإِنَّهُ مُرْسَلٌ صَحِيحٌ ، فَإِنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ مِثْلِهِ "

(1/270)

628 - أَخْبَرَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْجُنَيْدِ * ، ثنا مُوسَى بْنُ زَكَرِيَّا الْتَسْتُرِيُّ ، [ص:271] وَثنا عَمْرُو بْنُ الْحُصَيْنِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُلَاثَةَ ، عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ بَابَاهْ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَنْتَظِرُ النُّفَسَاءُ أَرْبَعِينَ لَيْلَةً ، فَمَنْ رَأَتِ الطُّهْرَ قَبْلَ ذَلِكَ فَهِيَ طَاهِرٌ ، وَإِنْ جَاوَزْتِ الْأَرْبَعِينَ فَهِيَ بِمَنْزِلَةِ الْمُسْتَحَاضَةِ تَغْتَسِلُ وَتُصَلِّي ، فَإِنْ غَلَبَهَا الدَّمُ تَوَضَّأَتْ لِكُلِّ صَلَاةٍ " .
" عَمْرُو بْنُ الْحُصَيْنِ وَمُحَمَّدُ بْنُ عُلَاثَةَ لَيْسَا مِنْ شَرْطِ الشَّيْخَيْنِ ، وَإِنَّمَا ذَكَرْتُ هَذَا الْحَدِيثَ شَاهِدًا مُتَعَجِّبًا "
__________
حاشية الشقيري :
* صوابه : "الحفيد" ، كما جاء في النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 11885 (ج9/ص542) .

(1/270)

629 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ النَّحْوِيُّ ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا عَبْدُ السَّلَامِ بْنُ مُحَمَّدٍ الْحِمْصِيُّ وَلَقَبُهُ سُلَيْمٌ ، ثنا بَقِيَّةُ بْنُ الْوَلِيدِ ، أَخْبَرَنِي الْأَسْوَدُ بْنُ ثَعْلَبَةَ ، عَنْ عُبَادَةَ بْنِ نُسَيٍّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا مَضَى لِلنُّفَسَاءِ سَبْعٌ ، ثُمَّ رَأَتِ الطُّهْرَ فَلْتَغْتَسِلْ وَلْتُصَلِّ " . وَقَدِ اسْتَشْهَدَ مُسْلِمٌ بِبَقِيَّةَ بْنِ الْوَلِيدِ ، وَأَمَّا الْأَسْوَدُ بْنُ ثَعْلَبَةَ فَإِنَّهُ شَامِيٌّ مَعْرُوفٌ ، وَالْحَدِيثُ غَرِيبٌ فِي الْبَابِ

(1/271)

630 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا خَالِدٌ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ عَمْرِو بْنِ بُجْدَانَ ، عَنْ أَبِي ذَرٍّ ، قَالَ: اجْتَمَعَتْ غَنِيمَةٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا أَبَا ذَرٍّ ابْدُ فِيهَا " فَبَدَوْتُ إِلَى الرَّبَذَةِ فَكَانَتْ تُصِيبُنِي الْجَنَابَةُ ، فَأَمْكُثُ الْخَمْسَةَ وَالسِّتَّةَ ، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: أَبُو ذَرٍّ فَسَكَتُّ ، فَقَالَ: " ثَكِلَتْكَ أُمُّكَ أَبَا ذَرٍّ لِأُمِّكَ الْوَيْلُ " فَدَعَا بِجَارِيَةٍ فَجَاءَتْ بِعُسٍّ مِنْ مَاءٍ فَسَتَرَتْنِي بِثَوْبٍ وَاسْتَتَرْتُ بِالرَّاحِلَةِ ، فَاغْتَسَلْتُ فَكَأَنِّي أَلْقَيْتُ عَنِّي جَبَلًا ، فَقَالَ: " الصَّعِيدُ الطَّيِّبُ وَضُوءُ الْمُسْلِمِ وَلَوْ إِلَى عَشْرِ سِنِينَ ، فَإِذَا وَجَدْتَ الْمَاءَ فَأَمِسَّهُ جِلْدَكَ فَإِنَّ ذَلِكَ خَيْرٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ إِذْ لَمْ نَجِدْ لِعَمْرِو بْنِ بُجْدَانَ رَاوِيًّا غَيْرَ أَبِي قِلَابَةَ [ص:272] الْجَرْمِيَّ وَهَذَا مِمَّا شَرَطْتُ فِيهِ ، وَثَبَتَ أَنَّهُمَا قَدْ خَرَّجَا مِثْلَ هَذَا فِي مَوَاضِعَ مِنَ الْكِتَابَيْنِ "

(1/271)

631 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، حَدَّثَنِي عَمْرُو بْنُ الْحَارِثِ ، وَرَجُلٌ ، آخَرُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ ، عَنْ أَبِي قَيْسٍ ، مَوْلَى عَمْرِو بْنِ الْعَاصِ ، أَنَّ عَمْرَو بْنَ الْعَاصِ ، كَانَ عَلَى سَرِيَّةٍ وَأَنَّهُمْ أَصَابَهُمْ بَرْدٌ شَدِيدٌ لَمْ يَرَ مِثْلَهُ ، فَخَرَجَ لِصَلَاةِ الصُّبْحِ ، فَقَالَ: وَاللَّهِ لَقَدِ احْتَلَمْتُ الْبَارِحَةَ ، وَلَكِنِّي وَاللَّهِ مَا رَأَيْتُ بَرْدًا مِثْلَ هَذَا هَلْ مَرَّ عَلَى وُجُوهِكُمْ مِثْلُهُ ؟ قَالُوا: لَا ، فَغَسَلَ مَغَابِنَهُ ، وَتَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ ، ثُمَّ صَلَّى بِهِمْ ، فَلَمَّا قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَيْفَ وَجَدْتُمْ عَمْرًا وَصَحَابَتَهُ لَكُمْ ؟ " فَأَثْنَوْا عَلَيْهِ خَيْرًا وَقَالُوا: يَا رَسُولَ اللَّهِ ، صَلَّى بِنَا وَهُوَ جُنُبٌ ، فَأَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عَمْرٍو فَسَأَلَهُ فَأَخْبَرَهُ بِذَلِكَ وَبِالَّذِي لَقِيَ مِنَ الْبَرْدِ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ اللَّهَ قَالَ: { وَلَا تَقْتُلُوا أَنْفُسَكُمْ } [النساء: 29] وَلَوِ اغْتَسَلْتُ مُتُّ ، فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عَمْرٍو .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَالَّذِي عِنْدِي أَنَّهُمَا عَلَّلَاهُ " . بِحَدِيثِ جَرِيرِ بْنِ حَازِمٍ ، عَنْ يَحْيَى بْنِ أَيُّوبَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ الَّذِي

(1/272)

632 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، قَالَ: قُرِئَ عَلَى عَبْدِ الْمَلِكِ بْنِ مُحَمَّدٍ وَأَنَا أَسْمَعُ ، قَالَ: ثنا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ ، ثنا أَبِي ، قَالَ: سَمِعْتُ يَحْيَى بْنَ أَيُّوبَ يُحَدِّثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ ، عَنْ عَمْرِو بْنِ الْعَاصِ ، قَالَ: احْتَلَمَتْ فِي لَيْلَةٍ بَارِدَةٍ فِي غَزْوَةِ ذَاتِ السَّلَاسِلِ فَأَشْفَقْتُ إِنِ اغْتَسَلْتُ أَنْ أَهْلِكَ ، فَتَيَمَّمْتُ ، ثُمَّ صَلَّيْتُ بِأَصْحَابِي الصُّبْحَ ، فَذَكَرُوا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا عَمْرُو صَلَّيْتَ بِأَصْحَابِكَ وَأَنْتَ جُنُبٌ ؟ " فَأَخْبَرْتُهُ بِالَّذِي مَنَعَنِي مِنَ الِاغْتِسَالِ وَقُلْتُ: إِنِّي سَمِعْتُ أَنَّ اللَّهَ يَقُولُ: { وَلَا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا } [النساء: 29] فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَقُلْ شَيْئًا .
" حَدِيثُ جَرِيرِ بْنِ حَازِمٍ هَذَا لَا يُعَلَّلُ حَدِيثُ عَمْرِو بْنِ الْحَارِثِ الَّذِي وَصَلَهُ بِذِكْرِ أَبِي قَيْسٍ فَإِنَّ أَهْلَ مِصْرَ أَعْرَفُ بِحَدِيثِهِمْ مِنْ أَهْلِ الْبَصْرَةِ "

(1/272)

633 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو عُثْمَانَ سَعِيدُ بْنُ عُثْمَانَ التَّنُوخِيُّ ، ثنا بِشْرُ بْنُ بَكْرٍ ، حَدَّثَنِي الْأَوْزَاعِيُّ ، ثنا عَطَاءُ بْنُ أَبِي رَبَاحٍ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ ، يُخْبِرُ أَنَّ رَجُلًا ، أَصَابَهُ جَرْحٌ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ أَصَابَهُ احْتِلَامٌ ، فَاغْتَسَلَ فَمَاتَ فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " قَتَلُوهُ قَتَلَهُمُ اللَّهُ أَلَمْ يَكُنْ شِفَاءُ الْعِيِّ السُّؤَالَ " فَبَلَغَنَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ ذَلِكَ فَقَالَ: " لَوْ غَسَلَ جَسَدَهُ ، وَتَرَكَ رَأْسَهُ حَيْثُ أَصَابَهُ الْجَرْحُ " .
" وَقَدْ رَوَاهُ الْهِقْلُ بْنُ زِيَادٍ وَهُوَ مِنْ أَثْبَتِ أَصْحَابِ الْأَوْزَاعِيِّ ، وَلَمْ يَذْكُرْ سَمَاعَ الْأَوْزَاعِيِّ مِنْ عَطَاءٍ "

(1/273)

634 - أَخْبَرَنَا (عَبْدُ اللَّهِ بْنُ) مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عَلِيِّ بْنِ مَخْلَدٍ الْجَوْهَرِيُّ ، بِبَغْدَادَ ، ثنا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثنا هِقْلُ بْنُ زِيَادٍ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا الْحَكَمُ بْنُ مُوسَى ، ثنا هِقْلٌ ، قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ ، قَالَ: قَالَ عَطَاءٌ: عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَجُلًا أَصَابَتْهُ جِرَاحَةٌ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَصَابَتْهُ جَنَابَةٌ فَاسْتَفْتَى فَأُمِرَ بِالْغُسْلِ فَاغْتَسَلَ فَمَاتَ ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " قَتَلُوهُ قَتَلَهُمُ اللَّهُ ، أَلَمْ يَكُنْ شِفَاءُ الْعِيِّ السُّؤَالَ " قَالَ عَطَاءٌ: فَبَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ بَعْدَ ذَلِكَ ، فَقَالَ: " لَوْ غَسَلَ جَسَدَهُ ، وَتَرَكَ حَيْثُ أَصَابَهُ الْجِرَاحُ أَجْزَأَهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، وفي النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 8075 (ج7/ص407) - ، والصواب حذفه ، فهو ليس في الأصول الخطية لإتحاف المهرة ، وانظر ترجمته في "سير أعلام النبلاء" (16 / 60) ، و"تاريخ بغداد" (2 / 165) .

(1/273)

635 - حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ حَسَنِ * بْنِ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عُبَيْدٍ الْأَسَدِيُّ ، بِهَمْدَانَ ، ثنا عُمَيْرُ بْنُ مِرْدَاسٍ ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ بَكْرِ بْنِ سَوَادَةَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: خَرَجَ رَجُلَانِ فِي سَفَرٍ فَحَضَرَتِ الصَّلَاةُ وَلَيْسَ مَعَهُمَا مَاءٌ فَتَيَمَّمَا صَعِيدًا طَيِّبًا ، فَصَلَّيَا ثُمَّ وَجَدَا الْمَاءَ فِي الْوَقْتِ فَأَعَادَ أَحَدُهُمَا الصَّلَاةَ وَالْوُضُوءَ وَلَمْ يُعِدِ الْآخَرُ ، ثُمَّ أَتَيَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَا ذَلِكَ لَهُ ، فَقَالَ لِلَّذِي [ص:274] لَمْ يُعِدْ: " أَصَبْتَ السُّنَّةَ وَأَجْزَأَتْكَ صَلَاتُكَ " وَقَالَ لِلَّذِي تَوَضَّأَ وَعَادَ: " لَكَ الْأَجْرُ مَرَّتَيْنِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَإِنَّ عَبْدَ اللَّهِ بْنَ نَافِعٍ ثِقَةٌ " ، وَقَدْ وَصَلَ هَذَا الْإِسْنَادَ عَنِ اللَّيْثِ وَقَدْ أَرْسَلَهُ غَيْرُهُ .

636 - أَخْبَرْنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ عَمِيرَةَ بْنِ أَبِي نَاجِيَةَ ، عَنْ بَكْرِ بْنِ سَوَادَةَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ وَاللَّهُ أَعْلَمُ
__________
حاشية الشقيري :
* صوابه : "الْحَسَنِ" ، كما جاء في النسختين (أ) و (ب) .

(1/273)

637 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثنا مُحَمَّدُ بْنُ يَحْيَى ، ثنا عَلِيُّ بْنُ ظَبْيَانَ ، عَنْ عُبَيْدِ اللَّهِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " التَّيَمُّمُ ضَرْبَتَانِ: ضَرْبَةٌ لِلْوَجْهِ ، وَضَرْبَةٌ لِلْيَدَيْنِ إِلَى الْمِرْفَقَيْنِ " .
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى حَدِيثِ الْحَكَمِ ، عَنْ ذَرٍّ ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى ، عَنْ أَبِيهِ ، عَنْ عُمَرَ فِي التَّيَمُّمِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، وَلَا أَعْلَمُ أَحَدًا أَسْنَدَهُ عَنْ عُبَيْدِ اللَّهِ ، غَيْرَ عَلِيِّ بْنِ ظَبْيَانَ وَهُوَ صَدُوقٌ ، وَقَدْ أَوْقَفَهُ يَحْيَى بْنُ سَعِيدٍ وَهُشَيْمُ بْنُ بَشِيرٍ وَغَيْرُهُمَا ، وَقَدْ أَوْقَفَهُ مَالِكُ بْنُ أَنَسٍ ، عَنْ نَافِعٍ فِي الْمُوَطَّأِ بِغَيْرِ هَذَا اللَّفْظِ غَيْرَ أَنَّ شَرْطِي فِي سَنَدِ الصَّدُوقِ الْحَدِيثَ إِذَا وَقَفَهُ غَيْرُهُ "

(1/274)

638 - حَدَّثَنَاهُ أَبُو جَعْفَرِ [عَبْدُ اللهِ] بْنُ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ * بْنِ مَنْصُورٍ ، أَمِيرُ الْمُؤْمِنِينَ فِي دَارِ الْمَنْصُورِ بِبَغْدَادَ ، ثنا الْهَيْثَمُ بْنُ خَالِدٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُلَيْمَانُ بْنُ أَرْقَمَ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنْ أَبِيهِ ، قَالَ: " تَيَمَّمْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضَرَبْنَا بِأَيْدِينَا عَلَى الصَّعِيدِ الطَّيِّبِ ، ثُمَّ نَفَضْنَا أَيْدِيَنَا فَمَسَحْنَا بِهَا وُجُوهَنَا ثُمَّ ضَرَبْنَا ضَرْبَةً أُخْرَى الصَّعِيدَ الطَّيِّبَ ، ثُمَّ نَفَضْنَا أَيْدِيَنَا ، فَمَسَحْنَا بِأَيْدِينَا مِنَ الْمِرْفَقِ إِلَى الْكَفِّ عَلَى نَابِتِ الشَّعْرِ مِنْ ظَاهِرٍ وَبَاطِنٍ " .
" هَذَا حَدِيثٌ مُفَسَّرٌ وَإِنَّمَا ذَكَرْتُهُ شَاهِدًا لِأَنَّ سُلَيْمَانَ بْنَ أَرْقَمَ لَيْسَ مِنْ شَرْطِ هَذَا [ص:275] الْكِتَابِ ، وَقَدِ اشْتَرَطْنَا إِخْرَاجَ مِثْلِهِ فِي الشَّوَاهِدِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 9567 (ج8/ص364) - .
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة ، وصوابه "إسماعيل بن إبراهيم" كما في ترجمته في "تاريخ بغداد" (11 / 63) ، و"سير أعلام النبلاء" (15 / 551) و"الأنساب للسمعاني" (5 / 395) ، وليس "إبراهيم بن إسماعيل" .

(1/274)

639 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ عِيسَى الْمَدَايِنِيُّ ، ثنا شَبَابَةُ بْنُ سَوَّارٍ ، وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثنا هَارُونُ بْنُ عَبْدِ اللَّهِ ، ثنا شَبَابَةُ ، عَنْ سُلَيْمَانَ بْنِ أَبِي دَاوُدَ الْحَرَّانِيِّ ، عَنْ سَالِمٍ ، وَنَافِعٍ ، عَنِ ابْنِ عُمَرَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ فِي التَّيَمُّمِ: " ضَرْبَتَانِ: ضَرْبَةٌ لِلْوَجْهِ ، وَضَرْبَةٌ لِلْيَدَيْنِ إِلَى الْمِرْفَقَيْنِ " .
" سُلَيْمَانُ بْنُ أَبِي دَاوُدَ أَيْضًا لَمْ يُخَرِّجَاهُ ، وَإِنَّمَا ذَكَرْنَاهُ فِي الشَّوَاهِدِ " .
" وَقَدْ رَوِينَا مَعْنَى هَذَا الْحَدِيثِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بِإِسْنَادٍ صَحِيحٍ "

(1/275)

640 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا أَبُو نُعَيْمٍ ، عَنْ عَزْرَةَ بْنِ ثَابِتٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: أَصَابَنِي جَنَابَةٌ ، وَإِنِّي تَمَعَّكْتُ فِي التُّرَابِ ، فَقَالَ: " اضْرِبْ هَكَذَا " وَضَرَبَ بِيَدَيْهِ الْأَرْضَ فَمَسَحَ وَجْهَهُ ، ثُمَّ ضَرَبَ بِيَدَيْهِ فَمَسَحَ بِهِمَا إِلَى الْمِرْفَقَيْنِ

(1/275)

641 - وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثنا عُثْمَانُ بْنُ مُحَمَّدٍ الْأَنْمَاطِيُّ ، ثنا حَرَمِيُّ بْنُ عُمَارَةَ ، عَنْ عَزْرَةَ بْنِ ثَابِتٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " التَّيَمُّمُ ضَرْبَتَانِ: ضَرْبَةٌ لِلْوَجْهِ ، وَضَرْبَةٌ لِلْيَدَيْنِ إِلَى الْمِرْفَقَيْنِ "

(1/275)

642 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا عَمْرُو بْنُ مُحَمَّدِ بْنِ أَبِي رَزِينٍ ، ثنا هِشَامُ بْنُ حَسَّانَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: رَأَيْتُ النَّبِيَّ [ص:276] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " تَيَمَّمَ بِمَوْضِعٍ يُقَالُ لَهُ مِرْبَدُ النَّعَمِ وَهُوَ يَرَى بُيُوتَ الْمَدِينَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ تَفَرَّدَ بِهِ عَمْرُو بْنُ مُحَمَّدِ بْنِ أَبِي رَزِينٍ وَهُوَ صَدُوقٌ وَلَمْ يُخَرِّجَاهُ " . وَقَدْ أَوْقَفَهُ يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ وَغَيْرُهُ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ

(1/275)

643 - أَخْبَرْنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الزَّاهِدُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا مُحَمَّدُ بْنُ هَيْثَمٍ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ نَافِعٍ ، قَالَ: " تَيَمَّمَ ابْنُ عُمَرَ عَلَى رَأْسِ مِيلٍ أَوْ مِيلَيْنِ مِنَ الْمَدِينَةِ ، فَصَلَّى الْعَصْرَ فَقَدِمَ وَالشَّمْسُ مُرْتَفِعَةٌ وَلَمْ يُعِدِ الصَّلَاةَ "

(1/276)

644 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا بِشْرُ بْنُ بَكْرٍ ، ثنا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، عَنْ أَبِيهِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ ، قَالَ: خَرَجْتُ مِنَ الشَّامِ إِلَى الْمَدِينَةِ يَوْمَ الْجُمُعَةِ ، فَدَخَلْتُ الْمَدِينَةَ يَوْمَ الْجُمُعَةِ ، فَدَخَلْتُ عَلَى عُمَرَ بْنِ الْخَطَّابِ ، فَقَالَ لِي: " مَتَى أَوْلَجْتَ خُفَّيْكَ فِي رِجْلَيْكَ ؟ " قُلْتُ: يَوْمَ الْجُمُعَةِ ، قَالَ: " فَهَلْ نَزَعْتَهُمَا ؟ " قُلْتُ: لَا ، فَقَالَ: " أَصَبْتَ السُّنَّةَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " . وَلَهُ شَاهِدٌ آخَرُ عَنْ عُقْبَةَ بْنِ عَامِرٍ

(1/276)

645 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْإِسْفَرَايِينِيُّ ، ثنا الْحُسَيْنُ بْنُ إِسْحَاقَ التُّسْتَرِيُّ ، ثنا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، ثنا الْمُفَضَّلُ بْنُ فَضَالَةَ ، قَالَ: سَأَلْتُ يَزِيدَ بْنَ أَبِي حَبِيبٍ ، عَنِ الْمَسْحِ عَلَى الْخُفَّيْنِ ، فَقَالَ: أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحَكَمِ الْبَلَوِيُّ ، عَنْ عَلِيِّ بْنِ رَبَاحٍ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ أَنَّهُ أَخْبَرَهُ ، أَنَّهُ وَفَدَ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَامًا ، قَالَ عُقْبَةُ: وَعَلَيَّ خِفَافٌ مِنْ تِلْكَ الْخِفَافِ الْغِلَاظِ ، فَقَالَ لِي عُمَرُ: " مَتَى عَهْدُكَ بِلِبَاسِهِمَا ؟ " فَقُلْتُ: لَبِسْتُهُمَا يَوْمَ الْجُمُعَةِ ، وَهَذَا يَوْمُ الْجُمُعَةِ ، فَقَالَ لِي: " أَصَبْتَ السُّنَّةَ " .
وَقَدْ صَحَّتِ الرِّوَايَةُ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ أَنَّهُ كَانَ لَا يُوَقِّتُ فِي الْمَسْحِ عَلَى الْخُفَّيْنِ وَقْتًا . وَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْ أَنَسِ بْنِ مَالِكٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ [ص:277] عَلَيْهِ وَسَلَّمَ ، " بِإِسْنَادٍ صَحِيحٍ رُوَاتُهُ عَنْ آخِرِهِمْ ثِقَاتٌ إِلَّا أَنَّهُ شَاذُّ بِمَرَّةَ "

(1/276)

646 - حَدَّثَنَاهُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا الْمِقْدَامُ بْنُ دَاوُدَ بْنِ تَلِيدٍ الرُّعَيْنِيُّ ، ثنا عَبْدُ الْغَفَّارِ بْنُ دَاوُدَ الْحَرَّانِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، وَثَابِتٍ ، عَنْ أَنَسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا تَوَضَّأَ أَحَدُكُمْ وَلَبِسَ خُفَّيْهِ فَلْيُصَلِّ فِيهِمَا ، وَلْيَمْسَحْ عَلَيْهَا ، ثُمَّ لَا يَخْلَعْهُمَا إِنْ شَاءَ إِلَّا مِنْ جَنَابَةٍ " .
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَعَبْدُ الْغَفَّارِ بْنُ دَاوُدَ ثِقَةٌ غَيْرَ أَنَّهُ لَيْسَ عِنْدَ أَهْلِ الْبَصْرَةِ عَنْ حَمَّادٍ "

(1/277)

647 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ، وَأَبُو مَنْصُورٍ مُحَمَّدُ بْنُ الْقَاسِمِ الْعَتَكِيُّ ، قَالَا: ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنِ الْمِقْدَامِ بْنِ شُرَيْحِ بْنِ هَانِئٍ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " مَا بَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمًا مُنْذُ أُنْزِلَ عَلَيْهِ الْفُرْقَانُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
وَقَدِ اتَّفَقَا عَلَى إِخْرَاجِ حَدِيثِ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ ، عَنْ حُذَيْفَةَ ، قَالَ: " أَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُبَاطَةَ قَوْمٍ فَبَالَ قَائِمًا "
وَقَدْ رُوِيَ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ عُمَرُ: " مَا بُلْتُ قَائِمًا مُنْذُ أَسْلَمْتُ "
وَعَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " مِنَ الْجَفَاءِ أَنْ تَبُولَ وَأَنْتَ قَائِمٌ " .
وَقَدْ رُوِيَ ، عَنْ أَبِي هُرَيْرَةَ الْعُذْرَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَوْلِهِ قَائِمًا

(1/277)

648 - حَدَّثَنَاهُ أَبُو عِمْرَانَ مُوسَى بْنُ سَعِيدٍ الْحَنْظَلِيُّ ، بِهَمْدَانَ ، ثنا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ مَاهَانَ الْكَرَابِيسِيُّ ، ثنا حَمَّادُ بْنُ غَسَّانَ الْجُعْفِيُّ ، ثنا مَعْنُ بْنُ عِيسَى ، ثنا مَالِكُ بْنُ أَنَسٍ ، عَنْ أَبِي الزِّنَادِ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " بَالَ قَائِمًا مِنْ جُرْحٍ كَانَ بِمَأْبِضِهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ تَفَرَّدَ بِهِ حَمَّادُ بْنُ غَسَّانَ وَرُوَاتُهُ كُلُّهُمْ ثِقَاتٌ "

(1/278)

649 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ عَمْرِو بْنِ يَحْيَى ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَضْمَضَ وَاسْتَنْشَقَ مِنْ كَفٍّ وَاحِدٍ ، فَعَلَ ذَلِكَ ثَلَاثًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ " . وَقَدْ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، عَنِ الرَّبِيعِ ، عَنِ الشَّافِعِيِّ رَحْمَةُ اللَّهِ عَلَيْهِ ، قَالَ: إِنْ جَمَعَهُمَا مِنْ كَفٍّ وَاحِدٍ فَهُوَ جَائِزٌ ، وَإِنْ فَرَّقَهُمَا فَهُوَ أَحَبُّ إِلَيْنَا

(1/278)

650 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَسَدُ * بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، وَأَخْبَرَنَا (أَبُو) بَكْرِ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا قَبِيصَةُ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا وَكِيعٌ ، ثنا سُفْيَانُ ، عَنْ أَبِي هَاشِمٍ ، عَنْ عَاصِمِ بْنِ لَقِيطِ بْنِ صَبِرَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا تَوَضَّأْتَ فَخَلِّلِ الْأَصَابِعَ " .
" هَذَا حَدِيثٌ قَدِ احْتَجَّا بِأَكْثَرِ رُوَاتِهِ ثُمَّ لَمْ يُخَرِّجَاهُ لِتَفَرُّدِ عَاصِمِ بْنِ لَقِيطِ بْنِ عَامِرِ بْنِ صَبِرَةَ ، عَنْ أَبِيهِ بِالرِّوَايَةِ ، وَقَدْ قَدَّمْنَا الْقَوْلَ فِيهِ
وَلَهُ شَاهِدٌ "
__________
حاشية الشقيري :
* صوابه : "أُسَيْدُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 16442 (ج13/ص73) - .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة ، والاسم الصحيح لهذا الراوي هو "بَكْرُ بنُ مُحَمَّدِ بنِ حَمْدَانَ الصَّيْرَفِيُّ المَرْوَزِيُّ" و "أَبُو أَحْمَدَ" هي كنيته كما في ترجمته في "سير أعلام النبلاء" (15 / 554) .

(1/278)

651 - أَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ الْبَزَّارُ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا سَعْدُ بْنُ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ صَالِحٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا تَوَضَّأْتَ فَخَلِّلْ أَصَابِعَ يَدَيْكَ وَرِجْلَيْكَ " .
" صَالِحٌ هَذَا أَظُنُّهُ مَوْلَى التَّوْأَمَةِ ، فَإِنْ كَانَ كَذَلِكَ فَلَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ ، وَإِنَّمَا أَخْرَجْتُهُ شَاهِدًا "

(1/279)

652 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، ثنا عِيسَى بْنُ الْمُسَيَّبِ ، ثنا أَبُو زُرْعَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْتِي دَارَ قَوْمٍ مِنَ الْأَنْصَارِ وَدُونَهُمْ دُورٌ لَا يَأْتِيهَا ، فَشَقَّ ذَلِكَ عَلَيْهِمْ ، فَقَالُوا: يَا رَسُولَ اللَّهِ تَأْتِي دَارَ فُلَانٍ وَلَا تَأْتِي دَارَنَا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ فِي دَارِكُمْ كَلْبًا " ، قَالُوا إِنَّ فِي دَارِهِمْ سِنَّوْرًا ، فَقَالَ: النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " السِّنَّوْرُ سَبُعٌ " .

653 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ ، ثنا أَبُو نُعَيْمٍ ، ثنا عِيسَى بْنُ الْمُسَيَّبِ ، وَأَخْبَرَنِي يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ وَكِيعٌ ، عَنْ عِيسَى بْنِ الْمُسَيَّبِ ، بِنَحْوِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ وَعِيسَى بْنُ الْمُسَيَّبِ تَفَرَّدَ عَنْ أَبِي زُرْعَةَ إِلَّا أَنَّهُ صَدُوقٌ وَلَمْ يُجْرَحُ قَطُّ "

(1/279)

654 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا الْحَسَنُ بْنُ الرَّبِيعِ ، ثنا أَبُو الْأَحْوَصِ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، قَالَ: كُنَّا مَعَ سَلْمَانَ الْفَارِسِيٍّ فِي سَفَرٍ فَقَضَى حَاجَتَهُ ، فَقُلْنَا لَهُ: تَوَضَّأْ حَتَّى نَسْأَلَكَ عَنْ آيَةٍ مِنَ الْقُرْآنِ ، فَقَالَ: " سَلُونِي إِنِّي لَسْتُ أَمَسُّهُ ، فَقَرَأَ عَلَيْنَا مَا أَرَدْنَا ، وَلَمْ يَكُنْ بَيْنَنَا وَبَيْنَهُ مَاءٌ " .
[ص:280]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ لِتَوْقِيفِهِ " . وَقَدْ رَوَاهُ أَيْضًا جَمَاعَةٌ مِنَ الثِّقَاتِ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ سَلْمَانَ ،

655 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثنا أَبُو بَدْرٍ شُجَاعٌ ، عَنِ الْأَعْمَشِ ، وَأَخْبَرَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا أَبِي ، وَأَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ سَلْمَانَ ، فَذَكَرَهُ بِنَحْوِهِ

(1/279)

656 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَلِيٍّ الْوَرَّاقُ وَلَقَبُهُ حَمْدَانُ ، ثنا عَفَّانُ ، ثنا أَبُو عَوَانَةَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَكْثَرُ عَذَابِ الْقَبْرِ مِنَ الْبَوْلِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَا أَعْرِفُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ مِنْ حَدِيثِ أَبِي يَحْيَى الْقَتَّاتِ "

(1/280)

657 - أَخْبَرْنَاهُ عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ رَافِعٍ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي يَحْيَى ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " عَامَّةُ عَذَابِ الْقَبْرِ مِنَ الْبَوْلِ "

(1/280)

658 - أَخْبَرَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهُمَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَحْدَثَ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيَأْخُذْ بِأَنْفِهِ ثُمَّ لِيَنْصَرِفْ " . تَابَعَهُ عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ ، وَمُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ وَغَيْرُهُمَا ، عَنْ هِشَامِ بْنِ عُرْوَةَ .
" وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرِّجَاهُ "

(1/280)

659 - وَحَدَّثَنَاهُ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا الْفَضْلُ بْنُ مُوسَى ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَحْدَثَ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيَأْخُذْ بِأَنْفِهِ وَلْيَنْصَرِفْ وَلْيَتَوَضَّأْ " .
سَمِعْتُ عَلِيَّ بْنَ عُمَرَ الدَّارَقُطْنِيَّ الْحَافِظَ ، يَقُولُ: سَمِعْتُ أَبَا بَكْرٍ الشَّافِعِيَّ الصَّيْرَفِيَّ ، يَقُولُ: " كُلُّ مَنْ أَفْتَى مِنْ أَئِمَّةِ الْمُسْلِمِينَ مِنَ الْحِيَلِ إِنَّمَا أَخَذَهُ مِنْ هَذَا الْحَدِيثِ "

(1/281)

660 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا الْأَعْمَشُ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا الْأَعْمَشُ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَسَنَةَ ، قَالَ: انْطَلَقْتُ أَنَا وَعَمْرُو بْنُ الْعَاصِ ، فَخَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِيَدِهِ دَرَقَةٌ ، أَوْ شَبِيهٌ بِالدَّرَقَةِ ، فَاسْتَتَرَ بِهَا فَبَالَ وَهُوَ جَالِسٌ ، فَقُلْتُ لِصَاحِبِي: أَلَا تَرَى إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ يَبُولُ كَمَا تَبُولُ الْمَرْأَةُ ، قَالَ: فَأَتَانَا ، فَقَالَ: " أَلَا تَدْرُونَ مَا لَقِيَ صَاحِبُ بَنِي إِسْرَائِيلَ . كَانَ إِذَا أَصَابَ أَحَدًا شَيْءٌ مِنَ الْبَوْلِ قَرَضَهُ بِالْمِقْرَاضِ " قَالَ: " فَنَهَاهُمْ عَنْ ذَلِكَ فَعُذِّبَ فِي قَبْرِهِ "

(1/281)

661 - أَخْبَرَنَا عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ مُعَاوِيَةُ ،
وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، كُلُّهُمْ ، عَنِ الْأَعْمَشِ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَسَنَةَ ، قَالَ: بَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُسْتَتِرٌ بِجُحْفَةٍ فَقَالُوا: تَبُولُ كَمَا تَبُولُ الْمَرْأَةُ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ [ص:282] عَلَيْهِ وَسَلَّمَ: " إِنَّ بَنِي إِسْرَائِيلَ كَانَ إِذَا أَصَابَ أَحَدَهُمُ الْبَوْلُ قَرَضَهُ بِالْمَقَارِيضِ وَنَهَاهُمْ عَنْ ذَلِكَ فَهُوَ يُعَذَّبُ فِي قَبْرِهِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَمِنْ شَرْطِ الشَّيْخَيْنِ إِلَى أَنْ يَبْلُغَ . تَفَرَّدَ زَيْدُ بْنُ وَهْبٍ بِالرِّوَايَةِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَسَنَةَ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/281)

662 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، وَأَخْبَرَنَا أَبُو مَنْصُورٍ مُحَمَّدُ بْنُ الْقَاسِمِ الْعَتَكِيُّ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنِ الْمِقْدَامِ بْنِ شُرَيْحٍ ، حَدَّثَنِي أَبِي ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: " مَا بَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمًا مُنْذُ أُنْزِلَ عَلَيْهِ الْفُرْقَانُ "

(1/282)

663 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنِ الْمِقْدَامِ بْنِ شُرَيْحٍ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ عَائِشَةَ ، تُقْسِمُ بِاللَّهِ مَا رَأَى أَحَدٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَبُولُ قَائِمًا مُنْذُ أُنْزِلَ عَلَيْهِ الْفُرْقَانُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَالَّذِي عِنْدِي أَنَّهُمَا لَمَّا اتَّفَقَا عَلَى حَدِيثِ مَنْصُورٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ حُذَيْفَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى سُبَاطَةَ قَوْمٍ ، فَبَالَ قَائِمًا
وَجَدَا حَدِيثَ الْمِقْدَامِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا مُعَارِضًا لَهُ فَتَرَكَاهُ وَاللَّهُ أَعْلَمُ ،
وَلَهُ شَاهِدٌ مِنْ حَدِيثِ الْمَكِّيِّينَ "

(1/282)

664 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ مَهْدِيٍّ ، ثنا عَبْدُ الرَّزَّاقِ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَبْدِ الْكَرِيمِ بْنِ أَبِي الْمُخَارِقِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: رَآنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَبُولُ قَائِمًا ، فَقَالَ: " يَا عُمَرُ ، لَا تَبُلْ قَائِمًا " قَالَ: فَمَا بُلْتُ قَائِمًا بَعْدُ . وَرُوِي عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّهْيِ عَنْهُ

(1/282)

665 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَشْعَثَ ، عَنِ الْحَسَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَبُولَنَّ أَحَدُكُمْ فِي مُسْتَحَمِّهِ فَإِنَّ عَامَّةَ الْوَسْوَاسِ مِنْهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ عَلَى شَرْطِهِمَا "

(1/283)

666 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ الْمِنْهَالٍ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ عُقْبَةَ بْنِ صُهْبَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ ، قَالَ: " نُهِيَ أَوْ زُجِرَ أَنْ يُبَالَ فِي الْمُغْتَسَلِ "

(1/283)

667 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، كِلَاهُمَا ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اتَّقُوا اللَّاعِنَيْنِ " فَقَالُوا: وَمَا اللَّاعِنَانِ يَا رَسُولَ اللَّهِ ؟ قَالَ: " الَّذِي يَتَخَلَّى فِي طَرِيقِ الْمُسْلِمِينَ وَفِي ظِلِّهِمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَقَدْ أَخْرَجَهُ عَنْ قُتَيْبَةَ ،
وَلَهُ شَاهِدٌ عَنْ مُحَمَّدِ بْنِ سِيرِينَ بِإِسْنَادٍ صَحِيحٍ وَاللَّفْظُ غَيْرُ هَذَا وَلَمْ يُخَرِّجْهُ "

(1/283)

668 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا الْمُثَنَّى ، ثنا كَامِلُ بْنُ طَلْحَةَ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْأَنْصَارِيُّ ، ثنا مُحَمَّدُ بْنُ سِيرِينَ ، قَالَ: قَالَ رَجُلٌ لِأَبِي هُرَيْرَةَ: أَفْتَيْتَنَا فِي كُلِّ شَيْءٍ حَتَّى يُوشِكُ أَنْ تُفْتِينَا فِي الْخِرَاءِ ، قَالَ: فَقَالَ أَبُو هُرَيْرَةَ: كُلُّ شَيْءٍ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ سَلَّ سَخِيمَتَهُ عَلَى طَرِيقٍ عَامِرٍ مِنْ طُرُقِ الْمُسْلِمِينَ ، فَعَلَيْهِ لَعْنَةُ اللَّهِ ، وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ " .[ص:284]
" وَمُحَمَّدُ بْنُ عَمْرٍو الْأَنْصَارِيُّ مِمَّنْ يُجْمَعُ حَدِيثُهُ فِي الْبَصْرِيِّينَ ، وَهُوَ عَزِيزُ الْحَدِيثِ جِدًّا "

(1/283)

669 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثنا الْمُثَنَّى بْنُ مُعَاذٍ الْعَنْبَرِيُّ ، ثنا مُعَاذُ بْنُ هِشَامٍ ، وَحَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، وَعُبَيْدُ اللَّهِ بْنُ سَعِيدٍ ، وَمُحَمَّدُ بْنُ الْمُثَنَّى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، وَعَبَّاسٌ الْعَنْبَرِيُّ ، وَإِسْحَاقُ بْنُ مَنْصُورٍ - قَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ: أَنْبَأَ وَقَالَ الْآخَرُونَ: حَدَّثَنَا - مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ سَرْجِسَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَبُولَنَّ أَحَدُكُمْ فِي الْجُحْرِ "

(1/284)

- " وَإِذَا نِمْتُمْ: أَطْفِئُوا السِّرَاجَ فَإِنَّ الْفَأْرَةَ تَأْخُذُ الْفَتِيلَةَ فَتُحْرِقُ عَلَى أَهْلِ الْبَيْتِ ، وَأَوْكِئُوا الْأَسْقِيَةَ ، وَخَمِّرُوا الشَّرَابَ ، وَأَغْلِقُوا الْأَبْوَابَ " . فَقِيلَ لِقَتَادَةَ وَمَا يُكْرَهُ مِنَ الْبَوْلِ فِي الْجُحْرِ ؟ فَقَالَ: " إِنَّهَا مَسَاكِنُ الْجِنِّ "

(1/284)

670 - سَمِعْتُ أَبَا زَكَرِيَّا الْعَنْبَرِيَّ يَحْيَى بْنَ مُحَمَّدٍ ، يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ بْنِ خُزَيْمَةَ ، يَقُولُ: أَنْهَى عَنِ الْبَوْلِ فِي الْأَجْحِرَةِ لِخَبَرِ عَبْدِ اللَّهِ بْنِ سَرْجِسَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَبُولَنَّ أَحَدُكُمْ فِي الْجُحْرِ " . وَقَالَ قَتَادَةُ: إِنَّهَا مَسَاكِنُ الْجِنِّ .
" وَلَسْتُ أَبُتُّ الْقَوْلَ أَنَّهَا مَسْكَنُ الْجِنِّ لِأَنَّ هَذَا مِنْ قَوْلِ قَتَادَةَ ،
هَذَا حَدِيثٌ عَلَى شَرْطِ الشَّيْخَيْنِ فَقَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ ، وَلَعَلَّ مُتَوَهِّمًا يَتَوَهَّمُ أَنَّ قَتَادَةَ لَمْ يَذْكُرْ سَمَاعَهُ مِنْ عَبْدِ اللَّهِ بْنِ سَرْجِسَ ، وَلَيْسَ هَذَا بِمُسْتَبْعَدٍ ، فَقَدْ سَمِعَ قَتَادَةُ مِنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ لَمْ يَسْمَعْ مِنْهُمْ عَاصِمُ بْنُ سُلَيْمَانَ الْأَحْوَلُ ، وَقَدِ احْتَجَّ مُسْلِمٌ بِحَدِيثِ عَاصِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سَرْجِسَ وَهُوَ مِنْ سَاكِنِي الْبَصْرَةِ ، وَاللَّهُ أَعْلَمُ "

(1/284)

671 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ قَالَا: ثنا عَمْرُو بْنُ مَرْزُوقٍ ، أَنْبَأَ شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنِ النَّضْرِ بْنِ أَنَسٍ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ هَذِهِ الْحُشُوشَ مُحْتَضَرَةٌ ، فَإِذَا أَحَدُكُمْ دَخَلَ الْغَائِطَ فَلْيَقُلْ: أَعُوذُ بِاللَّهِ مِنَ الرِّجْسِ النَّجِسِ الشَّيْطَانِ الرَّجِيمِ " .[ص:285]
" قَدِ احْتَجَّ مُسْلِمٌ بِحَدِيثٍ لِقَتَادَةَ ، عَنِ النَّضْرِ بْنِ أَنَسٍ ، عَنْ زَيْدِ بْنِ أَرْقَمَ وَاحْتَجَّ الْبُخَارِيُّ بِعَمْرِو بْنِ مَرْزُوقٍ ، وَهَذَا الْحَدِيثُ مُخْتَلَفٌ فِيهِ عَلَى قَتَادَةَ " . رَوَاهُ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْقَاسِمِ بْنِ عَوْفٍ الشَّيْبَانِيِّ ، عَنْ زَيْدِ بْنِ أَرْقَمَ

(1/284)

672 - أَخْبَرْنَاهُ أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ الْمِنْهَالِ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْقَاسِمِ بْنِ عَوْفٍ الشَّيْبَانِيِّ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ هَذِهِ الْحُشُوشَ مُحْتَضَرَةٌ ، فَإِذَا أَحَدُكُمْ دَخَلَهَا فَلْيَقُلْ أَعُوذُ بِكَ مِنَ الْخُبْثِ وَالْخَبَائِثِ " .
" كِلَا الْإِسْنَادَيْنِ مِنْ شَرْطِ الصَّحِيحِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، وَإِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ ، عَنْ أَنَسٍ بِذِكْرِ الِاسْتِعَاذَةِ فَقَطْ "

(1/285)

673 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عَبْدُ اللَّهِ بْنُ أَيُّوبَ بْنِ زَاذَانَ الضَّرِيرُ ، وَأَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، قَالَا: ثنا هُدْبَةُ بْنُ خَالِدٍ ، ثنا هَمَّامٌ ، عَنِ ابْنِ جُرَيْجٍ ، عَنِ الزُّهْرِيِّ - قَالَ: وَلَا أَعْلَمُهُ إِلَّا عَنِ الزُّهْرِيِّ - عَنْ أَنَسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " إِذَا دَخَلَ الْخَلَاءَ وَضَعَ خَاتَمَهُ "

(1/285)

674 - وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا يَعْقُوبُ بْنُ كَعْبٍ الْأَنْطَاكِيُّ ، ثنا يَحْيَى بْنُ الْمُتَوَكِّلِ الْبَصْرِيُّ ، عَنِ ابْنِ جُرَيْجٍ ، عَنِ الزُّهْرِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَبِسَ خَاتَمًا نَقْشُهُ مُحَمَّدٌ رَسُولُ اللَّهِ فَكَانَ إِذَا دَخَلَ الْخَلَاءَ وَضَعَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا خَرَّجَا حَدِيثَ نَقْشِ الْخَاتَمِ فَقَطْ "

(1/285)

675 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ خَالِدِ بْنِ خَلِيٍّ ، ثنا أَحْمَدُ بْنُ [ص:286] خَالِدٍ الْوَهْبِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا } [التوبة: 108] قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عُوَيْمِ بْنِ سَاعِدَةَ ، فَقَالَ: " مَا هَذَا الطُّهُورُ الَّذِي أَثْنَى اللَّهُ عَلَيْكُمْ بِهِ " ، فَقَالُوا: يَا نَبِيَّ اللَّهِ ، مَا خَرَجَ مِنَّا رَجُلٌ ، وَلَا امْرَأَةٌ مِنَ الْغَائِطِ إِلَّا غَسَلَ دُبُرَهُ - أَوْ قَالَ: مَقْعَدَهُ - ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَفِي هَذَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ " . وَقَدْ حَدَّثَ بِهِ سَلَمَةُ بْنُ الْفَضْلِ هَكَذَا ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ . وَحَدِيثُ أَبِي أَيُّوبَ شَاهِدُهُ

(1/285)

676 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ،
وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، قَالَا: ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا عَبْدُ الرَّحِيمِ بْنُ سُلَيْمَانَ ، عَنْ وَاصِلِ بْنِ السَّائِبِ الرَّقَاشِيِّ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، وَابْنِ سَوْرَةَ ، عَنْ عَمِّهِ أَبِي أَيُّوبَ ، قَالَ: قَالُوا: يَا رَسُولَ اللَّهِ مَنْ هَؤُلَاءِ الَّذِينَ { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ } [التوبة: 108] قَالَ: " كَانُوا يَسْتَنْجُونَ بِالْمَاءِ ، وَكَانُوا لَا يَنَامُونَ اللَّيْلَ كُلَّهُ
" هَذَا آخِرُ مَا انْتَهَى إِلَيْنَا مِنْ " كِتَابِ الطَّهَارَةِ " عَلَى شَرْطِ الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا مَا لَمْ يُخَرِّجَاهُ
* * *

(1/286)


أَوَّلُ كِتَابِ الصَّلَاةِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

4 - أَوَّلُ كِتَابِ الصَّلَاةِ
1- بَابٌ فِي مَوَاقِيتِ الصَّلَاةِ

(1/287)

677 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ بْنِ السَّمَّاكِ الثِّقَةُ الْمَأْمُونُ ، بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، عَنِ الْوَلِيدِ بْنِ الْعَيْزَارِ ، عَنْ أَبِي عَمْرٍو الشَّيْبَانِيِّ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُّ الْعَمَلِ أَفْضَلُ ؟ قَالَ: " الصَّلَاةُ فِي أَوَّلِ وَقْتِهَا " قُلْتُ: ثُمَّ أَيُّ ؟ قَالَ: " الْجِهَادُ فِي سَبِيلِ اللَّهِ " قُلْتُ: ثُمَّ أَيُّ ؟ قَالَ: " بِرُّ الْوَالِدَيْنِ " .
" هَذَا حَدِيثٌ يُعْرَفُ بِهَذَا اللَّفْظِ بِمُحَمَّدِ بْنِ بَشَّارٍ بُنْدَارٍ ، عَنْ عُثْمَانَ بْنِ عُمَرَ ، وَبُنْدَارٌ مِنَ الْحُفَّاظِ الْمُتْقِنِينَ الْأَثْبَاتِ "

(1/287)

678 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، فِي آخَرِينَ ، قَالُوا: ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا بُنْدَارٌ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، عَنِ الْوَلِيدِ بْنِ الْعَيْزَارِ ، عَنْ أَبِي عَمْرٍو الشَّيْبَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُّ الْعَمَلِ أَفْضَلُ ؟ قَالَ: " الصَّلَاةُ فِي أَوَّلِ وَقْتِهَا " .
" فَقَدْ صَحَّتْ هَذِهِ اللَّفْظَةُ بِاتِّفَاقِ الثِّقَتَيْنِ بُنْدَارِ بْنِ بَشَّارٍ ، وَالْحَسَنِ بْنِ مُكْرَمٍ عَلَى رِوَايَتِهِمَا عَنْ عُثْمَانَ بْنِ عُمَرَ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَوَاهِدُ فِي هَذَا الْبَابِ مِنْهَا "

(1/287)

679 - مَا حَدَّثَنَاهُ أَبُو سَعِيدٍ إِسْمَاعِيلُ بْنُ أَحْمَدَ الْجُرْجَانِيُّ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ مُكْرَمٍ ، ثنا حَجَّاجُ بْنُ الشَّاعِرِ ، ثنا عَلِيُّ بْنُ حَفْصٍ الْمَدَائِنِيُّ ، ثنا شُعْبَةُ ، عَنِ الْوَلِيدِ بْنِ الْعَيْزَارِ ، قَالَ: سَمِعْتُ أَبَا عَمْرٍو الشَّيْبَانِيَّ ، قَالَ: حَدَّثَنَا صَاحِبُ هَذِهِ الدَّارِ وَأَشَارَ إِلَى دَارِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَلَمْ [ص:288] يُسَمِّهِ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الْأَعْمَالِ أَفْضَلُ ؟ قَالَ: " الصَّلَاةُ فِي أَوَّلِ وَقْتِهَا " قُلْتُ: ثُمَّ مَاذَا ؟ قَالَ: " الْجِهَادُ فِي سَبِيلِ اللَّهِ " قُلْتُ: ثُمَّ مَاذَا ؟ قَالَ: " بِرُّ الْوَالِدَيْنِ وَلَوِ اسْتَزَدْتُهُ لَزَادَنِي " .
" قَدْ رَوَى هَذَا الْحَدِيثَ جَمَاعَةٌ عَنْ شُعْبَةَ وَلَمْ يَذْكُرْ هَذِهِ اللَّفْظَةَ غَيْرُ حَجَّاجِ بْنِ الشَّاعِرِ ، عَنْ عَلِيِّ بْنِ حَفْصٍ ، وَحَجَّاجٌ حَافِظٌ ثِقَةٌ وَقَدِ احْتَجَّ مُسْلِمٌ بِعَلِيِّ بْنِ حَفْصٍ الْمَدَائِنِيِّ ، وَمِنْهَا "

(1/287)

680 - مَا حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، أَخْبَرَنِي عُبَيْدٌ الْمُكْتِبُ ، قَالَ: سَمِعْتُ أَبَا عَمْرٍو الشَّيْبَانِيَّ ، يُحَدِّثُ ، عَنْ رَجُلٍ ، مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُّ الْأَعْمَالِ أَفْضَلُ ؟ قَالَ: " الصَّلَاةُ فِي أَوَّلِ وَقْتِهَا " .
" الرَّجُلُ هُوَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ لِإِجْمَاعِ الرُّوَاةِ فِيهِ عَلَى أَبِي عَمْرٍو الشَّيْبَانِيِّ ، وَمِنْهَا "

(1/288)

681 - مَا أَخْبَرْنَاهُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، بِمِصْرَ ، ثنا عَلِيُّ بْنُ مَعْبَدٍ ، ثنا يَعْقُوبُ بْنُ الْوَلِيدِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ الْأَعْمَالِ الصَّلَاةُ فِي أَوَّلِ وَقْتِهَا " .
" يَعْقُوبُ بْنُ الْوَلِيدِ هَذَا شَيْخٌ مِنْ أَهْلِ الْمَدِينَةِ سَكَنَ بَغْدَادَ ، وَلَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ إِلَّا أَنَّهُ شَاهِدٌ عَنْ عُبَيْدِ اللَّهِ "

(1/288)

682 - حَدَّثَنِي أَبُو عَمْرٍو مُحَمَّدُ بْنُ أَحْمَدَ بْنِ إِسْحَاقَ الْعَدْلُ النَّحْوِيُّ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ الرَّقِّيُّ ، ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ صَدَقَةَ الْعَامِرِيُّ ، فِي كِنْدَةَ فِي مَجْلِسِ الْأَشَجِّ ، ثنا مُحَمَّدُ بْنُ حِمْيَرَ الْحِمْصِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ الْعُمَرِيِّ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُّ الْعَمَلِ أَفْضَلُ ؟ قَالَ: " الصَّلَاةُ فِي أَوَّلِ وَقْتِهَا "
وَمِنْهَا مَا :

(1/288)

683 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو سَلَمَةَ مَنْصُورُ بْنُ سَلَمَةَ الْخُزَاعِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْعُمَرِيُّ ، عَنِ الْقَاسِمِ بْنِ غَنَّامٍ ، عَنْ جَدَّتِهِ الدُّنْيَا ، عَنْ جَدَّتِهِ أُمِّ فَرْوَةَ ، - وَكَانَتْ مِمَّنْ بَايَعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ مِنَ الْمُهَاجِرَاتِ الْأُوَلِ - ، أَنَّهَا سَمِعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسُئِلَ عَنْ بَعْضِ الْأَعْمَالِ ، فَقَالَ: " الصَّلَاةُ لِأَوَّلِ وَقْتِهَا " .
هَذَا حَدِيثٌ رَوَاهُ اللَّيْثُ بْنُ سَعْدٍ ، وَالْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، وَقَزَعَةُ بْنُ سُوَيْدٍ ، وَمُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنِ الْقَاسِمِ بْنِ غَنَّامٍ .
" أَمَّا حَدِيثُ اللَّيْثِ بْنِ سَعْدٍ "

684 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ الزَّاهِدُ ، ثنا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدِ بْنِ الْحَسَنِ الْمَعَافِرِيُّ ، بِمِصْرَ ، ثنا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ عَلَّانُ ، ثنا عَمْرُو بْنُ الرَّبِيعِ بْنِ طَارِقٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنِ الْقَاسِمِ بْنِ غَنَّامٍ الْأَنْصَارِيِّ ، عَنْ جَدَّتِهِ أُمِّ أَبِيهِ الدُّنْيَا ، عَنْ أُمِّ فَرْوَةَ ، جَدَّتِهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ . سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: قَدْ رَوَى عَبْدُ اللَّهِ بْنُ عُمَرَ ، عَنِ الْقَاسِمِ بْنِ غَنَّامٍ وَلَمْ يَرْوِ عَنْهُ أَخُوهُ عُبَيْدُ اللَّهِ بْنُ عُمَرَ

(1/289)

685 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا هَاشِمُ بْنُ الْقَاسِمِ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ أَبِي النَّضْرِ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " مَا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلَاةَ لِوَقْتِهَا الْآخِرِ حَتَّى قَبَضَهُ اللَّهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، [ص:290] وَعِنْدَ اللَّيْثِ فِيهِ إِسْنَادٌ آخَرُ "

(1/289)

686 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، ثنا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا اللَّيْثُ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ سَعِيدِ بْنِ هِلَالٍ ، عَنْ إِسْحَاقَ بْنِ عُمَرَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " مَا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلَاةَ لِوَقْتِهَا الْآخِرِ مَرَّتَيْنِ حَتَّى قَبَضَهُ اللَّهُ "
" وَلَهُ شَاهِدٌ آخَرُ مِنْ حَدِيثِ الْوَاقِدِيِّ وَلَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(1/290)

687 - حَدَّثَنَاهُ أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ ، بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ عَلِيٍّ الْأَزْرَقُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، ثنا رَبِيعَةُ بْنُ عُثْمَانَ ، عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: " مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَّرَ صَلَاةً إِلَى الْوَقْتِ الْآخِرِ حَتَّى قَبَضَهُ اللَّهُ "

(1/290)

688 - وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، وَاللَّفْظُ لَهُ ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ وَهُوَ ابْنُ عُلَيَّةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ ، عَنْ مَرْثَدِ بْنِ عَبْدِ اللَّهِ الْيَزَنِيِّ ، قَالَ: قَدِمَ عَلَيْنَا أَبُو أَيُّوبَ غَازِيًا وَعُقْبَةُ بْنُ عَامِرٍ يَوْمَئِذٍ عَلَى مِصْرَ ، فَأَخَّرَ الْمَغْرِبَ فَقَامَ إِلَيْنَا أَبُو أَيُّوبَ ، فَقَالَ: مَا هَذِهِ الصَّلَاةُ يَا عُقْبَةُ ، فَقَالَ: شُغِلْنَا ، فَقَالَ: أَمَا وَاللَّهِ مَا آسَى إِلَّا أَنْ يَظُنَّ النَّاسُ أَنَّكَ رَأَيْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ هَكَذَا ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا يَزَالُ أُمَّتِي بِخَيْرٍ أَوْ عَلَى الْفِطْرَةِ مَا لَمْ يُؤَخِّرُوا الْمَغْرِبَ حَتَّى يَشْتَبِكَ النُّجُومُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ
وَلَهُ شَاهِدٌ صَحِيحُ الْإِسْنَادِ "

(1/290)

689 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحُسَيْنُ * بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ [ص:291] مُوسَى الْفَرَّاءُ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ عُمَرَ بْنِ إِبْرَاهِيمَ ، وَمَعْمَرٍ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَزَالُ أَمْرُ أُمَّتِي عَلَى الْفِطْرَةِ مَا لَمْ يُؤَخِّرُوا الْمَغْرِبَ حَتَّى يَشْتَبِكَ النُّجُومُ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6850 (ج6/ص478) - ، وكما سماه البيهقي في سننه الكبرى حيث روى الحديث عن شيخه الحاكم في "باب كراهية تأخير المغرب" .

(1/290)

690 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ مُحْرِزٍ أَصْلُهُ بَغْدَادِيٌّ بِالْفُسْطَاطِ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْفَجْرُ فَجْرَانِ: فَجْرٌ يَحْرُمُ فِيهِ الطَّعَامُ وَتَحِلُّ فِيهِ الصَّلَاةُ ، وَفَجْرٌ تَحْرُمُ فِيهِ الصَّلَاةُ وَيَحِلُّ فِيهِ الطَّعَامُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فِي عَدَالَةِ الرُّوَاةِ وَلَمْ يُخَرِّجَاهُ ، وَأَظُنُّ أَنِّي قَدْ رَأَيْتُهُ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ الْوَلِيدِ ، عَنِ الثَّوْرِيِّ مَوْقُوفًا وَاللَّهُ أَعْلَمُ ، وَلَهُ شَاهِدٌ بِلَفْظٍ مُفَسَّرٍ ، وَإِسْنَادُهُ صَحِيحٌ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 8103 (ج7/ص419) .

(1/291)

691 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ الدَّارَبَرْدِيِّ ، بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَائِنِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ ابْنُ أَبِي ذِئْبٍ ، عَنِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْفَجْرُ فَجْرَانِ: فَأَمَّا الْفَجْرُ الَّذِي يَكُونُ كَذَنَبِ السَّرْحَانِ فَلَا تَحِلُّ الصَّلَاةُ فِيهِ وَلَا يَحْرُمُ الطَّعَامُ ، وَأَمَّا الَّذِي يَذْهَبُ مُسْتَطِيلًا فِي الْأُفُقِ فَإِنَّهُ يُحِلُّ الصَّلَاةَ ، وَيُحَرِّمُ الطَّعَامَ "

(1/291)

692 - أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَلِيُّ بْنُ الْعَبَّاسِ الْبَجَلِيُّ ، بِالْكُوفَةِ ، ثنا أَبُو مُوسَى مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ ، ثنا سُفْيَانُ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أَدُلُّكُمْ عَلَى مَا يُكَفِّرُ اللَّهُ بِهِ الْخَطَايَا ، وَيَزِيدُ فِي الْحَسَنَاتِ ؟ " قَالُوا: بَلَى يَا رَسُولَ اللَّهِ ، قَالَ: " إِسْبَاغُ الْوُضُوءِ فِي الْمَكَارِهِ ، وَانْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ ، مَا مِنْكُمْ مِنْ رَجُلٍ يَخْرُجُ مِنْ بَيْتِهِ فَيُصَلِّي مَعَ الْإِمَامِ ثُمَّ يَجْلِسُ يَنْتَظِرُ الصَّلَاةَ الْأُخْرَى إِلَّا وَالْمَلَائِكَةُ تَقُولُ: اللَّهُمَّ اغْفِرْ لَهُ ، اللَّهُمَّ ارْحَمْهُ " .[ص:292]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَهُوَ غَرِيبٌ مِنْ حَدِيثِ الثَّوْرِيِّ ، فَإِنِّي سَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ ، يَقُولُ: تَفَرَّدَ بِهِ أَبُو عَاصِمٍ النَّبِيلُ عَنِ الثَّوْرِيِّ "

(1/291)

693 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ الْجَلَّابُ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا الْمُعَلَّى بْنُ مَنْصُورٍ ، ثنا عَبْدُ الرَّحِيمِ بْنُ سُلَيْمَانَ ، ثنا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ ، عَنِ الْعَبَّاسِ بْنِ ذَرِيحٍ ، عَنْ زِيَادِ بْنِ عَبْدِ الرَّحْمَنِ * النَّخَعِيِّ ، قَالَ: كُنَّا جُلُوسًا مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فِي الْمَسْجِدِ الْأَعْظَمِ وَالْكُوفَةُ يَوْمَئِذٍ إِخْصَاصٌ ، فَجَاءَهُ الْمُؤَذِّنُ ، فَقَالَ: الصَّلَاةُ يَا أَمِيرَ الْمُؤْمِنِينَ لِلْعَصْرِ ، فَقَالَ: " اجْلِسْ " فَجَلَسَ ، ثُمَّ عَادَ فَقَالَ ذَلِكَ ، فَقَالَ عَلِيٌّ: " هَذَا الْكَلْبُ ** يُعَلِّمُنَا بِالسُّنَّةِ " ، فَقَامَ عَلِيٌّ فَصَلَّى بِنَا الْعَصْرَ ، ثُمَّ انْصَرَفْنَا فَرَجَعْنَا إِلَى الْمَكَانِ الَّذِي كُنَّا فِيهِ جُلُوسًا ، فَجَثَوْنَا لِلرُّكَبِ فَتَزْوَرُّ الشَّمْسُ لِلْمَغِيبِ نَتَرَاءَاهَا .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ بَعْدَ احْتِجَاجِهِمَا بِرُوَاتِهِ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "عَبْدِ اللهِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 14269 (ج11/ص390) - وليس "عَبْدِ الرَّحْمَنِ" .
** كذا جاء في النسخة (ب) ، وجاء في النسخة (أ) : "الجلب" .

(1/292)

694 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، أَخْبَرَنِي أَبِي ، قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ ، قَالَ: حَدَّثَنِي أَبُو النَّجَاشِيِّ ، قَالَ: حَدَّثَنِي رَافِعُ بْنُ خَدِيجٍ ، قَالَ: " كُنَّا نُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَصْرَ ثُمَّ نَنْحَرُ الْجَزُورَ ، فَنَقْسِمُ عَشَرَ قِسَمٍ ، ثُمَّ نَطْبُخُ فَنَأْكُلُ لَحْمًا نَضِيجًا قَبْلَ أَنْ تَغِيبَ الشَّمْسُ " .

" قَدِ اتَّفَقَ الْبُخَارِيُّ ، وَمُسْلِمُ عَلَى إِخْرَاجِ حَدِيثِ الْأَوْزَاعِيِّ ، عَنْ أَبِي النَّجَاشِيِّ ، عَنْ رَافِعِ بْنِ خَدِيجٍ ، قَالَ: كُنَّا نُصَلِّي الْمَغْرِبَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ نَنْصَرِفُ وَأَحَدُنَا يُبْصِرُ مَوَاقِعَ نَبْلِهِ ، وَلَهُ شَاهِدَانِ صَحِيحَانِ فِي تَعْجِيلِ الصَّلَاةِ ، وَلَمْ يُخَرِّجَاهُ ،
فَالشَّاهِدُ الْأَوَّلُ مِنْهُمَا "

(1/292)

695 - أَخْبَرْنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدُوسٍ الْغُبَرِيُّ * ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ ، قَالَ: سَمِعْتُ بَشِيرَ بْنَ أَبِي مَسْعُودٍ ، يُحَدِّثُ ، عَنْ أَبِي مَسْعُودٍ ، عَنِ [ص:293] النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ " يُصَلِّي الْعَصْرَ وَالشَّمْسُ بَيْضَاءُ مُرْتَفِعَةٌ ثُمَّ يَسِيرُ الرَّجُلُ حَتَّى يَنْصَرِفَ مِنْهَا إِلَى ذِي الْحُلَيْفَةِ ، وَهِيَ سِتَّةُ أَمْيَالٍ قَبْلَ غُرُوبِ الشَّمْسِ " .
" قَدِ اتَّفَقَا عَلَى حَدِيثِ بَشِيرِ بْنِ أَبِي مَسْعُودٍ فِي آخِرِ حَدِيثِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ بِغَيْرِ هَذَا اللَّفْظِ ، وَأَمَّا الشَّاهِدُ الثَّانِي "
__________
حاشية الشقيري :
* صوابه : "العَنَزِيُّ" ، كما جاء في ترجمته في "سير أعلام النبلاء" ( 15/ 519) .
- الحديث في كتاب إتحاف المهرة برقم 13979 (ج11/ص248) .

(1/292)

696 - فَأَخْبَرَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ....................... *

711 - [فَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا يَزِيدُ بْنُ الْهَيْثَمِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ سُفْيَانَ ، حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ] ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، وَمُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا سُفْيَانُ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ أَبِي رَبِيعَةَ ، عَنْ حَكِيمِ بْنِ حَكِيمِ بْنِ عَبَّادِ بْنِ حُنَيْفٍ ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " أَمَّ جِبْرِيلُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ الْبَيْتِ مَرَّتَيْنِ فَصَلَّى بِهِ الظُّهْرَ حِينَ زَالَتِ الشَّمْسُ وَكَانَتْ قَدْرَ الشِّرَاكِ ، ثُمَّ صَلَّى بِهِ الْعَصْرَ حِينَ كَانَ ظِلُّ كُلِّ شَيْءٍ بِقَدْرِهِ ، وَصَلَّى بِهِ الْمَغْرِبَ حِينَ أَفْطَرَ الصَّائِمُ ، ثُمَّ صَلَّى بِهِ الْعِشَاءَ حِينَ غَابَ الشَّفَقُ ، ثُمَّ صَلَّى بِهِ الْفَجْرَ حِينَ حَرُمَ الطَّعَامُ وَالشَّرَابُ عَلَى الصَّائِمِ ، ثُمَّ صَلَّى بِهِ الظُّهْرَ مِنَ الْغَدِ حِينَ كَانَ ظِلُّ كُلِّ شَيْءٍ بِقَدْرِهِ كَوَقْتِ الْعَصْرِ بِالْأَمْسِ ، ثُمَّ صَلَّى بِهِ الْعَصْرَ حِينَ كَانَ ظِلُّ كُلِّ شَيْءٍ مِثْلَيْهِ ، ثُمَّ صَلَّى بِهِ الْمَغْرِبَ حِينَ أَفْطَرَ الصَّائِمُ ، ثُمَّ صَلَّى بِهِ الْعِشَاءَ لَثُلُثِ اللَّيْلِ الْأَوَّلِ ، ثُمَّ صَلَّى بِهِ الْفَجْرَ حِينَ أَسْفَرَ ، ثُمَّ قَالَ: يَا مُحَمَّدُ ، هَذَا وَقْتُ الْأَنْبِيَاءِ مِنْ قَبْلِكَ ، وَالْوَقْتُ مَا بَيْنَ هَذَيْنِ الْوَقْتَيْنِ " .
" وَأَمَّا حَدِيثُ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ "

697 - فَأَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ أَبِي رَبِيعَةَ ، عَنْ حَكِيمِ بْنِ حَكِيمٍ ، عَنْ نَافِعِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ نَحْوَهُ
__________
حاشية الشقيري :
* أقحم الطابع هنا عدة أحاديث متوالية تبدأ بـ : "ثنا محمد بن بشار ، ثنا أبو أحمد الزبيري ..........." وتنتهي بنهاية الحديث رقم 704 ، أي أنها حوالي تسعة أحاديث - من 696 إلى 704 - ، والصواب أن الترتيب الصحيح لهذه الأحاديث التي أقحمت هنا أن مكانها بعد بداية إسناد الحديث رقم 711 ، والذي وضعته بين معقوفين ، وهو الذي يسبق : "ثنا محمد بن بشار ، ثنا أبو أحمد الزبيري ..........." ، وهذا كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 9030 (ج8/ص112-113) - ، وعليه فبداية إسناد الحديث رقم 696 : "فأخبرناه أبو علي الحافظ" لا تخص هذا الحديث وإنما تخص الحديث الذي سيأتي برقم 705 .

(1/293)

698 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ [ص:294] يَحْيَى الْبَرْنِيُّ ، ثنا أَبُو يَعْلَى مُحَمَّدُ بْنُ الصَّلْتِ التُّوزِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ نَمِرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَارِيَةَ ، عَنْ عَمِّهِ مُجَمِّعِ بْنِ جَارِيَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ مَوَاقِيتِ الصَّلَاةِ فَقَدَّمَ ثُمَّ أَخَّرَ وَقَالَ: " بَيْنَهُمَا وَقْتٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَعُبَيْدُ اللَّهِ هَذَا هُوَ ابْنُ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ بْنِ أَبِي صُعَيْرٍ الْعُذْرِيُّ "

(1/293)

699 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا عُمَرُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أُسَيْدٍ ، عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ الْمُؤَذِّنِ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، يُخْبِرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُمْ " أَنَّ جِبْرِيلَ أَتَاهُ فَصَلَّى بِهِ الصَّلَاةَ فِي وَقْتَيْنِ إِلَّا الْمَغْرِبَ " ، قَالَ: " فَجَاءَنِي فَصَلَّى بِي سَاعَةَ غَابَتِ الشَّمْسُ ، ثُمَّ جَاءَنِي مِنَ الْغَدِ فَصَلَّى بِي سَاعَةَ غَابَتِ الشَّمْسُ لَمْ يُغَيِّرَهُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ فَإِنَّهُمَا لَمْ يُخَرِّجَا عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ ، وَقَدْ قَدَّمْتُ لَهُ شَاهِدَيْنِ وَوَجَدْتُ لَهُ شَاهِدًا آخَرَ صَحِيحًا عَلَى شَرْطِ مُسْلِمٍ "

(1/294)

700 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا أَبُو الْمُوَجِّهِ مُحَمَّدُ بْنُ عَمْرٍو ، ثنا يُوسُفُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا جِبْرِيلُ يُعَلِّمُكُمْ دِينَكُمْ " فَذَكَرَ مَوَاقِيتَ الصَّلَاةِ ثُمَّ ذَكَرَ أَنَّهُ صَلَّى الْمَغْرِبَ حِينَ غَرَبَتِ الشَّمْسُ ، ثُمَّ لَمَّا جَاءَهُ مِنَ الْغَدِ صَلَّى الْمَغْرِبَ حِينَ غَرَبَتِ الشَّمْسُ فِي وَقْتٍ وَاحِدٍ

(1/294)

701 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، ثنا هُشَيْمٌ ، عَنْ أَبِي بِشْرٍ ، عَنْ حَبِيبِ بْنِ سَالِمٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، قَالَ: " إِنِّي لَأَعْلَمُ النَّاسِ بِوَقْتِ هَذِهِ الصَّلَاةِ ، صَلَاةِ الْعِشَاءِ الْآخِرَةِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّيهَا لِسُقُوطِ الْقَمَرِ لِثَالِثَةٍ " . تَابَعَهُ رَقَبَةُ بْنُ مَصْقَلَةَ ، عَنْ أَبِي بِشْرٍ .
" هَكَذَا اتَّفَقَ رَقَبَةُ وَهُشَيْمٌ عَلَى رِوَايَةِ هَذَا الْحَدِيثِ ، عَنْ أَبِي بِشْرٍ ، عَنْ حَبِيبِ بْنِ سَالِمٍ وَهُوَ إِسْنَادٌ صَحِيحٌ ، وَخَالَفَهُمَا شُعْبَةُ وَأَبُو عَوَانَةَ ، فَقَالَا: عَنْ أَبِي بِشْرٍ ، عَنْ بِشْرِ بْنِ ثَابِتٍ ، عَنْ حَبِيبِ بْنِ سَالِمٍ "
أَمَّا حَدِيثُ شُعْبَةَ

(1/295)

702 - فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ شُعْبَةُ ، عَنْ أَبِي بِشْرٍ ، عَنْ بِشْرِ بْنِ ثَابِتٍ ، عَنْ حَبِيبِ بْنِ سَالِمٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، قَالَ: " إِنِّي لَأَعْلَمُ النَّاسِ بِوَقْتِ صَلَاةِ الْعِشَاءِ الْآخِرَةِ ، كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّيَهَا لِسُقُوطِ الْقَمَرِ لِثَالِثَةٍ ، أَوْ رَابِعَةٍ " - شَكَّ شُعْبَةُ -
وَأَمَّا حَدِيثُ أَبِي عَوَانَةَ

(1/295)

703 - فَأَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي بِشْرٍ ، عَنْ بِشْرِ بْنِ ثَابِتٍ ، عَنْ حَبِيبِ بْنِ سَالِمٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، قَالَ: " إِنِّي لَأَعْلَمُ النَّاسِ بِوَقْتِ هَذِهِ الصَّلَاةِ صَلَاةِ الْعِشَاءِ الْآخِرَةِ ، كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّيهَا لِسُقُوطِ الْقَمَرِ لِثَالِثَةٍ "

(1/295)

704 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، قَالَا: ثنا عَبَّادُ بْنُ عَبَّادٍ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ سَعِيدِ بْنِ الْحَارِثِ الْأَنْصَارِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: " كُنْتُ أُصَلِّي الظُّهْرَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَآخُذُ قَبْضَةً مِنَ الْحَصَى لِيَبْرُدَ فِي كَفِّي أَضَعُهَا لِجَبْهَتِي أَسْجُدُ عَلَيْهَا لِشِدَّةِ الْحَرِّ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/295)

705 - [فَأَخْبَرَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ] أَنْبَأَ الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ الْقَطَّانُ ، ثنا عَبْدُ السَّلَامِ بْنُ عَبْدِ الْحَمِيدِ ، ثنا مُوسَى بْنُ أَعْيَنَ ، [عَنِ الأَوْزَاعِيِّ] ، عَنْ أَبِي النَّجَاشِيِّ ، قَالَ: سَمِعْتُ رَافِعَ بْنَ خَدِيجٍ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُخْبِرُكُمْ بِصَلَاةِ الْمُنَافِقِ ، أَنْ يُؤَخِّرَ الْعَصْرَ حَتَّى كَانَتِ الشَّمْسُ كَثَرْبِ الْبَقَرَةِ صَلَّاهَا " .
" أَخْرَجَ مُسْلِمٌ حَدِيثَ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَنَسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تِلْكَ صَلَاةُ الْمُنَافِقِ يَجْلِسُ أَحَدُهُمْ حَتَّى إِذَا اصْفَرَّتِ الشَّمْسُ " الْحَدِيثَ "
__________
حاشية الشقيري :
- ما بين المعقوفين الأول سبق أن أقحمه الطابع مع بداية الحديث رقم 696 ، وصوابه أنه يخص الحديث الحالي ، وأما الثاني فقد سقط من المطبوع ، وقد أثبت كليهما من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 4532 (ج4/ص471) - .

(1/296)

706 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثنا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: " كَانَ أَبْعَدُ رَجُلَيْنِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَارًا أَبُو لُبَابَةَ بْنِ عَبْدِ الْمُنْذِرِ وَأَهْلُهُ بِقُبَاءَ ، وَأَبُو عَبْسِ بْنِ جَبْرٍ وَمَسْكَنُهُ فِي بَنِي حَارِثَةَ ، فَكَانَا يُصَلِّيَانِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَصْرَ ، ثُمَّ يَأْتِيَانِ قَوْمَهُمَا وَمَا صَلَّوْا لِتَعْجِيلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/296)

707 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، وَأَبُو مُحَمَّدٍ الْحَسَنُ بْنُ الْحَلِيمِ * الْمَرْوَزِيَّانِ بِمَرْوَ ، قَالَا: ثنا أَبُو الْمُوَجِّهِ مُحَمَّدُ بْنُ عَمْرٍو الْفَزَارِيُّ ، أَنْبَأَ عَبْدَانُ بْنُ عُثْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ الْحُسَيْنُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ ، حَدَّثَنِي وَهْبُ بْنُ كَيْسَانَ ، ثنا جَابِرُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، قَالَ: " جَاءَ جِبْرِيلُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ زَالَتِ الشَّمْسُ ، فَقَالَ: قُمْ يَا مُحَمَّدُ فَصَلِّ الظُّهْرَ ، فَقَامَ فَصَلَّى الظُّهْرَ حِينَ زَالَتِ الشَّمْسُ ، ثُمَّ مَكَثَ حَتَّى كَانَ فَيْءُ الرَّجُلِ لِلْعَصْرِ مِثْلَهُ ، فَجَاءَ فَقَالَ: قُمْ يَا مُحَمَّدُ فَصَلِّ الْعَصْرَ ، فَقَامَ فَصَلَّى الْعَصْرَ ، ثُمَّ مَكَثَ [ص:297] حَتَّى غَابَتِ الشَّمْسُ ، فَقَالَ: قُمْ فَصَلِّ الْمَغْرِبَ فَقَامَ فَصَلَّاهَا حِينَ غَابَتِ الشَّمْسُ سَوَاءٌ ، ثُمَّ مَكَثَ حَتَّى ذَهَبَ الشَّفَقُ فَجَاءَهُ ، فَقَالَ: قُمْ فَصَلِّ الْعِشَاءَ فَقَامَ فَصَلَّاهَا ، ثُمَّ جَاءَهُ حِينَ صَدَعَ الْفَجْرُ بِالصُّبْحِ ، فَقَالَ: قُمْ يَا مُحَمَّدُ فَصَلِّ ، فَقَامَ فَصَلَّى الصُّبْحَ ، ثُمَّ جَاءَهُ مِنَ الْغَدِ حِينَ كَانَ فَيْءُ الرَّجُلِ مِثْلَهُ ، فَقَالَ: قُمْ يَا مُحَمَّدُ فَصَلِّ الظُّهْرَ ، فَقَامَ فَصَلَّى الظُّهْرَ ثُمَّ جَاءَهُ حِينَ كَانَ فَيْءُ الرَّجُلِ مِثْلَيْهِ ، فَقَالَ: قُمْ يَا مُحَمَّدُ فَصَلِّ الْعَصْرَ ، فَقَامَ فَصَلَّى الْعَصْرَ ثُمَّ جَاءَهُ الْمَغْرِبَ حِينَ غَابَتِ الشَّمْسُ وَقْتًا وَاحِدًا لَمْ يَزُلْ عَنْهُ ، فَقَالَ: قُمْ فَصَلِّ الْمَغْرِبَ فَصَلَّى الْمَغْرِبَ ، ثُمَّ جَاءَهُ الْعِشَاءَ حِينَ ذَهَبَ ثُلُثُ اللَّيْلِ الْأَوَّلُ ، فَقَالَ: قُمْ فَصَلِّ فَصَلَّى الْعِشَاءَ ثُمَّ جَاءَهُ الصُّبْحَ حِينَ أَسْفَرَ جِدًّا ، فَقَالَ: قُمْ فَصَلِّ الصُّبْحَ ثُمَّ ، قَالَ: مَا بَيْنَ هَذَيْنِ كُلُّهُ وَقْتٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ مَشْهُورٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ ، وَالشَّيْخَانِ لَمْ يُخَرِّجَاهُ لِعِلَّةِ ** حَدِيثِ الْحُسَيْنِ بْنِ عَلِيٍّ الْأَصْغَرِ ، وَقَدْ رَوَى عَنْهُ عَبْدُ الرَّحْمَنِ بْنُ أَبِي الْمَوَالِ وَغَيْرُهُ " . وَقَدْ أَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ (أَبِي) مُحَمَّدِ بْنِ يَحْيَى الْعُقَيْلِيُّ *** ، أَخْبَرَنِي أَبِي ، عَنْ جَدِّي ثنا مُوسَى بْنُ عَبْدِ اللَّهِ بْنِ الْحَسَنِ ، حَدَّثَنِي أَبِي وَغَيْرُ وَاحِدٍ مِنْ أَهْلِ بَيْتِنَا ، قَالُوا: " كَانَ الْحُسَيْنُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ أَشْبَهُ وَلَدِ عَلِيِّ بْنِ الْحُسَيْنِ بِهِ فِي التَّأَلُّهِ وَالتَّعَبُّدِ " . قَالَ الْحَاكِمُ: " لِهَذَا الْحَدِيثِ شَاهِدَانِ مِثْلُ أَلْفَاظِهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، أَمَّا الشَّاهِدُ الْأَوَّلُ " .

708 - فَحَدَّثَنِي أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الصَّوَّافُ ، ثنا عَمْرُو بْنُ بِشْرٍ الْحَارِثِيُّ ، ثنا بُرْدُ بْنُ سِنَانٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ أَنَّ جِبْرِيلَ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُهُ الصَّلَاةَ ، فَسَاقَ الْمَتْنَ بِمِثْلِ حَدِيثِ وَهْبِ بْنِ كَيْسَانَ سَوَاءً " وَأَمَّا الشَّاهِدُ الثَّانِي "
__________
حاشية الشقيري :
* صوابه : "حَلِيمِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 3807 (ج3/ص588) - .
** صوابه : "لِقِلَّةِ" ، كما جاء في النسختين (أ) و (ب) .
*** كذا جاء في كتاب إتحاف المهرة ، وصوابه : "الْعَقِيقِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي الأصول الخطية لإتحاف المهرة ، وكما في "تبصير المنتبه" (3 / 1014) ، و "تكملة الإكمال" (4 / 332) .
- ما بين الهلالين زائدة ، والصواب حذفها فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة .

(1/296)

709 - فَأَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ الْمَاجِشُونِ ، عَنْ عَبْدِ الْكَرِيمِ ، عَنْ عَطَاءٍ ، عَنْ جَابِرٍ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّنِي جِبْرِيلُ بِمَكَّةَ مَرَّتَيْنِ " - فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ - .
" عَبْدُ الْكَرِيمِ هَذَا هُوَ ابْنُ أَبِي الْمُخَارِقِ بِلَا شَكٍّ ، وَإِنَّمَا خَرَّجْتُهُ شَاهِدًا "

(1/297)

710 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي أُوَيْسٍ ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ ، وَمُحَمَّدِ بْنِ عَمْرٍو ، عَنْ حَكِيمِ بْنِ حَكِيمٍ ، عَنْ نَافِعِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، " أَنَّ جِبْرِيلَ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى بِهِ الصَّلَوَاتِ وَقْتَيْنِ ، إِلَّا الْمَغْرِبَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَهُ شَاهِدٌ عَنْ سُفْيَانَ الثَّوْرِيِّ وَعَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ الدَّرَاوَرْدِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بِطُولِهِ وَاخْتَصَرَ سُلَيْمَانُ بْنُ بِلَالٍ فَائِدَةَ الْحَدِيثِ بِهَذَا اللَّفْظِ ، فَأَمَّا عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ فَإِنَّهُ ابْنُ عَبْدِ اللَّهِ بْنِ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ الْمَخْزُومِيُّ مِنْ أَشْرَافِ قُرَيْشٍ وَالْمَقْبُولِينَ فِي الرِّوَايَةِ ، وَحَكِيمُ بْنُ حَكِيمٍ هُوَ ابْنُ عَبَّادِ بْنِ حُنَيْفٍ الْأَنْصَارِيُّ وَكِلَاهُمَا مَدَنِيَّانِ " أَمَّا حَدِيثُ الثَّوْرِيِّ

(1/298)

711 - فَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا يَزِيدُ بْنُ الْهَيْثَمِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ سُفْيَانَ ،
حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، [ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، وَمُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا سُفْيَانُ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ أَبِي رَبِيعَةَ ، عَنْ حَكِيمِ بْنِ حَكِيمِ بْنِ عَبَّادِ بْنِ حُنَيْفٍ ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " أَمَّ جِبْرِيلُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ الْبَيْتِ مَرَّتَيْنِ فَصَلَّى بِهِ الظُّهْرَ حِينَ زَالَتِ الشَّمْسُ وَكَانَتْ قَدْرَ الشِّرَاكِ ، ثُمَّ صَلَّى بِهِ الْعَصْرَ حِينَ كَانَ ظِلُّ كُلِّ شَيْءٍ بِقَدْرِهِ ، وَصَلَّى بِهِ الْمَغْرِبَ حِينَ أَفْطَرَ الصَّائِمُ ، ثُمَّ صَلَّى بِهِ الْعِشَاءَ حِينَ غَابَ الشَّفَقُ ، ثُمَّ صَلَّى بِهِ الْفَجْرَ حِينَ حَرُمَ الطَّعَامُ وَالشَّرَابُ عَلَى الصَّائِمِ ، ثُمَّ صَلَّى بِهِ الظُّهْرَ مِنَ الْغَدِ حِينَ كَانَ ظِلُّ كُلِّ شَيْءٍ بِقَدْرِهِ كَوَقْتِ الْعَصْرِ بِالْأَمْسِ ، ثُمَّ صَلَّى بِهِ الْعَصْرَ حِينَ كَانَ ظِلُّ كُلِّ شَيْءٍ مِثْلَيْهِ ، ثُمَّ صَلَّى بِهِ الْمَغْرِبَ حِينَ أَفْطَرَ الصَّائِمُ ، ثُمَّ صَلَّى بِهِ الْعِشَاءَ لَثُلُثِ اللَّيْلِ الْأَوَّلِ ، ثُمَّ صَلَّى بِهِ الْفَجْرَ حِينَ أَسْفَرَ ، ثُمَّ قَالَ: يَا مُحَمَّدُ ، هَذَا وَقْتُ الْأَنْبِيَاءِ مِنْ قَبْلِكَ ، وَالْوَقْتُ مَا بَيْنَ هَذَيْنِ الْوَقْتَيْنِ " .
" وَأَمَّا حَدِيثُ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ " *

697 - فَأَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ أَبِي رَبِيعَةَ ، عَنْ حَكِيمِ بْنِ حَكِيمٍ ، عَنْ نَافِعِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ نَحْوَهُ

698 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ يَحْيَى الْبَرْنِيُّ ، ثنا أَبُو يَعْلَى مُحَمَّدُ بْنُ الصَّلْتِ التُّوزِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ نَمِرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَارِيَةَ ، عَنْ عَمِّهِ مُجَمِّعِ بْنِ جَارِيَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ مَوَاقِيتِ الصَّلَاةِ فَقَدَّمَ ثُمَّ أَخَّرَ وَقَالَ: " بَيْنَهُمَا وَقْتٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَعُبَيْدُ اللَّهِ هَذَا هُوَ ابْنُ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ بْنِ أَبِي صُعَيْرٍ الْعُذْرِيُّ "

699 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا عُمَرُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أُسَيْدٍ ، عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ الْمُؤَذِّنِ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، يُخْبِرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُمْ " أَنَّ جِبْرِيلَ أَتَاهُ فَصَلَّى بِهِ الصَّلَاةَ فِي وَقْتَيْنِ إِلَّا الْمَغْرِبَ " ، قَالَ: " فَجَاءَنِي فَصَلَّى بِي سَاعَةَ غَابَتِ الشَّمْسُ ، ثُمَّ جَاءَنِي مِنَ الْغَدِ فَصَلَّى بِي سَاعَةَ غَابَتِ الشَّمْسُ لَمْ يُغَيِّرَهُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ فَإِنَّهُمَا لَمْ يُخَرِّجَا عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ ، وَقَدْ قَدَّمْتُ لَهُ شَاهِدَيْنِ وَوَجَدْتُ لَهُ شَاهِدًا آخَرَ صَحِيحًا عَلَى شَرْطِ مُسْلِمٍ "

700 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا أَبُو الْمُوَجِّهِ مُحَمَّدُ بْنُ عَمْرٍو ، ثنا يُوسُفُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا جِبْرِيلُ يُعَلِّمُكُمْ دِينَكُمْ " فَذَكَرَ مَوَاقِيتَ الصَّلَاةِ ثُمَّ ذَكَرَ أَنَّهُ صَلَّى الْمَغْرِبَ حِينَ غَرَبَتِ الشَّمْسُ ، ثُمَّ لَمَّا جَاءَهُ مِنَ الْغَدِ صَلَّى الْمَغْرِبَ حِينَ غَرَبَتِ الشَّمْسُ فِي وَقْتٍ وَاحِدٍ

701 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، ثنا هُشَيْمٌ ، عَنْ أَبِي بِشْرٍ ، عَنْ حَبِيبِ بْنِ سَالِمٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، قَالَ: " إِنِّي لَأَعْلَمُ النَّاسِ بِوَقْتِ هَذِهِ الصَّلَاةِ ، صَلَاةِ الْعِشَاءِ الْآخِرَةِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّيهَا لِسُقُوطِ الْقَمَرِ لِثَالِثَةٍ " . تَابَعَهُ رَقَبَةُ بْنُ مَصْقَلَةَ ، عَنْ أَبِي بِشْرٍ .
" هَكَذَا اتَّفَقَ رَقَبَةُ وَهُشَيْمٌ عَلَى رِوَايَةِ هَذَا الْحَدِيثِ ، عَنْ أَبِي بِشْرٍ ، عَنْ حَبِيبِ بْنِ سَالِمٍ وَهُوَ إِسْنَادٌ صَحِيحٌ ، وَخَالَفَهُمَا شُعْبَةُ وَأَبُو عَوَانَةَ ، فَقَالَا: عَنْ أَبِي بِشْرٍ ، عَنْ بِشْرِ بْنِ ثَابِتٍ ، عَنْ حَبِيبِ بْنِ سَالِمٍ " أَمَّا حَدِيثُ شُعْبَةَ

702 - فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ شُعْبَةُ ، عَنْ أَبِي بِشْرٍ ، عَنْ بِشْرِ بْنِ ثَابِتٍ ، عَنْ حَبِيبِ بْنِ سَالِمٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، قَالَ: " إِنِّي لَأَعْلَمُ النَّاسِ بِوَقْتِ صَلَاةِ الْعِشَاءِ الْآخِرَةِ ، كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّيَهَا لِسُقُوطِ الْقَمَرِ لِثَالِثَةٍ ، أَوْ رَابِعَةٍ " - شَكَّ شُعْبَةُ - وَأَمَّا حَدِيثُ أَبِي عَوَانَةَ

703 - فَأَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي بِشْرٍ ، عَنْ بِشْرِ بْنِ ثَابِتٍ ، عَنْ حَبِيبِ بْنِ سَالِمٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، قَالَ: " إِنِّي لَأَعْلَمُ النَّاسِ بِوَقْتِ هَذِهِ الصَّلَاةِ صَلَاةِ الْعِشَاءِ الْآخِرَةِ ، كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّيهَا لِسُقُوطِ الْقَمَرِ لِثَالِثَةٍ "

704 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، قَالَا: ثنا عَبَّادُ بْنُ عَبَّادٍ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ سَعِيدِ بْنِ الْحَارِثِ الْأَنْصَارِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: " كُنْتُ أُصَلِّي الظُّهْرَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَآخُذُ قَبْضَةً مِنَ الْحَصَى لِيَبْرُدَ فِي كَفِّي أَضَعُهَا لِجَبْهَتِي أَسْجُدُ عَلَيْهَا لِشِدَّةِ الْحَرِّ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

719 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، قَالَا: ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا عَبِيدَةُ بْنُ حُمَيْدٍ ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ سَعِيدِ بْنِ طَارِقٍ ، عَنْ كَثِيرِ بْنِ مُدْرِكٍ ، عَنِ الْأَسْوَدِ بْنِ يَزِيدَ ، أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ قَدْرُ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَةَ أَقْدَامٍ ، وَفِي الشِّتَاءِ خَمْسَةُ أَقْدَامٍ إِلَى سَبْعَةِ أَقْدَامٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَقَدِ احْتَجَّ بِأَبِي مَالِكٍ الْأَشْجَعِيِّ فِي الصَّيْفِ ، وَكَثِيرِ بْنِ مُدْرِكٍ وَلَمْ يُخَرِّجَاهُ "

720 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا أَبُو مَنْصُورٍ يَحْيَى بْنُ أَحْمَدَ بْنِ زِيَادٍ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ دَاوُدُ بْنُ أَبِي هِنْدٍ ، وَأَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثنا وَهْبُ بْنُ بَقِيَّةَ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ بْنِ فَضَالَةَ ، عَنْ أَبِيهِ ، قَالَ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ مِمَّا عَلَّمَنِي " حَافِظْ عَلَى الصَّلَوَاتِ الْخَمْسِ " فَقُلْتُ: إِنَّ هَذِهِ سَاعَاتٌ لِي فِيهَا أَشْغَالٌ فَمُرْنِي بِأَمْرٍ جَامِعٍ إِذَا أَنَا فَعَلْتُهُ أَجْزَأَ عَنِّي ، فَقَالَ: " حَافِظْ عَلَى الْعَصْرَيْنِ " وَمَا كَانَتْ مِنْ لُغَتِنَا فَقُلْتُ: وَمَا الْعَصْرَانِ ؟ قَالَ: " صَلَاةٌ قَبْلَ طُلُوعِ الشَّمْسِ ، وَصَلَاةٌ قَبْلَ غُرُوبِهَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَعَبْدُ اللَّهِ هُوَ ابْنُ فَضَالَةَ بْنِ عُبَيْدٍ وَقَدْ خُرِّجَ لَهُ فِي الصَّحِيحِ حَدِيثَانِ "

3 - بَابٌ فِي فَضْلِ الصَّلَوَاتِ الْخَمْسِ

721 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا أَبُو الرَّبِيعِ ابْنُ أَخِي رِشْدِينَ ، وَأَبُو الطَّاهِرِ ، قَالَا: أَنْبَأَ عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مَخْرَمَةُ بْنُ بُكَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، قَالَ: سَمِعْتُ سَعْدًا وَنَاسًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُونَ: كَانَ رَجُلَانِ أَخَوَانِ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ أَحَدُهُمَا أَفْضَلَ مِنَ الْآخَرِ ، فَتُوُفِّيَ الَّذِي هُوَ أَفْضَلُهُمَا ثُمَّ عُمِّرَ الْآخَرُ بَعْدَهُ أَرْبَعِينَ يَوْمًا ، ثُمَّ تُوُفِّيَ فَذَكَرُوا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضِيلَةَ الْأَوَّلِ عَلَى الْآخَرِ ، فَقَالَ: " أَلَمْ يَكُنِ الْآخَرُ يُصَلِّي ؟ " قَالُوا: بَلَى ، يَا رَسُولَ اللَّهِ وَكَانَ لَا بَأْسَ بِهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَمَا يُدْرِيكُمْ مَاذَا بَلَغَتْ بِهِ صَلَوَاتُهُ ، إِنَّمَا مَثَلُ الصَّلَاةِ كَمَثَلِ نَهْرٍ جَارٍ بِبَابِ رَجُلٍ غَمْرٍ عَذْبٍ يَقْتَحِمُ فِيهِ كُلَّ يَوْمٍ خَمْسَ مَرَّاتٍ فَمَاذَا تَرَوْنَ يَبْقَى مِنْ دَرَنِهِ ؟ ، لَا تَدْرُونَ مَاذَا بَلَغَتْ بِهِ صَلَاتُهُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، فَإِنَّهُمَا لَمْ يُخَرِّجَا مَخْرَمَةَ بْنَ بُكَيْرٍ وَالْعِلَّةُ فِيهِ أَنَّ طَائِفَةً مِنْ أَهْلِ مِصْرَ ذَكَرُوا أَنَّهُ لَمْ يَسْمَعْ مِنْ أَبِيهِ لِصِغَرِ سِنِّهِ ، وَأَثْبَتَ بَعْضُهُمْ سَمَاعَهُ مِنْهُ "

722 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ [أَنَّ] بْنِ أَبِي هِلَالٍ ، حَدَّثَهُ أَنَّ نُعَيْمًا الْمُجْمِرَ ، حَدَّثَهُ أَنَّ صُهَيْبًا مَوْلَى الْعُتْوَارِيِّينَ ، حَدَّثَهُ أَنَّهُ سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ ، وَأَبَا هُرَيْرَةَ يُخْبِرَانِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ جَلَسَ عَلَى الْمِنْبَرِ ، ثُمَّ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ " ثَلَاثَ مَرَّاتٍ ثُمَّ سَكَتَ ، فَأَكَبَّ كُلُّ رَجُلٍ مِنَّا يَبْكِي حَزِينًا لِيَمِينِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ: " مَا مِنْ عَبْدٍ يَأْتِي الصَّلَوَاتِ الْخَمْسَ ، وَيَصُومُ رَمَضَانَ ، وَيَجْتَنِبُ الْكَبَائِرَ السَّبْعَ ، إِلَّا فُتِحَتْ لَهُ أَبْوَابُ الْجَنَّةِ يَوْمَ الْقِيَامَةِ ، حَتَّى أَنَّهَا لَتَصْطَفِقُ ثُمَّ تَلَا { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتُكُمْ } [النساء: 31] " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَالَّذِي عِنْدِي أَنَّهُمَا أَهْمَلَاهُ لِذِكْرِ صُهَيْبٍ مَوْلَى الْعُتْوَارِيِّينَ بَيْنَ نُعَيْمِ بْنِ عَبْدِ اللَّهِ وَأَبِي هُرَيْرَةَ ، فَإِنَّهُمَا قَدِ اتَّفَقَا عَلَى صِحَّةِ رِوَايَةِ نُعَيْمٍ عَنِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ "

723 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَحْمَدُ بْنُ سَلَمَةَ بْنِ عَبْدِ اللَّهِ ، ثنا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، ثنا نُوحُ بْنُ قَيْسٍ ، عَنْ أَخِيهِ خَالِدِ بْنِ قَيْسٍ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، كَمِ افْتَرَضَ اللَّهُ عَلَى عِبَادِهِ مِنَ الصَّلَوَاتِ ؟ قَالَ: " خَمْسَ صَلَوَاتٍ " قَالَ: هَلْ قَبْلَهُنَّ أَوْ بَعْدَهُنَّ شَيْءٌ ؟ قَالَ: " افْتَرَضَ اللَّهُ عَلَى عِبَادِهِ صَلَوَاتٍ خَمْسًا " فَحَلَفَ الرَّجُلُ بِاللَّهِ لَا يَزِيدُ عَلَيْهِنَّ وَلَا يَنْقُصُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ صَدَقَ دَخَلَ الْجَنَّةَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ حَدَّثَ مُسْلِمٌ فِي الصَّحِيحِ بِثَلَاثَةِ أُصُولٍ بِهَذَا الْإِسْنَادِ "

724 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا عَبْدُ الْمَلِكِ بْنُ الرَّبِيعِ بْنِ سَبْرَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا بَلَغَ أَوْلَادَكُمْ سَبْعَ سِنِينَ فَفَرِّقُوا بَيْنَ فُرُشِهِمْ ، وَإِذَا بَلَغُوا عَشْرَ سِنِينَ فَاضْرِبُوهُمْ عَلَى الصَّلَاةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِعَبْدِ الْمَلِكِ بْنِ الرَّبِيعِ بْنِ سَبْرَةَ ، عَنْ آبَائِهِ ، ثُمَّ لَمْ يُخَرِّجْ وَاحِدٌ مِنْهُمَا هَذَا الْحَدِيثَ " [وَشَاهِدُهُ مَعْرُوفٌ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ] ،

725 - حَدَّثَنَا[ه] أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحٍ]
(ثنا) ابْنُ هَانِئٍ ، ثنا سَهْلُ بْنُ مِهْرَانَ الدَّقَّاقُ ، ثنا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثنا سَوَّارُ بْنُ دَاوُدَ أَبُو حَمْزَةَ ، ثنا عَمْرُو بْنُ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:299] وَسَلَّمَ: " مُرُوا الصِّبْيَانَ بِالصَّلَاةِ لِسَبْعِ سِنِينَ ، وَاضْرِبُوهُمْ عَلَيْهَا فِي عَشْرِ سِنِينَ ، وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ " .
سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيُّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: عَمْرُو بْنُ شُعَيْبٍ ثِقَةٌ .
قَالَ الْحَاكِمُ: " وَإِنَّمَا قَالُوا فِي هَذِهِ لِلْإِرْسَالِ ، فَإِنَّهُ عَمْرُو بْنُ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، وَشُعَيْبٌ لَمْ يَسْمَعْ مِنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو . سَمِعْتُ الْأُسْتَاذَ أَبَا الْوَلِيدِ يَقُولُ: سَمِعْتُ الْحَسَنَ بْنَ سُفْيَانَ ، يَقُولُ: سَمِعْتُ إِسْحَاقَ بْنَ إِبْرَاهِيمَ الْحَنْظَلِيَّ ، يَقُولُ: إِذَا كَانَ الرَّاوِي ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ثِقَةً فَهُوَ كَأَيُّوبَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "
__________
حاشية الشقيري :
* بعد بداية إسناد هذا الحديث إلى قوله : ".......... حدثنا أبو زكريا يحيى بن محمد العنبري ، ثنا إبراهيم بن أبي طالب" أسقط الطابع خمسة عشر حديثاً ، تقدم إقحام تسعة منها في غير موضعها من الكتاب والتي هي برقم 696 إلى الحديث الذي برقم 704 ، وتأخر ستة منها بعد هذا الموضع من الكتاب والتي تبدأ بالحديث رقم 719 وتنتهي بـ "............... حدثنا[ه] أبو جعفر محمد بن صالح" في أول الحديث رقم 725 ، وقد أثبت هذه الأحاديث الخمسة عشر بين معقوفين ، وهذا وفق لما جاء في النسختين (أ) و (ب) .
- ما بين الهلالين زائدة ، والصواب ما أثبته بأن بداية الحديث : "[حدثنا[ه] أبو جعفر محمد بن صالح] ابن هانئ ، ثنا سهل بن مهران الدقاق ............" كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 11708 (ج9/ص477) - .

(1/298)

2 - وَمِنْ أَبْوَابِ الْأَذَانِ ، وَالْإِقَامَةِ

(1/299)

712 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا مُحَمَّدُ بْنُ عِيسَى الطَّرَسُوسِيُّ ، ثنا الرَّبِيعُ بْنُ يَحْيَى ، ثنا شُعْبَةُ ،
وَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، ثنا عَبْدُ اللَّهِ بْنُ خَيْرَانَ ، ثنا شُعْبَةُ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ (إِسْحَاقَ) أَبِي نَصْرٍ الدَّارَبَرْدِيِّ ، بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَخْبَرَنِي أَبِي ، عَنْ شُعْبَةَ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدٌ وَهُوَ ابْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي جَعْفَرٍ الْمَدَائِنِيِّ ، عَنْ مُسْلِمٍ أَبِي الْمُثَنَّى الْقَارِئِ ، قَالَ: سَمِعْتُ ابْنَ عُمَرَ ، يَقُولُ: " كَانَ الْأَذَانُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّتَيْنِ مَرَّتَيْنِ ، وَالْإِقَامَةُ مَرَّةً مَرَّةً ، غَيْرَ أَنَّهُ يَقُولُ: قَدْ قَامَتِ الصَّلَاةُ مَرَّتَيْنِ ، فَإِذَا سَمِعْنَا الْإِقَامَةَ تَوَضَّأْنَا ثُمَّ خَرَجْنَا إِلَى الصَّلَاةِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَإِنَّ أَبَا جَعْفَرٍ هَذَا عُمَيْرُ بْنُ يَزِيدَ بْنِ حَبِيبٍ الْخَطْمِيُّ " . [ص:300] وَقَدْ رَوَى عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، وَعُمَارَةَ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ ، وَقَدْ رَوَى عَنْهُ سُفْيَانُ الثَّوْرِيُّ ، وَشُعْبَةُ ، وَحَمَّادُ بْنُ سَلَمَةَ وَغَيْرُهُمْ مِنْ أَئِمَّةِ الْمُسْلِمِينَ .
" وَأَمَّا أَبُو الْمُثَنَّى الْقَارِئُ فَإِنَّهُ مِنْ أُسْتَاذِيِّ نَافِعِ بْنِ أَبِي نُعَيْمٍ وَاسْمُهُ مُسْلِمُ بْنُ الْمُثَنَّى رَوَى عَنْهُ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ وَسُلَيْمَانُ التَّيْمِيُّ وَغَيْرُهُمَا مِنَ التَّابِعِينَ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 10223 (ج8/ص679) - .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على تسمية الحاكم لأبي جعفر بقوله :
"وَقَدْ وَهِمَ الْحَاكِمُ فِي تَسْمِيَتِهِ فَإِنَّهُ لا يُسَمَّى ، وَهُوَ كُوفِيٌّ ، وَعُمَيْرُ بْنُ يَزِيدَ بَصْرِيٌّ ، وَشُعْبَةُ قَدْ رَوَى عَنْ عُمَيْرٍ عِدَّةَ أَحَادِيثَ ، وَأَمَّا هَذَا فَقَالَ النَّسَائِيُّ فِي رِوَايَتِهِ لِهَذَا الْحَدِيثِ : قَالَ شُعْبَةُ : لَمْ أَسْمَعْ مِنْهُ غَيْرَ هَذَا الْحَدِيثِ ، وَالْمَشْهُورُ أَنَّهُ مُحَمَّدُ بْنُ [ص:680] مِهْرَانَ بْنِ مُسْلِمِ بْنِ الْمُثَنَّى ، وَمُسْلِمٌ الَّذِي رَوَى عَنْهُ هَذَا الْحَدِيثَ ، هُوَ جَدُّهُ ."

(1/299)

713 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ ، عَنْ أَيُّوبَ السَّخْتِيَانِيِّ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَنَسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَرَ بِلَالًا أَنْ يَشْفَعَ الْأَذَانَ ، وَيُوتِرَ الْإِقَامَةَ "
" هَذَا حَدِيثٌ أَسْنَدَهُ إِمَامُ أَهْلِ الْحَدِيثِ وَمُزَكِّي الرُّوَاةِ بِلَا مُدَافَعَةٍ " . وَقَدْ تَابَعَهُ عَلَيْهِ الثِّقَةُ الْمَأْمُونُ قُتَيْبَةُ بْنُ سَعِيدٍ

(1/300)

714 - كَمَا حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ الْخَضِرِ الشَّافِعِيُّ ، وَأَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ جَعْفَرٍ الْهَرَوِيُّ ، قَالَا: ثنا أَبُو عَلِيٍّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الْحَافِظُ الْبَلْخِيُّ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَرَ بِلَالًا أَنْ يَشْفَعَ الْأَذَانَ ، وَيُوتِرَ الْإِقَامَةَ " .
" وَالشَّيْخَانِ لَمْ يُخَرِّجَا بِهَذِهِ السِّيَاقَةِ وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا "

(1/300)

715 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ ، ثنا أَبُو حَازِمٍ ، أَنَّ سَهْلَ بْنَ سَعْدٍ ، أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " ثِنْتَانِ لَا تُرَدَّانِ أَوْ قَلَّمَا تُرَدَّانِ: الدُّعَاءُ عِنْدَ النِّدَاءِ ، وَعِنْدَ الْبَأْسِ حِينَ يُلْحِمُ بَعْضُهُمْ بَعْضًا " .
" هَذَا حَدِيثٌ يَنْفَرِدُ بِهِ مُوسَى بْنُ يَعْقُوبَ " . وَقَدْ يُرْوَى عَنْ مَالِكٍ ، عَنْ أَبِي حَازِمٍ ، [ص:301] وَمُوسَى بْنِ يَعْقُوبَ .
" مِمَّنْ يُوجَدُ عَنْهُ الِتَفَرُّدُ ، وَلَهُ شُهُودٌ مِنْهَا حَدِيثُ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَنَسٍ ، وَحَدِيثُ مُعَاوِيَةَ بْنِ قُرَّةَ ، وَحَدِيثُ يَزِيدَ * بْنِ أَبِي مَرْيَمَ ، عَنْ أَنَسٍ "
__________
حاشية الشقيري :
* صوابه : "بُرَيْدِ" ، كما في تلخيص المتشابه في الرسم للخطيب البغدادي (1 / 503) ، فهو الذي يروي عن أنس .
- الحديث في كتاب إتحاف المهرة برقم 6193 (ج6/ص100) .

(1/300)

716 - وَقَدْ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مُنْقِذٍ الْخَوْلَانِيُّ ، بِمِصْرَ ، حَدَّثَنِي إِدْرِيسُ بْنُ يَحْيَى ، ثنا الْفَضْلُ بْنُ الْمُخْتَارِ ، عَنْ حُمَيْدٍ الطَّوِيلِ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الدُّعَاءُ مُسْتَجَابٌ مَا بَيْنَ النِّدَاءِ "

(1/301)

717 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ الْعَدَنِيُّ ، ثنا الْقَاسِمُ بْنُ مَعْنٍ الْمَسْعُودِيُّ ، عَنْ أَبِي كَثِيرٍ ، مَوْلَى أُمِّ سَلَمَةَ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَقُولَ عِنْدَ آذَانِ الْمَغْرِبِ: " اللَّهُمَّ هَذَا إِقْبَالُ لَيْلِكَ ، وَإِدْبَارُ نَهَارِكَ ، وَأَصْوَاتُ دُعَاتِكَ فَاغْفِرْ لِي " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ ، وَالْقَاسِمُ بْنُ مَعْنِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، مِنْ أَشْرَافِ الْكُوفِيِّينَ وَثِقَاتِهِمْ مِمَّنْ يُجْمَعُ حَدِيثُهُ ، وَلَمْ أَكْتُبْهُ إِلَّا عَنْ شَيْخِنَا أَبِي عَبْدِ اللَّهِ رَحِمَهُ اللَّهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 23541 (ج18/ص191) .

(1/301)

718 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، قِرَاءَةً عَلَى عَبْدِ الْمَلِكِ بْنِ مُحَمَّدٍ ، وَأَنَا أَسْمَعُ ، ثنا سَهْلُ بْنُ حَمَّادٍ ، وَأَبُو رَبِيعَةَ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ ، وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا عَفَّانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي الْعَلَاءِ ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، اجْعَلْنِي إِمَامَ قَوْمِي ، قَالَ: " أَنْتَ إِمَامُهُمْ ، وَاقْتَدِ بِأَضْعَفِهِمْ ، وَاتَّخِذْ مُؤَذِّنًا لَا يَأْخُذُ عَلَى أَذَانِهِ أَجْرًا "
" [هَذَا حَدِيثٌ صَحِيحٌ] عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ [هَكَذَا، إِنَّمَا خَرَّجَ مُسْلِمٌ حَدِيثَ شُعْبَةَ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ أَنَّ رَسُولَ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ : إِذَا أَمَمْتَ قَوْماً .............. الْحَدِيثَ .] "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع هنا ، ثم عاد فألحقه الطابع في نهاية الحديث رقم 725 ، وصوابه أنه يخص الحديث الحالي ، وقد أثبته من النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 13619 (ج10/ص695) .

(1/301)

719 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، قَالَا: ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا عَبِيدَةُ بْنُ حُمَيْدٍ ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ سَعِيدِ * بْنِ طَارِقٍ ، عَنْ كَثِيرِ بْنِ مُدْرِكٍ ، عَنِ الْأَسْوَدِ بْنِ يَزِيدَ ، أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ قَدْرُ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [فِي الصَّيْفِ] ثَلَاثَةَ أَقْدَامٍ ، وَفِي الشِّتَاءِ خَمْسَةُ أَقْدَامٍ إِلَى سَبْعَةِ أَقْدَامٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَقَدِ احْتَجَّ بِأَبِي مَالِكٍ الْأَشْجَعِيِّ (فِي الصَّيْفِ) ، وَكَثِيرِ بْنِ مُدْرِكٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سَعْدِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 12462 (ج10/ص151) - .
- ما بين المعقوفين سقط من نسخة جامع الحديث ، من المتن ، ثم أُدرِجَ بالخطأ في وسط تعليق الحاكم على الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة .
- ما بين الهلالين زائد في نسخة جامع الحديث ، وفي المطبوع : "في الصحيح" بدلاً منه ، والصواب حذف كليهما لأنهما ليسا في النسختين (أ) و(ب) .

(1/302)

720 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا أَبُو مَنْصُورٍ يَحْيَى بْنُ أَحْمَدَ بْنِ زِيَادٍ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ دَاوُدُ بْنُ أَبِي هِنْدٍ ، وَأَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثنا وَهْبُ بْنُ بَقِيَّةَ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ بْنِ فَضَالَةَ ، عَنْ أَبِيهِ ، قَالَ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ مِمَّا عَلَّمَنِي " حَافِظْ عَلَى الصَّلَوَاتِ الْخَمْسِ " فَقُلْتُ: إِنَّ هَذِهِ سَاعَاتٌ لِي فِيهَا أَشْغَالٌ فَمُرْنِي بِأَمْرٍ جَامِعٍ إِذَا أَنَا فَعَلْتُهُ أَجْزَأَ عَنِّي ، فَقَالَ: " حَافِظْ عَلَى الْعَصْرَيْنِ " وَمَا كَانَتْ مِنْ لُغَتِنَا فَقُلْتُ: وَمَا الْعَصْرَانِ ؟ قَالَ: " صَلَاةٌ قَبْلَ طُلُوعِ الشَّمْسِ ، وَصَلَاةٌ قَبْلَ غُرُوبِهَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَعَبْدُ اللَّهِ هُوَ ابْنُ فَضَالَةَ بْنِ عُبَيْدٍ وَقَدْ خُرِّجَ لَهُ فِي الصَّحِيحِ حَدِيثَانِ "

(1/302)

3 - بَابٌ فِي فَضْلِ الصَّلَوَاتِ الْخَمْسِ

(1/302)

721 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا أَبُو الرَّبِيعِ ابْنُ أَخِي رِشْدِينَ ، وَأَبُو الطَّاهِرِ ، قَالَا: أَنْبَأَ عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مَخْرَمَةُ بْنُ بُكَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، قَالَ: سَمِعْتُ سَعْدًا وَنَاسًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ [ص:303] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُونَ: كَانَ رَجُلَانِ أَخَوَانِ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ أَحَدُهُمَا أَفْضَلَ مِنَ الْآخَرِ ، فَتُوُفِّيَ الَّذِي هُوَ أَفْضَلُهُمَا ثُمَّ عُمِّرَ الْآخَرُ بَعْدَهُ أَرْبَعِينَ يَوْمًا ، ثُمَّ تُوُفِّيَ فَذَكَرُوا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضِيلَةَ الْأَوَّلِ عَلَى الْآخَرِ ، فَقَالَ: " أَلَمْ يَكُنِ الْآخَرُ يُصَلِّي ؟ " قَالُوا: بَلَى ، يَا رَسُولَ اللَّهِ وَكَانَ لَا بَأْسَ بِهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَمَا يُدْرِيكُمْ مَاذَا بَلَغَتْ بِهِ صَلَوَاتُهُ ، إِنَّمَا مَثَلُ الصَّلَاةِ كَمَثَلِ نَهْرٍ جَارٍ بِبَابِ رَجُلٍ غَمْرٍ عَذْبٍ يَقْتَحِمُ فِيهِ كُلَّ يَوْمٍ خَمْسَ مَرَّاتٍ فَمَاذَا تَرَوْنَ يَبْقَى مِنْ دَرَنِهِ ؟ ، لَا تَدْرُونَ مَاذَا بَلَغَتْ بِهِ صَلَاتُهُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، فَإِنَّهُمَا لَمْ يُخَرِّجَا مَخْرَمَةَ بْنَ بُكَيْرٍ وَالْعِلَّةُ فِيهِ أَنَّ طَائِفَةً مِنْ أَهْلِ مِصْرَ ذَكَرُوا أَنَّهُ لَمْ يَسْمَعْ مِنْ أَبِيهِ لِصِغَرِ سِنِّهِ ، وَأَثْبَتَ بَعْضُهُمْ سَمَاعَهُ مِنْهُ "

(1/302)

722 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ [أَنَّ] بْنِ أَبِي هِلَالٍ ، حَدَّثَهُ أَنَّ نُعَيْمًا الْمُجْمِرَ ، حَدَّثَهُ أَنَّ صُهَيْبًا مَوْلَى الْعُتْوَارِيِّينَ ، حَدَّثَهُ أَنَّهُ سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ ، وَأَبَا هُرَيْرَةَ يُخْبِرَانِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ جَلَسَ عَلَى الْمِنْبَرِ ، ثُمَّ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ " ثَلَاثَ مَرَّاتٍ ثُمَّ سَكَتَ ، فَأَكَبَّ كُلُّ رَجُلٍ مِنَّا يَبْكِي حَزِينًا لِيَمِينِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ: " مَا مِنْ عَبْدٍ يَأْتِي الصَّلَوَاتِ الْخَمْسَ ، وَيَصُومُ رَمَضَانَ ، وَيَجْتَنِبُ الْكَبَائِرَ السَّبْعَ ، إِلَّا فُتِحَتْ لَهُ أَبْوَابُ الْجَنَّةِ يَوْمَ الْقِيَامَةِ ، حَتَّى أَنَّهَا لَتَصْطَفِقُ ثُمَّ تَلَا { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتُكُمْ } [النساء: 31] " .
[ص:304]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَالَّذِي عِنْدِي أَنَّهُمَا أَهْمَلَاهُ لِذِكْرِ صُهَيْبٍ مَوْلَى الْعُتْوَارِيِّينَ بَيْنَ نُعَيْمِ بْنِ عَبْدِ اللَّهِ وَأَبِي هُرَيْرَةَ ، فَإِنَّهُمَا قَدِ اتَّفَقَا عَلَى صِحَّةِ رِوَايَةِ نُعَيْمٍ عَنِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 18947 (ج15/ص95) - .

(1/303)

723 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَحْمَدُ بْنُ سَلَمَةَ بْنِ عَبْدِ اللَّهِ ، ثنا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، ثنا نُوحُ بْنُ قَيْسٍ ، عَنْ أَخِيهِ خَالِدِ بْنِ قَيْسٍ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، كَمِ افْتَرَضَ اللَّهُ عَلَى عِبَادِهِ مِنَ الصَّلَوَاتِ ؟ قَالَ: " خَمْسَ صَلَوَاتٍ " قَالَ: هَلْ قَبْلَهُنَّ أَوْ بَعْدَهُنَّ شَيْءٌ ؟ قَالَ: " افْتَرَضَ اللَّهُ عَلَى عِبَادِهِ صَلَوَاتٍ خَمْسًا " فَحَلَفَ الرَّجُلُ بِاللَّهِ لَا يَزِيدُ عَلَيْهِنَّ وَلَا يَنْقُصُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ صَدَقَ دَخَلَ الْجَنَّةَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ حَدَّثَ مُسْلِمٌ فِي الصَّحِيحِ بِثَلَاثَةِ أُصُولٍ بِهَذَا الْإِسْنَادِ "

(1/304)

724 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا عَبْدُ الْمَلِكِ بْنُ الرَّبِيعِ بْنِ سَبْرَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا بَلَغَ أَوْلَادَكُمْ سَبْعَ سِنِينَ فَفَرِّقُوا بَيْنَ فُرُشِهِمْ ، وَإِذَا بَلَغُوا عَشْرَ سِنِينَ فَاضْرِبُوهُمْ عَلَى الصَّلَاةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِعَبْدِ الْمَلِكِ بْنِ الرَّبِيعِ بْنِ سَبْرَةَ ، عَنْ آبَائِهِ ، ثُمَّ لَمْ يُخَرِّجْ وَاحِدٌ مِنْهُمَا هَذَا الْحَدِيثَ "
[وَشَاهِدُهُ مَعْرُوفٌ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ] ،
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 4952 (ج5/ص61) .

(1/304)

725 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحٍ [بْنُ هَانِئٍ ، ثنا سَهْلُ بْنُ مِهْرَانَ الدَّقَّاقُ ، ثنا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثنا سَوَّارُ بْنُ دَاوُدَ أَبُو حَمْزَةَ ، ثنا عَمْرُو بْنُ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مُرُوا الصِّبْيَانَ بِالصَّلَاةِ لِسَبْعِ سِنِينَ ، وَاضْرِبُوهُمْ عَلَيْهَا فِي عَشْرِ سِنِينَ ، وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ " .
سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيُّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: عَمْرُو بْنُ شُعَيْبٍ ثِقَةٌ .
قَالَ الْحَاكِمُ: " وَإِنَّمَا قَالُوا فِي هَذِهِ لِلْإِرْسَالِ ، فَإِنَّهُ عَمْرُو بْنُ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، وَشُعَيْبٌ لَمْ يَسْمَعْ مِنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو . سَمِعْتُ الْأُسْتَاذَ أَبَا الْوَلِيدِ يَقُولُ: سَمِعْتُ الْحَسَنَ بْنَ سُفْيَانَ ، يَقُولُ: سَمِعْتُ إِسْحَاقَ بْنَ إِبْرَاهِيمَ الْحَنْظَلِيَّ ، يَقُولُ: إِذَا كَانَ الرَّاوِي ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ثِقَةً فَهُوَ كَأَيُّوبَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "]

وَأَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، حَدَّثَنَا عَفَّانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنِ الْجُرَيْرِيِّ ، عَنْ أَبِي الْعَلَاءِ ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ ، أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، اجْعَلْنِي إِمَامَ قَوْمِي ، قَالَ: " أَنْتَ إِمَامُهُمْ وَاقْتَدِ بِأَضْعَفِهِمْ وَاتَّخِذْ مُؤَذِّنًا لَا يَتَّخِذُ عَلَى أَذَانِهِ أَجْرًا " .
[ص:305]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا وَإِنَّمَا أَخْرَجَ مُسْلِمٌ حَدِيثَ شُعْبَةَ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا أَمَمْتَ قَوْمًا " الْحَدِيثَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سبق أن ألحقه الطابع في نهاية الحديث رقم 711 ، وصوابه أنه يخص الحديث الحالي ، وإن كان ترتيبه الصحيح هناك ، قبل بداية "أبواب الأذان ، والإقامة" ، وقد أثبتُّ ما بين المعقوفين من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 11708 (ج9/ص477) - ، وأما "حديث عثمان بن أبي العاص" فهو زائد هنا ، والصواب حذفه ، لأنه سبق ذكره في المطبوع برقم 718 كاملاً بدون سقط .

(1/304)

726 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ ، وَأَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: " كَانَ بِلَالٌ يُؤَذِّنُ ثُمَّ يُمْهِلُ ، فَإِذَا رَأَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ خَرَجَ فَأَقَامَ الصَّلَاةَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا ذَكَرَ مُسْلِمٌ حَدِيثَ زُهَيْرٍ ، عَنْ سِمَاكِ: " كَانَ بِلَالٌ يُؤَذِّنُ إِذَا دَحَضَتِ الشَّمْسُ "

(1/305)

727 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا يُوسُفُ بْنُ مُوسَى ، ثنا مَحْمُودُ بْنُ خَالِدٍ الدِّمَشْقِيُّ ، وَدَاوُدُ بْنُ رُشَيْدٍ ، قَالَا: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ نَافِعِ بْنِ جُبَيْرٍ ، عَنْ مَسْعُودٍ الزُّرَقِيِّ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكُونُ فِي الْمَسْجِدِ حِينَ تُقَامُ الصَّلَاةُ ، فَإِذَا رَآهُمْ قَلِيلًا جَلَسَ ثُمَّ صَلَّى ، وَإِذَا رَآهُمْ جَمَاعَةً صَلَّى " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَمَسْعُودٌ هَذَا أَبُو الْحَكَمِ الزُّرَقِيُّ "

(1/305)

728 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَهْرِ رَجَبٍ سَنَةَ أَرْبَعٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ وَاللَّفْظُ لَهُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ثنا عَبْدُ الرَّزَّاقِ ، عَنْ سُفْيَانَ ، عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ: رَأَيْتُ بِلَالًا يُؤَذِّنُ [ص:306] وَيَدُورُ وَيَتْبَعُ فَاهُ هَا هُنَا ، وَهَا هُنَا ، وَأُصْبُعَيْهِ فِي أُذُنَيْهِ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قُبَّةٍ حَمْرَاءَ مِنْ أَدَمٍ ، فَخَرَجَ بِلَالٌ بَيْنَ يَدَيْهِ بِالْعَنَزَةِ ، فَرَكَزَهَا بِالْبَطْحَاءِ ، فَصَلَّى إِلَيْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمُرُّ بَيْنَ يَدَيْهِ الْكَلْبُ وَالْحِمَارُ ، وَعَلَيْهِ حُلَّةٌ حَمْرَاءُ كَأَنِّي أَنْظُرُ إِلَى بَرِيقِ سَاقَيْهِ .

729 - حَدَّثَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْقَطَّانُ ، بِبَغْدَادَ ، ثنا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ بْنِ أَبِي الشَّوَارِبِ ، ثنا إِبْرَاهِيمُ بْنُ بَشَّارٍ ، ثنا إِبْرَاهِيمُ بْنُ عُتْبَةَ * ، عَنِ الثَّوْرِيِّ ، وَمَالِكِ بْنِ مِغْوَلٍ ، عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ ، عَنْ أَبِيهِ ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَزَلَ بِالْأَبْطَحِ ، فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ .
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ مَالِكِ بْنِ مِغْوَلٍ ، وَعُمَرَ بْنِ أَبِي زَائِدَةَ ، عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ ، عَنْ أَبِيهِ فِي ذِكْرِ نُزُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَبْطَحَ غَيْرَ أَنَّهُمَا لَمْ يَذْكُرَا فِيهِ إِدْخَالُ الْأُصْبُعِ فِي الْأُذُنَيْنِ وَالِاسْتِدَارَةِ فِي الْأَذَانِ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا جَمِيعًا وَهُمَا سُنَّتَانِ مَسْنُونَتَانِ "
__________
حاشية الشقيري :
* صوابه : "سُفْيَانُ بْنُ عُيَيْنَةَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17308 (ج13/ص687) - .

(1/305)

730 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْجَرَّاحِ الْعَدْلُ ، بِمَرْوَ ، ثنا يَحْيَى بْنُ سَاسَوَيْهِ ، ثنا عَبْدُ الْكَرِيمِ بْنُ مُحَمَّدٍ السُّكَّرِيُّ ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ الْحَسَنِ بْنِ شَقِيقٍ ، يَقُولُ: " كَانَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ إِذَا رَأَى الْمُؤَذِّنَ لَا يُدْخِلُ أُصْبُعَيْهِ فِي أُذُنَيْهِ يَصِيحُ بِهِ أنفست بكوش ، أنفست بكوش "

(1/306)

731 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ الْعَبْدِيُّ ، وَحَدَّثَنَا أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، وَمُحَمَّدُ بْنُ نُعَيْمٍ ، قَالُوا: ثنا قُتَيْبَةُ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنِ الْحَكَمِ * بْنِ عَبْدِ اللَّهِ بْنِ قَيْسٍ الْمَدَائِنِيِّ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَالَ حِينَ سَمِعَ ** الْمُؤَذِّنَ: وَأَنَا أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، رَضِيتُ بِاللَّهِ رِبًّا وَبِمُحَمَّدٍ نَبِيًّا ، وَبِالْإِسْلَامِ دِينًا ، غُفِرَ لَهُ ذَنْبُهُ " .
[ص:307]
" صَحِيحٌ وَلَمْ يُخَرِّجَاهُ ، وَالْحَكَمُ * بْنُ عَبْدِ اللَّهِ هُوَ أَخُو مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ قَيْسِ بْنِ مَخْرَمَةَ الْقُرَشِيُّ وَفِي الثَّبْتِ فَوْقَ عَلِيِّ بْنِ عَبَّاسٍ *** الْحِمْصِيِّ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) في متن الحديث ، وصوابه : "الْحَكِيمِ" ، كما جاء في النسختين (أ) و (ب) في تعليق الحاكم ، وفي كتاب إتحاف المهرة - الحديث رقم 5026 (ج5/ص114) - .
** كذا جاء في النسخة (ب) ، وصوابه : "يَسْمَعُ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة ، وفي طبعة الشيخ مقبل .
*** صوابه : "عَيَّاشٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي طبعة الشيخ مقبل .

(1/306)

732 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا عَفَّانُ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ عَمْرِو بْنِ جَعْفَرٍ * ، ثنا عَبْدُ الْوَاحِدِ بْنُ غِيَاثٍ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا سَمِعَ أَحَدُكُمُ النِّدَاءَ وَالْإِنَاءُ عَلَى يَدِهِ فَلَا يَضَعُهُ حَتَّى يَقْضِيَ حَاجَتَهُ مِنْهُ " . وَفِي حَدِيثِ أَبِي بَكْرِ بْنِ إِسْحَاقَ ، قَالَ: وَحَدَّثَنَا حَمَّادٌ ، عَنْ عَمَّارٍ ، عَنْ أَبِي هُرَيْرَةَ بِمِثْلِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "حَفْصٍ" ، كما جاء في النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 20479 (ج16/ص120) .

(1/307)

733 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ الْخُرَيْبِيُّ ، ثنا الْوَلِيدُ بْنُ جُمَيْعٍ ، عَنْ لَيْلَى بِنْتِ مَالِكٍ ، وَعَبْدِ الرَّحْمَنِ بْنِ خَالِدٍ * الْأَنْصَارِيِّ ، عَنْ أُمِّ وَرَقَةَ الْأَنْصَارِيَّةِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ ، يَقُولُ: " انْطَلِقُوا بِنَا إِلَى الشَّهِيدَةِ فَنَزُورُهَا " وَأَمَرَ أَنْ يُؤَذَّنَ لَهَا وَتُقَامَ ، وَتَؤُمَّ أَهْلَ دَارِهَا فِي الْفَرَائِضِ .
" قَدِ احْتَجَّ مُسْلِمٌ بِالْوَلِيدِ بْنِ جُمَيْعٍ وَهَذِهِ سُنَّةٌ غَرِيبَةٌ لَا أَعْرِفُ فِي الْبَابِ حَدِيثًا مُسْنَدًا غَيْرَ هَذَا " . وَقَدْ رَوِينَا " عَنْ أُمِّ الْمُؤْمِنِينَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا كَانَتْ تُؤَذِّنُ ، وَتُقِيمُ ، وَتَؤُمُّ النِّسَاءَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "خَلاَدٍ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 23687 (ج18/ص324) - ، وكما جاء عند البيهقي في "سننه الكبرى - كتاب الصلاة ، جماع أبواب إثبات إمامة المرأة وغيرها ، باب إثبات إمامة المرأة - حيث روى الحديث عن شيخه الحاكم .
.

(1/307)

734 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ الْأَصَمُّ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ الْعُطَارِدِيُّ ، ثنا [ص:308] عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنْ لَيْثٍ ، عَنْ عَطَاءٍ ، عَنْ عَائِشَةَ ، أَنَّهَا كَانَتْ " تُؤَذِّنُ ، وَتُقِيمُ ، وَتَؤُمُّ النِّسَاءَ ، وَتَقُومُ وَسْطَهُنَّ "

(1/307)

735 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَلِيُّ بْنُ حَمَّادِ بْنِ أَبِي طَالِبٍ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ نُعَيْمٍ الرِّيَاحِيُّ ، ثنا عَمْرُو بْنُ فَائِدٍ الْأُسْوَارِيِّ ، ثنا يَحْيَى بْنُ مُسْلِمٍ ، عَنِ الْحَسَنِ ، وَعَطَاءٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِبِلَالٍ: " إِذَا أَذَّنْتَ فَتَرَسَّلْ فِي أَذَانِكَ ، وَإِذَا أَقَمْتَ فَاحْدُرْ ، وَاجْعَلْ بَيْنَ أَذَانِكَ وَإِقَامَتِكَ قَدْرَ مَا يَفْرُغُ الْآكِلُ مِنْ أَكَلِهِ ، وَالشَّارِبُ مِنْ شُرْبِهِ وَالْمُعْتَصِرُ إِذَا دَخَلَ لِقَضَاءِ حَاجَتِهِ " .
" هَذَا حَدِيثٌ لَيْسَ فِي إِسْنَادِهِ مَطْعُونٌ فِيهِ غَيْرُ عَمْرِو بْنِ فَائِدٍ وَالْبَاقُونُ شُيُوخُ الْبَصْرَةِ وَهَذِهِ سُنَّةٌ غَرِيبَةٌ لَا أَعْرِفُ لَهَا إِسْنَادًا غَيْرَ هَذَا ، وَلَمْ يُخَرِّجَاهُ "

(1/308)

736 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثنا أَبُو قِلَابَةَ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْأَسَدِيُّ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، وَحَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا أَبُو الْوَلِيدِ ، قَالُوا: ثنا شُعْبَةُ ، عَنْ أَبِي بِشْرٍ ، قَالَ: سَمِعْتُ أَبَا الْمَلِيحِ ، يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنْ أُمِّ حَبِيبَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " كَانَ إِذَا سَمِعَ الْمُؤَذِّنَ ، قَالَ: كَمَا يَقُولُ حَتَّى يَسْكُتَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ "

(1/308)

737 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ سَهْلُ بْنُ عُثْمَانَ الْعَسْكَرِيُّ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَمِعَ الْمُؤَذِّنَ ، قَالَ: " وَأَنَا وَأَنَا "

(1/308)

738 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، [ص:309] أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ بُكَيْرِ بْنِ الْأَشَجِّ ، عَنْ عَلِيِّ بْنِ خَالِدٍ الدُّؤَلِيِّ ، أَنَّهُ حَدَّثَهُ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، يَقُولُ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ بِلَالٌ يُنَادِي فَلَمَّا سَكَتَ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ مِثْلَ هَذَا يَقِينًا دَخَلَ الْجَنَّةَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(1/308)

739 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْأَوْدِيُّ * ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ أَذَّنَ اثْنَتَيْ عَشْرَةَ سَنَةً وَجَبَتْ لَهُ الْجَنَّةُ ، وَكُتِبَ لَهُ بِتَأْذِينِهِ فِي كُلِّ مَرَّةٍ سِتُّونَ حَسَنَةً ، وَبِإِقَامَتِهِ ثَلَاثُونَ حَسَنَةً " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَهُ شَاهِدٌ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ لَهِيعَةَ ، وَقَدِ اسْتَشْهَدَ بِهِ مُسْلِمٌ رَحِمَهُ اللَّهُ "
__________
حاشية الشقيري :
* صوابه : "الْآدَمِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 10750 (ج9/ص151) - .

(1/309)

740 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا أَبُو الطَّاهِرِ ، وَأَبُو الرَّبِيعِ ، قَالَا: ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ لَهِيعَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ أَذَّنَ اثْنَتَيْ عَشْرَةَ سَنَةً ، وَجَبَتْ لَهُ الْجَنَّةُ ، وَكُتِبَ لَهُ بِكُلِّ أَذَانٍ سِتُّونَ حَسَنَةً وَبِكُلِّ إِقَامَةٍ ثَلَاثُونَ حَسَنَةً "

(1/309)

741 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " لَا يُؤَذِّنُ فِي شَيْءٍ مِنَ الصَّلَوَاتِ فِي السَّفَرِ ، وَلَا يُقِيمُ إِلَّا لِلصُّبْحِ ، فَإِنَّهُ كَانَ يُؤَذِّنُ وَيُقِيمُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ فَقَدِ احْتَجَّ مُسْلِمٌ بِعَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ ، وَاحْتَجَّ [ص:310] الْبُخَارِيُّ بِنُعَيْمِ بْنِ حَمَّادٍ ، وَالْمَشْهُورُ مِنْ فِعْلِ ابْنِ عُمَرَ بِهِ "

(1/309)

742 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زَكَرِيَّا الْأَصْبَهَانِيُّ ، ثنا مُحْرِزُ بْنُ سَلَمَةَ الْعَدَنِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، أَنَّ ابْنَ عُمَرَ ، كَانَ " لَا يُؤَذِّنُ فِي السَّفَرِ ، وَلَا يُقِيمُ فِي شَيْءٍ مِنَ صَلَوَاتِهِ "

(1/310)

743 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا عَفَّانُ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَحْمَدُ بْنُ عَمْرِو بْنِ حَفْصٍ ، ثنا عَبْدُ الْوَاحِدِ بْنُ غِيَاثٍ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ حَمَّادٌ: وَحَدَّثَنَا عَمَّارُ بْنُ أَبِي عَمَّارٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا سَمِعَ أَحَدُكُمُ النِّدَاءَ ، وَالْإِنَاءُ عَلَى يَدِهِ فَلَا يَضَعُهُ حَتَّى يَقْضِيَ حَاجَتَهُ مِنْهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/310)

744 - حَدَّثَنَا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ عَلِيٍّ الْإِسْفَرَائِنِيُّ ، ثنا أَبُو يُوسُفَ يَعْقُوبُ بْنُ يُوسُفَ الْوَاسِطِيُّ ، ثنا شُعَيْبُ بْنُ أَيُّوبَ ، ثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ قِبْلَةُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فَإِنَّ شُعَيْبَ بْنَ أَيُّوبَ ثِقَةٌ وَقَدْ أَسْنَدَهُ " . وَرَوَاهُ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مُحْبِرٍ وَهُوَ ثِقَةٌ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا مُسْنَدًا

(1/310)

745 - أَخْبَرْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مُحْبِرٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ قِبْلَةٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ قَدْ أَوْقَفَهُ جَمَاعَةٌ مِنْ عَبْدِ اللَّهِ بْنِ عُمَرَ "

(1/310)

746 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ عَلِيٍّ الْخَرَّازُ ، ثنا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ ، ثنا مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ ، ثنا مُحَمَّدُ بْنُ سَالِمٍ ، عَنْ عَطَاءٍ ، عَنْ جَابِرٍ ، قَالَ: كُنَّا نُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَسِيرٍ ، أَوْ سَيْرٍ فَأَظَلَّنَا غَيْمٌ ، فَتَحَيَّرْنَا فَاخْتَلَفْنَا فِي الْقِبْلَةِ فَصَلَّى كُلُّ وَاحِدٍ مِنَّا عَلَى حِدَةٍ ، فَجَعَلَ كُلُّ وَاحِدٍ مِنَّا يَخُطُّ بَيْنَ يَدَيْهِ لِنَعْلَمَ أَمْكِنَتَنَا فَذَكَرْنَا ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَأْمُرْنَا بِالْإِعَادَةِ وَقَالَ: " قَدْ أَجْزَأَتْ صَلَاتُكُمْ " .
" هَذَا حَدِيثٌ مُحْتَجٌّ بِرُوَاتِهِ ، كُلِّهُمْ غَيْرَ مُحَمَّدِ بْنِ سَالِمٍ فَإِنِّي لَا أَعْرِفُهُ بِعَدَالَةٍ وَلَا جَرْحٍ ، وَقَدْ تَأَمَّلْتُ كِتَابَ الشَّيْخَيْنِ فَلَمْ يُخَرِّجَا فِي هَذَا الْبَابِ شَيْئًا "

(1/311)

4 - وَمِنْ كِتَابِ الْإِمَامَةِ ، وَصَلَاةِ الْجَمَاعَةِ

(1/311)

747 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو مَعْمَرٍ ،
وَأَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا حَرَمِيُّ بْنُ حَفْصٍ ، قَالَا: ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ الْمَقْبُرِيُّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ أَبُو الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا تَوَضَّأَ أَحَدُكُمْ فِي بَيْتِهِ ثُمَّ أَتَى الْمَسْجِدَ كَانَ فِي صَلَاةٍ حَتَّى يَرْجِعَ ، فَلَا يَقُلْ هَكَذَا " وَشَبَّكَ بَيْنَ أَصَابِعِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " . وَقَدْ تَابَعَهُ مُحَمَّدُ بْنُ عَجْلَانَ عَنِ الْمَقْبُرِيِّ . وَهُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/311)

748 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، [ص:312] وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، قَالَا: ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنِ ابْنِ عَجْلَانَ ، ثنا سَعِيدٌ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِكَعْبِ بْنِ عُجْرَةَ: " إِذَا تَوَضَّأْتَ ثُمَّ دَخَلْتَ الْمَسْجِدَ فَلَا تُشَبِّكَنَّ بَيْنَ أَصَابِعِكَ " . رَوَاهُ شَرِيكُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ فَوَهِمَ فِي إِسْنَادِهِ

(1/311)

749 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي عَزْرَةَ * ، ثنا أَبُو غَسَّانَ ، ثنا شَرِيكٌ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كُنْتَ فِي الْمَسْجِدِ فَلَا تَجْعَلْ أَصَابِعِكَ هَكَذَا " يَعْنِي شَبَّكَهَا
__________
حاشية الشقيري :
* صوابه : "أَبِي غَرَزَةَ" ، كما في إتحاف المهرة - الحديث رقم 19456 (ج15/ص352) - .

(1/312)

750 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو بَكْرٍ عَبْدُ الْكَبِيرِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، ثنا الضَّحَّاكُ بْنُ عُثْمَانَ ، حَدَّثَنِي سَعِيدٌ الْمَقْبُرِيُّ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ فَلْيُصَلِّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلْيَقُلْ: اللَّهُمَّ أَجِرْنِي مِنَ الشَّيْطَانِ الرَّجِيمِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/312)

751 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ سَهْلٍ الدَّبَّاسُ ، بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الْمَكِّيُّ ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ سَهْلِ بْنِ أَبِي صَالِحٍ ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ أَبِيهِ سَعْدٍ أَنَّ رَجُلًا جَاءَ إِلَى الصَّلَاةِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي بِنَا ، فَقَالَ: حِينَ انْتَهَى إِلَى الصَّفِّ: اللَّهُمَّ آتِنِي أَفْضَلَ مَا تُؤْتِي عِبَادَكَ الصَّالِحِينَ ، فَلَمَّا قَضَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلَاةَ ، قَالَ: " مَنِ الْمُتَكَلِّمُ آنِفًا ؟ " فَقَالَ الرَّجُلُ: أَنَا يَا رَسُولَ اللَّهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذًا يُعْقَرُ جَوَادُكَ ، وَتُسْتَشْهَدُ فِي سَبِيلِ اللَّهِ " .
[ص:313]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/312)

752 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، عَنِ ابْنِ مَسْعُودٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ فِي الصَّلَاةِ ، يَقُولُ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الشَّيْطَانِ الرَّجِيمِ ، وَهَمْزِهِ ، وَنَفْخِهِ ، وَنَفْثِهِ " قَالَ: " فَهَمْزُهُ: الْمَوْتَةُ ، وَنَفْثُهُ: الشِّعْرُ ، وَنَفْخُهُ: الْكِبْرِيَاءُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَقَدِ اسْتَشْهَدَ الْبُخَارِيُّ بِعَطَاءِ بْنِ السَّائِبِ "

(1/313)

753 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ إِسْحَاقَ بْنِ صَالِحٍ الْوَزَّانُ ، ثنا عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ حَسَّانَ ، ثنا شَرِيكٌ ، عَنْ سَالِمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَجْهَرُ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ " .
" قَدِ احْتَجَّ الْبُخَارِيُّ بِسَالِمٍ هَذَا وَهُوَ ابْنُ عَجْلَانَ الْأَفْطَسُ ، وَاحْتَجَّ مُسْلِمٌ بِشَرِيكٍ ، وَهَذَا إِسْنَادٌ صَحِيحٌ وَلَيْسَ لَهُ عِلَّةٌ وَلَمْ يُخَرِّجَاهُ " .

754 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، [ ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا عَلِيُّ بْنُ حَكِيمٍ ، أَنْبَأَ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ مَثْنَى بْنِ الصَّبَّاحِ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " إِذَا جَاءَهُ جِبْرِيلُ فَقَرَأَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَلِمَ أَنَّهَا سُورَةٌ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " ] *
. . . . . . . . . " هَذَا صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* ما بين المعقوفين ، كما جاء في النسختين (أ) و (ب) ، وقد حدث تداخل لوجهي المخطوط في النسخة (أ) عند هذا الموضع مع موضع آخر من الكتاب ، حيث أقحم هنا عدد 93 حديثا بداية من الحديث التالي والذي برقم 755 إلى الحديث رقم 847 ، والصواب أن الذي يلي هذا الحديث في ترتيبه الصحيح من المستدرك هو الحديث الذي يأتي برقم 848 وأن الترتيب الصحيح لهذه الأحاديث التي أقحمت هنا أنها بين الحديثين الذين يأتيان برقم 929 و 930 ، وعليه فتعقيب الحاكم بأنه "صحيح على شرط مسلم" لا يخص هذا الحديث وإنما يخص الحديث الذي سيأتي برقم 929 .

(1/313)

755 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى يَعْنِي ابْنَ سَعِيدٍ ، عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مِهْرَانَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَعْدٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْأَبْعَدُ فَالْأَبْعَدُ مِنَ الْمَسْجِدِ أَعْظَمُ أَجْرًا " .
" هَذَا حَدِيثٌ صَحِيحٌ رُوَاتُهُ مَدَنِيُّونَ ، وَيَحْيَى بْنُ سَعِيدٍ هُوَ الْإِمَامُ فِي انْتِقَادِ الرِّجَالِ ، وَلَمْ يُخَرِّجَاهُ إِذْ لَمْ يُرْوَ بِغَيْرِ هَذَا الْإِسْنَادِ "

(1/313)

756 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، ثنا [ص:314] أَبُو مُعَاوِيَةَ ، عَنْ هِلَالِ بْنِ أَبِي مَيْمُونَةَ ، عَنْ عَطَاءِ بْنِ يَزِيدَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الصَّلَاةُ فِي الْجَمَاعَةِ تَعْدِلُ خَمْسًا وَعِشْرِينَ صَلَاةً ، فَإِذَا صَلَّاهَا فِي الْفَلَاةِ فَأَتَمَّ رُكُوعَهَا وَسُجُودَهَا بَلَغَتْ خَمْسِينَ صَلَاةً " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ اتَّفَقَا عَلَى الْحُجَّةِ بِرِوَايَاتِ هِلَالِ بْنِ أَبِي هِلَالٍ ، وَيُقَالُ: ابْنُ أَبِي مَيْمُونَةَ ، وَيُقَالُ: ابْنُ عَلِيٍّ ، وَيُقَالُ: ابْنُ أُسَامَةَ ، وَكَلُّهُ وَاحِدٌ "

(1/313)

757 - أَخْبَرَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا أَبُو عِصْمَةَ سَهْلُ بْنُ الْمُتَوَكِّلِ الْبُخَارِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ الْقَعْنَبِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ مُحَمَّدِ بْنِ طَحْلَاءَ ، عَنْ مِحْصَنِ بْنِ عَلِيٍّ ، عَنْ عَوْفِ بْنِ الْحَارِثِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَوَضَّأَ فَأَحْسَنَ وُضُوءَهُ ، ثُمَّ رَاحَ فَوَجَدَ النَّاسَ قَدْ صَلَّوْا أَعْطَاهُ اللَّهُ عَزَّ وَجَلَّ مِثْلَ أَجْرِ مَنْ صَلَّاهَا ، وَحَضَرَهَا لَا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/314)

758 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْعَوَّامُ بْنُ حَوْشَبٍ ، حَدَّثَنِي حَبِيبُ بْنُ أَبِي ثَابِتٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَمْنَعُوا نِسَاءَكُمُ الْمَسَاجِدَ ، وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ احْتَجَّا جَمِيعًا بِالْعَوَّامِ بْنِ حَوْشَبٍ ، وَقَدْ صَحَّ سَمَاعُ حَبِيبٍ مِنِ ابْنِ عُمَرَ ، وَلَمْ يُخَرِّجَا فِيهِ الزِّيَادَةَ " وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ " وَشَاهِدُهُ "

(1/314)

759 - مَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَنْبَأَ عَمْرُو بْنُ الْحَارِثِ ، أَنَّ دَرَّاجًا أَبَا السَّمْحِ ، حَدَّثَهُ ، عَنِ السَّائِبِ ، مَوْلَى أُمِّ سَلَمَةَ ، عَنْ [ص:315] أُمِّ سَلَمَةَ ، زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ مَسَاجِدِ النِّسَاءِ قَعْرُ بُيُوتِهِنَّ "

(1/314)

760 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ الْأَصْبَهَانِيُّ ، ثنا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ مُوَرِّقٍ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " صَلَاةُ الْمَرْأَةِ فِي بَيْتِهَا أَفْضَلُ مِنْ صَلَاتِهَا فِي حُجْرَتِهَا ، وَصَلَاتُهَا فِي مَخْدَعِهَا أَفْضَلُ مِنْ صَلَاتِهَا فِي بَيْتِهَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّا جَمِيعًا بِالْمُوَرِّقِ بْنِ مُشَمْرِجِ الْعِجْلِيِّ "

(1/315)

761 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي خَيْثَمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا وُهَيْبٌ ، عَنْ سُلَيْمَانَ الْأَسْوَدِ ، عَنْ أَبِي الْمُتَوَكِّلِ النَّاجِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبْصَرَ رَجُلًا يُصَلِّي وَحْدَهُ ، فَقَالَ: " أَلَا رَجُلٌ يَتَصَدَّقُ عَلَى هَذَا فَيُصَلِّيَ مَعَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، سُلَيْمَانُ الْأَسْوَدُ هَذَا هُوَ سُلَيْمَانُ بْنُ سُحَيْمٍ قَدِ احْتَجَّ مُسْلِمٌ بِهِ ، وَبِأَبِي الْمُتَوَكِّلِ ، وَهَذَا الْحَدِيثُ أَصْلٌ فِي إِقَامَةِ الْجَمَاعَةِ فِي الْمَسَاجِدِ مَرَّتَيْنِ "

(1/315)

762 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عُبَيْدُ بْنُ شَرِيكٍ ، ثنا ابْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، وَأَخْبَرَنِي إِسْمَاعِيلُ بْنُ أَحْمَدَ التَّاجِرُ ، وَاللَّفْظُ لَهُ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ الْعَسْقَلَانِيُّ ، ثنا حَرْمَلَةُ بْنُ يَحْيَى ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ ، عَنْ أَبِي عَلِيٍّ الْهَمْدَانِيِّ ، قَالَ: سَمِعْتُ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ أَمَّ قَوْمًا فَأَصَابَ الْوَقْتَ فَلَهُ وَلَهُمْ ، وَمَنِ انْتَقَصَ مِنْ [ص:316] ذَلِكَ شَيْئًا فَعَلَيْهِ وَلَا عَلَيْهِمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(1/315)

763 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، ثنا الْأَعْمَشُ ، عَنْ إِبْرَاهِيمَ ، عَنْ هَمَّامٍ ، أَنَّ حُذَيْفَةَ أَمَّ النَّاسَ بِالْمَدَائِنِ عَلَى دُكَّانٍ ، فَأَخَذَ أَبُو مَسْعُودٍ بِقَمِيصِهِ فَجَبَذَهُ ، فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ ، قَالَ: " أَلَمْ تَعْلَمْ أَنَّهُمْ كَانُوا يَنْهَوْنَ عَنْ ذَلِكَ ؟ - أَوْ قَالَ: أَلَمْ تَعْلَمْ أَنَّهُ كَانَ يُنْهَى عَنْ ذَلِكَ ؟ - " قَالَ: بَلَى ، قَدْ ذَكَرْتُ حِينَ مَدَدْتَنِي .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/316)

764 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا زَكَرِيَّا بْنُ يَحْيَى ، ثنا زِيَادُ بْنُ عَبْدِ اللَّهِ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ هَمَّامٍ ، قَالَ: صَلَّى حُذَيْفَةُ بِالنَّاسِ بِالْمَدَائِنِ فَتَقَدَّمَ فَوْقَ دُكَّانٍ ، فَأَخَذَ أَبُو مَسْعُودٍ بِمَجَامِعِ ثِيَابِهِ فَمَدَّهُ فَرَجَعَ ، فَلَمَّا قَضَى الصَّلَاةَ قَالَ لَهُ أَبُو مَسْعُودٍ: " أَلَمْ تَعْلَمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يَقُومَ الْإِمَامُ فَوْقَ وَيَبْقَى النَّاسُ خَلْفَهُ ؟ " قَالَ: فَلِمَ تُرَانِي أَجَبْتُكَ حِينَ مَدَدْتَنِي ؟

(1/316)

765 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ جَعْفَرٍ * ، عَنْ سُفْيَانَ ،
وَأَخْبَرَنَا أَبُو إِسْحَاقَ (بْنِ) إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ حَاتِمٍ الزَّاهِدُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا مُحَمَّدُ بْنُ جُعْشُمٍ ، عَنْ سُفْيَانَ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ يَحْيَى بْنِ هَانِئِ بْنِ عُرْوَةَ الْمُرَادِيُّ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ مَحْمُودٍ ، قَالَ: صَلَّيْنَا خَلْفَ أَمِيرٍ مِنَ الْأُمَرَاءِ فَاضْطُرَّ النَّاسُ فَصَلَّيْنَا مَا بَيْنَ سَارِيَتَيْنِ ، فَلَمَّا صَلَّيْنَا ، قَالَ أَنَسُ بْنُ مَالِكٍ: " كُنَّا نَتَّقِي هَذَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ بْنُ حَفْصٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 1302 (ج2/ص99) - .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة .

(1/316)

766 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْخَلِيلِ الْأَصْبَهَانِيُّ ، ثنا مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، ثنا [ص:317] مِنْجَابُ بْنُ الْحَارِثِ ،
وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَكِّي فِي آخَرِينَ ، قَالُوا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا عَلِيُّ بْنُ حُجْرٍ ، قَالَا: ثنا عَلِيُّ بْنُ مُسْهِرٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، وَأَبِي سَعِيدٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ عَزَّ وَجَلَّ { إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا } [الإسراء: 78] قَالَ: " تَشْهَدُهُ مَلَائِكَةُ اللَّيْلِ ، وَمَلَائِكَةُ النَّهَارِ تَجْتَمِعُ فِيهَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/316)

767 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا وُهَيْبُ بْنُ خَالِدٍ ، ثنا يَحْيَى بْنُ سَعِيدٍ ،
وَأَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ،
وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ النَّضْرِ الْجَارُودِيُّ ، ثنا بَكْرُ بْنُ خَلَفٍ ، ثنا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ ، قَالَ: سَمِعْتُ يَحْيَى بْنَ سَعِيدٍ ، يَقُولُ: سَمِعْتُ نَافِعًا ، يُحَدِّثُ ، أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ ، كَانَ ، يَقُولُ: " كُنَّا إِذَا فَقَدْنَا الْإِنْسَانَ فِي صَلَاةِ الْعِشَاءِ الْآخِرَةِ وَالصُّبْحِ أَسَأْنَا بِهِ الظَّنَّ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/317)

768 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، ثنا السَّائِبُ بْنُ حُبَيْشٍ الْكَلَاعِيُّ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمُرِيِّ ، قَالَ: قَالَ أَبُو الدَّرْدَاءِ: أَيْنَ مَسْكَنُكَ ؟ قَالَ: قَرْيَةٌ دُونَ حِمْصٍ ، قَالَ: أَبُو الدَّرْدَاءِ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَا مِنْ ثَلَاثَةِ نَفَرٍ فِي قَرْيَةٍ وَلَا بَدْوٍ لَا تُقَامُ [ص:318] فِيهِمُ الصَّلَاةُ إِلَّا اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ ، فَعَلَيْكَ بِالْجَمَاعَةِ ، فَإِنَّمَا يَأْكُلُ الذِّئْبُ مِنَ الْغَنَمِ الْقَاصِيَةَ " .
" هَذَا حَدِيثٌ صَدُوقٌ رُوَاتُهُ ، شَاهِدٌ لِمَا تَقَدَّمَهُ ، مُتَّفَقٌ عَلَى الِاحْتِجَاجِ بِرُوَاتِهِ إِلَّا السَّائِبَ بْنَ حُبَيْشٍ ، وَقَدْ عُرِفَ مِنْ مَذْهَبِ زَائِدَةَ أَنَّهُ لَا يُحَدِّثُ إِلَّا عَنِ الثِّقَاتِ "

(1/317)

769 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ أَبِي عُشَّانَةَ ، أَنَّهُ سَمِعَ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ ، يُحَدِّثُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِذَا تَطَهَّرَ الرَّجُلُ ثُمَّ مَرَّ إِلَى الْمَسْجِدِ فَيَرْعَى الصَّلَاةَ كَتَبَ لَهُ كَاتَبُهُ ، أَوْ كَاتِبَاهُ بِكُلِّ خُطْوَةٍ يَخْطُوهَا إِلَى الْمَسْجِدِ عَشْرَ حَسَنَاتٍ ، وَالْقَاعِدُ يُرَاعِي الصَّلَاةَ كَالْقَانِتِ ، وَيُكْتَبُ مِنَ الْمُصَلِّينَ مِنْ حِينِ يَخْرُجُ مِنْ بَيْتِهِ حَتَّى يَرْجِعَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/318)

770 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّارُ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنِ الْحَارِثِ بْنِ يَعْقُوبَ ، عَنْ قَيْسِ بْنِ رَافِعٍ الْقَيْسِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّهُ مَرَّ بِمُعَاذِ بْنِ جَبَلٍ وَهُوَ قَاعِدٌ عَلَى بَابِهِ يُشِيرُ بِيَدِهِ كَأَنَّهُ يُحَدِّثُ نَفْسَهُ ، فَقَالَ لَهُ عَبْدُ اللَّهِ: مَا شَأْنُكَ يَا أَبَا عَبْدِ الرَّحْمَنِ تُحَدِّثُ نَفْسَكَ ؟ قَالَ: وَمَا لِي يُرِيدُ عَدُوُّ اللَّهِ أَنْ يُلْهِيَنِي عَنْ كَلَامٍ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: لَا تُكَابِدْ وَهْرَكَ الْآدَمِي أَلَا تَخْرُجُ إِلَى الْمَسْجِدِ فَتُحَدِّثُ ، وَأَنَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ جَاهَدَ فِي سَبِيلِ اللَّهِ كَانَ ضَامِنًا عَلَى اللَّهِ ، وَمَنْ جَلَسَ فِي بَيْتِهِ لَا يَغْتَابُ أَحَدًا بِسُوءٍ كَانَ ضَامِنًا عَلَى اللَّهِ ، وَمَنْ عَادَ مَرِيضًا كَانَ ضَامِنًا عَلَى اللَّهِ ، وَمَنْ غَدَا إِلَى الْمَسْجِدِ ، أَوْ رَاحَ كَانَ ضَامِنًا عَلَى اللَّهِ ، وَمَنْ دَخَلَ عَلَى إِمَامٍ يُعَزِّرُهُ كَانَ ضَامِنًا عَلَى اللَّهِ فَيُرِيدُ عَدُوُّ اللَّهِ أَنْ يُخْرِجَنِي مِنْ بَيْتِي إِلَى الْمَجْلِسِ " .
" هَذَا حَدِيثٌ رُوَاتُهُ مِصْرِيُّونُ ثِقَاتٌ وَلَمْ يُخَرِّجَاهُ "

(1/318)

771 - حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ يَحْيَى * ، أَنْبَأَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْبَصْرِيُّ ، أَنْبَأَ يَحْيَى بْنُ الْحَارِثِ الشِّيرَازِيُّ وَكَانَ ثِقَةً ، وَكَانَ عَبْدُ اللَّهِ بْنُ دَاوُدَ يُثْنِي عَلَيْهِ ، قَالَ: ثنا زُهَيْرُ بْنُ مُحَمَّدٍ التَّمِيمِيُّ ، وَأَبُو غَسَّانَ الْمَدَنِيُّ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَشِّرِ الْمَشَّائِينَ فِي الظُّلَمِ إِلَى الْمَسَاجِدِ بِالنُّورِ التَّامِّ يَوْمَ الْقِيَامَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ فِي رِوَايَةٍ مَجْهُولَةٍ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6203 (ج6/ص107) - ، وصوابه "أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى" كما جاء عند البيهقي في "سننه الكبرى" - كتاب الصلاة ، باب ما جاء في فضل المشي إلى المسجد للصلاة - وفي "شعب الإيمان" - فصل المشي إلى المساجد - حيث روى الحديث عن شيخه الحاكم .
.

(1/319)

772 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ دَاوُدُ بْنُ سُلَيْمَانَ بْنِ مُسْلِمٍ ، أَنْبَأَ أَبِي ، عَنْ ثَابِتِ بْنِ أَسْلَمَ الْبُنَانِيِّ ، عَنْ أَنَسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " بَشِّرِ الْمَشَّائِينَ فِي ظُلَمِ اللَّيْلِ إِلَى الْمَسَاجِدِ بِالنُّورِ التَّامِّ يَوْمَ الْقِيَامَةِ "

(1/319)

773 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ بَحْرُ بْنُ نَصْرٍ ، قَالَ: قُرِئَ عَلَى ابْنِ وَهْبٍ ، أَخْبَرَكَ عَمْرُو بْنُ الْحَارِثِ ، وَأَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَصْبَغُ بْنُ الْفَرَجِ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، حَدَّثَهُ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا رَأَيْتُمُ الرَّجُلَ يَعْتَادُ الْمَسْجِدَ ، فَاشْهَدُوا عَلَيْهِ بِالْإِيمَانِ " قَالَ اللَّهُ عَزَّ وَجَلَّ: { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } [التوبة: 18] " .
" هَذِهِ تَرْجَمَةٌ لِلْمِصْرِيِّينَ لَمْ يَخْتَلِفُوا فِي صِحَّتِهَا وَصِدْقِ رُوَاتِهَا غَيْرَ أَنَّ شَيْخَيِ الصَّحِيحِ لَمْ يُخَرِّجَاهُ ، وَقَدْ سُقْتُ الْقَوْلَ فِي صِحَّتِهِ فِيمَا تَقَدَّمَ "

(1/319)

774 - حَدَّثَنَا عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا [ص:320] ابْنُ أَبِي ذِئْبٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ سَعِيدِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يُوطِئْنَ أَحَدُكُمُ الْمَسَاجِدَ لِلصَّلَاةِ إِلَّا تَبَشْبَشَ اللَّهُ بِهِ مِنْ حَيْثُ يَخْرُجُ مِنْ بَيْتِهِ كَمَا يَتَبَشْبَشُ أَهْلُ الْغَائِبِ بِغَائِبِهِمْ إِذَا قَدِمَ عَلَيْهِمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " .
وَقَدْ خَالَفَ اللَّيْثُ بْنُ سَعْدٍ ابْنَ أَبِي ذِئْبٍ ، فَرَوَاهُ عَنِ الْمَقْبُرِيِّ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ سَعِيدِ بْنِ يَسَارٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمْ يَتَوَضَّأْ أَحَدُكُمْ فَيُحْسِنُ وُضُوءَهُ وَبِسَبْقِهِ ، ثُمَّ يَأْتِي الْمَسْجِدَ لَا يُرِيدُ إِلَّا الصَّلَاةَ فِيهِ إِلَّا تَبَشْبَشَ اللَّهُ بِهِ كَمَا يَتَبَشْبَشُ أَهْلُ الْغَائِبِ بِغَائِبِهِمْ "

(1/319)

775 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا عَفَّانُ ، ثنا وُهَيْبٌ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ حَرْمَلَةَ ،
وَأَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدُوسٍ الْغَزِّيُّ * وَاللَّفْظُ لَهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَحْمَدُ بْنُ صَالِحٍ الْمِصْرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ ، عَنْ أَبِي عَلِيٍّ الْهَمْدَانِيِّ ، سَمِعْتُ عُقْبَةَ بْنَ عَامِرٍ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ أَمَّ النَّاسَ فَأَصَابَ الْوَقْتَ فَلَهُ وَلَهُمْ ، وَمَنْ أَنْقَصَ مِنْ ذَلِكَ شَيْئًا فَعَلَيْهِ وَلَا عَلَيْهِمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، فَقَدِ احْتَجَّ مُسْلِمٌ بِعَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ ، وَاحْتَجَّ الْبُخَارِيُّ بِيَحْيَى بْنِ أَيُّوبَ ، ثُمَّ لَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "العَنَزِيُّ" ، كما جاء في ترجمته في "سير أعلام النبلاء" ( 15/ 519) .

(1/320)

776 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ سِمَاكٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: " كَانَ مُؤَذِّنُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُؤَذِّنُ ثُمَّ يُمْهِلُ فَإِذَا رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَقْبَلْ أَخَذَ فِي الْإِقَامَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمِ بْنِ الْحَجَّاجِ وَلَمْ يُخَرِّجَاهُ "

(1/320)

777 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ يُوسُفَ بْنِ حَرْمَلَةَ * ، ثنا أَحْمَدُ بْنُ عَمْرِو بْنِ [ص:321] السِّرَاجِ ** ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ كَثِيرِ بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو *** ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ وَصَلَ صَفًّا وَصَلَهُ اللَّهُ ، وَمَنْ قَطَعَ صَفًّا قَطَعَهُ اللَّهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* في النسخة (أ) : "بْنِ ملة" ، بينما في النسخة (ب) : "بْنِ مكة" .
** صوابه : "الْسَّرْحِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 10097 (ج8/ص627) - .
*** كذا جاء في النسختين (أ) و (ب) ، وصوابه : "عَبْدِ اللهِ بْنِ عُمَرَ" ، كما جاء في كتاب إتحاف المهرة .

(1/320)

778 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ ، عَنْ عُثْمَانَ بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الَّذِينَ يَصِلُونَ الصُّفُوفَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/321)

779 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ الْآدَمِيُّ ، ثنا أَبُو قِلَابَةَ ، ثنا سَهْلُ بْنُ حَمَّادٍ ، أَنْبَأَ هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَغْفِرُ لِلصَّفِّ الْمُقَدَّمِ ثَلَاثًا ، وَلِلثَّانِي مَرَّةً " .
" وَهَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَقَدِ اتَّفَقَا عَلَى الِاحْتِجَاجِ بِرِوَايَةِ غَيْرِ الصَّحَابِيِّ عَلَى مَا تَقَدَّمَ ذِكْرِي لَهُ مِنْ إِفْرَادِ التَّابِعِينَ "

(1/321)

780 - أَخْبَرَنِي أَبُو الْحَسَنِ * عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ التَّاجِرُ ، [ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ] ، ثنا سَعِيدُ بْنُ الْحَكَمِ بْنِ أَبِي مَرْيَمَ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ ، عَلَى الْمِنْبَرِ يَقُولُ لِلنَّاسِ: " إِذَا دَخَلَ أَحَدُكُمُ الْمَسْجِدَ وَالنَّاسُ رُكُوعٌ فَلْيَرْكَعْ حِينَ يَدْخُلُ ، ثُمَّ لْيَدِبَّ رَاكِعًا حَتَّى يَدْخُلَ فِي الصَّفِّ فَإِنَّ ذَلِكَ السُّنَّةُ " . قَالَ عَطَاءٌ: وَقَدْ رَأَيْتُهُ هُوَ يَفْعَلُ ذَلِكَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7057 (ج6/ص606) - .
* كذا جاء في النسختين (أ) و (ب) ، ولعل صوابه : "أَبُو الْحُسَيْنِ" ، كما جاء عند البيهقي في سننه الكبرى (3 / 106) - كتاب الصلاة ، جماع أبواب موقف الإمام والمأموم ، باب من جوز الصلاة دون الصف - حيث روى الحديث عن شيخه الحاكم ، وكما جاء في الأحاديث الأخرى من المستدرك ، والتي برقم 245 و 3036 و 3915 و 5895 و 7127 .

(1/321)

781 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْجَنْزِيُّ * ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثنا مُحَمَّدُ بْنُ عُمَرَ [ص:322] الْمُقَدَّمِيُّ ، ثنا يُوسُفُ بْنُ يَعْقُوبَ السَّدُوسِيُّ ، ثنا سُلَيْمَانُ بْنُ التَّيْمِيِّ ، عَنْ أَبِي مِجْلَزٍ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، قَالَ: بَيْنَمَا أَنَا بِالْمَدِينَةِ فِي الْمَسْجِدِ فِي الصَّفِّ الْمُقَدَّمِ قَائِمٌ أُصَلِّي فَجَبَذَنِي رَجُلٌ مِنْ خَلْفِي جَبْذَةً فَنَحَّانِي وَقَامَ مَقَامِي ، قَالَ: فَوَاللَّهِ مَا عَقَلْتُ صَلَاتِي فَلَمَّا انْصَرَفَ فَإِذَا هُوَ أُبَيُّ بْنُ كَعْبٍ ، فَقَالَ: " يَا فَتَى لَا يَسُوءُكَ اللَّهُ ، إِنَّ هَذَا عَهْدُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْنَا أَنْ نَلِيَهُ ثُمَّ اسْتَقْبَلَ الْقِبْلَةَ " ، فَقَالَ: " هَلَكَ أَهْلُ الْعَقْدِ - ثَلَاثًا - وَرَبِّ الْكَعْبَةِ ، ثُمَّ قَالَ: " وَاللَّهِ مَا عَلَيْهِمْ آسَى ، وَلَكِنِّي آسَى عَلَى مَا أَضَلُّوا " ، قَالَ: قُلْتُ: مَنْ تَعْنِي بِهَذَا ؟ قَالَ: " الْأُمَرَاءَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، فَقَدِ احْتَجَّ بِيُوسُفَ بْنِ يَعْقُوبَ السَّدُوسِيِّ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحِيرِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 113 (ج1/ص256) - .

(1/321)

782 - حَدَّثَنَا أَبُو الْحَسَنِ * مُحَمَّدُ بْنُ أَحْمَدَ الْحَنْظَلِيُّ ، بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا قَالَ الْإِمَامُ: اللَّهُ أَكْبَرُ فَقُولُوا: اللَّهُ أَكْبَرُ ، فَإِذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ، فَقُولُوا: رَبَّنَا وَلَكَ الْحَمْدُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ وَفِيهِ سُنَّةُ عَزِيزَةٌ ، وَهُوَ أَنْ يَقِفَ الْمَأْمُومُ حَتَّى يُكَبِّرَ الْإِمَامُ ، وَلَا يُكَبِّرَ مَعَهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 5272 (ج5/ص227) - ، وصوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسختين (أ) و (ب) .

(1/322)

783 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَزِيعٍ ، قَالَا: ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، أَنَّ سَمُرَةَ بْنَ جُنْدُبٍ ، وَعِمْرَانَ بْنَ حُصَيْنٍ ، تَذَاكَرَا فَحَدَّثَ سَمُرَةُ بْنُ جُنْدُبٍ ، أَنَّهُ حَفِظَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَكْتَتَيْنِ: " سَكْتَةً إِذَا كَبَّرَ ، وَسَكْتَةً إِذَا فَرَغَ مِنْ قِرَاءَتِهِ عِنْدَ رُكُوعِهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عُمَارَةَ بْنِ الْقَعْقَاعِ ، عَنْ أَبِي زُرْعَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ [ص:323] وَسَلَّمَ إِذَا كَبَّرَ سَكَتَ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ ، وَحَدِيثُ سَمُرَةَ لَا يَتَوَهَّمُ مُتَوَهِّمٌ أَنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ سَمُرَةَ فَإِنَّهُ قَدْ سَمِعَ مِنْهُ وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ "

(1/322)

784 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا يُوسُفُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنْ سَعِيدِ بْنِ سَمْعَانَ ، قَالَ: أَتَانَا أَبُو هُرَيْرَةَ فِي مَسْجِدِ بَنِي زُرَيْقٍ ، فَقَالَ: ثَلَاثاً كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُهُنَّ تَرَكَهُنَّ النَّاسُ ، " يَرْفَعُ يَدَيْهِ حَتَّى جَاوَزَتَا أُذُنَيْهِ ، وَيَسْكُتُ بَعْدَ الْقِرَاءَةِ هُنَيْهَةً ، يَسْأَلُ اللَّهَ مِنْ فَضْلِهِ "

(1/323)

785 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا عَبْدُ اللهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا عُمَارَةُ بْنُ الْقَعْقَاعِ ، ثنا أَبُو زُرْعَةَ بْنُ عَمْرِو بْنِ جَرِيرٍ ، ثنا أَبُو هُرَيْرَةَ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا نَهَضَ فِي الثَّانِيَةِ اسْتَفْتَحَ بِالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَلَمْ يَسْكُتْ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(1/323)

786 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا نَافِعُ بْنُ يَزِيدَ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي سُلَيْمَانَ ، عَنْ زَيْدٍ أَبِي عَتَّابٍ ، وَسَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا جِئْتُمْ وَنَحْنُ سُجُودٌ فَاسْجُدُوا وَلَا تَعُدُّوهَا شَيْئًا ، وَمَنْ أَدْرَكَ رَكْعَةً فَقَدْ أَدْرَكَ الصَّلَاةَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَيَحْيَى بْنُ أَبِي سُلَيْمَانَ مِنْ ثِقَاتِ الْمِصْرِيِّينَ "

(1/323)

787 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ أَبِي أَيُّوبَ * ، ثنا سَعِيدُ بْنُ [ص:324] أَبِي مَرْيَمَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ فَرُّوخٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَفَّ النَّاسِ صَلَاةً فِي تَمَامٍ " ، قَالَ: " وَصَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ سَاعَةَ يُسَلِّمُ يَقُومُ ، ثُمَّ صَلَّيْتُ مَعَ أَبِي بَكْرٍ فَكَانَ إِذَا سَلَّمَ وَثَبَ مَكَانَهُ كَأَنَّهُ يَقُومُ عَنْ رَضْفٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ رُوَاتُهُ غَيْرُ عَبْدِ اللَّهِ بْنِ فَرُّوخٍ فَإِنَّهُمَا لَمْ يُخَرِّجَاهُ لَا لِجَرْحٍ فِيهِ ، وَهَذِهِ سُنَّةٌ مُسْتَعْمَلَةٌ لَا أَحْفَظُ لَهَا غَيْرَ هَذَا الْإِسْنَادِ ، وَحَدِيثُ هِنْدِ بِنْتِ الْحَارِثِ ، عَنْ أُمِّ سَلَمَةَ: كُنَّ النِّسَاءُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا صَلَّى الْمَكْتُوبَةَ قُمْنَ ، قَدْ أَخْرَجَهُ الْبُخَارِيُّ "
__________
حاشية الشقيري :
* صوابه : "يَحْيَى بْنُ أَيُّوبَ الْمِصْرِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 1409 (ج2/ص141) - .

(1/323)

788 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ ، ثنا عَبْدُ الْحَمِيدِ بْنُ سُلَيْمَانَ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ ، قَالَ: كُنْتُ أُرَاهُ يُقَدِّمُ فِتْيَانًا مِنْ فَتَيَانِ قَوْمِهِ فَيُصَلُّونَ بِهِ ، فَقُلْتُ: أَنْتَ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَكَ مِنَ الْفَضْلِ وَالسَّابِقَةِ تُقَدِّمُ هَؤُلَاءِ الصِّبْيَانَ ، فَيُصَلُّونَ بِكَ أَفَلَا تَتَقَدَّمُ وَتُصَلِّي لِقَوْمِكَ ؟ فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ الْإِمَامَ ضَامِنٌ ، فَإِنْ أَتَمَّ كَانَ لَهُ وَلَهُمْ ، وَإِنْ نَقَصَ كَانَ عَلَيْهِ وَلَا عَلَيْهِمْ ، فَلَا أُرِيدُ أَنْ أَتَحَمَّلَ ذَلِكَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/324)

789 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا أَبُو هِشَامٍ الرِّفَاعِيُّ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ النَّخَعِيِّ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَرَاصُّوا فِي الصَّفِّ لَا يَتَخَلَّلُكُمْ أَوْلَادُ الْحَذَفِ " قُلْتُ: يَا رَسُولَ اللَّهِ مَا [ص:325] أَوْلَادُ الْحَذَفِ ؟ قَالَ: " ضَأْنٌ جُرْدٌ سُودٌ تَكُونُ بِأَرْضِ الْيَمَنِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/324)

790 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا وَكِيعٌ ، عَنْ شُعْبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنْ حُسْنِ الصَّلَاةِ إِقَامَةُ الصَّفِّ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَإِنَّمَا اتَّفَقَا عَلَى غَيْرِ هَذَا اللَّفْظِ ، وَهُوَ أَنَّ تَسْوِيَةَ الصَّفِّ مِنْ تَمَامِ الصَّلَاةِ "

(1/325)

791 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ * الْخُلْدِيُّ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثنا هِشَامٌ الدَّسْتُوَائِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " يَسْتَغْفِرُ لِلصَّفِّ الْمُقَدَّمِ ثَلَاثًا وَلِلثَّانِي مَرَّةً " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى الْوُجُوهِ كُلِّهَا إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَاهُ لِعِلَّةِ الرِّوَايَةِ ، عَنِ الْعِرْبَاضِ ، وَهُوَ مِمَّا قَدَّمْتُ فِيهِ الْقَوْلَ "
__________
حاشية الشقيري :
* صوابه : "نُصَيْرٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13814 (ج11/ص141) - .

(1/325)

792 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا أَبُو عَلِيٍّ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنِ الْأَسْوَدِ بْنِ الْعَلَاءِ بْنِ جَارِيَةَ الثَّقَفِيِّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنْ حِينِ يَخْرُجُ أَحَدُكُمْ مِنْ مَنْزِلِهِ إِلَى مَسْجِدِهِ فَرِجْلٌ تَكْتُبُ حَسَنَةً ، وَأُخْرَى تَمْحُو سَيِّئَةً " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَقَدِ احْتَجَّ بِحَدِيثِ الْأَسْوَدِ بْنِ الْعَلَاءِ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ " الْبِئْرُ جُبَارٌ " وَلَمْ يُخَرِّجَاهُ "

(1/325)

793 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَخِي ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنْ أَبِي عَبْدِ اللَّهِ الْقَرَّاظِ ، عَنِ ابْنِ عُمَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا تَوَضَّأَ أَحَدُكُمْ فَأَحْسَنَ وُضُوءَهُ ثُمَّ خَرَجَ إِلَى الصَّلَاةِ لَا يَنْزِعُهُ إِلَى الْمَسْجِدِ إِلَّا الصَّلَاةُ لَمْ تَزَلْ رِجْلُهُ الْيُسْرَى إِلَّا تَمْحُو عَنْهُ سَيِّئَةً ، وَتَكْتُبُ لَهُ الْيُمْنَى حَسَنَةً ، حَتَّى يَدْخُلَ الْمَسْجِدَ " .
" كَثِيرُ بْنُ زَيْدٍ ، وَأَبُو عَبْدِ اللَّهِ الْقَرَّاظُ مَدَنِيَّانِ لَا نَعْرِفُهُمَا إِلَّا بِالصِّدْقِ ، وَهَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(1/326)

794 - حَدَّثَنَا أَبُو حَفْصٍ عُمَرُ بْنُ جَعْفَرٍ الْمُفِيدُ الْبَصْرِيُّ ، ثنا أَبُو خَلِيفَةَ الْقَاضِي ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا شَدَّادٌ أَبُو طَلْحَةَ ، قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ قُرَّةَ ، يُحَدِّثُ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، أَنَّهُ كَانَ ، يَقُولُ: " مِنَ السُّنَّةِ إِذَا دَخَلْتَ الْمَسْجِدَ أَنْ تَبْدَأَ بِرِجْلِكَ الْيُمْنَى ، وَإِذَا خَرَجْتَ أَنْ تَبْدَأَ بِرِجْلِكَ الْيُسْرَى " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِشَدَّادِ بْنِ سَعِيدٍ أَبِي طَلْحَةَ الرَّاسِبِيِّ وَلَمْ يُخَرِّجَاهُ "

(1/326)

795 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ ، عَنْ أَنَسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " حَضَّهُمْ عَلَى الصَّلَاةِ ، وَنَهَاهُمْ أَنْ يَنْصَرِفُوا قَبْلَ انْصِرَافِهِ مِنَ الصَّلَاةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/326)

796 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ مُحَمَّدٍ الْمُقْرِئُ ، بِالْكُوفَةِ ، ثنا أَبُو عُمَرَ مُحَمَّدُ بْنُ جَعْفَرٍ الْقُرَشِيُّ ، ثنا أَبُو نُعَيْمٍ ،
وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا خَلَّادُ بْنُ يَحْيَى ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، قَالُوا: حَدَّثَنَا [ص:327] سُفْيَانُ ، ثنا يَحْيَى بْنُ هَانِئٍ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ مَحْمُودٍ ، قَالَ: كُنْتُ مَعَ أَنَسِ بْنِ مَالِكٍ أُصَلِّي ، قَالَ: فَأَلْقَوْنَا بَيْنَ السَّوَارِي ، قَالَ: فَتَأَخَّرَ أَنَسٌ ، فَلَمَّا صَلَّيْنَا ، قَالَ: " إِنَّا كُنَّا نَتَّقِي هَذَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/326)

797 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ مُحَمَّدِ بْنِ خَلَفٍ ، ثنا عُقْبَةُ بْنُ مُكْرَمٍ ، ثنا مُسْلِمُ * بْنُ قُتَيْبَةَ ، عَنْ هَارُونَ بْنِ مُسْلِمٍ ، عَنْ قَتَادَةَ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنْ أَبِيهِ ، قَالَ: " كُنَّا نُنْهَى عَنِ الصَّلَاةِ بَيْنَ السَّوَارِي ، وَنُطْرَدُ عَنْهَا طَرْدًا " .
" كِلَا الْإِسْنَادَيْنِ صَحِيحَانِ ، وَلَمْ يُخَرِّجَا فِي هَذَا الْبَابِ شَيْئًا "
__________
حاشية الشقيري :
* صوابه : "سَلْمُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 1838 (ج2/ص341) - .

(1/327)

798 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، عَنْ حُمَيْدٍ الطَّوِيلِ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُحِبُّ أَنْ يَلِيَهُ الْمُهَاجِرُونَ وَالْأَنْصَارُ لِيَأْخُذُوا عَنْهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ صَحِيحٌ فِي الْأَخْذِ عَنْهُ "

(1/327)

799 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ جَعْفَرٍ * ، عَنْ سُفْيَانَ ، وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ أَبِي مَعْمَرٍ ، عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِيَلِيَنِّي مِنْكُمُ الَّذِينَ يَأْخُذُونَ عَنِّي " يَعْنِي الصَّلَاةَ .
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى حَدِيثِ أَبِي مَسْعُودٍ " لِيَلِيَنِّي مِنْكُمْ أُولُو الْأَحْلَامِ وَالنُّهَى " فَقَطْ وَهَذِهِ الزِّيَادَةُ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِهِمَا "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ بْنُ حَفْصٍ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13988 (ج11/ص255) - .

(1/327)

5 - بَابُ التَّأْمِينِ

(1/327)

800 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّارُ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا شُعْبَةُ ، [ص:328] وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ عَاصِمِ بْنِ سُلَيْمَانَ ، أَنَّ أَبَا عُثْمَانَ النَّهْدِيَّ ، حَدَّثَهُ ، عَنْ بِلَالٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَسْبِقْنِي بِآمِينَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَأَبُو عُثْمَانَ النَّهْدِيُّ مُخَضْرَمٌ ، قَدْ أَدْرَكَ الطَّائِفَةَ الْأُولَى مِنَ الصَّحَابَةِ ، وَهَذَا بِخِلَافِ مَذْهَبِ أَحْمَدَ بْنِ حَنْبَلٍ فِي التَّأْمِينِ
لِحَدِيثِ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا قَالَ الْإِمَامُ { وَلَا الضَّالِّينَ } [الفاتحة: 7] فَقُولُوا: آمِينَ " ،
وَفُقَهَاءُ أَهْلِ الْمَدِينَةِ قَالُوا بِحَدِيثِ سَعِيدٍ وَأَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ " إِذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا "

(1/327)

801 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا أَبُو الْجُمَاهِرِ مُحَمَّدُ بْنُ عُثْمَانَ التَّنُوخِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ مُصْعَبِ بْنِ ثَابِتٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَرَأَ عَامَ الْفَتْحِ سَجْدَةً ، فَسَجَدَ النَّاسُ كُلُّهُمْ مِنْهُمُ الرَّاكِبُ ، وَالسَّاجِدُ عَلَى الْأَرْضِ حَتَّى إِنَّ الرَّاكِبَ لَيَسْجُدُ عَلَى يَدِهِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، فَإِنَّهُمَا لَمْ يُخَرِّجَا مُصْعَبَ بْنَ ثَابِتٍ وَلَمْ يَذْكُرَاهُ بِجَرْحٍ "

(1/328)

802 - أَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ الْبَزَّازُ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ ، ثنا حَسَنُ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي يَزِيدَ ، قَالَ: قَالَ لِي ابْنُ جُرَيْجٍ: يَا حَسَنُ ، حَدَّثَنِي جَدُّكَ عُبَيْدُ اللَّهِ بْنُ أَبِي يَزِيدَ ، قَالَ: حَدَّثَنِي ابْنُ عَبَّاسٍ ، قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي رَأَيْتُ فِي هَذِهِ اللَّيْلَةِ فِيمَا يَرَى النَّائِمُ كَأَنِّي أُصَلِّي خَلْفَ الشَّجَرَةِ ، فَرَأَيْتُ كَأَنِّي قَرَأْتُ سَجْدَةً فَسَجَدْتُ فَرَأَيْتُ الشَّجَرَةَ [ص:329] كَأَنَّهَا تَسْجُدُ بِسُجُودِي فَسَمِعْتُهَا وَهِيَ سَاجِدَةٌ وَهِيَ تَقُولُ: اللَّهُمَّ اكْتُبْ لِي عِنْدَكَ بِهَا أَجْرًا ، وَاجْعَلْهَا لِي عِنْدَكَ ذُخْرًا ، وَضَعْ عَنِّي بِهَا وِزْرًا ، وَاقْبَلْهَا مِنِّي كَمَا قَبِلْتَ مِنْ عَبْدِكَ دَاوُدَ ، قَالَ ابْنُ عَبَّاسٍ: فَرَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَرَأَ السَّجْدَةَ ، ثُمَّ سَجَدَ فَسَمِعْتُهُ وَهُوَ سَاجِدٌ يَقُولُ مِثْلَ مَا قَالَ الرَّجُلُ عَنْ كَلَامِ الشَّجَرَةِ "

(1/328)

- قَالَ مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ ، كَانَ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي يَزِيدَ يُصَلِّي بِنَا فِي الْمَسْجِدِ الْحَرَامِ فِي شَهْرِ رَمَضَانَ فَكَانَ يَقْرَأُ السَّجْدَةَ فَيَسْجُدُ وَيُطِيلُ السُّجُودَ " ، فَقِيلَ لَهُ فِي ذَلِكَ فَيَقُولُ قَالَ لِي ابْنُ جُرَيْجٍ ، أَخْبَرَنِي جَدُّكَ عُبَيْدُ اللَّهِ بْنُ أَبِي يَزِيدَ بِهَذَا .
" هَذَا حَدِيثٌ صَحِيحٌ رُوَاتُهُ مَكَّيُّونَ لَمْ يُذْكَرْ وَاحِدٌ مِنْهُمْ بِجَرْحٍ وَهُوَ مِنْ شَرْطِ الصَّحِيحِ وَلَمْ يُخَرِّجَاهُ "

(1/329)

803 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مُصْلِحٍ الْفَقِيهُ ، بِالرِّيِّ ، وَثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَزِيدَ الْوَاسِطِيُّ ، ثنا وُهَيْبُ بْنُ خَالِدٍ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ عَائِشَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي سُجُودِ الْقُرْآنِ بِاللَّيْلِ: " سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ فَشَقَّ سَمْعَهُ ، وَبَصَرَهُ ، بِحَوْلِهِ وَقُوَّتِهِ "
تَابَعَهُ وُهَيْبٌ ، عَنْ خَالِدٍ ، وَعَبْدِ الْوَهَّابِ الثَّقَفِيِّ ، عَنْ خَالِدٍ بِزِيَادَةٍ فِيهِ
أَمَّا حَدِيثُ وُهَيْبٍ

(1/329)

804 - فَأَخْبَرَنَاهُ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ سَهْلُ بْنُ بَكَّارٍ ، ثنا وُهَيْبٌ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ عَائِشَةَ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي سُجُودِ الْقُرْآنِ: سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَشَقَّ سَمْعَهُ وَبَصَرَهُ "
وَأَمَّا حَدِيثُ عَبْدِ الْوَهَّابِ

(1/329)

805 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ * بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ ، عَنْ خَالِدٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ عَائِشَةَ ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " يَقُولُ فِي سُجُودِ الْقُرْآنِ بِاللَّيْلِ سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ ، وَشَقَّ سَمْعَهُ وَبَصَرَهُ بِحَوْلِهِ وَقُوَّتِهِ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 21658 (ج16/ص1078) - ، وفي النسخة (أ) ، وصوابه : "أَحْمَدُ" ، وهو "أحمد بن إسحاق بن أيوب الصبغي ، ترجمته في سير أعلام النبلاء (15 / 483) ، و الأنساب للسمعاني (3 / 521) ، وأما في النسخة (ب) فقد تصحف تصحيفا زائدا فكُتب : "أَبُو بَكْرٍ بْنُ مُحَمَّدٍ بْنِ إِسْحَاقَ الْفَقِيهُ" .

(1/330)

806 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " أَوَّلُ سُورَةِ نَزَلَتْ فِيهَا السَّجْدَةُ الْحَجُّ قَرَأَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَجَدَ وَسَجَدَ النَّاسُ إِلَّا رَجُلٌ أَخَذَ التُّرَابَ فَسَجَدَ عَلَيْهِ فَرَأَيْتُهُ قُتِلَ كَافِرًا . تَابَعَهُ زَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، عَنْ أَبِي إِسْحَاقَ هَكَذَا

(1/330)

807 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا مِنْجَابُ بْنُ الْحَارِثِ ، ثنا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " أَوَّلُ سُورَةٍ قَرَأَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى النَّاسِ الْحَجُّ حَتَّى إِذَا قَرَأَهَا سَجَدَ فَسَجَدَ النَّاسُ إِلَّا رَجُلٌ أَخَذَ التُّرَابَ فَسَجَدَ عَلَيْهِ فَرَأَيْتُهُ قُتِلَ كَافِرًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ بِالْإِسْنَادَيْنِ جَمِيعًا وَلَمْ يُخَرِّجَاهُ " . إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ شُعْبَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ وَالنَّجْمِ فَذَكَرَهُ بِنَحْوِهِ .
" وَلَيْسَ يُعَلَّلُ أَحَدُ الْحَدِيثَيْنِ الْآخَرِينَ ، فَإِنِّي لَا أَعْلَمُ أَحَدًا تَابَعَ شُعْبَةَ عَلَى ذِكْرِهِ النَّجْمَ غَيْرَ قَيْسِ بْنِ الرَّبِيعِ ، وَالَّذِي يُؤَدِّي إِلَيْهِ الِاجْتِهَادُ صِحَّةُ الْحَدِيثَيْنِ وَاللَّهُ أَعْلَمُ ، وَقَدْ رُوِيَ بِإِسْنَادِ رِوَايَةِ عَبْدِ اللَّهِ بْنِ لَهِيعَةَ أَنَّ فِي سُورَةِ الْحَجِّ سَجْدَتَيْنِ "

(1/330)

808 - وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا يَحْيَى بْنُ إِسْحَاقَ السَّيْلَحِينِيُّ ، ثنا ابْنُ لَهِيعَةَ ، عَنْ مِشْرَحِ بْنِ هَاعَانَ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فُضِّلَتْ سُورَةُ الْحَجِّ بِسَجْدَتَيْنِ ، فَمَنْ لَمْ يَسْجُدْهُمَا فَلَا يَقْرَأْهُمَا "

(1/330)

809 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثنا مُحَمَّدُ [ص:331] بْنُ أَبِي بَكْرٍ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَبِي مِجْلَزٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " صَلَّى الظُّهْرَ فَظَنَنَّا أَنَّهُ قَرَأَ تَنْزِيلَ السَّجْدَةَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَهُوَ سُنَّةٌ صَحِيحَةٌ غَرِيبَةٌ أَنَّ الْإِمَامَ يَسْجُدُ فِيمَا يُسِرُّ بِالْقِرَاءَةِ مِثْلُ سُجُودِهِ فِيمَا يُعْلِنُ "

(1/330)

810 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحُسَيْنِ * الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَبْدُ اللَّهِ بْنُ خَيْرَانَ ، وَعَمْرُو بْنُ مَرْزُوقٍ ، قَالَا: ثنا شُعْبَةُ ، عَنْ مَنْصُورٍ ، عَنْ هِلَالِ بْنِ يَسَارٍ ** ، عَنْ عَائِشَةَ ، قَالَتْ: بَاتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً عِنْدِي قَالَتْ: فَفَقَدْتُهُ فَظَنَنْتُهُ أَنَّهُ ذَهَبَ إِلَى بَعْضِ نِسَائِهِ ، قَالَتْ فَالْتَمَسْتُهُ فَانْتَهَيْتُ إِلَيْهِ وَهُوَ سَاجِدٌ فَوَضَعْتُ يَدِي عَلَيْهِ فَسَمِعْتُهُ ، يَقُولُ: " اغْفِرْ لِي مَا أَسْرَرْتُ وَمَا أَعْلَنْتُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 22832 (ج17/ص579) - .
** صوابه : "يَسَافٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/331)

811 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْحَسَنِ الْعَدْلُ ، بِمَرْوَ ، ثنا يَحْيَى بْنُ سَاسَوَيْهِ الذُّهْلِيُّ ، ثنا أَبُو عَمَّارٍ الْحُسَيْنُ بْنُ حُرَيْثٍ ، ثنا عِيسَى بْنُ يُونُسَ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: كُنَّا نَجْلِسُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَيَقْرَأُ الْقُرْآنَ فَرُبَّمَا مَرَّ بِسَجْدَةٍ فَيَسْجُدُ وَنَسْجُدُ مَعَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَسُجُودُ الصَّحَابَةِ لِسُجُودِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَارِجَ الصَّلَاةِ سُنَّةٌ عَزِيزَةٌ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 10813 (ج9/ص172) .

(1/331)

812 - [حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللهِ مُحَمَّدُ بْنُ عَبْدِ اللهِ الْحَافِظُ إِمْلاَءً فِي ذِي الْقَعْدَةِ سَنَةَ أَرْبَعٍ وَتِسْعِينَ وَثَلاَثِ مِائَةٍ ] ، ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو عَلِيٍّ عَبْدُ اللَّهِ * بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَوْهَبٍ ، أَخْبَرَنِي إِسْمَاعِيلُ [ص:332] بْنُ عَوْنِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُمَرَ بْنِ عَلِيٍّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، قَالَ: لَمَّا كَانَ يَوْمُ بَدْرٍ قَاتَلْتُ شَيْئًا مِنْ قِتَالٍ ثُمَّ جِئْتُ مُسْرِعًا لِأَنْظُرَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا فَعَلَ فَجِئْتُ فَأَجِدُهُ وَهُوَ سَاجِدٌ يَقُولُ: " يَا حَيُّ يَا قَيُّومُ " لَا يَزِيدُ عَلَيْهَا ، فَرَجَعْتُ إِلَى الْقِتَالِ ، ثُمَّ جِئْتُ وَهُوَ سَاجِدٌ ، يَقُولُ ذَلِكَ ، ثُمَّ ذَهَبْتُ إِلَى الْقِتَالِ ثُمَّ جِئْتُ وَهُوَ سَاجِدٌ يَقُولُ ذَلِكَ ، فَلَمْ يَزَلْ يَقُولُ ذَلِكَ حَتَّى فَتَحَ اللَّهُ عَلَيْهِ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَلَيْسَ فِي إِسْنَادِهِ مَذْكُورٌ بِجَرْحٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن المطبوع .
* كذا جاء في النسخة (ب) ، وصوابه : "عُبَيْدُ اللهِ ، كما جاء في النسخة (أ) ، وكما في ترجمته في تهذيب الكمال (19 / 104-105 ) .
- الحديث في كتاب إتحاف المهرة برقم 14672 (ج11/ص584) .

(1/331)

813 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، وَأَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، قَالَا: ثنا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنِ ابْنِ الْهَادِ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحُوَيْرِثِ ، عَنْ مُحَمَّدِ بْنِ جُبَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، قَالَ: دَخَلْتُ الْمَسْجِدَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَارِجٌ مِنَ الْمَسْجِدِ فَتَبِعْتُهُ أَمْشِي وَرَاءَهُ وَهُوَ لَا يَشْعُرُ حَتَّى دَخَلَ نَخْلًا فَاسْتَقْبَلَ الْقِبْلَةَ فَسَجَدَ فَأَطَالَ السُّجُودَ وَأَنَا وَرَاءَهُ حَتَّى ظَنَنْتُ أَنَّ اللَّهَ قَدْ تَوَفَّاهُ فَأَقْبَلْتُ أَمْشِي حَتَّى جِئْتُهُ فَطَأْطَأْتُ رَأْسِي أَنْظُرُ فِي وَجْهِهِ فَرَفَعَ رَأْسَهُ ، فَقَالَ: " مَا لَكَ يَا عَبْدَ الرَّحْمَنِ " فَقُلْتُ: لَمَّا أَطَلْتَ السُّجُودَ يَا رَسُولَ اللَّهِ خَشِيتُ أَنْ يَكُونَ تُوُفِّيَ نَفْسُكَ فَجِئْتُ أَنْظُرُ ، فَقَالَ: " إِنِّي لَمَّا دَخَلْتُ النَّخْلَ لَقِيتُ جِبْرِيلَ ، فَقَالَ: إِنِّي أُبَشِّرُكَ أَنَّ اللَّهَ يَقُولُ مَنْ سَلَّمَ عَلَيْكَ سَلَّمْتُ عَلَيْهِ ، وَمَنْ صَلَّى عَلَيْكَ صَلَّيْتُ عَلَيْهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَلَا أَعْلَمُ فِي سَجْدَةِ الشُّكْرِ أَصَحُّ مِنْ هَذَا الْحَدِيثِ ، وَقَدْ خَرَّجْتُ حَدِيثَ بَكَّارِ بْنِ عَبْدِ الْعَزِيزِ بْنِ أَبِي بَكْرَةَ بَعْدَ هَذَا "

(1/332)

814 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الْجَوْهَرِيُّ ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ [ص:333] إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا نَافِعُ بْنُ يَزِيدَ ، حَدَّثَنِي الْحَارِثُ بْنُ سَعِيدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُنَيْنٍ ، عَنْ عَمْرِو بْنِ الْعَاصِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَقْرَأَهُ خَمْسَ عَشْرَةَ سَجْدَةً فِي الْقُرْآنِ: ثَلَاثَةً فِي الْمُفَصَّلِ ، وَسُورَةِ الْحَجِّ سَجْدَتَيْنِ " .
" هَذَا حَدِيثٌ رُوَاتُهُ مِصْرِيُّونَ قَدِ احْتَجَّ الشَّيْخَانِ بِأَكْثَرِهِمْ ، وَلَيْسَ فِي عَدَدِ سُجُودِ الْقُرْآنِ أَتَمُّ مِنْهُ وَلَمْ يُخَرِّجَاهُ "

(1/332)

815 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ الْعَلَاءِ الزُّبَيْدِيُّ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ عَبْدِ اللَّهِ بْنِ سَالِمٍ ، عَنِ الزُّبَيْدِيِّ ، قَالَ: أَخْبَرَنِي الزُّهْرِيُّ ، عَنْ أَبِي سَلَمَةَ ، وَسَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا فَرَغَ مِنْ أُمِّ الْقُرْآنِ رَفَعَ صَوْتَهُ ، فَقَالَ: " آمِينَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ وَاتَّفَقَا عَلَى تَأْمِينِ الْإِمَامِ ، وَعَلَى تَأْمِينِ الْمَأْمُومِ ، وَإِنْ أَخْفَاهُ الْإِمَامُ ، وَقَدِ اخْتَارَ أَحْمَدُ بْنُ حَنْبَلٍ فِي جَمَاعَةٍ مِنْ أَهْلِ الْحَدِيثِ بِأَنَّ تَأْمِينَ الْمَأْمُومِينَ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَإِذَا قَالَ الْإِمَامُ: وَلَا الضَّالِّينَ ، فَقُولُوا: آمِينَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 20425 (ج16/ص85) .

(1/333)

816 - حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَلِيمِيُّ * ، بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ سَعِيدِ بْنِ الْحَارِثِ ، قَالَ: اشْتَكَى أَبُو هُرَيْرَةَ أَوْ غَابَ فَصَلَّى لَنَا أَبُو سَعِيدٍ الْخُدْرِيُّ فَجَهَرَ بِالتَّكْبِيرِ حِينَ افْتَتَحَ الصَّلَاةَ ، وَحِينَ رَكَعَ ، وَحِينَ قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ، وَحِينَ رَفَعَ رَأْسَهُ مِنَ السُّجُودِ ، وَحِينَ سَجَدَ ، وَحِينَ رَفَعَ ، وَحِينَ قَامَ مِنَ الرَّكْعَتَيْنِ حَتَّى قَضَى صَلَاتَهُ عَلَى ذَلِكَ ، فَقِيلَ لَهُ: إِنَّ النَّاسَ قَدِ اخْتَلَفُوا فِي صَلَاتِكَ ، فَخَرَجَ فَقَامَ عَلَى الْمِنْبَرِ وَقَالَ: " أَيُّهَا النَّاسُ إِنِّي وَاللَّهِ مَا أُبَالِي اخْتَلَفَتْ صَلَاتُكُمْ ، أَوْ لَمْ تَخْتَلِفْ هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي " .
[ص:334]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ " . إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ غَيْلَانَ بْنَ جَرِيرٍ ، عَنْ مُطَرِّفٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ مُخْتَصَرًا .
" وَقَدْ تَفَرَّدَ الْبُخَارِيُّ بِحَدِيثِ عِكْرِمَةَ ، قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ: صَلَّيْتُ الظُّهْرَ بِالْبَطْحَاءِ خَلْفَ شَيْخٍ أَحْمَقَ فَكَبَّرَ اثْنَتَيْنِ وَعِشْرِينَ تَكْبِيرَةً ، الْحَدِيثَ عَلَى الِاخْتِصَارِ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 5257 (ج5/ص220) - ، وصوابه : "الْحَكِيمِيُّ" ، كما جاء في النسخة (أ) ، وكما في ترجمته في تاريخ بغداد (13 / 446) .

(1/333)

817 - حَدَّثَنَا أَبُو حَفْصٍ عُمَرُ بْنُ مُحَمَّدِ بْنِ صَفْوَانَ الْجُمَحِيُّ ، بِمَكَّةَ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا هُشَيْمٌ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، عَنْ عَلْقَمَةَ بْنِ وَائِلٍ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَكَعَ فَرَّجَ بَيْنَ أَصَابِعِهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/334)

818 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَبِي ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، وَثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، ثنا عَاصِمُ بْنُ كُلَيْبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: عَلَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلَاةَ ، قَالَ: " فَكَبَّرَ ، فَلَمَّا أَرَادَ أَنْ يَرْكَعَ طَبَّقَ يَدَيْهِ بَيْنَ رُكْبَتَيْهِ فَرَكَعَ " قَالَ: فَبَلَغَ ذَلِكَ سَعْدًا ، فَقَالَ: صَدَقَ أَخِي كُنَّا نَفْعَلُ هَذَا ، ثُمَّ أُمِرْنَا بِهَذَا ، يَعْنِي الْإِمْسَاكَ بِالرُّكَبِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(1/334)

- إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ مُصْعَبِ بْنِ سَعِيدٍ ، عَنْ أَبِيهِ ، قَالَ: " " كُنَّا نُطَبِّقُ ثُمَّ أُمِرْنَا بِالْإِمْسَاكِ بِالرُّكَبِ " "

(1/334)

819 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَنَا يَحْيَى بْنُ الْمُغِيرَةِ ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ ، ثنا قُتَيْبَةُ قَالَا: ثنا جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَالِمٍ الْبَرَّادِ ، قَالَ: أَتَيْنَا عُقْبَةَ بْنَ عَمْرٍو أَبَا مَسْعُودٍ فَقُلْنَا: حَدِّثْنَا عَنْ صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ بَيْنَ أَيْدِينَا فِي الْمَسْجِدِ " فَكَبَّرَ فَلَمَّا [ص:335] رَكَعَ كَبَّرَ ، وَوَضَعَ رَاحَتَيْهِ عَلَى رُكْبَتَيْهِ ، وَجَعَلَ أَصَابِعَهُ أَسْفَلَ مِنْ ذَلِكَ ثُمَّ جَافَى مِرْفَقَيْهِ " ثُمَّ قَالَ: هَكَذَا رَأَيْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَفِيهِ أَلْفَاظٌ عَزِيزَةٌ ، وَلَمْ يُخَرِّجَاهُ لِإِعْرَاضِهِمَا ، عَنْ عَطَاءِ بْنِ السَّائِبِ " . سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَأَلْتُ يَحْيَى بْنَ مَعِينٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، فَقَالَ: " ثِقَةٌ "

(1/334)

820 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ بِمَكَّةَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا مُوسَى بْنُ أَيُّوبَ ، قَالَ: سَمِعْتُ عَمِّي إِيَاسَ بْنَ عَامِرٍ ، يَقُولُ: سَمِعْتُ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ ، يَقُولُ: لَمَّا نَزَلَتْ { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } [الواقعة: 74] قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اجْعَلُوهَا فِي رُكُوعِكُمْ "

(1/335)

821 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ مُوسَى بْنُ أَيُّوبَ ، عَنْ عَمِّهِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، قَالَ: لَمَّا نَزَلَتْ { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } [الواقعة: 74] قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اجْعَلُوهَا فِي رُكُوعِكُمْ " فَلَمَّا نَزَلَتْ { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } [الأعلى: 1] قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اجْعَلُوهَا فِي سُجُودِكُمْ " .
" هَذَا حَدِيثٌ حِجَازِيٌّ صَحِيحُ الْإِسْنَادِ وَقَدِ اتَّفَقَا عَلَى الِاحْتِجَاجِ بِرُوَاتِهِ غَيْرِ إِيَاسِ بْنِ عَامِرٍ ، وَهُوَ عَمِّ مُوسَى بْنِ أَيُّوبَ الْقَاضِي ، وَمُسْتَقِيمُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(1/335)

- إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الْأَعْمَشِ ، عَنْ سَعِيدِ بْنِ عُبَيْدَةَ ، عَنِ الْمُسْتَوْرِدِ بْنِ الْأَحْنَفِ ، عَنْ صِلَةَ بْنِ زُفَرَ ، عَنْ حُذَيْفَةَ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ فِي رُكُوعِهِ: " سُبْحَانَ رَبِّيَ الْعَظِيمِ " وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ وَسَلَّمَ

(1/335)

822 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْمُزَنِيُّ * ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدٍ الْبِرْتِيُّ ، ثنا الْقَعْنَبِيُّ ، فِيمَا قُرِئَ عَلَى مَالِكٍ ، [ص:336] وَأَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا مَالِكٌ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، قَالَ: قَرَأْتُ عَلَى عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ ، عَنْ مَالِكٍ ، عَنْ نُعَيْمِ بْنِ عَبْدِ اللَّهِ الْمُجْمِرِ ، عَنْ عَلِيِّ بْنِ يَحْيَى بْنِ خَلَّادٍ الزُّرَقِيِّ ، عَنْ أَبِيهِ ، عَنْ رِفَاعَةَ بْنِ رَافِعٍ الزُّرَقِيِّ ، أَنَّهُ قَالَ: كُنَّا يَوْمًا نُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا رَفَعَ رَأْسَهُ مِنَ الرَّكْعَةِ قَالَ: " سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ " قَالَ رَجُلٌ: رَبَّنَا وَلَكَ الْحَمْدُ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ جَزِيلًا ، فَلَمَّا انْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنِ الْمُتَكَلِّمُ آنِفًا ؟ " قَالَ الرَّجُلُ: أَنَا يَا رَسُولَ اللَّهِ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ رَأَيْتُ بِضْعًا وَثَلَاثِينَ مَلَكًا يَبْتَدِرُونَهَا أَيُّهُمْ يَكْتُبُهَا " .
" هَذَا حَدِيثٌ صَحِيحٌ مِنْ حَدِيثِ الْمَدَنِيِّينَ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْمُزَكِّي" ، كما جاء في النسختين (أ) و (ب) .

(1/335)

823 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَارِمُ بْنُ الْفَضْلِ ، ثنا ثَابِتُ بْنُ يَزِيدَ ، ثنا هِلَالُ بْنُ خَبَّابٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَنَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَهْرًا مُتَتَابِعًا فِي الظُّهْرِ ، وَالْعَصْرِ ، وَالْمَغْرِبِ ، وَالْعِشَاءِ ، وَالصُّبْحِ ، فِي دُبُرِ كُلِّ صَلَاةٍ إِذَا قَالَ: " سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ " صَلَّى الرَّكْعَةَ الْآخِرَةَ يَدْعُو عَلَى حَيٍّ مِنْ بَنِي سُلَيْمٍ عَلَى رِعْلٍ ، وَذَكْوَانَ ، وَعُصَيَّةَ ، وَيُؤَمِّنُ مَنْ خَلْفَهُ ، وَكَانَ أَرْسَلَ إِلَيْهِمْ يَدْعُوهُمْ إِلَى الْإِسْلَامِ فَقَتَلُوهُمْ . قَالَ عِكْرِمَةُ: هَذَا مِفْتَاحُ الْقُنُوتِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/336)

824 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زَكَرِيَّا الْأَصْبَهَانِيُّ ، ثنا مُحْرِزُ بْنُ سَلَمَةَ ، ثنا الدَّرَاوَرْدِيُّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّهُ كَانَ " يَضَعُ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ " وَقَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ [ص:337] وَسَلَّمَ يَفْعَلُ ذَلِكَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ مُعَارِضٌ مِنْ حَدِيثِ أَنَسٍ وَوَائِلِ بْنِ حُجْرٍ " أَمَّا حَدِيثُ أَنَسٍ

(1/336)

825 - فَحَدَّثَنَا [أَبُو] الْعَبَّاسُ [مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ] بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا الْعَلَاءُ بْنُ إِسْمَاعِيلَ الْعَطَّارُ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنْ عَاصِمٍ الْأَحْوَلِ ، عَنْ أَنَسٍ ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَبَّرَ فَحَاذَى بِإِبْهَامَيْهِ أُذُنَيْهِ ثُمَّ رَكَعَ حَتَّى اسْتَقَرَّ كُلُّ مَفْصِلٍ مِنْهُ ، وَانْحَطَّ بِالتَّكْبِيرِ حَتَّى سَبَقَتْ رُكْبَتَاهُ يَدَيْهِ " .
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَا أَعْرِفُ لَهُ عِلَّةً وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين الأول سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 1225 (ج2/ص61) - .
- ما بين المعقوفين الثاني سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"ذَكَرَهُ ابْنُ أَبِي حَاتِمٍ فِي (الْعِلَلِ) ، وَقَالَ : سَأَلْتُ أَبِي عَنْهُ ؟ فَقَالَ : هَذَا حَدِيثٌ مُنْكَرٌ . انْتَهَى .
وَإِنَّمَا أَنْكَرَهُ لأَنَّهُ تَفَرَّدَ بِهِ عَنْ حَفْصٍ ، وَالْعَلاءُ لا يُعْرَفُ حَالُهُ . وَقَدْ ذَكَرَ مُسْلِمٌ : أَنَّ عَلامَةَ الْمُنْكَرِ أَنْ يَتَفَرَّدَ مَنْ لَيْسَ مَعْرُوفًا حَالُهُ بِرِوَايَةِ حَدِيثٍ عَمَّنْ يَكُونُ مُكْثِرًا مِنَ الرِّوَايَةِ .
وَقَدْ رَوَاهُ عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ عَنْ أَبِيهِ بِسَنَدٍ آخَرَ ، قَالَ : عَنِ الأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ وَغَيْرِهِ ، عَنْ عُمَرَ مَوْقُوفًا عَلَيْهِ . وَهَذَا هُوَ الْمَحْفُوظُ ، فَإِنَّ عُمَرَ أَثْبَتُ النَّاسِ فِي أَبِيهِ . "

(1/337)

- وَأَمَّا حَدِيثُ وَائِلِ بْنِ حُجْرٍ ،

000- [فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ،أَنْبَأَ شَرِيكٌ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، عَنْ أَبِيهِ ، عَنْ وَائِلِ بْنِ حُجْرٍ] قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا سَجَدَ يَقَعُ رُكْبَتَاهُ قَبْلَ يَدَيْهِ ، وَإِذَا رَفَعَ رَفَعَ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ " .
" قَدِ احْتَجَّ مُسْلِمٌ بِشَرِيكٍ وَعَاصِمِ بْنِ كُلَيْبٍ ، وَلَعَلَّ مُتَوَهِّمًا يَتَوَهَّمُ أَنْ لَا مُعَارِضَ لِحَدِيثٍ صَحِيحِ الْإِسْنَادِ آخَرُ صَحِيحٌ ، وَهَذَا الْمُتَوَهِّمُ يَنْبَغِي أَنْ يَتَأَمَّلَ كِتَابَ الصَّحِيحِ لِمُسْلِمٍ حَتَّى يَرَى مِنْ هَذَا النَّوْعِ مَا يَمَلُّ مِنْهُ ، فَأَمَّا الْقَلْبُ فِي هَذَا فَإِنَّهُ إِلَى حَدِيثِ ابْنِ عُمَرَ أَمْيَلُ لِرِوَايَاتٍ فِي ذَلِكَ كَثِيرَةٍ عَنِ الصَّحَابَةِ وَالتَّابِعِينَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 17291 (ج13/ص673) - .

(1/337)

826 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَزِيدَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا الْمُؤَمَّلُ بْنُ هِشَامٍ ، ثنا إِسْمَاعِيلُ ، ثنا أَيُّوبُ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَفَعَهُ ، قَالَ: " إِنَّ الْيَدَيْنِ تَسْجُدَانِ كَمَا يَسْجُدُ الْوَجْهُ ، فَإِذَا وَضَعَ أَحَدُكُمْ وَجْهَهُ فَلْيَضَعْ يَدَيْهِ ، وَإِذَا رَفَعَهُ فَلْيَرْفَعْهُمَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(1/337)

- إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِذَا سَجَدَ الْعَبْدَ سَجَدَ مَعَهُ سَبْعَةُ أَعْظُمٍ " الْحَدِيثَ

(1/337)

827 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، حَدَّثَنِي أَبُو إِسْحَاقَ عَمْرُو بْنُ عَبْدِ اللَّهِ السَّبِيعِيُّ ، قَالَ: سَمِعْتُ الْبَرَاءَ بْنَ عَازِبٍ ، يَقُولُ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَسْجُدُ عَلَى أَلْيَتَيِ الْكَفِّ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/338)

828 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا الْقَعْنَبِيُّ ، ثنا دَاوُدُ بْنُ قَيْسٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ أَقْرَمَ ، عَنْ أَبِيهِ ، أَنَّهُ كَانَ مَعَ أَبِيهِ بِالْقَاعِ مِنْ نَمِرَةَ ، فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُصَلِّي فَكُنْتُ أَنْظُرُ إِلَى عُفْرَتَيْ إِبْطَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلَّمَا سَجَدَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى مَا أَصَّلْتُهُ فِي تَفَرُّدِ الِابْنِ بِالرِّوَايَةِ عَنْ أَبِيهِ "

(1/338)

829 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ عَلِيٍّ الْأَبَّارُ ، ثنا الْحَارِثُ بْنُ عَبْدِ اللَّهِ الْخَازِنُ ، ثنا هُشَيْمٌ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، عَنْ عَلْقَمَةَ بْنِ وَائِلٍ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " إِذَا سَجَدَ ضَمَّ أَصَابِعَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/338)

830 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ سَعْدِ بْنِ إِبْرَاهِيمَ بْنِ سَعْدٍ الزُّهْرِيُّ ، ثنا عَمِّي ، ثنا أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي مِسْعَرُ بْنُ كِدَامٍ ، عَنْ آدَمَ بْنِ عَلِيٍّ الْبَكْرِيِّ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَبْسُطْ ذِرَاعَيْكَ وَادْعَمْ عَلَى رَاحَتَيْكَ ، وَتَجَافَ عَنْ ضَبْعَيْكَ ، فَإِنَّكَ إِذَا فَعَلْتَ ذَلِكَ سَجَدَ كُلُّ عُضْوٍ مِنْكَ مَعَكَ " .
" قَدِ احْتَجَّ الْبُخَارِيُّ بِآدَمَ بْنِ عَلِيٍّ الْبَكْرِيِّ ، وَاحْتَجَّ مُسْلِمٌ بِمُحَمَّدِ بْنِ إِسْحَاقَ ، وَهَذَا صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(1/338)

831 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ النَّضْرِ الْحُوشِيُّ * ، ثنا إِبْرَاهِيمُ بْنُ نَضْرٍ ** السُّورِينِيُّ ، وَأَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ الْمُغِيرَةِ ، وَأَحْمَدُ بْنُ مَنْصُورٍ ، قَالُوا: ثنا النَّضْرُ بْنُ شُمَيْلٍ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا صَلَّى جَخَّ " . سَمِعْتُ أَبَا زَكَرِيَّا الْعَنْبَرِيَّ ، يَقُولُ: " جَخَّ الرَّجُلُ فِي صَلَاتِهِ إِذَا مَدَّ ضَبْعَيْهِ ، وَيُجَافِي فِي الرُّكُوعِ وَالسُّجُودِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَهُوَ أَحَدُ مَا يُعَدُّ فِي إِفْرَادِ النَّضْرِ بْنِ شُمَيْلٍ " . وَقَدْ حَدَّثَ بِهِ زُهَيْرُ بْنُ مُعَاوِيَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَرْبِدٍ التَّمِيمِيِّ ، عَنِ الْبَرَاءِ ، عَنِ ابْنِ عَبَّاسٍ
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "الحَرَشِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي المطبوع ، وكما في "الإكمال لابن ماكولا" (2 /239) ، وفي ترجمته في "تاريخ الإسلام" (6 /819) ، وقد تصحف في كتاب إتحاف المهرة - الحديث رقم 2127 (ج2/ص500) - إلى : "الْجُرَشِيُّ" .
** صوابه : "نَصْرٍ" كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة ، وكما في ترجمته في "سير أعلام النبلاء" (10 /397) ، و"تاريخ دمشق" (7 /236) .

(1/339)

832 - أَخْبَرْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا النُّفَيْلِيُّ ، ثنا زُهَيْرٌ ، ثنا أَبُو إِسْحَاقَ ، عَنِ التَّمِيمِيِّ الَّذِي قَدْ يُحَدِّثُ بِالتَّفْسِيرِ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ خَلْفِهِ " فَرَأَيْتُ بَيَاضَ إِبْطَيْهِ وَهُوَ مُجَخٍّ وَخَرَّجَ يَدَيْهِ "

(1/339)

833 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ الْأَصَمِّ ، عَنْ عَمِّهِ يَزِيدَ بْنِ الْأَصَمِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا سَجَدَ رُئِيَ وَضَحُ إِبْطَيْهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرِّجَاهُ . وَرَوَاهُ ابْنُ عُيَيْنَةَ . فَخَالَفَ عَبْدَ الْوَاحِدِ فِيهِ "

(1/339)

834 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى ، ثنا أَحْمَدُ بْنُ نَجْدَةَ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا سُفْيَانُ ، عَنِ ابْنِ الْأَصَمِّ ، عَنْ عَمِّهِ ، عَنْ مَيْمُونَةَ ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا سَجَدَ [ص:340] لَوْ شَاءَتْ بَهِيمَةٌ أَنْ تَمُرَّ بَيْنَ يَدَيْهِ لَمَرَّتْ "

(1/339)

835 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عِيسَى الطَّرَسُوسِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي عُمَارَةُ بْنُ غَزِيَّةَ ، قَالَ: سَمِعْتُ أَبَا النَّضْرِ ، يَقُولُ: سَمِعْتُ عُرْوَةَ بْنَ الزُّبَيْرِ ، يَقُولُ: قَالَتْ عَائِشَةُ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَقَدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ مَعِي عَلَى فِرَاشِي فَوَجَدْتُهُ سَاجِدًا رَاصًّا عَقِبَيْهِ ، مُسْتَقْبِلًا بِأَطْرَافِ أَصَابِعِهِ الْقِبْلَةَ فَسَمِعْتُهُ يَقُولُ: " أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ ، وَبِعَفْوِكَ مِنْ عُقُوبَتِكَ ، وَبِكَ مِنْكَ أُثْنِيَ عَلَيْكَ لَا أَبْلَغُ كُلَّ مَا فِيكَ " فَلَمَّا انْصَرَفَ قَالَ: " يَا عَائِشَةُ ، أَخَذَكِ شَيْطَانُكِ ؟ " فَقُلْتُ: أَمَا لَكَ شَيْطَانٌ ؟ قَالَ: " مَا مِنْ آدَمِيٍّ إِلَّا لَهُ شَيْطَانٌ " فَقُلْتُ: وَإِيَّاكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " وَإِيَّايَ لَكِنِّي أَعَانَنِي اللَّهُ عَلَيْهِ فَأَسْلَمَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، لَا أَعْلَمُ أَحَدًا ذَكَرَ ضَمَّ الْعَقِبَيْنِ فِي السُّجُودِ غَيْرَ مَا فِي هَذَا الْحَدِيثِ "

(1/340)

836 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو عَاصِمٍ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، حَدَّثَنِي أَبِي ، عَنْ تَمِيمِ بْنِ مَحْمُودٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِبْلٍ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ نَقْرَةِ الْغُرَابِ وَافْتِرَاشِ السَّبُعِ ، وَأَنْ يُوَطِّنَ الرَّجُلُ الْمَكَانَ كَمَا يُوَطِّنُهُ الْبَعِيرُ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ لِمَا قَدَّمْتُ ذِكْرَهُ مِنَ الِتَفَرُّدِ عَنِ الصَّحَابَةِ بِالرِّوَايَةِ "

(1/340)

837 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا شُعَيْبُ بْنُ اللَّيْثِ بْنِ سَعْدٍ ، ثنا أَبِي ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ سُمَيٍّ ، مَوْلَى أَبِي بَكْرٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّهُ قَالَ: شَكَا أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَشَقَّةَ السُّجُودِ عَلَيْهِمْ إِذَا [ص:341] انْفَرَجُوا ، فَقَالَ: " اسْتَعِينُوا بِالرُّكَبِ " . قَالَ ابْنُ عَجْلَانَ: وَذَلِكَ أَنْ يَضَعَ مِرْفَقَيْهِ عَلَى رُكْبَتَيْهِ إِذَا أَطَالَ السُّجُودَ وَدَعَا .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/340)

838 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا أَبُو صَالِحٍ الْحَكَمُ بْنُ مُوسَى الْقَنْطَرِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَسْوَأُ النَّاسِ سَرِقَةً الَّذِي يَسْرِقُ صَلَاتَهُ " قَالُوا: يَا رَسُولَ اللَّهِ كَيْفَ يَسْرِقُ صَلَاتَهُ ، قَالَ: " لَا يُتِمُّ رُكُوعَهَا وَلَا سُجُودَهَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَالَّذِي عِنْدِي أَنَّهُمَا لَمْ يُخَرِّجَاهُ لِخِلَافٍ فِيهِ بَيْنَ كَاتِبِ الْأَوْزَاعِيِّ وَالْوَلِيدِ بْنِ مُسْلِمٍ "

(1/341)

839 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا هِشَامُ بْنُ عُمَارَةَ ، ثنا عَبْدُ الْحَمِيدِ بْنُ أَبِي الْعِشْرِينَ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي أَبُو سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَسْوَأَ النَّاسِ سَرِقَةً الَّذِي يَسْرِقُ صَلَاتَهُ " قَالُوا: يَا رَسُولَ اللَّهِ ، وَكَيْفَ يَسْرِقُ صَلَاتَهُ ، قَالَ: " لَا يُتِمُّ رُكُوعَهَا وَسُجُودَهَا " .
" كِلَا الْإِسْنَادَيْنِ صَحِيحَانِ وَلَمْ يُخَرِّجَاهُ "

(1/341)

840 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، وَأَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: " نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا جَلَسَ الرَّجُلُ فِي الصَّلَاةِ أَنْ يَعْتَمِدَ عَلَى يَدِهِ الْيُسْرَى " . وَفِي حَدِيثِ إِسْحَاقَ: " أَنْ يَعْتَمِدَ الرَّجُلُ عَلَى يَدَيْهِ فِي الصَّلَاةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(1/341)

841 - حَدَّثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا سَهْلُ بْنُ الْمُتَوَكِّلِ الْبُخَارِيُّ ، ثنا [ص:342] الْعَلَاءُ بْنُ عَبْدِ الْجَبَّارِ الْعَطَّارُ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا الْحَسَنُ بْنُ عُبَيْدِ اللَّهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " مِنْ سُنَّةِ الصَّلَاةِ أَنْ يُخْفَى التَّشَهُّدُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ عَنْ عَائِشَةَ

(1/341)

842 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو كُرَيْبٍ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " نَزَلَتْ هَذِهِ الْآيَةُ فِي التَّشَهُّدِ { وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا } [الإسراء: 110] "

(1/342)

843 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحُسَيْنُ * بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ ، عَنْ أَبِي هَانِئٍ ، عَنْ أَبِي عَلِيٍّ الْجَنْبِيِّ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ الْأَنْصَارِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا صَلَّى لَمْ يَحْمَدُ اللَّهَ وَلَمْ يُمَجِّدْ ، وَلَمْ يُصَلِّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَانْصَرَفَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَجِلَ هَذَا " فَدَعَاهُ فَقَالَ لَهُ وَلِغَيْرِهِ: " إِذَا صَلَّى أَحَدُكُمْ فَلْيَبْدَأْ بِتَحْمِيدِ رَبِّهِ ، وَالثَّنَاءِ عَلَيْهِ ، وَلْيُصَلِّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ يَدْعُو بِمَا يَشَاءُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "الْحَسَنُ" ، كما جاء في إتحاف المهرة - الحديث رقم 16253 (ج12/ص655) - ، وكما في معرفة السنن والآثار للبيهقي - كتاب الصلاة ، قدر الجلوس في الركعتين الأوليين والأخريين - حيث روى الحديث عن شيخه الحاكم .

(1/342)

844 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عِيسَى التِّنِّيسِيُّ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ الْمَكِّيُّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " يُسَلِّمُ فِي الصَّلَاةِ تَسْلِيمَةً وَاحِدَةً تِلْقَاءَ وَجْهِهِ يَمِيلُ إِلَى الشِّقِّ الْأَيْمَنِ قَلِيلًا شَيْئًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(1/342)

- وَقَدْ رَوَاهُ وُهَيْبُ بْنُ خَالِدٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنِ الْقَاسِمِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، " أَنَّهَا كَانَتْ تُسَلِّمُ تَسْلِيمَةً وَاحِدَةً " .
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى الِاحْتِجَاجِ بِعَمْرِو بْنِ أَبِي سَلَمَةَ وَزُهَيْرِ بْنِ مُحَمَّدٍ "

(1/342)

845 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الزَّاهِدُ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا يُوسُفُ بْنُ عَدِيٍّ ، ثنا مُبَشِّرُ بْنُ إِسْمَاعِيلَ الْحَلَبِيُّ ، سَنَةَ خَمْسٍ وَسَبْعِينَ عَنِ الْأَوْزَاعِيِّ ، وَحَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ الْحَافِظِ ، أَنْبَأَ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مُكْرَمٍ ، بِالْبَصْرَةِ ، ثنا عَمْرُو بْنُ عَلِيٍّ ، ثنا مُحَمَّدُ بْنُ يُوسُفَ ، ثنا الْأَوْزَاعِيُّ ، عَنْ قُرَّةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَيْوَيلَ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " حَذْفُ السَّلَامِ سُنَّةٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ اسْتَشْهَدَ بِقُرَّةَ بْنِ عَبْدِ الرَّحْمَنِ فِي مَوْضِعَيْنِ مِنْ كِتَابِهِ ، وَقَدْ أَوْقَفَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ هَذَا الْحَدِيثَ عَنِ الْأَوْزَاعِيِّ "

(1/343)

846 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ قُرَّةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " حَذْفُ السَّلَامِ سُنَّةٌ "

(1/343)

847 - سَأَلْتُ أَبَا زَكَرِيَّا الْعَنْبَرِيَّ ، وَحَدَّثَنَا بِهِ عَنْ أَبِي عَبْدِ اللَّهِ ، [ الْبُوشَنْجِيِّ عَنْ حَذْفِ الْسَّلامِ قَاَلَ أَنْ لا يَمُدُّ الْسَّلامَ وَيَحْذِفُهُ ]
ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا عَلِيُّ بْنُ حَكِيمٍ ، أَنْبَأَ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ مَثْنَى بْنِ الصَّبَّاحِ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " إِذَا جَاءَهُ جِبْرِيلُ فَقَرَأَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَلِمَ أَنَّهَا سُورَةٌ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين أثبته كما جاء في النسختين (أ) و (ب) ، وقد حدث تداخل لوجهي المخطوط في النسخة (أ) عند هذا الموضع مع موضع آخر سبق ، وهو الحديث الذي مضى برقم 754 والصواب أن الذي يلي هذا الحديث في ترتيبه الصحيح في المخطوط هو الحديث الذي يأتي برقم 930 ،
وعليه فحكاية ما يأتي بعد المعقوفين لا يخص هذا الحديث ، وإنما يخص حديثاً آخر ما فات منه هو :
[ أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ] .

(1/343)

848 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا مُعَلَّى بْنُ مَنْصُورٍ ،
وَأَخْبَرَنَا أَبُو قُتَيْبَةَ سَلْمُ بْنُ الْفَضْلِ الْآدَمِيُّ ، ثنا الْقَاسِمُ بْنُ زَكَرِيَّا الْمُقْرِئُ ، ثنا الْحَسَنُ بْنُ الصَّبَّاحِ الْبَزَّارُ قَالَا: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ [ص:344] رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَا يَعْلَمُ خَتْمَ السُّورَةِ حَتَّى تَنْزِلَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/343)

849 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ ، ثنا رَحِيمُ بْنُ الْيَتِيمِ ،
وَأَخْبَرَنَا أَبُو عَمْرٍو مُحَمَّدُ بْنُ أَحْمَدَ بْنِ إِسْحَاقَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ قُتَيْبَةَ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الضَّرِيرُ ، قَالَا: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا ابْنُ جُرَيْجٍ ، ثنا عَمْرُو بْنُ دِينَارٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ الْمُسْلِمُونَ لَا يَعْلَمُونَ انْقِضَاءَ السُّورَةِ حَتَّى تَنْزِلَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ، فَإِذَا نَزَلَتْ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَلِمُوا أَنَّ السُّورَةَ قَدِ انْقَضَتْ " . وَلَمْ يَذْكُرْ رَحِيمٌ سَعِيدَ بْنَ جُبَيْرٍ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(1/344)

850 - حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ الشَّيْبَانِيُّ ، ثنا أَبُو الْعَلَاءِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ جَعْفَرٍ الْكُوفِيُّ بِمِصْرَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ أُمِّ سَلَمَةَ ، قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2] يَقْطَعُهَا حَرْفًا حَرْفًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/344)

851 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، [ص:345] وَأَخْبَرَنِي أَبُو مُحَمَّدِ بْنُ زِيَادٍ الْعَدْلُ ، فِي أَوَّلِ كِتَابِ التَّفْسِيرِ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا خَالِدُ بْنُ خِدَاشٍ ، ثنا عُمَرُ بْنُ هَارُونَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ أُمِّ سَلَمَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَرَأَ فِي الصَّلَاةِ { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] فَعَدَّهَا آيَةً { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2] آيَتَيْنِ ، { الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] ثَلَاثُ آيَاتٍ ، { مَالِكِ يَوْمِ الدِّينِ } أَرْبَعُ آيَاتٍ ، وَقَالَ: هَكَذَا { إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ } [الفاتحة: 5] وَجَمَعَ خَمْسَ أَصَابِعِهِ .
" عُمَرُ بْنُ هَارُونَ أَصْلٌ فِي السُّنَّةِ ، وَلَمْ يُخَرِّجَاهُ وَإِنَّمَا أَخْرَجْتُهُ شَاهِدًا "

(1/344)

852 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ الْمِصْرِيُّ ، ثنا أَبِي وَشُعَيْبُ بْنُ اللَّيْثِ ، قَالَا: ثنا اللَّيْثُ بْنُ سَعْدٍ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ ، ثنا مُحَمَّدُ بْنُ الْهَيْثَمِ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ نُعَيْمٍ الْمُجْمِرِ ، قَالَ: كُنْتُ وَرَاءَ أَبِي هُرَيْرَةَ " فَقَرَأَ { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] ثُمَّ قَرَأَ بِأُمِّ الْقُرْآنِ حَتَّى بَلَغَ { وَلَا الضَّالِّينَ } [الفاتحة: 7] " ، قَالَ: " آمِينَ " ، وَقَالَ النَّاسُ: آمِينَ ، وَيَقُولُ كُلَّمَا سَجَدَ: " اللَّهُ أَكْبَرُ " ، وَيَقُولُ إِذَا سَلَّمَ: وَالَّذِي نَفْسِي بِيَدِهِ إِنِّي لَأَشْبَهُكُمْ صَلَاةً بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَشَاهِدُهُ "

(1/345)

853 - مَا حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْعَدْلُ ، بِبَغْدَادَ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ بْنِ السِّرَاجٍ ، ثنا عُقْبَةُ بْنُ مُكْرَمٍ الضَّبِّيُّ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا مِسْعَرٌ ، عَنْ مُحَمَّدِ بْنِ قَيْسٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَجْهَرُ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ "

(1/345)

854 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ ، أَنَّ أَبَا بَكْرِ بْنَ حَفْصِ بْنِ عُمَرَ ، أَخْبَرَهُ ، أَنَّ أَنَسَ بْنَ مَالِكٍ ، قَالَ: " صَلَّى مُعَاوِيَةُ بِالْمَدِينَةِ صَلَاةً فَجَهَرَ فِيهَا بِالْقِرَاءَةِ ، فَقَرَأَ فِيهَا بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لِأُمِّ الْقُرْآنِ وَلَمْ يَقْرَأْ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لِلسُّورَةِ [ص:346] الَّتِي بَعْدَهَا حَتَّى قَضَى تِلْكَ الْقِرَاءَةَ " ، فَلَمَّا سَلَّمَ نَادَاهُ مَنْ سَمِعَ ذَلِكَ مِنَ الْمُهَاجِرِينَ ، وَالْأَنْصَارِ مِنْ كُلِّ مَكَانٍ: يَا مُعَاوِيَةُ أَسَرَقْتَ الصَّلَاةَ ، أَمْ نَسِيتَ ؟ " فَلَمَّا صَلَّى بَعْدَ ذَلِكَ قَرَأَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لِلسُّورَةِ الَّتِي بَعْدَ أُمِّ الْقُرْآنِ ، وَكَبَّرَ حِينَ يَهْوِي سَاجِدًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِعَبْدِ الْمَجِيدِ بْنِ عَبْدِ الْعَزِيزِ ، وَسَائِرُ الرُّوَاةِ مُتَّفَقٌ عَلَى عَدَالَتَهِمْ وَهُوَ عِلَّةٌ لِحَدِيثِ شُعْبَةَ وَغَيْرِهِ مِنْ قَتَادَةَ عَلَى عُلُوِّ قَدْرِهِ يُدَلِّسُ ، وَيَأْخُذُ عَنْ كُلِّ أَحَدٍ ، وَإِنْ كَانَ قَدْ أُدْخِلَ فِي الصَّحِيحِ حَدِيثُ قَتَادَةَ فَإِنَّ فِي ضِدِّهِ شَوَاهِدُ أَحَدُهَا مَا ذَكَرْنَاهُ وَمِنْهَا "

(1/345)

855 - مَا حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي عِيسَى ، ثنا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثنا هَمَّامٌ ، وَجَرِيرٌ ، قَالَا: ثنا قَتَادَةُ ، قَالَ: سُئِلَ أَنَسُ بْنُ مَالِكٍ: كَيْفَ كَانَ قِرَاءَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: " كَانَتْ مَدًّا ، ثُمَّ قَرَأَ { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] يَمُدُّ الرَّحْمَنَ ، وَيَمُدُّ الرَّحِيمَ "

(1/346)

856 - وَمِنْهَا مَا حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا عَلِيُّ بْنُ أَحْمَدَ بْنِ سُلَيْمَانَ بْنِ دَاوُدَ الْمَهْرِيُّ ، ثنا أَصْبَغُ بْنُ الْفَرَجِ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَجْهَرُ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ "
" رُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ ثِقَاتٌ وَمِنْهَا "

(1/346)

857 - مَا حَدَّثَنَاهُ أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا عُثْمَانُ بْنُ خُرَّزَاذَ الْأَنْطَاكِيُّ ، ثنا مُحَمَّدُ بْنُ أَبِي السَّرِيِّ الْعَسْقَلَانِيُّ ، قَالَ: صَلَّيْتُ خَلْفَ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ مَا لَا [ص:347] أُحْصِي صَلَاةَ الصُّبْحِ ، وَالْمَغْرِبِ فَكَانَ " يَجْهَرُ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قَبْلَ فَاتِحَةِ الْكِتَابِ وَبَعْدَهَا " . وَسَمِعْتُ الْمُعْتَمِرَ يَقُولُ: مَا آلُو أَنْ أَقْتَدِيَ بِصَلَاةِ أَبِي ، وَقَالَ أَبِي: مَا آلُو أَنْ أَقْتَدِيَ بِصَلَاةِ أَنَسِ بْنِ مَالِكٍ ، وَقَالَ أَنَسُ بْنُ مَالِكٍ: مَا آلُو أَنْ أَقْتَدِيَ بِصَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
" رُوَاةُ هَذَا الْحَدِيثِ ، عَنْ آخِرِهِمْ ثِقَاتٌ ، وَمِنْهَا "

(1/346)

858 - مَا حَدَّثَنِي أَبُو بَكْرٍ مَكِّيُّ بْنُ أَحْمَدَ الْبَرْدَعِيُّ ، ثنا أَبُو الْفَضْلِ الْعَبَّاسُ بْنُ عِمْرَانَ الْقَاضِي ، ثنا أَبُو جَابِرٍ سَيْفُ بْنُ عَمْرٍو ، ثنا مُحَمَّدُ بْنُ أَبِي السَّرِيِّ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا مَالِكٌ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ ، قَالَ: صَلَّيْتُ خَلْفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَخَلْفَ أَبِي بَكْرٍ ، وَخَلْفَ عُمَرَ ، وَخَلْفَ عُثْمَانَ ، وَخَلْفَ عَلِيٍّ ، فَكُلُّهُمْ كَانُوا " يَجْهَرُونَ بِقِرَاءَةِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ " .
" إِنَّمَا ذَكَرْتُ هَذَا الْحَدِيثَ شَاهِدًا لِمَا تَقَدَّمَهُ ، فَفِي هَذِهِ الْأَخْبَارِ الَّتِي ذَكَرْنَاهَا مُعَارَضَةٌ لِحَدِيثِ قَتَادَةَ الَّذِي يَرْوِيهِ أَئِمَّتُنَا عَنْهُ ، وَقَدْ بَقِيَ " . فِي الْبَابِ عَنْ أَمِيرِ الْمُؤْمِنِينَ عُثْمَانَ ، وَعَلِيٍّ ، وَطَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، وَجَابِرِ بْنِ عَبْدِ اللَّهِ ، وَعَبْدِ اللَّهِ بْنِ عُمَرَ ، وَالْحَكَمِ بْنِ عُمَيْرٍ الثُّمَالِيِّ ، وَالنُّعْمَانِ بْنِ بَشِيرٍ ، وَسَمُرَةَ بْنِ جُنْدُبٍ ، وَبُرَيْدَةَ الْأَسْلَمِيِّ ، وَعَائِشَةَ بِنْتِ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمْ .
" كُلُّهَا مُخَرَّجَةٌ عِنْدِي فِي الْبَابِ تَرَكْتُهَا إِيثَارًا لِلتَّخْفِيفِ ، وَاخْتَصَرْتُ مِنْهَا مَا يَلِيقُ بِهَذَا الْبَابِ ، وَكَذَلِكَ قَدْ ذَكَرْتُ فِي الْبَابِ مَنْ جَهَرَ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ ، وَأَتْبَاعِهِمْ رَضِيَ اللَّهُ عَنْهُمْ "

(1/347)

859 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ ، بِمِصْرَ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ سَعِيدِ بْنِ سَمْعَانَ ، قَالَ: دَخَلَ عَلَيْنَا أَبُو هُرَيْرَةَ مَسْجِدَ بَنِي زُرَيْقٍ ، فَقَالَ: ثَلَاثٌ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْمَلُ بِهِنَّ تَرَكَهُنَّ النَّاسُ: كَانَ " إِذَا قَامَ إِلَى الصَّلَاةِ قَالَ هَكَذَا - وَأَشَارَ أَبُو عَامِرٍ بِيَدِهِ ، وَلَمْ يُفَرِّجْ بَيْنَ أَصَابِعِهِ وَلَمْ يَضُمَّهَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
[ص:348]
وَشَاهِدُهُ الْمُفَسِّرُ :

(1/347)

860 - مَا أَخْبَرْنَاهُ أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا أَبُو جَعْفَرٍ الْحَضْرَمِيُّ ، وَعَبْدُ اللَّهِ بْنُ غَنَّامٍ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأَشَجُّ ، ثنا يَحْيَى بْنُ الْيَمَانِ ، عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنْ سَعِيدِ بْنِ سَمْعَانَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " يَنْشُرُ أَصَابِعَهُ فِي الصَّلَاةِ نَشْرًا " .
" سَعِيدُ بْنُ سَمْعَانَ تَابِعِيٌّ مَعْرُوفٌ مِنْ أَهْلِ الْمَدِينَةِ "

(1/348)

861 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْأَسَدِيُّ ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدٌ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَاصِمٍ الْعَنَزِيِّ ، عَنِ ابْنِ جُبَيْرٍ - وَفِي حَدِيثِ وَهْبِ بْنِ جَرِيرٍ ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ - أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا افْتَتَحَ الصَّلَاةَ ، قَالَ: " اللَّهُ أَكْبَرُ كَبِيرًا ، وَالْحَمْدُ لِلَّهِ كَثِيرًا ، وَسُبْحَانَ اللَّهِ بُكْرَةً وَأَصِيلًا " ثَلَاثَ مَرَّاتٍ " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الشَّيْطَانِ الرَّجِيمِ مِنْ هَمْزِهِ وَنَفْثِهِ وَنَفْخِهِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(1/348)

862 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا طَلْقُ بْنُ غَنَّامٍ ، ثنا عَبْدُ السَّلَامِ بْنُ حَرْبٍ الْمُلَائِيُّ ، عَنْ بُدَيْلِ بْنِ مَيْسَرَةَ ، عَنْ أَبِي الْجَوْزَاءِ ، عَنْ عَائِشَةَ ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اسْتَفْتَحَ الصَّلَاةَ قَالَ: " سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ ، وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إِلَهَ غَيْرُكَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، [ص:349] وَكَانَ مَالِكُ بْنُ أَنَسٍ رَحِمَهُ اللَّهُ لَا يَرْضَى حَارِثَةَ بْنَ مُحَمَّدٍ ، وَقَدْ رَضِيَهُ أَقْرَانُهُ مِنَ الْأَئِمَّةِ ، وَلَا أَحْفَظُ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ افْتِتَاحِ الصَّلَاةِ سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ أَصَحَّ مِنْ هَذَيْنِ الْحَدِيثَيْنِ ،
وَقَدْ صَحَّتِ الرِّوَايَةُ فِيهِ عَنْ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يَقُولُهُ "

(1/348)

863 - حَدَّثَنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ [أَبُو] مُعَاوِيَةُ ، ثنا الْأَعْمَشُ ، عَنِ الْأَسْوَدِ ، عَنْ عُمَرَ ، أَنَّهُ كَانَ إِذَا افْتَتَحَ الصَّلَاةَ ، قَالَ: " سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ ، وَتَبَارَكَ اسْمُكَ ، وَتَعَالَى جَدُّكَ ، وَلَا إِلَهَ غَيْرُكَ " .
" وَقَدْ أُسْنِدَ هَذَا الْحَدِيثُ عَنْ عُمَرَ وَلَا يَصِحُّ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 15170 (ج12/ص102) - .

(1/349)

864 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ ، ثنا عَيَّاشُ بْنُ الْوَلِيدِ الرَّقَّامُ ، ثنا عَبْدُ الْأَعْلَى ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ أَخْبَرَنِي سَعِيدُ بْنُ أَبِي سَعِيدٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الظُّهْرَ ، فَلَمَّا سَلَّمَ نَادَى رَجُلًا كَانَ فِي آخِرِ الصُّفُوفِ ، فَقَالَ: " يَا فُلَانُ ، أَلَا تَتَّقِي اللَّهَ ؟ أَلَا تَنْظُرُ كَيْفَ تُصَلِّي ؟ إِنَّ أَحَدَكُمْ إِذَا قَامَ يُصَلِّي إِنَّمَا يَقُومُ يُنَاجِي رَبَّهُ فَلْيَنْظُرْ كَيْفَ يُنَاجِيهِ ، إِنَّكُمْ تَرَوْنَ أَنِّي لَا أَرَاكُمْ ، إِنِّي وَاللَّهِ لَأَرَى مِنْ خَلْفِ ظَهْرِي كَمَا أَرَى مِنْ بَيْنِ يَدَيَّ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ عَلَى هَذِهِ السِّيَاقَةِ "

(1/349)

865 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، وَأَخْبَرَنَا أَبُو مُحَمَّدِ بْنُ الْقَاسِمِ الْعَتَكِيُّ ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ قَالَا: ثنا اللَّيْثُ ، حَدَّثَنِي يُونُسُ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ ، يُحَدِّثُ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، أَنَّ أَبَا ذَرٍّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَزَالُ اللَّهُ مُقْبِلًا عَلَى الْعَبْدِ مَا لَمْ يَلْتَفِتْ ، فَإِذَا صَرَفَ وَجْهَهُ انْصَرَفَ عَنْهُ " .
[ص:350]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَأَبُو الْأَحْوَصِ هَذَا مَوْلَى بَنِي اللَّيْثِ تَابِعِيٌّ مِنْ أَهْلِ الْمَدِينَةِ ، وَثَّقَهُ الزُّهْرِيُّ وَرَوَى عَنْهُ ، وَجَرَتْ بَيْنَهُ وَبَيْنَ سَعْدِ بْنِ إِبْرَاهِيمَ مُنَاظَرَةٌ فِي مَعْنَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 17650 (ج14/ص213) .

(1/349)

866 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ الْحَلَبِيُّ ، ثنا مُعَاوِيَةُ بْنُ سَلَّامٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، أَنَّ أَبَا سَلَّامٍ ، حَدَّثَهُ ، قَالَ: حَدَّثَنِي الْحَارِثُ الْأَشْعَرِيُّ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُمْ ، قَالَ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى أَمَرَ يَحْيَى بْنَ زَكَرِيَّا بِخَمْسِ كَلِمَاتٍ يَعْمَلُ بِهِنَّ ، فَإِذَا نَصَبْتُمْ وُجُوهَكُمْ فَلَا تَلْتَفِتُوا فَإِنَّ اللَّهَ تَعَالَى يَنْصِبُ وَجْهَهَ لِوَجْهِ عَبْدِهِ حَتَّى يُصَلِّيَ لَهُ فَلَا يَصْرِفُ عَنْهُ وَجْهَهُ حَتَّى يَكُونَ الْعَبْدُ هُوَ الَّذِي يَنْصَرِفُ " .
" وَقَدْ أَخْرَجَ الشَّيْخَانِ بِرُوَاةِ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ ، وَلَمْ نَجِدْ لِلْحَارِثِ الْأَشْعَرِيِّ رَاوِيًا غَيْرَ مَمْطُورٍ أَبِي سَلَّامٍ فَتَرَكَاهُ ، وَقَدْ تَكَلَّمْتُ عَلَى هَذَا النَّحْوِ فِي غَيْرِ مَوْضِعٍ فَأَغْنَى عَنْ إِعَادَتِهِ ، وَالْحَدِيثُ عَلَى شَرْطِ الْأَئِمَّةِ صَحِيحٌ مَحْفُوظٌ "

(1/350)

867 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ يُوسُفُ بْنُ عِيسَى ، وَأَبُو عَمَّارٍ ، قَالَا: ثنا الْفَضْلُ بْنُ مُوسَى ،لَّهُ عَلَيْهِ ثنا عَبْدُ اللَّهِ بْنُ سَعِيدِ بْنِ أَبِي هِنْدٍ ، عَنْ ثَوْرِ بْنِ زَيْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى ال وَسَلَّمَ يَلْتَفِتُ فِي صَلَاتِهِ يَمِينًا وَشِمَالًا وَلَا يَلْوِي عُنُقَهُ خَلْفَ ظَهْرِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/350)

- وَقَدِ اتَّفَقَا عَلَى إِخْرَاجِ حَدِيثِ أَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ ، عَنْ أَبِيهِ ، عَنْ مَسْرُوقٍ ، عَنْ عَائِشَةَ ، قَالَتْ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنِ الِالْتِفَاتِ فِي الصَّلَاةِ ، فَقَالَ: " هُوَ اخْتِلَاسٌ يَخْتَلِسُهُ الشَّيْطَانُ مِنْ صَلَاةِ الْعَبْدِ " .
" وَهَذَا الِالْتِفَاتِ غَيْرُ ذَلِكَ فَإِنَّ الِالْتِفَاتَ الْمُبَاحَ أَنْ يَلْحَظُ بِعَيْنِهِ يَمِينًا وَشِمَالًا ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ "

(1/350)

868 - أَخْبَرْنَاهُ أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْحَافِظُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ ، ثنا مُعَاوِيَةُ بْنُ سَلَّامٍ ، أَخْبَرَنِي زَيْدُ بْنُ سَلَّامٍ ، أَنَّهُ سَمِعَ أَبَا سَلَّامٍ ، يَقُولُ: حَدَّثَنِي أَبُو كَبْشَةَ السَّلُولِيُّ ، أَنَّهُ حَدَّثَهُ ، عَنْ سَهْلِ ابْنِ الْحَنْظَلِيَّةِ ، قَالَ: لَمَّا سَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى حُنَيْنٍ ، قَالَ: " أَلَا رَجُلٌ يَكْلَؤُنَا اللَّيْلَةَ ؟ " فَقَالَ أَنَسُ بْنُ أَبِي مَرْثَدٍ الْغَنَوِيُّ: أَنَا يَا رَسُولَ اللَّهِ ، قَالَ: " انْطَلِقْ " فَلَمَّا كَانَ الْغَدُ خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " هَلْ حَسَسْتُمْ فَارِسَكُمْ ؟ " قَالُوا: لَا ، فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي وَيَلْتَفِتُ إِلَى الشِّعْبِ ، فَلَمَّا سَلَّمَ قَالَ: " إِنَّ فَارِسَكُمْ قَدْ أَقْبَلَ " فَلَمَّا جَاءَ قَالَ: " لَعَلَّكَ نَزَلْتَ ؟ " قَالَ: لَا إِلَّا مُصَلِّيًا ، أَوْ قَاضِيًا حَاجَةً ، ثُمَّ قَالَ: إِنِّي اطَّلَعْتُ الشِّعْبَيْنِ ، فَإِذَا هَوَازِنُ بِظُعُنِهِمْ وَشَائِهِمْ ، وَنَعَمِهِمْ مُتَوَجِّهُونَ إِلَى حُنَيْنٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " غَنِيمَةٌ لِلْمُسْلِمِينَ غَدًا إِنْ شَاءَ اللَّهُ "

(1/351)

869 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ الْبَغْدَادِيُّ ، بأَصْبَهَانَ ، ثنا مُحَاضِرُ بْنُ الْمُوَرِّعِ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ زَيْدِ بْنِ ثَابِتٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " يَقْرَأُ فِي الْمَغْرِبِ بِسُورَةِ الْأَعْرَافِ فِي الرَّكْعَتَيْنِ كِلْتَيْهِمَا .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ لَمْ يَكُنْ فِيهِ إِرْسَالٌ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ " . إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ ابْنِ جُرَيْجٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عُرْوَةَ ، عَنْ مَرْوَانَ ، عَنْ زَيْدِ بْنِ ثَابِتٍ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي صَلَاةِ الْمَغْرِبِ يُطَوِّلُ الرَّكْعَتَيْنِ .
" وَحَدِيثُ مُحَاضِرٍ هَذَا مُفَسَّرٌ مُلَخَّصٌ ، وَقَدِ اتَّفَقَا عَلَى الِاحْتِجَاجِ بِمُحَاضِرٍ

(1/351)

870 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ لَفْظًا غَيْرَ مَرَّةٍ ، ثنا أَبُو الْحَسَنِ أَحْمَدُ بْنُ سَيَّارٍ الْمَرْوَزِيُّ ، ثنا مُحَمَّدُ بْنُ خَلَّادٍ الْإِسْكَنْدَرَانِيُّ ، ثنا أَشْهَبُ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنِي سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ مَحْمُودِ بْنِ الرَّبِيعِ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أُمُّ الْقُرْآنِ عِوَضٌ مِنْ غَيْرِهَا وَلَيْسَ غَيْرُهَا مِنْهَا عِوَضٌ " .
" قَدِ اتَّفَقَ [ص:352] الشَّيْخَانِ عَلَى إِخْرَاجِ هَذَا الْحَدِيثِ عَنِ الزُّهْرِيِّ مِنْ أَوْجُهٍ مُخْتَلِفَةٍ بِغَيْرِ هَذَا اللَّفْظِ ، وَرُوَاةُ هَذَا الْحَدِيثِ أَكْثَرُهُمْ أَئِمَّةٌ ، وَكُلُّهُمْ ثِقَاتٌ عَلَى شَرْطِهِمَا ، وَلِهَذَا الْحَدِيثِ شَوَاهِدُ بِأَلْفَاظٍ مُخْتَلِفَةٍ لَمْ يُخَرِّجَاهُ وَأَسَانِيدُهَا مُسْتَقِيمَةٌ فَمِنْهَا "

(1/351)

871 - مَا حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ مُوسَى النَّهْرِيزِيُّ ، ثنا أَيُّوبُ بْنُ مُحَمَّدٍ الْوَزَّانُ ، ثنا فَيْضُ بْنُ إِسْحَاقَ الرَّقِّيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ اللَّيْثِيُّ ، عَنْ عَطَاءٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ صَلَّى صَلَاةً مَكْتُوبَةً مَعَ الْإِمَامِ فَلْيَقْرَأْ فَاتِحَةَ الْكِتَابِ فِي سَكَتَاتِهِ ، وَمَنِ انْتَهَى إِلَى أُمِّ الْكِتَابِ فَقَدْ أَجْزَأَهُ " وَمِنْهَا

(1/352)

872 - مَا حَدَّثَنَاهُ أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا الْمُؤَمَّلُ بْنُ هِشَامٍ الْيَشْكُرِيُّ ، ثنا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مَكْحُولٍ ، عَنْ مَحْمُودِ بْنِ الرَّبِيعِ الْأَنْصَارِيِّ ، وَكَانَ يَسْكُنُ إِيلِيَاءَ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، قَالَ: صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصُّبْحَ فَثَقُلَتْ عَلَيْهِ الْقِرَاءَةُ ، فَلَمَّا انْصَرَفَ قَالَ: " إِنِّي لَأَرَاكُمْ تَقْرَءُونَ مِنْ وَرَاءِ إِمَامِكُمْ " قُلْنَا: أَجَلْ وَاللَّهِ يَا رَسُولَ اللَّهِ هَذَا ، قَالَ: " فَلَا تَفْعَلُوا إِلَّا بِأُمِّ الْقُرْآنِ ، فَإِنَّهُ لَا صَلَاةَ لِمَنْ لَا يَقْرَؤُهَا " .
" وَقَدْ أَدْخَلَ مَحْمُودُ بْنُ الرَّبِيعِ بَيْنَهُ وَبَيْنَ عُبَادَةَ وَهْبَ بْنَ كَيْسَانَ "

(1/352)

873 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ عُتْبَةَ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، حَدَّثَنِي غَيْرُ وَاحِدٍ مِنْهُمْ سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ التَّنُوخِيُّ ، عَنْ مَكْحُولٍ ، عَنْ مَحْمُودٍ ، عَنْ أَبِي نُعَيْمٍ ، أَنَّهُ سَمِعَ عُبَادَةَ بْنَ الصَّامِتِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " هَلْ تَقْرَءُونَ فِي الصَّلَاةِ مَعِي ؟ " قُلْنَا: نَعَمْ ، قَالَ: " فَلَا تَفْعَلُوا إِلَّا بِفَاتِحَةِ الْكِتَابِ " وَمِنْهَا

(1/352)

874 - مَا أَخْبَرْنَاهُ أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، ثنا إِسْحَاقُ بْنُ أَحْمَدَ بْنِ مِهْرَانَ الْخَزَّارُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، ثنا مُعَاوِيَةُ بْنُ يَحْيَى ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْحَارِثِ ، عَنْ مَحْمُودِ بْنِ الرَّبِيعِ الْأَنْصَارِيِّ ، قَالَ: قَامَ إِلَى [ص:353] جَنْبِي عُبَادَةُ بْنُ الصَّامِتِ فَقَرَأَ مَعَ الْإِمَامِ وَهُوَ يَقْرَأُ ، فَلَمَّا انْصَرَفَ قُلْتُ: يَا أَبَا الْوَلِيدِ ، تَقْرَأُ وَتُسْمِعُ وَهُوَ يَجْهَرُ بِالْقِرَاءَةِ ؟ قَالَ: نَعَمْ ، إِنَّا قَرَأْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَغَلِطَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ سَبَّحَ ، فَقَالَ لَنَا حِينَ انْصَرَفَ: " هَلْ قَرَأَ مَعِي أَحَدٌ ؟ " قُلْنَا: نَعَمْ ، قَالَ: " قَدْ عَجِبْتُ قُلْتُ: مِنْ هَذَا الَّذِي يُنَازِعُنِي الْقُرْآنَ ، إِذَا قَرَأَ الْإِمَامُ فَلَا تَقْرَءُوا إِلَّا بِأُمِّ الْقُرْآنِ فَإِنَّهُ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا " . هَذَا مُتَابِعٌ لِمَكْحُولٍ فِي رِوَايَتِهِ عَنْ مَحْمُودِ بْنِ الرَّبِيعِ وَهُوَ عَزِيزٌ .
" وَإِنْ كَانَ رِوَايَةُ إِسْحَاقَ بْنِ أَبِي فَرْوَةَ فَإِنِّي ذَكَرْتُهُ شَاهِدًا "

(1/352)

875 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ بِشْرٍ الْعَبْدِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ، ثنا جَعْفَرُ بْنُ مَيْمُونٍ ، ثنا أَبُو عُثْمَانَ النَّهْدِيُّ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَرَهُ أَنْ يَخْرُجَ يُنَادِي فِي النَّاسِ أَنْ لَا صَلَاةَ إِلَّا بِقِرَاءَةِ فَاتِحَةِ الْكِتَابِ ، فَمَا زَادَ " .
" هَذَا حَدِيثٌ صَحِيحٌ لَا غُبَارَ عَلَيْهِ ، فَإِنَّ جَعْفَرَ بْنَ مَيْمُونٍ الْعَبْدِيَّ مِنْ ثِقَاتِ الْبَصْرِيِّينَ ، وَيَحْيَى بْنَ سَعِيدٍ لَا يُحَدِّثُ إِلَّا عَنِ الثِّقَاتِ " . وَقَدْ صَحَّتِ الرِّوَايَةُ عَنْ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ ، وَعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَأَنَّهُمَا كَانَا " يَأْمُرَانِ بِالْقِرَاءَةِ خَلْفَ الْإِمَامِ " أَمَّا حَدِيثُ عُمَرَ

(1/353)

876 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو كُرَيْبٍ ، ثنا حَفْصٌ ، عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ ، عَنْ جَوَّابٍ التَّيْمِيِّ ، وَإِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ الْمُنْتَشِرِ ، عَنِ الْحَارِثِ بْنِ سُوَيْدٍ ، عَنْ يَزِيدَ بْنِ شَرِيكٍ ، أَنَّهُ سَأَلَ عُمَرَ عَنِ الْقِرَاءَةِ خَلْفَ الْإِمَامِ ، فَقَالَ: " اقْرَأْ بِفَاتِحَةِ الْكِتَابِ ، قُلْتُ: وَإِنْ كُنْتَ أَنْتَ ؟ قَالَ: " وَإِنْ كُنْتُ أَنَا " ، قُلْتُ: وَإِنْ جَهَرْتَ ؟ قَالَ: " وَإِنْ جَهَرْتُ "
[ص:354]
وَأَمَّا حَدِيثُ عَلِيِّ بْنِ أَبِي طَالِبٍ :

(1/353)

877 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْأَسْوَدُ بْنُ عَامِرٍ ، ثنا شُعْبَةُ ،
وَحَدَّثَنِي عَلِيِّ بْنِ حَمْشَاذَ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ ، ثنا شُعْبَةُ ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ ، قَالَ: سَمِعْتُ الزُّهْرِيَّ ، يُحَدِّثُ ، عَنِ ابْنِ أَبِي رَافِعٍ ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ ، " أَنَّهُ كَانَ يَأْمُرُ أَنْ يُقْرَأَ خَلْفِ الْإِمَامِ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ بِفَاتِحَةِ الْكِتَابِ ، وَسُورَةٍ وَفِي الْأُخَرَيَيْنِ بِفَاتِحَةِ الْكِتَابِ

(1/354)

878 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا (إِسْحَاقُ بْنُ) أَحْمَدَ بْنِ مِهْرَانَ بْنِ خَالِدٍ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ ، عَنْ سِمَاكٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُصَلِّي نَحْوًا مِنْ صَلَاتِكُمْ وَلَكِنَّهُ كَانَ يُخَفِّفُ الصَّلَاةَ كَانَ يَقْرَأُ فِي صَلَاةِ الْفَجْرِ بِالْوَاقِعَةِ وَنَحْوِهَا مِنَ السُّوَرِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا خَرَّجَ مُسْلِمٌ بِإِسْنَادِهِ: كَانَ يَقْرَأُ فِي صَلَاةِ الْفَجْرِ بِالْوَاقِعَةِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 2547 (ج3/ص72) - .

(1/354)

879 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ ، بِالْكُوفَةِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، ثنا سُفْيَانُ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ الْحَضْرَمِيِّ ، عَنْ أَبِيهِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُعَوِّذَتَيْنِ أَمِنَ الْقُرْآنِ هُمَا ؟ " فَأَمَّنَا بِهِمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَلَاةِ الْفَجْرِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ . وَقَدْ تَفَرَّدَ بِهِ أَبُو أُسَامَةَ ، عَنِ [ص:355] الثَّوْرِيِّ ، وَأَبُو أُسَامَةَ ثِقَةٌ مُعْتَمَدٌ " .
وَقَدْ رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، وَزَيْدُ بْنُ الْحُبَابِ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ بِإِسْنَادٍ آخَرَ
أَمَّا حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 13883 (ج11/ص198) .

(1/354)

880 - فَأَخْبَرَنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنِ الْعَلَاءِ بْنِ الْحَارِثِ ، عَنِ الْقَاسِمِ ، مَوْلَى مُعَاوِيَةَ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، قَالَ : كُنْتُ أَقُودُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَاحِلَتَهُ فِي السَّفَرِ ، فَقَالَ : " يَا عُقْبَةُ ، أَلَا أُعَلِّمُكَ خَيْرَ سُورَتَيْنِ قُرِئَتَا ؟ " قُلْتُ : بَلَى ، قَالَ : " قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ وَ قُلْ أَعُوذُ بِرَبِّ النَّاسِ " فَلَمَّا نَزَلَ صَلَّى بِهِمَا صَلَاةَ الْغَدَاةِ ، ثُمَّ قَالَ : " كَيْفَ تَرَى يَا عُقْبَةُ " أَمَا حَدِيثُ زَيْدِ بْنِ الْحُبَابِ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ نَحْوَ هَذَا الْإِسْنَادِ .
" وَهَذَا الْإِسْنَادُ لَا يُعَلِّلُ الْأَوَّلَ فَإِنَّ هَذَا إِسْنَادٌ لِمَتْنٍ آخَرَ وَاللَّهُ أَعْلَمُ "

(1/355)

881 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عَلِيُّ بْنُ الصُّفْرِ السُّكَّرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَنَسٍ ، أَنَّ رَجُلًا كَانَ يَؤُمُّهُمْ بِقُبَاءَ ، فَكَانَ إِذَا أَرَادَ أَنْ يَفْتَتِحَ سُورَةً يَقْرَأُ بِهَا قَرَأَ قُلْ هُوَ اللَّهُ أَحَدٌ ثُمَّ يَقْرَأُ بِالسُّورَةِ يَفْعَلُ ذَلِكَ فِي صَلَاتِهِ كُلِّهَا ، فَقَالَ لَهُ أَصْحَابُهُ: أَمَا تَدَعُ هَذِهِيَكْرَهُونَ أَنْ يَؤُمَّهُمْ غَيْرُهُ ، فَأَتَ السُّورَةَ أَوْ تَقْرَأُ بِ قُلْ هُوَ اللَّهُ أَحَدٌ فَتَتْرُكَهَا ؟ فَقَالَ لَهُمْ: مَا أَنَا بِتَارِكِهَا ، إِنْ أَحْبَبْتُمْ أَنْ أَؤُمَّكُمْ بِذَلِكَ فَعَلْتُ وَإِلَّا فَلَا ، وَكَانَ مِنْ أَفْضَلِهِمْ وَكَانُوا وْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرُوا ذَلِكَ لَهُ ، فَدَعَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا فُلَانُ مَا يَمْنَعُكَ أَنْ تَفْعَلَ مَا يَأْمُرُكَ بِهِ أَصْحَابُكَ ؟ وَمَا يَحْمِلُكَ عَلَى لُزُومِ هَذِهِ السُّورَةِ ؟ " فَقَالَ: أُحِبُّهَا يَا رَسُولَ اللَّهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " حُبُّهَا أَدْخَلَكَ الْجَنَّةَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّ الْبُخَارِيُّ أَيْضًا مُسْتَشْهِدًا بِعَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ فِي مَوَاضِعَ مِنَ الْكِتَابِ "

(1/355)

882 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا قُدَامَةُ بْنُ عَبْدِ اللَّهِ الْعَامِرِيُّ ، قَالَ: حَدَّثَتْنَا جَسْرَةُ بِنْتُ دَجَاجَةَ ، قَالَتْ: سَمِعْتُ أَبَا ذَرٍّ ، يَقُولُ: " قَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِآيَةٍ حَتَّى أَصْبَحَ يُرَدِّدُهَا وَالْآيَةُ { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ ، وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } [المائدة: 118] " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ "

(1/356)

883 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَّاءُ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ مِسْعَرٌ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا مِسْعَرٌ ، عَنْ إِبْرَاهِيمَ السَّكْسَكِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ عَلِّمْنِي شَيْئًا يُجْزِئُنِي مِنَ الْقُرْآنِ فَإِنِّي لَا أَقْرَأُ ، قَالَ: " قُلْ: سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ " قَالَ: فَضَمَّ عَلَيْهَا الرَّجُلُ بِيَدِهِ وَقَالَ: هَذَا لِرَبِّي فَمَاذَا إِلَيَّ ؟ قَالَ: " قُلِ: اغْفِرْ لِي ، وَارْحَمْنِي ، وَاهْدِنِي ، وَارْزُقْنِي ، وَعَافِنِي " قَالَ: فَضَمَّ عَلَيْهَا بِيَدِهِ الْأُخْرَى وَقَامَ .
" زَادَ جَعْفَرُ بْنُ عَوْنٍ فِي حَدِيثِهِ ، قَالَ مِسْعَرٌ: كُنْتُ عِنْدَ إِبْرَاهِيمَ وَهُوَ يُحَدِّثُ بِهَذَا الْحَدِيثِ فَاسْتَثْبَتُّهُ مِنْ غَيْرِهِ . هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(1/356)

884 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا هَمَّامٌ ، ثنا إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، ثنا عَلِيُّ بْنُ يَحْيَى بْنِ خَلَّادٍ ، عَنْ أَبِيهِ ، عَنْ عَمِّهِ رِفَاعَةَ بْنِ رَافِعٍ أَنَّهُ كَانَ جَالِسًا عِنْدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَ رَجُلٌ فَدَخَلَ الْمَسْجِدَ فَصَلَّى ، فَلَمَّا قَضَى صَلَاتَهُ جَاءَ فَسَلَّمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى الْقَوْمِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ارْجِعْ فَصَلِّ فَإِنَّكَ [ص:357] لَمْ تُصَلِّ " وَذَكَرَ ذَلِكَ إِمَّا مَرَّتَيْنِ أَوْ ثَلَاثَةً ، فَقَالَ الرَّجُلُ: مَا أَدْرِي مَا عِبْتَ عَلَيَّ مِنْ صَلَاتِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهَا لَا تَتِمُّ صَلَاةُ أَحَدٍ حَتَّى يُسْبِغَ الْوُضُوءَ كَمَا أَمَرَهُ اللَّهُ عَزَّ وَجَلَّ ، يَغْسِلُ وَجْهَهُ وَيَدَيْهِ إِلَى الْمِرْفَقَيْنِ ، وَيَمْسَحُ رَأْسَهُ وَرِجْلَهُ إِلَى الْكَعْبَيْنِ ، ثُمَّ يُكَبِّرُ وَيَحْمَدُ اللَّهَ وَيُمَجِّدُهُ ، وَيَقْرَأُ مِنَ الْقُرْآنِ مَا أَذِنَ اللَّهُ لَهُ فِيهِ ، ثُمَّ يُكَبِّرُ ، وَيَرْكَعُ ، وَيَضَعُ كَفَّيْهِ عَلَى رُكْبَتَيْهِ حَتَّى يَطْمَئِنَّ مَفَاصِلُهُ وَيَسْتَوِي ثُمَّ يَقُولُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ، وَيَسْتَوِي قَائِمًا حَتَّى يَأْخُذَ كُلُّ عَظْمٍ مَأْخَذَهُ ، ثُمَّ يُقِيمُ صُلْبَهُ ، ثُمَّ يُكَبِّرُ فَيَسْجُدُ فَيُمَكِّنُ جَبْهَتَهُ مِنَ الْأَرْضِ حَتَّى يَطْمَئِنَّ مَفَاصِلُهُ ، وَيَسْتَوِي ثُمَّ يُكَبِّرُ فَيَرْفَعُ رَأْسَهُ ، وَيَسْتَوِي قَاعِدًا عَلَى مَقْعَدَتِهِ وَيُقِيمُ صُلْبَهُ " فَوَصَفَ الصَّلَاةَ هَكَذَا حَتَّى فَرَغَ ثُمَّ ، قَالَ: " لَا يَتِمُّ صَلَاةُ أَحَدِكُمْ حَتَّى يَفْعَلَ ذَلِكَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ بَعْدَ أَنْ أَقَامَ هَمَّامُ بْنُ يَحْيَى إِسْنَادَهُ فَإِنَّهُ حَافِظٌ ثِقَةٌ ، وَكُلُّ مَنْ أَفْسَدَ قَوْلَهُ فَالْقَوْلُ قَوْلُ هَمَّامٍ وَلَمْ يُخَرِّجَاهُ بِهَذَا السِّيَاقَةِ ، إِنَّمَا اتَّفَقَا فِيهِ عَلَى عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ وَقَدْ رَوَى مُحَمَّدُ بْنُ إِسْمَاعِيلَ هَذَا الْحَدِيثَ فِي التَّارِيخِ الْكَبِيرِ عَنْ حَجَّاجِ بْنِ مِنْهَالٍ وَحَكَمَ لَهُ بِحِفْظِهِ ، ثُمَّ قَالَ: لَمْ يُقِمْهُ حَمَّادُ بْنُ سَلَمَةَ " .

885 - حَدَّثَنَا بِصِحَّةِ مَا ذَكَرَهُ الْبُخَارِيُّ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، ثنا عَفَّانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ عَلِيِّ بْنِ يَحْيَى بْنِ خَلَّادٍ ، عَنْ أَبِيهِ ، " أَنَّ رَجُلًا دَخَلَ الْمَسْجِدَ وَقَدْ صَلَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى " ثُمَّ ذَكَرَ الْحَدِيثَ ، وَقَدْ أَقَامَ هَذَا الْإِسْنَادَ دَاوُدُ بْنُ قَيْسٍ الْفَرَّاءُ ، وَمُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ ، وَإِسْمَاعِيلُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ .
" أَمَّا حَدِيثُ دَاوُدَ بْنِ قَيْسٍ "

886 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، قَالَ: قُرِئَ عَلَى ابْنِ وَهْبٍ: أَخْبَرَكَ دَاوُدُ بْنُ قَيْسٍ ، [ص:358] وَأَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ دَاوُدُ بْنُ قَيْسٍ ، ثنا عَلِيُّ بْنُ يَحْيَى بْنِ خَلَّادٍ ، حَدَّثَنِي أَبِي ، عَنْ عَمِّهِ ، وَكَانَ بَدْرِيًّا ، قَالَ: " كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا فِي الْمَسْجِدِ فَدَخَلَ رَجُلٌ فَصَلَّى رَكْعَتَيْنِ ثُمَّ جَاءَ فَسَلَّمَ " وَذَكَرَ الْحَدِيثَ بِطُولِهِ .
" وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ يَسَارٍ "

887 - فَأَخْبَرَنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي عَلِيُّ بْنُ يَحْيَى بْنِ خَلَّادِ بْنِ رَافِعٍ الْأَنْصَارِيُّ ، عَنْ أَبِيهِ ، عَنْ عَمِّهِ رِفَاعَةَ بْنِ رَافِعٍ ، قَالَ: بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ إِذْ أَقْبَلْ رَجُلٌ مِنَ الْأَنْصَارِ بَعْدَ أَنْ فَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الصَّلَاةِ ، فَصَلَّى ثُمَّ أَقْبَلَ حَتَّى قَامَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمَ عَلَيْهِ ، فَقَالَ: " وَعَلَيْكَ ، ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ " فَذَكَرَ الْحَدِيثَ .
" وَأَمَّا حَدِيثُ إِسْمَاعِيلَ بْنِ جَعْفَرٍ " .

888 - فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا أَبُو عِيسَى مُحَمَّدُ بْنُ عِيسَى التِّرْمِذِيُّ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ الثَّقَفِيُّ ، وَعَلِيُّ بْنُ حُجْرٍ السَّعْدِيُّ ، قَالَا: ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، عَنْ يَحْيَى بْنِ عَلِيِّ بْنِ يَحْيَى بْنِ خَلَّادِ بْنِ رَافِعٍ الزُّرَقِيِّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ رِفَاعَةَ بْنِ رَافِعٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَمَا هُوَ جَالِسٌ فِي الْمَسْجِدِ يَوْمًا قَالَ رِفَاعَةُ: وَنَحْنُ مَعَهُ إِذْ جَاءَ رَجُلٌ كَالْبَدَوِيِّ فَصَلَّى ، ثُمَّ ذَكَرَ الْحَدِيثَ بِطُولِهِ

(1/356)

889 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، ثنا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ جَرِيرِ بْنِ حَازِمٍ ، عَنِ الْأَعْمَشِ ، عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ ، عَنْ أَوْسِ بْنِ ضَمْعَجٍ ، عَنْ أَبِي مَسْعُودٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَؤُمُّ الْقَوْمَ أَكْثَرُهُمْ قُرْآنًا ، فَإِنْ كَانُوا فِي الْقُرْآنِ وَاحِدًا فَأَقْدَمُهُمْ هِجْرَةً ، فَإِنْ كَانُوا فِي الْهِجْرَةِ وَاحِدًا فَأَفْقَهُهُمْ فِقْهًا ، فَإِنْ كَانُوا فِي الْفِقْهِ وَاحِدًا فَأَكْبَرُهُمْ سِنًّا " .
[ص:359]
" قَدْ أَخْرَجَ مُسْلِمٌ حَدِيثَ إِسْمَاعِيلَ بْنِ رَجَاءٍ هَذَا وَلَمْ يَذْكُرْ فِيهِ " أَفْقَهُهُمْ فِقْهًا " وَهَذِهِ لَفْظَةٌ غَرِيبَةٌ عَزِيزَةٌ بِهَذَا الْإِسْنَادِ الصَّحِيحِ ، وَلَهُ شَاهِدٌ مِنْ حَدِيثِ الْحَجَّاجِ بْنِ أَرْطَأَةَ "

(1/358)

890 - حَدَّثَنَا أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، رَحِمَهُ اللَّهُ ، ثنا أَبُو حَامِدٍ مُحَمَّدُ بْنُ هَارُونَ الْحَضْرَمِيُّ ، ثنا الْمُنْذِرُ بْنُ الْوَلِيدِ الْجَارُودِيُّ ، ثنا يَحْيَى بْنُ زَكَرِيَّا بْنِ دِينَارٍ الْأَنْصَارِيُّ ، ثنا الْحَجَّاجُ ، عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ ، عَنْ أَوْسِ بْنِ ضَمْعَجٍ ، عَنْ عُقْبَةَ بْنِ عَمْرٍو ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَؤُمُّ الْقَوْمَ أَقْدَمُهُمْ هِجْرَةً ، فَإِنْ كَانُوا فِي الْهِجْرَةِ سَوَاءً فَأَفْقَهُهُمْ فِي الدِّينِ ، فَإِنْ كَانُوا فِي الدِّينِ سَوَاءً ، فَأَقْرَؤُهُمْ لِلْقُرْآنِ ، وَلَا يُؤَمُّ الرَّجُلُ فِي سُلْطَانِهِ ، وَلَا يُقْعَدُ عَلَى تَكْرِمَتِهِ إِلَّا بِإِذْنِهِ "

(1/359)

891 - أَخْبَرَنَا [أَبُو] الْعَبَّاسُ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ مُحَمَّدِ بْنِ أَبِي أُسَامَةَ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ * بْنِ أَبِي أُمَيَّةَ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ عُرْوَةَ بْنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "
" لَمْ يَمُتْ نَبِيٌّ حَتَّى يَؤُمَّهُ رَجُلٌ مِنْ قَوْمِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَقَدِ اتَّفَقَا جَمِيعًا عَلَى صَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلْفَ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ " "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "عَمْرِو" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16953 (ج13/ص427) - ، وسيأتي اسمه على الصواب في الحديث الآتي برقم 5478 .

(1/359)

892 - أَخْبَرَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ الشَّيْبَانِيُّ ، ثنا أَبُو الْعَلَاءِ مُحَمَّدُ بْنُ أَحْمَدَ الْكُوفِيُّ ، بِمِصْرَ ، ثنا مُحَمَّدُ بْنُ سَوَّارٍ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ فِي الصَّلَاةِ قَالَ هَكَذَا وَهَكَذَا عَنْ يَمِينِهِ ، وَعَنْ شِمَالِهِ ، ثُمَّ يَقُولُ: " اسْتَوُوا وَتَعَادَلُوا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/359)

893 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، قَالَ: قُرِئَ عَلَى عَبْدِ اللَّهِ بْنِ وَهْبٍ أَخْبَرَكَ مَالِكُ بْنُ أَنَسٍ ، وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْهَمْدَانِيُّ بِهَا ، ثنا إِسْحَاقُ بْنُ الْجَزَّارِ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ ، يُحَدِّثُ عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ بُسْرِ بْنِ مِحْجَنٍ رَجُلٍ مِنْ بَنِي الدِّيلِ ، عَنْ أَبِيهِ ، أَنَّهُ كَانَ جَالِسًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُوذِنَ بِالصَّلَاةِ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى ثُمَّ رَجَعَ وَمِحْجَنٌ فِي مَجْلِسِهِ كَمَا هُوَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مَنَعَكَ أَنْ تُصَلِّيَ مَعَ النَّاسِ أَلَسْتَ بِرَجُلٍ مُسْلِمٍ ؟ " قَالَ: بَلَى يَا رَسُولَ اللَّهِ ، وَلَكِنِّي يَا رَسُولَ اللَّهِ كُنْتُ قَدْ صَلَّيْتُ فِي أَهْلِي ، قَالَ: " فَإِذَا جِئْتَ فَصَلِّ مَعَ النَّاسِ وَإِنْ كُنْتَ قَدْ صَلَّيْتَ " .

894 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، فَذَكَرَهُ بِنَحْوِهِ هَذَا حَدِيثٌ صَحِيحٌ وَمَالِكُ بْنُ أَنَسٍ الْحَكَمُ فِي حَدِيثِ الْمَدَنِيِّينَ ، " وَقَدِ احْتُجَّ بِهِ فِي الْمُوَطَّأِ وَهُوَ مِنَ النَّوْعِ الَّذِي قَدَّمْتُ ذِكْرَهُ أَنَّ الصَّحَابِيَّ إِذَا لَمْ يَكُنْ لَهُ رَاوِيَانِ لَمْ يُخَرِّجَاهُ "

(1/360)

895 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ،
وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ ، ثنا يَزِيدُ بْنُ الْهَيْثَمِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، عَنْ يَعْلَى بْنِ عَطَاءٍ ، عَنْ جَابِرِ بْنِ يَزِيدَ بْنِ الْأَسْوَدِ ، عَنْ أَبِيهِ ، قَالَ: صَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِنًى فَلَمَّا سَلَّمَ أَبْصَرَ رَجُلَيْنِ فِي أَوَاخِرِ النَّاسِ فَدَعَاهُمَا ، فَقَالَ: " مَا مَنَعَكُمَا أَنْ تُصَلِّيَا مَعَ النَّاسِ ؟ " فَقَالَا: يَا رَسُولَ اللَّهِ صَلَّيْنَا فِي الرِّحَالِ ، قَالَ: " فَلَا تَفْعَلَا إِذَا صَلَّى أَحَدُكُمْ فِي رَحْلِهِ ثُمَّ أَدْرَكَ الصَّلَاةَ مَعَ الْإِمَامِ فَلْيُصَلِّهَا مَعَهُ فَإِنَّهَا لَهُ نَافِلَةٌ " .
هَذَا حَدِيثٌ رَوَاهُ شُعْبَةُ ، وَهِشَامُ بْنُ حَسَّانَ ، وَغَيْلَانُ بْنُ جَامِعٍ ، وَأَبُو خَالِدٍ الدَّالَانِيُّ ، وَأَبُو عَوَانَةَ ، [ص:361] وَعَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ ، وَمُبَارَكُ بْنُ فَضَالَةَ ، وَشَرِيكُ بْنُ عَبْدِ اللَّهِ وَغَيْرُهُمْ ، عَنْ يَعْلَى بْنِ عَطَاءٍ .
" وَقَدِ احْتَجَّ مُسْلِمٌ بِيَعْلَى بْنِ عَطَاءٍ "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17330 (ج13/ص705) - .

(1/360)

896 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ غَزْوَانَ ، ثنا شُعْبَةُ ،
وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ ، وَعَبْدُ الْحَمِيدِ بْنُ بَيَانٍ ، قَالَا: ثنا هُشَيْمُ بْنُ بَشِيرٍ ، ثنا شُعْبَةُ ، ثنا عَدِيُّ بْنُ ثَابِتٍ ، ثنا سَعِيدُ بْنُ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ سَمِعَ النِّدَاءَ فَلَمْ يُجِبْ فَلَا صَلَاةَ لَهُ " .
" هَذَا حَدِيثٌ قَدْ أَوْقَفَهُ غُنْدَرُ ، وَأَكْثَرُ أَصْحَابِ شُعْبَةَ وَهُوَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَهُشَيْمٌ وَقُرَادٌ أَبُو نُوحٍ ثِقَتَانِ ، فَإِذَا وَصَلَاهُ فَالْقَوْلُ فِيهِ قَوْلُهُمَا وَلَهُ فِي سَنَدِهِ عَنْ عَدِيِّ بْنِ ثَابِتٍ شَوَاهِدُ ، فَمِنْهَا "

(1/361)

897 - مَا حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو مُحَمَّدٍ إِسْمَاعِيلُ بْنُ يَعْقُوبَ بْنِ إِسْمَاعِيلَ الصَّفَّارُ ، بِالْبَصْرَةِ ، ثنا سَوَّارُ بْنُ سَهْلٍ الْبَصْرِيُّ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، عَنْ شُعْبَةَ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَمِعَ النِّدَاءَ فَلَمْ يَأْتِهِ فَلَا صَلَاةَ لَهُ إِلَّا مِنْ عُذْرٍ "
وَمِنْهَا

(1/361)

898 - مَا حَدَّثَنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا أَبُو غَسَّانَ مَالِكُ بْنُ الْخَلِيلِ ، ثنا أَبُو سُلَيْمَانً دَاوُدُ بْنُ الْحَكَمِ ، ثنا شُعْبَةُ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَمِعَ النِّدَاءَ فَلَمْ يَأْتِهِ ، فَلَا صَلَاةَ لَهُ إِلَّا مِنْ عُذْرٍ "
" وَفِي الشَّوَاهِدِ لِشُعْبَةَ فِيهِ مُتَابَعَاتٌ مُسْنَدَةٌ " ، فَمِنْهَا

(1/361)

899 - مَا حَدَّثَنَاهُ أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا قَيْسُ بْنُ أُنَيْفٍ ، ثنا قُتَيْبَةُ بْنُ [ص:362] سَعِيدٍ ، ثنا جَرِيرٌ ، عَنْ أَبِي جَنَابٍ ، عَنْ مَغْرَاءَ الْعَبْدِيِّ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَمِعَ الْمُنَادِيَ فَلَمْ يَمْنَعْهُ مِنَ اتِّبَاعِهِ عُذْرٌ فَلَا صَلَاةَ لَهُ " قَالُوا: وَمَا الْعُذْرُ ؟ قَالَ: " خَوْفٌ ، أَوْ مَرَضٌ "

(1/361)

900 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا أَبُو الْفَضْلِ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الصَّيْدَلَانِيُّ ، بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ عَبْدِ الْعَزِيزِ الْجَرَوِيُّ ، ثنا يَحْيَى بْنُ حَسَّانَ ، ثنا سُلَيْمَانُ بْنُ قَرْمٍ ، عَنْ أَبِي جَنَابٍ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَمِعَ الصَّلَاةَ يُنَادَى بِهَا صَحِيحًا مِنْ غَيْرِ عُذْرٍ ، فَلَمْ يَأْتِهَا لَمْ يَقْبَلِ اللَّهُ لَهُ صَلَاةً فِي غَيْرِهَا " قِيلَ: وَمَا الْعُذْرُ ؟ قَالَ: " الْمَرَضُ أَوِ الْخَوْفُ " وَمِنْهَا:

(1/362)

901 - مَا أَخْبَرْنَاهُ أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقِ ، ثنا يَحْيَى بْنُ إِسْحَاقَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الْيَمَامِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا صَلَاةَ لِجَارِ الْمَسْجِدِ إِلَّا فِي الْمَسْجِدِ " . وَقَدْ صَحَّتِ الرِّوَايَةُ فِيهِ عَنْ أَبِي مُوسَى ، عَنْ أَبِيهِ مَنْ سَمِعَ النِّدَاءَ فَلَمْ يُجِبْ " - الْحَدِيثَ

(1/362)

902 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْمَاعِيلُ الْقَاضِي ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَمِعَ النِّدَاءَ فَارِغًا صَحِيحًا فَلَمْ يُجِبْ فَلَا صَلَاةَ لَهُ "

(1/362)

903 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا زَائِدَةُ ، ثنا السَّائِبُ بْنُ حُبَيْشٍ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمُرِيِّ ، عَنْ أَبِي الدَّرْدَاءِ ، [ص:363] قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَا مِنْ ثَلَاثَةٍ فِي قَرْيَةٍ وَلَا فِي بَدْوٍ لَا تُقَامُ فِيهِمُ الصَّلَاةُ إِلَّا قَدِ اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ ، فَعَلَيْكَ بِالْجَمَاعَةِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(1/362)

904 - حَدَّثَنِي أَحْمَدُ بْنُ مَنْصُورِ بْنِ عِيسَى الْحَافِظُ الْمُزَنِيُّ ، بِالطَّابِرَانِ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا عَلِيُّ بْنُ سَهْلٍ الرَّمْلِيُّ ، ثنا زَيْدُ بْنُ أَبِي الزَّرْقَاءِ ، عَنْ سُفْيَانَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَابِسٍ ، عَنِ ابْنِ أُمِّ مَكْتُومٍ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، إِنَّ الْمَدِينَةَ كَثِيرَةُ الْهَوَامِّ وَالسِّبَاعِ ، قَالَ: " أَتَسْمَعُ حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ ؟ " قَالَ: نَعَمْ ، قَالَ: " فَحَيَّ هَلَا " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، إِنْ كَانَ ابْنُ عَابِسٍ سَمِعَ مِنِ ابْنِ أُمِّ مَكْتُومٍ ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ "

(1/363)

905 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا مُحَمَّدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثنا يَحْيَى بْنُ أَبِي بُكَيْرٍ ، ثنا أَبُو جَعْفَرٍ الرَّازِيُّ ، ثنا حُصَيْنُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ ، عَنِ ابْنِ أُمِّ مَكْتُومٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَقْبَلَ النَّاسَ فِي صَلَاةِ الْعِشَاءِ ، فَقَالَ: " لَقَدْ هَمَمْتُ أَنْ آتِيَ هَؤُلَاءِ الَّذِينَ يَتَخَلَّفُونَ عَنْ هَذِهِ الصَّلَاةِ فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ " فَقَامَ ابْنُ أُمِّ مَكْتُومٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ لَقَدْ عَلِمْتَ مَا بِي وَلَيْسَ لِي قَائِدٌ ، قَالَ: " أَتَسْمَعُ الْإِقَامَةَ ؟ " قَالَ: نَعَمْ ، قَالَ: " فَاحْضُرْهَا " قَالَ: يَا رَسُولَ اللَّهِ إِنَّ بَيْنِي وَبَيْنَهَا نَخْلًا ، وَشَجَرًا ، وَلَيْسَ لِي قَائِدٌ ، قَالَ: " أَتَسْمَعُ الْإِقَامَةَ ؟ " قَالَ: نَعَمْ ، قَالَ: " فَاحْضُرْهَا " وَلَمْ يُرَخِّصْ لَهُ .
" وَلَهُ شَاهِدٌ آخَرُ مِنْ حَدِيثِ عَاصِمِ بْنِ بَهْدَلَةَ "

(1/363)

906 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، [ص:364] وَحَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِي ، ثنا أَبُو خَلِيفَةَ ، قَالَا: ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادٌ ، عَنْ عَاصِمِ بْنِ بَهْدَلَةَ ، عَنْ أَبِي رَزِينٍ ، عَنِ ابْنِ أُمِّ مَكْتُومٍ أَنَّهُ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي رَجُلٌ ضَرِيرُ الْبَصَرِ ، شَاسِعُ الدَّارِ وَلَيْسَ لِي قَائِدٌ يُلَائِمُنِي ، فَهَلْ لِي رُخْصَةٌ أَنْ أُصَلِّيَ فِي بَيْتِي ؟ قَالَ: " هَلْ تَسْمَعُ النِّدَاءَ ؟ " قَالَ: نَعَمْ ، قَالَ: " لَا أَجِدُ لَكَ رُخْصَةً "

(1/363)

907 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ،
وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، وَأَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، قَالَا: ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، قَالَ: ثنا شُعْبَةُ ،
وَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ الْحَسَنِ بْنِ بَيَانٍ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا شُعْبَةُ ،
وَأَخْبَرَنَا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَصِيرٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، قَالَ: صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الصُّبْحِ ، فَقَالَ: " أَشَاهِدٌ فُلَانٌ ؟ " لِنَفَرٍ مِنَ الْمُنَافِقِينَ لَمْ يَشْهَدُوا الصَّلَاةَ ثُمَّ قَالَ: " إِنَّ هَاتَيْنِ الصَّلَاتَيْنِ مِنْ أَثْقَلِ الصَّلَوَاتِ عَلَى الْمُنَافِقِينَ ، وَلَوْ يَعْلَمُونَ مَا فِيهِمَا لَأَتَوْهُمَا وَلَوْ حَبْوًا " يَعْنِي صَلَاةَ الْعِشَاءِ وَالصُّبْحَ

(1/364)

907 - ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِالصَّفِّ الْمُقَدَّمِ فَإِنَّهُ مِثْلُ صَفِّ الْمَلَائِكَةِ ، وَلَوْ تَعْلَمُونَ مَا فِيهِ لَابْتَدَرْتُمُوهُ "

(1/364)

- وَقَالَ: " صَلَاتُكَ مَعَ الرَّجُلِ أَزْكَى مِنْ صَلَاتِكَ وَحْدَكَ ، وَصَلَاتُكَ مَعَ الرَّجُلَيْنِ أَزْكَى مِنْ صَلَاتِكَ مَعَ الرِّجُلِ ، وَمَا كَثُرَتْ فَهُوَ أَحَبُّ إِلَى اللَّهِ عَزَّ وَجَلَّ " . هَكَذَا رَوَاهُ الطَّبَقَةُ الْأُولَى مِنْ أَصْحَابِ شُعْبَةَ: يَزِيدُ بْنُ زُرَيْعٍ ، وَيَحْيَى بْنُ سَعِيدٍ ، وَعَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، وَمُحَمَّدُ بْنُ جَعْفَرٍ ، وَأَقْرَانُهُمْ ، وَهَكَذَا رَوَاهُ سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ أَبِي إِسْحَاقَ

908 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ [ص:365] سُفْيَانَ . وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، وَحَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا إِبْرَاهِيمُ بْنُ عَلِيٍّ التِّرْمِذِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ حَسَّانَ ، ثنا سُفْيَانُ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا يَزِيدُ بْنُ الْهَيْثَمِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا أَبُو سُفْيَانَ صَالِحُ بْنُ مِهْرَانَ ، ثنا النُّعْمَانُ بْنُ عَبْدِ السَّلَامِ ، عَنْ سُفْيَانَ ، أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ وَكِيعٌ ، عَنْ سُفْيَانَ . وَأَخْبَرَنَا أَبُو بَكْرِ بْنُأَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ عَلِيِّ بْنِ بِشْرٍ ، ثنا لُوَيْنٌ ، ثنا عَبْدُ الرَّزَّاقِ ، عَنْ سُفْيَانَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَصِيرٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، قَالَ: صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْفَجْرِ فَلَمَّا صَلَّى ، قَالَ: " أَشَاهِدٌ فُلَانٌ " فَذَكَرُوا الْحَدِيثَ نَحْوَ حَدِيثِ شُعْبَةَ . وَهَكَذَا رَوَاهُ زُهَيْرُ بْنُ مُعَاوِيَةَ ، وَرَقَبَةُ بْنُ مَصْقَلَةَ ، وَمُطَرِّفٌ ، وَإِبْرَاهِيمُ بْنُ طَهْمَانَ ، وَغَيْرُهُمْ عَنْ أَبِي إِسْحَاقَ . وَرَوَاهُ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ شُعْبَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي بَصِيرٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ .

909 - أَخْبَرْنَاهُ الْحَسَنُ بْنُ حَلِيمٍ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ فَذَكَرَهُ . وَهَكَذَا قَالَ إِسْرَائِيلُ بْنُ يُونُسَ ، وَأَبُو حَمْزَةَ السُّكَّرِيُّ ، وَعَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْمَسْعُودِيُّ ، وَجَرِيرُ بْنُ حَازِمٍ ، كُلُّهُمْ قَالُوا: عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي بَصِيرٍ ، عَنْ أُبَيٍّ ، وَقَالَ أَبُو بَكْرِ بْنُ عَيَّاشٍ ، وَخَالِدُ بْنُ مَيْمُونٍ ، وَزَيْدُ بْنُ أَبِي أُنَيْسَةَ ، وَزَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، وَيُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ .
(" أَمَّا حَدِيثُ الثَّوْرِيِّ " . . . ) عَنْ * أَبِي بَصِيرٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، وَقِيلَ عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ ، عَنْ أَبِي بَصِيرٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ .
" أَمَّا حَدِيثُ الثَّوْرِيِّ "

910 - فَحَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ جَعْفَرُ بْنُ مُوسَى النَّيْسَابُورِيُّ ، بِبَغْدَادَ ، ثنا [ص:366] عَلِيُّ بْنُ بَكَّارٍ الْمِصِّيصِيُّ ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ سُفْيَانَ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ ، عَنْ أَبِي بَصِيرٍ ، قَالَ: قَالَ أُبَيُّ بْنُ كَعْبٍ: صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ الْغَدَاةَ ، فَلَمَّا سَلَّمَ قَالَ: " أَشَاهِدٌ فُلَانٌ " فَذَكَرَ الْحَدِيثَ .
" وَأَمَّا حَدِيثُ أَبِي الْأَحْوَصِ "

911 - فَأَخْبَرَنَاهُ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو الْأَحْوَصِ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ ، عَنْ أَبِي بَصِيرٍ ، قَالَ: قَالَ أُبَيُّ بْنُ كَعْبٍ: صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْفَجْرِ ، ثُمَّ ذَكَرَ الْحَدِيثَ .
" فَقَدِ اخْتَلَفُوا فِي الْحَدِيثِ عَلَى أَبِي إِسْحَاقَ مِنْ أَرْبَعَةِ أَوْجُهٍ ، وَالرِّوَايَةُ فِيهَا عَنْ أَبِي بَصِيرٍ وَابْنِهِ عَبْدِ اللَّهِ كُلُّهَا صَحِيحَةٌ ، وَالدَّلِيلُ عَلَيْهِ رِوَايَةُ خَالِدِ بْنِ الْحَارِثِ " . ثَنَا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ وَمُعَاذِ بْنِ مُعَاذٍ الْعَنْبَرِيِّ ، وَيَحْيَى بْنٍ سَعِيدٍ ، عَنْ شُعْبَةَ .
" أَمَّا حَدِيثُ خَالِدِ بْنِ الْحَارِثِ "

912 - فَحَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ [يَعْقُوبَ الْحَافِظُ] ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى (بْنِ مُحَمَّدِ بْنِ يَحْيَى) ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، ثنا خَالِدُ بْنُ الْحَارِثِ ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، أَنَّهُ أَخْبَرَهُمْ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَصِيرٍ ، عَنْ أَبِيهِ ، قَالَ شُعْبَةُ: قَالَ أَبُو إِسْحَاقَ: وَقَدْ سَمِعْتُهُ مِنْهُ ، وَعَنْ أَبِيهِ ، قَالَ: سَمِعْتُ أُبَيَّ بْنَ كَعْبٍ ، يَقُولُ: صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [صَلاَةَ الْفَجْرِ] ، وَذَكَرَ الْحَدِيثَ .
" وَأَمَّا [حَدِيثُ] مُعَاذُ بْنُ مُعَاذٍ "

913 - فَأَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْشٍ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ ، ثنا أَبِي ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَصِيرٍ ، قَالَ شُعْبَةُ: قَالَ أَبُو إِسْحَاقَ: قَدْ سَمِعْتُهُ مِنْهُ وَمِنْ أَبِيهِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، قَالَ: صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الصُّبْحِ ، فَذَكَرَ الْحَدِيثَ .
" وَأَمَّا حَدِيثُ يَحْيَى بْنِ سَعِيدٍ "

914 - فَأَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْخَازِنُ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ الْهِسِنْجَانِيُّ ، ثنا مُحَمَّدُ بْنُ خَلَّادٍ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا شُعْبَةُ ، ثنا أَبُو إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ [ص:367] أَبِي بَصِيرٍ ، قَالَ شُعْبَةُ: قَالَ أَبُو إِسْحَاقَ: قَدْ سَمِعْتُهُ مِنْهُ وَمِنْ أَبِيهِ ، عَنْ أُبَيٍّ ، قَالَ: " صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصُّبْحَ " ، - وَذَكَرَ الْحَدِيثَ - .
" وَقَدْ حَكَمَ أَئِمَّةُ الْحَدِيثِ يَحْيَى بْنُ مَعِينٍ ، وَعَلِيُّ بْنُ الْمَدِينِيِّ ، وَمُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ ، وَغَيْرُهُمْ لِهَذَا الْحَدِيثِ بِالصِّحَّةِ " . سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ يَقُولُ: حَدِيثُ أَبِي إِسْحَاقَ ، عَنْ أَبِي بَصِيرٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ هَذَا يَقُولُهُ زُهَيْرُ بْنُ مُعَاوِيَةَ ، وَشُعْبَةُ يَقُولُ: عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَصِيرٍ وَعَنْ أَبِيهِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، فَالْقَوْلُ قَوْلُ شُعْبَةَ ، وَهُوَ أَثْبَتُ مِنْ زُهَيْرٍ .

915 - أَنْبَأَ الْحَسَنُ بْنُ مُحَمَّدٍ الْمِهْرَجَانِيُّ ، ثنا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَلِيُّ بْنُ الْمَدِينِيِّ ، فِي حَدِيثِ أُبَيِّ بْنِ كَعْبٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى الصُّبْحَ ، فَقَالَ: " أَشَاهِدٌ فُلَانٌ " . رَوَاهُ أَبُو إِسْحَاقَ عَنْ شَيْخٍ لَمْ يَسْمَعْ مِنْهُ غَيْرَ هَذَا ، وَهُوَ عَبْدُ اللَّهِ بْنُ أَبِي بَصِيرٍ ، وَقَدْ قَالَ شُعْبَةُ: عَنْ أَبِي إِسْحَاقَ ، أَنَّهُ سَمِعَ مِنْ أَبِيهِ وَمِنْهُ ، وَقَالَ الْأَحْوَصُ: عَنْ أَبِي إِسْحَاقَ ، عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ .
" وَمَا أَرَى الْحَدِيثَ إِلَّا صَحِيحًا " . وَسَمِعْتُ أَبَا بَكْرِ بْنَ إِسْحَاقَ الْفَقِيهَ ، يَقُولُ: سَمِعْتُ إِبْرَاهِيمَ بْنَ إِسْحَاقَ الْحَرْبِيَّ ، يَقُولُ: سَمِعْتُ عَلِيَّ بْنَ الْمَدِينِيِّ يَقُولُ: قَدْ سَمِعَ أَبُو إِسْحَاقَ مِنْ عَبْدِ اللَّهِ بْنِ أَبِي بَصِيرٍ وَمِنْ أَبِيهِ أَبِي بَصِيرٍ . حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مُحَمَّدٍ الْمَدِينِيَّ ، يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ يَحْيَى ، يَقُولُ: رِوَايَةُ يَحْيَى بْنِ سَعِيدٍ ، وَخَالِدِ بْنِ الْحَارِثِ ، عَنْ شُعْبَةَ ، وَقَوْلِ أَبِي الْأَحْوَصِ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ .
" كُلُّهَا مَحْفُوظَةٌ ، فَقَدْ ظَهَرَ بِأَقَاوِيلِ أَئِمَّةِ الْحَدِيثِ صِحَّةُ الْحَدِيثِ ، وَأَمَّا الشَّيْخَانِ فَإِنَّهُمَا لَمْ يُخَرِّجَاهُ لِهَذَا الْخِلَافِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 62 (ج1/ص218) - أثبت سقط الإسناد .
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) .
* صوابه : "بن" ، كما جاء في النسختين (أ) و (ب) .

(1/364)

916 - أَخْبَرَنِي أَبُو الْحَسَنِ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ مُوسَى بْنِ إِبْرَاهِيمَ ، قَالَ: سَمِعْتُ سَلَمَةَ بْنَ الْأَكْوَعِ ، يَقُولُ: سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: أَكُونُ فِي الصَّيْدِ وَلَيْسَ عَلَيَّ إِلَّا قَمِيصٌ وَاحِدٌ ، أَوْ جُبَّةٌ وَاحِدَةٌ فَأَشُدُّهُ ؟ - أَوْ قَالَ: فَأَزُرُّهُ ؟ - قَالَ: " نَعَمْ ، وَلَوْ بِشَوْكَةٍ " .
[ص:368]
" هَذَا حَدِيثٌ مَدِينِيٌّ صَحِيحٌ ، فَإِنَّ مُوسَى هَذَا هُوَ ابْنُ إِبْرَاهِيمَ (بْنِ عَبْدِ اللَّهِ الْمَخْزُومِيُّ) [التَّيْمِيِّ أَخُو مُحَمَّدٍ ، وَلَمْ يُخَرِّجَاهُ] "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 5974 (ج5/ص581) - .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"وَمَا قَالَهُ فِيهِ خَطَأٌ مِنْ وُجُوهٍ".

(1/367)

917 - [حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْمُخَرِّمِيُّ] ، ثنا سَعِيدُ بْنُ مُحَمَّدٍ الْجَرْمِيُّ ، ثنا أَبُو تُمَيْلَةَ يَحْيَى بْنُ وَاضِعٍ ، ثنا أَبُو الْمُنِيبِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُصَلَّى فِي لِحَافٍ لَا يُتَوَشَّحُ بِهِ ، وَنَهَى أَنْ يُصَلِّيَ الرَّجُلُ فِي سَرَاوِيلَ وَلَيْسَ عَلَيْهِ رِدَاءٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَاحْتَجَّا بِأَبِي تُمَيْلَةَ ، وَأَمَّا أَبُو الْمُنِيبِ الْمَرْوَزِيُّ فَإِنَّهُ عُبَيْدُ اللَّهِ بْنُ الْعَتَكِيِّ مِنْ ثِقَاتِ الْمَرَاوِزَةِ ، وَمِمَّنْ يُجْمَعُ حَدِيثُهُ فِي الْخُرَاسَانِيِّينَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 2267 (ج2/ص565) - ' إلا أن "الْمُخَرِّمِيَّ" تصحفت في النسختين (أ) و (ب) إلى "الْمَخْزُومِيِّ" .

(1/368)

918 - أَخْبَرَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثنا مُجَاهِدُ بْنُ مُوسَى ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنْ مُحَمَّدِ بْنِ زَيْدِ بْنِ قُنْفُذٍ ، عَنْ أَبِيهِ ، عَنْ أُمِّ سَلَمَةَ ، أَنَّهَا سَأَلَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتُصَلِّي الْمَرْأَةُ فِي دِرْعٍ ، وَخِمَارٍ لَيْسَ عَلَيْهَا إِزَارٌ ؟ قَالَ: " إِذَا كَانَ الدِّرْعُ سَابِغًا يُغَطِّي ظُهُورَ قَدَمَيْهَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(1/368)

919 - أَخْبَرَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءٍ ، ثنا صَفْوَانُ بْنُ صَالِحِ الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ التَّمِيمِيُّ ، ثنا زَيْدُ بْنُ أَسْلَمَ ، قَالَ: رَأَيْتُ ابْنَ عُمَرَ " يُصَلِّي مَحْلُولٌ إِزَارُهُ " ، فَسَأَلْتُهُ عَنْ ذَلِكَ فَقَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُهُ .
[ص:369]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(1/368)

920 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، ثنا حَمَّادٌ ، عَنْ قَتَادَةَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ صَفِيَّةَ بِنْتِ الْحَارِثِ ، عَنْ عَائِشَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " لَا تُقْبَلُ صَلَاةُ حَائِضٍ إِلَّا بِخِمَارٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ وَأَظُنُّ أَنَّهُ لِخِلَافٍ فِيهِ عَلَى قَتَادَةَ "

(1/369)

921 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تُقْبَلُ صَلَاةُ حَائِضٍ إِلَّا بِخِمَارٍ "

(1/369)

922 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا عَمْرُو بْنُ يَحْيَى الْأَنْصَارِيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْأَرْضُ كُلُّهَا مَسْجِدٌ إِلَّا الْحَمَّامَ وَالْمَقْبَرَةَ " . تَابَعَهُ عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عَمْرِو بْنِ يَحْيَى

(1/369)

923 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَخْبَرَنَا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، ثنا عَمْرُو بْنُ يَحْيَى بْنِ عُمَارَةَ ، عَنْ أَبِيهِ يَحْيَى بْنِ عُمَارَةَ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا عُمَارَةُ بْنُ غَزِيَّةَ ، عَنْ يَحْيَى بْنِ عُمَارَةَ الْأَنْصَارِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْأَرْضُ كُلُّهَا مَسْجِدٌ إِلَّا الْحَمَّامَ وَالْمَقْبَرَةَ " .
" هَذِهِ الْأَسَانِيدُ كُلُّهَا صَحِيحَةٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/369)

924 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو بَكْرٍ الْحَنَفِيُّ ، ثنا الضَّحَّاكُ بْنُ عُثْمَانَ ، حَدَّثَنِي صَدَقَةُ بْنُ يَسَارٍ ، سَمِعْتُ ابْنَ عُمَرَ ، يَقُولُ: ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَا تُصَلُّوا إِلَّا إِلَى سُتْرَةٍ ، وَلَا تَدَعْ أَحَدًا يَمُرُّ بَيْنَ يَدَيْكَ ، فَإِنْ [ص:370] أَبَى فَقَاتِلْهُ ، فَإِنَّ مَعَهُ الْقَرِينَ " .
" هَذَا حَدِيثٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/369)

925 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا عِمْرَانُ بْنُ مُوسَى الْجُرْجَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، حَدَّثَنِي صَفْوَانُ بْنُ سُلَيْمٍ ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا صَلَّى أَحَدُكُمْ فَلْيُصَلِّ إِلَى سُتْرَةٍ ، وَلْيَدْنُ مِنْهَا ، لَا يَقْطَعُ الشَّيْطَانُ عَلَيْهِ صَلَاتَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/370)

926 - حَدَّثَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحَسَنِ الْمَنْصُورِيُّ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ الْبَخْتَرِيِّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُعَاذِ بْنِ مُعَاذٍ ، ثنا أَبِي ، ثنا الْأَشْعَثُ ، عَنْ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَائِشَةَ ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَا يُصَلِّي فِي شَعَرِنَا وَلُحُفِنَا " . قَالَ عُبَيْدُ اللَّهِ: شَكَّ أَبِي .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/370)

927 - حَدَّثَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحَسَنِ الْمَنْصُورِيُّ ، حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنَا مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ ، حَدَّثَنَا ثَوْرُ بْنُ يَزِيدَ ، عَنْ يَزِيدَ بْنَ يَزِيدَ بْنِ جَابِرٍ ، عَنْ مَكْحُولٍ ، عَنْ يَزِيدَ بْنَ حَارِثَةَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُجْزِئُ مِنَ السُّتْرَةِ مِثْلُ مُؤْخِرَةِ الرَّحْلِ ، وَلَوْ بِدَقَّةِ شَعْرَةٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ مُفَسَّرًا بِذِكْرِ دِقَّةِ الشَّعْرِ "

(1/370)

928 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا حَرْمَلَةُ بْنُ عَبْدٍ الْعَزِيزِ بْنِ الرَّبِيعِ بْنِ سَبْرَةَ بْنِ مَعْبَدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيَسْتُرْ أَحَدُكُمْ صَلَاتَهُ ، وَلَوْ بِسَهْمٍ "

(1/371)

929 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ ،
وَأَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، بِمَرْوَ ، وَأَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْبُخَارِيُّ ، بِنَيْسَابُورَ ، قَالَا: ثَنَا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ،
وَحَدَّثَنَا أَحْمَدُ بْنُ اللَّيْثِ الْكَرْمِينِيُّ ، ثَنَا مُحَمَّدُ بْنُ الصَّنُّوعِ * ، ثَنَا مُحَمَّدُ بْنُ أَبِي رَجَاءٍ ، وَمُحَمَّدُ بْنُ عُثْمَانَ الْعُثْمَانَيُّ ، قَالُوا: ثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ ** ، عَنْ عَبْدِ الْمَلِكِ بْنِ عَبْدِ الْعَزِيزِ بْنِ الرَّبِيعِ بْنِ سَبْرَةَ الْجُهَنِيِّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَتِرُوا بِصَلَاتِكُمْ وَلَوْ بِسَهْمٍ "
[ هَذَا حَدِيثٌ صَحِيحٌ] عَلَى شَرْطِ مُسْلِمٍ ، [وَلَمْ يُخَرِّجَاهُ ]
__________
حاشية الشقيري :
* صوابه : "الضَّوْءِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 4955 (ج5/ص62) - .
** صوابه : "سَعْدٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .
- ما بين المعقوفين ، أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة ، وقد حدث تداخل لوجهي النسخة (أ) عند هذا الموضع مع موضع آخر متقدم من الكتاب والصواب أن بين هذا الحديث والذي يليه عدد 93 حديثا قد تقدم إقحامها في غير موضعها من الكتاب والتي هي برقم 755 إلى الحديث الذي برقم 847 .

(1/371)

930 - حَدَّثَنَا أَبُو الْحَسَنِ * مُحَمَّدُ بْنُ (مُحَمَّدٍ) أَحْمَدَ [بْنِ] الْأَصَمُّ ، بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، ثنا [عُثْمَانُ] الشَّحَّامُ ، عَنْ مُسْلِمِ بْنِ أَبِي بَكْرَةَ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ ، يَقُولُ فِي دُبُرِ الصَّلَاةِ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْكُفْرِ ، وَالْفَقْرِ ، وَعَذَابِ الْقَبْرِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِإِسْنَادِهِ سَوَاءً سَتَكُونُ فِتْنَةٌ ، الْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْقَائِمِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو الْحُسَيْنِ " ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17141 (ج13/ص565) - .
- ما بين الهلالين زائدة في نسخة جامع الحديث ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة .
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - أثبت منه السقط الثاني فقط - .

(1/371)

931 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا هِشَامُ بْنُ [ص:372] حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ كَثِيرِ بْنِ أَفْلَحَ ، عَنْ زَيْدِ بْنِ ثَابِتٍ ، أَنَّهُ قَالَ: أُمِرْنَا أَنْ نُسَبِّحَ فِي دُبُرِ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ ، وَنَحْمَدَ ثَلَاثًا وَثَلَاثِينَ ، وَنُكَبِّرَ أَرْبَعًا وَثَلَاثِينَ ، قَالَ: فَأُتِيَ رَجُلٌ مِنَ الْأَنْصَارِ فِي نَوْمِهِ فَقِيلَ لَهُ: أَمَرَكُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تُسَبِّحُوا فِي دُبُرِ كُلِّ صَلَاةٍ كَذَا وَكَذَا ؟ قَالَ: نَعَمْ ، قَالَ: فَاجْعَلُوهَا خَمْسًا وَعِشْرِينَ ، وَاجْعَلُوا فِيهَا التَّهْلِيلَ ، فَلَمَّا أَصْبَحَ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَافْعَلُوا " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ سُمَيٍّ " .

(1/371)

- عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ " ذَهَبَ أَهْلُ الدُّثُورِ بِالْأُجُورِ " . وَلَيْسَ فِيهَا الرُّؤْيَا وَهَذِهِ الزِّيَادَةُ "

(1/372)

932 - حَدَّثَنَا أَبُو سَعِيدٍ عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ حُنَيْنِ بْنِ أَبِي حَكِيمٍ الْأُمَوِيِّ ، عَنْ عَلِيِّ بْنِ رَبَاحٍ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْرَءُوا الْمُعَوِّذَاتِ فِي دُبُرِ كُلِّ صَلَاةٍ " .
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/372)

933 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ أَيُّوبَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا صَلَّى أَحَدُكُمْ فِي ثَوْبٍ وَاحِدٍ فَلْيَشُدَّهُ عَلَى حَقْوِهِ ، وَلَا تَشْتَمِلُوا كَاشْتِمَالِ الْيَهُودِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَا كَيْفِيَّةَ الصَّلَاةِ فِي الثَّوْبِ الْوَاحِدِ "

(1/372)

934 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ الْحُسَيْنُ * بْنُ ذَكْوَانَ ، عَنْ سُلَيْمَانَ الْأَحْوَلِ ، عَنْ عَطَاءٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ [ص:373] عَلَيْهِ وَسَلَّمَ " نَهَى عَنِ السَّدْلِ ، وَأَنْ يُغَطِّيَ الرَّجُلُ فَاهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَا فِيهِ تَغْطِيَةَ الرَّجُلِ فَاهُ فِي الصَّلَاةِ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "الْحَسَنُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 19512 (ج15/ص375) - .

(1/372)

935 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، وَحَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ ، ثنا * مِهْرَانُ ، ثنا أَبِي ، ثنا هِشَامُ بْنُ عَمَّارٍ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، ثنا أَبُو حَزْرَةَ يَعْقُوبُ بْنُ مُجَاهِدٍ ، عَنْ عُبَادَةَ بْنِ الْوَلِيدِ ، قَالَ: أَتَيْنَا جَابِرَ بْنَ عَبْدِ اللَّهِ ، فَقَالَ: سِرْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةٍ ، فَقَامَ يُصَلِّي وَكَانَتْ عَلَيَّ بُرْدَةٌ ، فَذَهَبْتُ أُخَالِفُ بَيْنَ أَطْرَافِهَا ، ثُمَّ تَوَاثَقْتُ عَلَيْهَا لَا تَسْقُطُ ثُمَّ جِئْتُ عَنْ يَسَارِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَ بِيَدِي فَأَدَارَنِي حَتَّى أَقَامَنِي عَنْ يَمِينِهِ ، فَجَاءَ ابْنُ صَخْرٍ حَتَّى قَامَ عَنْ يَسَارِهِ فَأَخَذَنَا بِيَدَيْهِ جَمِيعًا حَتَّى أَقَامَنَا خَلْفَهُ ، قَالَ: وَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْمُقُنِي وَأَنَا لَا أَشْعُرُ ، ثُمَّ فَطِنْتُ بِهِ فَأَشَارَ إِلَيَّ أَنْ أَتَّزِرَ بِهَا ، فَلَمَّا فَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَا جَابِرُ " قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ ، قَالَ: " إِذَا كَانَ وَاسِعًا فَخَالِفْ بَيْنَ طَرَفَيْهِ ، وَإِذَا كَانَ ضَيِّقًا فَاشْدُدْهُ عَلَى حَقْوِكَ " .
" هَذَا صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "بْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2843 (ج3/ص206) - وليس "ثنا" .

(1/373)

936 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ كَثِيرِ بْنِ كَثِيرٍ ، عَنْ أَبِيهِ ، عَنِ الْمُطَّلِبِ بْنِ أَبِي وَدَاعَةَ ، قَالَ: رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " خَرَجَ حِينَ فَرَغَ مِنْ طَوَافِهِ إِلَى حَاشِيَةِ الْمَطَافِ ، فَصَلَّى رَكْعَتَيْنِ وَلَيْسَ بَيْنَهُ وَبَيْنَ الطَّوَافَيْنِ أَحَدٌ " .
[ص:374]
" هَذَا حَدِيثٌ صَحِيحٌ ، وَقَدْ ذَكَرَ الْبُخَارِيُّ فِي التَّارِيخِ رِوَايَةَ الْمُطَّلِبِ "

(1/373)

937 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا جَرِيرُ بْنُ حَازِمٍ ، عَنْ يَعْلَى بْنِ حَكِيمٍ ، وَالزُّبَيْرِ بْنِ الْخِرِّيتِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " يُصَلِّي فَمَرَّتْ شَاةٌ بَيْنَ يَدَيْهِ فَسَاعَاهَا إِلَى الْقِبْلَةِ حَتَّى أَلْزَقَ بَطْنَهُ بِالْقِبْلَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(1/374)

938 - حَدَّثَنَا أَبُو نُعَيْمٍ عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ * الْغِفَارِيُّ ، بِمَرْوَ ، ثنا عَبْدَانُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْحَمِيدِ الْحَنَفِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْهِرَّةُ لَا تَقْطَعُ الصَّلَاةَ لِأَنَّهَا مِنْ مَتَاعِ الْبَيْتِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ لِاسْتِشْهَادِهِ بِعَبْدِ الرَّحْمَنِ بْنِ أَبِي الزِّنَادِ مَقْرُونًا بِغَيْرِهِ مِنْ حَدِيثِ ابْنِ وَهْبٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 20434 (ج16/ص91) ، وصوابه : "أَبُو نُعَيْمٍ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ" ، كما جاءت ترجمته في كتاب "الأنساب للسمعاني" (4 / 305) فيمن نسبته "الغفاري" .

(1/374)

939 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ وَهُوَ ابْنُ إِبْرَاهِيمَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي عَبْدُ الْوَاحِدِ بْنُ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي بَعْضِ صَلَاتِهِ: " اللَّهُمَّ حَاسِبْنِي حِسَابًا يَسِيرًا " فَلَمَّا انْصَرَفَ قُلْتُ: يَا رَسُولَ اللَّهِ ، مَا الْحِسَابُ الْيَسِيرُ ؟ قَالَ: " يُنْظُرُ فِي كِتَابِهِ وَيُتَجَاوَزُ لَهُ عَنْهُ ، إِنَّهُ مَنْ نُوقِشَ الْحِسَابَ يَوْمَئِذٍ يَا عَائِشَةُ هَلَكَ ، فَكُلُّ مَا يُصِيبُ الْمُؤْمِنَ يُكَفِّرُ اللَّهُ عَنْهُ حَتَّى الشَّوْكَةَ تَشُوكُهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(1/374)

940 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا مُحَمَّدُ بْنُ مُقَاتِلٍ الْمَرْوَزِيُّ ، ثنا ابْنُ الْمُبَارَكِ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، حَدَّثَنِي إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: جَاءَتْ أُمُّ سُلَيْمٍ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ عَلِّمْنِي [ص:375] شَيْئًا أَدْعُو بِهِ فِي صَلَاتِي ، فَقَالَ: " سَبِّحِي اللَّهَ عَشْرًا ، وَاحْمَدِي اللَّهَ عَشْرًا ، وَكَبِّرِي اللَّهَ عَشْرًا ، ثُمَّ سَلِي اللَّهَ مَا شِئْتِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/374)

941 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، ثنا الْأَزْرَقُ بْنُ قَيْسٍ ، أَنَّهُ رَأَى أَبَا بَرْزَةَ الْأَسْلَمِيَّ يُصَلِّي وَعِنَانُ دَابَّتِهِ فِي يَدِهِ ، فَلَمَّا رَكَعَ انْفَلَتَ الْعِنَانُ مِنْ يَدِهِ ، فَانْطَلَقَتِ الدَّابَّةُ فَنَكَصَ أَبُو بَرْزَةَ عَلَى عَقِبِهِ وَلَمْ يَلْتَفِتْ حَتَّى لَحِقَ الدَّابَّةَ وَأَخَذَهَا ، ثُمَّ مَشَى كَمَا هُوَ ثُمَّ أَتَى مَكَانَهُ الَّذِي صَلَّى فِيهِ فَقَضَى صَلَاتَهُ ، فَأَتَمَّهَا ثُمَّ سَلَّمَ ، ثُمَّ قَالَ: " إِنِّي قَدْ صَحِبْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوٍ كَثِيرٍ حَتَّى عَدَّ غَزَوَاتٍ فَرَأَيْتُ مِنْ رُخْصَتِهِ وَتَيْسِيرِهِ فَأَخَذْتُ بِذَلِكَ ، فَلَوْ أَنِّي تَرَكْتُ دَابَّتِي حَتَّى تَلْحَقَ بِالصَّحْرَاءِ ثُمَّ انْطَلَقْتُ شَيْخًا كَبِيرًا أَتَخَبَّطُ الظُّلْمَةَ كَانَ أَشَدَّ عَلَيَّ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ

(1/375)

942 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ مَعْمَرٍ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى ، ثنا مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ ضَمْضَمِ بْنِ جَوْسٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَرَ بِقَتْلِ الْأَسْوَدَيْنِ فِي الصَّلَاةِ: الْحَيَّةِ ، وَالْعَقْرَبِ " .
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ ، وَضَمْضَمُ بْنُ جَوْسٍ مِنْ ثِقَاتِ أَهْلِ الْيَمَامَةِ ، سَمِعَ مِنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَرَوَى عَنْهُ يَحْيَى بْنُ أَبِي كَثِيرٍ ، وَقَدْ وَثَّقَهُ أَحْمَدُ بْنُ حَنْبَلٍ "

(1/375)

943 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نُصَيْرٍ * الدَّرَابَرْدِيُّ ** ، بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا أَبُو عَمَّارٍ ، ثنا الْفَضْلُ بْنُ مُوسَى ، ثنا عَبْدُ اللَّهِ بْنُ سَعِيدِ بْنِ أَبِي هِنْدٍ ، عَنْ ثَوْرِ بْنِ زَيْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَلْتَفِتُ فِي صَلَاتِهِ يَمِينًا وَشِمَالًا ، وَلَا يَلْوِي عُنُقَهُ خَلْفَ ظَهْرِهِ " .
[ص:376]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "نَصْرٍ" ، كما جاء في النسختين (أ) و (ب) ، وكما في كتاب إتحاف المهرة - الحديث رقم 8272(ج7/ص480) - .
** صوابه : "الدَّارَبَرْدِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وكما في كتاب إتحاف المهرة .

(1/375)

944 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى ، عَنْ سُفْيَانَ ، وَحَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ ، ثنا يَزِيدُ بْنُ الْهَيْثَمِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ طَارِقِ بْنِ عَبْدِ اللَّهِ الْمُحَارِبِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كُنْتَ فِي الصَّلَاةِ فَلَا تَبْزُقْ بَيْنَ يَدَيْكَ وَلَا عَنْ يَمِينِكَ ، وَلَكِنِ ابْصُقْ تِلْقَاءَ شِمَالِكَ إِنْ كَانَ فَارِغًا أَوْ تَحْتَ قَدَمَيْكَ " وَقَالَ: بِرِجْلِهِ كَأَنَّهُ يَحُطُّهُ بِقَدَمِهِ .
" هَذَا اللَّفْظُ حَدِيثُ أَبِي الْعَبَّاسِ ، هَذَا حَدِيثٌ صَحِيحٌ عَلَى مَا أَصَّلْتُهُ مِنْ تَفَرُّدِ التَابِعِيِّ عَنِ الصَّحَابِيِّ وَلَمْ يُخَرِّجَاهُ "

(1/376)

945 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا الْجُرَيْرِيُّ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ ، ثنا الْجُرَيْرِيُّ ، عَنْ أَبِي الْعَلَاءِ بْنِ الشِّخِّيرِ ، عَنْ أَبِيهِ ، أَنَّهُ صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَتَنَخَّعَ فَدَلَكَهَا بِنَعْلِهِ الْيُسْرَى " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ اتَّفَقَا عَلَى أَبِي الْعَلَاءِ ، فَإِنَّهُ يَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ ، وَقَدْ أَخْرَجَ مُسْلِمٌ ، عَنْ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ الصَّحَابِيِّ ، وَالْحَدِيثُ صَحِيحٌ عَلَى شَرْطِهِمَا "

(1/376)

946 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَلِيُّ بْنُ الْمَدِينِيِّ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ تُعْجِبُهُ الْعَرَاجِينُ أَنْ يُمْسِكَهَا بِيَدِهِ ، فَدَخَلَ الْمَسْجِدَ ذَاتَ يَوْمٍ وَفِي يَدِهِ وَاحِدٌ مِنْهَا فَرَأَى نُخَامَاتٍ فِي قِبْلَةِ الْمَسْجِدِ ، فَحَتَّهُنَّ حَتَّى أَنْقَاهُنَّ ، ثُمَّ أَقْبَلَ عَلَى [ص:377] النَّاسِ مُغْضَبًا ، فَقَالَ: " أَيُحِبُّ أَحَدُكُمْ أَنْ يَسْتَقْبِلَهُ رَجُلٌ فَيَبْصُقَ فِي وَجْهِهِ ، إِنَّ أَحَدَكُمْ إِذَا قَامَ إِلَى الصَّلَاةِ فَإِنَّمَا يَسْتَقْبِلُ رَبَّهُ ، وَالْمَلَكُ عَنْ يَمِينِهِ ، فَلَا يَبْصُقْ بَيْنَ يَدَيْهِ ، وَلَا عَنْ يَمِينِهِ ، وَلْيَبْصُقْ تَحْتَ قَدَمِهِ الْيُسْرَى ، أَوْ عَلَى يَسَارِهِ ، وَإِنْ عَجِلَتْ بِهِ بَادِرَةٌ فَلْيَتْفُلْ هَكَذَا فِي طَرَفِ ثَوْبِهِ " وَرَدَّ بَعْضَهُ عَلَى بَعْضٍ .
" هَذَا حَدِيثٌ صَحِيحٌ مُفَسَّرٌ فِي هَذَا الْبَابِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/376)

947 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ الْأَرْقَمِ ، أَنَّهُ كَانَ يَؤُمُّ قَوْمَهُ فَجَاءَ ، وَقَدْ أُقِيمَتِ الصَّلَاةُ ، فَقَالَ: لِيُصَلِّ أَحَدُكُمْ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِذَا حَضَرَتِ الصَّلَاةُ ، وَحَضَرَتِ الْغَائِطُ فَابْدَءُوا بِالْغَائِطِ " .
" هَذَا حَدِيثٌ صَحِيحٌ مِنْ جُمْلَةِ مَا قَدَّمْتُ ذِكْرَهُ مِنْ تَفَرُّدِ التَابِعِيِّ عَنِ الصَّحَابِيِّ وَلَمْ يُخَرِّجَاهُ "

(1/377)

948 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يُوسُفَ التِّنِّيسِيُّ ، ثنا مُحَمَّدُ بْنُ مُهَاجِرٍ ، عَنْ عُرْوَةَ بْنِ رُوَيْمٍ ، عَنِ ابْنِ الدَّيْلَمِيِّ الَّذِي كَانَ يَسْكُنُ بِبَيْتِ الْمَقْدِسِ أَنَّهُ رَكِبَ فِي طَلَبِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ بِالْمَدِينَةِ فَسَأَلَ عَنْهُ فَقَالُوا: قَدْ سَارَ إِلَى مَكَّةَ ، فَاتَّبَعَهُ فَوَجَدَهُ قَدْ سَارَ إِلَى الطَّائِفِ ، فَاتَّبَعَهُ فَوَجَدَهُ فِي زَرْعَةِ الَّذِي يُسَمَّى الْوَهْطُ ، قَالَ ابْنُ الدَّيْلَمِيِّ: فَدَخَلْتُ عَلَيْهِ فَوَجَدْتُهُ يَمْشِي مُحَاضِرًا رَجُلًا مِنْ قُرَيْشٍ وَالْقُرَشِيُّ يَزِنُ بِالْخَمْرِ ، فَلَقِيتُهُ فَسَلَّمْتُ عَلَيْهِ وَسَلَّمَ عَلَيَّ ، فَقَالَ: مَا غَدَا بِكَ الْيَوْمَ ، وَمِنْ أَيْنَ أَقْبَلْتَ ؟ وَأَخْبَرْتُهُ ثُمَّ سَأَلْتُهُ: هَلْ سَمِعْتَ يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا يَشْرَبُ الْخَمْرَ رَجُلٌ مِنْ أُمَّتِي فَتُقْبَلُ لَهُ صَلَاةٌ أَرْبَعِينَ صَبَاحًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/377)

949 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، حَدَّثَنِي اللَّيْثُ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ ، (عَنْ أَبِيهِ) ، عَنْ أُمَيَّةَ بْنِ عَبْدِ اللَّهِ بْنِ خَالِدٍ ، أَنَّهُ قَالَ لِعَبْدِ اللَّهِ بْنِ عُمَرَ: إِنَّا نَجِدُ صَلَاةَ الْحَضَرِ ، وَصَلَاةَ الْخَوْفِ فِي الْقُرْآنِ ، وَلَا نَجِدُ صَلَاةَ السَّفَرِ فِي الْقُرْآنِ ، فَقَالَ عَبْدُ اللَّهِ: " يَا ابْنَ أَخِي ، إِنَّ اللَّهَ بَعَثَ إِلَيْنَا مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا نَعْلَمُ شَيْئًا ، فَإِنَّمَا نَفْعَلُ كَمَا رَأَيْنَا مُحَمَّدًا يَفْعَلُ " .
" هَذَا حَدِيثٌ رُوَاتُهُ مَدَنِيُّونَ ثِقَاتٌ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 9350 (ج8/ص269) - .

(1/378)

950 - أَخْبَرَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيِّ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنْ حُمَيْدِ بْنِ قَيْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَائِشَةَ ، قَالَتْ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُصَلِّي مُتَرَبِّعًا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/378)

951 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا حَرْمَلَةُ بْنُ عَبْدِ الْعَزِيزِ بْنِ الرَّبِيعِ بْنِ سَبْرَةَ ، عَنْ عَمِّهِ عَبْدِ الْمَلِكِ بْنِ الرَّبِيعِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلِّمُوا الصَّبِيَّ الصَّلَاةَ ابْنَ سَبْعِ سِنِينَ ، وَاضْرِبُوهُ عَلَيْهَا ابْنَ عَشْرٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/378)

952 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَحْمَدُ بْنُ عِيسَى الْمِصْرِيُّ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي جَرِيرُ بْنُ حَازِمٍ ، عَنْ سُلَيْمَانَ بْنِ مِهْرَانَ ، عَنْ أَبِي ظَبْيَانَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: مَرَّ عَلِيُّ بْنُ أَبِي طَالِبٍ بِمَجْنُونَةِ بَنِي فُلَانٍ ، وَقَدْ زَنَتْ وَأَمَرَ عُمَرُ بْنُ الْخَطَّابِ بِرَجْمِهَا ، فَرَدَّهَا عَلِيٌّ وَقَالَ لِعُمَرَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، أُتَرْجُمُ هَذِهِ ؟ قَالَ: نَعَمْ ، قَالَ: أَوَ مَا تَذْكُرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رُفِعَ الْقَلَمُ عَنْ ثَلَاثٍ ، عَنِ الْمَجْنُونِ الْمَغْلُوبِ عَلَى عَقْلِهِ ، وَعَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ ، وَعَنِ الصَّبِيِّ حَتَّى يَحْتَلِمَ " ؟ قَالَ: صَدَقْتَ ، فَخَلَّى عَنْهَا .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/379)

953 - حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا يُونُسُ بْنُ الْحَارِثِ ، عَنْ أَبِي عَوْنٍ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الثَّقَفِيِّ ، عَنْ أَبِيهِ ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " يُصَلِّي عَلَى الْحَصِيرِ وَالْفَرْوَةِ الْمَدْبُوغَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِذِكْرِ الْفَرْوَةِ ، إِنَّمَا خَرَّجَهُ مُسْلِمٌ مِنْ حَدِيثِ أَبِي سَعِيدٍ فِي الصَّلَاةِ عَلَى الْحَصِيرِ "

(1/379)

954 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ الْوَاسِطِيُّ ، ثنا أَبُو عَاصِمٍ النَّبِيلُ ، ثنا زَمْعَةُ بْنُ صَالِحٍ ، عَنْ سَلَمَةَ بْنِ وَهْرَامٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّهُ صَلَّى عَلَى بِسَاطٍ ، ثُمَّ قَالَ: " صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى بِسَاطٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ وَقَدِ احْتَجَّ الْبُخَارِيُّ بِعِكْرِمَةَ ، وَاحْتَجَّ مُسْلِمٌ بِزَمْعَةَ وَلَمْ يُخَرِّجَاهُ "

(1/379)

955 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا [ص:380] عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عِيَاضُ بْنُ عَبْدِ اللَّهِ الْقُرَشِيُّ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا صَلَّى أَحَدُكُمْ فَلْيَلْبَسْ نَعْلَيْهِ ، أَوْ لِيَخْلَعْهُمَا بَيْنَ رِجْلَيْهِ ، وَلَا يُؤْذِي بِهِمَا غَيْرَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/379)

956 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ مُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ ، عَنْ أَبِي سَلَمَةَ بْنِ سُفْيَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ ، قَالَ: " حَضَرْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْفَتْحِ فَصَلَّى الصُّبْحَ ، فَخَلَعَ نَعْلَيْهِ ، فَوَضَعَهُمَا عَنْ يَسَارِهِ " .
" هَذَا حَدِيثٌ يُعْرَفُ بِمُحَمَّدِ بْنِ عَبَّادِ بْنِ جَعْفَرٍ أَخْرَجْتُهُ شَاهِدًا وَلَمْ يُخَرِّجَاهُ "

(1/380)

957 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا أَبُو عَامِرٍ الْخَزَّازُ ، عَنْ يُوسُفَ بْنِ مَاهَكَ ، [عَنْ عَبْدِ الرَّحْمَنِ بْنِ قَيْسٍ] ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا صَلَّى أَحَدُكُمْ فَلَا يَضَعْ نَعْلَيْهِ عَنْ يَمِينِهِ ، وَلَا عَنْ يَسَارِهِ ، إِلَّا أَنْ لَا يَكُونَ عَنْ يَسَارِهِ أَحَدٌ ، وَلْيَضَعْهُمَا بَيْنَ رِجْلَيْهِ " .
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (أ) و (ب) ، وقد أثبته من كتاب إتحاف المهرة - الحديث رقم 20278 (ج15/ص731) - .

(1/380)

958 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي نَعَامَةَ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " صَلَّى فَخَلَعَ نَعْلَيْهِ ، فَخَلَعَ النَّاسُ نِعَالَهُمْ ، فَلَمَّا انْصَرَفَ قَالَ: " لِمَ خَلَعْتُمْ نِعَالَكُمْ ؟ " قَالُوا: يَا رَسُولَ اللَّهِ ، رَأَيْنَاكَ خَلَعْتَ فَخَلَعْنَا ، قَالَ: " إِنَّ جِبْرِيلَ أَتَانِي فَأَخْبَرَنِي أَنَّ بِهِمَا خَبَثًا ، فَإِذَا جَاءَ أَحَدُكُمُ الْمَسْجِدَ فَلْيَقْلِبْ نَعْلَيْهِ فَلْيَنْظُرْ فِيهِمَا خَبَثٌ ، فَإِنْ وَجَدَ فِيهِمَا خَبَثًا فَلْيَمْسَحْهُمَا بِالْأَرْضِ ، ثُمَّ لِيُصَلِّ فِيهِمَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/380)

959 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، ثنا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ ، عَنْ هِلَالِ بْنِ مَيْمُونٍ الرَّمْلِيِّ ، عَنْ يَعْلَى بْنِ شَدَّادِ بْنِ أَوْسٍ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَالِفُوا الْيَهُودَ فَإِنَّهُمْ لَا يُصَلُّونَ فِي خِفَافِهِمْ ، وَلَا نِعَالِهِمْ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(1/381)

960 - حَدَّثَنَا يُوسُفُ بْنُ يَعْقُوبَ السُّوسِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا عَبْدُ الْوَهَّابِ بْنُ نَجْدَةَ الْحَوْطِيُّ ، ثنا شُعَيْبُ بْنُ إِسْحَاقَ ، وَبَقِيَّةُ ، قَالَا: ثنا الْأَوْزَاعِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ الْوَلِيدِ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا صَلَّى أَحَدُكُمْ فَلْيَخْلَعْ نَعْلَيْهِ بَيْنَ رِجْلَيْهِ ، أَوْ لِيُصَلِّ فِيهِمَا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 19722 (ج15/ص475) .

(1/381)

961 - حَدَّثَنَا أَبُو الْعَبَّاسِ (بْنُ) الْقَاسِمِ بْنِ الْقَاسِمِ السَّيَّارِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْعَدْلُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْفَضْلُ بْنُ مُوسَى ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَحْدَثَ أَحَدُكُمْ وَهُوَ فِي الصَّلَاةِ فَلْيَضَعْ يَدَهُ عَلَى أَنْفِهِ ثُمَّ لِيَنْصَرِفْ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في نسخة جامع الحديث ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 22258 (ج17/ص284) - .

(1/381)

- تَابَعَهُ مُحَمَّدُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ * عَنْ هِشَامِ
0000 - [حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثنا الْقَعْنَبِيُّ ، ثنا عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ ، عن هِشَامِ] بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا أَحْدَثَ أَحَدُكُمْ وَهُوَ فِي الصَّلَاةِ فَلْيَقُلْ ** بِيَدِهِ عَلَى وَجْهِهِ وَلْيَنْصَرِفْ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ لِأَنَّ بَعْضَ أَصْحَابِ هِشَامِ بْنِ عُرْوَةَ أَوْقَفَهُ عَنْهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 22258 (ج17/ص284) - .
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ" كما سيجيء في الإسناد التالي ، وكما مر في تعليق الحاكم على الحديث رقم 658 .
** تصحيف في نسخة جامع الحديث ، وصوابه : "فَلْيَفُلْ" كما جاء في المطبوع .

(1/381)

962 - أَخْبَرَنَا أَبُو الْحَسَنِ * أَحْمَدُ بْنُ عُثْمَانَ الْبَزَّارُ ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي أُوَيْسٍ ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ عُمَرَ بْنِ مُحَمَّدِ بْنِ زَيْدٍ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا صَلَّى أَحَدُكُمْ فَلَا يَدْرِي كَمْ صَلَّى ثَلَاثًا ، أَوْ أَرْبَعًا ، فَلْيَرْكَعْ رَكْعَةً يُحْسِنُ رُكُوعَهَا ، وَسُجُودَهَا ، وَيَسْجُدُ سَجْدَتَيْنِ " .
[ص:382]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ مِنْ ذِكْرِ الرَّكْعَةِ وَلَهُ شَاهِدٌ ، وَلَمْ يُخَرِّجَاهُ وَهُوَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا شَكَّ أَحَدُكُمْ فِي النُّقْصَانِ فَلْيُصَلِّ حَتَّى بَيْنَكَ فِي الزِّيَادَةِ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسخة (أ) ، وكما في ترجمته في "سير أعلام النبلاء" (15 / 568) ، وفي "تاريخ بغداد" (5 / 490) .

(1/381)

963 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ سِمَاكٍ ، بِبَغْدَادَ ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، ثنا وَهْبٌ عَنْ جَرِيرِ بْنِ حَازِمٍ ، قَالَ: سَمِعْتُ يَحْيَى بْنَ أَيُّوبَ ، يُحَدِّثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ سُوَيْدِ بْنِ قَيْسٍ ، عَنْ مُعَاوِيَةَ بْنِ حُدَيْجٍ ، قَالَ: " صَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَغْرِبَ فَسَهَا ، فَسَلَّمَ فِي رَكْعَتَيْنِ ثُمَّ انْصَرَفَ ، فَقَالَ لَهُ رَجُلٌ: يَا رَسُولَ اللَّهِ إِنَّكَ سَهَوْتَ فَسَلَّمْتَ فِي رَكْعَتَيْنِ ، فَأَمَرَ بِلَالًا فَأَقَامَ الصَّلَاةَ ثُمَّ أَتَمَّ تِلْكَ الرَّكْعَةَ ، فَسَأَلْتُ النَّاسَ عَنِ الرَّجُلِ الَّذِي قَالَ: يَا رَسُولَ اللَّهِ إِنَّكَ سَهَوْتَ ، فَقِيلَ لِي: تَعْرِفُهُ ، قُلْتُ: لَا ، إِلَّا أَنْ أَرَاهُ ، فَمَرَّ بِي رَجُلٌ فَقُلْتُ: هُوَ هَذَا ، فَقَالُوا: هَذَا طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ . اخْتَصَرَهُ اللَّيْثُ بْنُ سَعْدٍ ، عَنْ أَبِي حَبِيبٍ

(1/382)

964 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، أَنَّ سُوَيْدَ بْنَ قَيْسٍ ، أَخْبَرَهُ ، عَنْ مُعَاوِيَةَ بْنِ حُدَيْجٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " صَلَّى يَوْمًا فَسَلَّمَ وَانْصَرَفَ ، وَقَدْ بَقِيَ مِنَ الصَّلَاةِ رَكْعَةٌ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَهُوَ مِنَ النَّوْعِ الَّذِي يَطْلُبَانِ لِلصَّحَابِيِّ مُتَابِعًا فِي الرِّوَايَةِ عَلَى أَنَّهُمَا جَمِيعًا قَدْ خَرَّجَا مِثْلَ هَذَا "

(1/382)

965 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الدَّرَابَرْدِيُّ * ، ثنا أَبُو الْمُوَجِّهِ ، ثنا يُوسُفُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُوسَى ، عَنْ عَبْدِ اللَّهِ بْنِ كَيْسَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " سَمَّى سَجْدَتَيِ السَّهْوِ الْمُرْغِمَتَيْنِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ مُحْتَجٌّ بِجَمِيعِ رُوَاتِهِ ، وَأَبُو مُجَاهِدٍ عَبْدُ اللَّهِ بْنُ كَيْسَانَ مِنْ ثِقَاتِ الْمَرَاوِزَةِ يُجْمَعُ حَدِيثُهُ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* قال السيوطي في كتابه "لب اللباب في تحرير الأنساب" تحت باب الدال والراء : "الدَّرَابجِرْدي: تقدم بإثبات الألف بعد أوله وهما مستعملان." يعني الداربجردي وهذه النسبة إلى داربجرد، وهي محلة بنيسابور .

(1/382)

966 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، حَدَّثَنِي عِمْرَانُ بْنُ مُوسَى ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، أَنَّهُ [ص:383] حَدَّثَهُ ، عَنْ أَبِيهِ ، أَنَّهُ رَأَى أَبَا رَافِعٍ مَوْلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِالْحَسَنِ بْنِ عَلِيٍّ وَهُوَ يُصَلِّي قَائِمًا وَقَدْ غَرَزَ ضَفِرَهُ فِي قَفَاهُ فَحَلَّهَا أَبُو رَافِعٍ فَالْتَفَتَ الْحَسَنُ إِلَيْهِ مُغْضَبًا ، فَقَالَ أَبُو رَافِعٍ: أقْبِلْ عَلَى صَلَاتِكَ وَلَا تَغْضَبْ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " ذَلِكَ كِفْلُ الشَّيْطَانِ " - يَعْنِي مَقْعَدَ الشَّيْطَانِ يَعْنِي مَغْرَزَ ضَفِرِهِ - " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَقَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ غَيْرِ عِمْرَانَ " . قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ: " عِمْرَانُ بْنُ مُوسَى بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ الْقُرَشِيُّ أَخُو أَيُّوبَ بْنِ مُوسَى رَوَى عَنْهُ ابْنُ جُرَيْجٍ وَابْنُ عُلَيَّةَ أَيْضًا "

(1/382)

967 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا عَبْدُ اللَّهِ بْنُ غَنَّامٍ ، ثنا أَبُو كُرَيْبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا كَامِلُ بْنُ الْعَلَاءِ ، حَدَّثَنِي حَبِيبُ بْنُ أَبِي ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ بَيْنَ السَّجْدَتَيْنِ: " اللَّهُمَّ اغْفِرْ لِي ، وَارْحَمْنِي ، وَاهْدِنِي ، وَعَافِنِي ، وَارْزُقْنِي " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَكَامِلُ بْنُ الْعَلَاءِ التَّمِيمِيُّ مِمَّنْ يُجْمَعُ حَدِيثُهُ "

(1/383)

968 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَزِيدَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ ، ثنا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، ثنا يُونُسُ ، عَنِ الْحَسَنِ ، عَنْ أَنَسِ بْنِ حَكِيمٍ الضَّبِّيِّ ، أَنَّهُ خَافَ مِنْ زِيَادٍ فَأَتَى الْمَدِينَةَ فَلَقِيَ أَبَا هُرَيْرَةَ ، قَالَ: فَاسْتَنْسَبَنِي ، فَانْتَسَبْتُ لَهُ ، فَقَالَ: يَا فَتًى ، أَلَا أُحَدِّثُكَ حَدِيثًا ؟ قَالَ: قُلْتُ: بَلَى رَحِمَكَ اللَّهُ ، قَالَ يُونُسُ أَحْسِبُهُ ذَكَرَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أَوَّلُ مَا يُحَاسَبُ النَّاسُ بِهِ يَوْمَ الْقِيَامَةِ مِنْ أَعْمَالِهِمُ الصَّلَاةُ " قَالَ: " يَقُولُ رَبُّنَا عَزَّ وَجَلَّ لِلْمَلَائِكَةِ وَهُوَ أَعْلَمُ: انْظُرُوا فِي صَلَاةِ عَبْدِي أَتَمَّهَا أَمْ نَقَصَهَا ، فَإِنْ كَانَتْ تَامَّةً كُتِبَتْ لَهُ تَامَّةً ، وَإِنْ كَانَ انْتَقَصَ مِنْهَا شَيْئًا ، قَالَ: انْظُرُوا هَلْ لِعَبْدِي مِنْ تَطَوُّعٍ ، فَإِنْ كَانَ لَهُ تَطَوُّعٌ ، قَالَ: أَتِمُّوا لِعَبْدِي فَرِيضَتَهُ مِنْ تَطَوُّعِهِ ، ثُمَّ تُؤْخَذُ الْأَعْمَالُ عَلَى ذَلِكَ " .
[ص:384]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ "

(1/383)

969 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِي ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالَا: ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ تَمِيمٍ الدَّارِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أَوَّلُ مَا يُحَاسَبُ بِهِ الْعَبْدُ يَوْمَ الْقِيَامَةِ الصَّلَاةُ ، فَإِنْ كَانَ أَكْمَلَهَا كُتِبَتْ لَهُ كَامِلَةً ، وَإِنْ لَمْ يُكْمِلْهَا قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى لِمَلَائِكَتِهِ: هَلْ تَجِدُونَ لِعَبْدِي تَطَوُّعًا تُكْمِلُوا بِهِ مَا ضَيَّعَ مِنْ فَرِيضَتِهِ ثُمَّ الزَّكَاةُ مِثْلُ ذَلِكَ ، ثُمَّ سَائِرُ الْأَعْمَالِ عَلَى حَسَبِ ذَلِكَ " .
" قَصَرَ بِهِ بَعْضُ أَصْحَابِ حَمَّادِ بْنِ سَلَمَةَ وَمُوسَى بْنِ إِسْمَاعِيلَ الْحُكْمَ فِي حَدِيثِهِ " .

970 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، وَأَخْبَرَنِي أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا حَمْدُونُ بْنُ أَحْمَدَ السِّمْسَارُ ، ثنا إِبْرَاهِيمُ بْنُ الْحَجَّاجِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا الرَّبِيعُ بْنُ يَحْيَى ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنِ الْأَزْرَقِ بْنِ قَيْسٍ ، عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَعَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ تَمِيمٍ الدَّارِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أَوَّلُ مَا يُحَاسَبُ بِهِ الْعَبْدُ يَوْمَ الْقِيَامَةِ صَلَاتُهُ " - وَذَكَرَ الْحَدِيثَ بِنَحْوِهِ .

971 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحَسَنِ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ رَجُلٍ ، مِنْ بَنِي سَلِيطٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ .
" قَدْ ذُكِرَ هَذَا الْخِلَافُ فِيهِ عَلَى حَمَّادِ بْنِ سَلَمَةَ لِيَعْلَمَ الْمُتَأَمِّلُ أَنَّ الَّذِي صَحَّحْنَاهُ حَدِيثُ دَاوُدَ بْنِ أَبِي هِنْدٍ لَيْسَ فِيهِ خِلَافٌ عَلَى حَمَّادٍ ، وَسَائِرُ الرِّوَايَاتِ فِيهِ أَسَانِيدُ لِحَمَّادٍ ، عَنْ غَيْرِ دَاوُدَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ أَجْمَعِينَ "

(1/384)

972 - حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، حَدَّثَنِي أَبِي ، ثنا أَبُو الطَّاهِرِ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، عَنْ سُمَيٍّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي سُجُودِهِ: " اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ ، جُلَّهُ وَدِقَّهُ ، أَوَّلَهُ وَآخِرَهُ ، عَلَانِيَتَهُ وَسِرَّهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا أَخْرَجَا بِهَذَا الْإِسْنَادِ " أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ "

(1/385)

973 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ أَحْمَدَ ، أَخْبَرَنَا أَبُو يَعْلَى ، ثنا زُهَيْرُ بْنُ حَرْبٍ ، ثنا وَكِيعٌ ، عَنْ إِسْرَائِيلَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا قَرَأَ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى قَالَ: سُبْحَانَ رَبِّيَ الْأَعْلَى .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/385)

974 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ مُطَرِّفٍ ، عَنْ أَبِيهِ ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُصَلِّي وَفِي صَدْرِهِ أَزِيزٌ كَأَزِيزِ الْمِرْجَلِ مِنَ الْبُكَاءِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/385)

975 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ وَأَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا غِرَارَ فِي صَلَاةٍ وَلَا تَسْلِيمٍ " . قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: فِيمَا رَأَى أَنَّهُ أَرَادَ أَنْ لَا يُسَلِّمَ وَيُسَلَّمَ عَلَيْكَ ، وَتَغْرِيرُ الرَّجُلِ بِصَلَاتِهِ أَنْ يُسَلِّمَ وَهُوَ فِيهَا شَاكٌّ هَذَا .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ " . وَقَدْ رَوَاهُ مُعَاوِيَةُ بْنُ هِشَامٍ ، عَنِ الثَّوْرِيِّ وَشَكَّ فِي رَفْعِهِ

(1/385)

976 - أَخْبَرَنِي مُحَمَّدُ بْنُ مُوسَى بْنِ عِمْرَانَ الْفَقِيهُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو بَكْرٍ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، عَنْ سُفْيَانَ ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: أُرَاهُ رَفَعَهُ ، قَالَ: " لَا غِرَارَ فِي تَسْلِيمٍ ، وَلَا صَلَاةٍ "

(1/386)

977 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا يَعْقُوبُ بْنُ كَعْبٍ الْحَلَبِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الِاخْتِصَارِ فِي الصَّلَاةِ " . قَالَ أَبُو عَبْدِ اللَّهِ الْعَبْدِيُّ: وَهُوَ أَنْ يَضَعَ الرَّجُلُ يَدَهُ عَلَى خَاصِرَتِهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " . وَهُوَ رَوَاهُ جَمَاعَةٌ عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " نَهَى أَنْ يُصَلِّيَ الرَّجُلُ مُخْتَصِرًا "

(1/386)

978 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ هِلَالِ بْنِ يَسَافٍ ، قَالَ: قَدِمْتُ الرَّقَّةَ فَقَالَ لِي بَعْضُ أَصْحَابِي: هَلْ لَكَ فِي رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: قُلْتُ: نَعَمْ غَنِيمَةٌ ، فَدَفَعَنَا إِلَى وَابِصَةَ بْنِ مَعْبَدٍ قُلْتُ لِصَاحِبِي: نَبْدَأُ ، فَنَظَرَ إِلَى دَلِّهِ فَإِذَا عَلَيْهِ قَلَنْسُوَةُ لَاطِئَةٌ ذَاتُ أُذُنَيْنِ ، وَبُرْنُسُ خَزًّ غُبُرٌ ، وَإِذَا هُوَ مُعْتَمِدٌ عَلَى عَصًا فِي صَلَاتِهِ ، فَقُلْنَا لَهُ بَعْدَ أَنْ سَلَّمْنَا ، فَقَالَ: حَدَّثَتْنِي أُمُّ قَيْسٍ بِنْتُ مِحْصَنٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَمَّا أَسَنَّ ، وَحَمَلَ اللَّحْمَ اتَّخَذَ عَمُودًا فِي الصَّلَاةِ يَعْتَمِدُ عَلَيْهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ غَيْرَ أَنَّهُمَا لَمْ يُخَرِّجَا لِوَابِصَةَ بْنِ مَعْبَدٍ لِفَسَادِ الطَّرِيقِ إِلَيْهِ "

(1/386)

979 - حَدَّثَنِي عَلِي بْنُ عِيسَى ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، ثنا كَهْمَسُ بْنُ الْحَسَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، قَالَ: سَأَلْتُ عَائِشَةَ: هَلْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ السُّورَةَ فِي الرَّكْعَةِ ؟ قَالَتْ: " مِنَ الْمُفَصَّلِ " ، قَالَ: فَقُلْتُ: أَكَانَ يُصَلِّي [ص:387] قَاعِدًا ؟ قَالَتْ: " حِينَ حَطَمَهُ السِّنُّ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا أَخْرَجَهُ مُسْلِمٌ مِنْ حَدِيثِ أَيُّوبَ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَائِشَةَ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي لَيْلًا طَوِيلًا قَائِمًا ، وَلَيْلًا طَوِيلًا قَاعِدًا "

(1/386)

980 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ مُوسَى بْنِ إِسْحَاقَ ، ثنا تَمِيمُ بْنُ الْمُنْتَصِرِ ، ثنا إِسْحَاقُ بْنُ يُوسُفَ ، ثنا شَرِيكٌ ، ثنا جَامِعُ بْنُ أَبِي رَاشِدٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: كُنَّا لَا نَدْرِي مَا نَقُولُ إِذَا جَلَسْنَا فِي الصَّلَاةِ ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ عَلِمَ جَوَامِعَ الْكَلِمِ ، وَخَوَاتِمَهُ ، قَالَ: فَذَكَرَ التَّشَهُّدَ وَقَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُنَا كَلِمَاتٍ ، كَمَا يُعَلِّمُنَا التَّشَهُّدَ: " اللَّهُمَّ أَلَّفْ بَيْنَ قُلُوبِنَا ، وَأَصْلِحْ ذَاتَ بَيْنِنَا ، وَاهْدِنَا سُبُلَ السَّلَامِ ، وَنَجِّنَا مِنَ الظُّلُمَاتِ إِلَى النُّورِ ، وَجَنِّبْنَا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا ، وَمَا بَطَنَ ، وَبَارِكْ لَنَا فِي أَسْمَاعِنَا ، وَأَبْصَارِنَا ، وَقُلُوبِنَا ، وَأَزْوَاجِنَا ، وَذُرِّيَّاتِنَا ، وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ ، وَاجْعَلْنَا شَاكِرِينَ لِنِعَمِكَ ، مُثْنِينَ بِهَا عَلَيْكَ ، قَابِلِينَ لَهَا وَأَتِمَّهَا عَلَيْنَا " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ مِنْ حَدِيثِ ابْنِ جُرَيْجٍ ، عَنْ جَامِعٍ " .

981 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ ، ثنا عُثْمَانُ بْنُ يَحْيَى الْقُوفْسَانِيُّ * ، ثنا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ جَامِعِ بْنِ أَبِي رَاشِدٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُنَا . فَذَكَرَهُ مِثْلَهُ
__________
حاشية الشقيري :
* صوابه : "الْقَرْقَسَانِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 12635 (ج10/ص229) - .

(1/387)

982 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، قَالَ: قُرِئَ عَلَى ابْنِ وَهْبٍ ، أَخْبَرَكَ مَالِكُ بْنُ أَنَسٍ ، وَيُونُسُ بْنُ زَيْدٍ ، وَعَمْرُو بْنُ الْحَارِثِ ، أَنَّ ابْنَ شِهَابٍ ، حَدَّثَهُمْ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ ، أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ ، يُعَلِّمُ النَّاسَ التَّشَهُّدَ عَلَى الْمِنْبَرِ فَيَقُولُ: " التَّحِيَّاتُ لِلَّهِ ، الزَّاكِيَاتُ لِلَّهِ ، الطَّيِّبَاتُ لِلَّهِ ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ ، وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ، السَّلَامُ عَلَيْنَا وَعَلَى عَبَّادِ اللَّهِ الصَّالِحِينَ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ "

(1/388)

983 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ مِنْ أَصْلِ كِتَابِهِ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَبْدُ اللَّهِ بْنُ سَلَمَةَ * الْقَعْنَبِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ ، كَانَ يُعَلِّمُ النَّاسَ التَّشَهُّدَ فِي الصَّلَاةِ وَهُوَ يَخْطُبُ النَّاسَ عَلَى مِنْبَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَقُولُ: " إِذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَقُلْ: بِسْمِ اللَّهِ خَيْرِ الْأَسْمَاءِ ، التَّحِيَّاتُ الزَّاكِيَاتُ ، الصَّلَوَاتُ الطَّيِّبَاتُ لِلَّهِ ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ، السَّلَامُ عَلَيْنَا وَعَلَى عَبَّادِ اللَّهِ الصَّالِحِينَ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ " قَالَ عُمَرُ: " ابْدَءُوا بِأَنْفُسِكُمْ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَسَلِّمُوا عَلَى عَبَّادِ اللَّهِ الصَّالِحِينَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَإِنَّمَا ذَكَرْتُهُ لِأَنَّ لَهُ شَوَاهِدَ عَلَى مَا شَرَطْنَا فِي الشَّوَاهِدِ الَّتِي تَشْهَدُ عَلَى سَنَدِهَا " .

984 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ قُتَيْبَةَ الْعَسْقَلَانِيُّ ، ثنا صَفْوَانُ بْنُ صَالِحٍ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا ابْنُ لَهِيعَةَ ، عَنْ جَعْفَرِ بْنِ رَبِيعَةَ ، عَنْ يَعْقُوبَ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، حَدَّثَنِي عَوْنُ بْنُ عَبْدِ اللَّهِ ، قَالَ: أَخَذَ بِيَدِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ فَعَدَّ فِيهَا التَّشَهُّدَ ، فَقَالَ: أَخَذْتُ بِيَدِكَ كَمَا أَخَذَ بِيَدِي عُمَرُ بْنُ الْخَطَّابِ ، وَقَالَ عُمَرُ: أَخَذْتُ بِيَدِكَ كَمَا أَخَذَ بِيَدِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَعَدَّ فِيهَا التَّشَهُّدَ التَّحِيَّاتُ الصَّلَوَاتُ الطَّيِّبَاتُ الزَّاكِيَاتُ لِلَّهِ . وَذَكَرَ الْحَدِيثَ بِنَحْوِهِ .
" فَأَمَّا الزِّيَادَةُ فِي أَوَّلِ التَّشَهُّدِ بِاسْمِ اللَّهِ ، وَبِاللَّهِ [ص:389] فَإِنَّهُ صَحِيحٌ مِنْ شَرْطِ الْبُخَارِيِّ " .

985 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ الْأَصْبَهَانِيُّ ، ثنا بَكْرُ بْنُ بَكَّارٍ ، ثنا أَيْمَنُ بْنُ نَابِلٍ ، ثنا أَبُو الزُّبَيْرِ ، عَنْ جَابِرٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُعَلِّمُنَا التَّشَهُّدَ كَمَا يُعَلِّمُنَا السُّورَةَ مِنَ الْقُرْآنِ ، بِاسْمِ اللَّهِ وَبِاللَّهِ التَّحِيَّاتُ لِلَّهِ " . قَالَ أَبُو الْعَبَّاسِ - فَذَكَرَ الْحَدِيثَ - وَفِي آخِرِهِ " اللَّهُمَّ إِنِّي أَسْأَلُكَ الْجَنَّةَ ، وَأَعُوذُ بِكَ مِنَ النَّارِ "
__________
حاشية الشقيري :
* صوابه : "مَسْلَمَةَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 15647 (ج12/ص307) - .

(1/388)

986 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا أَبُو قِلَابَةَ ، وَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ فِي آخَرِينَ ، قَالُوا: ثنا أَبُو مُسْلِمٍ ، قَالَا: ثنا أَبُو عَاصِمٍ ، ثنا أَيْمَنُ بْنُ نَابِلٍ ، ثنا أَبُو الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُعَلِّمُنَا التَّشَهُّدَ كَمَا يُعَلِّمُنَا السُّورَةَ مِنَ الْقُرْآنِ بِسْمِ اللَّهِ وَبِاللَّهِ ، التَّحِيَّاتُ لِلَّهِ ، الصَّلَوَاتُ الطَّيِّبَاتُ لِلَّهِ ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ، السَّلَامُ عَلَيْنَا وَعَلَى عَبَّادِ اللَّهِ الصَّالِحِينَ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، نَسْأَلُ اللَّهَ الْجَنَّةَ ، وَنَعُوذُ بِهِ مِنَ النَّارِ " . قَالَ الْحَاكِمُ: " أَيْمَنُ بْنُ نَابِلٍ ثِقَةٌ قَدِ احْتَجَّ بِهِ الْبُخَارِيُّ " . وَقَدْ سَمِعْتُ أَبَا الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ ، يَقُولُ: سَمِعْتُ عُثْمَانَ بْنَ سَعِيدٍ الدَّارِمِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: وَسَأَلْتُهُ عَنْ أَيْمَنَ بْنِ نَابِلٍ ، فَقَالَ: ثِقَةٌ .
" فَأَمَّا صِحَّتُهُ عَلَى شَرْطِ مُسْلِمٍ " .

987 - فَحَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا عَبْدُ اللَّهِ بْنُ قَحْطَبَةَ الطَّلْحِيُّ * ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، ثنا أَبِي ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ .
" سَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ ، يُوَثِّقُ ابْنَ قَحْطَبَةَ إِلَّا أَنَّهُ أَخْطَأَ فِيهِ ، فَإِنَّهُ عِنْدَ الْمُعْتَمِرِ ، عَنْ أَيْمَنَ بْنِ نَابِلٍ كَمَا تَقَدَّمَ ذِكْرُنَا لَهُ ، وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ أَجْمَعِينَ "
__________
حاشية الشقيري :
* صوابه : "الصِّلْحِيُّ" ، كما جاء في النسختين (أ) و (ب) .

(1/389)

988 - أَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرِمٍ الْبَزَّازُ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، [ص:390] ثنا أَبُو مَعْمَرٍ عَبْدُ اللَّهِ بْنُ عُمَرَ * ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، ثنا حُسَيْنٌ الْمُعَلِّمُ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ حَنْظَلَةَ بْنِ عَلِيٍّ ، عَنْ مِحْجَنِ بْنِ الْأَدْرَعِ ، حَدَّثَهُ قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ فَإِذَا هُوَ بِرَجُلٍ قَدْ صَلَّى صَلَاتَهُ وَهُوَ يَتَشَهَّدُ وَيَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِاللَّهِ الْأَحَدِ الصَّمَدِ الَّذِي لَمْ يَلِدْ ، وَلَمْ يُولَدْ ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ، أَنْ تَغْفِرَ لِي ذُنُوبِي ، إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ ، فَقَالَ: " قَدْ غُفِرَ لَهُ ، قَدْ غُفِرَ لَهُ ، قَدْ غُفِرَ لَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "عَمْرٍو" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16496 (ج13/ص127) - ، وكما في "الكنى والأسماء للإمام مسلم بن الحجاج" (2 /791) ، وفي ترجمته في "تهذيب الكمال" (15 /353) .

(1/389)

989 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثنا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، وَأَخْبَرَنِي يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْكِنْدِيُّ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " مِنَ السُّنَّةِ أَنْ تُخْفِيَ التَّشَهُّدَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/390)

990 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا الْإِمَامُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا أَبُو الْأَزْهَرِ ، وَكَتَبْتُهُ مِنْ أَصْلِهِ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، حَدَّثَنِي أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: وَحَدَّثَنِي " فِي الصَّلَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا الْمَرْءُ الْمُسْلِمُ صَلَّى عَلَيْهِ فِي صَلَاتِهِ " مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَبْدِ رَبِّهِ ، عَنْ أَبِي مَسْعُودٍ عُقْبَةَ بْنِ عَمْرٍو ، قَالَ: أَقْبَلَ رَجُلٌ حَتَّى جَلَسَ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ عِنْدَهُ ، فَقَالَ: يَا رَسُولَ اللَّهِ أَمَّا السَّلَامُ عَلَيْكَ فَقَدْ عَرَفْنَاهُ ، فَكَيْفَ نُصَلِّي [ص:391] عَلَيْكَ إِذَا نَحْنُ صَلَّيْنَا عَلَيْكَ فِي صَلَاتِنَا صَلَّى اللَّهُ عَلَيْكَ ؟ قَالَ: فَصَمَتَ حَتَّى أَحْبَبْنَا أَنَّ الرَّجُلَ لَمْ يَسْأَلْهُ ثُمَّ قَالَ: " إِذَا أَنْتُمْ صَلَّيْتُمْ عَلَيَّ فَقُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ النَّبِيِّ الْأُمِّيِّ ، وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ ، وَبَارِكْ عَلَى مُحَمَّدٍ النَّبِيِّ الْأُمِّيِّ ، وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ فَذِكْرُ الصَّلَاةِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلَوَاتِ "

(1/390)

991 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ ، عَنْ أَبِي هَانِئٍ ، عَنْ أَبِي عَلِيٍّ عَمْرِو بْنِ مَالِكٍ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ الْأَنْصَارِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا صَلَّى لَمْ يَحْمَدِ اللَّهَ ، وَلَمْ يُمَجَّدْهُ ، وَلَمْ يُصَلِّ عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَانْصَرَفَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " عَجِلَ هَذَا " فَدَعَاهُ ، فَقَالَ لَهُ وَلِغَيْرِهِ: " إِذَا صَلَّى أَحَدُكُمْ فَلْيَبْدَأْ بِتَحْمِيدِ رَبِّهِ ، وَالثَّنَاءِ عَلَيْهِ ، ثُمَّ لِيُصَلِّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ يَدْعُو بِمَا شَاءَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَا تُعْرَفُ لَهُ عِلَّةٌ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِهِمَا "

(1/391)

992 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدٍ الْكِنْدِيُّ ، ثنا عَوْنُ بْنُ سَلَّامِ بْنِ سُلَيْمٍ أَبُو جَعْفَرٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، وَأَبِي عُبَيْدَةَ ، قَالَا: قَالَ عَبْدُ اللَّهِ: " يَتَشَهَّدُ الرَّجُلُ ، ثُمَّ يُصَلِّي عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ يَدْعُو لِنَفْسِهِ " .
" وَقَدْ أَسْنَدَ هَذَا الْحَدِيثَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ بِإِسْنَادٍ صَحِيحٍ "

(1/391)

993 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ * بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ [ص:392] بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ يَحْيَى بْنِ السَّبَّاقِ ، عَنْ رَجُلٍ ، مِنْ بَنِي الْحَارِثِ ، عَنِ ابْنِ مَسْعُودٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِذَا تَشَهَّدَ أَحَدُكُمْ فِي الصَّلَاةِ فَلْيَقُلِ: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ ، وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ ، وَارْحَمْ مُحَمَّدًا ، وَآلَ مُحَمَّدٍ كَمَا صَلَّيْتَ ، وَبَارَكْتَ ، وَتَرَحَّمْتَ ، عَلَى إِبْرَاهِيمَ إِنَّكَ حُمَيْدٌ مَجِيدٌ " .
" وَأَكْثَرُ الشَّوَاهِدِ لِهَذِهِ الْقَاعِدَةِ لِفُرُوضِ الصَّلَاةِ "
__________
حاشية الشقيري :
* صوابه : "أَحْمَدُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13400 (ج10/ص548) - .

(1/391)

994 - مَا حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرِ بْنِ الْبُرِّيِّ ، ثنا أَبِي ، حَدَّثَنِي عَبْدُ الْمُهَيْمِنِ بْنُ عَبَّاسِ بْنِ سَهْلٍ السَّاعِدِيُّ ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ ، عَنْ جَدِّي ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ ، يَقُولُ: " لَا صَلَاةَ لِمَنْ لَا وُضُوءَ لَهُ ، وَلَا وُضُوءَ لِمَنْ لَمْ يَذْكُرِ اللَّهَ عَلَيْهِ ، وَلَا صَلَاةَ لِمَنْ لَمْ يُصَلِّ عَلَى نَبِيِّ اللَّهِ فِي صَلَاتِهِ " .
" لَمْ يُخَرَّجْ هَذَا الْحَدِيثُ عَلَى شَرْطِهِمَا ، فَإِنَّهُمَا لَمْ يُخَرِّجَا عَبْدَ الْمُهَيْمِنِ "

(1/392)

995 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا أَبُو قِلَابَةَ ، ثنا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ ، وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْأَسَدِيُّ ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، قَالَا: ثنا شُعْبَةُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ " كَانَ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ كَأَنَّهُ عَلَى الرَّضْفِ ، قَالَ: قُلْنَا حَتَّى يَقُومَ ، قَالَ: حَتَّى يَقُومَ " تَابَعَهُ مِسْعَرٌ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ
[ص:393]
996 - حَدَّثَنَا أَبُو الْحَسَنِ * عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الْمُرِّيُّ ، ثنا مِسْعَرٌ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، فَذَكَرَهُ بِنَحْوِهِ . هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ اتَّفَقَا عَلَى إِخْرَاجِ حَدِيثِ شُعْبَةَ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ أَنَّهُ لَمْ يَكُنْ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْجِنِّ
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسخة (أ) ، وفي ترجمته في "تاريخ بغداد" (13 /484) ، و"سير أعلام النبلاء" (15 /566) .
- الحديث في كتاب إتحاف المهرة برقم 13335 (ج10/ص523) .

(1/392)

997 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو الْجُمَاهِرِ مُحَمَّدُ بْنُ عُثْمَانَ التَّنُوخِيُّ ، ثنا سَعِيدُ بْنُ بَشِيرٍ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، قَالَ: " أَمَرَنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَرُدَّ عَلَى الْإِمَامِ ، وَأَنْ نَتَحَابَّ ، وَأَنْ يُسَلِّمَ بَعْضُنَا عَلَى بَعْضٍ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَسَعِيدُ بْنُ بَشِيرٍ إِمَامُ أَهْلِ الشَّامِ فِي عَصْرِهِ إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَاهُ بِمَا وَصَفَهُ أَبُو مُسْهِرٍ مِنْ سُوءِ حِفْظِهِ ، وَمِثْلُهُ لَا يَنْزِلُ بِهَذَا الْقَدْرِ "

(1/393)

998 - أَخْبَرَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثنا أَحْمَدُ بْنُ عَلِيٍّ الْخَزَّازُ ، ثنا عَبْدُ الْوَهَّابِ بْنُ نَجْدَةَ ، ثنا أَشْعَثُ بْنُ شُعْبَةَ ، ثنا الْمِنْهَالُ بْنُ خَلِيفَةَ ، عَنِ الْأَزْرَقِ بْنِ قَيْسٍ ، قَالَ: صَلَّى بِنَا إِمَامٌ لَنَا يُكْنَى أَبَا رِمْثَةَ ، قَالَ: صَلَّيْتُ هَذِهِ الصَّلَاةَ أَوْ مِثْلَ هَذِهِ الصَّلَاةِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: وَكَانَ أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا يَقُومَانِ فِي الصَّفِّ الْمُتَقَدِّمِ ، عَنْ يَمِينِهِ ، وَكَانَ رَجُلٌ قَدْ شَهِدَ التَّكْبِيرَةَ الْأُولَى مِنَ الصَّلَاةِ فَصَلَّى نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ سَلَّمَ ، عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ ، حَتَّى رَأَيْنَا بَيَاضَ خَدِّهِ ، ثُمَّ انْفَتَلَ كَانْفِتَالِ أَبِي رِمْثَةَ - يَعْنِي نَفْسَهُ - فَقَامَ الرَّجُلُ الَّذِي أَدْرَكَ مَعَهُ التَّكْبِيرَةَ الْأُولَى مِنَ الصَّلَاةِ يَشْفَعُ فَوَثَبَ إِلَيْهِ عُمَرُ فَأَخَذَ بِمَنْكِبِهِ فَهَزَّهُ ، ثُمَّ قَالَ: اجْلِسْ فَإِنَّهُ لَمْ يَهْلِكْ أَهْلُ الْكِتَابِ إِلَّا أَنَّهُ لَمْ يَكُنْ بَيْنَ صَلَاتِهِمْ فَصْلٌ ، فَرَفَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَصَرَهُ ، فَقَالَ: " أَصَابَ اللَّهُ بِكَ يَا ابْنَ الْخَطَّابِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/393)

999 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ السَّلَامِ الضَّرِيرُ ، ثنا الْجَرَّاحُ بْنُ مَخْلَدٍ ، ثنا أَبُو قُتَيْبَةَ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ عَاصِمٍ الْأَحْوَلِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا صَلَاةَ لِمَنْ لَمْ يَمَسَّ أَنْفُهُ الْأَرْضَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ " ، وَقَدْ أَوْقَفَهُ شُعْبَةُ ، عَنْ عَاصِمٍ

(1/394)

1000 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ عَبْدِ السَّلَامِ ، ثنا الْجَرَّاحُ بْنُ مَخْلَدٍ ، ثنا أَبُو قُتَيْبَةَ ، ثنا شُعْبَةُ ، عَنْ عَاصِمٍ الْأَحْوَلِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " لَا صَلَاةَ لِمَنْ لَمْ يَمَسَّ أَنْفُهُ الْأَرْضَ "

(1/394)

1001 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي عِيسَى ، ثنا مَعْنٌ ، ثنا أَسَدٌ * ، ثنا وُهَيْبٌ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، قَالَ: أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " بِوَضْعِ الْيَدَيْنِ ، وَنَصْبِ الْقَدَمَيْنِ فِي الصَّلَاةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ صَحَّ عَلَى شَرْطٍ بِلَفْظٍ أَشْفَى مِنْ هَذَا "
__________
حاشية الشقيري :
* صوابه : "مُعَلَّى بْنُ أَسَدٍ" ، كما جاء في النسختين (أ) و (ب) وليس "مَعْنٌ ، ثنا أَسَدٌ" .

(1/394)

1002 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ ، ثنا وُهَيْبٌ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، قَالَ: ، أَخْبَرَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ التَّيْمِيُّ ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، قَالَ: " أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِوَضْعِ الْكَفَّيْنِ ، وَنَصْبِ الْقَدَمَيْنِ فِي الصَّلَاةِ "

(1/394)

1003 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنْ أَبِي حَمْزَةَ ، عَنْ أَبِي صَالِحٍ ، قَالَ: كُنْتُ عِنْدَ أُمِّ سَلَمَةَ فَدَخَلَ عَلَيْهَا ذُو قَرَابَةٍ لَهَا شَابٌّ ذُو جُمَّةٍ فَقَامَ يُصَلِّي فَنَفَخَ ، فَقَالَ: يَا بُنَيَّ ، لَا تَنْفُخْ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ لِعَبْدٍ لَنَا أَسْوَدَ: " أَيْ رَبَاحُ ، تَرِبَ وَجْهُكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/394)

1004 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ ، قَالَا: ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَسْتَوْفِزَ الرَّجُلُ فِي صَلَاتِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/395)

1005 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثنا نَصْرُ بْنُ عَلِيٍّ ، ثنا يَحْيَى بْنُ عَلِيٍّ ، ثنا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ ، عَنْ عُمَرَ بْنِ مُرَّةَ ، عَنْ طَلْحَةَ بْنِ يَزِيدَ ، عَنْ حُذَيْفَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ إِذَا رَفَعَ رَأْسَهُ مِنَ السُّجُودِ: " رَبِّ اغْفِرْ لِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/395)

1006 - أَخْبَرَنِي عُبَيْدُ اللَّهِ * بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عَبْدُ السَّلَامِ بْنُ عَاصِمٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا كَامِلٌ أَبُو الْعَلَاءِ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ بَيْنَ السَّجْدَتَيْنِ: " اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي ، وَاجْبُرْنِي ، وَارْفَعْنِي ، وَاهْدِنِي ، وَارْزُقْنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَأَبُو الْعَلَاءِ كَامِلُ بْنُ الْعَلَاءِ مِمَّنْ يُجْمَعُ حَدِيثُهُ فِي الْكُوفِيِّينَ "
__________
حاشية الشقيري :
* صوابه : "عَبْدُ اللَّهِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 7438 (ج7/ص118) - .

(1/395)

1007 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنِ الْإِقْعَاءِ فِي الصَّلَاةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِي ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ رِوَايَةٌ فِي إِبَاحَةِ الْإِقْعَاءِ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/395)

1008 - حَدَّثَنَاهُ أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ وَعَلِيُّ بْنُ عِيسَى ، قَالَا: ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا يَعْقُوبُ بْنُ كَعْبٍ الْحَلَبِيُّ ، ثنا مَخْلَدُ بْنُ يَزِيدَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، أَنَّهُ سَمِعَ طَاوُسًا ، يَقُولُ: قُلْتُ لِابْنِ عَبَّاسٍ فِي الْإِقْعَاءِ ، قَالَ: " هِيَ سُنَّةٌ " ، قُلْتُ: إِنَّا نَرَاهُ جَفَاءً ، فَقَالَ ابْنُ عَبَّاسٍ: " إِنَّهَا السُّنَّةُ "

(1/396)

1009 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، قَالَا: ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا هِشَامُ بْنُ يُوسُفَ ، عَنْ مَعْمَرٍ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى رَجُلًا وَهُوَ جَالِسٌ مُعْتَمِدٌ عَلَى يَدِهِ الْيُسْرَى فِي الصَّلَاةِ ، فَقَالَ: " إِنَّهَا صَلَاةُ الْيَهُودِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/396)

1010 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو عُتْبَةَ أَحْمَدُ بْنُ الْفَرَجِ ، ثنا بَقِيَّةُ بْنُ الْوَلِيدِ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " خُطْوَتَانِ أَحَدُهُمَا أَحَبُّ إِلَى اللَّهِ ، وَالْأُخْرَى أَبْغَضُ الْخُطَا إِلَى اللَّهِ ، فَأَمَّا الْخُطْوَةُ الَّتِي يُحِبُّهَا اللَّهُ عَزَّ وَجَلَّ فَرَجُلٌ نَظَرَ إِلَى خَلَلٍ فِي الصَّفِّ فَسَدَّهُ ، وَأَمَّا الَّتِي يُبْغِضُ اللَّهُ ، فَإِذَا أَرَادَ الرَّجُلُ أَنْ يَقُومَ مَدَّ رِجْلَهُ الْيُمْنَى ، وَوَضَعَ يَدَهُ عَلَيْهَا ، وَأَثْبَتَ الْيُسْرَى ، ثُمَّ قَامَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِبَقِيَّةَ فِي الشَّوَاهِدِ وَلَمْ يُخَرِّجَاهُ "
" فَأَمَّا بَقِيَّةُ بْنُ الْوَلِيدِ فَإِنَّهُ إِذَا رَوَى عَنِ الْمَشْهُورِينَ فَإِنَّهُ مَأْمُونٌ مَقْبُولٌ "

(1/396)

1011 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ ، وَأَبُو عُمَرَ وَمُسْلِمُ بْنُ إِبْرَاهِيمَ وَعَلِيُّ بْنُ الْجَعْدِ ، قَالُوا: ثنا شُعْبَةُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، وَزُبَيْدٍ ، عَنِ ابْنِ عَبْدِ الرَّحْمَنِ بْنِ [ص:397] أَبْزَى ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَلَّمَ قَالَ: " سُبْحَانَ الْمَلِكِ الْقُدُّوسِ " ثَلَاثًا يَرْفَعُ صَوْتَهُ " عَبْدُ الرَّحْمَنِ بْنُ أَبْزَى مِمَّنْ صَحَّ عِنْدَنَا أَنَّهُ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا أَنَّ أَكْثَرَ رِوَايَتِهِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ وَالصَّحَابَةِ "
" وَهَذَا الْإِسْنَادُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/396)

1012 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ الطُّوسِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، قَالَ: سَمِعْتُ عُقْبَةَ بْنَ مُسْلِمٍ التُّجِيبِيَّ ، يَقُولُ: حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْحُبُلِيُّ ، عَنِ الصُّنَابِحِيّ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، أَنَّهُ قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ بِيَدِي يَوْمًا ، ثُمَّ قَالَ: " يَا مُعَاذُ ، وَاللَّهِ إِنِّي لَأُحِبُّكَ " فَقَالَ مُعَاذٌ: بِأَبِي وَأُمِّي يَا رَسُولَ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَنَا وَاللَّهِ أُحِبُّكَ ، فَقَالَ: " أُوصِيكَ يَا مُعَاذُ لَا تَدَعَنَّ فِي دُبُرِ كُلِّ صَلَاةٍ أَنْ تَقُولَ: اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ ، وَشُكْرِكَ ، وَحُسْنِ عِبَادَتِكَ "
" قَالَ: وَأَوْصَى بِذَلِكَ مُعَاذٌ الصُّنَابِحِيَّ ، وَأَوْصَى الصُّنَابِحِيُّ أَبَا عَبْدِ الرَّحْمَنِ الْحُبُلِيَّ ، وَأَوْصَى أَبُو عَبْدِ الرَّحْمَنِ عُقْبَةَ بْنَ مُسْلِمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/397)

1013 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو مُسْلِمٍ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ ، وَعَلِيُّ بْنُ الْمُبَارَكِ ، قَالَا: ثنا يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي دُبُرِ كُلِّ صَلَاتِهِ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ ، وَمِنْ عَذَابِ النَّارِ ، وَمِنْ فِتْنَةِ الْمَحْيَا ، وَالْمَمَاتِ ، وَمِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/397)

1014 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا ابْنُ أَبِي مَرْيَمَ ، أَنْبَأَ نَافِعُ بْنُ يَزِيدَ ، ثنا يَحْيَى بْنُ أَبِي سُلَيْمَانَ ، عَنْ زَيْدِ بْنِ أَبِي عَتَّابٍ ، وَسَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا جِئْتُمْ إِلَى الصَّلَاةِ وَنَحْنُ سُجُودٌ فَاسْجُدُوا ، وَلَا تَعُدُّوهَا شَيْئًا ، وَمَنْ أَدْرَكَ الرَّكْعَةَ فَقَدْ أَدْرَكَ الصَّلَاةَ "
" هَذَا حَدِيثٌ صَحِيحٌ قَدِ احْتَجَّ الشَّيْخَانِ بِرُوَاتِهِ عَنْ آخِرِهِمْ غَيْرَ يَحْيَى بْنِ أَبِي سُلَيْمَانَ ، وَهُوَ شَيْخٌ مِنْ أَهْلِ الْمَدِينَةِ سَكَنَ مِصْرَ ، وَلَمْ يُذْكَرْ بِجَرْحٍ "

(1/398)

1015 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَحْبُوبٍ التَّاجِرُ ، ثنا أَبُو النَّضْرِ أَحْمَدُ بْنُ عَتِيقٍ الْمَرْوَزِيُّ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْعَوَقِيُّ ، ثنا هَمَّامٌ ، ثنا قَتَادَةُ ، عَنِ النَّضْرِ بْنِ أَنَسٍ ، عَنْ بَشِيرِ بْنِ نَهِيكٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ صَلَّى رَكْعَةً مِنَ الصُّبْحِ ، ثُمَّ طَلَعَتِ الشَّمْسُ فَلْيُصَلِّ الصُّبْحَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ كَانَ مَحْفُوظًا بِهَذَا الْإِسْنَادِ ، فَإِنَّ أَحْمَدَ بْنَ عَتِيقٍ الْمَرْوَزِيَّ هَذَا ثِقَةٌ ، إِلَّا أَنَّهُ حَدَّثَ بِهِ مَرَّةً أُخْرَى بِإِسْنَادٍ آخَرَ "

(1/398)

1016 - حَدَّثَنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا عُمَرُ بْنُ عَلِيٍّ الْجَوْهَرِيُّ ، ثنا أَبُو النَّضْرِ أَحْمَدُ بْنُ عَتِيقٍ الْعَتِيقِيُّ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْعَوَقِيُّ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ خِلَاسٍ ، عَنْ أَبِي رَافِعٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ صَلَّى رَكْعَةً مِنْ صَلَاةِ الصُّبْحِ ، ثُمَّ طَلَعَتِ الشَّمْسُ فَلْيُتِمَّ صَلَاتَهُ "
" كَلَّا الْإِسْنَادَيْنِ صَحِيحَانِ ، فَقَدِ احْتَجَّا جَمِيعًا بِخِلَاسِ بْنِ عَمْرٍو شَاهِدًا "

(1/398)

1017 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو بَدْرٍ [ص:399] عَبَّادُ بْنُ الْوَلِيدِ الْعَنْبَرِيُّ ، ثنا عَمْرُو بْنُ عَاصِمٍ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنِ النَّضْرِ بْنِ أَنَسٍ ، عَنْ بَشِيرِ بْنِ نَهِيكٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ لَمْ يُصَلِّ رَكْعَتَيِ الْفَجْرِ حَتَّى تَطْلُعَ الشَّمْسُ فَلْيُصَلِّهِمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/398)

1018 - حَدَّثَنَا أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُسَيَّبِ ، ثنا إِسْحَاقُ بْنُ شَاهِينَ ، أَنْبَأَ خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ يُونُسَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَسِيرٍ لَهُ فَنَامُوا عَنْ صَلَاةِ الْفَجْرِ فَاسْتَيْقَظُوا بِحَرِّ الشَّمْسِ ، فَارْتَفَعُوا قَلِيلًا حَتَّى اسْتَعْلَتْ ، ثُمَّ " أَمَرَ الْمُؤَذِّنَ فَأَذَّنَ ، ثُمَّ صَلَّى الرَّكْعَتَيْنِ قَبْلَ الْفَجْرِ ، ثُمَّ أَقَامَ الْمُؤَذِّنُ فَصَلَّى الْفَجْرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى مَا قَدَّمْنَا ذِكْرَهُ مِنْ صِحَّةِ سَمَاعِ الْحَسَنِ ، عَنْ عِمْرَانَ ، وَإِعَادَتِهِ الرَّكْعَتَيْنِ لَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ "

(1/399)

1019 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّهُ جَاءَ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي صَلَاةَ الْفَجْرِ فَصَلَّى مَعَهُ ، فَلَمَّا سَلَّمَ قَامَ فَصَلَّى رَكْعَتَيِ الْفَجْرِ ، فَقَالَ: لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " مَا هَاتَانِ الرَّكْعَتَانِ ؟ " فَقَالَ: لَمْ أَكُنْ صَلَّيْتُهُمَا قَبْلَ الْفَجْرِ ، فَسَكَتَ وَلَمْ يَقُلْ شَيْئًا "
" قَيْسُ بْنُ فَهْدٍ الْأَنْصَارِيُّ صَحَابِيٌّ ، وَالطَّرِيقُ إِلَيْهِ صَحِيحٌ عَلَى شَرْطِهِمَا " وَقَدْ رَوَاهُ مُحَمَّدُ بْنُ إِبْرَاهِيمَ التَّيْمِيُّ ، عَنْ قَيْسِ بْنِ فَهْدٍ

(1/399)

1020 - أَخْبَرْنَاهُ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ السُّلَمِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، ثنا سَعْدُ بْنُ سَعِيدٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ التَّيْمِيُّ ، [ص:400] عَنْ قَيْسِ بْنِ فَهْدٍ ، قَالَ: رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يُصَلِّي بَعْدَ صَلَاةِ الصُّبْحِ رَكْعَتَيْنِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَصَلَاةُ الصُّبْحِ مَرَّتَيْنِ ؟ " فَقَالَ الرَّجُلُ: لَمْ أَكُنْ صَلَّيْتُ الرَّكْعَتَيْنِ اللَّتَيْنِ قَبْلَهَا فَصَلَّيْتُهَا الْآنَ ، قَالَ: فَسَكَتَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/399)

1021 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْحُسَيْنِ ، ثنا الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا جَعْفَرُ بْنُ بُرْقَانَ ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ ، عَنِ ابْنِ عُمَرَ ، قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الصَّلَاةِ فِي السَّفِينَةِ ، فَقَالَ: كَيْفَ أُصَلِّي فِي السَّفِينَةِ ؟ قَالَ: " صَلِّ فِيهَا قَائِمًا إِلَّا أَنْ تَخَافَ الْغَرَقَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ وَهُوَ شَاذُّ بِمُرَّةَ "

(1/400)

1022 - حَدَّثَنَا زَيْدُ بْنُ عَلِيِّ بْنِ يُونُسَ الْخُزَاعِيُّ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا بَكْرُ بْنُ خَلَفٍ ، وَسُوَيْدُ بْنُ سَعِيدٍ ، قَالَا: ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ حَنَشٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ جَمَعَ بَيْنَ الصَّلَاتَيْنِ مِنْ غَيْرِ عُذْرٍ فَقَدْ أَتَى بَابًا مِنْ أَبْوَابِ الْكَبَائِرِ "
" حَنَشُ بْنُ قَيْسٍ الرَّحَبِيُّ يُقَالُ لَهُ: أَبُو عَلِيٍّ مِنْ أَهْلِ الْيَمَنِ سَكَنَ الْكُوفَةَ ثِقَةٌ "
" وَقَدِ احْتَجَّ الْبُخَارِيُّ بِعِكْرِمَةَ ، وَهَذَا الْحَدِيثُ قَاعِدَةٌ فِي الزَّجْرِ عَنِ الْجَمْعِ بِلَا عُذْرٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/400)

1023 - حَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ هَارُونَ بْنِ عَبْدِ اللَّهِ ، ثنا أَبِي ، ثنا أَبُو دَاوُدَ الْحَفَرِيُّ ، حَدَّثَنِي حَفْصُ بْنُ غِيَاثٍ ، عَنْ حُمَيْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَائِشَةَ ، أَنَّهَا قَالَتْ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي مُتَرَبِّعًا " هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ

(1/400)

- إِنَّمَا اتَّفَقَا عَلَى إِخْرَاجِ حُمَيْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَائِشَةَ قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي لَيْلًا طَوِيلًا قَائِمًا " الْحَدِيثَ " وَحُمَيْدٌ هَذَا هُوَ ابْنُ تِيرَوَيْهِ الطَّوِيلِ بِلَا شَكٍّ فِيهِ "

(1/401)

1024 - فَقَدْ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حُمَيْدٌ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَائِشَةَ ، قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي لَيْلًا طَوِيلًا قَائِمًا ، وَلَيْلًا طَوِيلًا قَاعِدًا ، فَإِذَا صَلَّى قَائِمًا رَكَعَ قَائِمًا ، وَإِذَا صَلَّى قَاعِدًا رَكَعَ قَاعِدًا "

(1/401)

1025 - أَخْبَرَنَا أَبُو الْحَسَنِ * عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ ، أَخِي الْحَسَنِ بْنِ مُكْرَمٍ الْبَزَّارِ بِبَغْدَادَ ، ثنا الْفَضْلُ بْنُ الْعَبَّاسِ الصَّيْرَفِيُّ ** ، ثنا يَحْيَى بْنُ غَيْلَانَ ، ثنا عَبْدُ اللَّهِ بْنُ بَزِيعٍ ، ثنا حُمَيْدٌ ، عَنْ أَنَسٍ ، قَالَ: " كُنَّا نَفْتَحُ عَلَى الْأَئِمَّةِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" يَحْيَى بْنُ غَيْلَانَ ، وَعَبْدُ اللَّهِ بْنُ بَزِيعٍ التُّسْتَرِيَّانِ ثِقَتَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ وَلَهُ شَوَاهِدُ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسختين (أ) و (ب) .
** كذا جاء في النسختين (أ) و (ب) ، بينما في كتاب إتحاف المهرة - الحديث رقم 903 (ج1/ص617) - : "الصَّوَّافُ" .

(1/401)

1026 - أَخْبَرَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا عَلِيُّ بْنُ عَبْدِ الصَّمَدِ الطَّيَالِسِيُّ ، ثنا زِيَادُ بْنُ أَيُّوبَ ، ثنا جَارِيَةُ بْنُ هَرِمٍ ، ثنا حُمَيْدٌ الطَّوِيلُ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: " كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُلَقِّنُ بَعْضُهُمْ بَعْضًا فِي الصَّلَاةِ "

(1/401)

1027 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ ،
وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ ،
وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ثنا أَحْمَدُ بْنُ عَلِيٍّ الْخَزَّازُ ، ثنا خَالِدُ بْنُ خِدَاشٍ [ص:402] قَالُوا: ثنا بَكَّارُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي بَكْرَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي بَكْرَةَ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا أَتَاهُ أَمْرٌ يَسُرُّهُ ، أَوْ يُسَرُّ بِهِ ، خَرَّ سَاجِدًا شُكْرًا لِلَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحٌ ، وَإِنْ لَمْ يُخَرِّجَاهُ "
" فَإِنَّ بَكَّارَ بْنَ عَبْدِ الْعَزِيزِ صَدُوقٌ عِنْدَ الْأَئِمَّةِ "
" وَإِنَّمَا لَمْ يُخَرِّجَاهُ لِشَرْطِهِمَا فِي الرِّوَايَةِ كَمَا ذَكَرْنَاهُ فِيمَا تَقَدَّمَ ، وَلَيْسَ لِعَبْدِ الْعَزِيزِ بْنِ أَبِي بَكْرَةَ رُوَاةٌ غَيْرُ ابْنِهِ ، فَقَالَ: صَالِحُ الْحَدِيثِ ، وَلِهَذَا الْحَدِيثِ شَوَاهِدُ يَكْثُرُ ذِكْرُهَا ، وَمِنْهَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " رَأَى الْقِرْدَ فَخَرَّ سَاجِدًا " . وَمِنْهَا: أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " رَأَى رَجُلًا بِهِ زَمَانَةٌ فَخَرَّ سَاجِدًا " ، وَمِنْهَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ " جَعْفَرُ بْنُ أَبِي طَالِبٍ عِنْدَ فَتْحِ خَيْبَرَ فَخَرَّ سَاجِدًا " ، وَمِنْهَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى نُغَاشًا ، فَخَرَّ سَاجِدًا "
* * *

(1/401)


كِتَابُ الْجُمُعَةِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

5 - كِتَابُ الْجُمُعَةِ

(1/403)

1028 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ مُوسَى بْنِ أَبِي عُثْمَانَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَيِّدُ الْأَيَّامِ يَوْمُ الْجُمُعَةِ ، فِيهِ خُلِقَ آدَمُ ، وَفِيهِ أُدْخِلَ الْجَنَّةَ ، وَفِيهِ أُخْرِجَ مِنْهَا ، وَلَا تَقُومُ السَّاعَةُ إِلَّا يَوْمَ الْجُمُعَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ اسْتَشْهَدَ بِعَبْدِ الرَّحْمَنِ بْنِ أَبِي الزِّنَادِ ، وَلَمْ يُخَرِّجَا " سَيِّدُ الْأَيَّامِ "

(1/403)

1029 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ الْحَلَبِيُّ ، ثنا الْهَيْثَمُ بْنُ حُمَيْدٍ ، حَدَّثَنِي أَبُو مَعْبَدٍ حَفْصُ بْنُ غَيْلَانَ ، عَنْ طَاوُسٍ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يَبْعَثُ الْأَيَّامَ يَوْمَ الْقِيَامَةِ عَلَى هَيْأَتِهَا ، وَيَبْعَثُ الْجُمُعَةَ زَهْرَاءَ مُنِيرَةً ، أَهْلُهَا يَحُفُّونَ بِهَا كَالْعَرُوسِ تُهْدَى إِلَى كَرِيمِهَا تُضِيءُ لَهُمْ ، يَمْشُونَ فِي ضَوْئِهَا ، أَلْوَانُهُمْ كَالثَّلْجِ بَيَاضًا ، وَرِيحُهُمْ يَسْطَعُ كَالْمِسْكِ ، يَخُوضُونَ فِي جِبَالِ الْكَافُورِ ، يَنْظُرُ إِلَيْهِمُ الثَّقَلَانِ لَا يُطْرِقُونَ تَعَجُّبًا حَتَّى يَدْخُلُونَ الْجَنَّةَ ، لَا يُخَالِطُهُمْ أَحَدٌ إِلَّا الْمُؤَذِّنُونَ الْمُحْتَسِبُونَ "
" هَذَا حَدِيثٌ شَاذُّ صَحِيحُ الْإِسْنَادِ "
" فَإِنَّ أَبَا مُعَيْدٍ مِنْ ثِقَاتِ الشَّامِيِّينَ الَّذِينَ يُجْمَعُ حَدِيثُهُمْ ، وَالْهَيْثَمُ بْنُ حُمَيْدٍ مِنْ أَعْيَانِ أَهْلِ الشَّامِ غَيْرَ أَنَّ الشَّيْخَانِ لَمْ يُخَرِّجَاهُ عَنْهُمَا "

(1/403)

1030 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْقَاضِي إِمْلَاءً ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، [ص:404] أَنْبَأَ الرَّبِيعُ الزَّهْرَانِيُّ ، وَيَحْيَى بْنُ الْمُغِيرَةِ قَالَا: ثنا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي مَعْشَرٍ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ قَرْثَعٍ الضَّبِّيِّ ، وَكَانَ قَرْثَعٌ مِنَ الْقُرَّاءِ الْأَوَّلِينَ عَنْ سَلْمَانَ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا سَلْمَانُ ، مَا يَوْمُ الْجُمُعَةِ ؟ " قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " يَا سَلْمَانُ ، يَوْمُ الْجُمُعَةِ فِيهِ جَمَّعَ أَبُوكَ أَوْ أَبُوكُمْ ، وَأَنَا أُحَدِّثُكَ عَنْ يَوْمِ الْجُمُعَةِ ، مَا مِنْ رَجُلٍ يَتَطَهَّرُ يَوْمَ الْجُمُعَةِ كَمَا أُمِرَ ، ثُمَّ يَخْرُجُ مِنْ بَيْتِهِ حَتَّى يَأْتِيَ الْجُمُعَةَ فَيَقْعُدُ وَيُنْصِتُ حَتَّى يَقْضِيَ صَلَاتَهُ إِلَّا كَانَ كَفَّارَةً لِمَا قَبْلَهُ مِنَ الْجُمُعَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَاحْتَجَّ الشَّيْخَانِ بِجَمِيعِ رُوَاتِهِ غَيْرَ قَرْثَعٍ ، سَمِعْتُ أَبَا عَلِيٍّ الْقَارِئَ ، يَقُولُ: أَرَدْتُ أَنْ أَجْمَعَ مَسَانِيدَ قَرْثَعٍ الضَّبِّيِّ فَإِنَّهُ مِنْ زُهَّادِ التَّابِعِينَ ، فَلَمْ يُسْنِدْ تَمَامَ الْعَشَرَةِ "

(1/403)

1031 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ الْحَارِثِيُّ ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، عَنْ أَبِي الْأَشْعَثِ الصَّنْعَانِيِّ ، عَنْ أَوْسِ بْنِ أَوْسٍ الثَّقَفِيِّ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ أَفْضَلِ أَيَّامِكُمْ يَوْمَ الْجُمُعَةِ ، فِيهِ خُلِقَ آدَمُ ، وَفِيهِ قُبِضَ ، وَفِيهِ النَّفْخَةُ ، وَفِيهِ الصَّعْقَةُ ، فَأَكْثِرُوا عَلَيَّ مِنَ الصَّلَاةِ فِيهِ فَإِنَّ صَلَاتَكُمْ مَعْرُوضَةٌ عَلَيَّ " . قَالُوا: وَكَيْفَ صَلَاتُنَا تُعْرَضُ عَلَيْكَ وَقَدْ أَرِمْتَ ؟ قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ حَرَّمَ عَلَى الْأَرْضِ أَنْ تَأْكُلَ أَجْسَادَ الْأَنْبِيَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/404)

1032 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ مَالِكٌ ، [ص:405] وَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْبِرْتِيُّ ، وَإِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، قَالَا: ثنا الْقَعْنَبِيُّ ، عَنْ مَالِكٍ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ ، عَنْ مَالِكٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ يَوْمٍ طَلَعَتْ فِيهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ فِيهِ خُلِقَ آدَمُ ، وَفِيهِ أُهْبِطَ ، وَفِيهِ تِيبَ عَلَيْهِ ، وَفِيهِ مَاتَ ، وَفِيهِ تَقُومُ السَّاعَةُ ، وَمَا مِنْ دَابَّةٍ إِلَّا وَهِيَ مُصِيخَةٌ يَوْمَ الْجُمُعَةِ مِنْ حِينِ يُصْبَحُ حَتَّى الشَّمْسَ شَفَقًا مِنَ السَّاعَةِ إِلَّا الْجِنَّ وَالْإِنْسَ ، وَفِيهَا سَاعَةٌ لَا يُصَادِفُهَا عَبْدٌ مُسْلِمٌ وَهُوَ يُصَلِّي يَسْأَلُ اللَّهَ شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ " قَالَ كَعْبٌ: ذَلِكَ فِي كُلِّ سَنَةٍ يَوْمٌ ؟ فَقُلْتُ: بَلْ فِي كُلِّ جُمُعَةٍ ، قَالَ فَقَرَأَ كَعْبٌ التَّوْرَاةَ ، فَقَالَ: صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ أَبُو هُرَيْرَةَ: ثُمَّ لَقِيتُ عَبْدَ اللَّهِ بْنَ سَلَّامٍ ، فَحَدَّثْتُهُ بِمَجْلِسِي مَعَ كَعْبٍ فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ: " قَدْ عَلِمْتُ أَيَّةَ سَاعَةٍ هِيَ ؟ " قَالَ أَبُو هُرَيْرَةَ: فَقُلْتُ لَهُ فَأَخْبَرَنِي بِهَا . فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ: " هِيَ آخِرُ سَاعَةٍ فِي يَوْمِ الْجُمُعَةِ " . فَقُلْتُ: كَيْفَ هِيَ آخِرُ سَاعَةٍ فِي يَوْمِ الْجُمُعَةِ ؟ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُصَادِفُهَا عَبْدٌ مُسْلِمٌ وَهُوَ يُصَلِّي " وَتِلْكَ السَّاعَةُ لَا يُصَلَّى فِيهَا ؟ فَقَالَ عَبْدُ اللَّهِ بْنُ سَلَامٍ: أَلَمْ يَقُلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ جَلَسَ مَجْلِسًا يَنْتَظِرُ الصَّلَاةَ فَهُوَ فِي صَلَاةٍ حَتَّى يُصَلِّيَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ إِنَّمَا اتَّفَقَا عَلَى أَحْرُفٍ مِنْ أَوَّلِهِ "
" فِي حَدِيثِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ " خَيْرُ يَوْمٍ طَلَعَتْ فِيهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ " ، وَقَدْ تَابَعَ مُحَمَّدُ بْنُ إِسْحَاقَ يَزِيدَ بْنَ الْهَادِ عَلَى رِوَايَتِهِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ بِالزِّيَادَاتِ فِيهِ "

(1/404)

1033 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا [ص:406] يَعْلَى بْنُ عُبَيْدٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: جِئْتُ الطُّورَ فَلَقِيتُ هُنَاكَ كَعْبَ الْأَحْبَارِ فَحَدَّثْتُهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَدَّثَ عَنِ التَّوْرَاةِ ، فَمَا اخْتَلَفَا حَتَّى مَرَرْتُ بِيَوْمِ الْجُمُعَةِ قَالَ: قُلْتُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِي كُلِّ يَوْمِ جُمُعَةٍ سَاعَةٌ لَا يُوَافِقُهَا مُؤْمِنٌ وَهُوَ يُصَلِّي يَسْأَلُ اللَّهَ شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ " قَالَ كَعْبٌ: تِلْكَ فِي كُلِّ سَنَةٍ ؟ فَقُلْتُ: مَا كَذَلِكَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَجَعَ فَتَلَا ثُمَّ ، قَالَ: صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُلِّ جُمُعَةٍ قَالَ: أَبُو هُرَيْرَةَ ، ثُمَّ لَقِيتُ عَبْدَ اللَّهِ بْنَ سَلَامٍ فَحَدَّثْتُهُ بِمَجْلِسِي مَعَ كَعْبٍ ، " فَذَكَرَ الْحَدِيثَ بِنَحْوٍ مِنْ حَدِيثِ مَالِكٍ "

(1/405)

1034 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ الْجُلَاحَ بْنَ كَثِيرٍ ، أَخْبَرَهُ أَنَّ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ حَدَّثَهُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " يَوْمُ الْجُمُعَةِ اثْنَتَا عَشْرَةَ سَاعَةً ، وَلَا يُوجَدُ عَبْدٌ مُسْلِمٌ يَسْأَلُ اللَّهَ شَيْئًا إِلَّا آتَاهُ اللَّهُ ، فَالْتَمِسُوهَا آخِرَ السَّاعَةِ بَعْدَ الْعَصْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِالْجُلَاحِ بْنِ كَثِيرٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/406)

1035 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي دَاوُدَ الْمُنَادِي ، ثنا يُونُسُ بْنُ مُحَمَّدٍ الْمُؤَدِّبُ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ سَعِيدِ بْنِ الْحَارِثِ ، عَنْ أَبِي سَلَمَةَ ، قَالَ: قُلْتُ: وَاللَّهِ لَوْ جِئْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ فَسَأَلْتُهُ عَنْ هَذِهِ السَّاعَةِ لَعَلَّهُ أَنْ يَكُونَ عِنْدَهُ مِنْهَا عِلْمٌ ، فَأَتَيْتُهُ فَقُلْتُ: يَا أَبَا سَعِيدٍ ، إِنَّ أَبَا هُرَيْرَةَ حَدَّثَنَا عَنِ السَّاعَةِ الَّتِي فِي يَوْمِ الْجُمُعَةِ فَهَلْ عِنْدَكَ مِنْهَا عِلْمٌ ؟ فَقَالَ: سَأَلْنَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهَا ، فَقَالَ: " إِنِّي كُنْتُ أَعْلَمُهَا ، ثُمَّ أُنْسِيتُهَا كَمَا أُنْسِيتُ لَيْلَةَ الْقَدْرِ " ، ثُمَّ خَرَجْتُ مِنْ عِنْدِهِ فَدَخَلْتُ عَلَى عَبْدِ اللَّهِ بْنِ سَلَامٍ ، ثُمَّ ذَكَرَ الْحَدِيثَ "
" وَهَذَا شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ لِحَدِيثِ يَزِيدَ بْنِ الْهَادِ ، وَمُحَمَّدِ بْنِ إِسْحَاقَ ، وَلَمْ يُخَرِّجَاهُ "

(1/406)

1036 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، قَالَ: ، حَدَّثَنِي عَبِيدَةُ بْنُ سُفْيَانَ الْحَضْرَمِيُّ ، عَنْ أَبِي الْجَعْدِ الضَّمْرِيِّ ، وَكَانَتْ لَهُ صُحْبَةٌ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ تَرَكَ ثَلَاثَ جُمِعٍ تَهَاوُنًا بِهَا طَبَعَ اللَّهُ عَلَى قَلْبِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/407)

1037 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هَمَّامُ بْنُ يَحْيَى ، ثنا قَتَادَةُ ، عَنْ قُدَامَةَ بْنِ وَبَرَةَ الْجُعْفِيِّ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ تَرَكَ الْجُمُعَةَ مِنْ غَيْرِ عُذْرٍ فَلْيَتَصَدَّقْ بِدِينَارٍ ، فَإِنْ لَمْ يَجِدْ فَبِنِصْفِ دِينَارٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرَّجْ لِخِلَافٍ فِيهِ لِسَعِيدِ بْنِ بَشِيرٍ وَأَيُّوبَ بْنِ الْعَلَاءِ فَإِنَّهُمَا قَالَا: عَنْ قَتَادَةَ ، عَنْ قُدَامَةَ بْنِ وَبَرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا "

(1/407)

1038 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا أَبُو الْجُمَاهِرِ ، ثنا سَعِيدُ بْنُ بَشِيرٍ ، عَنْ قَتَادَةَ ، وَأَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو هِشَامٍ مُحَمَّدُ بْنُ يَزِيدَ ، ثنا إِسْحَاقُ بْنُ يُوسُفَ ، عَنْ أَيُّوبَ بْنِ الْعَلَاءِ ، عَنْ قَتَادَةَ ، عَنْ قُدَامَةَ بْنِ وَبَرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ فَاتَتْهُ الْجُمُعَةُ مِنْ غَيْرِ عُذْرٍ فَلْيَتَصَدَّقْ بِدِرْهَمٍ ، أَوْ نِصْفِ دِرْهَمٍ ، أَوْ صَاعِ حِنْطَةٍ ، أَوْ نِصْفِ صَاعٍ "
" هَذَا لَفْظُ حَدِيثِ الْعَنْبَرِيِّ ، وَلَمْ يَزِدْنَا الشَّيْخُ أَبُو بَكْرٍ فِيهِ عَلَى الْإِرْسَالِ "
أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، قَالَ: سَمِعْتُ [ص:408] أَبِي وَسُئِلَ عَنْ حَدِيثِ هَمَّامٍ ، عَنْ قَتَادَةَ ، وَخَلَّادِ بْنِ الْعَلَاءِ إِيَّاهُ فِيهِ ، فَقَالَ: هَمَّامٌ عِنْدَنَا أَحْفَظُ مِنْ أَيُّوبَ بْنِ الْعَلَاءِ

(1/407)

1039 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا ابْنُ وَهْبٍ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، مَوْلَى الْمُطَّلِبِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَجُلَيْنِ مِنْ أَهْلِ الْعِرَاقِ أَتَيَاهُ فَسَأَلَا عَنِ الْغُسْلِ يَوْمَ الْجُمُعَةِ أَوَاجِبٌ هُوَ ؟ فَقَالَ لَهُمَا ابْنُ عَبَّاسٍ: مَنِ اغْتَسَلَ فَهُوَ أَحْسَنُ وَأَطْهَرُ ، وَسَأُخْبِرُكُمَا: لَمَّا بَدَأَ الْغُسْلُ كَانَ النَّاسُ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُحْتَاجِينَ يَلْبَسُونَ الصُّوفَ ، يَسْقُونَ النَّخْلَ عَلَى ظُهُورِهِمْ ، وَكَانَ الْمَسْجِدُ ضَيِّقًا مُقَارِبَ السَّقْفِ ، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْجُمُعَةِ فِي يَوْمٍ صَائِفٍ شَدِيدِ الْحَرِّ ، وَمِنْبَرُهُ قَصِيرٌ ، إِنَّمَا هُوَ ثَلَاثُ دَرَجَاتٍ فَخَطَبَ النَّاسَ فَعَرِقَ النَّاسُ فِي الصُّوفِ ، فَثَارَتْ أَبْدَانُهُمْ رِيحَ الْعَرَقِ وَالصُّوفِ حَتَّى كَادَ يُؤْذِيَ بَعْضُهُمْ بَعْضًا حَتَّى بَلَغَتْ أَرْوَاحُهُمْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى الْمِنْبَرِ ، فَقَالَ: " أَيُّهَا النَّاسُ إِذَا كَانَ هَذَا الْيَوْمُ فَاغْتَسِلُوا ، وَلْيَمَسَنَّ أَحَدُكُمْ أَطْيَبَ مَا يَجِدُ مِنْ طِيبِهِ أَوْ دُهْنِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ "

(1/408)

1040 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي أُمَامَةَ بْنِ سَهْلٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبٍ ، قَالَ: كُنْتُ قَائِدَ أَبِي حِينَ ذَهَبَ بَصَرُهُ ، إِذْ خَرَجْتُ بِهِ إِلَى الْجُمُعَةِ فَسَمِعَ الْأَذَانَ صَلَّى عَلَى أَبِي أُمَامَةَ أَسْعَدَ بْنِ زُرَارَةَ وَاسْتَغْفَرَ لَهُ ، فَمَكَثْتُ كَثِيرًا لَا يَسْمَعُ أَذَانَ الْجُمُعَةِ إِلَّا فَعَلَ ذَلِكَ ، فَقُلْتُ: يَا أَبِي أَرَأَيْتَ اسْتِغْفَارَكَ لِأَبِي أُمَامَةَ كُلَّمَا سَمِعْتَ الْأَذَانَ لِلْجُمُعَةِ مَا هُوَ ؟ قَالَ: " أَيْ بُنَيُّ ، كَانَ أَوَّلَ مَنْ جَمَّعَ بِنَا بِالْمَدِينَةِ فِي هَزْمِ النَّبْتِ مِنْ حَرَّةِ بَنِي بَيَاضَةَ يُقَالُ لَهَا نَقِيعُ الْخَضَمَاتِ " . قَالَ: قُلْتُ: كَمْ كُنْتُمْ يَوْمَئِذٍ ؟ قَالَ: " أَرْبَعِينَ رَجُلًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/408)

- وَهُوَ شَاهِدُ الْحَدِيثِ الَّذِي تَفَرَّدَ بِإِخْرَاجِهِ الْبُخَارِيُّ مِنْ حَدِيثِ إِبْرَاهِيمَ بْنِ طَهْمَانَ ، عَنْ أَبِي جَمْرَةَ ، عَنِ ابْنِ عَبَّاسٍ: " أَوَّلُ جُمُعَةٍ فِي الْإِسْلَامِ بَعْدَ جُمُعَةٍ بِالْمَدِينَةِ جُمُعَةٌ بِجُوَاثَا عَبْدِ الْقَيْسِ "

(1/408)

1041 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ الْحَارِثِيُّ ، ثنا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، عَنْ أَبِي الْأَشْعَثِ الصَّنْعَانِيِّ ، عَنْ أَوْسِ بْنِ أَوْسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَكَرَ يَوْمَ الْجُمُعَةِ: " مَنْ غَسَلَ وَاغْتَسَلَ ، وَغَدَا وَابْتَكَرَ ، وَدَنَا ، وَأَنْصَتَ وَاسْتَمَعَ غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ ، وَزِيَادَةُ ثَلَاثَةِ أَيَّامٍ ، وَمَنْ مَسَّ الْحَصَى فَقَدْ لَغَا " رَوَاهُ يَحْيَى بْنُ الْحَارِثِ الذِّمَارِيُّ وَحَسَّانُ بْنُ عَطِيَّةَ ، عَنْ أَبِي الْأَشْعَثِ
أَمَّا حَدِيثُ يَحْيَى بْنِ الْحَارِثِ

(1/409)

1042 - فَحَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا يَزِيدُ بْنُ الْهَيْثَمِ الْقَطِيعِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى ، عَنْ يَحْيَى ، عَنْ أَبِي الْأَشْعَثِ الصَّنْعَانِيِّ ، عَنْ أَوْسِ بْنِ أَوْسٍ الثَّقَفِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ غَسَلَ وَاغْتَسَلَ ، ثُمَّ غَدَا وَابْتَكَرَ ، فَجَلَسَ مِنَ الْإِمَامِ قَرِيبًا فَاسْتَمَعَ وَأَنْصَتَ ، كَانَ لَهُ بِكُلِّ خُطْوَةٍ أَجْرُ سَنَةٍ صِيَامُهَا وَقِيَامُهَا " وَأَمَّا حَدِيثُ حَسَّانَ بْنِ عَطِيَّةَ

(1/409)

1043 - أَخْبَرْنَاهُ الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، ثنا عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، ثنا الْأَوْزَاعِيُّ ، ثنا حَسَّانُ بْنُ عَطِيَّةَ ، حَدَّثَنِي أَبُو الْأَشْعَثِ الصَّنْعَانِيُّ ، حَدَّثَنِي أَوْسُ بْنُ أَوْسٍ الثَّقَفِيُّ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ غَسَلَ وَاغْتَسَلَ يَوْمَ الْجُمُعَةِ ، ثُمَّ بَكَّرَ وَابْتَكَرَ ، فَدَنَا وَاسْتَمَعَ وَلَمْ يَلْغُ كَانَ لَهُ بِكُلِّ خُطْوَةٍ يَخْطُوهَا عَمَلُ سَنَةٍ أَجْرُ قِيَامِهَا وَصِيَامِهَا "
" قَدْ صَحَّ هَذَا الْحَدِيثُ بِهَذِهِ الْأَسَانِيدِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" وَأَظُنُّهُ لِحَدِيثٍ وَاهٍ لَا يُعَلَّلُ مِثْلُ هَذِهِ الْأَسَانِيدِ بِمِثْلِهِ " وَهُوَ حَدِيثُ:

(1/409)

1044 - حَدَّثَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ ، ثنا أَحْمَدُ بْنُ الْوَلِيدِ الْفَحَّامُ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا ثَوْرُ بْنُ يَزِيدَ ، عَنْ عُثْمَانَ الشَّيْبَانِيِّ ، أَنَّهُ سَمِعَ أَبَا الْأَشْعَثِ الصَّنْعَانِيَّ ، يُحَدِّثُ عَنْ أَوْسِ بْنِ أَوْسٍ [ص:410] الثَّقَفِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ غَسَلَ يَوْمَ الْجُمُعَةِ ، وَاغْتَسَلَ وَدَنَا مِنَ الْإِمَامِ وَاقْتَرَبَ ، وَاسْتَمَعَ وَأَنْصَتَ كَانَ لَهُ بِكُلِّ خُطْوَةٍ يَخْطُوهَا أَجْرُ صِيَامِ سَنَةٍ وَقِيَامِهَا "
" هَذَا لَا يُعَلِّلُ الْأَحَادِيثَ الثَّابِتَةَ الصَّحِيحَةَ مِنْ أَوْجُهٍ: أَوَّلُهَا: أَنَّ حَسَّانَ بْنَ عَطِيَّةَ قَدْ ذَكَرَ سَمَاعَ أَوْسِ بْنِ أَوْسٍ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَثَانِيهَا: أَنَّ ثَوْرَ بْنَ يَزِيدَ دُونَ أُولَئِكَ فِي الِاحْتِجَاجِ بِهِ ، وَثَالِثُهَا: أَنَّ عُثْمَانَ الشَّيْبَانِيَّ مَجْهُولٌ "

(1/409)

1045 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُوسَى بْنُ هَارُونَ ، وَصَالِحُ بْنُ مُحَمَّدٍ الرَّازِيُّ ، وَالْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، قَالُوا: ثنا سُرَيْجُ بْنُ يُونُسَ ، ثنا هَارُونُ بْنُ مُسْلِمٍ الْعِجْلِيُّ ، ثنا أَبَانُ بْنُ يَزِيدَ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، قَالَ: دَخَلَ عَلَيَّ أَبِي وَأَنَا أَغْتَسِلُ يَوْمَ الْجُمُعَةِ فَقَالَ: غُسْلٌ مِنْ جَنَابَةٍ أَوْ لِلْجُمُعَةِ ؟ قَالَ: قُلْتُ: مِنْ جَنَابَةٍ . قَالَ: أَعِدْ غُسْلًا آخَرَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنِ اغْتَسَلَ يَوْمَ الْجُمُعَةِ كَانَ فِي طَهَارَةٍ إِلَى الْجُمُعَةِ الْأُخْرَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَهَارُونُ بْنُ مُسْلِمٍ الْعِجْلِيُّ شَيْخٌ قَدِيمٌ لِلْبَصْرِيِّينَ يُقَالُ لَهُ الْحِنَّائِيُّ ثِقَةٌ قَدْ رَوَى عَنْهُ أَحْمَدُ بْنُ حَنْبَلٍ وَعَبْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ "

(1/410)

1046 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، وَأَبِي سَعِيدٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ غَسَلَ يَوْمَ الْجُمُعَةِ وَاسْتَاكَ ، وَلَبِسَ أَحْسَنَ ثِيَابِهِ ، وَتَطَيَّبَ بِطِيبٍ إِنْ وَجَدَهُ ، ثُمَّ جَاءَ وَلَمْ يَتَخَطَّ النَّاسَ فَصَلَّى مَا شَاءَ اللَّهُ أَنْ يُصَلِّيَ ، فَإِذَا خَرَجَ الْإِمَامُ سَكَتَ فَذَلِكَ كَفَّارَةٌ إِلَى الْجُمُعَةِ الْأُخْرَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
[ص:411]
وَقَدْ رَوَاهُ أَيْضًا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ " مِثْلُ رِوَايَةِ حَمَّادِ بْنِ سَلَمَةَ ، وَقَيَّدَهُ بِأَبِي أُمَامَةَ بْنِ سَهْلٍ مَقْرُونًا بِأَبِي سَلَمَةَ "

(1/410)

1047 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، وَأَبِي أُمَامَةَ بْنِ سَهْلٍ ، عَنْ أَبِي هُرَيْرَةَ ، وَأَبِي سَعِيدٍ قَالَا: سَمِعْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنِ اغْتَسَلَ يَوْمَ الْجُمُعَةِ وَاسْتَنَّ وَمَسَّ مِنْ طِيبٍ ، إِنْ كَانَ عِنْدَهُ وَلَبِسَ أَحْسَنَ ثِيَابِهِ ، ثُمَّ جَاءَ إِلَى الْمَسْجِدِ ، وَلَمْ يَتَخَطَّ رِقَابَ النَّاسِ ، ثُمَّ رَكَعَ مَا شَاءَ اللَّهُ أَنْ يَرْكَعَ ، ثُمَّ أَنْصَتَ إِذَا خَرَجَ إِمَامُهُ حَتَّى يُصَلِّيَ كَانَتْ لَهُ كَفَّارَةً لِمَا بَيْنَهَا وَبَيْنَ الْجُمُعَةِ الَّتِي كَانَتْ قَبْلَهَا " يَقُولُ أَبُو هُرَيْرَةَ: " وَثَلَاثَةُ أَيَّامٍ زِيَادَةٌ ، إِنَّ اللَّهَ قَدْ جَعَلَ الْحَسَنَةَ بِعَشْرِ أَمْثَالِهَا "
" إِسْمَاعِيلُ ابْنُ عُلَيَّةَ مِنَ الثِّقَاتِ الَّذِي أَجْمَعَا عَلَى إِخْرَاجِهِ "

(1/411)

1048 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ خَمْسٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعُ ، ثنا مُصْعَبُ بْنُ سَلَّامٍ ، عَنْ هِشَامِ بْنِ الْغَازِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا خَرَجَ يَوْمَ الْجُمُعَةِ فَقَعَدَ عَلَى الْمِنْبَرِ أَذَّنَ بِلَالٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَإِنَّ هِشَامَ بْنَ الْغَازِ مِمَّنْ يُجْمَعُ حَدِيثُهُ ، وَلَمْ يُخَرِّجَاهُ "

(1/411)

1049 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا هِشَامُ بْنُ عَمَّارٍ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: اسْتَوَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ ، فَقَالَ لِلنَّاسِ: " اجْلِسُوا " . فَسَمِعَهُ ابْنُ مَسْعُودٍ وَهُوَ عَلَى بَابِ الْمَسْجِدِ فَجَلَسَ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَعَالَ يَا ابْنَ مَسْعُودٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/411)

1050 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، [ص:412] ثنا إِسْمَاعِيلُ ، ثنا عَبْدُ الْحَمِيدِ ، صَاحِبُ الزِّيَادِيِّ ، ثنا عَبْدُ اللَّهِ بْنُ الْحَارِثِ ابْنُ عَمِّ مُحَمَّدِ بْنِ سِيرِينَ ، أَنَّ ابْنَ عَبَّاسٍ ، قَالَ لِمُؤَذِّنِهِ فِي يَوْمٍ مَطِيرٍ: إِذَا قُلْتَ أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ فَلَا تَقُلْ حَيَّ عَلَى الصَّلَاةِ ، قُلْ: صَلُّوا فِي بُيُوتِكُمْ ، فَكَأَنَّ النَّاسَ اسْتَنْكَرُوا ذَلِكَ ، فَقَالَ: " قَدْ فَعَلَ ذَا مَنْ هُوَ خَيْرٌ مِنِّي: إِنَّ الْجُمُعَةَ عَزْمَةٌ ، وَإِنِّي كَرِهْتُ أَنْ أُخْرِجَكُمْ فَتَمْشُونَ فِي الطِّينِ وَالْمَاءِ "

(1/411)

1051 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ مَعْنٍ ، عَنِ ابْنَةِ حَارِثَةَ بْنِ النُّعْمَانِ ، قَالَتْ: " مَا حَفِظْتُ ق إِلَّا مِنْ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ بِهَا فِي كُلِّ يَوْمِ جُمُعَةٍ " ، قَالَتْ: " وَكَانَتْ تَنُّورُنَا وَتَنُّورُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاحِدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَابْنَةُ حَارِثَةَ بْنِ النُّعْمَانِ قَدْ سَمَّاهَا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ فِي رِوَايَةِ "

(1/412)

1052 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا يَحْيَى بْنُ الْمُغِيرَةِ ، ثنا جَرِيرٌ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ ، عَنْ أُمِّ هِشَامٍ بِنْتِ حَارِثَةَ بْنِ النُّعْمَانِ ، قَالَتْ: " قَرَأْتُ ق وَالْقُرْآنِ الْمَجِيدِ مِنْ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأْهَا فِي كُلِّ يَوْمِ جُمُعَةٍ إِذَا خَطَبَ النَّاسَ "
" يَحْيَى بْنُ عَبْدِ اللَّهِ هُوَ ابْنُ عَبْدِ الرَّحْمَنِ بْنِ أَسْعَدَ بْنِ زُرَارَةَ "

(1/412)

1053 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا أَبِي وَشُعَيْبٌ ، قَالَا: ثنا اللَّيْثُ ، ثنا خَالِدُ بْنُ يَزِيدَ ، عَنْ أَبِي هِلَالٍ ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ ، عَنْ [ص:413] أَبِي سَعِيدٍ ، أَنَّهُ قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَقَرَأَ ص ، فَلَمَّا مَرَّ بِالسَّجْدَةِ نَزَلَ فَسَجَدَ وَسَجَدْنَا ، وَقَرَأَهَا مَرَّةً أُخْرَى ، فَلَمَّا مَرَّ بِالسَّجْدَةِ تَبَشَّرْنَا بِالسُّجُودِ ، فَلَمَّا رَآنَا قَالَ: " إِنَّمَا هِيَ تَوْبَةُ نَبِيٍّ ، وَلَكِنِّي أَرَاكُمْ قَدِ اسْتَعْدَدْتُمْ لِلسُّجُودِ فَنَزَلَ فَسَجَدَ وَسَجَدْنَا "
" وَهَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، فَأَمَّا السُّجُودُ فِي ص فَقَدْ أَخْرَجَهُ الْبُخَارِيُّ ، وَإِنَّمَا الْغَرَضُ فِي إِخْرَاجِهِ هَكَذَا فِي كِتَابِ الْجُمُعَةِ أَنَّ الْإِمَامَ إِذَا قَرَأَ السَّجْدَةَ يَوْمَ الْجُمُعَةِ عَلَى الْمِنْبَرِ فَمِنَ السُّنَّةِ أَنْ يَنْزِلَ فَيَسْجُدَ "

(1/412)

1054 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْقَعْنَبِيُّ * ، ثنا مُحَمَّدُ بْنُ عِيسَى بْنِ حِبَّانَ ، ثنا شَبَابَةُ بْنُ سَوَّارٍ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ،
وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، وَاللَّفْظُ لَهُ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا أَبُو عَمَّارٍ ، ثنا الْفَضْلُ بْنُ مُوسَى ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ السَّبِيعِيُّ ، عَنِ الْمُغِيرَةِ بْنِ شِبْلٍ ، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: لَمَّا دَنَوْتُ مِنْ مَدِينَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَخْتُ رَاحِلَتِي ، وَحَلَلْتُ عَيْبَتِي ، فَلَبِسْتُ حُلَّتِي ، فَدَخَلْتُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ ، فَسَلَّمَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَمَانِي النَّاسُ بِالْحَدَقِ فَقُلْتُ لِجَلِيسِي: يَا عَبْدَ اللَّهِ ، هَلْ ذَكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَمْرِي شَيْئًا ؟ قَالَ: نَعَمْ ذَكَرَكَ بِأَحْسَنِ الذِّكْرِ قَالَ: " إِنَّهُ سَيَدْخُلُ عَلَيْكُمْ مِنْ هَذَا الْبَابِ - أَوْ مِنْ هَذَا الْفَجِّ - مِنْ خَيْرِ ذِي يُمْنٍ ، وَإِنَّ عَلَى وَجْهِهِ مَسْحَةُ مَلَكٍ " فَحَمِدْتُ اللَّهَ عَلَى مَا أَبْلَانِي
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَهُوَ أَصْلٌ فِي كَلَامِ الْإِمَامِ فِي الْخُطْبَةِ فِيمَا يَبْدُو لَهُ فِي الْوَقْتِ "
__________
حاشية الشقيري :
* صوابه : "الْعَقَبِيُّ" ، كما جاء في النسختين (أ) و (ب) .

(1/413)

1055 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدِ بْنِ أَبِي سَرْحٍ ، أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ ، دَخَلَ يَوْمَ الْجُمُعَةِ وَمَرْوَانُ بْنُ الْحَكَمِ يَخْطُبُ ، فَقَامَ يُصَلِّي فَجَاءَ الْأَحْرَاسُ لِيُجْلِسُوهُ فَأَبَى حَتَّى صَلَّى ، [ص:414] فَلَمَّا انْصَرَفَ مَرْوَانُ أَتَيْنَاهُ فَقُلْنَا لَهُ: يَرْحَمُكَ اللَّهُ إِنْ كَادُوا لَيَفْعَلُونَ بِكَ . قَالَ: مَا كُنْتُ أَتْرُكُهَا بَعْدَ شَيْءٍ رَأَيْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ ذَكَرَ رَجُلًا جَاءَ يَوْمَ الْجُمُعَةِ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ ، ثُمَّ جَاءَ يَوْمَ الْجُمُعَةِ الْأُخْرَى وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ ، فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ أَنْ يَتَصَدَّقُوا فَأَلْقَى الرَّجُلُ أَحَدَ ثَوْبَيْهِ فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ زَجَرَهُ وَقَالَ: " خُذْ ثَوْبَكَ " . ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ هَذَا دَخَلَ فِي هَيْئَةٍ بَذَّةٍ فَأَمَرْتُ النَّاسَ أَنْ يَتَصَدَّقُوا " . فَأَلْقَى هَذَا أَحَدُ ثَوْبَيْهِ ، ثُمَّ أَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُصَلِّيَ رَكْعَتَيْنِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَهُوَ شَاهِدٌ لِلْحَدِيثِ الَّذِي قَبْلَهُ ، وَلَهُ شَاهِدٌ آخَرُ عَلَى شَرْطِ مُسْلِمٍ "

(1/413)

1056 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْخُزَاعِيُّ ، بِمَكَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ زَكَرِيَّا الْمَكِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ أَبِي رِفَاعَةَ الْعَدَوِيِّ ، قَالَ: انْتَهَيْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُبُ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ رَجُلٌ غَرِيبٌ جَاءَ يَسْأَلُ عَنْ دِينِهِ لَا يَدْرِي مَا دِينُهُ ؟ " فَأَقْبَلَ إِلَيَّ وَتَرَكَ خُطْبَتَهُ ، فَأُتِيَ بِكُرْسِيٍّ خَلَتْ قَوَائِمَهُ حَدِيدٍ ، فَجَعَلَ يُعَلِّمُنِي مِمَّا عَلَمَّهُ اللَّهُ ، ثُمَّ أَتَى خُطْبَتَهُ ، وَأَتَمَّ آخِرَهَا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 17726 (ج14/ص257) .

(1/414)

1057 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا يَعْقُوبُ بْنُ كَعْبٍ الْحَلَبِيُّ ، ثنا مَخْلَدُ بْنُ يَزِيدَ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنْ جَابِرٍ ، قَالَ: لَمَّا اسْتَوَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ قَالَ: " اجْلِسُوا " فَسَمِعَ ابْنُ مَسْعُودٍ فَجَلَسَ عَلَى بَابِ الْمَسْجِدِ ، فَرَآهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " تَعَالَ يَا عَبْدَ اللَّهِ بْنَ مَسْعُودٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/414)

1058 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ مُحَمَّدٍ الْمُقْرِئُ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ سَعْدٍ الدَّشْتَكِيُّ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ السُّوَائِيِّ ، قَالَ: مَنْ حَدَّثَكَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَخْطُبُ جَالِسًا عَلَى الْمِنْبَرِ فَكَذِّبْهُ ، فَأَنَا شَهِدْتُهُ " كَانَ يَخْطُبُ قَائِمًا ، ثُمَّ يَجْلِسُ ، ثُمَّ يَقُومُ فَيَخْطُبُ خُطْبَةً أُخْرَى " . قَالَ: قُلْتُ: كَيْفَ كَانَتْ خُطْبَتُهُ ؟ قَالَ: " كَلَامٌ يَعِظُ بِهِ النَّاسَ ، وَيَقْرَأُ آيَاتٍ مِنْ كِتَابِ اللَّهِ ثُمَّ يَنْزِلُ ، وَكَانَتْ قَصْدًا - يَعْنِي خُطْبَتَهُ - وَكَانَتْ صَلَاتُهُ قَصْدًا بِنَحْوِ الشَّمْسِ وَضُحَاهَا ، وَالسَّمَاءِ وَالطَّارِقِ ، إِلَّا صَلَاةَ الْغَدَاةِ ، وَصَلَاةَ الظُّهْرِ كَانَ يُؤَذِّنُ بِلَالٌ حَيْثُ تَدْحَضُ الشَّمْسُ ، فَإِنْ جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَامَ وَإِلَّا سَكَتَ حَتَّى يَخْرُجَ ، وَالْعَصْرُ نَحْوًا مِمَّا تُصَلُّونَ ، وَالْمَغْرِبُ نَحْوًا مِمَّا تُصَلُّونَ ، وَالْعِشَاءُ الْآخِرَةُ يُؤَخِّرُهَا عَنْ صَلَاتِكُمْ قَلِيلًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ إِنَّمَا خَرَّجَ لَفْظَتَيْنِ مُخْتَصَرَتَيْنِ مِنْ حَدِيثِ أَبِي الْأَحْوَصِ ، عَنْ سِمَاكٍ: " كَانَ يَخْطُبُ خُطْبَتَيْنِ بَيْنَهُمَا جَلْسَةٌ ، وَكَانَتْ صَلَاتُهُ قَصْدًا " "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 2543 (ج3/ص68) .

(1/415)

1059 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا أَبُو دَاوُدَ ، وَوَهْبُ بْنُ جَرِيرٍ الْحَافِظُ ، قَالَا: ثنا شُعْبَةُ ، وأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، قَالَ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ ، يَقُولُ: " أَنْذَرْتُكُمُ النَّارَ ؟ ، أَنْذَرْتُكُمُ النَّارَ ؟ " حَتَّى لَوْ أَنَّ رَجُلًا كَانَ بِالسُّوقِ لَسَمِعَهُ مِنْ مَقَامِي هَذَا حَتَّى وَقَعَتْ خَمِيصَةٌ كَانَتْ عَلَى عَاتِقِهِ عِنْدَ رِجْلَيْهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/415)

1060 - وَأَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، وَأَخْبَرَنَا الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ ، قَالَا: ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَأَقْبَلَ الْحَسَنُ وَالْحُسَيْنُ عَلَيْهِمَا قَمِيصَانِ أَحْمَرَانِ يَعْثُرَانِ وَيَقُومَانِ ، فَنَزَلَ [ص:416] فَأَخَذَهُمَا فَوَضَعَهُمَا بَيْنَ يَدَيْهِ ، ثُمَّ قَالَ: " صَدَقَ اللَّهُ وَرَسُولُهُ { إِنَّمَا أَمْوَالَكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ } [التغابن: 15] رَأَيْتُ وَلَدَيَّ هَذَيْنِ ، فَلَمْ أَصْبِرْ حَتَّى نَزَلْتُ فَأَخَذْتُهُمَا " ، ثُمَّ أَخَذَ فِي خُطْبَتِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَهُوَ أَصْلٌ فِي قَطْعِ الْخُطْبَةِ ، وَالنُّزُولِ مِنَ الْمِنْبَرِ عِنْدَ الْحَاجَةِ "

(1/415)

1061 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الزَّاهِدُ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ ، ثنا شَرِيكُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي ذَرٍّ ، قَالَ: دَخَلْتُ الْمَسْجِدَ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَجَلَسْتُ قَرِيبًا مِنْ أُبَيِّ بْنِ كَعْبٍ " فَقَرَأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُورَةَ بَرَاءَةٌ " ، فَقُلْتُ لِأُبَيٍّ مَتَى نَزَلَتْ هَذِهِ السُّورَةُ ؟ " الْحَدِيثَ .
هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/416)

1062 - أَخْبَرَنَا أَحْمَدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْعَدْلُ الصَّيْدَلَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، قَالَ: كُنْتُ جَالِسًا مَعَ عَبْدِ اللَّهِ بْنِ بُسْرٍ يَوْمَ الْجُمُعَةِ فَمَا زَالَ يُحَدِّثُنَا حَتَّى خَرَجَ الْإِمَامُ فَجَاءَ رَجُلٌ يَتَخَطَّى رِقَابَ النَّاسِ * وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَقَالَ لَهُ: " اجْلِسْ فَقَدْ آذَيْتَ وَآنَيْتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 6936 (ج6/ص529) .
- كذا جاء في النسختين (أ) و (ب) ، وفي "مسند أحمد ط الرسالة" (29 / 240) ، وصوابه ما جاء في "صحيح ابن خزيمة" (3 / 156) : "................فَجَاءَ رَجُلٌ يَتَخَطَّى رِقَابَ النَّاسِ [فَقَالَ لِي: جَاءَ رَجُلٌ يَتَخَطَّى رِقَابَ النَّاسِ] وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ ..............." ، وما سقط جعلته بين المعقوفين .

(1/416)

1063 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا عُبَيْدُ بْنُ مُحَمَّدٍ الْعِجْلِيُّ ، حَدَّثَنِي الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ ، حَدَّثَنِي إِسْحَاقُ بْنُ مَنْصُورٍ ، ثنا هُرَيْمُ بْنُ سُفْيَانَ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ الْمُنْتَشِرِ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، عَنْ أَبِي مُوسَى ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْجُمُعَةُ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسْلِمٍ فِي جَمَاعَةٍ إِلَّا أَرْبَعَةٌ: عَبْدٌ مَمْلُوكٌ ، أَوِ امْرَأَةٌ ، أَوْ صَبِيٌّ ، أَوْ مَرِيضٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فَقَدِ اتَّفَقَا جَمِيعًا عَلَى الِاحْتِجَاجِ بِهُرَيْمِ بْنِ سُفْيَانَ وَلَمْ يُخَرِّجَاهُ "
[ص:417]
وَرَوَاهُ ابْنُ عُيَيْنَةَ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ الْمُنْتَشِرِ " وَلَمْ يَذْكُرْ أَبَا مُوسَى فِي إِسْنَادِهِ ، وَطَارِقُ بْنُ شِهَابٍ مِمَّنْ يُعَدُّ فِي الصَّحَابَةِ "

(1/416)

1064 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثنا مَالِكُ بْنُ إِسْمَاعِيلَ ، ثنا إِسْرَائِيلُ ، ثنا عُثْمَانُ بْنُ الْمُغِيرَةِ الثَّقَفِيُّ ، عَنْ إِيَاسِ بْنِ أَبِي رَمْلَةَ الشَّامِيِّ ، قَالَ: شَهِدْتُ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ وَهُوَ يَسْأَلُ زَيْدَ بْنَ أَرْقَمَ: هَلْ شَهِدْتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِيدَيْنِ اجْتَمَعَا فِي يَوْمٍ ؟ قَالَ: نَعَمْ . قَالَ: كَيْفَ صَنَعَ ؟ قَالَ: صَلَّى الْعِيدَ ، ثُمَّ رَخَّصَ فِي الْجُمُعَةِ . فَقَالَ: " مَنْ شَاءَ أَنْ يُصَلِّيَ فَلْيُصَلِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/417)

1065 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْحِمْصِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ثنا بَقِيَّةُ ، ثنا شُعْبَةُ ، عَنِ الْمُغِيرَةِ بْنِ مِقْسَمٍ الضَّبِّيِّ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " قَدِ اجْتَمَعَ فِي يَوْمِكُمْ هَذَا عِيدَانِ ، فَمَنْ شَاءَ أَجْزَأَهُ مِنَ الْجُمُعَةِ ، وَإِنَّا مُجَمِّعُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "
" فَإِنَّ بَقِيَّةَ بْنَ الْوَلِيدِ لَمْ يُخْتَلَفْ فِي صِدْقِهِ إِذَا رَوَى عَنِ الْمَشْهُورِينَ ، وَهَذَا حَدِيثٌ غَرِيبٌ مِنْ حَدِيثِ شُعْبَةَ وَالْمُغِيرَةِ وَعَبْدِ الْعَزِيزِ ، وَكُلُّهُمْ مِمَّنْ يُجْمَعُ حَدِيثُهُ "

(1/417)

1066 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ الْعَدَنِيُّ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى ، عَنْ سُفْيَانَ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ ، عَنْ تَمِيمٍ الطَّائِيِّ ، عَنْ عَدِيِّ بْنِ حَاتِمٍ ، أَنَّ خَطِيبًا خَطَبَ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: مَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ رَشَدَ ، وَمَنْ يَعْصِهِمَا فَقَدْ غَوَى ، قَالَ: " قُمْ أَوِ اذْهَبْ فَبِئْسَ الْخَطِيبُ أَنْتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/417)

1067 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ الْحَضْرَمِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا أَبِي ، ثنا الْعَلَاءُ بْنُ صَالِحٍ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ أَبِي رَاشِدٍ ، عَنْ عَمَّارِ بْنِ يَاسِرٍ ، قَالَ: " أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِقْصَارِ الْخُطَبِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/418)

1068 - حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْحَارِثِ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الْفِرْيَابِيُّ ، ثنا مَحْمُودُ بْنُ خَالِدٍ الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، أَخْبَرَنِي شَيْبَانُ أَبُو مُعَاوِيَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُطِيلُ الْمَوْعِظَةَ يَوْمَ الْجُمُعَةِ ، إِنَّمَا هُنَّ كَلِمَاتٌ يَسِيرَاتٌ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 2541 (ج3/ص66) .

(1/418)

1069 - أَخْبَرَنَا (أَبُو) بَكْرِ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثنا عَلِيُّ بْنُ الْمَدِينِيِّ ، حَدَّثَنِي مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ يَحْيَى بْنِ مَالِكٍ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " احْضُرُوا الذِّكْرَ ، وَادْنُوا مِنَ الْإِمَامِ ، فَإِنَّ الرَّجُلَ لَا يَزَالُ يَتَبَاعَدُ حَتَّى يُؤَخَّرَ فِي الْجَنَّةِ ، وَإِنْ دَخَلَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في النسختين (أ) و (ب) ، وفي المطبوع ، والصواب حذفها ، فهي ليست في كتاب إتحاف المهرة - الحديث رقم 6062 (ج6/ص20) - ، والاسم الصحيح لهذا الراوي هو : "بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ" ، وكنيته "أَبُو أَحْمَدَ" كما في ترجمته في "سير أعلام النبلاء" (15 / 554) .

(1/418)

1070 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي أَبُو مَرْحُومٍ ، عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ الْجُهَنِيِّ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنِ الْحِبْوَةِ يَوْمَ الْجُمُعَةِ ، وَالْإِمَامُ يَخْطُبُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/418)

1071 - أَخْبَرَنَا (أَبُو) بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا جَرِيرُ بْنُ حَازِمٍ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْزِلُ عَنِ الْمِنْبَرِ فَيَعْرِضُ لَهُ الرَّجُلُ فِي الْحَاجَةِ فَيَقُومُ مَعَهُ حَتَّى يَقْضِيَ حَاجَتَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين جاءت في النسختين (أ) و (ب) ، ولكنها شُطبت في النسخة (أ) ، وهو الصواب - أنها زائدة - ، وهي ليست في كتاب إتحاف المهرة - الحديث رقم 399 (ج1/ص442) - ، والاسم الصحيح لهذا الراوي هو : "بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ" ، وكنيته "أَبُو أَحْمَدَ" ، كما في ترجمته في "سير أعلام النبلاء" (15 /554) .

(1/419)

1072 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ الْبَاقَرْحِيُّ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الْفِرْيَابِيُّ ، ثنا زُهَيْرُ بْنُ حَرْبٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ يَحْيَى بْنُ سَعِيدٍ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: " صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حُجْرَتِهِ ، وَالنَّاسُ يَأْتَمُّونَ بِهِ مِنْ وَرَاءِ الْحُجْرَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/419)

1073 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الدَّارَبَرْدِيُّ ، بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا يُوسُفُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُوسَى ، أَنْبَأَ عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: كَانَ " إِذَا كَانَ بِمَكَّةَ فَصَلَّى الْجُمُعَةَ تَقَدَّمَ فَصَلَّى رَكْعَتَيْنِ ، ثُمَّ تَقَدَّمَ فَصَلَّى أَرْبَعًا ، فَإِذَا كَانَ بِالْمَدِينَةِ صَلَّى الْجُمُعَةَ ، ثُمَّ رَجَعَ إِلَى بَيْتِهِ فَصَلَّى رَكْعَتَيْنِ ، وَلَمْ يُصَلِّ فِي الْمَسْجِدِ " فَقِيلَ لَهُ ، فَقَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ ابْنِ عُمَرَ فِي الرَّكْعَتَيْنِ فِي بَيْتِهِ ، وَلِمُسْلِمٍ وَحْدَهُ كَانَ يُصَلِّي بَعْدَ الْجُمُعَةِ أَرْبَعًا " وَقَدْ تَابَعَ ابْنُ جُرَيْجٍ يَزِيدَ بْنَ أَبِي حَبِيبٍ عَلَى رِوَايَتِهِ عَنْ عَطَاءٍ هَكَذَا

(1/419)

1074 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْأَنْمَاطِيُّ ، ثنا هَارُونُ بْنُ عَبْدِ اللَّهِ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ جُرَيْجٍ ، قَالَ: ، أَخْبَرَنِي عَطَاءٌ ، أَنَّهُ رَأَى ابْنَ عُمَرَ " يُصَلِّي يَوْمَ الْجُمُعَةِ فَيَتَقَدَّمُ عَنْ مُصَلَّاهُ الَّذِي صَلَّى فِيهِ الْجُمُعَةَ قَلِيلًا غَيْرَ كَثِيرٍ فَيَرْكَعُ رَكْعَتَيْنِ " ، قَالَ: " ثُمَّ يَمْشِي أَنْفَسَ مِنْ ذَلِكَ فَيَرْكَعُ أَرْبَعَ رَكَعَاتٍ " قُلْتُ لِعَطَاءٍ: كَمْ رَأَيْتَ ابْنَ عُمَرَ يَصْنَعُ ذَلِكَ ؟ قَالَ: مِرَارًا

(1/419)

1075 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا ابْنُ عَجْلَانَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ وَدِيعَةَ ، عَنْ أَبِي ذَرٍّ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنِ اغْتَسَلَ يَوْمَ الْجُمُعَةِ فَأَحْسَنَ الْغُسْلَ وَتَطَهَّرَ فَأَحْسَنَ الطُّهُورَ ، وَلَبِسَ مِنْ خَيْرِ ثِيَابِهِ ، وَمَسَّ مِمَّا كَتَبَ اللَّهُ لَهُ مِنْ طِيبِ أَوْ دُهْنِ أَهْلِهِ ، وَلَمْ يُفَرِّقْ بَيْنَ اثْنَيْنِ إِلَّا غَفَرَ اللَّهُ لَهُ إِلَى الْجُمُعَةِ الْأُخْرَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/420)

1076 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا عِيسَى بْنُ يُونُسَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا نَعَسَ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ فِي مَجْلِسِهِ فَلْيَتَحَوَّلْ مِنْ مَجْلِسِهِ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/420)

1077 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي بِمِصْرَ ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ مُسْلِمِ بْنِ جُنْدُبٍ ، عَنِ الزُّبَيْرِ بْنِ الْعَوَّامِ ، قَالَ: " كُنَّا نُصَلِّي الْجُمُعَةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَكُنَّا نَبْتَدِرُ الْفَيْءَ ، فَمَا يَكُونُ إِلَّا قَدْرُ قَدَمٍ أَوْ قَدَمَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ إِنَّمَا خَرَّجَ الْبُخَارِيُّ ، عَنْ أَبِي خَلْدَةَ ، عَنْ أَنَسٍ بِغَيْرِ هَذَا اللَّفْظِ "

(1/420)

1078 - حَدَّثَنِي عَلِيُّ بْنُ الْعَبَّاسِ الْإِسْكَنْدَرَانِيُّ بِمَكَّةَ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الْأَنْطَاكِيُّ ، ثنا مُحَمَّدُ بْنُ مَيْمُونٍ الْإِسْكَنْدَرَانِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنِ الْأَوْزَاعِيِّ ، حَدَّثَنِي الزُّهْرِيُّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ أَدْرَكَ مِنَ صَلَاةِ الْجُمُعَةِ رَكْعَةً فَقَدْ أَدْرَكَ الصَّلَاةَ "

__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 20447 (ج16/ص98) .

(1/420)

1079 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا يَحْيَى بْنُ أَيُّوبَ ، ثنا أُسَامَةُ بْنُ زَيْدٍ اللَّيْثِيُّ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ أَدْرَكَ مِنَ الْجُمُعَةِ رَكْعَةً فَلْيُصَلِّ إِلَيْهَا أُخْرَى " قَالَ أُسَامَةُ: وَسَمِعْتُ مِنْ أَهْلِ الْمَجْلِسِ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ وَسَالِمٍ أَنَّهُمَا كَانَا يَقُولَانِ ذَلِكَ

(1/421)

1080 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا هِشَامُ بْنُ عَلِيٍّ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ مَالِكِ بْنِ أَنَسٍ ، وَصَالِحِ بْنِ أَبِي الْأَخْضَرِ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ أَدْرَكَ مِنَ الْجُمُعَةِ رَكْعَةً فَلْيُصَلِّ إِلَيْهَا أُخْرَى "
" كُلُّ هَؤُلَاءِ الْأَسَانِيدِ الثَّلَاثَةِ صِحَاحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ أَدْرَكَ مِنَ الصَّلَاةِ رَكْعَةً ، وَ مَنْ أَدْرَكَ مِنَ صَلَاةِ الْعَصْرِ رَكْعَةً " ، وَلِمُسْلِمٍ فِيهِ الزِّيَادَةُ فَقَدْ أَدْرَكَهَا كُلَّهَا فَقَطْ "

(1/421)

1081 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا عَمْرُو بْنُ خَالِدٍ الْحَرَّانِيُّ ، ثنا زُهَيْرٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِقَوْمٍ يَتَخَلَّفُونَ عَنِ الْجُمُعَةِ: " لَقَدْ هَمَمْتُ أَنْ آمُرَ رَجُلًا يُصَلِّي بِالنَّاسِ ، ثُمَّ أُحَرِّقَ عَلَى قَوْمٍ يَتَخَلَّفُونَ عَنِ الْجُمُعَةِ بُيُوتَهُمْ " وَهَكَذَا رَوَاهُ أَبُو دَاوُدَ الطَّيَالِسِيُّ ، عَنْ زُهَيْرٍ " وَهُوَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا إِنَّمَا خَرَّجَا بِذِكْرِ الْعَتَمَةِ ، وَسَائِرِ الصَّلَوَاتِ "

(1/421)

1082 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ الْمِصْرِيُّ ، ثنا ابْنُ أَبِي فُدَيْكٍ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ أُسَيْدِ بْنِ أَبِي أُسَيْدٍ الْبَرَّادِ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ تَرَكَ الْجُمُعَةَ ثَلَاثًا مِنْ غَيْرِ ضَرُورَةٍ طَبَعَ اللَّهُ عَلَى قَلْبِهِ "
[ص:422]
1083 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا ابْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَخِي ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ أَسِيدِ بْنِ أَبِي أَسِيدٍ ، فَذَكَرَهُ بِنَحْوِهِ
هَذَا حَدِيثٌ خَرَّجْتُ فِيمَا تَقَدَّمَ مِنْ هَذَا الْكِتَابِ مِنْ حَدِيثِ الثَّوْرِيِّ وَغَيْرِهِ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ عَبِيدَةَ بْنِ سُفْيَانَ الْحَضْرَمِيِّ ، عَنْ أَبِي الْجَعْدِ الضَّمْرِيِّ " وَصَحَّحْتُهُ عَلَى شَرْطِ مُسْلِمٍ ، وَهَذَا الشَّاهِدُ الْعَالِي وَجَدْتُهُ بَعْدُ ، وَلَهُ شَاهِدٌ آخَرُ مِنْ حَدِيثِ مُحَمَّدِ بْنِ عَجْلَانَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/421)

1084 - حَدَّثَنَاهُ أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنِ مُحَمَّدٍ الْفَقِيهُ ، بِنَيْسَابُورَ * ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا مَعْدِيُّ بْنُ سُلَيْمَانَ ، ثنا ابْنُ عَجْلَانَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أَلَا هَلْ عَسَى أَحَدُكُمْ أَنْ يَتَّخِذَ الصُّبَّةَ مِنَ الْغَنَمِ عَلَى رَأْسِ مِيلٍ أَوْ مِيلَيْنِ ، فَيَتَعَذَّرَ عَلَيْهِ الْكَلَأُ عَلَى رَأْسِ مِيلٍ أَوْ مِيلَيْنِ فَيَرْتَفِعَ حَتَّى تَجِيءَ الْجُمُعَةُ فَلَا يَشْهَدَهَا حَتَّى يُطْبَعَ عَلَى قَلْبِهِ "
__________
حاشية الشقيري :
* كذا سيأتي في الحديث رقم 5606 بينما في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 19453 (ج15/ص351) - : "بِنَسَا" .

(1/422)

1085 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا أَبُو سَلَمَةَ التَّبُوذَكِيُّ ، ثنا نَاصِحُ بْنُ الْعَلَاءِ ، حَدَّثَنِي عَمَّارُ بْنُ أَبِي عَمَّارٍ ، قَالَ: مَرَرْتُ بِعَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ يَوْمَ الْجُمُعَةِ وَهُوَ عَلَى نَهْرٍ يَسِيلُ الْمَاءُ عَلَى غِلْمَانِهِ وَمَوَالِيهِ ، فَقُلْتُ لَهُ: يَا أَبَا سَعِيدٍ ، الْجُمُعَةُ . فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ مَطَرٌ وَابِلٌ فَصَلُّوا فِي رِحَالِكُمْ "
" نَاصِحُ بْنُ الْعَلَاءِ بَصْرِيٌّ ثِقَةٌ " إِنَّمَا " الْمَطْعُونُ فِيهِ نَاصِحٌ أَبُو عَبْدِ اللَّهِ الْمُحَلِّمِيُّ الْكُوفِيُّ ، فَإِنَّهُ رَوَى عَنْهُ سِمَاكُ بْنُ حَرْبٍ الْمَنَاكِيرَ "

(1/422)

1086 - أَخْبَرَنِي يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ النَّضْرِ الْجَارُودِيُّ ، ثنا [ص:423] نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، ثنا سُفْيَانُ بْنُ حَبِيبٍ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْمَلِيحِ ، عَنْ أَبِيهِ ، أَنَّهُ شَهِدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَمَنَ الْحُدَيْبِيَةِ وَأَصَابَهُمْ مَطَرٌ فِي يَوْمِ جُمُعَةٍ لَمْ يَبُلَّ أَسْفَلَ نِعَالِهِمْ ، " فَأَمَرَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُصَلُّوا فِي رِحَالِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَقَدِ احْتَجَّ الشَّيْخَانِ بِرُوَاتِهِ ، وَهُوَ مِنَ النَّوْعِ الَّذِي طَلَبُوا الْمُتَابِعَ فِيهِ لِلتَّابِعِيِّ عَنِ الصَّحَابِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/422)

1087 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَنْظَلِيُّ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي عُمَرُ بْنُ عَطَاءِ بْنِ أَبِي الْخُوَارِ ، أَنَّ نَافِعَ بْنَ جُبَيْرٍ ، أَرْسَلَهُ إِلَى السَّائِبِ بْنِ يَزِيدَ لَيَسْأَلَهُ عَنْ شَيْءٍ رَآهُ مِنْهُ مُعَاوِيَةُ ، فَقَالَ: صَلَّيْتُ مَعَهُ فِي الْمَقْصُورَةِ ، فَقُمْتُ لِأُصَلِّيَ فِي مَكَانِي ، فَقَالَ: " لَا تُصَلِّ حَتَّى تَمْضِيَ أَمَامَ ذَلِكَ أَوْ تَكَلَّمَ ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَنَا بِذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/423)

1088 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُقِمْ أَحَدُكُمْ أَخَاهُ مِنْ مَجْلِسِهِ ، ثُمَّ يَخْلُفُهُ فِيهِ " ، فَقُلْتُ لَهُ: إِنَّا فِي يَوْمِ الْجُمُعَةِ . قَالَ: " فِي يَوْمِ الْجُمُعَةِ وَغَيْرِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِزِيَادَةِ ذِكْرِ الْجُمُعَةِ "
آخِرُ كِتَابِ الْجُمْعَةِ
* * *

(1/423)


كِتَابُ صَلَاةِ الْعِيدَيْنِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

6 - كِتَابُ صَلَاةِ الْعِيدَيْنِ

(1/424)

1089 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ،
وَأَنْبَأَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، وَثَنَا أَبُو قِلَابَةَ الرَّقَاشِيُّ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، وَعَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، قَالُوا: ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، قَالُوا: ثنا أَبُو عَاصِمٍ ، أَنْبَأَ ثَوَابُ بْنُ عُتْبَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَخْرُجُ يَوْمَ الْفِطْرِ حَتَّى يَطْعَمَ ، وَلَا يَطْعَمُ يَوْمَ النَّحْرِ حَتَّى يَرْجِعَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَثَوَابُ بْنُ عُتْبَةَ الْمَهْرِيُّ قَلِيلُ الْحَدِيثِ ، وَلَمْ يُجْرَحْ بِنَوْعٍ يَسْقُطُ بِهِ حَدِيثُهُ ، وَهَذِهِ سُنَّةٌ عَزِيزَةٌ مِنْ طَرِيقِ الرِّوَايَةِ مُسْتَفِيضَةٌ فِي بِلَادِ الْمُسْلِمِينَ "

(1/424)

1090 - أَخْبَرَنِي أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْجَزَّارُ ، وَعَلِيُّ بْنُ الْحُسَيْنِ الصَّفَّارُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، عَنْ عَمْرِو بْنِ عَوْنٍ ، ثنا هُشَيْمٌ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ حَفْصِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَنَسٍ ، عَنْ أَنَسٍ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُفْطِرُ يَوْمَ الْفِطْرِ عَلَى تَمَرَاتٍ قَبْلَ أَنْ يَغْدُوَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِهِ "

(1/424)

1091 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ زُهَيْرٍ ،
وَأَخْبَرَنَا أَبُو عَوْنٍ الْجَزَّارُ ، بِمَكَّةَ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، قَالَا: ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، [ص:425] ثنا زُهَيْرٌ ، ثنا عُتْبَةُ بْنُ الضَّبِّيِّ ، ثنا عُبَيْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ أَنَسٍ ، قَالَ: سَمِعْتُ أَنَسًا ، يَقُولُ: " مَا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ فِطْرٍ حَتَّى يَأْكُلَ تَمَرَاتٍ ثَلَاثًا ، أَوْ خَمْسًا ، أَوْ سَبْعًا ، أَوْ أَقَلَّ مِنْ ذَلِكَ ، أَوْ أَكْثَرَ مِنْ ذَلِكَ وِتْرًا "

(1/424)

1092 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادٌ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ ، قَالَ: قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ وَلَهُمْ يَوْمَانِ يَلْعَبُونَ فِيهِمَا ، فَقَالَ: " مَا هَذَانِ الْيَوْمَانِ ؟ " قَالُوا: يَوْمَانِ كُنَّا نَلْعَبُ فِيهِمَا فِي الْجَاهِلِيَّةِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ قَدْ أَبْدَلَكُمْ بِهِمَا خَيْرًا ، مِنْهُمَا يَوْمَ الْأَضْحَى ، وَيَوْمَ الْفِطْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/425)

1093 - حَدَّثَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا أَبُو الْمُغِيرَةِ ، ثنا صَفْوَانُ بْنُ عَمْرٍو ، ثنا يَزِيدُ بْنُ خُمَيْرٍ الرَّحَبِيُّ ، قَالَ: خَرَجَ عَبْدُ اللَّهِ بْنُ بُسْرٍ صَاحِبُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ النَّاسِ فِي يَوْمِ عِيدِ فِطْرٍ ، أَوْ أَضْحًى ، فَأَنْكَرَ إِبْطَاءَ الْإِمَامِ ، وَقَالَ: إِنَّا كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ فَرَغْنَا سَاعَتَنَا هَذِهِ ، وَذَلِكَ حِينَ التَّسْبِيحُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/425)

1094 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا يُوسُفُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُوسَى ، ثنا ابْنُ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ ، قَالَ: شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِيدَ ، فَلَمَّا قَضَى الصَّلَاةَ ، قَالَ: " إِنَّا نَخْطُبُ فَمَنْ أَحَبَّ أَنْ يَجْلِسَ لِلْخُطْبَةِ فَلْيَجْلِسْ ، وَمَنْ أَحَبَّ أَنْ يَذْهَبَ فَلْيَذْهَبْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" وَهُوَ مَعْنَى الْحَدِيثِ الَّذِي يُسْأَلُ عَنْهُ فِي الْأَعْيَادِ إِلَّا أَنَّهُ عَنِ ابْنِ عَبَّاسٍ "

(1/425)

1095 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ يُوسُفَ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، حَدَّثَنِي عِيسَى بْنُ عَبْدِ الْأَعْلَى بْنِ أَبِي فَرْوَةَ ، أَنَّهُ سَمِعَ أَبَا يَحْيَى عُبَيْدَ اللَّهِ التَّيْمِيَّ يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ ، أَنَّهُمْ أَصَابَهُمْ مَطَرٌ فِي يَوْمِ عِيدٍ " فَصَلَّى بِهِمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِيدَ فِي الْمَسْجِدِ " هَذَا " حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" أَبُو يَحْيَى التَّيْمِيُّ صَدُوقٌ ، إِنَّمَا الْمَجْرُوحُ يَحْيَى بْنُ عُبَيْدِ اللَّهِ ابْنُهُ "

(1/426)

1096 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، ثنا أَبُو عَمَّارٍ ، ثنا وَكِيعٌ ، عَنْ أَبَانَ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ ، عَنْ أَبِي بَكْرِ بْنِ حَفْصِ بْنِ عُمَرَ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّهُ " خَرَجَ فِي يَوْمِ عِيدٍ إِلَى الْمُصَلَّى ، فَلَمْ يُصَلِّ قَبْلَهَا وَلَا بَعْدَهَا " ، " وَذَكَرَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ لَكِنَّهُمَا قَدِ اتَّفَقَا عَلَى حَدِيثِ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُصَلِّ قَبْلَهَا ، وَلَا بَعْدَهَا "

(1/426)

1097 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ الزَّاهِدُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، وَأَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَحْمَدُ بْنُ عَبْدَةَ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ أَيُّوبَ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى قَبْلَ الْخُطْبَةِ فِي يَوْمِ عِيدٍ "
" هَذَا لَفْظُ حَدِيثِ أَحْمَدَ بْنِ عَبْدَةَ ، وَفِي حَدِيثِ سُلَيْمَانَ تَقْصِيرٌ " هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرَّجَا هَكَذَا

(1/426)

1098 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي قَالَا: ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ الْأَنْصَارِيُّ ، حَدَّثَنِي وَهْبُ بْنُ كَيْسَانَ ، قَالَ: شَهِدْتُ ابْنَ الزُّبَيْرِ بِمَكَّةَ وَهُوَ أَمِيرٌ فَوَافَقَ يَوْمَ فِطْرٍ ، أَوْ أَضْحًى يَوْمَ الْجُمُعَةِ ، " فَأَخَّرَ الْخُرُوجَ حَتَّى ارْتَفَعَ النَّهَارُ ، فَخَرَجَ وَصَعِدَ الْمِنْبَرَ فَخَطَبَ وَأَطَالَ ، ثُمَّ صَلَّى رَكْعَتَيْنِ وَلَمْ يُصَلِّ الْجُمُعَةَ " ، فَعَاتَبَهُ عَلَيْهِ [ص:427] نَاسٌ مِنْ بَنِي أُمَيَّةَ بْنِ عَبْدِ شَمْسِ فَبَلَغَ ذَلِكَ ابْنَ عَبَّاسٍ ، فَقَالَ: أَصَابَ ابْنُ الزُّبَيْرِ السُّنَّةَ ، فَبَلَغَ ابْنَ الزُّبَيْرِ ، فَقَالَ: " رَأَيْتُ عُمَرَ بْنَ الْخَطَّابِ إِذَا اجْتَمَعَ عِيدَانِ صَنَعَ مِثْلَ هَذَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/426)

1099 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا خَالِدُ بْنُ مَخْلَدٍ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ يَوْمَ عِيدٍ فِي طَرِيقٍ ، ثُمَّ رَجَعَ فِي طَرِيقٍ آخَرَ "

(1/427)

1100 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي دَاوُدَ الْمُنَادِي ، ثنا يُونُسُ بْنُ مُحَمَّدٍ الْمُؤَدِّبُ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ سَعِيدِ بْنِ الْحَارِثِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا خَرَجَ إِلَى الْعِيدَيْنِ رَجَعَ فِي غَيْرِ الطَّرِيقِ الَّذِي خَرَجَ فِيهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" وَشَاهِدَهُ الْحَدِيثُ الَّذِي قَبْلَهُ وَهُوَ حَدِيثُ عَبْدِ اللَّهِ بْنِ عُمَرَ "

(1/427)

1101 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو إِسْمَاعِيلَ التِّرْمِذِيُّ ، ثنا ابْنُ أَبِي مَرْيَمَ ، ثنا إِبْرَاهِيمُ بْنُ سُوَيْدٍ ، حَدَّثَنِي أُنَيْسُ بْنُ أَبِي يَحْيَى ، حَدَّثَنِي إِسْحَاقُ بْنُ سَالِمٍ ، مِنْ بَنِي نَوْفَلِ بْنِ عَدِيٍّ ، حَدَّثَنِي بَكْرُ بْنُ مُبَشِّرٍ ، قَالَ: " كُنْتُ أَغْدُو مَعَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمُصَلَّى يَوْمَ الْفِطْرِ فَنَسْلُكُ بَطْنَ بُطْحَانَ حَتَّى نَأْتِيَ الْمُصَلَّى ، فَنُصَلِّيَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ نَرْجِعَ إِلَى بُيُوتِنَا "

(1/427)

1102 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ ، ثنا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، ثنا دَاوُدُ بْنُ قَيْسٍ ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْرُجُ يَوْمَ الْفِطْرِ فَيُصَلِّي تَيْنِكَ الرَّكْعَتَيْنِ ، ثُمَّ يُسَلِّمُ ، ثُمَّ يَقُومُ فَيَسْتَقْبِلُ النَّاسَ وَهُمْ جُلُوسٌ فَيَقُولُ: " تَصَدَّقُوا تَصَدَّقُوا " فَكَانَ أَكْثَرَ مَنْ يَتَصَدَّقُ النِّسَاءُ بِالْقُرْطِ وَالْخَاتَمِ
[ص:428]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/427)

1103 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ ، ثنا جَنْدَلُ بْنُ وَالِقٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَجَعَ مِنَ الْمُصَلَّى صَلَّى رَكْعَتَيْنِ "
" هَذِهِ سُنَّةٌ عَزِيزَةٌ ، بِإِسْنَادٍ صَحِيحٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/428)

1104 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا إِسْحَاقُ بْنُ إِسْمَاعِيلَ الطَّالْقَانِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ أَبِي مَسْعُودٍ ، قَالَ: أَصْبَحَ النَّاسُ صِيَامًا لِتَمَامِ ثَلَاثِينَ ، فَجَاءَ رَجُلَانِ فَشَهِدَا أَنَّهُمَا رَأَيَا الْهِلَالَ بِالْأَمْسِ ، " فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ ، فَأَفْطِرُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/428)

1105 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: أَبْصَرْتُ الْهِلَالَ اللَّيْلَةَ . فَقَالَ: " أَتَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ؟ " فَقَالَ: نَعَمْ . قَالَ: " قُمْ يَا بِلَالُ ، فَأَذِّنْ فِي النَّاسِ فَلْيَصُومُوا "
" قَدِ احْتَجَّ الْبُخَارِيُّ بِعِكْرِمَةَ ، وَاحْتَجَّ مُسْلِمٌ بِسِمَاكٍ "
" وَهَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ مُتَدَاوَلُ بَيْنَ الْفُقَهَاءِ ، وَلَمْ يُخَرِّجَاهُ "

(1/428)

1106 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حُبَيْشٍ الدِّمَشْقِيُّ ، ثنا مُوسَى بْنُ مُحَمَّدِ بْنِ عَطَاءٍ ، ثنا الْوَلِيدُ بْنُ مُحَمَّدٍ ، ثنا الزُّهْرِيُّ ، أَخْبَرَنِي سَالِمُ بْنُ عَبْدِ اللَّهِ ، أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ أَخْبَرَهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُكَبِّرُ يَوْمَ الْفِطْرِ مِنْ حِينِ يَخْرُجُ مِنْ بَيْتِهِ حَتَّى يَأْتِيَ الْمُصَلَّى "
[ص:429]
" هَذَا حَدِيثٌ غَرِيبُ الْإِسْنَادِ ، وَالْمَتْنِ "
" غَيْرَ أَنَّ الشَّيْخَيْنِ لَمْ يَحْتَجَّا بِالْوَلِيدِ بْنِ مُحَمَّدٍ الْمُوقَرِيُّ ، وَلَا بِمُوسَى بْنِ عَطَاءٍ الْبَلْقَاوِيِّ ، وَهَذِهِ سُنَّةٌ تَدَاوَلَهَا أَئِمَّةُ أَهْلِ الْحَدِيثِ ، وَصَحَّتْ بِهِ الرِّوَايَةُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، وَغَيْرِهِ مِنَ الصَّحَابَةِ "

(1/428)

1107 - حَدَّثَنَا أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّهُ كَانَ " يَخْرُجُ فِي الْعِيدَيْنِ مِنَ الْمَسْجِدِ ، فَيُكَبِّرُ حَتَّى يَأْتِيَ الْمُصَلَّى "

(1/429)

1108 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، قَالَ: " كَانُوا فِي التَّكْبِيرِ فِي الْفِطْرِ أَشَدَّ مِنْهُمْ فِي الْأَضْحَى "

(1/429)

1109 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا إِسْحَاقُ بْنُ عِيسَى ، ثنا ابْنُ لَهِيعَةَ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَبِّرُ فِي الْعِيدَيْنِ اثْنَتَيْ عَشْرَةَ سِوَى تَكْبِيرِ الِافْتِتَاحِ ، وَيَقْرَأُ بِ ق وَالْقُرْآنِ الْمَجِيدِ و اقْتَرَبَتِ السَّاعَةُ "
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ عَبْدُ اللَّهِ بْنُ لَهِيعَةَ ، وَقَدِ اسْتَشْهَدَ بِهِ مُسْلِمٌ فِي مَوْضِعَيْنِ " وَفِي الْبَابِ عَنْ عَائِشَةَ وَابْنِ عُمَرَ ، وَأَبِي هُرَيْرَةَ ، وَعَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمْ " وَالطُّرُقُ إِلَيْهِمْ فَاسِدَةٌ ، وَقَدْ قِيلَ عَنِ ابْنِ لَهِيعَةَ ، عَنْ عُقَيْلٍ "

(1/429)

1110 - أَخْبَرْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا عَمْرُو بْنُ خَالِدٍ ، ثنا ابْنُ لَهِيعَةَ ، عَنْ عُقَيْلٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، أَنَّهَا قَالَتْ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَبِّرُ فِي الْعِيدَيْنِ فِي الْأُولَى سَبْعَ تَكْبِيرَاتٍ ، وَفِي الثَّانِيَةِ خَمْسَ تَكْبِيرَاتٍ قَبْلَ الْقِرَاءَةِ "

(1/429)

1111 - حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مَاهَانَ ، ثنا مُوسَى بْنُ حِزَامٍ التِّرْمِذِيُّ ، ثنا أَبُو أُسَامَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَبُو بَكْرٍ ، وَعُمَرُ يُصَلُّونَ الْعِيدَيْنِ قَبْلَ الْخُطْبَةِ "
[ص:430]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا خَرَّجَا حَدِيثَ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ بِغَيْرِ هَذَا اللَّفْظِ "

(1/429)

1112 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي الْعَنْبَسِ الْقَاضِي ، ثنا سَعِيدُ بْنُ عُثْمَانَ الْخَرَّازُ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ سَعِيدٍ الْمُؤَذِّنُ ، ثنا فِطْرُ بْنُ خَلِيفَةَ ، عَنْ أَبِي الطُّفَيْلٍ ، عَنْ عَلِيٍّ ، وَعَمَّارٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْهَرُ فِي الْمَكْتُوبَاتِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ، وَكَانَ يَقْنُتُ فِي صَلَاةِ الْفَجْرِ ، وَكَانَ يُكَبِّرُ مِنْ يَوْمِ عَرَفَةَ صَلَاةَ الْغَدَاةِ ، وَيَقْطَعُهَا صَلَاةَ الْعَصْرِ آخِرَ أَيَّامِ التَّشْرِيقِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَا أَعْلَمُ فِي رُوَاتِهِ مَنْسُوبًا إِلَى الْجَرْحِ " وَقَدْ رُوِيَ فِي الْبَابِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَغَيْرِهِ ، " فَأَمَّا مِنْ فِعْلِ عُمَرَ وَعَلِيٍّ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَعَبْدِ اللَّهِ بْنِ سَعِيدٍ فَصَحِيحٌ عَنْهُمُ التَّكْبِيرُ مِنْ غَدَاةِ عَرَفَةَ إِلَى آخِرِ أَيَّامِ التَّشْرِيقِ ، فَأَمَّا الرِّوَايَةُ فِيهِ عَنْ عُمَرَ "

(1/430)

1113 - فَأَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ بْنُ الْحَجَّاجِ ، قَالَ: سَمِعْتُ عَطَاءً ، يُحَدِّثُ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ " يُكَبِّرُ بَعْدَ صَلَاةِ الْفَجْرِ مِنْ يَوْمِ عَرَفَةَ إِلَى صَلَاةِ الظُّهْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ " وَأَمَّا حَدِيثُ عَلِيٍّ

(1/430)

1114 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ ، ثنا هَنَّادٌ ، ثنا حُسَيْنُ بْنُ عَلِيٍّ ، عَنْ زَائِدَةَ ، عَنْ عَاصِمٍ ، عَنْ شَقِيقٍ ، قَالَ: كَانَ عَلِيٌّ " يُكَبِّرُ بَعْدَ صَلَاةِ الْفَجْرِ غَدَاةَ عَرَفَةَ ، ثُمَّ لَا يَقْطَعُ حَتَّى يُصَلِّيَ الْإِمَامُ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ ، ثُمَّ يُكَبِّرُ بَعْدَ الْعَصْرِ "
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ :

(1/430)

1115 - فَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا الْحَكَمُ بْنُ فَرُّوخٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّهُ كَانَ " يُكَبِّرُ مِنْ غَدَاةِ عَرَفَةَ إِلَى صَلَاةِ الْعَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ " وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ

(1/431)

1116 - فَأَخْبَرَنَاهُ أَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدٍ السَّمَرْقَنْدِيُّ ، ثنا مُحَمَّدُ بْنُ نَصْرٍ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ هُشَيْمٌ ، عَنْ أَبِي جَنَابٍ ، عَنْ عُمَيْرِ بْنِ سَعِيدٍ ، قَالَ: قَدِمَ عَلَيْنَا ابْنُ مَسْعُودٍ فَكَانَ " يُكَبِّرُ مِنْ صَلَاةِ الصُّبْحِ يَوْمَ عَرَفَةَ إِلَى صَلَاةِ الْعَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ "

(1/431)

1117 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ ، ثنا أَبِي ، قَالَ سَمِعْتُ الْأَوْزَاعِيَّ ، وَسُئِلَ عَنِ التَّكْبِيرِ يَوْمَ عَرَفَةَ ، فَقَالَ: " يُكَبَّرُ مِنْ غَدَاةِ عَرَفَةَ إِلَى آخِرِ أَيَّامِ التَّشْرِيقِ كَمَا كَبَّرَ عَلِيٌّ وَعَبْدُ اللَّهِ "
آخِرُ كِتَابِ الْعِيدَيْنِ
* * *

(1/431)


كِتَابُ الْوِتْرِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

7 - كِتَابُ الْوِتْرِ

(1/432)

1118 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ إِمْلَاءً ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا عَبْدُ اللَّهِ بْنُ حَمْدَانَ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَكَمِ ، حَدَّثَنِي أَبِي جَعْفَرُ بْنُ عَبْدِ اللَّهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ النَّجَّارِيِّ ، أَنَّهُ سَأَلَ عُبَادَةَ بْنَ الصَّامِتِ عَنِ الْوِتْرِ ، فَقَالَ: أَمْرٌ حَسَنٌ ، " عَمِلَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُسْلِمُونَ مِنْ بَعْدِهِ وَلَيْسَ بِوَاجِبٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَوَاهِدُ ، فَمِنْهَا مَا "

(1/432)

1119 - أَخْبَرْنَاهُ مَيْمُونُ بْنُ إِسْحَاقَ الْهَاشِمِيُّ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، وَحَدَّثَنَا أَبُو مُحَمَّدِ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، وَالْعَلَاءُ بْنُ عَمْرٍو الْحَنَفِيُّ ، وَمُحَمَّدُ بْنُ يَزِيدَ الرِّفَاعِيُّ ، وَعَبْدُ اللَّهِ بْنُ سَعِيدٍ الْكِنْدِيُّ ، قَالُوا: ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، ثنا أَبُو إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ ضَمْرَةَ ، قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: إِنَّ الْوِتْرَ لَيْسَ بِحَتْمٍ كَصَلَاتِكُمُ الْمَكْتُوبَةِ ، وَلَكِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْتَرَ ثُمَّ ، قَالَ: " يَا أَهْلَ الْقُرْآنِ أَوْتِرُوا فَإِنَّ اللَّهَ وِتْرٌ ، يُحِبُّ الْوِتْرَ "
" وَمِنَ الشَّوَاهِدِ بِهَذَا الْحَدِيثِ مَا "

(1/432)

1120 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثنا أَبُو بَدْرٍ شُجَاعُ بْنُ الْوَلِيدِ ، ثنا يَحْيَى بْنُ أَبِي حَيَّةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " ثَلَاثٌ هُنَّ عَلَيَّ فَرَائِضُ وَلَكُمْ تَطَوُّعٌ : النَّحْرُ ، وَالْوِتْرُ ، وَرَكْعَتَا الْفَجْرِ "
[ص:433]
قَالَ الْحَاكِمُ: " الْأَصْلُ فِي هَذَا حَدِيثُ الْإِيمَانِ وَسُؤَالُ الْأَعْرَابِيِّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الصَّلَوَاتِ الْخَمْسِ ، قَالَ: هَلْ عَلَيَّ غَيْرُهَا ؟ قَالَ: " لَا إِلَّا أَنْ تَطَوَّعَ " ، وَحَدِيثُ سَعِيدِ بْنِ يَسَارٍ عَنِ ابْنِ عُمَرَ فِي الْوِتْرِ عَلَى الرَّاحِلَةِ ، وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِهَا فِي الصَّحِيحِ "

(1/432)

1121 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا يَحْيَى بْنُ إِسْحَاقَ السَّيْلَحِينِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ ، عَنْ أَبِي قَتَادَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِأَبِي بَكْرٍ: " مَتَى تُوتِرُ ؟ " قَالَ: أُوتِرُ قَبْلَ أَنْ أَنَامَ ، وَقَالَ لِعُمَرَ: " مَتَى تُوتِرُ ؟ " قَالَ: أَنَامُ ثُمَّ أُوتِرُ ، فَقَالَ لِأَبِي بَكْرٍ: " أَخَذْتَ بِالْجَزْمِ " أَوْ بِالْوَثِيقَةِ ، وَقَالَ لِعُمَرَ: " أَخَذْتَ بِالْقُوَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ :

(1/433)

1122 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، وَحَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا الْحُسَيْنُ بْنُ إِدْرِيسَ الْأَنْصَارِيُّ ، قَالَا: ثنا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ ، ثنا ثنا يَحْيَى بْنُ سُلَيْمٍ ، عَنْ عُبَيْدِ اللَّهِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِأَبِي بَكْرٍ: " مَتَى تُوتِرُ ؟ " قَالَ: أُوتِرُ ثُمَّ أَنَامُ . قَالَ: " بِالْجَزْمِ أَخَذْتَ " ، وَسَأَلَ عُمَرَ فَقَالَ: " مَتَى تُوتِرُ ؟ " قَالَ: أَنَامُ ، ثُمَّ أَقُومُ مِنَ اللَّيْلِ فَأُوتِرُ قَالَ: " فِعْلَ الْقَوِيِّ فَعَلْتَ "

(1/433)

1123 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، قَالَ: حَدَّثَنِي أَبُو نَضْرَةَ ، أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ ، أَخْبَرَهُمْ أَنَّهُمْ سَأَلُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْوِتْرِ ، فَقَالَ: " أَوْتِرُوا قَبْلَ الصُّبْحِ " تَابَعَهُ مَعْمَرُ بْنُ رَاشِدٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ

(1/433)

1124 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا [ص:434] عَبْدُ الْأَعْلَى ، ثنا مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أَوْتِرُوا قَبْلَ أَنْ تُصْبِحُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ صَحِيحٌ "

(1/433)

1125 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا هَارُونُ بْنُ مَعْرُوفٍ ، ثنا ابْنُ أَبِي زَائِدَةَ ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَادِرُوا بِالْوِتْرِ قَبْلَ الصُّبْحِ "

(1/434)

1126 - أَخْبَرَنِي عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ الْكِسَائِيُّ ، ثنا أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ ، عَنْ قَتَادَةَ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَدْرَكَ الصُّبْحَ ، وَلَمْ يُوتِرْ فَلَا وِتْرَ لَهُ "
" وَهَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ "

(1/434)

1127 - أَخْبَرَنِيهِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، قَالَ: قَالَ ابْنُ جُرَيْجٍ: حَدَّثَنِي سُلَيْمَانُ بْنُ مُوسَى ، ثنا نَافِعٌ ، أَنَّ ابْنَ عُمَرَ ، كَانَ يَقُولُ: مَنْ صَلَّى اللَّيْلَ فَلْيَجْعَلْ آخِرَ صَلَاتِهِ وِتْرًا ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِذَلِكَ ، فَإِذَا كَانَ الْفَجْرُ فَقَدْ ذَهَبَ كُلُّ صَلَاةِ اللَّيْلِ ، وَالْوِتْرُ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَوْتِرُوا قَبْلَ الْفَجْرِ "

(1/434)

1128 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدِ بْنِ كَثِيرِ بْنِ دِينَارٍ ، ثنا أَبُو غَسَّانَ مُحَمَّدُ بْنُ مُطَرِّفٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ نَامَ عَنْ وِتْرِهِ أَوْ نَسِيَهُ ، فَلْيُصَلِّهِ إِذَا أَصْبَحَ أَوْ ذَكَرَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/434)

1129 - أَخْبَرَنِي أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَمُحَمَّدُ بْنُ إِسْحَاقَ ، قَالَا: ثنا مُحَمَّدُ بْنُ يَحْيَى ، ثنا مُحَمَّدُ بْنُ يُوسُفَ ، ثنا الْأَوْزَاعِيُّ ، حَدَّثَنِي الزُّهْرِيُّ ، عَنْ عَطَاءِ [ص:435] بْنِ يَزِيدَ اللَّيْثِيِّ ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْوِتْرُ حَقٌّ ، فَمَنْ شَاءَ فَلْيُوتِرْ بِخَمْسٍ ، وَمَنْ شَاءَ فَلْيُوتِرْ بِثَلَاثٍ ، وَمَنْ شَاءَ فَلْيُوتِرْ بِوَاحِدَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ تَابَعَهُ مُحَمَّدُ بْنُ الْوَلِيدِ الزُّبَيْدِيُّ ، وَسُفْيَانُ بْنُ عُيَيْنَةَ ، وَسُفْيَانُ بْنُ حُسَيْنٍ ، وَمَعْمَرُ بْنُ رَاشِدٍ ، وَمُحَمَّدُ بْنُ إِسْحَاقَ ، وَبَكْرُ بْنُ وَائِلٍ عَلَى رَفْعِهِ أَمَّا حَدِيثُ الزُّبَيْدِيِّ

(1/434)

1130 - فَأَخْبَرَنَاهُ أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ النَّحْوِيُّ بِبَغْدَادَ ، ثنا عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ ، ثنا مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثنا يَزِيدُ بْنُ يُوسُفَ الْحِمْيَرِيُّ ، ثنا مُحَمَّدُ بْنُ الْوَلِيدِ الزُّبَيْدِيُّ ، عَنِ الزُّهْرِيِّ ، عَنْ عَطَاءِ بْنِ يَزِيدَ ، عَنْ أَبِي أَيُّوبَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْوِتْرُ خَمْسٌ ، أَوْ ثَلَاثٌ ، أَوْ وَاحِدَةٌ " وَأَمَّا حَدِيثُ سُفْيَانَ بْنِ عُيَيْنَةَ

(1/435)

1131 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ الْعَبَّاسِ الْمُسْتَمْلِي ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ حَسَّانَ الْأَزْرَقُ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنِ الزُّهْرِيِّ ، عَنْ عَطَاءِ بْنِ يَزِيدَ ، عَنْ أَبِي أَيُّوبَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْوِتْرُ حَقٌّ ، فَمَنْ شَاءَ أَوْتَرَ بِثَلَاثٍ ، وَمِنْ شَاءَ أَوْتَرَ بِخَمْسٍ ، وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِوَاحِدَةٍ فَلْيُوتِرْ بِوَاحِدَةٍ " وَأَمَّا حَدِيثُ سُفْيَانَ بْنِ حُسَيْنٍ

(1/435)

1132 - فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عَطَاءِ بْنِ يَزِيدَ ، عَنْ أَبِي أَيُّوبَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْوِتْرُ بِخَمْسٍ ، فَإِنْ لَمْ تَسْتَطِعْ فَبِثَلَاثٍ ، فَإِنْ لَمْ تَسْتَطِعْ فَبِوَاحِدَةٍ ، فَإِنْ لَمْ تَسْتَطِعْ " فَأَوْمِ إِيمَاءً وَأَمَّا حَدِيثُ مَعْمَرِ بْنِ رَاشِدٍ

(1/435)

1133 - فَحَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا جَعْفَرُ بْنُ أَحْمَدَ بْنِ نَصْرٍ ، ثنا يَحْيَى بْنُ الْوَرْدِ ، ثنا أَبِي ، ثنا [ص:436] عَدِيُّ بْنُ الْفَضْلِ ، عَنْ مَعْمَرٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عَطَاءِ بْنِ يَزِيدَ ، عَنْ أَبِي أَيُّوبَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْوِتْرُ حَقٌّ " فَذَكَرَهُ بِنَحْوِهِ وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ إِسْحَاقَ

(1/435)

1134 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ خَالِدِ بْنِ خَلِيٍّ ، ثنا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عَطَاءِ بْنِ يَزِيدَ ، عَنْ أَبِي أَيُّوبَ ، قَالَ: " الْوِتْرُ حَقٌّ "
" فَذَكَرَهُ مَوْقُوفًا عَلَى أَبِي أَيُّوبَ " وَأَمَّا حَدِيثُ بَكْرِ بْنِ وَائِلٍ

(1/436)

1135 - فَحَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْمُبَارَكِ ، ثنا قُرَيْشُ بْنُ حَيَّانَ ، عَنْ بَكْرِ بْنِ وَائِلٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عَطَاءِ بْنِ يَزِيدَ ، عَنْ أَبِي أَيُّوبَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْوِتْرُ حَقٌّ " ، فَذَكَرَهُ بِنَحْوِهِ قَالَ الْحَاكِمُ: " لَسْتُ أَشُكُّ أَنَّ الشَّيْخَيْنِ تَرَكَا هَذَا الْحَدِيثَ لَتَوْقِيفِ بَعْضِ أَصْحَابِ الزُّهْرِيِّ إِيَّاهُ ، هَذَا مِمَّا لَا يُعَلِّلُ مِثْلَ هَذَا الْحَدِيثِ ، وَاللَّهُ أَعْلَمُ "

(1/436)

1136 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا حَاتِمُ بْنُ سَالِمٍ الْبَصْرِيُّ ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أُمِّ الدَّرْدَاءِ ، عَنْ أَبِي الدَّرْدَاءِ ، قَالَ: رُبَّمَا " رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوتِرُ ، وَقَدْ قَامَ النَّاسُ لِصَلَاةِ الصُّبْحِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/436)

1137 - حَدَّثَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثنا زِيَادُ بْنُ الْخَلِيلِ التُّسْتَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ أَبِيهِ ، عَنْ هِلَالِ بْنِ عَلِيٍّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَصْبَحَ أَحَدُكُمْ وَلَمْ يُوتِرْ فَلْيُوتِرْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/436)

1138 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا طَاهِرُ بْنُ عَمْرِو بْنِ الرَّبِيعِ بْنِ طَارِقٍ ، وَأَخْبَرَنَا أَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدٍ السَّمَرْقَنْدِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَصْرٍ ، ثنا طَاهِرُ بْنُ عَمْرِو بْنِ الرَّبِيعِ بْنِ طَارِقٍ ، ثنا أَبِي ، ثنا اللَّيْثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عِرَاكِ بْنِ مَالِكٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُوتِرُوا بِثَلَاثٍ تَشَبَّهُوا بِصَلَاةِ الْمَغْرِبِ ، وَلَكِنْ أَوْتِرُوا بِخَمْسٍ ، أَوْ بِسَبْعٍ ، أَوْ بِتِسْعٍ ، أَوْ بِإِحْدَى عَشْرَةَ رَكْعَةً ، أَوْ أَكْثَرَ مِنْ ذَلِكَ "

(1/437)

1139 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ صَالِحِ بْنِ كَيْسَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، وَعَبْدِ الرَّحْمَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تُوتِرُوا بِثَلَاثٍ ، وَلَا تَشَبَّهُوا بِصَلَاةِ الْمَغْرِبِ ، أَوْتِرُوا بِخَمْسٍ ، أَوْ بِسَبْعٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/437)

1140 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا عِيسَى بْنُ يُونُسَ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ سَعْدِ بْنِ هِشَامٍ ، عَنْ عَائِشَةَ قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُسَلِّمُ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنَ الْوِتْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَوَاهِدُ ، فَمِنْهَا ":

(1/437)

1141 - مَا أَخْبَرْنَاهُ أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا شَيْبَانُ بْنُ فَرُّوخَ بْنِ أَبِي شَيْبَةَ ، ثنا أَبَانُ ، عَنْ قَتَادَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ سَعْدِ بْنِ هِشَامٍ ، عَنْ عَائِشَةَ ، قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوتِرُ بِثَلَاثٍ لَا يُسَلِّمُ * إِلَّا [ص:438] فِي آخِرِهِنَّ "
" وَهَذَا وِتْرُ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ "
" وَعَنْهُ أَخَذَهُ أَهْلُ الْمَدِينَةِ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 21671 (ج16/ص1087) - ، وصوابه : "لَا يَقْعُدُ" ، كما جاء في النسختين (أ) و (ب) ، وفي الأصول الخطية لإتحاف المهرة نقلا عن حاشيتهم ، وفي سنن البيهقي - جماع أبواب صلاة التطوع ، باب من أوتر بخمس أو ثلاث لا يجلس ولا يسلم إلا في الآخرة منهن - حيث روى الحديث عن شيخه الحاكم .

(1/437)

1142 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ صَالِحٍ السَّمَرْقَنْدِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَصْرٍ ، ثنا أَبُو جَعْفَرٍ الدَّارِمِيُّ ، ثنا حَبَّانُ بْنُ هِلَالٍ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا حَبِيبٌ الْمُعَلِّمُ ، قَالَ: قِيلَ لِلْحَسَنِ: إِنَّ ابْنَ عُمَرَ كَانَ يُسَلِّمُ فِي الرَّكْعَتَيْنِ مِنَ الْوِتْرِ فَقَالَ: " كَانَ عُمَرُ أَفْقَهُ مِنْهُ ، كَانَ يَنْهَضُ فِي الثَّالِثَةِ بِالتَّكْبِيرِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 15248 (ج12/ص135) .

(1/438)

1143 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحَسَنُ * بْنُ الْفَضْلِ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، وَسُلَيْمَانُ بْنُ حَرْبٍ ، قَالَا: ثنا جَرِيرُ بْنُ حَازِمٍ ، عَنْ قَيْسِ بْنِ سَعْدٍ ، عَنْ عَطَاءٍ ، أَنَّهُ كَانَ " يُوتِرُ بِثَلَاثٍ لَا يَجْلِسُ فِيهِنَّ ، وَلَا يَتَشَهَّدُ إِلَّا فِي آخِرِهِنَّ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 24761 (ج19/ص255) - .

(1/438)

1144 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا سَعِيدُ بْنُ عُفَيْرٍ ، ثنا يَحْيَى بْنُ أَيُّوبَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ ، عَنْ عَائِشَةَ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ فِي الرَّكْعَتَيْنِ الَّتِي يُوتِرُ بَعْدَهُمَا بِ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى و قُلْ يَا أَيُّهَا الْكَافِرُونَ وَيَقْرَأُ فِي الْوِتْرِ بِ قُلْ هُوَ اللَّهُ أَحَدٌ و قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ و قُلْ أَعُوذُ بِرَبِّ النَّاسِ " تَابَعَهُ سَعِيدُ بْنُ أَبِي مَرْيَمَ ، عَنْ يَحْيَى بْنِ أَيُّوبَ

(1/438)

1145 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا أَبُو إِسْمَاعِيلَ السُّلَمِيُّ ، وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، قَالَا: ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا يَحْيَى بْنُ أَيُّوبَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُوتِرُ بِثَلَاثٍ يَقْرَأُ فِي الرَّكْعَةِ الْأُولَى بِ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى ، وَفِي الثَّانِيَةِ قُلْ يَا أَيُّهَا الْكَافِرُونَ ، وَفِي الثَّالِثَةِ قُلْ هُوَ اللَّهُ أَحَدٌ و قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ و قُلْ أَعُوذُ بِرَبِّ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" وَسَعِيدُ بْنُ عُفَيْرٍ إِمَامُ أَهْلِ مِصْرَ بِلَا مُدَافَعَةٍ ، وَقَدْ أَتَى بِالْحَدِيثِ مُفَسَّرًا مُصَلَّحًا دَالًّا عَلَى أَنَّ الرَّكْعَةَ الَّتِي هِيَ الْوِتْرُ ثَانِيَةٌ غَيْرَ الرَّكْعَتَيْنِ اللَّتَيْنِ قَبْلَهَا "

(1/438)

1146 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَبُو عُمَرَ ، أَنْبَأَ هَمَّامٌ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، حَدَّثَنِي أَبِي أَنَّ عَائِشَةَ حَدَّثَتْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " يُوتِرُ بِخَمْسِ رَكَعَاتٍ ، وَلَا يَجْلِسُ إِلَّا فِي الْخَامِسَةِ ، وَلَا يُسَلِّمُ إِلَّا فِي الْخَامِسَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/439)

1147 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا أَبُو الْمُنِيبِ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْوِتْرُ حَقٌّ ، فَمَنْ لَمْ يُوتِرْ فَلَيْسَ مِنَّا "

1148 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، ثنا يُوسُفُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُوسَى ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ الْعَتَكِيُّ ، فَذَكَرَهُ بِنَحْوِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ "
" وَأَبُو الْمُنِيبِ الْعَتَكِيُّ مَرْوَزِيٌّ ثِقَةٌ يُجْمَعُ حَدِيثُهُ "
" وَلَمْ يُخَرِّجَاهُ "

(1/439)

1149 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا قَيْسُ بْنُ أُنَيْفٍ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، قَالَا: ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ رَاشِدٍ الزَّوْفِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُرَّةَ الزَّوْفِيِّ ، عَنْ خَارِجَةَ بْنِ حُذَافَةَ الْعَدَوِيِّ ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " إِنَّ اللَّهَ قَدْ أَمَدَّكُمْ بِصَلَاةٍ هِيَ خَيْرٌ لَكُمْ مِنْ حُمْرِ النَّعَمِ ، وَهِيَ الْوِتْرُ ، فَجَعَلَهَا لَكُمْ فِيمَا بَيْنَ صَلَاةِ الْعِشَاءِ إِلَى صَلَاةِ الْفَجْرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، رُوَاتُهُ مَدَنِيُّونَ ومِصْرِيُّونَ ، وَلَمْ يَتْرُكَاهُ إِلَّا لِمَا قَدَّمْتُ ذِكْرَهُ مِنْ تَفَرُّدِ التَابِعِيِّ عَنِ الصَّحَابِيِّ "

(1/439)

1150 - أَخْبَرَنِي عَبْدُ اللَّهِ [بْنُ] مُحَمَّدِ بْنِ مُوسَى ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ يَحْيَى بْنِ الْجَزَّارِ ، عَنْ أُمِّ سَلَمَةَ ، قَالَتْ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوتِرُ بِثَلَاثَ عَشْرَةَ ، فَلَمَّا كَبِرَ وَضَعُفَ أَوْتَرَ بِسَبْعٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" وَقَدْ صَحَّ وِتْرُ النَّبِيِّ صَلَّى اللَّهُ [ص:440] عَلَيْهِ وَسَلَّمَ بِثَلَاثَ عَشْرَةَ ، وَإِحْدَى عَشْرَةَ ، وَتِسْعٍ وَسَبْعٍ ، وَخَمْسٍ ، وَثَلَاثٍ ، وَوَاحِدَةٍ ، وَأَصَحُّهَا وِتْرُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَكْعَةٍ وَاحِدَةٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 23511 (ج18/ص172) - ، ومن المطبوع .

(1/439)

1151 - وَأَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادٌ ، عَنْ هِشَامِ بْنِ عَمْرٍو الْفَزَارِيِّ - قَالَ الدَّارِمِيُّ: وَهُوَ أَقْدَمُ شَيْخٍ لِحَمَّادِ بْنِ سَلَمَةَ - عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي آخِرِ وِتْرِهِ: " اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ ، وَبِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ ، وَأَعُوذُ بِكَ مِنْكَ لَا أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
آخِرُ كِتَابِ الْوِتْرِ
* * *

(1/440)


مِنْ كِتَابِ صَلَاةِ التَّطَوُّعِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

8 - مِنْ كِتَابِ صَلَاةِ التَّطَوُّعِ

(1/441)

1152 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، وَأَخْبَرَنَا ابْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى وَهُوَ ابْنُ سَعِيدٍ ، عَنْ سَعِيدٍ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ سَعْدِ بْنِ هِشَامٍ ، عَنْ عَائِشَةَ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَكْعَتَا الْفَجْرِ خَيْرٌ مِنَ الدُّنْيَا جَمِيعًا "
" وَفِي حَدِيثِ يَزِيدَ بْنِ زُرَيْعٍ: " خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/441)

1153 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا تَمِيمُ بْنُ مُحَمَّدٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، ثنا عُثْمَانُ بْنُ حَكِيمٍ ، عَنْ سَعِيدِ بْنِ يَسَارٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " أَكْثَرُ مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي رَكْعَتَيِ الْفَجْرِ: { قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ } [البقرة: 136] إِلَى آخِرِ الْآيَةِ وَفِي الرَّكْعَةِ الثَّانِيَةِ: { قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ } [آل عمران: 64] إِلَى قَوْلِهِ { وَاشْهَدْ بِأَنَّا مُسْلِمُونَ } [آل عمران: 52] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/441)

1154 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا أَبُو قِلَابَةَ ، ثنا عَمْرُو بْنُ عَاصِمٍ ، ثنا هَمَّامٌ ، [ص:442] عَنْ قَتَادَةَ ، عَنِ النَّضْرِ بْنِ أَنَسٍ ، عَنْ بَشِيرِ بْنِ نَهِيكٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ نَسِيَ رَكْعَتَيِ الْفَجْرِ فَلْيُصَلِّهِمَا إِذَا طَلَعَتِ الشَّمْسُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/441)

1155 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا وَكِيعٌ ، ثنا صَالِحُ بْنُ رُسْتُمٍ ، وَحَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، وَاللَّفْظُ لَهُ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مَحْمُودٍ الْمَرْوَزِيُّ ، ثنا أَبُو عَمَّارٍ ، ثنا النَّضْرُ بْنُ شُمَيْلٍ ، عَنْ أَبِي عَامِرٍ الْخَزَّازِ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: أُقِيمَتِ الصَّلَاةُ فَقُمْتُ أُصَلِّي الرَّكْعَتَيْنِ فَجَذَبَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَتُصَلِّي الصُّبْحَ أَرْبَعًا ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/442)

1156 - أَخْبَرَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْتَشِرِ ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أَبِي هُرَيْرَةَ ، يَرْفَعْهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ سُئِلَ: أَيُّ الصَّلَاةِ أَفْضَلُ بَعْدَ الْمَكْتُوبَةِ ؟ وَأَيُّ الصِّيَامِ أَفْضَلُ بَعْدَ شَهْرِ رَمَضَانَ ؟ فَقَالَ: " أَفْضَلُ الصَّلَاةِ بَعْدَ الْمَكْتُوبَةِ الصَّلَاةُ فِي جَوْفِ اللَّيْلِ ، وَأَفْضَلُ الصِّيَامِ بَعْدَ شَهْرِ رَمَضَانَ شَهْرُ اللَّهِ الْمُحَرَّمُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/442)

1157 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " عَلَيْكُمْ بِقِيَامِ اللَّيْلِ فَإِنَّهُ دَأَبُ الصَّالِحِينَ قَبْلَكُمْ ، وَهُوَ قُرْبَةٌ لَكُمْ إِلَى رَبِّكُمْ ، وَمُكَفِّرٌ لِلسَّيِّئَاتِ ، وَمَنْهَاةٌ عَنِ الْإِثْمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/442)

1158 - أَخْبَرَنِي أَبُو تُرَابٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْمُذَكِّرُ بِالنَّوْقَانِ ، ثنا تَمِيمُ بْنُ مُحَمَّدٍ ، ثنا مُحَمَّدُ بْنُ أَسْلَمَ الزَّاهِدُ ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، ثنا ثَابِتٌ ، عَنْ أَنَسٍ ، قَالَ: وَجَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ شَيْئًا ، فَلَمَّا أَصْبَحَ قِيلَ: يَا رَسُولَ اللَّهِ إِنَّ أَثَرَ الْوَجَعِ عَلَيْكَ يَتَبَيَّنُ ، قَالَ: " إِنِّي إِنَّمَا عَلَى مَا تَرَوْنَ بِحَمْدِ اللَّهِ ، قَدْ قَرَأْتُ السَّبْعَ الطِّوَالَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/443)

1159 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا أَبُو دَاوُدَ ، ثنا شُعْبَةُ ، قَالَ: سَمِعْتُ يَزِيدَ بْنَ خُمَيْرٍ ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَبِي قَيْسٍ ، يَقُولُ: قَالَتْ لِي عَائِشَةُ: لَا تَدَعْ قِيَامَ اللَّيْلِ ، " فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لَا يَذَرُهُ ، وَكَانَ إِذَا مَرِضَ أَوْ كَسِلَ صَلَّى قَاعِدًا "

1160 - وَأَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا بِشْرُ بْنُ خَالِدٍ الْعَسْكَرِيُّ ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، فَذَكَرَهُ بِمِثْلِهِ الْإِسْنَادَ وَالْمَتْنَ جَمِيعًا ،
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/443)

1161 - أَخْبَرَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ السُّنِّيُّ بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ أَبُو حَمْزَةَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ حَافَظَ عَلَى هَؤُلَاءِ الصَّلَوَاتِ الْمَكْتُوبَاتِ لَمْ يُكْتَبْ مِنَ الْغَافِلِينَ ، وَمَنْ قَرَأَ فِي لَيْلَةٍ مِائَةَ آيَةٍ كُتِبَ مِنَ الْقَانِتِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/443)

1162 - أَخْبَرَنَا [بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا] جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا سَعْدُ بْنُ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ ، ثنا عَبْدُ الرَّحْمَنِ أَبِي الزِّنَادِ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ سَلْمَانَ ، عَنْ أَبِيهِ أَبِي عَبْدِ اللَّهِ سَلْمَانَ الْأَغَرِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ [ص:444] صَلَّى فِي لَيْلَةٍ بِمِائَةِ آيَةٍ لَمْ يُكْتَبْ مِنَ الْغَافِلِينَ ، وَمَنْ صَلَّى فِي لَيْلَةٍ بِمِائَتَيْ آيَةٍ فَإِنَّهُ يُكْتَبُ مِنَ الْقَانِتِينَ الْمُخْلَصِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 18792(ج15/ص27) - .

(1/443)

1163 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، حَدَّثَنِي سُلَيْمُ بْنُ عَامِرٍ ، وَضَمْرَةُ بْنُ حَبِيبٍ ، وَنُعَيْمُ بْنُ زِيَادٍ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ ، قَالَ: حَدَّثَنِي عَمْرُو بْنُ عَبَسَةَ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ نَازِلٌ بِعُكَاظٍ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ هَلْ مِنْ دَعْوَةٍ أَقْرَبُ مِنْ أُخْرَى ، أَوْ سَاعَةٌ تَبْقَى ، أَوْ يَنْبَغِي ذِكْرُهَا ؟ قَالَ: " نَعَمْ إِنَّ أَقْرَبَ مَا يَكُونُ الرَّبُّ مِنَ الْعَبْدِ جَوْفُ اللَّيْلِ الْآخِرِ ، فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ مِمَّنْ يَذْكُرُ اللَّهَ فِي تِلْكَ السَّاعَةِ فَكُنْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/444)

1164 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الْقُدُّوسِ بْنُ الْحَجَّاجِ ، ثنا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَيْسٍ ، عَنْ أُمَّهَاتِ الْمُؤْمِنِينَ ، أَنَّهُنَّ حَدَّثْنَهُ ، أَنَّ اللَّهَ دَلَّ نَبِيَّهُ عَلَى دَلِيلٍ ، فَقَالَ لَهُنَّ: ادْلُلْنَنِي عَلَى مَا دَلَّ عَلَيْهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْنَ: " إِنَّ اللَّهَ دَلَّهُ عَلَى قِيَامِ اللَّيْلِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/444)

1165 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا ابْنُ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنِ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَحِمَ اللَّهُ رَجُلًا قَامَ مِنَ اللَّيْلِ فَصَلَّى وَأَيْقَظَ امْرَأَتَهُ ، فَإِنْ أَبَتْ نَضَحَ فِي وَجْهِهَا الْمَاءَ ، رَحِمَ اللَّهُ امْرَأَةً قَامَتْ مِنَ اللَّيْلِ فَصَلَّتْ وَأَيْقَظَتْ زَوْجَهَا فَإِنْ أَبَى نَضَحَتْ فِي وَجْهِهِ الْمَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/444)

1166 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، عَنْ يَعْلَى بْنِ مَمْلَكٍ ، أَنَّهُ سَأَلَ أُمَّ سَلَمَةَ عَنْ قِرَاءَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِاللَّيْلِ ، فَقَالَتْ: وَمَا لَكُمْ وَصَلَاتُهُ ؟ " كَانَ يُصَلِّي ، ثُمَّ يَنَامُ قَدْرَ مَا صَلَّى ، ثُمَّ يُصَلِّي بِقَدْرِ مَا نَامَ ، ثُمَّ يَنَامُ قَدْرَ مَا صَلَّى حَتَّى يُصْبِحَ " ، وَنَعَتَتْ لَهُ قِرَاءَتَهُ ، فَإِذَا هِيَ تَنْعَتُ " قِرَاءَةً مُفَسَّرَةً حَرْفًا حَرْفًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/445)

1167 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا أَبِي ، ثنا عِمْرَانُ بْنُ زَائِدَةَ بْنِ نَشِيطٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي خَالِدٍ الْوَالِبِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّهُ كَانَ " إِذَا قَامَ مِنَ اللَّيْلِ رَفَعَ صَوْتَهُ طَوْرًا ، وَخَفَضَهُ طَوْرًا " ، وَكَانَ يَذْكُرُ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلُ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/445)

1168 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، أَنَّ عَبْدَ اللَّهِ بْنَ أَبِي قَيْسٍ ، حَدَّثَهُ أَنَّهُ سَأَلَ عَائِشَةَ كَيْفَ كَانَتْ قِرَاءَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ اللَّيْلِ كَانَ يَجْهَرُ أَمْ يُسِرُّ ؟ قَالَتْ: " كُلَّ ذَلِكَ كَانَ يَفْعَلُ ، رُبَّمَا يَجْهَرُ ، وَرُبَّمَا يُسِرُّ " . قَالَ: قُلْتُ: الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي الْأَمْرِ سَعَةً
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "
" شَاهِدٌ لِحَدِيثِ أَبِي خَالِدٍ ، عَنْ أَبِي هُرَيْرَةَ "

(1/445)

1169 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا يَحْيَى بْنُ إِسْحَاقَ السَّيْلَحِينِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ ، عَنْ أَبِي قَتَادَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِأَبِي بَكْرٍ ، وَهُوَ يُصَلِّي يَخْفِضُ مِنْ صَوْتِهِ ، وَمَرَّ بِعُمَرَ وَهُوَ يُصَلِّي رَافِعًا صَوْتَهُ . قَالَ: فَلَمَّا اجْتَمَعَا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِأَبِي بَكْرٍ: " يَا أَبَا بَكْرٍ مَرَرْتُ بِكَ وَأَنْتَ تُصَلِّي تَخْفِضُ مِنْ صَوْتِكَ ؟ " فَقَالَ: قَدْ أَسَمِعْتُ مَنْ نَاجَيْتُ فَقَالَ: " مَرَرْتُ بِكَ يَا عُمَرُ وَأَنْتَ تَرْفَعُ صَوْتَكَ ؟ " فَقَالَ: يَا رَسُولَ اللَّهِ ، أَحْتِسَبُ بِهِ أُوقِظُ الْوَسْنَانَ ، قَالَ: فَقَالَ لِأَبِي بَكْرٍ: " ارْفَعْ [ص:446] مِنْ صَوْتِكَ شَيْئًا " . وَقَالَ لِعُمَرَ: " اخْفِضْ مِنْ صَوْتِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/445)

1170 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ رَافِعٍ ، وَمُحَمَّدُ بْنُ يَحْيَى ، قَالَا: ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: اعْتَكَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ فَسَمِعَهُمْ يَجْهَرُونَ بِالْقِرَاءَةِ وَهُوَ فِي قُبَّةٍ لَهُ فَكَشَفَ السُّتُورَ وَقَالَ: " أَلَا كُلُّكُمْ يُنَاجِي رَبَّهُ فَلَا يُؤْذِيَنَّ بَعْضُكُمْ بَعْضًا ، وَلَا يَرْفَعْنَ بَعْضُكُمْ عَلَى بَعْضٍ فِي الْقِرَاءَةِ فِي الصَّلَاةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/446)

1171 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ رَجَاءِ بْنِ السِّنْدِيِّ ، ثنا أَبُو كُرَيْبٍ ، وَمُوسَى بْنُ عَبْدِ الرَّحْمَنِ الْمَسْرُوقِيُّ ، قَالَا: ثنا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، ثنا زَائِدَةُ ، عَنْ سُلَيْمَانَ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ عَبْدَةَ بْنِ أَبِي لُبَابَةَ ، عَنْ سُوَيْدِ بْنِ غَفَلَةَ ، عَنْ أَبِي الدَّرْدَاءِ ، يَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ أَتَى فِرَاشَهُ وَهُوَ يَنْوِي أَنْ يَقُومَ بِاللَّيْلِ فَغَلَبَتْهُ عَيْنُهُ حَتَّى يُصْبِحَ كُتِبَ لَهُ مَا نَوَى ، وَكَانَ نَوْمُهُ صَدَقَةً عَلَيْهِ صَدَقَةً مِنْ رَبِّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَالَّذِي عِنْدِي أَنَّهُمَا عَلَّلَاهُ بِتَوْقِيفٍ رُوِيَ عَنْ زَائِدَةَ "

1172 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، فَذَكَرَهُ بِإِسْنَادِهِ مِنْ قَوْلِ أَبِي الدَّرْدَاءِ ، وَهَذَا مِمَّا لَا يُوهِنُ فَإِنَّ " الْحُسَيْنَ بْنَ عَلِيٍّ الْجُعْفِيَّ أَقْدَمُ وَأَحْفَظُ وَأَعْرَفُ بِحَدِيثِ زَائِدَةَ مِنْ غَيْرِهِ ، وَاللَّهُ أَعْلَمُ "

(1/446)

1173 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءٍ ، ثنا مُوسَى بْنُ عَبْدِ الرَّحْمَنِ ، ثنا حُسَيْنُ بْنُ عَلِيٍّ ، عَنْ زَائِدَةَ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَخُصُّوا يَوْمَ الْجُمُعَةِ [ص:447] بِصِيَامٍ مِنْ بَيْنِ الْأَيَّامِ ، وَلَا تَخُصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/446)

1174 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا شُعَيْبُ بْنُ اللَّيْثِ بْنِ سَعْدٍ ، ثنا اللَّيْثُ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ ، عَنْ عَمْرِو بْنِ أَوْسٍ الثَّقَفِيِّ ، عَنْ عَنْبَسَةَ بْنِ أَبِي سُفْيَانَ ، عَنْ أُخْتِهِ أُمِّ حَبِيبَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ صَلَّى اثْنَتَيْ عَشْرَةَ رَكْعَةً فِي يَوْمٍ بَنَى اللَّهُ لَهُ بَيْتًا فِي الْجَنَّةِ ، أَرْبَعًا قَبْلَ الظُّهْرِ ، وَاثْنَتَيْنِ بَعْدَهَا ، وَرَكْعَتَيْنِ قَبْلَ الْعَصْرِ ، وَرَكْعَتَيْنِ بَعْدَ الْمَغْرِبِ ، وَرَكْعَتَيْنِ قَبْلَ الصُّبْحِ " كِلَا " الْإِسْنَادَيْنِ صَحِيحَانِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " فَشَوَاهِدُهَا كُلُّهَا صَحِيحَةٌ: فَمِنْهَا مُتَابَعَةُ النُّعْمَانِ بْنِ سَالِمٍ وَمَكْحُولٍ الْفَقِيهِ وَالْمُسَيَّبِ بْنِ رَافِعٍ أَمَّا حَدِيثُ النُّعْمَانِ بْنِ سَالِمٍ

(1/447)

1175 - فَأَخْبَرَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ دَاوُدُ بْنُ أَبِي هِنْدٍ ، وَأَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا مُعَاذُ بْنُ الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنِ النُّعْمَانِ بْنِ سَالِمٍ ، عَنْ عَنْبَسَةَ بْنِ أَبِي سُفْيَانَ ، عَنْ أُمِّ حَبِيبَةَ بِنْتِ أَبِي سُفْيَانَ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ صَلَّى اثْنَتَيْ عَشْرَةَ سَجْدَةً تَطَوُّعًا بَنَى اللَّهُ لَهُ بَيْتًا فِي الْجَنَّةِ " وَأَمَّا حَدِيثُ مَكْحُولٍ

(1/447)

1176 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا عَبْدُ اللَّهِ [ص:448] بْنُ يُوسُفَ التِّنِّيسِيُّ ، ثنا الْهَيْثَمُ بْنُ حُمَيْدٍ ، ثنا النُّعْمَانُ بْنُ الْمُنْذِرِ ، عَنْ مَكْحُولٍ ، عَنْ عَنْبَسَةَ بْنِ أَبِي سُفْيَانَ ، عَنْ أُمِّ حَبِيبَةَ أَنَّهَا أَخْبَرَتْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ حَافَظَ عَلَى أَرْبَعِ رَكَعَاتٍ قَبْلَ الظُّهْرِ وَأَرْبَعٍ بَعْدَهَا حَرَّمَهُ اللَّهُ عَلَى النَّارِ "

(1/447)

1177 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا مُسَدَّدٌ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي قَالَا: ثنا إِسْمَاعِيلُ وَهُوَ ابْنُ عُلَيَّةَ ، عَنْ عُيَيْنَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، قَالَ: قَالَ بُرَيْدَةُ: خَرَجْتُ ذَاتَ يَوْمٍ أَمْشِي فِي حَاجَةٍ ، فَإِذَا أَنَا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْشِي فَظَنَنْتُهُ يُرِيدُ حَاجَةً ، فَجَعَلْتُ أَكُفُّ عَنْهُ ، فَلَمْ أَزَلْ أَفْعَلُ ذَلِكَ حَتَّى رَآنِي ، فَأَشَارَ إِلَيَّ فَأَتَيْتُهُ فَأَخَذَ بِيَدِي ، فَانْطَلَقْنَا نَمْشِي جَمِيعًا ، فَإِذَا أَنَا بِرَجُلٍ بَيْنَ أَيْدِينَا يُصَلِّي يُكْثِرُ الرُّكُوعَ وَالسُّجُودَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تُرَى هَذَا يُرَائِي ؟ " فَقُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " فَأَرْسَلَ يَدَهُ وَطَبَّقَ بَيْنَ يَدَيْهِ ثَلَاثَ مِرَارٍ يَرْفَعُ يَدَيْهِ وَيُصَوِّبُهُمَا وَيَقُولُ: " عَلَيْكُمْ هَدْيًا قَاصِدًا ، عَلَيْكُمْ هَدْيًا قَاصِدًا ، فَإِنَّهُ مَنْ يُشَادَّ هَذَا الدِّينَ يَغْلِبُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/448)

1178 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْعَدْلُ ، بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا زَيْدُ بْنُ حُبَابٍ ، ثنا إِسْرَائِيلُ بْنُ يُونُسَ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زِرٍّ ، عَنْ حُذَيْفَةَ ، أَنَّهُ " صَلَّى مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَغْرِبَ ، ثُمَّ صَلَّى حَتَّى صَلَّى الْعِشَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/448)

1179 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ ، ثنا ابْنُ أَبِي مَرْيَمَ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ فَرُّوخٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَكْرِمُوا بُيُوتَكُمْ بِبَعْضِ صَلَاتِكُمْ "

(1/448)

- قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ عَبْدِ اللَّهِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ قَالَ: " صَلُّوا فِي بُيُوتِكُمْ ، وَلَا تَتَّخِذُوهَا قُبُورًا "

(1/449)

- فَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ فَرُّوخٍ " فَإِنَّ لَفْظَهُ عَجَبٌ ، وَهُوَ شَيْخٌ مِنْ أَهْلِ مَكَّةَ صَدُوقٌ ، سَكَنَ مِصْرَ وَبِهَا مَاتَ "

(1/449)

1180 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، ثنا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: أَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا ، فَدَعَا بِلَالًا ، فَقَالَ: " يَا بِلَالُ بِمَ سَبَقْتَنِي إِلَى الْجَنَّةِ ؟ إِنِّي دَخَلْتُ الْبَارِحَةَ الْجَنَّةَ فَسَمِعْتُ خَشْخَشَتَكَ أَمَامِي " . فَقَالَ بِلَالٌ: يَا رَسُولَ اللَّهِ ، مَا أَذَّنْتُ قَطُّ إِلَّا صَلَّيْتُ رَكْعَتَيْنِ ، وَمَا أَصَابَنِي حَدَثٌ قَطُّ إِلَّا تَوَضَّأْتُ عِنْدَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بِهَذَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/449)

1181 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا شُعْبَةُ ، عَنْ أَبِي جَعْفَرٍ الْمَدِينِيِّ ، قَالَ: سَمِعْتُ عُمَارَةَ بْنَ خُزَيْمَةَ ، يُحَدِّثُ عَنْ عُثْمَانَ بْنِ حُنَيْفٍ ، أَنَّ رَجُلًا ضَرِيرًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: ادْعُ اللَّهَ أَنْ يُعَافِيَنِي . فَقَالَ: " إِنْ شِئْتَ أَخَّرْتَ ذَلِكَ وَهُوَ خَيْرٌ ، وَإِنْ شِئْتَ دَعَوْتُ " . قَالَ: فَادْعُهُ . قَالَ: فَأَمَرَهُ أَنْ يَتَوَضَّأَ فَيُحْسِنَ وُضُوءَهُ ، وَيُصَلِّيَ رَكْعَتَيْنِ وَيَدْعُوَ بِهَذَا الدُّعَاءِ فَيَقُولُ: " اللَّهُمَّ إِنِّي أَسْأَلُكَ ، وَأَتَوَجَّهُ إِلَيْكَ بِنَبِيِّكَ مُحَمَّدٍ نَبِيِّ الرَّحْمَةِ ، يَا مُحَمَّدُ إِنِّي تَوَجَّهْتُ بِكَ إِلَى رَبِّي فِي حَاجَتِي هَذِهِ فَتُقْضَى لِي ، اللَّهُمَّ شَفِّعْهُ فِيَّ وَشَفِّعْنِي فِيهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/449)

1182 - أَخْبَرَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبِ بْنِ مُسْلِمٍ الْقُرَشِيُّ ، أَخْبَرَنِي حَيْوَةُ بْنُ شُرَيْحٍ ، أَنَّ الْوَلِيدَ بْنَ أَبِي الْوَلِيدٍ ، أَخْبَرَهُ أَنَّ أَيُّوبَ بْنَ خَالِدِ بْنِ أَبِي أَيُّوبَ الْأَنْصَارِيَّ حَدَّثَهُ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " اكْتُمِ الْخِطْبَةَ ، ثُمَّ تَوَضَّأْ فَأَحْسِنْ وُضُوءَكَ ، ثُمَّ صَلِّ مَا كَتَبَ اللَّهُ لَكَ ، ثُمَّ احْمَدْ رَبَّكَ وَمَجِّدْهُ ، ثُمَّ قُلِ: اللَّهُمَّ إِنَّكَ تَقْدِرُ وَلَا أَقْدِرُ ، وَتَعْلَمُ وَلَا أَعْلَمُ ، وَأَنْتَ عَلَّامُ الْغُيُوبِ ، فَإِنْ رَأَيْتَ لِي فُلَانَةً تُسَمِّيهَا بِاسْمِهَا خَيْرًا لِي فِي دِينِي وَدُنْيَايَ وَآخِرَتِي ، فَاقْدُرْهَا لِي ، وَإِنْ كَانَ غَيْرُهَا خَيْرًا لِي مِنْهَا فِي دِينِي وَدُنْيَايَ وَآخِرَتِي ، فَاقْضِ لِي بِهَا " أَوْ قُلْ: " فَاقْدُرْهَا لِي "
" هَذِهِ سُنَّةُ صَلَاةِ الِاسْتِخَارَةِ عَزِيزَةٌ تَفَرَّدَ بِهَا أَهْلُ مِصْرَ ، ورُوَاتُهُ عَنْ آخِرِهِمْ ثِقَاتٌ ، وَلَمْ يُخَرِّجَاهُ "

(1/450)

1183 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا إِسْمَاعِيلُ بْنُ عُبَيْدِ اللَّهِ بْنِ زُرَارَةَ الرَّقِّيُّ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُحَافِظُ عَلَى صَلَاةِ الضُّحَى إِلَّا أَوَّابٌ " قَالَ: " وَهِيَ صَلَاةُ الْأَوَّابِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/450)

1184 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا بَكْرُ بْنُ مُضَرَ ، ثنا عَمْرُو بْنُ الْحَارِثِ ، عَنْ بُكَيْرِ بْنِ الْأَشَجِّ ، عَنِ الضَّحَّاكِ بْنِ عَبْدِ اللَّهِ الْقُرَشِيِّ ، حَدَّثَهُ عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ صَلَّى سُبْحَةَ الضُّحَى ثَمَانِيَ رَكَعَاتٍ ، فَلَمَّا انْصَرَفَ قَالَ: " إِنِّي صَلَّيْتُ صَلَاةَ رَغْبَةٍ [ص:451] وَرَهْبَةٍ ، فَسَأَلْتُ رَبِّي ثَلَاثًا فَأَعْطَانِي اثْنَتَيْنِ وَمَنَعَنِي وَاحِدَةً ، سَأَلْتُهُ أَنْ لَا يَقْتُلَ أُمَّتِي بِالسِّنِينَ فَفَعَلَ ، وَسَأَلْتُهُ أَنْ لَا يُظْهِرَ عَلَيْهِمْ عَدُوًّا فَفَعَلَ ، وَسَأَلْتُهُ أَنْ لَا يَلْبِسَهُمْ شِيَعًا فَأَبَى عَلَيَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ أُمِّ هَانِئٍ فِي ثَمَانِ رَكَعَاتِ الضُّحَى فَقَطْ "

(1/450)

1185 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ * بِمَرْوَ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي عُثْمَانُ بْنُ أَبِي سُلَيْمَانَ ، أَنَّ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ ، أَخْبَرَهُ أَنَّ عَائِشَةَ أَخْبَرَتْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَمُتْ حَتَّى كَانَ أَكْثَرَ صَلَاتِهِ جَالِسًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وكما في كتاب إتحاف المهرة - الحديث رقم 22912(ج17/ص628) - .

(1/451)

1186 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ الْكِسَائِيُّ ، ثنا الرَّبِيعُ بْنُ يَحْيَى ، ثنا يَزِيدُ بْنُ إِبْرَاهِيمَ التُّسْتَرِيُّ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ الْعُقَيْلِيِّ ، عَنْ عَائِشَةَ ، قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي قَائِمًا وَقَاعِدًا ، فَإِذَا افْتَتَحَ الصَّلَاةَ قَائِمًا رَكَعَ قَائِمًا ، وَإِذَا افْتَتَحَ الصَّلَاةَ قَاعِدًا رَكَعَ قَاعِدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "
" وَقَدْ خَرَّجْتُهُ قَبْلَ هَذَا مِنْ حَدِيثِ حُمَيْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، وَهَذَا مَوْضِعُهُ ، وَحَدِيثُ ابْنُ سِيرِينَ ، هَذَا شَاهِدٌ صَحِيحٌ لِمَا تَقَدَّمَ "

(1/451)

1187 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ وَكِيعٌ ، عَنْ إِبْرَاهِيمَ بْنِ طَهْمَانَ ، عَنْ حُسَيْنٍ الْمُعَلِّمِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، أَنَّ عِمْرَانَ بْنَ حُصَيْنٍ ، قَالَ: كَانَ بِي النَّاصُورُ ، فَسَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " صَلِّ قَائِمًا ، [ص:452] فَإِنْ لَمْ تَسْتَطِعْ فَجَالِسًا ، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ " إِنَّمَا أَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ يَزِيدَ بْنِ زُرَيْعٍ ، عَنْ حُسَيْنٍ الْمُعَلِّمِ مُخْتَصَرًا

(1/451)

1188 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا أَبِي وَشُعَيْبُ بْنُ اللَّيْثِ ، قَالَا: ثنا اللَّيْثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ، عَنْ أَبِي بُسْرَةَ الْغِفَارِيِّ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، أَنَّهُ قَالَ: " سَافَرْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَمَانِيَةَ عَشَرَ سَفَرًا ، فَلَمْ أَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرَكَ الرَّكْعَتَيْنِ حِينَ تَزِيغُ الشَّمْسُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/452)

- وَقَدْ رَوَاهُ فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ،

0000- [أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا الْمُعَافَى بْنُ سُلَيْمَانَ ، ثَنَا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ] ، عَنْ أَبِي بُسْرَةَ الْغِفَارِيِّ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، قَالَ: " سَافَرْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِسْعَةَ * عَشَرَ سَفَرًا لَمْ أَرَهُ تَرَكَ الرَّكْعَتَيْنِ قَبْلَ الظُّهْرِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 2207 (ج2/ص533) - ، إلا أنه سقط في الإتحاف ذكر "فُلَيْحِ بْنِ سُلَيْمَانَ" .
* صوابه : "بِضْعَةَ" ، كما جاء في النسختين (أ) و (ب)

(1/452)

1189 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا مُحَمَّدُ بْنُ أَبِي صَفْوَانَ الثَّقَفِيُّ ، ثنا عَبْدُ السَّلَامِ بْنُ هَاشِمٍ ، ثنا عُثْمَانُ بْنُ سَعْدٍ الْكَاتِبُ ، وَكَانَتْ لَهُ مُرُوَّةٌ وَعَقْلٌ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَنْزِلُ مَنْزِلًا إِلَّا وَدَّعَهُ بِرَكْعَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ "
" وَعُثْمَانُ بْنُ سَعْدٍ الْكَاتِبُ مِمَّنْ يُجْمَعُ حَدِيثُهُ فِي الْبَصْرِيِّينَ "

(1/452)

1190 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ شَيْبَانُ ، عَنِ الْأَعْمَشِ ، عَنْ عَلِيِّ بْنِ الْأَقْمَرِ ، عَنِ الْأَغَرِّ أَبِي مُسْلِمٍ ، عَنْ [ص:453] أَبِي سَعِيدٍ ، وَأَبِي هُرَيْرَةَ ، قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنِ اسْتَيْقَظَ مِنَ اللَّيْلِ وَأَيْقَظَ أَهْلَهُ ، فَصَلَّيَا رَكْعَتَيْنِ جَمِيعًا كُتِبَا مِنَ الذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/452)

1191 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، وَأَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَكِّي ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، قَالَا: ثنا أَبُو أَيُّوبَ سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، وَعِكْرِمَةَ ، مَوْلَى ابْنِ عَبَّاسٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّهُ بَيْنَمَا هُوَ جَالِسٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ فَقَالَ: بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ تَفَلَّتَ هَذَا الْقُرْآنُ مِنْ صَدْرِي ، فَمَا أَجِدُنِي أَقْدِرُ عَلَيْهِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا الْحَسَنِ ، أَفَلَا أُعَلِّمُكَ كَلِمَاتٍ يَنْفَعُكَ اللَّهُ بِهِنَّ ، وَيَنْفَعُ بِهِنَّ مَنْ عَلَّمْتَهُ ، وَيُثَبِّتُ مَا عَلِمْتَهُ فِي صَدْرِكَ ؟ " قَالَ: أَجَلْ يَا رَسُولَ اللَّهِ فَعَلِّمْنِي ، قَالَ: " إِذَا كَانَتْ لَيْلَةُ الْجُمُعَةِ ، فَإِنِ اسْتَطَعْتَ أَنْ تَقُومَ فِي ثُلُثِ اللَّيْلِ الْآخِرِ ، فَإِنَّهَا سَاعَةٌ مَشْهُودَةٌ ، وَالدُّعَاءُ فِيهَا مُسْتَجَابٌ ، وَهِيَ قَوْلُ أَخِي يَعْقُوبَ لِبَنِيهِ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي حَتَّى تَأْتِيَ لَيْلَةُ الْجُمُعَةِ ، فَإِنْ لَمْ تَسْتَطِعْ فَقُمْ فِي وَسَطِهَا ، فَإِنْ لَمْ تَسْتَطِعْ فَقُمْ فِي أَوَّلِهَا ، فَصَلِّ أَرْبَعَ رَكَعَاتٍ تَقْرَأُ فِي الْأُولَى بِفَاتِحَةِ الْكِتَابِ ، وَسُورَةِ يس ، وَفِي الرَّكْعَةِ الثَّانِيَةِ بِفَاتِحَةِ الْكِتَابِ وَالم تَنْزِيلُ السَّجْدَةَ ، وَفِي الرَّكْعَةِ الثَّالِثَةِ بِفَاتِحَةِ الْكِتَابِ ، وحم ، الدُّخَانَ ، وَفِي الرَّكْعَةِ الرَّابِعَةِ بِفَاتِحَةِ الْكِتَابِ ، وَتَبَارَكَ الْمُفَصَّلَ ، فَإِذَا فَرَغْتَ مِنَ التَّشَهُّدِ فَاحْمَدِ اللَّهَ ، وَأَحْسَنِ الثَّنَاءَ عَلَى اللَّهِ ، وَصَلِّ عَلَيَّ ، وَعَلَى سَائِرِ النَّبِيِّينَ وَأَحْسِنْ ، وَاسْتَغْفِرْ لِإِخْوَانِكَ الَّذِينَ سَبَقُوكَ بِالْإِيمَانِ ، وَاسْتَغْفِرْ لِلْمُؤْمِنِينَ وَلِلْمُؤْمِنَاتِ ، ثُمَّ قُلْ آخِرَ ذَلِكَ: اللَّهُمَّ ارْحَمْنِي بِتَرْكِ الْمَعَاصِي أَبَدًا مَا أَبْقَيْتَنِي ، وَارْحَمْنِي أَنْ أَتَكَلَّفَ مَا لَا يَعْنِينِي ، وَارْزُقْنِي حُسْنَ النَّظَرِ فِيمَا يُرْضِيكَ عَنِّي ، اللَّهُمَّ بَدِيعَ السَّمَاوَاتِ وَالْأَرْضِ ذَا الْجَلَالِ وَالْإِكْرَامِ وَالْعِزَّةِ الَّتِي لَا تُرَامُ ، أَسْأَلُكَ يَا اللَّهُ يَا رَحْمَنُ بِجَلَالِكَ ، وَنُورِ وَجْهِكَ أَنْ تُلْزِمَ قَلْبِي حِفْظَ كِتَابِكَ كَمَا عَلَّمْتَنِي ، وَارْزُقْنِي أَنْ أَتْلُوَهُ عَلَى النَّحْوِ [ص:454] الَّذِي يُرْضِيكَ عَنِّي ، اللَّهُمَّ بَدِيعَ السَّمَاوَاتِ وَالْأَرْضِ ذَا الْجَلَالِ وَالْإِكْرَامِ وَالْعِزَّةِ الَّتِي لَا تُرَامُ أَسْأَلُكَ يَا اللَّهُ يَا رَحْمَنُ بِجَلَالِكَ وَنُورِ وَجْهِكَ ، أَنْ تُنَوِّرَ بِكِتَابِكَ بَصَرِي ، وَأَنْ تُطْلِقَ بِهِ لِسَانِي ، وَأَنْ تُفَرِّجَ بِهِ عَنْ قَلْبِي ، وَأَنْ تَشْرَحَ بِهِ صَدْرِي ، وَأَنْ تَشْغَلَ بِهِ بَدَنِي ، فَإِنَّهُ لَا يُعِينُنِي عَلَى الْحَقِّ غَيْرُكَ ، وَلَا يُؤْتِيهِ إِلَّا أَنْتَ ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ أَبَا الْحَسَنِ ، تَفْعَلُ ذَلِكَ ثَلَاثَ جُمَعٍ ، أَوْ خَمْسًا ، أَوْ سَبْعًا ، يُجَابُ بِإِذْنِ اللَّهِ فَوَالَّذِي بَعَثَنِي بِالْحَقِّ مَا أَخْطَأَ مُؤْمِنًا قَطُّ " قَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ فَوَاللَّهِ مَا لَبِثَ عَلِيٌّ إِلَّا خَمْسًا ، أَوْ سَبْعًا حَتَّى جَاءَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مِثْلِ ذَلِكَ الْمَجْلِسِ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي كُنْتُ فِيمَا خَلَا لَا أَتَعْلَمُ أَرْبَعَ آيَاتٍ أَوْ نَحْوَهُنَّ ، فَإِذَا قَرَأْتُهُنَّ عَلَى نَفْسِي يَتَفَلَّتْنَ ، فَأَمَّا الْيَوْمَ فَأَتَعَلَّمُ الْأَرْبَعِينَ آيَةً وَنَحْوَهَا ، فَإِذَا قَرَأْتُهُنَّ عَلَى نَفْسِي ، فَكَمَا كِتَابُ اللَّهِ نُصْبَ عَيْنِي ، وَلَقَدْ كُنْتُ أَسْمَعُ الْحَدِيثَ فَإِذَا أَرَدْتُهُ تَفَلَّتَ ، وَأَنَا الْيَوْمَ أَسْمَعُ الْأَحَادِيثَ فَإِذَا حَدَّثْتُ بِهَا لَمْ أَخْرِمْ مِنْهَا حَرْفًا ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذَلِكَ: " مُؤْمِنٌ وَرَبُّ الْكَعْبَةِ أَبَا الْحَسَنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/453)

1192 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ عِكْرِمَةُ بْنُ عَمَّارٍ ، أَخْبَرَنِي إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، أَنَّ أُمَّ سُلَيْمٍ ، غَدَتْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: عَلِّمْنِي كَلِمَاتٍ أَقُولُهُنَّ فِي صَلَاتِي ، فَقَالَ: " كَبِّرِي اللَّهَ عَشْرًا ، وَسَبِّحِي اللَّهَ عَشْرًا ، أَوِ احْمَدِيهِ عَشْرًا ، ثُمَّ سَلِي مَا شِئْتِ يَقُولُ: نَعَمْ ، نَعَمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَشَاهِدُهُ حَدِيثُ الْيَمَانِيِّينَ فِي صَلَاةِ التَّسْبِيحِ "

(1/454)

1193 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ الزَّاهِدُ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ عُبَيْدِ اللَّهِ ، ثنا بِشْرُ بْنُ الْحَكَمِ الْعَبْدِيُّ ، ثنا مُوسَى بْنُ عَبْدِ الْعَزِيزِ الْقِنْبَارِيُّ ، بِعَدَنَ ، وَأَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ إِسْحَاقَ بْنِ يُوسُفَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ بِشْرِ بْنِ الْحَكَمِ بْنِ حَبِيبٍ الْهِلَالِيُّ ، ثنا مُوسَى بْنُ عَبْدِ الْعَزِيزِ أَبُو شُعَيْبٍ الَّذِي يُقَالُ لَهُ: الْقِنْبَارِيُّ بِعَدَنَ ، ثنا الْحَكَمُ بْنُ أَبَانَ ، حَدَّثَنِي عِكْرِمَةُ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِلْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ: " يَا عَبَّاسُ ، يَا عَمَّاهُ أَلَا أُعْطِيكَ ، أَلَا أَحْبُوكَ ، أَلَا أَفْعَلُ بِكَ عَشْرُ خِصَالٍ ، إِذَا أَنْتَ فَعَلْتَ ذَلِكَ غَفَرَ اللَّهُ لَكَ ذَنْبَكَ أَوَّلَهُ وَآخِرَهُ ، قَدِيمَهُ وَحَدِيثَهُ ، خَطَأَهُ وَعَمْدَهُ ، صَغِيرَهُ وَكَبِيرَهُ ، سِرَّهُ وَعَلَانِيَتَهُ: أَنْ تُصَلِّيَ أَرْبَعَ رَكَعَاتٍ تَقْرَأُ فِي كُلِّ رَكْعَةٍ بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ ، فَإِذَا فَرَغْتَ مِنَ الْقِرَاءَةِ فِي أَوَّلِ رَكْعَةٍ قُلْتَ وَأَنْتَ قَائِمٌ: سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ خَمْسَ عَشْرَةَ مَرَّةً ، ثُمَّ تَرْكَعُ فَتَقُولُ وَأَنْتَ رَاكِعٌ عَشْرًا ، ثُمَّ تَرْفَعُ رَأْسَكَ فَتَقُولُهَا عَشْرًا ، ثُمَّ تَسْجُدُ فَتَقُولُهَا عَشْرًا ، ثُمَّ تَرْفَعُ رَأْسَكَ فَتَقُولُهَا عَشْرًا ، ثُمَّ تَسْجُدُ فَتَقُولُهَا عَشْرًا ، ثُمَّ تَرْفَعُ رَأْسَكَ فَتَقُولُهَا عَشْرًا ، فَذَلِكَ خَمْسَةٌ وَسَبْعُونَ فِي كُلِّ رَكْعَةٍ تَفْعَلُ فِي أَرْبَعِ رَكَعَاتٍ ، إِنِ اسْتَطَعْتَ أَنْ تُصَلِّيَهَا فِي كُلِّ يَوْمٍ فَافْعَلْ ، فَإِنْ لَمْ تَفْعَلْ فَفِي كُلِّ جُمُعَةٍ مَرَّةً ، فَإِنْ لَمْ تَفْعَلْ فَفِي كُلِّ شَهْرٍ مَرَّةً ، فَإِنْ لَمْ تَفْعَلْ فَفِي كُلِّ سَنَةٍ مَرَّةً ، فَإِنْ لَمْ تَفْعَلْ فَفِي عُمُرِكَ مَرَّةً
" هَذَا حَدِيثٌ وَصَلَهُ مُوسَى بْنُ عَبْدِ الْعَزِيزِ ، عَنِ الْحَكَمِ بْنِ أَبَانَ وَقَدْ خَرَّجَهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، وَأَبُو دَاوُدَ سُلَيْمَانُ بْنُ الْأَشْعَثِ وَأَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ فِي الصَّحِيحِ ، فَرَوَوْهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ بِشْرٍ وَقَدْ رَوَاهُ إِسْحَاقُ بْنُ إِسْرَائِيلَ ، عَنْ مُوسَى بْنِ عَبْدِ الْعَزِيزِ الْقِنْبَارِيُّ ،

1194 - حَدَّثَنَاهُ مُحَمَّدُ بْنُ هَارُونَ بْنِ سُلَيْمَانَ الْحَضْرَمِيُّ ، ثنا إِسْحَاقُ بْنُ أَبِي إِسْرَائِيلَ ، ثنا مُوسَى بْنُ عَبْدِ الْعَزِيزِ أَبُو شُعَيْبٍ الْقِنْبَارِيُّ فَذَكَرَ الْحَدِيثَ بِمِثْلِهِ لَفْظًا وَاحِدًا ، فَأَمَّا حَالُ مُوسَى بْنِ عَبْدِ الْعَزِيزِ فَحَدَّثَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يَعْقُوبَ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ ، ثَنَا مُحَمَّدُ بْنُ سَهْلِ بْنِ عَسْكَرٍ ، قَالَ: سَمِعْتُ عَبْدَ الرَّزَّاقِ ، [ص:456] وَسُئِلَ عَنْ أَبِي شُعَيْبٍ الْقِنْبَارِيِّ فَأَحْسَنَ عَلَيْهِ الثَّنَاءَ ، وَأَمَّا حَالُ الْحَكَمِ بْنِ أَبَانَ فَأَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ وَاصِلٍ الْبِيكَنْدِيُّ ، ثَنَا أَبِي ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ ، ثَنَا عَلِيُّ بْنُ الْمَدِينِيِّ ، عَنِ ابْنِ عُيَيْنَةَ ، قَالَ: سَأَلْتُ يُوسُفَ بْنَ يَعْقُوبَ: كَيْفَ كَانَ الْحَكَمُ بْنُ أَبَانَ قَالَ: ذَاكَ سَيِّدُنَا ، قَالَ: ذَلِكَ سَيِّدُنَا وَأَمَّا إِرْسَالُ إِبْرَاهِيمَ بْنِ الْحَكَمِ بْنِ أَبَانَ هَذَا الْحَدِيثَ ، عَنْ أَبِيهِ

1195 - فَحَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَمُحَمَّدُ بْنُ إِسْحَاقَ ، قَالَا: ثنا مُحَمَّدُ بْنُ رَافِعٍ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْحَكَمِ بْنِ أَبَانَ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي عِكْرِمَةُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِعَمِّهِ الْعَبَّاسِ ، فَذَكَرَ الْحَدِيثَ .
" هَذَا الْإِرْسَالُ لَا يُوهِنُ وَصْلَ الْحَدِيثِ ، فَإِنَّ الزِّيَادَةَ مِنَ الثِّقَةِ أَوْلَى مِنَ الْإِرْسَالِ عَلَى أَنَّ إِمَامَ عَصْرِهِ فِي الْحَدِيثِ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ قَدْ أَقَامَ هَذَا الْإِسْنَادَ ، عَنْ إِبْرَاهِيمَ بْنِ الْحَكَمِ بْنِ أَبَانَ وَوَصَلَهُ "

1196 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ قُرَيْشٍ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ الْحَكَمِ بْنِ أَبَانَ ، عَنْ أَبِيهِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِ حَدِيثِ مُوسَى بْنِ عَبْدِ الْعَزِيزِ ، عَنِ الْحَكَمِ " وَقَدْ صَحَّتِ الرِّوَايَةُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّمَ ابْنَ عَمِّهِ جَعْفَرَ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ هَذِهِ الصَّلَاةَ كَمَا عَلَّمَهَا عَمَّهُ الْعَبَّاسَ رَضِيَ اللَّهُ عَنْهُ "

(1/455)

1197 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ إِمْلَاءً مِنْ أَصْلِ كِتَابِهِ ، ثنا أَحْمَدُ بْنُ دَاوُدَ بْنِ عَبْدِ الْغَفَّارِ بِمِصْرَ ، ثنا إِسْحَاقُ بْنُ كَامِلٍ ، ثنا إِدْرِيسُ بْنُ يَحْيَى ، عَنْ حَيْوَةَ بْنِ شُرَيْحٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: وَجَّهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعْفَرَ بْنَ أَبِي طَالِبٍ إِلَى بِلَادِ الْحَبَشَةِ ، فَلَمَّا قَدِمَ اعْتَنَقَهُ وَقَبَّلَ بَيْنَ عَيْنَيْهِ ، ثُمَّ قَالَ: " أَلَا أَهَبُ لَكَ ، أَلَا أُبَشِّرُكَ ، أَلَا أَمْنَحُكَ ، أَلَا أُتْحِفُكَ ؟ " قَالَ: نَعَمْ ، يَا رَسُولَ اللَّهِ . قَالَ: " تُصَلِّي أَرْبَعَ رَكَعَاتٍ تَقْرَأُ فِي كُلِّ رَكْعَةٍ بِالْحَمْدِ وَسُورَةٍ ، ثُمَّ تَقُولُ بَعْدَ الْقِرَاءَةِ وَأَنْتَ قَائِمٌ قَبْلَ الرُّكُوعِ: [ص:457] سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ خَمْسَ عَشْرَةَ مَرَّةً ، ثُمَّ تَرْكَعُ فَتَقُولُهُنَّ عَشْرًا تَمَامَ هَذِهِ الرَّكْعَةِ قَبْلَ أَنْ تَبْتَدِئَ بِالرَّكْعَةِ الثَّانِيَةِ ، تَفْعَلُ فِي الثَّلَاثِ رَكَعَاتٍ كَمَا وَصَفْتَ لَكَ حَتَّى تُتِمَّ أَرْبَعَ رَكَعَاتٍ "
" هَذَا إِسْنَادٌ صَحِيحٌ لَا غُبَارَ عَلَيْهِ ، وَمِمَّا يُسْتَدَلُّ بِهِ عَلَى صِحَّةِ هَذَا الْحَدِيثِ اسْتِعْمَالُ الْأَئِمَّةِ مِنْ أَتْبَاعِ التَّابِعِينَ إِلَى عَصْرِنَا هَذَا إِيَّاهُ وَمَوَاظَبَتُهُمْ عَلَيْهِ وَتَعْلِيمُهُنَّ النَّاسَ ، مِنْهُمْ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ رَحْمَةُ اللَّهِ عَلَيْهِ "

(1/456)

1198 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ [بْنِ] الْجَرَّاحُ الْعَدْلُ بِمَرْوَ ، ثنا يَحْيَى بْنُ سَاسَوَيْهِ ، ثنا عَبْدُ الْكَرِيمِ بْنُ عَبْدِ اللَّهِ السُّكَّرِيُّ ، ثنا أَبُو وَهْبٍ مُحَمَّدُ بْنُ مُزَاحِمٍ ، قَالَ: سَأَلْتُ عَبْدَ اللَّهِ بْنَ الْمُبَارَكِ ، عَنِ الصَّلَاةِ الَّتِي يُسَبَّحُ فِيهَا ، فَقَالَ: " تُكَبِّرُ ثُمَّ تَقُولُ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ ، وَتَبَارَكَ اسْمُكَ ، وَتَعَالَى جَدُّكَ وَلَا إِلَهَ غَيْرُكَ ، ثُمَّ تَقُولُ خَمْسَ عَشْرَةَ مَرَّةً: سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، ثُمَّ تَتَعَوَّذُ وَتَقْرَأُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَفَاتِحَةِ الْكِتَابِ وَسُورَةً ، ثُمَّ تَقُولُ عَشْرَ مَرَّاتٍ: سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، ثُمَّ تَرْكَعُ فَتَقُولُهَا عَشْرًا ، ثُمَّ تَرْفَعُ رَأْسَكَ فَتَقُولُهَا عَشْرًا ، ثُمَّ تَسْجُدُ فَتَقُولُهَا عَشْرًا ، ثُمَّ تَرْفَعُ رَأْسَكَ فَتَقُولُهَا عَشْرًا ، ثُمَّ تَسْجُدُ الثَّانِيَةَ فَتَقُولُهَا عَشْرًا ، ثُمَّ تَرْفَعُ رَأْسَكَ فَتَقُولُهَا عَشْرًا تُصَلِّي أَرْبَعَ رَكَعَاتٍ عَلَى هَذَا فَذَلِكَ خَمْسٌ وَسَبْعُونَ تَسْبِيحَةً فِي كُلِّ رَكْعَةٍ ، وَذَلِكَ تَمَامُ الثَّلَاثِ مِائَةٍ ، فَإِنْ صَلَّاهَا لَيْلًا فَأَحَبُّ إِلَيَّ أَنْ يُسَلِّمَ فِي الرَّكْعَتَيْنِ ، فَإِنْ صَلَّى نَهَارًا فَإِنْ شَاءَ سَلَّمَ ، وَإِنْ شَاءَ لَمْ يُسَلِّمْ "
" رُوَاةُ هَذَا الْحَدِيثِ عَنِ ابْنِ الْمُبَارَكِ كُلُّهُمْ ثِقَاتٌ أَثْبَاتٌ ، وَلَا يُتَّهَمُ عَبْدُ اللَّهِ أَنْ يُعَلِّمَهُ مَا لَمْ يَصِحَّ عِنْدَهُ سَنَدُهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 24626 (ج19/ص173) - .

(1/457)

1199 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ هَارُونَ الْعُودِيُّ ، ثنا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي سَمِينَةَ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثنا رِشْدِينُ بْنُ كُرَيْبٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الرَّكْعَتَانِ قَبْلَ صَلَاةِ الْفَجْرِ إِدْبَارَ النُّجُومِ ، [ص:458] وَالرَّكْعَتَانِ بَعْدَ الْمَغْرِبِ إِدْبَارَ السُّحُورِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ أَوْسِ بْنِ خَالِدٍ ، عَنْ أَبِي هُرَيْرَةَ ، وَلَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(1/457)

1200 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا فَائِدٌ أَبُو الْوَرْقَاءِ الْعَطَّارُ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَقَعَدَ ، فَقَالَ: " مَنْ كَانَتْ لَهُ حَاجَةٌ إِلَى اللَّهِ ، أَوْ إِلَى أَحَدٍ مِنْ بَنِي آدَمَ فَلْيَتَوَضَّأْ وَلْيُحْسِنْ وُضُوءَهُ ، ثُمَّ لِيُصَلِّ رَكْعَتَيْنِ ، ثُمَّ يُثْنِي عَلَى اللَّهِ ، وَيُصَلِّي عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلْيَقُلْ: لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ سُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ الْعَظِيمِ ، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ، أَسْأَلُكَ عَزَائِمَ مَغْفِرَتِكَ ، وَالْعِصْمَةَ مِنْ كُلِّ ذَنْبٍ ، وَالسَّلَامَةَ مِنْ كُلِّ إِثْمٍ "
" فَائِدُ بْنُ عَبْدِ الرَّحْمَنِ أَبُو الْوَرْقَاءِ كُوفِيٌّ عِدَادُهُ فِي التَّابِعِينَ ، وَقَدْ رَأَيْتُ جَمَاعَةً مِنْ أَعْقَابِهِ ، وَهُوَ مُسْتَقِيمُ الْحَدِيثِ إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَا عَنْهُ ، وَإِنَّمَا جَعَلْتُ حَدِيثَهُ هَذَا شَاهِدًا لِمَا تَقَدَّمَ "

(1/458)

1201 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ الْهِسِنْجَانِيُّ ، ثنا أَبُو الطَّاهِرِ أَحْمَدُ بْنُ عَمْرٍو ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي حُيَيُّ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ فِي الْجَنَّةِ غُرَفًا يُرَى ظَاهِرُهَا مِنْ بَاطِنِهَا ، وَبَاطِنُهَا مِنْ ظَاهِرِهَا " قَالَ أَبُو مَالِكٍ الْأَشْعَرِيُّ: لِمَنْ هِيَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " لِمَنْ أَطَابَ الْكَلَامَ ، [ص:459] وَأَطْعَمَ الطَّعَامَ ، وَبَاتَ قَائِمًا وَالنَّاسُ نِيَامٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/458)

1202 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زُهَيْرٌ ، عَنِ الْعَلَاءِ بْنِ الْمُسَيِّبِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ طَلْحَةَ بْنِ يَزِيدَ الْأَنْصَارِيِّ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ ، قَالَ: صَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً مِنْ رَمَضَانَ فِي حُجْرَةٍ مِنْ جَرِيدِ النَّخْلِ ، قَالَ: فَقَامَ فَكَبَّرَ ، فَقَالَ: " اللَّهُ أَكْبَرُ ذُو الْجَبَرُوتِ وَالْمَلَكُوتِ ، وَذُو الْكِبْرِيَاءِ وَالْعَظَمَةِ " ، " ثُمَّ افْتَتَحَ الْبَقَرَةَ فَقَرَأَ " ، فَقُلْتُ: يَبْلُغُ رَأْسَ الْمِائَةِ ، ثُمَّ قُلْتُ: يَبْلُغُ رَأْسَ الْمِائَتَيْنِ . قَالَ: " ثُمَّ افْتَتَحَ آلَ عِمْرَانَ فَقَرَأَهَا ، ثُمَّ افْتَتَحَ النِّسَاءَ فَقَرَأَهَا لَا يَمُرُّ بِآيَةِ التَّخْوِيفِ إِلَّا وَقَفَ فَتَعَوَّذَ ، ثُمَّ رَكَعَ مِثْلَ مَا قَامَ يَقُولُ: " سُبْحَانَ رَبِّيَ الْعَظِيمِ يُرَدِّدُهُنَّ ، ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ: " سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ، اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ " مِثْلَ مَا رَكَعَ ، ثُمَّ سَجَدَ مِثْلَ مَا قَامَ ، يَقُولُ: " سُبْحَانَ رَبِّيَ الْأَعْلَى " وَيَقُولُ بَيْنَ السَّجْدَتَيْنِ: " رَبِّ اغْفِرْ لِي " فَمَا صَلَّى إِلَّا أَرْبَعَ رَكَعَاتٍ مِنْ صَلَاةِ الْعَتَمَةِ مِنْ أَوَّلِ اللَّيْلِ إِلَى آخِرِهِ " ، حَتَّى جَاءَ بِلَالٌ فَآذَنَهُ بِصَلَاةِ الْغَدَاةِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
* * *

(1/459)


كِتَابُ السَّهْوِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

9 - كِتَابُ السَّهْوِ

(1/460)

1203 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي رَجَبٍ سَنَةَ خَمْسٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، أَخْبَرَنِي مُحَمَّدُ بْنُ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ الْعَتَكِيُّ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ السُّلَمِيُّ وَأَحْمَدُ بْنُ مُحَمَّدِ بْنِ سِيرِينَ الْجُرْجَانِيُّ ، قَالَا: ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيُلْقِ الشَّكَّ ، وَلْيَبْنِ عَلَى الْيَقِينِ ، فَإِنِ اسْتَيْقَنَ التَّمَامَ سَجَدَ سَجْدَتَيْنِ ، فَإِنْ كَانَتْ صَلَاتُهُ تَامَّةً كَانَتِ الرَّكْعَةُ نَافِلَةً وَالسَّجْدَتَانِ ، وَإِنْ كَانَتْ نَاقِصَةً كَانَتِ الرَّكْعَةُ تَمَامًا لِصَلَاتِهِ ، وَالسَّجْدَتَانِ يُرْغِمَانِ أَنْفَ الشَّيْطَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(1/460)

1204 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا أَيُّوبُ بْنُ بِلَالِ بْنِ سُلَيْمَانَ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي أُوَيْسٍ ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ عُمَرَ بْنِ مُحَمَّدِ زَيْدِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا صَلَّى أَحَدُكُمْ فَلَا يَدْرِي كَمْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا ، فَلْيَرْكَعْ رَكْعَةً يُحْسِنُ سُجُودَهَا وَرُكُوعَهَا ، ثُمَّ يَسْجُدُ سَجْدَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/460)

1205 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ مُهَاجِرٍ ، ثنا أَبُو الرَّبِيعِ سُلَيْمَانُ بْنُ دَاوُدَ الْمَهْرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنِ الضَّحَّاكِ بْنِ عُثْمَانَ ، عَنِ الْأَعْرَجِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُحَيْنَةَ ، أَنَّهُ قَالَ: " صَلَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:461] وَسَلَّمَ صَلَاةً مِنَ الصَّلَوَاتِ ، فَقَامَ مِنَ اثْنَتَيْنِ فَسَبَّحَ بِهِ فَمَضَى حَتَّى فَرَغَ مِنْ صَلَاتِهِ ، وَلَمْ يَبْقَ إِلَّا السَّلَامُ سَجَدَ سَجْدَتَيْنِ وَهُوَ جَالِسٌ قَبْلَ أَنْ يُسَلِّمَ "
" هَذَا حَدِيثٌ مُفَسَّرٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/460)

1206 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، أَنَّهُ " نَهَضَ فِي الرَّكْعَتَيْنِ فَسَبَّحُوا بِهِ فَاسْتَتَمَّ ، ثُمَّ سَجَدَ سَجْدَتَيِ السَّهْوِ " حِينَ انْصَرَفَ وَقَالَ: أَكُنْتُمْ تَرَوْنِي كُنْتُ أَجْلِسُ إِنَّمَا صَنَعْتُ كَمَا " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/461)

1207 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الدَّقَّاقُ ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، ثنا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ ، ثنا أَبِي ، قَالَ: سَمِعْتُ يَحْيَى بْنَ أَيُّوبَ ، يُحَدِّثُ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ سُوَيْدِ بْنِ قَيْسٍ ، عَنْ مُعَاوِيَةَ بْنِ حُدَيْجٍ ، قَالَ: " صَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَغْرِبَ فَسَهَا فَسَلَّمَ فِي رَكْعَتَيْنِ ، ثُمَّ انْصَرَفَ " . فَقَالَ لَهُ رَجُلٌ: يَا رَسُولَ اللَّهِ إِنَّكَ سَهَوْتَ فَسَلَّمْتَ فِي رَكْعَتَيْنِ ، " فَأَمَرَ بِلَالًا فَأَقَامَ الصَّلَاةَ ، ثُمَّ أَتَمَّ تِلْكَ الرَّكْعَةَ " فَسَأَلْتُ النَّاسَ عَنِ الرَّجُلِ الَّذِي قَالَ: يَا رَسُولَ اللَّهِ ، إِنَّكَ سَهَوْتَ فَقِيلَ لِي: أَتَعْرِفُهُ ؟ قُلْتُ: لَا ، إِلَّا أَنْ أَرَاهُ ، فَمَرَّ بِي رَجُلٌ فَقُلْتُ: هُوَ هَذَا ، قَالُوا: هَذَا طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/461)

1208 - أَخْبَرَنِي أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْوَزِيرِ التَّاجِرُ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثنا أَشْعَثُ بْنُ عَبْدِ الْمَلِكِ الْحُمْرَانِيُّ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْمُهَلَّبِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَشَهَّدَ فِي سَجْدَتَيِ السَّهْوِ ، ثُمَّ سَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، وَلَيْسَ فِيهِ ذِكْرُ التَّشَهُّدِ لِسَجْدَتَيِ السَّهْوِ "

(1/461)

1209 - أَخْبَرَنَا أَبُو أَحْمَدَ بْنُ أَبِي الْحَسَنِ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ يَحْيَى ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثنا أَشْعَثُ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْمُهَلَّبِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِهِمْ فَسَهَا فِي صَلَاتِهِ ، فَسَجَدَ سَجْدَتَي السَّهْوِ بَعْدَ السَّلَامِ وَالْكَلَامِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 15099 (ج12/ص69) .

(1/462)

1210 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ الْعَدْلُ بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْفَزَارِيُّ ، ثنا يُوسُفُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُوسَى ، ثنا عَبْدُ اللَّهِ بْنُ كَيْسَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمَّى سَجْدَتَيِ السَّهْوِ الْمُرْغِمَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَأَبُو مُجَاهِدٍ عَبْدُ اللَّهِ بْنُ كَيْسَانَ ثِقَةٌ ، مِمَّنْ يُجْمَعُ حَدِيثُهُ فِي الْمَرَاوِزَةِ "

(1/462)

1211 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَنْبَأَ عَلِيُّ بْنُ الْحَسَنِ بْنِ بَيَانَ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، أَنْبَأَ حَرْبُ بْنُ شَدَّادٍ ، أَنْبَأَ يَحْيَى بْنُ أَبِي كَثِيرٍ ، حَدَّثَنِي عِيَاضٌ ، قَالَ: سَأَلْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ ، فَقُلْتُ: أَحَدُنَا يُصَلِّي فَلَمْ يَدْرِ كَمْ صَلَّى . قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا صَلَّى أَحَدُكُمْ فَلَمْ يَدْرِ كَمْ صَلَّى فَلْيَسْجُدْ سَجْدَتَيْنِ ، وَإِذَا جَاءَ أَحَدَكُمُ الشَّيْطَانُ فَقَالَ: إِنَّكَ قَدْ أَحْدَثْتَ فَلْيَقُلْ كَذَبْتَ إِلَّا مَا وَجَدَ رِيحًا بِأَنْفِهِ ، أَوْ سَمِعَ صَوْتًا بِإِذْنِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/462)

1212 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ السَّلَامِ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الرَّاسِبِيُّ ، ثنا عَمَّارُ بْنُ مَطَرٍ الرَّهَاوِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتٍ ، عَنْ أَبِيهِ ، عَنْ مَكْحُولٍ ، عَنْ كُرَيْبٍ ، مَوْلَى ابْنِ عَبَّاسٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَهَا فِي صَلَاتِهِ فِي ثَلَاثٍ وَأَرْبَعٍ [ص:463] فَلْيُتِمَّ ، فَإِنَّ الزِّيَادَةَ خَيْرٌ مِنَ النُّقْصَانِ "
" هَذَا حَدِيثٌ مُفَسَّرٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/462)

1213 - أَخْبَرَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ ، ثنا أَبُو بَكْرٍ الْعَنْسِيُّ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا سَهْوَ فِي وَثْبَةِ الصَّلَاةِ إِلَّا قِيَامٌ عَنْ جُلُوسٍ ، وَجُلُوسٌ عَنْ قِيَامٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/463)

1214 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْزِيُّ * ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَكِّي قَالَا: ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا أَحْمَدُ بْنُ أَبِي شُعَيْبٍ الْحَرَّانِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مَكْحُولٍ ، عَنْ كُرَيْبٍ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: جَلَسْتُ إِلَى عُمَرَ بْنِ الْخَطَّابِ وَهُوَ خَلِيفَةٌ فَقَالَ: يَا ابْنَ عَبَّاسٍ ، مَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ مِنْ أَحَدٍ مِنْ أَصْحَابِهِ مَا يَذْكُرُ مَا أَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سَهَا الْمَرْءُ فِي صَلَاتِهِ ؟ قُلْتُ: لَا ، أَوَمَا سَمِعْتَ يَا أَمِيرَ الْمُؤْمِنِينَ ؟ قَالَ: لَا ، فَدَخَلَ عَلَيْنَا عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فَقَالَ: فِيمَا أَنْتُمَا ؟ فَقَالَ عُمَرُ: سَأَلْتُهُ هَلْ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ مِنْ أَحَدٍ مِنْ أَصْحَابِهِ يَذْكُرُ مَا أَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سَهَا الْمَرْءُ فِي صَلَاتِهِ ، فَقَالَ عَبْدُ الرَّحْمَنِ: عِنْدِي عِلْمٌ مِنْ ذَلِكَ ، فَقَالَ عُمَرُ: هَلُمَّ فَأَنْتَ الْعَدْلُ الرِّضَا ، فَقَالَ عَبْدُ الرَّحْمَنِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا شَكَّ أَحَدُكُمْ فِي الِاثْنَتَيْنِ فَلْيَجْعَلْهُمَا وَاحِدَةً ، وَإِذَا شَكَّ فِي الِاثْنَتَيْنِ وَالثَّلَاثِ فَلْيَجْعَلْهُمَا اثْنَتَيْنِ ، وَإِذَا شَكَّ فِي الثَّلَاثِ وَالْأَرْبَعِ فَلْيَجْعَلْهُمَا ثَلَاثًا ، ثُمَّ يُتِمُّ مَا بَقِيَ مِنْ صَلَاتِهِ حَتَّى يَكُونَ الْوَهْمُ فِي الزِّيَادَةِ ، ثُمَّ يَسْجُدُ سَجْدَتَيْنِ وَهُوَ جَالِسٌ قَبْلَ أَنْ يُسَلِّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ شَاهِدٌ لِحَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ ثَابِتِ بْنِ [ص:464] ثَوْبَانَ الَّذِي أَمْلَيْتُ قَبْلَ هَذَيْنِ الْحَدِيثَيْنِ "
__________
حاشية الشقيري :
* صوابه : "الْعَنْبَرِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13520 (ج10/ص630) - .

(1/463)

1215 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مُنْقِذٍ الْخَوْلَانِيُّ ، ثنا إِدْرِيسُ بْنُ يَحْيَى ، ثنا بَكْرُ بْنُ مُضَرٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، أَنَّهُ سَمِعَ عَبْدَ الرَّحْمَنِ بْنَ شِمَاسَةَ الْمَهْرِيَّ يَقُولُ: " صَلَّى بِنَا عُقْبَةُ بْنُ عَامِرٍ الْجُهَنِيُّ فَقَامَ وَعَلَيْهِ جُلُوسٌ " فَقَالَ النَّاسُ: سُبْحَانَ اللَّهِ ، سُبْحَانَ اللَّهِ ، " فَلَمْ يَجْلِسْ وَمَضَى عَلَى قِيَامِهِ ، فَلَمَّا كَانَ فِي آخِرِ صَلَاتِهِ سَجَدَ سَجْدَتَيْنِ وَهُوَ جَالِسٌ " ، فَلَمَّا سَلَّمَ قَالَ: " إِنِّي سَمِعْتُكُمْ آنِفًا تَقُولُونَ: سُبْحَانَ اللَّهِ لِكَيْمَا أَجْلِسَ لَكِنَّ السُّنَّةَ الَّذِي صَنَعْتُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
* * *

(1/464)


كِتَابُ الِاسْتِسْقَاءِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

10 - كِتَابُ الِاسْتِسْقَاءِ

(1/465)

1216 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ الْعُمَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَوْنِ بْنِ الْحَكَمِ ، عَنْ أَبِيهِ ، قَالَ: قَالَ لِي مُحَمَّدُ بْنُ مُسْلِمِ بْنِ شِهَابٍ الزُّهْرِيُّ ، أَخْبَرَنِي أَبُو سَلَمَةَ ، أَنَّ أَبَا هُرَيْرَةَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " خَرَجَ نَبِيٌّ مِنَ الْأَنْبِيَاءِ يَسْتَسْقِي ، فَإِذَا هُوَ بِنَمْلَةٍ رَافِعَةٍ بَعْضَ قَوَائِمِهَا إِلَى السَّمَاءِ ، فَقَالَ: ارْجِعُوا فَقَدِ اسْتُجِيبَ لَكُمْ مِنْ أَجْلِ شَأْنِ النَّمْلَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/465)

1217 - حَدَّثَنَا أَبُو جَعْفَرٍ عَبْدُ اللَّهِ بْنُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ الْمَنْصُورِ ، فِي دَارِ أَمِيرِ الْمُؤْمِنِينَ الْمَنْصُورِ إِمْلَاءً ، ثنا مُحَمَّدُ بْنُ يُوسُفَ بْنِ عِيسَى بْنِ الطَّبَّاعِ ، حَدَّثَنِي عَمِّي إِسْحَاقُ بْنُ عِيسَى ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ ، قَالَ: " اسْتَسْقَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَحَوَّلَ رِدَاءَهُ لِيَتَحَوَّلَ الْقَحْطُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/465)

1218 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، حَدَّثَنِي سَهْلُ بْنُ بَكَّارٍ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ الْمَلِكِ ، عَنْ أَبِيهِ ، عَنْ طَلْحَةَ بْنِ يَحْيَى ، قَالَ: أَرْسَلَنِي مَرْوَانُ إِلَى ابْنِ عَبَّاسٍ أَسْأَلُهُ عَنْ سُنَّةِ الِاسْتِسْقَاءِ فَقَالَ: " سُنَّةُ الِاسْتِسْقَاءِ سُنَّةُ الصَّلَاةِ فِي الْعِيدَيْنِ ، إِلَّا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَلَبَ رِدَاءَهُ فَجَعَلَ يَمِينَهُ عَلَى يَسَارِهِ ، وَيَسَارَهُ عَلَى يَمِينِهِ ، فَصَلَّى الرَّكْعَتَيْنِ يُكَبِّرُ فِي الْأُولَى سَبْعَ تَكْبِيرَاتٍ ، وَقَرَأَ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى ، وَقَرَأَ فِي الثَّانِيَةِ هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ ، وَكَبَّرَ فِيهَا خَمْسَ تَكْبِيرَاتٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/465)

1219 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يُوسُفَ ، ثنا إِسْمَاعِيلُ بْنُ رَبِيعَةَ بْنِ هِشَامِ بْنِ إِسْحَاقَ ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ ، عَنْ أَبِيهِ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ ، أَنَّ الْوَلِيدَ أَرْسَلَهُ إِلَى ابْنِ عَبَّاسٍ ، فَقَالَ: يَا ابْنَ أَخِي كَيْفَ صَنَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الِاسْتِسْقَاءِ يَوْمَ اسْتَسْقَى بِالنَّاسِ ، فَقَالَ: " خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَخَشِّعًا ، مُتَذَلَّلًا ، مُتَبَذِّلًا ، فَصَنَعَ فِيهِ كَمَا يَصْنَعُ فِي الْفِطْرِ وَالْأَضْحَى "
" هَذَا حَدِيثٌ رُوَاتُهُ مِصْرِيُّونَ وَمَدَنِيُّونَ ، وَلَا أَعْلَمُ أَحَدًا مِنْهُمْ مَنْسُوبًا إِلَى نَوْعٍ مِنَ الْجَرْحِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ سُفْيَانُ الثَّوْرِيُّ ، عَنْ هِشَامِ بْنِ إِسْحَاقَ

(1/466)

1220 - وَأَخْبَرْنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ الصَّفَّارُ ، بِبَغْدَادَ ، ثنا هَارُونُ بْنُ إِسْحَاقَ الْهَمْدَانِيُّ ، ثنا وَكِيعٌ ، ثنا سُفْيَانُ ، عَنْ هِشَامِ بْنِ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ كِنَانَةَ ، عَنْ أَبِيهِ ، قَالَ: أَرْسَلَنِي أَمِيرٌ مِنَ الْأُمَرَاءِ إِلَى ابْنِ عَبَّاسٍ أَسْأَلُهُ عَنِ الصَّلَاةِ فِي الِاسْتِسْقَاءِ ، فَقَالَ ابْنُ عَبَّاسٍ: مَا مَنَعَهُ أَنْ يَسْأَلَنِي " خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُتَوَاضِعًا ، مُتَبَذِّلًا ، مُتَخَشِّعًا ، مُتَضَرِّعًا ، مُتَرَسِّلًا ، فَصَلَّى رَكْعَتَيْنِ كَمَا يُصَلِّي فِي الْعِيدِ ، وَلَمْ يَخْطُبْ خُطْبَتَكُمْ "

(1/466)

1221 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، [أَخْبَرَنَا عَبْدُ اللهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، أَخْبَرَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ ، وَأَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ] ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا شُعْبَةُ ، عَنْ ثَابِتٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَرْفَعُ يَدَيْهِ فِي شَيْءٍ مِنْ دُعَائِهِ إِلَّا فِي الِاسْتِسْقَاءِ " وَقَالَ شُعْبَةُ: فَقُلْتُ لِثَابِتٍ: أَأَنْتَ سَمِعْتَهُ مِنْ أَنَسٍ ؟ قَالَ: سُبْحَانَ اللَّهِ ، قُلْتُ: أَأَنْتَ سَمِعْتَ مِنْ أَنَسٍ ؟ قَالَ: سُبْحَانَ اللَّهِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَقَدْ خَرَّجَهُ مُسْلِمٌ ، مِنْ حَدِيثِ يَحْيَى بْنِ أَبِي بُكَيْرٍ ، عَنْ شُعْبَةَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 670 (ج1/ص538) - .

(1/466)

1222 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، عَنْ عَبَّادِ بْنِ تَمِيمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ ، قَالَ: " اسْتَسْقَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَعَلَيْهِ خَمِيصَةٌ سَوْدَاءُ ، فَأَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْخُذَ بِأَسْفَلِهَا فَيَجْعَلَهُ أَعْلَاهَا ، فَلَمَّا ثَقُلَتْ عَلَيْهِ قَلَبَهَا عَلَى عَاتِقِهِ "
" قَدِ اتَّفَقَا عَلَى إِخْرَاجِ حَدِيثِ عَبَّادِ بْنِ تَمِيمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/467)

1223 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ ، ثنا مِسْعَرُ بْنُ كِدَامٍ ، عَنْ يَزِيدَ الْفَقِيرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: أَتَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَوَاكِي ، فَقَالَ: " اللَّهُمَّ اسْقِنَا غَيْثًا مُغِيثًا ، مَرِيئًا مَرِيعًا ، عَاجِلًا غَيْرَ آجِلٍ ، نَافِعًا غَيْرَ ضَارٍّ ، فَأَطْبَقَتْ عَلَيْهِمُ السَّمَاءُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/467)

1224 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ ، عَنْ عُمَيْرٍ ، مَوْلَى آبِي اللَّحْمِ ، أَنَّهُ " رَأَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ أَحْجَارِ الزَّيْتِ يَسْتَسْقِي مُقَنَّعًا بِكَفَّيْهِ يَدْعُو هَكَذَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ. وَعُمَيْرٌ مَوْلَى آبِي اللَّحْمِ لَهُ صُحْبَةٌ "
وَبِصِحَّةِ ذَلِكَ :

(1/467)

1225 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثنا قُتَيْبَةُ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، عَنْ مُحَمَّدِ بْنِ زَيْدَ ، عَنْ عُمَيْرٍ ، مَوْلَى آبِي اللَّحْمِ ، قَالَ: " شَهِدْتُ خَيْبَرَ مَعَ سَادَتِي ، فَكَلَّمُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي وَأَخْبَرُوهُ أَنِّي مَمْلُوكٌ فَأَمَرَ لِي فَقُلِّدْتُ السَّيْفَ ، فَإِذَا أَنَا أَجُرُّهُ فَأَمَرَ لِي بِشَيْءٍ مِنْ خُرْثِيِّ الْمَتَاعِ ، وَعَرَضْتُ عَلَيْهِ رُقْيَةً كُنْتُ أَرْقِي بِهَا الْمَجَانِينَ فَأَمَرَنِي بِطَرْحِ بَعْضِهَا ، وَحَبْسِ بَعْضِهِ "

(1/467)

1226 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ ، حَدَّثَنِي خَالِدُ بْنُ نِزَارٍ ، ثنا الْقَاسِمُ بْنُ مَبْرُورٍ ، عَنْ يُونُسَ بْنِ يَزِيدَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، قَالَتْ: شَكَا النَّاسُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُحُوطَ الْمَطَرِ ، فَأَمَرَ بِمِنْبَرٍ فَوُضِعَ لَهُ فِي الْمُصَلَّى ، وَوَعَدَ النَّاسَ يَوْمًا يَخْرُجُونَ فِيهِ ، قَالَتْ عَائِشَةُ ، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ بَدَا حَاجِبُ الشَّمْسِ ، فَقَعَدَ عَلَى الْمِنْبَرِ فَكَبَّرَ وَحَمِدَ اللَّهَ ، ثُمَّ قَالَ: " إِنَّكُمْ شَكَوْتُمْ جَدْبَ دِيَارِكُمْ ، وَاسْتِئْخَارِ الْمَطَرِ عَنْ أَوَانِ زَمَانِهِ ، وَقَدْ أَمَرَكُمُ اللَّهُ أَنْ تَدَعُوهُ ، وَوَعَدَكُمْ أَنْ يَسْتَجِيبَ لَكُمْ ، ثُمَّ قَالَ: " الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ، الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ ، لَا إِلَهَ إِلَّا اللَّهُ يَفْعَلُ مَا يُرِيدُ ، اللَّهُمَّ أَنْتَ لَا إِلَهَ إِلَّا أَنْتَ الْغَنِيُّ وَنَحْنُ الْفُقَرَاءُ ، أَنْزِلْ عَلَيْنَا الْغَيْثَ ، وَاجْعَلْ مَا أَنْزلْتَ لَنَا قُوَّةً وَبَلَاغًا إِلَى حِينٍ " ، ثُمَّ رَفَعَ يَدَيْهِ فَلَمْ يَزَلْ فِي الرَّفْعِ حَتَّى بَدَا بَيَاضُ إِبْطَيْهِ ، ثُمَّ حَوَّلَ إِلَى النَّاسِ ظَهْرَهُ ، وَقَلَبَ أَوْ حَوَّلَ رِدَاءَهُ وَهُوَ رَافِعٌ يَدَيْهِ ، ثُمَّ أَقْبَلْ عَلَى النَّاسِ ، وَنَزَلَ فَصَلَّى رَكْعَتَيْنِ ، فَأَنْشَأَ اللَّهُ سَحَابًا فَرَعَدَتْ وَبَرَقَتْ ، ثُمَّ أَمْطَرَتْ بِإِذْنِ اللَّهِ ، فَلَمْ يَأْتِ مَسْجِدَهُ حَتَّى سَالَتِ السُّيُولُ ، فَلَمَّا رَأَى سُرْعَتَهُمْ إِلَى الْكِنِّ ضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ ، فَقَالَ: " أَشْهَدُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، وَأَنِّي عَبْدُ اللَّهِ وَرَسُولُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/468)

1227 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ،
وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحُصَيْنِ * الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ شُرَحْبِيلَ بْنِ السِّمْطِ ، أَنَّهُ قَالَ لِكَعْبِ بْنِ مُرَّةَ أَوْ مُرَّةَ بْنِ كَعْبٍ: حَدِّثْنَا حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:469] وَسَلَّمَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعَا عَلَى مُضَرَ فَأَتَيْتُهُ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنَّ اللَّهَ قَدْ أَعْطَاكَ وَاسْتَجَابَ لَكَ ، وَإِنَّ قَوْمَكَ قَدْ هَلَكُوا ، فَادْعُ اللَّهَ لَهُمْ فَقَالَ: " اللَّهُمَّ اسْقِنَا غَيْثًا مُغِيثًا مَرِيئًا سَرِيعًا غَدَقًا طَبَقًاً عَاجِلًا ، غَيْرَ رَائِثٍ ، نَافِعًا غَيْرَ ضَارٍّ " ، فَمَا كَانَتْ إِلَّا جُمُعَةٌ أَوْ نَحْوَهَا حَتَّى سُقُوا
" هَذَا حَدِيثٌ صَحِيحٌ إِسْنَادُهُ عَلَى شَرْطِ الشَّيْخَيْنِ "
" بَهْزُ بْنُ أَسَدٍ الْعَمِّيُّ الثِّقَةُ الثَّبْتُ " قَدْ رَوَاهُ ، عَنْ شُعْبَةَ بِإِسْنَادِهِ ، عَنْ مُرَّةَ بْنِ كَعْبٍ " وَلَمْ يَشُكَّ فِيهِ ، وَمُرَّةُ بْنُ كَعْبٍ الْبَهْزِيُّ صَحَابِيٌّ مَشْهُورٌ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "الْحَسَنِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16539 (ج13/ص167) - ، وكما في ترجمته في "سير أعلام النبلاء" (16 / 15) و"تاريخ بغداد" (11 / 591) .

(1/468)

1228 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ [عَلِيٍّ] الْحَافِظِ ، أَنْبَأَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ ، ثنا بَهْزُ بْنُ أَسَدِ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ شُرَحْبِيلَ بْنِ السِّمْطِ ، عَنْ مَرَّةَ بْنِ كَعْبٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعَا فِي الِاسْتِسْقَاءِ ، فَقَالَ: " اللَّهُمَّ اسْقِنَا غَيْثًا مُغِيثًا ، مَرِيئًا سَرِيعًا ، غَدَقًا طَبَقًا ، عَاجِلًا غَيْرَ رَائِثٍ ، نَافِعًا غَيْرَ ضَارٍّ " ، فَمَا كَانَتْ إِلَّا جُمُعَةٌ أَوْ نَحْوُهَا حَتَّى سُقُوا
آخِرُ كِتَابِ الِاسْتِسْقَاءِ
* * *
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من الطبعة الهندية ، وقد أثبته من النسختين (أ) و (ب) ، ومن طبعة الشيخ مقبل .
- الحديث في كتاب إتحاف المهرة برقم 16539 (ج13/ص168) .

(1/469)


كِتَابُ الْكُسُوفِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

11 - كِتَابُ الْكُسُوفِ

(1/470)

1229 - أَخْبَرَنَا أَبُو قُتَيْبَةَ سَلْمُ بْنُ الْفَضْلِ الْآدَمِيُّ بِمَكَّةَ ، ثنا أَبُو شُعَيْبِ الْحَرَّانِيُّ ، ثنا [عَلِيُّ] بْنُ عَبْدِ اللَّهِ الْمَدَائِنِيُّ ، ثنا سَالِمُ بْنُ نُوحٍ الْعَطَّارُ ، ثنا سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ حَيَّانَ بْنِ عُمَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ ، قَالَ: " بَيْنَمَا أَرْمِي أَسْهُمًا إِذِ انْكَشَفَتِ الشَّمْسُ فَنَبَذْتُهَا ، وَانْطَلَقْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَانْتَهَيْتُ إِلَيْهِ وَهُوَ قَائِمٌ رَافِعٌ يَدَيْهِ يُسَبِّحُ وَيُكَبِّرُ ، وَيَحْمَدُ رَبَّهُ وَيَدْعُو حَتَّى انْجَلَتْ ، وَقَرَأَ سُورَتَيْنِ فِي رَكْعَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين مكانه بياض في المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 13488 (ج10/ص607) - .

(1/470)

1230 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا حُمَيْدُ بْنُ عَبَّاسٍ * الرَّمْلِيُّ ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا سُفْيَانُ ، عَنْ يَعْلَى بْنِ عَطَاءٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، وَعَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: " انْكَسَفَتِ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَطَالَ الْقِيَامَ حَتَّى قِيلَ لَا يَرْكَعُ ، ثُمَّ رَكَعَ فَأَطَالَ الرُّكُوعَ حَتَّى قِيلَ لَا يَرْفَعُ ، ثُمَّ رَفَعَ رَأْسَهُ فَأَطَالَ الْقِيَامَ حَتَّى قِيلَ لَا يَرْكَعُ ، ثُمَّ رَكَعَ فَأَطَالَ الرُّكُوعَ حَتَّى قِيلَ لَا يَرْفَعُ ، ثُمَّ رَفَعَ رَأْسَهُ ، فَأَطَالَ الْقِيَامَ حَتَّى قِيلَ لَا يَسْجُدُ "
" وَذَكَرَ بَاقِيَ الْحَدِيثِ حَدِيثُ الثَّوْرِيِّ ، عَنْ يَعْلَى بْنِ عَطَاءٍ غَرِيبٌ صَحِيحٌ "
" فَقَدِ احْتَجَّ الشَّيْخَانِ بِمُؤَمَّلِ بْنِ إِسْمَاعِيلَ ، وَلَمْ يُخَرِّجَاهُ ، فَأَمَّا عَطَاءُ بْنُ السَّائِبِ فَإِنَّهُمَا لَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 11672 (ج9/ص459) - ، وصوابه : "عَيَّاشٍ" ، كما جاء في النسختين (أ) و (ب) .

(1/470)

1231 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا أَبُو النَّضْرِ ، ثنا زُهَيْرٌ ، وَثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو نُعَيْمٍ ، ثنا زُهَيْرٌ ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ ، حَدَّثَنِي ثَعْلَبَةُ بْنُ عَبَّادٍ الْعَبْدِيُّ ، مِنْ أَهْلِ الْبَصْرَةِ ، أَنَّهُ شَهِدَ خُطْبَةً يَوْمًا لِسَمُرَةَ بْنِ جُنْدُبٍ ، فَذَكَرَ فِي خُطْبَتِهِ قَالَ سَمُرَةُ: بَيْنَمَا أَنَا يَوْمًا وَغُلَامٌ مِنَ الْأَنْصَارِ نَرْمِي غَرَضًا لَنَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا كَانَتِ الشَّمْسُ عَلَى قَدْرِ رُمْحَيْنِ ، أَوْ ثَلَاثَةٍ فِي عَيْنِ النَّاظِرِ مِنَ الْأُفُقِ اسْوَدَّتْ حَتَّى آضَتْ كَأَنَّهَا تَنُّومَةٌ ، فَقَالَ: أَحَدُنَا لِصَاحِبِهِ انْطَلِقْ بِنَا إِلَى الْمَسْجِدِ فَوَاللَّهِ لَيُحْدِثَنَّ شَأْنُ هَذِهِ الشَّمْسِ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أُمَّتِهِ حَدَثًا ، فَدَفَعْنَا إِلَى الْمَسْجِدِ ، فَإِذَا هُوَ بَارِزٌ ، " فَوَافَقْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ خَرَجَ إِلَى النَّاسِ . قَالَ: فَتَقَدَّمَ وَصَلَّى بِنَا كَأَطْوَلِ مَا قَامَ بِنَا فِي صَلَاةٍ قَطُّ لَا نَسْمَعُ لَهُ صَوْتَهُ ، ثُمَّ رَكَعَ بِنَا كَأَطْوَلِ مَا رَكَعَ بِنَا فِي صَلَاةٍ قَطُّ لَا نَسْمَعُ لَهُ صَوْتَهُ ، ثُمَّ سَجَدَ بِنَا كَأَطْوَلِ مَا سَجَدَ بِنَا فِي صَلَاةٍ قَطُّ لَا نَسْمَعُ لَهُ صَوْتَهُ ، قَالَ: ثُمَّ فَعَلَ فِي الرَّكْعَةِ الثَّانِيَةِ مِثْلَ ذَلِكَ ، قَالَ: فَوَافَقَ تَجَلِّي الشَّمْسِ جُلُوسَهُ فِي الرَّكْعَةِ الثَّانِيَةِ ، قَالَ: ثُمَّ سَلَّمَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، وَشَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَشَهِدَ أَنَّهُ عَبْدُهُ وَرَسُولُهُ " ، ثُمَّ قَالَ: " يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا بَشَرٌ وَرَسُولُ اللَّهِ ، فَأُذَكِّرُكُمُ اللَّهَ إِنْ كُنْتُمْ تَعْلَمُونَ أَنِّي قَصَّرْتُ عَنْ شَيْءٍ مِنٍ تَبْلِيغِ رِسَالَاتِ رَبِّي لَمَا أَخْبَرْتُمُونِي حَتَّى أُبَلِّغَ رِسَالَاتِ رَبِّي كَمَا يَنْبَغِي لَهَا أَنْ تُبَلَّغَ ، وَإِنْ كُنْتُمْ تَعْلَمُونَ أَنِّي قَدْ بَلَّغْتُ رِسَالَاتِ رَبِّي لَمَا أَخْبَرْتُمُونِي " . قَالَ: فَقَامَ النَّاسُ فَقَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ رِسَالَاتِ رَبِّكَ ، وَنَصَحْتَ لِأُمَّتِكَ وَقَضَيْتَ الَّذِي عَلَيْكَ ، قَالَ: ثُمَّ سَكَتُوا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا بَعْدُ فَإِنَّ رِجَالًا يَزْعُمُونَ أَنَّ كُسُوفَ هَذِهِ الشَّمْسِ ، وَكُسُوفَ هَذَا الْقَمَرِ ، وَزَوَالَ هَذِهِ النُّجُومِ عَنْ مَطَالِعِهَا لِمَوْتِ رِجَالٍ عُظَمَاءَ مِنْ أَهْلِ الْأَرْضِ ، وإِنَّهُمْ كَذَبُوا وَلَكِنَّ آيَاتٍ مِنْ آيَاتِ اللَّهِ يَفْتِنُ بِهَا عِبَادَهُ لَيَنْظُرَ مَنْ يُحْدِثُ مِنْهُمْ تَوْبَةً ، وَاللَّهِ لَقَدْ رَأَيْتُ مُنْذُ قُمْتُ أُصَلِّي مَا أَنْتُمْ لَاقُونَ فِي دُنْيَاكُمْ وَآخِرَتِكُمْ ، وَإِنَّهُ وَاللَّهِ لَا تَقُومُ السَّاعَةُ حَتَّى يَخْرُجَ ثَلَاثُونَ كَذَّابًا آخِرُهُمُ الْأَعْوَرُ الدَّجَّالُ: مَمْسُوحُ الْعَيْنِ الْيُسْرَى كَأَنَّهَا عَيْنُ أَبِي يَحْيَى لِشَيْخٍ مِنَ الْأَنْصَارِ ، وَإِنَّهُ مَتَى خَرَجَ ، فَإِنَّهُ يَزْعُمُ [ص:472] أَنَّهُ اللَّهُ ، فَمَنْ آمَنَ بِهِ وَصَدَّقَهُ وَاتَّبَعَهُ فَلَيْسَ يَنْفَعُهُ صَالِحٌ مِنْ عَمَلٍ سَلَفَ ، وَمَنْ كَفَرَ بِهِ وَكَذَّبَهُ فَلَيْسَ يُعَاقَبُ بِشَيْءٍ مِنْ عَمَلِهِ سَلَفَ ، وَإِنَّهُ سَيَظْهَرُ عَلَى الْأَرْضِ كُلِّهَا إِلَّا الْحَرَمَ ، وَبَيْتَ الْمَقْدِسِ ، وَإِنَّهُ يَحْصُرُ الْمُؤْمِنِينَ فِي بَيْتِ الْمَقْدِسِ فَيَتَزْلَزَلُونَ زِلْزَالًا شَدِيدًا ، فَيُصْبِحُ فِيهِمْ عِيسَى ابْنُ مَرْيَمَ فَيَهْزِمُهُ اللَّهُ وَجُنُودَهُ حَتَّى إِنَّ أَجْدَمَ الْحَائِطِ ، وَأَصْلَ الشَّجَرِ لَيُنَادِي بِالْمُؤْمِنِ هَذَا كَافِرٌ يَسْتَتِرُ بِي فَتَعَالَ اقْتُلْهُ " . قَالَ: " فَلَنْ يَكُونَ ذَلِكَ حَتَّى تَرَوْنَ أُمُورًا يَتَفَاقَمُ شَأْنُهَا فِي أَنْفُسِكُمْ تَسَاءَلُونَ بَيْنَكُمْ: هَلْ كَانَ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ لَكُمْ مِنْهَا ذِكْرًا ، وَحَتَّى تَزُولَ جِبَالٌ عَنْ مَرَاسِيهَا ، ثُمَّ عَلَى أَثَرِ ذَلِكَ الْقَبْضُ " ، وَأَشَارَ بِيَدِهِ ، قَالَ: ثُمَّ شَهِدَ خُطْبَةً أُخْرَى قَالَ: فَذَكَرَ هَذَا الْحَدِيثَ مَا قَدَّمَهَا وَلَا أَخَّرَهَا .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/471)

1232 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ الْفَارِسِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثنا مُسْلِمُ بْنُ خَالِدٍ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ الشَّمْسَ كَسَفَتْ يَوْمَ مَاتَ إِبْرَاهِيمُ ابْنُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَظَنَّ النَّاسُ أَنَّمَا انْكَسَفَتْ لِمَوْتِهِ ، فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَيُّهَا النَّاسُ إِنَّمَا الشَّمْسُ وَالْقَمَرُ آيَتَانِ مِنْ آيَاتِ اللَّهِ لَا يَنْكَسِفَانِ لِمَوْتِ أَحَدٍ وَلَا لِحَيَاتِهِ ، فَإِذَا رَأَيْتُمْ ذَلِكَ فَقُومُوا إِلَى الصَّلَاةِ وَإِلَى ذِكْرِ اللَّهِ ، وَادْعُوا وَتَصَدَّقُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/472)

1233 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ،
وَأَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو حُذَيْفَةَ مُوسَى بْنُ مَسْعُودٍ ، قَالَا: ثنا زَائِدَةُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ فَاطِمَةَ ، عَنْ أَسْمَاءَ ، رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:473] بِالْعَتَاقَةِ فِي كُسُوفِ الشَّمْسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/472)

1234 - أَخْبَرْنَاهُ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، وَمُحَمَّدٌ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَتْ: " أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَتَاقَةٍ حِينَ كَسَفَتِ الشَّمْسُ "

(1/473)

1235 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدٍ الْعَدْلُ ، وَأَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، قَالَا: ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: خَسَفَتِ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - فَذَكَرَ الْحَدِيثَ - وَقَالَ فِيهِ: " فَإِذَا رَأَيْتُمْ ذَلِكَ فَادْعُوا اللَّهَ وَصَلُّوا ، وَتَصَدَّقُوا ، وَأَعْتِقُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/473)

1236 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، ثنا زَكَرِيَّا بْنُ دَاوُدَ أَبُو يَحْيَى الْخَفَّافُ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ بْنِ مَيْسَرَةَ ، ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي قِلَابَةَ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، أَنَّ الشَّمْسَ انْكَسَفَتْ ، فَصَلَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ حَتَّى انْجَلَتْ ، ثُمَّ قَالَ: " إِنَّ الشَّمْسَ وَالْقَمَرَ لَا يَنْكَسِفَانِ لِمَوْتِ أَحَدٍ ، وَلَكِنَّهُمَا خَلْقَانِ مِنْ خَلْقِهِ ، وَيُحْدِثُ اللَّهُ فِي خَلْقِهِ مَا شَاءَ ، ثُمَّ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى إِذَا تَجَلَّى لِشَيْءٍ مِنْ خَلْقِهِ خَشَعَ لَهُ ، فَأَيُّهُمَا انْخَسَفَ ، فَصَلُّوا حَتَّى يَنْجَلِيَ ، أَوْ يُحْدِثَ اللَّهُ أَمْرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/473)

1237 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا [ص:474] إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، قَالَ: أَخْبَرَنِي مَنْ أُصَدِّقُ يُرِيدُ عَائِشَةَ قَالَتْ: " كَسَفَتِ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِيَامًا شَدِيدًا يَقُومُ بِالنَّاسِ ، ثُمَّ يَرْكَعُ ، ثُمَّ يَقُومُ ، ثُمَّ يَرْكَعُ ، ثُمَّ يَقُومُ ، ثُمَّ يَرْكَعُ ، فَرَكَعَ رَكْعَتَيْنِ فِي كُلِّ رَكْعَةٍ ثَلَاثُ رَكَعَاتٍ ، فَرَكَعَ الثَّالِثَةَ ، ثُمَّ سَجَدَ حَتَّى أَنَّ رِجَالًا يَوْمَئِذٍ لَيُغْشَى عَلَيْهِمْ مِمَّا قَامَ بِهِمْ حَتَّى أَنَّ سِجَالَ الْمَاءِ لَتُصَبُّ عَلَيْهِمْ يَقُولُ: إِذَا رَكَعَ ، قَالَ: اللَّهُ أَكْبَرُ ، وَإِذَا رَفَعَ ، قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ حَتَّى تَجَلَّتِ الشَّمْسُ " ، ثُمَّ قَالَ: " إِنَّ الشَّمْسَ وَالْقَمَرَ لَا يَنْكَسِفَانِ لِمَوْتِ أَحَدٍ وَلَا لِحَيَاتِهِ ، وَلَكِنَّهُمَا آيَتَانِ مِنْ آيَاتِ اللَّهِ يُخَوِّفُ اللَّهُ بِهِمَا عِبَادَهُ ، فَإِذَا كَسَفَا فَافْزَعُوا إِلَى الصَّلَاةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا أَخْرَجَهُ مُسْلِمٌ ، مِنْ حَدِيثِ مُعَاذِ بْنِ هِشَامٍ ، عَنْ أَبِيهِ ، عَنْ قَتَادَةَ ، عَنْ عَطَاءٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ بِغَيْرِ هَذَا اللَّفْظِ "

(1/473)

1238 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْقَاضِي بِبُخَارَى ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ الرَّازِيُّ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، قَالَ: " انْكَسَفَتِ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِهِمْ فَقَرَأَ سُورَةً مِنَ الطِّوَالِ ، وَرَكَعَ خَمْسَ رَكَعَاتٍ ، وَسَجَدَ سَجْدَتَيْنِ ، ثُمَّ قَامَ الثَّانِيَةَ ، فَقَرَأَ مِنَ الطِّوَالِ ، ثُمَّ رَكَعَ خَمْسَ رَكَعَاتٍ ، وَسَجَدَ سَجْدَتَيْنِ ، ثُمَّ جَلَسَ كَمَا هُوَ مُسْتَقْبِلُ الْقِبْلَةِ يَدْعُو حَتَّى تَجَلَّى كُسُوفُهَا "
" الشَّيْخَانِ قَدْ هَجَرَا أَبَا جَعْفَرٍ الرَّازِيَّ ، وَلَمْ يُخَرِّجَا عَنْهُ وَحَالُهُ عِنْدَ سَائِرِ الْأَئِمَّةِ أَحْسَنُ الْحَالِ ، وَهَذَا الْحَدِيثُ فِيهِ أَلْفَاظٌ ورُوَاتُهُ صَادِقُونَ "

(1/474)

1239 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا وُهَيْبٌ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ قَبِيصَةَ الْهِلَالِيِّ ، قَالَ: كَسَفَتِ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَخَرَجَ فَزِعًا يَجُرُّ ثَوْبَهُ ، وَأَنَا مَعَهُ يَوْمَئِذٍ بِالْمَدِينَةِ ، فَصَلَّى رَكْعَتَيْنِ ، فَأَطَالَ فِيهِمَا الْقِيَامَ ، ثُمَّ انْصَرَفَ وَانْجَلَتْ ، فَقَالَ: " إِنَّمَا هَذِهِ الْآيَاتُ يُخَوِّفُ اللَّهُ [ص:475] بِهَا فَإِذَا رَأَيْتُمُوهَا - يَعْنِي - فَصَلُّوا كَأَحْدَثِ صَلَاةٍ صَلَّيْتُمُوهَا مِنَ الْمَكْتُوبَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَالَّذِي عِنْدِي أَنَّهُمَا عَلَّلَاهُ بِحَدِيثِ رَيْحَانَ بْنِ سَعِيدٍ ، عَنْ عَبَّادِ بْنِ مَنْصُورٍ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ هِلَالِ بْنِ عَامِرٍ ، عَنْ قَبِيصَةَ ، وَحَدِيثٍ يَرْوِيهِ مُوسَى بْنُ إِسْمَاعِيلَ ، عَنْ وُهَيْبٍ لَا يُعَلِّلُهُ حَدِيثُ رَيْحَانَ ، وَعَبَّادٍ "

(1/474)

1240 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ أَحْمَدَ بْنِ اللَّيْثِ الرَّازِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ ، ثنا عَمِّي ، ثنا أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ ، وَعَبْدُ اللَّهِ بْنُ أَبِي سَلَمَةَ ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، كُلٌّ قَدْ حَدَّثَنِي ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: " كَسَفَتِ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى بِالنَّاسِ ، قَالَ: فَحَزَرْتُ قِرَاءَتَهُ ، فَرَأَيْنَا أَنَّهُ قَرَأَ سُورَةَ الْبَقَرَةِ ، ثُمَّ سَجَدَ سَجْدَتَيْنِ ، ثُمَّ قَالَ: فَأَطَالَ الْقِرَاءَةَ فَحَزَرْتُ قِرَاءَتَهُ ، فَرَأَيْتُ أَنَّهُ قَرَأَ سُورَةَ آلِ عِمْرَانَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الزُّهْرِيِّ وَهِشَامِ بْنِ عُرْوَةَ بِلَفْظٍ آخَرَ "

(1/475)

1241 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا الْأَوْزَاعِيُّ ، أَخْبَرَنِي الزُّهْرِيُّ ، أَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ ، عَنْ عَائِشَةَ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ قِرَاءَةً طَوِيلَةً يُجْهَرُ بِهَا فِي صَلَاةِ الْكُسُوفِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(1/475)

1242 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ مُحَمَّدٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ أَبِي صَفْوَانَ ، ثنا حَرَمِيُّ بْنُ عُمَارَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ النَّضْرِ ، حَدَّثَنِي أَبِي قَالَ: كَانَتْ ظُلْمَةَ عَلَى عَهْدِ أَنَسِ بْنِ مَالِكٍ ، قَالَ: فَأَتَيْتُ أَنَسَ بْنَ مَالِكٍ فَقُلْتُ: يَا أَبَا حَمْزَةَ هَلْ كَانَ يُصِيبُكُمْ مِثْلُ هَذَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: مَعَاذَ اللَّهِ ، " إِنْ كَانَ الرِّيحُ لَيَشْتَدُّ فَيُبَادِرُ [ص:476] إِلَى الْمَسْجِدِ مَخَافَةَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَعُبَيْدُ اللَّهِ هَذَا هُوَ ابْنُ النَّضْرِ بْنِ أَنَسِ بْنِ مَالِكٍ ، وَقَدِ احْتَجَّا بِالنَّضْرِ "

(1/475)

1243 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ [عَلِيٍّ الْحَافِظُ ، ثَنَا الْحُسَيْنُ بْنُ] إِدْرِيسَ الْأَنْصَارِيُّ ، ثنا مَحْمُودُ بْنُ غَيْلَانَ ، ثنا وَكِيعٌ ، ثنا سُفْيَانُ ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ ، عَنْ ثَعْلَبَةَ بْنِ عَبَّادٍ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، قَالَ: " صَلَّى بِنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كُسُوفٍ لَا نَسْمَعُ لَهُ صَوْتًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 6072 (ج6/ص26) - .

(1/476)

1244 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ الْجَلَّابُ ، قَالَا: ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، قَالَتْ: خَسَفَتِ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " إِنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ مِنْ آيَاتِ اللَّهِ لَا يَنْخَسِفَانِ لِمَوْتِ أَحَدٍ وَلَا لِحَيَاتِهِ ، فَإِذَا رَأَيْتُمُوهَا فَتَصَدَّقُوا وَصَلُّوا ، وَكَبِّرُوا ، وَادْعُوا اللَّهَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/476)

1245 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا يُوسُفُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، ثنا خَالِدُ بْنُ الْحَارِثِ ، عَنْ أَشْعَثَ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى رَكْعَتَيْنِ بِمِثْلِ صَلَاتِكُمْ هَذَا فِي كُسُوفِ الشَّمْسِ وَالْقَمَرِ "
" وَلَمْ يُخَرِّجَاهُ ، وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ ، وَآلِهِ أَجْمَعِينَ "
* * *

(1/476)


كِتَابُ صَلَاةِ الْخَوْفِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

12 - كِتَابُ صَلَاةِ الْخَوْفِ

(1/477)

1246 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، وَاللَّفْظُ لَهُ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ سُفْيَانَ ، حَدَّثَنِي الْأَشْعَثُ بْنُ سُلَيْمٍ ، عَنِ الْأَسْوَدِ بْنِ هِلَالٍ ، عَنْ ثَعْلَبَةَ بْنِ زَهْدَمٍ ، قَالَ: كُنَّا مَعَ سَعِيدِ بْنِ الْعَاصِ بِطَبَرِسْتَانَ ، فَقَالَ: " أَيُّكُمْ صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْخَوْفِ ؟ " ، فَقَامَ حُذَيْفَةُ " فَصَفَّ النَّاسَ خَلْفَهُ صَفًّا ، وَصَفًّا مُوَازِيَ الْعَدُوِّ ، فَصَلَّى بِالَّذِينَ خَلْفَهُ رَكْعَةً ، ثُمَّ انْصَرَفَ هَؤُلَاءِ مَكَانَ هَؤُلَاءِ ، وَجَاءَ أُولَئِكَ فَصَلَّى بِهِمْ رَكْعَةً وَلَمْ يَقْضُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(1/477)

1247 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ جَعْفَرٍ * ، عَنْ سُفْيَانَ ،
وَأَخْبَرَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الزَّاهِدُ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا مُحَمَّدُ بْنُ جُعْشُمٍ ، عَنْ سُفْيَانَ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى ، عَنْ سُفْيَانَ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي الْجَهْمِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عَبَّاسٍ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِذِي قَرَدٍ صَلَاةَ الْخَوْفِ رَكْعَةً رَكْعَةً ، وَلَمْ يَقْضُوا "
" هَذَا شَاهِدٌ لِلْحَدِيثِ الَّذِي قَبْلَهُ "
" وَهُوَ صَحِيحُ الْإِسْنَادِ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ بْنُ حَفْصٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 8017 (ج7/ص377) - .

(1/477)

1248 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى ، عَنْ سُفْيَانَ ، عَنْ أَبِي بَكْرِ بْنِ [ص:478] أَبِي الْجَهْمِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْخَوْفِ بِذِي قَرَدٍ فَصَفَّ خَلْفَهُ صَفًّا وَصَفًّا مُوَازِيَ الْعَدُوِّ فَصَلَّى مَعَهُ رَكْعَةً ، ثُمَّ ذَهَبُوا إِلَى مَصَافِّ أُولَئِكَ ، وَجَاءَ أُولَئِكَ إِلَى مَصَافِّ هَؤُلَاءِ ، وَصَلَّوْا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَةً ، ثُمَّ سَلَّمَ عَلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الْأَلْفَاظِ "

(1/477)

1249 - أَخْبَرَنِي أَبُو عَمْرِو بْنُ أَبِي جَعْفَرٍ الْمُقْرِئُ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى * ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عُقْبَةُ بْنُ خَالِدٍ السَّكُونِيُّ ، ثنا مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِيهِ ، عَنْ سَلَمَةَ بْنِ الْأَكْوَعِ ، أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنِ الصَّلَاةِ فِي الْقَوْسِ ، فَقَالَ: " صَلِّ فِي الْقَوْسِ ، وَاطْرَحِ الْقَرْنَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِنْ كَانَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ التَّيْمِيُّ سَمِعَ مِنْ سَلَمَةَ بْنِ الْأَكْوَعِ ** ، أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الصَّلَاةِ فِي الْقَوْسِ فَقَالَ: " صَلِّ فِي الْقَوْسِ ، وَاطْرَحِ الْقَرْنَ " ، هَذَا وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "عَبْدُ اللهِ بْنُ مُحَمَّدٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 5967 (ج5/ص577) - .
** عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا التصحيح بقوله : " فَكَيْفَ يَصْنَعُ فِي ضَعْفِ مُوسَى ؟ ".

(1/478)

1250 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي يَزِيدُ بْنُ الْهَادِ ، حَدَّثَنِي شُرَحْبِيلُ بْنُ سَعْدٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَلَاةِ الْخَوْفِ ، قَالَ: " قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَطَائِفَةٌ مِنْ خَلْفِهِ ، وَطَائِفَةٌ مِنْ وَرَاءِ الطَّائِفَةِ الَّتِي خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُعُودٌ وُجُوهُهُمْ كُلُّهُمْ إِلَى [ص:479] رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَكَبَّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَكَبَّرَتِ الطَّائِفَتَانِ فَرَكَعَ فَرَكَعَتْ مَعَهُ الطَّائِفَةُ الَّتِي خَلْفَهُ وَالْآخَرُونَ قُعُودٌ ، ثُمَّ سَجَدَ فَسَجَدُوا أَيْضًا وَالْآخَرُونَ قُعُودٌ ، ثُمَّ قَامَ فَقَامُوا وَنَكَصُوا خَلْفَهُ حَتَّى كَانُوا مَكَانَ أَصْحَابِهِمْ قُعُودًا ، وَأَتَتِ الطَّائِفَةُ الْأُخْرَى ، فَصَلَّى بِهِمْ رَكْعَةً وَسَجْدَتَيْنِ ، ثُمَّ سَلَّمَ وَالْآخَرُونَ قُعُودٌ ، ثُمَّ سَلَّمَ فَقَامَتِ الطَّائِفَتَانِ كِلْتَاهُمَا فَصَلَّوْا لِأَنْفُسِهِمْ رَكْعَةً وَسَجْدَتَيْنِ رَكْعَةً وَسَجْدَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّا بِجَمِيعِ رُوَاتِهِ غَيْرِ شُرَحْبِيلَ وَهُوَ تَابِعِيٌّ مَدَنِيٌّ غَيْرُ مُتَّهَمٍ "

(1/478)

1251 - حَدَّثَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِئُ بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الدُّورِيُّ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: " صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْخَوْفِ " . قَالَتْ: " فَصَدَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ صَدْعَتَيْنِ ، فَصُفَّتْ طَائِفَةٌ وَرَاءَهُ ، وَقَامَتْ طَائِفَةٌ ، وِجَاءَ الْعَدُوُّ قَالَتْ: فَكَبَّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَبَّرَتِ الطَّائِفَةُ الَّذِينَ صَفُّوا خَلْفَهُ ، ثُمَّ رَكَعَ وَرَكَعُوا ، ثُمَّ سَجَدَ وَسَجَدُوا ، ثُمَّ رَفَعَ رَأْسَهُ فَرَفَعُوا ، ثُمَّ مَكَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا وَسَجَدُوا لِأَنْفُسِهِمِ السَّجْدَةَ الثَّانِيَةَ ، ثُمَّ قَامُوا ، ثُمَّ نَكَصُوا عَلَى أَعْقَابِهِمْ يَمْشُونَ الْقَهْقَرَى حَتَّى قَامُوا مِنْ وَرَائِهِمْ ، وَأَقْبَلَتِ الطَّائِفَةُ الْأُخْرَى فَصَفُّوا خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَبَّرُوا ، ثُمَّ رَكَعُوا لِأَنْفُسِهِمْ ، ثُمَّ سَجَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجْدَتَهُ الثَّانِيَةَ فَسَجَدُوا مَعَهُ ، ثُمَّ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَكْعَتِهِ وَسَجَدُوا لِأَنْفُسِهِمِ السَّجْدَةَ الثَّانِيَةَ ، ثُمَّ قَامَتِ الطَّائِفَتَانِ جَمِيعًا فَصَفُّوا خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَكَعَ بِهِمْ رَكْعَةً فَرَكَعُوا جَمِيعًا ، ثُمَّ سَجَدَ فَسَجَدُوا جَمِيعًا ، ثُمَّ رَفَعَ رَأْسَهُ وَرَفَعُوا مَعَهُ ، كُلُّ ذَلِكَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرِيعًا جِدًّا لَا يَأْلُو أَنْ يُخَفِّفَ مَا اسْتَطَاعَ ، ثُمَّ سَلَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمُوا ، ثُمَّ قَامَ رَسُولُ اللَّهِ [ص:480] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ شَرَكَهُ النَّاسُ فِي صَلَاتِهِ كُلِّهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
" وَهُوَ أَتَمُّ حَدِيثٍ ، وَأَشْفَاهُ فِي صَلَاةِ الْخَوْفِ "

(1/479)

1252 - أَخْبَرَنِي أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثنا مُحَمَّدُ بْنُ مَعْمَرِ بْنِ رِبْعِيٍّ الْقَيْسِيُّ ، ثنا عَمْرُو بْنُ خَلِيفَةَ الْبَكْرَاوِيُّ ، ثنا أَشْعَثُ بْنُ عَبْدِ الْمَلِكِ الْحُمْرَانِيُّ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِالْقَوْمِ فِي صَلَاةِ الْخَوْفِ صَلَاةَ الْمَغْرِبِ ثَلَاثَ رَكَعَاتٍ ، ثُمَّ انْصَرَفَ ، وَجَاءَ الْآخَرُونَ فَصَلَّى بِهِمْ ثَلَاثَ رَكَعَاتٍ "
" سَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ ، يَقُولُ: هَذَا حَدِيثٌ غَرِيبٌ أَشْعَثُ الْحُمْرَانِيُّ لَمْ يَكْتُبْهُ إِلَّا بِهَذَا الْإِسْنَادِ " قَالَ الْحَاكِمُ: وَإِنَّهُ " صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/480)

1253 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ سَهْلٍ الدَّبَّاسُ ، بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الصَّائِغُ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنْ أَبِي عَيَّاشٍ الزُّرَقِيِّ ، قَالَ: " كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعُسْفَانَ ، وَعَلَى الْمُشْرِكِينَ خَالِدُ بْنُ الْوَلِيدِ فَصَلَّيْنَا الظُّهْرَ ، فَقَالَ الْمُشْرِكُونَ: لَقَدْ أَصَبْنَا غِرَّةً ، لَقَدْ أَصَبْنَا غَفْلَةً ، لَوْ كُنَّا حَمَلَنَا عَلَيْهِمْ وَهُمْ فِي الصَّلَاةِ ، فَنَزَلَتْ آيَةُ الْقَصْرِ بَيْنَ الظُّهْرِ وَالْعَصْرِ ، فَلَمَّا حَضَرَتِ الْعَصْرُ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْتَقْبِلَ الْقِبْلَةِ وَالْمُشْرِكُونَ أَمَامَهُ ، فَصَفَّ خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَفٌّ ، وَصَفٌّ بَعْدَ ذَلِكَ الصَّفِّ صَفٌّ آخَرُ ، فَرَكَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَرَكَعُوا جَمِيعًا ، ثُمَّ سَجَدَ وَسَجَدَ الصَّفُّ الَّذِينَ يَلُونَهُ ، وَقَامَ الْآخَرُونَ يَحْرُسُونَهُمْ ، فَلَمَّا صَلَّى هَؤُلَاءِ السَّجْدَتَيْنِ ، وَقَامُوا سَجَدَ الْآخَرُونَ الَّذِينَ كَانُوا خَلْفَهُمْ ، ثُمَّ تَأَخَّرَ الصَّفُّ الَّذِي يَلِيهِ إِلَى مَقَامِ الْآخَرِينَ ، وَرَكَعُوا جَمِيعًا ، ثُمَّ سَجَدَ الصَّفُّ الَّذِي يَلِيهِ وَقَامَ الْآخَرُونَ يَحْرُسُونَهُمْ ، فَلَمَّا جَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّفُّ الَّذِي يَلِيهِ سَجَدَ الْآخَرُونَ ، ثُمَّ جَلَسُوا جَمِيعًا فَسَلَّمَ عَلَيْهِمْ ، فَصَلَّاهَا بِعُسْفَانَ وَصَلَّاهَا يَوْمَ بَنِي سُلَيْمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/480)

1254 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، أَنْبَأَ أَبُو الْأَسْوَدِ ، أَنَّهُ سَمِعَ عُرْوَةَ بْنَ الزُّبَيْرِ يُحَدِّثُ ، عَنْ مَرْوَانَ بْنِ الْحَكَمِ ، أَنَّهُ سَأَلَ أَبَا هُرَيْرَةَ هَلْ صَلَّيْتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْخَوْفِ ؟ قَالَ أَبُو هُرَيْرَةَ: نَعَمْ . قَالَ مَرْوَانُ: مَتَى ؟ فَقَالَ أَبُو هُرَيْرَةَ: " عَامَ غَزْوَةِ نَجْدٍ ، قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الصَّلَاةِ صَلَاةِ الْعَصْرِ فَقَامَتْ مَعَهُ طَائِفَةٌ وَطَائِفَةٌ أُخْرَى مُقَابِلَ الْعَدُوِّ ، وَظُهُورُهُمْ إِلَى الْقِبْلَةِ ، فَكَبَّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَكَبَّرُوا جَمِيعًا الَّذِينَ مَعَهُ وَالَّذِينَ مُقَابِلَ الْعَدُوِّ ، ثُمَّ رَكَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَةً وَاحِدَةً ، وَرَكَعَتِ الطَّائِفَةُ الَّتِي خَلْفَهُ ، ثُمَّ سَجَدَ فَسَجَدَتِ الطَّائِفَةُ الَّتِي تَلِيهِ وَالْآخَرُونَ قِيَامٌ مُقَابِلَ الْعَدُوِّ ، ثُمَّ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَامَتِ الطَّائِفَةُ الَّتِي مَعَهُ ، وَذَهَبُوا إِلَى الْعَدُوِّ فَقَابَلُوهُمْ وَأَقْبَلَتِ الطَّائِفَةُ الَّتِي مُقَابِلَ الْعَدُوِّ فَرَكَعُوا وَسَجَدُوا ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ كَمَا هُوَ ، ثُمَّ قَامُوا فَرَكَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَةً أُخْرَى وَرَكَعُوا مَعَهُ وَسَجَدُوا مَعَهُ ، ثُمَّ أَقْبَلَتِ الطَّائِفَةُ الَّتِي كَانَتْ مُقَابِلَ الْعَدُوِّ فَرَكَعُوا وَسَجَدُوا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاعِدٌ وَمَنْ مَعَهُ ، ثُمَّ كَانَ السَّلَامُ ، فَسَلَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمُوا جَمِيعًا ، فَكَانَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَانِ ، وَلِكُلِّ رَجُلٍ مِنَ الطَّائِفَتَيْنِ رَكْعَةٌ رَكْعَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/481)


كِتَابُ الْجَنَائِزِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

13 - كِتَابُ الْجَنَائِزِ

(1/482)

1255 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا أَبِي وَشُعَيْبُ بْنُ اللَّيْثِ ، قَالَا: أَنْبَأَ اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَزِيدَ بْنِ الْهَادِ ، عَنْ هِنْدِ بِنْتِ الْحَارِثِ ، عَنْ أُمِّ الْفَضْلِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهِمْ وَعَبَّاسٌ عَمُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَشْتَكِي ، فَتَمَنَّى عَبَّاسٌ الْمَوْتَ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَمِّ ، لَا تَتَمَنَّ الْمَوْتَ ، فَإِنَّكَ إِنْ كُنْتَ مُحْسِنًا فَإِنْ تُؤَخَّرْ تَزْدَدْ إِحْسَانًا إِلَى إِحْسَانِكَ خَيْرٌ لَكَ ، وَإِنْ كُنْتَ مُسِيئًا فَإِنْ تُؤَخَّرْ فَتُسْتَعْتَبْ مِنْ إِسَاءَتِكَ خَيْرٌ لَكَ ، فَلَا تَتَمَنَّ الْمَوْتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ قَيْسٍ ، عَنْ خَبَّابٍ ، لَوْلَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَانَا أَنْ نَتَمَنَّى الْمَوْتَ لَتَمَنَّيْتُهُ "

(1/482)

1256 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا أَيُّوبُ بْنُ بِلَالِ بْنِ سُلَيْمَانَ * ، حَدَّثَنِي أَبُو بَكْرٍ ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، [قَالَ :] قَالَ زَيْدُ بْنُ أَسْلَمَ: قَالَ مُحَمَّدُ بْنُ الْمُنْكِدِرِ ، سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُنَبِّئُكُمْ بِخِيَارِكُمْ مِنْ شِرَارِكُمْ ؟ " قَالُوا: بَلَى ، قَالَ: " خِيَارُكُمْ أَطْوَلُكُمْ أَعْمَارًا ، وَأَحْسَنُكُمْ عَمَلًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 3735 (ج3/ص558) - .
* صوابه : "أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلالٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/482)

1257 - حَدَّثَنَاهُ أَبُو الْحَسَنِ مُحَمَّدُ بْنُ مُحَمَّدٍ الْكَاتِبُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، وَيُونُسٍ ، وَثَابِتٍ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ: أَيُّ النَّاسِ خَيْرٌ ؟ قَالَ: " مَنْ طَالَ عُمْرُهُ وَحَسُنَ عَمَلُهُ " . قَالَ: فَأَيُّ النَّاسِ شَرٌّ ؟ قَالَ: " مَنْ طَالَ عُمْرُهُ وَسَاءَ عَمَلُهُ "

(1/482)

1258 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا الْمُعْتَمِرُ ،
وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ سَوَّارٍ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، جَمِيعًا ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا أَرَادَ اللَّهُ بِعَبْدٍ خَيْرًا اسْتَعْمَلَهُ " قَالَ: فَقِيلَ: كَيْفَ يَسْتَعْمِلُهُ ؟ قَالَ: " يُوَفِّقُهُ لِعَمَلٍ صَالِحٍ قَبْلَ الْمَوْتِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ :

(1/483)

1259 - أَخْبَرْنَاهُ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عَمْرِو بْنِ الْحَمِقِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَحَبَّ اللَّهُ عَبْدًا عَسَلَهُ " . قَالَ: يَا رَسُولَ اللَّهِ وَمَا عَسَلَهُ ؟ قَالَ: " يُوَفِّقُ لَهُ عَمَلًا صَالِحًا بَيْنَ يَدَيْ أَجَلِهِ حَتَّى يَرْضَى عَنْهُ جِيرَانُهُ " أَوْ قَالَ: " مَنْ حَوْلَهُ "

(1/483)

1260 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثنا مُحَاضِرُ بْنُ الْمُوَرِّعِ ، ثنا الْأَعْمَشُ ، وَأَخْبَرَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يُبْعَثُ كُلُّ عَبْدٍ عَلَى مَا مَاتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجْهُ الْبُخَارِيُّ "

(1/483)

1261 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ الْخُرَاسَانِيُّ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثَنَا ابْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، عَنِ ابْنِ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّهُ لَمَّا حَضَرَهُ الْمَوْتُ دَعَا بِثِيَابٍ جُدُدٍ فَلَبِسَهَا ، ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ الْمَيِّتَ يُبْعَثُ فِي ثِيَابِهِ الَّتِي يَمُوتُ فِيهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/484)

0000 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ ، عن عَمْرُو بْنُ مَالِكٍ الْجَنْبِيُّ ، أَنَّهُ سَمِعَ فَضَالَةَ بْنَ عُبَيْدٍ ، يُحَدِّثُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ قَالَ : « مَنْ مَاتَ عَلَى مَرْتَبَةٍ مِنْ هَذِهِ الْمَرَاتِبِ بُعِثَ عَلَيْهَا يَوْمَ الْقِيَامَةِ »
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* سقط هذا الحديث من طبعة الشيخ مقبل ، وقد وقفت عليه في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 16263 (ج12/ص661) - ، وسيأتي نفس الحديث من طريق أبي العباس القاسم بن القاسم السياري ، ثنا أبو الموجه ، أنبأ عبدان ، أنبأ عبد الله ، أخبرني حيوة بن شريح ، أخبرني أبو هانئ حميد بن هانئ الخولاني به - برقم 2694 - .

(1/484)

1262 - أَخْبَرَنَا [أَبُو بَكْرٍ] أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا هُشَيْمٌ ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ السَّكْسَكِيُّ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ مَرَّةٍ وَلَا مَرَّتَيْنِ ، يَقُولُ: " إِذَا كَانَ الْعَبْدُ يَعْمَلُ عَمَلًا صَالِحًا فَشَغَلَهُ عَنْ ذَلِكَ مَرَضٌ ، أَوْ سَفَرٌ ، كُتِبَ لَهُ كَصَالِحٍ مَا كَانَ يَعْمَلُ ، وَهُوَ صَحِيحٌ مُقِيمٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 12336 (ج10/ص95) - .

(1/484)

1263 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ حَيَّانَ بْنِ مُلَاعِبِ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئِ بْنِ سَعِيدٍ ، ثنا أَبُو الْحَسَنِ بْنُ عَبْدِ الصَّمَدِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُ عَبْدَ اللَّهِ بْنَ أُبَيٍّ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ ، فَلَمَّا دَخَلَ عَلَيْهِ عَرَفَ فِيهِ الْمَوْتَ ، قَالَ: " قَدْ كُنْتُ أَنْهَاكَ عَنْ حُبِّ الْيَهُودِ " ، فَقَالَ: قَدْ أَبْغَضَهُمْ سَعْدُ بْنُ زُرَارَةَ فَمَهْ ، فَلَمَّا مَاتَ أَتَاهُ ابْنُهُ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنَّ عَبْدَ اللَّهِ بْنَ أُبَيٍّ قَدْ مَاتَ فَأَعْطِنِي قَمِيصَكَ أُكَفِّنْهُ فِيهِ ، " فَنَزَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَمِيصَهُ ، فَأَعْطَاهُ إِيَّاهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/484)

1264 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ ، عَنْ سُفْيَانَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ ، قَالَ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُنِي لَيْسَ بِرَاكِبِ بَغْلٍ ، وَلَا بِرْذَوْنٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/485)

1265 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا [أَبُو] مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنِ الْحَكَمِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ عَلِيٍّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ رَجُلٍ يَعُودُ مَرِيضًا مُمْسِيًا إِلَّا خَرَجَ مَعَهُ سَبْعُونَ أَلْفَ مَلَكٍ يَسْتَغْفِرُونَ لَهُ حَتَّى يُصْبِحَ ، وَكَانَ لَهُ خَرِيفٌ فِي الْجَنَّةِ ، وَمَنْ أَتَاهُ مُصْبِحًا خَرَجَ مَعَهُ سَبْعُونَ أَلْفَ مَلَكٍ يَسْتَغْفِرُونَ لَهُ حَتَّى يُمْسِيَ ، وَكَانَ لَهُ خَرِيفٌ فِي الْجَنَّةِ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ لِأَنَّ جَمَاعَةً مِنَ الرُّوَاةِ أَوْقَفُوهُ عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ ، وَمَنْصُورِ بْنِ الْمُعْتَمِرِ ، عَنِ ابْنِ أَبِي لَيْلَى ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مِنْ حَدِيثِ شُعْبَةَ عَنْهُمَا ، وَأَنَا عَلَى أَصْلِي فِي الْحُكْمِ لِرَاوِي الزِّيَادَةِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 14595 (ج11/ص546) - .

(1/485)

1266 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِيهِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، قَالَ: " عَادَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ وَجَعٍ كَانَ بِعَيْنَيَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ "

(1/485)

1267 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ يَحْيَى بْنِ كَثِيرٍ الْحِمْصِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُصَفَّى ، ثنا مُعَاوِيَةُ بْنُ حَفْصٍ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، عَنِ الزُّبَيْرِ بْنِ عَدِيٍّ ، عَنْ أَنَسٍ ، [ص:486] قَالَ: " عَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْدَ بْنَ أَرْقَمَ مِنْ رَمَدٍ كَانَ بِهِ "

(1/485)

1268 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا الْجُعَيْدُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ عَائِشَةَ بِنْتِ سَعْدٍ ، أَنَّ أَبَاهَا قَالَ: " اشْتَكَيْتُ بِمَكَّةَ فَجَاءَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُنِي ، وَوَضَعَ يَدَهُ عَلَى جَبْهَتِي ، ثُمَّ مَسَحَ صَدْرِي وَبَطْنِي " ، ثُمَّ قَالَ: " اللَّهُمَّ اشْفِ سَعْدًا ، وَأَتْمِمْ لَهُ هِجْرَتَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/486)

1269 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ الْعَدْلُ بِمَرْوَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، (بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ) ، [ثنا الرَّبِيعُ بْنُ يَحْيَى ، ثنا شُعْبَةُ] ، وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ [الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ] ، ثنا يَزِيدُ أَبُو خَالِدٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ عَادَ مَرِيضًا لَمْ يَحْضُرْ أَجَلُهُ ، فَقَالَ عِنْدَهُ سَبْعَ مَرَّاتٍ: أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَكَ إِلَّا عَافَاهُ اللَّهُ مِنْ ذَلِكَ الْمَرَضِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7476 (ج7/ص139) - .
- ما بين الهلالين زيادة مقحمة تقدمت عن مكانها ، والصواب حذفها وتأخيرها إلى مكانها كما فعلت ، وجعلتها بين المعقوفين .

(1/486)

1270 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ عَادَ أَخَاهُ الْمُسْلِمَ فَقَعَدَ عِنْدَ رَأْسِهِ ، ثُمَّ قَالَ سَبْعَ مَرَّاتٍ: أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَكَ عُوفِيَ إِنْ لَمْ يَكُنْ أَجَلُهُ حَضَرَ "
" هَذَا حَدِيثٌ شَاهِدٌ صَحِيحٌ غَرِيبٌ مِنْ رِوَايَةِ الْمِصْرِيِّينَ ، عَنِ الْمَدَنِيِّينَ ، عَنِ الْكُوفِيِّينَ لَمْ نَكْتُبْهُ عَالِيًا إِلَّا عَنْهُ ، وَقَدْ خَالَفَ الْحَجَّاجُ بْنُ أَرْطَأَةَ الثِّقَاتَ فِي هَذَا الْحَدِيثِ عَنِ الْمِنْهَالِ بْنِ عَمْرٍو "

(1/486)

1271 - أَخْبَرْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْحَجَّاجُ بْنُ أَرْطَأَةَ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ مُسْلِمٍ عَادَ أَخَاهُ فَدَخَلَ عَلَيْهِ ، وَلَمْ يَحْضُرْ أَجَلُهُ ، فَقَالَ: أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَ فُلَانًا مِنْ مَرَضِهِ سَبْعَ مَرَّاتٍ إِلَّا شَفَاهُ اللَّهُ مِنْهُ "
" هَذَا مِمَّا لَا يُعَدُّ خِلَافًا فَإِنَّ الْحَجَّاجَ بْنَ أَرْطَأَةَ دُونَ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ وَأَبِي خَالِدٍ الدَّالَانِيِّ فِي الْحِفْظِ وَالْإِتْقَانِ ، فَإِنْ ثَبَتَ حَدِيثُ عَبْدِ اللَّهِ بْنِ الْحَارِثِ مِنْ هَذِهِ الرِّوَايَةِ ، فَإِنَّهُ شَاهِدٌ لِسَعِيدِ بْنِ جُبَيْرٍ "

(1/487)

1272 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدٍ الْبَرِيءُ * ، ثنا الْقَعْنَبِيُّ ، فِيمَا قُرِئَ عَلَى مَالِكٍ ، عَنْ يَزِيدَ بْنِ خُصَيْفَةَ ، وَحَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، ثنا يَزِيدُ بْنُ خُصَيْفَةَ ، عَنْ عَمْرِو بْنِ عَبْدِ اللَّهِ بْنِ كَعْبٍ السُّلَمِيِّ ، أَنَّ نَافِعَ بْنَ جُبَيْرٍ ، أَخْبَرَهُ أَنَّ عُثْمَانَ بْنَ أَبِي الْعَاصِ قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ أَخَذَهُ وَجَعٌ قَدْ كَادَ يُبْطِلُهُ ، فَذَكَرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَزَعَمَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " ضَعْ يَمِينَكَ عَلَى مَكَانِكَ الَّذِي تَشْتَكِي ، وَامْسَحْ بِهِ سَبْعَ مَرَّاتٍ ، وَقُلْ: أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ فِي كُلِّ مَسْحَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ . بِهَذَا اللَّفْظِ إِنَّمَا أَخْرَجَهُ مُسْلِمٌ ، مِنْ حَدِيثِ الْجُرَيْرِيِّ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ بِغَيْرِ هَذَا اللَّفْظِ "
__________
حاشية الشقيري :
* صوابه : "الْبِرْتِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13617 (ج10/ص694) - .

(1/487)

1273 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ زِيَادَةَ بْنِ مُحَمَّدٍ الْأَنْصَارِيِّ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ ، أَنَّ رَجُلَيْنِ أَقْبَلَا يَلْتَمِسَانِ الشِّفَاءَ مِنَ الْبَوْلِ ، فَانْطَلَقَ بِهِمَا إِلَى أَبِي الدَّرْدَاءِ فَذَكَرَا وَجَعَ أُنْثَيَيْهِمَا لَهُ ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنِ اشْتَكَى مِنْكُمْ شَيْئًا ، أَوِ اشْتَكَاهُ أَخٌ لَهُ فَلْيَقُلْ: رَبَّنَا اللَّهُ الَّذِي فِي السَّمَاءِ تَقَدَّسَ اسْمُكَ [ص:488] أَمْرُكَ فِي السَّمَاءِ وَالْأَرْضِ كَمَا رَحْمَتُكَ فِي السَّمَاءِ ، فَاجْعَلْ رَحْمَتَكَ فِي الْأَرْضِ ، وَاغْفِرْ لَنَا ذُنُوبَنَا وَخَطَايَانَا ، إِنَّكَ رَبُّ الطَّيِّبِينَ ، فَأَنْزِلْ رَحْمَةً مِنْ رَحْمَتِكَ ، وَشِفَاءً مِنْ شِفَائِكَ عَلَى هَذَا الْوَجْهِ فَيَبْرَأُ إِنْ شَاءَ اللَّهُ تَعَالَى "
" قَدِ احْتَجَّ الشَّيْخَانِ بِجَمِيعِ رُوَاةِ هَذَا الْحَدِيثِ غَيْرِ زِيَادَةَ بْنِ مُحَمَّدٍ ، وَهُوَ شَيْخٌ مِنْ أَهْلِ مِصْرَ قَلِيلُ الْحَدِيثِ "

(1/487)

1274 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، حَدَّثَنِي أَبِي ، ثنا أَبُو الطَّاهِرِ ، أَنْبَأَ ابْنُ وَهْبٍ ، ثنا يَحْيَى بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا عَادَ أَحَدُكُمْ مَرِيضًا فَلْيَقُلِ: اللَّهُمَّ اشْفِ عَبْدَكَ يَنْكَأُ لَكَ عَدُوًّا أَوْ يَمْشِي لَكَ إِلَى صَلَاةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/488)

1275 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا يَحْيَى بْنُ أَيُّوبَ الْبَجَلِيُّ ، أَنْبَأَ أَبُو زُرْعَةَ بْنُ عَمْرِو بْنِ جَرِيرٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الرَّجُلَ تَكُونُ لَهُ الْمَنْزِلَةُ عِنْدَ اللَّهِ فَمَا يَبْلُغُهَا بِعَمَلٍ فَلَا يَزَالُ يَبْتَلِيهِ بِمَا يَكْرَهُ حَتَّى يُبْلِغَهُ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/488)

1276 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الدَّارَبَرْدِيُّ ، بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، وَعَلِيُّ بْنُ حُجْرٍ ، قَالَا: ثنا هُشَيْمٌ ، أَنْبَأَ يُونُسُ بْنُ عُبَيْدٍ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ ، عَنْ يُونُسَ ، عَنِ الْحَسَنِ ، عَنْ عُتَيٍّ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَمَّا حُضِرَ آدَمُ عَلَيْهِ السَّلَامُ قَالَ لِبَنِيهِ: انْطَلِقُوا فَاجْنُوا لِي مِنْ ثِمَارِ الْجَنَّةِ ، قَالَ: فَخَرَجَ بَنَوْهُ فَاسْتَقْبَلَتْهُمُ الْمَلَائِكَةُ فَقَالُوا: أَيْنَ تُرِيدُونَ يَا بَنِي آدَمَ ؟ قَالُوا: بَعْثَنَا أَبُونَا [ص:489] لِنَجْنِيَ لَهُ مِنْ ثِمَارِ الْجَنَّةِ ، قَالَ: ارْجِعُوا فَقَدْ كُفِيتُمْ " . قَالَ: " فَرَجَعُوا مَعَهُمْ حَتَّى دَخَلُوا عَلَى آدَمَ ، فَلَمَّا رَأَتْهُمْ حَوَّاءُ ذُعِرَتْ مِنْهُمْ وَجَعَلَتْ تَدْنُو إِلَى آدَمَ وَتَلْتَصِقُ بِهِ ، فَقَالَ لَهَا آدَمُ: إِلَيْكِ عَنِّي إِلَيْكِ عَنِّي ، فَمِنْ قِبَلِكِ أُتِيتُ خَلِّ بَيْنِي وَبَيْنَ مَلَائِكَةِ رَبِّي قَالَ: فَقَبَضُوا رُوحَهُ ، ثُمَّ غَسَّلُوهُ وَحَنَّطُوهُ وَكَفَّنُوهُ ، ثُمَّ صَلَّوْا عَلَيْهِ ، ثُمَّ حَفَرُوا لَهُ ثُمَّ دَفَنُوهُ ، ثُمَّ قَالُوا: يَا بَنِي آدَمَ هَذِهِ سُنَّتُكُمْ فِي مَوْتَاكُمْ ، فَكَذَاكُمْ فَافْعَلُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَهُوَ مِنَ النَّوْعِ الَّذِي لَا يُوجَدُ لِلتَّابِعِيِّ إِلَّا الرَّاوِي الْوَاحِدُ ، فَإِنَّ عُتَيَّ بْنَ ضَمْرَةَ السَّعْدِيَّ لَيْسَ لَهُ رَاوٍ غَيْرُ الْحَسَنِ ، وَعِنْدِي أَنَّ الشَّيْخَيْنِ عَلَّلَاهُ بِعِلَّةٍ أُخْرَى ، وَهُوَ أَنَّهُ رُوِيَ عَنِ الْحَسَنِ ، عَنْ أُبَيٍّ دُونَ ذِكْرِ عُتَيٍّ "

(1/488)

1277 - أَخْبَرْنَاهُ أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي عُمَرُ بْنُ مَالِكٍ الْمَعَافِرِيُّ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ أُسَامَةَ بْنِ الْهَادِ ، عَنِ الْحَسَنِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كَانَ آدَمُ رَجُلًا طُوَالًا " - فَذَكَرَ حَدِيثًا طَوِيلًا وَفِي آخِرِهِ - أَنَّهُ قَالَ: " خَلُّوا بَيْنِي وَبَيْنَ رُسُلِ رَبِّي ، فَإِنَّكِ أَدْخَلْتِ عَلَيَّ هَذَا ، فَقَبَضُوا نَفَسَهُ وَغَسَّلُوهُ بِالْمَاءِ وَالسِّدْرِ ثَلَاثًا ، وَكَفَّنُوهُ وَصَلَّوْا عَلَيْهِ وَدَفَنُوهُ ، ثُمَّ قَالُوا هَذِهِ سُنَّةُ بَنِيكَ مِنْ بَعْدِكَ "
" هَذَا لَا يُعَلِّلُ حَدِيثَ يُونُسَ بْنِ عُبَيْدٍ ، فَإِنَّهُ أَعْرَفُ بِحَدِيثِ الْحَسَنِ مِنْ أَهْلِ الْمَدِينَةِ وَمِصْرَ ، وَاللَّهُ أَعْلَمُ "

(1/489)

1278 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ ، عَنْ أَبِي صَالِحٍ الْأَشْعَرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: عَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرِيضًا مِنْ [ص:490] وَعَكٍ كَانَ بِهِ ، وَمَعَهُ أَبُو هُرَيْرَةَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَبْشِرْ فَإِنَّ اللَّهَ يَقُولُ: هِيَ نَارِي أُسَلِّطُهَا عَلَى عَبْدِي الْمُؤْمِنِ فِي الدُّنْيَا لِتَكُونَ حَظَّهُ مِنَ النَّارِ فِي الْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/489)

1279 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: أَنْبَأَ هِشَامُ بْنُ عَلِيٍّ السِّيرَافِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا حَرْبُ بْنُ شَدَّادٍ ، أَنْ يَحْيَى بْنَ أَبِي كَثِيرٍ حَدَّثَهُ ، أَنَّ أَبَا قِلَابَةَ حَدَّثَهُ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شَيْبَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: " طَرَقَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَعٌ ، فَجَعَلَ يَتَقَلَّبُ عَلَى فِرَاشِهِ " ، فَقُلْتُ: يَا رَسُولَ اللَّهِ لَوْ صَنَعَ هَذَا بَعْضُنَا لَخُشِيَ أَنْ تَجِدَ عَلَيْهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْمُؤْمِنَ لَيُشَدَّدُ عَلَيْهِ ، وَلَيْسَ مِنْ مُؤْمِنٍ يُصِيبُهُ نَكْبَةٌ ، أَوْ وَجَعٌ إِلَّا حَطَّ اللَّهُ عَنْهُ خَطِيئَةً وَرَفَعَ لَهُ دَرَجَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/490)

1280 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَادَ امْرَأَةً مِنَ الْأَنْصَارِ " ، فَقَالَ لَهَا: " أَهِيَ أُمُّ مِلْدَمٍ ؟ " قَالَتْ: نَعَمْ . فَلَعَنَهَا اللَّهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَسُبِّيهَا ، فَإِنَّهَا تَغْسِلُ ذُنُوبَ الْعَبْدِ كَمَا يُذْهِبُ الْكِيرُ خَبَثَ الْحَدِيدِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ ، إِنَّمَا أَخْرَجَهُ مُسْلِمٌ ، بِغَيْرِ هَذَا اللَّفْظِ مِنْ حَدِيثِ حَجَّاجِ بْنِ أَبِي عُثْمَانَ ، عَنْ أَبِي الزُّبَيْرِ "

(1/490)

1281 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا تَمِيمُ بْنُ مُحَمَّدٍ ، ثنا يَحْيَى بْنُ الْمُغِيرَةِ ، ثنا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ ، قَالَ: أَتَتِ الْحُمَّى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَأْذَنَتْ عَلَيْهِ فَقَالَ: " مَنْ أَنْتِ ؟ " قَالَتْ: أَنَا أُمُّ مِلْدَمٍ فَقَالَ: " أَتُهْدَيْنَ إِلَى أَهْلِ قُبَاءَ ؟ " قَالَتْ: نَعَمْ . قَالَ: فَأْتِيهِمْ فَحَمُّوا ، وَلَقُوا مِنْهَا شِدَّةً فَاشْتَكُوا إِلَيْهِ فَقَالُوا يَا رَسُولَ اللَّهِ ، مَا لَقِينَا مِنَ الْحُمَّى . قَالَ: " إِنْ شِئْتُمْ دَعَوْتُ اللَّهَ فَكَشَفَهَا عَنْكُمْ ، وَإِنْ شِئْتُمْ كَانَتْ لَكُمْ طُهُورًا "
-[]-
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/490)

1282 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَزَالُ الْبَلَاءُ بِالْمُؤْمِنِ فِي نَفْسِهِ وَمَالِهِ وَوَلَدِهِ حَتَّى يَلْقَى اللَّهَ وَمَا عَلَيْهِ مِنْ خَطِيئَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ صَحِيحٌ :

(1/491)

1283 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُخْتَارِ ، عَنِ ابْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " وَصَبُ الْمُؤْمِنِ كَفَّارَةٌ لِخَطَايَاهُ "

(1/491)

1284 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَعْرَابِيٍّ: " هَلْ أَخَذَتْكَ أُمُّ مِلْدَمٍ قَطُّ ؟ " قَالَ: وَمَا أُمُّ مِلْدَمٍ ؟ قَالَ: " حَرٌّ بَيْنَ الْجِلْدِ وَاللَّحْمِ " . قَالَ: مَا وَجَدْتُ هَذَا قَطُّ قَالَ: " فَهَلْ أَخَذَكَ الصُّدَاعُ قَطُّ ؟ " قَالَ: وَمَا الصُّدَاعُ ؟ قَالَ: " عِرْقٌ يَضْرِبُ عَلَى الْإِنْسَانِ فِي رَأْسِهِ " . قَالَ: مَا وَجَدْتُ هَذَا قَطُّ ، فَلَمَّا وَلَّى قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ النَّارِ فَلْيَنْظُرْ إِلَى هَذَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/491)

1285 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا عِمْرَانُ بْنُ زَيْدٍ التَّغْلِبِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، عَنْ عَائِشَةَ ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا ضَرَبَ مِنْ مُؤْمِنٍ عِرْقٌ [ص:492] إِلَّا حَطَّ اللَّهُ عَنْهُ بِهِ خَطِيئَةً ، وَكَتَبَ لَهُ بِهِ حَسَنَةً ، وَرَفَعَ لَهُ بِهِ دَرَجَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ "
" وَعِمْرَانُ بْنُ زَيْدٍ التَّغْلِبِيُّ شَيْخٌ مِنْ أَهْلِ الْكُوفَةِ "

(1/491)

1286 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ يَعْلَى بْنُ عُبَيْدٍ ، ثنا طَلْحَةُ بْنُ يَحْيَى ، عَنِ ابْنِ بُرَيْدَةَ * ، عَنْ مُعَاوِيَةَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مِنْ شَيْءٍ يُصِيبُ الْمُؤْمِنَ فِي جَسَدِهِ يُؤْذِيهِ إِلَّا كَفَّرَ عَنْهُ مِنْ سَيِّئَاتِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وجاء في النسخة (ب) : "ابْنِ بُرَيْدِ" ، وصوابه : "أَبِي بُرْدَةَ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16858 (ج13/ص366) - .

(1/492)

1287 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَحْمَدُ بْنُ عِيسَى ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ سَلْمَانَ الْحَجْرِيُّ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنِ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ اللَّهَ لَيَبْتَلِي عَبْدَهُ بِالسَّقَمِ حَتَّى يُكَفِّرَ ذَلِكَ عَنْهُ كُلَّ ذَنْبٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/492)

1288 - أَخْبَرَنِي أَبُو النَّضْرِ الْفَقِيهُ ، ثنا مُعَاوِيَةُ * بْنُ نَجْدَةَ ، ثنا قَبِيصَةُ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، قَالَا: ثنا سُفْيَانُ ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنِ الْقَاسِمِ بْنِ مُخَيْمِرَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ مُسْلِمٍ يُصَابُ بِبَلَاءٍ فِي جَسَدِهِ إِلَّا أَمَرَ اللَّهُ الْحَفَظَةَ الَّذِينَ يَحْفَظُونَهُ أَنِ اكْتُبُوا لِعَبْدِي فِي كُلِّ يَوْمٍ وَلَيْلَةٍ مِنَ الْخَيْرِ عَلَى مَا كَانَ يَعْمَلُ ، مَا دَامَ مَحْبُوسًا فِي وَثَاقِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "مُعَاذُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 12048 (ج9/ص612) - .

(1/492)

1289 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا ابْنُ أَبِي مَرْيَمَ ، عَنْ نَافِعِ بْنِ يَزِيدَ ، حَدَّثَنِي جَعْفَرُ بْنُ رَبِيعَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ السَّائِبِ ، أَنَّ عَبْدَ الْحَمِيدِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ حَدَّثَهُ ، عَنْ أَبِيهِ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّمَا مَثَلُ الْعَبْدِ الْمُؤْمِنِ حِينَ يُصِيبُهُ الْوَعْكُ ، أَوِ الْحُمَّى كَمَثَلِ حَدِيدَةٍ تَدْخُلُ النَّارَ فَيَذْهَبُ خَبَثُهَا وَيَبْقَى طِيبُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ رُوَاتُهُ مَدَنِيُّونَ ومِصْرِيُّونَ ، وَلَمْ يُخَرِّجَاهُ "

(1/493)

1290 - حَدَّثَنِي أَبُو مَنْصُورٍ مُحَمَّدُ بْنُ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ الْعَتَكِيُّ ، ثنا بِشْرُ بْنُ سَهْلٍ اللَّبَّادُ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، عَنْ أَبِي حَلْبَسٍ يَزِيدَ بْنِ مَيْسَرَةَ ، أَنَّهُ سَمِعَ أُمَّ الدَّرْدَاءِ ، تَقُولُ: سَمِعْتُ أَبَا الدَّرْدَاءِ ، يَقُولُ: سَمِعْتُ أَبَا الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ اللَّهَ قَالَ: يَا عِيسَى إِنِّي بَاعِثٌ مِنْ بَعْدِكَ أُمَّةً ، إِنْ أَصَابَهُمْ مَا يُحِبُّونَ حَمِدُوا اللَّهَ ، وَإِنْ أَصَابَهُمْ مَا يَكْرَهُونَ احْتَسَبُوا وَصَبَرُوا ، وَلَا حِلْمَ وَلَا عِلْمَ . فَقَالَ: يَا رَبِّ ، كَيْفَ يَكُونُ هَذَا لَهُمْ وَلَا حِلْمَ وَلَا عِلْمَ ؟ قَالَ: أُعْطِيهِمْ مِنْ حِلْمِي وَعِلْمِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/493)

1291 - حَدَّثَنِي بُكَيْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ * ، بِمَكَّةَ ، ثنا أَبُو مُسْلِمٍ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثنا عَلِيُّ بْنُ الْمَدِينِيِّ ، ثنا أَبُو بَكْرٍ الْحَنَفِيُّ ، ثنا عَاصِمُ بْنُ مُحَمَّدِ بْنِ زَيْدٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَالَ اللَّهُ تَعَالَى: إِذَا ابْتَلَيْتُ عَبْدِيَ الْمُؤْمِنَ ، وَلَمْ يَشْكُنِي إِلَى عُوَّادِهِ أَطْلَقْتُهُ مِنْ أَسَارِي ، ثُمَّ أَبْدَلْتُهُ لَحْمًا [ص:494] خَيْرًا مِنْ لَحْمِهِ ، وَدَمًا خَيْرًا مِنْ دَمِهِ ، ثُمَّ يُسْتَأْنَفُ الْعَمَلَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الصُّوفِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب شعب الإيمان للبيهقي (12 / 331) ، حيث روى الحديث عن شيخه الحاكم ، واسمه كاملا هو : "أَحْمَدَ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ سَهْلٍ" أَبُو بَكْرٍ الْبَغْدَادِيُّ المعروف بِبُكَيْرٍ الحداد ، وترجمته في "تاريخ بغداد" (6 / 12) ، وقد جاء اسم هذا الراوي في كتاب إتحاف المهرة - الحديث رقم 19707 (ج15/ص467) - ، وفي كتاب السنن الكبرى للبيهقي (3 / 375) - حيث روى الحديث عن شيخه الحاكم - : "بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ" ، وهو تصحيف لأن الذي حدث الحاكم بمكة هو "بُكَيْرٍ الصُّوفِيُّ" بينما بكر الصيرفي قد حدث الحاكم بمرو كما جاء في مواضع أخرى من المستدرك .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"وصححه البيهقي في "الشعب"، وقال: زعم بعض الحفاظ أن مسلما أخرجه في صحيحه: عن القواريري، عن الحنفي، ثم اعترض عليه بأنه إنما يروى: عن عاصم ابن محمد، عن عبد الله بن سعيد المقبري. يعني وعبد الله ضعيف.
قال البيهقي: وقد نظرت في كتاب مسلم فلم أجده فيه، ولا ذكره أبو مسعود في تعليقه.
قلت: تعقبه أبو الفضل بن عمار الشهيد فيما استدركه على كتاب "مسلم" من الأحاديث المعللة، وذكر أن معاذ بن معاذ يرويه عن عاصم، عن عبد الله بن سعيد، عن أبيه، وهو أشبه بأحاديث عبد الله بن سعيد ." أ . هـ .

(1/493)

1292 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ يُونُسَ ، عَنِ الْحَسَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ ، أَنَّ امْرَأَةً كَانَتْ بَغِيًّا فِي الْجَاهِلِيَّةِ فَمَرَّ بِهَا رَجُلٌ - أَوْ مَرَّتْ بِهِ - فَبَسَطَ يَدَهُ إِلَيْهَا ، فَقَالَتْ: مَهْ إِنَّ اللَّهَ أَذْهَبَ بِالشِّرْكِ ، وَجَاءَ بِالْإِسْلَامِ ، فَتَرَكَهَا وَوَلَّى ، وَجَعَلَ يَنْظُرُ إِلَيْهَا حَتَّى أَصَابَ وَجْهَهُ الْحَائِطُ ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ فَقَالَ: " أَنْتَ عَبْدٌ أَرَادَ اللَّهُ بِكَ خَيْرًا ، إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى إِذَا أَرَادَ بِعَبْدٍ خَيْرًا عَجَّلَ لَهُ عُقُوبَةَ ذَنْبِهِ حَتَّى يُوَافَى بِهِ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/494)

1293 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي قَالَا ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنْ أَبِيهِ ، عَنْ حَكِيمِ بْنِ أَفْلَحَ ، عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " لِلْمُسْلِمِ عَلَى الْمُسْلِمِ أَرْبَعُ خِلَالٍ : يُجِيبُهُ إِذَا دَعَاهُ ، وَيَعُودُهُ إِذَا مَرِضَ ، وَيُشَمِّتُهُ إِذَا عَطَسَ ، وَيُشَيِّعُهُ إِذَا مَاتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ إِنَّمَا أَخْرَجَاهُ مِنْ حَدِيثِ الْأَوْزَاعِيِّ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ " حَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ خَمْسٌ "

(1/494)

1294 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ [ص:495] الْحَضْرَمِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، وَأَبُو كُرَيْبٍ ، قَالَا: ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنِ الْحَكَمِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، قَالَ: جَاءَ أَبُو مُوسَى الْأَشْعَرِيُّ يَعُودُ الْحَسَنَ بْنَ عَلِيٍّ ، فَقَالَ لَهُ عَلِيٌّ: أَجِئْتَ عَائِدًا ، أَمْ شَامِتًا ؟ فَقَالَ: بَلْ جِئْتَ عَائِدًا ، فَقَالَ عَلِيٌّ: إِنْ جِئْتَ عَائِدًا ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ أَتَى أَخَاهُ عَائِدًا فَهُوَ فِي خُرَافَةِ الْجَنَّةِ ، فَإِذَا جَلَسَ غَمَرَتْهُ الرَّحْمَةُ ، وَإِنْ كَانَ غُدْوَةً صَلَّى عَلَيْهِ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُمْسِيَ ، وَإِنْ كَانَ مُمْسِيًا صَلَّى عَلَيْهِ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُصْبِحَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ لِخِلَافٍ عَلَى الْحُكْمِ فِيهِ "

(1/494)

1295 - أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَلِيُّ بْنُ الْعَبَّاسِ الْبَجَلِيُّ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا ابْنُ أَبِي عَدِيٍّ ، ثنا شُعْبَةُ ، عَنِ الْحَكَمِ ، عَنْ عَبْدِ اللَّهِ بْنِ نَافِعٍ ، قَالَ: عَادَ أَبُو مُوسَى الْأَشْعَرِيُّ الْحَسَنَ بْنَ عَلِيٍّ وَعِنْدَهُ عَلِيٌّ ، فَقَالَ عَلِيٌّ: أَزَائِرًا جِئْتَ أَمْ عَائِدًا ؟ قَالَ: بَلْ عَائِدًا ، فَقَالَ عَلِيٌّ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَا مِنْ مُسْلِمٍ يَعُودُ مَرِيضًا إِلَّا خَرَجَ مَعَهُ سَبْعُونَ أَلْفَ مَلَكٍ يُشَيِّعُونَهُ ، إِنْ كَانَ مُصْبِحًا حَتَّى يُمْسِيَ ، وَكَانَ لَهُ خَرِيفٌ مِنَ الْجَنَّةِ ، وَإِنْ كَانَ مُمْسِيًا شَيَّعَهُ سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى يُصْبِحَ ، وَكَانَ لَهُ خَرِيفٌ مِنَ الْجَنَّةِ "
" هَذَا مِنَ النَّوْعِ الَّذِي ذَكَرْتُهُ غَيْرَ مَرَّةٍ أَنَّ هَذَا لَا يُعَلِّلُ ذَلِكَ ، فَإِنَّ أَبَا مُعَاوِيَةَ أَحْفَظُ أَصْحَابِ الْأَعْمَشِ ، وَالْأَعْمَشُ أَعْرَفُ بِحَدِيثِ الْحَكَمِ مِنْ غَيْرِهِ "

(1/495)

1296 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ الْقَارِئُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ ، أَنْبَأَ هُشَيْمٌ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ ، عَنْ عُمَرَ بْنِ الْحَكَمِ بْنِ ثَوْبَانَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ عَادَ مَرِيضًا لَمْ يَزَلْ يَخُوضُ الرَّحْمَةَ حَتَّى يَجْلِسَ ، فَإِذَا جَلَسَ اغْتَمَسَ فِيهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/495)

1297 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو كُرَيْبٍ ، حَدَّثَنِي يُونُسُ بْنُ بُكَيْرٍ ، ثنا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، عَنْ أَبِيهِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ [ص:496] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُكْرِهُوا مَرْضَاكُمْ عَلَى الطَّعَامِ ، فَإِنَّ اللَّهَ يُطْعِمُهُمْ وَيَسْقِيهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/495)

1298 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْخَلِيلِ الْأَصْبَهَانِيُّ ، ثنا مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مِنْجَابُ بْنُ الْحَارِثِ ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ مُطَرِّفِ بْنِ طَرِيفٍ الْحَارِثِيِّ ، عَنِ الشَّعْبِيِّ ، عَنْ يَحْيَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، عَنْ أَبِيهِ ، أَنَّ عُمَرَ رَآهُ كَئِيبًا ، فَقَالَ لَهُ: مَا لَكَ لَعَلَّهُ سَاءَتْكَ إِمْرَةُ ابْنِ عَمِّكَ ، قَالَ: لَا ، وَأَثْنَى عَلَى أَبِي بَكْرٍ ، وَلَكِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كَلِمَةً لَا يَقُولُهَا عَبْدٌ عِنْدَ مَوْتِهِ إِلَّا فَرَّجَ اللَّهُ عَنْهُ كُرْبَتَهُ ، وَأَشْرَقَ لَوْنُهُ " . فَمَا مَنَعَنِي أَنْ أَسْأَلَهُ عَنْهَا إِلَّا الْقُدْرَةَ عَلَيْهَا حَتَّى مَاتَ ، فَقَالَ عُمَرُ: إِنِّي لَأَعْرِفُهَا ، فَقَالَ لَهُ طَلْحَةُ: وَمَا هِيَ ؟ فَقَالَ لَهُ عُمَرُ: " هَلْ تَعْلَمُ كَلِمَةً هِيَ أَعْظَمُ مِنْ كَلِمَةٍ أَمَرَ بِهَا عَمَّهُ ، لَا إِلَهَ إِلَّا اللَّهُ " . فَقَالَ لَهُ طَلْحَةُ: هِيَ وَاللَّهِ هِيَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجْاهُ ، فَأَمَّا الْوَهْمُ الَّذِي أَتَى بِهِ مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، عَنْ مِسْعَرٍ " . . . . . . . . . . . . . . . .

(1/496)

1299 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ إِمْلَاءً ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثنا سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنْ مُسْلِمِ بْنِ يَسَارٍ ، عَنْ حُمْرَانَ بْنِ أَبَانَ ، عَنْ أَبِيهِ ، أَنَّ عُثْمَانَ بْنَ عَفَّانَ ، حَدَّثَ عُمَرَ بْنَ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنِّي لَأَعْلَمُ كَلِمَةً لَا يَقُولُهَا عَبْدٌ حَقًّا مِنْ قَلْبِهِ فَيَمُوتُ إِلَّا حُرِّمَ عَلَى النَّارِ " فَقُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُخْبِرْنَاهَا ، فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: " أَنَا أُخْبِرُكَ بِهَا ، هِيَ كَلِمَةُ الْإِخْلَاصِ الَّتِي أَمَرَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّهُ أَبَا طَالِبٍ عِنْدَ الْمَوْتِ: شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَهِيَ الْكَلِمَةُ الَّتِي أَكْرَمَ اللَّهُ بِهَا مُحَمَّدًا وَأَصْحَابَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، إِنَّمَا انْفَرَدَ مُسْلِمٌ [ص:497] بِإِخْرَاجِ " حَدِيثِ خَالِدٍ الْحَذَّاءِ:

(1/496)

- عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ ، عَنْ حُمْرَانَ ، عَنْ عُثْمَانَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ "

(1/497)

1300 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ [مُحَمَّدُ بْنُ عَبْدِ اللهِ] الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ ، ثنا أَبُو عَاصِمٍ النَّبِيلُ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، ثنا صَالِحُ بْنُ أَبِي عَرِيبٍ ، عَنْ كَثِيرِ بْنِ مُرَّةَ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كَانَ آخِرُ كَلَامِهِ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَقَدْ كُنْتُ أَمْلَيْتُ حِكَايَةَ أَبِي زُرْعَةَ ، وَآخِرَ كَلَامِهِ كَانَ سِيَاقَةُ هَذَا الْحَدِيثِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) .

(1/497)

1301 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مَالِكٌ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا الْقَعْنَبِيُّ ، فِيمَا قُرِئَ عَلَى مَالِكٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ جَابِرِ بْنِ عَتِيكٍ ، أَنَّ عَتِيكَ بْنَ الْحَارِثِ بْنِ عَتِيكٍ ، وَهُوَ جَدُّ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ أَبُو أُمِّهِ أَخْبَرَهُ ، أَنَّ جَابِرَ بْنَ عَتِيكٍ أَخْبَرَهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَاءَ يَعُودُ عَبْدَ اللَّهِ بْنَ ثَابِتٍ فَوَجَدَهُ قَدْ غُلِبَ فَصَاحَ بِهِ فَلَمْ يُجِبْهُ ، فَاسْتَرْجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: " غُلِبْنَا عَلَيْكَ يَا أَبَا الرَّبِيعِ " ، فَصَاحَ النِّسْوَةُ وَبَكَيْنَ ، فَجَعَلَ ابْنُ عَتِيكٍ يُسَكِّتُهُنَّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعْهُنَّ فَإِذَا وَجَبَ فَلَا تَبْكِيَنَّ بَاكِيَةٌ " قَالُوا: يَا رَسُولَ اللَّهِ ، وَمَا الْوُجُوبُ ؟ قَالَ: " إِذَا مَاتَ " . فَقَالَتِ ابْنَتُهُ: وَاللَّهِ إِنِّي كُنْتُ أَرْجُو أَنْ تَكُونَ شَهِيدًا ، فَإِنَّكَ قَدْ كُنْتَ قَضَيْتَ جِهَازَكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ أَوْقَعَ اللَّهُ أَجْرَهُ عَلَى قَدْرِ نِيَّتِهِ ، وَمَا تَعُدُّونَ الشَّهَادَةَ ؟ " قَالُوا: الْقَتْلُ فِي سَبِيلِ اللَّهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الشَّهَادَةُ سَبْعٌ سِوَى الْقَتْلِ فِي سَبِيلِ اللَّهِ: الْمَطْعُونُ شَهِيدٌ ، وَالْغَرِيقُ [ص:498] شَهِيدٌ ، وَصَاحِبُ ذَاتِ الْجَنْبِ شَهِيدٌ ، وَالْمَبْطُونُ شَهِيدٌ ، وَصَاحِبُ الْحَرِيقِ شَهِيدٌ ، وَالَّذِي يَمُوتُ تَحْتَ الْهَدْمِ شَهِيدٌ ، وَالْمَرْأَةُ تَمُوتُ بِجَمْعٍ شَهِيدَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" رُوَاتُهُ مَدَنِيُّونَ قُرَشِيُّونَ ، وَعِنْدَ حَدِيثِ مَالِكٍ جَمَعَ مُسْلِمُ بْنُ الْحَجَّاجِ بَدَأَ بِهَذَا الْحَدِيثِ مِنْ شُيُوخِ مَالِكٍ "

(1/497)

1302 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ شَاذَانَ الْجَوْهَرِيُّ بِبَغْدَادَ ، ثنا أَبِي ، ثنا مُعَلَّى بْنُ مَنْصُورٍ ، ثنا قَزَعَةُ بْنُ سُوَيْدٍ ، عَنْ حُمَيْدٍ الْأَعْرَجِ ، عَنِ الزُّهْرِيِّ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنْ شَدَّادِ بْنِ أَوْسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا حَضَرْتُمُ الْمَيِّتَ فَغَمِّضُوا * الْبَصَرَ ، فَإِنَّ الْبَصَرَ يَتْبَعُ الرُّوحَ وَقُولُوا خَيْرًا ، فَإِنَّ الْمَلَائِكَةَ تُؤَمِّنُ عَلَى دُعَاءِ أَهْلِ الْبَيْتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "فَأَغْمِضُوا" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6312 (ج6/ص175) - ، وفي باقي طرق الحديث .

(1/498)

1303 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الْآدَمِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنْ قَسَامَةَ بْنِ زُهَيْرٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ الْمُؤْمِنَ إِذَا احْتُضِرَ أَتَتْهُ مَلَائِكَةُ الرَّحْمَةِ بِحَرِيرَةٍ بَيْضَاءَ فَيَقُولُونَ: اخْرُجِي رَاضِيَةً مَرْضِيَّةً عَنْكِ إِلَى رَوْحِ اللَّهِ ، وَرَيْحَانٍ ، وَرَبٍّ غَيْرِ غَضْبَانَ فَتَخْرُجُ كَأَطْيَبِ رِيحِ الْمِسْكِ حَتَّى أَنَّهُمْ لِيُنَاوِلُهُ بَعْضُهُمْ بَعْضًا يَشُمُّونَهُ حَتَّى يَأْتُوا بِهِ بَابَ السَّمَاءِ فَيَقُولُونَ: مَا أَطْيَبَ هَذِهِ الرِّيحُ الَّتِي جَاءَتْكُمْ مِنَ الْأَرْضِ ؟ فَكُلَّمَا أَتَوْا سَمَاءً قَالُوا ذَلِكَ حَتَّى يَأْتُوا بِهِ أَرْوَاحَ الْمُؤْمِنِينَ " . قَالَ: " فَلَهُمْ أَفْرَحُ بِهِ مِنْ أَحَدِكُمْ بِغَائِبِهِ إِذَا قَدِمَ عَلَيْهِ " . قَالَ: " فَيَسْأَلُونَهُ مَا فَعَلَ فُلَانٌ ؟ " قَالَ: " فَيَقُولُونَ: دَعُوهُ حَتَّى يَسْتَرِيحَ فَإِنَّهُ كَانَ فِي غَمِّ الدُّنْيَا ، فَإِذَا قَالَ لَهُمْ: أَمَا أَتَاكُمْ ؟ فَإِنَّهُ قَدْ مَاتَ " . قَالَ: " فَيَقُولُونَ ذُهِبَ بِهِ إِلَى أُمِّهِ الْهَاوِيَةِ " . قَالَ: " وَأَمَّا الْكَافِرُ ، فَإِنَّ مَلَائِكَةَ الْعَذَابِ تَأْتِيِهِ فَتَقُولُ: اخْرُجِي سَاخِطَةً مَسْخُوطٌ عَلَيْكِ إِلَى عَذَابِ اللَّهِ ، وَسَخَطِهِ فَيَخْرُجُ كَأَنْتَنِ رِيحِ جِيفَةٍ فَيَنْطَلِقُونَ بِهِ إِلَى بَابِ الْأَرْضِ فَيَقُولُونَ: مَا أَنْتَنَ هَذِهِ الرِّيحَ كُلَّمَا أَتَوْا عَلَى الْأَرْضِ قَالُوا ذَلِكَ حَتَّى يَأْتُوا بِهِ أَرْوَاحَ الْكُفَّارِ "
وَقَدْ تَابَعَ هِشَامُ بْنُ عَبْدِ اللَّهِ الدَّسْتُوَائِيُّ مَعْمَرَ بْنَ رَاشِدٍ فِي رِوَايَتِهِ ، عَنْ قَتَادَةَ: عَنْ قَسَامَةَ بْنِ زُهَيْرٍ ،

1304 - أَخْبَرَنِيهِ أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، [ص:499] ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ قَسَامَةَ بْنِ زُهَيْرٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ ، وَقَالَ هَمَّامُ بْنُ يَحْيَى: عَنْ قَتَادَةَ ، عَنْ أَبِي الْجَوْزَاءِ ، عَنْ أَبِي هُرَيْرَةَ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 19679 (ج15/ص453) .

(1/498)

1305 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْجَوْزَاءِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الْمُؤْمِنَ إِذَا حَضَرَهُ الْمَوْتُ حَضَرَهُ مَلَائِكَةُ الرَّحْمَةِ " ثُمَّ ذَكَرَ الْحَدِيثَ بِنَحْوِهِ ، هَذِهِ " الْأَسَانِيدُ كُلُّهَا صَحِيحَةٌ ، وَشَاهِدُهَا حَدِيثُ الْبَرَاءِ بْنِ عَازِبٍ ، وَقَدْ أَمْلَيْتُهُ فِي كِتَابِ الْإِيمَانِ "

(1/499)

1306 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قَدِمَ الْمَدِينَةَ سَأَلَ عَنِ الْبَرَاءِ بْنِ مَعْرُورٍ ، فَقَالُوا: تُوُفِّيَ وَأَوْصَى بِثُلُثِهِ لَكَ يَا رَسُولَ اللَّهِ ، وَأَوْصَى أَنْ يُوَجَّهَ إِلَى الْقِبْلَةِ لَمَّا احْتُضِرَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَصَابَ الْفِطْرَةَ وَقَدْ رَدَدْتُ ثُلُثَهُ عَلَى وَلَدِهِ " ، ثُمَّ ذَهَبَ فَصَلَّى عَلَيْهِ ، فَقَالَ: " اللَّهُمَّ اغْفِرْ لَهُ وَارْحَمْهُ ، وَأَدْخِلْهُ جَنَّتَكَ ، وَقَدْ فَعَلْتَ " هَذَا " حَدِيثٌ صَحِيحٌ "
" فَقَدِ احْتَجَّ الْبُخَارِيُّ بِنُعَيْمِ بْنِ حَمَّادٍ ، وَاحْتَجَّ مُسْلِمُ بْنُ الْحَجَّاجِ بِالدَّرَاوَرْدِيِّ ، وَلَمْ يُخَرِّجَا هَذَا الْحَدِيثَ ، وَلَا أَعْلَمُ فِي تَوَجُّهِ الْمُحْتَضَرِ إِلَى الْقِبْلَةِ غَيْرَ هَذَا الْحَدِيثِ "

(1/499)

1307 - أَخْبَرَنِي أَبُو قُتَيْبَةَ سَالِمُ * بْنُ الْفَضْلِ الْآدَمِيُّ بِمَكَّةَ ، ثنا إِبْرَاهِيمُ بْنُ هَاشِمٍ الْبَغَوِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا أَبُو بُرْدَةَ بُرَيْدُ بْنُ عَبْدِ اللَّهِ ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ [ص:500] سُلَيْمَانَ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: " لَمَّا أَخَذُوا فِي غَسْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِذَا هُمْ بِمُنَادٍ مِنَ الدَّاخِلِ لَا تَنْزِعُوا ** عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَمِيصَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "سَلْمُ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 2237 (ج2/ص555) - .
** في النسخة (أ) و (ب) : "لا تخرجوا" ، وفي كتاب إتحاف المهرة "لا تُجَرِّدُوا" .

(1/499)

1308 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ شُرَحْبِيلَ بْنِ شَرِيكٍ الْمَعَافِرِيِّ ، عَنْ عَلِيِّ بْنِ رَبَاحٍ اللَّخْمِيِّ ، عَنْ أَبِي رَافِعٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ غَسَّلَ مَيِّتًا فَكَتَمَ عَلَيْهِ غُفِرَ لَهُ أَرْبَعِينَ مَرَّةً ، وَمَنْ كَفَّنَ مَيِّتًا كَسَاهُ اللَّهُ مِنَ السُّنْدُسِ ، وَإِسْتَبْرَقِ الْجَنَّةِ ، وَمَنْ حَفَرَ لِمَيِّتٍ قَبْرًا فَأَجَنَّهُ فِيهِ أُجْرِيَ لَهُ مِنَ الْأَجْرِ كَأَجْرِ مَسْكَنٍ أُسْكِنَهُ إِلَى يَوْمِ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/500)

1309 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَّاءُ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْمَسْعُودِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ يَحْيَى بْنُ سُلَيْمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ ثِيَابِكُمُ الْبَيَاضُ ، فَأَلْبِسُوهَا أَحْيَاءَكُمْ ، وَكَفِّنُوا فِيهَا مَوْتَاكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَشَاهِدُهُ صَحِيحٌ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ "

(1/500)

1310 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، [ص:501] وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْبَسُوا الثِّيَابَ الْبَيَاضَ ، وَكَفِّنُوا فِيهَا مَوْتَاكُمْ ، فَإِنَّهَا أَطْهَرُ وَأَطْيَبُ "

(1/500)

1311 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا أَحْمَدُ بْنُ نَجْدَةَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا قُطْبَةُ بْنُ عَبْدِ الْعَزِيزِ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَجْمَرْتُمُ الْمَيِّتَ فَأَوْتِرُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/501)

1312 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ هُشَيْمٌ ، أَنْبَأَ عُيَيْنَةُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي بَكْرَةَ ، قَالَ: " لَقَدْ رَأَيْتُنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِنَّا لَنَكَادُ أَنْ نَرْمُلَ بِالْجِنَازَةِ رَمَلًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَشَاهِدَهُ بِإِسْنَادٍ صَحِيحٍ عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الطَّيَّارِ "

(1/501)

1313 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، قَالَ: كُنْتُ جَالِسًا مَعَ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ بِالْبَقِيعِ ، فَاطُّلِعَ عَلَيْنَا بِجِنَازَةٍ ، فَأَقْبَلَ عَلَيْنَا ابْنُ جَعْفَرٍ فَتَعَجَّبَ مِنْ إِبْطَاءِ مَشْيِهِمْ بِهَا ، فَقَالَ: " عَجَبًا لِمَا تَغَيَّرَ مِنْ حَالِ النَّاسِ ، وَاللَّهِ إِنْ كَانَ إِلَّا الْجَمْزُ ، وَإِنْ كَانَ الرَّجُلُ لَيُلَاحِي الرَّجُلَ فَيَقُولُ: يَا عَبْدَ اللَّهِ اتَّقِ اللَّهَ ، لَكَأَنَّهُ قَدْ جُمِزَ بِكَ مُتَعَجِّبًا لِإِبْطَاءِ مَشْيِهِمْ "

(1/501)

1314 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا سَعِيدُ بْنُ عُبَيْدِ اللَّهِ الثَّقَفِيُّ ، ثنا زِيَادُ بْنُ جُبَيْرِ بْنِ حَيَّةَ ، عَنْ أَبِيهِ جُبَيْرِ بْنِ حَيَّةَ ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ سَلَّمَ: " الْمَاشِي أَمَامَ الْجِنَازَةِ ، وَالرَّاكِبُ خَلْفَهَا ، وَالطِّفْلُ يُصَلَّى عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 16928 (ج13/ص407) - .

(1/501)

1315 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ ثَوْبَانَ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيَّعَ جِنَازَةً ، فَأُتِيَ بِدَابَّةٍ ، فَأَبَى أَنْ يَرْكَبُهَا ، فَلَمَّا انْصَرَفَ أُتِيَ بِدَابَّةٍ فَرَكِبَهَا " ، فَقِيلَ لَهُ: فَقَالَ: " إِنَّ الْمَلَائِكَةَ كَانَتْ تَمْشِي فَلَمْ أَكُنْ لِأَرْكَبَ وَهُمْ يَمْشُونَ ، فَلَمَّا ذَهَبُوا - أَوْ قَالَ: عَرَجُوا - رَكِبْتُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ بِلَفْظٍ أَشْفَى مِنْ هَذَا "

(1/502)

1316 - أَخْبَرْنَاهُ أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، وَأَبُو نَصْرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْخَفَّافُ ، قَالَا: ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عِيسَى بْنُ يُونُسَ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ ، عَنْ رَاشِدِ بْنِ سَعْدٍ ، عَنْ ثَوْبَانَ ، قَالَ: " خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جِنَازَةٍ فَرَأَى نَاسًا رُكْبَانًا " ، فَقَالَ: " أَلَا تَسْتَحْيُونَ إِنَّ مَلَائِكَةَ اللَّهِ عَلَى أَقْدَامِهِمْ ، وَأَنْتُمْ عَلَى ظُهُورِ الدَّوَابِّ "

(1/502)

1317 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحُوشِيُّ * ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ مَعَ الْجِنَازَةِ لَمْ يَجْلِسْ حَتَّى يُرْفَعَ أَوْ يُوضَعَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَلَهُ شَاهِدٌ بِمِثْلِ هَذَا الْإِسْنَادِ ، عَنْ أَبِي سَعِيدٍ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "الحَرَشِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18085 (ج14/ص498) - ، وفي المطبوع ، وكما في "الإكمال لابن ماكولا" (2 /239) ، وفي ترجمته في "تاريخ الإسلام" (6 /819) .

(1/502)

1318 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَارِمُ بْنُ الْفَضْلِ ، ثنا وُهَيْبٌ ، ثنا سُهَيْلُ بْنُ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا اتَّبَعْتُمْ جِنَازَةً فَلَا تَقْعُدُوا حَتَّى تُوضَعَ "
[ص:503]
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ ابْنِ عُمَرَ ، عَنْ عَامِرِ بْنِ رَبِيعَةَ " مَنْ تَبِعَهَا فَلَا يَجْلِسْ حَتَّى تُوضَعَ " ، وَهَذَا حَدِيثٌ غَيْرُ ذَاكَ الزِّيَادَةُ الدَّفْنُ وَغَيْرُهُ "

(1/502)

1319 - أَخْبَرَنِي أَبُو أَحْمَدَ بْنُ أَبِي الْحَسَنِ الدَّارِمِيُّ ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ فَارِسٍ ، ثنا مُحَمَّدُ بْنُ رَافِعٍ ، ثنا ابْنُ أَبِي فُدَيْكٍ ، أَنْبَأَ ابْنُ أَبِي ذِئْبٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا مَرَّتْ بِهِ جِنَازَةٌ وَقَفَ حَتَّى تَمُرَّ بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" وَلَيْسَ هَذَا مَتْنُ حَدِيثِ ابْنِ عُمَرَ ، عَنْ عَامِرِ بْنِ رَبِيعَةَ ، فَإِنَّ ذَلِكَ الْمَتْنَ فِي تَشْيِيعِ الْجِنَازَةِ ، وَهَذَا فِي الْقِيَامِ لِلْجِنَازَةِ عَلَى كَثْرَةِ اخْتِلَافِ الرِّوَايَاتِ فِيهِ "

(1/503)

1320 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ بْنِ أَحْمَدَ بْنِ مِهْرَانَ الزَّاهِدُ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا يَحْيَى بْنُ أَيُّوبَ الْمَقَابِرِيُّ الزَّاهِدُ ، وَأَبُو مُصْعَبٍ أَحْمَدُ بْنُ أَبِي بَكْرٍ ، قَالَا: ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، ثنا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، أَنَّهُ شَهِدَ جِنَازَةً صَلَّى عَلَيْهَا مَرْوَانُ بْنُ الْحَكَمِ ، فَذَهَبَ أَبُو هُرَيْرَةَ مَعَ مَرْوَانَ حَتَّى جَلَسَا فِي الْمَقْبَرَةِ فَجَاءَ أَبُو سَعِيدٍ الْخُدْرِيُّ ، فَقَالَ لِمَرْوَانَ: أَرِنِي يَدَكَ فَأَعْطَاهُ يَدَهُ فَقَالَ: قُمْ ، فَقَامَ ، ثُمَّ قَالَ مَرْوَانُ: لِمَ أَقَمْتَنِي ؟ فَقَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَأَى جِنَازَةً قَامَ حَتَّى يُمَرَّ بِهَا وَيَقُولُ: " إِنَّ الْمَوْتَ فَزَعٌ " . فَقَالَ مَرْوَانُ: أَصَدَقَ يَا أَبَا هُرَيْرَةَ ؟ قَالَ: نَعَمْ . قَالَ: فَمَا مَنَعَكَ أَنْ تُخْبِرَنِي ؟ قَالَ: كُنْتَ إِمَامًا فَجَلَسْتَ فَجَلَسْتُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(1/503)

1321 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عِيسَى الطَّرَسُوسِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي رَبِيعَةُ بْنُ سَيْفٍ الْمَعَافِرِيُّ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، أَنَّهُ قَالَ: سَأَلَ رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، تَمُرُّ بِنَا جِنَازَةُ الْكُفَّارِ فَنَقُومُ لَهَا ؟ . قَالَ: " نَعَمْ ، قُومُوا لَهَا فَإِنَّكُمْ لَسْتُمْ تَقُومُونَ لَهَا ، إِنَّمَا تَقُومُونَ إِعْظَامًا لِلَّذِي يَقْبِضُ النُّفُوسَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/503)

1322 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا أَبُو عَمَّارٍ ، حَدَّثَنِي النَّضْرُ بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، " أَنَّ جِنَازَةَ يَهُودِيٍّ مَرَّتْ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ " ، فَقَالُوا: يَا رَسُولَ اللَّهِ إِنَّهَا جِنَازَةُ يَهُودِيٍّ فَقَالَ: " إِنَّمَا قُمْتُ لِلْمَلَائِكَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ غَيْرَ أَنَّهُمَا قَدِ اتَّفَقَا عَلَى إِخْرَاجِ حَدِيثِ عُبَيْدِ اللَّهِ بْنِ مِقْسَمٍ ، عَنْ جَابِرٍ فِي الْقِيَامِ لِجِنَازَةِ الْيَهُودِيِّ "

(1/504)

1323 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ سَعِيدِ بْنِ عُبَيْدِ بْنِ السَّبَّاقِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: " كُنَّا مُقَدَّمَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا حُضِرَ مِنَّا الْمَيِّتُ آذَنَّا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَضَرَهُ ، وَاسْتَغْفَرَ لَهُ حَتَّى إِذَا قَدِمْنَا انْصَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَنْ مَعَهُ ، وَرُبَّمَا قَعَدُوا حَتَّى يُدْفَنَ ، وَرُبَّمَا طَالَ حَبْسُ ذَلِكَ عَلَى نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا خَشِينَا مَشَقَّةَ ذَلِكَ ، قَالَ بَعْضُ الْقَوْمِ لِبَعْضٍ: لَوْ كُنَّا لَا نُؤْذِنُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَحَدٍ حَتَّى يُقْبَضَ ، فَإِذَا قُبِضَ آذَنَّاهُ ، فَلَمْ يَكُنْ فِي ذَلِكَ مَشَقَّةٌ وَلَا حَبْسٌ ، فَكُنَّا نُؤْذِنُهُ بِالْمَيِّتِ بَعْدَ أَنْ يَمُوتَ فَيَأْتِيهِ فَيُصَلِّي عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/504)

1324 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، ثنا ابْنُ عَجْلَانَ ، أَنَّهُ سَمِعَ سَعِيدَ بْنَ أَبِي سَعِيدٍ ، يَقُولُ: صَلَّى ابْنُ عَبَّاسٍ عَلَى جِنَازَةٍ فَجَهَرَ بِالْحَمْدُ لِلَّهِ ، ثُمَّ قَالَ: " إِنَّمَا جَهَرْتُ لِتَعْلَمُوا أَنَّهَا سُنَّةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "
" وَقَدْ أَجْمَعُوا عَلَى أَنَّ قَوْلَ الصَّحَابِيِّ سُنَّةٌ حَدِيثٌ مُسْنَدٌ ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ " أَخْرَجَهُ الْبُخَارِيُّ

(1/504)

1325 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، [ص:505] ثنا شُعْبَةُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَوْفٍ ، قَالَ: صَلَّيْتُ خَلْفَ ابْنِ عَبَّاسٍ عَلَى جِنَازَةٍ فَسَمِعْتُهُ يَقْرَأُ بِفَاتِحَةِ الْكِتَابِ ، فَلَمَّا انْصَرَفَ أَخَذْتُ بِيَدِهِ فَسَأَلْتُهُ فَقُلْتُ: أَتَقْرَأُ ؟ فَقَالَ: " نَعَمْ ، إِنَّهُ حَقٌّ وَسُنَّةٌ "
" وَلَهُ شَاهِدٌ مُفَسَّرٌ مِنْ حَدِيثِ إِبْرَاهِيمَ بْنِ أَبِي يَحْيَى "

(1/504)

1326 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي يَحْيَى ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرٍ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَبِّرُ عَلَى جَنَائِزِنَا أَرْبَعًا ، وَيَقْرَأُ بِفَاتِحَةِ الْكِتَابِ فِي التَّكْبِيرَةِ الْأُولَى "

(1/505)

1327 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا الْحَكَمُ بْنُ مُوسَى ، ثنا هِقْلُ بْنُ زِيَادٍ ، عَنِ الْأَوْزَاعِيِّ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ ، حَدَّثَنِي أَبُو سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا صَلَّى عَلَى جِنَازَةٍ قَالَ: " اللَّهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا ، وَشَاهِدِنَا وَغَائِبِنَا ، وَصَغِيرِنَا وَكَبِيرِنَا ، وَذَكَرِنَا وَأُنْثَانَا ، اللَّهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى الْإِسْلَامِ ، وَمَنْ تَوَفَّيْتَهُ مِنَّا فَتَوَفَّهُ عَلَى الْإِيمَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/505)

1328 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا عُمَرُ بْنُ يُونُسَ بْنِ الْقَاسِمِ الْيَمَامِيُّ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ ، قَالَ: سَأَلْتُ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ: كَيْفَ كَانَتْ صَلَاةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمَيِّتِ قَالَتْ كَانَ يَقُولُ: " اللَّهُمَّ اغْفِرْ لِحَيِّنَا وَمَيِّتِنَا ، وَذَكَرِنَا وَأُنْثَانَا ، وَشَاهِدِنَا وَغَائِبِنَا ، وَصَغِيرِنَا وَكَبِيرِنَا ، اللَّهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى الْإِسْلَامِ ، وَمَنْ تَوَفَّيْتَهُ مِنَّا فَتَوَفَّهُ عَلَى الْإِيمَانِ "

(1/505)

1329 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الرَّحْمَنِ الْخَلَّالُ ، بِمَكَّةَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ الْكَاتِبُ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا الْحُسَيْنُ بْنُ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيٍّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ رُكَانَةَ بْنِ الْمُطَّلِبِ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ لِلْجِنَازَةِ لِيُصَلِّيَ عَلَيْهَا قَالَ: " اللَّهُمَّ عَبْدُكَ ، وَابْنُ أَمَتِكَ احْتَاجَ إِلَى رَحْمَتِكَ ، وَأَنْتَ غَنِيٌّ عَنْ عَذَابِهِ إِنْ كَانَ مُحْسِنًا فَزِدْ فِي إِحْسَانِهِ ، وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزَ عَنْهُ "
" هَذَا إِسْنَادٌ صَحِيحٌ "
" وَيَزِيدُ بْنُ رُكَانَةَ وَأَبُوهُ رُكَانَةُ بْنُ عَبْدِ يَزِيدَ صَحَابِيَّانِ مِنْ بَنِي الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 17333 (ج13/ص709) .

(1/506)

1330 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ ، حَدَّثَنِي شُرَحْبِيلُ بْنُ سَعْدٍ ، قَالَ: حَضَرْتُ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ صَلَّى بِنَا عَلَى جِنَازَةٍ بِالْأَبْوَاءِ وَكَبَّرَ ، ثُمَّ قَرَأَ بِأُمِّ الْقُرْآنِ رَافِعًا صَوْتَهُ بِهَا ، ثُمَّ صَلَّى عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ: " اللَّهُمَّ عَبْدُكَ ، وَابْنُ عَبْدِكَ ، وَابْنُ أَمَتِكَ ، يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ وَحْدَكَ لَا شَرِيكَ لَكَ ، وَيَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولُكَ ، أَصْبَحَ فَقِيرًا إِلَى رَحْمَتِكَ ، وَأَصْبَحْتَ غَنِيًّا عَنْ عَذَابِهِ ، يُخَلَّى مِنَ الدُّنْيَا وَأَهْلِهَا ، إِنْ كَانَ زَاكِيًا فَزَكِّهِ ، وَإِنْ كَانَ مُخْطِئًا فَاغْفِرْ لَهُ اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُ ، وَلَا تُضِلَّنَا بَعْدَهُ " ، ثُمَّ كَبَّرَ ثَلَاثَ تَكْبِيرَاتٍ ، ثُمَّ انْصَرَفَ فَقَالَ: " أَيُّهَا النَّاسُ إِنِّي لَمْ أَقْرَأْ عَلَنًا إِلَّا لِتَعْلَمُوا أَنَّهَا السُّنَّةُ "
" لَمْ يَحْتَجَّ الشَّيْخَانِ بِشُرَحْبِيلَ بْنِ سَعْدٍ ، وَهُوَ مِنْ تَابِعِيِّ أَهْلِ الْمَدِينَةِ ، وَإِنَّمَا أَخْرَجْتُ هَذَا الْحَدِيثَ شَاهِدًا لِلْأَحَادِيثِ الَّتِي قَدَّمْنَا ، فَإِنَّهَا مُخْتَصَرَةٌ مُجْمَلَةٌ ، وَهَذَا حَدِيثٌ مُفَسَّرٌ "

(1/506)

1331 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ مَنْدَهْ ، ثنا بَكْرُ بْنُ بَكَّارٍ ، وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، وَحَدَّثَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، قَالُوا: ثنا شُعْبَةُ ، عَنْ إِبْرَاهِيمَ الْهَجَرِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى ، قَالَ: تُوُفِّيَتْ [ص:507] بِنْتٌ لَهُ فَتَبِعَهَا عَلَى بَغْلَةٍ يَمْشِي خَلْفَ الْجِنَازَةِ ، وَنِسَاءٌ يَرْثِينَهَا ، فَقَالَ: يَرْثِينَ ، أَوْ لَا يَرْثِينَ ، " فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ الْمَرَاثِي " . وَلْتُفِضْ إِحْدَاكُنَّ مِنْ عَبْرَتِهَا مَا شَاءَتْ ، ثُمَّ " صَلَّى عَلَيْهَا فَكَبَّرَ عَلَيْهَا أَرْبَعًا ، ثُمَّ قَامَ بَعْدَ الرَّابِعَةِ قَدْرَ مَا بَيْنَ التَّكْبِيرَتَيْنِ يَسْتَغْفِرُ لَهَا وَيَدْعُو " وَقَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ هَكَذَا "
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ ، وَإِبْرَاهِيمُ بْنُ مُسْلِمٍ الْهَجَرِيُّ لَمْ يُنْقَمْ عَلَيْهِ بِحُجَّةٍ "

(1/506)

1332 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ أَحْمَدَ التَّاجِرُ ، ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ الْعَسْقَلَانِيُّ ، ثنا حَرْمَلَةُ بْنُ يَحْيَى ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: أَخْبَرَنِي أَبُو أُمَامَةَ بْنُ سَهْلِ بْنِ حُنَيْفٍ ، وَكَانَ مِنْ كُبَرَاءِ الْأَنْصَارِ وَعُلَمَائِهِمْ ، وَأَبْنَاءِ الَّذِينَ شَهِدُوا بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَهُ رِجَالٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصَّلَاةِ عَلَى الْجِنَازَةِ ، " أَنْ يُكَبِّرَ الْإِمَامُ ، ثُمَّ يُصَلِّيَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَيُخْلِصَ الصَّلَاةَ فِي التَّكْبِيرَاتِ الثَّلَاثِ ، ثُمَّ يُسَلِّمُ تَسْلِيمًا خَفِيًّا حِينَ يَنْصَرِفُ ، وَالسُّنَّةُ أَنْ يَفْعَلَ مِنْ وَرَائِهِ مِثْلَ مَا فَعَلَ أَمَامَهُ " قَالَ الزُّهْرِيُّ: حَدَّثَنِي بِذَلِكَ أَبُو أُمَامَةَ ، وَابْنُ الْمُسَيِّبِ يَسْمَعُ فَلَمْ يُنْكِرْ ذَلِكَ عَلَيْهِ قَالَ ابْنُ شِهَابٍ: فَذَكَرْتُ الَّذِي أَخْبَرَنِي أَبُو أُمَامَةَ مِنَ السُّنَّةِ فِي الصَّلَاةِ عَلَى الْمَيِّتِ لِمُحَمَّدِ بْنِ سُوَيْدٍ ، قَالَ: وَأَنَا سَمِعْتُ الضَّحَّاكَ بْنَ قَيْسٍ يُحَدِّثُ ، عَنْ حَبِيبِ بْنِ مَسْلَمَةَ فِي صَلَاةٍ صَلَّاهَا عَلَى الْمَيِّتِ مِثْلَ الَّذِي حَدَّثَنَا أَبُو أُمَامَةَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَيْسَ فِي التَّسْلِيمَةِ الْوَاحِدَةِ عَلَى الْجِنَازَةِ أَصَحُّ مِنْهُ ، وَشَاهِدُهُ حَدِيثُ أَبِي الْعَنْبَسِ سَعِيدِ بْنِ كَثِيرٍ "

(1/507)

1333 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا عَبْدُ اللَّهِ بْنُ غَنَّامِ بْنِ حَفْصِ بْنِ غِيَاثٍ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ أَبِي الْعَنْبَسِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى جِنَازَةٍ فَكَبَّرَ عَلَيْهَا أَرْبَعًا ، وَسَلَّمَ تَسْلِيمَةً "
[ص:508]
التَّسْلِيمَةُ الْوَاحِدَةُ عَلَى الْجِنَازَةِ " قَدْ صَحَّتِ الرِّوَايَةُ فِيهِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، وَعَبْدِ اللَّهِ بْنِ عُمَرَ ، وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، وَجَابِرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى ، وَأَبِي هُرَيْرَةَ ، أَنَّهُمْ كَانُوا يُسَلِّمُونَ عَلَى الْجِنَازَةِ تَسْلِيمَةً وَاحِدَةً

(1/507)

1334 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، وَأَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، وَعُبَيْدُ اللَّهِ بْنُ سَعِيدٍ ، قَالُوا: ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا الْمُثَنَّى بْنُ سَعِيدٍ ، عَنْ قَتَادَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُؤْمِنُ يَمُوتُ بِعَرَقِ الْجَبِينِ "
" هَذَا حَدِيثٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/508)

1335 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثنا الْحَسَنُ بْنُ سَلَّامٍ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ ، عَنْ سُفْيَانَ ، عَنْ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبَّلَ عُثْمَانَ بْنَ مَظْعُونٍ وَهُوَ مَيِّتٌ وَهُوَ يَبْكِي " . قَالَ: " وَعَيْنَاهُ تُهْرِقَانِ "
" هَذَا حَدِيثٌ مُتَدَاوَلٌ بَيْنَ الْأَئِمَّةِ إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يَحْتَجَّا بِعَاصِمِ بْنِ عُبَيْدِ اللَّهِ ، وَشَاهِدُهُ الصَّحِيحُ الْمَعْرُوفُ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، وَجَابِرِ بْنِ عَبْدِ اللَّهِ ، وَعَائِشَةَ ، " أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ قَبَّلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مَيِّتٌ " "

(1/508)

1336 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا شُعْبَةُ ،
وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو عُمَرَ الْحَوْضِيُّ ، وَمُسْلِمُ بْنُ إِبْرَاهِيمَ ، قَالَا: ثنا شُعْبَةُ ، [ص:509] وَأَخْبَرَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْعَبَّاسِ الْبَجَلِيُّ ، ثنا أَبُو كُرَيْبٍ ، ثنا وَكِيعٌ ، عَنْ شُعْبَةَ ، عَنْ خُلَيْدِ بْنِ جَعْفَرٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَطْيَبُ الطِّيبِ الْمِسْكُ " تَابَعَهُ الْمُسْتَمِرُّ بْنُ الرَّيَّانِ ، عَنْ أَبِي نَضْرَةَ

(1/508)

1337 - أَخْبَرْنَاهُ عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّازُ ، بِبَغْدَادَ ، ثنا حَامِدُ بْنُ سَهْلٍ ، ثنا أَبُو مَعْمَرٍ ، ثنا عَبْدُ الْوَارِثِ ، عَنِ الْمُسْتَمِرِّ بْنِ الرَّيَّانِ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ الْمِسْكِ فَقَالَ: " هُوَ أَطْيَبُ طِيبِكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ "
" فَإِنَّ خُلَيْدَ بْنَ جَعْفَرٍ ، وَالْمُسْتَمِرَّ بْنَ رَيَّانَ عِدَادُهُمَا فِي الثِّقَاتِ ، وَلَمْ يُخَرِّجَا عَنْهُمَا " وَلَهُ شَاهِدٌ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، " وَإِلَيْهِ ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ "

(1/509)

1338 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الرُّوَاسِيُّ ، ثنا الْحَسَنُ بْنُ صَالِحٍ ، عَنْ هَارُونَ بْنِ سَعْدٍ ، عَنْ أَبِي وَائِلٍ ، قَالَ: " كَانَ عِنْدَ عَلِيٍّ مِسْكٌ ، فَأَوْصَى أَنْ يُحَنَّطَ بِهِ قَالَ: وَقَالَ عَلِيٌّ: " وَهُوَ فَضْلُ حَنُوطِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/509)

1339 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو مُعَاوِيَةَ ، وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا أَبُو بُرْدَةَ ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ ، قَالَ: " لَمَّا أَخَذُوا فِي غَسْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَادَاهُمْ مُنَادٍ مِنَ الدَّاخِلِ لَا تَنْزِعُوا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَمِيصَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" وَأَبُو بُرْدَةَ هَذَا بُرَيْدُ بْنُ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى الْأَشْعَرِيُّ مُحْتَجٌّ بِهِ فِي الصَّحِيحَيْنِ "

(1/509)

1340 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: " غَسَّلْتُ رَسُولَ اللَّهِ فَذَهَبْتُ أَنْظُرُ مَا يَكُونُ مِنَ الْمَيِّتِ فَلَمْ [ص:510] أَرَ شَيْئًا ، وَكَانَ طَيِّبًا صَلَّى اللَّهُ عَلَيْهِ وآلِهِ وَسَلَّمَ حَيًّا وَمَيِّتًا ، وَلِيَ دَفْنَهُ ، وَإِجْنَانَهُ دُونَ النَّاسِ أَرْبَعَةٌ: عَلِيٌّ ، وَالْعَبَّاسُ ، وَالْفَضْلُ ، وَصَالِحٌ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلُحِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَحْدًا ، وَنُصِبَ عَلَيْهِ اللَّبِنُ نَصْبًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَا مِنْهُ غَيْرَ اللَّحْدِ "

(1/509)

1341 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ [بْنُ] مُحَمَّدٍ بْنِ إِسْحَاقَ الْخُزَاعِيُّ بِمَكَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ شُرَحْبِيلَ بْنِ شَرِيكٍ الْمَعَافِرِيِّ ، عَنْ عَلِيِّ بْنِ رَبَاحٍ اللَّخْمِيِّ ، عَنْ أَبِي رَافِعٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ غَسَّلَ مَيِّتًا فَكَتَمَ عَلَيْهِ غُفِرَ لَهُ أَرْبَعِينَ مَرَّةً ، وَمَنْ كَفَّنَ مَيِّتًا كَسَاهُ اللَّهُ مِنْ سُنْدُسِ وَإِسْتَبْرَقِ الْجَنَّةِ ، وَمَنْ حَفَرَ لِمَيِّتٍ قَبْرًا وَأَجَنَّهُ فِيهِ أُجْرِيَ لَهُ مِنَ الْأَجْرِ كَأَجْرِ مَسْكَنٍ [سَكَّنَهُ] إِلَى يَوْمِ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين الأول سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 17709 (ج14/ص245) - .
- ما بين المعقوفين الثاني سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) .

(1/510)

1342 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، وَأَنْبَأَ يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءٍ السِّنْدِيُّ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ مَرْثَدِ بْنِ عَبْدِ اللَّهِ الْيَزَنِيِّ ، عَنْ مَالِكِ بْنِ هُبَيْرَةَ ، وَكَانَتْ لَهُ صُحْبَةٌ ، قَالَ: وَكَانَ إِذَا أُتِيَ بِجِنَازَةٍ لِيُصَلِّيَ عَلَيْهَا ، فَتَقَالَّ أَهْلَهَا جَزَّأَهُمْ صُفُوفًا ثَلَاثَةً فَصَلَّى بِهِمْ عَلَيْهَا ، وَيَقُولُ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا صَفَّ صُفُوفٌ ثَلَاثَةً مِنَ الْمُسْلِمِينَ عَلَى جِنَازَةٍ إِلَّا أَوْجَبَتْهُ "
" هَذَا اللَّفْظُ حَدِيثُ ابْنُ عُلَيَّةَ فِي لَفْظِ الْمَحْبُوبِيِّ ، " إِلَّا غُفِرَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/510)

1343 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ سَعِيدٍ الْأَصْبَهَانِيُّ ، ثنا شَرِيكٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ عَبْدِ اللَّهِ [ص:511] بْنِ جُبَيْرٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: كَانَ غُلَامٌ يَهُودِيٌّ يَخْدُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَرِضَ فَعَادَهُ ، وَقَالَ: " قُلْ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّكَ رَسُولُ اللَّهِ " ، فَنَظَرَ الْغُلَامُ إِلَى أَبِيهِ فَقَالَ: قُلْ: مَا يَقُولُ لَكَ مُحَمَّدٌ قَالَ: فَلَمَّا مَاتَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَلُّوا عَلَى أَخِيكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/510)

1344 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا سَعِيدُ بْنُ عُبَيْدِ اللَّهِ بْنِ جُبَيْرِ بْنِ حَيَّةَ ، حَدَّثَنِي عَمِّي زِيَادُ بْنُ جُبَيْرِ بْنِ حَيَّةَ ، حَدَّثَنِي أَبِي جُبَيْرِ بْنِ حَيَّةَ الثَّقَفِيِّ ، أَنَّهُ سَمِعَ الْمُغِيرَةَ بْنَ شُعْبَةَ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الرَّاكِبُ خَلْفَ الْجِنَازَةِ ، وَالْمَاشِي قَرِيبًا مِنْهَا ، وَالطِّفْلُ يُصَلَّى عَلَيْهِ " رَوَاهُ يُونُسُ بْنُ عُبَيْدٍ ، عَنْ زِيَادِ بْنِ جُبَيْرٍ

(1/511)

1345 - أَخْبَرَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ الزِّبْرِقَانِ ، ثنا يُونُسُ بْنُ عُبَيْدٍ ، عَنْ زِيَادِ بْنِ جُبَيْرِ بْنِ حَيَّةَ ، عَنْ أَبِيهِ ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ - قَالَ: يُونُسُ ، وَحَدَّثَنِي بَعْضُ أَهْلِهِ أَنَّهُ رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: " الرَّاكِبُ يَسِيرُ خَلْفَ الْجِنَازَةِ ، وَالْمَاشِي عَنْ يَمِينِهَا وَشِمَالِهَا قَرِيبًا ، وَالسِّقْطُ يُصَلَّى وَيُدْعَى لِوَالِدَيْهِ بِالْعَافِيَةِ وَالرَّحْمَةِ "
" قَالَ إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ فِي عَقِبِ هَذَا الْحَدِيثِ ، قَالَ: يُونُسُ بْنُ عُبَيْدٍ ، وَحَدَّثَنِي بَعْضُ أَهْلِهِ أَنَّهُ رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رِوَايَةً لِيُونُسَ بْنِ عُبَيْدٍ ، عَنْ سَعِيدِ بْنِ عُبَيْدِ اللَّهِ بْنِ جُبَيْرِ بْنِ حَيَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الْبُخَارِيِّ ، فَقَدِ احْتَجَّ فِي الصَّحِيحِ بِحَدِيثِ الْمُعْتَمِرِ ، عَنْ سَعِيدِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ زِيَادِ بْنِ جُبَيْرٍ ، عَنْ جُبَيْرِ بْنِ حَيَّةَ ، عَنِ الْمُغِيرَةِ . الْحَدِيثُ الطَّوِيلُ " وَشَاهِدُهُ هَذِهِ الْأَحَادِيثُ حَدِيثُ إِسْمَاعِيلَ بْنِ مُسْلِمٍ الْمَكِّيُّ ، عَنْ أَبِي الزُّبَيْرِ

(1/511)

1346 - أَخْبَرْنَاهُ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ إِسْمَاعِيلُ الْمَكِّيُّ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا اسْتَهَلَّ الصَّبِيُّ ، وَرِثَ وَصُلِّيَ عَلَيْهِ "
" الشَّيْخَانِ لَمْ يَحْتَجَّا بِإِسْمَاعِيلَ بْنِ مُسْلِمٍ "

(1/512)

1347 - حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ الْفَقِيهُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حِبَّانَ ، عَنْ أَبِي عَمْرَةَ ، عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ ، قَالَ: كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَيْبَرَ ، فَمَاتَ رَجُلٌ مِنَّا مِنْ أَشْجَعَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَلُّوا عَلَيْهِ " . فَذَهَبْنَا نَنْظُرُ فَوَجَدْنَا خَرَزًا مِنْ خَرَزِ يَهُودَ ، مَا يُسَاوِي دِرْهَمَيْنِ " رَوَاهُ النَّاسُ ، عَنْ يَحْيَى بْنِ سَعِيدٍ "
" أَبُو عَمْرَةَ هَذَا رَجُلٌ مِنْ جُهَيْنَةَ مَعْرُوفٌ بِالصِّدْقِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 4877 (ج5/ص13) .

(1/512)

1348 - أَخْبَرَنَا أَبُو الْعَبَّاسِ * [مُحَمَّدُ بْنُ] عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ بْنِ خَالِدٍ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: مَاتَ رَجُلٌ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَاهُ رَجُلٌ ، فَقَالَ: مَاتَ فُلَانٌ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمْ يَمُتْ " ، ثُمَّ أَتَاهُ الثَّانِيَةَ فَقَالَ: مَاتَ فُلَانٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمْ يَمُتْ " ثُمَّ أَتَاهُ الثَّالِثَةَ فَقَالَ: مَاتَ فُلَانٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَيْفَ مَاتَ ؟ " قَالَ: نَحَرَ نَفْسَهُ بِمِشْقَصٍ كَانَ مَعَهُ ، فَلَمْ يُصَلِّ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو عَبْدِ اللَّهِ" ، كما جاء في النسختين (أ) و (ب) ، وليس "أَبُو الْعَبَّاسِ" .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 2563 (ج3/ص83) - .

(1/512)

0000 - إِسْرَائِيلُ ، عَنْ سِمَاكٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، أَنَّ " رَجُلًا قَتَلَ نَفْسَهُ فَلَمْ يُصَلِّ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
عَلَى شَرْطِ مُسْلِمٍ
__________
حاشية الشقيري :
* سقط هذا الحديث من طبعة الشيخ مقبل ، ولم أجده في هذا الموضع في النسختين (أ) و (ب) .

(1/512)

1349 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ ، ثنا أَسَدُ بْنُ مُوسَى ، [ص:513] وَأَخْبَرَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، بِبَغْدَادَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، عَنْ أَبِيهِ أَبِي قَتَادَةَ ، قَالَ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دُعِيَ إِلَى جِنَازَةٍ سَأَلَ عَنْهَا ، فَإِنْ أُثْنِيَ عَلَيْهَا خَيْرًا صَلَّى عَلَيْهَا ، وَإِنْ أُثْنِيَ عَلَيْهَا غَيْرَ ذَلِكَ قَالَ لِأَهْلِهَا: " شَأْنَكُمْ بِهَا " وَلَمْ يُصَلِّ عَلَيْهَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/512)

1350 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْحَافِظُ إِمْلَاءً ، ثنا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا أَبُو الْحُسَيْنِ سُرَيْجُ بْنُ النُّعْمَانِ الْجَوْهَرِيُّ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ سَعِيدِ بْنِ عُبَيْدِ بْنِ السَّبَّاقِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: " قَدْ كُنَّا مُقَدَّمَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا حُضِرَ مِنَّا الْمَيِّتُ آذَنَّا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَحَضَرَهُ وَاسْتَغْفَرَ لَهُ حَتَّى إِذَا قُبِضَ انْصَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَنْ مَعَهُ حَتَّى يُدْفَنَ ، وَرُبَّمَا طَالَ حَبْسُ ذَلِكَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا خَشِينَا مَشَقَّةَ ذَلِكَ عَلَيْهِ قَالَ بَعْضُ الْقَوْمِ لِبَعْضٍ: لَوْ كُنَّا لَا نُؤْذِنُ النَّبِيَّ بِأَحَدٍ حَتَّى يُقْبَضَ ، فَإِذَا قُبِضَ آذَنَّاهُ ، فَلَمْ يَكُنْ عَلَيْهِ فِي ذَلِكَ مَشَقَّةٌ وَلَا حَبْسٌ ، فَفَعَلْنَا ذَلِكَ وَكُنَّا نُؤْذِنُهُ بِالْمَيِّتِ بَعْدَ أَنْ يَمُوتَ فَيَأْتِيهِ فَيُصَلِّي عَلَيْهِ ، فَرُبَّمَا انْصَرَفَ ، وَرُبَّمَا مَكَثَ حَتَّى يُدْفَنَ الْمَيِّتُ ، فَكُنَّا عَلَى ذَلِكَ حِينًا ، ثُمَّ قُلْنَا لَوْ لَمْ يَشْخَصِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَحَمَلْنَا جَنَازَتَنَا إِلَيْهِ حَتَّى يُصَلِّيَ عَلَيْهِ عِنْدَ بَيْتِهِ لَكَانَ ذَلِكَ أَوْفَقَ بِهِ ، فَفَعَلْنَا فَكَانَ ذَلِكَ الْأَمْرُ إِلَى الْيَوْمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عِنْدَ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ أَمْلَيْتُهُ فِيمَا مَضَى مُخْتَصَرًا "

(1/513)

1351 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ مُهَاجِرٍ ، ثنا أَبُو الطَّاهِرِ ، وَهَارُونُ بْنُ سَعِيدٍ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَبِيهِ ، أَنَّ أَبَا طَلْحَةَ " دَعَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عُمَيْرِ بْنِ أَبِي طَلْحَةَ حِينَ تُوُفِّيَ ، فَأَتَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى عَلَيْهِ فِي مَنْزِلِهِمْ ، فَتَقَدَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:514] وَسَلَّمَ وَكَانَ أَبُو طَلْحَةَ وَرَاءَهُ وَأُمُّ سُلَيْمٍ وَرَاءَ أَبِي طَلْحَةَ ، وَلَمْ يَكُنْ مَعَهُمْ غَيْرُهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَسُنَّةٌ غَرِيبَةٌ فِي إِبَاحَةِ صَلَاةِ النِّسَاءِ عَلَى الْجَنَائِزِ ، وَلَمْ يُخَرِّجَاهُ "

(1/513)

1352 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَائِنِيُّ ، ثنا عُثْمَانُ بْنُ عُمَرَ ،
وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، قَالَا: ثنا أُسَامَةُ بْنُ زَيْدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسٍ ، قَالَ: لَمَّا كَانَ يَوْمُ أُحُدٍ مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ وَقَدْ جُدِعَ وَمُثِّلَ بِهِ ، فَقَالَ: " لَوْلَا أَنْ تَجِدَ صَفِيَّةُ تَرَكْتُهُ حَتَّى يَحْشُرَهُ اللَّهُ مِنْ بُطُونِ الطَّيْرِ وَالسِّبَاعِ " ، فَكَفَّنَهُ فِي نَمِرَةٍ إِذَا خُمِّرَ رَأْسُهُ بَدَتْ رِجْلَاهُ ، وَإِذَا خُمِّرَتْ رِجْلَاهُ بَدَا رَأْسُهُ ، فَخُمِّرَ رَأْسُهُ ، وَلَمْ يُصَلِّ عَلَى أَحَدٍ مِنَ الشُّهَدَاءِ غَيْرِهِ ، وَقَالَ: " أَنَا شَاهِدٌ عَلَيْكُمُ الْيَوْمَ " ، وَكَانَ يَجْمَعُ الثَّلَاثَةَ وَالِاثْنَيْنِ فِي قَبْرٍ وَاحِدٍ ، وَيَسْأَلُ: " أَيُّهُمْ أَكْثَرُ قُرْآنًا ؟ " فَيُقَدِّمُهُ فِي اللَّحْدِ ، وَكَفَّنَ الرَّجُلَيْنِ وَالثَّلَاثَةَ فِي الثَّوْبِ الْوَاحِدِ

(1/514)

1353 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ اللَّيْثِيُّ ، أَنَّ ابْنَ شِهَابٍ حَدَّثَهُ ، أَنَّ أَنَسَ بْنَ مَالِكٍ حَدَّثَهُ: " أَنَّ شُهَدَاءَ أُحُدٍ لَمْ يُغَسَّلُوا ، وَدُفِنُوا بِدِمَائِهِمْ وَلَمْ يُصَلَّ عَلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ . وَقَدْ أَخْرَجَ الْبُخَارِيُّ وَحْدَهُ حَدِيثَ الزُّهْرِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ جَابِرٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُصَلِّ عَلَيْهِمْ لَيْسَ فِيهِ هَذِهِ الْأَلْفَاظُ الْمَجْمُوعَةُ الَّتِي تَفَرَّدَ بِهَا أُسَامَةُ بْنُ زَيْدٍ اللَّيْثِيُّ ، عَنِ [ص:515] الزُّهْرِيِّ "

(1/514)

- قَدِ اتَّفَقَا جَمِيعًا عَلَى إِخْرَاجِ حَدِيثِ اللَّيْثِ بْنِ سَعْدٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ أَبِي الْخَيْرِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى قَتْلَى أُحُدٍ صَلَاتَهُ عَلَى الْمَيِّتِ " وَاللَّهُ أَعْلَمُ

(1/515)

1354 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ ، إِمْلَاءً ، فِي شَوَّالٍ سَنَةَ خَمْسٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا هَمَّامٌ ، وَحَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، قَالَ: وَحَدَّثَنَا مُوسَى بْنُ هَارُونَ ، ثنا زُهَيْرُ بْنُ حَرْبٍ ، ثنا وَكِيعٌ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ ، عَنِ ابْنِ عُمَرَ ، قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا وَضَعْتُمْ مَوْتَاكُمْ فِي قُبُورِهِمْ فَقُولُوا: بِسْمِ اللَّهِ وَعَلَى مِلَّةِ رَسُولِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" وَهَمَّامُ بْنُ يَحْيَى ثَبْتٌ مَأْمُونٌ إِذَا أَسْنَدَ مِثْلَ هَذَا الْحَدِيثِ لَا يُعَلَّلُ بِأَحَدٍ إِذَا أَوْقَفَهُ شُعْبَةُ "

(1/515)

1355 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا بُنْدَارٌ ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ ، عَنِ ابْنِ عُمَرَ ، أَنَّهُ كَانَ " إِذَا وَضَعَ الْمَيِّتَ فِي قَبْرِهِ قَالَ: بِسْمِ اللَّهِ وَعَلَى سُنَّةِ رَسُولِ اللَّهِ " حَدِيثُ الْبَيَاضِيِّ وَهُوَ مَشْهُورٌ فِي الصَّحَابَةِ شَاهِدٌ لِحَدِيثِ هَمَّامٍ ، عَنْ قَتَادَةَ مُسْنَدًا

(1/515)

1356 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، وَابْنُ بُكَيْرٍ ، قَالَا: ثنا اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي ابْنُ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ أَبِي حَازِمٍ مَوْلَى الْغِفَارِيِّينَ ، قَالَ: حَدَّثَنِي الْبَيَاضِيُّ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِذَا وُضِعَ الْمَيِّتُ فِي قَبْرِهِ فَلْيَقُلِ الَّذِينَ يَضَعُونَهُ حِينَ يُوضَعُ فِي اللَّحْدِ : بِاسْمِ اللَّهِ وَبِاللَّهِ ، وَعَلَى مِلَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/515)

1357 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَأَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا [ص:516] يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ ، ثنا عَبْدُ الْعَزِيرِ بْنُ مُحَمَّدٍ ، حَدَّثَنِي أَنَسُ بْنُ أَبِي يَحْيَى مَوْلَى الْأَسْلَمِيِّينَ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجِنَازَةٍ عِنْدَ قَبْرٍ فَقَالَ: " قَبْرُ مَنْ هَذَا ؟ " فَقَالُوا: فُلَانٌ الْحَبَشِيُّ يَا رَسُولَ اللَّهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا إِلَهَ إِلَّا اللَّهُ لَا إِلَهَ إِلَّا اللَّهُ سِيقَ مِنْ أَرْضِهِ وَسَمَائِهِ إِلَى تُرْبَتِهِ الَّتِي مِنْهَا خُلِقَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَأُنَيْسُ بْنُ أَبِي يَحْيَى الْأَسْلَمِيُّ هُوَ عَمُّ إِبْرَاهِيمَ بْنِ أَبِي يَحْيَى ، وَأُنَيْسٌ ثِقَةٌ مُعْتَمِدٌ "
" وَلِهَذَا الْحَدِيثِ شَوَاهِدُ ، وَأَكْثَرُهَا صَحِيحَةٌ مِنْهَا مَا "

(1/515)

1358 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا الْحُسَيْنُ بْنُ بَشَّارٍ الْخَيَّاطُ ، ثنا إِسْحَاقُ بْنُ يُوسُفَ الْأَزْرَقُ ، ثنا دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنِ الْحَسَنِ ، عَنْ جُنْدُبِ بْنِ سُفْيَانَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَرَادَ اللَّهُ قَبْضَ عَبْدٍ بِأَرْضٍ جَعَلَ لَهُ فِيهَا أَوْ بِهَا حَاجَةً "
وَمِنْهَا مَا :

(1/516)

1359 - أَخْبَرَنِي عَلِيُّ بْنُ الْعَبَّاسِ الْإِسْكَنْدَرَانِيُّ الْعَدْلُ ، بِمَكَّةَ ، ثنا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عَبْدِ الْوَاحِدِ الْحِمْصِيُّ ، ثنا كَثِيرُ بْنُ عُبَيْدٍ الْمَذْحِجِيُّ ، ثنا مُحَمَّدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا كَانَتْ مَنِيَّةُ أَحَدِكُمْ بِأَرْضٍ أُتِيحَتْ لَهُ الْحَاجَةُ ، فَيَقْصِدُ إِلَيْهَا فَيَكُونُ أَقْصَى أَثَرٍ مِنْهُ فَيُقْبَضُ رُوحُهُ فِيهَا ، فَتَقُولُ الْأَرْضُ يَوْمَ الْقِيَامَةِ: رَبِّ هَذَا مَا اسْتَوْدَعْتَنِي "
وَمِنْهَا مَا :

(1/516)

1360 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ [قَاسِمُ بْنُ] الْقَاسِمُ السَّيَّارِيُّ بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ مُوسَى الْبَاشَانِيُّ * ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا أَبُو حَمْزَةَ السُّكَّرِيُّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مَطَرِ بْنِ عُكَامِسٍ الْعَبْدِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا جُعِلَ أَجَلُ [ص:517] رَجُلٍ فِي أَرْضٍ إِلَّا جُعِلَتْ لَهُ فِيهَا حَاجَةٌ "
وَمِنْهَا مَا :
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 16576 (ج13/ص198) - .
* كذا جاء في النسختين (أ) و (ب) ، وهو الصواب ، والأَوْلى بالفاء أي : "الْفَاشَانِيُّ" ، كما جاء في "الإكمال لابن ماكولا" (7 /133) و"الأنساب للسمعاني" (4 /339) ، ولقول السمعاني في "الأنساب" (4 /338) : "هذه النسبة إلى قرية من قرى مرو يقال لها فاشان وقد يقال لها بالباء" .

(1/516)

1361 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ غَيْرَ مَرَّةٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ نَهَارٍ * الْعَسْكَرِيُّ ، ثنا زَيْدُ بْنُ الْحَرِيشِ ، ثنا عِمْرَانُ بْنُ عُيَيْنَةَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ عُرْوَةَ بْنِ مُضَرِّسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَرَادَ اللَّهُ قَبْضَ عَبْدٍ بِأَرْضٍ جَعَلَ لَهُ إِلَيْهَا حَاجَةً "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، ولعل صوابه : "نبهان" كما جاء في "شعب الإيمان" (12 /297) حيث روى البيهقي الحديث عن شيخه الحاكم ، بينما جاء في كتاب إتحاف المهرة - الحديث رقم 13835 (ج11/ص163) - : "هَانِئٍ" بدلاً من : "نَهَارٍ" .

(1/517)

1362 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ أَبُو جَعْفَرٍ الْحَارِثِيُّ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ ، ثنا مُحَمَّدُ بْنُ مُسْلِمٍ الطَّائِفِيُّ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرٍ ، أَنَّ رَجُلًا كَانَ يَرْفَعُ صَوْتَهُ بِالذِّكْرِ ، فَقَالَ رَجُلٌ: لَوْ أَنَّ هَذَا خَفَضَ مِنْ صَوْتِهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَإِنَّهُ أَوَّاهٌ " . قَالَ: فَمَاتَ فَرَأَى رَجُلٌ نَارًا فِي قَبْرِهِ ، فَأَتَاهُ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ وَهُوَ يَقُولُ: " هَلُمُّوا إِلَى صَاحِبَكُمْ " . فَإِذَا هُوَ الرَّجُلُ الَّذِي كَانَ يَرْفَعُ صَوْتَهُ بِالذِّكْرِ

(1/517)

1363 - أَخْبَرَنَا عَلِيُّ بْنُ عِيسَى ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثنا إِبْرَاهِيمُ بْنُ نَصْرٍ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا مُحَمَّدُ بْنُ مُسْلِمٍ الطَّائِفِيُّ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: رَأَيْتُ نَارًا فِي الْمَقَابِرِ فَأَتَيْتُهُمْ ، فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْقَبْرِ وَهُوَ يَقُولُ: " نَاوِلُونِي صَاحِبَكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ بِإِسْنَادٍ مُعْضَلٍ :

(1/517)

1364 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، حَدَّثَنِي أَبِي ، ثنا وَكِيعٌ ، عَنْ شُعْبَةَ ، وَأَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا بُنْدَارٌ ، ثنا مُحَمَّدٌ ، ثنا شُعْبَةُ ، عَنْ أَبِي يُونُسَ وَهُوَ حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، قَالَ: سَمِعْتُ رَجُلًا كَانَ بِمَكَّةَ وَكَانَ رُومِيًّا - وَفِي حَدِيثِ شُعْبَةَ اسْمُهُ وَقَّاصٌ يُحَدِّثُ - عَنْ أَبِي ذَرٍّ ، قَالَ: كَانَ رَجُلٌ يَطُوفُ بِالْبَيْتِ وَهُوَ يَقُولُ: فِي دُعَائِهِ أَوَّهْ أَوَّهْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ لَأَوَّاهٌ " . قَالَ أَبُو ذَرٍّ: فَخَرَجْتُ ذَاتَ لَيْلَةٍ ، فَإِذَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَقَابِرِ يَدْفِنُ ذَلِكَ الرَّجُلَ ، وَمَعَهُ الْمِصْبَاحُ

(1/517)

1365 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، [ص:518] وَأَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، وَمُحَمَّدُ بْنُ رَافِعٍ ، قَالُوا: أَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي أَبُو الزُّبَيْرِ ، أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يُحَدِّثُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ يَوْمًا ، فَذَكَرَ رَجُلًا مِنْ أَصْحَابِهِ قُبِضَ ، وَكُفِّنَ فِي كَفَنٍ غَيْرِ طَائِلٍ ، وَقُبِرَ لَيْلًا ، فَزَجَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُقْبَرَ الرَّجُلُ بِاللَّيْلِ حَتَّى يُصَلَّى عَلَيْهِ ، إِلَّا أَنْ يُضْطَرَّ إِنْسَانٌ إِلَى ذَلِكَ ، وَقَالَ: " إِذَا كَفَّنَ أَحَدُكُمْ أَخَاهُ فَلْيُحْسِنْ كَفَنَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَلَهُ شَاهِدٌ مِنْ حَدِيثِ وَهْبِ بْنِ مُنَبِّهٍ ، عَنْ جَابِرٍ

(1/517)

1366 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ اللَّهِ * الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، ثنا عَبْدُ الْكَرِيمِ بْنُ إِسْمَاعِيلَ ** الصَّنْعَانِيُّ أَبُو هِشَامٍ ، ثنا إِبْرَاهِيمُ بْنُ عَقِيلِ بْنِ مَعْقِلِ بْنِ مُنَبِّهٍ ، عَنْ أَبِيهِ عَقِيلٍ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: هَذَا مَا سَأَلْتُ عَنْهُ جَابِرَ بْنَ عَبْدِ اللَّهِ الْأَنْصَارِيَّ فَأَخْبَرَنِي ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ يَوْمًا فَذَكَرَ رَجُلًا مِنْ أَصْحَابِهِ قُبِضَ ، فَكُفِّنَ فِي كَفَنٍ غَيْرِ طَائِلٍ ، وَقُبِرَ لَيْلًا ، فَزَجَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُقْبَرَ الرَّجُلُ لَيْلًا ، وَلَا يُصَلَّى عَلَيْهِ إِلَّا أَنْ يُضْطَرَّ إِنْسَانٌ إِلَى ذَلِكَ ، وَقَالَ: " إِذَا وَلِيَ أَحَدُكُمْ أَخَاهُ فَلْيُحْسِنْ كَفَنَهُ "
__________
حاشية الشقيري :
* صوابه : "عَبْدِ الْحَمِيدِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 3822 (ج3/ص594) - .
** صوابه : "إِسْمَاعِيلُ بْنُ عَبْدِ الْكَرِيمِ" كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة ، وليس "عَبْدَ الْكَرِيمِ بْنَ إِسْمَاعِيلَ" .

(1/518)

1367 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا خَلَّادُ بْنُ يَحْيَى ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ وَهُوَ ابْنُ مَهْدِيٍّ ، عَنْ سُفْيَانَ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، أَنَّ عَلِيًّا قَالَ لِأَبِي هَيَّاجٍ: " أَبْعَثُكَ عَلَى مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنْ لَا تَدَعْ تِمْثَالًا إِلَّا طَمَسْتَهُ ، وَلَا قَبْرًا مُشْرِفًا إِلَّا سَوَّيْتَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ . وَأَظُنُّهُ لِخِلَافٍ فِيهِ ، عَنِ الثَّوْرِيِّ فَإِنَّهُ [ص:519] قَالَ مَرَّةً: عَنْ أَبِي وَائِلٍ ، عَنْ أَبِي الْهَيَّاجِ ، وَقَدْ صَحَّ سَمَاعُ أَبِي وَائِلٍ مِنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ "

1368 - أَخْبَرَنَا أَبُو حَفْصٍ عُمَرُ بْنُ أَحْمَدَ الْجُمَحِيُّ بِمَكَّةَ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيِّ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، قَالَا: ثنا وَكِيعٌ ، ثنا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ أَبِي الْهَيَّاجِ ، قَالَ: قَالَ لِي عَلِيٌّ أَلَا أَبْعَثُكَ عَلَى مَا بَعَثَنِي عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ

(1/518)

1369 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، قَالَ: قُرِئَ عَلَى عَبْدِ اللَّهِ بْنِ وَهْبٍ ، أَخْبَرَكَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ الْمَدَنِيُّ ، عَنْ عَمْرِو بْنِ هَانِئٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، قَالَ: دَخَلْتُ عَلَى عَائِشَةَ فَقُلْتُ: يَا أُمَّاهُ ، اكْشِفِي لِي عَنْ قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَاحِبَيْهِ ، فَكَشَفَتْ لِي عَنْ ثَلَاثَةٍ قُبُورٍ لَا مُشْرِفَةٍ ، وَلَا لَاطِئَةٍ مَبْطُوحَةٍ بِبَطْحَاءِ الْعَرْصَةِ الْحَمْرَاءِ ، " فَرَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُقَدَّمًا ، وَأَبَا بَكْرٍ رَأْسُهُ بَيْنَ كَتِفَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَعُمَرُ رَأْسُهُ عِنْدَ رِجْلَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/519)

1370 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ الْحَضْرَمِيُّ ، ثنا سَلْمُ بْنُ جُنَادَةَ بْنِ سَلْمٍ الْقُرَشِيُّ ، ثنا حَفْصُ بْنُ غِيَاثٍ النَّخَعِيُّ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُبْنَى عَلَى الْقَبْرِ ، أَوْ يُجَصَّصَ ، أَوْ يَقْعُدَ عَلَيْهِ ، وَنَهَى أَنْ يُكْتَبَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَقَدْ خَرَّجَ بِإِسْنَادِهِ غَيْرَ الْكِتَابَةِ فَإِنَّهَا لَفْظَةٌ صَحِيحَةٌ غَرِيبَةٌ " وَكَذَلِكَ رَوَاهُ أَبُو مُعَاوِيَةَ ، عَنِ ابْنِ جُرَيْجٍ

(1/519)

1371 - حَدَّثَنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ السَّامِيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، قَالَ: " نَهَى رَسُولُ اللَّهِ [ص:520] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ تَجْصِيصِ الْقُبُورِ ، وَالْكِتَابَةِ فِيهَا ، وَالْبِنَاءِ عَلَيْهَا ، وَالْجُلُوسِ عَلَيْهَا "
" هَذِهِ الْأَسَانِيدُ صَحِيحَةٌ "
" وَلَيْسَ الْعَمَلُ عَلَيْهَا ، فَإِنَّ أَئِمَّةَ الْمُسْلِمِينَ مِنَ الشَّرْقِ إِلَى الْغَرْبِ مَكْتُوبٌ عَلَى قُبُورِهِمْ ، وَهُوَ عَمَلٌ أَخَذَ بِهِ الْخَلَفُ عَنِ السَّلَفِ "

(1/519)

1372 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا وَكِيعٌ ، عَنِ الصَّلْتِ بْنِ بَهْرَامَ ، عَنِ الْحَارِثِ بْنِ وَهْبٍ ، عَنِ الصُّنَابِحِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَزَالُ أُمَّتِي - أَوْ هَذِهِ الْأُمَّةُ - فِي مَسَكَةٍ مِنْ دِينِهَا مَا لَمْ يَكِلُوا الْجَنَائِزَ إِلَى أَهْلِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِنْ كَانَ الصُّنَابِحِيُّ هَذَا عَبْدُ اللَّهِ ، فَإِنْ كَانَ عَبْدُ الرَّحْمَنِ بْنُ عُسَيْلَةَ الصُّنَابِحِيُّ فَإِنَّهُ يَخْتَلِفُ فِي سَمَاعِهِ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَمْ يُخَرِّجَاهُ "

(1/520)

1373 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا هِشَامُ بْنُ يُوسُفَ الصَّنْعَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ بَحِيرٍ ، عَنْ هَانِئٍ مَوْلَى عُثْمَانَ ، قَالَ: سَمِعْتُ عُثْمَانَ بْنَ عَفَّانَ ، يَقُولُ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجِنَازَةٍ عِنْدَ قَبْرٍ وَصَاحِبُهُ يُدْفَنُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَغْفِرُوا لِأَخِيكُمْ ، وَسَلُوا اللَّهَ لَهُ التَّثْبِيتَ ، فَإِنَّهُ الْآنَ يُسْأَلُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/520)

1374 - وَقَدْ حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا هِشَامُ بْنُ يُوسُفَ الصَّنْعَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ بَحِيرٍ ، قَالَ: سَمِعْتُ هَانِئًا مَوْلَى عُثْمَانَ بْنِ عَفَّانَ ، يَقُولُ: كَانَ عُثْمَانُ بْنُ عَفَّانَ إِذَا وَقَفَ عَلَى قَبْرٍ بَكَى حَتَّى يَبُلَّ لِحْيَتَهُ ، فَيُقَالُ لَهُ قَدْ تَذْكُرُ الْجَنَّةَ وَالنَّارَ فَلَا تَبْكِي ، وَتَبْكِي مِنْ هَذَا فَيَقُولُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الْقَبْرَ أَوَّلُ مَنَازِلِ الْآخِرَةِ ، فَإِنْ نَجَا مِنْهُ فَمَا بَعْدَهُ أَيْسَرُ مِنْهُ ، وَإِنْ لَمْ يَنْجُ مِنْهُ فَمَا بَعْدَهُ أَشَدُّ مِنْهُ " وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا رَأَيْتُ مَنْظَرًا إِلَّا وَالْقَبْرُ أَفْظَعُ مِنْهُ "

(1/520)

1375 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا إِسْمَاعِيلُ بْنُ [ص:521] أَبِي أُوَيْسٍ ، حَدَّثَنِي أَبِي ، ثنا الْمُفَضَّلُ بْنُ مُحَمَّدٍ الضَّبِّيُّ ، عَنْ عُمَرَ بْنِ يَعْلَى بْنِ مُرَّةَ ، عَنْ أَبِيهِ ، قَالَ: " سَافَرْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ مَرَّةٍ فَمَا رَأَيْتُهُ مَرَّ بِجِيفَةِ إِنْسَانٍ إِلَّا أَمَرَ بِدَفْنِهِ ، لَا يَسْأَلُ أَمُسْلِمٌ هُوَ ، أَمْ كَافِرٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/520)

1376 - أَخْبَرَنَا أَبُو أَحْمَدَ حَمْزَةُ بْنُ الْعَبَّاسِ بْنِ الْفَضْلِ بْنِ الْحَارِثِ الْعَقَبِيُّ بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ دَاوُدَ الطَّيَالِسِيُّ ، ثنا عِمْرَانُ بْنُ دَاوُدَ الْقَطَّانُ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِكُلِّ إِنْسَانٍ ثَلَاثَةُ أَخِلَّاءَ: أمَّا خَلِيلٌ فَيَقُولُ مَا أَنْفَقْتَ فَلَكَ ، وَمَا أَمْسَكْتَ فَلَيْسَ لَكَ وَذَلِكَ مَالُهُ ، وَأمَّا خَلِيلٌ فَيَقُولُ: أَنَا مَعَكَ ، فَإِذَا أَتَيْتَ بَابَ الْمَلِكِ تَرَكْتُكَ وَرَجَعْتُ فَذَاكَ أَهْلُهُ وَحَشَمُهُ ، وَأمَّا خَلِيلٌ فَيَقُولُ: أَنَا مَعَكَ حَيْثُ دَخَلْتَ ، وَحَيْثُ خَرَجْتَ فَذَاكَ عَمَلُهُ ، فَيَقُولُ: إِنْ كُنْتَ لَأَهْوَنَ الثَّلَاثَةِ عَلَيَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا بِتَمَامِهِ لِانْحِرَافِهِمَا عَنْ عِمْرَانَ الْقَطَّانِ وَلَيْسَ بِالْمَجْرُوحِ الَّذِي يُتْرَكُ حَدِيثُهُ ، وَقَدِ اتَّفَقَا عَلَى حَدِيثِ سُفْيَانَ بْنِ عُيَيْنَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أَنَسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا مَاتَ الْمَيِّتُ تَبِعَهُ ثَلَاثَةٌ "

(1/521)

1377 - أَخْبَرَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْحَافِظُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا أَبُو سَلَمَةَ التَّبُوذَكِيُّ مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَثَلُ الرَّجُلِ وَمَثَلُ الْمَوْتِ كَمَثَلِ رَجُلٍ لَهُ ثَلَاثَةُ خِلَّانٍ ، فَقَالَ أَحَدُهُمْ: هَذَا مَالِي فَخُذْ مِنْهُ مَا شِئْتَ ، وَقَالَ الْآخَرُ: أَنَا مَعَكَ حَيَاتَكَ فَإِذَا مِتَّ تَرَكْتُكَ ، وَقَالَ الْآخَرُ: أَنَا مَعَكَ أَدْخُلُ وَأَخْرُجُ مَعَكَ إِنْ مِتَّ ، وَإِنْ حَيِيتَ ، فَأَمَّا الَّذِي قَالَ خُذْ مِنْهُ مَا شِئْتَ وَدَعْ مَا شِئْتَ فَإِنَّهُ مَالُهُ ، وَأَمَّا الْآخَرُ عَشِيرَتُهُ ، وَأَمَّا الْآخَرُ فَهُوَ عَمَلُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/521)

1378 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا جَعْفَرُ بْنُ خَالِدِ بْنِ سَارَةَ الْمَخْزُومِيُّ ، أَخْبَرَنِي أَبِي وَكَانَ صَدِيقًا لِعَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ ، قَالَ: لَمَّا نُعِيَ جَعْفَرٌ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اصْنَعُوا لِآلِ جَعْفَرٍ طَعَامًا فَقَدْ أَتَاهُمْ أَمْرٌ يَشْغَلُهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَجَعْفَرُ بْنُ خَالِدِ بْنِ سَارَةَ مِنْ أَكَابِرِ مَشَايِخِ قُرَيْشٍ ، وَهُوَ كَمَا قَالَ شُعْبَةُ: اكْتُبُوا عَنِ الْأَشْرَافِ فَإِنَّهُمْ لَا يَكْذِبُونَ ، وَقَدْ رُوِيَ غَيْرُ هَذَا الْحَدِيثِ مُفَسَّرًا "

(1/522)

1379 - أَخْبَرْنَاهُ أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَنْظَلِيُّ بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ ، أَخْبَرَنِي جَعْفَرُ بْنُ خَالِدِ بْنِ سَارَةَ ، وَقَدْ حَدَّثَنَا ابْنُ جُرَيْجٍ عَنْهُ ، قَالَ: حَدَّثَنِي أَبِي ، أَنَّ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ ، قَالَ: لَوْ رَأَيْتَنِي وَقُثَمَ وَعُبَيْدَ اللَّهِ بْنَ الْعَبَّاسِ نَلْعَبُ إِذْ مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى دَابَّةٍ فَقَالَ: " احْمِلُوا هَذَا إِلَيَّ " فَجَعَلَنِي أَمَامَهُ ، ثُمَّ قَالَ لِقُثَمَ: " احْمِلُوا هَذَا إِلَيَّ " فَجَعَلَهُ وَرَاءَهُ مَا اسْتَحْيَا مِنْ عَمِّهِ الْعَبَّاسِ أَنْ حَمَلَ قُثَمَ ، وَتَرَكَ عُبَيْدَ اللَّهِ ، ثُمَّ مَسَحَ بِرَأْسِي ثَلَاثًا ، فَلَمَّا مَسَحَ قَالَ: " اللَّهُمَّ اخْلُفْ جَعْفَرًا فِي وَلَدِهِ " . قُلْتُ لِعَبْدِ اللَّهِ بْنِ جَعْفَرٍ مَا فَعَلَ قُثَمُ ؟ قَالَ: اسْتُشْهِدَ ، قُلْتُ لِعَبْدِ اللَّهِ: اللَّهُ وَرَسُولُهُ كَانَ أَعْلَمَ بِخَبَرِهِ قَالَ: أَجَلْ

(1/522)

1380 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، أَنَّ رَوْحَ بْنَ عُبَادَةَ ، حَدَّثَهُمْ أَنَّ ابْنَ جُرَيْجٍ ، قَالَ: أَخْبَرَنِي جَعْفَرُ بْنُ خَالِدٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، قَالَ: مَسَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ عَلَى رَأْسِي قَالَ: - أَظُنُّهُ قَالَ ثَلَاثًا - فَلَمَّا مَسَحَ قَالَ: " اللَّهُمَّ اخْلُفْ جَعْفَرًا فِي وَلَدِهِ "
" قَدْ أَتَى جَعْفَرُ بْنُ خَالِدٍ بِشَيْئَيْنِ عَزِيزَيْنِ: أَحَدُهُمَا مَسْحُ رَأْسِ الْيَتِيمِ ، وَالْآخَرُ تَفَقُّدُ أَهْلِ الْمُصِيبَةِ بِمَا يَتَقَوَّتُونَ لَيْلَتَهُمْ "
" وَفَّقَنَا اللَّهُ لِاسْتِعْمَالِهِ عَنْهُ "

(1/522)

1381 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ النَّحْوِيُّ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، ثنا الْأَسْوَدُ بْنُ شَيْبَانَ ، ثنا خَالِدُ بْنُ سُمَيْرٍ ، حَدَّثَنِي بَشِيرُ بْنُ نَهِيكٍ ، حَدَّثَنِي بَشِيرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ اسْمُهُ فِي الْجَاهِلِيَّةِ زَحْمُ بْنُ مَعْبَدٍ ، وَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا اسْمُكَ ؟ " قَالَ: زَحْمُ بْنُ مَعْبَدٍ ، فَقَالَ: " أَنْتَ بَشِيرٌ " فَكَانَ اسْمَهُ . قَالَ: بَيْنَا أَنَا أُمَاشِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا ابْنَ الْخَصَاصِيَةِ مَا تَنْقِمُ عَلَى اللَّهِ أَصْبَحْتَ تُمَاشِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " . [ص:523] فَقُلْتُ: مَا أَنْقِمُ عَلَى اللَّهِ شَيْئًا كُلُّ خَيْرٍ فَعَلَ نَبِيُّ اللَّهِ ، فَأَتَى عَلَى قُبُورٍ مِنَ الْمُشْرِكِينَ ، فَقَالَ: " لَقَدْ سَبَقَ هَؤُلَاءِ بِخَيْرٍ كَثِيرٍ " ثَلَاثَ مَرَّاتٍ ، ثُمَّ أَتَى عَلَى قُبُورِ الْمُسْلِمِينَ فَقَالَ: " لَقَدْ أَدْرَكَ هَؤُلَاءِ خَيْرًا كَثِيرًا " ثَلَاثَ مَرَّاتٍ ، فَبَيْنَمَا هُوَ يَمْشِي إِذْ حَانَتْ مِنْهُ نَظْرَةٌ ، فَإِذَا هُوَ بِرَجُلٍ يَمْشِي بَيْنَ الْقُبُورِ عَلَيْهِ نَعْلَانِ فَقَالَ: " يَا صَاحِبَ السِّبْتِيَّتَيْنِ وَيْحَكَ أَلْقِ سِبْتِيَّتَيْكَ " فَنَظَرَ ، فَلَمَّا عَرَفَ الرَّجُلُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلَعَ نَعْلَيْهِ فَرَمَى بِهِمَا

(1/522)

1382 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ وَكِيعٌ ، عَنِ الْأَسْوَدِ بْنِ شَيْبَانَ ، عَنْ خَالِدِ بْنِ سُمَيْرٍ ، عَنْ بَشِيرِ بْنِ نَهِيكٍ ، عَنْ بَشِيرٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا يَمْشِي فِي نَعْلَيْنِ بَيْنَ الْقُبُورِ فَقَالَ: " يَا صَاحِبَ السِّبْتِيَّتَيْنِ أَلْقِهِمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ . فِي النَّوْعِ الَّذِي لَا يَشْتَهِرُ الصَّحَابِيُّ إِلَّا بِتَابِعِيَّيْنِ "

(1/523)

1383 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ نَافِعُ بْنُ يَزِيدَ ، أَخْبَرَنِي رَبِيعَةُ بْنُ سَيْفٍ ، حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْحُبُلِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، قَالَ: قَبَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا ، فَلَمَّا رَجَعْنَا وَحَاذَيْنَا بَابَهُ إِذْ هُوَ بِامْرَأَةٍ لَا نَظُنُّهُ عَرَفَهَا ، فَقَالَ: " يَا فَاطِمَةُ مِنْ أَيْنَ جِئْتِ ؟ " قَالَتْ: جِئْتُ مِنْ أَهْلِ الْمَيِّتِ رَحِمْتُ إِلَيْهِمْ مَيِّتَهُمْ وَعَزَّيْتُهُمْ . قَالَ: " فَلَعَلَّكِ بَلَغْتَ مَعَهُمُ الْكُدَى ؟ " قَالَتْ: مَعَاذَ اللَّهِ أَنْ أَبْلَغَ مَعَهُمُ الْكُدَى ، وَقَدْ سَمِعْتُكَ تَذْكُرُ فِيهِ مَا تَذْكُرُ ، قَالَ: " لَوْ بَلَغْتِ مَعَهُمُ الْكُدَى مَا رَأَيْتِ الْجَنَّةَ حَتَّى يَرَى جَدُّ أَبِيكِ "
" وَالْكُدَى: الْمَقَابِرُ " رَوَاهُ حَيْوَةُ بْنُ شُرَيْحٍ الْحَضْرَمِيُّ ، عَنْ رَبِيعَةَ بْنِ سَيْفٍ

(1/523)

1384 - حَدَّثَنَاهُ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ ، أَخْبَرَنِي رَبِيعَةُ بْنُ سَيْفٍ الْمَعَافِرِيُّ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبْصَرَ امْرَأَةً مُنْصَرِفَةً مِنْ جِنَازَةٍ [ص:524] فَسَأَلَهَا: " مِنْ أَيْنَ جِئْتِ ؟ " فَقَالَتْ: مِنْ تَعْزِيَةِ أَهْلِ هَذَا الْمَيِّتِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَاللَّهِ لَوْ بَلَغْتِ مَعَهُمُ الْكُدَى مَا رَأَيْتِ الْجَنَّةَ حَتَّى يَرَاهَا جَدُّ أَبِيكِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/523)

1385 - أَخْبَرَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثنا أَحْمَدُ بْنُ [مُحَمَّدِ بْنِ] عِيسَى الْقَاضِي ، ثنا أَبُو الْوَلِيدِ ، وَمُسْلِمُ بْنُ إِبْرَاهِيمَ ، قَالَا: ثنا شُعْبَةُ ، وَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ * بْنِ بَالَوَيْهِ ، ثنا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، وَمُحَمَّدُ بْنُ جَعْفَرٍ ، قَالَا: ثنا شُعْبَةُ ، عَنْ مُحَمَّدِ بْنِ جُحَادَةَ ، عَنْ أَبِي صَالِحٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَائِرَاتِ الْقُبُورِ ، وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ "
قَالَ الْحَاكِمُ: " أَبُو صَالِحٍ هَذَا لَيْسَ بِالسَّمَّانِ الْمُحْتَجِّ بِهِ ، إِنَّمَا هُوَ بَاذَانُ ، وَلَمْ يَحْتَجَّ بِهِ الشَّيْخَانِ لَكِنَّهُ حَدِيثٌ مُتَدَاوَلٌ فِيمَا بَيْنَ الْأَئِمَّةِ ، وَوَجَدْتُ لَهُ مُتَابِعًا مِنْ حَدِيثِ سُفْيَانَ الثَّوْرِيِّ فِي مَتْنِ الْحَدِيثِ فَخَرَّجْتُهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .
* كذا جاء في النسختين (أ) و (ب) ، فإما أن يكون المقصود هو "أَبُو بَكْرٍ الْجَلَّابُ" الإِمَامُ المُفِيْد ، ترجمته في سير أعلام النبلاء (15 /419) ، وهو الأقرب للصواب ، وعليه يكون الاسم الصحيح هو "مُحَمَّدُ بْنُ أَحْمَدَ" وليس "أَحْمَدَ بْنَ مُحَمَّدِ" ، وإما أن يكون المقصود هو "أَبُو حَامِدٍ الْعَفْصِيُّ" الصدوق ، ترجمته في الأنساب للسمعاني (4 /212) ، ولسان الميزان (1 / 629) ، وعليه تكون "أَبُو بَكْرٍ" زائدة .

(1/524)

1386 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ هَارُونَ الْفَقِيهُ إِمْلَاءً ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بن عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ بَهْمَانَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَسَّانَ بْنِ ثَابِتٍ ، عَنْ أَبِيهِ ، قَالَ: " لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَوَّارَاتِ الْقُبُورِ "
" وَهَذِهِ الْأَحَادِيثُ الْمَرْوِيَّةُ فِي النَّهْيِ عَنْ زِيَارَةِ الْقُبُورِ مَنْسُوخَةٌ "

(1/524)

- وَالنَّاسِخُ لَهَا حَدِيثُ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ كُنْتُ قَدْ نَهَيْتُكُمْ ، عَنْ زِيَارَةِ الْقُبُورِ أَلَا فَزُورُوهَا "
" فَقَدْ أَذِنَ اللَّهُ تَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي زِيَارَةِ قَبْرِ أُمِّهِ ، وَهَذَا الْحَدِيثُ مُخَرَّجٌ فِي الْكِتَابَيْنِ الصَّحِيحَيْنِ لِلشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا "

(1/524)

1387 - وَقَدْ حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، [ص:525] وَحَدَّثَنَا أَبُو الْعَبَّاسِ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، قَالَ: أَنْبَأَ عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ أَنَّ مُحَمَّدَ بْنَ يَحْيَى بْنِ حِبَّانَ الْأَنْصَارِيَّ ، أَخْبَرَهُ أَنَّ وَاسِعَ بْنَ حِبَّانَ ، حَدَّثَهُ ، أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ حَدَّثَهُ ، أَنَّ رَسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ فَزُورُوهَا ، فَإِنَّ فِيهَا عِبْرَةً ، وَنَهَيْتُكُمْ عَنِ النَّبِيذِ أَلَا فَانْتَبِذُوا وَلَا أُحِلُّ مُسْكِرًا ، وَنَهَيْتُكُمْ عَنْ لُحُومِ الْأَضَاحِي فَكُلُوا وَادَّخِرُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/524)

1388 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، عَنْ أَيُّوبَ بْنِ هَانِئٍ ، عَنْ مَسْرُوقِ بْنِ الْأَجْدَعِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنِّي كُنْتُ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ ، وَأَكْلِ لُحُومِ الْأَضَاحِي فَوْقَ ثَلَاثٍ ، وَعَنْ نَبِيذِ الْأَوْعِيَةِ ، أَلَا فَزُورُوا الْقُبُورَ فَإِنَّهَا تُزَهِّدُ فِي الدُّنْيَا ، وَتُذَكِّرُ الْآخِرَةَ ، وَكُلُوا لُحُومَ الْأَضَاحِي ، وَابْقُوا مَا شِئْتُمْ فَإِنَّمَا نَهَيْتُكُمْ عَنْهُ إِذِ الْخَيْرُ قَلِيلٌ تَوْسِعَةً عَلَى النَّاسِ ، أَلَا إِنَّ وِعَاءً لَا يُحَرِّمُ شَيْئًا ، فَإِنَّ كُلَّ مُسْكِرٍ حَرَامٌ "

(1/525)

1389 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ * الْبَزَّارُ بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا زَكَرِيَّا بْنُ عَدِيٍّ ، ثنا سَلَّامُ بْنُ سُلَيْمٍ ، عَنْ يَحْيَى بْنِ الْجَابِرِ ، عَنْ عَمْرِو بْنِ عَامِرٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ فَزُورُوهَا ، فَإِنَّهَا تُذَكِّرُكُمُ الْمَوْتُ "
__________
حاشية الشقيري :
* صوابه : "عَمْرِو" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 1448 (ج2/ص154) -.

(1/525)

1390 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، ثنا أَحْمَدُ بْنُ عِمْرَانَ الْأَخْنَسِيُّ ، ثنا يَحْيَى بْنُ يَمَانٍ ، عَنْ سُفْيَانَ ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: " زَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْرَ أُمِّهِ فِي أَلْفِ مُقَنَّعٍ ، فَلَمْ يُرَ بَاكِيًا أَكْثَرَ مِنْ يَوْمَئِذٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/525)

1391 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، وَأَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، قَالَا: ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَّاءُ ، أَنْبَأَ يَعْلَى بْنُ عُبَيْدٍ ، ثنا أَبُو مُنَيْنٍ يَزِيدُ بْنُ كَيْسَانَ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: زَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْرَ أُمِّهِ فَبَكَى وَأَبْكَى مَنْ حَوْلَهُ ، ثُمَّ قَالَ: " اسْتَأْذَنْتُ رَبِّي أَنْ أَزُورَ قَبْرَهَا فَأَذِنَ لِي ، وَاسْتَأْذَنْتُهُ أَنْ أَسْتَغْفِرَ لَهَا فَلَمْ يُؤْذَنْ لِي فَزُورُوا الْقُبُورَ ، فَإِنَّهَا تُذَكِّرُ الْمَوْتُ "
" وَهَذَا الْحَدِيثُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/526)

1392 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا أَبُو شُعَيْبٍ عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْحَرَّانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثنا زُهَيْرٌ ، ثنا زُبَيْدٌ ، عَنْ مُحَارِبِ بْنِ دِثَارٍ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرِيبًا مِنْ أَلْفِ رَاكِبٍ ، فَنَزَلَ بِنَا وَصَلَّى بِنَا رَكْعَتَيْنِ ، ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ وَعَيْنَاهُ تَذْرِفَانِ ، فَقَامَ إِلَيْهِ عُمَرُ فَفَدَاهُ بِالْأُمِّ وَالْأَبِ ، يَقُولُ: مَا لَكَ يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: " إِنِّي اسْتَأْذَنْتُ رَبِّي فِي الِاسْتِغْفَارِ لِأُمِّي فَلَمْ يَأْذَنْ لِي ، فَدَمَعَ عَيْنَايَ رَحْمَةً لَهَا ، وَاسْتَأْذَنْتُ رَبِّي فِي زِيَارَتِهَا فَأَذِنَ لِي ، وَإِنِّي كُنْتُ قَدْ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ فَزُورُوهَا ، وَلْيَزِدْكُمْ زِيَارَتُهَا خَيْرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/526)

1393 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ * بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى مُعَاذُ بْنُ الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ الْمِنْهَالِ الضَّرِيرُ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا بِسْطَامُ بْنُ مُسْلِمٍ ، عَنْ أَبِي التَّيَّاحِ يَزِيدَ بْنِ حُمَيْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، أَنَّ عَائِشَةَ أَقْبَلَتْ ذَاتَ يَوْمٍ مِنَ الْمَقَابِرِ فَقُلْتُ لَهَا: يَا أُمَّ الْمُؤْمِنِينَ ، مِنْ أَيْنَ أَقْبَلْتِ ؟ قَالَتْ: مِنْ قَبْرِ أَخِي عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ ، فَقُلْتُ لَهَا: أَلَيْسَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ زِيَارَةِ الْقُبُورِ ؟ قَالَتْ: نَعَمْ ، " كَانَ قَدْ نَهَى ، ثُمَّ أُمِرَ بِزِيَارَتِهَا "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "أَحْمَدُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 21861 (ج17/ص55) - ، وكما جاء في السنن الكبرى للبيهقي - كتاب الجنائز ، جماع أبواب البكاء على الميت ، باب ما ورد في دخولهن في عموم قوله فزوروها - حيث روى الحديث عن شيخه الحاكم ، وهو "أَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ الصِّبْغِيُّ ، ترجمته في "سير أعلام النبلاء" (15 / 483) ، و"الأنساب للسمعاني" (3 / 521) .

(1/526)

1394 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثنا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ ، ثنا عَامِرُ بْنُ يَسَافٍ ، ثنا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ يَحْيَى بْنِ عَبَّادٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُنْتُ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ أَلَا فَزُورُوهَا ، فَإِنَّهُ يُرِقُّ الْقَلْبَ ، وَتُدْمِعُ الْعَيْنَ ، وَتُذَكِّرُ الْآخِرَةَ ، وَلَا تَقُولُوا هُجْرًا "

(1/526)

1395 - أَخْبَرَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِئُ ، بِبَغْدَادَ ، ثنا سَعِيدُ بْنُ عُثْمَانَ الْأَهْوَازِيُّ ، ثنا الرَّبِيعُ بْنُ يَحْيَى ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ ، وَحَدَّثَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ التَّيْمِيُّ ، عَنْ عَمْرِو بْنِ عَامِرٍ الْأَنْصَارِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي كُنْتُ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ فَمَنْ شَاءَ أَنْ يَزُورَ قَبْرًا فَلْيَزُرْهُ ، فَإِنَّهُ يُرِقُّ الْقَلْبَ ، وَيُدْمِعُ الْعَيْنَ ، وَيُذَكِّرُ الْآخِرَةَ "

(1/527)

1396 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أَبِي ذَرٍّ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زُرِ الْقُبُورَ تَذَكَّرْ بِهَا الْآخِرَةَ ، وَاغْسِلِ الْمَوْتَى فَإِنَّ مُعَالَجَةَ جَسَدِهِ مَوْعِظَةٌ بَلِيغَةٌ ، وَصَلِّ عَلَى الْجَنَائِزِ لَعَلَّ ذَلِكَ أَنْ يُحْزِنَكَ ، فَإِنَّ الْحَزِينَ فِي ظِلِّ اللَّهِ يَتَعَرَّضُ كُلَّ خَيْرٍ "
" هَذَا حَدِيثٌ رُوَاتُهُ عَنْ آخِرِهِمْ ثِقَاتٌ "

(1/527)

1397 - حَدَّثَنَا أَبُو حُمَيْدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَامِدٍ الْعَدْلُ بِالطَّابرَانِ ، ثنا تَمِيمُ بْنُ مُحَمَّدٍ ، ثنا أَبُو مُصْعَبٍ الزُّهْرِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ دَاوُدَ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ أَبِيهِ ، أَنَّ فَاطِمَةَ بِنْتَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، كَانَتْ " تَزُورُ قَبْرَ عَمِّهَا حَمْزَةَ كُلَّ جُمُعَةٍ فَتُصَلِّي وَتَبْكِي عِنْدَهُ "
" هَذَا الْحَدِيثُ رُوَاتُهُ عَنْ آخِرِهِمْ ثِقَاتٌ ، وَقَدِ اسْتَقْصَيْتُ فِي الْحَثِّ عَلَى زِيَارَةِ الْقُبُورِ تَحَرِّيًا لِلْمُشَارَكَةِ فِي التَّرْغِيبِ ، وَلِيَعْلَمَ الشَّحِيحُ بِذَنَبِهِ أَنَّهَا سُنَّةٌ مَسْنُونَةٌ ، وَصَلَّى اللَّهُ عَلَى مُحَمَّدٍ ، وَآلِهِ أَجْمَعِينَ "

(1/527)

1398 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ سَلَّامٍ ، ثنا يُونُسُ بْنُ مُحَمَّدٍ ، ثنا حَرْبُ بْنُ مَيْمُونٍ ، عَنِ النَّضْرِ بْنِ أَنَسٍ ، عَنْ أَنَسٍ ، قَالَ: كُنْتُ قَاعِدًا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمُرَّ بِجِنَازَةٍ ، فَقَالَ: " مَا هَذِهِ ؟ " قَالُوا: جِنَازَةُ فُلَانِيِّ الْفُلَانِ كَانَ [ص:528] يُحِبُّ اللَّهَ وَرَسُولَهُ ، وَيَعْمَلُ بِطَاعَةِ اللَّهِ ، وَيَسْعَى فِيهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَجَبَتْ ، وَجَبَتْ ، وَجَبَتْ " وَمُرَّ بِجِنَازَةٍ أُخْرَى ، قَالُوا: جِنَازَةُ فُلَانٍ الْفُلَانِيِّ كَانَ يُبْغِضُ اللَّهَ وَرَسُولَهُ ، وَيَعْمَلُ بِمَعْصِيَةِ اللَّهِ وَيَسْعَى فِيهَا ، فَقَالَ: " وَجَبَتْ ، وَجَبَتْ ، وَجَبَتْ " . فَقَالُوا: يَا رَسُولَ اللَّهِ قَوْلُكَ فِي الْجِنَازَةِ ، وَالثَّنَاءِ عَلَيْهَا أُثْنِيَ عَلَى الْأَوَّلِ خَيْرٌ ، وَعَلَى الْآخَرِ شَرٌّ فَقُلْتَ فِيهَا وَجَبَتْ ، وَجَبَتْ ، وَجَبَتْ ، فَقَالَ: " نَعَمْ يَا أَبَا بَكْرٍ إِنَّ لِلَّهِ مَلَائِكَةً تَنْطِقُ عَلَى أَلْسِنَةِ بَنِي آدَمَ بِمَا فِي الْمَرْءِ مِنَ الْخَيْرِ وَالشَّرِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/527)

1399 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْعَنْبَرِيُّ ، وَتَمِيمُ بْنُ مُحَمَّدٍ ، قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ أَسْلَمَ الْعَابِدُ ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ مُسْلِمٍ يَمُوتُ فَيَشْهَدُ لَهُ أَرْبَعَةٌ مِنْ أَهْلِ أَبْيَاتِ جِيرَانِهِ الْأَدْنَيْنَ أَنَّهُمْ لَا يَعْلَمُونَ مِنْهُ إِلَّا خَيْرًا ، إِلَّا قَالَ اللَّهُ تَعَالَى وَتَبَارَكَ: قَدْ قَبِلْتُ قَوْلَكُمْ - أَوْ قَالَ: شَهَادَتَكُمْ - وَغَفَرْتُ لَهُ مَا لَا تَعْلَمُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/528)

1400 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ قَاسِمٍ السَّيَّارِيُّ بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، ثنا الْأَعْمَشُ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، دُلَّنِي عَلَى عَمَلٍ إِذَا أَنَا عَمِلْتُ بِهِ دَخَلْتُ الْجَنَّةَ . قَالَ: " كُنَّ مُحْسِنًا " قَالَ: كَيْفَ أَعْلَمُ أَنِّي مُحْسِنٌ ؟ قَالَ: " سَلْ جِيرَانَكَ ، فَإِنْ قَالُوا: إِنَّكَ مُحْسِنٌ فَأَنْتَ مُحْسِنٌ ، وَإِنَّ قَالُوا: إِنَّكَ مُسِيءٌ فَأَنْتَ مُسِيءٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 18341 (ج14/ص612) .

(1/528)

1401 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحُسَيْنِ * بْنِ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عُبَيْدٍ الْأَسَدِيُّ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا ثَابِتٌ الْبُنَانِيُّ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قِيلَ يَا رَسُولَ اللَّهِ مَنْ أَهْلُ الْجَنَّةِ ؟ قَالَ: " مَنْ لَا يَمُوتُ حَتَّى تُمْلَأَ أُذُنَاهُ مِمَّا يُحِبُّ " قِيلَ: مَنْ أَهْلُ النَّارِ ؟ قَالَ: " مَنْ لَا يَمُوتُ حَتَّى تُمْلَأَ أُذُنَاهُ مِمَّا يَكْرَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "الْحَسَنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 464 (ج1/ص464) - ، وفي المطبوع .

(1/529)

1402 - أَخْبَرَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَصْبَغُ بْنُ الْفَرَجِ الْمِصْرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ ابْنِ شِهَابٍ ، أَنَّ خَارِجَةَ بْنَ زَيْدٍ أَخْبَرَهُ ، أَنَّ أُمَّ الْعَلَاءِ امْرَأَةً مِنَ الْأَنْصَارِ قَدْ بَايَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَتْهُ أَنَّهُمُ اقْتَسِمُوا لِلْمُهَاجِرِينَ قُرْعَةً فَطَارَ لَنَا عُثْمَانُ بْنُ مَظْعُونٍ فَأَنْزَلْنَاهُ فِي أَبْيَاتِنَا ، فَوَجِعَ وَجَعَهُ الَّذِي مَاتَ فِيهِ ، فَلَمَّا تُوُفِّيَ غُسِّلَ وَكُفِّنَ فِي أَثْوَابِهِ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا عُثْمَانَ بْنَ مَظْعُونٍ رَحْمَةُ اللَّهِ عَلَيْكَ أَبَا السَّائِبِ فَشَهَادَتِي عَلَيْكَ لَقَدْ أَكْرَمَكَ اللَّهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَمَا يُدْرِيكِ أَنَّ اللَّهَ أَكْرَمَهُ ؟ " فَقَالَتْ: بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ فَمَنْ يُكْرِمُهُ اللَّهُ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا هُوَ فَقَدْ جَاءَهُ الْيَقِينُ فَوَاللَّهِ إِنِّي لَأَرْجُو لَهُ الْخَيْرَ ، وَاللَّهِ مَا أَدْرِي وَأَنَا رَسُولُ اللَّهِ مَاذَا يُفْعَلُ بِي ؟ " قَالَتْ: فَوَاللَّهِ مَا أُزَكِّي بَعْدَهُ أَحَدًا أَبَدًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/529)

1403 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ الصَّنْعَانِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، وَحَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ إِمْلَاءً ، ثنا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي ابْنُ طَاوُسٍ ، عَنْ أَبِيهِ ، أَنَّهُ كَانَ يَقُولُ بَعْدَ التَّشَهُّدِ كَلِمَاتٍ كَانَ يُعَظِّمُهُنَّ جِدًّا ، قُلْتُ: فِي الِاثْنَتَيْنِ كِلَاهُمَا ؟ قَالَ: بَلْ فِي الْمُثَنَّى الْآخَرِ بَعْدَ التَّشَهُّدِ ، قُلْتُ: مَا هُوَ ؟ قَالَ: " أَعُوذُ بِاللَّهِ مِنْ عَذَابِ جَهَنَّمَ ، وَأَعُوذُ بِاللَّهِ مِنْ عَذَابِ الْقَبْرِ ، وَأَعُوذُ بِاللَّهِ مِنْ شَرِّ الْمَسِيحِ الدَّجَّالِ ، وَأَعُوذُ بِاللَّهِ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ " ، قَالَ: وَكَانَ يُعَظِّمُهُنَّ [ص:530] قَالَ ابْنُ جُرَيْجٍ: أَخْبَرَنِيهِ عَبْدُ اللَّهِ بْنُ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فِي التَّعَوُّذِ مِنْ عَذَابِ الْقَبْرِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ أَمْلَيْتُ مَا صَحَّ عَلَى شَرْطِهِمَا فِي هَذَا الْبَابِ مِمَّا لَمْ يُخَرِّجَاهُ فِي كِتَابِ الْإِيمَانِ ، وَلَمْ أُمْلِ هَذَا الْحَدِيثَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 21739 (ج16/ص1120) .

(1/529)

1404 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ الْمَيِّتَ يَسْمَعُ خَفْقَ نِعَالِهِمْ إِذَا وَلَّوْا مُدْبِرِينَ ، فَإِنْ كَانَ مُؤْمِنًا كَانَتِ الصَّلَاةُ عِنْدَ رَأْسَهُ ، وَكَانَ الصَّوْمُ عَنْ يَمِينِهِ ، وَكَانَتِ الزَّكَاةُ عَنْ يَسَارِهِ ، وَكَانَ فِعْلُ الْخَيْرَاتِ مِنَ الصَّدَقَةِ وَالصَّلَاةِ وَالصِّلَةِ وَالْمَعْرُوفِ وَالْإِحْسَانِ إِلَى النَّاسِ عِنْدَ رِجْلَيْهِ ، فَيُؤْتَى مِنْ قِبَلِ رَأْسِهِ فَتَقُولُ الصَّلَاةُ: مَا قِبَلِي مَدْخَلٌ ، وَيُؤْتَى مِنْ عَنْ يَمِينِهِ ، فَيَقُولُ الصَّوْمُ مَا قِبَلِي مَدْخَلٌ ، وَيُؤْتَى مِنْ عَنْ يَسَارِهِ فَتَقُولُ الزَّكَاةُ مَا قِبَلِي مَدْخَلٌ ، وَيُؤْتَى مِنْ قِبَلِ رِجْلَيْهِ فَيَقُولُ فِعْلُ الْخَيْرَاتِ مَا قِبَلِي مَدْخَلٌ ، فَيُقَالُ لَهُ: اقْعُدْ فَيَقْعُدُ ، وَتُمَثَّلُ لَهُ الشَّمْسُ قَدْ دَنَتْ لِلْغُرُوبِ فَيُقَالُ لَهُ مَا تَقُولُ فِي هَذَا الرَّجُلِ الَّذِي كَانَ فِيكُمْ ، وَمَا تَشْهَدُ بِهِ ؟ فَيَقُولُ: دَعُونِي أُصَلِّي ، فَيَقُولُونَ: إِنَّكَ سَتَفْعَلُ وَلَكِنْ أَخْبِرْنَا عَمَّا نَسْأَلُكَ عَنْهُ قَالَ: وَعَمَّ تَسْأَلُونِّي عَنْهُ ؟ فَيَقُولُونَ: أَخْبِرْنَا عَمَّا نَسْأَلُكَ عَنْهُ ، فَيَقُولُ: دَعُونِي أُصَلِّي . فَيَقُولُونَ: إِنَّكَ سَتَفْعَلُ وَلَكِنْ أَخْبِرْنَا عَمَّا نَسْأَلُكَ عَنْهُ ، قَالَ: وَعَمَّ تَسْأَلُونِّي ؟ فَيَقُولُونَ: أَخْبِرْنَا مَا تَقُولُ فِي هَذَا الرَّجُلِ الَّذِي كَانَ فِيكُمْ وَمَا تَشْهَدُ بِهِ عَلَيْهِ ؟ فَيَقُولُ: مُحَمَّدًا ، أَشْهَدُ أَنَّهُ عَبْدُ اللَّهِ ، وَأَنَّهُ جَاءَ بِالْحَقِّ مِنْ عِنْدِ اللَّهِ ، فَيُقَالُ لَهُ: عَلَى ذَلِكَ حَيِيتَ ، وَعَلَى ذَلِكَ مِتَّ ، وَعَلَى ذَلِكَ تُبْعَثُ إِنْ شَاءَ اللَّهُ ، ثُمَّ يُفْتَحُ لَهُ بَابٌ مِنْ قِبَلِ النَّارِ فَيُقَالُ لَهُ: انْظُرْ إِلَى مَنْزِلِكَ وَإِلَى مَا أَعَدَّ اللَّهُ لَكَ ، لَوْ عَصَيْتَ فَيَزْدَادُ غِبْطَةً وَسُرُورًا ، ثُمَّ يُفْتَحُ لَهُ بَابٌ مِنْ قِبَلِ الْجَنَّةِ فَيُقَالُ لَهُ: انْظُرْ إِلَى مَنْزِلِكَ ، وَإِلَى مَا أَعَدَّ اللَّهُ لَكَ فَيَزْدَادُ غِبْطَةً وَسُرُورًا ، وَذَلِكَ قَوْلُ اللَّهِ تَبَارَكَ وَتَعَالَى: { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا ، وَفِي الْآخِرَةِ ، وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ } [إبراهيم: 27] " قَالَ: [ص:531] وَقَالَ أَبُو الْحَكَمِ ، عَنْ أَبِي هُرَيْرَةَ ، فَيُقَالُ لَهُ: " أَرْقِدْهُ رَقْدَةَ الْعَرُوسِ الَّذِي لَا يُوقِظُهُ إِلَّا أَعَزُّ أَهْلِهِ إِلَيْهِ ، أَوْ أَحَبُّ أَهْلِهِ إِلَيْهِ " .
ثُمَّ رَجَعَ إِلَى حَدِيثِ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " وَإِنْ كَانَ كَافِرًا أُتِيَ مِنْ قِبَلِ رَأْسِهِ فَلَا يُوجَدُ شَيْءٌ ، وَيُؤْتَى عَنْ يَمِينِهِ فَلَا يُوجَدُ شَيْءٌ ، ثُمَّ يُؤْتَى عَنْ يَسَارِهِ فَلَا يُوجَدُ شَيْءٌ ، ثُمَّ يُؤْتَى مِنْ قِبَلِ رِجْلَيْهِ فَلَا يُوجَدُ شَيْءٌ ، فَيُقَالُ لَهُ: اقْعُدْ فَيَقْعُدُ خَائِفًا مَرْعُوبًا ، فَيُقَالُ لَهُ: مَا تَقُولُ فِي هَذَا الرَّجُلِ الَّذِي كَانَ فِيكُمْ ، وَمَاذَا تَشْهَدُ بِهِ عَلَيْهِ ؟ فَيَقُولُ: أَيُّ رَجُلٍ ؟ فَيَقُولُونَ: الرَّجُلُ الَّذِي كَانَ فِيكُمْ . قَالَ: فَلَا يَهْتَدِي لَهُ ، قَالَ: فَيَقُولُونَ: مُحَمَّدٌ فَيَقُولُ: سَمِعْتُ النَّاسَ قَالُوا فَقُلْتُ كَمَا قَالُوا ، فَيَقُولُونَ: عَلَى ذَلِكَ حَيِيتَ ، وَعَلَى ذَلِكَ مِتَّ ، وَعَلَى ذَلِكَ تُبْعَثُ إِنْ شَاءَ اللَّهُ ، ثُمَّ يُفْتَحُ لَهُ بَابٌ مِنْ قِبَلِ الْجَنَّةِ فَيُقَالُ لَهُ: انْظُرْ إِلَى مَنْزِلِكَ ، وَإِلَى مَا أَعَدَّ اللَّهُ لَكَ لَوْ كُنْتَ أَطَعْتَهُ فَيَزْدَادُ حَسْرَةً وَثُبُورًا ، قَالَ: ثُمَّ يُضَيَّقُ عَلَيْهِ قَبْرُهُ حَتَّى تَخْتَلِفَ أَضْلَاعُهُ ، قَالَ: وَذَلِكَ قَوْلُهُ تَبَارَكَ وَتَعَالَى: { فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا ، وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } [طه: 124] "

(1/530)

1405 - عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ ، إِنَّهُ لَيَسْمَعُ خَفْقَ نِعَالِهِمْ حِينَ يُوَلُّونَ عَنْهُ "
" ثُمَّ ذَكَرَ الْحَدِيثَ بِنَحْوِهِ إِلَّا أَنَّ حَدِيثَ سَعِيدِ بْنِ عَامِرٍ أَتَمُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/531)

1406 - حَدَّثَنَا أَبُو بَكْرِ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ الْأَشْعَثِ ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { مَعِيشَةً ضَنْكًا } [طه: 124] قَالَ: " عَذَابُ الْقَبْرِ "
__________
حاشية الشقيري :
* صوابه : "سلمان" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 20610 (ج16/ص183) - ، وفي طبعة الشيخ مقبل .

(1/531)

1407 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ الْفَقِيهُ الْإِسْمَاعِيلِيُّ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا هَارُونُ بْنُ إِسْحَاقَ الْهَمْدَانِيُّ ، ثنا عَبْدَةُ بْنُ سُلَيْمَانَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ وَهْبُ بْنُ كَيْسَانَ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: خَرَجَ النَّبِيُّ صَلَّى اللَّهُ [ص:532] عَلَيْهِ وَسَلَّمَ عَلَى جِنَازَةٍ وَمَعَهُ عُمَرُ بْنُ الْخَطَّابِ فَسَمِعَ نِسَاءً يَبْكِينَ ، فَزَبَرَهُنَّ عُمَرُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عُمَرُ دَعْهُنَّ فَإِنَّ الْعَيْنَ دَامِعَةٌ ، وَالنَّفْسَ مُصَابَةٌ ، وَالْعَهْدَ قَرِيبٌ * "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) بينما في النسخة (أ) ، وفي كتاب إتحاف المهرة برقم 19942 (ج15/ص585) : "حَدِيثٌ" .

(1/531)

1408 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا أُسَامَةُ بْنُ يَزِيدَ ، حَدَّثَنِي الزُّهْرِيُّ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: لَمَّا رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أُحُدٍ سَمِعَ نِسَاءَ الْأَنْصَارِ يَبْكِينَ فَقَالَ: " لَكِنَّ حَمْزَةَ لَا بَوَاكِيَ " فَبَلَغَ ذَلِكَ نِسَاءَ الْأَنْصَارِ فَبَكَيْنَ لِحَمْزَةَ ، فَنَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ اسْتَيْقَظَ وَهُنَّ يَبْكِينَ فَقَالَ: " يَا وَيْحَهُنَّ مَا زِلْنَ يَبْكِينَ مُنْذُ الْيَوْمِ ، فَلْيَسْكُتْنَ وَلَا يَبْكِينَ عَلَى هَالِكٍ بَعْدَ الْيَوْمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
" وَهُوَ أَشْهُرُ حَدِيثٍ بِالْمَدِينَةِ ، فَإِنَّ نِسَاءَ الْمَدِينَةِ لَا يَنْدُبْنَ مَوْتَاهُنَّ حَتَّى يَنْدُبْنَ حَمْزَةَ ، وَإِلَى يَوْمِنَا هَذَا " "

(1/532)

- وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ أَيُّوبَ السَّخْتِيَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، مُنَاظَرَةِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ الْعَبَّاسِ فِي الْبُكَاءِ عَلَى الْمَيِّتِ ، وَرُجُوعِهِمَا فِيهِ إِلَى أُمِّ الْمُؤْمِنِينَ عَائِشَةَ وَقَوْلِهَا: وَاللَّهِ مَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ الْمَيِّتَ يُعَذَّبُ بِبُكَاءِ أَحَدٍ ، وَلَكِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الْكَافِرَ يَزِيدُهُ عِنْدَ اللَّهِ بُكَاءُ أَهْلِهِ عَذَابًا شَدِيدًا ، وَإِنَّ اللَّهَ هُوَ أَضْحَكَ وَأَبْكَى ، وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى "

(1/532)

1409 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ [إِسْحَاقَ] الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، ثنا أَبُو أُسَامَةَ ، حَدَّثَنِي حَمَّادُ بْنُ زَيْدٍ ، وَأَنْبَأَ عَلِيُّ * بْنُ أَحْمَدَ السِّجْزِيُّ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا أَبُو أُسَامَةَ [ص:533] حَمَّادُ بْنُ أُسَامَةَ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، قَالَ: قَالَتْ فَاطِمَةُ: يَا أَنَسُ أَطَابَتْ أَنْفُسُكُمْ أَنْ تَحْثُوا التُّرَابَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: وَقَالَتْ فَاطِمَةُ: " يَا أَبَتَاهُ ، أَجَابَ رَبًّا دَعَاهُ ، يَا أَبَتَاهُ مِنْ رَبِّهِ مَا أَدْنَاهُ ، يَا أَبَتَاهُ جَنَّةُ الْفِرْدَوْسِ مَأْوَاهُ ، يَا أَبَتَاهُ إِلَى جِبْرِيلَ أَنْعَاهُ " زَادَ سَعِيدُ بْنُ مَنْصُورٍ فِي حَدِيثِهِ ، عَنْ أَبِي أُسَامَةَ ، قَالَ: سَمِعْتُ حَمَّادَ بْنَ زِيدٍ يَقُولُ: " رَأَيْتُ ثَابِتًا الْبُنَانِيَّ حِينَ حَدَّثَنَا بِهَذَا الْحَدِيثِ بَكَى حَتَّى رَأَيْتُ أَضْلَاعَهُ تَضْطَرِبُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 23312 (ج18/ص23) - .
* صوابه : "دَعْلَج" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/532)

1410 - أَخْبَرَنِي أَزْهَرُ بْنُ أَحْمَدَ الْمُنَادِي بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الصَّائِغُ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، وَأَبُو الْوَلِيدِ ، قَالَا: ثنا شُعْبَةُ ، وَحَدَّثَنَا مُحَمَّدُ بْنُ مُوسَى الصَّيْدَلَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، قَالَا: ثنا شُعْبَةُ ، سَمِعْتُ قَتَادَةَ ، يُحَدِّثُ ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ ، عَنْ حَكِيمِ بْنِ قَيْسِ بْنِ عَاصِمٍ ، عَنْ أَبِيهِ ، أَنَّهُ أَوْصَاهُمْ عِنْدَ مَوْتِهِ ، فَقَالَ: " إِذَا أَنَا مِتُّ فَلَا تَنُوحُوا عَلَيَّ ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُنَحْ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَقَيْسُ بْنُ عَاصِمٍ الْمُقْرِئُ سَيِّدُ بَنِي تَمِيمٍ ، وَلَيْسَ لَهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْنَدٌ غَيْرُ هَذَا الْحَرْفِ ، فَإِنَّهُ أمْلَى وَصِيَّتَهُ لَا تَنُوحُوا عَلَيَّ ، فَإِنِّي " سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنِ النَّوْحِ "
" وَشَاهِدُ هَذَا الْحَدِيثِ حَدِيثُ حَسَنٍ الْبَصْرِيِّ ، عَنْ قَيْسِ بْنِ عَاصِمٍ فِي ذِكْرِ وَصِيَّتِهِ بِطُولِهَا ، وَلَهُ شَاهِدٌ عَنْ أَبِي هُرَيْرَةَ

(1/533)

1411 - أَخْبَرْنَاهُ (إِسْحَاقُ بْنُ) إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ الْقَارِئُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: لَمَّا مَاتَ إِبْرَاهِيمُ ابْنُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَاحَ أُسَامَةُ بْنُ زَيْدٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ هَذَا مِنِّي ، وَلَيْسَ بِصَائِحٍ حَقُّ الْقَلْبِ يَحْزَنُ ، وَالْعَيْنُ تَدْمَعُ ، وَلَا يُغْضَبُ الرَّبُّ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، وفي النسختين (أ) و (ب) ، والصواب حذفه فهو ليس في أصول إتحاف المهرة الخطية - الحديث رقم 20642 (ج16/ص197) - ، أو أن يُصَوَّب إلى : "أبو إسحاق" ، وهو : "إبراهيمك القارئ" ، وترجمته في "تاريخ الإسلام" (7 /714) .

(1/533)

1412 - حَدَّثَنَا أَبُو إِسْحَاقَ الْمُزَكِّي إِمْلَاءً ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا عُقْبَةُ بْنُ سِنَانٍ الْبَصْرِيُّ ، ثنا عُثْمَانُ بْنُ عُثْمَانَ الْغَطَفَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، قَالَ: قَالَ أَبُو هُرَيْرَةَ: " إِذَا أَنَا مُتُّ فَلَا تَنُوحُوا عَلَيَّ ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُنَحْ عَلَيْهِ "
" هَذِهِ الزِّيَادَةُ عَنْ أَبِي هُرَيْرَةَ غَرِيبَةٌ جِدًّا إِلَّا أَنَّ عُثْمَانَ الْغَطَفَانِيَّ لَيْسَ مِنْ شَرْطِ كِتَابِنَا هَذَا "

(1/534)

1413 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ أَحْمَدَ الْحَاكِمُ الْوَزِيرُ إِمْلَاءً ، ثنا حَمَّادُ بْنُ أَحْمَدَ الْقَاضِي ، وَمُحَمَّدُ بْنُ حَمْدَوَيْهِ السِّنْجِيُّ ، قَالَا: ثنا عَلِيُّ بْنُ حُجْرٍ ، ثنا شَرِيكٌ ، وَعَلِيُّ بْنُ مُسْهِرٍ ، قَالَا: ثنا أَبُو إِسْحَاقَ الْهَجَرِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنِ الْمَرَاثِي "
" إِبْرَاهِيمَ بْنِ مُسْلِمٍ الْهَجَرِيِّ لَيْسَ بِالْمَتْرُوكِ ، إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يَحْتَجَّا بِهِ ، وَهَذَا الْحَدِيثُ شَاهِدٌ لِمَا تَقَدَّمَهُ وَهُوَ غَرِيبٌ صَحِيحٌ ، فَإِنَّ مُسْلِمًا قَدِ احْتَجَّ بِشَرِيكِ بْنِ عَبْدِ اللَّهِ "

(1/534)

1414 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا عَامِرٌ الْعَقَدِيُّ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ أَبِي سَلَّامٍ ، قَالَ: قَالَ أَبُو مَالِكٍ الْأَشْعَرِيُّ ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ فِي أُمَّتِي أَرْبَعًا مِنْ أَمْرِ الْجَاهِلِيَّةِ لَيْسُوا بِتَارِكِيهِنَّ: الْفَخْرُ فِي الْأَحْسَابِ ، وَالطَّعْنُ فِي الْأَنْسَابِ ، وَالِاسْتِسْقَاءُ بِالنُّجُومِ ، وَالنِّيَاحَةُ عَلَى الْمَيِّتِ ، فَإِنَّ النَّائِحَةَ إِذَا لَمْ تَتُبْ قَبْلَ أَنْ تَقُومَ ، فَإِنَّهَا تَقُومُ يَوْمَ الْقِيَامَةِ عَلَيْهَا سَرَابِيلُ مِنْ قَطِرَانٍ ، ثُمَّ يَغْلِي عَلَيْهِنَّ دُرُوعٌ مِنْ لَهَبِ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَقَدْ أَخْرَجَ مُسْلِمٌ حَدِيثَ أَبَانَ بْنِ زَيْدٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ وَهُوَ مُخْتَصَرٌ ، وَلَمْ يُخَرِّجَاهُ بِالزِّيَادَاتِ الَّتِي فِي حَدِيثِ عَلِيِّ بْنِ الْمُبَارَكِ ، وَهُوَ مِنْ شَرْطِهِمَا "

(1/534)

1415 - أَخْبَرَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ ، ثنا يَحْيَى [ص:535] بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، ثنا عَاصِمُ بْنُ سُلَيْمَانَ ، عَنْ حَفْصَةَ بِنْتِ سِيرِينَ ، عَنْ أُمِّ عَطِيَّةَ ، قَالَتْ: " لَمَّا نَزَلَتْ: { إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ } [الممتحنة: 12] إِلَى قَوْلِهِ: { وَلَا يَعْصِينَكَ } [الممتحنة: 12] كَانَتْ مِنْهُ النِّيَاحَةُ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ إِلَّا آلَ فُلَانٍ ، فَإِنَّهُمْ كَانُوا أَسْعَدُونِي فِي الْجَاهِلِيَّةِ فَلَا بُدَّ لِي مِنْ أَنْ أُسْعِدَهُمْ ، فَقَالَ: " إِلَّا آلَ فُلَانٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/534)

1416 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا سَعِيدُ بْنُ عُثْمَانَ التَّنُوخِيُّ ، ثنا بِشْرُ بْنُ بَكْرٍ ، عَنِ الْأَوْزَاعِيِّ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ عُبَيْدِ اللَّهِ ، قَالَ: حَدَّثَتْنِي كَرِيمَةُ الْمُزَنِيَّةُ ، قَالَتْ: سَمِعْتُ أَبَا هُرَيْرَةَ ، وَهُوَ فِي بَيْتِ أُمِّ الدَّرْدَاءِ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ثَلَاثَةٌ مِنَ الْكُفْرِ بِاللَّهِ: شَقُّ الْجَيْبِ ، وَالنِّيَاحَةُ ، وَالطَّعْنُ فِي النَّسَبِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/535)

1417 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا خَلَّادُ بْنُ يَحْيَى ، ثنا بَشِيرُ بْنُ مُهَاجِرٍ ، وَحَدَّثَنَا بُكَيْرُ بْنُ مُحَمَّدِ بْنِ الْحَدَّادِ الصُّوفِيُّ ، بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا وَاصِلُ بْنُ عَبْدِ الْأَعْلَى ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثنا بَشِيرُ بْنُ الْمُهَاجِرِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَعَهَّدُ الْأَنْصَارَ وَيَعُودُهُمْ ، وَيَسْأَلُ عَنْهُمْ ، فَبَلَغَهُ عَنِ امْرَأَةٍ مِنَ الْأَنْصَارِ مَاتَ ابْنُهَا وَلَيْسَ لَهَا غَيْرُهُ ، وَأَنَّهَا جَزَعَتْ عَلَيْهِ جَزَعًا شَدِيدًا ، فَأَتَاهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَهَا بِتَقْوَى اللَّهِ وَبِالصَّبْرِ ، فَقَالَتْ يَا رَسُولَ اللَّهِ: إِنِّي امْرَأَةٌ رَقُوبٌ لَا أَلِدُ ، وَلَمْ يَكُنْ لِي غَيْرُهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الرَّقُوبُ الَّذِي يَبْقَى وَلَدُهَا " ، ثُمَّ قَالَ: " مَا مِنِ امْرِئٍ ، أَوِ امْرَأَةٍ مَسْلَمَةٍ يَمُوتُ لَهَا ثَلَاثَةُ أَوْلَادٍ إِلَّا أَدْخَلَهُمُ اللَّهُ بِهِمُ الْجَنَّةَ " فَقَالَ عُمَرُ: يَا رَسُولَ اللَّهِ بِأَبِي أَنْتَ وَأُمِّي وَاثْنَانِ قَالَ: " وَاثْنَانِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِذِكْرِ الرَّقُوبِ "

(1/535)

1418 - حَدَّثَنَا أَبُو الصُّفْرِ * أَحْمَدُ بْنُ الْفَضْلِ الْكَاتِبُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعَيْبٌ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، وَحَدَّثَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ ، ثنا أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، يُحَدِّثُ عَنْ أَبِيهِ ، أَنَّ رَجُلًا كَانَ يَأْتِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ ابْنٌ لَهُ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتُحِبُّهُ ؟ " فَقَالَ: أَحَبَّكَ اللَّهُ كَمَا أَحْبَبْتَهُ فَفَقَدَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مَا فَعَلَ فُلَانٌ ؟ " قَالُوا مَاتَ ابْنُهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَا يَسُرُّكَ أَنْ لَا تَأْتِيَ بَابًا مِنْ أَبْوَابِ الْجَنَّةِ إِلَّا وَجَدْتَهُ يَنْتَظِرُكَ ؟ " فَقَالَ رَجُلٌ: أَلَهُ خَاصَّةً أَوْ لِكُلِّنَا قَالَ: " بَلْ لِكُلِّكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ لِمَا قَدَّمْتُ الذِّكْرَ مِنْ تَفَرُّدِ التَابِعِيِّ الْوَاحِدِ بِالرِّوَايَةِ عَنِ الصَّحَابِيِّ "
__________
حاشية الشقيري :
* صوابه : "أَبُو الصَّقْرِ" ، كما جاء في النسختين (أ) و (ب) .

(1/536)

1419 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا حُمَيْدُ بْنُ عَيَّاشٍ الرَّمْلِيُّ ، حَدَّثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَصْبَهَانِيِّ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَوْلَادُ الْمُؤْمِنِينَ فِي جَبَلٍ فِي الْجَنَّةِ يَكْفُلُهُمْ إِبْرَاهِيمُ وَسَارَةُ حَتَّى يَرُدَّهُمْ إِلَى آبَائِهِمْ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/536)

1420 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثنا رَجَاءُ بْنُ مُحَمَّدٍ الْعُذْرِيُّ ، ثنا عَمْرُو بْنُ مُحَمَّدِ بْنِ أَبِي رَزِينٍ ، ثنا شُعْبَةُ ، عَنْ مِسْعَرٍ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، عَنْ عَمِّهِ ، أَنَّ الْمُغِيرَةَ بْنَ شُعْبَةَ سَبَّ عَلِيَّ بْنَ أَبِي طَالِبٍ فَقَامَ إِلَيْهِ زَيْدُ بْنُ أَرْقَمَ ، فَقَالَ: يَا مُغِيرَةُ ، أَلَمْ تَعْلَمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ سَبِّ الْأَمْوَاتِ ، فَلِمَ تَسُبُّ عَلِيًّا وَقَدْ مَاتَ ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ [ص:537] هَكَذَا "

(1/536)

- إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنْ عَائِشَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَسُبُّوا الْأَمْوَاتَ ، فَإِنَّهُمْ قَدْ أَفْضَوْا إِلَى مَا قَدَّمُوا "

(1/537)

1421 - أَخْبَرَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ قُرْقُوبَ التَّمَّارُ ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا أَبُو الْيَمَانِ ، أَخْبَرَنِي شُعَيْبُ بْنُ أَبِي حَمْزَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ ، حَدَّثَنِي نَوْفَلُ بْنُ مُسَاحِقٍ ، عَنْ سَعِيدِ بْنِ زَيْدٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُؤْذُوا مُسْلِمًا بِشَتْمِ كَافِرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/537)

1422 - حَدَّثَنَا أَبُو بَكْرٍ [مُحَمَّدُ] بْنُ جَعْفَرٍ الْمُزَكِّي ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو كُرَيْبٍ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اذْكُرُوا مَحَاسِنَ مَوْتَاكُمْ ، وَكُفُّوا عَنْ مَسَاوِيهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَهَذِهِ الْأَحَادِيثُ وَجَدْتُهَا فِي الْبَابِ بَعْدَ نَقْلِ كِتَابِ الْجَنَائِزِ وَسَبِيلُهَا أَنْ تَكُونَ مُخَرَّجَةً فِي مَوَاضِعِهَا قَبْلَ هَذَا "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 10020 (ج8/ص591) - .

(1/537)

1423 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثنا أَبُو مُسْلِمٍ الْمُسَيَّبُ بْنُ زُهَيْرٍ الْبَغْدَادِيُّ ، ثنا أَبُو بَكْرٍ ، وَعُثْمَانُ ، ابْنَا أَبِي شَيْبَةَ ، قَالَا: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُنَجِّسُوا مَوْتَاكُمْ ، فَإِنَّ الْمُسْلِمَ لَا يَنْجُسُ حَيًّا أَوْ مَيِّتًا "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/537)

1424 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا أَبُو الْوَلِيدِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُرْدٍ الْأَنْطَاكِيُّ ، ثنا الْهَيْثَمُ بْنُ جَمِيلٍ ، ثنا مُبَارَكُ بْنُ فَضَالَةَ ، عَنِ الْحَسَنِ ، عَنْ أَنَسٍ ، [ص:538] قَالَ: " كَبَّرَتِ الْمَلَائِكَةُ عَلَى آدَمَ أَرْبَعًا ، وَكَبَّرَ أَبُو بَكْرٍ عَلَى النَّبِيِّ أَرْبَعًا ، وَكَبَّرَ عُمَرُ عَلَى أَبِي بَكْرٍ أَرْبَعًا ، وَكَبَّرَ صُهَيْبٌ عَلَى عُمَرَ أَرْبَعًا ، وَكَبَّرَ الْحَسَنُ عَلَى عَلِيٍّ أَرْبَعًا ، وَكَبَّرَ الْحُسَيْنُ عَلَى الْحَسَنِ أَرْبَعًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَالْمُبَارَكُ بْنُ فَضَالَةَ مِنْ أَهْلِ الزُّهْدِ وَالْعِلْمِ بِحَيْثُ لَا يُجْرَحُ مِثْلُهُ ، إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَاهُ لِسُوءِ حِفْظِهِ ، وَلِهَذَا الْحَدِيثِ شَاهِدٌ "

(1/537)

1425 - أَخْبَرْنَاهُ أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا خُنَيْسُ بْنُ بَكْرِ بْنِ خُنَيْسٍ ، ثنا الْفُرَاتُ بْنُ السَّائِبِ الْجَزَرِيُّ ، عَنْ مَيْمُونُ بْنُ مِهْرَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، قَالَ: " آخِرُ مَا كَبَّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْجَنَائِزِ أَرْبَعًا " ، وَكَبَّرَ عُمَرُ عَلَى أَبِي بَكْرٍ أَرْبَعًا ، وَكَبَّرَ عَبْدُ اللَّهِ بْنُ عُمَرَ عَلَى عُمَرَ أَرْبَعًا ، وَكَبَّرَ الْحَسَنُ بْنُ عَلِيٍّ عَلَى عَلِيٍّ أَرْبَعًا ، وَكَبَّرَ الْحُسَيْنُ بْنُ عَلِيٍّ عَلَى الْحَسَنِ أَرْبَعًا ، وَكَبَّرَتِ الْمَلَائِكَةُ عَلَى آدَمَ أَرْبَعًا "
" لَسْتُ مِمَّنْ يَخْفَى عَلَيْهِ أَنَّ الْفُرَاتَ بْنَ السَّائِبِ لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ ، وَإِنَّمَا أَخْرَجْتُهُ شَاهِدًا "

(1/538)

1426 - أَخْبَرَنَا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ عَلِيٍّ الْوَاعِظُ بِبُخَارَى ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ مُبَشِّرٍ الْوَاسِطِيُّ ، ثنا أَحْمَدُ بْنُ سِنَانٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَوْفٍ ، قَالَ: " صَلَّى ابْنُ عَبَّاسٍ عَلَى جِنَازَةٍ ، فَقَرَأَ بِفَاتِحَةِ الْكِتَابِ ، فَقُلْتُ لَهُ فَقَالَ: إِنَّهُ مِنَ السُّنَّةِ ، أَوْ مِنْ تَمَامِ السُّنَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا ، وَلَمْ يُخَرِّجَاهُ "

(1/538)

1427 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ مُحَمَّدٍ الْهَمْدَانِيُّ ، [ص:539] ثنا أَبُو شَيْبَةَ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثنا خَالِدُ بْنُ مَخْلَدٍ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ عَلَيْكُمْ فِي غَسْلِ مَيِّتِكُمْ غُسْلٌ إِذَا غَسَّلْتُمُوهُ ، فَإِنَّ مَيِّتَكُمْ لَيْسَ بِنَجَسٍ فَحَسْبُكُمْ أَنْ تَغْسِلُوا أَيْدِيَكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِي ، وَلَمْ يُخَرِّجَاهُ . وَفِيهِ رَفْضٌ لِحَدِيثٍ مُخْتَلَفٍ فِيهِ عَلَى مُحَمَّدِ بْنِ عَمْرٍو بِأَسَانِيدَ مَنْ غَسَّلَ مَيِّتًا فَلْيَغْتَسِلْ "

(1/538)


كِتَابُ الزَّكَاةِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

14 - كِتَابُ الزَّكَاةِ

(1/540)

1428 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثنا عِمْرَانُ بْنُ دَاوُدَ الْقَطَّانُ ، ثنا مَعْمَرُ بْنُ رَاشِدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: لَمَّا تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ارْتَدَّتِ الْعَرَبُ ، فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: يَا أَبَا بَكْرٍ ، أَتُرِيدُ أَنْ تُقَاتِلَ الْعَرَبَ ؟ قَالَ: فَقَالَ أَبُو بَكْرٍ: إِنَّمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ ، وَيُقِيمُوا الصَّلَاةَ ، وَيُؤْتُوا الزَّكَاةَ ، وَاللَّهِ لَوْ مَنَعُونِي عَنَاقًا مِمَّا كَانُوا يُعْطُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَأُقَاتِلُهُمْ عَلَيْهِ " قَالَ عُمَرُ: فَلَمَّا رَأَيْتُ رَأْيَ أَبِي بَكْرٍ قَدْ شُرِحَ عَلَيْهِ عَلِمْتُ أَنَّهُ الْحَقُّ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، غَيْرَ أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَا عِمْرَانَ الْقَطَّانَ ، وَلَيْسَ لَهُمَا حُجَّةٌ فِي تَرْكِهِ ، فَإِنَّهُ مُسْتَقِيمُ الْحَدِيثِ ، وَشَاهِدُهُ حَدِيثُ أَبِي الْعَنْبَسِ ، وَلَمْ يُخَرِّجَاهُ "

(1/540)

1429 - أَخْبَرْنَاهُ أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا الْهَيْثَمُ بْنُ خَالِدٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا أَبُو الْعَنْبَسِ سَعِيدُ بْنُ كَثِيرٍ ، حَدَّثَنِي أَبِي ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَيُقِيمُوا [ص:541] الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ ، ثُمَّ حُرِّمَتْ عَلَيَّ دِمَاؤُهُمْ وَأَمْوَالُهُمْ وَحِسَابُهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ "

(1/540)

1430 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ ، ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي عَامِرُ بْنُ شَبِيبٍ الْعُقَيْلِيُّ ، أَنَّ أَبَاهُ ، أَخْبَرَهُ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عُرِضَ عَلَيَّ أَوَّلُ ثَلَاثَةٍ يَدْخُلُونَ الْجَنَّةَ ، وَأَوَّلُ ثَلَاثَةٍ يَدْخُلُونَ النَّارَ ، فَأَمَّا أَوَّلُ ثَلَاثَةٍ يَدْخُلُونَ الْجَنَّةَ: فَالشَّهِيدُ ، وَعَبْدٌ مَمْلُوكٌ أَحْسَنَ عُبَادَةَ رَبِّهِ وَنَصَحَ لِسَيِّدِهِ ، وَعَفِيفٌ ، مُتَعَفِّفٌ ذُو عِيَالٍ ، وَأَمَّا أَوَّلُ ثَلَاثَةٍ يَدْخُلُونَ النَّارَ: فَأَمِيرٌ مُسَلَّطٌ ، وَذُو ثَرْوَةٍ مِنْ مَالٍ لَا يُؤَدِّي حَقَّ اللَّهِ فِي مَالِهِ ، وَفَقِيرٌ فَجُورٌ " عَامِرُ بْنُ شَبِيبٍ الْعُقَيْلِيُّ شَيْخٌ مِنْ أَهْلِ الْمَدِينَةِ مُسْتَقِيمُ الْحَدِيثِ ، وَهَذَا أَصْلٌ فِي هَذَا الْبَابِ تَفَرَّدَ بِهِ عَنْهُ يَحْيَى بْنُ أَبِي كَثِيرٍ ، وَلَمْ يُخَرِّجَاهُ ، وَشَاهِدُهُ حَدِيثُ الْأَعْمَشِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ "

(1/541)

1431 - أَخْبَرْنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ ، ثنا يَحْيَى بْنُ عِيسَى الرَّمْلِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ ، عَنْ مَسْرُوقٍ ، قَالَ: " مَا عَبَدَ اللَّهُ * آكِلُ الرِّبَا وَمُوكِلُهُ ، وَشَاهِدَاهُ إِذَا عَلِمَاهُ وَالْوَاشِمَةُ وَالْمُوتَشِمَةُ ، وَلَاوِي الصَّدَقَةِ ، وَالْمُرْتَدُّ أَعْرَابِيًّا بَعْدَ الْهِجْرَةِ مَلْعُونُونَ عَلَى لِسَانِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِيَحْيَى بْنِ عِيسَى الرَّمْلِيِّ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "قَالَ عَبْدُ اللَّهِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13215 (ج10/ص472) - .

(1/541)

1432 - أَخْبَرَنِي دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، بِبَغْدَادَ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا سَعِيدُ بْنُ سَلَمَةَ بْنِ أَبِي الْحُسَامِ ، ثنا عِمْرَانُ بْنُ أَبِي أَنَسٍ ، عَنْ مَالِكِ بْنِ أَوْسِ بْنِ الْحَدَثَانِ ، عَنْ أَبِي ذَرٍّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " فِي الْإِبِلِ صَدَقَتُهَا ، وَفِي الْغَنَمِ صَدَقَتُهَا ، وَفِي الْبَقَرِ صَدَقَتُهَا ، وَفِي الْبُرِّ صَدَقَتُهُ ، وَمَنْ رَفَعَ دَنَانِيرَ وَدَرَاهِمَ أَوْ تِبْرًا وَفِضَّةً لَا يَعُدُّهَا لِغَرِيمٍ ، وَلَا يُنْفِقُهَا فِي سَبِيلِ اللَّهِ فَهُوَ كَنْزٌ يُكْوَى بِهِ يَوْمَ الْقِيَامَةِ " تَابَعَهُ: ابْنُ جَرِيرٍ ، عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ

(1/542)

1433 - أَخْبَرَنَا أَبُو قُتَيْبَةَ سَالِمُ * بْنُ الْفَضْلِ الْآدَمِيُّ بِمَكَّةَ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ** ، ثنا مُحَمَّدُ بْنُ بُكَيْرٍ *** ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ ، عَنْ مَالِكِ بْنِ أَوْسِ بْنِ الْحَدَثَانِ ، عَنْ أَبِي ذَرٍّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِي الْإِبِلِ صَدَقَتُهَا ، وَفِي الْغَنَمِ صَدَقَتُهَا ، وَفِي الْبُرِّ صَدَقَتُهُ "
" كِلَا الْإِسْنَادَيْنِ صَحِيحَانِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "سَلْمُ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 17596 (ج14/ص182) -
** صوابه : "زُهَيْرُ بْنُ حَرْبٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .
*** صوابه : "بَكْرٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/542)

1434 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ،: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ إِلَى الْيَمَنِ فَقَالَ: " خُذِ الْحَبَّ مِنَ الْحَبِّ ، وَالشَّاةَ مِنَ الْغَنَمِ ، وَالْبَعِيرَ مِنَ الْإِبِلِ ، وَالْبَقَرَةَ مِنَ الْبَقَرِ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، إِنْ صَحَّ سَمَاعُ عَطَاءِ بْنِ يَسَارٍ ، عَنْ مُعَاذِ بْنِ جَبَلٍ فَإِنِّي لَا أُتْقِنُهُ "

(1/542)

1435 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، [ص:543] وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا مُحَمَّدُ بْنُ الْمِنْهَالِ ، ثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، ثَنَا سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ الْغَطَفَانِيِّ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمُرِيِّ ، عَنْ ثَوْبَانَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَرَكَ بَعْدَهُ كَنْزًا مُثِّلَ لَهُ يَوْمَ الْقِيَامَةِ شُجَاعًا أَقْرَعَ لَهُ زَبِيبَتَانِ يَتْبَعُ فَاهُ فَيَقُولُ: وَيْلَكَ أَنَا كَنْزُكَ الَّذِي تَرَكْتَهُ بَعْدَكَ ، فَلَا يَزَالُ يَتْبَعُهُ حَتَّى يُلْقِمَهُ يَدَهُ ، فَيَقْضَمُهَا ، ثُمَّ يَتْبَعُهُ سَائِرَ جَسَدِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِهِ أَيْضًا "

(1/542)

1436 - أَخْبَرْنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو صَالِحٍ ، وَابْنُ بُكَيْرٍ قَالَا: ثنا اللَّيْثُ ، عَنِ ابْنِ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَكُونُ كَنْزُ أَحَدِكُمْ يَوْمَ الْقِيَامَةِ شُجَاعًا أَقْرَعَ ذُو زَبِيبَتَيْنِ يَتْبَعُ صَاحِبَهُ وَهُوَ يَتَعَوَّذُ مِنْهُ ، فَلَا يَزَالُ يَتْبَعُهُ وَهُوَ يَفِرُّ مِنْهُ حَتَّى يُلْقِمَهُ إِصْبَعَيْهِ "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ ابْنِ مَسْعُودٍ وَابْنِ عَمْرٍو فِي هَذَا الْبَابِ عَلَى سَبِيلِ الِاخْتِصَارِ ، وَفِي التَّغْلِيظِ الْمَانِعِ مِنَ الزَّكَاةِ غَيْرَ أَنَّهُمَا لَمْ يُخَرِّجَا حَدِيثَ أَبِي هُرَيْرَةَ وَثَوْبَانَ "

(1/543)

1437 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ أَبِي يَحْيَى بْنِ عَامِرٍ الْكَلَاعِيِّ ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ ، يَقُولُ: قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِينَا فِي حَجَّةِ الْوَدَاعِ وَهُوَ عَلَى نَاقَتِهِ الْجَدْعَاءِ قَدْ جَعَلَ رِجْلَيْهِ فِي غَرْزَيِ الرِّكَابِ يَتَطَاوَلُ ، يُسْمِعُ النَّاسَ ، فَقَالَ: " أَلَا تَسْمَعُ صَوْتِي ؟ " فَقَالَ رَجُلٌ مِنْ طَوَائِفِ النَّاسِ فَمَاذَا تَعْهَدُ إِلَيْنَا ؟ فَقَالَ: " اعْبُدُوا رَبَّكُمْ ، وَصَلُّوا خَمْسَكُمْ ، وَصُومُوا شَهْرَكُمْ ، وَأَدُّوا زَكَاةَ أَمْوَالِكُمْ ، وَأَطِيعُوا ذَا أَمْرِكُمْ ، تَدْخُلُوا جَنَّةَ رَبِّكُمْ " قَالَ: قُلْتُ: يَا أَبَا أُمَامَةَ فَمِثْلُ مَنْ أَنْتَ يَوْمَئِذٍ ؟ قَالَ: " أَنَا يَا ابْنَ أَخِي يَوْمَئِذٍ ابْنُ ثَلَاثِينَ سَنَةً أُزَاحِمُ الْبَعِيرَ أُدَحْرِجُهُ قُرْبًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/543)

1438 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا عَمْرُو بْنُ الرَّبِيعِ بْنِ طَارِقٍ ، ثنا يَحْيَى بْنُ أَيُّوبَ ، ثنا عُبَيْدُ اللَّهِ بْنُ أَبِي جَعْفَرٍ ، أَنَّ مُحَمَّدَ بْنَ عَمْرِو بْنِ عَطَاءٍ ، أَخْبَرَهُ عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادِ بْنِ الْهَادِ ، قَالَ: دَخَلْنَا عَلَى عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: " دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَى فِي يَدِي سِخَابًا مِنْ وَرِقٍ ، فَقَالَ: مَا هَذَا يَا عَائِشَةُ ؟ فَقُلْتُ: صَنَعْتُهُنَّ أَتَزَيَّنُ لَكَ فِيهِنَّ يَا رَسُولَ اللَّهِ . فَقَالَ: " أَتُؤَدِّينَ زَكَاتَهُنَّ ؟ " فَقُلْتُ: لَا ، أَوْ مَا شَاءَ اللَّهُ مِنْ ذَلِكَ . قَالَ: " هِيَ حَسْبُكِ مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/544)

1439 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَنْبَسَةُ بْنُ أَحْمَدَ بْنِ الْفَرَجِ ، ثنا عُثْمَانُ بْنُ سَعِيدِ بْنِ كَثِيرِ بْنِ دِينَارٍ ، ثنا مُحَمَّدُ بْنُ مُهَاجِرٍ ، عَنْ ثَابِتِ بْنِ عَجْلَانَ ، ثنا عَطَاءٌ ، عَنْ أُمِّ سَلَمَةَ ، أَنَّهَا كَانَتْ تَلْبَسُ أَوْضَاحًا مِنْ ذَهَبٍ فَسَأَلَتْ عَنْ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: أَكَنْزٌ هُوَ ؟ فَقَالَ: " إِذَا أَدَّيْتِ زَكَاتَهُ فَلَيْسَ بِكَنْزٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/544)

1440 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ الْمُهَاجِرِ ، ثنا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا أَدَّيْتَ زَكَاةَ مَالِكَ فَقَدْ أَذْهَبْتَ عَنْكَ شَرَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَشَاهِدُهُ صَحِيحٌ مِنْ حَدِيثِ الْمِصْرِيِّينَ "

(1/544)

1441 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا ابْنُ وَهْبٍ ، عَنْ عَمْرِو بْنِ [ص:545] الْحَارِثِ ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ ، عَنِ ابْنِ حُجَيْرَةَ الْأَكْبَرِ الْخَوْلَانِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا أَدَّيْتَ الزَّكَاةَ فَقَدْ قَضَيْتَ مَا عَلَيْكَ ، وَمَنْ جَمَعَ مَالًا حَرَامًا ، ثُمَّ تَصَدَّقَ بِهِ لَمْ يَكُنْ لَهُ فِيهِ أَجْرٌ ، وَكَانَ إِصْرُهُ عَلَيْهِ "

(1/544)

1442 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، وَهِشَامُ بْنُ عَلِيٍّ ، قَالُوا: ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، قَالَ: أَخَذْتُ مِنْ ثُمَامَةَ بْنِ عَبْدِ اللَّهِ بْنِ أَنَسٍ كِتَابًا زَعَمَ أَنَّ أَبَا بَكْرٍ ، كَتَبَهُ لِأَنَسٍ وَعَلَيْهِ خَاتَمُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ بَعَثَهُ مُصَدِّقًا وَكَتَبَهُ لَهُ ، فَإِذَا فِيهِ: " هَذِهِ فَرِيضَةُ الصَّدَقَةِ الَّتِي فَرَضَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمُسْلِمِينَ الَّتِي أَمَرَ اللَّهُ بِهَا نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَمَنْ سُئِلَهَا مِنَ الْمُسْلِمِينَ عَلَى وَجْهِهَا فَلْيُعْطِهَا ، وَمَنْ سُئِلَ فَوْقَهَا فَلَا يُعْطِهِ ، فِيمَا دُونَ خَمْسٍ وَعِشْرِينَ مِنَ الْإِبِلِ الْغَنَمُ ، فِي كُلِّ ذَوْدٍ شَاةٌ ، فَإِذَا بَلَغَتْ خَمْسًا وَعِشْرِينَ فَفِيهَا ابْنَةُ مَخَاضٍ إِلَى أَنْ تَبْلُغَ خَمْسًا وَثَلَاثِينَ ، فَإِنْ لَمْ يَكُنْ فِيهَا ابْنَةُ مَخَاضٍ ، فَابْنُ لَبُونٍ ذَكَرٌ ، فَإِذَا بَلَغَتْ سِتًّا وَثَلَاثِينَ فَفِيهَا بِنْتُ لَبُونٍ إِلَى خَمْسٍ وَأَرْبَعِينَ ، فَإِذَا بَلَغَتْ سِتًّا وَأَرْبَعِينَ فَفِيهَا حِقَّةٌ طَرُوقَةُ الْفَحْلِ إِلَى سِتِّينَ ، فَإِذَا بَلَغَتْ إِحْدَى وَسِتِّينَ فَفِيهَا جَذَعَةٌ إِلَى خَمْسٍ وَسَبْعِينَ ، فَإِذَا بَلَغَتْ سِتًّا وَسَبْعِينَ فَفِيهَا ابْنَتَا لَبُونٍ إِلَى تِسْعِينَ ، فَإِذَا بَلَغَتْ إِحْدَى وَتِسْعِينَ فَفِيهَا حِقَّتَانِ طَرُوقَتَا الْفَحْلِ إِلَى عِشْرِينَ وَمِائَةٍ ، فَإِذَا زَادَتْ عَلَى عِشْرِينَ وَمِائَةٍ فَفِي كُلِّ أَرْبَعِينَ ابْنَةُ لَبُونٍ ، وَفِي كُلِّ خَمْسِينَ حِقَّةٌ ، فَإِذَا تَبَايَنَ أَسْنَانُ الْإِبِلِ فِي فَرَائِضِ الصَّدَقَاتِ فَمَنْ بَلَغَتْ عِنْدَهُ صَدَقَةُ الْجَذَعَةِ وَلَيْسَتْ عِنْدَهُ جَذَعَةٌ ، وَعِنْدَهُ حِقَّةٌ فَإِنَّهَا تُقْبَلُ مِنْهُ ، وَأَنْ يَجْعَلَ مَعَهَا شَاتَيْنِ إِنِ اسْتَيْسَرَتَا لَهُ أَوْ عِشْرِينَ دِرْهَمًا ، وَمَنْ بَلَغَتْ عِنْدَهُ صَدَقَةُ الْحِقَّةِ ، وَلَيْسَتْ عِنْدَهُ حِقَّةٌ وَعِنْدَهُ جَذَعَةٌ فَإِنَّهَا تُقْبَلُ مِنْهُ ، وَيُعْطِيهِ الْمُصَدِّقُ عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ ، وَمَنْ بَلَغَتْ عِنْدَهُ صَدَقَةُ بِنْتِ لَبُونٍ وَلَيْسَتْ عِنْدَهُ إِلَّا حِقَّةٌ فَإِنَّهَا تُقْبَلُ مِنْهُ ، وَيُعْطِيهِ الْمُصَدِّقُ عِشْرِينَ دِرْهَمًا وَشَاتَيْنِ ، وَمَنْ بَلَغَتْ عِنْدَهُ صَدَقَةُ بِنْتِ لَبُونٍ ، وَلَيْسَتْ [ص:546] عِنْدَهُ إِلَّا ابْنَةُ مَخَاضٍ فَإِنَّهَا تُقْبَلُ مِنْهُ ، وَشَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا ، وَمَنْ بَلَغَتْ عِنْدَهُ صَدَقَةُ بِنْتِ مَخَاضٍ وَلَيْسَ عِنْدَهُ إِلَّا ابْنُ لَبُونٍ ذَكَرٌ ، فَإِنَّهُ يُقْبَلُ مِنْهُ وَلَيْسَ مَعَهُ شَيْءٌ ، وَمَنْ لَمْ يَكُنْ عِنْدَهُ إِلَّا أَرْبَعٌ فَلَيْسَ فِيهَا شَيْءٌ إِلَّا أَنْ يَشَاءَ رَبُّهَا ، وَفِي سَائِمَةِ الْغَنَمِ إِذَا كَانَتْ أَرْبَعِينَ فَفِيهَا شَاةٌ إِلَى عِشْرِينَ وَمِائَةٍ ، فَإِذَا زَادَتْ عَلَى عِشْرِينَ وَمِائَةٍ فِيهَا شَاتَانِ إِلَى أَنْ تَبْلُغَ مِائَتَيْنِ ، فَإِذَا زَادَتْ عَلَى الْمِائَتَيْنِ فَفِيهَا ثَلَاثُ شِيَاهٍ إِلَى أَنْ تَبْلُغَ ثَلَاثَ مِائَةٍ ، فَإِذَا زَادَتْ عَلَى ثَلَاثِ مِائَةٍ فَفِي كُلِّ مِائَةِ شَاةٍ شَاةٌ ، وَلَا تُؤْخَذُ فِي الصَّدَقَةِ هَرِمَةٌ وَلَا ذَاتُ عَوَارٍ مِنَ الْغَنَمِ ، وَلَا تَيْسُ الْغَنَمِ إِلَّا أَنْ يَشَاءَ الْمُصَدِّقُ ، وَلَا يُجْمَعُ بَيْنَ مُتَفَرِّقٍ ، وَلَا يُفَرَّقُ بَيْنَ مُجْتَمِعٍ خَشْيَةَ الصَّدَقَةِ ، وَمَا كَانَا مِنْ خَلِيطَيْنِ فَإِنَّهُمَا يَتَرَاجَعَانِ بَيْنَهُمَا بِالسَّوِيَّةِ ، فَإِنْ لَمْ تَبْلُغْ سَائِمَةُ الرَّجُلِ أَرْبَعِينَ فَلَيْسَ فِيهَا شَيْءٌ إِلَّا أَنْ يَشَاءَ رَبُّهَا ، وَفِي الرِّقَةِ رُبْعُ الْعُشْرِ ، فَإِنْ لَمْ يَكُنِ الْمَالُ إِلَّا تِسْعِينَ وَمِائَةٍ فَلَيْسَ فِيهَا شَيْءٌ إِلَّا أَنْ يَشَاءَ رَبُّهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا " إِنَّمَا تَفَرَّدَ بِإِخْرَاجِهِ الْبُخَارِيُّ مِنْ وَجْهٍ آخَرَ ، عَنْ ثُمَامَةَ بْنِ عَبْدِ اللَّهِ " وَحَدِيثُ حَمَّادِ بْنِ سَلَمَةَ أَصَحُّ وَأَشْفَى ، وَأَتَمُّ مِنْ حَدِيثِ الْأَنْصَارِيِّ "

1443 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، وَإِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، قَالَا: ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ النَّضْرُ بْنُ شُمَيْلٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، قَالَ: أَخَذْنَا هَذَا الْكِتَابَ مِنْ ثُمَامَةَ بْنِ عَبْدِ اللَّهِ بْنِ أَنَسٍ يُحَدِّثُهُ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ثُمَّ ذَكَرَ الْحَدِيثَ بِنَحْوٍ مِنْ حَدِيثِ مُوسَى بْنِ إِسْمَاعِيلَ ، عَنْ حَمَّادٍ بِطُولِهِ ، وَلِهَذِهِ الْأَلْفَاظِ شَاهِدٌ مِنْ حَدِيثِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنْ أَبِيهِ "

(1/545)

1444 - أَخْبَرْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ النُّفَيْلِيُّ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنْ أَبِيهِ ، قَالَ: كَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كِتَابَ الصَّدَقَةِ فَلَمْ يُخَرِّجْهُ إِلَى عُمَّالِهِ حَتَّى قُبِضَ ، فَقَرَنَهُ بِسَيْفِهِ فَعَمِلَ بِهِ أَبُو بَكْرٍ حَتَّى قُبِضَ ، ثُمَّ عَمِلَ بِهِ عُمَرُ حَتَّى قُبِضَ ، فَكَانَ فِيهِ: " فِي خَمْسٍ مِنَ الْإِبِلِ شَاةٌ وَفِي عَشَرَةٍ شَاتَانِ ، وَفِي خَمْسَ عَشْرَةَ ثَلَاثُ شِيَاهٍ ، وَفِي عِشْرِينَ أَرْبَعُ شِيَاهٍ ، وَفِي خَمْسٍ وَعِشْرِينَ بِنْتُ مَخَاضٍ إِلَى خَمْسٍ وَثَلَاثِينَ ، فَإِذَا زَادَتْ وَاحِدَةٌ فَفِيهَا [ص:547] بِنْتُ لَبُونٍ إِلَى خَمْسٍ وَأَرْبَعِينَ ، فَإِنْ زَادَتْ وَاحِدَةً فَفِيهَا حِقَّةٌ إِلَى سِتِّينَ ، فَإِنْ زَادَتْ وَاحِدَةٌ فَفِيهَا جَذَعَةٌ إِلَى خَمْسَةٍ وَسَبْعِينَ ، فَإِذَا زَادَتْ وَاحِدَةٌ فَفِيهَا بِنْتَا لَبُونٍ إِلَى تِسْعِينَ ، فَإِذَا زَادَتْ وَاحِدَةٌ فَفِيهَا حِقَّتَانِ إِلَى عِشْرِينَ وَمِائَةٍ ، فَإِنْ كَانَتِ الْإِبِلُ أَكْثَرُ مِنْ ذَلِكَ فَفِي كُلِّ خَمْسِينَ حِقَّةٌ ، وَفِي كُلِّ أَرْبَعِينَ بِنْتُ لَبُونٍ وَفِي الْغَنَمِ فِي كُلِّ أَرْبَعِينَ شَاةً شَاةٌ إِلَى عِشْرِينَ وَمِائَةٍ ، فَإِذَا زَادَتْ وَاحِدَةٌ فَشَاتَانِ إِلَى مِائَتَيْنِ ، فَإِذَا زَادَتْ وَاحِدَةٌ عَلَى الْمِائَتَيْنِ فَفِيهَا ثَلَاثُ شِيَاهٍ إِلَى ثَلَاثِ مِائَةٍ ، فَإِنْ كَانَتِ الْغَنَمُ أَكْثَرُ مِنْ ذَلِكَ فَفِي كُلِّ مِائَةِ شَاةٍ شَاةٌ وَلَيْسَ فِيهَا شَيْءٌ حَتَّى يَبْلُغَ الْمِائَةُ ، وَلَا يُفَرَّقُ بَيْنَ مُجْتَمِعٍ ، وَلَا يُجْمَعُ بَيْنَ مُتَفَرِّقٍ مَخَافَةَ الصَّدَقَةِ ، وَمَا كَانَ مِنْ خَلِيطَيْنِ فَإِنَّهُمَا يَتَرَاجَعَانِ بِالسَّوِيَّةِ ، وَلَا يُؤْخَذُ فِي الصَّدَقَةِ هَرِمَةٌ وَلَا ذَاتُ عَيْبٍ " قَالَ الزُّهْرِيُّ: " إِذَا جَاءَ الْمُصَدِّقُ قُسِمَتِ الشَّاءُ أَثْلَاثًا ثُلُثًا شِرَارًا ، وَثُلُثًا خِيَارًا ، وَثُلُثًا وَسَطًا ، فَيَأْخُذُ الْمُصَدِّقُ مِنَ الْوَسَطِ "
" وَلَمْ يَذْكُرِ الزُّهْرِيُّ الْبَقَرَ ، هَذَا حَدِيثٌ كَبِيرٌ فِي هَذَا الْبَابِ يَشْهَدُ بِكَثْرَةِ الْأَحْكَامِ الَّتِي فِي حَدِيثِ ثُمَامَةَ ، عَنْ أَنَسٍ إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَا لِسُفْيَانَ بْنِ حُسَيْنٍ الْوَاسِطِيِّ فِي الْكِتَابَيْنِ ، وَسُفْيَانُ بْنُ حُسَيْنٍ أَحَدُ أَئِمَّةِ الْحَدِيثِ وَثَّقَهُ يَحْيَى بْنُ مَعِينٍ ، وَدَخَلَ خُرَاسَانَ مَعَ يَزِيدَ بْنِ الْمُهَلَّبِ ، وَدَخَلَ مِنْهُ نَيْسَابُورَ سَمِعَ مِنْهُ جَمَاعَةٌ مِنْ مَشَايِخِنَا الْقُهُنْدُزِيُّونَ مِثْلُ مُبَشِّرِ بْنِ عَبْدِ اللَّهِ بْنِ رَزِينٍ وَأَخِيهِ عُمَرَ بْنِ عَبْدِ اللَّهِ وَغَيْرِهِمَا ، وَيُصَحِّحُهُ عَلَى شَرْطِ الشَّيْخَيْنِ حَدِيثُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ ، عَنْ يُونُسَ بْنِ يَزِيدَ ، عَنِ الزُّهْرِيِّ ، وَإِنْ كَانَ فِيهِ أَدْنَى إِرْسَالٍ ، فَإِنَّهُ شَاهِدٌ صَحِيحٌ لِحَدِيثِ سُفْيَانَ بْنِ حُسَيْنٍ "

(1/546)

1445 - أَخْبَرْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْمُزَكِّي الْمَرْوَزِيَّانِ بِمَرْوَ ، قَالَا: أَنْبَأَ أَبُو الْمُوَجِّهِ مُحَمَّدُ بْنُ عَمْرٍو ، وَأَنْبَأَ عَبْدَانُ بْنُ عُثْمَانَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَخْبَرَنِي يُونُسُ بْنُ يَزِيدَ ، وَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَسْمَاءَ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ يُونُسَ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: هَذِهِ نُسْخَةُ كِتَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي كَتَبَ الصَّدَقَةَ وَهِيَ عِنْدَ آلِ عُمَرَ بْنِ الْخَطَّابِ ، [ص:548] قَالَ: ابْنُ شِهَابٍ أَقْرَأَنِيهَا سَالِمُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ فَوَعَيْتُهَا عَلَى وَجْهِهَا وَهِيَ الَّتِي انْتَسَخَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ مِنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَسَالِمِ بْنِ عَبْدِ اللَّهِ حِينَ أُمِّرَ عَلَى الْمَدِينَةِ ، فَأَمَرَ عُمَّالَهُ بِالْعَمَلِ بِهَا ، وَكَتَبَ بِهَا إِلَى الْوَلِيدِ ، فَأَمَرَ الْوَلِيدُ عُمَّالَهُ بِالْعَمَلِ بِهَا ، ثُمَّ لَمْ يَزَلِ الْخُلَفَاءُ يَأْمُرُونَ بِذَلِكَ بَعْدَهُ ، ثُمَّ أَمَرَ بِهَا هِشَامٌ فَنَسَخَهَا إِلَى كُلِّ عَامِلٍ مِنَ الْمُسْلِمِينَ ، وَأَمَرَهُمْ بِالْعَمَلِ بِمَا فِيهَا ، وَلَا يَتَعَدَّوْنَهَا ، وَهَذَا كِتَابٌ يُفَسِّرُهُ ، " لَا يُؤْخَذُ فِي شَيْءٍ مِنَ الْإِبِلِ الصَّدَقَةُ حَتَّى تَبْلُغَ خَمْسَ ذَوْدٍ ، فَإِذَا بَلَغَتْ خَمْسًا فَفِيهَا شَاةٌ حَتَّى تَبْلُغَ عَشْرًا ، فَإِذَا بَلَغَتْ عَشْرًا فَفِيهَا شَاتَانِ حَتَّى تَبْلُغَ خَمْسَ عَشْرَةَ ، فَإِذَا بَلَغَتْ خَمْسَ عَشْرَةَ فَفِيهَا أَرْبَعُ شِيَاهٍ حَتَّى تَبْلُغَ خَمْسًا وَعِشْرِينَ ، فَإِذَا بَلَغَتْ خَمْسًا وَعِشْرِينَ أُفْرِضَتْ فَكَانَ فِيهَا فَرِيضَةٌ بِنْتُ مَخَاضٍ ، فَإِنْ لَمْ يُوجَدْ بِنْتُ مَخَاضٍ فَابْنُ لَبُونٍ ذَكَرٌ حَتَّى تَبْلُغَ خَمْسًا وَثَلَاثِينَ ، فَإِذَا بَلَغَتْ سِتًّا وَثَلَاثِينَ فَفِيهَا بِنْتُ لَبُونٍ حَتَّى تَبْلُغَ خَمْسًا وَأَرْبَعِينَ ، فَإِذَا كَانَتْ سِتًّا وَأَرْبَعِينَ فَفِيهَا حِقَّةٌ طَرُوقَةُ الْجَمَلِ حَتَّى تَبْلُغَ سِتِّينَ ، فَإِذَا كَانَتْ إِحْدَى وَسِتِّينَ فَفِيهَا جَذَعَةٌ حَتَّى تَبْلُغَ خَمْسًا وَسَبْعِينَ ، فَإِذَا بَلَغَتْ سِتًّا وَسَبْعِينَ فَفِيهَا بِنْتُ لَبُونٍ حَتَّى تَبْلُغَ تِسْعِينَ ، فَإِذَا كَانَتْ إِحْدَى وَتِسْعِينَ فَفِيهَا حِقَّتَانِ طَرُوقَتَا الْجَمَلِ حَتَّى تَبْلُغَ عِشْرِينَ وَمِائَةً ، فَإِذَا كَانَتْ إِحْدَى وَعِشْرِينَ وَمِائَةً فَفِيهَا ثَلَاثُ بَنَاتِ لَبُونٍ حَتَّى تَبْلُغَ تِسْعًا وَعِشْرِينَ وَمِائَةً ، فَإِذَا كَانَتْ ثَلَاثِينَ وَمِائَةً فَفِيهَا بِنْتَا لَبُونٍ ، وَحِقَّةٌ حَتَّى تَبْلُغَ تِسْعًا وَثَلَاثِينَ وَمِائَةً ، فَإِذَا كَانَتْ أَرْبَعِينَ وَمِائَةً فَفِيهَا حِقَّتَانِ وَبِنْتُ لَبُونٍ حَتَّى تَبْلُغَ تِسْعًا وَأَرْبَعِينَ وَمِائَةً ، فَإِذَا كَانَتْ خَمْسِينَ وَمِائَةً فَفِيهَا ثَلَاثُ حِقَاقٍ حَتَّى تَبْلُغَ تِسْعًا وَخَمْسِينَ وَمِائَةً ، فَإِذَا كَانَتْ سِتِّينَ وَمِائَةً فَفِيهَا أَرْبَعُ بَنَاتِ لَبُونٍ حَتَّى تَبْلُغَ تِسْعًا وَسِتِّينَ وَمِائَةً ، فَإِذَا كَانَتْ سَبْعِينَ وَمِائَةً فَفِيهَا ثَلَاثُ بَنَاتِ لَبُونٍ وَحِقَّةٌ حَتَّى تَبْلُغَ تِسْعًا وَسَبْعِينَ وَمِائَةً ، فَإِذَا كَانَتْ ثَمَانِينَ وَمِائَةً فَفِيهَا حِقَّتَانِ وَابْنَتَا لَبُونٍ حَتَّى تَبْلُغَ تِسْعًا وَثَمَانِينَ وَمِائَةً ، فَإِذَا كَانَتْ تِسْعِينَ وَمِائَةً فَفِيهَا ثَلَاثُ حِقَاقٍ وَثَلَاثُ بَنَاتِ لَبُونٍ حَتَّى تَبْلُغَ تِسْعًا وَتِسْعِينَ وَمِائَةً ، فَإِذَا كَانَتْ مِائَتَيْنِ فَفِيهَا أَرْبَعُ حِقَاقٍ ، أَوْ خَمْسُ بَنَاتِ لَبُونٍ أَيُّ السِّنَّيْنَ وَجَدْتَ أَخَذْتَ عَلَى حَدِّ مَا كَتَبْنَا فِي هَذَا الْكِتَابِ ، ثُمَّ كُلُّ شَيْءٍ مِنَ الْإِبِلِ عَلَى ذَلِكَ يُؤْخَذُ عَلَى مَا كَتَبْنَا فِي هَذَا الْكِتَابِ ، وَلَا يُؤْخَذُ مِنَ الْغَنَمِ صَدَقَةٌ حَتَّى تَبْلُغَ أَرْبَعِينَ شَاةً ، فَإِذَا بَلَغَتْ أَرْبَعِينَ شَاةً فَفِيهَا شَاةٌ حَتَّى تَبْلُغَ عِشْرِينَ وَمِائَةً ، فَإِذَا كَانَتْ إِحْدَى وَعِشْرِينَ وَمِائَةً فَفِيهَا شَاتَانِ حَتَّى تَبْلُغَ مِائَتَيْنِ ، فَإِذَا كَانَتْ شَاةً وَمِائَتَيْنِ فَفِيهَا ثَلَاثُ شِيَاهٍ حَتَّى تَبْلُغَ ثَلَاثَ مِائَةٍ ، فَإِذَا زَادَتْ عَلَى ثَلَاثِ مِائَةِ شَاةٍ فَلَيْسَ فِيهَا إِلَّا ثَلَاثُ شِيَاهٍ حَتَّى تَبْلُغَ أَرْبَعَ مِائَةِ شَاةٍ فَفِيهَا أَرْبَعُ شِيَاهٍ حَتَّى تَبْلُغَ خَمْسَ مِائَةِ شَاةٍ ، فَإِذَا بَلَغَتْ [ص:549] خَمْسَ مِائَةٍ فَفِيهَا خَمْسُ شِيَاهٍ حَتَّى تَبْلُغَ سِتَّ مِائَةِ شَاةِ فَفِيهَا سِتُّ شِيَاهٍ ، فَإِذَا بَلَغَتْ سَبْعَ مِائَةٍ فَفِيهَا سَبْعُ شِيَاهٍ حَتَّى تَبْلُغَ ثَمَانِ مِائَةِ شَاةٍ ، فَإِذَا بَلَغَتْ ثَمَانِ مِائَةِ شَاةٍ فَفِيهَا ثَمَانُ شِيَاهٍ حَتَّى تَبْلُغَ تِسْعَ مِائَةِ شَاةٍ ، فَإِذَا بَلَغَتْ تِسْعَ مِائَةِ شَاةٍ فَفِيهَا تِسْعُ شِيَاهٍ حَتَّى تَبْلُغَ أَلْفَ شَاةٍ ، فَإِذَا بَلَغَتْ أَلْفَ شَاةٍ فَفِيهَا عَشْرُ شِيَاهٍ ، ثُمَّ فِي كُلِّ مَا زَادَتْ مِائَةُ شَاةٍ شَاةٌ "
" وَمِمَّا يَشْهَدُ لِهَذَا الْحَدِيثِ بِالصِّحَّةِ "

(1/547)

1446 - مَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، ثنا ابْنُ إِسْحَاقَ ، وَحَبِيبُ بْنُ أَبِي حَبِيبٍ ، عَنْ عَمْرِو بْنِ هَرِمٍ ، أَنَّ أَبَا الرِّجَالِ مُحَمَّدَ بْنَ عَبْدِ الرَّحْمَنِ الْأَنْصَارِيَّ حَدَّثَهُ ، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ حِينَ اسْتُخْلِفَ أَرْسَلَ إِلَى الْمَدِينَةِ يَلْتَمِسُ عَهْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسِرَّ فِي الصَّدَقَاتِ ، فَوَجَدَ عِنْدَ آلِ عُمَرَ بْنِ الْخَطَّابِ كِتَابَ عُمَرَ إِلَى عُمَّالِهِ فِي الصَّدَقَاتِ بِمِثْلِ كِتَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عَمْرِو بْنِ حَزْمٍ ، فَأَمَرَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ عُمَّالَهُ عَلَى الصَّدَقَاتِ أَنْ يَأْخُذُوا بِمَا فِي ذَيْنِكَ الْكِتَابَيْنِ ، فَكَانَ فِيهِمَا: " صَدَقَةُ الْإِبِلِ مَا زَادَتْ عَلَى التِّسْعِينَ وَاحِدَةً فَفِيهَا حِقَّتَانِ إِلَى عِشْرِينَ وَمِائَةٍ ، فَإِذَا زَادَتْ عَلَى الْعِشْرِينَ وَمِائَةٍ وَاحِدَةً فَفِيهَا ثَلَاثُ بَنَاتِ لَبُونٍ حَتَّى تَبْلُغَ تِسْعًا وَعِشْرِينَ وَمِائَةٍ ، فَإِذَا كَانَتِ الْإِبِلُ أَكْثَرَ مِنْ ذَلِكَ فَلَيْسَ فِيهَا مَا لَا تَبْلُغُ الْعَشَرَةَ مِنْهَا شَيْءٌ حَتَّى تَبْلُغَ الْعَشَرَةَ "
" وَأَمَّا كِتَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَمْرِو بْنِ حَزْمٍ ، فَإِنَّ إِسْنَادَهُ مِنْ شَرْطِ هَذَا الْكِتَابِ ، وَلِذَلِكَ ذَكَرْتُ السِّيَاقَةَ بِطُولِهَا "

(1/549)

1447 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ بِبَغْدَادَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَبِي ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، وَمُحَمَّدٍ ، ابْنَيْ أَبِي بَكْرِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أَبِيهِمَا ، عَنْ جَدِّهِمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكِتَابُ الَّذِي كَتَبَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَمْرِو بْنِ حَزْمٍ ، " فَإِذَا بَلَغَ قِيمَةَ الذَّهَبِ مِائَتَيْ دِرْهَمٍ فَفِي كُلِّ أَرْبَعِينَ دِرْهَمًا دِرْهَمٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَهُوَ دَلِيلٌ عَلَى الْكِتَابِ الْمَشْرُوحِ الْمُفَسَّرِ "

(1/549)

1448 - أَخْبَرْنَاهُ أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا الْحَكَمُ بْنُ مُوسَى ،
وَحَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ سَعِيدٍ الْعَبْدِيُّ ، ثنا أَبُو صَالِحٍ الْحَكَمُ بْنُ مُوسَى الْقَنْطَرِيُّ ، ثنا يَحْيَى بْنُ حَمْزَةَ ، عَنْ سُلَيْمَانَ بْنِ دَاوُدَ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، " عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَتَبَ إِلَى أَهْلِ الْيَمَنِ بِكِتَابٍ فِيهِ الْفَرَائِضُ ، وَالسُّنَنُ ، وَالدِّيَاتُ ، وَبُعِثَ مَعَ عَمْرِو بْنِ حَزْمٍ فَقَرَأْتُ عَلَى أَهْلِ الْيَمَنِ وَهَذِهِ نَسَخَتْهَا: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ مِنْ مُحَمَّدٍ النَّبِيِّ إِلَى شُرَحْبِيلَ بْنِ عَبْدِ كُلَالٍ وَالْحَارِثِ بْنِ عَبْدِ كُلَالٍ وَنُعَيْمِ بْنِ كُلَالٍ قِيلَ ذِي رُعَيْنٍ ، وَمَعَافِرَ ، وَهَمْدَانَ ، أَمَّا بَعْدَ: " فَقَدْ رَجَعَ رَسُولُكُمْ ، وَأُعْطِيتُمْ مِنَ الْمَغَانِمِ خُمْسَ اللَّهِ وَمَا كَتَبَ اللَّهُ عَلَى الْمُؤْمِنِينَ مِنَ الْعُشْرِ فِي الْعَقَارَ مَا سَقَتِ السَّمَاءُ ، أَوْ كَانَ سَحَّاءَ ، أَوْ كَانَ بِعَلَاءَ فَفِيهِ الْعُشْرُ إِذَا بَلَغَتْ خَمْسَةَ أَوْسُقٍ ، وَمَا سُقِيَ بِالرِّشَاءِ ، وَالدَّالِيَةِ فَفِيهِ نِصْفُ الْعُشْرِ إِذَا بَلَغَ خَمْسَةَ أَوْسُقٍ ، وَفِي كُلِّ خَمْسٍ مِنَ الْإِبِلِ السَّائِمَةِ شَاةٌ إِلَى أَنْ تَبْلُغَ أَرْبَعًا وَعِشْرِينَ ، فَإِذَا زَادَتْ وَاحِدَةً عَلَى أَرْبَعٍ وَعِشْرِينَ فَفِيهَا ابْنَةُ مَخَاضٍ ، فَإِنْ لَمْ تُوجَدْ فَابْنُ لَبُونٍ ذَكَرٌ إِلَى أَنْ تَبْلُغَ خَمْسَةً وَثَلَاثِينَ ، فَإِذَا زَادَتْ عَلَى خَمْسَةٍ وَثَلَاثِينَ وَاحِدَةً فَفِيهَا ابْنَةُ لَبُونٍ إِلَى أَنْ تَبْلُغَ خَمْسَةً وَأَرْبَعِينَ ، فَإِنْ زَادَتْ وَاحِدَةً عَلَى خَمْسَةٍ وَأَرْبَعِينَ فَفِيهَا حِقَّةٌ طَرُوقَةُ الْفَحْلِ إِلَى أَنْ تَبْلُغَ سِتِّينَ ، فَإِنْ زَادَتْ عَلَى سِتِّينَ وَاحِدَةً فَفِيهَا جَذَعَةٌ إِلَى أَنْ تَبْلُغَ خَمْسَةً وَسَبْعِينَ ، فَإِنْ زَادَتْ وَاحِدَةً عَلَى خَمْسَةٍ وَسَبْعِينَ فَفِيهَا ابْنَةُ لَبُونٍ إِلَى أَنْ تَبْلُغَ تِسْعِينَ ، فَإِنْ زَادَتْ وَاحِدَةً عَلَى تِسْعِينَ فَفِيهَا حِقَّتَانِ طَرُوقَتَا الْجَمَلِ إِلَى أَنْ تَبْلُغَ عِشْرِينَ وَمِائَةً ، فَمَا زَادَتْ عَلَى عِشْرِينَ وَمِائَةٍ فَفِي كُلِّ أَرْبَعِينَ ابْنَةُ لَبُونٍ ، وَفِي كُلِّ خَمْسِينَ حِقَّةٌ طَرُوقَةُ الْجَمَلِ ، وَفِي كُلِّ ثَلَاثِينَ بَاقُورَةً تَبِيعٌ جَذَعٌ ، وَفِي كُلِّ أَرْبَعِينَ بَاقُورَةً بَقَرَةٌ ، وَفِي كُلِّ أَرْبَعِينَ شَاةً سَائِمَةً شَاةٌ إِلَى أَنْ تَبْلُغَ عِشْرِينَ وَمِائَةً ، فَإِنْ زَادَتْ عَلَى عِشْرِينَ وَمِائَةٍ وَاحِدَةً فَفِيهَا شَاتَانِ إِلَى أَنْ تَبْلُغَ مِائَتَيْنِ ، فَإِنْ زَادَتْ وَاحِدَةً فَفِيهَا [ص:551] ثَلَاثُ شِيَاهٍ إِلَى أَنْ تَبْلُغَ ثَلَاثَ مِائَةٍ ، فَإِنْ زَادَتْ فَمَا زَادَ فَفِي كُلِّ مِائَةِ شَاةٍ شَاةٌ ، وَلَا يُوجَدُ فِي الصَّدَقَةِ هَرِمَةٌ وَلَا عَجْفَاءُ ، وَلَا ذَاتُ عَوَارٍ ، وَلَا تَيْسُ الْغَنَمِ إِلَّا أَنْ يَشَاءَ الْمُصَدِّقُ ، وَلَا يُجْمَعُ بَيْنَ مُتَفَرِّقٍ ، وَلَا يُفَرَّقُ بَيْنَ مُجْتَمِعٍ خِيفَةَ الصَّدَقَةِ ، وَمَا أُخِذَ مِنَ الْخَلِيطَيْنِ فَإِنَّهُمَا يَتَرَاجَعَانِ بَيْنَهُمَا بِالسَّوِيَّةِ ، وَفِي كُلِّ خَمْسِ أَوَاقٍ مِنَ الْوَرِقِ خَمْسَةُ دَرَاهِمَ ، وَمَا زَادَ فَفِي كُلِّ أَرْبَعِينَ دِرْهَمًا دِرْهَمٌ ، وَلَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ شَيْءٌ ، وَفِي كُلِّ أَرْبَعِينَ دِينَارًا دِينَارٌ ، إِنَّ الصَّدَقَةَ لَا تَحِلُّ لِمُحَمَّدٍ ، وَلَا لِأَهْلِ بَيْتِ مُحَمَّدٍ ، إِنَّمَا هِيَ الزَّكَاةُ تُزَكِّي بِهَا أَنْفُسَهُمْ وَلِفُقَرَاءِ الْمُؤْمِنِينَ ، وَفِي سَبِيلِ اللَّهِ ، وَابْنِ السَّبِيلِ ، وَلَيْسَ فِي رَقِيقٍ ، وَلَا فِي مَزْرَعَةٍ ، وَلَا عُمَّالِهَا شَيْءٌ إِذَا كَانَتْ تُؤَدِّي صَدَقَتَهَا مِنَ الْعُشْرِ ، وَأَنَّهُ لَيْسَ فِي عَبْدٍ مُسْلِمٍ وَلَا فِي فَرَسِهِ شَيْءٌ "

(1/550)

- قَالَ: وَكَانَ فِي الْكِتَابِ: " إِنَّ أَكْبَرَ الْكَبَائِرِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ الْإِشْرَاكُ بِاللَّهِ ، وَقَتْلُ النَّفْسِ الْمُؤْمِنِ بِغَيْرِ حَقٍّ ، وَالْفِرَارُ فِي سَبِيلِ اللَّهِ يَوْمَ الزَّحْفِ ، وَعُقُوقُ الْوَالِدَيْنِ ، وَرَمْيُ الْمُحْصَنَةِ ، وَتَعَلُّمُ السَّحَرِ ، وَأَكْلُ الرِّبَا ، وَأَكْلُ مَالِ الْيَتِيمِ ، وَأَنَّ الْعُمْرَةَ الْحَجُّ الْأَصْغَرُ ، وَلَا يَمَسَّ الْقُرْآنَ إِلَّا طَاهِرٌ ، وَلَا طَلَاقَ قَبْلَ إِمْلَاكٍ ، وَلَا عِتْقَ حَتَّى يُبْتَاعَ ، وَلَا يُصَلِّيَنَّ أَحَدٌ مِنْكُمْ فِي ثَوْبٍ وَاحِدٍ وَشِقُّهُ بَادٍ ، وَلَا يُصَلِّيَنَّ أَحَدٌ مِنْكُمْ عَاقِصٌ شَعْرَهُ ، وَلَا يُصَلِّيَنَّ أَحَدٌ مِنْكُمْ فِي ثَوْبٍ وَاحِدٍ لَيْسَ عَلَى مَنْكِبِهِ شَيْءٌ "

(1/551)

- وَكَانَ فِي الْكِتَابِ: " أَنَّ مَنِ اعْتَبَطَ مُؤْمِنًا قَتْلًا عَنْ بَيِّنَةٍ فَلَهُ قَوَدٌ إِلَّا أَنْ يَرْضَى أَوْلِيَاءُ الْمَقْتُولِ ، وَإِنَّ فِي النَّفْسِ الدِّيَةُ مِائَةٌ مِنَ الْإِبِلِ ، وَفِي الْأَنْفِ الَّذِي جَدَعَهُ الدِّيَةُ ، وَفِي اللِّسَانِ الدِّيَةُ ، وَفِي الشَّفَتَيْنِ الدِّيَةُ ، وَفِي الْبَيْضَتَيْنِ الدِّيَةُ ، وَفِي الذَّكَرِ الدِّيَةُ ، وَفِي الصُّلْبِ الدِّيَةُ ، وَفِي الْعَيْنَيْنِ الدِّيَةُ ، وَفِي الرِّجْلِ الْوَاحِدِ نِصْفُ الدِّيَةِ ، وَفِي الْمَأْمُومَةِ ثُلُثُ الدِّيَةِ ، وَفِي الْجَائِفَةِ ثُلُثُ الدِّيَةِ ، وَفِي الْمُنَقِّلَةِ خَمْسَ عَشْرَةَ مِنَ الْإِبِلِ ، وَفِي كُلِّ إِصْبَعٍ مِنَ الْأَصَابِعِ مِنَ الْيَدِ وَالرِّجْلِ عَشْرٌ مِنَ الْإِبِلِ ، وَفِي السِّنِّ خَمْسٌ مِنَ الْإِبِلِ ، وَفِي الْمُوضِحَةِ خَمْسٌ مِنَ الْإِبِلِ ، وَأَنَّ الرَّجُلَ يُقْتَلُ بِالْمَرْأَةِ ، وَعَلَى أَهْلِ الذَّهَبِ أَلْفُ دِينَارٍ "
" هَذَا حَدِيثٌ صَحِيحٌ كَبِيرٌ مُفَسَّرٌ فِي هَذَا الْبَابِ يَشْهَدُ لَهُ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ ، وَأَقَامَ الْعُلَمَاءُ فِي عَصْرِهِ مُحَمَّدُ بْنُ مُسْلِمٍ الزُّهْرِيُّ بِالصِّحَّةِ كَمَا تَقَدَّمَ ذِكْرِي لَهُ ، وَسُلَيْمَانُ بْنُ دَاوُدَ الدِّمَشْقِيُّ الْخَوْلَانِيُّ مَعْرُوفٌ بِالزُّهْرِيِّ ، وَإِنْ كَانَ يَحْيَى بْنُ مَعِينٍ غَمَزَهُ فَقَدْ عَدَّلَهُ غَيْرُهُ " كَمَا أَخْبَرَنِيهِ أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ ، قَالَ: سَمِعْتُ أَبِي وَسُئِلَ عَنْ [ص:552] حَدِيثِ عَمْرِو بْنِ حَزْمٍ فِي كِتَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي كَتَبَهُ لَهُ فِي الصَّدَقَاتِ ، فَقَالَ: سُلَيْمَانُ بْنُ دَاوُدَ الْخَوْلَانِيُّ عِنْدَنَا مِمَّنْ لَا بَأْسَ بِهِ ، قَالَ أَبُو مُحَمَّدِ بْنُ أَبِي حَاتِمٍ: وَسَمِعْتُ أَبَا زُرْعَةَ يَقُولُ ذَلِكَ
قَالَ الْحَاكِمُ: " قَدْ بَذَلْتُ مَا أَدَّى إِلَيْهِ الِاجْتِهَادُ فِي إِخْرَاجِ هَذِهِ الْأَحَادِيثِ الْمُفَسَّرَةِ الْمُلَخَّصَةِ فِي الزَّكَاةِ ، وَلَا يَسْتَغْنِي هَذَا الْكِتَابُ عَنْ شَرْحِهَا ، وَاسْتَدْلَلْتُ عَلَى صِحَّتِهَا بِالْأَسَانِيدِ الصَّحِيحَةِ عَنِ الْخُلَفَاءِ وَالتَّابِعِينَ بَقَبُولِهَا وَاسْتِعْمَالِهَا بِمَا فِيهِ غُنْيَةٌ لِمَنْ أَنَاطَهَا ، وَقَدْ كَانَ إِمَامُنَا شُعْبَةُ يَقُولُ فِي حَدِيثِ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ فِي الْوُضُوءِ لَأَنْ يَصِحَّ لِي مِثْلُ هَذَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَحَبَّ إِلَيَّ مِنْ نَفْسِي وَمَالِي وَأَهْلِي ، وَذَاكَ حَدِيثٌ فِي صَلَاةِ التَّطَوُّعِ فَكَيْفَ بِهَذِهِ السُّنَنِ الَّتِي هِيَ قَوَاعِدُ الْإِسْلَامِ ، وَاللَّهُ الْمُوَفَّقِ وَهُوَ حَسْبِي وَنِعْمَ الْوَكِيلُ "

(1/551)

1449 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، ثنا بَهْزُ بْنُ حَكِيمٍ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ ، ثنا أَحْمَدُ بْنُ عِيسَى ، ثنا أَبُو مَعْمَرٍ ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، ثنا بَهْزُ بْنُ حَكِيمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " فِي كُلِّ إِبِلٍ سَائِمَةٍ فِي كُلِّ أَرْبَعِينَ ابْنُ لَبُونٍ لَا يُفَرَّقُ إِبِلٌ عَنْ حِسَابِهَا ، مَنْ أَعْطَاهَا مُؤْتَجِرًا فَلَهُ أَجْرُهَا ، وَمَنْ مَنَعَهَا فَإِنَّا آخِذُوهَا ، وَشَطْرَ إِبِلِهِ عَزْمَةً مِنْ عَزَمَاتِ رَبِّنَا ، لَا تَحِلُّ لِآلِ مُحَمَّدٍ مِنْهَا شَيْءٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى مَا قَدَّمْنَا ذِكْرَهُ فِي تَصْحِيحِ هَذِهِ الصَّحِيفَةِ ، وَلَمْ يُخَرِّجَاهُ "

(1/552)

1450 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنْ أَبِي وَائِلٍ ، عَنْ مَسْرُوقٍ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ إِلَى الْيَمَنِ وَأَمَرَهُ أَنْ يَأْخُذَ مِنَ الْبَقَرِ مِنْ كُلِّ ثَلَاثِينَ بَقَرَةً تَبِيعًا ، وَمِنْ كُلِّ أَرْبَعِينَ بَقَرَةً مُسِنَّةً ، وَمِنْ كُلِّ حَالِمٍ دِينَارًا ، أَوْ عِدْلَهُ ثَوْبَ مَعَافِرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/552)

1451 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، حَدَّثَنِي هِشَامُ بْنُ سَعْدٍ ، عَنْ عَبَّاسِ بْنِ عَبْدِ اللَّهِ بْنِ مَعْبَدِ بْنِ عَبَّاسٍ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ الْأَنْصَارِيِّ ، عَنْ قَيْسِ بْنِ سَعْدِ بْنِ عُبَادَةَ الْأَنْصَارِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ سَاعِيًا ، فَقَالَ أَبُوهُ: لَا تَخْرُجْ حَتَّىْ تُحْدِثَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدًا ، فَلَمَّا أَرَادَ الْخُرُوجَ أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا قَيْسُ لَا تَأْتِي يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِكَ بَعِيرٌ لَهُ رُغَاءٌ ، أَوْ بَقَرَةٌ لَهَا خُوَارٌ ، أَوْ شَاةٌ لَهَا يُعَارٌ ، وَلَا تَكُنْ كَأَبِي رِغَالٍ " فَقَالَ: سَعْدٌ وَمَا أَبُو رِغَالٍ ؟ قَالَ: " مُصَدِّقٌ بَعَثَهُ صَالِحٌ فَوَجَدَ رَجُلًا بِالطَّائِفِ فِي غُنَيْمَةٍ قَرِيبَةٍ مِنَ الْمِائَةِ شِصَاصٍ إِلَّا شَاةً وَاحِدَةً ، وَابْنَ صَغْبَرٍ لَا أُمَّ لَهُ ، فَلَبَنُ تِلْكَ الشَّاةِ عَيْشُهُ ، فَقَالَ صَاحِبُ الْغَنَمِ: مَنْ أَنْتَ ؟ فَقَالَ: أَنَا رَسُولُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَحَّبَ وَقَالَ: هَذِهِ غَنَمِي فَخُذْ بِمَا أَحْبَبْتَ فَنَظَرَ إِلَى الشَّاةِ اللَّبُونِ ، فَقَالَ: هَذِهِ . فَقَالَ الرَّجُلُ: هَذَا الْغُلَامُ كَمَا تَرَى لَيْسَ لَهُ طَعَامٌ ، وَلَا شَرَابٌ غَيْرُهَا ، فَقَالَ: إِنْ كُنْتَ تُحِبُّ اللَّبَنَ فَأَنَا أُحِبُّهُ ، فَقَالَ: خُذْ شَاتَيْنِ مَكَانَهَا فَأَبَى ، فَلَمْ يَزَلْ يَزِيدُهُ ، وَيَبْذُلُ حَتَّى بَذَلَ لَهُ خَمْسَ شِيَاهٍ شِصَاصٍ مَكَانَهَا فَأَبَى عَلَيْهِ ، فَلَمَّا رَأَى ذَلِكَ عَمَدَ إِلَى قَوْسِهِ فَرَمَاهُ فَقَتَلَهُ ، فَقَالَ: مَا يَنْبَغِي لِأَحَدٍ أَنْ يَأْتِيَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا الْخَبَرِ أَحَدٌ قَبْلِي فَأَتَى صَاحِبُ الْغَنَمِ صَالِحًا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ ، فَقَالَ صَالِحٌ: اللَّهُمَّ الْعَنْ أَبَا رِغَالٍ ، اللَّهُمَّ الْعَنْ أَبَا رِغَالٍ " . فَقَالَ سَعْدُ بْنُ عُبَادَةَ: يَا رَسُولَ اللَّهِ اعْفُ قَيْسًا مِنَ السِّقَايَةِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ مُخْتَصَرٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/553)

1452 - أَخْبَرْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيُّ ، ثنا أَبِي ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ سَعْدَ بْنَ عُبَادَةَ مُصَدِّقًا ، فَقَالَ: " يَا سَعْدُ إِيَّاكَ أَنْ تَجِيءَ يَوْمَ الْقِيَامَةِ بِبَعِيرٍ تَحْمِلُهُ لَهُ رُغَاءٌ " قَالَ: لَا أَجِدُهُ ، وَلَا أَجِيءُ بِهِ فَعَفَاهُ

(1/553)

1453 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، ثنا أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ ، عَنْ عُمَارَةَ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُصَدِّقًا ، فَمَرَرْتُ بِرَجُلٍ فَجَمَعَ لِي مَالَهُ لَمْ أَجِدْ عَلَيْهِ فِيهَا إِلَّا ابْنَةُ مَخَاضٍ ، فَقُلْتُ لَهُ: أَدِّ ابْنَةَ مَخَاضٍ فَإِنَّهَا صَدَقَتُكَ ، فَقَالَ: ذَاكَ مَا لَا لَبَنَ فِيهِ وَلَا ظَهْرٌ ، وَلَكِنْ هَذِهِ نَاقَةٌ عَظِيمَةٌ سَمِينَةٌ فَخُذْهَا فَقُلْتُ لَهُ: مَا أَنَا بِآخِذٍ مَا لَمْ أُؤْمَرْ بِهِ ، وَهَذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْكَ قَرِيبٌ ، فَإِنْ أَحْبَبْتَ أَنْ تَأْتِيَهُ فَتَعْرَضَ عَلَيْهِ مَا عَرَضْتَ عَلَيَّ فَافْعَلْ ، فَإِنْ قَبْلَهُ مِنْكَ قَبِلْتُهُ ، وَإِنْ رَدَّهُ عَلَيْكَ رَدَدْتُهُ ، قَالَ: فَإِنِّي فَاعِلٌ ، قَالَ: فَخَرَجَ مَعِي ، وَخَرَجَ بِالنَّاقَةِ الَّتِي عَرَضَ عَلَيَّ حَتَّى قَدِمْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا نَبِيَّ اللَّهِ ، أَتَانِي رَسُولٌ لَكَ لِيَأْخُذَ مِنْ صَدَقَةِ مَالِي ، وَايْمُ اللَّهِ مَا قَامَ فِي مَالِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَا رَسُولُهُ قَطُّ قَبْلَهُ فَجَمَعْتُ لَهُ مَالِي ، فَزَعَمَ أَنَّ مَا عَلَيَّ فِيهِ إِلَّا ابْنَةُ مَخَاضٍ ، وَذَاكَ مَا لَا لَبَنَ فِيهِ وَلَا ظَهْرٌ ، وَقَدْ عَرَضْتُ عَلَيْهِ نَاقَةً عَظِيمَةً لِيَأْخُذَهَا فَأَبَى عَلَيَّ ، وَهَا هِيَ ذِهْ قَدْ جِئْتُكَ بِهَا يَا رَسُولَ اللَّهِ خُذْهَا ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ذَلِكَ الَّذِي عَلَيْكَ ، فَإِنْ تَطَوَّعْتَ بِخَيْرٍ أَجَرَكَ اللَّهُ فِيهِ وَقَبِلْنَاهُ مِنْكَ " . قَالَ: فَهَا هِيَ هَذِهِ يَا رَسُولَ اللَّهِ قَدْ جِئْتُكَ بِهَا فَخُذْهَا ، قَالَ: فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَبْضِهَا ، وَدَعَا فِي مَالِهِ بِالْبَرَكَةِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/554)

1454 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ ، أَنْبَأَ مُحَمَّدُ بْنُ مُسْلِمٍ ، ثنا عَمْرُو بْنُ دِينَارٍ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا صَدَقَةَ فِي الرِّقَةِ حَتَّى تَبْلُغَ مِائَتَيْ دِرْهَمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَشَاهِدُهُ بِالشَّرْحِ بِحَدِيثِ عَاصِمِ بْنِ ضَمْرَةَ "

(1/554)

1455 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ ضَمْرَةَ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ [ص:555] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَيْسَ فِي تِسْعِينَ وَمِائَةٍ شَيْءٌ ، فَإِذَا بَلَغَتْ مِائَتَيْنِ فَفِيهَا خَمْسَةُ دَرَاهِمَ "

(1/554)

1456 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، بِبَغْدَادَ ثنا أَبُو قِلَابَةَ ، قَالَا: ثنا أَبُو عَاصِمٍ ، عَنْ سُفْيَانَ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، عَنْ أَبِيهِ ، عَنْ وَائِلِ بْنِ حُجْرٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ بَعَثَ إِلَى رَجُلٍ فَبَعَثَ إِلَيْهِ بِفَصِيلٍ مَخْلُولٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " جَاءَهُ مُصَدِّقُ اللَّهِ ، وَمُصَدِّقُ رَسُولِهِ ، فَبَعَثَ بِفَصِيلٍ مَخْلُولٍ ، اللَّهُمَّ لَا تُبَارِكْ لَهُ فِيهِ ، وَلَا فِي إِبِلِهِ " فَبَلَغَ ذَلِكَ الرَّجُلَ فَبَعَثَ إِلَيْهِ بِنَاقَةٍ مِنْ حُسْنِهَا وَجَمَالِهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَلَغَ فُلَانًا مَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَعَثَ بِنَاقَةٍ مِنْ حُسْنِهَا ، اللَّهُمَّ بَارِكْ فِيهِ وَفِي إِبِلِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/555)

1457 - أَخْبَرَنَا مُحَمَّدُ بْنُ مُوسَى الصَّيْدَلَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ ، قَالَ: جَاءَ نَاسٌ مِنْ أَهْلِ الشَّامِ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَقَالُوا: إِنَّا قَدْ أَصَبْنَا أَمْوَالًا: خَيْلًا وَرَقِيقًا نُحِبُّ أَنْ يَكُونَ لَنَا فِيهَا زَكَاةٌ وَطَهُورٌ ، قَالَ: مَا فَعَلَهُ صَاحِبَايَ قَبْلِي فَأَفْعَلُهُ ، فَاسْتَشَارَ عُمَرُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُمَا فِي جَمَاعَةٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ عَلِيٌّ: " هُوَ حَسَنٌ إِنْ لَمْ يَكُنْ جِزْيَةً يُؤْخَذُونَ بِهَا رَاتِبَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَاهُ عَنْ حَارِثَةَ ، وَإِنَّمَا ذَكَرْتُهُ فِي هَذَا الْمَوْضِعِ لِلْمُحْدَثَاتِ الرَّاتِبَةِ الَّتِي فُرِضَتْ فِي . . . "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 15238 (ج12/ص129) .

(1/555)

1458 - أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا جَعْفَرُ بْنُ أَحْمَدَ بْنِ سِنَانٍ ، ثنا أَحْمَدُ بْنُ سِنَانٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ عَمْرِو بْنِ عُثْمَانَ ، عَنْ مُوسَى بْنِ طَلْحَةَ ، قَالَ: عِنْدَنَا كِتَابُ مُعَاذِ بْنِ جَبَلٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ إِنَّمَا " أَخَذَ الصَّدَقَةَ مِنَ الْحِنْطَةِ وَالشَّعِيرِ وَالزَّبِيبِ وَالتَّمْرِ "
" هَذَا حَدِيثٌ قَدِ احْتَجَّ بِجَمِيعِ رُوَاتِهِ ، وَلَمْ يُخَرِّجَاهُ "
" وَمُوسَى بْنُ طَلْحَةَ تَابِعِيٌّ كَبِيرٌ لَمْ يُنْكَرْ لَهُ أَنَّهُ يُدْرِكُ أَيَّامَ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ "

(1/556)

1459 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا عُمَيْرُ بْنُ مِرْدَاسٍ ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ الصَّائِغُ ، حَدَّثَنِي إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، عَنْ عَمِّهِ مُوسَى بْنِ طَلْحَةَ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " فِيمَا سَقَتِ السَّمَاءُ وَالْبَعْلُ وَالسَّيْلُ الْعُشْرُ ، وَفِيمَا سُقِيَ بِالنَّضْحِ نِصْفُ الْعُشْرِ ، وَإِنَّمَا يَكُونُ ذَلِكَ فِي التَّمْرِ ، وَالْحِنْطَةِ ، وَالْحُبُوبِ ، وَأَمَّا الْقِثَّاءُ وَالْبَطِّيخُ وَالرُّمَّانُ وَالْقَصَبُ فَقَدْ عَفَا عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ "

(1/556)

1460 - أَخْبَرْنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، قَالَا: ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ طَلْحَةَ بْنِ يَحْيَى ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، وَمُعَاذِ بْنِ جَبَلٍ ، حِينَ بَعَثَهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْيَمَنِ يُعَلِّمَانِ النَّاسَ أَمْرَ دِينِهِمْ " لَا تَأْخُذُوا الصَّدَقَةَ إِلَّا مِنْ هَذِهِ الْأَرْبَعَةِ ، الشَّعِيرِ ، وَالْحِنْطَةِ وَالزَّبِيبِ وَالتَّمْرِ "

(1/556)

1461 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا مُحَمَّدُ بْنُ مُسْلِمٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَيْسَ عَلَى الرَّجُلِ الْمُسْلِمِ زَكَاةٌ فِي كَرْمِهِ ، وَلَا فِي زَرْعِهِ إِذَا كَانَ أَقَلَّ مِنْ خَمْسَةِ أَوْسُقٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/556)

1462 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا أَبُو الْوَلِيدِ ، ثنا سُلَيْمَانُ بْنُ كَثِيرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ أَبِيهِ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ لَوْنَيْنِ مِنَ التَّمْرِ: الْجُعْرُورِ ، وَلَوْنِ الْحُبَيْقِ " قَالَ: وَكَانَ نَاسٌ يَتَيَمَّمُونَ شَرَّ ثِمَارِهِمْ ، فَيُخْرِجُونَهَا فِي الصَّدَقَةِ فَنُهُوا عَنْ لَوْنَيْنِ مِنَ التَّمْرِ ، فَنَزَلَتْ: { وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ } [البقرة: 267]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ تَابَعَهُ سُفْيَانُ بْنُ حُسَيْنٍ وَمُحَمَّدُ بْنُ حَفْصَةَ ، عَنِ الزُّهْرِيِّ "
فَأَمَّا حَدِيثُ سُفْيَانَ بْنِ حُسَيْنٍ :

(1/557)

1463 - فَأَخْبَرَنَاهُ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ سُفْيَانَ بْنِ الْحُسَيْنِ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلٍ ، عَنْ أَبِيهِ ، قَالَ: أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَدَقَةِ ، فَجَاءَ رَجُلٌ مِنْ هَذَا السَّخْلِ بِكَبَائِسَ - فَقَالَ سُفْيَانُ: يَعْنِي الشِّيصَ - ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ جَاءَ بِهَذَا ؟ " وَكَانَ لَا يَجِيءُ أَحَدٌ بِشَيْءٍ إِلَّا نُسِبَ إِلَى الَّذِي جَلَبَهُ فَنَزَلَتْ: { وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ } [البقرة: 267] قَالَ: " وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْجُعْرُورِ ، وَلَوْنِ الْحُبَيْقِ ، أَنْ يُؤْخَذَا فِي الصَّدَقَةِ " قَالَ الزُّهْرِيُّ: " لَوْنَانِ مِنْ تَمْرِ الصَّدَقَةِ "
وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ أَبِي حَفْصَةَ :

(1/557)

1464 - فَأَخْبَرَنَاهُ الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ مُحَمَّدِ بْنِ أَبِي حَفْصَةَ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ أَبِيهِ ، قَالَ: كَانَ أُنَاسٌ يَتَيَمَّمُونَ شِرَارَ ثِمَارِهِمْ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ ، وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ } [البقرة: 267] قَالَ: " فَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ لَوْنَيْنِ: عَنِ الْجُعْرُورِ ، وَعَنْ لَوْنِ الْحُبَيْقِ "

(1/557)

1465 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى ، وَعَبْدُ الرَّحْمَنِ ، قَالَا: ثنا شُعْبَةُ ، قَالَ: سَمِعْتُ خُبَيْبَ بْنَ عَبْدِ الرَّحْمَنِ ، يُحَدِّثُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَسْعُودِ بْنِ نِيَارٍ ، عَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ ، قَالَ: أَتَانَا وَنَحْنُ فِي السُّوقِ ، فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا خَرَصْتُمْ فَخُذُوا ، وَدَعُوا الثُّلُثَ ، فَإِنْ لَمْ تَأْخُذُوا أَوْ تَدَعُو الثُّلُثَ - شَكَّ شُعْبَةُ فِي الثُّلُثِ - فَدَعُوا الرُّبُعَ "
قَالَ الْحَاكِمُ: " أَجْمَعْتَ بَيْنَ يَحْيَى وَعَبْدِ الرَّحْمَنِ وَلَيْسَ فِي حَدِيثِ وَهْبِ بْنِ جَرِيرٍ شَكَّ شُعْبَةُ ،
هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ "
وَلَهُ شَاهِدٌ بِإِسْنَادٍ مُتَّفَقٍ عَلَى صِحَّتِهِ عُمَرُ بْنُ الْخَطَّابِ أَمَرَ بِهِ

(1/558)

1466 - أَخْبَرْنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ بُشَيْرِ بْنِ يَسَارٍ ، عَنْ سَهْلِ بْنِ أَبِي حَثْمَةَ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ بَعَثَهُ إِلَى خَرْصِ التَّمْرِ وَقَالَ: " إِذَا أَتَيْتَ أَرْضًا فَاخْرُصْهَا ، وَدَعْ لَهُمْ قَدْرَ مَا يَأْكُلُونَ "

(1/558)

1467 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ أَبِي عُمَرَ الْغُدَانِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّهُ مَرَّ عَلَيْهِ رَجُلٌ مِنْ بَنِي عَامِرٍ فَقِيلَ هَذَا مِنْ أَكْثَرِ النَّاسِ مَالًا ، فَدَعَاهُ أَبُو هُرَيْرَةَ فَسَأَلَهُ عَنْ ذَلِكَ ، فَقِيلَ: نَعَمْ لِي مِائَةٌ حَمْرَاءُ ، وَلِي مِائَةٌ أَدْمَاءُ ، وَلِي كَذَا وَكَذَا مِنَ الْغَنَمِ ، فَقَالَ أَبُو هُرَيْرَةَ: إِيَّاكَ وَأَخْفَافَ الْإِبِلِ ، إِيَّاكَ وَأَظْلَافَ الْغَنَمِ ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَا مِنْ رَجُلٍ يَكُونُ لَهُ إِبِلٌ لَا يُؤَدِّي حَقَّهَا فِي نَجْدَتِهَا ، وَرِسْلِهَا عُسْرِهَا وَيُسْرِهَا إِلَّا بَرَزَ لَهُ بِقَاعٍ قَرْقَرٍ ، فَجَاءَتْهُ كَأَغَذِّ مَا تَكُونُ وَأَسَرَّهُ وَأَسْمَنَهُ ، أَوْ أَعْظَمَهُ - شُعْبَةُ شَكَّ - فَتَطَؤُهُ بِأَخْفَافِهَا ، وَتَنْطَحُهُ [ص:559] بِقُرُونِهَا ، كُلَّمَا جَازَتْ عَلَيْهِ أُخْرَاهَا أُعِيدَتْ عَلَيْهِ أُولَاهَا فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ حَتَّى يُقْضَى بَيْنَ النَّاسِ فَيَرَى سَبِيلَهُ ، وَمَا مِنْ عَبْدٍ يَكُونُ لَهُ بَقَرٌ لَا يُؤَدِّي حَقَّهَا فِي نَجْدَتِهَا وَرِسْلِهَا " . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَنَجْدِتِهَا ، وَرِسْلِهَا ، عُسْرِهَا وَيُسْرِهَا إِلَّا بَرَزَ لَهُ بِقَاعٍ قَرْقَرٍ كَأَغَذِّ مَا تَكُونُ ، وَأَسَرَّهُ وَأَسْمَنَهُ ، وَأَعْظَمَهُ فَتَطَؤُهُ بِأَظْلَافِهَا ، وَتَنْطَحُهُ بِقُرُونِهَا ، كُلَّمَا جَازَتْ عَلَيْهِ أُولَاهَا أُعِيدَتْ عَلَيْهِ أُخْرَاهَا فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ حَتَّى يَقْضِيَ اللَّهُ بَيْنَ النَّاسِ فَيَرَى سَبِيلَهُ " فَقَالَ لَهُ الْعَبَّاسُ: وَمَا حَقُّ الْإِبِلِ أَيْ أَبَا هُرَيْرَةَ ؟ قَالَ: " تُعْطِيَ الْكَرِيمَةَ ، وَتَمْنَحُ الْغَزِيرَةَ ، وَتُفْقِرُ الظُّهْرَ ، وَتُطْرِقُ الْفَحْلَ وَتَسْقِي اللَّبَنَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا خَرَّجَ مُسْلِمٌ بَعْضَ هَذِهِ الْأَلْفَاظِ مِنْ حَدِيثِ سُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ "
" وَأَبُو عُمَرَ الْغُدَانِيُّ يُقَالُ: إِنَّهُ يَحْيَى بْنُ عُبَيْدٍ الْبَهْرَانِيُّ ، فَإِنْ كَانَ كَذَلِكَ ، فَقَدِ احْتَجَّ بِهِ مُسْلِمٌ وَلَا أَعْلَمُ أَحَدًا حَدَّثَ بِهِ ، عَنْ شُعْبَةَ ، عَنْ يَزِيدَ بْنِ هَارُونَ ، وَلَمْ نَكْتُبْهُ غَالِبًا إِلَّا عَنْ أَبِي الْعَبَّاسِ الْمَحْبُوبِيِّ " إِنَّمَا حَدَّثَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ ، وَحَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ سَهْلٍ ، قَالَا: ثنا يَزِيدُ بْنُ هَارُونَ نَحْوَهُ

(1/558)

1468 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ ، عَنِ الْحَارِثِ بْنِ بِلَالِ بْنِ الْحَارِثِ ، عَنْ أَبِيهِ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ فِي الْمَعَادِنِ الْقَبْلِيَّةِ الصَّدَقَةَ ، وَأَنَّهُ قَطَعَ لِبِلَالِ بْنِ الْحَارِثِ الْعَقِيقَ أَجْمَعَ " ، فَلَمَّا كَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ قَالَ لِبِلَالٍ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَقْطَعْكَ لِتَحْتَجِزَهُ عَنِ النَّاسِ ، لَمْ يَقْطَعْكَ إِلَّا لِيُعْمَلَ . قَالَ: فَأَقْطَعَ عُمَرُ بْنُ الْخَطَّابِ لِلنَّاسِ الْعَقِيقَ "
[ص:560]
قَدِ احْتَجَّ الْبُخَارِيُّ بِنُعَيْمِ بْنِ حَمَّادٍ ، وَمُسْلِمٌ بِالدَّرَاوَرْدِيِّ ، وَهَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ "

(1/559)

1469 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا شُعْبَةُ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنِ الْحَكَمِ ، عَنِ ابْنِ أَبِي رَافِعٍ ، عَنْ أَبِي رَافِعٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ رَجُلًا مِنْ بَنِي مَخْزُومٍ عَلَى الصَّدَقَةِ ، فَقَالَ لِأَبِي رَافِعٍ: اصْحَبْنِي كَيْمَا نُصِيبَ مِنْهَا ، فَقَالَ: لَا حَتَّى آتِيَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَانْطَلَقَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ فَقَالَ: " إِنَّ الصَّدَقَةَ لَا تَحِلُّ لَنَا ، وَإِنَّ مَوَالِيَ الْقَوْمِ مِنْ أَنْفُسِهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/560)

1470 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِمَاسَةَ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا يَدْخُلُ صَاحِبُ مَكْسٍ الْجَنَّةَ " قَالَ يَزِيدُ بْنُ هَارُونَ: " يَعْنِي الْعَشَّارَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/560)

1471 - أَخْبَرَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا عَمْرُو بْنُ خَالِدٍ الْحَرَّانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ يَزِيدَ بْنِ أَبِي أُنَيْسَةَ ، عَنِ الْقَاسِمِ بْنِ عَوْفٍ الشَّيْبَانِيِّ ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ، قَالَ: حَدَّثَتْنَا أُمُّ سَلَمَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَمَا هُوَ فِي بَيْتِهَا وَعِنْدَهُ رِجَالٌ مِنْ أَصْحَابِهِ يَتَحَدَّثُونَ إِذْ جَاءَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ كَمْ [ص:561] صَدَقَةُ كَذَا وَكَذَا مِنَ التَّمْرِ ؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَذَا وَكَذَا مِنَ التَّمْرِ " فَقَالَ الرَّجُلُ: إِنَّ فُلَانًا تَعَدَّى عَلَيَّ ، فَأَخَذَ مِنِّي كَذَا وَكَذَا ، فَازْدَادَ صَاعًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَكَيْفَ إِذَا سُمِّي عَلَيْكُمْ مَنْ يَتَعَدَّى عَلَيْكُمْ أَشَدَّ مِنْ هَذَا التَّعَدِّي " ، فَخَاضَ النَّاسُ وَبَهَرَ الْحَدِيثُ حَتَّى قَالَ رَجُلٌ مِنْهُمْ: يَا رَسُولَ اللَّهِ إِنْ كَانَ رَجُلًا غَائِبًا عَنْكَ فِي إِبِلِهِ وَمَاشِيَتِهِ وَزَرْعِهِ ، فَأَدَّى زَكَاةَ مَالِهِ فَتَعَدَّى عَلَيْهِ الْحَقُّ ، فَكَيْفَ يَصْنَعُ وَهُوَ غَائِبٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَدَّى زَكَاةَ مَالِهِ طَيِّبَةً بِهَا نَفْسُهُ يُرِيدُ بِهِ وَجْهَ اللَّهِ ، وَالدَّارَ الْآخِرَةَ لَمْ يُغَيِّبْ شَيْئًا مِنْ مَالِهِ ، وَأَقَامَ الصَّلَاةَ ، وَأَدَّى الزَّكَاةَ ، فَتَعَدَّى عَلَيْهِ الْحَقُّ ، فَأَخَذَ سِلَاحَهُ فَقَاتَلَ ، فَقُتِلَ فَهُوَ شَهِيدٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/560)

1472 - أَخْبَرَنَا أَبُو إِسْحَاقَ بْنِ فِرَاسٍ الْفَقِيهُ بِمَكَّةَ ، ثنا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثنا شُعَيْبُ بْنُ يَحْيَى التُّجِيبِيُّ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ هِشَامِ بْنِ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، أَنَّهُ لَمَّا كَانَ عَامُ الرَّمَادِيِّ ، وَأَجْدَبَتِ الْأَرْضُ كَتَبَ عُمَرُ بْنُ الْخَطَّابِ إِلَى عَمْرِو بْنِ الْعَاصِ: مِنْ عَبْدِ اللَّهِ عُمَرَ أَمِيرِ الْمُؤْمِنِينَ إِلَى عَمْرِو بْنِ الْعَاصِ ، أَخْبَرَنِي الْعُمَرِيُّ مَا تُبَالِي إِذَا سَمِنْتَ ، وَمَنْ قِبَلَكَ أَنْ أَعْجَفَ ، وَمَنْ قِبَلِي ، وَيَا غَوْثَاهُ ، فَكَتَبَ عَمْرٌو: " السَّلَامُ عَلَيْكَ أَمَّا بَعْدُ: لَبَّيْكَ لَبَّيْكَ ، أَتَتْكَ عِيرٌ أَوَّلُهَا عِنْدَكَ ، وَآخِرُهَا عِنْدِي ، مَعَ أَنِّي أَرْجُو أَنْ أَجِدَ سَبِيلَانِ أَحْمِلُ فِي الْبَحْرِ " فَلَمَّا قَدِمَ أَوَّلُ عِيرٍ دَعَا الزُّبَيْرَ ، فَقَالَ: " اخْرُجْ فِي أَوَّلِ هَذِهِ الْعِيرِ ، فَاسْتَقْبِلْ بِهَا غَدًا ، فَاحْمِلْ إِلَى كُلِّ أَهْلِ بَيْتٍ مَا قَدَرْتَ أَنْ تَحْمِلَ إِلَيَّ ، وَمَنْ لَمْ تَسْتَطِعْ حَمْلَهُ فَمُرْ لِكُلِّ أَهْلِ بَيْتٍ بِبَعِيرٍ بِمَا عَلَيْهِ ، وَمُرْهُمْ فَلْيُلْبِسُوا النَّاسَ كَمَا أَتَيْنَ ، وَلْيَنْحَرُوا الْبَعِيرَ ، فَيَحْمِلُوا شَعْرَهُ ، وَلْيُقَدِّدُوا لَحْمَهُ ، وَلْيَحْتَذُوا جِلْدَهُ ، ثُمَّ لِيَأْخُذُوا كُبَّةً مِنْ قَدِيدٍ ، وَكُبَّةً مِنْ شَحْمٍ ، وَجَفْنَةٍ مِنْ دَقِيقٍ فَلْيَطْبُخُوا وَلْيَأَكْلُوا حَتَّى يَأْتِيَهُمُ اللَّهُ بِرِزْقٍ " فَأَبَى الزُّبَيْرِ أَنْ يَخْرُجُ ، فَقَالَ: " أَمَا وَاللَّهِ لَا تَجِدُ مِثْلَهَا حَتَّى تَخْرُجَ مِنَ الدُّنْيَا " ، ثُمَّ دَعَا آخَرَ أَظُنُّهُ طَلْحَةَ فَأَتَى ، ثُمَّ دَعَا أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ فَخَرَجَ فِي ذَلِكَ ، فَلَمَّا رَجَعَ بَعَثَ إِلَيْهِ بِأَلْفِ دِينَارٍ ، فَقَالَ أَبُو عُبَيْدَةَ: إِنِّي لَمْ أَعْمَلْ لَكَ يَا ابْنَ خَطَّابٍ إِنَّمَا عَمِلْتُ لِلَّهِ ، وَلَسْتُ آخُذُ فِي ذَلِكَ شَيْئًا ، فَقَالَ [ص:562] عُمَرُ: " قَدْ أَعْطَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَشْيَاءَ بَعَثَنَا فِيهَا فَكَرِهْنَا ، فَأَبَى ذَلِكَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَاقْبَلْهَا أَيُّهَا الرَّجُلُ ، وَاسْتَعِنْ بِهَا عَلَى دُنْيَاكَ " فَقَبِلَهَا أَبُو عُبَيْدَةَ بْنَ الْجَرَّاحِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/561)

1473 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ حَيَّانَ بْنِ مُلَاعِبٍ ، ثنا أَبُو عَاصِمٍ ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، عَنْ حُسَيْنٍ الْمُعَلِّمِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنِ اسْتَعْمَلْنَاهُ عَلَى عَمَلٍ فَرَزَقْنَاهُ رِزْقًا ، فَمَا أَخَذَ بَعْدَ ذَلِكَ فَهُوَ غُلُولٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/562)

1474 - أَخْبَرَنِي أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا الْحُسَيْنُ بْنُ إِدْرِيسَ الْأَنْصَارِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَمَّارٍ الْمَوْصِلِيُّ ، ثنا الْمُعَافَى بْنُ عِمْرَانَ ، عَنِ الْأَوْزَاعِيِّ ، ثنا الْحَارِثُ بْنُ يَزِيدَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنِ الْمُسْتَوْرِدِ بْنِ شَدَّادٍ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ كَانَ لَنَا عَامِلًا فَلْيَكْتَسِبْ زَوْجَةً ، وَإِنْ لَمْ يَكُنْ لَهُ خَادِمٌ فَلْيَكْتَسِبْ خَادِمًا ، وَمَنْ لَمْ يَكُنْ لَهُ مَسْكَنٌ فَلْيَكْتَسِبْ مَسْكَنًا " قَالَ: وَأُخْبِرْتُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنِ اتَّخَذَ غَيْرَ ذَلِكَ فَهُوَ غَالٌّ ، أَوْ سَارِقٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/562)

1475 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثنا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنْ رَافِعِ بْنِ خَدِيجٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْعَامِلُ عَلَى الصَّدَقَةِ بِالْحَقِّ كَالْغَازِي فِي سَبِيلِ اللَّهِ حَتَّى يَرْجِعَ إِلَى بَيْتِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ

(1/562)

1476 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الصَّنْعَانِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أُمِّهِ أُمِّ كُلْثُومٍ بِنْتِ عُقْبَةَ ، قَالَ سُفْيَانُ: وَكَانَتْ قَدْ صَلَّتْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقِبْلَتَيْنِ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَفْضَلُ الصَّدَقَةِ عَلَى ذِي الرَّحِمِ الْكَاشِحِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ :

(1/563)

1477 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ إِمْلَاءً ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّارُ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، أَنْبَأَ ابْنُ عَوْنٍ ، عَنْ حَفْصَةَ بِنْتِ سِيرِينَ ، عَنْ أُمِّ الرَّايِحِ بِنْتِ صُلَيْعٍ ، عَنْ سَلْمَانَ بْنِ عَامِرٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ الصَّدَقَةَ عَلَى الْمِسْكِينِ صَدَقَةٌ ، وَإِنَّهَا عَلَى ذِي الرَّحِمِ اثْنَتَانِ: صَدَقَةٌ ، وَصِلَةٌ "

(1/563)

1478 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ الْمَوْصِلِيُّ * ، ثنا عَلِيُّ بْنُ حَرْبٍ ، ثنا سُفْيَانُ ، [وحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَاللَّفْظُ لَهُ ، أنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ] ، عَنْ مَنْصُورٍ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، يَبْلُغُ بِهِ " لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ ، وَلَا لِذِي مِرَّةٍ سَوِيٍّ "
" هَذَا حَدِيثٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
شَاهِدُهُ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو :
__________
حاشية الشقيري :
* هو : "الْعَبَادَانِيُّ" لأنه المشهور بصحبة "عَلِيِّ بْنِ حَرْبٍ الْمَوْصِلِيِّ" كما في ترجمته في "ميزان الاعتدال" (1 /101 ) ، وهو الذي رجحه محقق "شعب الإيمان" في حاشيته على الحديث رقم 2120.
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .

(1/563)

1479 - أَخْبَرْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِي ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، وَحَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الْعَوَّامِ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ أَبِيهِ ، وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ رَيْحَانِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ ، وَلَا لِذِي مِرَّةٍ قَوِيٍّ "
" هَكَذَا قَالَ الثَّوْرِيُّ وَشُعْبَةُ ، وَفِي حَدِيثِ إِبْرَاهِيمَ بْنِ سَعْدٍ " سَوِيٍّ "

(1/564)

1480 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَأَلَ وَلَهُ مَا يُغْنِيهِ جَاءَ يَوْمَ الْقِيَامَةِ خُمُوشٌ أَوْ خُدُوشٌ ، أَوْ كُدُوحٌ فِي وَجْهِهِ " فَقِيلَ يَا رَسُولَ اللَّهِ وَمَا الْغِنَى ؟ قَالَ: " خَمْسُونَ دِرْهَمًا أَوْ قِيمَتُهَا مِنَ الذَّهَبِ "
" قَالَ يَحْيَى بْنُ آدَمَ: فَقَالَ عَبْدُ اللَّهِ بْنُ عُثْمَانَ لِسُفْيَانَ: حِفْظِي أَنَّ شُعْبَةَ كَانَ لَا يَرْوِي ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ ، قَالَ سُفْيَانُ: فَقَدْ حَدَّثَنَا زُبَيْدٌ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ "

(1/564)

1481 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحُسَيْنُ * بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ إِلَّا لِخَمْسَةٍ: لِغَازٍ فِي سَبِيلِ اللَّهِ ، أَوْ لِعَامِلٍ عَلَيْهَا ، أَوْ لِغَارِمٍ ، أَوْ لِرَجُلٍ كَانَ لَهُ جَارٌ مِسْكِينٌ فَتُصُدِّقَ عَلَى الْمِسْكِينِ فَأَهْدَى الْمِسْكِينُ الْغَنِيَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ لِإِرْسَالِ مَالِكِ بْنِ أَنَسٍ إِيَّاهُ عَنْ زَيْدِ بْنِ أَسْلَمَ "

1482 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا أَحْمَدُ بْنُ عِيسَى ، ثنا الْقَعْنَبِيُّ ، فِيمَا قُرِئَ عَلَى مَالِكٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَحِلُّ الصَّدَقَةُ إِلَّا لِخَمْسَةٍ "
" فَذَكَرَ الْحَدِيثَ ، هَذَا مِنْ شَرْطِي فِي خُطْبَةِ الْكِتَابِ أَنَّهُ صَحِيحٌ فَقَدْ يُرْسِلُ مَالِكٌ فِي الْحَدِيثِ وَيَصِلُهُ أَوْ يُسْنِدُهُ ثِقَةٌ ، وَالْقَوْلُ فِيهِ قَوْلُ الثِّقَةِ الَّذِي يَصِلُهُ وَيُسْنِدُهُ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ" ، كما جاء في النسختين (أ) و (ب) ، وكما سماه البيهقي في سننه الكبرى حيث روى الحديث من طريق الحاكم في "كتاب قسم الصدقات - باب سهم سبيل الله" - .

(1/564)

1483 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ بَشِيرُ بْنُ سَلْمَانَ ، عَنْ سَيَّارٍ ، عَنْ طَارِقٍ ، عَنِ ابْنِ مَسْعُودٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَصَابَتْهُ فَاقَةٌ فَأَنْزَلَهَا بِالنَّاسِ لَمْ يَسُدَّ فَاقَتَهُ ، وَمَنْ أَنْزَلَهَا بِاللَّهِ أَوْشَكَ اللَّهُ لَهُ بِالْغِنَى إِمَّا بِمَوْتٍ آجِلٍ أَوْ غِنًى عَاجِلٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/565)

1484 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبِيدَةُ بْنُ حُمَيْدٍ الْعَمِّيُّ ، حَدَّثَنِي أَبُو الزَّعْرَاءِ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ أَبِيهِ مَالِكِ بْنِ نَضْلَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْأَيْدِي ثَلَاثَةٌ: فَيَدُ اللَّهِ الْعُلْيَا ، وَيَدُ الْمُعْطِي الَّتِي تَلِيهَا ، وَيَدُ السَّائِلِ السُّفْلَى ، فَأَعْطِ الْفَضْلَ ، وَلَا تَعْجِزْ عَنْ نَفْسِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَشَاهِدُهُ الْحَدِيثُ الْمَحْفُوظُ الْمَشْهُورُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ

1485 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا حُمَيْدُ بْنُ عَيَّاشٍ الرَّمْلِيُّ ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا شُعْبَةُ ، عَنْ إِبْرَاهِيمَ بْنِ مُسْلِمٍ الْهَجَرِيِّ ، قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ ، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْأَيْدِي ثَلَاثَةٌ " مُسْقَطٌ عَلَى إِتْمَامِ الْحَدِيثِ

(1/565)

1486 - فَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدٌ ، ثنا شُعْبَةُ ، عَنْ إِبْرَاهِيمَ الْهَجَرِيِّ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْأَيْدِي ثَلَاثَةٌ: يَدُ اللَّهِ الْعُلْيَا ، وَيَدُ الْمُعْطِي الَّتِي تَلِيهَا ، وَيَدُ السَّائِلِ السُّفْلَى إِلَى يَوْمِ الْقِيَامَةِ فَاسْتَعِفَّ عَنِ السُّؤَالِ مَا اسْتَطَعْتَ "

- أَخْبَرَنِيهِ أَبُو عَمْرٍو إِسْمَاعِيلُ بْنُ نُجَيْدٍ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ الْمُغِيرَةِ ، ثنا جَرِيرٌ ، عَنْ إِبْرَاهِيمَ بْنِ مُسْلِمٍ الْهَجَرِيِّ ، فَذَكَرَهُ بِنَحْوِهِ ، وَقَالَ فِيهِ: " فَاسْتَعِفُّوا عَنِ السُّؤَالِ مَا اسْتَطَعْتُمْ "

(1/565)

1487 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَلِيُّ بْنُ [ص:566] عَبْدِ اللَّهِ بْنِ الْمَدِينِيِّ ، ثنا يَحْيَى بْنُ يَعْلَى الْمُحَارِبِيُّ ، ثنا أَبِي ، ثنا غَيْلَانُ بْنُ جَامِعٍ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ: { وَالَّذِينَ يَكْنِزُونَ } [التوبة: 34] الذَّهَبَ وَالْفِضَّةَ كَبُرَ ذَلِكَ عَلَى الْمُسْلِمِينَ ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَنَا أُفَرِّجُ عَنْكُمْ فَانْطَلَقَ ، فَقَالَ: يَا نَبِيَّ اللَّهِ ، إِنَّهُ كَبُرَ عَلَى أَصْحَابِكَ هَذِهِ الْآيَةِ ، فَقَالَ: " إِنَّ اللَّهَ لَمْ يَفْرِضِ الزَّكَاةَ إِلَّا لِيُطَيِّبَ مَا بَقِيَ مِنْ أَمْوَالِكُمْ ، وَإِنَّمَا فَرَضَ الْمَوَارِيثَ - وَذَكَرَ كَلِمَةً - لِتَكُونَ لِمَنْ بَعْدَكُمْ " قَالَ: فَكَبَّرَ عُمَرُ

(1/565)

- ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُخْبِرُكُمْ بِخَيْرِ مَا يُكْنَزُ ؟ الْمَرْأَةُ الصَّالِحَةُ إِذَا نَظَرَ إِلَيْهَا سَرَّتْهُ ، وَإِذَا أَمَرَهَا أَطَاعَتْهُ ، وَإِذَا غَابَ عَنْهَا حَفِظَتْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/566)

1488 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي صَفَرٍ سَنَةَ سِتٍّ وَتِسْعِينَ وَثَلَاثِ مَائَةٍ أَخْبَرَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ الْإِسْمَاعِيلِيُّ ، ثنا أَبِي ، ثنا مَحْمُودُ بْنُ خَالِدٍ الدِّمَشْقِيُّ ، ثنا مَرْوَانُ بْنُ مُحَمَّدٍ الدِّمَشْقِيِّ ، ثنا يَزِيدُ بْنُ مُسْلِمٍ الْخَوْلَانِيُّ وَكَانَ شَيْخَ صِدْقٍ وَكَانَ عَبْدُ اللَّهِ بْنُ وَهْبٍ يُحَدِّثُ عَنْهُ ثنا سَيَّارُ بْنُ عَبْدِ الرَّحْمَنِ الصَّدَفِيُّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " فَرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَكَاةَ الْفِطْرِ طُهْرَةً لِلصِّيَامِ مِنَ اللَّغْوِ ، وَالرَّفَثِ ، وَطُعْمَةً لِلْمَسَاكِينِ ، مَنْ أَدَّاهَا قَبْلَ الصَّلَاةِ فَهِيَ زَكَاةٌ مَقْبُولَةٌ ، وَمَنْ أَدَّاهَا بَعْدَ الصَّلَاةِ فَهِيَ صَدَقَةٌ مِنَ الصَّدَقَاتِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/566)

1489 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ النَّاسُ يُخْرِجُونَ صَدَقَةَ الْفِطْرِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَاعًا [ص:567] مِنْ تَمْرٍ ، أَوْ صَاعًا مِنْ شَعِيرٍ ، أَوْ سُلْتٍ ، أَوْ زَبِيبٍ "
" هَذَا حَدِيثٌ صَحِيحٌ " عَبْدُ الْعَزِيزِ بْنُ رَوَّادٍ ثِقَةٌ عَابِدٌ "
" وَاسْمُ أَبِي رَوَّادٍ أَيْمَنُ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/566)

1490 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدٍ ، قَالَا: ثنا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: حِينَ فَرَضَ صَدَقَةَ الْفِطْرِ صَاعًا مِنْ تَمْرٍ ، أَوْ صَاعًا مِنْ شَعِيرٍ ، وَكَانَ لَا يُخْرَجُ إِلَّا التَّمْرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ فِيهِ: " إِلَّا التَّمْرَ "

(1/567)

1491 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الثَّعْلَبِيُّ ، ثنا وَكِيعٌ ، ثنا سُفْيَانُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنِ الْقَاسِمِ بْنِ مُخَيْمِرَةَ ، عَنْ أَبِي عَمَّارٍ الْهَمْدَانِيُّ ، عَنْ قَيْسِ بْنِ سَعْدٍ ، قَالَ: " أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَدَقَةِ الْفِطْرِ قَبْلَ أَنْ تَنْزِلَ الزَّكَاةُ ، فَلَمَّا نَزَلَتِ الزَّكَاةُ لَمْ يَأْمُرْنَا وَلَمْ يَنْهَنَا ، وَنَحْنُ نَفْعَلُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا جَعَلْتُهُ بِإِزَاءِ حَدِيثِ أَبِي عَمَّارٍ ، فَإِنَّهُ عَلَى الِاسْتِحْبَابِ ، وَهَذَا عَلَى الْوُجُوبِ "

(1/567)

1492 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَلِيٍّ الْوَرَّاقُ وَلَقَبُهُ حَمْدَانُ ، ثنا دَاوُدُ بْنُ شَبِيبٍ ، ثنا يَحْيَى بْنُ عَبَّادٍ ، وَكَانَ مِنْ خِيَارِ النَّاسِ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ صَارِخًا بِبَطْنِ مَكَّةَ يُنَادِي: " إِنَّ صَدَقَةَ الْفِطْرِ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسْلِمٍ صَغِيرٍ ، أَوْ كَبِيرٍ: ذَكَرٍ أَوْ أُنْثَى ، حُرٍّ أَوْ مَمْلُوكٍ ، حَاضِرٍ أَوْ بَادٍ ، صَاعٌ مِنْ شَعِيرٍ أَوْ تَمْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الْأَلْفَاظِ "

(1/567)

1493 - حَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ إِسْحَاقَ [الْقَاضِي ، حَدَّثَنِي أَبِي ، ثنا أَبُو يُوسُفَ يَعْقُوبُ بْنُ إِسْحَاقَ] الْقُلُوسِيُّ ، ثنا بَكْرُ بْنُ الْأَسْوَدِ * ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَضَّ عَلَى صَدَقَةِ رَمَضَانَ ، عَلَى كُلِّ إِنْسَانٍ صَاعًا مِنْ تَمْرٍ ، أَوْ صَاعًا مِنْ شَعِيرٍ ، أَوْ صَاعًا مِنْ قَمْحٍ "
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَهُ شَاهِدٌ صَحِيحٌ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 18694 (ج14/ص777) -.
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة ، وكذا رواه الدارقطني في سننه ، وليس كما صوب الشيخ مقبل فإن "بَكْرَ بْنَ الْأَسْوَدِ" صدوق ، وله ترجمة في ميزان الاعتدال (1 / 343) ، وليس هو أيضا "بَكْرُ بْنُ الْأَسْوَدِ أبو عبيدة الناجى" الضعيف .

(1/568)

1494 - حَدَّثَنَاهُ أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ [الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ] بْنِ سُلَيْمَانَ بْنِ الْحَضْرَمِيِّ ، ثنا زَكَرِيَّا بْنُ يَحْيَى بْنِ صُبَيْحٍ ، وَأَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَحْمَدُ بْنُ الْخَرَّازِ ، ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ التَّرْجُمَانِيُّ ، قَالَا: ثنا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَرَضَ زَكَاةَ الْفِطْرِ صَاعًا مِنْ تَمْرٍ ، أَوْ صَاعًا مِنْ بُرٍّ ، عَلَى كُلِّ حُرٍّ أَوْ عَبْدٍ ، ذَكَرٍ أَوْ أُنْثَى مِنَ الْمُسْلِمِينَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخة (أ) و (ب) - مع وجود زيادة في النسخة (ب) في اسم "محمد بْنِ سُلَيْمَانَ بْنِ الْحَضْرَمِيِّ" وهي ذكر اسم ابيه "عَبْدِ اللَّهِ" عن النسخة (أ) - .

(1/568)

1495 - حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ بْنِ [إِبْرَاهِيمَ] الصَّيْدَلَانِيِّ الْعَدْلُ إِمْلَاءً ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَلْخِيُّ * ، ثنا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ حَكِيمِ بْنِ حِزَامٍ ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدِ بْنِ أَبِي سَرْحٍ ، قَالَ: قَالَ أَبُو سَعِيدٍ وَذُكِرَ عِنْدَهُ صَدَقَةُ الْفِطْرِ ، فَقَالَ: " لَا أُخْرِجُ إِلَّا مَا كُنْتُ أُخْرِجُهُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَاعًا مِنْ تَمْرٍ ، أَوْ صَاعًا مِنْ حِنْطَةٍ ، أَوْ صَاعًا مِنْ شَعِيرٍ ، أَوْ صَاعًا مِنْ أَقِطٍ " . فَقَالَ لَهُ رَجُلٌ مِنَ الْقَوْمِ: أَوْ مُدَّيْنِ مِنْ قَمْحٍ ؟ فَقَالَ: " لَا ، تِلْكَ قِيمَةُ [ص:569] مُعَاوِيَةَ ، لَا أَقْبَلُهَا وَلَا أَعْمَلُ بِهَا "
" هَذِهِ الْأَسَانِيدُ الَّتِي قَدَّمْتُ ذِكْرَهَا فِي ذِكْرِ صَاعِ الْبُرِّ كُلُّهَا صَحِيحَةٌ ، وَأَشْهَرُهَا حَدِيثُ أَبِي مَعْشَرٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ الَّذِي عَلَوْنَا فِيهِ لَكِنِّي تَرَكْتُهُ إِذْ لَيْسَ مِنْ شَرْطِ الْكِتَابِ " وَقَدْ رُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 5628 (ج5/ص385) - .
* صوابه : "الْبَجَلِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/568)

1496 - حَدَّثَنَاهُ أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا الْحَسَنُ بْنُ الصَّبَّاحِ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ ، عَنِ الْحَارِثِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ فِي " صَدَقَةِ الْفِطْرِ: عَنْ كُلِّ صَغِيرٍ وَكَبِيرٍ ، حُرٍّ أَوْ عَبْدٍ ، صَاعٌ مِنْ بُرٍّ ، أَوْ صَاعٌ مِنْ تَمْرٍ "
" هَكَذَا أُسْنِدَ عَنْ عَلِيٍّ ، وَوَقَفَهُ غَيْرُهُ "

(1/569)

1497 - أَخْبَرَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْعُمَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَزِيزٍ الْأَيْلِيُّ ، ثنا سَلَامَةُ بْنُ رَوْحٍ ، عَنْ عُقَيْلِ بْنِ خَالِدٍ ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ ، عَنِ الْحَارِثِ ، أَنَّهُ سَمِعَ عَلِيَّ بْنَ أَبِي طَالِبٍ ، يَأْمُرُ بِزَكَاةِ الْفِطْرِ فَيَقُولُ: " صَاعٌ مِنْ تَمْرٍ ، أَوْ صَاعٌ مِنْ شَعِيرٍ ، أَوْ صَاعٌ مِنْ حِنْطَةٍ ، أَوْ سُلْتٍ ، أَوْ زَبِيبٍ " وَقَدْ رُوِيَ أَيْضًا بِإِسْنَادٍ يَخَرَّجُ مِثْلُهُ فِي الشَّوَاهِدِ ، عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/569)

1498 - حَدَّثَنَاهُ أَبُو الْوَلِيدِ [الْفَقِيهُ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثنا عَبَّادُ بْنُ الْوَلِيدِ] الْعَنَزِيُّ * ، ثنا عَبَّادُ بْنُ زَكَرِيَّا ، ثنا سُلَيْمَانُ بْنُ أَرْقَمَ ، عَنِ الزُّهْرِيِّ ، عَنْ قَبِيصَةَ بْنِ ذُؤَيْبٍ ، عَنْ زَيْدِ بْنِ ثَابِتٍ ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مَنْ كَانَ عِنْدَهُ طَعَامٌ فَلْيَتَصَدَّقْ بِصَاعٍ مِنْ بُرٍّ ، أَوْ صَاعٍ مِنْ شَعِيرٍ ، أَوْ صَاعٍ مِنْ تَمْرٍ ، أَوْ صَاعٍ مِنْ دَقِيقٍ ، أَوْ صَاعٍ مِنْ زَبِيبٍ ، أَوْ صَاعٍ مِنْ سُلْتٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 4827 (ج4/ص646) - .
* صوابه : "الغُبَريُّ" ، كما في الإتحاف .

(1/569)

1499 - أَخْبَرَنِي أَبُو نَصْرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ حَامِدٍ التِّرْمِذِيُّ ، ثنا مُحَمَّدُ بْنُ جِبَالٍ * الصَّنْعَانِيُّ ** ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ عَقِيلٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ أُمِّهِ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهَا حَدَّثَتْهُ ، أَنَّهُمْ كَانُوا " يُخْرِجُونَ زَكَاةَ الْفِطْرِ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْمُدِّ الَّذِي يَقْتَاتُ بِهِ أَهْلُ الْبَيْتِ ، أَوِ الصَّاعِ الَّذِي يَقْتَاتُونَ بِهِ ، يَفْعَلُ ذَلِكَ أَهْلُ الْمَدِينَةِ كُلُّهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَهِيَ الْحُجَّةُ لِمُنَاظَرَةِ مَالِكٍ وَأَبِي يُوسُفَ رَحْمَةُ اللَّهِ عَلَيْهِمَا "
__________
حاشية الشقيري :
* صوابه : "حِبَالٍ" - رمضان عوف - ، كما جاء في النسخة (أ) ، وكما جاء في كتاب إتحاف المهرة مصوبا بعد أن تحرف في أصله إلى "حيال" - الحديث رقم 21290 (ج16/ص840) - .
** كذا جاء في النسخة (أ) ، وصوابه : "الصَّغَانِيُّ" - رمضان عوف - ، كما جاء في النسخة (ب) ، وفي كتاب إتحاف المهرة .

(1/570)

1500 - أَخْبَرَنِي أَبُو عُمَرَ * مُحَمَّدُ بْنُ جَعْفَرِ بْنِ مُحَمَّدٍ الْعَدْلُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ الْبَخْتَرِيِّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ ، ثنا أَبِي ثنا شُعْبَةُ ، عَنْ عَاصِمٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ ثَوْبَانَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَكَفَّلَ لِي أَنْ لَا يَسْأَلَ النَّاسَ شَيْئًا فَأَتَكَفَّلَ لَهُ بِالْجَنَّةِ ؟ " فَقَالَ ثَوْبَانُ: أَنَا ، فَكَانَ لَا يَسْأَلُ النَّاسَ شَيْئًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو عَمْرٍو" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2510 (ج3/ص51) - .

(1/570)

1501 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا سَهْلُ بْنُ مِهْرَانَ الْبَغْدَادِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثنا مُبَارَكُ بْنُ فَضَالَةَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ مِنْكُمْ أَحَدٌ أَطْعَمَ الْيَوْمَ مِسْكِينًا ؟ " فَقَالَ أَبُو بَكْرٍ: دَخَلْتُ الْمَسْجِدَ ، فَإِذَا أَنَا بِسَائِلٍ يَسْأَلُ فَوَجَدْتُ كِسْرَةَ الْخُبْزِ فِي يَدِ عَبْدِ الرَّحْمَنِ فَأَخَذْتُهَا فَدَفَعْتُهَا إِلَيْهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/570)

1502 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْأَحْوَصُ بْنُ جَوَّابٍ ، عَنْ عَمَّارِ بْنِ زُرَيْقٍ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَأَلَكُمْ بِاللَّهِ فَأَعْطُوهُ ، وَمَنِ اسْتَعَاذَكُمْ بِاللَّهِ فَأَعِيذُوهُ ، وَمَنْ [ص:571] دَعَاكُمْ فَأَجِيبُوهُ ، وَمَنْ أَهْدَى إِلَيْكُمْ فَكَافِئُوهُ ، فَإِنْ لَمْ تَجِدُوا مَا تُكَافِئُونَهُ فَادْعُوا لَهُ حَتَّى تَرَوْنَ أَنْ قَدْ كَافَأْتُمُوهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ " فَقَدْ تَابَعَ عَمَّارَ بْنَ زُرَيْقٍ عَلَى إِقَامَةِ هَذَا الْإِسْنَادِ: أَبُو عَوَانَةَ ، وَجَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، وَعَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ الْقَسْمَلِيُّ ، عَنِ الْأَعْمَشِ ، أَمَّا حَدِيثُ أَبِي عَوَانَةَ

1503 - فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا مُحَمَّدُ بْنُ عِيسَى الطَّرَسُوسِيُّ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا أَبُو عَوَانَةَ ، وَأَمَّا حَدِيثُ جَرِيرٍ

1504 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا زُهَيْرُ بْنُ حَرْبٍ ، ثنا جَرِيرٌ ، وَأَمَّا حَدِيثُ عَبْدِ الْعَزِيزِ بْنِ مُسْلِمٍ

1505 - فَحَدَّثَنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُعَلَّى بْنُ أَسَدٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ " هَذِهِ الْأَسَانِيدُ الْمُتَّفَقُ عَلَى صِحَّتِهَا لَا تُعَلَّلُ بِحَدِيثِ مُحَمَّدِ بْنِ أَبِي عُبَيْدَةَ بْنِ مَعْنٍ ، عَنْ أَبِيهِ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ مُجَاهِدٍ ، وَعِنْدَ الْأَعْمَشِ فِيهِ إِسْنَادٌ آخِرُ صَحِيحٌ عَلَى شَرْطِهِمَا "

(1/570)

1506 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا الْأَسْوَدُ بْنُ عَامِرِ بْنِ شَاذَانَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَأَلَكُمْ بِاللَّهِ فَأَعْطُوهُ ، وَمَنِ اسْتَعَاذَكُمْ بِاللَّهِ فَأَعِيذُوهُ ، وَمَنْ دَعَاكُمْ فَأَجِيبُوهُ "
" هَذَا إِسْنَادٌ صَحِيحٌ ، فَقَدْ صَحَّ عِنْدَ الْأَعْمَشِ الْإِسْنَادَانِ جَمِيعًا عَلَى شَرْطِ الشَّيْخَيْنِ ، وَنَحْنُ [ص:572] عَلَى أَصْلِنَا فِي قَبُولِ الزِّيَادَاتِ مِنَ الثِّقَاتِ فِي الْأَسَانِيدِ وَالْمُتُونِ "

(1/571)

1507 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ رَجُلٌ بِمِثْلِ بَيْضَةٍ مِنْ ذَهَبٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ أَصَبْتُ هَذِهِ مِنْ مَعْدِنٍ فَخُذْهَا فَهِيَ صَدَقَةٌ مَا أَمْلِكُ غَيْرَهَا ، فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ أَتَاهُ مِنْ قِبَلِ رُكْنِهِ الْأَيْمَنِ ، فَقَالَ مِثْلَ ذَلِكَ فَأَعْرَضَ عَنْهُ ، ثُمَّ أَتَاهُ مِنْ قِبَلِ رُكْنِهِ الْأَيْسَرِ فَأَعْرَضَ عَنْهُ ، ثُمَّ أَتَاهُ مِنْ خَلْفِهِ ، فَأَخَذَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَذَفَهُ بِهَا ، فَلَوْ أَصَابَتْهُ لَأَوْجَعَتْهُ وَلَعَقَرَتْهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَأْتِي أَحَدُكُمْ بِمَا يَمْلِكُ فَيَقُولُ هَذِهِ صَدَقَةٌ ، ثُمَّ يَقْعُدُ يَسْتَكِفُّ النَّاسَ ، خَيْرُ الصَّدَقَةِ مَا كَانَ عَنْ ظَهْرِ غِنًى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/572)

1508 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدٍ ، سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ ، يَقُولُ: دَخَلَ رَجُلٌ الْمَسْجِدَ فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَطْرَحُوا لَهُ ثِيَابًا ، فَطَرَحُوا لَهُ ، فَأَمَرَ لَهُ مِنْهَا بِثَوْبَيْنِ ، ثُمَّ حَثَّ عَلَى الصَّدَقَةِ ، فَجَاءَ فَطَرَحَ أَحَدَ الثَّوْبَيْنِ فَصَاحَ بِهِ وَقَالَ: " خُذْ ثَوْبَكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/572)

1509 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ ، ثنا ابْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ يَحْيَى بْنِ جَعْدَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، أَيُّ الصَّدَقَةِ أَفْضَلُ ؟ قَالَ: " جَهْدُ الْمُقِلِّ ، وَابْدَأْ بِمَنْ تَعُولُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/572)

1510 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ [ص:573] نُصَيْرٍ * ، ثنا أَبُو نُعَيْمٍ ، ثنا هِشَامُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا أَنْ نَتَصَدَّقَ فَوَافَقَ ذَلِكَ مَالًا عِنْدِي فَقُلْتُ: الْيَوْمَ أَسْبِقُ أَبَا بَكْرٍ إِنْ سَبَقْتُهُ يَوْمًا ، فَجِئْتُ بِنِصْفِ مَالِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَبْقَيْتَ لِأَهْلِكَ ؟ " فَقُلْتُ: مِثْلَهُ ، وَأَتَى أَبُو بَكْرٍ بِكُلِّ مَا عِنْدَهُ ، فَقَالَ: " يَا أَبَا بَكْرٍ مَا أَبْقَيْتَ لِأَهْلِكَ ؟ " فَقَالَ: أَبْقَيْتُ لَهُمُ اللَّهَ وَرَسُولَهُ ، فَقُلْتُ: لَا أُسَابِقُكَ إِلَى شَيْءٍ أَبَدًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "نَصْرٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 15162 (ج12/ص97) - ، وكما في ترجمته في "تاريخ الإسلام" (6 /495) ، و"الجواهر المضية في طبقات الحنفية" (1 /320) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"لم يخرج مسلم لهشام بن سعد ، وإنما أخرج له متابعة ، وقد قال الترمذي بعد تخريجه : حديث صحيح ." .

(1/572)

1511 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا مُحَمَّدُ بْنُ عَرْعَرَةَ ، ثنا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، وَالْحَسَنِ ، عَنْ سَعْدِ بْنِ عُبَادَةَ ، رَضِيَ اللَّهُ عَنْهُ ، أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَيُّ الصَّدَقَةِ أَعْجَبُ إِلَيْكَ ؟ قَالَ: " سَقْيُ الْمَاءِ " تَابَعَهُ هَمَّامٌ ، عَنْ قَتَادَةَ

(1/573)

1512 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ سَعِيدٍ ، أَنَّ سَعْدًا ، رَضِيَ اللَّهُ عَنْهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: أَيُّ الصَّدَقَةِ أَعْجَبُ إِلَيْكَ ؟ فَقَالَ: " الْمَاءُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/573)

1513 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا أَبُو مُعَاوِيَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ،
وَأَخْبَرَنِي أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا هَنَّادُ بْنُ السَّرِيِّ ، ثنا عَبْدَةُ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، عَنْ مَيْمُونَةَ ، زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: كَانَتْ لِي جَارِيَةٌ فَأَعْتَقْتُهَا ، فَدَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " آجَرَكِ اللَّهُ ، أَمَا إِنَّكِ لَوْ كُنْتِ [ص:574] أَعْطَيْتِيهَا أَخْوَالَكِ كَانَ أَعْظَمَ لِأَجْرِكِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/573)

1514 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا قَبِيصَةُ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، أَنْبَأَ سُفْيَانُ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنِ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالصَّدَقَةِ ، فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ عِنْدِي دِينَارٌ ، قَالَ: " تَصَدَّقْ بِهِ عَلَى نَفْسِكَ " قَالَ: عِنْدِي آخَرُ ، قَالَ: " تَصَدَّقْ بِهِ عَلَى وَلَدِكَ " . قَالَ: عِنْدِي آخَرُ ، قَالَ: " تَصَدَّقْ بِهِ عَلَى زَوْجِكَ " - أَوْ قَالَ: " عَلَى زَوْجَتِكَ " - قَالَ: عِنْدِي آخَرُ قَالَ: " تَصَدَّقْ بِهِ عَلَى خَادِمِكَ " . قَالَ: عِنْدِي آخَرُ قَالَ: " أَنْتَ أَبْصَرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/574)

1515 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ سَلَّامٍ ، ثنا قَبِيصَةُ ، وَأَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، قَالُوا: ثنا سُفْيَانُ وَهُوَ الثَّوْرِيُّ ، ثنا أَبُو إِسْحَاقَ ، عَنْ وَهْبِ بْنِ جَابِرٍ الْخَيْوَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَفَى بِالْمَرْءِ إِثْمًا أَنْ يُضَيِّعَ مَنْ يَقُوتُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَوَهْبُ بْنُ جَابِرٍ مِنْ كِبَارِ تَابِعِيِّ الْكُوفَةِ "

(1/574)

1516 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، وَأَبُو دَاوُدَ الطَّيَالِسِيُّ ، قَالَا: ثنا شُعْبَةُ ،
وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا بِشْرُ بْنُ عُمَرَ ، وَوَهْبُ بْنُ [ص:575] جَرِيرٍ ، قَالَا: ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ أَبِي كَثِيرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: خَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " إِيَّاكُمْ وَالشُّحَّ ، فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِالشُّحِّ ، أَمَرَهُمْ بِالْبُخْلِ فَبَخِلُوا ، وَأَمَرَهُمْ بِالْقَطِيعَةِ فَقَطَعُوا ، وَأَمَرَهُمْ بِالْفُجُورِ فَفَجَرُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَأَبُو كَثِيرٍ الزُّبَيْدِيُّ مِنْ كِبَارِ التَّابِعِينَ "

(1/574)

1517 - أَنْبَأَ الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، ثنا حَرْمَلَةُ بْنُ عِمْرَانَ ، أَنَّهُ سَمِعَ يَزِيدَ بْنَ أَبِي حَبِيبٍ يُحَدِّثُ ، أَنَّ أَبَا الْخَيْرِ حَدَّثَهُ ، أَنَّهُ سَمِعَ عُقْبَةَ بْنَ عَامِرٍ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " كُلُّ امْرِئٍ فِي ظِلِّ صَدَقَتِهِ حَتَّى يُفْصَلَ بَيْنَ النَّاسِ " أَوْ قَالَ: " حَتَّى يُحْكَمَ بَيْنَ النَّاسِ " قَالَ يَزِيدُ: وَكَانَ أَبُو الْخَيْرِ " لَا يُخْطِئُهُ يَوْمٌ لَا يَتَصَدَّقُ فِيهِ بِشَيْءٍ وَلَوْ كَعْكَةً وَلَوْ بَصَلَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/575)

1518 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا النَّضْرُ بْنُ شُمَيْلٍ ، عَنْ قُرَّةَ ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ يُحَدِّثُ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " ذُكِرَ لِي أَنَّ الْأَعْمَالَ تَبَاهَى فَتَقُولُ الصَّدَقَةُ: أَنَا أَفْضَلُكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/575)

1519 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو بَكْرَةَ بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي بِمِصْرَ ، ثنا صَفْوَانُ بْنُ عِيسَى ، ثنا مُحَمَّدُ بْنُ عَجْلَانَ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَبَقَ دِرْهَمٌ مِائَةَ أَلْفٍ " قَالُوا: يَا رَسُولَ اللَّهِ ، كَيْفَ يَسْبِقُ دِرْهَمٌ مِائَةَ أَلْفٍ ؟ قَالَ: " رَجُلٌ لَهُ دِرْهَمَانِ فَأَخَذَ أَحَدَهُمَا فَتَصَدَّقَ بِهِ ، وَآخَرُ لَهُ مَالٌ كَثِيرٌ فَأَخَذَ مِنْ عُرْضِهَا مِائَةَ أَلْفٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/575)

1520 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، [ص:576] ثنا يَزِيدُ بْنُ هَارُونَ ، وَوَهْبُ بْنُ جَرِيرٍ ، قَالَا: ثنا شُعْبَةُ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، قَالَ: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ زَيْدِ بْنِ ظَبْيَانَ ، عَنْ أَبِي ذَرٍّ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثَةٌ يُحِبُّهُمُ اللَّهُ ، وَثَلَاثَةٌ يُبْغِضُهُمُ اللَّهُ ، أَمَّا الثَّلَاثَةُ الَّذِينَ يُحِبُّهُمُ اللَّهُ: فَرَجُلٌ أَتَى قَوْمًا فَسَأَلَهُمْ بِاللَّهِ ، وَلَمْ يَسْأَلُهُمْ بِقَرَابَةٍ بَيْنَهُمْ وَبَيْنَهُ ، فَتَخَلَّفَ رَجُلٌ مِنْ أَعْقَابِهِمْ فَأَعْطَاهُ سِرًّا لَا يَعْلَمُ بِعَطِيَّتِهِ إِلَّا اللَّهُ وَالَّذِي أَعْطَاهُ ، وَقَوْمٌ سَارُوا لَيْلَتَهُمْ حَتَّى إِذَا كَانَ النَّوْمُ أَحَبَّ إِلَيْهِمْ مِمَّا يَعْدِلُ بِهِ فَنَزَلُوا فَوَضَعُوا رُءُوسَهُمْ ، فَقَامَ رَجُلٌ يَتَمَلَّقُنِي ، وَيَتْلُو آيَاتِي ، وَرَجُلٌ كَانَ فِي سَرِيَّةٍ فَلَقِيَ الْعَدُوَّ فَهُزِمُوا فَأَقْبَلَ بِصَدْرِهِ حَتَّى يُقْتَلَ ، أَوْ يُفْتَحَ لَهُ ، وَالثَّلَاثَةُ الَّذِينَ يُبْغِضُهُمُ اللَّهُ: الشَّيْخُ الزَّانِي ، وَالْفَقِيرُ الْمُخْتَالُ ، وَالْغَنِيُّ الظَّلُومُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/575)

1521 - أَخْبَرَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيِّ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا يَخْرُجُ رَجُلٌ بِشَيْءٍ مِنَ الصَّدَقَةِ حَتَّى يُفَكَّ عَنْهَا لَحْيَيْ سَبْعِينَ شَيْطَانًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/576)

1522 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّازُ * ، وَالْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، قَالَا: ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ مِنْ كُلِّ حَائِطٍ بِقِنْوٍ لِلْمَسْجِدِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَشَاهِدُهُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْبَزَّارُ" كما جاء في ترجمته في "تاريخ بغداد" (12 /392) .

(1/576)

1523 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا الْعَبَّاسُ بْنُ الْفَضْلِ ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا [ص:577] سَهْلُ بْنُ بَكَّارٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حِبَّانَ ، عَنْ عَمِّهِ وَاسِعِ بْنِ حِبَّانَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَخَّصَ فِي الْعَرَايَا الْوَسْقَ ، وَالْوَسْقَيْنِ وَالثَّلَاثَةَ ، وَالْأَرْبَعَةَ وَقَالَ: " فِي جَاذِّ كُلِّ عَشَرَةِ أَوْسُقٍ قِنْوٌ يُوضَعُ لِلْمَسَاكِينِ فِي الْمَسْجِدِ "

(1/576)

1524 - أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلِ بْنِ حَمْدَوَيْهِ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ بُجَيْدٍ ، أَخِي بَنِي حَارِثَةَ ، أَنَّ جَدَّتَهُ حَدَّثَتْهُ وَهِيَ أُمُّ بُجَيْدٍ ، وَكَانَتْ زَعَمَتْ أَنَّهَا مِمَّنْ بَايَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهَا قَالَتْ: يَا رَسُولَ اللَّهِ ، وَاللَّهِ إِنَّ الْمِسْكِينَ لَيَقُومُ عَلَى بَابِي فَمَا نَجِدُ لَهُ شَيْئًا أُعْطِيهِ إِيَّاهُ ، فَقَالَ: لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَإِنْ لَمْ تَجِدِي شَيْئًا تُعْطِيَهُ إِيَّاهُ إِلَّا ظِلْفًا مُحْرَقًا فَادْفَعِيهِ إِلَيْهِ فِي يَدِهِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/577)

1525 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّغَانِيُّ * بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عُبَادَةَ ** ، ثنا عَبْدُ الرَّزَّاقِ ، وَأَنْبَأَ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، وَمُحَمَّدُ بْنُ رَافِعٍ ، قَالَا: ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ الْأَزْدِيِّ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " غَيْرَتَانِ إِحْدَاهُمَا يُحِبُّهَا اللَّهُ ، وَالْأُخْرَى يُبْغِضُهَا اللَّهُ ، وَمَخِيلَتَانِ إِحْدَاهُمَا يُحِبُّهَا اللَّهُ ، وَالْأُخْرَى يُبْغِضُهَا اللَّهُ ، فَالْغَيْرَةُ فِي الرِّيبَةِ يُحِبُّهَا اللَّهُ ، وَالْغَيْرَةُ فِي غَيْرِ رِيبَةٍ يُبْغِضُهَا اللَّهُ ، وَالْمَخِيلَةُ إِذَا تَصَدَّقَ الرَّجُلُ يُحِبُّهَا اللَّهُ ، وَالْمَخِيلَةُ مِنَ الْكِبْرِ يُبْغِضُهَا اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الصَّنْعَانِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 13892 (ج11/ص206) - .
** صوابه : "عَبَّادٍ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة .

(1/577)

1526 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ إِمْلَاءً بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ [ص:578] عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: اسْتَقْرَضْتُ عَبْدِي فَلَمْ يُقْرِضْنِي ، وَشَتَمَنِي عَبْدِي وَهُوَ لَا يَدْرِي يَقُولُ: وَادَهْرَاهُ ، وَادَهْرَاهُ ، وَأَنَا الدَّهْرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/577)

1527 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ حَيْوَةُ بْنُ شُرَيْحٍ ، ثنا الْوَلِيدُ بْنُ أَبِي الْوَلِيدِ أَبُو عُثْمَانَ ، أَنَّ عُقْبَةَ بْنَ مُسْلِمٍ حَدَّثَهُ ، أَنَّ شُفَيًّا حَدَّثَهُ أَنَّهُ دَخَلَ الْمَدِينَةَ ، فَإِذَا هُوَ بِرَجُلٍ قَدِ اجْتَمَعَ النَّاسُ عَلَيْهِ ، فَقَالَ: مَنْ هَذَا ؟ قَالُوا: أَبُو هُرَيْرَةَ ، قَالَ: فَدَنَوْتُ مِنْهُ حَتَّى قَعَدْتُ بَيْنَ يَدَيْهِ ، وَهُوَ يُحَدِّثُ النَّاسَ ، فَلَمَّا سَكَتَ وَخَلَا قُلْتُ: أَنْشُدُكَ اللَّهَ بِحَقٍّ ، وَحَقٍّ لَمَا حَدَّثَتْنِي حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلِمْتَهُ ، فَقَالَ أَبُو هُرَيْرَةَ: أَفْعَلُ ، لَأُحَدِّثَنَّكَ حَدِيثًا حَدَّثَنِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَقَلْتُهُ وَعَلِمْتُهُ ، ثُمَّ نَشَغَ أَبُو هُرَيْرَةَ نَشْغَةً ، فَمَكَثَ قَلِيلًا ، ثُمَّ أَفَاقَ ، فَقَالَ: لَأُحَدِّثَنَّكَ حَدِيثًا حَدَّثَنِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا وَهُوَ فِي هَذَا الْبَيْتِ مَا مَعَنَا أَحَدٌ غَيْرِي وَغَيْرُهُ ، ثُمَّ نَشَغَ أَبُو هُرَيْرَةَ نَشْغَةً أُخْرَى فَمَكَثَ بِذَلِكَ ، ثُمَّ أَفَاقَ وَمَسَحَ وَجْهَهُ ، فَقَالَ: أَفْعَلُ لَأُحَدِّثَنَّكَ بِحَدِيثٍ حَدَّثَنِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَنَا وَهُوَ فِي هَذَا الْبَيْتِ مَا مَعَنَا أَحَدٌ غَيْرِي وَغَيْرُهُ ، ثُمَّ نَشَغَ أَبُو هُرَيْرَةَ نَشْغَةً أُخْرَى ، ثُمَّ مَالَ خَارًّا عَلَى وَجْهِهِ وَأَسْنَدْتُهُ طَوِيلًا ، ثُمَّ أَفَاقَ ، فَقَالَ: حَدَّثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا كَانَ يَوْمَ الْقِيَامَةِ نَزَلَ إِلَى الْعِبَادِ لِيَقْضِيَ بَيْنَهُمْ ، وَكُلُّ أُمَّةٍ جَاثِيَةٌ ، فَأَوَّلُ مَنْ يَدْعُو بِهِ رَجُلٌ جَمَعَ الْقُرْآنَ ، وَرَجُلٌ يُقْتَلُ فِي سَبِيلِ اللَّهِ ، وَرَجُلٌ كَثِيرُ الْمَالِ ، فَيَقُولُ اللَّهُ لِلْقَارِئِ: أَلَمْ أُعَلِمْكَ مَا أَنْزَلْتُ عَلَى رَسُولِي ؟ قَالَ: بَلَى يَا رَبِّ ، قَالَ: فَمَاذَا عَمِلْتَ فِيمَا عَلِمْتَ ؟ قَالَ: كُنْتُ أَقُومُ بِهِ آنَاءَ اللَّيْلِ ، وَآنَاءَ النَّهَارِ ، فَيَقُولُ اللَّهُ لَهُ: كَذَبْتَ وَتَقُولُ الْمَلَائِكَةُ لَهُ: كَذَبْتَ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَرَدْتَ أَنْ يُقَالَ فُلَانٌ قَارِئٌ فَقَدْ قِيلَ ، وَيُؤْتَى بِصَاحِبِ الْمَالِ فَيَقُولُ: أَلَمْ أُوَسِّعْ عَلَيْكَ حَتَّى لَمْ أَدَعَكَ تَحْتَاجُ إِلَى أَحَدٍ ؟ قَالَ: بَلَى ، قَالَ: فَمَاذَا عَمِلْتَ فِيمَا آتَيْتُكَ ؟ قَالَ: كُنْتُ أَصِلُ الرَّحِمَ وَأَتَصَدَّقُ ، فَيَقُولُ اللَّهُ: [ص:579] كَذَبْتَ وَتَقُولُ الْمَلَائِكَةُ: كَذَبْتَ ، وَيَقُولُ اللَّهُ: بَلْ أَرَدْتَ أَنْ يُقَالَ فُلَانٌ جَوَادٌ ، فَقَدْ قِيلَ ذَلِكَ ، وَيُؤْتَى بِالرَّجُلِ الَّذِي قُتِلَ فِي سَبِيلِ اللَّهِ فَيُقَالُ لَهُ: فِيمَ قُتِلْتَ ؟ فَيَقُولُ: أُمِرْتُ بِالْجِهَادِ فِي سَبِيلِكَ فَقَاتَلْتُ حَتَّى قُتِلْتُ فَيَقُولُ اللَّهُ: كَذَبْتَ ، وَتَقُولُ الْمَلَائِكَةُ لَهُ: كَذَبْتَ ، وَيَقُولُ اللَّهُ: بَلْ أَرَدْتَ أَنْ يُقَالَ فُلَانٌ جَرِيءٌ فَقَدْ قِيلَ ذَلِكَ " ، ثُمَّ ضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رُكْبَتِي ، فَقَالَ: " يَا أَبَا هُرَيْرَةَ أُولَئِكَ الثَّلَاثَةُ أَوَّلُ خَلْقِ اللَّهِ تُسَعَّرُ بِهِمُ النَّارُ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ هَكَذَا "
" وَالْوَلِيدُ بْنُ أَبِي الْوَلِيدِ الْعُذْرِيُّ شَيْخٌ مِنْ أَهْلِ الشَّامِ لَمْ يَحْتَجَّ بِهِ الشَّيْخَانِ ، وَقَدِ اتَّفَقَا جَمِيعًا عَلَى شَوَاهِدِ هَذَا الْحَدِيثِ بِغَيْرِ هَذِهِ السِّيَاقَةِ "

(1/578)

1528 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ مُحَمَّدٍ ، ثنا أَبُو النَّضْرِ ، ثنا زُهَيْرٌ ، ثنا أَبُو إِسْحَاقَ ، عَنْ عَمْرِو بْنِ الْحَارِثِ ، عَنْ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ ، رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " وَاللَّهِ مَا تَرَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ مَوْتِهِ دِينَارًا وَلَا دِرْهَمًا وَلَا عَبْدًا وَلَا أَمَةً ، إِلَّا بَغْلَتَهُ وَسِلَاحَهُ ، وَأَرْضًا تَرَكَهَا صَدَقَةً "
" هَذَا حَدِيثٌ صَحِيحٌ " وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ

(1/579)

1529 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الرَّقِّيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، قَالَ: لَمَّا حُضِرَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقِ دَارِهِ ، ثُمَّ قَالَ: " أذَكِّرُكُمَ اللَّهَ هَلْ تَعْلَمُونَ أَنَّ رُومَةَ لَمْ يَكُنْ يَشْرَبُ مِنْهَا أَحَدٌ إِلَّا بِثَمَنٍ فَابْتَعْتُهَا مِنْ مَالِي فَجَعَلْتُهَا لِلْغَنِيِّ وَالْفَقِيرِ وَابْنِ السَّبِيلِ ؟ " قَالُوا: نَعَمْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/579)

1530 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، وَخَالِدُ بْنُ مَخْلَدٍ ، عَنْ مَالِكٍ ،
وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا الْقَعْنَبِيُّ ، فِيمَا قَرَأَ عَلَى مَالِكٍ ، عَنْ سَعِيدِ بْنِ عَمْرِو بْنِ شُرَحْبِيلَ بْنِ سَعِيدِ بْنِ عَبَّادٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّهُ قَالَ: خَرَجَ سَعْدُ بْنُ عُبَادَةَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ مَغَازِيهِ ، فَحَضَرَتْ أُمَّ سَعْدٍ الْوَفَاةُ فَقِيلَ لَهَا: أَوْصِي قَالَتْ: فِيمَا أُوصِي ؟ إِنَّمَا الْمَالُ مَالُ سَعْدٍ ، فَتُوُفِّيَتْ قَبْلَ أَنْ يَقْدَمَ سَعْدٌ ، فَلَمَّا قَدِمَ سَعْدٌ ذُكِرَ لَهُ ذَلِكَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، هَلْ يَنْفَعُهَا أَنْ أَتَصَدَّقَ عَنْهَا ؟ قَالَ: " نَعَمْ " . قَالَ سَعْدٌ: حَائِطُ كَذَا وَكَذَا صَدَقَةٌ عَنْهَا ، الْحَائِطُ قَدْ سَمَّاهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ "

(1/580)

1531 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا زَكَرِيَّا بْنُ إِسْحَاقَ ، أَخْبَرَنِي عَمْرُو بْنُ دِينَارٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَجُلًا قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ أُمَّهُ تُوُفِّيَتْ أَفَيَنْفَعُهَا إِنْ تَصَدَّقْتُ عَنْهَا ؟ قَالَ: " نَعَمْ " قَالَ: فَإِنَّ لِي مَخْرَفًا ، وَأُشْهِدُكَ أَنِّي قَدْ تَصَدَّقْتُ عَنْهَا

(1/580)


كِتَابُ الصَّوْمِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

15 - كِتَابُ الصَّوْمِ

(1/581)

1532 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ،
وَحَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، وَأَبُو كُرَيْبٍ ، قَالَا: ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ أَوَّلُ لَيْلَةٍ مِنْ رَمَضَانَ صُفِّدَتِ الشَّيَاطِينُ ، وَمَرَدَةُ الْجِنِّ ، وَغُلِّقَتْ أَبْوَابُ النَّارِ ، فَلَمْ يُفْتَحْ مِنْهَا بَابٌ ، وَفُتِحَتْ أَبْوَابُ الْجِنَانِ فَلَمْ يُغْلَقْ مِنْهَا بَابٌ ، وَنَادَى مُنَادٍ يَا بَاغِيَ الْخَيْرِ أَقْبِلْ ، وَيَا بَاغِيَ الشَّرِّ أَقْصِرْ ، وَلِلَّهِ عُتَقَاءُ مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(1/581)

1533 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، قَالَ: قُرِئَ عَلَى عَبْدِ الْمَلِكِ بْنِ مُحَمَّدٍ الرَّقَاشِيِّ ، وَأَنَا أَسْمَعُ ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثنا شُعْبَةُ ، عَنْ مُحَمَّدِ بْنِ أَبِي يَعْقُوبَ ، قَالَ: سَمِعْتُ أَبَا نَصْرٍ الْهِلَالِيَّ يُحَدِّثُ ، عَنْ رَجَاءِ بْنِ حَيْوَةَ ، عَنْ أَبِي أُمَامَةَ ، قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ دُلَّنِي عَلَى عَمَلٍ ، قَالَ: " عَلَيْكَ بِالصَّوْمِ فَإِنَّهُ لَا عِدْلَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَمُحَمَّدُ بْنُ أَبِي يَعْقُوبَ هَذَا الَّذِي كَانَ شُعْبَةُ إِذَا حَدَّثَ عَنْهُ يَقُولُ: حَدَّثَنِي سَيِّدُ بَنِي تَمِيمٍ ، وَأَبُو نَصْرٍ الْهِلَالِيُّ هُوَ حُمَيْدُ بْنُ هِلَالٍ الْعَدَوِيُّ ، وَلَا أَعْلَمُ لَهُ رَاوِيًا عَنْ شُعْبَةَ غَيْرَ عَبْدِ الصَّمَدِ وَهُوَ ثِقَةٌ مَأْمُونٌ "

(1/581)

1534 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ إِمْلَاءً ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا إِبَّانُ بْنُ يَزِيدَ الْعَطَّارُ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ أَبِي سَلَّامٍ ، عَنِ [ص:582] الْحَارِثِ الْأَشْعَرِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ أَوْحَى إِلَى يَحْيَى بْنِ زَكَرِيَّا عَلَيْهِمَا السَّلَامُ بِخَمْسِ كَلِمَاتٍ أَنَّ يَعْمَلَ بِهِنَّ ، وَيَأْمُرَ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ ، وَكَأَنَّهُ أَبْطَأَ بِهِنَّ ، فَأَتَاهُ عِيسَى عَلَيْهِ السَّلَامُ فَقَالَ: إِنَّ اللَّهَ أَمَرَكَ بِخَمْسِ كَلِمَاتٍ أَنْ تَعْمَلَ بِهِنَّ ، وَتَأْمُرَ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ ، فَإِمَّا أَنْ تُخْبِرَهُمْ ، وَإِمَّا أَنْ أُخْبِرَهُمْ ، قَالَ: يَا أَخِي لَا تَفْعَلْ فَإِنِّي أَخَافُ إِنْ سَبَقْتَنِي بِهِنَّ أَنْ يُخْسَفَ بِي وَأُعَذَّبَ . قَالَ: فَجَمَعَ بَنِي إِسْرَائِيلَ بِبَيْتِ الْمَقْدِسِ حَتَّى امْتَلَأَ الْمَسْجِدُ ، وَقَعَدُوا عَلَى الشُّرُفَاتِ ثُمَّ خَطَبَهُمْ ، فَقَالَ: إِنَّ اللَّهَ أَوْحَى إِلَيَّ بِخَمْسِ كَلِمَاتٍ أَنْ أَعْمَلَ بِهِنَّ ، وآمُرَ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهِنَّ: أُولَاهُنَّ أَنْ لَا تُشْرِكُوا بِاللَّهِ شَيْئًا ، فَإِنَّ مَثَلَ مَنْ أَشْرَكَ بِاللَّهِ كَمَثَلِ رَجُلٍ اشْتَرَى عَبْدًا مِنْ خَالِصِ مَالِهِ بِذَهَبٍ ، أَوْ وَرِقٍ ، ثُمَّ أَسْكَنَهُ دَارًا ، فَقَالَ: اعْمَلْ ، وَارْفَعْ ، إِلَيَّ فَجَعَلَ يَعْمَلُ وَيَرْفَعُ إِلَى غَيْرِ سَيِّدِهِ ، فَأَيُّكُمْ يَرْضَى أَنْ يَكُونَ عَبْدُهُ كَذَلِكَ ، فَإِنَّ اللَّهَ خَلَقَكُمْ وَرَزَقَكُمْ فَلَا تُشْرِكُوا بِهِ شَيْئًا ، وَإِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَلَا تَلْتَفِتُوا ، فَإِنَّ اللَّهَ يُقْبِلُ بِوَجْهِهِ إِلَى وَجْهِ عَبْدِهِ مَا لَمْ يَلْتَفِتْ ، وَأَمَرَكُمْ بِالصِّيَامِ وَمَثَلُ ذَلِكَ كَمَثَلِ رَجُلٍ فِي عِصَابَةٍ مَعَهُ صُرَّةُ مِسْكٍ ، كُلُّهُمْ يُحِبُّ أَنْ يَجِدَ رِيحَهَا ، وَإِنَّ رِيحَ الصِّيَامِ كَرِيحِ الْمِسْكِ ، وَأَمَرَكُمْ بِالصَّدَقَةِ وَمَثَلُ ذَلِكَ كَمَثَلِ رَجُلٍ أَسَرَهُ الْعَدُوُّ ، فَأَوْثَقُوا يَدَهُ إِلَى عُنُقِهِ وَقَرَّبُوهُ لِيَضْرِبُوا عُنُقَهُ فَجَعَلَ يَقُولُ: هَلْ لَكُمْ أَنْ أَفْدِيَ نَفْسِي مِنْكُمْ ، وَجَعَلَ يُعْطِي الْقَلِيلَ ، وَالْكَثِيرَ حَتَّى فَدَى نَفْسَهُ ، وَأَمَرَكُمْ بِذِكْرِ اللَّهِ كَثِيرًا ، وَمَثَلُ ذِكْرِ اللَّهِ كَمَثَلِ رَجُلٍ طَلَبَهُ الْعَدُوُّ سِرَاعًا فِي أَثَرِهِ حَتَّى أَتَى حِصْنًا حَصِينًا ، فَأَحْرَزَ نَفْسَهُ فِيهِ ، وَكَذَلِكَ الْعَبْدُ لَا يَنْجُو مِنَ الشَّيْطَانِ إِلَّا بِذِكْرِ اللَّهِ "

(1/581)

- قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَأَنَا آمُرُكُمْ بِخَمْسٍ أَمَرَنِي اللَّهُ بِهِنَّ: الْجَمَاعَةُ ، وَالسَّمْعُ ، وَالطَّاعَةُ ، وَالْهِجْرَةُ ، وَالْجِهَادُ فِي سَبِيلِ اللَّهِ ، وَمَنْ فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ ، أَوْ مِنْ رَأْسِهِ إِلَّا أَنْ يُرَاجِعَ ، وَمَنِ ادَّعَى دَعْوَى جَاهِلِيَّةً فَهُوَ مِنْ جُثَاءِ جَهَنَّمَ " قِيلَ: يَا رَسُولَ اللَّهِ وَإِنْ صَامَ وَصَلَّى ، قَالَ: " وَإِنَّ صَامَ وَصَلَّى ، وَيُدْعَى بِدَعْوَى اللَّهِ الَّتِي سَمَّاكُمْ بِهَا الْمُؤْمِنِينَ ، الْمُسْلِمِينَ عِبَادَ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/582)

1535 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الرَّحْمَنِ الدَّبَّاسُ بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ ، ثنا الْحَكَمُ بْنُ مُوسَى ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا إِسْحَاقُ بْنُ عَبْدِ اللَّهِ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَبِي مُلَيْكَةَ ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ [ص:583] بْنَ عَمْرِو بْنِ الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ لِلصَّائِمِ عِنْدَ فِطْرِهِ دَعْوَةً ، اللَّهُمَّ إِنِّي أَسْأَلُكَ بِرَحْمَتِكَ الَّتِي وَسِعَتْ كُلَّ شَيْءٍ أَنْ تَغْفِرَ لِي ذُنُوبِي "
" إِسْحَاقُ هَذَا إِنْ كَانَ ابْنَ عَبْدِ اللَّهِ مَوْلَى زَائِدَةَ فَقَدْ خَرَّجَ عَنْهُ مُسْلِمٌ ، وَإِنْ كَانَ ابْنَ أَبِي فَرْوَةَ فَإِنَّهُمَا لَمْ يُخَرِّجَاهُ "

(1/582)

1536 - أَخْبَرَنَا أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْخَطِيبُ بِمَرْوَ ، ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، ثنا مَرْوَانُ بْنُ سَالِمٍ الْمُقَنَّعُ قَالَ: رَأَيْتُ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا يَقْبِضُ عَلَى لِحْيَتِهِ فَيَقْطَعُ مَا زَادَ عَلَى الْكَفِّ ، وَقَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَفْطَرَ قَالَ: " ذَهَبَ الظَّمَأُ ، وَابْتَلَّتِ الْعُرُوقُ ، وَثَبَتَ الْأَجْرُ إِنْ شَاءَ اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ احْتَجَّا بِالْحُسَيْنِ بْنِ وَاقِدٍ وَمَرْوَانَ بْنِ الْمُقَنَّعِ "

(1/583)

1537 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ نُجَيْدِ بْنِ أَحْمَدَ بْنِ يُوسُفَ السُّلَمِيُّ ، ثنا جَعْفَرُ بْنُ أَحْمَدَ بْنِ نَصْرٍ الْحَافِظُ ، ثنا إِسْمَاعِيلُ بْنُ بِشْرِ بْنِ مَنْصُورٍ السُّلَمِيُّ ، ثنا عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ ، ثنا مَعْنُ بْنُ مُحَمَّدٍ الْغِفَارِيُّ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الطَّاعِمُ الشَّاكِرُ مِثْلُ الصَّائِمِ الصَّابِرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/583)

1538 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، قَالَ: قُرِئَ عَلَى عَبْدِ اللَّهِ بْنِ وَهْبٍ ، أَخْبَرَكَ عَمْرُو بْنُ الْحَارِثِ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنْ يَزِيدَ بْنِ أَبِي عُبَيْدٍ ، عَنْ سَلَمَةَ بْنِ الْأَكْوَعِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كُنَّا فِي رَمَضَانَ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ شَاءَ صَامَ ، وَمَنْ شَاءَ أَفْطَرَ ، وَافْتَدَى بِطَعَامِ مِسْكِينٍ حَتَّى نَزَلَتِ الْآيَةُ: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } [البقرة: 185] الْآيَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/584)

1539 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ ، ثنا أَبُو عَاصِمٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ ، ثنا نَافِعٌ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ قَدْ جَعَلَ الْأَهِلَّةَ مَوَاقِيتَ ، فَإِذَا رَأَيْتُمُوهُ فَصُومُوا ، وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا ، فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ ، وَاعْلَمُوا أَنَّ الْأَشْهُرَ لَا تَزِيدُ عَلَى ثَلَاثِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِهِمَا ، وَلَمْ يُخَرِّجَاهُ . وَعَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ عَابِدٌ مُجْتَهِدٌ شَرِيفُ الْبَيْتِ "

(1/584)

1540 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَيْسٍ ، قَالَ: سَمِعْتُ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا تَقُولُ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَحَفَّظُ مِنْ هِلَالِ شَعْبَانَ مَا لَا يَتَحَفَّظُ مِنْ غَيْرِهِ ، ثُمَّ يَصُومُ لِرُؤْيَةِ رَمَضَانَ ، فَإِنْ غُمَّ عَلَيْهِ عَدَّ ثَلَاثِينَ يَوْمًا ، ثُمَّ صَامَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدْ حَدَّثَ ابْنُ وَهْبٍ وَغَيْرُهُ عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/584)

1541 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ سَالِمٍ ، عَنْ أَبِي بَكْرِ بْنِ نَافِعٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ ، قَالَ: تَرَاءَى النَّاسُ الْهِلَالَ ، فَأَخْبَرْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنِّي رَأَيْتُهُ " فَصَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَمَرَ النَّاسَ بِالصِّيَامِ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/585)

1542 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيِّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ صِلَةَ بْنِ زُفَرَ ، قَالَ: كُنَّا عِنْدَ عَمَّارِ بْنِ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُ فَأَمَرَ بِشَاةٍ مَصْلِيَّةٍ ، فَقَالَ: " كُلُوا " فَتَنَحَّى بَعْضُ الْقَوْمِ ، فَقَالَ: إِنِّي صَائِمٌ ، فَقَالَ عَمَّارٌ: " مَنْ صَامَ يَوْمَ الشَّكِّ فَقَدْ عَصَى أَبَا الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/585)

1543 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، ثنا زَائِدَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: إِنِّي رَأَيْتُ الْهِلَالَ - يَعْنِي هِلَالَ رَمَضَانَ - ، فَقَالَ: " أَتَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ؟ " قَالَ: نَعَمْ ، قَالَ: " أَتَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ؟ " قَالَ: نَعَمْ ، قَالَ: " يَا بِلَالُ أَذِّنْ فِي النَّاسِ أَنْ يَصُومُوا غَدًا " تَابَعَهُ سُفْيَانُ الثَّوْرِيُّ ، وَحَمَّادُ بْنُ سَلَمَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ أَمَّا حَدِيثُ الثَّوْرِيِّ

(1/585)

1544 - فَحَدَّثَنَاهُ عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا مُحَمَّدُ بْنُ بَكَّارٍ الْقَيْسِيُّ ، ثنا أَبُو عَاصِمٍ ، عَنْ سُفْيَانَ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ [ص:586] رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَاءَ رَجُلٌ أَعْرَابِيٌّ لَيْلَةَ هِلَالِ رَمَضَانَ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي قَدْ رَأَيْتُ الْهِلَالَ ، فَقَالَ: " أَتَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَتَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ؟ " قَالَ: نَعَمْ ، قَالَ: " فَنَادِ فِي النَّاسِ أَنْ يَصُومُوا " وَهَكَذَا رَوَاهُ الْفَضْلُ بْنُ مُوسَى ، عَنْ سُفْيَانَ الثَّوْرِيِّ

(1/585)

1545 - أَخْبَرْنَاهُ الْحَسَنُ بْنُ حَلِيمٍ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ الْفَضْلُ بْنُ مُوسَى ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَاءَ أَعْرَابِيٌّ لَيْلَةَ هِلَالِ رَمَضَانَ ، فَقَالَ: يَا رَسُولَ اللَّهِ قَدْ رَأَيْتُ الْهِلَالَ ، فَقَالَ: " أَتَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ ؟ " قَالَ: نَعَمْ . قَالَ: " فَنَادَى أَنْ يَصُومُوا " وَأَمَّا حَدِيثُ حَمَّادِ بْنِ سَلَمَةَ

(1/586)

1546 - فَأَخْبَرَنَاهُ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، عَنْ عُثْمَانَ بْنِ سَعِيدٍ الدَّارِمِيِّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّهُمْ شَكَوْا فِي هِلَالِ رَمَضَانَ ، فَأَرَادُوا أَنْ لَا يَقُومُوا وَلَا يَصُومُوا ، فَجَاءَ أَعْرَابِيٌّ مِنَ الْحَرَّةِ فَشَهِدَ أَنَّهُ رَأَى الْهِلَالَ " فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَالًا أَنْ يَقُومُوا وَيَصُومُوا "
" قَدِ احْتَجَّ الْبُخَارِيُّ بِأَحَادِيثَ عِكْرِمَةَ ، وَاحْتَجَّ مُسْلِمٌ بِأَحَادِيثِ سِمَاكِ بْنِ حَرْبٍ وَحَمَّادِ بْنِ سَلَمَةَ ، وَهَذَا الْحَدِيثُ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ "

(1/586)

1547 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، ثنا أَبُو غَسَّانَ يَحْيَى بْنُ كَثِيرٍ الْعَنْبَرِيُّ ، ثنا شُعْبَةُ ، عَنْ سِمَاكٍ ، قَالَ: دَخَلْتُ عَلَى عِكْرِمَةَ فِي الْيَوْمِ الَّذِي يُشَكُّ فِيهِ مِنْ رَمَضَانَ وَهُوَ يَأْكُلُ ، فَقَالَ: ادْنُ فَكُلْ ، قُلْتُ: إِنِّي صَائِمٌ ، قَالَ: وَاللَّهِ لَتَدْنُوَنَّ . قُلْتُ: فَحَدِّثْنِي قَالَ: حَدَّثَنِي ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَسْتَقْبِلُوا الشَّهْرَ اسْتِقْبَالًا ، صُومُوا لِرُؤْيَتِهِ ، وَأَفْطِرُوا لِرُؤْيَتِهِ ، فَإِنْ حَالَ بَيْنَكُمْ ، وَبَيْنَ مَنْظَرِهِ سَحَابَةٌ ، أَوْ قَتَرَةٌ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ يَوْمًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/586)

1548 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَحْصُوا هِلَالَ شَعْبَانَ لِرَمَضَانَ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/587)

1549 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، فِي آخَرِينَ مِنْ مَشَايِخِنَا ، قَالَ: أَبُو النَّضْرِ ، ثنا إِمَامُ الْمُسْلِمِينَ فِي عَصْرِهِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ أَسْكَنَهُ اللَّهُ جَنَّتَهُ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ مُحْرِزٍ الْبَغْدَادِيُّ بِالْفُسْطَاطِ بِخَبَرٍ غَرِيبٌ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْفَجْرُ فَجْرَانِ: فَأَمَّا الْأَوَّلُ فَإِنَّهُ لَا يُحَرِّمُ الطَّعَامَ ، وَلَا يُحِلُّ الصَّلَاةَ ، وَأَمَّا الثَّانِي فَإِنَّهُ يُحَرِّمُ الطَّعَامَ ، وَيُحِلُّ الصَّلَاةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَشَاهِدُهُ ":

(1/587)

1550 - مَا حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا ابْنُ عُلَيَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ سَوَادَةَ ، عَنْ أَبِيهِ ، عَنْ سَمُرَةَ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَغُرَّنَّكُمْ أَذَانُ بِلَالٍ ، وَلَا هَذَا الْبَيَاضُ لِعَمُودِ الصُّبْحِ حَتَّى يَسْتَطِيرَ "

(1/587)

1551 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا زَمْعَةُ بْنُ صَالِحٍ ، عَنْ سَلَمَةَ بْنِ وَهْرَامٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَعِينُوا بِطَعَامِ السَّحَرِ عَلَى صِيَامِ النَّهَارِ ، وَبِقَيْلُولَةِ النَّهَارِ عَلَى قِيَامِ اللَّيْلِ "
" زَمْعَةُ بْنُ صَالِحٍ ، وَسَلَمَةُ بْنُ وَهْرَامٍ لَيْسَا بِالْمَتْرُوكَيْنِ اللَّذَيْنِ لَا يُحْتَجُّ بِهِمَا ، لَكِنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَا عَنْهُمَا وَهَذَا مِنْ غُرَرِ الْحَدِيثِ فِي هَذَا الْبَابِ "

(1/587)

1552 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ النَّرْسِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا سَمِعَ أَحَدُكُمُ النِّدَاءَ وَالْإِنَاءُ عَلَى يَدِهِ فَلَا يَضَعُهُ حَتَّى يَقْضِيَ حَاجَتَهُ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/588)

1553 - أَخْبَرَنِي أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْآدَمِيُّ الْمُقْرِئُ بِبَغْدَادَ ، وَبَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، قَالَا: ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، وَاللَّفْظُ لَهُ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى الْعَنَزِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، قَالَ: سَمِعْتُ أَبِي ، يَقُولُ: ثنا الْحُسَيْنُ وَهُوَ الْمُعَلِّمُ ، ثنا يَحْيَى بْنُ أَبِي كَثِيرٍ ، أَنَّ أَبَا عَمْرٍو الْأَوْزَاعِيَّ ، حَدَّثَهُ أَنَّ يَعِيشَ بْنَ الْوَلِيدِ حَدَّثَهُ ، أَنَّ مَعْدَانَ بْنَ أَبِي طَلْحَةَ ، حَدَّثَهُ أَنَّ أَبَا الدَّرْدَاءِ حَدَّثَهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاءَ فَأَفْطَرَ " ، فَلَقِيتُ ثَوْبَانَ فِي مَسْجِدِ دِمَشْقَ فَذَكَرْتُ ذَلِكَ لَهُ ، فَقَالَ: صَدَقَ ، أَنَا صَبَبْتُ لَهُ وَضُوءَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ لِخِلَافٍ بَيْنَ أَصْحَابِ عَبْدِ الصَّمَدِ فِيهِ ، قَالَ بَعْضُهُمْ: عَنْ يَعِيشَ بْنِ الْوَلِيدِ ، عَنْ أَبِيهِ ، عَنْ مَعْدَانَ ، وَهَذَا وَهْمٌ عَنْ قَائِلِهِ " فَقَدْ رَوَاهُ حَرْبُ بْنُ شَدَّادٍ وَهِشَامٌ الدَّسْتُوَائِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ عَلَى الِاسْتِقَامَةِ أَمَّا حَدِيثُ حَرْبِ بْنِ شَدَّادٍ

(1/588)

1554 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا حَرْبُ بْنُ شَدَّادٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَمْرٍو ، عَنْ يَعِيشَ بْنِ الْوَلِيدِ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ ، عَنْ أَبِي الدَّرْدَاءِ ، رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاءَ فَأَفْطَرَ " وَأَمَّا حَدِيثُ هِشَامٍ

(1/588)

1555 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا بُنْدَارٌ ، ثنا أَبُو بَحْرٍ الْبَكْرَاوِيُّ ، ثنا [ص:589] هِشَامٌ الدَّسْتُوَائِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، قَالَ: حَدَّثَنِي رَجُلٌ مِنْ إِخْوَانِنَا - فَقَالَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ: يُرِيدُ بِهِ الْأَوْزَاعِيَّ - عَنْ يَعِيشَ بْنِ الْوَلِيدِ بْنِ هِشَامٍ ، حَدَّثَنِي مَعْدَانُ بْنُ أَبِي طَلْحَةَ ، عَنْ أَبِي الدَّرْدَاءِ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاءَ فَأَفْطَرَ "

(1/588)

1556 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي دَاوُدَ الْبُرُلُّسِيُّ ، ثنا أَبُو سَعِيدٍ يَحْيَى بْنُ سَلْمَانَ الْجُعْفِيُّ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، ثنا هِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا اسْتَقَاءَ الصَّائِمُ أَفْطَرَ ، وَإِذَا ذَرَعَهُ الْقَيْءُ لَمْ يُفْطِرْ " تَابَعَهُ عِيسَى بْنُ يُونُسَ ، عَنْ هِشَامٍ

(1/589)

1557 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، وَحَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، وَجَعْفَرُ بْنُ أَحْمَدَ بْنِ نَصْرٍ ، قَالَا: ثنا عَلِيُّ بْنُ حُجْرٍ ، قَالَ: ثنا عِيسَى بْنُ يُونُسَ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنِ ابْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ ذَرَعَهُ الْقَيْءُ فَلَيْسَ عَلَيْهِ قَضَاءٌ ، وَمَنِ اسْتَقَاءَ فَلْيَقْضِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/589)

1558 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، ثنا الْأَوْزَاعِيُّ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ ، حَدَّثَنِي أَبُو قِلَابَةَ ، حَدَّثَنِي أَبُو أَسْمَاءَ ، حَدَّثَنِي ثَوْبَانُ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِثَمَانِيَ عَشْرَةَ لَيْلَةً خَلَتْ مِنْ شَهْرِ رَمَضَانَ ، فَلَمَّا كَانَ بِالْبَقِيعِ نَظَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى رَجُلٍ يَحْتَجِمُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ "
" قَدْ أَقَامَ الْأَوْزَاعِيُّ هَذَا الْإِسْنَادُ فَجَوَّدَهُ ، وَبَيَّنَ سَمَاعَ كُلِّ وَاحِدٍ مِنَ الرُّوَاةِ مِنْ صَاحِبِهِ " وَتَابَعَهُ عَلَى ذَلِكَ شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ النَّحْوِيُّ ، وَهِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ الدَّسْتُوَائِيُّ وَكُلُّهُمْ ثِقَاتٌ .
" فَإِذَا [ص:590] الْحَدِيثُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
أَمَّا حَدِيثُ شَيْبَانَ :

(1/589)

1559 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرَوَيْهِ الصَّفَّارُ بِبَغْدَادَ مِنْ أَصْلِ كِتَابِهِ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا الْحَسَنُ عَنْ شَيْبَانَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، أَخْبَرَنِي أَبُو قِلَابَةَ ، أَنَّ أَبَا أَسْمَاءَ الرَّحَبِيَّ ، حَدَّثَهُ أَنَّ ثَوْبَانَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْشِي فِي الْبَقِيعِ فِي رَمَضَانَ إِذْ رَأَى رَجُلًا يَحْتَجِمُ ، فَقَالَ: " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ " قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: " وَهُوَ أَصَحُّ مَا رُوِيَ فِي هَذَا الْبَابِ "
وَأَمَّا حَدِيثُ هِشَامٍ الدَّسْتُوَائِيِّ :

(1/590)

1560 - فَأَخْبَرَنَا أَبُو عَمْرٍو إِسْمَاعِيلُ بْنُ نُجَيْدٍ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا أَبُو عُمَرَ الْحَوْضِيُّ ، ثنا هِشَامٌ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى ، عَنْ هِشَامٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي قِلَابَةَ ، أَنَّ أَبَا أَسْمَاءَ الرَّحَبِيَّ حَدَّثَهُ ، أَنَّ ثَوْبَانَ أَخْبَرَهُ قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْشِي بِالْبَقِيعِ فِي رَمَضَانَ إِذْ رَأَى رَجُلًا يَحْتَجِمُ ، فَقَالَ: " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ "
" فَهَذِهِ الْأَسَانِيدُ الْمُبَيَّنُ فِيهَا سَمَاعُ الرُّوَاةِ الَّذِينَ هُمْ نَاقِلُوهَا ، وَالثِّقَاتُ الْأَثْبَاتُ لَا تُعَلَّلُ بِخِلَافٍ يَكُونُ فِيهِ بَيْنَ الْمَجْرُوحِينَ عَلَى أَبِي قِلَابَةَ وَغَيْرِهِ ، وَعِنْدَ يَحْيَى بْنِ أَبِي كَثِيرٍ فِيهِ إِسْنَادٌ آخَرُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/590)

1561 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، ثنا عَبْدُ الرَّزَّاقِ ، [ص:591] وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَكِّي ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ قَارِظٍ ، عَنِ السَّائِبِ بْنِ يَزِيدَ ، عَنْ رَافِعِ بْنِ خَدِيجٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ " وَفِي حَدِيثِ إِسْحَاقَ الدَّبَرِيِّ وَالْمُسْتَحْجِمُ وَقَالَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ فِي حَدِيثِهِ سَمِعْتُ الْعَبَّاسَ بْنَ عَبْدِ الْعَظِيمِ يَقُولُ: سَمِعْتُ عَلِيَّ بْنَ الْمَدِينِيِّ ، يَقُولُ: لَا أَعْلَمُ فِي الْحَاجِمِ ، وَالْمَحْجُومِ حَدِيثًا أَصَحَّ مِنْ هَذَا ، تَابَعَهُ مُعَاوِيَةُ بْنُ سَلَّامٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ

1562 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، أَنْبَأَ الرَّبِيعُ بْنُ نَافِعٍ ، ثنا مُعَاوِيَةُ بْنُ سَلَّامٍ ، ثنا يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ قَارِظٍ ، عَنِ السَّائِبِ بْنِ يَزِيدَ ، عَنْ رَافِعِ بْنِ خَدِيجٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ ، فَلْيَعْلَمْ طَالِبُ هَذَا الْعِلْمِ أَنَّ الْإِسْنَادَيْنِ لِيَحْيَى بْنِ أَبِي كَثِيرٍ قَدْ حَكَمَ لِأَحَدِهِمَا أَحْمَدُ بْنُ حَنْبَلٍ بِالصِّحَّةِ ، وَحَكَمَ عَلِيُّ بْنُ الْمَدِينِيِّ لِلْآخَرِ بِالصِّحَّةِ ، فَلَا يُعَلَّلُ أَحَدُهُمَا بِالْآخَرِ ، وَقَدْ حَكَمَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ لِحَدِيثِ شَدَّادِ بْنِ أَوْسٍ بِالصِّحَّةِ

(1/590)

1563 - حَدَّثَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا وُهَيْبٌ ،
وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، ثنا أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ ، ثنا وُهَيْبٌ ، ثنا أَيُّوبُ ، عَنْ أَبِي الْأَشْعَثِ الصَّنْعَانِيِّ ، عَنْ شَدَّادِ بْنِ أَوْسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى عَلَى رَجُلٍ بِالْبَقِيعِ وَهُوَ يَحْتَجِمُ وَهُوَ آخِذٌ بِيَدِي لِثَمَانَ عَشْرَةَ خَلَتْ مِنْ رَمَضَانَ ، فَقَالَ: " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ "
" فَسَمِعْتُ مُحَمَّدَ بْنَ صَالِحٍ ، يَقُولُ: سَمِعْتُ أَحْمَدَ بْنَ سَلَمَةَ ، يَقُولُ: سَمِعْتُ إِسْحَاقَ بْنَ إِبْرَاهِيمَ ، يَقُولُ: هَذَا إِسْنَادٌ صَحِيحٌ يَقُومُ بِهِ الْحُجَّةُ ، وَهَذَا الْحَدِيثُ قَدْ صَحَّ بِأَسَانِيدَ وَبِهِ يَقُولُ ، فَرَضِيَ اللَّهُ عَنْ إِمَامِنَا أَبِي يَعْقُوبَ ، فَقَدْ حَكَمَ بِالصِّحَّةِ لِحَدِيثٍ ظَاهِرٌ صِحَّتُهُ وَقَالَ بِهِ " وَقَدِ اتَّفَقَ الثَّوْرِيُّ وَشُعْبَةُ عَلَى رِوَايَتِهِ ، عَنْ عَاصِمٍ الْأَحْوَلِ ، عَنْ أَبِي قِلَابَةَ هَكَذَا
[ص:592]
أَمَّا حَدِيثُ الثَّوْرِيِّ

(1/591)

1564 - فَأَخْبَرَنَاهُ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ
، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ حَاتِمٍ الْمَرْوَزِيُّ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ عَاصِمٍ الْأَحْوَلِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْأَشْعَثِ الصَّنْعَانِيِّ ، عَنْ شَدَّادِ بْنِ أَوْسٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَعْقِلِ بْنِ يَسَارٍ صَبِيحَةَ ثَمَانِيَ عَشْرَةَ مِنْ رَمَضَانَ وَهُوَ يَحْتَجِمُ ، فَقَالَ: " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ "
وَأَمَّا حَدِيثُ شُعْبَةَ :

(1/592)

1565 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنِي أَبُو عَمْرِو بْنِ جَعْفَرٍ الْعَدْلُ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ ، ثنا أَبِي ، ثنا شُعْبَةُ ، عَنْ عَاصِمٍ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْأَشْعَثِ ، عَنْ شَدَّادِ بْنِ أَوْسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِرَجُلٍ يَحْتَجِمُ فِي سَبْعَ عَشْرَةَ مِنْ رَمَضَانَ ، فَقَالَ: " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ "

1566 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْإِسْفَرَائِنِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَلِيُّ بْنُ الْمَدِينِيِّ ، قَالَ: حَدِيثُ شَدَّادِ بْنِ أَوْسٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ رَأَى رَجُلًا يَحْتَجِمُ فِي رَمَضَانَ ، رَوَاهُ عَاصِمٌ الْأَحْوَلُ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْأَشْعَثِ ، وَرَوَاهُ يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي أَسْمَاءَ ، عَنْ ثَوْبَانَ " وَلَا أَرَى الْحَدِيثَيْنِ إِلَّا صَحِيحَيْنِ ، فَقَدْ يُمْكِنُ أَنْ يَكُونَ سَمِعَهُ مِنْهُمَا جَمِيعًا " فَأَمَّا رُخْصَةُ الْحِجَامَةِ لِلصَّائِمِ فَقَدْ أَخْرَجَهُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ فِي الْجَامِعِ الصَّحِيحِ:

(1/592)

1567 - كَمَا حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْبِرْتِيُّ ، ثنا أَبُو مَعْمَرٍ ، ثنا عَبْدُ الْوَارِثِ ، عَنْ أَيُّوبَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْتَجَمَ وَهُوَ صَائِمٌ "
[ص:593]
" فَاسْتَمِعِ الْآنَ كَلَامَ إِمَامِ أَهْلِ الْحَدِيثِ فِي عَصْرِهِ بِلَا مُدَافَعَةٍ عَلَى هَذَا الْحَدِيثِ لِتَسْتَدِلَّ بِهِ عَلَى أَرْشَدِ الصَّوَابِ "

(1/592)

- سَمِعْتُ أَبَا بَكْرِ بْنَ جَعْفَرٍ الْمُزَكِّي ، يَقُولُ: سَمِعْتُ أَبَا بَكْرٍ مُحَمَّدَ بْنَ إِسْحَاقَ بْنِ خُزَيْمَةَ ، يَقُولُ: قَدْ ثَبَتَتِ الْأَخْبَارُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ قَالَ: " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ "
" فَقَالَ بَعْضُ مَنْ خَالَفَنَا فِي هَذِهِ الْمَسْأَلَةِ: إِنَّ الْحِجَامَةَ لَا تُفْطِرُ الصَّائِمَ ، وَاحْتَجَّ بِأَنَّ " النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْتَجَمَ وَهُوَ صَائِمٌ مُحْرِمٌ " وَهَذَا الْخَبَرُ غَيْرُ دَالٍّ عَلَى أَنَّ الْحِجَامَةَ لَا تُفْطِرُ الصَّائِمَ ، لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا احْتَجَمَ وَهُوَ صَائِمٌ مُحْرِمٌ فِي سَفَرٍ لَا فِي حَضَرٍ لِأَنَّهُ لَمْ يَكُنْ قَطُّ مُحْرِمًا مُقِيمًا بِبَلَدِهِ ، إِنَّمَا كَانَ مُحْرِمًا وَهُوَ مُسَافِرٌ ، وَالْمُسَافِرُ وَإِنْ كَانَ نَاوِيًا لِلصَّوْمِ ، وَقَدْ مَضَى عَلَيْهِ بَعْضُ النَّهَارِ وَهُوَ مُبَاحٌ الْأَكْلَ وَالشُّرْبَ ، وَإِنْ كَانَ الْأَكْلُ وَالشُّرْبُ يُفْطِرَانِهِ لَا كَمَا تَوَهَّمَ بَعْضُ الْعُلَمَاءِ أَنَّ الْمُسَافِرَ إِذَا دَخَلَ فِي الصَّوْمِ لَمْ يَكُنْ لَهُ أَنْ يُفْطِرَ إِلَى أَنْ يُتِمَّ صَوْمَ ذَلِكَ الْيَوْمِ الَّذِي دَخَلَ فِيهِ ، فَإِذَا كَانَ لَهُ أَنْ يَأْكُلَ وَيَشْرَبَ وَقَدْ دَخَلَ فِي الصَّوْمِ وَنَوَاهُ وَمَضَى بَعْضُ النَّهَارِ وَهُوَ صَائِمٌ جَازَ لَهُ أَنْ يَحْتَجِمَ وَهُوَ مُسَافِرٌ فِي بَعْضِ نَهَارِ الصَّوْمِ ، وَإِنْ كَانَتِ الْحِجَامَةُ تُفْطِرُهُ "

(1/593)

1568 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، وَحَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا أَحْمَدُ بْنُ النَّضْرِ بْنِ عَبْدِ الْوَهَّابِ ، وَحَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، وَأَخْبَرَنِي أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو يَعْلَى ، قَالُوا: ثنا أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبٍ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ ، عَنْ مَطَرٍ الْوَرَّاقِ ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ ، عَنْ أَبِي رَافِعٍ ، قَالَ: دَخَلْنَا عَلَى أَبِي مُوسَى وَهُوَ يَحْتَجِمُ بَعْدَ الْمَغْرِبِ ، فَقُلْتُ: أَلَا احْتَجَمْتَ نَهَارًا ؟ فَقَالَ: [ص:594] تَأْمُرُنِي أَنْ أُهَرِيقَ دَمِي وَأَنَا صَائِمٌ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ "

(1/593)

- وَسَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ ، يَقُولُ: قُلْتُ لِعَبْدَانَ الْأَهْوَازِيِّ صَحَّ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْتَجَمَ وَهُوَ صَائِمٌ ؟ "

(1/594)

- فَقَالَ: سَمِعْتُ عَبَّاسًا الْعَنْبَرِيَّ ، يَقُولُ: سَمِعْتُ عَلِيَّ بْنَ الْمَدِينِيِّ يَقُولُ: قَدْ صَحَّ حَدِيثُ أَبِي رَافِعٍ عَنْ أَبِي مُوسَى ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ مُسْلِمٌ ، وَفِي الْبَابِ جَمَاعَةٌ مِنَ الصَّحَابَةِ بِأَسَانِيدَ مُسْتَقِيمَةٍ مِمَّا يَطُولُ شَرْحُهُ فِي هَذَا الْمَوْضِعِ سَمِعْتُ أَبَا الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، يَقُولُ: سَمِعْتُ عُثْمَانَ بْنَ سَعِيدٍ الدَّارِمِيَّ ، يَقُولُ: قَدْ صَحَّ عِنْدِي حَدِيثُ " أَفْطَرَ الْحَاجِمُ ، وَالْمَحْجُومُ " لِحَدِيثِ ثَوْبَانَ وَشَدَّادِ بْنِ أَوْسٍ وَأَقُولُ بِهِ وَسَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ ، يَقُولُ بِهِ ، وَيَذْكُرُ أَنَّهُ صَحَّ عِنْدَهُ حَدِيثُ ثَوْبَانَ وَشَدَّادٌ "

(1/594)

1569 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا بِشْرُ بْنُ بَكْرٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، عَنْ سُلَيْمِ بْنِ عَامِرٍ أَبِي يَحْيَى الْكَلَاعِيِّ ، قَالَ: حَدَّثَنِي أَبُو أُمَامَةَ الْبَاهِلِيُّ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: بَيْنَا أَنَا نَائِمٌ إِذْ أَتَانِي رَجُلَانِ فَأَخَذَا بِضَبْعَيَّ فَأَتَيَا بِي جَبَلًا وَعْرًا فَقَالَا لِي: اصْعَدْ فَقُلْتُ: " إِنِّي لَا أُطِيقُهُ " ، فَقَالَا: إِنَّا سَنُسَهِّلُهُ لَكَ فَصَعِدْتُ حَتَّى إِذَا كُنْتُ فِي سَوَاءِ الْجَبَلِ إِذَا أَنَا بِأَصْوَاتٍ شَدِيدَةٍ فَقُلْتُ: " مَا هَذِهِ الْأَصْوَاتُ ؟ " قَالُوا: هَذَا عَوَىُ أَهْلِ النَّارِ ، ثُمَّ انْطَلَقَ بِي فَإِذَا أَنَا بِقَوْمٍ مُعَلَّقِينَ بِعَرَاقِيبِهِمْ مُشَقَّقَةُ أَشْدَاقُهُمْ تَسِيلُ أَشْدَاقُهُمْ دَمًا ، قَالَ: قُلْتُ: " مَنْ هَؤُلَاءِ ؟ " قَالَ: هَؤُلَاءِ الَّذِينَ يُفْطِرُونَ قَبْلَ تَحِلَّةِ صَوْمِهِمْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/594)

1570 - أَخْبَرَنِي أَبُو عَبْدِ الرَّحْمَنِ (بْنِ) مُحَمَّدِ بْنِ عَبْدِ اللَّهِ التَّاجِرُ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ [ص:595] النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَفْطَرَ فِي رَمَضَانَ نَاسِيًا فَلَا قَضَاءَ عَلَيْهِ وَلَا كَفَّارَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها فهي ليست في النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 20461 (ج16/ص106) .

(1/594)

1571 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ [بْنِ مُوسَى] الْحَنْظَلِيُّ * ، ثنا أَبِي ، ثنا أَنَسُ بْنُ عِيَاضٍ ، عَنِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عَمِّهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ الصِّيَامُ مِنَ الْأَكْلِ وَالشُّرْبِ إِنَّمَا الصِّيَامُ مِنَ اللَّغْوِ وَالرَّفَثِ ، فَإِنْ سَابَّكَ أَحَدٌ ، وَجَهِلَ عَلَيْكَ فَقُلْ: إِنِّي صَائِمٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 19023 (ج15/ص136) - .
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "الخَطْمِيُّ" كما جاء في كتاب إتحاف المهرة .

(1/595)

1572 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ الْبَلْخِيُّ ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، ثنا عَمْرُو بْنُ أَبِي عَمْرٍو ، عَنْ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رُبَّ صَائِمٍ حَظُّهُ مِنْ صِيَامِهِ الْجُوعُ ، وَرُبَّ قَائِمٍ حَظُّهُ مِنْ قِيَامِهِ السَّهَرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/595)

1573 - أَخْبَرَنَا (أَبُو) عَبْدِ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ بِهَمْدَانَ ، ثنا أَبُو حَاتِمٍ ، وَإِبْرَاهِيمُ بْنُ نَصْرٍ الرَّازِيَانِ ، قَالَا: ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنْ عَبْدِ الْمَلِكِ بْنِ سَعِيدِ بْنِ سُوَيْدٍ الْأَنْصَارِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: هَشَشْتُ يَوْمًا فَقَبَّلْتُ وَأَنَا صَائِمٌ ، وَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: صَنَعْتُ الْيَوْمَ أَمْرًا عَظِيمًا فَقَبَّلْتُ وَأَنَا صَائِمٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرَأَيْتَ لَوْ تَمَضْمَضْتَ مَاءً وَأَنْتَ صَائِمٌ ؟ " قَالَ: فَقُلْتُ: لَا بَأْسَ بِذَلِكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا "
" حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 15218 (ج12/ص120) - .

(1/595)

1574 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ يَحْيَى بْنِ مُحَمَّدٍ ، ثنا مُسَدَّدٌ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَزَالُ الدِّينُ ظَاهِرًا مَا عَجَّلَ النَّاسُ الْفِطْرَ ، لِأَنَّ الْيَهُودَ وَالنَّصَارَى يُؤَخِّرُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/596)

1575 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، ثنا شُعْبَةُ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ وَجَدَ تَمْرًا فَلْيُفْطِرْ عَلَيْهِ ، وَمَنْ لَا فَلْيُفْطِرْ عَلَى الْمَاءِ فَإِنَّهُ طَهُورٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/596)

1576 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا قَيْسُ بْنُ حَفْصٍ الدَّارِمِيُّ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، عَنْ عَاصِمٍ الْأَحْوَلِ ، عَنْ حَفْصَةَ بِنْتِ سِيرِينَ ، عَنِ الرَّبَابِ ، عَنْ عَمِّهَا سَلْمَانَ بْنِ عَامِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ أَحَدُكُمْ صَائِمًا فَلْيُفْطِرْ عَلَى التَّمْرِ ، فَإِنْ لَمْ يَجِدِ التَّمْرَ فَعَلَى الْمَاءِ ، فَإِنَّهُ الْمَاءُ طَهُورُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/596)

1577 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، أَخْبَرَنِي ثَابِتٌ الْبُنَانِيُّ ، أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ ، يَقُولُ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُفْطِرُ عَلَى رُطَبَاتٍ قَبْلَ أَنْ يُصَلِّيَ ، فَإِنْ لَمْ يَكُنْ رُطَبَاتٍ فَعَلَى تَمَرَاتٍ ، فَإِنْ لَمْ يَكُنْ تَمَرَاتٍ حَسَا حَسَوَاتٍ مِنْ مَاءٍ "

(1/596)

1578 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا زَكَرِيَّا بْنُ يَحْيَى بْنِ أَبَانَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ الْوَاسِطِيُّ ، ثنا شُعَيْبُ بْنُ إِسْحَاقَ ، ثنا سَعِيدُ [ص:597] بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ لَا يُصَلِّي الْمَغْرِبَ حَتَّى يُفْطِرَ ، وَلَوْ عَلَى شَرْبَةٍ مِنْ مَاءٍ "

(1/596)

1579 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ مِنْ أَصْلِ كِتَابِهِ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، وَإِسْحَاقُ بْنُ الْهَيَّاجِ ، قَالَا: ثنا مُحَمَّدُ بْنُ نُعَيْمٍ السَّعْدِيُّ ، ثنا مَالِكُ بْنُ أَنَسٍ ، عَنْ سُمَيٍّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْعَرْجِ يَصُبُّ عَلَى رَأْسِهِ مِنَ الْمَاءِ مِنَ الْحَرِّ وَهُوَ صَائِمٌ "
" هَذَا حَدِيثٌ لَهُ أَصْلٌ فِي الْمُوَطَّأِ ، فَإِنْ كَانَ مُحَمَّدُ بْنُ نُعَيْمٍ السَّعْدِيُّ حِفْظَهُ هَكَذَا ، فَإِنَّهُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/597)

1580 - فَقَدْ أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، ثنا الْقَعْنَبِيُّ ، فِيمَا قُرِئَ عَلَى مَالِكٍ ، عَنْ سُمَيٍّ ، مَوْلَى أَبِي بَكْرٍ ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ النَّاسَ فِي سَفَرِهِ بِالْفِطْرِ عَامَ الْفَتْحِ ، وَقَالَ: " تَقَوَّوْا لِعَدُوِّكُمْ "

(1/597)

- وَصَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ: وَقَالَ الَّذِي حَدَّثَنِي لَقَدْ " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْعَرْجِ يَصُبُّ عَلَى رَأْسِهِ الْمَاءَ وَهُوَ صَائِمٌ مِنَ الْعَطَشِ " ، أَوْ قَالَ: مِنَ الْحَرِّ

(1/597)

1581 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، قَالَ: سَمِعْتُ الزُّهْرِيَّ ، قَالَ: أَخْبَرَنِي صَفْوَانُ بْنُ عَبْدِ اللَّهِ بْنِ صَفْوَانَ ، عَنْ أُمِّ الدَّرْدَاءِ ، عَنْ كَعْبِ بْنِ عَاصِمٍ الْأَشْعَرِيِّ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَيْسَ مِنَ الْبِرِّ الصِّيَامُ فِي السَّفَرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى حَدِيثِ حَمْزَةَ بْنِ عَمْرٍو الْأَسْلَمِيِّ فَأَخْرَجَاهُ ، مِنْ حَدِيثِ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّ حَمْزَةَ "
" وَلَهُ رِوَايَةٌ مُفَسَّرَةٌ مِنْ حَدِيثِ أَوْلَادِ حَمْزَةَ بْنِ عَمْرٍو ، وَلَمْ يُخَرِّجَاهُ "

(1/597)

1582 - أَخْبَرْنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا أَبُو شُعَيْبٍ عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْحَرَّانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْمَجِيدِ الْمَدِينِيُّ ، قَالَ: سَمِعْتُ حَمْزَةَ بْنَ مُحَمَّدِ بْنِ حَمْزَةَ بْنِ عَمْرٍو الْأَسْلَمِيَّ ، يَذْكُرُ أَنَّ أَبَاهُ أَخْبَرَهُ ، عَنْ جَدِّهِ حَمْزَةَ بْنِ عَمْرٍو ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، إِنِّي صَاحِبُ ظَهْرٍ أُعَالِجُهُ أُسَافِرُ عَلَيْهِ وَأَكْرِيهِ ، وَإِنَّهُ رُبَّمَا صَادَفَنِي هَذَا [ص:598] الشَّهْرُ - يَعْنِي شَهْرَ رَمَضَانَ - وَأَنَا أَجِدُ الْقُوَّةَ وَأَنَا شَابٌّ ، وَأَجِدُنِي أَنْ أَصُومَ يَا رَسُولَ اللَّهِ ، أَهْوَنُ عَلَيَّ مِنْ أَنْ أُؤَخِّرَهُ فَيَكُونُ دَيْنًا أَفَأَصُومُ يَا رَسُولَ اللَّهِ أَعْظَمُ لِأَجْرِي ، أَوْ أُفْطِرُ ؟ قَالَ: " أَيَّ ذَلِكَ شِئْتَ يَا حَمْزَةُ "

(1/597)

1583 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَافَرَ فِي رَمَضَانَ ، فَاشْتَدَّ الصَّوْمُ عَلَى رَجُلٍ مِنْ أَصْحَابِهِ فَجَعَلَتْ رَاحِلَتُهُ تَهِيمُ بِهِ تَحْتَ الشَّجَرَةِ ، فَأُخْبِرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَمْرِهِ ، فَأَمَرَهُ أَنْ يُفْطِرَ ، ثُمَّ دَعَا النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِنَاءٍ فَوَضَعَهُ عَلَى يَدِهِ ثُمَّ شَرِبَ ، وَالنَّاسُ يَنْظُرُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/598)

1584 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا عُمَرُ بْنُ سَعْدٍ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَرِّ الظَّهْرَانِ فَأُتِيَ بِطَعَامٍ ، فَقَالَ: لِأَبِي بَكْرٍ وَعُمَرَ: " ادْنُوَا فَكُلَا " . فَقَالَا: إِنَّا صَائِمَانِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اعْمَلُوا لِصَاحِبِكُمْ ، ارْحَلُوا لِصَاحِبِكُمْ ، ادْنُوَا فَكُلَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ

(1/598)

1585 - حَدَّثَنَا [أَبُو] عَلِيُّ (بْنُ) الْحُسَيْنِ بْنِ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثنا مُحَمَّدُ بْنُ أَبِي صَفْوَانَ الثَّقَفِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَزَالُ أُمَّتِي عَلَى سُنَّتِي مَا لَمْ تَنْتَظِرْ بِفِطْرِهَا النُّجُومَ " ، " وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ صَائِمًا أَمَرَ رَجُلًا فَأَوْفَى عَلَى نَشَزٍ ، فَإِذَا قَالَ: قَدْ غَابَتِ الشَّمْسُ أَفْطَرَ "
[ص:599]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 6211 (ج6/ص110) - ، وترجمته في "سير أعلام النبلاء" (16 /51) .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة .
- عقب ابن خزيمة على هذا الحديث كما في روايته في الاتحاف بقوله :
"أَهَابُ أَنْ يَكُونَ الْكَلامُ الأَخِيرُ لَعَلَّهُ مِنْ كَلامِ أَبِي حَازِمٍ ، أَوِ الثَّوْرِيِّ ، أُدْرِجَ فِي الْخَبَرِ . لَيْسَ فِي السَّمَاعِ ."

(1/598)

- إِنَّمَا خَرَّجَا بِهَذَا الْإِسْنَادِ لِلثَّوْرِيِّ: " لَا تَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ " فَقَطْ

(1/599)

1586 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، أَنَّ عَبْدَ اللَّهِ بْنَ أَبِي قَيْسٍ حَدَّثَهُ ، أَنَّهُ سَمِعَ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا تَقُولُ: " كَانَ أَحَبَّ الشُّهُورِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَصُومَهُ شَعْبَانُ ، ثُمَّ يَصِلُهُ بِرَمَضَانَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرَّجَا "

(1/599)

1587 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْفَاكِهِيُّ ، بِمَكَّةَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، عَنْ أَبِيهِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَوْمُ عَرَفَةَ ، وَيَوْمُ النَّحْرِ ، وَأَيَّامُ التَّشْرِيقِ عِيدُنَا أَهْلُ الْإِسْلَامِ ، وَهُنَّ أَيَّامُ أَكْلٍ وَشُرْبٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/599)

1588 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا حَوْشَبُ بْنُ عُقَيْلٍ ، ثنا مَهْدِيُّ بْنُ حَسَّانَ * الْعَبْدِيُّ ، عَنْ عِكْرِمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ صَوْمِ يَوْمِ عَرَفَةَ بِعَرَفَاتٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "مَهْدِيُّ بْنُ حَرْبٍ" ، كما في ترجمته في "تهذيب الكمال" (28 /586) .

(1/599)

1589 - أَخْبَرَنِي يُوسُفُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَنْبَلٍ ، ثنا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ حَكِيمِ بْنِ حَكِيمِ بْنِ عَبَّادِ بْنِ حُنَيْفٍ ، عَنْ مَسْعُودِ بْنِ الْحَكَمِ الزُّرَقِيِّ ، عَنْ أُمِّهِ ، أَنَّهَا حَدَّثَتْهُ قَالَتْ: كَأَنِّي أَنْظُرُ إِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ عَلَى بَغْلَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَيْضَاءِ فِي شِعْبِ الْأَنْصَارِ وَهُوَ يَقُولُ: أَيُّهَا النَّاسُ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّهَا لَيْسَتْ أَيَّامُ صِيَامٍ إِنَّهَا أَيَّامُ أَكْلٍ وَشُرْبٍ وَذِكْرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ صَحِيحٌ :
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 14915 (ج11/ص709) .

(1/600)

1590 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ مَالِكٌ ، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا الْقَعْنَبِيُّ ، فِيمَا قُرِئَ عَلَى مَالِكٍ ، عَنْ يَزِيدَ بْنِ الْهَادِ ، عَنْ أَبِي مُرَّةَ مَوْلَى أُمِّ هَانِئٍ ، أَنَّهُ دَخَلَ عَلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو عَلَى أَبِيهِ عَمْرِو بْنِ الْعَاصِ فَقَرَّبَ إِلَيْهِمَا طَعَامًا ، فَقَالَ: كُلْ ، فَقَالَ: إِنِّي صَائِمٌ ، فَقَالَ عَمْرٌو: " كُلْ ، فَهَذِهِ الْأَيَّامُ الَّتِي كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُنَا بِإِفْطَارِهَا ، وَيَنْهَانَا عَنْ صِيَامِهَا " قَالَ مَالِكٌ: " وَهُنَّ أَيَّامُ التَّشْرِيقِ "

(1/600)

1591 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا أَبِي قَالَ: ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ مُطَرِّفٍ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ صَامَ الدَّهْرَ مَا صَامَ وَمَا أَفْطَرَ " أَوْ " لَا صَامَ ، وَلَا أَفْطَرَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَشَاهِدُهُ عَلَى شَرْطِهِمَا صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(1/600)

1592 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ وَهُوَ ابْنُ عُلَيَّةَ ، عَنْ سَعِيدِ بْنِ إِيَاسٍ الْجُرَيْرِيِّ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ ، عَنْ مُطَرِّفٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، قَالَ: قِيلَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ فُلَانًا لَا يُفْطِرُ نَهَارَ الدَّهْرِ قَالَ: " لَا صَامَ وَلَا أَفْطَرَ "

(1/600)

1593 - أَخْبَرَنَا أَبُو حُمَيْدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَامِدٍ الْعَدْلُ بِالطَّابرَانِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْعَنْبَرِيُّ ، ثنا صَفْوَانُ بْنُ صَالِحٍ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ السُّلَمِيِّ ، عَنْ أُخْتِهِ الصَّمَّاءِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَصُومُوا يَوْمَ السَّبْتِ إِلَّا فِيمَا افْتُرِضَ عَلَيْكُمْ ، وَإِنْ لَمْ يَجِدْ أَحَدُكُمْ إِلَّا لِحَاءَ عِنَبَةٍ ، أَوْ عُودَ شَجَرَةٍ فَلْيَمْضُغْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ مُعَارِضٌ بِإِسْنَادٍ صَحِيحٍ: وَقَدْ أَخْرَجَاهُ حَدِيثُ هَمَّامٍ ، عَنْ قَتَادَةَ ، عَنْ أَبِي أَيُّوبَ الْعَتَكِيِّ ، عَنْ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا يَوْمَ الْجُمُعَةِ وَهِيَ صَائِمَةٌ ، فَقَالَ: " صُمْتِ أَمْسِ ؟ " قَالَتْ: لَا ، قَالَ: " فَتُرِيدِينَ أَنْ تَصُومِي غَدًا ؟ " الْحَدِيثَ .

1594 - فَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا [ص:602] عَبْدُ الْمَلِكِ بْنُ شُعَيْبِ بْنِ اللَّيْثِ ، ثنا ابْنُ وَهْبٍ ، قَالَ: سَمِعْتُ اللَّيْثَ يُحَدِّثُ ، عَنِ ابْنِ شِهَابٍ ، أَنَّهُ كَانَ إِذَا ذُكِرَ لَهُ ، أَنَّهُ نَهَى عَنْ صِيَامِ يَوْمِ السَّبْتِ قَالَ: هَذَا حَدِيثٌ حِمْصِيٌّ "
" وَلَهُ مُعَارِضٌ بِإِسْنَادٍ صَحِيحٍ ":

(1/601)

1595 - أَخْبَرْنَاهُ الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلِيٍّ ، عَنْ أَبِيهِ ، أَنَّ كُرَيْبًا مَوْلَى ابْنِ عَبَّاسٍ أَخْبَرَهُ ، أَنَّ ابْنَ عَبَّاسٍ وَنَاسًا مِنْ أَصْحَابِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثُونِي إِلَى أُمِّ سَلَمَةَ أَسْأَلُهَا عَنْ أَيِّ الْأَيَّامِ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْثَرَ لَهَا صِيَامًا ؟ فَقَالَتْ: يَوْمُ السَّبْتِ وَالْأَحَدِ ، فَرَجَعْتُ إِلَيْهِمْ فَأَخْبَرْتُهُمْ ، فَكَأَنَّهُمْ أَنْكَرُوا ذَلِكَ فَقَامُوا بِأَجْمَعِهِمْ إِلَيْهَا فَقَالُوا: إِنَّا بَعَثْنَا إِلَيْكِ هَذَا فِي كَذَا وَكَذَا ، فَذَكَرَ أَنَّكِ قُلْتِ كَذَا وَكَذَا ، فَقَالَتْ: صَدَقَ ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْثَرَ مَا كَانَ يَصُومُ مِنَ الْأَيَّامِ يَوْمُ السَّبْتِ وَالْأَحَدِ ، وَكَانَ يَقُولُ: " إِنَّهُمَا يَوْمَا عِيدٍ لِلْمُشْرِكِينَ ، وَأَنَا أُرِيدُ أَنْ أُخَالِفَهُمْ "

(1/602)

1596 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي سَعِيدٍ ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ عِنْدَهُ فَقَالَتْ: يَا رَسُولَ اللَّهِ إِنَّ زَوْجِي صَفْوَانَ بْنَ الْمُعَطَّلِ يَضْرِبُنِي إِذَا صَلَّيْتُ ، وَيُفَطِّرُنِي إِذَا صُمْتُ ، وَلَا يُصَلِّي صَلَاةَ الْفَجْرِ حَتَّى تَطْلُعَ الشَّمْسُ ، قَالَ: وَصَفْوَانُ عِنْدَهُ ، قَالَ: فَسَأَلَهُ عَمَّا قَالَتْ ، فَقَالَ: يَا رَسُولَ اللَّهِ أَمَّا قَوْلُهَا: يَضْرِبُنِي إِذَا صَلَّيْتُ ، فَإِنَّهَا تَقْرَأُ سُورَتَيْنِ نَهَيْتُهَا عَنْهُمَا ، وَقُلْتُ لَوْ كَانَ سُورَةً وَاحِدَةً لَكَفَتِ النَّاسَ ، وَأَمَّا قَوْلُهَا: يُفَطِّرُنِي إِذَا صُمْتُ فَإِنَّهَا تَنْطَلِقُ فَتَصُومُ وَأَنَا رَجُلٌ شَابٌّ فَلَا أَصْبِرُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ: " لَا تَصُومُ امْرَأَةٌ إِلَّا بِإِذْنِ زَوْجِهَا " ، وَأَمَّا قَوْلُهَا: بِأَنِّي لَا أُصَلِّي حَتَّى تَطْلُعَ الشَّمْسُ فَإِنَّا أَهْلُ بَيْتٍ قَدْ عُرِفَ لَنَا ذَاكَ لَا نَكَادُ نَسْتَيْقِظُ حَتَّى تَطْلُعَ الشَّمْسُ قَالَ: " فَإِذَا اسْتَيْقَظْتَ فَصَلِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/602)

1597 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا مُعَاوِيَةُ بْنُ صَالِحٍ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ [ص:603] وَهُوَ ابْنُ مَهْدِيٍّ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ أَبِي بِشْرٍ ، عَنْ عَامِرِ بْنِ لُدَيْنٍ الْأَشْعَرِيِّ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَوْمُ الْجُمُعَةِ عِيدٌ فَلَا تَجْعَلُوا يَوْمَ عِيدِكُمْ يَوْمَ صِيَامِكُمْ إِلَّا أَنْ تَصُومُوا قَبْلَهُ أَوْ بَعْدَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، إِلَّا أَنَّ أَبَا بِشْرٍ هَذَا لَمْ أَقِفْ عَلَى اسْمِهِ ، وَلَيْسَ بِبَيَانِ ابْنِ بِشْرٍ وَلَا بِجَعْفَرِ بْنِ أَبِي وَحْشِيَّةَ ، وَاللَّهُ أَعْلَمُ ، وَشَاهِدٌ هَذَا بِغَيْرِ هَذَا اللَّفْظِ مُخَرَّجٌ فِي الْكِتَابَيْنِ "

(1/602)

1598 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، وَمُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، قَالَا: ثنا أَبُو حُذَيْفَةَ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، وَأَخْبَرَنِي أَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدٍ السَّمَرْقَنْدِيُّ ، ثنا مُحَمَّدُ بْنُ نَصْرٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، عَنْ سِمَاكٍ الْحَنَفِيِّ ، حَدَّثَنِي مَالِكُ بْنُ مَرْثَدٍ ، عَنْ أَبِيهِ ، قَالَ: سَأَلْتُ أَبَا ذَرٍّ فَقُلْتُ: أَسَأَلْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ لَيْلَةِ الْقَدْرِ ؟ فَقَالَ: أَنَا كُنْتُ أَسْأَلُ النَّاسَ عَنْهَا ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، أَخْبِرْنِي عَنْ لَيْلَةِ الْقَدْرِ أَفِي رَمَضَانَ ، أَوْ فِي غَيْرِهِ ؟ قَالَ: " بَلْ هِيَ فِي رَمَضَانَ " . قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، تَكُونُ مَعَ الْأَنْبِيَاءِ مَا كَانُوا فَإِذَا قُبِضَ الْأَنْبِيَاءُ رُفِعَتْ ، أَمْ هِيَ إِلَى يَوْمِ الْقِيَامَةِ ؟ قَالَ: " بَلْ هِيَ إِلَى يَوْمِ الْقِيَامَةِ " . قَالَ: فَقُلْتُ يَا رَسُولَ اللَّهِ فِي أَيِّ رَمَضَانَ هِيَ ؟ قَالَ: " الْتَمِسُوهَا فِي الْعَشْرِ الْأُوَلِ وَالْعَشْرِ الْأَوَاخِرِ " قَالَ: ثُمَّ حَدَّثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَدَّثَ فَاهْتَبَلْتُ غَفْلَتَهُ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، فِي أَيِّ الْعِشْرِينَ ؟ قَالَ: " الْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ ، لَا تَسْأَلُنِي عَنْ شَيْءٍ بَعْدَهَا " ثُمَّ حَدَّثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَدَّثَ فَاهْتَبَلْتُ غَفْلَتَهُ فَقُلْتُ: يَا رَسُولَ اللَّهِ أَقْسَمْتُ عَلَيْكَ لَتُخْبِرَنِّي ، أَوْ لَمَا أَخْبَرَتْنِي فِي أَيِّ الْعَشْرِ هِيَ ؟ قَالَ: فَغَضِبَ عَلَيَّ غَضَبًا مَا غَضِبَ عَلَيَّ مِثْلَهُ قَبْلَهُ وَلَا بَعْدَهُ ، فَقَالَ: " إِنَّ اللَّهَ لَوْ شَاءَ لَأَطْلَعَكُمْ عَلَيْهَا ، الْتَمِسُوهَا فِي السَّبْعِ الْأَوَاخِرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/603)

1599 - حَدَّثَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ أَبِي عُثْمَانَ الزَّاهِدُ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ بَرَوَيْهِ الْمُؤَذِّنُ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، ثنا عَاصِمُ بْنُ كُلَيْبٍ الْجَرْمِيُّ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَدْعُونِي مَعَ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَقُولُ لِي: لَا تَتَكَلَّمْ حَتَّى يَتَكَلَّمُوا ، قَالَ: فَدَعَاهُمْ وَسَأَلَهُمْ عَنْ لَيْلَةِ الْقَدْرِ ، قَالَ: أَرَأَيْتُمْ قَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ أَيُّ لَيْلَةٍ تَرَوْنَهَا ؟ " قَالَ: فَقَالَ بَعْضُهُمْ لَيْلَةَ إِحْدَى ، وَقَالَ بَعْضُهُمْ: لَيْلَةَ ثَلَاثٍ ، وَقَالَ آخَرُ: خَمْسٍ ، وَأَنَا سَاكِتٌ فَقَالَ: مَا لَكَ لَا تَتَكَلَّمُ ؟ فَقُلْتُ: إِنْ أَذِنْتَ لِي يَا أَمِيرَ الْمُؤْمِنِينَ تَكَلَّمْتُ ، قَالَ: فَقَالَ: مَا أَرْسَلْتُ إِلَيْكَ إِلَّا لِتَتَكَلَّمَ ، قَالَ: فَقُلْتُ: أُحَدِّثُكُمْ بِرَأْيِي ؟ قَالَ: عَنْ ذَلِكَ نَسْأَلُكَ ، قَالَ: فَقُلْتُ: السَّبْعُ ، رَأَيْتُ اللَّهَ ذَكَرَ سَبْعَ سَمَاوَاتٍ ، وَمَنَ الْأَرَضِينَ سَبْعًا ، وَخَلَقَ الْإِنْسَانَ مِنْ سَبْعٍ ، وَبَرَزَ نَبْتُ الْأَرْضِ مِنْ سَبْعٍ ، قَالَ: فَقَالَ: هَذَا أَخْبَرَتْنِي مَا أَعْلَمُ ، أَرَأَيْتَ مَا لَا أَعْلَمُ مَا قَوْلُكَ نَبْتُ الْأَرْضَ مِنٍ سَبْعٍ ؟ قَالَ: فَقُلْتُ: إِنَّ اللَّهَ يَقُولُ: { شَقَقْنَا الْأَرْضَ شَقًّا } [عبس: 26] إِلَى قَوْلِهِ { وَفَاكِهَةً وَأَبًّا } [عبس: 31] وَالْأَبُّ نَبْتُ الْأَرْضِ مِمَّا يَأْكُلُهُ الدَّوَابُّ وَلَا يَأْكُلُهُ النَّاسُ ، قَالَ: فَقَالَ عُمَرُ: أَعَجَزْتُمْ أَنْ تَقُولُوا كَمَا قَالَ هَذَا الْغُلَامُ الَّذِي لَمْ يَجْتَمِعْ شُئُونُ رَأْسِهِ بَعْدُ: إِنِّي وَاللَّهِ مَا أَرَى الْقَوْلَ إِلَّا كَمَا قُلْتَ ، قَالَ: وَقَالَ: قَدْ كُنْتُ أَمَرْتُكَ أَنْ لَا تَتَكَلَّمَ حَتَّى يَتَكَلَّمُوا ، وَإِنِّي آمُرُكَ أَنْ تَتَكَلَّمَ مَعَهُمْ قَالَ ابْنُ إِدْرِيسَ: فَحَدَّثَنَا عَبْدُ الْمَلِكِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ بِمِثْلِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/604)

1600 - أَخْبَرَنَا أَبُو بَكْرٍ (مُحَمَّدُ) بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنْ عُيَيْنَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، قَالَ: ذَكَرْتُ لَيْلَةَ الْقَدْرِ عِنْدَ أَبِي بَكْرَةَ ، فَقَالَ: " مَا أَنَا بِطَالِبِهَا إِلَّا فِي الْعَشْرِ الْأَوَاخِرِ فِي تِسْعٍ أَوْ فِي سَبْعٍ يَبْقَيْنَ ، أَوْ خَمْسٍ يَبْقَيْنَ ، أَوْ فِي ثَلَاثٍ يَبْقَيْنَ ، أَوْ فِي آخِرِ لَيْلَةٍ " ، فَكَانَ لَا يُصَلِّي فِي الْعِشْرِينَ إِلَّا صَلَاتَهُ سَائِرَ السَّنَةِ ، فَإِذَا دَخَلَ الْعَشْرُ اجْتَهَدَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ب) .

(1/604)

1601 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثنا صَفْوَانُ بْنُ عِيسَى الْقَاضِي ، ثنا أَبُو يُونُسَ حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أُمِّ هَانِئٍ ، رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ ، يَقُولُ: " الصَّائِمُ الْمُتَطَوِّعُ أَمِيرُ نَفْسِهِ ، إِنْ شَاءَ صَامَ ، وَإِنْ شَاءَ أَفْطَرَ "

(1/605)

1602 - حَدَّثَنَا الشَّيْخُ الْإِمَامُ أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، ثنا جَعْفَرُ بْنُ أَحْمَدَ بْنِ نَصْرٍ ، حَدَّثَنَا بُنْدَارٌ ، ثنا يَحْيَى بْنُ أَبِي الْحَجَّاجِ الْخَاقَانِيُّ ، ثنا حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، حَدَّثَنِي سِمَاكُ بْنُ حَرْبٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أُمِّ هَانِئٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُتَطَوِّعُ بِالْخِيَارِ إِنْ شَاءَ صَامَ ، وَإِنْ شَاءَ أَفْطَرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَتِلْكَ الْأَخْبَارُ الْمُعَارِضَةُ لِهَذَا لَمْ يَصِحَّ مِنْهَا شَيْءٌ "

(1/605)

1603 - أَخْبَرَنَا إِبْرَاهِيمُ الْعَدْلُ * ، ثنا أَبِي ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ مُحَمَّدُ بْنُ أَبِي عَدِيٍّ ، أَنْبَأَ حُمَيْدٌ الطَّوِيلُ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْتَكِفُ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ فَلَمْ يَعْتَكِفْ عَامًا ، فَلَمَّا كَانَ الْعَامُ الْمُقْبِلُ اعْتَكَفَ عِشْرِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ "
__________
حاشية الشقيري :
* هو : "إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ" ، كما في كتاب إتحاف المهرة - الحديث رقم 927 (ج1/ص627) - .

(1/605)

1604 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سَهْلُ بْنُ بَكَّارٍ ، وَمُوسَى بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَبِي رَافِعٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَكِفُ الْأَوَاخِرَ مِنْ رَمَضَانَ فَسَافَرَ عَامًا ، فَلَمْ يَعْتَكِفْ ، وَاعْتَكَفَ مِنَ الْعَامِ الْمُقْبِلِ عِشْرِينَ لَيْلَةً "

(1/605)

1605 - أَنْبَأَ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مَحْبُوبٍ الرَّمْلِيُّ بِمَكَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَصْرٍ الرَّمْلِيُّ ، ثنا مُحَمَّدُ بْنُ أَبِي عُمَرَ الْعَدَنِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ أَبِي سَهْلِ بْنِ مَالِكٍ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَيْسَ عَلَى الْمُعْتَكِفِ صِيَامٌ إِلَّا أَنْ يَجْعَلَهُ عَلَى نَفْسِهِ "
[ص:606]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ [عَلَى شَرْطِ مُسْلِمٍ] ، وَلَمْ يُخَرِّجَاهُ ، وَلِفُقَهَاءِ أَهْلِ الْكُوفَةِ فِي ضِدِّ هَذَا حَدِيثَانِ أَذْكُرُهُمَا ، وَإِنْ كَانَا لَا يُقَاوِمَانِ هَذَا الْخَبَرَ فِي عَدَالَةِ الرُّوَاةِ "
الْحَدِيثُ الْأَوَّلُ:
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7822 (ج7/ص286) - .

(1/605)

1606 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو عَلِيٍّ الْحَنَفِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ بُدَيْلٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ عُمَرَ ، " نَذَرَ فِي الْجَاهِلِيَّةِ أَنْ يَعْتَكِفَ يَوْمًا ، فَسَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اعْتَكِفْ ، وَصُمْ يَوْمًا "
الْحَدِيثُ الثَّانِي:

(1/606)

1607 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ عُمَيْرٍ الدِّمَشْقِيُّ ، ثنا مُحَمَّدُ بْنُ هَاشِمٍ ، ثنا سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ ، ثنا سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا اعْتِكَافَ إِلَّا بِصِيَامٍ "
" لَمْ يَحْتَجَّ الشَّيْخَانِ بِسُفْيَانَ بْنِ حُسَيْنٍ ، وَعَبْدِ اللَّهِ بْنِ يَزِيدَ "

(1/606)

1608 - أَخْبَرَنَا أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا وَرْقَاءُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ عُرْوَةَ بْنِ دِينَارٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [البقرة: 184] وَاحِدٍ { فَمَنْ تَطَوَّعَ خَيْرًا } [البقرة: 184] فَإِنْ زَادَ مِسْكِينًا آخَرَ فَهُوَ خَيْرٌ لَهُ ، وَلَيْسَتْ بِمَنْسُوخَةٍ إِلَّا أَنَّهُ قَدْ وَضَعَ لِلشَّيْخِ الْكَبِيرِ الَّذِي لَا يَسْتَطِيعُ الصِّيَامَ ، وَأَمَرَ أَنْ يُطْعِمَ الَّذِي يَعْلَمُ أَنَّهُ لَا يُطِيقُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/606)

1609 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، ثنا وُهَيْبٌ ، ثنا خَالِدٌ الْحَذَّاءُ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " رُخِّصَ لِلشَّيْخِ الْكَبِيرِ أَنْ يُفْطِرَ ، وَيُطْعِمَ عَلَى كُلِّ يَوْمٍ مِسْكِينًا وَلَا قَضَاءَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِي ، وَلَمْ يُخَرِّجَاهُ وَفِيهِ الدَّلِيلُ "

(1/607)

1610 - أَخْبَرَنَا عَبْدُ اللَّهِ * بْنُ مُحَمَّدٍ الْبَلْخِيُّ بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، حَدَّثَنِي أَبُو طَلْحَةَ بْنُ زِيَادٍ الْأَنْصَارِيُّ قَالَ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ ، عَلَى مِنْبَرِ حِمْصٍ يَقُولُ: " قُمْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَهْرِ رَمَضَانَ لَيْلَةَ ثَلَاثٍ وَعِشْرِينَ إِلَى ثُلُثِ اللَّيْلِ ، ثُمَّ قُمْنَا مَعَهُ لَيْلَةَ خَمْسٍ وَعِشْرِينَ إِلَى نِصْفِ اللَّيْلِ ، ثُمَّ قُمْنَا مَعَهُ لَيْلَةَ سَبْعٍ وَعِشْرِينَ (إِلَى نِصْفِ اللَّيْلِ ، ثُمَّ قُمْنَا مَعَهُ لَيْلَةَ سَبْعٍ وَعِشْرِينَ) حَتَّى ظَنَنَّا أَنْ لَا نُدْرِكَ الْفَلَاحَ ، وَكُنَّا نُسَمِّيهَا الْفَلَاحَ ، وَأَنْتُمْ تُسَمُّونَ السَّحُورَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِي ، وَلَمْ يُخَرِّجَاهُ " وَفِيهِ الدَّلِيلُ الْوَاضِحُ أَنَّ: " صَلَاةَ التَّرَاوِيحِ فِي مَسَاجِدِ الْمُسْلِمِينَ سُنَّةٌ مَسْنُونَةٌ ، وَقَدْ كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ يَحُثُّ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَلَى إِقَامَةِ هَذِهِ السُّنَّةِ إِلَى أَنْ أَقَامَهَا "
آخِرُ مَا انْتَهَى إِلَيْهِ عِلْمِي مِنَ الْأَحَادِيثِ الصَّحِيحَةِ فِي أَبْوَابِ كِتَابِ الصِّيَامِ مِمَّا لَمْ يُخَرِّجْهُ الشَّيْخَانِ
* * *
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وفي كتاب إتحاف المهرة في - الحديث رقم 17086 (ج13/ص520) - ، وصوابه : "عُبَيْدُ اللهِ" ، كما جاء في النسخة (أ) ، وفي أصول كتاب إتحاف المهرة - نقلا عن حاشيته - ، وهو "عُبَيْدُ اللهِ بْنُ مُحَمَّدٍ بْنِ أَحْمَدَ الْبَلْخِيُّ" ، وكنيته "أَبُو الْحُسَيْنِ" ، ويروي في كتاب المستدرك عن شيخه الوحيد "مُحَمَّدِ بْنِ إِسْمَاعِيلَ السُّلَمِيِّ" كما جاء في الأحاديث التي برقم 245 و 780 و 2049 و 2090 و 3036 و 3915 و 5681 و 5685 و 5895 و 7127 و 7566 و 7977 و 8113 ، وأما "عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ" ، "أَبُو عَلِيٍّ" ، المتوفى سنة 295 هـ ، والذي أشار إليه محقق الإتحاف في الحاشية إلى مصادر ترجمته ، واستند إليه في ترجيح ما في مطبوعة المستدرك ، فإنه ليس من شيوخ الحاكم ، وإنما هو من شيوخ شيوخه كما سبق في الحديثين الذين برقم 42 و 714 ،
( وقد تناقض محقق إتحاف المهرة فرجع في الحديث رقم 23575 (ج18/ص213) وصوب أنه "عُبَيْدُ اللهِ" ) .
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ب) .

(1/607)


أَوَّلُ كِتَابِ الْمَنَاسِكِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
16 - أَوَّلُ كِتَابِ الْمَنَاسِكِ

(1/608)

1611 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، ثنا سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سِنَانٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ الْأَقْرَعَ بْنَ حَابِسٍ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، الْحَجُّ فِي كُلِّ سَنَةٍ أَوْ مَرَّةً وَاحِدَةً ؟ قَالَ: " مَرَّةً وَاحِدَةً ، فَمَنْ أَرَادَ فَيَتَطَوَّعُ "
" هَذَا إِسْنَادٌ صَحِيحٌ ، وَأَبُو سِنَانٍ هَذَا هُوَ الدُّؤَلِيُّ ، وَلَمْ يُخَرِّجَاهُ ، فَإِنَّهُمَا لَمْ يُخَرِّجَا سُفْيَانَ بْنَ حُسَيْنٍ وَهُوَ مِنَ الثِّقَاتِ الَّذِينَ يُجْمَعُ حَدِيثُهُمْ "

(1/608)

1612 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا سُفْيَانُ بْنُ حَبِيبٍ ، ثنا حُمَيْدٌ الطَّوِيلُ ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَمْتِعُوا مِنْ هَذَا الْبَيْتِ فَإِنَّهُ قَدْ هُدِمَ مَرَّتَيْنِ ، وَيُرْفَعُ الثَّالِثَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/608)

1613 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مُنْقِذِ بْنِ عَبْدِ اللَّهِ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مَخْرَمَةُ بْنُ بُكَيْرٍ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ سُهَيْلَ بْنَ أَبِي صَالِحٍ ، يَقُولُ: سَمِعْتُ أَبِي ، يَقُولُ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَفْدُ اللَّهِ ثَلَاثَةٌ: الْغَازِي ، وَالْحَاجُّ ، وَالْمُعْتَمِرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/608)

1614 - حَدَّثَنَا بَكْرُ [بْنُ] مُحَمَّدٍ الصَّيْرَفِيِّ بِمَرْوَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْمَرُّوذِيُّ ، ثنا شَرِيكٌ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ اغْفِرْ لِلْحَاجِّ ، وَلِمَنِ اسْتَغْفَرَ لَهُ الْحَاجُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- قدمت ما بين المعقوفين لتكون بين "بكر" و "محمد" لأن اسم هذا الراوي هو "بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ" ، وكما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18827 (ج15/ص43) - ، وكما جاء على الصواب في طبعة الشيخ مقبل .

(1/609)

1615 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَبِي حَازِمٍ الْحَافِظُ بِالْكُوفَةِ ، وَأَبُو سَعِيدٍ إِسْمَاعِيلُ بْنُ أَحْمَدَ التَّاجِرُ ، قَالَا: ثنا عَلِيُّ بْنُ الْعَبَّاسِ بْنِ الْوَلِيدِ الْبَجَلِيُّ ، ثنا عَلِيُّ بْنُ سَعِيدِ بْنِ مَسْرُوقٍ الْكِنْدِيُّ ، ثنا ابْنُ أَبِي زَائِدَةَ ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ تَبَارَكَ وَتَعَالَى: { وَلِلَّهِ عَلَى النَّاسِ حَجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } [آل عمران: 97] قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ مَا السَّبِيلُ ؟ قَالَ: " الزَّادُ وَالرَّاحِلَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ تَابَعَ حَمَّادُ بْنُ سَلَمَةَ سَعِيدًا عَلَى رِوَايَتِهِ ، عَنْ قَتَادَةَ

(1/609)

1616 - حَدَّثَنَاهُ أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلِ بْنِ حَمْدَوَيْهِ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا أَبُو أُمَيَّةَ عَمْرُو بْنُ هِشَامٍ الْحَرَّانِيُّ ، ثنا أَبُو قَتَادَةَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ قَوْلِ اللَّهِ: { مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } [آل عمران: 97] فَقِيلَ: مَا السَّبِيلُ ؟ قَالَ: " الزَّادُ وَالرَّاحِلَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/609)

1617 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا أَبُو هِشَامٍ الْمَخْزُومِيُّ ، ثنا وُهَيْبٌ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُسَافِرُ امْرَأَةٌ مَسِيرَةَ لَيْلَةٍ إِلَّا مَعَ ذِي مَحْرَمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/610)

1618 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ الْمُغِيرَةِ ، ثنا جَرِيرٌ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُسَافِرُ الْمَرْأَةُ بَرِيدًا إِلَّا وَمَعَهَا ذُو مَحْرَمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/610)

1619 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ بِهَمْدَانَ ، ثنا إِسْحَاقُ بْنُ أَحْمَدَ الْخَزَّازُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ ، ثنا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ ، أَنَّهُ سَمِعَ الْقَاسِمَ بْنَ مُحَمَّدٍ ، يَقُولُ: كُنْتُ عِنْدَ ابْنِ عُمَرَ فَجَاءَهُ رَجُلٌ ، فَقَالَ: أَرَدْتُ سَفَرًا ، فَقَالَ عَبْدُ اللَّهِ: " انْتَظِرْ حَتَّى أُوَدِّعَكَ كَمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوَدِّعُنَا: أسْتَوْدِعُ اللَّهَ دِينَكَ ، وَأَمَانَتَكَ ، وَخَوَاتِيمَ عَمَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/610)

1620 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا إِسْمَاعِيلُ بْنُ حَفْصِ بْنِ عَمْرِو بْنِ مَيْمُونٍ ، ثنا يَحْيَى بْنُ الْيَمَانِ ، عَنْ حَمْزَةَ الزَّيَّاتِ ، عَنْ حُمْرَانَ بْنِ أَعْيَنَ ، عَنْ أَبِي الطُّفَيْلِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: " حَجَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ مُشَاةً مِنَ الْمَدِينَةِ ، إِلَى مَكَّةَ " قَالَ: " ارْبُطُوا عَلَى أَوْسَاطِكُمْ بِأُزُرِكُمْ " وَمَشَى خِلْطَ الْهَرْوَلَةِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/610)

1621 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا ابْنُ جُرَيْجٍ ، أَخْبَرَنِي جَعْفَرُ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ ، قَالَ: شَكَا نَاسٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَشْيَ فَدَعَا بِهِمْ ، فَقَالَ: " عَلَيْكُمْ بِالنَّسَلَانِ " فَنَسَلْنَا فَوَجَدْنَاهُ أَخَفَّ عَلَيْنَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/611)

1622 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، أَنْبَأَ حَيْوَةُ بْنُ شُرَيْحٍ ، أَخْبَرَنِي شُرَحْبِيلُ بْنُ شَرِيكٍ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " خَيْرُ الْأَصْحَابِ عِنْدَ اللَّهِ خَيْرُهُمْ لِصَاحِبِهِ ، وَخَيْرُ الْجِيرَانِ عِنْدَ اللَّهِ خَيْرُهُمْ لِجَارِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/611)

1623 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ بِمِصْرَ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي ، قَالَ: سَمِعْتُ يُونُسَ بْنَ يَزِيدَ يُحَدِّثُ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ الصَّحَابَةِ أَرْبَعَةٌ ، وَخَيْرُ الْجُيُوشِ أَرْبَعَةُ آلَافٍ ، وَلَمْ يُغْلَبِ اثْنَا عَشَرَ أَلْفًا مِنْ قِلَّةٍ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَالْخِلَافُ فِيهِ عَلَى الزُّهْرِيِّ مِنْ أَرْبَعَةِ أَوْجُهٍ قَدْ شَرَحْتُهَا فِي كِتَابِ التَّلْخِيصِ "

(1/611)

1624 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، أَنْبَأَ أَبُو عَاصِمٍ [ص:612] النَّبِيلُ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ عَطَاءٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْثًا وَهُمْ نَفَرٌ ، فَقَالَ: " مَاذَا مَعَكُمْ مِنَ الْقُرْآنِ ؟ " فَاسْتَقْرَأَهُمْ كَذَلِكَ حَتَّى مَرَّ عَلَى رَجُلٍ مِنْهُمْ هُوَ مِنْ أَحْدَثِهِمْ سِنًّا ، فَقَالَ: " مَاذَا مَعَكَ يَا فُلَانُ ؟ " قَالَ: مَعِي كَذَا وَكَذَا ، وَسُورَةُ الْبَقَرَةِ ، قَالَ: " اذْهَبْ فَأَنْتَ أَمِيرُهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/611)

1625 - ثنا أَبُو مُحَمَّدٍ [الْمُزَنِيُّ ، ثَنَا جَعْفَرُ بْنُ أَحْمَدَ بْنِ سِنَانٍ ، ثَنَا عَمَّارُ بْنُ خَالِدٍ ، ثَنَا] الْقَاسِمُ بْنُ مَالِكٍ الْمُزَنِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " إِذَا كَانَ نَفَرٌ ثَلَاثَةٌ فَلْيُؤَمِّرُوا أَحَدَهُمْ ذَاكَ أَمِيرٌ أَمَّرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 15286 (ج12/ص153) - .

(1/612)

1626 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ عُمَرَ بْنِ الْحَكَمِ بْنِ ثَوْبَانَ ، عَنْ أَبِي لَاسٍ الْخُزَاعِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: حَمَلَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى إِبِلٍ مِنْ إِبِلِ الصَّدَقَةِ ضِعَافٍ لِلْحَجِّ ، فَقُلْنَا يَا رَسُولَ اللَّهِ: مَا نَرَى أَنْ تَحْمِلَنَا هَذِهِ ، فَقَالَ: " مَا مِنْ بَعِيرٍ إِلَّا عَلَى ذُرْوَتِهِ شَيْطَانٌ ، فَاذْكُرُوا اسْمَ اللَّهِ إِذَا رَكِبْتُمُوهَا كَمَا أَمَرَكُمْ ، ثُمَّ امْتَهِنُوهَا لِأَنْفُسِكُمْ ، فَإِنَّمَا يَحْمِلُ اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ "

(1/612)

1627 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْحَافِظُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا شَبَابَةُ بْنُ [ص:613] سَوَّارٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ مُعَاذِ بْنِ أَنَسٍ ، عَنْ أَبِيهِ ، وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ارْكَبُوا هَذِهِ الدَّوَابَّ سَالِمَةً ، وَابْتَدِعُوهَا سَالِمَةً ، وَلَا تَتَّخِذُوهَا كَرَاسِيَّ "

(1/612)

1628 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ بْنِ خَالِدٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا أُسَامَةُ بْنُ زَيْدٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ حَمْزَةَ بْنِ عَمْرٍو الْأَسْلَمِيُّ ، قَالَ: سَمِعْتُ أَبِي ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَوْقَ ظَهْرِ كُلِّ بَعِيرٍ شَيْطَانٌ ، وَإِذَا رَكَبْتُمُوهُنَّ فَاذْكُرُوا اسْمَ اللَّهِ ، لَا تُقَصِّرُوا عَنْ حَاجَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ عَلَى شَرْطِهِ "

(1/613)

1629 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ عَلَى كُلِّ ذِرْوَةِ بَعِيرٍ شَيْطَانًا ، فَامْتَهِنُوهُنَّ بِالرُّكُوبِ ، فَإِنَّمَا يَحْمِلُ اللَّهُ عَزَّ وَجَلَّ "

(1/613)

1630 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، وَالْحَجَّاجُ بْنُ مِنْهَالٍ ، قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَتَادَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنِ الشُّرْبِ مِنْ فِي السِّقَاءِ ، وَعَنِ الْجَلَّالَةِ وَالْمُجَثَّمَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ قَدِ احْتَجَّ الْبُخَارِيُّ بِعِكْرِمَةَ ، وَاحْتَجَّ مُسْلِمٌ بِحَمَّادِ بْنِ سَلَمَةَ "

(1/613)

1631 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، حَدَّثَنِي الْعَلَاءُ ، عَنْ أَبِيهِ ، عَنْ [ص:614] أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْجَرَسُ مِزْمَارُ الشَّيْطَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/613)

1632 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا رُوَيْمُ بْنُ يَزِيدَ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، وَحَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ أَسْلَمَ الْعَابِدُ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ عُقَيْلٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِالدُّلْجَةِ ، فَإِنَّ الْأَرْضَ تُطْوَى بِاللَّيْلِ لِلْمُسَافِرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/614)

1633 - أَخْبَرَنِي أَبُو بَكْرٍ أَحْمَدُ [بْنُ مُحَمَّدِ] بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ رُمْحٍ * السَّمَّاكُ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ ، عَنْ أَبِي قَتَادَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا عَرَّسَ بِلَيْلٍ اضْطَجَعَ عَلَى يَمِينِهِ ، وَإِذَا عَرَّسَ قَبْلَ الصُّبْحِ نَصَبَ ذِرَاعَيْهِ نَصْبًا ، وَوَضَعَ رَأْسَهُ عَلَى كَفِّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين قد أثبته من النسختين (أ) و (ب) ، ومن طبعة الشيخ مقبل ، وقد حدث تقديم وتأخير في اسم هذا الراوي ، وصوابه : "مُحَمَّدُ بْنُ أَحْمَدَ" ، كما في كتاب إتحاف المهرة - الحديث رقم 4032 (ج4/ص120) - وليس "أَحْمَدَ بْنَ مُحَمَّدِ" .
* صوابه : "رِبْحٍ" ، كما جاء في النسختين (أ) و (ب) ، وكما في "تلخيص المتشابه في الرسم للخطيب البغدادي" (2 /760) .

(1/614)

1634 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثنا أَبُو يَحْيَى زَكَرِيَّا بْنُ دَاوُدَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، وَيُوسُفُ بْنُ مُوسَى ، قَالَا: ثنا جَرِيرٌ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَقِلُّوا الْخُرُوجَ إِذَا هَدَأَتِ الرِّجْلُ إِنَّ اللَّهَ يَبُثُّ مِنْ خَلْقِهِ بِاللَّيْلِ مَا شَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/614)

1635 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا وَكِيعٌ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرِيدُ سَفَرًا ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَوْصِنِي . قَالَ: أُوصِيكَ بِتَقْوَى اللَّهِ ، وَالتَّكْبِيرِ عَلَى كُلِّ شَرَفٍ فَلَمَّا مَضَى قَالَ: " اللَّهُمَّ ازْوِ لَهُ الْأَرْضَ ، وَهَوِّنْ عَلَيْهِ السَّفَرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/615)

1636 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي حَفْصُ بْنُ مَيْسَرَةَ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ عَطَاءِ بْنِ أَبِي مَرْوَانَ ، عَنْ أَبِيهِ ، أَنَّ كَعْبًا حَدَّثَهُ ، أَنَّ صُهَيْبًا صَاحِبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَرَ قَرْيَةً يُرِيدُ دُخُولَهَا إِلَّا قَالَ حِينَ يَرَاهَا: " اللَّهُمَّ رَبَّ السَّمَاوَاتِ السَّبْعِ وَمَا أَظْلَلْنَ ، وَرَبَّ الْأَرَضِينَ السَّبْعِ وَمَا أَقْلَلْنَ ، وَرَبَّ الشَّيَاطِينِ وَمَا أَضْلَلْنَ ، وَرَبَّ الرِّيَاحِ وَمَا ذَرَيْنَ ، فَإِنَّا نَسْأَلُكَ خَيْرَ هَذِهِ الْقَرْيَةِ وَخَيْرَ أَهْلِهَا ، وَنَعُوذُ بِكَ مِنْ شَرِّهَا وَشَرِّ أَهْلِهَا ، وَشَرِّ مَا فِيهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/615)

1637 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْخَيَّاطُ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ ، ثنا أَبُو عَاصِمٍ ، ثنا عُثْمَانُ بْنُ سَعْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَنْزِلُ مَنْزِلًا إِلَّا وَدَّعَهُ بِرَكْعَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/615)

1638 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ فِي سَفَرٍ فَبَدَا لَهُ الْفَجْرُ قَالَ: " سَمِعَ [ص:616] سَامِعٌ بِحَمْدِ اللَّهِ وَنِعْمَتِهِ ، وَحُسْنِ بَلَائِهِ عَلَيْنَا ، رَبَّنَا صَاحِبْنَا فَأفْضِلْ عَلَيْنَا عَائِذًا بِاللَّهِ مِنَ النَّارِ " يَقُولُ ذَلِكَ ثَلَاثَ مَرَّاتٍ وَيَرْفَعُ بِهَا صَوْتَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/615)

1639 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهُ بِمَكَّةَ ، ثنا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثنا أَبُو الْمُغِيرَةِ ، ثنا صَفْوَانُ بْنُ عَمْرٍو ، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ الْحَضْرَمِيِّ ، أَنَّهُ سَمِعَ الزُّبَيْرَ بْنَ الْوَلِيدِ ، يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا غَزَا ، أَوْ سَافَرَ فَأَدْرَكَهُ اللَّيْلُ قَالَ: " يَا أَرْضُ رَبِّي وَرَبُّكِ اللَّهُ ، أَعُوذُ بِاللَّهِ مِنْ شَرِّ كُلِّ أَسَدٍ ، وَشَرِّ كُلِّ أَسْوَدَ ، وَحَيَّةٍ وَعَقْرَبٍ ، وَمِنْ سَاكِنِي الْبَلَدِ ، وَمِنْ شَرِّ وَالِدٍ وَمَا وَلَدَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/616)

1640 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَحْمَدُ بْنُ أَبِي طَالِبٍ ، قَالَ: قُرِئَ عَلَى أَبِي بَكْرِ بْنِ عَيَّاشٍ وَأَنَا أَنْظُرُ فِي هَذَا الْكِتَابِ فَأَقَرَّ بِهِ ، عَنْ يَعْقُوبَ بْنِ عَطَاءٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " اغْتَسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ لَبِسَ ثِيَابَهُ فَلَمَّا أَتَى ذَا الْحُلَيْفَةِ صَلَّى رَكْعَتَيْنِ ، ثُمَّ قَعَدَ عَلَى بَعِيرِهِ ، فَلَمَّا اسْتَوَى بِهِ عَلَى الْبَيْدَاءِ أَحْرَمَ بِالْحَجِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَإِنَّ يَعْقُوبَ بْنَ عَطَاءِ بْنِ أَبِي رَبَاحٍ مَنْ جَمَعَ أَئِمَّةُ الْإِسْلَامِ حَدِيثَهُ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِهِمَا "

(1/616)

1641 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا سَهْلُ بْنُ يُوسُفَ ، ثنا حُمَيْدٌ ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِنَّ مِنَ السُّنَّةِ أَنْ يَغْتَسِلَ إِذَا أَرَادَ أَنْ يُحْرِمَ ، وَإِذَا أَرَادَ أَنْ يَدْخُلَ مَكَّةَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/616)

1642 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ هِشَامُ بْنُ عُرْوَةَ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا وَكِيعٌ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: حَدَّثَنِي نَاصِيَةُ الْخُزَاعِيُّ ، صَاحِبُ بُدْنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ أَصْنَعُ بِمَا عَطِبَ مِنْ بُدْنِي ، " فَأَمَرَنِي أَنْ أَنْحَرَ كُلَّ بَدَنَةٍ عَطِبَتْ ، ثُمَّ يُلْقِي نَعْلُهَا فِي دَمِهَا ، ثُمَّ يُخَلِّي بَيْنَهَا وَبَيْنَ النَّاسِ فَيَأْكُلُونَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/617)

1643 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، ثنا أَبِي ، ثنا الْأَوْزَاعِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَامِرٍ ، حَدَّثَنِي نَافِعٌ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَهْدَى تَطَوُّعًا ، ثُمَّ ضَلَّتْ فَإِنْ شَاءَ أَبْدَلَهَا ، وَإِنْ شَاءَ تَرَكَ ، وَإِنْ كَانَتْ فِي نَذْرٍ فَلْيُبَدِّلْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/617)

1644 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَعَلِيُّ بْنُ مُحَمَّدٍ الْمُسْتَمْلِي ، فِي آخَرِينَ قَالُوا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا مُحَمَّدُ بْنُ الْعَلَاءِ بْنِ كُرَيْبٍ ، ثنا أَبُو خَالِدٍ ، عَنْ شُعْبَةَ ، عَنِ الْحَكَمِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " لَا يُحْرَمُ بِالْحَجِّ إِلَّا فِي أَشْهُرِ الْحَجِّ ، فَإِنَّ مِنْ سُنَّةِ الْحَجِّ أَنْ يُحْرَمَ بِالْحَجِّ فِي أَشْهُرِ الْحَجِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ،
وَقَدْ جَرَتْ فِيهِ مُنَاظَرَةٌ بَيْنِي وَبَيْنَ شَيْخِنَا أَبِي مُحَمَّدٍ السَّبِيعِيِّ ، فَإِنَّهُ أَنْكَرَهُ ، وَقَالَ إِنَّمَا رَوَاهُ النَّاسُ " عَنْ أَبِي خَالِدٍ ، عَنِ الْحَجَّاجِ بْنِ أَرْطَأَةَ ، عَنِ الْحَكَمِ " فَمِنْ أَيْنَ جَاءَ بِهِ شَيْخُكُمْ ، عَنْ شُعْبَةَ ، فَقُلْتُ: تَأَمَّلْ مَا تَقُولُ ، فَإِنَّ شَيْخِنَا أَتَى بِالْإِسْنَادَيْنِ جَمِيعًا ، فَكَأَنَّمَا أَلْقَمْتُهُ حَجَرًا "

(1/617)

1645 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ عَبْدِ اللَّهِ بْنِ بَابَاهْ ، عَنْ جُبَيْرِ بْنِ مُطْعِمٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَا بَنِي عَبْدِ مَنَافٍ لَا تَمْنَعُوا أَحَدًا طَافَ بِهَذَا الْبَيْتِ ، وَصَلَّى أَيَّ سَاعَةٍ أَحَبَّ مِنْ لَيْلٍ أَوْ نَهَارٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/618)

1646 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عُمَرَ بْنِ عَطَاءٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا صَرُورَةَ فِي الْإِسْلَامِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/618)

1647 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا أَبُو مُعَاوِيَةَ مُحَمَّدُ بْنُ خَازِمٍ ، عَنِ الْحَسَنِ بْنِ عَمْرٍو الْفُقَيْمِيِّ ، عَنْ أَبِي صَفْوَانَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَرَادَ الْحَجَّ فَلْيَتَعَجَّلْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَأَبُو صَفْوَانَ هَذَا سَمَّاهُ غَيْرُهُ مِهْرَانَ مَوْلًى لِقُرَيْشٍ وَلَا يُعْرَفُ بِالْجَرْحِ "

(1/618)

1648 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثنا حُصَيْنُ بْنُ عُمَرَ الْأَحْمَسِيُّ ، ثنا الْأَعْمَشُ ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنِ الْحَارِثِ بْنِ سُوَيْدٍ ، قَالَ: سَمِعْتُ عَلِيًّا ، رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " حُجُّوا قَبْلَ أَنْ لَا تَحُجُّوا " ، فَكَأَنِّي أَنْظُرُ إِلَى حَبَشِيٍّ أَصْمَعَ أَفْدَعَ بِيَدِهِ ، مِعْوَلٌ يَهْدِمُهَا حَجَرًا حَجَرًا ، فَقُلْتُ لَهُ شَيْءٌ تَقُولُهُ بِرَأْيِكَ أَوْ سَمِعْتَهُ مِنْ [ص:619] رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا وَالَّذِي فَلَقَ الْحَبَّةَ ، وَبَرَأَ النَّسَمَةَ ، وَلَكِنِّي سَمِعْتُهُ مِنْ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/618)

1649 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا الْعَلَاءُ بْنُ الْمُسَيَّبٍ ، ثنا أَبُو أُمَامَةَ التَّيْمِيُّ ، قَالَ: كُنْتُ رَجُلًا أُكْرِي فِي هَذَا الْوَجْهِ ، وَكَانَ أُنَاسٌ يَقُولُونَ لِي: إِنَّهُ لَيْسَ لَكَ حَجٌّ ، فَلَقِيتُ ابْنَ عُمَرَ فَقُلْتُ ، يَا أَبَا عَبْدِ الرَّحْمَنِ إِنِّي رَجُلٌ أُكْرِي فِي هَذَا الْوَجْهِ ، وَإِنَّ أُنَاسًا يَقُولُونَ لِي: إِنَّهُ لَيْسَ لَكَ حَجٌّ ، فَقَالَ: أَلَسْتَ تُحْرِمُ ، وَتُلَبِّي ، وَتَطُوفُ ، وَتُفِيضُ مِنْ عَرَفَاتٍ ، وَتَرْمِي الْجِمَارَ ؟ قَالَ: بَلَى . قَالَ: فَإِنَّ لَكَ حَجًّا ، رَجُلٌ أَتَى إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ عَنْ مِثْلِ مَا سَأَلْتَنِي عَنْهُ ، فَسَكَتَّ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يُجِبْهُ حَتَّى نَزَلَتْ هَذِهِ الْآيَةُ: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ } [البقرة: 198] فَأَرْسَلَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَرَأَ هَذِهِ الْآيَةَ عَلَيْهِ ، وَقَالَ: " لَكَ حَجٌّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/619)

1650 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، " أَنَّ النَّاسَ فِي أَوَّلِ الْحَجِّ كَانُوا يَتَبَايَعُونَ بِمِنًى ، وَعَرَفَةَ ، وَسُوقِ ذِي الْمَجَازِ وَمَوَاسِمِ الْحَجِّ ، فَخَافُوا الْبُيُوعَ وَهُمْ حُرُمٌ ، فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ } [البقرة: 198] فِي مَوَاسِمِ الْحَجِّ " قَالَ: فَحَدَّثَنِي عُبَيْدُ بْنُ عُمَيْرٍ أَنَّهُ كَانَ يَقْرَؤُهَا مِنَ الْمُصْحَفِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/619)

1651 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ ، ثنا وُهَيْبٌ ، ثنا مُوسَى بْنُ أَبِي عُقْبَةَ ، حَدَّثَنِي نَافِعٌ ، وَسَالِمٌ ، أَنَّ ابْنَ عُمَرَ كَانَ " إِذَا مَرَّ بِذِي الْحُلَيْفَةِ بَاتَ فِيهَا حَتَّى يُصْبِحَ ، وَيُخْبِرُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلُ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ كَذَا "

(1/619)

1652 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ إِمْلَاءً ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَلَمَةَ ، أَنَّ عَبْدَ اللَّهِ بْنَ الْفَضْلِ حَدَّثَهُ ، عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " كَانَ مِنْ تَلْبِيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَبَّيْكَ إِلَهَ الْحَقِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/620)

1653 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ ، ثنا عَبْدُ الْأَعْلَى ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، [" أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبَّدَ رَأْسَهُ بِالْعَسَلِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ سَالِمٍ ، عَنِ ابْنِ عُمَرَ] " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُهِلُّ مُلَبِّيًا "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .

(1/620)

1654 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحَمِيدُ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي بَكْرِ بْنِ الْحَارِثِ بْنِ هِشَامٍ ، عَنْ خَلَّادِ بْنِ السَّائِبِ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: "
" أَتَانِي جِبْرِيلُ ، فَقَالَ: مُرْ أَصْحَابَكَ أَنْ يَرْفَعُوا أَصْوَاتَهُمْ بِالْإِهْلَالِ وَالتَّلْبِيَةِ "
" وَقَدْ قِيلَ: عَنْ خَلَّادِ بْنِ السَّائِبِ ، عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيٍّ

(1/620)

1655 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا وَكِيعٌ ، عَنْ سُفْيَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي لَبِيدٍ ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ ، عَنْ خَلَّادِ بْنِ السَّائِبِ ، عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " جَاءَنِي جِبْرِيلُ ، فَقَالَ: يَا مُحَمَّدُ ، مُرْ أَصْحَابَكَ فَلْيَرْفَعُوا صِيَاحَهُمْ بِالتَّلْبِيَةِ ، فَإِنَّهَا شِعَارُ الْحَجِّ " وَقِيلَ: عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ

(1/620)

1656 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ ، أَنَّ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ ، وَعَبْدَ اللَّهِ بْنَ أَبِي لَبِيدٍ ، [ص:621] أَخْبَرَاهُ عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَرَنِي جِبْرِيلُ بِرَفْعِ الصَّوْتِ بِالْإِهْلَالِ ، فَإِنَّهُ مِنْ شَعَائِرِ الْحَجِّ "
" هَذِهِ الْأَسَانِيدُ كُلُّهَا صَحِيحَةٌ ، وَلَيْسَ يُعَلِّلُ وَاحِدٌ مِنْهَا الْآخَرَ ، فَإِنَّ السَّلَفَ رَضِيَ اللَّهُ عَنْهُمْ كَانَ يَجْتَمِعُ عِنْدَهُمُ الْأَسَانِيدُ لِمَتْنٍ وَاحِدٍ كَمَا يَجْتَمِعُ عِنْدَنَا الْآنَ ، وَلَمْ يُخَرِّجِ الشَّيْخَانِ هَذَا الْحَدِيثَ "

(1/620)

1657 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ ، أَنْبَأَ الضَّحَّاكُ بْنُ عُثْمَانَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَرْبُوعٍ ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ: أَيُّ الْعَمَلِ أَفْضَلُ ؟ قَالَ: " الْعَجُّ ، وَالثَّجُّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ مُسْلِمٌ " قَالَ أَبُو عُبَيْدٍ: " الْعَجُّ: رَفْعُ الصَّوْتِ بِالتَّلْبِيَةِ ، وَالثَّجُّ: نَحْرُ الْبُدْنِ لِيَثُجَّ الدَّمُ مِنَ الْمَنْحَرِ "

(1/621)

1658 - حَدَّثَنِي أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ الْحُسَيْنُ بْنُ إِدْرِيسَ الْأَنْصَارِيُّ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا عَبِيدَةُ بْنُ حُمَيْدٍ ، حَدَّثَنِي عُمَارَةُ بْنُ غَزِيَّةَ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ مُؤْمِنٍ يُلَبِّي إِلَّا لَبَّى مَا عَنْ يَمِينِهِ ، وَعَنْ شِمَالِهِ ، مِنْ شَجَرٍ وَحَجَرٍ حَتَّى تَنْقَطِعَ الْأَرْضُ مِنْ هَا هُنَا وَهَا هُنَا ، عَنْ يَمِينِهِ ، وَعَنْ شِمَالِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/621)

1659 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي خُصَيْفُ بْنُ عَبْدِ الرَّحْمَنِ الْجَزَرِيُّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: قُلْتُ لِعَبْدِ اللَّهِ بْنِ عَبَّاسٍ يَا ابْنَ الْعَبَّاسِ عَجِبْتُ لِاخْتِلَافِ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِهْلَالِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:622] وَسَلَّمَ حِينَ أَوْجَبَ ، فَقَالَ: إِنِّي لَأَعْلَمُ النَّاسِ بِذَلِكَ ، إِنَّهَا إِنَّمَا كَانَتْ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَّةً وَاحِدَةً فَمَنْ هُنَاكَ اخْتَلَفُوا ، " خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَاجًّا ، فَلَمَّا صَلَّى فِي مَسْجِدِهِ بِذِي الْحُلَيْفَةِ رَكْعَتَيْهِ أَوْجَبُهُ فِي مَجْلِسِهِ ، فَأَهَلَّ بِالْحَجِّ حِينَ فَرَغَ مِنْ رَكْعَتَيْهِ ، فَسَمِعَ ذَلِكَ مِنْهُ أَقْوَامٌ فَحَفِظْنَهُ عَنْهُ ، ثُمَّ رَكِبَ فَلَمَّا اسْتَقَلَّتْ بِهِ نَاقَتُهُ أَهَلَّ ، وَأَدْرَكَ ذَلِكَ مِنْهُ أَقْوَامٌ ، وَذَلِكَ أَنَّ النَّاسَ كَانُوا يَأْتُونَ أَرْسَالًا ، فَسَمِعُوهُ حِينَ اسْتَقَلَّتْ بِهِ نَاقَتُهُ يُهِلُّ ، فَقَالُوا: إِنَّمَا أَهَلَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ اسْتَقَلَّتْ بِهِ نَاقَتُهُ ، ثُمَّ مَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا عَلَا عَلَى شَرَفِ الْبَيْدَاءِ أَهَلَّ ، وَأَدْرَكَ ذَلِكَ مِنْهُ أَقْوَامٌ ، فَقَالُوا: إِنَّمَا أَهَلَّ حِينَ عَلَا عَلَى شَرَفِ الْبَيْدَاءِ ، وَايْمُ اللَّهِ ، لَقَدْ أَوْجَبَ فِي مُصَلَّاهُ ، وَأَهَلَّ حِينَ اسْتَقَلَّتْ بِهِ نَاقَتُهُ ، وَأَهَلَّ حِينَ عَلَا عَلَى شَرَفِ الْبَيْدَاءِ " قَالَ سَعِيدُ بْنُ جُبَيْرٍ: " فَمَنْ أَخَذَ بِقَوْلِ ابْنِ عَبَّاسٍ أَهَلَّ فِي مُصَلَّاهُ إِذَا فَرَغَ مِنْ رَكْعَتَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ مُفَسَّرٌ فِي الْبَابِ ، وَلَمْ يُخَرِّجَاهُ "

(1/621)

1660 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي جُمَادَى الْآخِرَةِ سَنَةَ سِتٍّ وَتِسْعِينَ وَثَلَاثِ مَائَةٍ ، أَنْبَأَ أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ يُحَدِّثُ ، عَنْ أَبِي الزِّنَادِ ، عَنْ عَائِشَةَ بِنْتِ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَالَتْ ، قَالَ سَعْدُ بْنُ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَخَذَ طَرِيقَ الْفُرْعِ أَهَلَّ إِذَا اسْتَقَلَّتْ بِهِ رَاحِلَتُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/622)

1661 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا الْحُسَيْنُ بْنُ الْحَسَنِ الْمُهَاجِرِيُّ ، ثنا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ الزُّهْرِيُّ ، وَيَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ سَالِمٍ ، أَنَّ عُمَرَ ، مَوْلَى الْمُطَّلِبِ أَخْبَرَهُمَا ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ ، عَنْ [ص:623] جَابِرِ بْنِ عَبْدِ اللَّهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَقُولُ: " لَحْمُ صَيْدِ الْبَرِّ لَكُمْ حَلَالٌ ، وَأَنْتُمْ حُرُمٌ مَا لَمْ تَصِيدُوهُ أَوْ يُصَادَ لَكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/622)

1662 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ مُحَمَّدٍ ، ثنا إِسْحَاقُ بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَيْسِ بْنِ سَعْدٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّهُ قَالَ: يَا زَيْدَ بْنَ أَرْقَمَ ، " هَلْ عَلِمْتَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُهْدِي لَهُ بَيْضَاتُ نَعَامٍ ، وَهُوَ حَرَامٌ فَرَدَّهُنَّ " ؟ قَالَ: نَعَمْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/623)

1663 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثنا ابْنُ جُرَيْجٍ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي عَمَّارٍ ، قَالَ: لَقِيتُ جَابِرَ بْنَ عَبْدِ اللَّهِ فَسَأَلْتُهُ عَنِ الضَّبُعِ أَنَأْكُلُهَا ؟ قَالَ: " نَعَمْ "

(1/623)

1664 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ وَكِيعٌ ، عَنْ جَرِيرِ بْنِ حَازِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمَّارٍ ، عَنْ جَابِرٍ ، قَالَ: قُلْتُ: أَيُؤْكَلُ الضَّبُعُ ؟ قَالَ: " نَعَمْ " ، قُلْتُ: أَصَيْدٌ هِيَ ؟ قَالَ: أَسَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: " نَعَمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ لَخَّصَهُ جَرِيرُ بْنُ حَازِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمَّارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الضَّبُعِ يُصِيبُهُ الْمُحْرِمُ كَبْشًا نَجْدِيًّا ، وَجَعَلَهُ مِنَ الصَّيْدِ " "

(1/623)

1665 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْجَرَّاحِ بِمَرْوَ ، ثنا يَحْيَى بْنُ سَاسَوَيْهِ ، ثنا مُحَمَّدُ [ص:624] بْنُ أَبِي يَعْقُوبَ ، ثنا حَسَّانُ بْنُ إِبْرَاهِيمَ ، ثنا إِبْرَاهِيمُ الصَّائِغُ ، عَنْ عَطَاءٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الضَّبُعُ صَيْدٌ فَإِذَا أَصَابَهُ الْمُحْرِمُ فَفِيهِ جَزَاءً كَبْشٌ مُسِنٌّ وَيُؤْكَلُ "
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ ، وَإِبْرَاهِيمُ بْنُ مَيْمُونٍ الصَّائِغُ زَاهِدٌ عَالِمٌ أَدْرَكَ الشَّهَادَةَ رَضِيَ اللَّهُ عَنْهُ "

(1/623)

1666 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا زَكَرِيَّا بْنُ إِسْحَاقَ ، ثنا عَمْرُو بْنُ دِينَارٍ ، عَنْ طَاوُسٍ ، قَالَ: قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " احْتَجَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُحْرِمٌ عَلَى رَأْسِهِ "
" هَذَا حَدِيثٌ مُخَرَّجٌ بِإِسْنَادِهِ فِي الصَّحِيحَيْنِ دُونَ ذِكْرِ الرَّأْسِ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا "

(1/624)

1667 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " احْتَجَمَ وَهُوَ مُحْرِمٌ عَلَى ظَهْرِ الْقَدَمَيْنِ ، عَنْ وَجَعٍ كَانَ بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ "

(1/624)

1668 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا أَبِي ، ثنا أَبُو كُرَيْبٍ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنِ الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ مُحْرِمًا أَنْ يَقْتُلَ حَيَّةً فِي الْحَرَمِ بِمِنًى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(1/624)

1669 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا الْحَسَنُ بْنُ الرَّبِيعِ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا قَالَتْ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُجَّاجًا ، وَإِنَّ زِمَالَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَزِمَالَةَ أَبِي بَكْرٍ وَاحِدَةٌ ، فَنَزَلْنَا الْعَرْجَ وَكَانَتْ زِمَالَتُنَا مَعَ غُلَامِ أَبِي بَكْرٍ ، قَالَتْ فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَجَلَسَتْ عَائِشَةُ إِلَى جَنْبِهِ ، وَجَلَسَ أَبُو بَكْرٍ إِلَى جَنْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الشِّقِّ الْآخَرِ ، وَجَلَسْتُ إِلَى جَنْبِ أَبِي نَنْتَظِرُ غُلَامَهُ ، وَزِمَالَتَهُ حَتَّى مَتَى يَأْتِينَا ، فَاطَّلَعَ الْغُلَامُ يَمْشِي مَا مَعَهُ بَعِيرُهُ قَالَ: فَقَالَ لَهُ أَبُو بَكْرٍ: أَيْنَ بَعِيرُكَ ؟ قَالَ: أَضَلَّنِي اللَّيْلَةَ ، قَالَتْ فَقَامَ أَبُو بَكْرٍ يَضْرِبُهُ وَيَقُولُ: بَعِيرٌ وَاحِدٌ أَضَلَّكَ ، وَأَنْتَ رَجُلٌ ، فَمَا يَزِيدُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنْ يَتَبَسَّمَ وَيَقُولُ: " انْظُرُوا إِلَى هَذَا الْمُحْرِمِ مَا يَصْنَعُ "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/625)

1670 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا زَكَرِيَّا بْنُ عَدِيٍّ ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَتْ: " كُنَّا نُغَطِّيَ وُجُوهَنَا مِنَ الرِّجَالِ ، وَكُنَّا نَتَمَشَّطُ قَبْلَ ذَلِكَ فِي الْإِحْرَامِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/625)

1671 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَعِيدٍ الْحَسَنُ بْنُ عَبْدِ الصَّمَدِ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ مُحَمَّدٌ بْنُ إِسْمَاعِيلُ بْنُ أَبِي فُدَيْكٍ ، عَنْ هِشَامِ بْنِ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ [ص:626] أَبِيهِ ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " فِيمَ الرَّمَلَانُ الْآنَ ، وَالْكَشْفُ عَنِ الْمَنَاكِبِ ، وَقَدْ أَطَّأَ اللَّهُ الْإِسْلَامَ ، وَنَفَى الْكُفْرَ وَأَهْلَهُ ؟ وَمَعَ ذَلِكَ لَا نَتْرُكُ شَيْئًا كُنَّا نَصْنَعُهُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/625)

1672 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ الزَّاهِدُ إِمْلَاءً ، ثنا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثنا يَعْلَى بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، ثنا مُحَمَّدُ بْنُ عَوْنٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " اسْتَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَجَرَ وَاسْتَلَمَهُ ، ثُمَّ وَضَعَ شَفَتَيْهِ عَلَيْهِ يَبْكِي طَوِيلًا " فَالْتَفَتَ ، فَإِذَا عُمَرُ يَبْكِي ، فَقَالَ: " يَا عُمَرُ هَا هُنَا تُسْكَبُ الْعَبَرَاتُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/626)

1673 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا عِيسَى بْنُ يُونُسَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ أَبِي جَعْفَرٍ وَهُوَ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: دَخَلْنَا مَكَّةَ عِنْدَ ارْتِفَاعِ الضُّحَى " فَأَتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَابَ الْمَسْجِدِ فَأَنَاخَ رَاحِلَتَهُ ، ثُمَّ دَخَلَ الْمَسْجِدَ فَبَدَأَ بِالْحَجَرِ فَاسْتَلَمَهُ ، وَفَاضَتْ عَيْنَاهُ بِالْبُكَاءِ ، ثُمَّ رَمَلَ ثَلَاثًا ، وَمَشْي أَرْبَعًا حَتَّى فَرَغَ ، فَلَمَّا فَرَغَ قَبَّلَ الْحَجَرَ وَوَضَعَ يَدَيْهِ عَلَيْهِ ، وَمَسَحَ بِهِمَا وَجْهَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/626)

1674 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ مُعَاذٍ ثنا أَبُو عَاصِمٍ النَّبِيلُ ، ثنا جَعْفَرُ بْنُ عَبْدِ اللَّهِ وَهُوَ ابْنُ الْحَكَمِ ، قَالَ: رَأَيْتُ مُحَمَّدَ بْنَ عَبَّادِ بْنِ جَعْفَرٍ قَبَّلَ الْحَجَرَ وَسَجَدَ عَلَيْهِ ، ثُمَّ قَالَ: رَأَيْتُ خَالَكَ ابْنَ عَبَّاسٍ يُقَبِّلُهُ وَيَسْجُدُ عَلَيْهِ ، وَقَالَ ابْنُ عَبَّاسٍ رَأَيْتُ [ص:627] عُمَرَ بْنَ الْخَطَّابِ قَبَّلَهُ وَسَجَدَ عَلَيْهِ ، ثُمَّ قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ هَكَذَا فَفَعَلْتُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/626)

1675 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّارُ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ حَنْبَلْ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ بَكْرٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي يَحْيَى بْنُ عُبَيْدٍ مَوْلَى السَّائِبِ ، أَنَّ أَبَاهُ ، أَخْبَرَهُ أَنَّ عَبْدَ اللَّهِ بْنَ السَّائِبِ أَخْبَرَهُ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا بَيْنَ رُكْنِ بَنِي جُمَحٍ ، وَالرُّكْنِ الْأَسْوَدِ يَقُولُ: " رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً ، وَفِي الْآخِرَةِ حَسَنَةً ، وَقِنَا عَذَابَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/627)

1676 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا سَعِيدُ بْنُ زَيْدٍ ، ثنا عَطَاءُ بْنُ السَّائِبِ ، ثنا سَعِيدُ بْنُ جُبَيْرٍ ، قَالَ: كَانَ ابْنُ عَبَّاسٍ ، يَقُولُ: احْفَظُوا هَذَا الْحَدِيثَ ، وَكَانَ يَرْفَعْهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ يَدْعُو بِهِ بَيْنَ الرُّكْنَيْنِ: " رَبِّ قَنِّعْنِي بِمَا رَزَقْتَنِي ، وَبَارِكْ لِي فِيهِ ، وَاخْلُفْ عَلَى كُلِّ غَائِبَةٍ لِي بِخَيْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، فَإِنَّهُمَا لَمْ يَحْتَجَّا بِسَعِيدِ بْنِ زَيْدٍ أَخِي حَمَّادِ بْنِ زَيْدٍ "

(1/627)

1677 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، ثنا أَبُو سَعِيدٍ مَوْلَى بَنِي هَاشِمٍ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ ، ثنا إِسْرَائِيلُ ، عَنْ عَبْدِ اللَّهِ بْنِ [ص:628] مُسْلِمِ بْنِ هُرْمُزَ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبَّلَ الرُّكْنَ الْيَمَانِيَّ وَوَضَعَ خَدَّهُ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/627)

1678 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زَكَرِيَّا ، ثنا بِشْرُ بْنُ خَالِدٍ الْعَسْكَرِيُّ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ عَبْدَ الْعَزِيزِ بْنَ أَبِي رَوَّادٍ ، يُحَدِّثُ عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا طَافَ بِالْبَيْتِ مَسَحَ - أَوْ قَالَ: اسْتَلَمَ - الْحَجَرَ وَالرُّكْنَ فِي كُلِّ طَوَافٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/628)

1679 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَيُّوبُ بْنُ سُوَيْدٍ ، ثنا يُونُسُ بْنُ يَزِيدَ ، عَنِ الزُّهْرِيِّ ، عَنْ مُسَافِعٍ الْحَجَبِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الرُّكْنُ وَالْمَقَامُ يَاقُوتَتَانِ مِنْ يَوَاقِيتِ الْجَنَّةِ طَمَسَ اللَّهُ نُورَهُمَا ، وَلَوْلَا ذَلِكَ لَأَضَاءَتَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ "
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ: أَيُّوبُ بْنُ سُوَيْدٍ ، عَنْ يُونُسَ ، وَأَيُّوبُ مِمَّنْ لَمْ يَحْتَجَّا إِلَّا أَنَّهُ مِنْ أَجِلَّةِ مَشَائِخِ الشَّامِ "
وَلِهَذَا الْحَدِيثِ شَاهِدٌ :

(1/628)

1680 - حَدَّثَنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ بْنِ إِبْرَاهِيمَ بْنِ مِهْرَانَ الثَّقَفِيُّ إِمْلَاءً مِنْ أَصْلِ كِتَابِهِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا أَحْمَدُ بْنُ هِشَامِ بْنِ مِهْرَانَ * الْمَدَائِنِيُّ ، ثنا دَاوُدُ بْنُ الزِّبْرِقَانِ ، ثنا أَيُّوبُ السَّخْتِيَانِيُّ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الرُّكْنُ وَالْمَقَامُ يَاقُوتَتَانِ مِنْ يَوَاقِيتِ الْجَنَّةِ "
__________
حاشية الشقيري :
* صوابه : "بَهْرَامٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 1589 (ج2/ص220) - .

(1/628)

1681 - وَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا أَبُو يَحْيَى رَجَاءُ بْنُ يَحْيَى ، ثنا مُسَافِعُ بْنُ شَيْبَةَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا: أَنْشِدُ بِاللَّهِ ثَلَاثًا ، وَوَضَعَ أُصْبُعَيْهِ فِي أُذُنَيْهِ لَسَمِعْتُ [ص:629] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الرُّكْنُ ، وَالْمَقَامُ يَاقُوتَتَانِ مِنْ يَوَاقِيتِ الْجَنَّةِ طَمَسَ اللَّهُ نُورَهُمَا ، وَلَوْلَا ذَلِكَ لَأَضَاءَتَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ "
" وَهَذَا شَاهِدٌ لِحَدِيثِ الزُّهْرِيِّ ، عَنْ مُسَافِعٍ "

(1/628)

1682 - حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّازُ بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا ثَابِتُ بْنُ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِهَذَا الْحَجَرِ لِسَانًا وَشَفَتَيْنِ ، يَشْهَدُ لِمَنِ اسْتَلَمَهُ يَوْمَ الْقِيَامَةِ بِحَقٍّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ صَحِيحٌ :

(1/629)

1683 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، وَحَدَّثَنَا أَبُو حَفْصٍ عُمَرُ بْنُ أَحْمَدَ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، قَالَا: ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُؤَمَّلِ ، قَالَ: سَمِعْتُ عَطَاءً ، يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَأْتِي الرُّكْنُ يَوْمَ الْقِيَامَةِ أَعْظَمُ مِنْ أَبِي قُبَيْسٍ لَهُ لِسَانٌ وَشَفَتَانِ يَتَكَلَّمُ عَمَّنِ اسْتَلَمَهُ بِالنِّيَّةِ ، وَهُوَ يَمِينُ اللَّهِ الَّتِي يُصَافِحُ بِهَا خَلْقَهُ "
" وَقَدْ رُوِيَ لِهَذَا الْحَدِيثِ شَاهِدٌ مُفَسَّرٌ غَيْرَ أَنَّهُ لَيْسَ مِنْ شَرْطِ الشَّيْخَيْنِ ، فَإِنَّهُمَا لَمْ يَحْتَجَّا بِأَبِي هَارُونَ عُمَارَةَ بْنِ جُوَيْنٍ الْعَبْدِيِّ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 11998 (ج9/ص589) الطريق الثاني منه فقط .

(1/629)

1684 - أَخْبَرْنَاهُ أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، مِنْ أَصْلِ كِتَابِهِ ، ثنا مُحَمَّدُ بْنُ صَالِحٍ الْكِيلِينِيُّ ، ثنا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي عَمْرٍو الْعَدَنِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الصَّمَدِ الْعَمِّيُّ ، عَنْ أَبِي هَارُونَ الْعَبْدِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: حَجَجْنَا مَعَ عُمَرَ بْنِ الْخَطَّابِ ، فَلَمَّا دَخَلَ الطَّوَافَ اسْتَقْبَلَ الْحَجَرَ ، فَقَالَ: إِنِّي أَعْلَمُ أَنَّكَ حَجَرٌ لَا تَضُرُّ ، [ص:630] وَلَا تَنْفَعُ ، وَلَوْلَا أَنِّي رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبَّلَكَ مَا قَبَّلْتُكَ ، ثُمَّ قَبَّلَهُ ، فَقَالَ لَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّهُ يَضُرُّ وَيَنْفَعُ . قَالَ: ثُمَّ قَالَ: بِكِتَابِ اللَّهِ تَبَارَكَ وَتَعَالَى . قَالَ: وَأَيْنَ ذَلِكَ مِنْ كِتَابِ اللَّهِ ؟ قَالَ: قَالَ اللَّهُ عَزَّ وَجَلَّ: { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ ، وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى } [الأعراف: 172] خَلَقَ اللَّهُ آدَمَ وَمَسَحَ عَلَى ظَهْرِهِ فَقَرَّرَهُمْ بِأَنَّهُ الرَّبُّ ، وَأَنَّهُمُ الْعَبِيدُ ، وَأَخَذَ عُهُودَهُمْ وَمَوَاثِيقَهُمْ ، وَكَتَبَ ذَلِكَ فِي رَقٍّ ، وَكَانَ لِهَذَا الْحَجَرِ عَيْنَانِ وَلِسَانٌ ، فَقَالَ لَهُ افْتَحْ فَاكَ . قَالَ: فَفَتَحَ فَاهُ فَأَلْقَمَهُ ذَلِكَ الرَّقَّ وَقَالَ: اشْهَدْ لِمَنْ وَافَاكَ بِالْمُوافَاةِ يَوْمَ الْقِيَامَةِ ، وَإِنِّي أَشْهَدُ لَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُؤْتَى يَوْمَ الْقِيَامَةِ بِالْحَجَرِ الْأَسْوَدِ ، وَلَهُ لِسَانٌ ذَلْقٌ ، يَشْهَدُ لِمَنْ يَسْتَلِمُهُ بِالتَّوْحِيدِ " فَهُوَ يَا أَمِيرَ الْمُؤْمِنِينَ يَضُرُّ وَيَنْفَعُ ، فَقَالَ عُمَرُ: أَعُوذُ بِاللَّهِ أَنْ أَعِيشَ فِي قَوْمٍ لَسْتَ فِيهِمْ يَا أَبَا حَسَنٍ

(1/629)

1685 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ السَّرِيِّ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ هِلَالِ بْنِ خَبَّابٍ ، ثنا مُجَاهِدٌ ، قَالَ: قَالَ لِي مَوْلَايَ عَبْدُ اللَّهِ بْنُ السَّائِبِ: كُنْتُ فِيمَنْ بَنَى الْبَيْتَ ، فَأَخَذْتُ حَجَرًا فَسَوَّيْتُهُ ، فَوَضَعْتُهُ إِلَى جَنْبِ الْبَيْتِ ، قَالَ: فَكُنْتُ أَعْبُدُهُ ، فَإِنْ كَانَ لَيَكُونُ فِي الْبَيْتِ الشَّيْءُ أَبْعَثُ بِهِ إِلَيْهِ حَتَّى إِذَا كَانَ يَوْمًا لَبَنٌ طَيِّبٌ فَبَعَثْتُ بِهِ إِلَيْهِ فَصَبُّوهُ عَلَيْهِ ، وَإِنَّ قُرَيْشًا اخْتَلَفُوا فِي الْحَجَرِ حِينَ أَرَادُوا أَنْ يَضَعُوهُ حَتَّى كَادَ أَنْ يَكُونَ بَيْنَهُمْ قِتَالٌ بِالسُّيُوفِ ، فَقَالَ: اجْعَلُوا بَيْنَكُمْ أَوَّلَ رَجُلٍ يَدْخُلُ مِنَ الْبَابِ ، فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: هَذَا الْأَمِينُ ، وَكَانُوا يُسَمُّونَهُ فِي الْجَاهِلِيَّةِ الْأَمِينَ ، فَقَالُوا: يَا مُحَمَّدُ ، قَدْ رَضِينَا بِكَ ، " فَدَعَا بِثَوْبٍ فَبَسَطَهُ وَوَضَعَ الْحَجَرَ فِيهِ ، ثُمَّ قَالَ لِهَذَا الْبَطْنِ ، وَلِهَذَا الْبَطْنِ - غَيْرَ أَنَّهُ سَمَّى بُطُونًا -: لِيَأْخُذْ كُلُّ بَطْنٍ مِنْكُمْ بِنَاحِيَةٍ مِنَ الثَّوْبِ ، فَفَعَلُوا ، ثُمَّ رَفَعُوهُ ، وَأَخَذَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَضَعَهُ بِيَدِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِهِ "

(1/630)

1686 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا سُرَيْجُ بْنُ [ص:631] النُّعْمَانِ الْجَوْهَرِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ خَالِدِ بْنِ عَرْعَرَةَ ، قَالَ: لَمَّا قُتِلَ عُثْمَانُ ذُعِرَ النَّاسُ فِي ذَلِكَ الْيَوْمِ ذُعْرًا شَدِيدًا ، وَكَانَ سَلُّ السَّيْفِ فِينَا عَظِيمًا ، فَقَعَدْتُ فِي بَيْتِي ، فَعَرَضَتْ لِي حَاجَةٌ فِي السُّوقِ فَخَرَجْتُ ، فَإِذَا فِي ظِلِّ الْقَصْرِ بِنَفَرٍ جُلُوسٍ نَحْوًا مِنْ أَرْبَعِينَ رَجُلًا ، وَإِذَا سِلْسِلَةٌ مَعْرُوضَةٌ عَلَى الْبَابِ ، فَأَرَدْتُ أَنْ أَدْخُلَ فَمَنَعَنِي الْبَوَّابُ ، فَقَالَ الْقَوْمُ: دَعِ الرَّجُلَ ، فَدَخَلْتُ فَإِذَا أَشْرَافُ النَّاسِ وَوُجُوهُهُمْ ، فَجَاءَ رَجُلٌ جَمِيلٌ فِي حُلَّةٍ لَيْسَ عَلَيْهِ قَمِيصٌ وَلَا عِمَامَةٌ ، فَقَعَدَ ، فَإِذَا عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، ثُمَّ قَالَ: إِنَّ إِبْرَاهِيمَ لَمَّا أَرَادَ بِنَاءَ الْبَيْتِ ضَاقَ بِهِ ذَرْعًا ، فَلَمْ يَدْرِ مَا يَصْنَعُ ، فَأَرْسَلَ اللَّهُ السَّكِينَةَ: وَهِيَ رِيحٌ خَجُوجٌ ، فَانْطَوَتْ فَجَعَلَ يَبْنِي عَلَيْهَا كُلَّ يَوْمٍ سَاقًا وَمَكَّةُ شَدِيدَةُ الْحَرِّ ، فَلَمَّا بَلَغَ مَوْضِعَ الْحَجَرِ ، قَالَ لِإِسْمَاعِيلَ اذْهَبْ فَالْتَمِسْ حَجَرًا فَضَعْهُ هَا هُنَا ، فَجَعَلَ يَطُوفُ بِالْجِبَالِ فَجَاءَهُ جِبْرِيلُ بِالْحَجَرِ ، فَوَضَعَهُ فَجَاءَ إِسْمَاعِيلُ ، فَقَالَ: مَنْ جَاءَ بِهَذَا ؟ - أَوْ مِنْ أَيْنَ هَذَا ؟ ، أَوْ مِنْ أَيْنَ أُتِيَ بِهَذَا ؟ - فَقَالَ: جَاءَ بِهِ مَنْ لَمْ يَتَّكِلْ عَلَى بِنَائِي وَبِنَائِكَ فَبَنَاهُ ، ثُمَّ انْهَدَمَ ، فَبَنَتْهُ الْعَمَالِقَةُ ، ثُمَّ انْهَدَمَ فَبَنَتْهُ جُرْهُمٌ ، ثُمَّ انْهَدَمَ فَبَنَتْهُ قُرَيْشٌ ، فَلَمَّا أَرَادُوا أَنْ يَضَعُوا الْحَجَرَ تَشَاجَرُوا فِي وَضْعِهِ ، فَقَالَ: أَوَّلُ مَنْ يَخْرُجُ مِنْ هَذَا الْبَابِ فَهُوَ يَضَعُهُ ، " فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ قِبَلِ بَابِ بَنِي شَيْبَةَ ، فَأَمَرَ بِثَوْبٍ فَبُسِطَ فَوَضَعَ الْحَجَرَ فِي وَسَطِهِ ، ثُمَّ أَمَرَ رَجُلًا مِنْ كُلِّ فَخْذٍ مِنْ أَفْخَاذِ قُرَيْشٍ أَنْ يَأْخُذَ بِنَاحِيَةِ الثِّيَابِ ، فَأَخَذَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ فَوَضَعَهُ "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ الْحَدِيثِ الطَّوِيلِ عَنْ أَيُّوبَ السَّخْتِيَانِيِّ ، وَكَثِيرِ بْنِ كَثِيرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ قِصَّةُ بِنَاءِ الْكَعْبَةِ أَوَّلُ مَا بَنَاهُ إِبْرَاهِيمُ الْخَلِيلُ عَلَيْهِ السَّلَامُ ، وَهَذَا غَيْرُ ذَاكَ "

(1/630)

1687 - حَدَّثَنَا (أَبُو) بَكْرِ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا مَكِيُّ بْنُ إِبْرَاهِيمَ ، ثنا عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ ، وَحَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو كُرَيْبٍ ، وَسَلْمُ بْنُ جُنَادَةَ ، قَالَا: ثنا وَكِيعٌ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ ، عَنِ الْقَاسِمِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا ، عَنِ [ص:632] النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّمَا جُعِلَ رَمْيُ الْجِمَارِ وَالطَّوَافُ وَالسَّعْيُ بَيْنَ الصَّفَا ، وَالْمَرْوَةِ لِإِقَامَةِ ذِكْرِ اللَّهِ لَا لِغَيْرِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 22627 (ج17/ص465) - ، والاسم الصحيح له هو "بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ" و "أَبُو أَحْمَدَ" هي كنيته .

(1/631)

1688 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ صَالِحٍ الْهَمْدَانِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ حَسَّانَ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الطَّوَافُ بِالْبَيْتِ صَلَاةٌ إِلَّا أَنَّ اللَّهَ أَحَلَّ لَكُمْ فِيهِ الْكَلَامَ ، فَمَنْ يَتَكَلَّمُ فَلَا يَتَكَلَّمُ إِلَّا بِخَيْرٍ "

(1/632)

1689 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يَرْفَعْهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ الطَّوَافَ بِالْبَيْتِ مِثْلُ الصَّلَاةِ إِلَّا أَنَّكُمْ تَتَكَلَّمُونَ فَمَنْ تَكَلَّمَ فَلَا يَتَكَلَّمُ إِلَّا بِخَيْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ أَوْقَفَهُ جَمَاعَةٌ "

(1/632)

1690 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ هِشَامِ بْنِ حُجَيْرٍ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " الْحَجَرُ مِنَ الْبَيْتِ لِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَافَ بِالْبَيْتِ مِنْ وَرَائِهِ " ، قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: { وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ } [الحج: 29]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(1/632)

1691 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا مَالِكُ بْنُ إِسْمَاعِيلَ ، أَنْبَأَ عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، عَنْ شُعْبَةَ ، عَنْ عَاصِمٍ ، عَنِ الشَّعْبِيِّ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَرِبَ مَاءً فِي الطَّوَافِ "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/632)

1692 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثنا أَبُو عَاصِمٍ ، [ص:633] أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي سُلَيْمَانُ الْأَحْوَلُ ، أَنَّ طَاوُسًا أَخْبَرَهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِالْكَعْبَةِ بِرَجُلٍ يَقُودُ رَجُلًا بِحِزَامَةٍ فِي أَنْفِهِ ، فَقَطَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ ، ثُمَّ أَمَرَهُ أَنْ يَقُودَهُ بِيَدِهِ " ، قَالَ: " وَمَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَطُوفُ بِرَجُلٍ قَدْ رَبَقَ بِسَيْرٍ بِيَدٍ ، أَوْ رِجْلٍ ، أَوْ بِخَيْطٍ ، أَوْ بِشَيْءٍ غَيْرِ ذَلِكَ ، فَقَطَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، وَقَالَ: " قُدْهُ بِيَدِكَ "
" قَالَ ابْنُ جُرَيْجٍ: أَخْبَرَنِي بِهَذَا أَجْمَعَ سُلَيْمَانُ الْأَحْوَلُ ، أَنَّ طَاوُسًا أَخْبَرَهُ ، أَنَّ ابْنَ عَبَّاسٍ ، قَالَ ذَلِكَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/632)

1693 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ حَدَّثَهُ ، أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُّ فِجَاجِ مَكَّةَ طَرِيقٌ وَمَنْحَرٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/633)

1694 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ حَفْصٍ الْخَثْعَمِيُّ ، ثنا عَلِيُّ بْنُ سَعِيدِ بْنِ مَسْرُوقٍ الْكِنْدِيُّ ، ثنا عِيسَى بْنُ سَوَادَةَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ زَاذَانَ ، قَالَ: مَرِضَ ابْنُ عَبَّاسٍ مَرَضًا شَدِيدًا ، فَدَعَا وَلَدَهُ فَجَمَعَهُمْ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ حَجَّ مِنْ مَكَّةَ مَاشِيًا حَتَّى يَرْجِعَ إِلَى مَكَّةَ كَتَبَ اللَّهُ لَهُ بِكُلِّ خُطْوَةٍ سَبْعَ مِائَةِ حَسَنَةٍ ، كُلُّ حَسَنَةٍ مِثْلُ حَسَنَاتِ الْحَرَمِ " قِيلَ: وَمَا حَسَنَاتُ الْحَرَمِ ؟ قَالَ: " بِكُلِّ حَسَنَةٍ مِائَةُ أَلْفِ حَسَنَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/633)

1695 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ جَعْفَرٍ الْجُلُودِيُّ * ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا مُحَمَّدُ بْنُ يُوسُفَ ، ثنا أَبُو قُرَّةَ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ قَبْلَ التَّرْوِيَةِ بِيَوْمٍ خَطَبَ النَّاسَ فَأَخْبِرْهُمْ بِمَنَاسِكِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب السنن الكبرى للبيهقي (5 / 111) ، بينما في كتاب إتحاف المهرة - الحديث رقم 11382 (ج9/ص349) - : "الحلواني" بدلا منها .
وهو إما "أَبُو الحُسَيْنِ البَحِيْرِيُّ النَّيْسَابُوْرِيُّ" والذي يروي عنه الحاكم ، وله شيوخ عده كما جاء في ترجمته في "سير أعلام النبلاء" (16 / 366) و "الأنساب للسمعاني" (1 / 291) ، أو أنه "أَبُو الحُسَيْنِ الجَوْزِيُّ" الذي يروي عنه الدارقطني في سننه ، وترجمته في "سير أعلام النبلاء" (15 / 397) و "الأنساب للسمعاني" (2 / 120) ، وكلاهما ثقة .

(1/634)

1696 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا الْأَسْوَدُ بْنُ عَامِرٍ ، ثنا أَبُو كُدَيْنَةَ يَحْيَى بْنُ الْمُهَلَّبِ الْبَجَلِيُّ ، عَنِ الْأَعْمَشِ ، عَنِ الْحَكَمِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى خَمْسَ صَلَوَاتٍ بِمِنًى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/634)

1697 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ يَحْيَى بْنُ سَعِيدٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، قَالَ: " مِنْ سُنَّةِ الْحَجِّ أَنْ يُصَلِّيَ الْإِمَامُ الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ الْآخِرَةَ وَالصُّبْحَ بِمِنًى ، ثُمَّ يَغْدُوَ إِلَى عَرَفَةَ فَيُقْبِلَ حَيْثُ قُضِيَ لَهُ ، حَتَّى إِذَا زَالَتِ الشَّمْسُ خَطَبَ النَّاسَ ، ثُمَّ صَلَّى الظُّهْرَ وَالْعَصْرَ جَمِيعًا ، ثُمَّ وَقَفَ بِعَرَفَاتٍ حَتَّى تَغِيبَ الشَّمْسُ ، ثُمَّ يُفِيضَ فَيُصَلِّيَ بِالْمُزْدَلِفَةِ ، أَوْ حَيْثُ قَضَى اللَّهُ ، ثُمَّ يَقِفَ بِجَمْعٍ حَتَّى يُسْفِرَ ، وَيَدْفَعَ قَبْلَ طُلُوعِ الشَّمْسِ ، فَإِذَا رَمَى الْجَمْرَةَ الْكُبْرَى حَلَّ لَهُ كُلُّ شَيْءٍ حَرُمَ عَلَيْهِ إِلَّا النِّسَاءُ وَالطِّيبُ حَتَّى يَزُورَ الْبَيْتَ "
" هَذَا حَدِيثٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/634)

1698 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو بَكْرَةَ بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي بِمِصْرَ ، ثنا صَفْوَانُ بْنُ عِيسَى ، ثنا الْحَارِثُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذُبَابٍ ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سَخْبَرَةَ ، قَالَ: غَدَوْتُ مَعَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ مِنْ مِنًى إِلَى عَرَفَةَ ، وَكَانَ عَبْدُ اللَّهِ رَجُلًا آدَمَ لَهُ ضَفِيرَتَانِ عَلَيْهِ مَسْحَةُ أَهْلِ الْبَادِيَةِ ، وَكَانَ يُلَبِّي ، فَاجْتَمَعَ عَلَيْهِ عُرْفٌ مِنْ عُرْفِ النَّاسِ فَقَالُوا: [ص:635] يَا أَعْرَابِيُّ ، إِنَّ هَذَا لَيْسَ بِيَوْمِ تَلْبِيَةٍ إِنَّمَا هُوَ التَّكْبِيرُ ، قَالَ: فَعِنْدَ ذَلِكَ الْتَفَتَ إِلَيَّ ، فَقَالَ: جَهِلَ النَّاسُ أَمْ نَسُوا ؟ وَالَّذِي بَعَثَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْحَقِّ " لَقَدْ خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مِنًى إِلَى عَرَفَةَ ، فَمَا تَرَكَ التَّلْبِيَةَ حَتَّى رَمَى الْجَمْرَةَ إِلَّا أَنْ يَخْلِطَهَا بِتَكْبِيرٍ أَوْ تَهْلِيلٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/634)

1699 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ زِيَادِ بْنِ سَعْدٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ أَبِي مَعْبَدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ارْفَعُوا عَنْ بَطْنِ عُرَنَةَ ، وَارْفَعُوا عَنْ بَطْنِ مُحَسِّرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَشَاهِدُهُ عَلَى شَرْطِ الشَّيْخَيْنِ صَحِيحٌ إِلَّا أَنَّ فِيهِ تَقْصِيرًا فِي سَنَدِهِ "

(1/635)

1700 - أَخْبَرْنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي عَطَاءٌ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ يُقَالُ: " ارْتَفِعُوا عَنْ مُحَسِّرٍ ، وَارْتَفِعُوا عَنْ عُرَنَاتٍ " أَمَّا قَوْلُهُ: " الْعُرَنَاتُ " فَالْوُقُوفُ بِعُرَنَةَ أَيْ لَا تَقِفُوا بِعُرَنَةَ ، وَأَمَّا قَوْلَهُ: " عَنْ مُحَسِّرٍ " فَالنُّزُولُ بِجَمْعٍ إِلَّا أَنْ يَنْزِلُوا مُحَسِّرًا

(1/635)

1701 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ ، ثنا سُفْيَانُ ، وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، وَاللَّفْظُ لَهُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، قَالَ: حَفِظْتُهُ مِنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عَمْرِو بْنِ عَبْدِ اللَّهِ بْنِ صَفْوَانَ ، عَنْ خَالِهِ يَزِيدَ بْنِ شَيْبَانَ ، قَالَ: كُنَّا وُقُوفًا مِنْ وَرَاءِ الْمَوْقِفِ مَوْقِفًا يَتَبَاعَدُهُ عَمْرٌو مِنَ الْإِمَامِ ، فَأَتَانَا ابْنُ مِرْبَعٍ الْأَنْصَارِيُّ ، فَقَالَ: إِنِّي رَسُولُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْكُمْ يَقُولُ لَكُمْ: " كُونُوا عَلَى مَشَاعِرِكُمْ هَذِهِ ، فَإِنَّكُمْ عَلَى إِرْثٍ مِنْ إِرْثِ إِبْرَاهِيمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/635)

1702 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا شُعْبَةُ ،
وَأَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا شُعْبَةُ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَبِي السَّفَرِ ، يَقُولُ: سَمِعْتُ الشَّعْبِيَّ يُحَدِّثُ ، عَنْ عُرْوَةَ بْنِ مُضَرِّسِ بْنِ أَوْسِ بْنِ حَارِثَةَ بْنِ لَامٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِجَمْعٍ فَقُلْتُ: هَلْ لِي مِنْ حَجٍّ ؟ فَقَالَ: " مَنْ صَلَّى مَعَنَا هَذِهِ الصَّلَاةَ فِي هَذَا الْمَكَانِ ، ثُمَّ وَقَفَ مَعَنَا هَذَا الْمَوْقِفَ حَتَّى يُفِيضَ الْإِمَامُ ، وَأَتَى قَبْلَ ذَلِكَ مِنْ عَرَفَاتٍ لَيْلًا أَوْ نَهَارًا ، فَقَدْ تَمَّ حَجُّهُ وَقَضَى تَفَثَهُ "

(1/636)

1703 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ ، بِمِصْرَ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، عَنْ شُعْبَةَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ،
وَأَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْعَدْلُ بِمَرْوَ وَاللَّفْظُ لَهُ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ عُرْوَةَ بْنِ مُضَرِّسٍ الطَّائِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ وَاقِفٌ بِجَمْعٍ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ جِئْتُكَ مِنْ جَبَلِ طَيِّئٍ وَقَدْ أَكْلَلْتُ مَطِيَّتِي ، وَأَتْعَبْتُ نَفْسِي ، وَاللَّهِ مَا تَرَكْتُ مِنْ جَبَلٍ إِلَّا وَقَفْتُ عَلَيْهِ ، فَهَلْ لِي مِنْ حَجٍّ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَدْرَكَ مَعَنَا هَذِهِ الصَّلَاةَ ، وَقَدْ أَتَى عَرَفَاتٍ قَبْلَ ذَلِكَ لَيْلًا أَوْ نَهَارًا ، فَقَدْ قَضَى تَفَثَهُ وَحَجَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ كَافَّةِ أَئِمَّةِ الْحَدِيثِ ، وَهِيَ قَاعِدَةٌ مِنْ قَوَاعِدِ الْإِسْلَامِ ، وَقَدْ أَمْسَكَ عَنْ إِخْرَاجِهِ الشَّيْخَانِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ وَمُسْلِمُ بْنُ الْحَجَّاجِ عَلَى أَصْلِهِمَا ، أَنَّ عُرْوَةَ بْنَ مُضَرِّسٍ لَمْ يُحَدِّثْ عَنْهُ غَيْرُ عَامِرٍ الشَّعْبِيِّ ، وَقَدْ وَجَدْنَا عُرْوَةَ بْنَ الزُّبَيْرِ بْنِ الْعَوَّامِ حَدَّثَ عَنْهُ "

(1/636)

1704 - حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ الْبَزَّازُ ، بِبَغْدَادَ ، ثنا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ حَسَّانَ التُّسْتَرِيُّ بِتُسْتَرٍ ، عَنْ عَبْدِ الْوَهَّابِ بْنِ فُلَيْحٍ الْمَكِّيِّ ، ثنا يُوسُفُ بْنُ خَالِدٍ السَّمْتِيُّ الْبَصْرِيُّ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عُرْوَةَ بْنِ مُضَرِّسٍ الطَّائِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِالْمَوْقِفِ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، [ص:637] أَتَيْتُ مِنْ جَبَلِ طَيِّئٍ أَكْلَلْتُ مَطِيَّتِي ، وَأَتْعَبْتُ نَفْسِي ، وَاللَّهِ مَا بَقِيَ مِنْ جَبَلٍ مِنْ تِلْكَ الْجِبَالِ إِلَّا وَقَفْتُ عَلَيْهِ ، فَقَالَ: " مَنْ أَدْرَكَ مَعَنَا هَذِهِ الصَّلَاةَ - يَعْنِي صَلَاةَ الْغَدَاةِ - وَقَدْ أَتَى عَرَفَةَ قَبْلَ ذَلِكَ لَيْلًا أَوْ نَهَارًا ، فَقَدْ أَتَمَّ حَجَّهُ ، وَقَضَى تَفَثَهُ " وَقَدْ تَابَعَ عُرْوَةُ بْنُ الْمُضَرِّسِ فِي رِوَايَةِ هَذِهِ السُّنَّةِ مِنَ الصَّحَابَةِ عَبْدَ الرَّحْمَنِ بْنَ يَعْمَرَ الْدَوْلِيِّ

(1/636)

1705 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، ثنا سُفْيَانُ بْنُ سَعِيدٍ الثَّوْرِيُّ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ سُفْيَانَ ، عَنْ بُكَيْرِ بْنِ عَطَاءٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَعْمَرَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَفَةَ ، وَأَتَاهُ نَاسٌ مِنْ أَهْلِ نَجْدٍ وَهُوَ بِعَرَفَةَ فَسَأَلُوهُ فَأَمَرَ مُنَادِيًا فَنَادَى: " الْحَجُّ عَرَفَةُ ، وَمَنْ جَاءَ لَيْلَةَ جَمْعٍ قَبْلَ طُلُوعِ الْفَجْرِ فَقَدْ أَدْرَكَ أَيَّامُ مِنًى ، ثَلَاثٌ مَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ عَلَيْهِ ، وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ " وَأَرْدَفَ رَجُلًا فَنَادَى

(1/637)

1706 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقِتْبَانِيُّ * ، ثنا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، حَدَّثَنِي أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ ، عَنْ عُثْمَانَ بْنِ أَبِي سُلَيْمَانَ ، عَنْ عَمِّهِ نَافِعِ بْنِ جُبَيْرٍ ، عَنْ أَبِيهِ جُبَيْرِ بْنِ مُطْعِمٍ ، قَالَ: كَانَتْ قُرَيْشٌ إِنَّمَا تَدْفَعُ مِنَ الْمُزْدَلِفَةِ وَيَقُولُونَ نَحْنُ الْخُمُسُ فَلَا نَخْرُجُ مِنَ الْحَرَمِ ، وَقَدْ تَرَكُوا الْمَوْقِفَ عَلَى عَرَفَةَ ، قَالَ: " فَرَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْجَاهِلِيَّةِ يَقِفُ مَعَ النَّاسِ بِعَرَفَةَ عَلَى جَمَلٍ لَهُ ، ثُمَّ يُصْبِحُ مَعَ قَوْمِهِ بِالْمُزْدَلِفَةِ فَيَقِفُ مَعَهُمْ يَدْفَعُ إِذَا دَفَعُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "القَبَّانِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وكما في "الإكمال لابن ماكولا" (7 /135) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /151) .

(1/637)

1707 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مُنْقِذٍ الْخَوْلَانِيُّ ، ثنا ابْنُ وَهْبٍ ، عَنْ مَخْرَمَةَ بْنِ بُكَيْرٍ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ يُونُسَ بْنَ يُوسُفَ يُحَدِّثُ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ [ص:638] وَسَلَّمَ قَالَ: " مَا مِنْ يَوْمٍ أَكْثَرُ مِنْ أَنْ يَعْتِقَ اللَّهُ فِيهِ عَبْدًا مِنَ النَّارِ مِنْ يَوْمِ عَرَفَةَ ، وَإِنَّهُ لَيَدْنُو ، ثُمَّ يُبَاهِي الْمَلَائِكَةَ فَيَقُولُ: مَا أَرَادُوا هَؤُلَاءِ ؟ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/637)

1708 - أَخْبَرَنَا إِسْحَاقُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ الْهَاشِمِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ الْغِفَارِيُّ ، ثنا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ ، وَأَخْبَرَنِي أَبُو سَعِيدٍ عَبْدُ الرَّحْمَنِ بْنُ أَحْمَدَ الْمُؤَذِّنُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا عَلِيُّ بْنُ مُسْلِمٍ ، ثنا خَالِدُ بْنُ مَخْلَدٍ ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: كُنَّا مَعَ ابْنِ عَبَّاسٍ بِعَرَفَةَ ، فَقَالَ لِي: يَا سَيِّدُ مَا لِي لَا أَسْمَعُ النَّاسَ يُلَبُّونَ ؟ فَقُلْتُ: يَخَافُونَ مِنْ مُعَاوِيَةَ ، قَالَ: فَخَرَجَ ابْنُ عَبَّاسٍ مِنْ فُسْطَاطِهِ ، فَقَالَ: " لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ ، فَإِنَّهُمْ قَدْ تَرَكُوا السُّنَّةَ مِنْ بُغْضِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/638)

1709 - حَدَّثَنِي أَبُو سَعِيدِ بْنُ أَبِي بَكْرِ بْنِ أَبِي عُثْمَانَ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثنا جَمِيلُ بْنُ الْحَسَنِ الْجَهْضَمِيُّ ، ثنا مَحْبُوبُ بْنُ الْحَسَنِ ، ثنا دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَفَ بِعَرَفَاتٍ فَلَمَّا ، قَالَ: " لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ " قَالَ: " إِنَّمَا الْخَيْرُ خَيْرُ الْآخِرَةِ "
" قَدِ احْتَجَّ الْبُخَارِيُّ بِعِكْرِمَةَ ، وَاحْتَجَّ مُسْلِمٌ بِدَاوُدَ ، وَهَذَا الْحَدِيثُ صَحِيحٌ ، لَمْ يُخَرِّجَاهُ "

(1/638)

1710 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ مُجَاهِدٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يُبَاهِي بِأَهْلِ عَرَفَاتٍ أَهْلَ السَّمَاءِ فَيَقُولُ لَهُمُ: انْظُرُوا إِلَى عِبَادِي جَاءُونِي شُعْثًا غُبْرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/638)

1711 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنِ الْحَكَمِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ أُسَامَةَ رَضِيَ اللَّهُ عَنْهُمْ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْدَفَهُ حِينَ أَفَاضَ مِنْ عَرَفَةَ فَأَفَاضَ بِالسَّكِينَةِ " ، وَقَالَ: " أَيُّهَا النَّاسُ ، عَلَيْكُمْ بِالسَّكِينَةِ وَقَالَ: " لَيْسَ الْبِرُّ بِإِيجَافِ الْخَيْلِ وَالْإِبِلِ " فَمَا رَأَيْتُ نَاقَةً رَافِعَةً يَدَهَا حَتَّى أَتَى مِنًى
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/639)

1712 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ كَثِيرِ بْنِ شِنْظِيرٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: إِنَّمَا كَانَ بُدُوُّ الْإِيضَاعِ مِنْ أَهْلِ الْبَادِيَةِ كَانُوا يَقِفُونَ حَافَّتَيِ النَّاسِ قَدْ عَلَّقُوا الْقِعَابَ وَالْعِصِيَّ ، فَإِذَا أَفَاضُوا تَقَعْقَعُوا فَأَنْفَرَتِ النَّاسَ ، " وَلَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنَّ ذِفْرَىْ ظُفُرَيْ نَاقَتِهِ لَا يَمَسُّ الْأَرْضَ حَارِكَةً " ، وَهُوَ يَقُولُ: " يَا أَيُّهَا النَّاسُ عَلَيْكُمْ بِالسَّكِينَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/639)

1713 - أَخْبَرَنَا (أَحْمَدُ بْنُ) جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ * الْخَوَّاصُ ، ثنا الْحَارِثُ بْنُ مُحَمَّدٍ التَّمِيمِيُّ ، ثنا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، ثنا عَوْفُ بْنُ أَبِي جَمِيلَةَ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا عَوْفٌ ، عَنْ زِيَادِ بْنِ الْحُصَيْنِ ، ثنا أَبُو الْعَالِيَةِ ، قَالَ: قَالَ لِي ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَدَاةَ الْعَقَبَةِ: " هَاتِ الْقُطْ لِي [ص:640] حَصَيَاتٍ مِنْ حَصَى الْخَذْفِ " ، فَلَمَّا وُضِعْنَ فِي يَدِهِ قَالَ: " بِأَمْثَالِ هَؤُلَاءِ ، بِأَمْثَالِ هَؤُلَاءِ ، وَإِيَّاكُمْ وَالْغُلُوَّ فِي الدِّينِ ، فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِالْغُلُوِّ فِي الدِّينِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 7331 (ج7/ص61) - .
* صوابه : "نُصَيْرٍ" ، كما جاء في النسختين (أ) و (ب) .

(1/639)

1714 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا النَّضْرُ بْنُ شُمَيْلٍ ،
وَحَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَنْصُورٍ ، ثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ،
وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو عَلِيٌّ الْحَنَفِيُّ ، وَأَبُو عَاصِمٍ النَّبِيلُ ، قَالُوا: ثنا أَيْمَنُ بْنُ نَابِلٍ ، قَالَ: سَمِعْتُ قُدَامَةَ بْنَ عَبْدِ اللَّهِ بْنِ عَمَّارٍ الْكِلَابِيَّ ، رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْمِي الْجَمْرَةَ يَوْمَ النَّحْرِ عَلَى نَاقَةٍ صَهْبَاءَ ، لَا ضَرْبَ ، وَلَا طَرْدَ ، وَلَا إِلَيْكَ إِلَيْكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/640)

1715 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، ثنا جَعْفَرُ * بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، ثنا الْحَسَنُ بْنُ عَبْدِ اللَّهِ ** ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنِ ابْنِ عَبَّاسٍ ، رَفَعَهُ قَالَ: " لَمَّا أَتَى إِبْرَاهِيمُ خَلِيلُ اللَّهِ الْمَنَاسِكَ عَرَضَ لَهُ الشَّيْطَانُ عِنْدَ جَمْرَةِ الْعَقَبَةِ فَرَمَاهُ بِسَبْعِ حَصَيَاتٍ حَتَّى سَاخَ فِي الْأَرْضِ ، ثُمَّ عَرَضَ لَهُ عِنْدَ الْجَمْرَةِ الثَّانِيَةِ فَرَمَاهُ بِسَبْعِ حَصَيَاتٍ حَتَّى سَاخَ فِي الْأَرْضِ ، ثُمَّ عَرَضَ لَهُ عِنْدِ الْجَمْرَةِ الثَّالِثَةِ فَرَمَاهُ بِسَبْعِ حَصَيَاتٍ حَتَّى سَاخَ فِي الْأَرْضِ " . قَالَ ابْنُ عَبَّاسٍ: " الشَّيْطَانَ تَرْجُمُونِ وَمِلَّةَ أَبِيكُمْ تَنْعُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "حَفْصُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 7349 (ج7/ص69) - .
** تصحيف في نسخة جامع الحديث ، وصوابه : "عُبَيْدِ اللهِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة ، وفي المطبوع .

(1/640)

1716 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ يُوسُفَ بْنِ مَاهَكَ ، عَنْ أُمِّهِ مُسَيْكَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: قِيلَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَا نَبْنِي لَكَ بِمِنًى بِنَاءً يُظِلُّكَ ؟ قَالَ: " لَا مِنًى مُنَاخُ مَنْ سَبَقَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/641)

1717 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا عَيَّاشُ بْنُ الْوَلِيدِ الرَّقَّامُ ، ثنا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَهْدَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْحُدَيْبِيَةِ فِي هَدَايَاهُ جَمَلًا لِأَبِي جَهْلٍ فِي رَأْسِهِ بُرَّةٌ مِنْ فِضَّةٍ لِيَغِيظَ الْمُشْرِكِينَ بِذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/641)

1718 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، حَدَّثَنِي أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ الْمِصْرِيُّ ، عَنْ خَالِدِ بْنِ أَبِي عِمْرَانَ ، عَنْ أَبِي عَيَّاشٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَبَحَ يَوْمَ الْعِيدِ كَبْشَيْنِ ، ثُمَّ قَالَ حِينَ وَجَّهَهُمَا: " وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ ، إِنَّ صَلَاتِي وَنُسُكِي [ص:642] وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ ، وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ ، بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ ، اللَّهُمَّ مِنْكَ وَلَكَ عَنْ مُحَمَّدٍ وَأُمَّتِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/641)

1719 - أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ الْفَقِيهُ بِمِصْرَ ، ثنا مُحَمَّدُ بْنُ [................................................] أَبِي كَثِيرٍ ، عَنْ سَلَمَةَ * ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " ذَبَحَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّنِ اعْتَمَرَ مِنْ نِسَائِهِ فِي حَجَّةِ الْوَدَاعِ بَقَرَةً بَيْنَهُنَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (أ) و (ب) ، وقد وقفت على ما قد يملأ هذا الفراغ في كتاب سنن البيهقي الكبرى - كتاب الحج ، باب القارن يهريق دما - حيث روى الحديث عن شيخه الحاكم كالتالي : ................ثنا مُحَمَّدُ بْنُ [عَبْدِ اللهِ بْنِ مَيْمُونٍ الإِسْكَنْدَرَانِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا الأَوْزَاعِيُّ ، حَدَّثَنِي يَحْيَى بْنُ] أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ......................
* صوابه : "أَبِي سَلَمَةَ" ، كما جاء في النسختين (أ) و (ب) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 20487 (ج16/ص124) - .

(1/642)

1720 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، بِبَغْدَادَ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، وَزَيْدُ بْنُ الْحُبَابِ ، عَنْ شُعْبَةَ - وَهَذَا اللَّفْظُ حَدِيثُ أَبِي الْعَبَّاسِ - قَالَ: سَمِعْتُ سُلَيْمَانَ بْنَ عَبْدِ الرَّحْمَنِ ، يَقُولُ: سَمِعْتُ عُبَيْدَ بْنَ فَيْرُوزٍ ، يَقُولُ: قُلْتُ لِلْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، حَدَّثَنِي عَمَّا كَرِهَ أَوْ نَهَى عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَضَاحِي ، قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَكَذَا بِيَدِهِ وَيَدِي أَقْصَرُ مِنْ يَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرْبَعٌ لَا يَجْزِينَ فِي الْأَضَاحِي: الْعَوْرَاءُ الْبَيِّنُ عَوَرُهَا ، وَالْمَرِيضَةُ الْبَيِّنُ مَرَضُهَا ، وَالْعَرْجَاءُ الْبَيِّنُ عَرَجُهَا ، وَالْكَسِيرُ الَّتِي لَا تَنْقَى " قَالَ: قُلْتُ فَإِنِّي أَكْرَهُ أَنْ يَكُونَ نَقْصٌ فِي الْأُذُنِ وَالْقَرْنِ . قَالَ: " فَمَا كَرِهْتَ فَدَعْهُ ، وَلَا تُحَرِّمْهُ عَلَى غَيْرِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ لِقِلَّةِ رِوَايَاتِ سُلَيْمَانَ بْنِ عَبْدِ الرَّحْمَنِ ، وَقَدْ أَظْهَرَ عَلِيُّ بْنُ الْمَدِينِيِّ فَضَائِلَهُ وَإِتْقَانَهُ "
" وَلِهَذَا الْحَدِيثِ شَوَاهِدُ مُتَفَرِّقَةٌ بِأَسَانِيدَ صَحِيحَةٍ ، وَلَمْ يُخَرِّجَاهَا "
فَمِنْهَا مَا :

(1/642)

1721 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَعَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، قَالَا: ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، قَالُوا: ثنا شُعْبَةُ ، عَنْ قَتَادَةَ ، قَالَ: سَمِعْتُ جُرَيَّ بْنَ كُلَيْبٍ الزُّهْرِيُّ يُحَدِّثُ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يُضَحَّى بِأَعْضَبِ الْقَرْنِ وَالْأُذُنِ " قَالَ قَتَادَةُ: فَذَكَرْتُ لِسَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: " الْعَضَبُ: النِّصْفُ فَمَا فَوْقَ ذَلِكَ وَمِنْهَا "

(1/643)

1772 - مَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي دَاوُدَ الْمُنَادِي ، ثنا وَهْبُ بْنُ جَرِيرٍ ، وَأَبُو النَّضْرِ ، قَالَا: ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، أَنَّ سَلَمَةَ بْنَ كُهَيْلٍ أَخْبَرَهُ ، قَالَ: سَمِعْتُ حُجَيَّةَ بْنَ عَلِيٍّ * الْكِنْدِيَّ ، يَقُولُ: سَمِعْتُ عَلِيًّا ، رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَسْتَشْرِفَ الْعَيْنَ وَالْأُذُنَ "
" وَمِنْهَا ": **
__________
حاشية الشقيري :
* صوابه : "عَدِيٍّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 14145 (ج11/ص335) - .
** حدث هنا خطأ في الترقيم حيث قفز في الترقيم خمسين رقما .

(1/643)

1773 - مَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْمُنَادِي ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ حُجَيَّةَ بْنِ عَدِيٍّ ، أَنَّ رَجُلًا ، سَأَلَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ عَنِ الْبَقَرَةِ ، فَقَالَ: عَنْ سَبْعَةٍ . قَالَ: الْقَرْنُ ، قَالَ: الْعَرَجُ [ص:644] قَالَ: إِذَا بَلَغْتَ الْمَنَاسِكَ ، قَالَ: " وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَنَا أَنْ نَسْتَشْرِفَ الْعَيْنَ وَالْأُذُنَ " وَمِنْهَا :

(1/643)

1774 - مَا حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عِيسَى التِّنِّيسِيُّ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ ، ثنا صَدَقَةُ بْنُ عَبْدِ اللَّهِ الدِّمَشْقِيُّ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ أَبِي حُمَيْدٍ الرُّعَيْنِيِّ ، قَالَ: كُنَّا جُلُوسًا إِلَى عُتْبَةَ بْنِ عَبْدٍ السُّلَمِيِّ فَأَقْبَلْ يَزِيدُ ذُو مِصْرٍ الْمَقْرَائِيُّ ، فَقَالَ لِعُتْبَةَ: يَا أَبَا الْوَلِيدِ ، إِنَّا خَرَجْنَا آنِفًا فِي الْتِمَاسِ جَدْيِ نُسُكٍ ، فَلَمْ نَكَدْ نَجِدُ شَيْئًا يَنَقَى غَيْرَ أَنِّي وَجَدْتُ ثَرْمَاءَ سَمِينَةً ، فَقَالَ عُتْبَةُ: فَلَوْ مَا جِئْتَنَا بِهَا ، فَقَالَ: اللَّهُمَّ غُفْرًا أَتَجُوزُ عَنْكَ ، وَلَا تَجُوزُ عَنِّي ؟ قَالَ: نَعَمْ ، قَالَ: وَلِمَ ذَاكَ ؟ قَالَ: إِنَّكَ تَشُكُّ وَلَا أَشُكُّ ، قَالَ: ثُمَّ أَخْرَجَ عُتْبَةُ يَدَهُ ، فَقَالَ: إِنَّمَا " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ خَمْسٍ: عَنِ الْمُوصِلَةِ ، وَالْمُصْفَرَّةِ ، وَالْبَخْقَاءِ ، وَالْمُشَيَّعَةِ ، وَالْكَسْرَاءِ ، قَالَ: وَالْمُوصِلَةُ الْمُسْتَأَصْلَةُ قَرْنُهَا ، وَالْمُصْفَرَّةُ الْمُسْتَأَصْلَةُ أُذُنُهَا ، وَالْبَخْقَاءُ الْبَيِّنُ عَوَرُهَا ، وَالْمُشَيَّعَةُ الْمَهْزُولَةُ أَوِ الْمَرِيضَةُ الَّتِي لَا تَتْبَعُ الْغَنَمَ "

(1/644)

1775 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، حَدَّثَنِي ابْنُ أَبِي فُدَيْكٍ ، حَدَّثَنِي الضَّحَّاكُ بْنُ عُثْمَانَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " أَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأُمِّ سَلَمَةَ لَيْلَةَ النَّحْرِ فَرَمَتِ الْجَمْرَ قَبْلَ الْفَجْرِ ، ثُمَّ مَضَتْ فَأَفَاضَتْ ، وَكَانَ ذَلِكَ يَوْمُ الثَّانِي الَّذِي يَكُونُ عِنْدَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" صَحِيحٌ عَلَى شَرْطِهِمَا ، لَمْ يُخَرِّجَاهُ "

(1/644)

1776 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْعَدْلُ بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ أَبُو عَمَّارٍ ، وَحَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ زَكَرِيَّا بْنُ يَحْيَى السَّاجِيُّ ، ثنا مُحَمَّدُ بْنُ زُنْبُورٍ ، وَمُحَمَّدُ بْنُ عَمْرِو بْنِ سُلَيْمَانَ ، قَالُوا: ثنا عِيسَى بْنُ يُونُسَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، [ص:645] عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِذَا نَفَرَ أَحَدُكُمْ فَلْيَكُنْ آخِرُ عَهْدِهِ بِالْبَيْتِ إِلَّا الْحُيَّضُ ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَخَّصَ لَهُنَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/644)

1777 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ ، ثنا الْحَجَّاجُ بْنُ أَبِي عُثْمَانَ الصَّوَّافُ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عِكْرِمَةَ ، قَالَ: حَدَّثَنِي الْحَجَّاجُ بْنُ عَمْرِو الْأَنْصَارِيُّ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كُسِرَ ، أَوْ عُرِجَ فَقَدْ حَلَّ ، وَعَلَيْهِ الْحَجُّ مِنْ قَابِلٍ " قَالَ عِكْرِمَةُ: فَسَأَلْتُ أَبَا هُرَيْرَةَ ، وَابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ فَقَالَا: صَدَقَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/645)

1778 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ مُحَمَّدٍ الْعَبْسِيُّ ، ثنا أَبِي ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُمْ ، قَالَ: " حَجَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَّتَيْنِ قَبْلَ أَنْ يُهَاجِرَ - يَعْنِي وَحَجَّ بَعْدَمَا هَاجَرَ - حَجَّةً قَرَنَ مَعَهَا عُمْرَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/645)

1779 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ الْأُمَوِيُّ ، وَعَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَلِيمِيُّ بِبَغْدَادَ ، قَالَا: ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا مُحَمَّدُ بْنُ أَبِي حَفْصَةَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَبِي سِنَانٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ الْأَقْرَعَ بْنَ حَابِسٍ رَضِيَ اللَّهُ عَنْهُمْ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَجُّ كُلُّ عَامٍ ؟ قَالَ: " لَا ، بَلْ حَجَّةً وَاحِدَةً ، وَلَوْ قُلْتُ نَعَمْ لَوَجَبَتْ ، وَلَوْ وَجَبَتْ لَمْ تَسْمَعُوا وَلَمْ تُطِيقُوا "

(1/645)

1780 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا هَاشِمُ بْنُ يُونُسَ الْقَصَّارُ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثنا اللَّيْثُ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ خَالِدِ بْنِ مُسَافِرٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَبِي سِنَانٍ الدُّؤَلِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَا قَوْمُ كُتِبَ عَلَيْكُمُ الْحَجُّ " ، فَقَالَ الْأَقْرَعُ بْنُ حَابِسٍ أَكُلَّ عَامٍ يَا رَسُولَ اللَّهِ ؟ فَصَمَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ: " لَا ، بَلْ حَجَّةً وَاحِدَةً ، ثُمَّ مَنْ حَجَّ بَعْدَ ذَلِكَ فَهُوَ تَطَوُّعٌ ، وَلَوْ قُلْتُ: نَعَمْ لَوَجَبَتْ عَلَيْكُمْ ، ثُمَّ إِذًا لَا تَسْمَعُونَ وَلَا تُطِيقُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/646)

1781 - أَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا إِسْمَاعِيلُ بْنُ مُسْلِمٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " الْحَجُّ وَالْعُمْرَةُ فَرِيضَتَانِ عَلَى النَّاسِ كُلِّهِمْ إِلَّا أَهْلَ مَكَّةَ فَإِنَّ عُمْرَتَهُمْ طَوَافُهُمْ فَلْيَخْرُجُوا إِلَى التَّنْعِيمِ ، ثُمَّ لِيَدْخُلُوهَا ، فَوَاللَّهِ مَا دَخَلَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا حَاجًّا أَوْ مُعْتَمِرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ أُسْنِدَ عَنْ مُحَمَّدِ بْنِ كَثِيرٍ بِإِسْنَادٍ آخَرَ "

(1/646)

1782 - حَدَّثَنَاهُ الْأُسْتَاذُ أَبُو الْوَلِيدِ ، رَحِمَهُ اللَّهُ تَعَالَى ، ثنا مُحَمَّدُ بْنُ الْمُنْذِرِ الْهَرَوِيُّ ، ثنا أَبُو يَحْيَى مُحَمَّدُ بْنُ سَعِيدِ بْنِ غَالِبٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا إِسْمَاعِيلُ بْنُ مُسْلِمٍ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ زَيْدِ بْنِ ثَابِتٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْحَجَّ وَالْعُمْرَةَ فَرِيضَتَانِ لَا يَضُرُّكَ بِأَيِّهِمَا بَدَأْتَ " وَالصَّحِيحُ عَنْ زَيْدِ بْنِ ثَابِتٍ قَوْلُهُ:

(1/646)

1783 - حَدَّثَنَاهُ أَبُو الْوَلِيدِ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثنا يَحْيَى بْنُ أَيُّوبَ الْمَقَابِرِيُّ ، ثنا عَبَّادُ بْنُ عَبَّادٍ الْمُهَلَّبِيُّ ، ثنا هِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، أَنَّ زَيْدَ بْنَ ثَابِتٍ ، سُئِلَ عَنِ الْعُمْرَةِ قَبْلَ الْحَجِّ ، قَالَ: " صَلَاتَانِ لَا يَضُرُّكَ بِأَيِّهِمَا بَدَأْتَ "

(1/646)

1784 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا هِشَامُ بْنُ يُوسُفَ ، وَعَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ ، عَنِ ابْنِ جُرَيْجٍ ، قَالَ: أَخْبَرَنِي نَافِعٌ ، مَوْلَى ابْنِ عُمَرَ ، أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا كَانَ يَقُولُ: " لَيْسَ مِنْ خَلْقِ اللَّهِ أَحَدٌ إِلَّا عَلَيْهِ حَجَّةٌ [ص:647] وَعُمْرَةٌ وَاجِبَتَانِ مَنِ اسْتَطَاعَ إِلَى ذَلِكَ سَبِيلًا ، فَمَنْ زَادَ بَعْدَهَا شَيْئًا فَهُوَ خَيْرٌ وَتَطَوُّعٌ "

(1/646)

- قَالَ ابْنُ جُرَيْجٍ: وَأُخْبِرْتُ عَنِ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: " الْعُمْرَةُ وَاجِبَةٌ كَوُجُوبِ الْحَجِّ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(1/647)

1785 - أَخْبَرَنَا أَحْمَدُ بْنُ سَهْلِ بْنِ حَمْدَوَيْهِ الْفَقِيهُ ، بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ ، ثنا هِشَامٌ ، عَنِ ابْنِ عَوْنٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهَا فِي عُمْرَتِهَا: " إِنَّ لَكِ مِنَ الْأَجْرِ عَلَى قَدْرِ نَصَبِكِ وَنَفَقَتِكِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ "

(1/647)

1786 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَلِيُّ بْنُ سُلَيْمٍ الْأَصْبَهَانِيُّ ، ثنا أَبُو الْفَضْلِ جَعْفَرُ بْنُ مُكْرَمٍ الرَّازِيُّ ، ثنا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ إِدْرِيسَ الْحُلْوَانِيُّ ، ثنا مِهْرَانُ بْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ إِبْرَاهِيمَ ، عَنِ الْأَسْوَدِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهَا فِي عُمْرَتِهَا: " إِنَّمَا أَجْرُكِ فِي عُمْرَتِكِ عَلَى قَدْرِ نَفَقَتِكِ "

(1/647)

1787 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ حَرْمَلَةَ ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ ، قَالَ: حَجَّ عَلِيٌّ وَعُثْمَانُ رَضِيَ اللَّهُ عَنْهُمَا ، فَلَمَّا كَانَا بِبَعْضِ الطَّرِيقِ نَهَى عُثْمَانُ عَنِ التَّمَتُّعِ بِالْعُمْرَةِ إِلَى الْحَجِّ ، فَقِيلَ لِعَلِيٍّ إِنَّهُ قَدْ نَهَى عَنِ التَّمَتُّعِ ، فَقَالَ: " إِذَا رَأَيْتُمُوهُ قَدِ ارْتَحَلَ فَارْتَحِلُوا " ، فَلَبَّى عَلِيٌّ وَأَصْحَابُهُ بِالْعُمْرَةِ ، وَلَمْ يَنْهَهُمْ عُثْمَانُ ، فَقَالَ عَلِيٌّ: " أَلَمْ أُخْبَرْ أَنَّكَ تَنْهَى عَنِ التَّمَتُّعِ بِالْعُمْرَةِ ؟ " قَالَ: بَلَى ، فَقَالَ عَلِيٌّ: " أَلَمْ تَسْمَعْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمَتَّعَ ؟ " قَالَ: بَلَى
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/647)

1788 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَزِيدَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا الْحُسَيْنُ بْنُ الْحَسَنِ الْمَرْوَزِيُّ ، بِمَكَّةَ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَبَّيْكَ بِحَجَّةٍ وَعُمْرَةٍ مَعًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/648)

1789 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: إِنَّمَا " جَمَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ ، لِأَنَّهُ عَلِمَ أَنَّهُ لَيْسَ بِحَاجٍّ بَعْدَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/648)

1790 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا أَحْمَدُ بْنُ يَحْيَى ، ثنا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثنا إِسْمَاعِيلُ بْنُ زَكَرِيَّا ، عَنْ عُثْمَانَ بْنِ الْأَسْوَدِ ، قَالَ: جَاءَ رَجُلٌ إِلَى ابْنِ عَبَّاسٍ ، فَقَالَ: مِنْ أَيْنَ جِئْتَ ؟ فَقَالَ: شَرِبْتُ مِنْ زَمْزَمَ ، فَقَالَ لَهُ ابْنُ عَبَّاسٍ: أَشَرِبْتَ مِنْهَا كَمَا يَنْبَغِي ؟ قَالَ: وَكَيْفَ ذَاكَ يَا أَبَا عَبَّاسٍ ؟ قَالَ: إِذَا شَرِبْتَ مِنْهَا فَاسْتَقْبِلِ الْقِبْلَةَ ، وَاذْكُرِ اسْمَ اللَّهِ ، وَتَنَفَّسْ ثَلَاثًا ، وَتَضَلَّعْ مِنْهَا ، فَإِذَا فَرَغْتَ مِنْهَا فَاحْمَدِ اللَّهَ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " آيَةٌ بَيْنَنَا وَبَيْنَ الْمُنَافِقِينَ أَنَّهُمْ لَا يَتَضَلَّعُونَ مِنْ زَمْزَمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ إِنْ كَانَ عُثْمَانُ بْنُ الْأَسْوَدِ سَمِعَ مِنِ ابْنِ عَبَّاسٍ "

(1/648)

1791 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ هِشَامٍ الْمَرْوَزِيُّ ، ثنا مُحَمَّدُ بْنُ حَبِيبٍ الْجَارُودِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَاءُ زَمْزَمَ لِمَا شُرِبَ لَهُ ، فَإِنْ شَرِبْتَهُ تَسْتَشْفِي بِهِ شَفَاكَ اللَّهُ ، وَإِنْ شَرِبْتَهُ مُسْتَعِيذًا عَاذَكَ اللَّهُ ، وَإِنْ شَرِبْتَهُ لِيَقْطَعَ ظَمَأَكَ قَطَعَهُ " قَالَ: وَكَانَ ابْنُ عَبَّاسٍ إِذَا شَرِبَ مَاءَ زَمْزَمَ قَالَ: " اللَّهُمَّ أَسْأَلُكَ عِلْمًا نَافِعًا ، وَرِزْقًا وَاسِعًا ، وَشِفَاءً مِنْ كُلِّ دَاءٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِنْ سَلِمَ مِنَ الْجَارُودِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/648)

1792 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثنا أَبُو سَعِيدٍ يَحْيَى بْنُ سُلَيْمَانَ الْجُعْفِيُّ ، ثنا يَحْيَى بْنُ الْيَمَانِ ، عَنْ سُفْيَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجَدَ عَلَى الْحَجَرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/649)

1793 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ ، ثنا أَبُو بَكْرِ (بْنُ) يَحْيَى بْنِ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا مُعَاوِيَةُ بْنُ صَالِحٍ ، حَدَّثَنِي سُلَيْمُ بْنُ عَامِرٍ ، سَمِعْتُ أَبَا أُمَامَةَ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: وَهُوَ يَخْطُبُ النَّاسَ عَلَى نَاقَتِهِ الْجَدْعَاءِ فِي حَجَّةِ الْوَدَاعِ يَقُولُ: " يَا أَيُّهَا النَّاسُ أَطِيعُوا رَبَّكُمْ ، وَصَلُّوا خَمْسَكُمْ ، وَأَدُّوا زَكَاةَ أَمْوَالِكُمْ ، وَصُومُوا شَهْرَكُمْ ، وَأَطِيعُوا ذَا أَمْرِكُمْ تَدْخُلُوا جَنَّةَ رَبِّكُمْ " قُلْتُ لِأَبِي أُمَامَةَ: مُنْذُ كَمْ سَمِعْتَ هَذَا الْحَدِيثَ ؟ قَالَ: سَمِعْتُ وَأَنَا ابْنُ ثَلَاثِينَ سَنَةً
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في المطبوع ، وفي النسختين (أ) و (ب) ، والصواب حذفها ، لأن "أَبَا بَكْرٍ" هي كنية "يَحْيَى بْنِ جَعْفَرِ بْنِ الزِّبْرِقَانِ" كما في ترجمته في "تاريخ بغداد" (16 /323) ، وكما نبه محقق إتحاف المهرة في الحاشية على الحديث رقم 6381 (ج6/ص223).

(1/649)

1794 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثنا أَحْمَدُ بْنُ النَّضْرِ بْنِ عَبْدِ الْوَهَّابِ ، ثنا يَحْيَى بْنُ أَيُّوبَ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، ثنا ابْنُ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، وَعَطَاءٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: كَثُرَتِ الْقَالَةُ مِنَ النَّاسِ فَخَرَجْنَا حُجَّاجًا حَتَّى لَمْ يَكُنْ بَيْنَنَا وَبَيْنَ أَنْ نَحِلَّ إِلَّا لَيَالِيَ قَلَائِلَ أُمِرْنَا بِالْإِحْلَالِ فَيَرُوحُ أَحَدُنَا إِلَى عَرَفَةَ ، وَفَرْجُهُ يَقْطُرُ مَنِيًّا ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ خَطِيبًا ، فَقَالَ: " أَبَاللَّهِ تُعَلِّمُونِي أَيُّهَا النَّاسُ ، فَأَنَا وَاللَّهِ أَعْلَمُكُمْ بِاللَّهِ ، وَأَتْقَاكُمْ لَهُ ، وَلَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ مَا سُقْتُ هَدْيًا ، وَلَحَلَلْتُ كَمَا أَحَلُّوا ، فَمَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ فَلْيَصُمْ ثَلَاثَةَ أَيَّامٍ ، وَسَبْعَةً إِذَا رَجَعَ إِلَى أَهْلِهِ ، وَمَنْ وَجَدَ هَدْيًا فَلْيَنْحَرْ ، فَكُنَّا نَنْحَرُ الْجَزُورَ ، عَنْ سَبْعَةٍ "

(1/649)

- قَالَ عَطَاءٌ ، قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَسَمَ يَوْمَئِذٍ فِي أَصْحَابِهِ غَنَمًا ، فَأَصَابَ سَعْدَ بْنَ أَبِي وَقَّاصٍ تَيْسٌ فَذَبَحَهُ عَنْ نَفْسِهِ ، فَلَمَّا وَقَفَ [ص:650] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَفَةَ أَمَرَ رَبِيعَةَ بْنَ أُمَيَّةَ بْنِ خَلَفٍ ، فَقَامَ تَحْتَ يَدَيْ نَاقَتِهِ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اصْرُخْ أَيُّهَا النَّاسُ هَلْ تَدْرُونَ أَيَّ شَهْرٍ هَذَا ؟ " قَالُوا: الشَّهْرُ الْحَرَامُ . قَالَ: " فَهَلْ تَدْرُونَ أَيَّ بَلَدٍ هَذَا ؟ " قَالُوا: الْبَلَدُ الْحَرَامُ ، ثُمَّ قَالَ: " هَلْ تَدْرُونَ أَيَّ يَوْمٍ هَذَا ؟ " قَالُوا: يَوْمُ الْحَجِّ الْأَكْبَرِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ حَرَّمَ اللَّهُ عَلَيْكُمْ دِمَاءَكُمْ ، وَأَمْوَالَكُمْ ، كَحُرْمَةِ شَهْرِكُمْ هَذَا ، وَكَحُرْمَةِ بَلَدِكُمْ هَذَا ، وَكَحُرْمَةِ يَوْمِكُمْ هَذَا " فَقَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَّهُ "

(1/649)

- وَقَالَ حِينَ وَقَفَ بِعَرَفَةَ: " هَذَا الْمَوْقِفُ ، وَكُلُّ عَرَفَةَ مَوْقِفٌ "

(1/650)

- وَقَالَ حِينَ وَقَفَ عَلَى قُزَحَ: " هَذَا الْمَوْقِفُ ، وَكُلُّ الْمُزْدَلِفَةِ مَوْقِفٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَفِيهِ أَلْفَاظٌ مِنْ أَلْفَاظِ حَدِيثِ جَعْفَرَ بْنِ مُحَمَّدٍ الصَّادِقِ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ ، وَفِيهِ أَيْضًا زِيَادَةُ أَلْفَاظٍ كَثِيرَةٍ "

(1/650)

1795 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنْ أَنَسِ بْنِ سِيرِينَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: " لَمَّا رَمَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْجَمْرَةَ ، وَنَحَرَ هَدْيَهُ ، وَنَاوَلَ الْحَالِقَ شِقَّهَ الْأَيْمَنَ فَحَلَقَهُ ، ثُمَّ نَاوَلَهُ الشِّقَّ الْأَيْسَرَ فَحَلَقَهُ ، ثُمَّ نَاوَلَهُ أَبَا طَلْحَةَ ، وَأَمَرَهُ أَنْ يَقْسِمَهُ بَيْنَ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/650)

1796 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا أَبَانُ بْنُ يَزِيدَ ، ثنا يَحْيَى بْنُ أَبِي كَثِيرٍ ، أَنَّ أَبَا سَلَمَةَ حَدَّثَهُ ، أَنَّ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ بْنِ زَيْدٍ حَدَّثَهُ ، أَنَّ أَبَاهُ ، " شَهِدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ الْمَنْحَرِ هُوَ وَرَجُلٌ مِنَ الْأَنْصَارِ فَحَلَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأْسَهُ فِي ثَوْبِهِ ، فَأَعْطَاهُ فَقَسَمَ مِنْهُ عَلَى رِجَالٍ ، وَقَلَّمَ أَظْفَارَهُ فَأَعْطَاهُ صَاحِبِهِ " ، قَالُوا: فَإِنَّهُ عِنْدَنَا مَخْضُوبٌ بِالْحِنَّاءِ ، وَالْكَتَمِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/650)

1797 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، ثنا مُحَمَّدُ بْنُ رَافِعٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفَاضَ يَوْمَ النَّحْرِ ، ثُمَّ رَجَعَ فَصَلَّى الظُّهْرَ بِمِنًى " ، قَالَ نَافِعٌ: وَكَانَ ابْنُ عُمَرَ " يُفِيضُ يَوْمَ النَّحْرِ ، ثُمَّ يَرْجِعُ فَيُصَلِّي الظُّهْرَ بِمِنًى " ، وَيَذْكُرُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَهُ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/651)

1798 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، قَالَ: قُرِئَ عَلَى عَبْدِ اللَّهِ بْنِ وَهْبٍ ، أَخْبَرَكَ ابْنُ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَرْمُلْ فِي السَّبْعِ الَّذِي أَفَاضَ فِيهِ " وَقَالَ عَطَاءٌ: " لَا رَمَلَ فِيهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/651)

1799 - أَخْبَرَنِي أَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدٍ السَّمَرْقَنْدِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَصْرٍ الْإِمَامُ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَاءَ إِلَى السِّقَايَةِ فَاسْتَسْقَى ، فَقَالَ الْعَبَّاسُ: يَا فَضْلُ اذْهَبْ إِلَى أُمِّكَ ، فَأْتِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَرَابٍ مِنْ عِنْدِهَا ، فَقَالَ: " اسْقِنِي " فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّهُمْ يَجْعَلُونَ أَيْدِيَهُمْ فِيهِ ، فَقَالَ: " اسْقِنِي " فَشَرِبَ مِنْهُ ، ثُمَّ أَتَى زَمْزَمَ ، وَهُمْ يَسْتَقُونَ وَيَعْمَلُونَ فِيهَا ، فَقَالَ: " اعْمَلُوا فَإِنَّكُمْ عَلَى عَمَلٍ صَالِحٍ " ، ثُمَّ قَالَ: " لَوْلَا أَنْ تُغْلَبُوا لَنَزَلْتُ حَتَّى أَضَعَ الْحَبْلَ عَلَى هَذِهِ " - يَعْنِي عَاتِقَهُ - وَأَشَارَ إِلَى عَاتِقِهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/651)

1800 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، قَالَ: قُرِئَ عَلَى ابْنِ وَهْبٍ ، قَالَ: ثنا يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ ، وَيَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ سَالِمٍ ، أَنَّ عَمْرَو بْنَ أَبِي عَمْرٍو مَوْلَى الْمُطَّلِبِ أَخْبَرَهُمَا ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَحْمُ صَيْدِ الْبَرِّ لَكُمْ حَلَالٌ وَأَنْتُمْ حُرُمٌ مَا لَمْ تَصِيدُوهُ أَوْ يُصَدْ لَكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " وَهَكَذَا رُوِيَ عَنْ مَالِكِ بْنِ أَنَسٍ وَسُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ عَمْرٍو مُتَّصِلًا مُسْنَدًا ، وَأَمَّا حَدِيثُ مَالِكٍ

1801 - فَأَخْبَرَنَاهُ الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، حَدَّثَنِي خَالِي ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، بِمِصْرَ ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ أَبِي دَاوُدَ ، ثنا مَالِكُ بْنُ أَنَسٍ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ ، أَمَّا حَدِيثُ سُلَيْمَانَ بْنِ بِلَالٍ

1802 - فَحَدَّثَنَاهُ أَبُو الْحَسَنِ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا جَدِّي ، ثنا سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنْ رَجُلٍ ، مِنَ الْأَنْصَارِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ .
" هَذَا حَدِيثٌ لَا يُعَلِّلُ حَدِيثَ مَالِكٍ وَسُلَيْمَانَ بْنِ بِلَالٍ وَيَعْقُوبَ الْإِسْكَنْدَرَانِيِّ فَإِنَّهُمْ وَصَلُوهُ وَهُمْ ثِقَاتٌ "

(1/652)

1803 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا إِسْحَاقُ ، وَمُحَمَّدُ بْنُ رَافِعٍ ، قَالَا: ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ زَكَرِيَّا بْنُ إِسْحَاقَ ، عَنْ سُلَيْمَانَ الْأَحْوَلِ ، أَنَّهُ سَمِعَ طَاوُسًا يُحَدِّثُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ النَّاسُ يَنْفِرُونَ مِنْ مِنًى إِلَى وُجُوهِهِمْ ، فَأَمَرَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَكُونَ آخِرُ عَهْدِهِمْ بِالْبَيْتِ ، وَرَخَّصَ لِلْحَائِضِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/652)

1804 - أَخْبَرَنِي يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو عَمْرٍو أَحْمَدُ بْنُ الْمُبَارَكِ الْمُسْتَمْلِي ، ثنا سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيُّ ، ثنا أَبِي ، ثنا يَزِيدُ بْنُ سِنَانٍ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ أَبِيهِ أَبِي سَعِيدٍ ، قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ ، هَذِهِ الْأَحْجَارُ الَّتِي تَرْمِي بِهَا تُحْمَلُ ، فَتَحْسِبُ أَنَّهَا تَنْقَعِرُ ، قَالَ: " إِنَّهُ مَا يُقْبَلُ مِنْهَا يُرْفَعُ ، وَلَوْلَا ذَلِكَ لَرَأَيْتَهَا مِثْلَ الْجِبَالِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " يَزِيدُ بْنُ سِنَانٍ لَيْسَ بِالْمَتْرُوكِ

(1/653)

1805 - أَخْبَرَنَا أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ أَحْمَدَ الذُّهْلِيُّ * ، ثنا جَعْفَرُ بْنُ أَحْمَدَ بْنِ نَصْرٍ الْحَافِظُ ، ثنا أَبُو مَرْوَانَ مُحَمَّدُ بْنُ عُثْمَانَ الْعُثْمَانِيُّ ، ثنا أَبُو ضَمْرَةَ اللَّيْثِيُّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا قَضَى أَحَدُكُمْ حَجَّهُ فَلْيَجْعَلِ ** الرِّحْلَةَ إِلَى أَهْلِهِ ، فَإِنَّهُ أَعْظَمُ لِأَجْرِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* هو : "محمد بن أحمد بن حمدون بن الحسن الذُّهْلي أبو الطّيّب النَّيْسَابُوري المذكّر" ، وترجمته في تاريخ الإسلام (8 / 138) .
** تصحيف في نسخة جامع الحديث ، وصوابه : "فَلْيُعَجِّلْ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 22354 (ج17/ص335) - ، وفي المطبوع .

(1/653)

1806 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، وَأَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، قَالَا: ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا أَبُو حَمْزَةَ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " جَاءَ جِبْرِيلُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَهَبَ بِهِ لِيُرِيَهُ الْمَنَاسِكَ فَانْفَرَجَ لَهُ ثَبِيرٌ ، فَدَخَلَ مِنًى فَأَرَاهُ الْجِمَارَ ، ثُمَّ أَرَاهُ عَرَفَاتٍ فَنَبَغَ الشَّيْطَانُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ الْجَمْرَةِ فَرُمِيَ بِسَبْعِ حَصَيَاتٍ حَتَّى سَاخَ ، ثُمَّ نَبَغَ لَهُ فِي الْجَمْرَةِ الثَّانِيَةِ فَرَمَاهُ بِسَبْعِ حَصَيَاتٍ حَتَّى سَاخَ ، ثُمَّ نَبَغَ لَهُ فِي جَمْرَةِ الْعَقَبَةِ فَرَمَاهُ بِسَبْعِ حَصَيَاتٍ حَتَّى سَاخَ فَذَهَبَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/653)

1807 - حَدَّثَنَا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْخَصِيبُ الصُّوفِيُّ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا الْعَلَاءُ بْنُ عَمْرٍو الْحَنَفِيُّ ، وَمُحَمَّدُ بْنُ الْعَلَاءِ الْهَمْدَانِيُّ ، قَالَا: ثنا حُمَيْدُ بْنُ الْخُوَارِ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ عَطَاءٍ ، قَالَ: لَا أَرْمِي حَتَّى تَزِيغَ الشَّمْسُ ، إِنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْمِي يَوْمَ النَّحْرِ قَبْلَ الزَّوَالِ ، فَأَمَّا بَعْدَ ذَلِكَ فَعِنْدَ الزَّوَالِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 2975 (ج3/ص265) .

(1/654)

1808 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثنا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " أَفَاضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ آخِرِ يَوْمِهِ حِينَ صَلَّى الظُّهْرَ ، ثُمَّ رَجَعَ فَمَكَثَ بِمِنًى لَيَالِيَ أَيَّامِ التَّشْرِيقِ يَرْمِي الْجَمْرَةَ إِذَا زَالَتِ الشَّمْسُ ، كُلَّ جَمْرَةٍ بِسَبْعِ حَصَيَاتٍ يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ ، وَيَقِفُ عِنْدَ الْأُولَى ، وَعِنْدَ الثَّانِيَةِ فَيُطِيلُ الْقِيَامَ وَيَتَضَرَّعُ ، ثُمَّ يَرْمِي الثَّالِثَةَ وَلَا يَقِفُ عِنْدَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/654)

1809 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ يَحْيَى ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا يُونُسُ بْنُ يَزِيدَ ، عَنِ الزُّهْرِيِّ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَمَى الْجَمْرَةَ الَّتِي تَلِي مَسْجِدَ مِنًى يَرْمِيهَا بِسَبْعِ حَصَيَاتٍ ، يُكَبِّرُ كُلَّمَا رَمَى بِحَصَاةٍ ، ثُمَّ تَقَدَّمَ أَمَامَهَا ، فَوَقَفَ مُسْتَقْبِلَ الْقِبْلَةِ رَافِعًا يَدَيْهِ يَدْعُو ، وَكَانَ يُطِيلُ الْوُقُوفَ ، ثُمَّ يَأْتِي الْجَمْرَةَ الثَّانِيَةَ فَيَرْمِيهَا بِسَبْعِ حَصَيَاتٍ يُكَبِّرُ ، كُلَّمَا رَمَى بِحَصَاةٍ ، ثُمَّ يَنْحَدِرُ ذَاتَ الْيَسَارِ مِمَّا يَلِي الْوَادِيَ فَيَقِفُ مُسْتَقْبِلَ الْقِبْلَةِ رَافِعًا يَدَيْهِ ، ثُمَّ يَأْتِي الْجَمْرَةَ الَّتِي عِنْدَ الْعَقَبَةِ فَيَرْمِيهَا بِسَبْعِ حَصَيَاتٍ يُكَبِّرُ عِنْدَ كُلِّ حَصَاةٍ ، ثُمَّ يَنْصَرِفُ وَلَا يَقُومُ عِنْدَهَا "
[ص:655]
قَالَ الزُّهْرِيُّ: سَمِعْتُ سَالِمَ بْنَ عَبْدِ اللَّهِ يُحَدِّثُ بِمِثْلِ هَذَا ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: وَكَانَ ابْنُ عُمَرَ يَقْبَلُهُ ، هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/654)

1810 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ حَبِيبٍ ، ثنا خَالِدُ بْنُ مَخْلَدٍ ، ثنا مَالِكُ بْنُ أَنَسٍ ، وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ سَلَمَةَ * ، عَنْ مَالِكٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي الْبَدَّاحِ بْنِ عَدِيٍّ ، عَنْ أَبِيهِ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَخَّصَ لِلرِّعَاءِ أَنْ يَرْمُوا الْجِمَارَ يَوْمًا وَيَدَعُوا يَوْمًا "
[هَذَا حَدِيثٌ صَحِيحُ الإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ،
0000 - حدثناه أبو زكريا يَحْيَى بْنِ مُحَمَّدٍ الْعَنْبَرِيِّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْبُوشَنْجِيُّ ، ثنا أُمَيَّةُ بْنُ بِسْطَامَ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا رَوْحُ بْنُ الْقَاسِمِ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ ، عَنْ أَبِيهِ ، عَنْ أَبِي الْبَدَّاحِ بْنِ عَدِيٍّ ، عَنْ أَبِيهِ ، "أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَخَّصَ لِلرِّعَاءِ أَنْ يَرْمُوا الْجِمَارَ يَوْمًا وَيَدَعُوا يَوْمًا"]
" أَبُو الْبَدَّاحِ هُوَ ابْنُ عَاصِمِ بْنِ عَدِيٍّ وَهُوَ مَشْهُورٌ فِي التَّابِعِينَ ، وَعَاصِمُ بْنُ عَدِيٍّ مَشْهُورٌ فِي الصَّحَابَةِ ، وَهُوَ صَاحِبُ اللِّعَانِ ، فَمَنْ قَالَ عَنْ أَبِي الْبَدَّاحِ بْنِ عَدِيٍّ فَإِنَّهُ نَسَبَهُ إِلَى جَدِّهِ وَبِصِحَّةِ مَا ذَكَرْتُهُ "
__________
حاشية الشقيري :
* صوابه : "مَسْلَمَةَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6678 (ج6/ص383) - .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة .

(1/655)

1811 - حَدَّثَنِي أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيِّ بْنِ دَاوُدَ الْمِصْرِيُّ ، بِمَكَّةَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ جَرِيرٍ ، ثنا الْحَارِثُ بْنُ مِسْكِينٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ ، حَدَّثَنِي مَالِكٌ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أَبِيهِ ، أَنَّ ابْنَ عَاصِمِ بْنِ عَدِيٍّ ، رَضِيَ اللَّهُ عَنْهُمَا أَخْبَرَهُ عَنْ أَبِيهِ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَخَّصَ لِرِعَاءِ الْإِبِلِ فِي الْبَيْتُوتَةِ يَرْمُونَ يَوْمَ النَّحْرِ ، ثُمَّ يَرْمُونَ الْغَدَ ، أَوْ مِنْ بَعْدِ الْغَدِ لِيَوْمَيْنِ ، ثُمَّ يَرْمُونَ يَوْمَ النَّفْرِ "

(1/655)

1812 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا [ص:656] زُهَيْرٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ ، رَضِيَ اللَّهُ عَنْهُ ، عَنْ أَبِيهِ ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِالْأَبْطَحِ صَلَاةَ الْعَصْرِ رَكْعَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/655)

1813 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عِيسَى بْنِ زَيْدِ بْنِ عَبْدِ الْجَبَّارِ ، ثنا * مَالِكٌ التَّنُوخِيُّ بِتِنِّيسَ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ التِّنِّيسِيُّ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ الْمَكِّيُّ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، أَنَّ عَائِشَةَ كَانَتْ تَقُولُ عَجَبًا لِلْمَرْءِ الْمُسْلِمِ إِذْ دَخَلَ الْكَعْبَةَ حَتَّى يَرْفَعَ بَصَرَهُ قِبَلَ السَّقْفِ يَدَعُ ذَلِكَ إِجْلَالًا لِلَّهِ وَإِعْظَامًا ، " دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكَعْبَةَ مَا خَلَفَ بَصَرُهُ مَوْضِعَ سُجُودِهِ حَتَّى خَرَجَ مِنْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "بْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 21665 (ج16/ص1082) - .

(1/656)

1814 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ [مُحَمَّدُ] بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ بْنِ خَالِدٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْمَاعِيلُ بْنُ عَبْدِ الْمَلِكِ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عِنْدِي وَهُوَ قَرِيرُ الْعَيْنِ ، طَيِّبُ النَّفْسِ ، ثُمَّ رَجَعَ لِي وَهُوَ حَزِينٌ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ خَرَجْتَ مِنْ عِنْدِي وَأَنْتَ كَذَا وَكَذَا ، قَالَ: " إِنِّي دَخَلْتُ الْكَعْبَةَ وَوَدِدْتُ أَنِّي لَمْ أَكُنْ فَعَلْتُهُ ، إِنِّي أَخَافُ أَنْ أَكُونَ قَدْ أَتْعَبْتُ أُمَّتِي مِنْ بَعْدِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 21835 (ج17/ص45) - ، ومن المطبوع .

(1/656)

1815 - حَدَّثَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ بُكَيْرٍ ، ثنا ابْنُ جُرَيْجٍ ، قَالَ: قُلْتُ لِعَطَاءٍ أَسَمِعْتَ ابْنَ عَبَّاسٍ ، يَقُولُ: إِنَّمَا أُمِرْتُمْ بِالطَّوَافِ ، وَلَمْ تُؤْمَرُوا بِدُخُولِهِ ، قَالَ: لَمْ يَكُنْ يَنْهَانَا عَنْ دُخُولِهِ ، وَلَكِنْ سَمِعْتُهُ يَقُولُ: أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ الْبَيْتَ ، فَلَمَّا خَرَجَ [ص:657] رَكَعَ رَكْعَتَيْنِ فِي قُبُلِ الْبَيْتِ ، وَقَالَ: " هَذِهِ الْقِبْلَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(1/656)

1816 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ جَرِيرُ بْنُ حَازِمٍ ، قَالَ: سَمِعْتُ يَزِيدَ بْنَ رُومَانَ يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا ، قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَائِشَةُ ، لَوْلَا أَنَّ قَوْمَكِ حَدِيثُ عَهْدٍ بِجَاهِلِيَّةٍ لَهَدَمْتُ الْبَيْتَ حَتَّى أُدْخِلَ فِيهِ مَا أَخْرَجُوا مِنْهُ فِي الْحِجْرِ ، فَإِنَّهُمْ عَجَزُوا عَنْ نَفَقَتِهِ ، وَجَعَلْتُ لَهَا بَابَيْنِ ، بَابًا شَرْقِيًّا ، وَبَابًا غَرْبِيًّا ، وَأَلْصَقْتُهُ بِالْأَرْضِ ، وَلَوَضَعْتُهُ عَلَى أَسَاسِ إِبْرَاهِيمَ " قَالَ: فَكَانَ الَّذِي دَعَا ابْنَ الزُّبَيْرِ عَلَى هَدْمِهِ وَبِنَائِهِ ، قَالَ: يَزِيدُ بْنُ رُومَانَ فَشَهِدْتُ ابْنَ الزُّبَيْرِ حِينَ هَدْمَهُ ، فَاسْتَخْرَجَ أَسَاسَ الْبَيْتِ كَأَسْنِمَةِ الْبُخْتِ مُتَدَاخِلَةٍ ، فَقُلْتُ لِيَزِيدَ بْنِ رُومَانَ وَأَنَا يَوْمَئِذٍ أَطُوفُ مَعَهُ: أَرِنِي مَا أَخْرَجُوا مِنَ الْحِجْرِ مِنْهُ ، قَالَ: أُرِيكَهُ الْآنَ ، فَلَمَّا انْتَهَى إِلَيْهِ ، قَالَ: هَذَا الْمَوْضِعُ ، قَالَ جَرِيرٌ: فَحَزَرْتُهُ نَحْوًا مِنْ سِتَّةِ أَذْرُعٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(1/657)

1817 - أَخْبَرَنَا أَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدٍ السَّمَرْقَنْدِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَصْرٍ ، ثنا يَحْيَى بْنُ يَحْيَى ، وَعَلِيُّ بْنُ خَشْرَمٍ ، قَالَا: ثنا عِيسَى بْنُ يُونُسَ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي مُوسَى بْنُ عُقْبَةَ ، عَنْ نَافِعٍ ، أَنَّ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَخْبَرَهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَلَقَ رَأْسَهُ فِي حَجَّةِ الْوَدَاعِ " . قَالَ: فَكَانَ النَّاسُ يَحْلِقُونَ فِي الْحَجِّ ، ثُمَّ يَعْتَمِرُونَ عِنْدَ النَّفْرِ وَيَقُولُونَ: بِمَا يَحْلِقُ هَذَا ؟ فَيَقُولُ: أَمْرِرِ الْمُوسَى عَلَى رَأْسِكَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/657)

1818 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا ابْنُ بُكَيْرٍ ، حَدَّثَنِي اللَّيْثُ ، أَنَّ أَبَا الزُّبَيْرِ أَخْبَرَهُ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ [ص:658] عَلَيْهِ وَسَلَّمَ أَعْمَرَ عَائِشَةَ مِنَ التَّنْعِيمِ فِي ذِي الْحِجَّةِ لَيْلَةَ الْحَصْبَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/657)

1819 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عُثْمَانُ بْنُ الْهَيْثَمِ ، ثنا عَوْفُ بْنُ أَبِي جَمِيلَةَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ رَجُلٌ ، فَقَالَ: إِنَّ أَبِي شَيْخٌ كَبِيرٌ أَدْرَكَ الْإِسْلَامَ وَلَمْ يَحُجَّ ، وَلَا يَسْتَمْسِكُ عَلَى الرَّاحِلَةِ ، وَإِنْ شَدَدْتُهُ بِالْحَبْلِ عَلَى الرَّاحِلَةِ خَشِيتُ أَنْ أَقْتُلَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " احْجُجْ عَنْ أَبِيكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الْأَلْفَاظِ "

(1/658)

1820 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَبُو عَمْرٍو مُحَمَّدُ بْنُ جَعْفَرٍ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ صُدْرَانَ ، ثنا خَالِدُ بْنُ الْحَارِثِ ، ثنا شُعْبَةُ ، سَمِعْتُ النُّعْمَانَ بْنَ سَالِمٍ ، يَقُولُ: سَمِعْتُ عَمْرَو بْنَ أَوْسٍ يُحَدِّثُ ، عَنْ أَبِي رَزِينٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، إِنَّ أَبِي شَيْخٌ كَبِيرٌ لَا يَسْتَطِيعُ الْحَجَّ وَالْعُمْرَةَ وَلَا الظَّعْنَ ، قَالَ: " حُجَّ عَنْ أَبِيكَ وَاعْتَمِرْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/658)

1821 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا عَفَّانُ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا أَبُو الْوَلِيدِ ، وَمُحَمَّدُ بْنُ كَثِيرٍ ، قَالَا: ثنا شُعْبَةُ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ الْمِنْهَالِ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا شُعْبَةُ ، [ص:659] عَنِ الْأَعْمَشِ ، عَنْ أَبِي ظَبْيَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا حَجَّ الصَّبِيُّ فَهِيَ لَهُ حَجَّةٌ حَتَّى يَعْقِلَ ، وَإِذَا عَقَلَ فَعَلَيْهِ حَجَّةٌ أُخْرَى ، وَإِذَا حَجَّ الْأَعْرَابِيُّ فَهِيَ لَهُ حَجَّةٌ ، فَإِذَا هَاجَرَ فَعَلَيْهِ حَجَّةٌ أُخْرَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/658)

1822 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، ثنا زَيْدُ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثنا مَعْمَرُ بْنُ رَاشِدٍ الصَّنْعَانِيُّ ، عَنْ عَبْدِ الْكَرِيمِ الْجَزَرِيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: أَتَى رَجُلٌ ابْنَ عَبَّاسٍ ، فَقَالَ: إِنِّي أَجَرْتُ نَفْسِي مِنْ قَوْمٍ فَتَرَكْتُ لَهُمْ بَعْضَ أَجْرِيَ لِيُخَلُّوا بَيْنِي ، وَبَيْنَ الْمَنَاسِكِ ، فَهَلْ يُجْزِئُ ذَلِكَ عَنِّي ، فَقَالَ ابْنُ عَبَّاسٍ: " هَذَا مِنَ الَّذِينَ قَالَ اللَّهُ عَزَّ وَجَلَّ: { أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا ، وَاللَّهُ سَرِيعُ الْحِسَابِ } [البقرة: 202] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/659)

1823 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعُتْبِيُّ * ، بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو بَكْرٍ الْحَنَفِيُّ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ عَطَاءٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّاسَ كَانُوا فِي أَوَّلِ الْحَجِّ يَتَبَايَعُونَ بِمِنًى ، وَعَرَفَةَ ، وَسُوقِ ذِي الْمَجَازِ ، وَمَوَاسِمِ الْحَجِّ فَخَافُوا الْبَيْعَ وَهُمْ حُرُمٌ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ } [البقرة: 198] فِي مَوَاسِمِ الْحَجِّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "الْعَقَبِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 8055 (ج7/ص396) - ، وفي المطبوع .

(1/659)

1823 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْحَرَّانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنِ ابْنِ إِسْحَاقَ ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ حَزْمٍ الْأَنْصَارِيُّ ، عَنْ عُثْمَانَ بْنِ أَبِي سُلَيْمَانَ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ عَمِّهِ نَافِعِ بْنِ جُبَيْرٍ ، عَنْ أَبِيهِ جُبَيْرِ بْنِ مُطْعِمٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَقَدْ " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ [ص:660] أَنْ يُنْزَلَ عَلَيْهِ ، وَإِنَّهُ لَوَاقِفٌ عَلَى بَعِيرٍ لَهُ بِعَرَفَاتٍ مَعَ النَّاسِ يَدْفَعُ مَعَهُمْ مِنْهَا ، وَمَا ذَاكَ إِلَّا بِتَوْفِيقٍ مِنَ اللَّهِ عَزَّ وَجَلَّ لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/659)

1824 - أَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ (زَكَرِيَّا بْنِ) بُكَيْرٍ * ، أَنْبَأَ ابْنُ جَرِيحٍ ** ، أَخْبَرَنِي أَبِي ، عَنْ جُبَيْرِ بْنِ مُطْعِمٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَضْلَلْتُ جَمَلًا لِي يَوْمَ عَرَفَةَ فَانْطَلَقْتُ إِلَى عَرَفَةَ أَبْتَغِيهِ " فَإِذَا أَنَا بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاقِفٌ مَعَ النَّاسِ بِعَرَفَةَ عَلَى بَعِيرِهِ عَشِيَّةَ عَرَفَةَ ، وَذَلِكَ بَعْدَمَا أُنْزِلَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ ابْنِ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ مُحَمَّدِ بْنِ جُبَيْرٍ ، عَنْ أَبِيهِ الْحَدِيثَ فِي ذِكْرِ الْحُمْسِ ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقِفُ بِعَرَفَةَ . . . مَكَّةَ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) .
* كذا جاء في النسخة (ب) ، وصوابه : "بَكْرٍ" كما جاء في النسخة (أ) ، وكما في "مسند أحمد ط الرسالة" (16776) .
** تصحيف في نسخة جامع الحديث ، وصوابه : "ابْنُ جُرَيْجٍ" ، بالجيم المعجمة من تحتها في آخرها ، كما في "المؤتلف والمختلف للدارقطني" (1 /532) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 3928 (ج4/ص37) - .

(1/660)

1825 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ ، قَالَ: أَرْسَلَ مَرْوَانُ إِلَى أُمِّ مَعْقِلٍ لِيَسْأَلَهَا ، عَنْ هَذَا الْحَدِيثِ ، فَحَدَّثَتْ أَنَّ زَوْجَهَا جَعَلَ بَكْرًا فِي سَبِيلِ اللَّهِ وَأَنَّهَا أَرَادَتِ الْعُمْرَةَ ، فَسَأَلَتْ زَوْجَهَا الْبَكْرَ فَأَبَى عَلَيْهَا ، فَأَتَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَتْ ذَلِكَ لَهُ ، فَأَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُعْطِيَهَا ، وَقَالَ: " إِنَّ الْحَجَّ وَالْعُمْرَةَ مِنْ سَبِيلِ اللَّهِ ، وَإِنَّ عُمْرَةً فِي رَمَضَانَ تَعْدِلُ حَجَّةً " أَوْ " تُجْزِئُ بِحَجَّةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/660)

1826 - أَخْبَرَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ ، ثنا أَبُو النُّعْمَانِ عَارِمٌ ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، حَدَّثَنِي الْحَجَّاجُ بْنُ أَبِي عُثْمَانَ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ ، أَنَّ عِكْرِمَةَ مَوْلَى ابْنِ عَبَّاسٍ حَدَّثَهُ قَالَ: حَدَّثَنِي الْحَجَّاجُ بْنُ عَمْرٍو الْأَنْصَارِيُّ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كُسِرَ ، أَوْ عُرِجَ فَقَدْ حَلَّ وَعَلَيْهِ حَجَّةٌ أُخْرَى " قَالَ: فَحَدَّثْتُ ابْنَ عَبَّاسٍ وَأَبَا هُرَيْرَةَ فَقَالَا: صَدَقَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ " وَقِيلَ: عَنْ عِكْرِمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ رَافِعٍ مَوْلَى أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ الْحَجَّاجِ بْنِ عَمْرٍو

(1/661)

1827 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عِكْرِمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ رَافِعٍ ، مَوْلَى أُمِّ سَلَمَةَ ، قَالَ: سَأَلْتُ الْحَجَّاجَ بْنَ عَمْرٍو الْأَنْصَارِيَّ رَضِيَ اللَّهُ عَنْهُمَا عَنْ حَبْسِ الْمُسْلِمِ ، فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كُسِرَ ، أَوْ عُرِجَ فَقَدْ حَلَّ وَعَلَيْهِ الْحَجُّ مِنْ قَابِلٍ " قَالَ عِكْرِمَةُ: فَحَدَّثْتُ ابْنَ عَبَّاسٍ وَأَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَا: صَدَقَ الْحَجَّاجُ

(1/661)

1828 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو الْجَوَّابِ ، ثنا عَمَّارُ بْنُ زُرَيْقٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَتْ قُرَيْشٌ يُدْعُونَ الْحُمْسَ ، وَكَانُوا يَدْخُلُونَ مِنَ الْأَبْوَابِ فِي الْإِحْرَامِ ، وَكَانَتِ الْأَنْصَارُ وَسَائِرُ الْعَرَبِ لَا يَدْخُلُونَ مِنَ الْأَبْوَابِ فِي الْإِحْرَامِ ، فَبَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بُسْتَانٍ ، فَخَرَجَ مِنْ بَابِهِ ، وَخَرَجَ مَعَهُ قُطْبَةُ بْنُ عَامِرٍ الْأَنْصَارِيُّ فَقَالُوا: يَا رَسُولَ اللَّهِ ، إِنَّ قُطْبَةَ بْنَ عَامِرٍ رَجُلٌ فَاجِرٌ إِنَّهُ خَرَجَ مَعَكَ مِنَ الْبَابِ ، فَقَالَ: " مَا حَمَلَكَ عَلَى ذَلِكَ ؟ " قَالَ: رَأَيْتُكَ فَعَلْتَ فَفَعَلْتُ كَمَا فَعَلْتَ ، فَقَالَ: " إِنِّي أَحْمَسِيٌّ " قَالَ: " إِنَّ دِينِي دِينُكَ " ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { لَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا ، وَلَكِنَّ [ص:662] الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا } [البقرة: 189] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ "

(1/661)

1829 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ أَيُّوبُ بْنُ سُوَيْدٍ ، ثنا الْأَوْزَاعِيُّ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا بِرُّ الْحَجُّ ؟ قَالَ: " إِطْعَامُ الطَّعَامِ ، وَطِيبُ الْكَلَامِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ لِأَنَّهُمَا لَمْ يَحْتَجَّا بِأَيُّوبَ بْنِ سُوَيْدٍ لَكِنَّهُ حَدِيثٌ لَهُ شَوَاهِدُ كَثِيرَةٌ

(1/662)

1830 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ الْعَنْبَرِيُّ ، عَنْ عَامِرٍ الْأَحْوَلِ ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَجَّ فَقَالَتِ امْرَأَةٌ لِزَوْجِهَا: حُجَّ بِي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: مَا عِنْدِي مَا أُحِجُّكِ عَلَيْهِ ، قَالَتْ: فَحَجَّ بِي عَلَى نَاضِحِكَ ، فَقَالَ: ذَاكَ نَعْتَقِبُهُ أَنَا وَوَلَدُكِ ، قَالَتْ: فَحُجَّ بِي عَلَى جَمَلِكَ فُلَانٍ ، قَالَ: ذَلِكَ حَبِيسٌ فِي سَبِيلِ اللَّهِ قَالَتْ: فَبِعْ تَمْرَ رِقِّكَ ، قَالَ: ذَاكَ قُوتِي وَقُوتُكِ ، قَالَ: فَلَمَّا رَجَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَكَّةَ أَرْسَلَتْ إِلَيْهِ زَوْجَهَا فَقَالَتْ: أقْرِئْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنِّي السَّلَامَ ، وَسَلْهُ مَا يَعْدِلُ حَجَّةً مَعَكَ ؟ فَأَتَى زَوْجُهَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ امْرَأَتِي تُقْرِئُكَ السَّلَامَ وَرَحْمَةَ اللَّهِ ، وَإِنَّهَا قَالَتْ أَنَّ أَحُجَّ بِهَا مَعَكَ ، فَقُلْتُ لَهَا: لَيْسَ عِنْدِي ، قَالَتْ: فَحَجَّ بِي عَلَى جَمَلِي فُلَانٍ فَقُلْتُ لَهَا: ذَلِكَ حَبِيسٌ فِي سَبِيلِ اللَّهِ ، [ص:663] قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَا إِنَّكِ لَوْ كُنْتِ حَجَجْتِ بِهَا كَانَ فِي سَبِيلِ اللَّهِ " ، فَقَالَ: فَضَحِكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَعَجُّبًا مِنْ حِرْصِهَا عَلَى الْحَجِّ ، قَالَ: وَإِنَّهَا أَمَرْتَنِي أَنْ أَسْأَلَكَ مَا تَعْدِلُ حَجَّةً مَعَكَ ؟ قَالَ: " أقْرِئهَا مِنِّي السَّلَامَ وَرَحْمَةَ اللَّهِ ، وَأَخْبِرْهَا أَنَّهَا تَعْدِلُ حَجَّةً مَعِي عُمْرَةٌ فِي رَمَضَانَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/662)

1831 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنِ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَعْبَانَ سَنَةَ سِتٍّ وَتِسْعِينَ وَثَلَاثِ مَائَةٍ ، حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ ، عَنْ أُمِّهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ النَّاسَ عَامَ حَجَّةِ الْوَدَاعِ ، فَقَالَ: " مَنْ أَحَبَّ أَنْ يَرْجِعَ بِعُمْرَةٍ قَبْلَ الْحَجِّ فَلْيَفْعَلْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/663)

1832 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ النَّحْوِيُّ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ سَلَّامٍ ، ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَعَى ثَلَاثَةَ أَطْوَافٍ ، وَمَشْي أَرْبَعَةً حِينَ قَدِمَ بِالْحَجِّ وَالْعُمْرَةِ حِينَ كَانَ اعْتَمَرَ "

(1/663)

- وَقَالَ ابْنُ عُمَرَ: " اعْتَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ حَجِّهِ مَرَّتَيْنِ أَوْ ثَلَاثًا ، وَلَمْ يَحُجَّ غَيْرَهَا إِحْدَى عُمْرَتَيْهِ فِي رَمَضَانَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/663)

1833 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، ثنا يَحْيَى بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ " خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنْوَاعٍ ثَلَاثَةٍ: فَمِنَّا مَنْ أَهَلَّ بِحَجَّةٍ وَعُمْرَةٍ ، وَمِنَّا مَنْ أَهَلَّ بِحَجٍّ مُفْرَدٍ ، وَمِنَّا مَنْ أَهَلَّ بِعُمْرَةٍ ، فَمَنْ كَانَ أَهَلَّ بِحَجٍّ وَعُمْرَةٍ فَلَمْ يَحِلَّ مِنْ شَيْءٍ مِمَّا حَرُمَ عَلَيْهِ حَتَّى قَضَى مَنَاسِكَ الْحَجِّ ، وَمَنْ أَهَلَّ بِحَجٍّ مُفْرَدٍ لَمْ يَحِلَّ مِنْ شَيْءٍ حَتَّى يَقْضِيَ مَنَاسِكَ الْحَجِّ ، وَمَنْ أَهَلَّ بِعُمْرَةٍ فَطَافَ بِالْبَيْتِ ، وَالصَّفَا ، وَالْمَرْوَةِ حَلَّ ، ثُمَّ اسْتَقْبَلَ الْحَجَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/664)

1834 - حَدَّثَنَا أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثنا الْإِمَامُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، حَدَّثَنِي مُحَمَّدُ بْنُ الْعَلَاءِ بْنِ كُرَيْبٍ ، وَأَنَا سَأَلْتُهُ ثنا خَلَّادُ بْنُ يَزِيدَ الْجُعْفِيُّ ، حَدَّثَنِي زُهَيْرُ بْنُ مُعَاوِيَةَ الْجُعْفِيُّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، أَنَّ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا كَانَتْ " تَحْمِلُ مَاءَ زَمْزَمَ ، وَتُخْبِرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلُهُ "

1835 - أَخْبَرْنَاهُ أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي أَبُو كُرَيْبٍ ، ثنا خَلَّادُ بْنُ يَزِيدَ الْجُعْفِيُّ ، عَنْ زُهَيْرِ بْنِ مُعَاوِيَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ فَذَكَرَهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/664)

1836 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَمْرُو بْنُ مَيْمُونِ بْنِ مِهْرَانَ ، ثنا أَبُو حَاضِرٍ عُثْمَانُ بْنُ حَاضِرٍ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ ، [ص:665] رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: " إِنَّ أَهْلَ الْحُدَيْبِيَةِ أُمِرُوا بِإِبْدَالِ الْهَدْيِ فِي الْعَامِ الَّذِي دَخَلُوا فِيهِ مَكَّةَ فَأَبْدَلُوا ، وَعَزَّتِ الْإِبِلُ ، فَرُخِّصَ لَهُمْ فِيمَنْ لَا يَجِدُ بَدَنَةً فِي اشْتِرَاءِ بَقَرَةٍ " رَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ مُفَسَّرًا مُلَخَّصًا

(1/664)

1837 - أَخْبَرْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا النُّفَيْلِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عَمْرِو بْنِ مَيْمُونِ بْنِ مِهْرَانَ ، قَالَ: سَمِعْتُ أَبَا حَاضِرٍ الْحِمْيَرِيَّ ، يُحَدِّثُ أَبِي مَيْمُونِ بْنَ مِهْرَانَ ، قَالَ: خَرَجْتُ مُعْتَمِرًا عَامَ حَاصَرَ أَهْلُ الشَّامِ ابْنَ الزُّبَيْرِ بِمَكَّةَ ، وَبَعَثَ مَعِي رِجَالٌ مِنْ قَوْمِي بِهَدْيٍ ، فَلَمَّا انْتَهَيْنَا إِلَى أَهْلِ الشَّامِ مَنَعُونَا أَنْ نَدْخُلَ الْحَرَمَ ، فَنَحَرْتُ الْهَدْيَ مَكَانِي ، وَأَحْلَلْتُ ، ثُمَّ رَجَعْتُ ، فَلَمَّا كَانَ مِنَ الْعَامِ الْمُقْبِلِ خَرَجْتُ لِأَقْضِيَ عُمْرَتِي ، فَأَتَيْتُ ابْنَ عَبَّاسٍ فَسَأَلْتُهُ ، فَقَالَ: أَبْدِلْ الْهَدْيَ " فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ أَصْحَابَهُ أَنْ يُبَدِّلُوا الْهَدْيَ الَّذِي نَحَرُوا عَامَ الْحُدَيْبِيَةِ فِي عُمْرَةِ الْقَضَاءِ " قَالَ عَمْرٌو: " فَكَانَ أَبِي قَدْ أَهَمَّهُ ذَلِكَ الَّذِي نَحَرُوا عَامَ الْحُدَيْبِيَةِ يَقُولُ: لَا أَدْرِي هَلْ أَبْدَلَ أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْهَدَايَا الَّتِي نَحَرُوا بِالْحُدَيْبِيَةِ فِي عُمْرَةِ الْقَضَاءِ ، أَمْ لَا حَتَّى حَدَّثَهُ أَبُو حَاضِرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَأَبُو حَاضِرٍ شَيْخٌ مِنْ أَهْلِ الْيَمَنِ مَقْبُولٌ صَدُوقٌ

(1/665)

1838 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا أَبُو نُعَيْمٍ ، ثنا زُهَيْرٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَكَّةَ: " مَا أَطْيَبَكِ مِنْ بَلْدَةٍ وَأَحَبَّكِ إِلَيَّ ، وَلَوْلَا أَنَّ قَوْمَكِ أَخْرَجُونِي مَا سَكَنْتُ غَيْرَكِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/665)

1839 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَعْقُوبُ ، حَدَّثَنِي أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي نَافِعٌ مَوْلَى عَبْدِ اللَّهِ بْنِ عُمَرَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ [ص:666] عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَنْهَى النِّسَاءَ فِي إِحْرَامِهِنَّ عَنِ الْقُفَّازَيْنِ ، وَالنِّقَابِ ، وَمَا مَسَّ الْوَرْسُ ، وَالزَّعْفَرَانُ مِنَ الثِّيَابِ ، وَلْتَلْبَسْ بَعْدَ ذَاكَ مَا أَحَبَّتْ مِنْ أَلْوَانِ الثِّيَابِ مِنْ مُعَصْفَرٍ ، أَوْ خَزٍّ ، أَوْ حُلِيٍّ ، أَوْ سَرَاوِيلَ ، أَوْ خُفٍّ ، أَوْ قَمِيصٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/665)

1840 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنْ أَبِيهِ ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ أَبِيهِ سَعْدٍ أَنَّهُ كَانَ يَخْرُجُ مِنَ الْمَدِينَةِ فَيَجِدُ الْحَاطِبَ مِنَ الْحُطَّابِ مَعَهُ شَجَرَةٌ رَطْبٌ قَدْ عَضَّدَهُ مِنْ بَعْضِ شَجَرِ الْمَدِينَةِ ، فَيَأْخُذُ سَلَبَهُ فَيُكَلِّمُهُ فِيهِ ، وَقَالَ بِشْرٌ: فَتَكَلَّمَ فِيهِ فَيَقُولُ: " لَا أَدَعُ غَنِيمَةً غَنَّمَنِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَنَا مِنْ أَكْثَرِ النَّاسِ مَالًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/666)

1841 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَرْزُوقٍ أَبُو عَوْفٍ الْبُزُورِيُّ ، ثنا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْمُخَرِّمِيُّ ، ثنا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، أَنَّ سَعْدًا ، رَكِبَ إِلَى قَصْرِهِ بِالْعَقِيقِ ، فَوَجَدَ عَبْدًا يَقْطَعُ شَجَرَةً فَاسْتَلَبَهُ ، فَلَمَّا رَجَعَ جَاءَهُ أَهْلُ الْعَبْدِ يَسْأَلُونَهُ أَنْ يَرُدَّ عَلَيْهِمْ مَا أَخَذَ مِنْ عَبْدِهِمْ قَالَ: " مَعَاذَ اللَّهِ ، أَنْ أَرُدَّ شَيْئًا نَفَّلَنِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، فَلَمْ يَرُدَّ إِلَيْهِمْ شَيْئًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/666)

1842 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، ثنا أُنَيْسُ بْنُ أَبِي يَحْيَى ، حَدَّثَنِي أَبِي ، قَالَ: سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ ، أَنَّ رَجُلًا مِنْ بَنِي عَمْرِو بْنِ عَوْفٍ وَرَجُلًا مِنْ بَنِي خُدْرَةَ اخْتَلَفَا وَامْتَرَيَا فِي الْمَسْجِدِ الَّذِي أُسِّسَ عَلَى التَّقْوَى ، فَقَالَ الْعَوْفِيُّ: هُوَ مَسْجِدُ قُبَاءَ ، وَقَالَ الْخُدْرِيُّ: هُوَ مَسْجِدُ رَسُولِ اللَّهِ صَلَّى اللَّهُ [ص:667] عَلَيْهِ وَسَلَّمَ ، فَأَتَيَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَاهُ ، فَقَالَ: " هُوَ مَسْجِدِي هَذَا ، وَفِي ذَلِكَ خَيْرٌ كَثِيرٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَأُنَيْسُ بْنُ أَبِي يَحْيَى بِخِلَافِ أَخِيهِ إِبْرَاهِيمَ "

(1/666)

1843 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، ثنا أَبُو الْأَبْرَدِ مُوسَى بْنُ سُلَيْمٍ مَوْلَى بَنِي قُطْبَةَ ، أَنَّهُ سَمِعَ أُسَيْدَ بْنَ ظُهَيْرٍ الْأَنْصَارِيَّ رَضِيَ اللَّهُ عَنْهُ ، وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " صَلَاةٌ فِي مَسْجِدِ قُبَاءَ كَعُمْرَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، إِلَّا أَنَّ أَبَا الْأَبْرَدِ مَجْهُولٌ "

(1/667)

1844 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا مُحَمَّدُ بْنُ مِهْرَانَ الْجَمَّالُ ، ثنا جَرِيرٌ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ الِاخْتِلَافَ إِلَى قُبَاءَ مَاشِيًا وَرَاكِبًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(1/667)

1845 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمُزَكِّي ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، قَالَا: ثنا الْعَقَبِيُّ * ، فِيمَا قُرِئَ عَلَى مَالِكٍ ،
وَأَخْبَرَنِي أَبُو يَحْيَى السَّمَرْقَنْدِيُّ ، ثنا مُحَمَّدُ بْنُ نَصْرٍ ، [ص:668] وَأَخْبَرَنَا يَحْيَى بْنُ مَنْصُورٍ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، قَالَا: ثنا يَحْيَى بْنُ يَحْيَى ، قَالَ: قَرَأْتُ عَلَى مَالِكٍ ، عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ ، عَنْ أُمِّهِ ، عَنْ عَائِشَةَ سَمِعْتُهَا تَقُولُ: " قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَبِسَ ثِيَابَهُ ، ثُمَّ خَرَجَ " ، فَأَمَرْتُ جَارِيَتِي بَرِيرَةَ أَنْ تَتْبَعَهُ فَتَنْظُرَ أَيْنَ يَذْهَبُ ، فَتَبِعَتْهُ حَتَّى " جَاءَ الْبَقِيعَ فَوَقَفَ فِي أَدْنَاهُ مَا شَاءَ اللَّهُ أَنْ يَقِفَ ، ثُمَّ انْصَرَفَ رَاجِعًا " ، فَسَبَقَتْهُ بَرِيرَةُ ، قَالَتْ عَائِشَةُ: فَأَخْبَرَتْنِي ، قَالَتْ: فَلَمْ أَذْكُرْ شَيْئًا مِنْ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَصْبَحْتُ فَذَكَرْتُ ذَلِكَ لَهُ ، فَقَالَ: " إِنِّي بُعِثْتُ إِلَى أَهْلِ الْبَقِيعِ لِأُصَلِّيَ عَلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْقَعْنَبِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 23253 (ج17/ص800) - .

(1/667)

1846 - حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّازُ إِمْلَاءً بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ ، ثنا زَائِدَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَدِمَ مِنْ سَفَرٍ فَرَأَى أَهْلَهُ ، قَالَ: " أَوْبًا أَوْبًا إِلَى رَبِّنَا تَوْبًا لَا يُغَادِرُ عَلَيْنَا حَوْبًا "
" هَذَا حَدِيثٌ صَحِيحٌ بَيْنَ الشَّيْخَيْنِ لِأَنَّ الْبُخَارِيَّ تَفَرَّدَ بِالِاحْتِجَاجِ بِعِكْرِمَةَ ، وَمُسْلِمٌ بِسِمَاكِ بْنِ حَرْبٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/668)

1847 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ * بْنِ حَاتِمٍ الْمُزَكِّي ، بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَائِنِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " أَقْبَلْنَا مِنْ مَكَّةَ فِي حَجٍّ ، أَوْ عُمْرَةٍ ، وَأُسَيْدُ بْنُ حُضَيْرٍ يَسِيرُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَقِيَنَا ** غِلْمَانٌ مِنَ الْأَنْصَارِ كَانُوا يَتَلَقَّوْنَ أَهَالِيهِمْ إِذَا قَدِمُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "مُحَمَّدُ بْنُ أَحْمَدَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 22560 (ج17/ص425) - وليس "أَحْمَدَ بْنَ مُحَمَّدِ" .
** صوابه : "فَتَلَقَّانَا" ، كما جاء في النسختين (أ) و (ب) .

(1/668)

1848 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا أَبُو فَرْوَةَ الرَّهَاوِيُّ ، عَنْ عُرْوَةَ بْنِ رُوَيْمٍ اللَّخْمِيِّ ، قَالَ: سَمِعْتُ أَبَا ثَعْلَبَةَ الْخُشَنِيَّ ، يَقُولُ: " قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَزَاةٍ ، فَدَخَلَ الْمَسْجِدَ فَصَلَّى فِيهِ رَكْعَتَيْنِ ، وَكَانَ يُعْجِبُهُ إِذَا قَدِمَ مِنْ سَفَرٍ أَنْ يَدْخُلَ الْمَسْجِدَ فَيُصَلِّيَ فِيهِ رَكْعَتَيْنِ ، ثُمَّ يَخْرُجَ " ، فَأَتَى فَاطِمَةَ فَبَدَأَ بِهَا فَاسْتَقْبَلَتْهُ ، فَجَعَلَتْ تُقَبِّلُ وَجْهَهُ وَعَيْنَيْهِ ، فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مَعَكِ ؟ " قَالَتْ: يَا رَسُولَ اللَّهِ أَرَاكَ قَدْ شَحَبَ لَوْنُكَ ، فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا فَاطِمَةُ ، إِنَّ اللَّهَ عَزَّ وَجَلَّ بَعَثَ أَبَاكٍ بِأَمْرٍ لَمْ يَبْقَ عَلَى ظَهْرِ الْأَرْضِ مِنْ بَيْتٍ مَدَرٍ ، وَلَا شَعَرٍ ، إِلَّا أَدْخَلَ اللَّهُ بِهِ عِزًّا أَوْ ذُلًّا حَتَّى يَبْلُغَ حَيْثُ بَلَغَ اللَّيْلُ "
" هَذَا حَدِيثٌ رُوَاتُهُ مُجْمَعٌ عَلَيْهِمْ بِأَنَّهُمْ ثِقَاتٌ ، إِلَّا أَبَا فَرْوَةَ يَزِيدَ بْنَ سِنَانٍ " وَلَهُ شَاهِدٌ مِنْ حَدِيثِ إِبْرَاهِيمَ بْنِ قُعَيْسٍ

(1/669)

1849 - حَدَّثَنَاهُ أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ الْآدَمِيُّ الْمُقْرِئُ بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَحْيَى بْنُ حَمَّادٍ ، ثنا أَبُو عَوَانَةَ ، ثنا الْعَلَاءُ بْنُ الْمُسَيَّبِ ، عَنْ إِبْرَاهِيمَ بْنِ قُعَيْسٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا خَرَجَ فِي غَزَاةٍ كَانَ أَوَّلُ عَهْدِهِ بِفَاطِمَةَ "
" ثُمَّ ذَكَرَ بَاقِيَ الْحَدِيثِ بِغَيْرِ هَذَا اللَّفْظِ "

(1/669)

1850 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا يَحْيَى بْنُ الْمُغِيرَةِ ، ثنا جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أَبِيهِ ، أَنَّ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا كَانَ يُزَاحِمُ عَلَى الرُّكْنَيْنِ فَقُلْتُ: يَا أَبَا عَبْدِ الرَّحْمَنِ ، إِنَّكَ تُزَاحِمُ عَلَى الرُّكْنَيْنِ زِحَامًا مَا رَأَيْتُ أَحَدًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُزَاحِمُ عَلَيْهِ ، قَالَ: إِنْ أَفْعَلْ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ مَسْحَهُمَا كَفَّارَةٌ لِلْخَطَايَا "

(1/669)

- وَسَمِعْتُهُ يَقُولُ: " مَنْ طَافَ بِهَذَا الْبَيْتِ أُسْبُوعًا فَأَحْصَاهُ كَانَ كَعِتْقِ رَقَبَةٍ " وَسَمِعْتُهُ يَقُولُ: " لَا يَضَعُ قَدَمًا ، وَلَا يَرْفَعُ أُخْرَى إِلَّا حَطَّ اللَّهُ عَنْهُ بِهَا خَطِيئَةً ، وَكَتَبَ لَهُ بِهَا حَسَنَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى مَا بَيَّنْتُهُ مِنْ حَالِ عَطَاءِ بْنِ السَّائِبِ ، وَلَمْ يُخَرِّجَاهُ "

(1/669)

1851 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا ابْنُ أَبِي عَدِيٍّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ (الْفَقِيهُ) ، ثنا أَبُو عُبَيْدَةَ بْنُ عَبْدِ اللَّهِ بْنِ زَمْعَةَ ، عَنْ أَبِيهِ ، وَعَنْ أُمِّهِ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ يُحَدِّثَانِهِ ، عَنْ أُمِّ سَلَمَةَ ، يُحَدِّثَانِهِ بِذَلِكَ جَمِيعًا عَنْهَا ، قَالَتْ: كَانَتْ لَيْلَتِي الَّتِي يَصِيرُ إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ عَلَيَّ وَهْبُ بْنُ زَمْعَةَ وَمَعَهُ رَجُلٌ مِنْ آلِ أَبِي أُمَيَّةَ مُتَقَمِّصَيْنِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِوَهْبٍ: " هَلْ أَفَضْتَ أَبَا عَبْدِ اللَّهِ ؟ " قَالَ: لَا ، وَاللَّهِ يَا رَسُولَ اللَّهِ ، قَالَ: " انْزِعْ عَنْكَ الْقَمِيصَ " . قَالَ: فَنَزَعَهُ مِنْ رَأْسِهِ ، وَنَزَعَ صَاحِبُهُ قَمِيصَهُ مِنْ رَأْسِهِ ، قَالُوا: وَلِمَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " إِنَّ هَذَا قَدْ رَخَّصَ لَكُمْ إِذَا رَمَيْتُمُ الْجَمْرَةَ أَنْ تَحِلُّوا مِنْ كُلِّ مَا حُرِمْتُمْ مِنْهُ إِلَّا النِّسَاءَ ، فَإِذَا أَمْسَيْتُمْ قَبْلَ أَنْ تَطُوفُوا بِهَذَا الْبَيْتِ صِرْتُمْ حُرُمًا كَهَيْئَتِكُمْ قَبْلَ أَنْ تَرْمُوا الْجَمْرَةَ حَتَّى تَطُوفُوا " قَالَ أَبُو عُبَيْدَةَ: وَحَدَّثَتْنِي أُمُّ قَيْسٍ
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها فهي ليست في النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 23450 (ج18/ص137) .

(1/670)


كِتَابُ الدُّعَاءِ ، وَالتَّكْبِيرِ ، وَالتَّهْلِيلِ ، وَالتَّسْبِيحِ وَالذِّكْرِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

17 - كِتَابُ الدُّعَاءِ ، وَالتَّكْبِيرِ ، وَالتَّهْلِيلِ ، وَالتَّسْبِيحِ وَالذِّكْرِ

(1/671)

1852 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا أَبُو بَكْرٍ يَحْيَى بْنُ جَعْفَرِ بْنِ أَبِي طَالِبٍ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ دَاوُدَ الطَّيَالِسِيُّ ، ثنا أَبُو الْعَوَّامٍ عِمْرَانُ الْقَطَّانُ ، وَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو مُسْلِمٍ ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، وَيُوسُفُ بْنُ يَعْقُوبَ ، قَالُوا: ثنا عَمْرُو بْنُ مَرْزُوقٍ ، أَنْبَأَ عِمْرَانُ ، وَأَنْبَأَ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا عِمْرَانُ الْقَطَّانُ ، ثنا قَتَادَةُ الْقَطَّانُ ، عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ شَيْءٌ أَكْرَمُ عَلَى اللَّهِ مِنَ الدُّعَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ،
أَمَّا مُسْلِمٌ فَإِنَّهُ لَمْ يُخَرِّجْ فِي كِتَابِهِ ، عَنْ عِمْرَانَ الْقَطَّانِ إِلَّا أَنَّهُ صَدُوقٌ فِي رِوَايَتِهِ ، وَقَدِ احْتَجَّ بِهِ الْبُخَارِيُّ فِي الْجَامِعِ الصَّحِيحِ ، وَأَنَا بِمَشِيئَةِ اللَّهِ أُجْرِي الْأَخْبَارَ الَّتِي سَقَطَتْ عَلَى الشَّيْخَيْنِ فِي كِتَابِ الدَّعَوَاتِ عَلَى مَذْهَبِ أَبِي سَعِيدٍ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ فِي قَبُولِهَا ، فَإِنِّي سَمِعْتُ أَبَا زَكَرِيَّا يَحْيَى بْنَ مُحَمَّدٍ الْعَنْبَرِيَّ ، يَقُولُ: سَمِعْتُ أَبَا الْحَسَنِ مُحَمَّدَ بْنَ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْحَنْظَلِيَّ ، يَقُولُ: كَانَ أَبِي يَحْكِي ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ ، يَقُولُ: إِذَا رَوِينَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَلَالِ ، وَالْحَرَامِ ، وَالْأَحْكَامِ ، شَدَّدْنَا فِي الْأَسَانِيدِ ، [ص:672] وَانْتَقَدْنَا الرِّجَالَ ، وَإِذَا رَوِينَا فِي فَضَائِلِ الْأَعْمَالِ وَالثَّوَابِ ، وَالْعِقَابِ ، وَالْمُبَاحَاتِ ، وَالدَّعَوَاتِ تَسَاهَلْنَا فِي الْأَسَانِيدِ "

(1/671)

1853 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ هَارُونَ بْنِ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، وَالْأَعْمَشِ ، عَنْ ذَرٍّ ، عَنْ يُسَيْعٍ الْحَضْرَمِيِّ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ الدُّعَاءَ هُوَ الْعِبَادَةُ " ، ثُمَّ قَرَأَ: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ } [غافر: 60]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ شُعْبَةُ ، وَجَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ ذَرٍّ ، وَأَمَّا حَدِيثُ شُعْبَةَ

1854 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا مَنْصُورٌ ، عَنْ ذَرٍّ ، نَحْوَهُ وَأَمَّا حَدِيثُ جَرِيرٍ

1855 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ بْنِ إِسْحَاقَ ، ثنا إِسْمَاعِيلُ بْنُ رُقَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ ذَرٍّ ذَكَرَهُ بِإِسْنَادِهِ بِمِثْلِهِ ، وَلِهَذَا الْحَدِيثِ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ

(1/672)

1856 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ الرَّازِيُّ ، وَإِبْرَاهِيمُ بْنُ شَرِيكٍ الْكُوفِيُّ ، قَالَا: ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثنا كَامِلُ بْنُ الْعَلَاءِ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنِ ابْنِ عَبَّاسٍ ، وَعَنْ أَبِي يَحْيَى ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " أَفْضَلُ الْعِبَادَةِ هُوَ الدُّعَاءُ " ، وَقَرَأَ: { وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ ، إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ } [غافر: 60]

(1/672)

1857 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ الشَّيْبَانِيُّ ، ثنا أَبُو الْمَلِيحِ الْفَارِسِيُّ ، ثنا أَبُو صَالِحٍ ، قَالَ: قَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لَا يَدْعُو اللَّهَ يَغْضَبْ عَلَيْهِ "

(1/673)

1858 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ حِبَّانَ * الْأَنْصَارِيُّ ، ثنا مُحَمَّدُ بْنُ الصَّبَّاحِ الْجَرْجَرَائِيُّ ، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ ، ثنا أَبُو الْمَلِيحِ الْهُذَلِيُّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لَا يَدْعُو اللَّهَ يَغْضَبْ عَلَيْهِ ، وَإِنَّ اللَّهَ لَيَغْضَبُ عَلَى مَنْ يَفْعَلُهُ ، وَلَا يَفْعَلُ ذَلِكَ أَحَدٌ غَيْرُهُ " - يَعْنِي فِي الدُّعَاءِ -
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَإِنَّ أَبَا صَالِحٍ الْخُوزِيَّ وَأَبَا الْمَلِيحِ الْفَارِسِيَّ لَمْ يُذْكَرَا بِالْجَرْحِ إِنَّمَا هُمَا فِي عِدَادِ الْمَجْهُولِينَ لِقِلَّةِ الْحَدِيثِ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 20691 (ج16/ص231) - ، وصوابه "حَيَّانَ" ، راجع التعليق على الحديث رقم 49.

(1/673)

1859 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ قَوْمٍ جَلَسُوا مَجْلِسًا وَتَفَرَّقُوا مِنْهُ لَمْ يَذْكُرُوا اللَّهَ فِيهِ إِلَّا كَأَنَّمَا تَفَرَّقُوا عَنْ جِيفَةِ حِمَارٍ ، وَكَانَ عَلَيْهِمْ حَسْرَةً يَوْمَ الْقِيَامَةِ " تَابَعَهُ: عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ سُهَيْلٍ ،

1860 - أَخْبَرْنَاهُ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ .
" هَذَا حَدِيثٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ . وَالَّذِي عِنْدِي أَنَّهُ تَرَكَهُ لِأَنَّ أَبَا إِسْحَاقَ الْفَزَارِيَّ أَوْقَفَهُ عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ "

(1/673)

1861 - حَدَّثَنَاهُ أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَكِّي ، قَالَا: ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا أَبُو صَالِحٍ مَحْبُوبُ بْنُ مُوسَى ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " مَا جَلَسَ قَوْمٌ مَجْلِسًا ، ثُمَّ تَفَرَّقُوا قَبْلَ أَنْ يَذْكُرُوا اللَّهَ ، وَيُصَلُّوا عَلَى نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا كَانَ عَلَيْهِمْ حَسْرَةً يَوْمَ الْقِيَامَةِ "
" هَذَا لَا يُعَلِّلُ حَدِيثَ سُهَيْلٍ ، فَإِنَّ الزِّيَادَةَ مِنْ سُلَيْمَانَ بْنِ بِلَالٍ وَابْنِ أَبِي حَازِمٍ مَقْبُولَةٌ ، وَقَدْ أَسْنَدَهُ سَعِيدٌ الْمَقْبُرِيُّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ "

(1/674)

1862 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا اجْتَمَعَ قَوْمٌ ، ثُمَّ تَفَرَّقُوا لَمْ يَذْكُرُوا اسْمَ اللَّهِ كَأَنَّمَا تَفَرَّقُوا إِلَّا عَنْ جِيفَةِ حِمَارٍ "

(1/674)

1863 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ ، ثنا الْحَسَنُ بْنُ حَمَّادٍ الضَّبِّيُّ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ الزُّبَيْرِ الْهَمْدَانِيُّ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمْ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الدُّعَاءُ سِلَاحُ الْمُؤْمِنِ ، وَعِمَادُ الدِّينِ ، وَنُورُ السَّمَاوَاتِ وَالْأَرْضِ "
" هَذَا حَدِيثٌ صَحِيحٌ ، فَإِنَّ مُحَمَّدَ بْنَ الْحَسَنِ هَذَا هُوَ التَّلُّ أَوْ هُوَ صَدُوقٌ فِي الْكُوفِيِّينَ "

(1/674)

1864 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَنَا أَبُو مُسْلِمٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَبْدٍ الْوَهَّابِ الْحَجَبِيُّ ، ثَنَا زَكَرِيَّا بْنُ مَنْظُورٍ ، شَيْخٌ مِنَ الْأَنْصَارِ ، قَالَ: أَخْبَرَنِي عَطَّافُ بْنُ خَالِدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُغْنِي حَذَرٌ مِنْ قَدَرٍ ، وَالدُّعَاءُ يَنْفَعُ مِمَّا نَزَلَ ، وَمِمَّا لَمْ يَنْزِلْ ، وَإِنَّ الْبَلَاءَ لَيَنْزِلُ فَيَتَلَقَّاهُ الدُّعَاءُ فَيَعْتَلِجَانِ إِلَى يَوْمِ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/674)

1865 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الدَّرَابَرْدِيُّ بِمَرْوَ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا أَبُو حُذَيْفَةَ ، قَالَا: ثَنَا سُفْيَانُ الثَّوْرِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْجَعْدِ ، عَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَرُدُّ الْقَدَرَ إِلَّا الدُّعَاءُ ، وَلَا يَزِيدُ فِي الْعُمُرِ إِلَّا الْبِرُّ ، وَإِنَّ الرَّجُلَ لَيُحْرَمُ الرِّزْقَ بِالذَّنْبِ يُصِيبُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/675)

1866 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرِ بْنِ أَبِي مُلَيْكَةَ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الدُّعَاءُ يَنْفَعُ مِمَّا نَزَلَ ، وَمِمَّا لَمْ يَنْزِلْ ، فَعَلَيْكُمْ عِبَادَ اللَّهِ بِالدُّعَاءِ "

(1/675)

1867 - أَخْبَرَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْجَعْدِ ، أَخْبَرَنِي عَلِيُّ بْنُ عَلِيٍّ الرِّفَاعِيُّ ، وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، ثنا مُحَمَّدُ بْنُ يَزِيدَ أَبُو هِشَامٍ ، حَدَّثَنِي عَلِيُّ بْنُ عَلِيٍّ ، عَنْ أَبِي الْمُتَوَكِّلِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا مِنْ مُسْلِمٍ يَدْعُو اللَّهَ بِدَعْوَةٍ لَيْسَ فِيهَا مَأْثَمٌ ، وَلَا قَطِيعَةُ رَحِمٍ إِلَّا أَعْطَاهُ إِحْدَى ثَلَاثٍ: إِمَّا أَنْ يَسْتَجِيبَ لَهُ دَعْوَتَهُ ، أَوْ يَصْرِفَ عَنْهُ مِنَ السُّوءِ مِثْلَهَا ، أَوْ يَدَّخِرَ لَهُ مِنَ الْأَجْرِ مِثْلَهَا " . قَالُوا: يَا رَسُولَ اللَّهِ ، إِذًا نُكْثِرُ . قَالَ: " اللَّهُ أَكْثَرُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَاهُ عَنْ عَلِيِّ بْنِ عَلِيٍّ الرِّفَاعِيِّ "

(1/675)

1868 - أَخْبَرَنَا عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، وَمُوسَى بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا صَالِحٌ الْمُرِّيُّ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " ادْعُوا اللَّهَ وَأَنْتُمْ مُوقِنُونَ بِالْإِجَابَةِ ، وَاعْلَمُوا أَنَّ اللَّهَ لَا يَقْبَلُ دُعَاءً مِنْ قَلْبٍ غَافِلٍ لَاهٍ "
" هَذَا حَدِيثٌ مُسْتَقِيمُ الْإِسْنَادِ تَفَرَّدَ بِهِ صَالِحٌ الْمُرِّيُّ ، وَهُوَ أَحَدُ زُهَّادِ أَهْلِ الْبَصْرَةِ ، وَلَمْ يُخَرِّجَاهُ "

(1/676)

1869 - أَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّازُ بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا مُعَلَّى بْنُ أَسَدٍ الْعَمِّيُّ ، حَدَّثَنِي عَمْرُو بْنُ مُحَمَّدٍ الْأَسْلَمِيُّ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَعْجِزُوا فِي الدُّعَاءِ فَإِنَّهُ لَا يَهْلِكُ مَعَ الدُّعَاءِ أَحَدٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/676)

1870 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ [الثَّقَفِيُّ] ، وَأَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، قَالَا: ثنا مُحَمَّدُ بْنُ أَيُّوبَ * ، ثنا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ ، ثنا أَبُو عَاصِمٍ الْعَبَّادَانِيُّ ، عَنِ الْفَضْلِ بْنِ عِيسَى ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَدْعُو اللَّهُ بِالْمُؤْمِنِ يَوْمَ الْقِيَامَةِ حَتَّى يُوقِفَهُ بَيْنَ يَدَيْهِ فَيَقُولُ: عَبْدِي إِنِّي أَمَرْتُكَ أَنْ تَدْعُونَي وَوَعَدْتُكَ أَنْ أَسْتَجِيبَ لَكَ ، فَهَلْ كُنْتَ تَدْعُونِي ؟ فَيَقُولُ: نَعَمْ يَا رَبِّ ، فَيَقُولُ: أَمَا إِنَّكَ لَمْ تَدْعُنِي بِدَعْوَةٍ إِلَّا اسْتَجَبْتُ لَكَ ، فَهَلْ لَيْسَ دَعَوْتَنِي يَوْمَ كَذَا وَكَذَا لِغَمٍّ نَزَلَ بِكَ أَنْ أُفَرِّجَ عَنْكَ فَفَرَّجْتُ عَنْكَ ؟ فَيَقُولُ: نَعَمْ يَا رَبِّ ، فَيَقُولُ: فَإِنِّي عَجَّلْتُهَا لَكَ فِي الدُّنْيَا ، وَدَعَوْتَنِي يَوْمَ كَذَا وَكَذَا لِغَمٍّ نَزَلَ بِكَ أَنْ أُفَرِّجَ عَنْكَ ، فَلَمْ تَرَ فَرَجًا ؟ قَالَ: نَعَمْ يَا رَبِّ ، فَيَقُولُ إِنِّي ادَّخَرْتُ لَكَ بِهَا فِي الْجَنَّةِ كَذَا وَكَذَا " . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَلَا يَدَعُ اللَّهُ دَعْوَةً دَعَا بِهَا عَبْدُهُ الْمُؤْمِنُ إِلَّا بَيَّنَ لَهُ إِمَّا أَنْ يَكُونَ عُجِّلَ لَهُ فِي الدُّنْيَا ، وَإِمَّا أَنْ يَكُونَ ادُّخِرَ لَهُ فِي الْآخِرَةِ ، قَالَ: فَيَقُولُ الْمُؤْمِنُ فِي ذَلِكَ الْمَقَامِ يَا لَيْتَهُ لَمْ يَكُنْ عُجِّلَ لَهُ فِي شَيْءٍ مِنْ دُعَائِهِ "
[ص:677]
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ الْفَضْلُ بْنُ عِيسَى الرَّقَاشِيُّ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، وَمَحَلُّ الْفَضْلِ بْنِ عِيسَى مَحَلُّ مَنْ لَا يُتَوَهَّمُ بِالْوَضْعِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 3718 (ج3/ص551) - .
* كذا جاء في النسختين (أ) و (ب) ، بينما تصحف في كتاب إتحاف المهرة وأصوله الخطية إلى : "مُحَمَّدٍ بْنِ يَعْقُوبٍ" .

(1/676)

1871 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا عُمَرُ بْنُ عَبْدِ اللَّهِ مَوْلَى غُفْرَةَ ، قَالَ: سَمِعْتُ أَيُّوبَ بْنَ خَالِدِ بْنِ صَفْوَانَ الْأَنْصَارِيَّ ، يَقُولُ: قَالَ جَابِرُ بْنُ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا خَرَجَ عَلَيْنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا أَيُّهَا النَّاسُ ، إِنَّ لِلَّهِ سَرَايَا مِنَ الْمَلَائِكَةِ تَحِلُّ وَتَقِفُ عَلَى مَجَالِسِ الذِّكْرِ فِي الْأَرْضِ ، فَارْتَعُوا فِي رِيَاضِ الْجَنَّةِ " . قَالُوا: وَأَيْنَ رِيَاضُ الْجَنَّةِ ؟ قَالَ: " مَجَالِسُ الذِّكْرِ ، فَاغْدُوا وَرُوحُوا فِي ذِكْرِ اللَّهِ ، وَذَكِّرُوهُ أَنْفُسَكُمْ مَنْ كَانَ يُحِبُّ أَنْ يَعْلَمَ مَنْزِلَتَهُ عِنْدَ اللَّهِ فَلْيَنْظُرْ كَيْفَ مَنْزِلَةُ اللَّهِ عِنْدَهُ ، فَإِنَّ اللَّهَ يُنْزِلُ الْعَبْدَ مِنْهُ حَيْثُ أَنْزَلَهُ مِنْ نَفْسِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/677)

1872 - أَخْبَرَنِي أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْخَزَّازُ بِمَكَّةَ عَلِيٌّ الصَّفَّارُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٌ ، ثنا أَبُو عَمْرٍو الضَّرِيرُ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنَّ سُهَيْلَ بْنَ أَبِي صَالِحٍ ، أَخْبَرَهُمْ عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ لِلَّهِ مَلَائِكَةً سَيَّارَةً ، وَفُضَلَاءَ يَلْتَمِسُونَ مَجَالِسَ الذِّكْرِ فِي الْأَرْضِ ، فَإِذَا أَتَوْا عَلَى مَجْلِسِ ذِكْرٍ حَفَّ بَعْضُهُمْ بَعْضًا بِأَجْنِحَتِهِمْ إِلَى السَّمَاءِ فَيَقُولُ تَبَارَكَ وَتَعَالَى: مِنْ أَيْنَ جِئْتُمْ ؟ وَهُوَ أَعْلَمُ ، فَيَقُولُونَ: رَبَّنَا جِئْنَا مِنْ عِنْدِ عِبَادِكَ يُسَبِّحُونَكَ وَيُكَبِّرُونَكَ وَيَحْمَدُونَكَ ، وَيُهَلِّلُونَكَ وَيَسْأَلُونَكَ وَيَسْتَجِيرُونَكَ ، فَيَقُولُ: مَا يَسْأَلُونَنِي ؟ وَهُوَ أَعْلَمُ ، فَيَقُولُونَ: رَبَّنَا يَسْأَلُونَكَ الْجَنَّةَ . فَيَقُولُ: وَهَلْ رَأَوْهَا ؟ فَيَقُولُونَ: لَا يَا رَبِّ . فَيَقُولُ: كَيْفَ لَوْ رَأَوْهَا ؟ [ص:678] فَيَقُولُ: وَمِمَّ يَسْتَجِيرُونَنِي ؟ وَهُوَ أَعْلَمُ ، فَيَقُولُونَ: مِنَ النَّارِ . فَيَقُولُ: هَلْ رَأَوْهَا ؟ فَيَقُولُونَ: لَا . فَيَقُولُ: فَكَيْفَ لَوْ رَأَوْهَا ؟ ثُمَّ يَقُولُ: اشْهَدُوا أَنِّي قَدْ غَفَرْتُ لَهُمْ ، وَأَعْطَيْتُهُمْ مَا سَأَلُونِي ، وَأَجَرْتُهُمْ مِمَّا اسْتَجَارُونِي . فَيَقُولُونَ: رَبَّنَا إِنَّ فِيهِمْ عَبْدًا خَطَّاءً جَلَسَ إِلَيْهِمْ وَلَيْسَ مَعَهُمْ ، فَيَقُولُ: وَهُوَ أَيْضًا قَدْ غَفَرْتُ لَهُ ، هُمُ الْقَوْمُ لَا يَشْقَى بِهِمْ جَلِيسُهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ " تَفَرَّدَ بِإِخْرَاجِهِ مُسْلِمُ بْنُ الْحَجَّاجِ مُخْتَصَرًا مِنْ حَدِيثِ وُهَيْبِ بْنِ خَالِدٍ ، عَنْ سُهَيْلٍ

(1/677)

1873 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا مُعَاوِيَةُ بْنُ صَالِحٍ ، حَدَّثَنِي عَمْرُو بْنُ قَيْسٍ السَّكُونِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ ، أَنَّ أَعْرَابِيًّا قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ شَرَائِعَ الْإِسْلَامِ قَدْ كَثُرَتْ عَلَيَّ فَأَنْبِئْنِي بِشَيْءٍ أَتَشَبَّثُ بِهِ ، فَقَالَ: " لَا يَزَالُ لِسَانُكَ رَطْبًا مِنْ ذِكْرِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/678)

1874 - حَدَّثَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ الْمُقْرِئُ بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ ، مَوْلَى الْحُرَقَةِ قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَبَقَ الْمُفَرِّدُونَ " قَالُوا: يَا رَسُولَ اللَّهِ ، وَمَا الْمُفَرِّدُونَ ؟ قَالَ: " الَّذِينَ يُهْتَرُونَ فِي ذِكْرِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/678)

1875 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا بِشْرُ بْنُ بَكْرٍ ، ثنا الْأَوْزَاعِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ ، عَنْ أُمِّ الدَّرْدَاءِ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ اللَّهَ يَقُولُ: أَنَا مَعَ عَبْدِي إِذَا هُوَ ذَكَرَنِي وَتَحَرَّكَتْ بِي شَفَتَاهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/679)

1876 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا عَبْدُ اللَّهِ بْنُ سَعِيدِ بْنِ أَبِي هِنْدٍ ، عَنْ زِيَادِ بْنِ أَبِي زِيَادٍ مَوْلَى ابْنِ عَيَّاشٍ ، وَأَبِي بَحْرِيَّةَ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُنَبِّئُكُمْ بِخَيْرِ أَعْمَالِكُمْ ، وَأَزْكَاهَا عِنْدَ مَلِيكِكُمْ وَأَرْفَعِهَا فِي دَرَجَاتِكُمْ ، وَخَيْرٌ لَكُمْ مِنْ إِعْطَاءِ الذَّهَبِ وَالْوَرِقِ ، وَأَنْ تَلْقَوْا عَدُوَّكُمْ فَتَضْرِبُوا أَعْنَاقَهُمْ ، وَيَضْرِبُوا أَعْنَاقَكُمْ ؟ " قَالُوا: وَمَا ذَاكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " ذِكْرُ اللَّهِ عَزَّ وَجَلَّ " وَقَالَ مُعَاذُ بْنُ جَبَلٍ: " مَا عَمِلَ آدَمِيٌّ مِنْ عَمَلٍ أَنْجَى لَهُ مِنْ عَذَابِ اللَّهِ مِنْ ذِكْرِ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/679)

1877 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، وَأَبُو مُسْلِمٍ قَالَا: ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا عُمَارَةُ بْنُ غَزِيَّةَ ، عَنْ صَالِحٍ ، مَوْلَى التَّوْأَمَةِ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ أَبُو الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّمَا قَوْمٍ جَلَسُوا فَأَطَالُوا الْجُلُوسَ ، ثُمَّ تَفَرَّقُوا قَبْلَ أَنْ يَذْكُرُوا اللَّهَ ، وَيُصَلُّوا عَلَى نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا كَانَتْ عَلَيْهِمْ مِنَ اللَّهِ تِرَةٌ إِنْ شَاءَ اللَّهُ عَذَّبَهُمْ ، وَإِنْ شَاءَ غَفَرَ لَهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَصَالِحٌ لَيْسَ بِالسَّاقِطِ "

(1/679)

1879 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَخْبَرَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ [ص:680] بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنِ ابْنِ الْهَادِ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُومُ مِنْ مَجْلِسٍ إِلَّا قَالَ: " سُبْحَانَكَ اللَّهُمَّ رَبِّي وَبِحَمْدِكَ ، لَا إِلَهَ إِلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ " فَقُلْتُ لَهُ: يَا رَسُولَ اللَّهِ ، مَا أَكْثَرَ مَا تَقُولُ هَؤُلَاءِ الْكَلِمَاتِ إِذَا قُمْتَ . قَالَ: " لَا يَقُولُهُنَّ مِنْ أَحَدٍ حِينَ يَقُومُ مِنْ مَجْلِسِهِ إِلَّا غُفِرَ لَهُ مَا كَانَ مِنْهُ فِي ذَلِكَ الْمَجْلِسِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/679)

1880 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثنا مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ ، ثنا الرَّبِيعُ بْنُ صُبَيْحٍ ، عَنِ الْحَسَنِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: عَبْدِي أَنَا عِنْدَ ظَنِّكَ بِي ، وَأَنَا مَعَكَ إِذَا ذَكَّرْتَنِي "
" ذِكْرُ الظَّنِّ مُخَرَّجٌ فِي الصَّحِيحِ ، وَذِكْرُ الدُّعَاءِ غَرِيبٌ صَحِيحٌ ، فَإِنَّ مُحَمَّدَ بْنَ الْقَاسِمِ ثِقَةٌ ، وَفِي هَذَا الْإِسْنَادِ يَقُولُ صَالِحٌ جَزْرَةَ [حَدَّثَنَا ابْنُ عَرْكَانَ]"
__________
حاشية الشقيري :
- ما بين المعقوفين جاء في المطبوع في بداية الحديث التالي ، والصواب أنه يخص تكملة تعليق الحاكم على الحديث ، كما جاء في النسختين (أ) و (ب) ، ولم يتبين لي معناها .
- الحديث في كتاب إتحاف المهرة برقم 810 (ج1/ص585) .

(1/680)

1881 - (حَدَّثَنَا ابْنُ عَرْكَانَ) ، حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، ثنا مُحَمَّدُ بْنُ يَزِيدَ الرِّفَاعِيُّ ، ثنا وَكِيعٌ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ * ، عَنْ عَمِّهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ عَبْدٍ يَنْصِبُ وَجْهَهُ إِلَى اللَّهِ عَزَّ وَجَلَّ فِي مَسْأَلَةٍ إِلَّا أَعْطَاهُ اللَّهُ إِيَّاهَا: إِمَّا أَنْ يُعَجِّلَهَا ، وَإِمَّا أَنْ يَدَّخِرَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة تخص تكملة تعليق الحاكم على الحديث السابق ، والصواب حذفها من هنا ، فهي ليست في بداية إسناد هذا الحديث في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 19414 (ج15/ص334) - .
* صوابه : "مَوْهَبٍ" ، كما جاء في النسختين (أ) و (ب) وفي كتاب إتحاف المهرة .

(1/680)

1882 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ [أَحْمَدَ بْنِ] مَحْبُوبٍ التَّاجِرُ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُلَيْمَانُ التَّيْمِيُّ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِنَّ اللَّهَ يَسْتَحِي أَنْ يَبْسُطَ الْعَبْدُ إِلَيْهِ يَدَيْهِ فِيهِمَا خَيْرًا فَيَرُدَّهُمَا خَائِبَتَيْنِ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "
وَقَدْ وَصَلَهُ: جَعْفَرُ بْنُ مَيْمُونٍ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 5947 (ج5/ص563) .

(1/681)

1883 - أَنْبَأَ أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ جَعْفَرُ بْنُ مَيْمُونٍ ، عَنْ أَبِي عُثْمَانَ ، عَنْ سُلَيْمَانَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ حَيِيٌّ كَرِيمٌ يَسْتَحِي مِنْ عَبْدِهِ أَنْ يَبْسُطَ إِلَيْهِ يَدَيْهِ ، ثُمَّ يَرُدَّهُمَا خَائِبَتَيْنِ " وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ

(1/681)

1884 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، ثنا بِشْرُ بْنُ الْوَلِيدِ الْقَاضِي ، ثنا عَامِرُ بْنُ يَسَافٍ ، عَنْ حَفْصِ بْنِ عُمَرَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ الْأَنْصَارِيِّ قَالَ: حَدَّثَنِي أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ رَحِيمٌ حَيِيٌّ كَرِيمٌ يَسْتَحِي مِنْ عَبْدِهِ أَنْ يَرْفَعَ إِلَيْهِ يَدَيْهِ ، ثُمَّ لَا يَضَعُ فِيهِمَا خَيْرًا "

(1/681)

1885 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرِ بْنِ أَبِي مُلَيْكَةَ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ فُتِحَ لَهُ فِي الدُّعَاءِ مِنْكُمْ فُتِحَتْ لَهُ أَبْوَابُ الْجَنَّةِ ، وَلَا يَسْأَلُ اللَّهَ عَبْدٌ شَيْئًا أَحَبَّ إِلَيْهِ مِنْ أَنْ يَسْأَلَ الْعَافِيَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/681)

1886 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مُوسَى بْنُ إِبْرَاهِيمَ بْنِ بَشِيرِ بْنِ كَثِيرٍ الْحِزَامِيُّ ، قَالَ: سَمِعْتُ طَلْحَةَ بْنَ خِرَاشٍ ، يَقُولُ: [ص:682] سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَفْضَلُ الذِّكْرِ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَفْضَلُ الدُّعَاءِ الْحَمْدُ لِلَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/681)

1887 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَكِّي ، قَالَا: ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ بْنِ أَيُّوبَ بْنِ مِقْلَاصٍ ، ثنا مُحَمَّدُ بْنُ يُوسُفَ ، ثنا عُمَرُ بْنُ رَاشِدٍ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ ، قَالَا: ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَبْدُ الصَّمَدِ ، ثنا عُمَرُ بْنُ رَاشِدٍ ، ثنا إِيَاسُ بْنُ سَلَمَةَ بْنِ الْأَكْوَعِ ، عَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: " مَا سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَفْتِحُ دُعَاءً إِلَّا اسْتَفْتَحَهُ: بِسُبْحَانَ رَبِّيَ الْعَلِيِّ ، الْأَعْلَى الْوَهَّابِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/682)

1888 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْحَلِيمِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَخْبَرَنِي يَحْيَى بْنُ حَسَّانَ يُحَدِّثُ ، عَنْ رَبِيعَةَ بْنِ عَامِرٍ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَلِظُّوا بِيَا ذَا الْجَلَالِ وَالْإِكْرَامِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/682)

1889 - أَخْبَرَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، ثنا خَلَفُ بْنُ سَلْمَانَ النَّسَفِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُتَوَكِّلِ الْعَسْقَلَانِيُّ ، ثنا رِشْدِينُ بْنُ سَعْدٍ ، ثنا مُوسَى بْنُ حَبِيبٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، [ص:683] عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلِظُّوا بِيَا ذَا الْجَلَالِ وَالْإِكْرَامِ "

(1/682)

1890 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ خَارِجَةُ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لَهُمْ: " أَتُحِبُّونَ أَيُّهَا النَّاسُ أَنْ تَجْتَهِدُوا فِي الدُّعَاءِ ؟ " قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ . قَالَ: " قُولُوا: اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ وَشُكْرِكَ ، وَحُسْنِ عِبَادَتِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَإِنَّ خَارِجَةَ لَمْ يُنْقَمْ عَلَيْهِ إِلَّا رِوَايَتَهُ عَنِ الْمَجْهُولِينَ ، وَإِذَا رَوَى عَنِ الثِّقَاتِ الْأَثْبَاتِ فَرِوَايَتُهُ مَقْبُولَةٌ "

(1/683)

1891 - حَدَّثَنَا أَبُو بَكْرِ [مُحَمَّدُ] بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا سَعِيدُ بْنُ كَثِيرٍ ، وَأَصْبَغُ بْنُ الْفَرَجِ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَحْمَدُ بْنُ عِيسَى ، وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا أَبُو الطَّاهِرِ ، قَالُوا: ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، قَالَ: وَأَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ دَرَّاجًا أَبَا السَّمْحِ حَدَّثَهُ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَكْثِرُوا ذِكْرَ اللَّهِ حَتَّى يَقُولُوا مَجْنُونٌ "
" هَذِهِ صَحِيفَةٌ لِلْمِصْرِيِّينَ صَحِيحَةُ الْإِسْنَادِ ، وَأَبُو الْهَيْثَمِ سُلَيْمَانُ بْنُ عُتْبَةَ الْعُتْوَارِيُّ مِنْ ثِقَاتِ أَهْلِ مِصْرَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .

(1/683)

1892 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَحْمَدُ بْنُ عَلِيٍّ الْأَبَّارُ ، ثنا هِشَامُ بْنُ خَالِدٍ الْأَزْرَقُ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ مَنْصُورِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أُمِّهِ ، عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَاهُ [ص:684] الْأَمْرُ يَسُرُّهُ قَالَ: " الْحَمْدُ لِلَّهِ الَّذِي بِنِعْمَتِهِ تَتِمُّ الصَّالِحَاتُ " ، وَإِذَا أَتَاهُ الْأَمْرُ يَكْرَهُهُ ، قَالَ: " الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/683)

1893 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا أَبِي ، ثنا مُوسَى بْنُ سَالِمٍ ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنْ أَبِيهِ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الَّذِينَ يَذْكُرُونَ اللَّهَ مِنْ جَلَالِ التَّمْجِيدِ ، وَالتَّسْبِيحِ ، وَالتَّكْبِيرِ ، وَالتَّهْلِيلِ يَتَعَاطَفْنَ حَوْلَ الْعَرْشِ لَهُنَّ دَوِيٌّ كَدَوِيِّ النَّحْلِ يَقُلْنَ لِصَاحِبِهِنَّ أَلَا يُحِبُّ أَحَدُكُمْ أَنْ يَكُونَ لَهُ عِنْدَ الرَّحْمَنِ شَيْءٌ يُذَكِّرُهُ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/684)

1894 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ ، وَحَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَبُو عَمْرٍو إِسْمَاعِيلُ بْنُ نُجَيْدٍ السُّلَمِيُّ ، وَأَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ ، قَالُوا: ثنا أَبُو مُسْلِمٍ ، قَالُوا: ثنا أَبُو عَاصِمٍ النَّبِيلُ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، حَدَّثَنِي صَالِحُ بْنُ أَبِي عَرِيبٍ ، عَنْ كَثِيرِ بْنِ مُرَّةَ ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كَانَ آخِرُ كَلَامِهِ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ قِصَّةٌ لِأَبِي زُرْعَةَ الرَّازِيِّ قَدْ ذَكَرْتُهَا فِي كِتَابِ الْمَعْرِفَةِ "

(1/684)

1895 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَهْرِ رَمَضَانَ سَنَةَ سِتٍّ وَتِسْعِينَ وَثَلَاثِ مَائَةٍ ، أَنْبَأَ أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ، ثنا سَهْلُ بْنُ حَمَّادٍ ، وَحَجَّاجُ بْنُ الْمِنْهَالِ وَأَبُو ظَفَرٍ ، قَالُوا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ وَدَاوُدَ بْنِ أَبِي هِنْدٍ ، [ص:685] عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَالَ فِي يَوْمٍ مِائَةَ مَرَّةٍ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ ، لَهُ الْمُلْكُ ، وَلَهُ الْحَمْدُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ لَمْ يَسْبِقْهُ أَحَدٌ كَانَ قَبْلَهُ ، وَلَا يُدْرِكُهُ أَحَدٌ كَانَ بَعْدَهُ إِلَّا مَنْ عَمِلَ أَفْضَلَ مِنْ عَمَلِهِ "
" سَمِعْتُ الْأُسْتَاذَ أَبَا الْوَلِيدِ الْقُرَشِيَّ ، يَقُولُ: سَمِعْتُ إِبْرَاهِيمَ بْنَ أَبِي طَالِبٍ ، يَقُولُ: سَمِعْتُ إِسْحَاقَ بْنَ إِبْرَاهِيمَ ، يَقُولُ: إِذَا كَانَ الرَّاوِي ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ثِقَةً ، فَهُوَ كَأَيُّوبَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ " قَالَ الْحَاكِمُ: " لَمْ أُخَرِّجْ مِنْ أَوَّلِ الْكِتَابِ إِلَى هَذَا الْمَوْضِعِ حَدِيثًا لِعَمْرِو بْنِ شُعَيْبٍ وَقَدْ ذَكَرْتُ فِي أَوَّلِ كِتَابِ الدُّعَاءِ وَالتَّسْبِيحِ مَذْهَبَ الْإِمَامِ أَبِي سَعِيدٍ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ فِي الْمُسَامَحَةِ فِي أَسَانِيدِ فَضَائِلِ الْأَعْمَالِ

(1/684)

1896 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، عَنْ رَاشِدِ بْنِ دَاوُدَ ، عَنْ يَعْلَى بْنِ شَدَّادٍ ، قَالَ: حَدَّثَنِي أَبِي شَدَّادُ بْنُ أَوْسٍ ، وَعُبَادَةُ بْنُ الصَّامِتِ ، حَاضِرٌ يُصَدِّقُهُ ، قَالَ: إِنَّا لَعِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ قَالَ: " هَلْ فِيكُمْ غَرِيبٌ ؟ " يَعْنِي أَهْلَ الْكِتَابِ ، قُلْنَا: لَا يَا رَسُولَ اللَّهِ ، فَأَمَرَ بِغَلْقِ الْبَابِ ، فَقَالَ: " ارْفَعُوا أَيْدِيكُمْ فَقُولُوا لَا إِلَهَ إِلَّا اللَّهُ " فَرَفَعْنَا أَيْدِيَنَا سَاعَةً ، ثُمَّ وَضَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ ثُمَّ قَالَ: " الْحَمْدُ لِلَّهِ ، اللَّهُمَّ إِنَّكَ بَعَثْتَنِي بِهَذِهِ الْكَلِمَةِ ، وَأَمَرَتْنِي بِهَا ، وَوَعَدْتَنِي عَلَيْهَا الْجَنَّةَ ، إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ " ثُمَّ قَالَ: " أَبْشِرُوا فَإِنَّ اللَّهَ قَدْ غَفَرَ لَكُمْ " قَالَ الْحَاكِمُ: " حَالُ إِسْمَاعِيلَ بْنِ عَيَّاشٍ يَقْرُبُ مِنَ الْحَدِيثِ قَبْلَ هَذَا فَإِنَّهُ أَحَدُ أَئِمَّةِ أَهْلِ الشَّامِ ، وَقَدْ نُسِبَ إِلَى سُوءِ الْحِفْظِ ، وَأَنَا عَلَى شَرْطِي فِي أَمْثَالِهِ "

(1/685)

1897 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا الْحَسَنُ بْنُ عَطِيَّةَ ، ثنا مُحَمَّدُ بْنُ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ ، لَهُ الْمُلْكُ ، وَلَهُ الْحَمْدُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ عَشْرَ مَرَّاتٍ فَهُوَ كَعِتَاقِ نَسَمَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/685)

1898 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، ثنا سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي عَبْدِ اللَّهِ الْجَسْرِيُّ ، حَيٌّ مِنْ عَنَزَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأُمِّي وَأَبِي أَيُّ الْكَلَامِ أَحَبُّ إِلَى اللَّهِ ؟ قَالَ: " مَا اصْطَفَاهُ اللَّهُ لِمَلَائِكَتِهِ: سُبْحَانَ رَبِّي وَبِحَمْدِهِ ، سُبْحَانَ رَبِّي وَبِحَمْدِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/686)

1899 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ * الْخُلْدِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنِ الْحَجَّاجِ الصَّوَّافِ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ قَالَ: سُبْحَانَ اللَّهِ الْعَظِيمِ غُرِسَتْ لَهُ نَخْلَةٌ فِي الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "نُصَيْرٍ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - إسناد الحديث رقم 3215 ، والذي يخص متن الحديث رقم 3217 (ج3/ص366) - .

(1/686)

1900 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، وَزِيَادُ بْنُ الْخَلِيلِ التُّسْتَرِيُّ ، وَمُحَمَّدُ بْنُ أَيُّوبَ الْبَجَلِيُّ ، وَمُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، وَمُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، قَالُوا: ثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ التَّيْمِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ حَمَّادٍ ، ثنا حَفْصُ بْنُ سُلَيْمَانَ ، ثنا طَلْحَةُ بْنُ يَحْيَى بْنِ طَلْحَةَ ، عَنْ أَبِيهِ ، عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ تَفْسِيرِ سُبْحَانَ اللَّهِ قَالَ: " هُوَ تَنْزِيهُ اللَّهِ عَنْ كُلِّ سُوءٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/686)

1901 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، وَسَعِيدُ بْنُ عَامِرٍ ، قَالَا: ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، قَالَ: سَمِعْتُ أَبَا عُبَيْدَةَ يُحَدِّثُ ، عَنْ أَبِيهِ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ أَنْ يَقُولُ: " سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ ، اللَّهُمَّ اغْفِرْ لِي " فَلَمَّا نَزَلَتْ: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } [النصر: 1] قَالَ: " سُبْحَانَكَ اللَّهُمَّ ، اللَّهُمَّ اغْفِرْ لِي إِنَّكَ أَنْتَ الْوَهَّابُ "
" هَذَا إِسْنَادٌ صَحِيحٌ إِنْ كَانَ أَبُو عُبَيْدَةَ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ سَمِعَ مِنْ أَبِيهِ ، وَلَمْ يُخَرِّجَاهُ "

(1/687)

1902 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا هِشَامُ بْنُ عَمَّارٍ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا إِبْرَاهِيمُ بْنُ عُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ مَوْهَبٍ ، عَنْ مُوسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ قَالَ: سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ ، قَالَ اللَّهُ: أَسْلَمَ عَبْدِي وَاسْتَسْلَمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/687)

1903 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْقَعْنَبِيُّ * بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا قُرَادٌ أَبُو نُوحٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْمَسْعُودِيُّ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَوَّلُ مَنْ يُدْعَى إِلَى الْجَنَّةِ الَّذِينَ يَحْمَدُونَ اللَّهَ فِي السَّرَّاءِ ، وَالضَّرَّاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 7606 (ج7/ص190) - ، وصوابه : "الْعَقَبِيُّ" ، كما جاء في النسخة (أ) .

(1/687)

1904 - حَدَّثَنَا أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا يَحْيَى بْنُ [ص:688] حَبِيبِ بْنِ عَرَبِيٍّ ، أَنْبَأَ مُوسَى بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ الْأَنْصَارِيُّ الْمَدَنِيُّ ، قَالَ: سَمِعْتُ طَلْحَةَ بْنَ خِرَاشٍ ، يَقُولُ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَفْضَلُ الذِّكْرِ: لَا إِلَهَ إِلَّا اللَّهُ ، وَأَفْضَلُ الدُّعَاءِ: الْحَمْدُ لِلَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/687)

1905 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْعَدْلُ بِبَغْدَادَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ الْقُرَشِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثنا حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، عَنْ أَبِي بَلْجٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، أَنَّهُ أَخْبَرَهُ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا عَلَى الْأَرْضِ رَجُلٌ يَقُولُ: لَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، وَسُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ إِلَّا كُفِّرَتْ عَنْهُ ذُنُوبُهُ ، وَإِنْ كَانَتْ أَكْثَرَ مِنْ زَبَدِ الْبَحْرِ "
رَوَاهُ شُعْبَةُ ، عَنْ أَبِي بَلْجٍ يَحْيَى بْنِ أَبِي سُلَيْمٍ فَأَوْقَفَهُ

(1/688)

1906 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحُسَيْنِ * الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ [بْنُ مُحَمَّدٍ] الْقَعْنَبِيُّ ** ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي بَلْجٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ: " مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، وَالْحَمْدُ لِلَّهِ ، وَسُبْحَانَ اللَّهِ كَثِيرًا ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ ، كُفِّرَتْ خَطَايَاهُ ، وَإِنْ كَانَتْ أَكْثَرَ مِنْ زَبَدِ الْبَحْرِ "
" حَدِيثُ حَاتِمِ بْنِ أَبِي صَغِيرَةَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَإِنَّ الزِّيَادَةَ مِنْ مِثْلِهِ مَقْبُولَةٌ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 12030 (ج9/ص603) - .
* صوابه : "الْحَسَنِ" ، كما جاء في النسختين (أ) و (ب) .
** صوابه : "الْعَفْصِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وقد تصحف في كتاب إتحاف المهرة إلى "الْجُعْفِيُّ" .

(1/688)

1907 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ أَبِي عِيسَى مُوسَى بْنُ عِيسَى الصَّغِيرُ ، حَدَّثَنِي عَوْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ جَلَالِ اللَّهِ مِمَّا يَذْكُرُونَ التَّسْبِيحَ وَالتَّحْمِيدَ ، وَالتَّهْلِيلَ ، إِنَّهُنَّ لَيَتَعَطَّفْنَ حَوْلَ الْعَرْشِ لَهُنَّ دَوِيٌّ كَدَوِيِّ النَّحْلِ ، يُذَكِّرْنَ بِصَاحِبِهِنَّ أَفَلَا يُحِبُّ أَحَدُكُمْ أَنْ يَكُونَ لَهُ عِنْدَ اللَّهِ مَنْ يُذَكِّرُهُ بِهِ ؟ "
" هَذَا حَدِيثٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِمُوسَى الْقَارِئِ وَهُوَ ابْنُ عِيسَى هَذَا "

(1/689)

1908 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، حَدَّثَنِي أَبُو عَلِيٍّ أَحْمَدُ بْنُ إِبْرَاهِيمَ الْمَوْصِلِيُّ ، ثنا خَلَفُ بْنُ خَلِيفَةَ ، عَنْ حَفْصٍ ابْنِ أَخِي أَنَسٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَلْقَةٍ وَرَجُلٌ قَائِمٌ يُصَلِّي ، فَلَمَّا رَكَعَ وَسَجَدَ تَشَهَّدَ وَدَعَا ، فَقَالَ فِي دُعَائِهِ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّ لَكَ الْحَمْدَ لَا إِلَهَ إِلَّا أَنْتَ ، بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ ، يَا ذَا الْجَلَالِ وَالْإِكْرَامِ ، يَا حَيُّ يَا قَيُّومُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ دَعَا بِاسْمِ اللَّهِ الْأَعْظَمِ ، الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ ، وَإِذَا سُئِلَ بِهِ أَعْطَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ . وَقَدْ رُوِيَ مِنْ وَجْهٍ آخَرَ عَنْ أَنَسِ بْنِ مَالِكٍ "

(1/689)

1909 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عِيَاضُ بْنُ عَبْدِ اللَّهِ الْفِهْرِيُّ ، عَنْ إِبْرَاهِيمَ بْنِ عُبَيْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَ رَجُلًا يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّ لَكَ الْحَمْدَ ، لَا إِلَهَ إِلَّا أَنْتَ ، أَنْتَ الْمَنَّانُ بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ ، ذُو الْجَلَالِ وَالْإِكْرَامِ ، أَسْأَلُكَ الْجَنَّةَ ، وَأَعُوذُ بِكَ مِنَ النَّارِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ كَادَ يَدْعُو اللَّهَ بِاسْمِهِ الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ ، وَإِذَا سُئِلَ بِهِ أَعْطَى "

(1/689)

1910 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثنا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، [ص:690] وَحَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ ، ثنا سَعِيدُ بْنُ عَمْرٍو الْأَشْعَثِيُّ ، ثنا وَكِيعُ بْنُ الْجَرَّاحِ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ الْأَسْلَمِيُّ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَ رَجُلًا يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّكَ أَنْتَ لَا إِلَهَ إِلَّا أَنْتَ ، الْأَحَدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ دَعَا اللَّهَ بِاسْمِهِ الْأَعْظَمِ الَّذِي إِذَا سُئِلَ بِهِ أَعْطَى ، وَإِذَا دُعِيَ بِهِ أَجَابَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(1/689)

1911 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، ثنا الْحَسَنُ بْنُ الصَّبَّاحِ ، ثنا الْأَسْوَدُ بْنُ عَامِرٍ ، أَنْبَأَ شَرِيكٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَ رَجُلًا يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِأَنَّكَ أَحَدٌ صَمَدٌ ، لَمْ يَلِدْ ، وَلَمْ يُولَدْ ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ، فَقَالَ: " لَقَدْ سَأَلَ اللَّهَ بِاسْمِهِ الْأَعْظَمِ وَالْأَكْبَرِ ، الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ ، وَإِذَا سُئِلَ بِهِ أَعْطَى "

(1/690)

1912 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْفَسَوِيُّ * ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ الْفَسَوِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنِ الْحَسَنِ بْنِ ثَوْبَانَ ، عَنْ هِشَامِ بْنِ أَبِي رُقْيَةَ ، أَنَّ أَبَا الدَّرْدَاءِ ، وَابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: " إِنَّ اسْمَ اللَّهِ الْأَكْبَرَ رَبِّ رَبِّ "
__________
حاشية الشقيري :
* هو "ابْنُ دَرَسْتَوَيْه الفَارِسِيُّ" وأصله من "فَسَا" - وهي مدينة بفارس - كما جاء في ترجمته في "سير أعلام النبلاء" (15 /531) .
- الحديث في كتاب إتحاف المهرة برقم 9054 (ج8/ص126) .

(1/690)

1913 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا هِشَامُ بْنُ عَمَّارٍ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْعَلَاءِ ، قَالَ: سَمِعْتُ الْقَاسِمَ يُحَدِّثُ ، عَنْ أَبِي أُمَامَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اسْمَ اللَّهِ الْأَعْظَمَ فِي ثَلَاثِ سُوَرٍ مِنَ الْقُرْآنِ ، فِي سُورَةِ الْبَقَرَةِ ، وَآلِ عِمْرَانَ ، وَطَهَ " قَالَ الْقَاسِمُ: " فَالْتَمَسْتُهَا إِنَّهُ الْحَيُّ الْقَيُّومُ "

(1/690)

1914 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ إِمْلَاءً ، ثنا عَلِيُّ بْنُ مَيْمُونٍ الرَّقِّيُّ ، ثنا مُحَمَّدُ بْنُ يُوسُفَ الْفِرْيَابِيُّ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، عَنْ [ص:691] جَدِّهِ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعْوَةُ ذِي النُّونِ إِذْ دَعَا وَهُوَ فِي بَطْنِ الْحُوتِ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ ، إِنِّي كُنْتُ مِنَ الظَّالِمِينَ ، إِنَّهُ لَمْ يَدْعُ بِهَا مُسْلِمٌ فِي شَيْءٍ قَطُّ إِلَّا اسْتَجَابَ اللَّهُ لَهُ بِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ رُوِيَ عَنِ الْفِرْيَابِيِّ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ كَذَلِكَ ، " وَهُوَ وَهْمٌ مِنَ الرَّاوِي "

(1/690)

1915 - حَدَّثَنَا أَبُو عَمْرٍو مُحَمَّدُ بْنُ أَحْمَدَ بْنِ إِسْحَاقَ الْعَدْلُ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ جَوْرَبَةَ الرَّازِيُّ ، ثنا عُمَرُ بْنُ الْخَطَّابِ الْأَهْوَازِيُّ ، ثنا مُحَمَّدُ بْنُ يُوسُفَ الْفِرْيَابِيُّ ، ثنا سُفْيَانُ ، عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ ، عَنْ أَبِيهِ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعْوَةُ ذِي النُّونِ إِذْ دَعَا وَهُوَ فِي بَطْنِ الْحُوتِ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ لَا يَدْعُو بِهَا رَجُلٌ مُسْلِمٌ فِي شَيْءٍ قَطُّ إِلَّا اسْتَجَابَ اللَّهُ لَهُ "

(1/691)

1916 - فَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا ابْنُ أَبِي الدُّنْيَا ، حَدَّثَنِي عُبَيْدُ بْنُ مُحَمَّدٍ ، ثنا مُحَمَّدُ بْنُ مُهَاجِرٍ الْقُرَشِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: كُنَّا جُلُوسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " أَلَا أُخْبِرُكُمْ بِشَيْءٍ إِذَا نَزَلَ بِرَجُلٍ مِنْكُمْ كَرِبٌ ، أَوْ بَلَاءٌ مِنْ بَلَايَا الدُّنْيَا دَعَا بِهِ يُفَرَّجُ عَنْهُ ؟ " فَقِيلَ لَهُ: بَلَى ، فَقَالَ: " دُعَاءُ ذِي النُّونِ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ "

(1/691)

1917 - حَدَّثَنَا الزُّبَيْرُ بْنُ عَبْدِ الْوَاحِدِ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ قُتَيْبَةَ الْعَسْقَلَانِيُّ ، ثنا أَحْمَدُ بْنُ عَمْرِو بْنِ بَكْرٍ السَّكْسَكِيُّ ، حَدَّثَنِي أَبِي ، عَنْ مُحَمَّدِ بْنِ زَيْدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ سَعْدِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " هَلْ أَدُلُّكُمْ عَلَى اسْمِ اللَّهِ الْأَعْظَمِ الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ ، وَإِذَا سُئِلَ بِهِ أَعْطَى ؟ [ص:692] الدَّعْوَةُ الَّتِي دَعَا بِهَا يُونُسُ حَيْثُ نَادَاهُ فِي الظُّلُمَاتِ الثَّلَاثِ ، لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ " . فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، هَلْ كَانَتْ لِيُونُسَ خَاصَّةً أَمْ لِلْمُؤْمِنِينَ عَامَّةً ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا تَسْمَعُ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { وَنَجَّيْنَاهُ مِنَ الْغَمِّ ، وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ } [الأنبياء: 88] " وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّمَا مُسْلِمٍ دَعَا بِهَا فِي مَرَضِهِ أَرْبَعِينَ مَرَّةً فَمَاتَ فِي مَرَضِهِ ذَلِكَ أُعْطِيَ أَجْرَ شَهِيدٍ ، وَإِنْ بَرَأَ بَرَأَ ، وَقَدْ غُفِرَ لَهُ جَمِيعُ ذُنُوبِهِ "

(1/691)

1918 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، حَدَّثَنِي عَمَّارُ بْنُ نَصْرٍ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْعَلَاءِ بْنِ زَبْرٍ ، ثنا الْقَاسِمُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اسْمَ اللَّهِ الْأَعْظَمَ لَفِي ثَلَاثِ سُوَرٍ مِنَ الْقُرْآنِ: فِي سُورَةِ الْبَقَرَةِ ، وَآلِ عِمْرَانَ ، وَطَهَ " فَالْتَمَسْتُهَا فَوَجَدْتُ فِي سُورَةِ الْبَقَرَةِ آيَةَ الْكُرْسِيِّ: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } [البقرة: 255] ، وَفِي سُورَةِ آلِ عِمْرَانَ: { الم اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } [آل عمران: 2] ، وَفِي سُورَةِ طَهَ: { وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ } [طه: 111]

1919 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ مَهْدِيٍّ الْعَطَّارُ ، بِالْفُسْطَاطِ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ ، ثنا ابْنُ زَبْرٍ وَهُوَ عَبْدُ اللَّهِ بْنِ الْعَلَاءِ ، قَالَ: سَمِعْتُ الْقَاسِمَ أَبَا عَبْدِ الرَّحْمَنِ ، يَقُولُ: سَمِعْتُ أَبَا أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ يُحَدِّثُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اسْمَ اللَّهِ الْأَعْظَمَ لَفِي سُوَرٍ مِنَ الْقُرْآنِ ثَلَاثٍ " فَقَالَ لَهُ عِيسَى بْنُ مُوسَى: وَأَنَا أَسْمَعُ يَا أَبَا زَبْرٍ سَمِعْتُ غَيْلَانَ بْنَ أَنَسٍ ، يَقُولُ: سَمِعْتُ الْقَاسِمَ أَبَا عَبْدِ الرَّحْمَنِ ، يَقُولُ: سَمِعْتُ أَبَا أُمَامَةَ يُحَدِّثُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اسْمَ اللَّهِ الْأَعْظَمَ لَفِي سُوَرٍ ثَلَاثٍ " ثُمَّ ذَكَرَ بِنَحْوِهِ حَدِيثَ عَمْرِو بْنِ أَبِي سَلَمَةَ " هَذَا لَا يُعَلِّلُ حَدِيثَ الْوَلِيدِ بْنِ مُسْلِمٍ ، فَإِنَّ الْوَلِيدَ أَحْفَظُ وَأَتْقَنُ وَأَعْرَفُ بِحَدِيثِ بَلَدِهِ ، عَلَى أَنَّ الشَّيْخَيْنِ لَمْ يَحْتَجَّا بِالْقَاسِمِ أَبِي عَبْدِ الرَّحْمَنِ "

(1/692)

1920 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا ابْنُ أَبِي مَسَرَّةَ ، ثنا خَلَّادُ بْنُ يَحْيَى ، ثنا عَبْدُ الْوَاحِدِ بْنُ أَيْمَنَ الْمَكِّيُّ ، عَنْ عُبَيْدِ بْنِ رِفَاعَةَ بْنِ رَافِعٍ الزُّرَقِيُّ ، عَنْ أَبِيهِ ، قَالَ: كَانَ [ص:693] يَوْمُ أُحُدٍ انْكَفَأَ الْمُشْرِكُونَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَوُوا حَتَّى أُثْنِيَ عَلَى رَبِّي " ، فَصَارُوا خَلْفَهُ صُفُوفًا ، فَقَالَ: " اللَّهُمَّ لَكَ الْحَمْدُ كُلُّهُ ، اللَّهُمَّ لَا مَانِعَ لِمَا بَسَطْتَ ، وَلَا بَاسِطَ لِمَا قَبَضْتَ ، وَلَا هَادِيَ لِمَنْ أَضْلَلْتَ ، وَلَا مُضِلَّ لِمَنْ هَدَيْتَ ، وَلَا مُعْطِيَ لِمَا مَنَعْتَ ، وَلَا مَانِعَ لِمَا أَعْطَيْتَ ، وَلَا مُقَرِّبَ لِمَا بَاعَدْتَ ، وَلَا مُبَاعِدَ لِمَا قَرَّبْتَ ، اللَّهُمَّ ابْسُطْ عَلَيْنَا مِنْ بَرَكَاتِكَ وَرَحْمَتِكَ ، وَفَضْلِكَ وَرِزْقِكَ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ النَّعِيمَ يَوْمَ الْقِيَامَةِ ، وَالْأَمْنَ يَوْمَ الْخَوْفِ ، اللَّهُمَّ عَائِذٌ بِكَ مِنْ شَرِّ مَا أَعْطَيْتَنَا ، وَشَرِّ مَا مَنَعْتَنَا ، اللَّهُمَّ حَبِّبْ إِلَيْنَا الْإِيمَانَ ، وَزَيِّنْهُ فِي قُلُوبِنَا ، وَكَرِهَ إِلَيْنَا الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ ، وَاجْعَلْنَا مِنَ الرَّاشِدِينَ ، اللَّهُمَّ تَوَفَّنَا مُسْلِمِينَ ، وَأَحْيِنَا مُسْلِمِينَ ، وَأَلْحِقْنَا بِالصَّالِحِينَ ، غَيْرَ خَزَايَا ، وَلَا مَفْتُونِينَ ، اللَّهُمَّ قَاتِلِ الْكَفَرَةَ الَّذِينَ يُكَذِّبُونَ رُسُلَكَ ، وَيَصُدُّونَ عَنْ سَبِيلِكَ ، وَاجْعَلْ عَلَيْهِمْ رِجْزَكَ وَعَذَابَكَ إِلَهَ الْحَقِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/692)

1921 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَاتِي ، بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ الْحَكَمِ الْحِبْرِيُّ ، ثنا قَبِيصَةُ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ أَبِي عَمَّارٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ رَفَعَهُ ، قَالَ: " يَأْتِي عَلَيْكُمْ زَمَانٌ لَا يَنْجُو فِيهِ إِلَّا مَنْ دَعَا دُعَاءَ الْغَرِيقِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/693)

1922 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا أَبُو عَبْدِ الرَّحْمَنِ عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، ثنا أَبُو مَرْحُومٍ عَبْدُ الرَّحِيمِ بْنُ مَيْمُونٍ ، عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ [ص:694] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَكَلَ طَعَامًا فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَنِي هَذَا ، وَرَزَقَنِيهِ مِنْ غَيْرِ حَوْلٍ مِنِّي وَلَا قُوَّةٍ ، غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ، وَمَنْ لَبِسَ ثَوْبًا فَقَالَ: الْحَمْدُ لِلَّهِ الَّذِي كَسَانِي هَذَا مِنْ غَيْرِ حَوْلٍ مِنِّي ، وَلَا قُوَّةٍ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ "

(1/693)

1923 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ صَالِحُ بْنُ مُحَمَّدٍ الرَّازِيُّ ، ثنا أَبِي ، ثنا أَبُو مُعَاوِيَةَ عَبْدُ الرَّحْمَنِ بْنُ قَيْسٍ ، ثنا مُحَمَّدُ بْنُ أَبِي حُمَيْدٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ مِنْ نِعْمَةٍ فَقَالَ: الْحَمْدُ لِلَّهِ إِلَّا وَقَدْ أَدَّى شُكْرَهَا ، فَإِنْ قَالَهَا الثَّانِيَةَ جَدَّدَ اللَّهُ لَهُ ثَوَابَهَا ، فَإِنْ قَالَهَا الثَّالِثَةَ غَفَرَ اللَّهُ لَهُ ذُنُوبَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، إِلَّا أَنَّهُمَا لَمْ يُخَرِّجَا أَبَا مُعَاوِيَةَ "

(1/694)

1924 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا عُمَرُ بْنُ يُونُسَ بْنِ الْقَاسِمِ الْيَمَامِيُّ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، قَالَ: سَمِعْتُ شَدَّادًا أَبَا عَمَّارٍ يُحَدِّثُ ، عَنْ شَدَّادِ بْنِ أَوْسٍ رَضِيَ اللَّهُ عَنْهُ وَكَانَ بَدْرِيًّا ، قَالَ: بَيْنَمَا هُمْ فِي سَفَرٍ إِذْ نَزَلَ الْقَوْمُ يَتَصَبَّحُونَ ، فَقَالَ شَدَّادٌ: أَدْنُوا هَذِهِ السُّفْرَةَ نَعْبَثُ ، ثُمَّ قَالَ: أَسْتَغْفِرُ اللَّهَ مَا تَكَلَّمْتُ بِكَلِمَةٍ مُنْذُ أَسْلَمْتُ إِلَّا وَأَنَا أَزُمُّهَا ، وَأَخْطِمُهَا قَبْلَ كَلِمَتِي هَذِهِ لَيْسَ كَذَلِكَ ، قَالَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَلَكِنْ قَالَ: يَا شَدَّادُ ، إِذَا رَأَيْتَ النَّاسَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ ، فَاكْنِزْ هَؤُلَاءِ الْكَلِمَاتِ: اللَّهُمَّ إِنِّي أَسْأَلُكَ التَّثْبِيتَ فِي الْأُمُورِ ، وَعَزِيمَةَ الرُّشْدِ ، وَأَسْأَلُكَ شُكْرَ نِعْمَتِكَ ، وَحُسْنَ عِبَادَتِكَ ، وَأَسْأَلُكَ قَلْبًا سَلِيمًا ، وَلِسَانًا صَادِقًا ، وَخُلُقًا مُسْتَقِيمًا ، وَأَسْتَغْفِرُكَ لِمَا تَعْلَمُ ، وَأَسْأَلُكَ مِنْ خَيْرِ مَا تَعْلَمُ ، وَأَعُوذُ بِكَ مِنْ شَرِّ مَا تَعْلَمُ ، إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/694)

1925 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا أُسَامَةُ بْنُ زَيْدٍ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ ، عَنْ عَبْدِ اللَّهِ بْنِ [ص:695] جَعْفَرٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمْ ، قَالَ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا نَزَلَ بِي كَرْبٌ أَنْ أَقُولَ: " لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ سُبْحَانَ اللَّهِ ، وَتَبَارَكَ اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمِ ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ لِاخْتِلَافٍ فِيهِ عَلَى النَّاقِلِينَ " وَهَكَذَا أَقَامَ إِسْنَادَهُ: مُحَمَّدُ بْنُ عَجْلَانَ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ

(1/694)

1926 - أَخْبَرْنَاهُ أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْخَزَّارُ بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمْ ، قَالَ: لَقَّنَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَؤُلَاءِ الْكَلِمَاتِ إِذَا نَزَلَ بِي شِدَّةٌ ، أَوْ كَرْبٌ أَنْ أَقُولَهُنَّ: " لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ ، سُبْحَانَهُ وَتَعَالَى ، تَبَارَكَ اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمِ ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ " قَالَ: " فَكَانَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ يُلَقِّنُهَا الْمَيِّتَ ، وَيَنْفُثُ بِهَا عَلَى الْمَوْعُوكِ " قَدْ أَخْرَجَ الْبُخَارِيُّ وَمُسْلِمٌ هَذَا الْحَدِيثَ مُخْتَصَرًا مِنْ حَدِيثِ قَتَادَةَ ، عَنْ أَبِي الْعَالِيَةِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا

(1/695)

1927 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ مُوسَى ، ثنا إِسْحَاقُ التَّمِيمِيُّ ، ثنا وَضَّاحُ بْنُ يَحْيَى النَّهْشَلِيُّ ، ثنا النَّضْرُ بْنُ إِسْمَاعِيلَ الْبَجَلِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، ثنا الْقَاسِمُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا نَزَلَ بِهِ هَمٌّ أَوْ غُمٌّ قَالَ: " يَا حَيُّ ، يَا قَيُّومُ ، بِرَحْمَتِكَ أَسْتَغِيثُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/695)

1928 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا أَبُو ثَابِتٍ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ ، حَدَّثَنِي سَعْدُ بْنُ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا كَرَبَنِي أَمْرٌ إِلَّا تَمَثَّلَ لِي جِبْرِيلُ عَلَيْهِ السَّلَامُ ، فَقَالَ: يَا مُحَمَّدُ ، قُلْ: تَوَكَّلْتُ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ ، وَالْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا ، وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ ، وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/696)

1929 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا فُضَيْلُ بْنُ مَرْزُوقٍ ، حَدَّثَنِي أَبُو سَلَمَةَ الْجُهَنِيُّ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَصَابَ مُسْلِمًا قَطُّ هَمٌّ وَلَا حَزَنٌ فَقَالَ: اللَّهُمَّ إِنِّي عَبْدُكَ وَابْنُ أَمَتِكَ ، نَاصِيَتِي فِي يَدِكَ مَاضٍ فِيَّ حُكْمُكَ ، عَدْلٌ فِي قَضَاؤُكَ ، أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ ، أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ ، أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ ، أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ ، أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي ، وَجِلَاءَ حُزْنِي ، وَذَهَابَ هَمِّي ، إِلَّا أَذْهَبَ اللَّهُ هَمَّهُ ، وَأَبْدَلَهُ مَكَانَ حُزْنِهِ فَرَحًا " قَالُوا: يَا رَسُولَ اللَّهِ أَلَا نَتَعَلَّمُ هَذِهِ الْكَلِمَاتِ ؟ قَالَ: " بَلَى يَنْبَغِي لِمَنْ سَمِعَهُنَّ أَنْ يَتَعَلَّمَهُنَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ إِنْ سَلِمَ مِنْ إِرْسَالِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ فَإِنَّهُ مُخْتَلَفٌ فِي سَمَاعِهِ عَنْ أَبِيهِ "

(1/696)

1930 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْخَلِيلِ الْأَصْبَهَانِيُّ ، ثنا يَعْقُوبُ بْنُ يُوسُفَ الْقَزْوِينِيُّ ، [ص:697] ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ سَابِقٍ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ يَحْيَى بْنِ عُمَارَةَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو يَقُولُ: " اللَّهُمَّ قَنِّعْنِي بِمَا رَزَقْتَنِي ، وَبَارِكْ لِي فِيهِ ، وَاخْلُفْ عَلَى كُلِّ غَائِبَةٍ لِي بِخَيْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/696)

1931 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ ، أَنَّ سُلَيْمَانَ بْنَ مُوسَى حَدَّثَهُ ، عَنْ مَكْحُولٍ ، أَنَّهُ دَخَلَ عَلَى أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: فَسَمِعْتُهُ يَذْكُرُ أَنَّ رَسُولَ اللَّهِ كَانَ ، يَقُولُ: " اللَّهُمَّ انْفَعْنِي بِمَا عَلَّمْتَنِي ، وَعَلِّمْنِي مَا يَنْفَعُنِي ، وَارْزُقْنِي عِلْمًا تَنْفَعُنِي بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/697)

1932 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ بْنُ يُونُسَ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، عَنْ أَبِيهِ ، أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يُسْلِمَ ، فَلَمَّا أَرَادَ أَنْ يَنْصَرِفَ ، قَالَ: مَا أَقُولُ ؟ قَالَ: " قُلِ: اللَّهُمَّ قِنِي شَرَّ نَفْسِي ، وَاعْزِمْ لِي عَلَى أَرْشِدِ أَمْرِي " فَقَالَهَا ، ثُمَّ انْصَرَفَ ، وَلَمْ يُسْلِمْ ثُمَّ أَسْلَمَ فَقَالَ: يَا رَسُولَ اللَّهِ فَمَا أَقُولُ الْآنَ وَقَدْ أَسْلَمْتُ ؟ قَالَ: " قُلْ: اللَّهُمَّ قِنِي شَرَّ نَفْسِي ، وَاعْزِمْ لِي عَلَى أَرْشِدِ أَمْرِي ، اللَّهُمَّ اغْفِرْ لِي مَا أَسْرَرْتُ وَمَا أَعْلَنْتُ ، وَمَا أَخْطَأْتُ وَمَا عَمَدْتُ ، وَمَا عَلِمْتُ وَمَا جَهِلْتُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/697)

1933 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا شُعْبَةُ ، ثنا أَبُو إِسْحَاقَ ، قَالَ: سَمِعْتُ أَبَا الْمُغِيرَةِ ، أَوِ الْمُغِيرَةَ أَبَا الْوَلِيدِ يُحَدِّثُ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي رَجُلٌ ذَرِبُ اللِّسَانِ ، وَإِنَّ عَامَّةَ ذَلِكَ عَلَى أَهْلِي ، فَقَالَ: " فَأَيْنَ أَنْتَ مِنَ الِاسْتِغْفَارِ ؟ إِنِّي [ص:698] لَأَسْتَغْفِرُ اللَّهَ فِي الْيَوْمِ وَاللَّيْلَةِ أَوِ اللَّيْلَةِ ، أَوْ فِي الْيَوْمِ مِائَةَ مَرَّةٍ "
قَالَ الْحَاكِمُ: " هَذَا عُبَيْدٌ أَبُو الْمُغِيرَةِ بِلَا شَكَّ ، وَقَدْ أَتَى شُعْبَةُ بِالْإِسْنَادِ وَالْمَتْنِ بِالشَّكِّ ، وَحَفِظَهُ سُفْيَانُ بْنُ سَعِيدٍ فَإِنِّي بِهِ بِلَا شَكٍّ فِي الْإِسْنَادِ وَالْمَتْنِ "

(1/697)

1934 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ سَلَّامٍ ، ثنا قَبِيصَةُ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عُبَيْدٍ أَبِي الْمُغِيرَةِ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنْتُ ذَرِبَ اللِّسَانِ عَلَى أَهْلِي قُلْتُ يَا رَسُولَ اللَّهِ ، قَدْ خَشِيتُ أَنْ يُدْخِلَنِي لِسَانِي النَّارَ ، قَالَ: " فَأَيْنَ أَنْتَ مِنَ الِاسْتِغْفَارِ ؟ إِنِّي لَأَسْتَغْفِرُ اللَّهَ فِي الْيَوْمِ مِائَةَ مَرَّةٍ " قَالَ أَبُو إِسْحَاقَ: فَذَكَرْتُ ذَلِكَ لِأَبِي بُرْدَةَ ، فَقَالَ: " وَأَتُوبُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(1/698)

- إِنَّمَا أَخْرَجَ مُسْلِمٌ حَدِيثَ أَبِي بُرْدَةَ ، عَنِ الْأَغَرِّ الْمُزَنِيِّ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ لَيُغَانُ عَلَى قَلْبِي ، وَإِنِّي لَأَسْتَغْفِرُ اللَّهَ فِي الْيَوْمِ مِائَةَ مَرَّةٍ "
" وَكَذَلِكَ حَدِيثُ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: إِنْ كُنَّا لَنَعُدُّ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(1/698)

1935 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، حَدَّثَنِي أَبِي ، عَنْ حُسَيْنٍ الْمُعَلِّمِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " اللَّهُمَّ إِنِّي أَسْتَغْفِرُكَ لَمَّا قَدَّمْتُ وَمَا أَخَّرْتُ ، وَمَا أَعْلَنْتُ وَمَا أَسْرَرْتُ ، أَنْتَ الْمُقَدِّمُ ، وَأَنْتَ الْمُؤَخِّرُ ، وَأَنْتَ [ص:699] عَلَى كُلِّ شَيْءٍ قَدِيرٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/698)

1936 - أَنْبَأَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي سِنَانٍ ، عَنْ أَبِي الْأَحْوَصِ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ: أَسْتَغْفِرُ اللَّهَ الْعَظِيمَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ، وَأَتُوبُ إِلَيْهِ ثَلَاثًا ، غُفِرَتْ لَهُ ذُنُوبُهُ ، وَإِنْ كَانَ فَارًّا مِنَ الزَّحْفِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/699)

1937 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا سُلَيْمَانُ بْنُ أَحْمَدَ الْوَاسِطِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، حَدَّثَنِي أَبُو سَلَّامٍ الْأَسْوَدُ ، حَدَّثَنِي أَبُو سَلْمَى رَاعِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَقِيتُهُ فِي مَسْجِدِ الْكُوفَةِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " بَخٍ بَخٍ بِخَمْسٍ مَا أَثْقَلَهُنَّ فِي الْمِيزَانِ: سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، وَالْوَلَدُ الصَّالِحُ يُتَوَفَّى لِلْمُسْلِمِ فَيَحْتَسِبُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/699)

1938 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي سِنَانٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي سَعِيدٍ ، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ اصْطَفَى الْكَلَامَ مِنْ: سُبْحَانَ اللَّهِ ، وَالْحَمْدِ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، فَإِذَا قَالَ الْعَبْدُ: سُبْحَانَ اللَّهِ ، كَتَبَ اللَّهُ لَهُ عِشْرِينَ حَسَنَةً ، وَحَطَّ عَنْهُ عِشْرِينَ سَيِّئَةً ، وَإِذَا قَالَ: اللَّهُ أَكْبَرُ فَمِثْلُ ذَلِكَ ، وَإِذَا [ص:700] قَالَ: لَا إِلَهَ إِلَّا اللَّهُ فَمِثْلُ ذَلِكَ ، وَإِذَا قَالَ الْعَبْدُ: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ مِنْ قِبَلِ نَفْسِهِ كُتِبَتْ لَهُ ثَلَاثُونَ حَسَنَةً وَحُطَّ عَنْهُ ثَلَاثُونَ سَيِّئَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/699)

1939 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي سِنَانٍ ، عَنْ عُثْمَانَ بْنِ أَبِي سَوْدَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِهِ وَهُوَ يَغْرِسُ غَرْسًا ، فَقَالَ: " مَا تَصْنَعُ يَا أَبَا هُرَيْرَةَ ؟ " قَالَ: أَغْرِسُ غَرْسًا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أَدُلُّكَ عَلَى غَرْسٍ خَيْرٌ لَكَ مِنْهُ ؟ " قُلْتُ: مَا هُوَ ؟ قَالَ: " سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ يُغْرَسُ لَكَ بِكُلِّ وَاحِدَةٍ شَجَرَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ عَنْ جَابِرٍ :

(1/700)

1940 - أَخْبَرْنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنِ الْحَجَّاجِ الصَّوَّافِ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَالَ: سُبْحَانَ اللَّهِ الْعَظِيمِ غُرِسَتْ لَهُ نَخْلَةٌ فِي الْجَنَّةِ "

(1/700)

1941 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ وَأَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، قَالَا: ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَيُّوبَ الْبَجَلِيُّ ، ثنا أَحْمَدُ بْنُ عِيسَى الْمِصْرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " اسْتَكْثِرُوا مِنَ الْبَاقِيَاتِ الصَّالِحَاتِ " . قِيلَ: وَمَا هُنَّ يَا رَسُولَ اللَّهِ ؟ قَالَ: " الْمِلَّةُ " . قِيلَ: وَمَا هِيَ ؟ قَالَ: " التَّكْبِيرُ وَالتَّهْلِيلُ ، وَالتَّسْبِيحُ ، وَالتَّحْمِيدُ ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ "
" هَذَا أَصَحُّ إِسْنَادِ الْمِصْرِيِّينَ ، فَلَمْ يُخَرِّجَاهُ "

(1/700)

1942 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ [ص:701] عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الرِّجَالِ ، ثنا سُهَيْلُ بْنُ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ كَبَّرَ وَاحِدَةً كُتِبَ لَهُ عِشْرُونَ وَمُحِيَتْ عَنْهُ عِشْرُونَ ، وَمَنْ سَبَّحَ وَاحِدَةً كُتِبَتْ لَهُ عِشْرُونَ وَمُحِيَتْ عَنْهُ عِشْرُونَ ، وَمَنْ حَمِدَ وَاحِدَةً كُتِبَتْ لَهُ ثَلَاثُونَ وَمُحِيَتْ عَنْهُ ثَلَاثُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/700)

1943 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا أَبُو عَوَانَةَ ، عَنْ حُصَيْنٍ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، قَالَ: ثنا أَبُو أُمَامَةَ ، رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا مِنْ عَبْدٍ قَالَ: الْحَمْدُ لِلَّهِ عَدَدَ مَا خَلَقَ اللَّهُ ، وَالْحَمْدُ لِلَّهِ مِلْأَ مَا خَلَقَ اللَّهُ ، وَالْحَمْدُ لِلَّهِ عَدَدَ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ ، وَالْحَمْدُ لِلَّهِ عَدَدَ مَا أَحْصَى كِتَابُهُ ، وَالْحَمْدُ لِلَّهِ عَدَدَ كُلِّ شَيْءٍ ، وَسُبْحَانَ اللَّهِ مِثْلَهُنَّ " قَالَ: فَأَعْظَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/701)

1944 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ الْفَقِيهُ * ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، ثنا هُشَيْمٌ ، أَنْبَأَ يَعْلَى بْنُ عَطَاءٍ ، عَنْ عَمْرِو بْنِ عَاصِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: مُرْنِي بِكَلِمَاتٍ أَقُولُهُنَّ إِذَا أَصْبَحْتُ ، وَإِذَا أَمْسَيْتُ فَقَالَ: " قُلِ: اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ ، عَالِمَ الْغَيْبِ وَالشَّهَادَةِ ، رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ ، أَعُوذُ بِكَ مِنْ شَرِّ نَفْسِي ، وَشَرِّ الشَّيْطَانِ وَشِرْكِهِ " فَقَالَ: " قُلْهَا إِذَا أَصْبَحْتَ ، وَإِذَا أَمْسَيْتَ ، وَإِذَا أَخَذْتَ مَضْجَعَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ" ، كما جاء في النسختين (أ) و (ب) ، وليس "أَبَا بَكْرٍ مُحَمَّدَ بْنَ إِسْحَاقَ الْفَقِيهَ".

(1/701)

1945 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثنا أَبِي ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى الْقَزَّازُ ، ثنا زَكَرِيَّا بْنُ مَنْظُورٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُقْبَةَ ، عَنْ أُمِّ هَانِئٍ بِنْتِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قُلْتُ: يَا نَبِيَّ اللَّهِ إِنِّي امْرَأَةٌ قَدْ كَبِرْتُ وَضَعُفْتُ فَدُلَّنِي عَلَى عَمَلٍ ، قَالَ: كَبِّرِي اللَّهَ مِائَةَ مَرَّةٍ ، وَاحْمَدِي اللَّهَ مِائَةَ مَرَّةٍ ، وَسَبِّحِي اللَّهَ مِائَةَ مَرَّةٍ ، فَهُوَ خَيْرٌ لَكِ مِنْ مِائَةِ بَدَنَةٍ مُتَقَبَّلَةٍ ، وَخَيْرٌ مِنْ مِائَةِ فَرَسٍ مُسْرَجٍ مُلْجَمٍ فِي سَبِيلِ اللَّهِ ، وَخَيْرٌ مِنْ مِائَةِ رَقَبَةٍ مُتَقَبَّلَةٍ ، وَقَوْلُ لَا إِلَهَ [ص:702] إِلَّا اللَّهُ لَا يَتْرُكُ ذَنْبًا ، وَلَا يُشْبِهُهَا عَمَلٌ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَزَكَرِيَّا بْنُ مَنْظُورٍ لَمْ يُخَرِّجَاهُ "

(1/701)

1946 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ زِيَادُ بْنُ الْخَلِيلِ التُّسْتَرِيُّ ، ثنا مُحَمَّدُ بْنُ جَامِعٍ الْعَطَّارُ ، ثنا السَّكَنُ بْنُ أَبِي السَّكَنِ الْبُرْجُمِيُّ ، ثنا الْوَلِيدُ بْنُ أَبِي هِشَامٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ نِعْمَةً فَعَلِمَ أَنَّهَا مِنْ عِنْدِ اللَّهِ إِلَّا كَتَبَ اللَّهُ لَهُ شُكْرَهَا قَبْلَ أَنْ يَحْمَدَهُ عَلَيْهَا ، وَمَا أَذْنَبَ عَبْدٌ ذَنْبًا فَنَدِمَ عَلَيْهِ إِلَّا كَتَبَ اللَّهُ لَهُ مَغْفِرَةً قَبْلَ أَنْ يَسْتَغْفِرَهُ ، وَمَا اشْتَرَى عَبْدٌ ثَوْبًا بِدِينَارٍ ، أَوْ نِصْفِ دِينَارٍ ، فَلَبِسَهُ فَحَمِدَ اللَّهَ عَلَيْهِ إِلَّا لَمْ يَبْلُغْ رُكْبَتَيْهِ حَتَّى يَغْفِرَ اللَّهُ لَهُ "
" هَذَا حَدِيثٌ لَا أَعْلَمُ فِي إِسْنَادِهِ أَحَدًا ذُكِرَ بِجَرْحٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/702)

1947 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الدَّارَبَرْدِيُّ بِمَرْوَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ أَبَانَ بْنِ عُثْمَانَ ، قَالَ: سَمِعْتُ عُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مِنْ عَبْدٍ يَقُولُ فِي صَبَاحِ كُلِّ يَوْمٍ ، وَمَسَاءِ كُلِّ لَيْلَةٍ: بِاسْمِ اللَّهِ الَّذِي لَا يَضُرُّ مَعَ اسْمِهِ شَيْءٌ فِي الْأَرْضِ ، وَلَا فِي السَّمَاءِ ، وَهُوَ السَّمِيعُ الْعَلِيمُ ، ثَلَاثَ مَرَّاتٍ فَيَضُرُّهُ شَيْءٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/702)

1948 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُسَدَّدٌ ، ثنا عِيسَى بْنُ يُونُسَ ، عَنِ الْوَلِيدِ بْنِ ثَعْلَبَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ: اللَّهُمَّ أَنْتَ رَبِّي لَا إِلَهَ إِلَّا أَنْتَ ، خَلَقْتَنِي وَأَنَا [ص:703] عَبْدُكَ ، وَعَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ ، أَعُوذُ بِكَ مِنْ كُلِّ مَا صَنَعْتُ ، وَأَبُوءُ بِذَنْبِي ، فَاغْفِرْ لِي ذُنُوبِي ، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ ، فَمَاتَ مِنْ يَوْمِهِ وَلَيْلَتِهِ دَخَلَ الْجَنَّةَ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/702)

1949 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَوْفِ بْنِ سُفْيَانَ الطَّائِيُّ ، ثنا أَبُو الْمُغِيرَةِ عَبْدُ الْقُدُّوسِ بْنُ الْحَجَّاجِ ، ثنا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ ، ثنا الْأَحْوَصُ بْنُ حَكِيمٍ بْنِ عُمَيْرٍ ، وَحَبِيبِ بْنِ عُبَيْدٍ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَدَعُ رَجُلٌ مِنْكُمْ أَنْ يَعْمَلَ أَلْفَ حَسَنَةٍ حَتَّى يُصْبِحَ يَقُولُ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ مِائَةَ مَرَّةٍ ، فَإِنَّهَا أَلْفُ حَسَنَةٍ ، وَأَنَّهُ لَمْ يَعْمَلْ إِنْ شَاءَ اللَّهُ مِثْلَ ذَلِكَ فِي يَوْمِهِ مِنَ الذُّنُوبِ ، وَيَكُونُ مَا عَمِلَ مِنْ خَيْرٍ سِوَى ذَلِكَ وَافِرًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/703)

1950 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ مُسْلِمٍ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ النُّمَيْرِيُّ ، عَنْ يُونُسَ بْنِ يَزِيدَ الْأَيْلِيِّ ، حَدَّثَنِي الْحَكَمُ بْنُ عَبْدِ اللَّهِ الْأَيْلِيُّ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: دَخَلَ عَلَيَّ أَبُو بَكْرٍ ، فَقَالَ: " هَلْ سَمِعْتِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُعَاءً عَلَّمَنِيهِ ؟ " قُلْتُ: مَا هُوَ ؟ قَالَ: " كَانَ عِيسَى ابْنُ مَرْيَمَ يُعَلِّمُهُ أَصْحَابَهُ قَالَ: لَوْ كَانَ عَلَى أَحَدِكُمْ جَبَلُ ذَهَبٍ دَيْنًا ، فَدَعَا اللَّهَ بِذَلِكَ لَقَضَاهُ اللَّهُ عَنْهُ: اللَّهُمَّ فَارِجَ الْهَمِّ ، كَاشِفَ الْغَمِّ ، مُجِيبَ دَعْوَةِ الْمُضْطَرِّينَ ، رَحْمَانَ الدُّنْيَا وَالْآخِرَةِ وَرَحِيمَهُمَا ، أَنْتَ تَرْحَمُنِي ، فَارْحَمْنِي بِرَحْمَةٍ تُغْنِينِي بِهَا عَنْ رَحْمَةِ مَنْ سِوَاكَ " .
قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ: وَكَانَتْ عَلَيَّ بَقِيَّةٌ مِنَ الدَّيْنِ ، وَكُنْتُ لِلدَّيْنِ كَارِهًا ، فَكُنْتُ أَدْعُو بِذَلِكَ ، فَأَتَانِي اللَّهُ بِفَائِدَةٍ فَقَضَاهُ اللَّهُ عَنِّي ، قَالَتْ عَائِشَةُ: " كَانَ [ص:704] لِأَسْمَاءَ بِنْتِ عُمَيْسٍ عَلَيَّ دِينَارٌ وَثَلَاثَةُ دَرَاهِمٍ فَكَانَتْ تَدْخُلُ عَلَيَّ فَأَسْتَحْيِي أَنْ أَنْظُرَ فِي وَجْهِهَا لِأَنِّي لَا أَجِدُ مَا أَقْضِيهَا ، فَكُنْتُ أَدْعُو بِذَلِكَ فَمَا لَبِثْتُ إِلَّا يَسِيرًا حَتَّى رَزَقَنِي اللَّهُ رِزْقًا مَا هُوَ بِصَدَقَةٍ تُصُدِّقَ بِهَا عَلَيَّ ، وَلَا مِيرَاثٌ وَرِثْتُهُ فَقَضَاهُ اللَّهُ عَنِّي ، وَقَسَمْتُ فِي أَهْلِي قَسْمًا حَسَنًا ، وَحَلَّيْتُ ابْنَةَ عَبْدِ الرَّحْمَنِ بِثَلَاثِ أَوَاقٍ وَرِقٍ وَفَضَلَ لَنَا فَضْلٌ حَسَنٌ "
" قَدِ احْتَجَّ الْبُخَارِيُّ بِعَبْدِ اللَّهِ بْنِ عُمَرَ النُّمَيْرِيِّ ، وَهَذَا حَدِيثٌ صَحِيحٌ غَيْرَ أَنَّهُمَا لَمْ يَحْتَجَّا بِالْحَكَمِ بْنِ عَبْدِ اللَّهِ الْأَيْلِيِّ "

(1/703)

1951 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، وَمُحَمَّدُ بْنُ أَيُّوبَ الْبَجَلِيُّ ، قَالَا: ثنا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ الْعَبْسِيُّ ، ثنا فُضَيْلُ بْنُ سُلَيْمَانَ النُّمَيْرِيُّ ، ثنا مُوسَى بْنُ عُقْبَةَ ، ثنا عُبَيْدُ اللَّهِ بْنُ سَلْمَانَ الْأَغَرُّ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُلُّ شَيْءٍ يَتَكَلَّمُ بِهِ ابْنُ آدَمَ فَإِنَّهُ مَكْتُوبٌ عَلَيْهِ ، فَإِذَا أَخْطَأَ خَطِيئَةً فَأَحَبَّ أَنْ يَتُوبَ إِلَى اللَّهِ فَلْيَأْتِ رَفِيعَهُ فَلْيَمُدَّ يَدَيْهِ إِلَى اللَّهِ عَزَّ وَجَلَّ ثُمَّ يَقُولُ: اللَّهُمَّ إِنِّي أَتُوبُ إِلَيْكَ مِنْهَا لَا أَرْجِعُ إِلَيْهَا أَبَدًا ، فَإِنَّهُ يُغْفَرُ لَهُ مَا لَمْ يَرْجِعْ فِي عَمَلِهِ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/704)

1952 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا عَلِيُّ بْنُ خَشْرَمٍ ، أَنْبَأَ عِيسَى بْنُ يُونُسَ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ الْغَسَّانِيِّ ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ ، عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّمَهُ وَأَمَرَهُ أَنْ يَتَعَاهَدَ أَهْلَهُ فِي كُلِّ صَبَاحٍ: " لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ ، وَسَعْدَيْكَ ، وَالْخَيْرُ فِي يَدَيْكَ وَمِنْكَ وَإِلَيْكَ ، اللَّهُمَّ مَا قُلْتُ مِنْ قَوْلٍ ، أَوْ حَلَفْتُ مِنْ حَلِفٍ ، أَوْ نَذَرْتُ مِنْ نَذْرٍ فَمَشِيئَتُكَ بَيْنَ يَدَيْ ذَلِكَ كُلِّهِ ، مَا شِئْتَ كَانَ ، وَمَا لَمْ تَشَأْ لَا يَكُونُ ، وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِكَ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، اللَّهُمَّ مَا صَلَّيْتُ مِنْ صَلَاةٍ فَعَلَى مَنْ صَلَّيْتَ ، وَمَا لَعَنْتُ مِنْ لَعْنٍ فَعَلَى مَنْ لَعَنْتَ ، أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ تَوَفَّنِي مُسْلِمًا ، وَأَلْحِقْنِي بِالصَّالِحِينَ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ ، وَبَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ ، وَلَذَّةَ النَّظَرِ إِلَى وَجْهِكَ ، وَشَوْقًا إِلَى لِقَائِكَ فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ وَلَا فِتْنَةٍ مُضِلَّةٍ ، وَأَعُوذُ بِكَ أَنْ أَظْلِمَ أَوْ أُظْلَمَ ، أَوْ أَعْتَدِيَ ، أَوْ يُعْتَدَى عَلَيَّ أَوْ أَكْسِبَ خَطِيئَةً ، أَوْ ذَنْبًا لَا تَغْفِرُ ، اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ ، عَالِمَ الْغَيْبِ وَالشَّهَادَةِ ذَا الْجَلَالِ وَالْإِكْرَامِ ، فَإِنِّي أَعْهَدُ [ص:705] إِلَيْكَ فِي هَذِهِ الدُّنْيَا ، وَأُشْهِدُكَ ، وَكَفَى بِكَ شَهِيدًا أَنِّي أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ ، وَحْدَكَ لَا شَرِيكَ لَكَ ، لَكَ الْمُلْكُ ، وَلَكَ الْحَمْدُ ، وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولُكَ ، وَأَشْهَدُ أَنَّ وَعْدَكَ حَقٌّ وَلِقَاءَكَ حَقٌّ وَالسَّاعَةُ آتِيَةٌ لَا رَيْبَ فِيهَا ، وَأَنَّكَ تَبْعَثُ مَنْ فِي الْقُبُورِ ، وَأَنَّكَ إِنْ تَكِلْنِي إِلَى نَفْسِي ، تَكِلْنِي إِلَى ضَعْفٍ وَعَوْرَةٍ وَذَنْبٍ وَخَطِيئَةٍ ، وَإِنِّي لَا أَثِقُ إِلَّا بِرَحْمَتِكَ ، فَاغْفِرْ لِي ذُنُوبِي كُلَّهَا ، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ ، وَتُبْ عَلَيَّ إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/704)

1953 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا أَبُو الْأَحْوَصِ ، ثنا أَبُو إِسْحَاقَ ، عَنْ كُمَيْلِ بْنِ زِيَادٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا نَمْشِي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ حِيطَانِ الْمَدِينَةِ ، فَقَالَ: " يَا أَبَا هُرَيْرَةَ " فَقُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ . فَقَالَ: " إِنَّ الْمُكْثِرِينَ هُمُ الْأَقَلُّونَ إِلَّا مَنْ قَالَ بِمَالِهِ هَكَذَا وَكَذَا " ، وَأَوْمَأَ بِيَدِهِ عَنْ يَمِينِهِ ، وَعَنْ شِمَالِهِ ، وَقَلِيلٌ مَا هُمْ "

(1/705)

- ثُمَّ قَالَ: " يَا أَبَا هُرَيْرَةَ ، أَلَا أَدُلُّكَ عَلَى كَنْزٍ مِنْ كُنُوزِ الْجَنَّةِ ؟ " قُلْتُ: بَلَى يَا رَسُولَ اللَّهِ . قَالَ: " تَقُولُ لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ وَلَا مَلْجَأَ ، وَلَا مَنْجَا مِنَ اللَّهِ إِلَّا إِلَيْهِ "

(1/705)

- ثُمَّ قَالَ: " يَا أَبَا هُرَيْرَةَ تَدْرِي مَا حَقُّ اللَّهِ عَلَى الْعِبَادِ ، وَمَا حَقُّ الْعِبَادِ عَلَى اللَّهِ ؟ " قَالَ: قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ: " حَقُّ اللَّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوهُ ، وَلَا يُشْرِكُوا بِهِ شَيْئًا ، وَحَقُّ الْعِبَادِ عَلَى اللَّهِ أَنْ لَا يُعَذِّبَ مَنْ لَا يُشْرِكُ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(1/705)

1954 - حَدَّثَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا وَكِيعٌ ، عَنْ عُبَادَةَ بْنٍ مُسْلِمٍ الْفَزَارِيِّ ، قَالَ: حَدَّثَنِي جُبَيْرُ بْنُ أَبِي سُلَيْمَانَ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، قَالَ: سَمِعْتُ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: لَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَعْ هَؤُلَاءِ الْكَلِمَاتِ حِينَ يُصْبِحُ وَحِينَ يُمْسِي: " اللَّهُمَّ إِنِّي أَسْأَلُكَ الْعَفْوَ وَالْعَافِيَةَ فِي دِينِي وَدُنْيَايَ ، وَأَهْلِي وَمَالِي ، اللَّهُمَّ اسْتُرْ عَوْرَاتِي ، وَآمِنْ رَوْعَاتِي ، اللَّهُمَّ احْفَظْنِي مِنْ بَيْنَ يَدَيَّ ، وَمِنْ خَلْفِي ، وَعَنْ يَمِينِي ، وَعَنْ شِمَالِي ، وَمِنْ فَوْقِي ، وَأَعُوذُ بِعَظَمَتِكَ أَنْ أُغْتَالَ مِنْ تَحْتِي " يَعْنِي الْخَسْفَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/705)

1955 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا مُحَمَّدُ بْنُ أَبِي حُمَيْدٍ الْمَدَنِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنْ سَعَادَةِ ابْنِ آدَمَ اسْتِخَارَتُهُ إِلَى اللَّهِ ، وَمِنْ شَقَاوَةِ ابْنِ آدَمَ تَرْكُهُ اسْتِخَارَةَ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/706)

1956 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ ، حَدَّثَنِي أَبُو هَانِئٍ التُّجِيبِيُّ ، قَالَ: سَمِعْتُ أَبَا عَلِيٍّ الْجَنْبِيُّ ، قَالَ: سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ: رَضِيتُ بِاللَّهِ رَبًّا ، وَبِالْإِسْلَامِ دِينًا ، وَبِمُحَمَّدٍ رَسُولًا ، وَجَبَتْ لَهُ الْجَنَّةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/706)

1957 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الدَّقَّاقُ ، ثنا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ حَمْدَانَ الزَّاهِدُ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، قَالَ: سَمِعْتُ أَبَا عَقِيلٍ هَاشِمَ بْنَ بِلَالٍ يُحَدِّثُ ، عَنْ أَبِي سَلَّامٍ سَابِقِ بْنِ نَاجِيَةَ ، قَالَ: كُنَّا جُلُوسًا فِي مَسْجِدِ حِمْصٍ فَمَرَّ رَجُلٌ فَقَالُوا هَذَا خَدَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَهَضْتُ إِلَيْهِ فَسَأَلْتُهُ قُلْتُ ، حَدِّثْنِي حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَتَدَاوَلْهُ الرِّجَالُ بَيْنَكُمْ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَا مِنْ عَبْدٍ يَقُولُ: حِينَ يُمْسِي ، وَحِينَ يُصْبِحُ رَضِيتُ بِاللَّهِ رَبًّا ، وَبِالْإِسْلَامِ دِينًا ، وَبِمُحَمَّدٍ نَبِيًّا إِلَّا كَانَ حَقًّا عَلَى اللَّهِ أَنْ يُرْضِيَهُ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/706)

1958 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْحَافِظُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا أَبُو النَّصْرِ عُمَرُ بْنُ مُحَمَّدٍ النَّصْرِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ قَالَ إِذَا أَصْبَحَ مِائَةَ مَرَّةٍ ، وَإِذَا أَمْسَى مِائَةَ مَرَّةٍ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ غُفِرَتْ ذُنُوبُهُ ، وَإِنْ كَانَتْ أَكْثَرَ مِنْ زَبَدِ الْبَحْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/707)

1959 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ إِمْلَاءً وَقِرَاءَةً ، ثنا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنِ الشَّعْبِيِّ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا خَرَجَ مِنْ بَيْتِهِ قَالَ: " بِسْمِ اللَّهِ ، رَبِّ أَعُوذُ بِكَ أَنْ أَزِلَّ ، أَوْ أَضِلَّ ، أَوْ أَظْلِمَ ، أَوْ أُظْلَمَ ، أَوْ أَجْهَلَ ، أَوْ يُجْهَلَ عَلَيَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَرُبَّمَا تَوَهَّمَ مُتَوَهِّمٌ أَنَّ الشَّعْبِيَّ لَمْ يَسْمَعْ مِنْ أُمِّ سَلَمَةَ ، وَلَيْسَ كَذَلِكَ ، فَإِنَّهُ دَخَلَ عَلَى عَائِشَةَ ، وَأُمِّ سَلَمَةَ جَمِيعًا ، ثُمَّ أَكْثَرَ الرِّوَايَةَ عَنْهُمَا جَمِيعًا "

(1/707)

1960 - أَخْبَرَنَا أَبُو قُتَيْبَةَ سَالِمُ * بْنُ الْفَضْلِ الْآدَمِيُّ بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ نَصْرِ بْنِ مَنْصُورٍ الصَّائِغُ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ عَبْدِ اللَّهِ بْنِ حُسَيْنٍ ، عَنْ ** عَطَاءِ بْنِ يَسَارٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: إِذَا خَرَجَ مِنْ بَيْتِهِ يَقُولُ: " بِسْمِ اللَّهِ ، لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ ، التُّكْلَانُ عَلَى اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سَلْمُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18145 (ج14/ص524) - .
** صوابه : "بْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/707)

1961 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عَمْرٍو ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي جَعْفَرٍ الْمَدَنِيِّ ، قَالَ: سَمِعْتُ عُمَارَةَ بْنَ خُزَيْمَةَ ، يُحَدِّثُ ، عَنْ عُثْمَانَ بْنِ حُنَيْفٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا ضَرِيرًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: ادْعُ اللَّهَ تَعَالَى أَنْ يُعَافِيَنِي ، قَالَ: " إِنْ شِئْتَ أَخَّرْتُ ذَلِكَ ، وَإِنْ شِئْتَ دَعَوْتُ " قَالَ: فَادْعُهُ . قَالَ: " فَأَمَرَهُ أَنْ يَتَوَضَّأَ ، فَيُحْسِنَ الْوُضُوءَ ، وَيُصَلِّيَ رَكْعَتَيْنِ ، وَيَدْعُو بِهَذَا الدُّعَاءِ: اللَّهُمَّ أَسْأَلُكَ ، وَأَتَوَجَّهُ إِلَيْكَ بِنَبِيِّكَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَبِيِّ الرَّحْمَةِ ، يَا مُحَمَّدُ إِنِّي أَتَوَجَّهُ بِكَ إِلَى رَبِّكَ فِي حَاجَتِي هَذِهِ فَتَقْضِيهَا لِي ، اللَّهُمَّ شَفِّعْهُ فِيَّ وَشَفِّعْنِي فِيهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/708)

1962 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، ثنا قَبِيصَةُ ، وَمُحَمَّدُ بْنُ كَثِيرٍ ، قَالَا: ثنا سُفْيَانُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ طَلِيقِ بْنِ قَيْسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ مِنْ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَبِّ أَعِنِّي ، وَلَا تُعِنْ عَلَيَّ ، وَانْصُرْنِي وَلَا تَنْصُرْ عَلَيَّ ، وَامْكُرْ لِي وَلَا تَمْكُرْ عَلَيَّ ، وَاهْدِنِي وَيَسِّرِ الْهُدَى لِي ، وَانْصُرْنِي عَلَى مَنْ بَغَى عَلَيَّ ، رَبِّ اجْعَلْنِي لَكَ شَكَّارًا لَكَ ، ذَكَّارًا لَكَ ، رَهَّابًا لَكَ ، مِطْوَاعًا لَكَ ، مُخْبِتًا إِلَيْكَ ، أَوَّاهًا مُنِيبًا ، تَقَبَّلْ تَوْبَتِي ، وَأَجِبْ دَعْوَتِي ، وَاهْدِ قَلْبِي ، وَثَبِّتْ حُجَّتِي ، وَسَدِّدْ لِسَانِي ، وَاسْلُلْ سَخِيمَةَ قَلْبِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/708)

1963 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زَكَرِيَّا الْأَصْبَهَانِيُّ ، ثنا مُحْرِزُ بْنُ سَلَمَةَ الْعَدَنِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ عَاصِمِ بْنِ أَبِي عُبَيْدٍ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا مَا سَأَلَ مُحَمَّدٌ رَبَّهُ: " اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَ الْمَسْأَلَةِ ، وَخَيْرَ الدُّعَاءِ ، وَخَيْرَ النَّجَاحِ ، وَخَيْرَ الْعَمَلِ ، وَخَيْرَ الثَّوَابِ ، وَخَيْرَ الْحَيَاةِ ، وَخَيْرَ الْمَمَاتِ ، وَثَبَّتَنِي وَثَقِّلْ مَوَازِينِي ، وَحَقِّقْ إِيمَانِي ، وَارْفَعْ دَرَجَاتِي ، وَتَقَبَّلْ صَلَاتِي ، وَاغْفِرْ خَطِيئَتِي ، [ص:709] وَأَسْأَلُكَ الدَّرَجَاتِ الْعُلَى مِنَ الْجَنَّةِ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ فَوَاتِحَ الْخَيْرِ وَخَوَاتِمَهُ ، وَجَوَامِعَهُ ، وَأَوَّلَهُ ، وَظَاهِرَهُ وَبَاطِنَهُ ، وَالدَّرَجَاتِ الْعُلَى مِنَ الْجَنَّةِ آمِينَ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَ مَا آتِي ، وَخَيْرَ مَا أَفْعَلُ ، وَخَيْرَ مَا أَعْمَلُ ، وَخَيْرَ مَا بَطَنَ ، وَخَيْرَ مَا ظَهَرَ ، وَالدَّرَجَاتِ الْعُلَى مِنَ الْجَنَّةِ آمِينَ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ أَنْ تَرْفَعَ ذِكْرِي ، وَتَضَعَ وَزِرْي ، وَتُصْلِحَ أَمْرِي ، وَتُطَهِّرَ قَلْبِي ، وَتُحَصِّنَ فَرْجِي ، وَتُنَوِّرَ لِي قَلْبِي ، وَتَغْفِرَ لِي ذَنْبِي ، وَأَسْأَلُكَ الدَّرَجَاتِ الْعُلَى مِنَ الْجَنَّةِ آمِينَ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ أَنْ تَبَارَكَ لِي فِي نَفْسِي ، وَفِي سَمْعِي ، وَفِي بَصَرِي ، وَفِي رُوحِي ، وَفِي خَلْقِي ، وَفِي خُلُقِي ، وَفِي أَهْلِي ، وَفِي مَحْيَايَ ، وَفِي مَمَاتِي ، وَفِي عَمَلِي ، فَتَقَبَّلْ حَسَنَاتِي ، وَأَسْأَلُكَ الدَّرَجَاتِ الْعُلَى مِنَ الْجَنَّةِ آمِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/708)

1964 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، ثنا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، ثنا خَالِدُ بْنُ اللَّجْلَاجِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَايِشٍ الْحَضْرَمِيُّ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَذَكَرَ الرَّبَّ تَبَارَكَ وَتَعَالَى ، فَقَالَ: " قُلِ: اللَّهُمَّ إِنِّي أَسْأَلُكَ الطَّيِّبَاتِ ، وَتَرْكَ الْمُنْكَرَاتِ وَحُبَّ الْمَسَاكِينِ ، وَأَنْ تَتُوبَ عَلَيَّ ، وَتَغْفِرَ لِي ، وَتَرْحَمَنِي ، وَإِذَا أَرَدْتَ فِتْنَةً فِي قَوْمٍ فَتَوَفَّنِي غَيْرَ مَفْتُونٍ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَعَلِّمُوهُنَّ ، فَوَالَّذِي نَفْسِي بِيَدِهِ إِنَّهُنَّ الْحَقُّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ رُوِيَ عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلُهُ

(1/709)

1965 - أَخْبَرَنَا أَبُو حَفْصٍ عُمَرُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظِ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ سُوَيْدٍ الْقُرَشِيُّ ، بِالْكُوفَةِ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ [ص:710] إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ أَبِيهِ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَبْطَأَ عَنَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَلَاةِ الْفَجْرِ حَتَّى كَادَتْ أَنْ تُدْرِكَنَا الشَّمْسُ ، ثُمَّ خَرَجَ فَصَلَّى بِنَا فَخَفَّفَ فِي صَلَاتِهِ ، ثُمَّ انْصَرَفَ ، فَأَقْبَلْ عَلَيْنَا بِوَجْهِهِ " ، فَقَالَ: " عَلَى مَكَانِكُمْ أُخْبِرُكُمْ مَا أَبْطَأَنِي عَنْكُمُ الْيَوْمَ فِي هَذِهِ الصَّلَاةِ ، إِنِّي صَلَّيْتُ فِي لَيْلَتِي هَذِهِ مَا شَاءَ اللَّهُ ، ثُمَّ مَلَكَتْنِي عَيْنِي ، فَنِمْتُ فَرَأَيْتُ رَبِّي تَبَارَكَ وَتَعَالَى فَأَلْهَمَنِي أَنْ قُلْتُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ الطَّيِّبَاتِ ، وَتَرْكَ الْمُنْكَرَاتِ ، وَحُبَّ الْمَسَاكِينِ ، وَأَنْ تَتُوبَ عَلَيَّ ، وَتَغْفِرَ لِي ، وَتَرْحَمَنِي ، وَإِذَا أَرَدْتَ فِي خَلْقِكَ فِتْنَةً فَنَجِّنِي إِلَيْكَ مِنْهَا غَيْرَ مَفْتُونٍ ، اللَّهُمَّ وَأَسْأَلُكَ حُبَّكَ ، وَحُبَّ مَنْ يُحِبُّكَ ، وَحُبَّ عَمَلٍ يُقَرِّبُنِي إِلَى حُبِّكَ " ، ثُمَّ أَقْبَلَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " تُعَلَّمُوهُنَّ وَادْرُسُوهُنَّ فَإِنَّهُنَّ حَقٌّ "

(1/709)

1966 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْحِلَابُ ، وَأَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ جُبَيْرِ بْنِ حَبِيبٍ ، عَنْ أُمِّ كُلْثُومٍ بِنْتِ أَبِي بَكْرٍ ، عَنْ عَائِشَةَ ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ دَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَلَّمَهُ فِي شَيْءٍ يُخْفِيهِ مِنْ عَائِشَةَ وَعَائِشَةُ تُصَلِّي ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا عَائِشَةُ عَلَيْكِ بِالْكَوَامِلِ أَوْ كَلِمَةٍ أُخْرَى ، فَلَمَّا انْصَرَفَتْ عَائِشَةُ سَأَلَتْهُ عَنْ ذَلِكَ ، فَقَالَ لَهَا: " قُولِي: اللَّهُمَّ إِنِّي أَسْأَلُكَ مِنَ الْخَيْرِ كُلِّهِ عَاجِلِهِ وَآجِلِهِ مَا عَلِمْتُ مِنْهُ وَمَا لَمْ أَعْلَمْ ، وَأَعُوذُ بِكَ مِنَ الشَّرِّ كُلِّهِ عَاجِلِهِ وَآجِلِهِ مَا عَلِمْتُ مِنْهُ وَمَا لَمْ أَعْلَمْ ، وَأَسْأَلُكَ الْجَنَّةَ وَمَا قَرَّبَ إِلَيْهَا مِنْ قَوْلٍ أَوْ عَمَلٍ ، وَأَعُوذُ بِكَ مِنَ النَّارِ وَمَا قَرَّبَ إِلَيْهَا مِنْ قَوْلٍ أَوْ عَمَلٍ ، وَأَسْأَلُكَ خَيْرَ مَا سَأَلَكَ عَبْدُكَ وَرَسُولُكَ مُحَمَّدٌ ، وَأَعُوذُ بِكَ مِنْ شَرِّ مَا اسْتَعَاذَ بِكَ مِنْهُ عَبْدُكَ وَرَسُولُكَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَسْأَلُكَ مَا قَضَيْتَ لِي مِنْ أَمْرٍ أَنْ تَجْعَلَ عَاقِبَتَهُ رُشْدًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
[ص:711]
1967 - وَقَدْ حَدَّثَنَا أَبُو (بَكْرٍ) مُحَمَّدُ بْنُ الْخُرَاسَانِيُّ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عَمْرٍو ، أَنْبَأَ أَبُو نَعَامَةَ الْعَدَوِيُّ عَمْرُو بْنُ عِيسَى ، ثنا جُبَيْرُ بْنُ حَبِيبٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ .
" هَكَذَا قَالَهُ أَبُو نَعَامَةَ وَشُعْبَةُ أَحْفَظُ مِنْهُ ، وَإِذَا خَالَفَهُ فَالْقَوْلُ قَوْلُ شُعْبَةَ "
__________
حاشية الشقيري :
* ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، وشيخ الحاكم هنا هو "أَبُو مُحَمَّدُ عَبْدُ اللهِ بْنُ إِسْحَاقَ بْنِ الْخُرَاسَانِيُّ" .

(1/710)

1968 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا هَارُونُ بْنُ مَعْرُوفٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَنْبَأَ حُيَيُّ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَدْعُو وَيَقُولُ: " اللَّهُمَّ اغْفِرْ لَنَا ذُنُوبَنَا وَظُلْمَنَا ، وَهَزْلَنَا وَجِدَّنَا ، وَعَمَدْنَا وَكُلَّ ذَلِكَ عِنْدَنَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/711)

1969 - أَخْبَرَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ الْوَرَّاقِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا سُنَيْدُ بْنُ دَاوُدَ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِبْرِيلُ عَلَيْهِ السَّلَامُ ، فَقَالَ: " إِنَّ اللَّهَ يَأْمُرُكَ أَنْ تَدْعُو بِهَؤُلَاءِ الْكَلِمَاتِ فَإِنَّهُ مُعْطِيكَ إِحْدَاهُنَّ: اللَّهُمَّ إِنِّي أَسْأَلُكَ تَعْجِيلَ عَافِيَتِكَ ، وَصَبْرًا عَلَى بَلِيَّتِكَ ، أَوْ خُرُوجًا مِنَ الدُّنْيَا إِلَى رَحْمَتِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 22425 (ج17/ص369) .

(1/711)

1970 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ ، ثنا الْعَلَاءُ بْنُ عَمْرٍو الْحَنَفِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ مِنْ دُعَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ مَتِّعْنِي بِسَمْعِي وَبَصَرِي ، وَاجْعَلْهُمَا الْوَارِثَ مِنِّي ، وَانْصُرْنِي عَلَى مَنْ ظَلَمَنِي ، وَأَرِنِي فِيهِ ثَأْرِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/711)

1971 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْوَلِيدِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ حُجَيْرَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَّى سَلْمَانَ الْخَيْرِ ، فَقَالَ: " يَا سَلْمَانُ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرِيدُ أَنْ يَمْنَحَكَ كَلِمَاتٍ تَسْأَلُهُنَّ الرَّحْمَنَ ، وَتَرْغَبُ إِلَيْهِ فِيهِنَّ ، وَتَدْعُو بِهِنَّ فِي اللَّيْلِ وَالنَّهَارِ ، قُلْ: اللَّهُمَّ إِنِّي أَسْأَلُكَ صِحَّةً فِي إِيمَانٍ ، وَإِيمَانًا فِي حُسْنِ خُلُقٍ ، وَنَجَاحًا يَتْبَعُهُ فَلَاحٌ وَرَحْمَةً مِنْكَ ، وَعَافِيَةً وَمَغْفِرَةً مِنْكَ وَرِضْوَانًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/712)

1972 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ يَحْيَى الْحَجْرِيُّ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا حُمَيْدُ بْنُ مِهْرَانَ ، ثنا عَطَاءٌ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: حَدَّثَنَا سَلْمَانُ الْفَارِسِيُّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ اللَّهُمَّ إِنِّي أُشْهِدُكَ وَأُشْهِدُ مَلَائِكَتَكَ وَحَمَلَةَ عَرْشِكَ ، وَأُشْهِدُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ ، أَنَّكَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ وَحْدَكَ لَا شَرِيكَ لَكَ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولُكَ ، مَنْ قَالَهَا مَرَّةً أَعْتَقَ اللَّهُ ثُلُثَهُ مِنَ النَّارِ ، وَمَنْ قَالَهَا مَرَّتَيْنِ أَعْتَقَ اللَّهُ ثُلُثَيْهِ مِنَ النَّارِ ، وَمَنْ قَالَهَا ثَلَاثًا أَعْتَقَ اللَّهُ كُلَّهُ مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/712)

1973 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثنا الْوَلِيدُ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَرَّ بِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَنَا أُصَلِّي ، فَقَالَ: " سَلْ تُعْطَهْ يَا ابْنَ أُمِّ عَبْدٍ " ، فَقَالَ عُمَرُ: فَابْتَدَرْتُهُ أَنَا وَأَبُو بَكْرٍ فَسَبَقَنِي إِلَيْهِ أَبُو بَكْرٍ فَقَالَ: " إِنَّ مِنْ دُعَائِي الَّذِي لَا أَكَادُ أَدَعُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ نَعِيمًا لَا يَبِيدُ ، وَقُرَّةَ عَيْنٍ لَا تَنْفَدُ ، وَمُرَافَقَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَعْلَى جُنَّةِ الْخُلْدِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِذَا سَلِمَ مِنَ الْإِرْسَالِ ، وَلَمْ يُخَرِّجَاهُ "

(1/712)

1974 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زَكَرِيَّا ، ثنا مُحْرِزُ بْنُ سَلَمَةَ الْعَدَنِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ عَاصِمِ بْنِ أَبِي عُبَيْدٍ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَدْعُو بِهَؤُلَاءِ الْكَلِمَاتِ: " اللَّهُمَّ أَنْتَ الْأَوَّلُ لَا شَيْءَ قَبْلَكَ ، وَأَنْتَ الْآخِرُ فَلَا شَيْءَ بَعْدَكَ ، أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ دَابَّةٍ نَاصِيَتُهَا بِيَدِكَ ، وَأَعُوذُ بِكَ مِنَ الْإِثْمِ وَالْكَسَلِ ، وَمِنْ عَذَابِ الْقَبْرِ ، وَمِنْ فِتْنَةِ الْغِنَى ، وَمِنْ فِتْنَةِ الْقَبْرِ ، وَأَعُوذُ بِكَ مِنَ الْمَأْثَمِ وَالْمَغْرَمِ ، اللَّهُمَّ نَقِّ قَلْبِي مِنَ الْخَطَايَا كَمَا نَقَّيْتَ الثَّوْبَ الْأَبْيَضَ مِنَ الدَّنَسِ ، اللَّهُمَّ بَعِّدْ بَيْنِي ، وَبَيْنَ خَطِيئَتِي كَمَا بَعَّدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/713)

1975 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِيهِ ، عَنْ عَمَّارِ بْنِ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ صَلَّى بِأَصْحَابِهِ ، وَمَا صَلَاةٌ أَوْجَزَ فِيهَا فَقِيلَ لَهُ: يَا أَبَا الْيَقْظَانِ خَفَّفْتَ ، قَالَ: " مَا عَلَيَّ فِي ذَلِكَ لَقَدْ دَعَوْتُ فِيهَا بِدَعَوَاتٍ سَمِعْتُهُنَّ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَالَ: فَقَامَ رَجُلٌ فَتَبِعَهُ هُوَ أَبُو عَطَاءٍ فَسَأَلَهُ عَنِ الدُّعَاءِ فَرَجَعَ فَجَاءَ فَأَخْبَرَ: " اللَّهُمَّ بِعِلْمِكَ الْغَيْبَ ، وَقُدْرَتِكَ عَلَى الْخَلْقِ أَحْيِنِي مَا عَلِمْتَ الْحَيَاةَ خَيْرًا لِي ، وَتَوَفَّنِي إِذَا كَانَتِ الْوَفَاةُ خَيْرًا لِي ، اللَّهُمَّ وَأَسْأَلُكَ خَشْيَتَكَ فِي الْغَيْبِ وَالشَّهَادَةِ ، وَأَسْأَلُكَ كَلِمَةَ الْحُكْمِ فِي الْغَضَبِ وَالرِّضَا ، وَأَسْأَلُكَ الْقَصْدَ فِي الْغِنَى وَالْفَقْرِ ، وَأَسْأَلُكَ نَعِيمًا لَا يَبِيدُ وَأَسْأَلُكَ قُرَّةَ عَيْنٍ لَا تَنْفَدُ وَلَا تَنْقَطِعُ ، وَأَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ ، وَأَسْأَلُكَ بَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ ، وَأَسْأَلُكَ النَّظَرَ إِلَى لَذَّةِ وَجْهِكَ ، وَأَسْأَلُكَ الشَّوْقَ إِلَى لِقَائِكَ فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ ، وَلَا فِتْنَةٍ مُضِلَّةٍ ، اللَّهُمَّ زَيِّنَّا بِزِينَةِ الْإِيمَانِ ، وَاجْعَلْنَا هُدَاةً مُهْتَدِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/713)

1976 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ أَيُّوبَ الْعَلَّافُ بِمِصْرَ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ [ص:714] أَبِي الصَّهْبَاءِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، أَخْبَرَهُ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَدْعُو: " اللَّهُمَّ احْفَظْنِي بِالْإِسْلَامِ قَائِمًا ، وَاحْفَظْنِي بِالْإِسْلَامِ قَاعِدًا ، وَاحْفَظْنِي بِالْإِسْلَامِ رَاقِدًا ، وَلَا تُشْمِتْ بِي عَدُوًّا حَاسِدًا ، وَاللَّهُمَّ إِنِّي أَسْأَلُكَ مِنْ كُلِّ خَيْرٍ خَزَائِنُهُ بِيَدِكَ ، وَأَعُوذُ بِكَ مِنْ كُلِّ شَرٍّ خَزَائِنُهُ بِيَدِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/713)

1977 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ الْحِيرِيُّ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا خَلَفُ بْنُ خَلِيفَةَ ، ثنا حُمَيْدٌ الْأَعْرَجُ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ مِنْ دُعَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " اللَّهُمَّ إِنَّا نَسْأَلُكَ مُوجِبَاتِ رَحْمَتِكَ ، وَعَزَائِمَ مَغْفِرَتِكَ ، وَالسَّلَامَةَ مِنْ كُلِّ إِثْمٍ ، وَالْغَنِيمَةَ مِنْ كُلِّ بِرٍّ ، وَالْفَوْزَ بِالْجَنَّةِ ، وَالنَّجَاةَ بِعَوْنِكَ مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/714)

1978 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ الْأَصَمُّ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا بِشْرُ بْنُ بَكْرٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، قَالَ: ثنا بِشْرُ بْنُ عُبَيْدِ اللَّهِ ، قَالَ: سَمِعْتُ أَبَا إِدْرِيسَ الْخَوْلَانِيَّ ، قَالَ: سَمِعْتُ النَّوَّاسَ بْنَ سَمْعَانٍ الْكِلَابِيَّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مِنْ قَلْبٍ إِلَّا بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ إِنْ شَاءَ أَقَامَهُ ، وَإِنْ شَاءَ أَزَاغَهُ " وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اللَّهُمَّ يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكِ ، وَالْمِيزَانُ بِيَدِ الرَّحْمَنِ ، يَرْفَعُ أَقْوَامًا ، وَيَخْفِضُ آخَرِينَ إِلَى يَوْمِ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ

(1/714)

1979 - حَدَّثَنَاهُ إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنْ أَبِي سُفْيَانَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ أَنْ يَقُولُ: " يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ "

(1/715)

1980 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي عُبَيْدَةَ ، قَالَ: سُئِلَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ الدُّعَاءِ الَّذِي دَعَوْتَ بِهِ حِينَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَلْ تُعْطَهْ " . قَالَ: قُلْتُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ أَيْمَانًا لَا يَرْتَدُّ ، وَنَعِيمًا لَا يَنْفَدُ ، وَمُرَافَقَةَ نَبِيِّكَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَعْلَى دَرَجِ الْجَنَّةِ جَنَّةِ الْخُلْدِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/715)

1981 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عَوْنُ بْنُ عُمَارَةَ الْبَصْرِيُّ ، ثنا رَوْحُ بْنُ الْقَاسِمِ ، عَنْ أَبِي جَعْفَرٍ الْخَطْمِيِّ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ عَمِّهِ عُثْمَانَ بْنِ حُنَيْفٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا ضَرِيرَ الْبَصَرِ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، عَلِّمْنِي دُعَاءً أَدْعُو بِهِ يَرُدُّ اللَّهُ عَلَيَّ بَصَرِي ، فَقَالَ لَهُ: " قُلِ اللَّهُمَّ إِنِّي أَسْأَلُكَ ، وَأَتَوَجَّهُ إِلَيْكَ بِنَبِيِّكَ نَبِيِّ الرَّحْمَةِ ، يَا مُحَمَّدُ إِنِّي قَدْ تَوَجَّهْتُ بِكَ إِلَى رَبِّي ، اللَّهُمَّ شَفِّعْهُ فِيَّ ، وَشَفِّعْنِي فِي نَفْسِي " ، فَدَعَا بِهَذَا الدُّعَاءِ فَقَامَ وَقَدْ أَبْصَرَ تَابَعَهُ: شَبِيبُ بْنُ سَعِيدٍ الْحَبَطِيُّ ، عَنْ رَوْحِ بْنِ الْقَاسِمِ " زِيَادَاتٍ فِي الْمَتْنِ وَالْإِسْنَادِ ، وَالْقَوْلُ فِيهِ قَوْلُ شَبِيبٍ فَإِنَّهُ ثِقَةٌ مَأْمُونٌ "

(1/715)

1982 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ سَهْلٍ الدَّبَّاسُ ، بِمَكَّةَ مِنْ أَصْلِ كِتَابِهِ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الصَّائِغُ ، ثنا أَحْمَدُ بْنُ شَبِيبِ بْنِ سَعِيدٍ الْحَبَطِيُّ ، حَدَّثَنِي أَبِي ، عَنْ رَوْحِ بْنِ الْقَاسِمِ ، عَنْ أَبِي جَعْفَرٍ الْمَدَنِيِّ وَهُوَ الْخَطْمِيُّ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ عَمِّهِ عُثْمَانَ بْنِ حُنَيْفٍ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:716] وَجَاءَهُ رَجُلٌ ضَرِيرٌ ، فَشَكَا إِلَيْهِ ذَهَابَ بَصَرِهِ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، لَيْسَ لِي قَائِدٌ ، وَقَدْ شَقَّ عَلَيَّ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ائْتِ الْمِيضَأَةَ فَتَوَضَّأْ ، ثُمَّ صَلِّ رَكْعَتَيْنِ ، ثُمَّ قُلِ: اللَّهُمَّ إِنِّي أَسْأَلُكَ ، وَأَتَوَجَّهُ إِلَيْكَ بِنَبِيِّكَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَبِيِّ الرَّحْمَةِ ، يَا مُحَمَّدُ إِنِّي أَتَوَجَّهُ بِكَ إِلَى رَبِّكَ فَيُجَلِّي لِي عَنْ بَصَرِي ، اللَّهُمَّ شَفِّعْهُ فِيَّ ، وَشَفِّعْنِي فِي نَفْسِي " . قَالَ عُثْمَانُ: فَوَاللَّهِ مَا تَفَرَّقْنَا ، وَلَا طَالَ بِنَا الْحَدِيثُ حَتَّى دَخَلَ الرَّجُلُ وَكَأَنَّهُ لَمْ يَكُنْ بِهِ ضُرٌّ قَطُّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا قَدَّمْتُ حَدِيثَ عَوْنِ بْنِ عُمَارَةَ لِأَنَّ مِنْ رَسْمِنَا أَنْ نُقَدِّمَ الْعَالِيَ مِنَ الْأَسَانِيدِ "

(1/715)

1983 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْأَنْصَارِيُّ ، وَإِسْمَاعِيلُ بْنُ قُتَيْبَةَ السُّلَمِيُّ ، قَالَا: ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا ابْنُ فُضَيْلٍ ، عَنِ الْعَلَاءِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي دَاوُدَ الْأَوْدِيِّ ، عَنْ بُرَيْدَةَ الْأَسْلَمِيِّ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُلِ اللَّهُمَّ إِنِّي ضَعِيفٌ فَقَوِّ فِي رِضَاكَ ضَعْفِي ، وَخُذْ لِيَ الْخَيْرَ بِنَاصِيَتِي ، وَاجْعَلِ الْإِسْلَامَ مُنْتَهَى رِضَائِي ، اللَّهُمَّ إِنِّي ضَعِيفٌ فَقَوِّنِي ، وَإِنِّي ذَلِيلٌ فَأَعِزَّنِي ، وَإِنِّي فَقِيرٌ فَارْزُقْنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/716)

1984 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفُضَيْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، ثنا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثنا مُعَاوِيَةُ بْنُ صَالِحِ ، عَنْ أَبِي يَحْيَى الْكَلَاعِيِّ ، عَنْ أَبِي سَلَّامٍ الْأَسْوَدِ ، عَنْ ثَوْبَانَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قِيلَ لِي: يَا مُحَمَّدُ ، قُلْ تُسْمَعْ ، وَسَلْ تُعْطَ " قَالَ: فَقُلْتُ: " اللَّهُمَّ إِنِّي أَسْأَلُكَ فِعْلَ الْخَيْرَاتِ ، وَتَرْكَ الْمُنْكَرَاتِ ، وَحُبَّ الْمَسَاكِينِ ، وَأَنْ تَغْفِرَ لِي وَتَرْحَمَنِي ، وَإِذَا أَرَدْتَ بِقَوْمٍ فِتْنَةً فَتَوَفَّنِي إِلَيْكَ ، وَأَنَا غَيْرُ مَفْتُونٍ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ حُبَّكَ ، وَحُبَّ مَنْ يُحِبُّكَ ، وَحُبًّا يُبَلِّغُنِي حُبَّكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ "

(1/716)

1985 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثنا أَحْمَدُ بْنُ بَكَّارٍ الْقُرَشِيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبِ بْنِ مُسْلِمٍ الْقُرَشِيُّ ، أَخْبَرَنِي حَفْصُ بْنُ مَيْسَرَةَ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ حُسَيْنِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ مِنْ دُعَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ مَتِّعْنِي بِسَمْعِي وَبَصَرِي حَتَّى تَجْعَلَهُمَا الْوَارِثَ مِنِّي ، وَعَافِنِي فِي دِينِي وَجَسَدِي ، وَانْصُرْنِي مِمَّنْ ظَلَمَنِي حَتَّى تُرِيَنِي فِيهِ ثَأْرِي ، اللَّهُمَّ إِنِّي أَسْلَمْتُ نَفْسِي إِلَيْكَ ، وَفَوَّضْتُ أَمْرِي إِلَيْكَ ، وَأَلْجَأْتُ ظَهْرِي إِلَيْكَ ، وَخَلَّيْتُ وَجْهِي إِلَيْكَ ، لَا مَلْجَأَ مِنْكَ إِلَّا إِلَيْكَ ، آمَنْتُ بِرَسُولِكَ الَّذِي أَرْسَلْتَ ، وَبِكِتَابِكَ الَّذِي أَنْزَلْتَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ . وَحُسَيْنُ بْنُ عَلِيٍّ هَذَا الَّذِي رَوَى عَنْهُ مُوسَى بْنُ عُقْبَةَ ، وَهُوَ حُسَيْنٌ الْأَصْغَرُ الَّذِي أَدْرَكَهُ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، وَرَوَى عَنْهُ حَدِيثَ مَوَاقِيتِ الصَّلَاةِ "

(1/717)

1986 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا أَبُو صَالِحٍ ، كَاتَبُ اللَّيْثِ بْنِ سَعْدٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، أَنَّ خَالِدَ بْنَ أَبِي عِمْرَانَ حَدَّثَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّهُ لَمْ يَكُنْ يَجْلِسُ مَجْلِسًا كَانَ عِنْدَهُ أَحَدٌ ، وَلَمْ يَكُنْ إِلَّا قَالَ: " اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ ، وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي ، اللَّهُمَّ ارْزُقْنِي مِنْ طَاعَتِكَ مَا تَحُولُ بَيْنِي وَبَيْنَ مَعْصِيَتَكَ ، وَارْزُقْنِي مِنْ خَشْيَتِكَ مَا تُبَلِّغُنِي بِهِ رَحْمَتَكَ ، وَارْزُقْنِي مِنَ الْيَقِينِ مَا تُهَوِّنُ بِهِ عَلَيَّ مَصَائِبَ الدُّنْيَا ، وَبَارِكْ لِي فِي سَمْعِي وَبَصَرِي ، وَاجْعَلْهُمَا الْوَارِثَ مِنِّي ، اللَّهُمَّ وَخُذْ بِثَأْرِي مِمَّنْ ظَلَمَنِي ، وَانْصُرْنِي عَلَى مَنْ عَادَانِي ، وَلَا تَجْعَلِ الدُّنْيَا أَكْبَرَ هَمِّي ، وَلَا مَبْلَغَ عِلْمِي ، اللَّهُمَّ وَلَا تُسَلَّطْ عَلَيَّ مَنْ لَا يَرْحَمُنِي " ، فَسُئِلَ عَنْهُنَّ ابْنُ عُمَرَ ، فَقَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْتِمُ بِهِنَّ مَجْلِسَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/717)

1987 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكُ إِمْلَاءً بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ، ثنا ثَوْرُ بْنُ يَزِيدَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رُفِعَتِ الْمَائِدَةُ قَالَ: " الْحَمْدُ لِلَّهِ كَثِيرًا طَيِّبًا فِيهِ غَيْرَ مَكْفِيٍّ ، وَلَا مُوَدَّعٍ ، وَلَا مُسْتَغْنًى عَنْهُ رَبَّنَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/718)

1988 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَصْبَغُ بْنُ الْفَرَجِ الْمِصْرِيُّ ، أَنْبَأَ ابْنُ وَهْبٍ ، ثنا عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ حَدَّثَهُمْ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَالَ مُوسَى عَلَيْهِ السَّلَامُ: يَا رَبِّ عَلِّمْنِي شَيْئًا أَذْكُرُكَ بِهِ وَأَدْعُوكَ بِهِ ، قَالَ: يَا مُوسَى قُلْ: لَا إِلَهَ إِلَّا اللَّهُ ، قَالَ: يَا رَبِّ كُلُّ عِبَادِكَ ، يَقُولُ هَذَا ، قَالَ: قُلْ: لَا إِلَهَ إِلَّا اللَّهُ ، قَالَ: لَا إِلَهَ إِلَّا أَنْتَ يَا رَبُّ ، إِنَّمَا أُرِيدُ شَيْئًا تُخُصُّنِي بِهِ ، قَالَ: يَا مُوسَى لَوْ كَانَ السَّمَاوَاتُ السَّبْعُ ، وَعَامِرُهُنَّ غَيْرِي ، وَالْأَرَضِينَ السَّبْعُ فِي كِفَّةٍ ، وَلَا إِلَهَ إِلَّا اللَّهُ فِي كِفَّةٍ مَالَتْ بِهِنَّ لَا إِلَهَ إِلَّا اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/718)

1989 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، وَأَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، قَالَا: ثنا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ عَامِرِ بْنِ يَحْيَى ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُصَاحُ بِرَجُلٍ مِنْ أُمَّتِي عَلَى رُءُوسِ الْخَلَائِقِ يَوْمَ الْقِيَامَةِ ، فَيُنْشَرُ لَهُ تِسْعٌ وَتِسْعُونَ سِجِلًّا كُلُّ سِجِلٍّ مَدَّ الْبَصَرِ ، ثُمَّ يُقَالُ لَهُ: أَتُنْكِرُ مِنْ هَذَا شَيْئًا ؟ فَيَقُولُ: لَا يَا رَبِّ ، فَيَقُولُ: أَلَكَ عُذْرٌ ، أَوْ حَسَنَةٌ ؟ فَيَهَابُ الرَّجُلُ ، فَيَقُولُ: لَا يَا رَبِّ ، فَيَقُولُ: بَلَى إِنَّ لَكَ عِنْدَنَا حَسَنَاتٍ ، وَإِنَّهُ لَا ظُلْمَ عَلَيْكَ ، فَيُخْرَجُ لَهُ بِطَاقَةٌ فِيهَا أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا [ص:719] عَبْدُهُ وَرَسُولُهُ ، فَيَقُولُ: يَا رَبِّ مَا هَذِهِ الْبِطَاقَةُ مَعَ هَذِهِ السِّجِلَّاتِ ؟ فَيَقُولُ: إِنَّكَ لَا تُظْلَمُ ، قَالَ: فَيُوضَعُ السِّجِلَّاتُ فِي كِفَّةٍ ، وَالْبِطَاقَةُ فِي كِفَّةٍ فَطَاشَتِ السِّجِلَّاتُ ، وَثَقُلَتِ الْبِطَاقَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/718)

1990 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا بِشْرُ بْنُ بَكْرٍ ، حَدَّثَنِي سُلَيْمُ بْنُ عَامِرٍ ، قَالَ: قَالَ: سَمِعْتُ أَوْسَطَ الْبَجَلِيَّ ، عَلَى مِنْبَرِ حِمْصٍ ، يَقُولُ: سَمِعْتُ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ عَلَى مِنْبَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: قَالَ: فَاخْتَنَقَتْهُ الْعَبْرَةُ وَبَكَى ، ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى هَذَا الْمِنْبَرِ يَقُولُ عَامَ أَوَّلَ: " سَلُوا اللَّهَ الْعَفْوَ وَالْعَافِيَةَ ، وَالْيَقِينَ فِي الْأُولَى وَالْآخِرَةِ ، فَإِنَّهُ مَا أُوتِي الْعَبْدُ بَعْدَ الْيَقِينِ خَيْرًا مِنَ الْعَافِيَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ رُوِيَ بِغَيْرِ هَذَا اللَّفْظِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ "

(1/719)

1991 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا هِلَالُ بْنُ خَبَّابٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِعَمِّهِ: " أَكْثِرِ الدُّعَاءَ بِالْعَافِيَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَقَدْ رُوِيَ بِلَفْظٍ آخَرَ "

(1/719)

1992 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا أَبُو مَالِكٍ الْأَشْجَعِيُّ ، عَنْ أَبِيهِ ، قَالَ :2 كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُ مَنْ أَسْلَمَ أَنْ يَقُولُ: " اللَّهُمَّ اهْدِنِي وَارْزُقْنِي ، وَعَافِنِي وَارْحَمْنِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/719)

1993 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا مُحَمَّدُ بْنُ النَّضْرِ الزُّبَيْرِيُّ ، ثنا بَكْرُ بْنُ بَكَّارٍ ، ثنا حَمْزَةُ بْنُ حَبِيبٍ الزَّيَّاتُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اللَّهُمَّ عَافِنِي فِي جَسَدِي ، وَعَافِنِي فِي بَصَرِي ، وَاجْعَلْهُ الْوَارِثَ مِنِّي ، لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ سُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ الْعَظِيمِ ، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِنْ سَلِمَ سَمَاعُ حَبِيبٍ مِنْ عُرْوَةَ ، وَلَمْ يُخَرِّجَاهُ "

(1/720)

1994 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الْعَوَّامِ الرِّيَاحِيُّ ، ثنا أَبُو النَّضْرِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قُلْتُ يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ إِنْ وَافَقْتُ لَيْلَةَ الْقَدْرِ مَا أَقُولُ فِيهَا ؟ قَالَ: قُولِي: " اللَّهُمَّ إِنَّكَ عَفُوٌّ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/720)

1995 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَتَعَوَّذُ مِنْ خَمْسٍ مِنَ: الْجُبْنِ ، وَالْبُخْلِ ، وَسُوءِ الْعُمُرِ ، وَعَذَابِ الْقَبْرِ ، وَفِتْنَةِ الصَّدْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/720)

1996 - أَخْبَرَنَا عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي دُعَائِهِ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْعَجْزِ وَالْكَسَلِ ، وَالْجُبْنِ وَالْبُخْلِ ، وَالْهَرَمِ وَالْقَسْوَةِ ، وَالْغَفْلَةِ ، وَالْعِيلَةَ وَالذِّلَّةَ وَالْمَسْكَنَةَ ، وَأَعُوذُ بِكَ مِنَ الْفَقْرِ وَالْكُفْرِ ، [ص:721] وَالْفُسُوقِ ، وَالشِّقَاقِ ، وَالنِّفَاقِ وَالسُّمْعَةِ ، وَالرِّيَاءِ ، وَأَعُوذُ بِكَ مِنَ الصَّمَمِ وَالْبَكَمِ وَالْجُنُونِ ، وَالْجُذَامِ ، وَالْبَرَصِ ، وَسَيِّئِ الْأَسْقَامِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/720)

1997 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْحَسَنِ ، وَمُحَمَّدُ بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، حَدَّثَنِي حُيَيُّ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو بِهَؤُلَاءِ الْكَلِمَاتِ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ غَلَبَةِ الدَّيْنِ ، وَغَلَبَةِ الْعَدُوِّ ، وَشَمَاتَةِ الْأَعْدَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/721)

1998 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْحَسَنِ ، وَمُحَمَّدُ بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي حَفْصُ بْنُ مَيْسَرَةَ ، وَيَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو فَيَقُولُ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ زَوَالِ نِعْمَتِكَ ، وَمِنْ تَحَوُّلِ عَافِيَتِكَ ، وَمِنْ فُجَاءَةِ نِقْمَتِكَ ، وَمِنْ جَمِيعِ سَخَطِكَ " قَالَ ابْنُ وَهْبٍ: ذَكَرَهُ يَعْقُوبُ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ " وَأَرْسَلَهُ حَفْصٌ هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/721)

1999 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ يَسٍ الْعَاصِ * ، ثنا أَحْمَدُ بْنُ الْوَلِيدِ الْفَحَّامُ ، وَمُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، قَالَا: ثنا مُحَمَّدُ بْنُ مُصْعَبٍ الْقَرْقَيْسَانِيُّ ، ثنا الْأَوْزَاعِيُّ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ جَعْفَرِ بْنِ عِيَاضٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ [ص:722] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَعَوَّذُوا بِاللَّهِ مِنَ الْفَقْرَ ، وَالْقِلَّةِ وَالذِّلَّةِ ، وَأَنْ تُظْلَمَ ، أَوْ أَنْ تَظْلِمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي" كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17926 (ج14/ص427) - ، وفي المطبوع .

(1/721)

2000 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا عَبْدُ اللَّهِ بْنُ سَعِيدِ بْنِ أَبِي هِنْدٍ ، عَنْ جَدِّهِ أَبِي هِنْدٍ ، عَنْ صَيْفِيٍّ ، مَوْلَى أَبِي أَيُّوبَ ، عَنْ أَبِي الْيَسَرِ السُّلَمِيِّ وَاسْمُهُ كَعْبُ بْنُ عَمْرٍو ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو فَيَقُولُ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْهَدْمِ ، وَالتَّرَدِّي ، وَالْهَرَمِ ، وَالْغَمِّ وَالْغَرَقِ ، وَالْحَرَقِ ، وَأَعُوذُ بِكَ أَنْ يَتَخَبَّطَنِي الشَّيْطَانُ عِنْدَ الْمَوْتِ ، وَأَعُوذُ بِكَ أَنْ أَمُوتَ فِي سَبِيلِكَ مُدْبِرًا ، وَأَعُوذُ بِكَ أَنْ أَمُوتَ فِي سَبِيلِكَ لَدِيغًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/722)

2001 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ الْحَارِثِيُّ ، ثنا أَبُو أُسَامَةَ ، ثنا مِسْعَرٌ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، عَنْ عَمِّهِ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اللَّهُمَّ جَنِّبْنِي مُنْكَرَاتِ الْأَخْلَاقِ ، وَالْأَهْوَاءِ ، وَالْأَعْمَالِ وَالْأَدْوَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/722)

2002 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا خَشْنَامُ بْنُ الصِّدِّيقِ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " أَعُوذُ بِاللَّهِ مِنَ الْكُفْرِ وَالدَّيْنِ " فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، وَتَعْدِلُ الْكُفْرَ بِالدَّيْنِ ؟ قَالَ: " نَعَمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/722)

2003 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ يُوسُفَ الرَّازِيُّ ، ثنا أَبُو كُرَيْبٍ ، ثنا [ص:723] أَبُو خَالِدٍ الْأَحْمَرُ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ فِي دُعَائِهِ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ جَارِ السُّوءِ فِي دَارِ الْمُقَامَةِ ، فَإِنَّ جَارَ الْبَادِيَةِ يَتَحَوَّلُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ تَابَعَهُ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنِ الْمَقْبُرِيِّ

(1/722)

2004 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا عَفَّانُ ، ثنا وُهَيْبٌ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اسْتَعِيذُوا بِاللَّهِ مِنْ شَرِّ جَارِ الْمُقَامِ ، فَإِنَّ جَارَ الْمُسَافِرِ إِذَا شَاءَ أَنْ يُزَايِلَ زَايَلَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/723)

2005 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثنا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، ثنا سَعْدُ بْنُ أَوْسٍ ، عَنْ بِلَالِ بْنِ يَحْيَى الْعَبْسِيِّ ، عَنْ شُتَيْرِ بْنِ شَكَلٍ ، عَنْ أَبِيهِ شَكَلُ بْنُ حُمَيْدٍ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، عَلِّمْنِي تَعَوُّذًا أَتَعَوَّذُ بِهِ فَأَخَذَ بِكَفِّي ، فَقَالَ: " قُلِ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ سَمْعِي ، وَمِنْ شَرِّ بَصَرِي ، وَمِنْ شَرِّ نَفْسِي ، وَمِنْ شَرِّ مَنِيِّي " حَتَّى حَفِظَهَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/723)

2006 - أَخْبَرَنَا أَبُو الْحَسَنِ * مُحَمَّدُ بْنُ أَحْمَدَ الْحَنْظَلِيُّ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ النَّبِيلُ ، ثنا عُثْمَانُ الشَّحَّامُ ، حَدَّثَنِي مُسْلِمُ بْنُ أَبِي بَكْرَةَ ، قَالَ: سَمِعَنِي أَبِي ، وَأَنَا أَقُولُ " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْهَمِّ وَالْكَسَلِ ، وَعَذَابِ الْقَبْرِ " ، فَقَالَ: يَا بُنَيَّ مِمَّنْ سَمِعْتَ هَذَا ؟ قُلْتُ: سَمِعْتُكَ تَقُولُهُنَّ ، قَالَ: " الْزَمْهُنَّ فَإِنِّي سَمِعْتُهُنَّ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُهُنَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17141 (ج13/ص565) - ، وفي المطبوع .

(1/723)

2007 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثنا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ ، ثنا عَبْدُ اللَّهِ بْنُ الْفَضْلِ الْهَاشِمِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ ، وَعَذَابِ الْقَبْرِ ، وَفِتْنَةِ الْمَحْيَا ، وَفِتْنَةِ الْمَمَاتِ ، وَفِتْنَةِ الدَّجَّالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/724)

2008 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ عَامِرٍ الْأَسْلَمِيُّ ، عَنِ الْوَلِيدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اسْتَعِيذُوا بِاللَّهِ مِنْ طَمَعٍ يَهْدِي إِلَى طَبْعٍ ، وَمِنْ طَمَعٍ فِي غَيْرِ مَطْمَعٍ حِينَ لَا مَطْمَعَ "
" هَذَا حَدِيثٌ مُسْتَقِيمُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/724)

2009 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا حَاتِمٌ الرَّازِيُّ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ ، ثنا خَلَفُ بْنُ خَلِيفَةَ ، عَنْ حُمَيْدٍ الْأَعْرَجِ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ مِنْ دُعَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عِلْمٍ لَا يَنْفَعُ ، وَقَلْبٍ لَا يَخْشَعُ ، وَدُعَاءٍ لَا يُسْمَعُ ، وَنَفْسٍ لَا تَشْبَعُ ، وَمِنَ الْجُوعِ ، فَإِنَّهُ بِئْسَ الضَّجِيعُ ، وَمِنَ الْخِيَانَةِ فَإِنَّهَا بِئْسَتِ الْبِطَانَةُ ، وَمِنَ الْكَسَلِ ، وَالْبُخْلِ وَالْجُبْنِ ، وَمِنَ الْهَرَمِ ، وَمِنْ أَنْ أُرَدَّ إِلَى أَرْذَلِ الْعُمُرِ ، وَمِنْ فِتْنَةِ الدَّجَّالِ ، وَعَذَابِ الْقَبْرِ ، وَفِتْنَةِ الْمَحْيَا وَالْمَمَاتِ ، اللَّهُمَّ إِنَّا نَسْأَلُكَ قُلُوبًا أَوَّاهَةً مُخْبِتَةً مُنِيبَةً فِي سَبِيلِكَ ، اللَّهُمَّ إِنَّا نَسْأَلُكَ عَزَائِمَ مَغْفِرَتِكَ ، وَمُنْجِيَاتِ أَمْرِكَ ، وَالسَّلَامَةَ مِنْ كُلِّ إِثْمٍ ، وَالْغَنِيمَةَ مِنْ كُلِّ بِرٍّ ، وَالْفَوْزَ بِالْجَنَّةِ ، وَالنَّجَاةَ مِنَ النَّارِ

(1/724)

- وَكَانَ إِذَا سَجَدَ قَالَ: " اللَّهُمَّ سَجَدَ لَكَ سِوَادِي وَخَيَالِي ، وَبِكَ آمَنَ فُؤَادِي ، أَبُوءُ بِنِعْمَتِكَ عَلَيَّ ، وَهَذَا مَا جَنَيْتُ عَلَى نَفْسِي ، يَا عَظِيمُ ، يَا عَظِيمُ ، اغْفِرْ لِي فَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ الْعَظِيمَةَ إِلَّا الرَّبُّ الْعَظِيمُ "
[ص:725]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَا عَنْ حُمَيْدٍ الْأَعْرَجِ الْكُوفِيِّ إِنَّمَا اتَّفَقَا عَلَى إِخْرَاجِ حَدِيثِ حُمَيْدِ بْنِ قَيْسٍ الْأَعْرَجِ الْمَكِّيِّ فَأَمَّا أَوَّلُ الْحَدِيثِ فِي الِاسْتِعَاذَةِ مِنَ الْأَرْبَعِ: فَقَدْ رُوِيَ ، عَنْ أَبِي هُرَيْرَةَ ، وَعَبْدِ اللَّهِ بْنِ عَمْرٍو " أَمَّا حَدِيثُ أَبِي هُرَيْرَةَ

(1/724)

2010 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو سَعِيدٍ [بْنُ] يَعْقُوبُ الثَّقَفِيُّ قَالَا: ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، أَنَّ سَعِيدًا الْمَقْبُرِيَّ حَدَّثَهُ ، عَنْ أَخِيهِ عَبَّادِ بْنِ أَبِي سَعِيدٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اللَّهُمَّ أَعُوذُ بِكَ مِنْ أَرْبَعٍ: مِنْ عِلْمٍ لَا يَنْفَعُ ، وَقَلْبٍ لَا يَخْشَعُ ، وَنَفْسٍ لَا تَشْبَعُ ، وَمِنْ دُعَاءٍ لَا يُسْمَعُ "
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، وأما في كتاب إتحاف المهرة - الحديث رقم 18984 (ج15/ص115) - فقد جاء اسمه صريحاً : "أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ" .

(1/725)

2011 - فَحَدَّثَنَاهُ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ أَبِي سِنَانٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْهُذَيْلِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَعَوَّذُ مِنْ عِلْمٍ لَا يَنْفَعُ ، وَدُعَاءٍ لَا يُسْمَعُ ، وَقَلْبٍ لَا يَخْشَعُ ، وَنَفْسٍ لَا تَشْبَعُ "

(1/725)

2012 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ يَزِيدَ * بْنِ أَبِي مَرْيَمَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَأَلَ اللَّهَ الْجَنَّةَ ثَلَاثًا قَالَتِ الْجَنَّةُ: اللَّهُمَّ أَدْخِلْهُ الْجَنَّةَ ، وَمَنْ تَعَوَّذَ بِاللَّهِ مِنَ النَّارِ ثَلَاثًا قَالَتِ النَّارُ: اللَّهُمَّ أَعِذْهُ مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "بُرَيْدِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 378 (ج1/ص432) - ، وكما في تلخيص المتشابه في الرسم للخطيب البغدادي (1 / 503) ، فهو الذي يروي عن أنس .

(1/725)

2013 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، ثنا عَبْدُ الرَّزَّاقِ ، وَأَنْبَأَ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَخْبَرَنِي يُونُسُ بْنُ سُلَيْمٍ ، قَالَ: أَمْلَى عَلَيَّ يُونُسُ بْنُ يَزِيدَ الْأَيْلِيُّ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: كَانَ إِذَا أُنْزِلَ عَلَى رَسُولِ اللَّهِ الْوَحْيُ نَسْمَعُ عِنْدَ وَجْهِهِ كَدَوِيِّ النَّحْلِ ، فَأُنْزِلَ عَلَيْهِ يَوْمًا فَسَكَتْنَا سَاعَةً ، فَاسْتَقْبَلَ الْقِبْلَةَ ، وَرَفَعَ يَدَيْهِ ، فَقَالَ: " اللَّهُمَّ زِدْنَا وَلَا تَنْقُصْنَا ، وَأَكْرِمْنَا وَلَا تُهِنَّا ، وَأَعْطِنَا وَلَا تَحْرِمْنَا ، وَآثِرْنَا ، وَلَا تُؤْثِرْ عَلَيْنَا ، وَارْضَ عَنَّا وَأَرْضِنَا " ثُمَّ قَالَ: " لَقَدْ أُنْزِلَ عَلَيَّ عَشْرُ آيَاتٍ مَنْ أَقَامَهُنَّ دَخَلَ الْجَنَّةَ ، ثُمَّ قَرَأَ: { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } [المؤمنون: 1] حَتَّى خَتَمَ عَشْرَ آيَاتٍ " قَالَ عَبْدُ الرَّزَّاقِ وَيُونُسُ بْنُ سُلَيْمٍ هَذَا كَانَ عَمُّهُ وَالِيًا قَالَ: أَرْسَلَنِي عَمِّي إِلَى يُونُسَ بْنِ يَزِيدَ حَتَّى أَمْلَى عَلَيَّ أَحَادِيثَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/726)

2014 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثنا جَمِيلُ بْنُ الْحَسَنِ الْجَهْضَمِيُّ ، ثنا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ الزِّبْرِقَانِ الْأَهْوَازِيُّ ، ثنا سُلَيْمَانُ التَّيْمِيُّ ، عَنْ أَبِي عُثْمَانَ ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ لَيَسْتَحِي مِنَ الْعَبْدِ أَنْ يَرْفَعَ إِلَيْهِ يَدَيْهِ فَيَرُدَّهُمَا خَائِبَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/726)

2015 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا أَبِي ، وَشُعَيْبُ بْنُ اللَّيْثِ ، قَالَا: ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ [ص:727] يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ أُسَامَةَ ، عَنْ عُمَيْرٍ ، مَوْلَى آبِي اللَّحْمِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ " رَأَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ أَحْجَارِ الزَّيْتِ يَدْعُو وَهُوَ مُقَنَّعٌ بِكَفَّيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/726)

2016 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُعَاوِيَةَ ، عَنِ ابْنِ ذُبَابٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " مَا رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَاهِرًا يَدَيْهِ ، يَدْعُو عَلَى مِنْبَرِهِ وَلَا غَيْرُهُ ، كَانَ يَجْعَلُ أُصْبُعَيْهِ بِحِذَاءِ مَنْكِبَيْهِ وَيَدْعُو "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/727)

2017 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، بِمَرْوَ ، ثنا صَفْوَانُ بْنُ عِيسَى الْقَاضِي ، ثنا مُحَمَّدُ بْنُ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا كَانَ يَدْعُو بِأُصْبُعَيْهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَحَدٌ ، أَحَدٌ " قَدْ رُوِيَتْ هَذِهِ السُّنَّةُ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ

(1/727)

2018 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِي وَأَنَا أَدْعُو بِأُصْبُعَيَّ فَقَالَ: " أَحَدٌ ، أَحَدٌ " وَأَشَارَ بِالسَّبَّابَةِ
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادَيْنِ جَمِيعًا ، فَأَمَّا حَدِيثُ أَبِي مُعَاوِيَةَ فَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا إِنْ كَانَ أَبُو صَالِحٍ السَّمَّانُ سَمِعَ مِنْ سَعْدٍ "

(1/727)

2019 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحَسَنِ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثنا نَصْرُ بْنُ عَلِيٍّ ، وَمُحَمَّدُ بْنُ مُوسَى الْخِرَشِيِّ ، قَالَا: ثنا حَمَّادُ بْنُ عِيسَى ، ثنا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ ، قَالَ: سَمِعْتُ سَالِمَ بْنَ عَبْدِ اللَّهِ يُحَدِّثُ ، عَنْ أَبِيهِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ [ص:728] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا مَدَّ يَدَيْهِ فِي الدُّعَاءِ لَمْ يَرُدَّهُمَا حَتَّى يَمْسَحَ بِهِمَا وَجْهِهِ " وَقَدْ رُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ

(1/727)

2020 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا سَعِيدُ بْنُ هُبَيْرَةَ ، ثنا وُهَيْبُ بْنُ خَالِدٍ ، عَنْ صَالِحِ بْنِ حَساْن ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا سَأَلْتُمُ اللَّهَ فَاسْأَلُوهُ بِبُطُونِ أَكُفِّكُمْ ، وَلَا تَسْأَلُوهُ بِظُهُورِهَا ، وَامْسَحُوا بِهَا وُجُوهَكُمْ "

(1/728)

2021 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، قَالَ: قَالَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي مُوسَى بْنُ عُقْبَةَ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا جَلَسَ قَوْمٌ مَجْلِسًا كَثُرَ لَغَطُهُمْ فِيهِ فَقَالَ قَائِلٌ قَبْلَ أَنْ يَقُومَ: سُبْحَانَكَ اللَّهُمَّ رَبَّنَا ، وَبِحَمْدِكَ لَا إِلَهَ إِلَّا أَنْتَ ، أَسْتَغْفِرُكَ ثُمَّ أَتُوبُ إِلَيْكَ ، إِلَّا غُفِرَ لَهُ مَا كَانَ فِي مَجْلِسِهِ "
" هَذَا الْإِسْنَادُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ إِلَّا أَنَّ الْبُخَارِيَّ قَدْ عَلَّلَهُ بِحَدِيثِ وُهَيْبٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ سُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ كَعْبِ الْأَحْبَارِ مِنْ قَوْلِهِ فَاللَّهُ أَعْلَمُ "
[ص:729]
وَلِهَذَا الْحَدِيثِ شَوَاهِدُ ، عَنْ جُبَيْرِ بْنِ مُطْعِمٍ ، وَأَبِي بَرْزَةَ الْأَسْلَمِيِّ ، وَرَافِعِ بْنِ خَدِيجٍ
أَمَّا حَدِيثُ جُبَيْرِ بْنِ مُطْعِمٍ :

(1/728)

2022 - فَحَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، وَأَحْمَدُ بْنُ الْحُسَيْنِ اللَّهَبِيُّ ، قَالَا: ثنا دَاوُدُ بْنُ قَيْسٍ الْفَرَّاءُ ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ ، سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ ، فَقَالَهَا فِي مَجْلِسِ ذِكْرٍ كَانَتْ كَالطَّابِعِ يُطْبَعُ عَلَيْهِ ، وَمَنْ قَالَهَا فِي مَجْلِسِ لَغْوٍ كَانَتْ كَفَّارَةً لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
وَأَمَّا حَدِيثُ أَبِي بَرْزَةَ الْأَسْلَمِيِّ :

(1/729)

2023 - فَأَخْبَرَنَاهُ أَبُو الطَّيِّبِ أَحْمَدُ بْنُ مُحَمَّدِ * بْنِ الْحَسَنِ الْمَادِيلِيُّ ** ، ثنا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَّاءُ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، ثنا حَجَّاجُ بْنُ دِينَارٍ ، عَنْ أَبِي الْهَاشِمِ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ أَبِي بَرْزَةَ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِآخِرِهِ إِذَا طَالَ الْمَجْلِسُ ، قَالَ: " سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ " فَقَالَ بَعْضُنَا: يَا رَسُولَ اللَّهِ ، إِنَّ هَذَا الْقَوْلَ مَا كُنَّا نَسْمَعُهُ مِنْكَ ، قَالَ: " هَذَا كَفَّارَةُ مَا يَكُونُ فِي الْمَجْلِسِ "
وَأَمَّا حَدِيثُ رَافِعِ بْنِ خَدِيجٍ :
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17061 (ج13/ص504) - ، وصوابه : "مُحَمَّدُ بْنُ أَحْمَدَ" ، كما في ترجمته في تاريخ الإسلام (25 / 247) ، و الأنساب للسمعاني (5 / 385) ، وليس "أَحْمَدَ بْنَ مُحَمَّدِ" .
** كذا جاء في النسختين (أ) و (ب) ، وصوابه : "المَنَادِيلِيُّ" ، كما جاء في كتاب إتحاف المهرة .

(1/729)

2024 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي دَاوُدَ الْمُنَادِي ، ثنا يُونُسُ بْنُ مُحَمَّدٍ الْمُؤَدِّبُ ، ثنا مُصْعَبُ بْنُ حَيَّانَ ، أَخُو مُقَاتِلٍ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ [ص:730] الرِّيَاحِيِّ ، عَنْ رَافِعِ بْنِ خَدِيجٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اجْتَمَعَ إِلَيْهِ أَصْحَابُهُ فَأَرَادَ أَنْ يَنْهَضَ قَالَ: " سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ ، أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ ، عَمِلْتُ سُوءًا ، وَظَلَمْتُ نَفْسِي ، فَاغْفِرْ لِي ، فَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ " فَقُلْنَا: يَا رَسُولَ اللَّهِ هَذِهِ كَلِمَاتٌ أَحْدَثْتَهُنَّ ؟ قَالَ: " أَجَلْ جَاءَنِي جِبْرِيلُ ، فَقَالَ لِي: يَا مُحَمَّدُ ، هُنَّ كَفَّارَةُ الْمَجَالِسِ "

(1/729)

2025 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةُ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ الْقُرَشِيُّ ، عَنْ سَيَّارٍ أَبِي الْحَكَمِ ، عَنْ أَبِي وَائِلٍ ، قَالَ: جَاءَ رَجُلٌ إِلَى عَلِيٍّ ، فَقَالَ: أَعِنِّي فِي مُكَاتَبَتِي ، فَقَالَ: أَلَا أُعَلِّمُكَ كَلِمَاتٍ عَلَّمَنِيهِنَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَوْ كَانَ عَلَيْكَ مِثْلُ جَبَلِ صَبِيرٍ دَيْنًا لَأَدَّاهُ اللَّهُ عَنْكَ قُلْ: " اللَّهُمَّ اكْفِنِي بِحَلَالِكَ عَنْ حَرَامِكَ ، وَأَغْنِنِي بِفَضْلِكَ عَمَّنْ سِوَاكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/730)

2026 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، وَأَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، قَالَا: ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ أَزْهَرُ بْنُ سِنَانٍ الْقُرَشِيُّ ، ثنا مُحَمَّدُ بْنُ وَاسِعٍ ، قَالَ: قَدِمْتُ الْمَدِينَةَ فَلَقِيتُ بِهَا سَالِمَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ فَحَدَّثَنِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ دَخَلَ السُّوقَ ، فَقَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ ، لَهُ الْمُلْكُ ، وَلَهُ الْحَمْدُ ، يُحْيِي وَيُمِيتُ ، بِيَدِهِ الْخَيْرُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، كَتَبَ اللَّهُ لَهُ أَلْفَ أَلْفَ حَسَنَةٍ ، وَمَحَا عَنْهُ أَلْفَ أَلْفَ سَيِّئَةٍ ، وَرَفَعَ لَهُ أَلْفَ أَلْفَ دَرَجَةٍ ، وَبَنَى لَهُ بَيْتًا فِي الْجَنَّةِ "
[قَالَ: فَقَدِمْتُ خُرَاسَانَ فَأَتَيْتُ قُتَيْبَةَ بْنَ مُسْلِمٍ فَقُلْتُ لَهُ أَتَيْتُكَ بِهَدِيَّةٍ فَحَدَّثْتُهُ بِالْحَدِيثِ فَكَانَ قُتَيْبَةُ بْنُ مُسْلِمٍ يَرْكَبُ فِي مَوْكِبِهِ حَتَّى يَأْتِيَ بَابَ السُّوقِ فَيَقُولُهَا ، ثُمَّ يَنْصَرِفُ
" هَذَا حَدِيثٌ لَهُ طُرُقٌ كَثِيرَةٌ ( تُجْمَعُ ، وَيُذَاكَرُ بِهَا ) عَنْ أَبِي يَحْيَى عَمْرِو بْنِ دِينَارٍ قَهْرَمَانِ آلِ الزُّبَيْرِ عَنْ سَالِمٍ ، وَأَبُو يَحْيَى هَذَا لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ ، فَأَمَّا أَزْهَرُ بْنُ سِنَانَ فَإِنَّهُ مِنْ زُهَّادِ الْبَصْرِيِّينَ مِنْ أَصْحَابِ مُحَمَّدِ بْنِ وَاسِعٍ وَمَالِكِ بْنِ دِينَارٍ ، وَلَهُ شَاهِدٌ مِنْ حَدِيثِ عُمَرَ بْنِ مُحَمَّدِ بْنِ زَيْدِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ الْمُخَرَّجِ حَدِيثُهُ فِي الصَّحِيحَيْنِ عَنْ سَالِمٍ "]
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد وقفت عليه في النسختين (أ) و (ب) .

(1/730)

0000 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا أَبُو هَمَّامٍ بْنُ أَبِي بَدْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عُمَرُ بْنُ مُحَمَّدِ بْنِ زَيْدٍ ، حَدَّثَنِي رَجُلٌ ، بَصْرِيٌّ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، مَرْفُوعًا: مَنْ خَرَجَ إِلَى السُّوقِ ، فَقَالَ: " أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَحْدَهُ لَا شَرِيكَ لَهُ ، لَهُ الْمُلْكُ ، وَلَهُ الْحَمْدُ ، يُحْيِي وَيُمِيتُ ، وَهُوَ حَيٌّ لَا يَمُوتُ ، بِيَدِهِ الْخَيْرُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، كَتَبَ اللَّهُ لَهُ أَلْفَ أَلْفَ حَسَنَةٍ ، وَمَحَا عَنْهُ أَلْفَ أَلْفَ سَيِّئَةٍ ، وَبَنَى لَهُ بَيْتًا فِي الْجَنَّةِ "
هَكَذَا رَوَاهُ عَبْدُ اللَّهِ بْنُ وَهْبٍ ، وَرَوَاهُ إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، عَنْ عُمَرَ بْنِ مُحَمَّدِ بْنِ زَيْدٍ ، عَنْ سَالِمٍ
__________
حاشية الشقيري :
* سقط هذا الطريق والذي هو من رواية عبد الله بن وهب من طبعة الشيخ مقبل ، وقد وقفت عليه في النسختين (أ) و (ب) .

(1/730)

- وَقَدْ رُوِيَ ، عَنْ عُمَرَ بْنِ مُحَمَّدِ بْنِ زَيْدٍ ، عَنْ سَالِمِ [غَيْرُ هَذَا الْحَدِيثِ ،

0000 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الحافظ ، أنبأ الْعَبَّاسُ بْنُ أَحْمَدَ بْنِ حَسَّانَ السَّامِيُّ بِالْبَصْرَةِ ، حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ الضَّحَّاكِ ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، عن عُمَرَ بْنِ مُحَمَّدِ بْنِ زَيْدٍ ، عن سَالِمِ] بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ دَخَلَ السُّوقَ ، فَقَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ ، لَهُ الْمُلْكُ ، وَلَهُ الْحَمْدُ ، يُحْيِي وَيُمِيتُ ، وَهُوَ حَيٌّ لَا يَمُوتُ بِيَدِهِ الْخَيْرُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، كَتَبَ اللَّهُ لَهُ أَلْفَ أَلْفَ حَسَنَةٍ ، وَمَحَا عَنْهُ أَلْفَ أَلْفَ سَيِّئَةٍ ، وَرَفَعَ لَهُ أَلْفَ أَلْفَ دَرَجَةٍ "
" وَقَدْ كَتَبْنَاهُ مِنْ حَدِيثِ هِشَامِ بْنِ حَسَّانَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .

(1/731)

2027 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ حَيْدَرَهِ الْبَغْدَادِيُّ ، ثنا مَسْرُوقُ بْنُ الْمَرْزُبَانِ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ دَخَلَ السُّوقَ فَبَاعَ فِيهَا وَاشْتَرَى ، فَقَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ ، لَهُ الْمُلْكُ ، وَلَهُ الْحَمْدُ ، يُحْيِي وَيُمِيتُ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، كَتَبَ اللَّهُ لَهُ أَلْفَ أَلْفَ حَسَنَةٍ ، وَمَحَا عَنْهُ أَلْفَ أَلْفَ سَيِّئَةٍ ، وَبَنَى لَهُ بَيْتًا فِي الْجَنَّةِ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَاللَّهُ أَعْلَمُ "
تَابَعَهُ عِمْرَانُ بْنُ مُسْلِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ :

(1/731)

2028 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ بْنِ أَبِي الشَّوَارِبِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الْوَهَّابِ الْحَجَبِيِّ ، ثنا يَحْيَى بْنُ سُلَيْمٍ الْمَكِّيُّ ، ثنا عِمْرَانُ بْنُ مُسْلِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ فِي السُّوقِ لَا إِلَهَ إِلَّا اللَّهُ ، وَحْدَهُ لَا شَرِيكَ لَهُ ، لَهُ الْمُلْكُ ، وَلَهُ الْحَمْدُ ، بِيَدِهِ الْخَيْرِ ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ، كَتَبَ اللَّهُ لَهُ أَلْفَ أَلْفَ حَسَنَةٍ ، وَمَحَا عَنْهُ أَلْفَ أَلْفَ سَيِّئَةٍ ، وَبَنَى لَهُ بَيْتًا فِي الْجَنَّةِ "
وَفِي الْبَابِ عَنْ جَابِرٍ ، وَأَبِي هُرَيْرَةَ ، وَبُرَيْدَةَ الْأَسْلَمِيِّ ، وَأَنَسٍ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ "
وَأَقْرَبُهَا بِشَرَائِطِ هَذَا الْكِتَابِ حَدِيثُ بُرَيْدَةَ بِغَيْرِ هَذَا اللَّفْظِ :

(1/731)

2029 - أَخْبَرْنَاهُ أَبُو عَمْرِو بْنُ السَّمَّاكِ ، ثنا مُحَمَّدُ بْنُ عِيسَى الْمَدَائِنِيُّ ، ثنا شُعَيْبُ بْنُ حَرْبٍ ، حَدَّثَنَا جَارٌ لَنَا يُكْنَى أَبَا عَمْرٍو ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ السُّوقَ قَالَ: " بِسْمِ اللَّهِ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَ هَذِهِ السُّوقِ ، وَخَيْرَ مَا فِيهَا ، وَأَعُوذُ بِكَ مِنْ شَرِّهَا ، وَشَرِّ مَا فِيهَا ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ أَنْ أُصِيبَ فِيهَا يَمِينًا فَاجِرَةً ، أَوْ صَفْقَةً خَاسِرَةً "

(1/732)

2030 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا الْأَسْوَدُ بْنُ شَيْبَانَ ، أَنْبَأَ أَبُو نَوْفَلِ بْنُ أَبِي عَقْرَبٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُعْجِبُهُ الْجَوَامِعُ مِنَ الدُّعَاءِ ، وَيَتْرُكُ مَا بَيْنَ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/732)

2031 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، وَمُوسَى بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ ، عَنْ أَبِي نَعَامَةَ ، أَنَّ عَبْدَ اللَّهِ بْنَ مُغَفَّلٍ ، سَمِعَ ابْنَهُ ، يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ الْقَصْرَ الْأَبْيَضَ مِنْ يَمِينِ الْجَنَّةِ ، قَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَكُونُ فِي هَذِهِ الْأُمَّةِ قَوْمٌ يَعْتَدُونَ فِي الدُّعَاءِ وَالطُّهُورِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/732)

2032 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا يُوسُفُ بْنُ عَدِيٍّ ، ثنا عَثَّامُ بْنُ عَلِيٍّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا تَضَوَّرَ عَنِ اللَّيْلِ ، قَالَ: " لَا إِلَهَ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ ، وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/732)

2033 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، ثنا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ عَبْدِ اللَّهِ بْنِ الْوَلِيدِ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اسْتَيْقَظَ مِنَ اللَّيْلِ قَالَ: " لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ ، اللَّهُمَّ إِنِّي أَسْتَغْفِرُكَ لِذَنْبِي ، وَأَسْأَلُكَ بِرَحْمَتِكَ ، اللَّهُمَّ زِدْنِي عِلْمًا ، وَلَا تُزِغْ قَلْبِي بَعْدَ إِذْ هَدَيْتَنِي ، وَهَبْ لِي مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/733)

2034 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، حَدَّثَنِي أَبُو زَكَرِيَّا يَحْيَى بْنُ يَزِيدَ الْأَهْوَازِيُّ ، ثنا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ الزِّبْرِقَانِ ، ثنا ثَوْرُ بْنُ يَزِيدَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ زُهَيْرٍ الْأَنْمَارِيِّ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَخَذَ مَضْجَعَهُ ، قَالَ: " اللَّهُمَّ اغْفِرْ لِي وَاخْسَأْ شَيْطَانِي ، وَفُكَّ رِهَانِي ، وَثَقِّلْ مِيزَانِي ، وَاجْعَلْنِي فِي النَّدَى الْأَعْلَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 4665 (ج4/ص563) .

(1/733)

2035 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ سَعِيدِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ فِي دُعَائِهِ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْفَقْرِ ، وَالْقِلَّةِ ، وَالذِّلَّةِ ، وَأَعُوذُ بِكَ مِنْ أَنْ أَظْلِمَ أَوْ أُظْلَمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/733)

2036 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا إِسْمَاعِيلُ بْنُ الْخَلِيلِ الْخَزَّازُ ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ فِتْنَةِ النَّارِ ، [ص:734] وَعَذَابِ النَّارِ ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْقَبْرِ ، وَعَذَابِ الْقَبْرِ ، وَأَعُوذُ بِكَ مِنْ شَرِّ فِتْنَةِ الْغِنَى ، وَمِنْ شَرِّ فِتْنَةِ الْفَقْرِ ، وَأَعُوذُ بِكَ مِنْ شَرِّ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ ، اللَّهُمَّ اغْسِلْ خَطَايَايَ بِمَاءِ الثَّلْجِ وَالْبَرَدِ ، وَنَقِّنِي مِنْ خَطَايَايَ كَمَا نَقَّيْتَ الثَّوْبَ الْأَبْيَضَ مِنَ الدَّنَسِ ، وَبَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْكَسَلِ ، وَالْهَرَمِ ، وَالْمَأْثَمِ ، وَالْمَغْرَمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(1/733)

2037 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا أَبُو عُمَرَ حَفْصُ بْنُ عُمَرَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ ، ثنا مُحَمَّدُ بْنُ عَجْلَانَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خُذُوا جُنَّتَكُمْ " . قُلْنَا يَا رَسُولَ اللَّهِ: مِنْ عَدُوٍّ قَدْ حَضَرَ ؟ قَالَ: " لَا جُنَّتَكُمْ مِنَ النَّارِ ، قُولُوا: سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، فَإِنَّهَا يَأْتِينَ يَوْمَ الْقِيَامَةِ مُنْجِيَاتٍ وَمُقَدَّمَاتٍ وَهُنَّ الْبَاقِيَاتُ الصَّالِحَاتُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(1/734)

2038 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو كُرَيْبٍ ، ثنا خَلَّادُ بْنُ يَزِيدَ الْجُعْفِيُّ ، ثنا شَرِيكٌ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو: " اللَّهُمَّ إِنِّي أَسْأَلُكَ عِيشَةً نَقِيَّةً ، وَمِيتَةً سَوِيَّةً ، وَمَرَدًّا غَيْرَ مُخْزٍ ، وَلَا فَاضِحٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/734)

2039 - حَدَّثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلِ بْنِ حَمْدَوَيْهِ الْفَقِيهُ إِمْلَاءً بِبُخَارَى ، ثنا أَبُو عَلِيٍّ [ص:735] صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ الْبَغْدَادِيُّ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا عِيسَى بْنُ مَيْمُونٍ ، مَوْلَى الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو: " اللَّهُمَّ اجْعَلْ أَوْسَعَ رِزْقِكَ عَلَيَّ عِنْدَ كِبَرِ سِنِّي وَانْقِطَاعِ عُمْرِي "
" هَذَا حَدِيثٌ حَسَنُ الْإِسْنَادِ ، وَالْمَتْنِ غَرِيبٌ فِي الدُّعَاءِ مُسْتَحَبٌّ لِلْمَشَايِخِ إِلَّا أَنَّ عِيسَى بْنَ مَيْمُونٍ لَمْ يَحْتَجَّ بِهِ الشَّيْخَانِ "

(1/734)

2040 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا الْأَسْوَدُ بْنُ عَامِرٍ شَاذَانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي جَعْفَرٍ الْخَطْمِيِّ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ فِيكُمْ أَمَانَانِ: مَضَتْ إِحْدَاهُمَا ، وَبَقِيَتِ الْأُخْرَى " ، { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ ، وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } [الأنفال: 33]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ . وَقَدِ اتَّفَقَا عَلَى أَنَّ تَفْسِيرَ الصَّحَابِيِّ حَدِيثٌ مُسْنَدٌ "
وَلَهُ شَاهِدٌ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ :

(1/735)

2041 - أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا صَدَقَةُ بْنُ الْفَضْلِ ، ثنا وَكِيعُ بْنُ الْجَرَّاحِ ، حَدَّثَنِي حَرْمَلَةُ بْنُ قَيْسٍ ، عَنْ عُبَيْدِ بْنِ أَبِي أَيُّوبَ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَمَانَانِ كَانَ فِي الْأَرْضِ: فَرُفِعَ أَحَدُهُمَا ، وَبَقِيَ الْآخَرُ " ، { وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ ، وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ } [الأنفال: 33]

(1/735)

2042 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو عَمْرٍو الْمُسْتَمْلِي ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ بِشْرُ بْنُ رَافِعٍ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَالَ لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ ، كَانَ دَوَاءً مِنْ تِسْعَةٍ وَتِسْعِينَ دَاءً أَيْسَرُهَا الْهَمُّ "
[ص:736]
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ ، وَبِشْرُ بْنُ رَافِعٍ الْحَارِثِيُّ لَيْسَ بِالْمَتْرُوكِ ، وَإِنْ لَمْ يُخَرِّجَاهُ ، وَكَذَلِكَ الْهَيْثَمُ الْبَكَّاءُ لَمْ يُخَرِّجَاهُ ، وَلَهُ حَدِيثٌ يَنْفَرِدُ بِهِ ، وَهَذَا مَوْضِعُهُ فَإِنَّهُ مِنْ عُبَّادِ الْمُسْلِمِينَ "

(1/735)

2043 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ ، ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا عُقْبَةُ بْنُ مُكْرَمٍ الْعَمِّيُّ ، ثنا شَرِيكُ بْنُ عَبْدِ الْحَمِيدِ ، أَخُو أَبِي بَكْرٍ الْحَنَفِيِّ ، ثنا الْهَيْثَمُ بْنُ جَمَّازٍ الْبَكَّاءُ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ أَبَا طَالِبٍ مَرِضَ فَثَقُلَ فَعَادَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا ابْنَ أَخِي ادْعُ رَبَّكَ الَّذِي بَعَثَكَ أَنْ يُعَافِيَنِي ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ اشْفِ عَمِّي " . فَقَالَ: كَأَنَّمَا نَشِطَ مِنْ عِقَالٍ ، فَقَالَ أَبُو طَالِبٍ: إِنَّ رَبَّكَ بَعَثَكَ لِيُطِيعَكَ . قَالَ: " وَأَنْتَ يَا عَمِّ إِنْ أَطَعْتَ اللَّهَ لَيُطِيعَنَّكَ "

(1/736)

2044 - أَخْبَرَنَا الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا هِشَامُ بْنُ عَلِيٍّ ، وَثنا أَحْمَدُ بْنُ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، قَالَا: ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا الْمُبَارَكُ بْنُ حَسَّانَ ، عَنْ عَطَاءٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الدُّعَاءِ أَفْضَلُ ؟ قَالَ: " دُعَاءُ الْمَرْءِ لِنَفْسِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/736)

2045 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ حَاتِمٍ ، ثنا أَبُو وَهْبٍ مُحَمَّدُ بْنُ مُزَاحِمٍ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ مِسْعَرٍ ، عَنْ عَلِيِّ بْنِ بَذِيمَةَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَى رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأُرَاهُ عَوْفَ بْنَ مَالِكٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ بَنِي فُلَانٍ أَغَارُوا عَلَيَّ فَذَهَبُوا بِابْنِي وَإِبِلِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ آلَ مُحَمَّدٍ كَذَا وَكَذَا أَهْلَ بَيْتٍ - وَأَظُنُّهُ قَالَ تِسْعَةَ أَبْيَاتٍ - مَا فِيهِمْ صَاعٌ مِنْ طَعَامٍ ، وَلَا مُدٌّ مِنْ طَعَامٍ ، فَاسْأَلِ اللَّهَ عَزَّ وَجَلَّ " ، قَالَ: [ص:737] فَرَجَعَ إِلَى امْرَأَتِهِ ، قَالَتْ: مَا رَدَّ عَلَيْكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَأَخْبَرَهَا ، قَالَ: فَلَمْ يَلْبَثِ الرَّجُلُ أَنْ رُدَّ عَلَيْهِ إِبِلُهُ ، وَابْنَهُ أَوْفَرَ مَا كَانُوا ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ ، " فَقَامَ عَلَى الْمِنْبَرِ فَحَمِدَ اللَّهَ ، وَأَثْنَى عَلَيْهِ ، وَأَمَرَهُمْ بِمَسْأَلَةِ اللَّهِ عَزَّ وَجَلَّ وَالرَّغْبَةَ إِلَيْهِ ، وَقَرَأَ عَلَيْهِمْ: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا ، وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبْ } [الطلاق: 3]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/736)

2046 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، أَنْبَأَ إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حُنَيْنٍ ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ جَابِرِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: وَاذُنُوبَاهُ وَاذُنُوبَاهُ ، فَقَالَ هَذَا الْقَوْلَ مَرَّتَيْنِ أَوْ ثَلَاثًا ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُلِ اللَّهُمَّ مَغْفِرَتِكَ أَوْسَعُ مِنْ ذُنُوبِي وَرَحْمَتَكَ أَرْجَى عِنْدِي مِنْ عَمَلِي " . فَقَالَهَا ثُمَّ قَالَ: " عُدْ " فَعَادَ ثُمَّ ، قَالَ: " عُدْ " فَعَادَ ، فَقَالَ: " قُمْ فَقَدْ غَفَرَ اللَّهُ لَكَ "
" حَدِيثٌ رُوَاتُهُ عَنْ آخِرِهِمْ مَدَنِيُّونَ مِمَّنْ لَا يُعْرَفُ وَاحِدٌ مِنْهُمْ بِجَرْحٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/737)

2047 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، حَدَّثَنِي مُحَمَّدُ بْنُ سَهْلِ بْنِ عَسْكَرٍ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ نَافِعُ بْنُ يَزِيدَ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي أُسَيْدٍ ، عَنِ الْفَضْلِ بْنِ عِيسَى ، عَنْ عَمِّهِ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ وَهُوَ يَقُولُ: يَا أَرْحَمَ الرَّاحِمِينَ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَلْ فَقَدْ نَظَرَ اللَّهُ إِلَيْكَ "
" الْفَضْلُ بْنُ عِيسَى هُوَ الرَّقَاشِيُّ ، وَأَخْشَى أَنْ يَكُونَ عَمُّهُ يَزِيدَ بْنَ أَبَانَ إِلَّا أَنِّي قَدْ وَجَدْتُ لَهُ شَاهِدًا مِنْ حَدِيثِ أَبِي أُمَامَةَ الْبَاهِلِيِّ : "

(1/737)

2048 - حَدَّثَنَاهُ أَبُو بَكْرِ [مُحَمَّدُ] بْنُ عَبْدِ اللَّهِ الْعُمَانِيُّ ، ثنا مَسْعُودُ * بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثنا كَامِلُ بْنُ طَلْحَةَ ، ثنا فَضَالُ بْنُ جُبَيْرٍ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِلَّهِ مَلَكًا مُوَكَّلًا بِمَنْ يَقُولُ: يَا أَرْحَمَ الرَّاحِمِينَ ، فَمَنْ قَالَهَا ثَلَاثًا قَالَ الْمَلَكُ: إِنَّ أَرْحَمَ الرَّاحِمِينَ قَدْ أَقْبَلَ عَلَيْكَ فَاسْأَلْ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 6443 (ج6/ص241) - ، وهو "الحفيد" ، وترجمته في "الأنساب للسمعاني" (2 /240) ، و"تاريخ الإسلام" (7 /840) .
* صوابه : "مُوسَى" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(1/738)

2049 - حَدَّثَنَا عَبْدُ اللَّهِ * بْنُ مُحَمَّدٍ الْخُرَاسَانِيُّ ، بِبَغْدَادَ فِي الْقَطِيعَةِ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثنا مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ أَبِي عَامِرٍ الْأَلْهَانِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَرَّهُ أَنْ يُسْتَجَابَ لَهُ عِنْدَ الْكَرْبِ وَالشَّدَائِدِ فَلْيُكْثِرِ الدُّعَاءَ فِي الرَّخَاءِ " .
" حَدِيثٌ صَحِيحُ الْإِسْنَادِ احْتَجَّ الْبُخَارِيُّ بِأَبِي صَالِحٍ ، وَأَبُو عَامِرٍ الْأَلْهَانِي أَظُنُّهُ الْهَوْزَنِيُّ وَهُوَ صَدُوقٌ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 20701 (ج16/ص235) - ، وصوابه : "عُبَيْدُ اللهِ" ، كما جاء في أصول إتحاف المهرة الخطية - نقلا عن حاشيته - ، وهو "عُبَيْدُ اللهِ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْبَلْخِيُّ" ، والبلخي نسبة إلى بلخ وهي بلدة من بلاد خراسان كما جاء في الأنساب للسمعاني (1 / 388) ، وكنيته "أَبُو الْحُسَيْنِ" ، ويروي في كتاب المستدرك عن شيخه الوحيد "مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ" كما جاء في الأحاديث التي برقم 245 و 780 و 1610 و 2090 و 3036 و 3915 و 5681 و 5685 و 5895 و 7127 و 7566 و 7977 و 8113 ، وأما "عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُهَيْمِنٍ الْيَزْدِيُّ" ، "أَبُو مُحَمَّدٍ" ، والذي أشار إليه محقق الإتحاف بقوله : انظر : (تاريخ نيسابور للحاكم : 91 ) ، واستند إليه في ترجيح ما في مطبوعة المستدرك ، وأصوله الخطية ، فإنه ليس هو الراوي محل البحث ، للاختلاف في الاسم والكُنية والنِسْبة ، وأيضا فإن هذا الراوي غير معروف بالتحديث ، كما نقل السمعاني في الأنساب (5 / 690) عن الحاكم في حيث قال :
"لم يُحَدِّث قط ، هكذا ذكره الحاكم أبو عبد الله الحافظ في " تاريخ نيسابور " أ . هـ .

(1/738)

2050 - حَدَّثَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً غُرَّةَ صَفَرٍ سَنَةَ سَبْعٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، أَنْبَأَ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا أَحْمَدُ * بْنُ عِيسَى الطَّرَسُوسِيُّ ،
وَحَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ،
وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، قَالُوا: ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ دَاوُدَ الصَّنْعَانِيُّ ، أَخْبَرَنِي أَفْلَحُ بْنُ كَثِيرٍ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: نَزَلَ جِبْرِيلُ عَلَيْهِ السَّلَامُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَحْسَنِ صُورَةٍ لَمْ يَنْزِلٍ فِي مِثْلَهَا قَطُّ ضَاحِكًا مُسْتَبْشِرًا ، فَقَالَ: السَّلَامُ عَلَيْكَ يَا مُحَمَّدُ ، قَالَ: " وَعَلَيْكَ السَّلَامُ يَا جِبْرِيلُ ، قَالَ: إِنَّ اللَّهَ بَعَثَنِي إِلَيْكَ بِهَدِيَّةِ كُنُوزِ الْعَرْشِ أَكْرَمَكَ اللَّهُ بِهِنَّ ، قَالَ: " وَمَا تِلْكَ الْهَدِيَّةُ يَا جِبْرِيلُ ، فَقَالَ جِبْرِيلُ قُلْ يَا مَنْ أَظْهَرَ الْجَمِيلَ وَسَتَرَ الْقَبِيحَ ، [ص:739] يَا مَنْ لَا يُؤَاخِذُ بِالْجَرِيرَةِ ، وَلَا يَهْتِكُ السِّتْرَ يَا عَظِيمَ الْعَفْوِ ، يَا حَسَنَ التَّجَاوُزِ ، يَا وَاسِعَ الْمَغْفِرَةِ ، يَا بَاسِطَ الْيَدَيْنِ بِالرَّحْمَةِ ، يَا صَاحِبَ كُلِّ نَجْوَى ، وَيَا مُنْتَهَى كُلِّ شَكْوَى ، يَا كَرِيمَ الصَّفْحِ ، يَا عَظِيمَ الْمَنِّ ، يَا مُبْتَدِئَ النِّعَمِ قَبْلَ اسْتَحْقَاقِهَا ، يَا رَبَّنَا ، وَيَا سَيِّدَنَا ، وَيَا مَوْلَانَا ، وَيَا غَايَةَ رَغْبَتُنَا ، أَسْأَلُكَ يَا اللَّهَ أَنْ لَا تَشْوِي خَلْقِي بِالنَّارِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَمَا ثَوَابُ هَذِهِ الْكَلِمَاتِ " - ثُمَّ ذَكَرَ بَاقِي الْحَدِيثِ بَعْدَ الدُّعَاءِ بِطُولِهِ - .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ فَإِنَّ رُوَاتُهُ كُلُّهُمْ مَدَنِيُّونَ ثِقَاتٌ ، وَقَدْ ذَكَرْتُ فِيمَا تَقَدَّمَ الْخِلَافَ بَيْنَ أَئِمَّةِ الْحَدِيثِ فِي سَمَاعِ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو مِنْ جَدِّهِ "
__________
حاشية الشقيري :
* صوابه : "مُحَمَّدُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 11810 (ج9/ص518) - .

(1/738)

2051 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عِيسَى بْنُ مَيْمُونٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَا يَمْنَعُ أَحَدَكُمْ إِذَا عَرَفَ الْإِجَابَةَ مِنْ نَفْسِهِ ، فَشُفِيَ مِنْ مَرَضٍ ، أَوْ قَدِمَ مِنْ سَفَرٍ ، يَقُولُ: الْحَمْدُ لِلَّهِ الَّذِي بِعِزَّتِهِ ، وَجَلَالِهِ تَتِمُّ الصَّالِحَاتُ " .
" تَفَرَّدَ عِيسَى بْنُ مَيْمُونٍ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ ، وَعِيسَى غَيْرُ مُتَّهَمٍ بِالْوَضْعِ "

(1/739)

2052 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، ثنا الْحَسَنُ بْنُ الصَّبَّاحٍ ، وَغَيْرُهُ ، قَالُوا: ثنا زَيْدُ بْنُ الْحُبَابِ ، حَدَّثَنِي عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ مَوْهَبٍ ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِفَاطِمَةَ: " مَا يَمْنَعُكِ أَنْ تَسْمَعِي مَا أُوصِيكِ بِهِ أَنْ تَقُولِي إِذَا أَصْبَحْتِ ، وَإِذَا أَمْسَيْتِ: يَا حَيُّ يَا قَيُّومُ بِرَحْمَتِكَ أَسْتَغِيثُ ، أَصْلِحْ لِي شَأْنِي كُلَّهُ ، وَلَا تَكِلْنِي إِلَى نَفْسِي طَرَفَةَ عَيْنٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 1401 (ج2/ص139) .

(1/739)

2053 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا أَحْمَدُ بْنُ زُهَيْرِ بْنِ حَرْبٍ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا خَلَفُ بْنُ الْمُنْذِرِ ، ثنا بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ إِذَا أَوَى إِلَى فِرَاشِهِ: الْحَمْدُ لِلَّهِ الَّذِي كَفَانِي وَآوَانِي ، الْحَمْدُ لِلَّهِ الَّذِي أَطْعِمْنِي وَسَقَانِي ، الْحَمْدُ لِلَّهِ الَّذِي مَنَّ عَلَيَّ فَأَفْضَلَ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ بِعِزَّتِكَ أَنْ تُنَجِّيَنِي مِنَ النَّارِ ، فَقَدْ حَمِدَ اللَّهَ بِجَمِيعِ مَحَامِدِ الْخَلْقِ كُلِّهِمْ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/740)

2054 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا خَالِدُ بْنُ مَخْلَدٍ ، ثنا يُوسُفُ بْنُ عَبْدِ الرَّحْمَنِ ، حَدَّثَنِي سُهَيْلُ بْنُ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَتَى أَحَدُكُمْ فِرَاشَهُ فَلْيَقُلِ اللَّهُمَّ رَبَّ السَّمَاوَاتِ وَرَبَّ الْأَرْضِ رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ أَنْتَ آخِذٌ بِنَاصِيَتِهِ أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ وَأَنْتَ الْآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ أَغْنِنَا مِنَ الْفَقْرِ ، وَاقْضِ عَنَّا الدَّيْنَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَيُوسُفُ هَذَا هُوَ الَّذِي يُقَالُ مَوْلَى سُكَّرَةَ "

(1/740)

2055 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، ثنا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ ، وَأَزْهَرُ بْنُ مَرْوَانَ الْبَصْرِيَّانِ ، أَنَّ بِشْرَ بْنَ مَنْصُورٍ السُّلَمِيَّ ، حَدَّثَهُمْ ، عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: دَعَا رَجُلٌ مِنَ الْأَنْصَارِ مِنْ أَهْلِ قُبَاءَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَانْطَلَقْنَا مَعَهُ ، فَلَمَّا طَعِمَ وَغَسَلَ يَدَيْهِ - أَوْ قَالَ: يَدَهُ - قَالَ: " الْحَمْدُ لِلَّهِ الَّذِي يُطْعِمُ وَلَا يُطْعَمُ ، مَنَّ عَلَيْنَا فَهَدَانَا وَأَطْعَمْنَا وَسَقَانَا وَكُلَّ بَلَاءٍ حَسَنٍ أَبْلَانَا الْحَمْدُ لِلَّهِ غَيْرَ مُوَدَّعٍ وَلَا مُكَافَئٍ وَلَا مَكْفُورٍ وَلَا مُسْتَغْنًى عَنْهُ الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَ مِنَ الطَّعَامِ ، وَسَقَى مِنَ الشَّرَابِ ، وَكَسَا مِنَ الْعُرْيِ ، وَهَدَى مِنَ الضَّلَالَةِ وَبَصَّرَ مِنَ الْعَمَايَةِ وَفَضَّلَ عَلَى كَثِيرٍ مِمَّنْ خَلَقَ تَفْضِيلًا ، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/740)

2056 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَحْمَدُ بْنُ عَلِيِّ بْنِ مُسْلِمٍ الْأَبَّارُ ، ثنا الْهَيْثَمُ بْنُ خَارِجَةَ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ عُفَيْرِ بْنِ مَعْدَانَ ، عَنْ سُلَيْمِ بْنِ عَامِرٍ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا نَادَى الْمُنَادِي فُتِحَتْ أَبْوَابُ السَّمَاءِ ، وَاسْتُجِيبَ الدُّعَاءُ ، فَمَنْ نَزَلَ بِهِ كَرْبٌ أَوْ شِدَّةٌ فَلْيَتَحَيَّنِ الْمُنَادِي ، فَإِذَا كَبَّرَ كَبِّرُوا ، وَإِذَا تَشَهَّدَ تَشَهَّدُوا ، وَإِذَا قَالَ: حَيَّ عَلَى الصَّلَاةِ ، قَالَ: حَيَّ عَلَى الصَّلَاةِ ، وَإِذَا قَالَ: حَيَّ عَلَى الْفَلَاحِ ، قَالَ: حَيَّ عَلَى الْفَلَاحِ ، ثُمَّ يَقُولُ: اللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ الصَّادِقَةِ الْمُسْتَجَابَةِ الْمُسْتَجَابُ لَهَا دَعْوَةِ الْحَقِّ ، وَكَلِمَةِ التَّقْوَى ، أَحْيِنَا عَلَيْهَا وَأَمِتْنَا عَلَيْهَا ، وَابْعَثْنَا عَلَيْهَا ، وَاجْعَلْنَا مِنْ خِيَارِ أَهْلِهَا أَحْيَاءً وَأَمْوَاتًا ، ثُمَّ يَسْأَلُ اللَّهَ حَاجَتَهُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/741)

2057 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ [الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا]الْحَسَنِ بْنِ الْمُثَنَّى ، ثنا عَفَّانُ ، ثنا شُعْبَةُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْقِدُ التَّسْبِيحَ " .
رَوَاهُ الْأَعْمَشِ ، عَنْ عَطَاءِ بْنِ السَّائِبِ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 11675 (ج9/ص461) - .

(1/741)

2058 - أَخْبَرَنَاهُ أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْحَسَنِ الْحِيرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَّاءُ ، ثنا عَلِيُّ بْنُ عَثَّامِ بْنِ عَلِيٍّ الْعَامِرِيُّ ، ثنا أَبِي ، ثنا الْأَعْمَشُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْقِدُ التَّسْبِيحَ "

(1/741)

2059 - أَخْبَرْنَاهُ أَزْهَرُ بْنُ أَحْمَدَ الْمُنَادِي ، بِبَغْدَادَ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ الْخُرَيْبِيُّ ، ثنا هَانِئُ بْنُ عُثْمَانَ ، عَنْ حُمَيْضَةَ بِنْتِ يَاسِرٍ ، عَنْ جَدَّتِهَا يَسِيرَةَ رَضِيَ اللَّهُ عَنْهَا وَكَانَتْ إِحْدَى الْمُهَاجِرَاتِ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:742] " عَلَيْكُنَّ بِالتَّسْبِيحِ وَالتَّهْلِيلِ وَالتَّقْدِيسِ ، وَلَا تَغْفُلْنَ فَتَنْسَيْنَ التَّوْحِيدَ ، وَاعْقِدْنَ بِالْأَنَامِلِ فَإِنَّهُنَّ مَسْئُولَاتٍ وَمُسْتَنْطَقَاتٍ "

(1/741)

2060 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا شَاذُّ بْنُ فَيَّاضٍ ، ثنا هَاشِمُ بْنُ سَعِيدٍ ، عَنْ كِنَانَةَ ، عَنْ صَفِيَّةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ يَدَيْ أَرْبَعَةُ آلَافِ نَوَاةٍ أُسَبِّحُ بِهِنَّ ، فَقَالَ: " يَا بِنْتَ حُيَيٍّ مَا هَذَا ؟ " قُلْتُ: أُسَبِّحُ بِهِنَّ ، قَالَ: " قَدْ سَبَّحْتُ مُنْذُ قُمْتُ عَلَى رَأْسِكِ أَكْثَرَ مِنْ هَذَا " قُلْتُ: عَلِّمْنِي يَا رَسُولَ اللَّهِ ، قَالَ: " قُولِي سُبْحَانَ اللَّهِ عَدَدَ مَا خَلَقَ مِنْ شَيْءٍ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ . وَلَهُ شَاهِدٌ مِنْ حَدِيثِ الْمِصْرِيِّينَ بِإِسْنَادٍ أَصَحَّ مِنْ هَذَا "

(1/742)

2061 - حَدَّثَنَاهُ إِسْمَاعِيلُ بْنُ أَحْمَدَ الْجُرْجَانِيُّ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ قُتَيْبَةَ الْعَسْقَلَانِيُّ ، ثنا حَرْمَلَةُ بْنُ يَحْيَى ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ سَعِيدَ بْنَ أَبِي هِلَالٍ ، حَدَّثَهُ ، عَنْ عَائِشَةَ بِنْتِ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ أَبِيهَا ، أَنَّهُ دَخَلَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى امْرَأَةٍ وَبَيْنَ يَدَيْهَا نَوًى ، أَوْ حَصًى أُخْبِرُكِ بِمَا هُوَ أَيْسَرُ عَلَيْكِ مِنْ هَذَا وَأَفْضَلُ ؟ قُولِي: سُبْحَانَ اللَّهِ عَدَدَ مَا خَلَقَ فِي السَّمَاءِ ، سُبْحَانَ اللَّهِ عَدَدَ مَا خَلَقَ فِي الْأَرْضِ تُسَبِّحُ ، فَقَالَ: " سُبْحَانَ اللَّهِ عَدَدَ مَا بَيْنَ ذَلِكَ ، وَسُبْحَانَ اللَّهِ عَدَدَ مَا هُوَ خَالِقٌ ، وَاللَّهُ أَكْبَرُ مِثْلَ ذَلِكَ ، وَالْحَمْدُ لِلَّهِ مِثْلَ ذَلِكَ ، وَلَا إِلَهَ إِلَّا اللَّهُ مِثْلَ ذَلِكَ ، وَلَا قُوَّةَ إِلَّا بِاللَّهِ مِثْلَ ذَلِكَ "

(1/742)

2062 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، ثنا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَبْدِ اللَّهِ وَهُوَ ابْنُ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُ بِكَلِمَاتٍ مِنَ الْفَزَعِ " أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ غَضَبِهِ وَمِنْ عِقَابِهِ وَمِنْ شَرِّ عِبَادِهِ وَمِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَنْ يَحْضُرُونَ " قَالَ: كَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ وَمَنْ بَلَغَ مِنْ وَلَدٍ عَلَّمَهُنَّ إِيَّاهُ فَقَالَهُنَّ عِنْدَ قَوْمِهِ وَمَنْ لَمْ يَبْلُغْ مِنْهُمْ كَتَبَهَا فَعَلَّقَهَا فِي عُنُقِهِ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ مُتَّصِلٌ فِي مَوْضِعِ الْخِلَافِ "

(1/743)

2063 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا مُعَاذُ بْنُ فَضَالَةَ ، ثنا هِشَامٌ ، صَاحِبُ الدَّسْتُوَائِيِّ ، ثنا أَبُو الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَوَى أَحَدُكُمْ إِلَى فِرَاشِهِ ابْتَدَرَهُ مَلَكٌ وَشَيْطَانٌ ، يَقُولُ الشَّيْطَانُ: افْتَحْ بِشَرٍّ ، وَيَقُولُ الْمَلَكُ: افْتَحْ بِخَيْرٍ ، فَإِنْ ذَكَرَ اللَّهَ ذَهَبَ الشَّيْطَانُ وَيَأْتِي الْمَلَكُ وَيَكْلَؤُهُ ، وَإِذَا اسْتَيْقَظَ ابْتَدَرَهُ مَلَكٌ وَشَيْطَانٌ ، يَقُولُ الشَّيْطَانُ افْتَحْ بِشَرٍّ ، وَيَقُولُ الْمَلَكُ: افْتَحْ بِخَيْرٍ ، فَإِنْ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي رَدَّ إِلَيَّ نَفْسِي بَعْدَ مَوْتِهَا وَلَمْ يُمِتْهَا فِي مَنَامِهَا ، الْحَمْدُ لِلَّهِ الَّذِي يُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ ، إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ ، الْحَمْدُ لِلَّهِ الَّذِي يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ فَإِنْ خَرَّ مِنْ دَابَّةٍ مَاتَ شَهِيدًا ، وَإِنْ قَامَ فَصَلَّى صَلَّى فِي الْفَضَائِلِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 3666 (ج3/ص528) .

(1/743)

2064 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا صَدَقَةُ بْنُ الْفَضْلِ ، ثنا أَبُو هَمَّامٍ الْأَهْوَازِيُّ ، ثنا ثَوْرُ بْنُ يَزِيدَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ زُهَيْرٍ الْأَنْمَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَخَذَ مَضْجَعَهُ ، قَالَ: [ص:744] " اللَّهُمَّ اغْفِرْ لِي ذَنْبِي ، وَاخْسَأِ شَيْطَانِي ، وَفُكَّ رِهَانِي وَثَقِّلْ مِيزَانِي ، وَاجْعَلْنِي فِي الْمَلَأِ الْأَعْلَى " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/743)

2065 - أَخْبَرَنِي أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَصْبَغُ بْنُ الْفَرَجِ الْمِصْرِيُّ ، وَهَارُونُ بْنُ مَعْرُوفٍ الْبَغْدَادِيُّ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي حُيَيُّ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِذَا جَاءَ الرَّجُلُ يَعُودُ مَرِيضًا فَلْيَقُلِ: اللَّهُمَّ اشْفِ عَبْدَكَ يَنْكَأُ لَكَ عَدُوًّا ، أَوْ يَمْشِي لَكَ إِلَى صَلَاةٍ " .
" هَذَا حَدِيثٌ مِصْرِيٌّ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ وَقَدْ رُوِيَ فِي هَذَا الْبَابِ حَدِيثٌ آخَرُ مِنْ حَدِيثِ الْكُوفِيِّينَ "

(1/744)

2066 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَحْمَدُ بْنُ عَلِيٍّ الْخَزَّازُ ، ثنا جَنْدَلُ بْنُ وَالِقٍ التَّغْلِبِيُّ ، ثنا شُعَيْبُ بْنُ رَاشِدٍ ، بَيَّاعُ الْأَنْمَاطِ ، ثنا أَبُو هَاشِمٍ الرُّمَّانِيُّ ، عَنْ زَاذَانَ ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: عَادَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا عَلِيلٌ ، فَقَالَ: " يَا سَلْمَانُ شَفَى اللَّهُ سَقَمَكَ ، وَغَفَرَ ذَنْبَكَ ، وَعَافَاكَ فِي بَدْنِكَ وَجِسْمِكَ إِلَى مُدَّةِ أَجَلِكَ "

(1/744)

2067 - أَخْبَرَنَا جَعْفَرُ بْنُ هَارُونَ النَّحْوِيُّ ، بِبَغْدَادَ ، ثنا إِسْحَاقُ بْنُ صَدَقَةَ بْنِ صُبَيْحٍ ، ثنا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، ثنا عُمَارَةُ بْنُ غَزِيَّةَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَلِيِّ بْنِ الْحُسَيْنِ ، يُحَدِّثُ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْبَخِيلَ مَنْ ذُكِرْتُ عِنْدَهُ فَلَمْ يُصَلِّ عَلَيَّ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " .
[ص:745]
وَلَهُ شَاهِدٌ عَنْ أَبِي هُرَيْرَةَ :

(1/744)

2068 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَغِمَ أَنْفُ رَجُلٍ ذُكِرْتُ عِنْدَهُ فَلَمْ يُصَلِّ عَلَيَّ "

(1/745)

2069 - حَدَّثَنَا أَحْمَدُ بْنُ عُبَيْدٍ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا جَلَسَ قَوْمٌ يَذْكُرُونَ اللَّهَ لَمْ يُصَلُّوا عَلَى نَبِيِّهِمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا كَانَ ذَلِكَ الْمَجْلِسُ عَلَيْهِمْ تِرَةً ، وَلَا قَعَدَ قَوْمٌ لَمْ يَذْكُرُوا اللَّهَ إِلَّا كَانَ ذَلِكَ عَلَيْهِمْ تِرَةُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(1/745)

2070 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ يَزِيدَ * بْنِ أَبِي مَرْيَمَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ صَلَّى عَلَيَّ صَلَاةً صَلَّى اللَّهُ عَلَيْهِ (وَسَلَّمَ) عَشْرَ صَلَوَاتٍ ، وَحَطَّ عَنْهُ عَشْرَ خَطِيئَاتٍ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "بُرَيْدِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 377 (ج1/ص431) - ، وكما في "تلخيص المتشابه في الرسم للخطيب البغدادي" (1 / 503) ، فهو الذي يروي عن أنس .
- ما بين الهلالين زائد في نسخة جامع الحديث ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة .

(1/745)

2071 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، حَدَّثَنِي عَمْرُو بْنُ أَبِي عَمْرٍو ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، عَنْ عَبْدِ الْوَاحِدِ بْنِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنِّي لَقِيتُ جِبْرِيلَ عَلَيْهِ السَّلَامُ فَبَشَّرَنِي وَقَالَ: إِنَّ رَبَّكَ ، يَقُولُ: مَنْ صَلَّى عَلَيْكَ صَلَّيْتُ عَلَيْهِ ، وَمَنْ سَلَّمَ عَلَيْكَ سَلَّمْتُ عَلَيْهِ ، فَسَجَدْتُ لِلَّهِ شُكْرًا " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ
آخِرُ كِتَابِ الدَّعَوَاتِ "
* * *

(1/746)


كِتَابُ فَضَائِلِ الْقُرْآنِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

18 - كِتَابُ فَضَائِلِ الْقُرْآنِ

(1/747)

2072 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ،
وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا حَجَّاجٌ ، قَالَ: قَالَ ابْنُ جُرَيْجٍ: أَخْبَرَنِي أَبِي ، أَنَّ سَعِيدَ بْنَ جُبَيْرٍ ، أَخْبَرَهُ قَالَ: { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي } [الحجر: 87] قَالَ: هِيَ أُمُّ الْقُرْآنِ ، قَالَ أَبِي: وَقَرَأَ عَلَيَّ سَعِيدُ بْنُ جُبَيْرٍ: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] الْآيَةَ السَّابِعَةَ ، قَالَ سَعِيدُ بْنُ جُبَيْرٍ ، وَقَرَأَهَا عَلَيَّ ابْنُ الْعَبَّاسِ كَمَا قَرَأْتُهَا عَلَيْكَ ، ثُمَّ قَالَ: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] الْآيَةُ السَّابِعَةُ ، قَالَ ابْنُ عَبَّاسٍ: " فَأَخْرَجَهَا اللَّهُ لَكُمْ وَمَا أَخْرَجَهَا لِأَحَدٍ قَبْلَكُمْ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " .
وَقَدْ رَوَاهُ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، وَمُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ ، وَعَبْدُ الرَّزَّاقِ بْنُ هَمَّامٍ ، وَحَفْصُ بْنُ غِيَاثٍ ، وَعُثْمَانُ بْنُ عَمْرٍو ، وَعَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ ، عَنِ ابْنِ جُرَيْجٍ بِأَلْفَاظٍ مُخْتَلِفَةٍ
أَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ :

(1/747)

2073 - فَأَخْبَرَنَاهُ الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ،
وَحَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حُرَيْثٍ ، ثنا سَعِيدُ بْنُ يَعْقُوبَ الطَّالَقَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، فِي السَّبْعِ الْمَثَانِي ، قَالَ: " هُنَّ فَاتِحَةُ الْكِتَابِ " قَرَأَهَا ابْنُ عَبَّاسٍ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سَبْعًا ، قَالَ ابْنُ جُرَيْجٍ: فَقُلْتُ لِأَبِي: أَخْبَرَكَ سَعِيدُ بْنُ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ آيَةٌ مِنْ كِتَابِ اللَّهِ ؟ " قَالَ: نَعَمْ ، ثُمَّ قَالَ: قَرَأَهَا ابْنُ عَبَّاسٍ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ فِي الرَّكْعَتَيْنِ جَمِيعًا "
[ص:748]
وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ بَكْرٍ (الْبُرْسَانِيِّ) :
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، وهو ليس في النسختين (أ) و (ب) .

(1/747)

2074 - فَحَدَّثَنَاهُ [أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا مُحَمَّدُ بْنُ بَكْرٍ البُرْسَانِيُّ ، وَحَدَّثَنَا] أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ بَكْرٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي أَبِي ، أَنَّ سَعِيدَ بْنَ جُبَيْرٍ ، أَخْبَرَهُ ، أَنَّ ابْنَ عَبَّاسٍ ، قَالَ: " { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي ، وَالْقُرْآنَ الْعَظِيمَ } [الحجر: 87] قَالَ: وَقَرَأَهَا عَلَيَّ سَعِيدُ بْنُ جُبَيْرٍ { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] حِينَ خَتَمَهَا ، وَقَالَ: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] الْآيَةُ السَّابِعَةُ ، قَالَ: وَقَالَ لِي سَعِيدُ بْنُ جُبَيْرٍ: " قَدْ أَخْرَجَهَا اللَّهُ لَكُمْ فَمَا أَخْرَجَهَا لِأَحَدٍ قَبْلَكُمْ " وَأَمَّا حَدِيثُ عَبْدِ الرَّزَّاقِ بْنِ هَمَّامٍ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7366 (ج7/ص76) - .

(1/748)

2075 - فَحَدَّثَنَاهُ أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ ، وَعَبْدُ اللَّهِ بْنُ شِيرَوَيْهِ ، قَالَا: ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي } [الحجر: 87] قَالَ: " فَاتِحَةُ الْكِتَابِ " ثُمَّ قَالَ: " { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2] فَقُلْتُ لِأَبِي: فَقَدْ أَخْبَرَكَ سَعِيدٌ أَنَّ ابْنَ عَبَّاسٍ ، قَالَ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ آيَةٌ مِنْ كِتَابِ اللَّهِ ؟ " قَالَ: نَعَمْ وَأَمَّا حَدِيثُ حَفْصِ بْنِ غِيَاثٍ

(1/748)

2076 - فَحَدَّثَنَاهُ [أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، وثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، ثنا حَفْصُ بْنُ غِيَاثٍ] عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي } [الحجر: 87] قَالَ: " فَاتِحَةُ الْكِتَابِ " ، قِيلَ لِابْنِ عَبَّاسٍ: فَأَيْنَ السَّابِعَةُ قَالَ: { " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ " } [الفاتحة: 1]
وَأَمَّا حَدِيثُ عُثْمَانَ بْنِ عُمَرَ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (أ) و (ب) ، وقد أثبته من كتاب إتحاف المهرة - الحديث رقم 7366 (ج7/ص75) - .

(1/748)

2077 - فَأَخْبَرَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى السَّبْعَ الْمَثَانِي ، قَالَ: " عَدَّهَا عَلَيَّ فِي يَدِي { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ، الرَّحْمَنِ الرَّحِيمِ ، مَالِكِ يَوْمِ الدِّينِ ، إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ ، اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ ، صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ } " ثُمَّ قَالَ: " أَخْرَجَهَا اللَّهُ لَكُمْ فَمَا أَخْرَجَهَا لَغَيْرِكُمْ "
[ص:749]
وَأَمَّا حَدِيثُ عَبْدِ الْمَجِيدِ بْنِ عَبْدِ الْعَزِيزِ :

(1/748)

2078 - فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ عَبْدُ الْمَجِيدِ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي أَبِي ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي } [الحجر: 87] قَالَ: هِيَ أُمُّ الْقُرْآنِ ، قَالَ أَبِي: وَقَرَأَهَا عَلَيَّ سَعِيدُ بْنُ جُبَيْرٍ حِينَ خَتَمَهَا ، ثُمَّ قَالَ: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] السَّابِعَةُ ، قَالَ: ابْنُ عَبَّاسٍ: " وَقَدِ ادَّخَرَهَا اللَّهُ لَكُمْ ، فَمَا أَخْرَجَهَا لِأَحَدٍ قَبْلَكُمْ "

(1/749)

2079 - حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْحَارِثِ ، أَنْبَأَ عَلِيُّ بْنُ أَحْمَدَ بْنِ سُلَيْمَانَ الْمِصْرِيُّ ، ثنا جَعْفَرُ بْنُ مُسَافِرٍ التِّنِّيسِيُّ ، ثنا زَيْدُ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثنا سَلَّامُ بْنُ وَهْبٍ الْجَنَدِيُّ ، حَدَّثَنِي أَبِي ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ عُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ، فَقَالَ: " هُوَ اسْمٌ مِنْ أَسْمَاءِ اللَّهِ ، وَمَا بَيْنَهُ ، وَبَيْنَ اسْمِ اللَّهِ الْأَكْبَرِ ، إِلَّا كَمَا بَيْنَ سَوَّادِ الْعَيْنِ ، وَبَيَاضِهَا مِنَ الْقُرْبِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
* * *
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 7770 (ج7/ص253) .

(1/749)

أَخْبَارٌ فِي فَضَائِلِ الْقُرْآنِ جُمْلَةً

(1/750)

2080 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، ثنا عَمْرُو بْنُ الرَّبِيعِ بْنِ طَارِقٍ ، ثنا يَحْيَى بْنُ أَيُّوبَ ، ثنا خَالِدُ بْنُ (أَبِي) يَزِيدَ ، عَنْ ثَعْلَبَةَ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَرَأَ الْقُرْآنَ فَقَدِ اسْتَدَرَجَ النُّبُوَّةَ بَيْنَ جَنْبَيْهِ غَيْرَ أَنَّهُ لَا يُوحَى إِلَيْهِ ، لَا يَنْبَغِي لِصَاحِبِ الْقُرْآنِ أَنْ يَحِدَّ مَعَ مَنْ حَدَّ ، وَلَا يَجْهَلَ مَعَ مَنْ جَهِلَ وَفِي جَوْفِهِ كَلَامُ اللَّهِ تَعَالَى " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، وفي النسختين (أ) و (ب) ، والصواب حذفه فهو ليس في كتاب إتحاف المهرة - الحديث رقم 11634 (ج9/ص440) - ، وترجمته في "تهذيب الكمال" (8 /208) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"ثَعْلَبَةُ بْنُ يَزِيدَ مَا عَرَفْتُهُ ، وَفِي التَّابِعِينَ ثَعْلَبَةُ بْنُ يَزِيدَ الْكُوفِيُّ الْحِمَّانِيُّ ، عَنْ عَلِيٍّ ، لَيْسَ هُوَ هَذَا ، فَإِنَّ هَذَا مِصْرِيٌّ ، ثُمَّ وَجَدْتُ الْحَدِيثَ فِي كِتَابِ ابْنِ أَبِي دَاوُدَ : عَنْ أَبِي الطَّاهِرِ بْنِ السَّرْحِ ، عَنِ ابْنِ وَهْبٍ ، عَنْ يَحْيَى بْنِ أَيُّوبَ , فَقَالَ : عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ ثَعْلَبَةَ بْنِ أَبِي الْكَنُودِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، مَوْقُوفًا بِزِيَادَةٍ ، وَلَفْظُهُ : " مَنْ جَمَعَ الْقُرْآنَ فَقَدْ حَمَلَ أَمْرًا عَظِيمًا , لَقَدْ أُدْرِجَتِ النُّبُوَّةُ بَيْنَ كَتِفَيْهِ , غَيْرَ أَنَّهُ لا يُوحَى إِلَيْهِ ، فَلا يَنْبَغِي لِحَامِلِ الْقُرْآنِ أَنْ يَجِدَّ مَعَ مَنْ يَجِدُّ ، وَلا يَجْهَلَ مَعَ مَنْ يَجْهَلُ ، لأَنَّ الْقُرْآنَ فِي جَوْفِهِ " . فَظَهَرَتْ عِلَّةُ الْخَبَرِ ، وَعُرِفَ أَنَّ ثَعْلَبَةَ هُوَ ابْنُ أَبِي الْكَنُودِ ، وَأَنَّ اسْمَ أَبِي الْكَنُودِ : يَزِيدُ , وَهُوَ مِصْرِيٌّ مَعْرُوفٌ ."

(1/750)

2081 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ زِيَادٍ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ بْنِ عَبْدِ الْوَارِثِ ، ثنا أَبِي ، ثنا شُعْبَةُ ، عَنْ عَاصِمٍ ، عَنْ ذَكْوَانَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَجِيءُ صَاحِبُ الْقُرْآنِ يَوْمَ الْقِيَامَةِ فَيَقُولُ: الْقُرْآنُ يَا رَبِّ حَلِّهِ فَيُلْبَسُ تَاجَ الْكَرَامَةِ ، ثُمَّ يَقُولُ: يَا رَبِّ زِدْهُ يَا رَبِّ ارْضَ عَنْهُ فَيَرْضَى عَنْهُ ، وَيُقَالُ لَهُ اقْرِهِ وَارْقَهْ ، وَيَزْدَادُ بِكُلِّ آيَةٍ حَسَنَةً " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/750)

2082 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا وَكِيعُ بْنُ الْجَرَّاحِ ، عَنْ سُفْيَانَ ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُقَالُ لِصَاحِبِ الْقُرْآنِ يَوْمَ الْقِيَامَةِ اقْرَهْ ، وَارْقَهْ ، وَرَتِّلْ كَمَا كُنْتَ تُرَتِّلُ ، فَإِنَّ مَنْزِلَتَكَ فِي آخِرِ آيَةٍ تَقْرَؤُهَا "

(1/750)

2083 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا أَبُو هَمَّامٍ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي حَيْوَةُ بْنُ شُرَيْحٍ ، عَنْ عُقَيْلِ بْنِ خَالِدٍ ، عَنْ سَلَمَةَ بْنِ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ [ص:751] بْنِ عَوْفٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " نَزَلَ الْكِتَابُ الْأَوَّلُ مِنْ بَابٍ وَاحِدٍ عَلَى حَرْفٍ وَاحِدٍ ، وَنَزَلَ الْقُرْآنُ مِنْ سَبْعَةِ أَبْوَابٍ عَلَى سَبْعَةِ أَحْرُفٍ زَاجِرًا ، وَآمِرًا وَحَلَالًا وَحَرَامًا وَمُحْكَمًا وَمُتَشَابِهًا وَأَمْثَالًا فَأَحِلُّوا حَلَالَهُ ، وَحَرِّمُوا حَرَامَهُ ، وَافْعَلُوا مَا أُمِرْتُمْ بِهِ ، وَانْتَهُوا عَمَّا نُهِيتُمْ عَنْهُ ، وَاعْتَبِرُوا بَأَمْثَالِهِ ، وَاعْمَلُوا بِمُحْكَمِهِ ، وَآمِنُوا بِمُتَشَابِهِهِ وَقُولُوا: آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/750)

2084 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ ، ثنا شُعَيْبُ بْنُ خَالِدٍ الرَّازِيُّ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَعَاهَدُوا هَذَا الْقُرْآنَ فَإِنَّهُ وَحْشِيٌّ ، أَشَدُّ تَفَصِّيًا مِنْ صُدُورِ الرِّجَالِ ، مِنَ الْإِبِلِ ، مِنْ عُقُلِهَا ، وَلَا يَقُولَنَّ أَحَدُكُمْ نَسِيتُ آيَةَ كَيْتَ وَكَيْتَ بَلْ هُوَ نُسِّيَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/751)

2085 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي ابْنُ شِهَابٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبٍ ، عَنْ * مَالِكٍ ، عَنْ أُسَيْدِ بْنِ حُضَيْرٍ أَنَّهُ كَانَ يَقْرَأُ وَهُوَ عَلَى ظَهْرِ بَيْتِهِ وَهُوَ حَسَنُ الصَّوْتِ ، فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: بَيْنَا أقْرَأُ إِذْ غَشِيَنِي شَيْءٌ كَالسَّحَابِ وَالْمَرْأَةُ فِي الْبَيْتِ وَالْفَرَسُ فِي الدَّارِ فَتَخَوَّفْتُ أَنْ تَسْقُطَ الْمَرْأَةُ ، وَتَنْفَلِتَ الْفَرَسُ فَانْصَرَفْتُ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْرَأْ يَا أُسَيْدُ فَإِنَّمَا هُوَ مَلَكٌ اسْتَمَعَ الْقُرْآنَ "
__________
حاشية الشقيري :
* صوابه : "بْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 268 (ج1/ص371) - .

(1/751)

2086 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا الزُّهْرِيُّ ، عَنِ ابْنِ كَعْبِ بْنِ مَالِكٍ ، أَنَّ أُسَيْدَ بْنَ حُضَيْرٍ رَضِيَ اللَّهُ عَنْهُ ، أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:752] - فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ - ، وَقَالَ فِيهِ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْرَأْ أُسَيْدُ ، اقْرَأْ أُسَيْدُ فَإِنَّ ذَلِكَ مَلَكٌ يَسْتَمِعُ الْقُرْآنَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " . وَلَهُ شَاهِدٌ عَلَى شَرْطِ مُسْلِمٍ ، مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ أُسَيْدٍ

(1/751)

2087 - أَخْبَرْنَاهُ أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، وَمُوسَى بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ أُسَيْدِ بْنِ حُضَيْرٍ ، أَنَّهُ قَالَ: بَيْنَا أَنَا أَقْرَأُ اللَّيْلَةَ سُورَةَ الْبَقَرَةِ فَلَمَّا انْتَهَيْتُ إِلَى آخِرِهَا سَمِعْتُ وَجْبَةً مِنْ خَلْفِي فَظَنَنْتُ أَنَّ فَرَسِي تُطْلَقُ ، فَقَالَ: " اقْرَأْ أَبَا عَتِيكٍ وَالْتَفَتُّ فَإِذَا أَمْثَالُ الْمَصَابِيحِ مُدَلَّاةٌ بَيْنَ السَّمَاءِ وَالْأَرْضِ " ، فَقَالَ: يَا رَسُولَ اللَّهِ وَاللَّهِ مَا اسْتَطَعْتُ أَنْ أَمْضِيَ ، قَالَ: فَقَالَ: " تِلْكَ الْمَلَائِكَةُ نَزَلَتْ لِقِرَاءَةِ الْقُرْآنِ أَمَا إِنَّكَ لَوْ مَضَيْتَ لَرَأَيْتَ الْعَجَائِبَ "

(1/752)

2088 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعْدٍ الْحَافِظُ ، أَخْبَرَنِي مُوسَى بْنُ عَبْدِ الْمُؤْمِنِ ، ثنا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي حُيَيُّ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الصِّيَامُ وَالْقُرْآنُ يَشْفَعَانِ لِلْعَبْدِ ، يَقُولُ الصِّيَامُ: رَبِّ إِنِّي مَنَعْتُهُ الطَّعَامَ وَالشَّهَوَاتِ بِالنَّهَارِ فَشَفِّعْنِي فِيهِ ، وَيَقُولُ الْقُرْآنُ: مَنَعْتُهُ النَّوْمَ بِاللَّيْلِ فَيُشَفَّعَانِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/752)

2089 - أَخْبَرَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، [ص:753]
وَحَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعْدٍ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثنا [إِسْحَاقُ] بْنُ إِبْرَاهِيمَ ، وَيَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ ، قَالُوا: ثنا جَرِيرٌ ، عَنْ قَابُوسِ بْنِ أَبِي ظَبْيَانَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الَّذِي لَيْسَ فِي جَوْفِهِ مِنَ الْقُرْآنِ شَيْءٌ كَالْبَيْتِ الْخَرِبِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض في المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7297 (ج7/ص46) - .

(1/752)

2090 - أَخْبَرَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ التَّاجِرُ ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، عَنْ بُحَيْرِ بْنِ سَعْدٍ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ كَثِيرِ بْنِ مُرَّةَ الْحَضْرَمِيِّ ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " الْجَاهِرُ بِالْقُرْآنِ كَالْجَاهِرِ بِالصَّدَقَةِ ، وَالْمُسِرُّ بِالْقُرْآنِ كَالْمُسِرِّ بِالصَّدَقَةِ " . حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16720 (ج13/ص277) .

(1/753)

2091 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْعَدْلُ ، ثنا جَدِّي أَحْمَدُ بْنُ عَبْدِ اللَّهِ ، ثنا سَلَمَةُ بْنُ شَبِيبٍ ، حَدَّثَنِي أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنِ الْعَلَاءِ بْنِ الْحَارِثِ ، عَنْ زَيْدِ بْنِ أَرْطَأَةَ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّكُمْ لَا تَرْجِعُونَ إِلَى اللَّهِ بِشَيْءٍ أَفْضَلَ مِمَّا خَرَجَ مِنْهُ " - يَعْنِي الْقُرْآنَ - .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/753)

2092 - حَدَّثَنَا أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ الْفَقِيهُ ، ثنا مُسَدَّدُ بْنُ قَطَنِ بْنِ إِبْرَاهِيمَ ، ثنا دَاوُدُ بْنُ رُشَيْدٍ ، ثنا صَالِحُ بْنُ عُمَرَ ، أَنْبَأَ إِبْرَاهِيمُ الْهَجَرِيُّ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ هَذَا الْقُرْآنَ مَأْدُبَةُ اللَّهِ فَاقْبَلُوا مِنْ مَأْدُبَتِهِ مَا اسْتَطَعْتُمْ ، إِنَّ هَذَا الْقُرْآنَ حَبْلُ اللَّهِ ، وَالنُّورُ الْمُبِينُ ، وَالشِّفَاءُ النَّافِعُ عِصْمَةٌ لِمَنْ تَمَسَّكَ بِهِ ، وَنَجَاةٌ لِمَنْ تَبِعَهُ ، لَا يَزِيغُ فَيُسْتَعْتَبَ ، وَلَا يَعْوَجُّ فَيُقَوَّمُ ، وَلَا تَنْقَضِي عَجَائِبُهُ [ص:754] ، وَلَا يَخْلَقُ مِنْ كَثْرَةِ الرَّدِّ ، اتْلُوهُ فَإِنَّ اللَّهَ يَأْجُرُكُمْ عَلَى تِلَاوَتِهِ كُلَّ حَرْفٍ عَشْرَ حَسَنَاتٍ ، أَمَا إِنِّي لَا أَقُولُ الم حَرْفٌ ، وَلَكِنْ أَلِفٌ وَلَامٌ وَمِيمٌ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِصَالِحِ بْنِ عُمَرَ "

(1/753)

2093 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ الصُّورِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، عَنْ حَمَّادِ بْنِ سَلَمَةَ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَرَأَ عَشْرَ آيَاتٍ فِي لَيْلَةٍ لَمْ يُكْتَبْ مِنَ الْغَافِلِينَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " .
وَقَدْ رُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ بِزِيَادَةٍ فِي الْمَتْنِ :

(1/754)

2094 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَحْمَدُ بْنُ عُمَيْرِ بْنِ يُوسُفَ ، ثنا أَبُو سَلَمَةَ عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ يَزِيدَ الْأَلْهَانِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيٍّ السَّلُونِيُّ ، أَنَّ أَبَاهُ ، حَدَّثَهُ ، عَنِ الزُّبَيْدِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ زِيَادٍ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَرَأَ عَشْرَ آيَاتٍ فِي لَيْلَةٍ لَمْ يُكْتَبْ مِنَ الْغَافِلِينَ ، وَمَنْ قَرَأَ مِائَةَ آيَةٍ كُتِبَ مِنَ الْقَانِتِينَ "

(1/754)

2095 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ ، ثنا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِي ، ثنا خَلَّادُ بْنُ يَحْيَى ، ثنا بَشِيرُ بْنُ مُهَاجِرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَجِيءُ يَوْمَ الْقِيَامَةِ الْقُرْآنُ كَالرَّجُلِ الشَّابِّ فَيَقُولُ لِصَاحِبِهِ: أَنَا الَّذِي أَسْهَرْتُ لَيْلَكَ ، وَأَظْمَأْتُ نَهَارَكَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/754)

2096 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ ، ثنا أَبِي ، ثنا الْمُعْتَمِرُ بْنُ سَلْمَانَ ، قَالَ: سَمِعْتُ أَبِي ، يُحَدِّثُ عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا نَبِيَّ اللَّهِ اشْتَرَيْتُ مِقْسَمَ بَنِي فُلَانٍ فِي تَخْتٍ فِيهِ كَذَا وَكَذَا ، قَالَ: " أَفَلَا أُنَبِّئُكَ بِمَا هُوَ أَكْثَرُ مِنْهُ رِيحًا ؟ " قَالَ: وَهَلْ يُوجَدُ ؟ قَالَ: " رَجُلٌ تَعَلَّمَ عَشْرَ آيَاتٍ " ، فَذَهَبَ الرَّجُلُ فَتَعَلَّمَ عَشْرَ آيَاتٍ ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ .
" إِنْ كَانَ عَمْرُو بْنُ خَالِدٍ حَفِظَ فِي إِسْنَادِهِ سَالِمَ بْنَ أَبِي الْجَعْدِ فَإِنَّهُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ غَيْرَ أَنَّ الْبَصْرِيِّينَ مِنْ أَصْحَابِ الْمُعْتَمِرِ خَالَفُوهُ فِيهِ " .

2097 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا عَمْرُو بْنُ عَلِيٍّ ، وَأَحْمَدُ بْنُ الْمِقْدَامِ ، قَالَا: ثنا الْمُعْتَمِرُ ، قَالَ: سَمِعْتُ أَبِي ، يُحَدِّثُ ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْجَعْدِ ، أَوِ ابْنِ أَبِي الْجَعْدِ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(1/755)

2098 - أَخْبَرَنِي أَبُو مُحَمَّدِ بْنِ زِيَادٍ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، وَيَعْقُوبُ بْنُ إِبْرَاهِيمَ ، وَمُحَمَّدُ بْنُ أَبَانَ ، وَمُحَمَّدُ بْنُ يَحْيَى بْنِ فَيَّاضٍ ، قَالُوا: ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ بُدَيْلٍ ، عَنْ أَبِيهِ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِلَّهِ أَهْلِينَ مِنَ النَّاسِ " قَالُوا: مَنْ هُمْ يَا رَسُولَ اللَّهِ ؟ قَالَ: " أَهْلُ الْقُرْآنِ هُمْ أَهْلُ اللَّهِ وَخَاصَّتُهُ " .
" وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ ثَلَاثَةِ أَوْجُهٍ عَنْ أَنَسٍ هَذَا أَمِثْلُهَا "

(1/755)

2099 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا شَاذَانُ الْأَسْوَدُ بْنُ عَامِرٍ ، ثنا شَرِيكٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كُنَّا إِذَا تَعَلَّمْنَا مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ آيَاتٍ مِنَ الْقُرْآنِ ، لَمْ نَتَعَلَّمْ مِنَ الْعَشْرِ الَّذِي نَزَلَتْ بَعْدَهَا حَتَّى نَعْلَمَ مَا فِيهِ " . قِيلَ لِشَرِيكٍ مِنَ الْعَمَلِ ؟ ، قَالَ: " نَعَمْ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/755)

2100 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، حَدَّثَنِي عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُعَلِّمُكَ سُورَةً مَا أُنْزِلَتْ فِي التَّوْرَاةِ وَلَا فِي الْإِنْجِيلِ وَلَا فِي الزَّبُورِ وَلَا فِي الْقُرْآنِ مِثْلُهَا ؟ " قُلْتُ: بَلَى ، قَالَ: " إِنِّي لَأَرْجُو أَنْ لَا تَخْرُجَ مِنْ ذَلِكَ الْبَابِ حَتَّى تَعْلَمَهَا " فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقُمْتُ مَعَهُ ، فَجَعَلَ يُحَدِّثُنِي وَيَدِي فِي يَدِهِ فَجَعَلْتُ أَتَبَاطَأُ كَرَاهِيَةَ أَنْ يَخْرُجَ قَبْلَ أَنْ يُخْبِرُنِي بِهَا ، فَلَمَّا دَنَوْتُ مِنَ الْبَابِ قُلْتُ: يَا رَسُولَ اللَّهِ السُّورَةُ الَّتِي وَعَدْتَنِي ، فَقَالَ: " كَيْفَ تَقْرَأُ إِذَا قُمْتَ إِلَى الصَّلَاةِ ؟ " فَقَرَأْتُ فَاتِحَةَ الْكِتَابِ ، فَقَالَ: " هِيَ ، هِيَ ، وَهِيَ السَّبْعُ الْمَثَانِي الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي ، وَالْقُرْآنَ الْعَظِيمَ } [الحجر: 87] الَّذِي أُعْطِيتُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ".
وَقَدِ اخْتُلِفَ عَلَى الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ فِيهِ " . فَرَوَاهُ مَالِكُ بْنُ أَنَسٍ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي سَعِيدٍ مَوْلَى عَامِرِ بْنِ كَرِيزٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، وَرَوَاهُ شُعْبَةُ عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ
أَمَّا حَدِيثُ مَالِكِ بْنِ أَنَسٍ :

(1/756)

2101 - فَأَخْبَرَنَاهُ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثنا مَالِكُ بْنُ أَنَسٍ ،
وَأَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ سَلَمَةَ * ، عَنْ مَالِكٍ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، أَنَّ أَبَا سَعِيدٍ ، مَوْلَى عَامِرِ بْنِ كَرِيزٍ أَخْبَرَهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأُبَيِّ بْنِ كَعْبٍ وَهُوَ يُصَلِّي فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ كَفَّهُ ، قَالَ: فَوَضَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ عَلَى يَدِي ، قَالَ: وَهُوَ يُرِيدُ أَنْ يَخْرُجَ مِنْ بَابِ الْمَسْجِدِ ، فَقَالَ: " إِنِّي أَرْجُو أَنْ لَا تَخْرُجَ مِنَ الْمَسْجِدِ حَتَّى تَعْلَمَ سُورَةً مَا أُنْزِلَ فِي التَّوْرَاةِ وَلَا فِي الْإِنْجِيلِ وَلَا فِي الْقُرْآنِ مِثْلُهَا " ، قَالَ: فَجَعَلْتُ [ص:757] أَتَبَاطَأُ فِي الْمَشْيِ رَجَاءَ ذَلِكَ ، ثُمَّ قُلْتُ: يَا رَسُولَ اللَّهِ السُّورَةُ الَّتِي وَعَدْتَنِي ، قَالَ: " كَيْفَ تَقْرَأُ إِذَا افْتُتِحَتِ الصَّلَاةُ ؟ " قَالَ: فَقَرَأْتُ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ حَتَّى أَتَيْتُ عَلَى آخِرِهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هِيَ هَذِهِ السُّورَةُ وَهِيَ السَّبْعُ الْمَثَانِي ، وَالْقُرْآنُ الْعَظِيمُ الَّذِي أُعْطِيتُ "
وَأَمَّا حَدِيثُ شُعْبَةَ :
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "مَسْلَمَةَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 124 (ج1/ص264) - ، وفي المطبوع .

(1/756)

2102 - فَأَخْبَرَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ الْمَرْوَزِيُّ ، ثنا عُبَيْدُ اللَّهِ * بْنُ رَوْحٍ الْمَدَايِنِيُّ ، ثنا شَبَابَةُ بْنُ سَوَّارٍ ، ثنا شُعْبَةُ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَرَأَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ حَتَّى خَتَمَهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهَا السَّبْعُ الْمَثَانِي ، وَالْقُرْآنُ الْعَظِيمُ الَّذِي أُعْطِيتُ " .
" وَقَدْ وَجَدْتُ لِحَدِيثِ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ شَاهِدًا فِي سَمَاعِ أَبِي هُرَيْرَةَ هَذَا الْحَدِيثَ عَنْ أُبَيِّ بْنِ كَعْبٍ مِنْ حَدِيثِ الْمَدَنِيِّينَ : "
__________
حاشية الشقيري :
* صوابه : "عَبْدُ اللهِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 124 (ج1/ص264) - .

(1/757)

2103 - أَخْبَرْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ أَبِي الزِّنَادِ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَادَى أُبَيَّ بْنَ كَعْبٍ وَهُوَ قَائِمٌ يُصَلِّي فَلَمْ يُجِبْهُ ، فَقَالَ: " مَا مَنَعَكَ أَنْ تُجِيبَنِي يَا أُبَيُّ " فَقَالَ: كُنْتُ أُصَلِّي ، فَقَالَ: " أَلَمْ يَقُلِ اللَّهُ تَبَارَكَ وَتَعَالَى { اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ } [الأنفال: 24] لَا تَخْرُجْ مِنَ الْمَسْجِدِ حَتَّى أُعَلِّمَكَ سُورَةً مَا أَنْزَلَ اللَّهُ فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالزَّبُورِ مِثْلَهَا ، وَإِنَّهَا السَّبْعُ الَّذِي أُوتِيتُ الطُّوَلَ ، وَإِنَّهَا الْقُرْآنُ الْعَظِيمُ " .
" قَدْ أَخْرَجَ الْبُخَارِيُّ فِي الْجَامِعِ الصَّحِيحِ ، حَدِيثَ ابْنِ أَبِي ذِئْبٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْحَمْدُ لِلَّهِ ، أُمُّ الْقُرْآنِ ، وَالسَّبْعُ الْمَثَانِي ، وَالْقُرْآنُ الْعَظِيمُ " ، هَذِهِ اللفظةُ فَقَطْ "

(1/757)

2104 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ ، عَنْ * أَبِي غَرَزَةَ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، ثنا عَمَّارُ بْنُ رُزَيْقٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: بَيْنَا جِبْرِيلُ عَلَيْهِ السَّلَامُ جَالِسٌ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ سَمِعَ نَقِيضًا مِنَ السَّمَاءِ فَرَفَعَ رَأْسَهُ ثُمَّ قَالَ: " فُتِحَ بَابٌ مِنَ السَّمَاءِ لَمْ يُفْتَحْ قَبْلَهُ قَطُّ ، فَإِذَا مَلَكٌ يَقُولُ: أَبْشِرْ بِنُورَيْنِ أُوتِيتَهُمَا لَمْ يُؤْتَهُمَا نَبِيٌّ قَبْلَكَ: فَاتِحَةَ الْكِتَابِ ، وَخَوَاتِيمَ سُورَةِ الْبَقَرَةِ لَمْ تَقْرَأْ مِنْهَا حَرْفًا إِلَّا أُعْطِيتَهُ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ . هَكَذَا إِنَّمَا أَخْرَجَ مُسْلِمٌ هَذَا الْحَدِيثَ ، عَنْ أَحْمَدَ بْنِ جَوَّاسٍ الْحَنَفِيِّ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَمَّارِ بْنِ رُزَيْقٍ مُخْتَصَرًا "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "بْنِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 7473 (ج7/ص137) - .

(1/758)

2105 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي حُمَيْدٍ ، عَنْ أَبِي الْمَلِيحِ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُعْطِيتُ فَاتِحَةَ الْكِتَابِ مِنْ تَحْتِ الْعَرْشِ ، وَالْمُفَصَّلَ النَّافِلَةَ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/758)

2106 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزَاةٍ ، أَوْ سَرِيَّةٍ فَمَرَرْنَا عَلَى أَهْلِ أَبْيَاتٍ فَاسْتَضَفْنَاهُمْ فَلَمْ يُضَيِّفُونَا ، فَنَزَلْنَا بِأُخْرَى وَلُدِغَ سَيِّدُهُمْ ، فَأَتَوْنَا فَقَالُوا: هَلْ أَحَدٌ مِنْكُمْ يَرْقِي فَقُلْتُ: أَنَا رَاقٍ ، قَالَ: فَارْقِ صَاحِبَنَا ، قُلْتُ: لَا ، قَدِ [ص:759] اسْتَضَفْنَاكُمْ فَلَمْ تُضَيِّفُونَا ، قَالُوا: فَإِنَّا نُجَعِّلُ لَكُمْ فَجَعَلُوا لَنَا ثَلَاثِينَ شَاةً ، قَالَ: فَأَتَيْتُهُ فَجَعَلْتُ أَمْسَحُهُ وَأَقْرَأُ فَاتِحَةَ الْكِتَابِ وَأُرَدِّدُهَا حَتَّى بَرَأَ فَأَخَذْنَا الشِّيَاهَ فَقُلْنَا: أَخَذْنَاهُ وَنَحْنُ لَا نُحْسِنُ أَنْ نَرْقِيَ مَا نَحْنُ بِالَّذِي نَأْكُلُهَا حَتَّى نَسْأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَتَيْنَاهُ فَذَكَرْنَا لَهُ ، قَالَ: فَجَعَلَ يَقُولُ: " وَمَا يُدْرِيكَ أَنَّهَا رُقْيَةٌ ؟ " قُلْتُ: يَا رَسُولَ اللَّهِ مَا دَرَيْتُ أَنَّهَا رُقْيَةٌ ، وَلَكِنْ شَيْءٌ أَلْقَى اللَّهُ فِي نَفْسِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُوا وَاضْرِبُوا لِي مَعَكُمْ بِسَهْمٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ إِنَّمَا أَخْرَجَهُ عَنْ يَحْيَى بْنِ يَحْيَى ، عَنْ هُشَيْمٍ ، عَنْ أَبِي بِشْرٍ ، عَنْ أَبِي الْمُتَوَكِّلِ ، عَنْ أَبِي سَعِيدٍ مُخْتَصَرًا ، وَأَخْرَجَ الْبُخَارِيُّ أَيْضًا مُخْتَصَرًا مِنْ حَدِيثِ هِشَامِ بْنِ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَخِيهِ مَعْبَدٍ ، عَنْ أَبِي سَعِيدٍ "

(1/758)

2107 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أَخْبَرَنَا إِبْرَاهِيمُ عَبْدُ اللَّهِ السَّعْدِيُّ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ زَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا زَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، عَنِ الشَّعْبِيِّ ، عَنْ خَارِجَةَ بْنِ الصَّلْتِ التَّمِيمِيِّ ، عَنْ عَمِّهِ ، أَنَّهُ مَرَّ بِقَوْمٍ وَعِنْدَهُمْ مَجْنُونٌ مُوثَقٌ فِي الْحَدِيدِ ، فَقَالَ لَهُ بَعْضُهُمْ أَعِنْدَكَ شَيْءٌ يُدَاوَى بِهِ هَذَا ، فَإِنَّ صَاحِبَكُمْ قَدْ جَاءَ بِخَيْرٍ ، قَالَ: فَقَرَأْتُ عَلَيْهِ فَاتِحَةَ الْكِتَابِ ثَلَاثَةَ أَيَّامٍ فِي كُلِّ يَوْمٍ مَرَّتَيْنِ ، فَبَرَأَ فَأَعْطَاهُ مِائَةَ شَاةٍ ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ ، فَقَالَ: " كُلْ فَمَنْ أَكَلَ بِرُقْيَةِ بَاطِلٍ فَقَدْ أَكَلْتَ بِرُقْيَةِ حَقٍّ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/759)

2108 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْحَمِيدِ [ص:760] الْمَعْنِيُّ ، ثنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ ثَابِتٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَسِيرٍ فَنَزَلَ وَنَزَلَ رَجُلٌ إِلَى جَانِبِهِ ، قَالَ: فَالْتَفَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " أَلَا أُخْبِرُكَ بِأَفْضَلِ الْقُرْآنِ ، قَالَ: فَتَلَا عَلَيْهِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/759)

أَخْبَارٌ فِي فَضْلِ سُورَةِ الْبَقَرَةِ

(1/761)

2109 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا بَشِيرُ بْنُ الْمُهَاجِرِ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا خَلَّادُ بْنُ يَحْيَى ، ثنا بَشِيرُ بْنُ الْمُهَاجِرِ ، ثنا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " تَعَلَّمُوا سُورَةَ الْبَقَرَةِ ، وَآلِ عِمْرَانَ فَإِنَّهُمَا الزَّهْرَاوَانِ يُظِلَّانِ صَاحِبَهُمَا يَوْمَ الْقِيَامَةِ كَأَنَّهُمَا غَمَامَتَانِ أَوْ غَيَايَتَانِ ، أَوْ فِرْقَانِ مِنْ طَيْرٍ صَوَافَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/761)

2110 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، قَالَا: ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِكُلِّ شَيْءٍ سَنَامًا ، وَسَنَامُ الْقُرْآنِ سُورَةُ الْبَقَرَةِ " .
رَوَاهُ سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ بِزِيَادَةٍ فِيهِ :

(1/761)

2111 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ الْأَسَدِيِّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " سُورَةُ الْبَقَرَةِ فِيهَا آيَةٌ سَيِّدُ آيِ الْقُرْآنِ ، لَا يُقْرَأُ فِي بَيْتٍ وَفِيهِ شَيْطَانٌ إِلَّا خَرَجَ مِنْهُ آيَةُ الْكُرْسِيِّ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ . وَالشَّيْخَانِ لَمْ يُخَرِّجَا عَنْ حَكِيمِ بْنِ جُبَيْرٍ لِوَهَنٍ فِي رِوَايَاتِهِ إِنَّمَا تَرَكَاهُ لِغُلُوِّهِ فِي التَّشَيُّعِ "

(1/761)

2112 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الدَّشْتَكِيُّ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِنَّ لِكُلِّ شَيْءٍ سَنَامًا وَسَنَامُ [ص:762] الْقُرْآنِ سُورَةُ الْبَقَرَةِ ، وَإِنَّ الشَّيْطَانَ إِذَا سَمِعَ سُورَةَ الْبَقَرَةِ تُقْرَأُ خَرَجَ مِنَ الْبَيْتِ الَّذِي يُقْرَأُ فِيهِ سُورَةُ الْبَقَرَةِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَقَدْ رُوِيَ مَرْفُوعًا بِمِثْلِ هَذَا الْإِسْنَادِ " .

2113 - أَخْبَرْنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ عَبْدِ الرَّحْمَنِ الدَّشْتَكِيُّ ، ثنا أَبِي ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ عَاصِمٍ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(1/761)

2114 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا عُبَيْدُ اللَّهِ بْنُ أَبِي حُمَيْدٍ ، عَنْ أَبِي الْمَلِيحِ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُعْطِيتُ سُورَةَ الْبَقَرَةِ مِنَ الذِّكْرِ الْأَوَّلِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/762)

2115 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ مُوسَى بْنِ إِسْحَاقَ التَّمِيمِيُّ ، ثنا الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا شُعْبَةُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " اقْرَءُوا سُورَةَ الْبَقَرَةِ فِي بُيُوتِكُمْ فَإِنَّ الشَّيْطَانَ لَا يَدْخُلُ بَيْتًا يُقْرَأُ فِيهِ سُورَةُ الْبَقَرَةِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " .
وَقَدْ أَسْنَدَهُ عَاصِمُ بْنُ بَهْدَلَةَ ، عَنْ أَبِي الْأَحْوَصِ :

(1/762)

2116 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ بْنِ خَالِدٍ ، ثنا يُوسُفُ بْنُ مُوسَى ، ثنا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، عَنْ زَائِدَةَ ، عَنْ عَاصِمٍ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْرَءُوا سُورَةَ الْبَقَرَةِ فِي بُيُوتِكُمْ فَإِنَّ الشَّيْطَانَ لَا يَدْخُلُ بَيْتًا يُقْرَأُ فِيهِ سُورَةُ الْبَقَرَةِ "

(1/762)

2117 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ بْنِ يُوسُفَ ، ثنا هَارُونُ بْنُ عَبْدِ اللَّهِ ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا حَرْبُ بْنُ شَدَّادٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي الْحَضْرَمِيُّ بْنُ لَاحِقٍ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ أُبَيِّ بْنِ كَعْبٍ ، عَنْ جَدِّهِ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، [ص:763] أَنَّهُ كَانَ لَهُ جَرِينُ تَمْرٍ فَكَانَ يَجِدُهُ يَنْقُصُ فَحَرَسَهُ لَيْلَةً ، فَإِذَا هُوَ بِمِثْلِ الْغُلَامِ الْمُحْتَلِمِ فَسَلَّمَ عَلَيْهِ فَرَدَّ عَلَيْهِ السَّلَامَ ، فَقَالَ: أَجِنِّيٌّ ، أَمْ إِنْسِيٌّ ؟ فَقَالَ: بَلْ جِنِّيٌّ ، فَقَالَ: أَرِنِي يَدَكَ فَأَرَاهُ ، فَإِذَا يَدُ كَلْبٍ وَشَعْرُ كَلْبٍ ، فَقَالَ: هَكَذَا خَلْقُ الْجِنِّ ، فَقَالَ: لَقَدْ عَلِمَتِ الْجِنُّ إِنَّهُ لَيْسَ فِيهِمْ رَجُلٌ أَشَدُّ مِنِّي ، قَالَ: مَا جَاءَ بِكَ ، قَالَ: أُنْبِئْنَا أَنَّكَ تُحِبُّ الصَّدَقَةَ فَجِئْنَا نُصِيبُ مِنْ طَعَامِكَ ، قَالَ: مَا يُجِيرُنَا مِنْكُمْ ؟ قَالَ: تَقْرَأُ آيَةَ الْكُرْسِيِّ مِنْ سُورَةِ الْبَقَرَةِ { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } [البقرة: 255] قَالَ: نَعَمْ ، قَالَ: إِذَا قَرَأْتَهَا غُدْوَةً أُجِرْتَ مِنَّا حَتَّى تُمْسِيَ ، وَإِذَا قَرَأْتَهَا حِينَ تُمْسِي أُجِرْتَ مِنَّا حَتَّى تُصْبِحَ ، قَالَ أُبَيٌّ فَغَدَوْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ بِذَلِكَ ، فَقَالَ: " صَدَقَ الْخَبِيثُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/762)

2118 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ الْأَشْعَثُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْأَشْعَثِ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى كَتَبَ كِتَابًا قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ بِأَلْفَيْ عَامٍ ، وَأَنْزَلَ مِنْهُ آيَتَيْنِ خَتَمَ بِهِمَا سُورَةَ الْبَقَرَةِ ، وَلَا تُقْرَآنِ فِي دَارٍ فَيَقْرَبُهَا الشَّيْطَانُ ثَلَاثَ لَيَالٍ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/763)

2119 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ خَتَمَ سُورَةَ الْبَقَرَةِ بِآيَتَيْنِ أَعْطَانِيهِمَا مِنْ كَنْزِهِ الَّذِي تَحْتَ الْعَرْشِ فَتَعَلَّمُوهُنَّ ، وَعَلِّمُوهُنَّ نِسَاءَكُمْ ، فَإِنَّهَا صَلَاةٌ ، وَقُرْآنٌ ، وَدُعَاءٌ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ " .
وَقَدْ رَوَاهُ عَبْدُ اللَّهِ بْنُ وَهْبٍ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ مُرْسَلًا :
[ص:764]
2120 - أَخْبَرَنِيهِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا يُونُسُ بْنُ عَبْدِ الْأَعْلَى ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، رَحْمَةُ اللَّهِ عَلَيْهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ .
" وَقَدْ أَخْرَجَ مُسْلِمٌ حَدِيثَ أَبِي مَالِكٍ الْأَشْجَعِيِّ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أُعْطِيتُ خَوَاتِيمَ سُورَةِ الْبَقَرَةِ مِنْ كَنْزٍ تَحْتَ الْعَرْشِ " "

(1/763)

2121 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ الْبُوزَنْجِرْدِيُّ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا عَبْدُ الْمُؤْمِنِ بْنُ خَالِدٍ الْحَنَفِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ الْأَسْلَمِيُّ ، عَنْ أَبِي الْأَسْوَدِ الدِّيلِيِّ ، قَالَ: قُلْتُ لِمُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ: حَدِّثْنِي عَنْ قِصَّةِ الشَّيْطَانِ حِينَ أَخَذْتَهُ ، فَقَالَ: جَعَلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى صَدَقَةِ الْمُسْلِمِينَ فَجَعَلْتُ الثَّمَرَ فِي غُرْفَةٍ ، فَوَجَدْتُ فِيهِ نُقْصَانًا ، فَأَخْبَرْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " هَذَا الشَّيْطَانُ يَأْخُذُهُ " قَالَ: فَدَخَلْتُ الْغُرْفَةَ فَأَغْلَقْتُ الْبَابَ عَلَيَّ فَجَاءَتْ ظُلْمَةٌ عَظِيمَةٌ فَغَشِيتُ الْبَابَ ، ثُمَّ تَصَوَّرَ فِي صُورَةِ فِيلٍ ، ثُمَّ تَصَوَّرَ فِي صُورَةٍ أُخْرَى ، فَدَخَلَ مِنْ شَقِّ الْبَابِ فَشَدَدْتُ إِزَارِي عَلَيَّ فَجَعَلَ يَأْكُلُ مِنَ التَّمْرِ ، قَالَ: فَوَثَبْتُ إِلَيْهِ فَضَبَطْتُهُ فَالْتَقَتْ يَدَايَ عَلَيْهِ فَقُلْتُ: يَا عَدُوَّ اللَّهِ ، فَقَالَ: خَلِّ عَنِّي فَإِنِّي كَبِيرٌ ذُو عِيَالٍ كَثِيرٍ وَأَنَا فَقِيرٌ وَأَنَا مِنْ جِنِّ نَصِيبِينَ وَكَانَتْ لَنَا هَذِهِ الْقَرْيَةِ قَبْلَ أَنْ يُبْعَثَ صَاحِبُكُمْ ، فَلَمَّا بُعِثَ أُخْرِجْنَا عَنْهَا فَخَلِّ عَنِّي ، فَلَنْ أَعُودَ إِلَيْكَ فَخَلَّيْتُ عَنْهُ ، وَجَاءَ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَأَخْبَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا كَانَ ، فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصُّبْحَ فَنَادَى مُنَادِيهِ أَيْنَ مُعَاذُ بْنُ جَبَلٍ ، فَقُمْتُ إِلَيْهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا فَعَلَ أَسِيرُكَ يَا مُعَاذُ ؟ " فَأَخْبَرْتُهُ فَقَالَ: " أَمَا إِنَّهُ سَيَعُودُ " فَعَادَ ، قَالَ: فَدَخَلْتُ الْغُرْفَةَ ، وَأَغْلَقْتُ عَلَيَّ الْبَابَ فَدَخَلَ مِنْ شَقِّ الْبَابِ ، فَجَعَلَ يَأْكُلُ مِنَ التَّمْرِ فَصَنَعْتُ بِهِ كَمَا صَنَعْتُ فِي الْمَرَّةِ الْأُولَى ، فَقَالَ: خَلِّ عَنِّي فَإِنِّي لَنْ أَعُودَ إِلَيْكَ ، فَقُلْتُ: يَا عَدُوَّ اللَّهِ أَلَمْ تَقُلْ: لَا أَعُودُ ؟ قَالَ: فَإِنِّي لَنْ أَعُودَ وَآيَةُ ذَلِكَ عَلَيَّ أَنْ لَا يَقْرَأَ أَحَدٌ مِنْكُمْ خَاتِمَةَ الْبَقَرَةِ فَيَدْخُلَ أَحَدٌ مِنَّا فِي بَيْتِهِ تِلْكَ اللَّيْلَةِ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَعَبْدُ الْمُؤْمِنِ بْنُ خَالِدٍ الْحَنَفِيُّ مَرْوَزِيٌّ ثِقَةٌ يُجْمَعُ حَدِيثُهُ ، وَرَوَى عَنْهُ زَيْدُ بْنُ الْحُبَابِ هَذَا الْحَدِيثَ بِعَيْنِهِ " .
[ص:765]
2122 - أَخْبَرْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْوَرَّاقُ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْأَنْمَاطِيُّ ، ثنا أَبُو عُثْمَانَ سَعِيدُ بْنُ عُثْمَانَ الْجُرْجَانِيُّ ، بِبَغْدَادَ ، ثنا زَيْدُ بْنُ الْحُبَابِ الْعُكْلِيُّ ، ثنا عَبْدُ الْمُؤْمِنِ بْنُ خَالِدٍ الْحَنَفِيُّ الْخُرَاسَانِيُّ ، مِنْ أَهْلِ مَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِي الْأَسْوَدِ ، قَالَ: قُلْتُ لِمُعَاذِ بْنِ جَبَلٍ ، أَخْبِرْنِي عَنْ قِصَّةِ الشَّيْطَانِ - ثُمَّ ذَكَرَ الْحَدِيثَ -
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16658 (ج13/ص243) .

(1/764)

2123 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، ثنا عَمْرُو بْنُ أَبِي عَمْرٍو ، عَنْ حَبِيبِ بْنِ هِنْدٍ الْأَسْلَمِيِّ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَخَذَ السَّبْعَ الْأُوَلَ مِنَ الْقُرْآنِ فَهُوَ خَيْرٌ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/765)

2124 - أَخْبَرَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ الْحَسَنِ الْعَسْقَلَانِيُّ ، ثنا حَرْمَلَةُ بْنُ يَحْيَى ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ سَعِيدَ بْنَ أَبِي هِلَالٍ ، حَدَّثَهُ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، [عَنْ أَبِي سَلاَّمٍ] ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَعَلَّمُوا الْقُرْآنَ فَإِنَّهُ شَفِيعٌ لِأَهْلِهِ يَوْمَ الْقِيَامَةِ ، وَاقْرَءُوا الزَّهْرَاوَيْنِ " قِيلَ: وَمَا الزَّهْرَاوَانِ ؟ قَالَ: " الْبَقَرَةُ ، وَآلُ عِمْرَانَ ، فَإِنَّهُمَا يَأْتِيَانِ يَوْمَ الْقِيَامَةِ كَأَنَّهُمَا غَمَامَتَانِ ، أَوْ كَأَنَّهُمَا غَيَايَتَانِ ، أَوْ كَفِرْقَيْنِ مِنَ الطَّيْرِ بِيضٍ صَوَافَّ يَدْفَعَانِ بَأَجْنِحَتِهِمَا عَنْ أَصْحَابِهِمَا ، تَعَلَّمُوا الْبَقَرَةَ فَإِنَّ تَعَلُّمَهَا بَرَكَةٌ ، وَتَرْكَهَا حَسْرَةٌ ، وَلَا يَسْتَطِيعُهَا الْبَطَلَةُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (أ) و (ب) ، وقد أثبته من كتاب إتحاف المهرة - الحديث رقم 6490 (ج6/ص262) - .

(1/765)

ذِكْرُ فَضَائِلِ سُوَرٍ ، وآيٍ مُتَفَرِّقَةٍ

(1/766)

2125 - أَخْبَرَنَا أَبُو الْحَسَنِ * أَحْمَدُ بْنُ عُثْمَانَ الْمُقْرِيُّ ، بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ ، ثنا يَحْيَى بْنُ كَثِيرٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي هَاشِمٍ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَرَأَ سُورَةَ الْكَهْفِ كَمَا أُنْزِلَتْ ، كَانَتْ لَهُ نُورًا يَوْمَ الْقِيَامَةِ مِنْ مَقَامِهِ إِلَى مَكَّةَ ، وَمَنْ قَرَأَ عَشْرَ آيَاتٍ مِنْ آخِرِهَا ثُمَّ خَرَجَ الدَّجَّالُ لَمْ يُسَلَّطْ عَلَيْهِ ، وَمَنْ تَوَضَّأَ ثُمَّ قَالَ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ لَا إِلَهَ إِلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ كُتِبَ فِي رَقٍّ ، ثُمَّ طُبِعَ بِطَابَعٍ فَلَمْ يُكْسَرْ إِلَى يَوْمِ الْقِيَامَةِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ " . وَرَوَاهُ سُفْيَانُ الثَّوْرِيُّ ، عَنْ أَبِي هَاشِمٍ فَأَوْقَفَهُ .

2126 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ مُوسَى بْنِ عِمْرَانَ الْفَقِيهُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُوسَى ، قَالَا: ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ أَبِي هَاشِمٍ ، عَنْ أَبِي مِجْلَزٍ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَنْ قَرَأَ سُورَةَ الْكَهْفِ - فَذَكَرَهُ بِنَحْوِهِ -
__________
حاشية الشقيري :
* صوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسختين (أ) و (ب) ، وكما في ترجمته في سير أعلام النبلاء (15 / 568) ، وفي تاريخ بغداد (5 / 490) .

(1/766)

2127 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرٍ الْبُرِّيُّ ، ثنا عَارِمُ بْنُ الْفَضْلِ أَبُو النُّعْمَانِ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ سُلَيْمَانَ التَّمِيمِيِّ ، عَنْ أَبِي عُثْمَانَ ، وَلَيْسَ بِالنَّهْدِيِّ ، عَنْ أَبِيهِ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سُورَةُ يس اقْرَءُوهَا عِنْدَ مَوْتَاكُمْ " . أَوْقَفَهُ يَحْيَى بْنُ سَعِيدٍ ، وَغَيْرُهُ عَنْ سُلَيْمَانَ التَّيْمِيِّ .
" وَالْقَوْلُ فِيهِ قَوْلُ ابْنِ الْمُبَارَكِ إِذِ الزِّيَادَةُ مِنَ الثِّقَةِ مَقْبُولَةٌ "

(1/766)

2127 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ عَبَّاسٍ الْجُشَمِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " سُورَةٌ مِنَ الْقُرْآنِ ثَلَاثُونَ آيَةً شَفَعَتْ لِرَجُلٍ حَتَّى غُفِرَ لَهُ وَهِيَ تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/767)

2128 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ ، حَدَّثَنِي الْحَكَمُ بْنُ أَبَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَدِدْتُ أَنَّهَا فِي قَلْبِ كُلِّ مُؤْمِنٍ " - يَعْنِي تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ - .
" هَذَا إِسْنَادٌ عِنْدَ الْيَمَانِيَيْنِ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(1/767)

2129 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ ، عَنْ أَبِي غَرَزَةَ ، ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثنا إِسْرَائِيلُ بْنُ أَبِي إِسْرَائِيلَ ، عَنْ فَرْوَةَ بْنِ نَوْفَلٍ الْأَشْجَعِيِّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَفَعَ إِلَيْهِ ابْنَتَهُ أُمَّ سَلَمَةَ وَقَالَ: إِنَّمَا أَنْتِ ظِئْرِي ، قَالَ: فَقَدِمْتُ عَلَيْهِ ، فَقَالَ: " مَا فَعَلْتُ الْجُوَيْرِيَةُ - أَوِ الْجَارِيَةُ ؟ - " قُلْتُ: عِنْدَ أُمِّهَا ، قَالَ: " فَمَجِيءُ مَا جِئْتَ " قَالَ: جِئْتُ تُعَلِّمُنِي شَيْئًا أَقُولُهُ عِنْدَ مَنَامِي ، قَالَ: " اقْرَأْ قُلْ يَا أَيُّهَا الْكَافِرُونَ فَإِنَّهَا بَرَاءَةٌ مِنَ الشِّرْكِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/767)

2130 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ [ص:768] هَارُونَ ، أَنْبَأَ يَمَانُ بْنُ الْمُغِيرَةِ الْعَنَزِيُّ الْبَصْرِيُّ ، ثنا عَطَاءُ بْنُ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا زُلْزِلَتْ تَعْدِلُ نِصْفَ الْقُرْآنِ ، و قُلْ يَا أَيُّهَا الْكَافِرُونَ تَعْدِلُ رُبْعَ الْقُرْآنِ ، وَ قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِلُ ثُلُثَ الْقُرْآنِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/767)

0000 - أَخْبَرَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ الْبَغْدَادِيُّ ثنا غَسَّانُ بْنُ الرَّبِيعِ ، ثنا جَعْفَرُ بْنُ مَيْسَرَةَ الْأَشْجَعِيُّ ، عَنْ أَبيهِ عَنِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُلْ يَا أَيُّهَا الْكَافِرُونَ رُبْعُ الْقُرْآنِ "
هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ *
__________
حاشية الشقيري :
* سقط هذا الحديث من طبعة الشيخ مقبل ، وقد وقفت عليه في النسختين (أ) و (ب) .

(1/768)

2131 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا أَحْمَدُ بْنُ عِيسَى الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، عَنْ مَالِكٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عُبَيْدِ بْنِ جُبَيْرٍ * ، مَوْلَى آلِ زَيْدِ بْنِ الْخَطَّابِ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: أَقْبَلْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعَ رَجُلًا يَقْرَأُ { قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص: 2] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَجَبَتْ " فَسَأَلْتُهُ: مَاذَا يَا رَسُولَ اللَّهِ ؟ قَالَ: " الْجَنَّةُ " قَالَ أَبُو هُرَيْرَةَ: فَأَرَدْتُ أَنْ أَذْهِبَ إِلَى الرَّجُلِ فَأُبَشِّرَهُ ، ثُمَّ فَرِقْتُ أَنْ يَفُوتَنِي الْغَدَاءُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَآثَرْتُ الْغَدَاءَ ، ثُمَّ ذَهَبْتُ إِلَى الرَّجُلِ فَوَجَدْتُهُ قَدْ ذَهَبَ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "عُبَيْدِ بْنِ حُنَيْنٍ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ب) .

(1/768)

2132 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ مَحْمُودِ بْنِ حَبِيبٍ * ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الدَّشْتَكِيُّ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ قَالَ: " إِنَّ أَصْفَرَ الْبُيُوتِ بَيْتٌ لَيْسَ فِيهِ مِنْ كِتَابِ اللَّهِ شَيْءٌ ، فَاقْرَءُوا الْقُرْآنَ ، فَإِنَّكُمْ تُؤْجَرُونَ عَلَيْهِ بِكُلِّ حَرْفٍ عَشْرَ حَسَنَاتٍ ، أَمَا إِنِّي لَا أَقُولُ الم ، وَلَكِنِّي أَقُولُ أَلِفٌ ، وَلَامٌ ، وَمِيمٌ " . قَدْ رَفَعَهُ غَيْرُهُ عَنِ الدَّشْتَكِيِّ ،

2133 - حَدَّثَنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ [أَحْمَدَ بْنِ] عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ الدَّشْتَكِيُّ ، ثنا أَبِي ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ عَاصِمٍ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "حَامِدُ بْنُ مَحْمُودِ بْنِ حَرْبٍ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ب) ، وكما صوبه الشيخ مقبل في طبعته .
- ما بين المعقوفين سقط من المطبوع - رمضان عوف - وقد وقفت عليه في النسختين (أ) و (ب) .

(1/768)

2134 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الْقَلَانِسِيُّ ، بِمِصْرَ ، ثنا دَاوُدُ بْنُ الرَّبِيعِ ، ثنا حَفْصُ بْنُ مَيْسَرَةَ ، عَنْ عُقْبَةَ بْنِ مُحَمَّدِ بْنِ عُقْبَةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا يَسْتَطِيعُ أَحَدُكُمْ أَنْ يَقْرَأَ أَلْفَ آيَةٍ فِي كُلِّ يَوْمٍ ؟ " قَالُوا: وَمَنْ يَسْتَطِيعُ ذَلِكَ ؟ قَالَ: " أَمَا يَسْتَطِيعُ أَحَدُكُمْ أَنْ يَقْرَأَ أَلْهَاكُمُ التَّكَاثُرُ " .
" رُوَاةُ هَذَا الْحَدِيثِ كُلُّهُمْ ثِقَاتٌ وَعُقْبَةُ هَذَا غَيْرُ مَشْهُورٍ "

(1/769)

2135 - أَخْبَرَنِي أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا عُمَيْرُ بْنُ مِرْدَاسٍ ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ الصَّائِغُ ، ثنا يَحْيَى بْنُ عُمَيْرٍ ، عَنْ أَبِيهِ عُمَيْرٍ مَوْلَى نَوْفَلِ بْنِ عَدِيٍّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَنَامَنَّ أَحَدُكُمْ حَتَّى يَقْرَأَ ثُلُثَ الْقُرْآنِ " قَالُوا: يَا رَسُولَ اللَّهِ وَكَيْفَ يَسْتَطِيعُ أَحَدُنَا أَنْ يَقْرَأَ ثُلُثَ الْقُرْآنِ ، قَالَ: " أَلَا يَسْتَطِيعُ أَنْ يَقْرَأَ قُلْ هُوَ اللَّهُ أَحَدٌ و قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ و قُلْ أَعُوذُ بِرَبِّ النَّاسِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/769)

2136 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ الْحَارِثِيُّ ، ثنا أَبُو أُسَامَةَ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُعَوِّذَتَيْنِ ، قَالَ: " فَأَمَّنَا بِهِمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَلَاةِ الْفَجْرِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/769)

2137 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْوَرَّاقُ ، ثنا الْحَسَنُ بْنُ شَقِيقٍ * ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا أَبِي ، ثنا طَلْحَةُ بْنُ يَحْيَى ، أَخْبَرَنِي أَبُو بُرْدَةَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " بَعَثَ مُعَاذًا ، وَأَبَا مُوسَى إِلَى الْيَمَنِ وَأَمَرَهُمَا أَنْ يُعَلِّمَا النَّاسَ الْقُرْآنَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ هَكَذَا "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ بْنُ سُفْيَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 12285 (ج10/ص68) - .

(1/769)

2138 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْقَاضِي إِمْلَاءً ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ السَّنْجَانِيُّ ، ثنا أَبُو الطَّاهِرِ ، وَهَارُونُ بْنُ سَعِيدٍ ، قَالَا: ثنا ابْنُ وَهْبٍ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، عَنْ زَبَّانَ بْنِ فَائِدٍ ، عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ الْجُهَنِيِّ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَرَأَ الْقُرْآنَ ، وَعَمِلَ بِمَا فِيهِ أُلْبِسَ وَالِدُهُ يَوْمَ الْقِيَامَةِ تَاجًا ضَوْءُهُ أَحْسَنُ مِنْ ضَوْءِ الشَّمْسِ فِي بُيُوتِ الدُّنْيَا وَكَانَتْ فِيهِ ، فَمَا ظَنُّكُمْ بِالَّذِي عَمِلَ بِهِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/770)

2139 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا بَشِيرُ بْنُ مُهَاجِرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ الْأَسْلَمِيِّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَرَأَ الْقُرْآنَ وَتَعَلَّمَهُ وَعَمِلَ بِهِ أُلْبِسَ يَوْمَ الْقِيَامَةِ تَاجًا مِنْ نُورٍ ضَوْءُهُ مِثْلُ ضَوْءِ الشَّمْسِ ، وَيُكْسَى وَالِدَيْهِ حُلَّتَانِ لَا يَقُومُ بِهِمَا الدُّنْيَا فَيَقُولَانِ: بِمَا كُسِينَا ؟ فَيُقَالُ: بِأَخْذِ وَلَدِكُمَا الْقُرْآنَ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(1/770)

2140 - وَأَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا عُبَيْدُ اللَّهِ بْنُ أَبِي حُمَيْدٍ ، عَنْ أَبِي الْمَلِيحِ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اعْمَلُوا بِالْقُرْآنِ ، وَأَحِلُّوا حَلَالَهُ ، وَحَرِّمُوا حَرَامَهُ ، وَاقْتَدُوا بِهِ ، وَلَا تَكْفُرُوا بِشَيْءٍ مِنْهُ وَمَا تَشَابَهَ عَلَيْكُمْ مِنْهُ فَرَدُّوهُ إِلَى اللَّهِ وَإِلَى أُولِي الْأَمْرِ مِنْ بَعْدِي كَيْمَا يُخْبِرُوكُمْ ، وَآمِنُوا بِالتَّوْرَاةِ وَالْإِنْجِيلِ وَالزَّبُورِ ، وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ وَلْيَسَعْكُمُ الْقُرْآنُ وَمَا فِيهِ مِنَ الْبَيَانِ ، فَإِنَّهُ شَافِعٌ مُشَفَّعٌ ، وَمَاحِلٌ مُصَدِّقٌ ، أَلَا وَلِكُلِّ آيَةٍ نُورٌ يَوْمَ الْقِيَامَةِ ، وَإِنِّي أُعْطِيتُ سُورَةَ الْبَقَرَةِ مِنَ الذِّكْرِ الْأَوَّلِ ، وَأُعْطِيتُ طَهَ ، وَطَوَاسِينَ ، وَالْحَوَامِيمَ ، مِنْ أَلْوَاحِ مُوسَى ، وَأُعْطِيتُ فَاتِحَةَ الْكِتَابِ مِنْ تَحْتِ الْعَرْشِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(1/770)

2141 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الدَّقَّاقُ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُلَاعِبِ [ص:771] بْنِ حَيَّانَ ، ثنا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثنا صَالِحٌ الْمُرِّيُّ ، ثنا قَتَادَةُ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ أَيُّ الْأَعْمَالِ أَفْضَلُ ؟ قَالَ: " الْحَالُّ الْمُرْتَحِلُ " قَالَ: يَا رَسُولَ اللَّهِ وَمَا الْحَالُّ الْمُرْتَحِلُ ؟ قَالَ: " يَضْرِبُ مِنْ أَوَّلِ الْقُرْآنِ ، إِلَى آخِرِهِ ، وَمِنْ آخِرِهِ إِلَى أَوَّلِهِ "

(1/770)

2142 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا عَمْرُو بْنُ مَرْزُوقٍ ، ثنا صَالِحٌ الْمُرِّيُّ ، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ قُرَيْشٍ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا أَبُو كُرَيْبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا صَالِحٌ الْمُرِّيٌّ ، عَنْ قَتَادَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى الْعَامِرِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ أَيُّ الْأَعْمَالِ أَفْضَلُ ؟ قَالَ: " الْحَالُّ ، الْمُرْتَحِلُ " قَالَ: يَا رَسُولَ اللَّهِ وَمَا الْحَالُّ الْمُرْتَحِلُ ؟ قَالَ: " صَاحِبُ الْقُرْآنِ يَضْرِبُ مِنْ أَوَّلِهِ حَتَّى يَبْلُغَ آخِرَهُ ، وَمِنْ آخِرِهِ حَتَّى يَبْلُغَ أَوَّلَهُ كُلَّمَا حَلَّ ارْتَحَلَ " .
" تَفَرَّدَ بِهِ صَالِحٌ الْمُرِّيُّ وَهُوَ مِنْ زُهَّادِ أَهْلِ الْبَصْرَةِ إِلَّا أَنَّ الشَّيْخَيْنِ ، لَمْ يُخَرِّجَاهُ " .
وَلَهُ شَاهِدٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ :

(1/771)

2143 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ سَعِيدِ بْنِ بَكْرٍ ، ثنا مِقْدَامُ بْنُ دَاوُدَ بْنِ تَلِيدٍ الرُّعَيْنِيُّ ، ثنا خَالِدُ بْنُ نِزَارٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي مَالِكُ بْنُ أَنَسٍ ، عَنِ ابْنِ شِهَابٍ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَامَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ أَيُّ الْعَمَلِ أَفْضَلُ ؟ أَوْ أَيُّ الْعَمَلِ أَحَبُّ إِلَى اللَّهِ ؟ قَالَ: " الْحَالُّ ، الْمُرْتَحِلُ الَّذِي يَفْتَحُ الْقُرْآنَ وَيَخْتِمُهُ ، صَاحِبُ الْقُرْآنِ يَضْرِبُ مِنْ أَوَّلِهِ إِلَى آخِرِهِ ، وَمِنْ آخِرِهِ إِلَى أَوَّلِهِ ، كُلَّمَا حَلَّ ارْتَحَلَ "

(1/771)

2144 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا عَمْرُو بْنُ دِينَارٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ * بْنِ أَبِي نَهِيكٍ ، عَنْ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَيْتُهُ فَسَأَلَنِي مَنْ أَنْتَ فَأَخْبَرْتُهُ عَنْ نَسَبِي ، فَقَالَ سَعْدٌ: تُجَّارٌ كَسَبَةٌ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ " . قَالَ سُفْيَانُ: " يَعْنِي يَسْتَغْنِي بِهِ " .
[ص:772]
" وَعِنْدَ سُفْيَانَ بْنِ عُيَيْنَةَ فِيهِ إِسْنَادٌ آخَرُ : "
__________
حاشية الشقيري :
* صوابه : "عُبَيْدِ اللهِ" ، كما جاء في النسختين (أ) و (ب) .

(1/771)

2145 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ * بْنِ أَبِي نَهِيكٍ ، قَالَ: قَالَ لَهُ سَعْدٌ رَضِيَ اللَّهُ عَنْهُ تُجَّارٌ كَسَبَةٌ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا الْإِسْنَادِ " .
وَرَوَاهُ سَعِيدُ بْنُ حَسَّانَ الْمَخْزُومِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ * بْنِ أَبِي نَهِيكٍ .

0000 - [أَخْبَرَنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، قَالاَ : أَخْبَرَنَا وَكِيعٌ ، ثنا سَعِيدُ بْنُ حَسَّانَ الْمَخْزُومِيُّ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عُبَيْدِ اللهِ بْنِ أَبِي نَهِيكٍ ، عَنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ "] .

(" وَقَدْ خَالَفَهُمَا اللَّيْثُ بْنُ سَعْدٍ ، فَقَالَ عَبْدُ اللَّهِ بْنُ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي نَهِيكٍ ، عَنْ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ ")
وَقَدِ اتَّفَقَتْ رِوَايَةُ عَمْرِو بْنِ دِينَارٍ ، وَابْنِ جُرَيْجٍ ، وَسَعِيدِ بْنِ حَسَّانَ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ * بْنِ أَبِي نَهِيكٍ .
" وَقَدْ خَالَفَهُمَا اللَّيْثُ بْنُ سَعْدٍ ، فَقَالَ: عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ ** بْنِ أَبِي نَهِيكٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 5002 (ج5/ص97) - .
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ب) .
* صوابه : "عُبَيْدِ اللهِ" ، كما جاء في النسختين (أ) و (ب) .
** كذا جاءت على الصواب في نسخة جامع الحديث وفي النسخة (أ) ، بينما جاءت في النسخة (ب) وفي المطبوع "عُبَيْدِ اللهِ" وهو خطأ ، لأن كلام الحاكم على أن رواية الليث تخالف رواية الجماعة في اسم هذا الراوي لا أن تتفق معهم .

(1/772)

2146 - أَخْبَرْنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا قَيْسُ بْنُ أُنَيْفٍ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، قَالَا: ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ * بْنِ أَبِي نَهِيكٍ ، عَنْ سَعْدِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ " .
" لَيْسَ يَدْفَعُ رِوَايَةَ اللَّيْثِ تِلْكَ الرِّوَايَاتُ عَنْ عَبْدِ اللَّهِ ** بْنِ أَبِي نَهِيكٍ ، فَإِنَّهُمَا أَخَوَانِ تَابِعِيَّانِ ، وَالدَّلِيلُ عَلَى صِحَّةِ الرِّوَايَتَيْنِ رِوَايَةُ عَمْرِو بْنِ الْحَارِثِ وَهُوَ أَحَدُ الْحُفَّاظِ الْأَثْبَاتِ عَنِ ابْنِ أَبِي مُلَيْكَةَ "
__________
حاشية الشقيري :
* كذا جاءت على الصواب في نسخة جامع الحديث ، بينما جاءت في النسختين (أ) و (ب) ، وفي المطبوع "عُبَيْدِ اللهِ" وهو خطأ ، لأن كلام الحاكم على أن رواية الليث تخالف رواية الجماعة في اسم هذا الراوي لا أن تتفق معهم .
** صوابه : "عُبَيْدِ اللهِ" ، كما جاء في النسختين (أ) و (ب) .

(1/772)

2147 - حَدَّثَنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الْمَهْرِيُّ ، وَأَحْمَدُ بْنُ عَمْرِو بْنِ السِّرَاجِ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَنْبَأَ عَمْرُو بْنُ الْحَارِثِ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، أَنَّهُ حَدَّثَهُ عَنْ نَاسٍ دَخَلُوا عَلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، فَسَأَلُوهُ عَنِ الْقُرْآنِ فَقَالَ سَعْدٌ: أَمَا إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ " .
[ص:773]
" فَهَذِهِ الرِّوَايَةُ تَدُلُّ عَلَى أَنَّ ابْنَ أَبِي مُلَيْكَةَ لَمْ يَسْمَعْهُ مِنْ رَاوٍ وَاحِدٍ إِنَّمَا سَمِعَهُ مِنْ رُوَاةٍ لِسَعْدٍ ، وَقَدْ تَرَكَ عُبَيْدُ اللَّهِ بْنُ الْأَخْنَسِ وَعِسْلُ بْنُ سُفْيَانَ الطَّرِيقَ عَنِ ابْنِ أَبِي مُلَيْكَةَ وَأَتَيَا بِهِ فِيهِ بِإِسْنَادَيْنِ شَاذَّيْنِ " .
أَمَّا حَدِيثُ عُبَيْدِ اللَّهِ بْنِ الْأَخْنَسِ :

(1/772)

2148 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ غَزْوَانَ أَبُو نُوحٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ الْأَخْنَسِ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ " .
وَرَوَاهُ الْحَارِثُ بْنُ مُرَّةَ الثَّقَفِيُّ الْبَصْرِيُّ ، عَنْ عِسْلِ بْنِ سُفْيَانَ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
وَرَوَى الْحَارِثُ بِهَذَا السَّنَدِ عَنِ ابْنِ عَبَّاسٍ :

(1/773)

2149 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثنا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، ثنا الْحَارِثُ بْنُ مُرَّةَ ، ثنا عِسْلُ بْنُ سُفْيَانَ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ " .
" لَيْسَ مُسْتَبْعَدًا مِنْ عِسْلِ بْنِ سُفْيَانَ الْوَهْمُ وَالْحَدِيثُ رَاجِعٌ إِلَى حَدِيثِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، وَاللَّهُ أَعْلَمُ ، فَأَمَّا الْحَدِيثُ الَّذِي اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِهِ فِي الصَّحِيحَيْنِ فَغَيْرُ هَذَا الْمَتْنِ اتَّفَقَا عَلَى إِخْرَاجِ حَدِيثِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا أَذِنَ اللَّهُ لِشَيْءٍ مَا أَذِنَ لِنَبِيٍّ يَتَغَنَّى بِالْقُرْآنِ " "

(1/773)

2150 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا بِشْرُ بْنُ بَكْرٍ ، ثنا الْأَوْزَاعِيُّ ،

2150 - وَحَدَّثَنِي أَبُو الْحَسَنِ عَلِيُّ بْنُ الْعَبَّاسِ الْإِسْكَنْدَرَانِيُّ ، بِمَكَّةَ وَكَتَبَهُ لِي بِخَطِّهِ ، ثنا سَعِيدُ بْنُ هَاشِمِ بْنِ مَرْثَدٍ الطَّبَرَانِيُّ ، ثنا دُحَيْمٌ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، حَدَّثَنِي أَبُو عَمْرٍو الْأَوْزَاعِيُّ ، [ص:774] حَدَّثَنِي إِسْمَاعِيلُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي الْمُهَاجِرِ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَلَّهُ أَشَدُّ أُذُنًا إِلَى الرَّجُلِ الْحَسَنِ الصَّوْتِ بِالْقُرْآنِ ، مِنْ صَاحِبِ الْقَيْنَةِ إِلَى قَيْنَتِهِ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(1/773)

2151 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ مَالِكُ بْنُ مِغْوَلٍ ، وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا خَالِدٌ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، حَدَّثَنِي طَلْحَةُ بْنُ مُصَرِّفٍ الْيَامِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ " .
هَكَذَا رَوَاهُ مَنْصُورُ بْنُ الْمُعْتَمِرِ

(1/774)

2152 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّغَانِيُّ * ، بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ سُفْيَانُ بْنُ سَعِيدٍ ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ عُلْوَانَ الْمُقْرِيُّ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ يُونُسَ الْقُرَشِيُّ ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الصُّفُوفِ الْمُتَقَدِّمَةِ "
وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا أَصْوَاتَكُمْ بِالْقُرْآنِ " .
هَكَذَا رَوَاهُ زَائِدَةُ بْنُ قُدَامَةَ ، وَعَمْرُو بْنُ أَبِي قَيْسٍ ، وَجَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، وَعَمَّارُ بْنُ مُحَمَّدٍ ، وَإِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ
أَمَّا حَدِيثُ زَائِدَةَ :
__________
حاشية الشقيري :
* صوابه : "الصَّنْعَانِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2086 (ج2/ص474) - .

(1/774)

2153 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ [بْنِ] بَالَوَيْهِ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنْ مَنْصُورٍ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثٍ طَوِيلٍ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ عَمْرِو بْنِ أَبِي قَيْسٍ :
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن المطبوع .

(1/775)

2154 - فَحَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ مَحْمُودِ بْنِ حَرْبٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ سَعْدٍ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ مَنْصُورٍ ، عَنْ طَلْحَةَ الْيَامِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ جَرِيرِ بْنِ عَبْدِ الْحَمِيدِ :

(1/775)

2155 - فَحَدَّثَنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، وَحَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، قَالَا: ثنا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ، ثنا جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ عَمَّارِ بْنِ مُحَمَّدٍ :

(1/775)

2156 - فَحَدَّثَنَاهُ عَبْدُ اللَّهِ بْنُ سَعْدٍ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، حَدَّثَنِي الْحُسَيْنُ بْنُ الضَّحَّاكِ ، ثنا عَمَّارُ بْنُ مُحَمَّدٍ ، عَنْ مَنْصُورٍ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ إِبْرَاهِيمَ بْنِ طَهْمَانَ :

(1/775)

2157 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ مَنْصُورٍ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
[ص:776]
وَأَمَّا حَدِيثُ أَبِي إِسْحَاقَ السَّبِيعِيِّ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ :

(1/775)

2158 - فَحَدَّثَنَاهُ أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، وَأَبُو بَكْرِ بْنُ أَبِي دَارِمٍ ، وَأَبُو سَعِيدٍ الثَّقَفِيُّ ، قَالُوا: ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرِيُّ ، ثنا جَعْفَرُ بْنُ حُمَيْدٍ ، ثنا خَدِيجُ * بْنُ مُعَاوِيَةَ ، عَنْ أَبِي إِسْحَاقَ ، قَالَ: حَدَّثَنِي طَلْحَةُ بْنُ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الصُّفُوفِ الْأُوَلِ . وَزَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ زُبَيْدِ بْنِ الْحَارِثِ :
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 2086 (ج2/ص475) - ، وصوابه : "حُدَيْجُ" ، كما جاء في النسخة (أ) ، وكما في الإكمال لابن ماكولا (2 / 396) ، والمؤتلف والمختلف للدارقطني (2 / 615) ، وفي ترجمته في تهذيب الكمال (5 / 488) .

(1/776)

2159 - فَأَخْبَرَنَاهُ مُحَمَّدُ بْنُ الْقَاسِمِ الذُّهْلِيُّ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ عَلِيٍّ الْخَزَّازُ ، ثنا جَنْدَلُ بْنُ وَالِقٍ ، ثنا قَيْسُ بْنُ الرَّبِيعِ ، ثنا زُبَيْدُ بْنُ الْحَارِثِ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ " . رَوَاهُ جَرِيرُ بْنُ حَازِمٍ ، عَنْ زُبَيْدِ بْنِ الْحَارِثِ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، الْحَدِيثَ بِطُولِهِ وَلَمْ يَذْكُرْ " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ " .

2160 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا عَارِمُ بْنُ الْفَضْلِ ، ثنا جَرِيرُ بْنُ حَازِمٍ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، فَذَكَرَهُ
وَأَمَّا حَدِيثُ الْأَعْمَشِ

(1/776)

2161 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنِ الْأَعْمَشِ ،
وَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ الْإِسْمَاعِيلِيُّ الْفَقِيهُ إِمْلَاءً ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا أَبِي ، ثنا جَرِيرٌ ، وَ وَكِيعٌ ، عَنِ الْأَعْمَشِ ،
وَأَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ الْبَزَّازُ ، بِبَغْدَادَ ، ثنا أَبُو عَلِيٍّ الْحَسَنُ بْنُ الْعَبَّاسِ بْنِ مِهْرَانَ الرَّازِيُّ ، ثنا سَهْلُ بْنُ عُثْمَانَ ، ثنا وَكِيعٌ ، وَابْنُ فُضَيْلٍ ، عَنِ الْأَعْمَشِ ، [ص:777] وَحَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعْدٍ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْأَنْمَاطِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ بِشْرٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، وَالثَّوْرِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ " وَفِي حَدِيثِ مَعْمَرٍ زَيِّنُوا أَصْوَاتَكُمْ بِالْقُرْآنِ "
وَأَمَّا حَدِيثُ شُعْبَةَ :

(1/776)

2162 - فَحَدَّثَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، بِالطَّابَرَانِ ، وَأَبُو نَصْرٍ الْفَقِيهُ بِبُخَارَى ، قَالَا: ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ شُعْبَةَ ، حَدَّثَنِي طَلْحَةُ بْنُ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ " .
قَالَ عَبْدُ الرَّحْمَنِ: وَكُنْتُ نَسِيتُ هَذِهِ الْكَلِمَةِ حَتَّى ذَكَّرَنِيهِ الضَّحَّاكُ بْنُ مُزَاحِمٍ .
قَالَ الْحَاكِمُ: " قَدْ حَدَّثَ بِهَذَا الْحَدِيثِ جَمَاعَةٌ ، عَنْ شُعْبَةَ ، عَنْ طَلْحَةَ ، الْحَدِيثَ بِطُولِهِ وَلَمْ يَذْكُرْ هَذِهِ اللفظةَ " كُنْتُ نَسِيتُ " غَيْرُ يَحْيَى بْنِ سَعِيدٍ وَمُعَاذٍ الْعَنْبَرِيِّ " .

2163 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، حَدَّثَنِي أَبِي ، ثنا أَبِي ، ثنا شُعْبَةُ ، قَالَ: وَحَدَّثَنَا مُسَدَّدٌ ، ثنا يَحْيَى ، عَنْ شُعْبَةَ ، - فَذَكَرَ الْحَدِيثَ بِطُولِهِ -
وَأَمَّا حَدِيثُ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ النَّخَعِيِّ :

(1/777)

2164 - فَأَخْبَرَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا أَبُو سَعِيدٍ الْأَشَجُّ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ زُبَيْدٍ :

(1/777)

2165 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ ، ثنا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثنا أَبُو بَدْرٍ شُجَاعُ بْنُ الْوَلِيدِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ زُبَيْدٍ الْيَامِيُّ ، ثنا طَلْحَةُ بْنُ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ التَّمِيمِيِّ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَأْتِي نَاحِيَةَ الصَّفِّ ، إِلَى النَّاحِيَةِ الْقُصْوَى يُسَوِّي مِنْ صُدُورِ الْقَوْمِ وَمَنَاكِبِهِمْ [ص:778] وَيَقُولُ: " لَا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ ، إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الصُّفُوفِ الْأُوَلِ " " وَزَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ حَمَّادِ بْنِ أَبِي سُلَيْمَانَ

(1/777)

2166 - فَأَخْبَرَنَاهُ أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثنا سَعِيدُ بْنُ زَرْبِيٍّ ، عَنْ حَمَّادٍ ، عَنْ طَلْحَةَ الْهَمْدَانِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْتِينَا إِذَا أُقِيمَتِ الصَّلَاةُ فَيَمْسَحُ عَوَاتِقَنَا وَيَقُولُ: " أَقِيمُوا صُفُوفَكُمْ ، وَلَا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ ، وَلْيَلِيَنِّي مِنْكُمْ أُولُو الْأَحْلَامِ ، وَالنُّهَى ، وَزَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الصَّفِّ الْمُقَدَّمِ "
وَأَمَّا حَدِيثُ فِطْرِ بْنِ خَلِيفَةَ :

(1/778)

2167 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو يَحْيَى عَبْدُ الْحَمِيدِ بْنُ عَبْدِ الرَّحْمَنِ الْحِمَّانِيُّ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، وَفِطْرُ بْنُ خَلِيفَةَ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " يَمْسَحُ مَنَاكِبَنَا فِي الصَّلَاةِ " - وَذَكَرَ الْحَدِيثَ -

(1/778)

- قَالَ الْبَرَاءُ: وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ طَلْحَةَ ، عَنْ أَبِيهِ :

(1/778)

2168 - فَحَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ ، ثنا مُحَمَّدُ بْنُ طَلْحَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ ، إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الصَّفِّ الْأَوَّلِ ، وَزَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ زَيْدِ بْنِ أَبِي أُنَيْسَةَ :

(1/778)

2169 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا [مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثنا يَحْيَى بْنُ يُوسُفَ الزَّمِّيِّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، ثنا] زَيْدُ بْنُ أَبِي أُنَيْسَةَ ، عَنْ طَلْحَةَ [ص:779] بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أُقِيمَتِ الصَّلَاةُ فَذَكَرَ الْحَدِيثَ بِطُولِهِ ، وَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ أَبِي هَاشِمٍ الرُّمَّانِيِّ :
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 2086 (ج2/ص476) - .

(1/778)

2170 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ الْفَضْلِ بْنِ جَابِرٍ السَّقَطِيُّ ، ثنا سُهَيْلُ بْنُ إِبْرَاهِيمَ الْجَارُودِيُّ ، ثنا عَمْرُو بْنُ (أَبِي) بِشْرٍ الْقَيْسِيُّ ، ثنا سَلَّامٌ ، عَنْ أَبِي هَاشِمٍ الرُّمَّانِيِّ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجِيءُ وَنَحْنُ فِي الصَّلَاةِ فَيَمْسَحُ صُدُورُنَا وَيَقُولُ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ الْحَسَنِ بْنِ عُمَارَةَ
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 2086 (ج2/ص476) - ، وكما جاء اسمه في "تلخيص المتشابه في الرسم للخطيب البغدادي" (1 / 338) ، وفيه : " عمرو بن بشر القيسي ، أظنه بصرياً . حدث عن داود بن أبى هند ، وأبى هاشم الرُّماني. روى عنه سهيل بن إبراهيم الجارودي."

(1/779)

2171 - فَحَدَّثَنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْفَقِيهُ الْبُخَارِيُّ بِنَيْسَابُورَ ، ثنا صَالِحُ بْنُ مُحَمَّدٍ الْحَافِظُ ، ثنا شَيْبَانُ بْنُ فَرُّوخٍ ثنا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ الْقَسْمَلِيُّ ، ثنا الْحَسَنُ بْنُ عُمَارَةَ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ الْحَجَّاجِ بْنِ أَرْطَأَةَ :

(1/779)

2172 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا أَبُو الْمُثَنَّى ، ثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَائِشَةَ ، ثنا حَمَّادٌ ، عَنِ الْحَجَّاجِ بْنِ أَرْطَأَةَ ،
وَحَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا جَعْفَرُ بْنُ أَحْمَدَ الْحَافِظُ ، ثنا أَبُو الْخَطَّابِ ، ثنا الْمُعْتَمِرُ ، ثنا الْحَجَّاجُ بْنُ أَرْطَأَةَ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ لَيْثِ بْنِ أَبِي سُلَيْمٍ :

(1/779)

2173 - فَأَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ صَالِحُ بْنُ مُحَمَّدٍ الرَّازِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا يَزِيدُ بْنُ إِبْرَاهِيمَ التُّسْتَرِيُّ ، ثنا لَيْثُ بْنُ أَبِي سُلَيْمٍ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ عِيسَى بْنِ عَبْدِ الرَّحْمَنِ السُّلَمِيِّ :

(1/780)

2174 - فَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا عِيسَى بْنُ عَبْدِ الرَّحْمَنِ السُّلَمِيُّ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الْفَزَارِيِّ :

(1/780)

2175 - فَأَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْوَلِيدِ الْكَرَابِيسِيُّ ، ثنا الْحَاكِمُ * بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنِ الْفَزَارِيِّ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ أَبِي الْيَسَعِ الْمَكْفُوفِ :
__________
حاشية الشقيري :
* صوابه : "الْحَكَمُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2086 (ج2/ص477) - .

(1/780)

2176 - فَأَخْبَرَنَاهُ أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ مُحَمَّدِ بْنِ عُقْبَةَ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي الْعَنْبَسِ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسُ ، ثنا أَبُو الْيَسَعِ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ عَبْدِ الْمَلِكِ بْنِ أَبْجَرَ :

(1/780)

2177 - فَأَخْبَرَنَاهُ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثنا أَبُو الْحَسَنِ عَلِيُّ بْنُ أَبَانَ الْمُقْرِي ، ثنا سُرَيْجُ بْنُ يُونُسَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْمَلِكِ بْنِ أَبْجَرَ ، عَنْ أَبِيهِ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ " .
[ص:781]
" وَقَدْ وَجَدْنَا لِعَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ مُتَابِعِينَ فِي رِوَايَةِ هَذَا الْحَدِيثِ ، عَنِ الْبَرَاءِ وَهُمْ زَاذَانُ أَبُو عُمَرَ ، وَعَدِيُّ بْنُ ثَابِتٍ ، وَأَوْسُ بْنُ ضَمْعَجٍ "
أَمَّا حَدِيثُ أَبِي عُمَرَ زَاذَانَ :
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 2086 (ج2/ص477) .

(1/780)

2178 - فَحَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ الْهِسِنْجَانِيُّ ، ثنا الْحَسَنُ بْنُ الصَّبَّاحِ الْبَزَّارُ ، ثنا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ السَّمَرْقَنْدِيُّ ، ثنا مُحَمَّدُ بْنُ بَكْرٍ ، ثنا صَدَقَةُ بْنُ أَبِي عِمْرَانَ ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ زَاذَانَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ ، فَإِنَّ الصَّوْتَ الْحَسَنَ يَزِيدُ الْقُرْآنَ حُسْنًا "
وَأَمَّا حَدِيثُ عَدِيِّ بْنِ ثَابِتٍ :

(1/781)

2179 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ الْحَسَنِ الصَّرْصَافِيُّ * ، حَدَّثَنَا [أَبُو] الْعَبَّاسِ (بْنُ) أَحْمَدُ بْنُ [مُحَمَّدِ بْنِ سَعِيدٍ ، ثنا أَحْمَدُ بْنُ] الْحَسَنِ بْنِ سَعِيدِ بْنِ عُثْمَانَ الْخَزَّازُ ، حَدَّثَنِي أَبِي ، قَالَ: وَجَدْتُ فِي كِتَابِ جَدِّي ، ثنا حُصَيْنُ بْنُ مُخَارِقٍ ، ثنا أَبُو مَرْيَمَ عَبْدُ الْغَفَّارِ بْنُ الْقَاسِمِ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ أَوْسِ بْنِ ضَمْعَجٍ :
__________
حاشية الشقيري :
* صوابه : "الرُّصَافِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2116 (ج2/ص495) - .
- ما بين الهلالين زائدة في المطبوع ، وفي النسختين (أ) و (ب) ، والصواب حذفها ، واسم هذا الراوي هو "أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ بْنِ عُقْدَةَ" وكنيته "أَبُو الْعَبَّاسِ" كما في ترجمته في الكامل في الضعفاء (1 / 206) ، وميزان الاعتدال (1 / 136) وفيه : "محدث الكوفة، شيعي متوسط.ضعفه غير واحد، وقواه آخرون" ، وسؤالات السلمي للدارقطني (1 / 106 - 107) وفيه : "(41) وسألته عن ابن عقدة ، فقال : حافظ محدث ولم يكن في الدين بالقوي ، ولا أزيد على هذا" ، والكشف الحثيث (1 / 52 و 58) ، و سير أعلام النبلاء (15 / 340) .
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (أ) و (ب) ، وقد أثبته من كتاب إتحاف المهرة بتصرف ، حيث ذكر ابن حجر هذا الراوي بكنيته ولقبه ( أَبُو الْعَبَّاسِ بْنُ عُقْدَةَ) ، وهو تصرف معهود من الحافظ ابن حجر في الاتحاف ، بينما وضعت هنا كنيته واسمه ، وهو الذي يلائم السقط الذي وقع في الأصول .

(1/781)

2180 - فَحَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا زِيَادُ بْنُ أَيُّوبَ ، ثنا عَبْدُ الْحَمِيدِ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، وَفِطْرُ بْنُ خَلِيفَةَ ، عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ ، عَنْ أَوْسِ بْنِ ضَمْعَجٍ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ " .
" ثُمَّ نَظَرْنَا فَوَجَدْنَا لِطَلْحَةَ بْنِ مُصَرِّفٍ مُتَابِعَيْنِ فِي رِوَايَتِهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ وَهُمَا الْحَكَمُ بْنُ عُتَيْبَةَ ، وَزُبَيْدُ بْنُ الْحَارِثِ "
أَمَّا حَدِيثُ الْحَكَمِ بْنِ عُتَيْبَةَ :

(1/781)

2181 - فَحَدَّثَنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا أَحْمَدُ بْنُ مُوسَى الْعَسْكَرِيُّ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ مَنْصُورٍ ، وَالْحَكَمِ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ [ص:782] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الصَّفِّ الْأَوَّلِ "
- " وَزَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
وَأَمَّا حَدِيثُ زُبَيْدِ بْنِ الْحَارِثِ

(1/781)

2182 - فَحَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثنا مُحَمَّدُ بْنُ بَكَّارٍ ، ثنا قَيْسُ بْنُ الرَّبِيعِ ، عَنْ زُبَيْدِ بْنِ الْحَارِثِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ "
* * *

(1/782)


كِتَابُ الْبُيُوعِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

19 - كِتَابُ الْبُيُوعِ

(2/3)

2183 - قَالَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ ، أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ الْمَكِّيُّ ،
وَأَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، قَالُوا: ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، قَالَ: سَمِعْتُ أَبِيَ يَقُولُ: سَمِعْتُ عَمْرَو بْنَ الْعَاصِ ، يَقُولُ: بَعَثَ إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَيْتُهُ ، فَأَمَرَنِي أَنْ آخُذَ عَلَيَّ ثِيَابِي وَسِلَاحِي ثُمَّ آتِيَهُ . قَالَ: فَفَعَلْتُ ، ثُمَّ أَتَيْتُهُ وَهُوَ يَتَوَضَّأُ ، فَصَعَّدَ فِيَّ الْبَصَرَ ، ثُمَّ طَأْطَأَ ، ثُمَّ قَالَ: " يَا عَمْرُو إِنِّي أُرِيدُ أَنْ أَبْعَثَكَ عَلَى جَيْشٍ ، فَيُغْنِمُكَ اللَّهُ ، وَيُسَلِّمُكَ ، وَأَرْغَبُ لَكَ رَغْبَةً صَالِحَةً مِنَ الْمَالِ " قَالَ: فَقُلْتُ يَا رَسُولَ اللَّهِ ، إِنِّي لَمْ أُسْلِمْ رَغْبَةً فِي الْمَالِ وَلَكِنِّي أَسْلَمْتُ رَغْبَةً فِي الْإِسْلَامِ ، وَأَنْ أَكُونَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " يَا عَمْرُو نَعِمَّا بِالْمَالِ الصَّالِحِ لِلرَّجُلِ الصَّالِحِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ إِنَّمَا أَخْرَجَا فِي إِبَاحَةِ طَلَبِ الْمَالِ " ، حَدِيثَ أَبِي سَعِيدٍ الْخُدْرِيِّ " مَنْ أَخَذَهُ بِحَقِّهِ فَنِعْمَ الْمَعُونَةُ هُوَ " فَقَطْ

(2/3)

2184 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَنْبَأَ سُلَيْمَانُ بْنُ بِلَالٍ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ،
وَأَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا جَدِّي ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا سُلَيْمَانُ [ص:4] بْنُ بِلَالٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ بْنِ أَبِي سَلَمَةَ ، أَنَّهُ سَمِعَ مُعَاذَ بْنَ عَبْدِ اللَّهِ بْنِ خُبَيْبٍ الْجُهَنِيَّ يُحَدِّثُ عَنْ أَبِيهِ ، عَنْ عَمِّهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ عَلَيْهِمْ وَعَلَيْهِ أَثَرُ غُسْلٍ وَهُوَ طَيِّبُ النَّفْسِ ، قَالَ فَظَنَنَّا أَنَّهُ أَلَمَّ بِأَهْلِهِ فَقُلْنَا: يَا رَسُولَ اللَّهِ ، نَرَاكَ أَصْبَحْتَ طَيِّبَ النَّفْسِ . قَالَ: " أَجَلْ وَالْحَمْدُ لِلَّهِ " قَالَ: ثُمَّ ذَكَرَ الْغِنَى فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا بَأْسَ بِالْغِنَى لِمَنِ اتَّقَى ، وَالصِّحَّةُ لِمَنِ اتَّقَى خَيْرٌ مِنَ الْغِنَى وَطِيبُ النَّفْسِ مِنَ النَّعِيمِ "
" هَذَا حَدِيثٌ مَدَنِيٌّ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَالصَّحَابِيُّ الَّذِي لَمْ يُسَمِّهِ سُلَيْمَانُ بْنُ بِلَالٍ هُوَ يَسَارُ بْنُ عَبْدِ اللَّهِ الْجُهَنِيُّ "

(2/3)

2185 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، وَيَحْيَى بْنُ بُكَيْرٍ ، قَالَا: ثنا اللَّيْثُ بْنُ سَعْدٍ ،
وَأَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، وَأَبُو سَعِيدٍ عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ قَالَا: ثنا عُثْمَانُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنِ الضَّحَّاكِ بْنِ عَبْدِ اللَّهِ بْنِ خَالِدِ بْنِ حِزَامٍ ، عَنْ جَدِّهِ خَالِدِ بْنِ حِزَامٍ ، أَنَّ حَكِيمَ بْنَ حِزَامٍ ، أَغَارَ بِفَرَسَيْنِ يَوْمَ خَيْبَرَ فَأُصِيبَا فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: أُصِيبَ فَرَسَايَ يَا رَسُولَ اللَّهِ ، فَأَعْطَاهُ ، ثُمَّ اسْتَزَادَهُ فَزَادَهُ ، ثُمَّ اسْتَزَادَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا حَكِيمُ ، إِنَّ هَذَا الْمَالَ خَضِرَةٌ حُلْوَةٌ ، وَمَنْ سَأَلَ النَّاسَ أَعْطُوهُ ، وَالسَّائِلُ مِنْهَا كَالْآكِلِ وَلَا يَشْبَعُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/4)

2186 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَنْبَأَ سُلَيْمَانُ بْنُ بِلَالٍ ، حَدَّثَنِي رَبِيعَةُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ الْمَلِكِ بْنِ سَعِيدِ بْنِ سُوَيْدٍ ، عَنْ أَبِي حُمَيْدٍ السَّاعِدِيُّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَجْمِلُوا فِي طَلَبِ الدُّنْيَا فَإِنَّ كُلًّا مُيَسَّرٌ لِمَا كُتِبَ لَهُ مِنْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/5)

2187 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ اللَّيْثِ الْمَرْوَزِيُّ ، ثنا أَحْمَدُ بْنُ عِيسَى ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَسْتَبْطِئُوا الرِّزْقَ ، فَإِنَّهُ لَمْ يَكُنْ عَبْدٌ لَيَمُوتَ حَتَّى يَبْلُغَ آخِرَ رِزْقٍ هُوَ لَهُ ، فَأَجْمِلُوا فِي الطَّلَبِ ، أَخْذُ الْحَلَالِ وَتَرْكُ الْحَرَامِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
وَشَاهِدَهُ عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(2/5)

2188 - أَخْبَرَنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا مُحَمَّدُ بْنُ بَكْرٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَحَدَكُمْ لَنْ يَمُوتَ حَتَّى يَسْتَكْمِلَ رِزْقَهُ ، فَلَا تَسْتَبْطِئُوا الرِّزْقَ ، وَاتَّقُوا اللَّهَ أَيُّهَا النَّاسُ ، وَأَجْمِلُوا فِي الطَّلَبِ ، خُذُوا مَا حَلَّ وَدَعُوا مَا حُرِّمَ " وَأَيْضًا لَهُ شَاهِدٌ عَنِ ابْنِ مَسْعُودٍ بِزِيَادَاتِ أَلْفَاظٍ

(2/5)

2189 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، حَدَّثَنَا ابْنُ أَبِي بُكَيْرٍ * ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ سَعِيدِ بْنِ أَبِي أُمَيَّةَ الثَّقَفِيِّ ، عَنْ يُونُسَ بْنِ بُكَيْرٍ ** ، عَنِ ابْنِ مَسْعُودٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:6] قَالَ: " لَيْسَ مِنْ عَمَلٍ يُقَرِّبُ إِلَى الْجَنَّةِ ، إِلَّا قَدْ أَمَرْتُكُمْ بِهِ ، وَلَا عَمَلٌ يُقَرِّبُ إِلَى النَّارِ ، إِلَّا قَدْ نَهَيْتُكُمْ عَنْهُ ، لَا يَسْتَبْطِئَنَّ أَحَدٌ مِنْكُمْ رِزْقَهُ أَنَّ جِبْرِيلَ عَلَيْهِ السَّلَامُ أَلْقَى فِي رُوعِيَ أَنَّ أَحَدًا مِنْكُمْ لَنْ يَخْرُجَ مِنَ الدُّنْيَا حَتَّى يَسْتَكْمِلَ رِزْقَهُ ، فَاتَّقُوا اللَّهَ أَيُّهَا النَّاسُ ، وَأَجْمِلُوا فِي الطَّلَبِ ، فَإِنِ اسْتَبْطَأَ أَحَدٌ مِنْكُمْ رِزْقَهُ ، فَلَا يَطْلُبْهُ بِمَعْصِيَةِ اللَّهِ ، فَإِنَّ اللَّهَ لَا يُنَالُ فَضْلُهُ بِمَعْصِيَةٍ "
__________
حاشية الشقيري :
* صوابه : "ابْنُ بُكَيْرٍ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ب) .
** صوابه "يُونُسَ بنِ كَثِيْرٍ" - رمضان عوف - ، وهذا بخلاف ما جاء في النسختين (أ) و (ب) حيث وردت بلفظ "بُكَيْرٍ" ولكن لأني لم أقف على راوي عن ابن مسعود بهذا الاسم ، ولما ورد في ترجمة "يُونُسَ بنِ كَثِيْرٍ" في التاريخ الكبير للبخاري (8/ 408) : يونس بن كثير عن بن مسعود روى عنه سعيد بن أمية الثقفي .أ . هـ
فيكون الخطأ في الأصول ، وتصويب أخينا هو الصواب ، والله أعلم ،
خاصة وأن البيهقي قد روى الحديث عن شيخه الحاكم في كتابه "الاعتقاد" - باب القول في الآجال والأرزاق - على الصواب حيث سماه "يونس بن كثير" بينما جاء على الخطأ في كتابه "القضاء والقدر" - باب ذكر البيان أن ما كتب على ابن آدم وجرى به القلم أدركه لا محالة - باسم "يونس بن بكير" .

(2/5)

2190 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، وَعَلِيُّ بْنُ عِيسَى ، وَأَبُو بَكْرِ بْنُ جَعْفَرٍ قَالُوا: حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُعَاذِ بْنِ مُعَاذٍ ، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ حَنَشِ بْنِ قَيْسٍ الرَّحَبِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُغْبَطَنَّ جَامِعُ الْمَالِ مِنْ غَيْرِ حِلِّهِ ، - أَوْ قَالَ: مِنْ غَيْرِ حَقِّهِ ، - فَإِنَّهُ إِنْ تَصَدَّقَ لَمْ يُقْبَلْ مِنْهُ ، وَمَا بَقِيَ كَانَ زَادَهُ إِلَى النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/6)

2191 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، حَدَّثَنَا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، حَدَّثَنَا الْحُمَيْدِيُّ ، حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، قَالَ: سَمِعْتُهُ مِنْ عَاصِمٍ وَمِنْ عَبْدِ الْمَلِكِ بْنِ أَعْيَنَ وَمِنْ جَامِعِ بْنِ أَبِي رَاشِدٍ عَنْ أَبِي وَائِلٍ ، عَنْ قَيْسِ بْنِ أَبِي غَرَزَةَ ، قَالَ: كُنَّا قَوْمًا نُسَمِّي السَّمَاسِرَةَ ، وَكُنَّا نَبِيعُ بِالْبَقِيعِ فَأَتَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمَّانَا بِأَحْسَنَ مِنِ اسْمِنَا فَقَالَ: " يَا مَعْشَرَ التُّجَّارِ ، إِنَّ هَذَا الْبَيْعَ يَحْضُرُهُ الْكَذِبُ وَالْيَمِينُ فَشُوبُوهُ بِالصَّدَقَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" لِمَا قَدَّمْتُ ذِكْرَهُ مِنْ تَفَرُّدِ أَبِي وَائِلٍ بِالرِّوَايَةِ عَنْ قَيْسِ بْنِ أَبِي غَرَزَةَ ، وَهَكَذَا رَوَاهُ مَنْصُورُ بْنُ الْمُعْتَمِرِ وَالْمُغِيرَةُ بْنُ مِقْسَمٍ وَحَبِيبُ بْنُ أَبِي ثَابِتٍ عَنْ أَبِي وَائِلٍ "
أَمَّا حَدِيثُ مَنْصُورٍ :

(2/6)

2192 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، حَدَّثَنَا أَبُو حُذَيْفَةَ ، وَمُحَمَّدُ بْنُ كَثِيرٍ ، قَالَا: ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ مَنْصُورٍ ، [ص:7] وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو مُحَمَّدِ بْنُ مُوسَى قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ قَيْسِ بْنِ أَبِي غَرَزَةَ الْغِفَارِيِّ ، قَالَ: كُنَّا فِي الْمَدِينَةِ نَبِيعُ الْأَوْسَاقَ وَنَبْتَاعُهَا ، وَكُنَّا نُسَمِّي أَنْفُسَنَا السَّمَاسِرَةَ ، وَيُسَمِّينَا النَّاسُ فَخَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ ، فَسَمَّانَا بِاسْمٍ هُوَ خَيْرٌ مِنَ الَّذِي سَمَّيْنَا أَنْفُسَنَا وَسَمَّانَا النَّاسُ ، فَقَالَ: " يَا مَعْشَرَ التُّجَّارِ ، إِنَّهُ يَشْهَدُ بَيْعَكُمُ اللَّغْوُ وَالْحَلِفُ فَشُوبُوهُ بِصَدَقَةٍ "
وَأَمَّا حَدِيثُ الْمُغِيرَةِ :

(2/6)

2193 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، حَدَّثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ ،
وَأَخْبَرَنَا أَبُو عَمْرِو بْنُ السَّمَّاكِ ، حَدَّثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ الْوَاسِطِيُّ ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ ،
وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، حَدَّثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، قَالُوا: حَدَّثَنَا شُعْبَةُ ، عَنْ مُغِيرَةَ ، عَنْ أَبِي وَائِلٍ ، عَنْ قَيْسِ بْنِ أَبِي غَرَزَةَ ، قَالَ: أَتَانَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى السُّوقِ فَقَالَ: " يَا مَعْشَرَ التُّجَّارِ ، إِنَّ هَذَا السُّوقَ يُخَالِطُهَا حَلِفٌ ، فَشُوبُوهَا بِصَدَقَةٍ "
وَأَمَّا حَدِيثُ حَبِيبِ بْنِ أَبِي ثَابِتٍ :

(2/7)

2194 - فَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، حَدَّثَنَا أَبُو حُذَيْفَةَ ، حَدَّثَنَا سُفْيَانُ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، حَدَّثَنَا يَحْيَى ، حَدَّثَنَا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ،
وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، حَدَّثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، حَدَّثَنَا شُعْبَةُ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا مُحَمَّدُ [ص:8] بْنُ جَعْفَرٍ ، عَنْ شُعْبَةَ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ قَيْسِ بْنِ أَبِي غَرَزَةَ ، قَالَ: جَاءَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ نَبِيعُ الرَّقِيقَ بِالْمَدِينَةِ وَكُنَّا نُسَمَّيَ السَّمَاسِرَةَ ، فَسَمَّانَا بِأَحْسَنَ مِمَّا سَمَّيْنَا بِهِ أَنْفُسَنَا ، فَقَالَ: " يَا مَعْشَرَ التُّجَّارِ ، إِنَّ هَذَا الْبَيْعَ يَحْضُرُهُ اللَّغْوُ وَالْأَيْمَانُ فَشُوبُوهُ بِالصَّدَقَةِ "
" هَذَا لَفْظُ حَدِيثِ الثَّوْرِيِّ "

(2/7)

2195 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، حَدَّثَنَا كَثِيرُ بْنُ هِشَامٍ ، حَدَّثَنَا كُلْثُومُ بْنُ جَوْشَنٍ الْقُشَيْرِيُّ ، عَنْ أَيُّوبَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " التَّاجِرُ الصَّدُوقُ الْأَمِينُ الْمُسْلِمُ مَعَ الشُّهَدَاءِ يَوْمَ الْقِيَامَةِ "
" كُلْثُومٌ هَذَا بَصَرِيٌّ قَلِيلُ الْحَدِيثِ وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ فِي مَرَاسِيلِ الْحَسَنِ :

(2/8)

2196 - أَخْبَرَنَاهُ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، حَدَّثَنَا يَعْلَى بْنُ عُبَيْدٍ ، حَدَّثَنَا سُفْيَانُ ، عَنْ أَبِي حَمْزَةَ ، عَنِ الْحَسَنِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيُّ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " التَّاجِرُ الصَّدُوقُ الْأَمِينُ مَعَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ "

(2/8)

2197 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، حَدَّثَنَا مُعَلَّى بْنُ مَنْصُورٍ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ زَكَرِيَّا ، أَنَّ عَبْدَ اللَّهِ بْنَ عُثْمَانَ بْنِ خُثَيْمٍ ، حَدَّثَهُمْ عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ بْنِ رِفَاعَةَ بْنِ رَافِعِ الزُّرَقِيِّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّهُ خَرَجَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمُصَلَّى بِالْمَدِينَةِ ، فَوَجَدَ النَّاسَ يَتَبَايَعُونَ ، فَقَالَ: " يَا مَعْشَرَ التُّجَّارِ " فَاسْتَجَابُوا لَهُ ، وَرَفَعُوا أَبْصَارَهُمْ وَأَعْنَاقَهُمْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " إِنَّ التُّجَّارَ يُبْعَثُونَ يَوْمَ الْقِيَامَةِ ، فُجَّارًا إِلَّا مَنِ اتَّقَى وَبَرَّ وَصَدَقَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/8)

2198 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، قَالَ: حَدَّثَنِي أَبُو رَاشِدٍ [ص:9] الْحُبْرَانِيُّ ، أَنَّهُ سَمِعَ عَبْدَ الرَّحْمَنِ بْنَ شِبْلٍ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ التُّجَّارَ هُمُ الْفُجَّارُ " قَالُوا: يَا رَسُولَ اللَّهِ ، أَلَيْسَ قَدْ أَحَلَّ اللَّهُ الْبَيْعَ ؟ قَالَ: " بَلَى ، وَلَكِنَّهُمْ يَحْلِفُونَ فَيَأْثَمُونَ ، وَيُحَدِّثُونَ فَيَكْذِبُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ ذَكَرَ هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ سَمَاعَ يَحْيَى بْنِ أَبِي كَثِيرٍ مِنْ أَبِي رَاشِدٍ ، وَهِشَامٌ ثِقَةٌ مَأْمُونٌ وَأَدْخَلَ أَبَانُ بْنُ يَزِيدَ الْعَطَّارِ بَيْنَهُمَا زَيْدَ بْنَ سَلَّامٍ

(2/8)

2199 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، حَدَّثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، حَدَّثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، حَدَّثَنَا أَبَانُ بْنُ يَزِيدَ الْعَطَّارُ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ أَبِي رَاشِدٍ الْحُبْرَانِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِبْلٍ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " التُّجَّارُ هُمُ الْفُجَّارُ ، التُّجَّارُ هُمُ الْفُجَّارُ " قَالُوا: يَا رَسُولَ اللَّهِ ، أَلَيْسَ قَدْ أَحَلَّ اللَّهُ الْبَيْعَ ؟ قَالَ: " بَلَى ، وَلَكِنَّهُمْ يَقُولُونَ فَيَكْذِبُونَ ، وَيَحْلِفُونَ فَيَأْثَمُونَ "

(2/9)

2200 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، حَدَّثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَبُو بَكْرِ بْنُ جَعْفَرٍ الْقَطِيعِيُّ قَالَ أَبُو بَكْرِ بْنُ إِسْحَاقَ: أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ ، حَدَّثَنَا أَبِي قَالَ: سَمِعْتُ يُونُسَ بْنَ عُبَيْدٍ ، يُحَدِّثُ عَنِ الْحَسَنِ ، عَنْ عَمْرِو بْنِ تَغْلِبٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ أَنْ يَفِيضَ الْمَالُ ، وَيَكْثُرَ الْجَهْلُ ، وَتَظْهَرَ الْفِتَنُ ، وَتَفْشُوَ التِّجَارَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَإِسْنَادُهُ عَلَى شَرْطِهِمَا صَحِيحٌ إِلَّا أَنَّ عَمْرَو بْنَ تَغْلِبَ لَيْسَ لَهُ رَاوٍ غَيْرُ الْحَسَنِ "

(2/9)

2201 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ الْعَدْلُ ، قَالَا: حَدَّثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، حَدَّثَنَا أَبُو حُذَيْفَةَ مُوسَى بْنُ مَسْعُودٍ ، حَدَّثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ ، أَنَّ رَجُلًا أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، أَيُّ الْبُلْدَانِ شَرٌّ ؟ فَقَالَ: " لَا أَدْرِي " فَلَمَّا أَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ قَالَ: " يَا جِبْرِيلُ ، أَيُّ الْبُلْدَانِ شَرٌّ ؟ " قَالَ: لَا أَدْرِي حَتَّى أَسْأَلَ رَبِّي فَانْطَلَقَ جِبْرِيلُ [ص:10] فَمَكَثَ مَا شَاءَ اللَّهُ أَنْ يَمْكُثَ ثُمَّ جَاءَ ، فَقَالَ: يَا مُحَمَّدُ ، إِنَّكَ سَأَلْتَنِي أَيُّ الْبُلْدَانِ شَرٌّ وَإِنِّي قُلْتُ لَا أَدْرِي ، وَإِنِّي سَأَلْتُ رَبِّي فَقُلْتُ: " أَيُّ الْبُلْدَانِ شَرٌّ ؟ فَقَالَ: أَسْوَاقُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَقَدْ رَوَاهُ قَيْسُ بْنُ الرَّبِيعِ ، وَعَمْرُو بْنُ ثَابِتِ بْنِ أَبِي الْمِقْدَامِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ وَلَهُ شَاهِدٌ صَحِيحٌ "

(2/9)

2202 - حَدَّثَنَاهُ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، حَدَّثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عَلِيُّ بْنُ الْحَسَنِ الْهِسِنْجَانِيُّ ، وَيَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، قَالَا: حَدَّثَنَا جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ مُحَارِبِ بْنِ دِثَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، أَيُّ الْبِقَاعِ خَيْرٌ ؟ فَقَالَ: " لَا أَدْرِي " قَالَ: فَأَيُّ الْبِقَاعِ شَرٌّ ؟ فَقَالَ: " لَا أَدْرِي " فَأَتَاهُ جِبْرِيلُ فَقَالَ: " سَلْ رَبَّكَ " فَقَالَ جِبْرِيلُ: مَا نَسْأَلُهُ عَنْ شَيْءٍ فَانْتَفَضَ انْتِفَاضَةً ، كَادَ أَنْ يُصْعَقَ مِنْهُمَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا صَعِدَ جِبْرِيلُ قَالَ اللَّهُ تَعَالَى: سَأَلَكَ مُحَمَّدٌ أَيُّ الْبِقَاعِ خَيْرٌ ؟ فَقُلْتَ: لَا أَدْرِي . وَسَأَلَكَ: أَيُّ الْبِقَاعِ شَرٌّ ؟ فَقُلْتَ: لَا أَدْرِي . قَالَ: فَقَالَ: نَعَمْ . قَالَ: فَحَدِّثْهُ أَنَّ " خَيْرَ الْبِقَاعِ الْمَسَاجِدُ ، وَأَنَّ شَرَّ الْبِقَاعِ الْأَسْوَاقُ "

(2/10)

2203 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، حَدَّثَنَا مُسَدَّدٌ ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، حَدَّثَنَا خَالِدٌ الْحَذَّاءُ ، عَنْ أَبِي مَعْشَرٍ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِيَلِيَنِي مِنْكُمْ أُولُو الْأَحْلَامِ وَالنُّهَى ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، وَلَا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ ، وَإِيَّاكُمْ وَهَيْشَاتِ الْأَسْوَاقِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجْهُ الْبُخَارِيُّ "

(2/10)

2204 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، حَدَّثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْعَوَّامُ بْنُ حَوْشَبٍ ، عَنْ إِبْرَاهِيمَ السَّكْسَكِيِّ عَنِ ابْنِ أبِي أَوْفَى بِهَا ، فَنَزَلَتْ هَذِهِ الْآيَةُ { إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَنًا قَلِيلًا } [آل عمران: 77] الْآيَةَ إِبْرَاهِيمَ السَّكْسَكِيِّ ، عَنِ ابْنِ أَبِي أَوْفَى أَنَّ رَجُلًا أَقَامَ سِلْعَةً لَهُ ، فَحَلَفَ بِاللَّهِ لَقَدْ أُعْطِيَ بِهَا مَا لَمْ يُعْطَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عَمْرِو بْنِ دِينَارٍ ، وَالْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ: رَجُلٌ حَلَفَ عَلَى سِلْعَةٍ لَهُ . الْحَدِيثُ وَهَذَا غَيْرُ ذَاكَ بِزِيَادَةِ نُزُولِ الْآيَةِ وَغَيْرِهَا

(2/11)

2205 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، حَدَّثَنَا وَهْبُ بْنُ جَرِيرٍ ، حَدَّثَنَا أَبِي قَالَ: سَمِعْتُ يَحْيَىَ بْنَ أَيُّوبَ ، يُحَدِّثُ ، عَنْ يَزِيدَ بْنَ أَبِي حَبِيبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِمَاسَةَ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْمُسْلِمُ أَخُو الْمُسْلِمِ ، وَلَا يَحِلُّ لِمُسْلِمٍ إِنْ بَاعَ مِنْ أَخِيهِ بَيْعًا فِيهِ عَيْبٌ أَنْ لَا يُبَيِّنَهُ لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/11)

2206 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: أَنْبَأَ بِشْرُ بْنُ مُوسَى ، حَدَّثَنَا الْحُمَيْدِيُّ ، حَدَّثَنَا سُفْيَانُ ، حَدَّثَنَا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ يَبِيعُ طَعَامًا ، فَأَعْجَبَهُ فَأَدْخَلَ يَدَهُ فِيهِ فَإِذَا هُوَ بِطَعَامٍ مَبْلُولٍ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ مِنَّا مَنْ غَشَّنَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ هَكَذَا " وَقَدْ رَوَاهُ مُحَمَّدٌ وَإِسْمَاعِيلُ ابْنَا جَعْفَرِ بْنِ أَبِي كَثِيرٍ ، عَنِ الْعَلَاءِ "
أَمَّا حَدِيثُ مُحَمَّدِ بْنِ جَعْفَرٍ :

(2/11)

2207 - فَأَخْبَرَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنْبَرِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ مُحَمَّدُ بْنُ جَعْفَرٍ ، أَخْبَرَنِي الْعَلَاءُ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: جَاءَ [ص:12] النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى السُّوقِ فَرَأَى حِنْطَةً مُصَبَّرَةً فَأَدْخَلَ يَدَهُ فِيهَا ، فَوَجَدَ بَلَلًا ، فَقَالَ: " أَلَا مَنْ غَشَّنَا فَلَيْسَ مِنَّا "
وَأَمَّا حَدِيثُ إِسْمَاعِيلَ بْنِ جَعْفَرِ بْنِ أَبِي كَثِيرٍ :

(2/11)

2208 - فَأَخْبَرَنَاهُ دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، حَدَّثَنَا مُوسَى بْنُ هَارُونَ ، حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ ، وَحَدَّثَنَا أَبُو الْفَضْلِ بْنُ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ يَزِيدَ ، حَدَّثَنَا عَلِيُّ بْنُ حُجْرٍ ، قَالَا: حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، حَدَّثَنَا الْعَلَاءُ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ عَلَى صَبِرَةٍ مِنْ طَعَامٍ ، فَأَدْخَلَ يَدَهُ فِيهِ ، فَنَالَتْ أَصَابِعُهُ بَلَلًا ، فَقَالَ: " مَا هَذَا يَا صَاحِبَ الطَّعَامِ ؟ " فَقَالَ: أَصَابَتْهُ السَّمَاءُ يَا رَسُولَ اللَّهِ قَالَ: أَفَلَا جَعَلْتَهُ فَوْقَ الطَّعَامِ حَتَّى يَرَاهُ النَّاسُ ، ثُمَّ قَالَ: " مَنْ غَشَّنَا فَلَيْسَ مِنِّي "
وَقَدْ أَخْرَجَ مُسْلِمٌ حَدِيثَ سُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ غَشَّنَا فَلَيْسَ مِنَّا "
" وَأَمَّا شَرْحُ الْحَالِ فِي هَذِهِ الْأَحَادِيثِ فَلَمْ يُخَرِّجَاهُ وَكُلُّهَا صَحِيحَةٌ عَلَى شَرْطِ مُسْلِمٍ "

(2/12)

2209 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، حَدَّثَنَا أَبُو الْجَوَّابِ الْأَحْوَصُ بْنُ جَوَّابٍ ، حَدَّثَنَا عَمَّارُ بْنُ رُزَيْقٍ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى ، عَنْ عُمَيْرِ بْنِ سَعِيدٍ ، عَنْ عَمِّهِ ، قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْبَقِيعِ فَرَأَى طَعَامًا يُبَاعُ فِي غَرَائِرَ ، فَأَدْخَلَ يَدَهُ فَأَخْرَجَ شَيْئًا كَرِهَهُ فَقَالَ: " مَنْ غَشَّنَا فَلَيْسَ مِنَّا "
" هَذَا حَدِيثٌ صَحِيحٌ "
" وَعَمُّ عُمَيْرِ بْنِ سَعِيدٍ هُوَ الْحَارِثُ بْنُ سُوَيْدٍ النَّخَعِيُّ "

(2/12)

2210 - حَدَّثَنَا أَبُو بَكْرِ (بْنُ) إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ ، بِالرِّيِّ ، حَدَّثَنَا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، حَدَّثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، حَدَّثَنَا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنْ يَزِيدَ بْنَ أَبِي مَالِكٍ ، حَدَّثَنَا أَبُو سِبَاعٍ ، قَالَ: اشْتَرَيْتُ نَاقَةً مِنْ دَارٍ وَاثِلَةَ بْنِ الْأَسْقَعِ فَلَمَّا خَرَجْتُ بِهَا أَدْرَكَنِي وَاثِلَةُ وَهُوَ يَجُرُّ إِزَارَهُ ، فَقَالَ: يَا عَبْدَ اللَّهِ اشْتَرَيْتَ ؟ قُلْتُ: نَعَمْ ، قَالَ: بَيَّنَ لَكَ مَا فِيهَا ؟ قُلْتُ: وَمَا فِيهَا ، إِنَّهَا لَسَمِينَةٌ ظَاهِرَةُ الصِّحَّةِ ؟ قَالَ: أَرَدْتَ بِهَا سَفَرًا أَوْ أَرَدْتَ بِهَا لَحْمًا ؟ قُلْتُ: أَرَدْتُ بِهَا الْحَجَّ . قَالَ: فَارْتَجِعْهَا . فَقَالَ صَاحِبُهَا: مَا أَرَدْتَ إِلَّا هَذَا أَصْلَحَكَ اللَّهُ تُفْسِدُ عَلَيَّ . [ص:13] قَالَ: فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يَحِلُّ لِأَحَدٍ أَنْ يَبِيعَ شَيْئًا ، إِلَّا بَيَّنَ مَا فِيهِ ، وَلَا يَحِلُّ لِمَنْ عَلِمَ ذَلِكَ إِلَّا بَيَّنَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 17264 (ج13/ص653) - .

(2/12)

2211 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، حَدَّثَنَا الْأَسْوَدُ بْنُ عَامِرٍ ، حَدَّثَنَا شَرِيكٌ ، عَنْ وَائِلِ بْنِ دَاوُدَ ، عَنْ جَمِيعِ بْنِ عُمَيْرٍ ، عَنْ خَالِهِ أَبِي بُرْدَةَ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الْكَسْبِ أَطْيَبُ أَوْ أَفْضَلُ ؟ قَالَ: " عَمَلُ الرَّجُلِ بِيَدِهِ ، وَكُلُّ بَيْعٍ مَبْرُورٍ "

(2/13)

2212 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، حَدَّثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ ، حَدَّثَنَا الْأَسْوَدُ بْنُ عَامِرٍ ، أَنْبَأَ سُفْيَانُ الثَّوْرِيُّ ، عَنْ وَائِلِ بْنِ دَاوُدَ ، عَنْ سَعِيدِ بْنِ عُمَيْرٍ ، عَنْ عَمِّهِ قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الْكَسْبِ أَفْضَلُ ؟ قَالَ: " كَسْبٌ مَبْرُورٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَوَائِلُ بْنُ دَاوُدَ وَابْنُهُ بَكْرٌ ثِقَتَانِ وَقَدْ ذَكَرَ يَحْيَى بْنُ مَعِينٍ أَنَّ عَمَّ سَعِيدِ بْنِ عُمَيْرٍ الْبَرَاءُ بْنُ عَازِبٍ وَإِذَا اخْتَلَفَ الثَّوْرِيُّ وَشَرِيكٌ فَالْحُكْمُ لِلثَّوْرِيِّ "

(2/13)

2213 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، حَدَّثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، أَنْبَأَ الْمَسْعُودِيُّ ، عَنْ وَائِلِ بْنِ دَاوُدَ ، عَنْ عَبَايَةَ بْنِ رَافِعِ بْنِ خَدِيجٍ ، عَنْ أَبِيهِ قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ ، أَيُّ الْكَسْبِ أَطْيَبُ ؟ قَالَ: " كَسْبُ الرَّجُلِ بِيَدِهِ ، وَكُلُّ بَيْعٍ مَبْرُورٍ "
" وَهَذَا خِلَافٌ ثَالِثٌ عَلَى وَائِلِ بْنِ دَاوُدَ إِلَّا أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَا عَنِ الْمَسْعُودِيِّ وَمَحَلُّهُ الصِّدْقِ "

(2/13)

2214 - أَخْبَرَنِي الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، حَدَّثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ الْقَعْنَبِيُّ ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَجُلًا لَزِمَ غَرِيمًا لَهُ بِعَشَرَةِ دَنَانِيرَ ، فَقَالَ: وَاللَّهِ لَا أُفَارِقُكَ حَتَّى تَقْضِيَنِي ، أَوْ تَأْتِيَنِي بِحَمِيلٍ ، قَالَ: فَتَحَمَّلَ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَاهُ بِقَدْرِ مَا وَعَدَهُ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: . مِنْ أَيْنَ أَصَبْتَ هَذَا الذَّهَبَ ؟ قَالَ: مِنْ مَعْدِنٍ قَالَ: [ص:14] " لَا حَاجَةَ لَنَا فِيهَا لَيْسَ فِيهَا خَيْرٌ " فَقَضَاهَا عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/13)

2215 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، حَدَّثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، وَحَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، قَالَا: حَدَّثَنَا وَهْبُ بْنُ بَقِيَّةَ الْوَاسِطِيُّ ، حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنِ الْحَسَنِ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَيَأْتِيَنَّ عَلَى النَّاسِ زَمَانٌ ، لَا يَبْقَى فِيهِ أَحَدٌ إِلَّا أَكَلَ الرِّبَا ، فَإِنْ لَمْ يَأْكُلْهُ أَصَابَهُ مِنْ غُبَارِهِ "
" وَقَدِ اخْتَلَفَ أَئِمَّتُنَا فِي سَمَاعِ الْحَسَنِ عَنْ أَبِي هُرَيْرَةَ فَإِنْ صَحَّ سَمَاعُهُ مِنْهُ فَهَذَا حَدِيثٌ صَحِيحٌ "

(2/14)

2216 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، حَدَّثَنَا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي عَزْرَةَ * ، حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ ** جَابِرٍ ، عَنِ الْقَاسِمِ بْنِ يَزِيدَ ، عَنْ أَبِي أُمَامَةَ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُحْتَكَرَ الطَّعَامُ " قَدْ أَخْرَجَ مُسْلِمٌ حَدِيثَ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ مَعْمَرِ بْنِ عَبْدِ اللَّهِ بْنِ نَضْلَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَحْتَكِرُ إِلَّا خَاطِئٌ "
" وَهَذَا الْحَدِيثُ أَحَدُ مَا يُنْقَضُ عَلَيْهِ أَنْ لَا يَصِحَّ حَدِيثُ صَحَابِيٍّ لَا يَرْوِي عَنْهُ تَابِعِيَّانِ ، فَإِنَّ مَعْمَرًا هَذَا لَيْسَ لَهُ رَاوٍ غَيْرُ سَعِيدِ بْنِ الْمُسَيِّبِ ، وَأَمَّا حَدِيثُ الْقَاسِمِ ، عَنْ أَبِي أُمَامَةَ فَلَيْسَ بِذَلِكَ اللَّفْظِ ، وَقَدْ رُوِيَ فِي الزَّجْرِ ، عَنِ احْتِكَارِ الطَّعَامِ وَالتَّقَاعُدِ عَنْ مُوَاسَاةِ الْمُسْلِمِينَ فِي الضِّيقِ الْأَخْبَارُ لَابُدَّ مِنْ ذِكْرِهَا فِي هَذَا الْمَوْضِعِ كَمَا دَفَعَ الْمُسْلِمُونَ إِلَيْهِ فِي الْوَقْتِ فَمِنْهَا مَا
__________
حاشية الشقيري :
* صوابه : "أَبِي غَرَزَةَ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 6443 (ج6/ص247) - .
** صوابه : "بْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(2/14)

2217 - أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، حَدَّثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، حَدَّثَنَا عُبَيْدُ اللَّهِ [ص:15] بْنُ مُوسَى ، حَدَّثَنَا إِسْرَائِيلُ ، عَنْ عَلِيِّ بْنِ سَالِمِ بْنِ ثَوْبَانَ ، حَدَّثَنِي عَلِيُّ بْنُ زَيْدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُحْتَكِرُ مَلْعُونٌ "
وَمِنْهَا مَا :
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 15336 (ج12/ص171) .

(2/14)

2218 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عَمْرُو بْنُ الْحُصَيْنِ الْعُقَيْلِيُّ ، حَدَّثَنَا أَصْبَغُ بْنُ زَيْدٍ الْجُهَنِيُّ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ كَثِيرِ بْنِ مُرَّةَ الْحَضْرَمِيِّ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَنِ احْتَكَرَ طَعَامًا أَرْبَعِينَ لَيْلَةً ، فَقَدْ بَرِئَ مِنَ اللَّهِ وَبَرِئَ اللَّهُ مِنْهُ ، وَأَيُّمَا أَهْلِ عَرْصَةٍ أَصْبَحَ فِيهِمُ امْرُؤٌ جَائِعًا ، فَقَدْ بَرِئَتْ مِنْهُمْ ذِمَّةُ اللَّهِ ، "
وَمِنْهَا مَا :

(2/15)

2219 - أَخْبَرَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْعُسَيْلِيُّ * ، حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ النَّرْسِيُّ ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنِ احْتَكَرَ يُرِيدُ أَنْ يَتَغَالىَ بِهَا عَلَى الْمُسْلِمِينَ ، فَهُوَ خَاطِئٌ ، وَقَدْ بَرِئَ مِنْهُ ذِمَّةُ اللَّهِ "
وَمِنْهَا مَا :
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 20685 (ج16/ص218) - ، وصوابه : "الغَسِيْلِيُّ" ، كما جاء في النسخة (أ) ، وكما في "الأنساب للسمعاني" (4 /297) ، و"تبصير المنتبه بتحرير المشتبه" (3 /1057) ، وكما في ترجمته في "سير أعلام النبلاء" (13 / 493) .

(2/15)

2220 - أَخْبَرَنَاهُ عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الْعَزِيزِ * الدَّبَّاسُ ، بِمَكَّةَ ، حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الصَّائِغُ ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى ، حَدَّثَنَا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ ، عَنْ أُمِّهِ ، عَنْ عَائِشَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَيْسَ بِالْمُؤْمِنِ الَّذِي يَبِيتُ شَبْعَانًا وَجَارُهُ جَائِعٌ إِلَى جَنْبِهِ "
وَمِنْهَا مَا :
__________
حاشية الشقيري :
* صوابه : "عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الرَّحْمَنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 23257 (ج17/ص801) - ، وليس "عَبْدَ الْعَزِيزِ بْنَ عَبْدِ الْعَزِيزِ" .

(2/15)

2221 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ ، حَدَّثَنَا جَدِّي ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ [ص:16] أَبِي أُوَيْسٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ طَلْحَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ طَلْحَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرِ بْنِ الْمُغِيرَةِ ، عَنْ عَمِّهِ الْيَسَعَ بْنِ الْمُغِيرَةِ ، قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ بِالسُّوقِ يَبِيعُ طَعَامًا بِسِعْرٍ هُوَ أَرْخَصُ مِنْ سِعْرِ السُّوقِ ، فَقَالَ: " تَبِيعُ فِي سُوقِنَا بِسِعْرٍ هُوَ أَرْخَصُ مِنْ سِعْرِنَا ؟ " قَالَ: نَعَمْ ، قَالَ: " صَبْرًا وَاحْتِسَابًا ؟ " قَالَ: نَعَمْ قَالَ: " أَبْشِرْ ، فَإِنَّ الْجَالِبَ إِلَى سُوقِنَا ، كَالْمُجَاهِدِ فِي سَبِيلِ اللَّهِ ، وَالْمُحْتَكِرُ فِي سُوقِنَا ، كَالْمُلْحِدِ فِي كِتَابِ اللَّهِ " وَمِنْهَا مَا :

(2/15)

2222 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ يُونُسٍ ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، حَدَّثَنَا زَيْدُ أَبُو الْمُعَلَّى ، وَحَدَّثَنَا أَبُو بَكْرٍ ، قَالَ: وأَنْبَأَ الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، حَدَّثَنَا عَمْرُو بْنُ عَلِيٍّ ، حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ زَيْدًا أَبَا الْمُعَلَّى ، يُحَدِّثُ عَنِ الْحَسَنِ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ دَخَلَ فِي شَيْءٍ مِنْ أَسْعَارِ الْمُسْلِمِينَ لَيُغْلِيَ عَلَيْهِمْ ، كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَقْذِفَهُ فِي مُعْظَمِ جَهَنَّمَ رَأْسُهُ أَسْفَلُهُ "
" هَذِهِ الْأَحَادِيثُ السِّتَّةُ طَلَبْتُهَا وَخَرَّجْتُهَا فِي مَوْضِعِهَا مِنْ هَذَا الْكِتَابِ احْتِسَابًا لِمَا فِيهِ النَّاسُ مِنَ الضِّيقِ وَاللَّهُ يَكْشِفُهَا وَإِنْ لَمْ يَكُنْ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(2/16)

2223 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ ، حَدَّثَنَا سَعِيدُ بْنُ عَامِرٍ ، وَعَفَّانُ ، قَالَا: حَدَّثَنَا شُعْبَةُ ، وَأَنْبَأَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدٍ ، حَدَّثَنَا مُسَدَّدٌ ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، حَدَّثَنَا شُعْبَةُ ، عَنْ يَزِيدَ * بْنَ أَبِي مَرْيَمَ ، عَنْ أَبِي الْجَوْزَاءِ ** ، قَالَ: سَأَلْتُ الْحَسَنَ بْنَ عَلِيٍّ مَا يَذْكُرُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: سَمِعْتُهُ يَقُولُ: " دَعْ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكَ ، فَإِنَّ الْخَيْرَ طُمَأْنِينَةٌ وَإِنَّ الشَّرَّ رِيبَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ رُوِيَ بِلَفْظٍ آخَرَ :
__________
حاشية الشقيري :
* صوابه : "بُرَيْدِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 4277 (ج4/ص297) - ، وكما في "تلخيص المتشابه في الرسم للخطيب البغدادي" (1 / 503) ، فهو الذي يروي عن "أَبِي الْحَوْرَاءِ" .
** صوابه : "أَبِي الْحَوْرَاءِ" ، كما جاء في كتاب إتحاف المهرة ، وفي إكمال الكمال (2 / 166) .

(2/16)

2224 - حَدَّثَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، وَأَبُو بَكْرِ بْنُ جَعْفَرٍ وَعَلِيُّ بْنُ عِيسَى وَعَبْدُ اللَّهِ بْنُ سَعْدٍ قَالُوا: حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، حَدَّثَنَا أَبُو صَالِحٍ مَحْبُوبُ بْنُ مُوسَى ، حَدَّثَنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ الْحَسَنِ بْنِ عَبْدِ اللَّهِ * النَّخَعِيِّ ، عَنْ يَزِيدَ ** بْنِ أَبِي مَرْيَمَ ، عَنْ أَبِي الْجَوْزَاءِ *** ، قَالَ: قُلْتُ لِلْحَسَنِ بْنِ عَلِيٍّ: مِثْلُ مَنْ كُنْتَ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَاذَا عَقَلْتَ عَنْهُ ؟ قَالَ: أَتَى رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " دَعْ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكَ ، فَإِنَّ الشَّرَّ رِيبَةٌ وَالْخَيْرَ طُمَأْنِينَةٌ "
شَاهِدُهُ حَدِيثُ أَبِي أُمَامَةَ الْبَاهِلِيِّ :
__________
حاشية الشقيري :
* صوابه : "عُبَيْدِ اللهِ" ، كما جاء في النسختين (أ) و (ب) ، ولأن "الْحَسَنَ بْنَ عُبَيْدِ اللهِ بْنِ عُرْوَةَ النَّخَعِيَّ" هو الذي يروي عن "بُرَيْدِ بْنِ أَبِي مَرْيَمَ" كما في ترجمته في "تهذيب الكمال" (4 /52) .
** صوابه : "بُرَيْدِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 4277 (ج4/ص297) ، وقد سقط هذا الطريق منه - ، وكما في "تلخيص المتشابه في الرسم للخطيب البغدادي" (1 / 503) ، فهو الذي يروي عن "أبي الحوراء" .
*** صوابه : "أَبِي الْحَوْرَاءِ" ، كما جاء في كتاب إتحاف المهرة ، وفي "إكمال الكمال" (2 / 166) .

(2/17)

2225 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، حَدَّثَنَا هِشَامٌ الدَّسْتُوَائِيُّ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ ، عَنْ هِشَامٍ الدَّسْتُوَائِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ جَدِّهِ مَمْطُورٍ ، عَنْ أَبِي أُمَامَةَ ، أَنَّ رَجُلًا سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا الْإِيمَانُ ؟ قَالَ: " إِذَا سَرَّتْكَ حَسَنَتُكَ ، وَسَاءَتْكَ سَيِّئَتُكَ ، فَأَنْتَ مُؤْمِنٌ " قَالَ: يَا رَسُولَ اللَّهِ ، مَا الْإِثْمُ ؟ قَالَ: " إِذَا حَاكَ فِي صَدْرِكَ شَيْءٌ فَدَعْهُ "

(2/17)

2226 - أَخْبَرَنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، حَدَّثَنَا عُثْمَانُ بْنُ سَعِيدٍ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنِ النَّوَّاسِ بْنِ سَمْعَانَ الْأَنْصَارِيِّ ، قَالَ: سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْبِرِّ وَالْإِثْمِ ، قَالَ: " الْبِرُّ حُسْنُ الْخُلُقِ ، وَالْإِثْمُ مَا حَاكَ فِي صَدْرِكَ وَكَرِهْتَ أَنْ يَطَّلِعَ عَلَيْهِ النَّاسُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/17)

2227 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، حَدَّثَنَا أَبُو الْمُوَجِّهِ ، حَدَّثَنَا عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ أُسَامَةُ بْنُ زَيْدٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَضَوَّرَ ذَاتَ لَيْلَةٍ فَقِيلَ لَهُ مَا أَسْهَرَكَ ؟ قَالَ: " إِنِّي وَجَدْتُ تَمْرَةً سَاقِطَةً فَأَكَلْتُهَا ، ثُمَّ تَذَكَّرْتُ تَمْرًا ، كَانَ عِنْدَنَا مِنْ تَمْرِ الصَّدَقَةِ ، فَلَا أَدْرِي أَمِنْ ذَلِكَ كَانَتِ التَّمْرَةُ ، أَوْ مِنْ تَمْرِ أَهْلِي فَذَلِكَ أَسْهَرَنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/18)

2228 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، ثنا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، وَمُحَمَّدُ بْنُ رَافِعٍ ، وَمُحَمَّدُ بْنُ يَحْيَى ، قَالُوا: حَدَّثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَدْرِي أَتُبَّعُ لَعِينًا كَانَ أَمْ لَا ، وَمَا أَدْرِي ذُو الْقَرْنَيْنِ نَبِيًّا كَانَ أَمْ لَا ، وَمَا أَدْرِي الْحُدُودُ كَفَّارَاتٌ لِأَهْلِهَا أَمْ لَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/18)

2229 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا أَحْمَدُ بْنُ عِيسَى اللَّخْمِيُّ ، حَدَّثَنَا عَمْرُو بْنِ أَبِي سَلَمَةَ ، حَدَّثَنَا أَبُو مَعْبَدٍ * حَفْصُ بْنُ غَيْلَانَ ، حَدَّثَنَا سُلَيْمَانُ بْنُ مُوسَى ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، وَعَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّهُمَا كَانَا يَقُولَانِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنِ اشْتَرَى بَيْعًا فَوَجَبَ بِالْخِيَارِ ، فَهُوَ لَهُ مَا لَمْ يُفَارِقْهُ صَاحِبُهُ ، إِنْ شَاءَ أَخَذَهُ ، فَإِنْ فَارَقَهُ فَلَا خِيَارَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "
__________
حاشية الشقيري :
* صوابه : "أبو مُعَيْدٍ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 10552 (ج9/ص95) - ، وكما في إكمال الكمال (7 / 264) .

(2/18)

2230 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، حَدَّثَنَا يَحْيَى بْنُ يَحْيَى ، حَدَّثَنَا مُسْلِمُ بْنُ خَالِدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّ رَجُلًا اشْتَرَى مِنْ رَجُلٍ غُلَامًا فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَكَانَ عِنْدَهُ مَا شَاءَ اللَّهُ ، ثُمَّ رَدَّهُ مِنْ عَيْبٍ وُجِدَ بِهِ ، فَقَالَ الرَّجُلُ [ص:19] حِينَ رَدَّ عَلَيْهِ الْغُلَامُ: يَا رَسُولَ اللَّهِ إِنَّهُ كَانَ اسْتَغَلَّ غُلَامِي مُنْذُ كَانَ عِنْدَهُ . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْخَرَاجُ بِالضَّمَانِ "

(2/18)

2231 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدٍ ، حَدَّثَنَا مُسَدَّدٌ ، حَدَّثَنَا مُسْلِمُ بْنُ خَالِدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّ رَجُلًا اشْتَرَى غُلَامًا فِي زَمَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِهِ عَيْبٌ لَمْ يُعْلِمْ بِهِ فَاسْتَغَلَّهُ ، ثُمَّ عَلِمَ الْعَيْبَ فَرَدَّهُ فَخَاصَمَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنَّهُ اسْتَغَلَّهُ مُنْذُ زَمَانٍ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْغَلَّةُ بِالضَّمَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ ابْنُ أَبِي ذِئْبٍ عَنْ مَخْلَدِ بْنِ خُفَافٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ مُخْتَصَرًا

(2/19)

2232 - أَخْبَرَنَاهُ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، حَدَّثَنَا مُحَمَّدُ بْنُ الْجَهْمِ ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ ابْنُ أَبِي ذِئْبٍ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، وَالْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ ، حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، حَدَّثَنَا عُمَرُ بْنُ جَعْفَرٍ * السَّدُوسِيُّ ، حَدَّثَنَا عَاصِمُ بْنُ عَلِيٍّ ، حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، حَدَّثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عَلِيُّ بْنُ الْجَعْدِ ، حَدَّثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ مَخْلَدِ بْنِ خُفَافٍ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْخَرَاجَ بِالضَّمَانِ " وَحَدِيثُ عَاصِمٍ: " قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْخَرَاجَ بِالضَّمَانِ " رَوَاهُ الثَّوْرِيُّ وَابْنُ الْمُبَارَكِ وَيَحْيَى بْنُ سَعِيدٍ عَنِ ابْنِ أَبِي ذِئْبٍ " [ص:20]
أَمَّا حَدِيثُ الثَّوْرِيِّ :
__________
حاشية الشقيري :
* صوابه : "حَفْصٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 22236 (ج17/ص271) - .

(2/19)

2233 - فَأَخْبَرَنَاهُ بُكَيْرُ * بْنُ مُحَمَّدٍ [الصَّيْرَفِيُّ] ، حَدَّثنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، حَدَّثَنَا قَبِيصَةُ ، حَدَّثَنَا سُفْيَانُ ، وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، حَدَّثَنَا أَبُو حُذَيْفَةَ ، حَدَّثَنَا سُفْيَانُ ، عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنْ مَخْلَدِ بْنِ خُفَافٍ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَضَى أَنَّ الْخَرَاجَ بِالضَّمَانِ "
" وَأَمَّا حَدِيثُ ابْنِ الْمُبَارَكِ : "
__________
حاشية الشقيري :
* صوابه : "بَكْرُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 22236 (ج17/ص271) - .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة .

(2/20)

2234 - فَأَخْبَرَنَاهُ الْحَسَنُ بْنُ حَلِيمٍ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، حَدَّثَنَا عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ مَخْلَدِ بْنِ خُفَافٍ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْخَرَاجُ بِالضَّمَانِ "
" وَأَمَّا حَدِيثُ يَحْيَى بْنِ سَعِيدٍ : "

(2/20)

2235 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، حَدَّثَنَا مُسَدَّدٌ ، حَدَّثَنَا يَحْيَى ، عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنْ مَخْلَدِ بْنِ خُفَافٍ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَضَى أَنَّ الْخَرَاجَ بِالضَّمَانِ "

(2/20)

2236 - أَخْبَرَنَا الشَّيْخُ أَبُو الْوَلِيدِ ، حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ بْنِ عَبْدِ الْجَبَّارِ ، حَدَّثَنَا أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبٍ ، حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدَبٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْبَيِّعَانِ بِالْخِيَارِ ، مَا لَمْ يَتَفَرَّقَا ، وَيَأْخُذُ كُلُّ وَاحِدٍ مِنْهُمَا مِنَ الْبَيْعِ مَا يَهْوَى " قَالَهَا ثَلَاثًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ "

(2/20)

2237 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي جُمَادَى الْآخِرَةِ سَنَةَ سَبْعٍ وَتِسْعِينَ وَثَلَاثِ مَائَةٍ ، أَنْبَأَ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، حَدَّثَنَا مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، حَدَّثَنَا [ص:21] عَبْدُ اللَّهِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ عَنِ الْحُسَيْنِ بْنِ وَاقِدٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ أَنَّ سَلْمَانَ لَمَّا قَدِمَ الْمَدِينَةَ أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَدِيَّةٍ عَلَى طَبَقٍ ، فَوَضَعَهَا بَيْنَ يَدَيْهِ فَقَالَ: " مَا هَذَا يَا سَلْمَانُ ؟ " قَالَ: صَدَقَةٌ عَلَيْكَ وَعَلَى أَصْحَابِكَ ، قَالَ: " إِنِّي لَا آكُلُ الصَّدَقَةَ " فَرَفَعَهَا ثُمَّ جَاءَهُ مِنَ الْغَدِ بِمِثْلِهَا ، فَوَضَعَهَا بَيْنَ يَدَيْهِ ، فَقَالَ: " مَا هَذَا ؟ " قَالَ: هَدِيَّةٌ لَكَ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ: " كُلُوا " قَالَ: " لِمَنْ أَنْتَ ؟ " قَالَ: لِقَوْمٍ ، قَالَ: " فَاطْلُبْ إِلَيْهِمْ أَنْ يُكَاتِبُوكَ " قَالَ: فَكَاتَبُونِي عَلَى كَذَا وَكَذَا نَخْلَةٍ أَغْرِسُهَا لَهُمْ ، وَيَقُومُ عَلَيْهَا سَلْمَانُ حَتَّى تُطْعِمَ ، قَالَ: فَفَعَلُوا ، قَالَ: فَجَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَغَرَسَ النَّخْلَ كُلَّهُ ، أَلَا نَخْلَةً وَاحِدَةً غَرَسَهَا عُمَرُ وَأَطْعَمَ نَخْلُهُ مِنْ سَنَتِهِ إِلَّا تِلْكَ النَّخْلَةِ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ غَرَسَهَا ؟ " قَالُوا: عُمَرُ ، " فَغَرَسَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ يَدِهِ ، فَحَمَلَهَا مِنْ عَامِهَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ " أَخْرَجَهُ الشَّيْخُ أَبُو بَكْرٍ فِي بَابِ الرُّخْصَةِ فِي اشْتِرَاطِ الْبَائِعِ خِدْمَةَ الْعَبْدِ الْمَبِيعِ ، وَقْتًا مَعْلُومًا "
وَلَهُ شَاهِدٌ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ ، عَنْ سَلْمَانَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ

(2/20)

2238 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، حَدَّثَنَا مُعَلَّى بْنُ مَنْصُورٍ ، حَدَّثَنَا يَعْقُوبُ أَبُو يُوسُفَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ عُمَرَ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنِ ابْنِ عَبَّاسٍ ، حَدَّثَنِي سَلْمَانُ ، أَنَّ رَجُلًا مِنَ الْيَهُودِ اشْتَرَاهُ ، فَقَدِمَ بِهِ الْمَدِينَةَ ، قَالَ: فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَدِيَّةٍ فَقُلْتُ: هَذِهِ صَدَقَةٌ ، فَقَالَ لِأَصْحَابِهِ: " كُلُوا " وَلَمْ يَأْكُلْ ثُمَّ ذَكَرَ الْحَدِيثَ نَحْوَهُ

(2/21)

2239 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، حَدَّثَنَا أَبُو الْمُثَنَّى ، حَدَّثَنَا مُسَدَّدٌ ، حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ،
وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، حَدَّثَنَا مُسَدَّدٌ ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، كُلُّهُمْ عَنْ أَيُّوبَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ [ص:22] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَحِلُّ سَلَفٌ وَبَيْعٌ ، وَلَا شَرْطَانِ فِي بَيْعٍ ، وَلَا رِبْحُ ، مَا لَمْ يُضْمَنْ وَلَا بَيْعُ مَا لَيْسَ عِنْدَكَ "
" هَذَا حَدِيثٌ عَلَى شَرْطِ جُمْلَةٍ مِنْ أَئِمَّةِ الْمُسْلِمِينَ صَحِيحٌ " وَهَكَذَا رَوَاهُ دَاوُدُ بْنُ أَبِي هِنْدٍ وَعَبْدُ الْمَلِكِ بْنُ أَبِي سُلَيْمَانَ وَغَيْرُهُمْ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ
وَرَوَاهُ عَطَاءُ بْنُ مُسْلِمٍ الْخُرَاسَانِيُّ عَنْ عَمْرِو بْنِ شُعَيْبٍ بِزِيَادَاتِ أَلْفَاظٍ :

(2/21)

2240 - أَخْبَرَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ ، عَنْ أَبِي الشَّوَارِبِ الْقُرَشِيِّ ، حَدَّثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ الرَّمْلِيُّ ، حَدَّثَنَا عَطَاءٌ الْخُرَاسَانِيُّ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، إِنِّي أَسْمَعُ مِنْكَ أَشْيَاءَ أَخَافُ أَنْ أَنْسَاهَا ، أَفَتَأْذَنُ لِي أَنْ أَكْتُبَهَا ؟ قَالَ: " نَعَمْ " قَالَ: فَكَانَ فِيمَا كَتَبَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَمَّا بَعَثَ عَتَّابَ بْنَ أُسَيْدٍ إِلَى أَهْلِ مَكَّةَ قَالَ: " أَخْبِرْهُمْ أَنَّهُ لَا يَجُوزُ بَيْعَانِ فِي بَيْعٍ ، وَلَا بَيْعُ مَا لَا يَمْلِكُ ، وَلَا سَلَفٌ وَبَيْعٌ ، وَلَا شَرْطَانِ فِي بَيْعٍ "

(2/22)

2241 - أَخْبَرَنِي أَبُو الْحَسَنِ عَلِيُّ بْنُ أَحْمَدَ بْنِ قُرْقُوبٍ التَّمَّارُ بِهَمْدَانَ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، حَدَّثَنَا أَبُو الْيَمَانِ ، أَخْبَرَنِي شُعَيْبُ بْنُ أَبِي حَمْزَةَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُمَارَةَ بْنِ خُزَيْمَةَ ، أَنَّ عَمَّهُ ، حَدَّثَهُ وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ،
وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي وَالْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ قَالَا: حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنَا أَخِي أَبُو بَكْرٍ عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ مُحَمَّدِ بْنِ أَبِي عَتِيقٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُمَارَةَ بْنِ خُزَيْمَةَ ، أَنَّ عَمَّهُ أَخْبَرَهُ وَكَانَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْتَاعَ فَرَسًا مِنْ رَجُلٍ مِنَ الْأَعْرَابِ ، فَاسْتَتْبَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لِيَقْضِيَ ثَمَنَ فَرَسِهِ ، فَأَسْرَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَشْيَ ، وَأَبْطَأَ الْأَعْرَابِيُّ ، فَطَفِقَ رِجَالٌ يَعْتَرِضُونَ الْأَعْرَابِيَّ ، وَيُسَاوِمُونَهُ الْفَرَسَ ، وَلَا يَشْعُرُونَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِ ابْتَاعَهُ ، حَتَّى زَادَ بَعْضُهُمُ الْأَعْرَابِيَّ فِي السَّوْمِ ، فَلَمَّا زَادُوا ، نَادَى الْأَعْرَابِيُّ: يَا رَسُولَ اللَّهِ ، إِنْ [ص:23] كُنْتَ مُبْتَاعًا هَذَا الْفَرَسَ ، فَابْتَعْهُ ، وَإِلَّا بِعْتُهُ ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ سَمِعَ نِدَاءَ الْأَعْرَابِيِّ ، حَتَّى أَتَى الْأَعْرَابِيَّ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَوَ لَيْسَ قَدِ ابْتَعْتُ مِنْكَ ؟ " قَالَ: لَا وَاللَّهِ مَا بِعْتُكَهُ ، قَالَ: " بَلِ ابْتَعْتُهُ مِنْكَ " فَطَفِقَ النَّاسُ يَلُوذُونَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِالْأَعْرَابِيِّ ، وَهُمَا يَتَرَاجَعَانِ ، فَطَفِقَ الْأَعْرَابِيُّ يَقُولُ: هَلُمَّ شَهِيدًا أَنِّي بَايَعْتُكَ . فَقَالَ خُزَيْمَةُ: أَشْهَدُ إِنَّكَ بَايَعْتَهُ ، فَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى خُزَيْمَةَ فَقَالَ: " بِمَ تَشْهَدُ ؟ " فَقَالَ: بِتَصْدِيقِكَ . فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " شَهَادَةَ خُزَيْمَةَ شَهَادَةَ رَجُلَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَرِجَالُهُ بِاتِّفَاقِ الشَّيْخَيْنِ ثِقَاتٌ وَلَمْ يُخَرِّجَاهُ "
" وَعُمَارَةُ بْنُ خُزَيْمَةَ سَمِعَ هَذَا الْحَدِيثَ مِنْ أَبِيهِ أَيْضًا "

(2/22)

2242 - حَدَّثَنَاهُ الْأُسْتَاذُ أَبُو الْوَلِيدِ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَمُحَمَّدُ بْنُ إِسْحَاقَ ، قَالَا: حَدَّثَنَا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ ، حَدَّثَنِي مُحَمَّدُ بْنُ زُرَارَةَ بْنِ عَبْدِ اللَّهِ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ ، حَدَّثَنِي عُمَارَةُ بْنُ خُزَيْمَةَ ، عَنْ أَبِيهِ خُزَيْمَةَ بْنِ ثَابِتٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْتَاعَ مِنْ سَوَاءَ بْنِ الْحَارِثِ الْمُحَارِبِيِّ فَرَسًا فَجَحَدَهُ فَشَهِدَ لَهُ خُزَيْمَةُ بْنُ ثَابِتٍ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا حَمَلَكَ عَلَى الشَّهَادَةِ وَلَمْ تَكُنْ مَعَهُ ؟ " قَالَ: صَدَقْتَ يَا رَسُولَ اللَّهِ ، وَلَكِنْ صَدَّقْتُكَ بِمَا قُلْتَ وَعَرَفْتُ أَنَّكَ لَا تَقُولُ إِلَّا حَقًّا . فَقَالَ: " مَنْ شَهِدَ لَهُ خُزَيْمَةُ وَأَشْهَدَ عَلَيْهِ فَحَسْبُهُ "

(2/23)

2243 - أَخْبَرَنِي أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْخَزَّازُ بِمَكَّةَ ، حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَيْسِ بْنِ سَعْدٍ ، عَنْ عَطَاءٍ ، عَنْ جَابِرٍ ، قَالَ: " بِعْنَا أُمَّهَاتِ الْأَوْلَادِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ ، فَلَمَّا كَانَ عُمَرُ نَهَانَا فَانْتَهَيْنَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ
[ص:24]
وَلَهُ شَاهِدٌ صَحِيحٌ "

(2/23)

2244 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، وَيُوسُفُ بْنُ يَعْقُوبَ ، قَالَا: حَدَّثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، أَنْبَأَ شُعْبَةُ عَنْ زَيْدٍ الْعَمِّيِّ ، عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: كُنَّا " نَبِيعُ أُمَّهَاتِ الْأَوْلَادِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(2/24)

2245 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ وَأَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ قَالَا: حَدَّثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ الْأَصْبَهَانِيُّ ، حَدَّثَنَا شَرِيكٌ ، عَنْ حُسَيْنِ بْنِ عَبْدِ اللَّهِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّمَا امْرَأَةٍ وَلَدَتْ مِنْ سَيِّدُهَا ، فَهِيَ حُرَّةٌ بَعْدَ مَوْتِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ تَابَعَهُ أَبُو بَكْرِ بْنُ أَبِي سبرَةَ الْقُرَشِيُّ :

(2/24)

2246 - أَخْبَرَنَاهُ أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، حَدَّثَنَا أَبُو عِصْمَةَ سَهْلُ بْنُ الْمُتَوَكِّلِ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ الْقَعْنَبِيُّ ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي سَبْرَةَ ، عَنْ حُسَيْنِ بْنِ عَبْدِ اللَّهِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأُمِّ إِبْرَاهِيمَ: حِينَ وَلَدَتْهُ: " أَعْتَقَهَا وَلَدُهَا "

(2/24)

2247 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، حَدَّثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، وَحِبَّانُ بْنُ هِلَالٍ ، قَالَا: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ حُمَيْدٌ ، عَنْ أَنَسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ بَيْعِ الْحَبِّ حَتَّى يَشْتَدَّ ، وَعَنْ بَيْعِ الْعِنَبِ حَتَّى يَسْوَدَّ ، وَعَنْ بَيْعِ التَّمْرِ حَتَّى يَحْمَرَّ وَيَصْفَرَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ نَافِعٍ ، عَنِ ابْنِ عُمَرَ فِي النَّهْي عَنْ بَيْعِ التَّمْرِ حَتَّى يَزْهِيَ "

(2/24)

2248 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، وَالْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، قَالَا: حَدَّثَنَا عَتِيقُ بْنُ يَعْقُوبَ الزُّبَيْرِيُّ ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ ، قَالَ: سَمِعْتُ أَبَا سَعِيدٍ السَّاعِدِيَّ ، وَابْنَ عَبَّاسٍ يُفْتِي الدِّينَارُ بِالدِّينَارَيْنِ . فَقَالَ لَهُ أَبُو أُسَيْدٍ السَّاعِدِيُّ وَأَغْلَظَ لَهُ ، قَالَ فَقَالَ ابْنُ عَبَّاسٍ: مَا كُنْتُ أَظُنُّ أَنَّ أَحَدًا يَعْرِفُ قَرَابَتِي مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِي مِثْلَ هَذَا يَا أَبَا أُسَيْدٍ ، فَقَالَ أَبُو أُسَيْدٍ: أَشْهَدُ لَسَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الدِّينَارُ بِالدِّينَارِ ، وَالدِّرْهَمُ بِالدِّرْهَمِ ، وَصَاعُ حِنْطَةٍ بِصَاعِ حِنْطَةٍ وَصَاعُ شَعِيرٍ بِصَاعِ شَعِيرٍ ، وَصَاعُ مِلْحٍ بِصَاعِ مِلْحٍ ، لَا فَضْلَ بَيْنَهُمَا فِي شَيْءٍ مِنْ ذَلِكَ " فَقَالَ ابْنُ عَبَّاسٍ: إِنَّمَا هَذَا شَيْءٌ كُنْتُ أَقُولُهُ ، وَلَمْ أَسْمَعْ فِيهِ بِشَيْءٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَعَتَيقُ بْنُ يَعْقُوبَ شَيْخٌ قُرَشِيٌّ مِنْ أَهْلِ الْمَدِينَةِ "

(2/25)

2249 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، حَدَّثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَصَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، حَدَّثَنَا أَبُو نَصْرٍ عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ التَّمَّارُ ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ ، حَدَّثَنَا ثَابِتٌ الْبُنَانِيُّ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ ، إِنَّ لِفُلَانٍ نَخْلَةً ، وَأَنَا أُقِيمُ حَائِطِي بِهَا ، فَمُرْهُ أَنْ يُعْطِيَنِيَ أُقِيمُ حَائِطِي بِهَا . فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعْطِهَا إِيَّاهُ بِنَخْلَةٍ فِي الْجَنَّةِ " فَأَبَى وَأَتَاهُ أَبُو الدَّحْدَاحِ فَقَالَ بِعْنِي نَخْلَكَ بِحَائِطِي قَالَ: فَفَعَلَ ، قَالَ: فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي قَدِ ابْتَعْتُ النَّخْلَةَ بِحَائِطِي فَجَعَلَهَا لَهُ . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَمْ مِنْ عِذْقٍ رَدَاحٍ لِأَبِي الدَّحْدَاحِ فِي الْجَنَّةِ " مِرَارًا فَأَتَى امْرَأَتَهُ ، فَقَالَ يَا أُمَّ الدَّحْدَاحِ اخْرُجِي مِنَ الْحَائِطِ ، فَإِنِّي بِعْتُهُ بِنَخْلَةٍ فِي الْجَنَّةِ ، فَقَالَتْ: قَدْ رَبِحْتَ الْبَيْعَ أَوْ كَلِمَةً نَحْوَهَا .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "
" وَلَهُ شَاهِدٌ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ : "

(2/25)

2250 - أَخْبَرَنَاهُ أَبُو بَكْرِ مُحَمَّدُ بْنُ حَاتِمٍ الْعَدْلُ بِمَرْوَ ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، حَدَّثَنَا أَبُو حُذَيْفَةَ النَّهْدِيُّ ، حَدَّثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، أَنَّ رَجُلًا أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّ لِفُلَانٍ فِي حَائِطِي عِذْقًا وَقَدْ آذَانِي وَشَقَّ عَلَيَّ مَكَانُ عِذْقِهِ ، فَأَرْسَلَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " بِعْنِي عِذْقَكَ الَّذِي فِي حَائِطِ فُلَانٍ قَالَ: لَا . قَالَ: " هَبْهُ " قَالَ: لَا . قَالَ: " فَبِعْنِيهِ بِعِذْقٍ فِي الْجَنَّةِ " قَالَ: لَا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا رَأَيْتُ أَبْخَلَ مِنْكَ إِلَّا الَّذِي يَبْخَلُ بِالسَّلَامِ "

(2/26)

2251 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ قَالَ أَحْسِبُهُ مِنْ مُرَّةَ ، حَدَّثَنَا هِلَالُ بْنُ الْعَلَاءِ بْنِ هِلَالِ بْنِ عُمَرَ الرَّقِّيُّ ، حَدَّثَنَا أَبِي الْعَلَاءُ بْنُ هِلَالٍ ، حَدَّثَنِي أَبِي هِلَالُ بْنُ عُمَرَ ، حَدَّثَنِي أَبُو عُمَرَ بْنُ هِلَالٍ ، حَدَّثَنِي أَبُو غَالِبٍ ، عَنْ أَبِي أُمَامَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَفَى بِالْمَرْءِ مِنَ الْكَذِبِ أَنْ يُحَدِّثَ بِكُلِّ مَا سَمِعَ ، وَكَفَىَ بِالْمَرْءِ مِنَ الشُّحِّ أَنْ يَقُولَ آخُذُ حَقِّي لَا أَتْرُكُ مِنْهُ شَيْئًا "
" هَذَا إِسْنَادٌ صَحِيحٌ فَإِنَّ آبَاءَ هِلَالِ بْنِ الْعَلَاءِ أَئِمَّةٌ ثِقَاتٌ وَهِلَالٌ إِمَامُ أَهْلِ الْجَزِيرَةِ فِي عَصْرِهِ "

(2/26)

2252 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، حَدَّثَنَا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ ، وَعَفَّانُ بْنُ مُسْلِمٍ ، قَالَا: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، حَدَّثَنَا أَبُو الْوَلِيدِ ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " اشْتَرَى صَفِيَّةَ مِنْ دِحْيَةَ الْكَلْبِيِّ بِسَبْعَةِ أَرْؤُسٍ "
[ص:27]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/26)

2253 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، حَدَّثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " فِي عُهْدَةِ الرَّقِيقِ ثَلَاثُ لَيَالٍ " قَالَ سَعِيدٌ: فَقُلْتُ لِقَتَادَةَ: كَيْفَ يَكُونُ هَذَا ؟ قَالَ: إِذَا وَجَدَ الْمُشْتَرِي عَيْبًا بِالسِّلْعَةِ ، فَإِنَّهُ يَرُدُّهَا فِي تِلْكَ الْأَيَّامِ ، وَلَا يَسْأَلُ الْبَيِّنَةَ ، فَإِذَا مَضَتْ عَلَيْهِ أَيَّامٌ فَلَيْسَ لَهُ أَنْ يَرُدَّهَا إِلَّا ببَيِّنَةٍ أَنَّهُ اشْتَرَاهَا ، وَذَلِكَ الْعَيْبُ بِهَا وَإِلَّا فَيَمِينُ الْبَائِعِ أَنَّهُ لَمْ يَبِعْهُ وَبِهِ دَاءٌ .
هَكَذَا قَالَ سَعِيدٌ وَهَمَّامٌ ، عَنْ قَتَادَةَ ، وَكَذَلِكَ رَوَاهُ يُونُسُ بْنُ عُبَيْدٍ ، عَنِ الْحَسَنِ

(2/27)

2254 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنَا عَمْرُو بْنُ عَوْنٍ ، حَدَّثَنَا هُشَيْمٌ ، أَنْبَأَ يُونُسُ بْنُ عُبَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا عُهْدَةَ فَوْقَ أَرْبَعٍ "
وَأَمَّا خِلَافُ هِشَامٍ الدَّسْتُوَائِيِّ إِيَّاهُمَا :

(2/27)

2255 - فَحَدَّثْنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ ، حَدَّثَنَا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، حَدَّثَنَا هِشَامٌ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، حَدَّثَنَا أَحْمَدُ بْنُ سَلَمَةَ ، حَدَّثَنَا بُنْدَارٌ ، وَأَبُو مُوسَى قَالَا: حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " عُهْدَةُ الرَّقِيقِ أَرْبَعُ لَيَالٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ غَيْرَ أَنَّهُ عَلَى الْإِرْسَالِ فَإِنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ عُقْبَةَ بْنِ عَامِرٍ وَلَهُ شَاهِدٌ : "

(2/27)

2256 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، حَدَّثَنَا ابْنُ أَبِي عُمَرَ ، حَدَّثَنَا سُفْيَانُ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: كَانَ حِبَّانُ بْنُ مُنْقِذٍ رَجُلًا ضَعِيفًا وَكَانَ قَدْ سُفِعَ فِي رَأْسِهِ مَأْمُومَةً ، فَجَعَلَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْخِيَارَ فِيمَا اشْتَرَى ثَلَاثًا ، وَكَانَ قَدْ ثَقُلَ لِسَانُهُ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بِعْ وَقُلْ: لَا خِلَابَةَ " [ص:28] فَكُنْتُ أَسْمَعْهُ يَقُولُ: لَا خِذَابَةَ ، لَا خِذَابَةَ ، وَكَانَ يَشْتَرِي الشَّيْءَ وَيَجِيءُ بِهِ أَهْلَهُ ، فَيَقُولُونَ: هَذَا غَالٍ فَيَقُولُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ خَيَّرَنِي فِي بَيْعِي

(2/27)

2257 - أَخْبَرَنِي أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، حَدَّثَنَا مُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ الضَّبِّيُّ ، وَصَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، قَالَا: حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مُجَبَّرٍ ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّهَا كَانَتْ تَدَّانُ فَقِيلَ لَهَا مَا لَكِ وَالدَّيْنِ وَلَيْسَ عِنْدَكَ قَضَاءٌ ؟ فَقَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مِنْ عَبْدٍ كَانَتْ لَهُ نِيَّةٌ فِي أَدَاءِ دَيْنِهِ ، إِلَّا كَانَ لَهُ مِنَ اللَّهِ عَوْنٌ ، فَأَنَا أَلْتَمِسُ ذَلِكَ الْعَوْنَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رُوِيَ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ عَائِشَةَ مِثْلُهُ

(2/28)

2258 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ ، حَدَّثَنَا الْحَجَّاجُ بْنُ مِنْهَالٍ ، حَدَّثَنَا الْقَاسِمُ بْنُ الْفَضْلِ ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عَلِيٍّ ، يَقُولُ: كَانَتْ عَائِشَةُ تَدَّانُ ، فَقِيلَ لَهَا مَا لَكِ وَالدَّيْنِ ؟ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مِنْ عَبْدٍ كَانَتْ لَهُ نِيَّةٌ فِي أَدَاءِ دَيْنِهِ ، إِلَّا كَانَ لَهُ مِنَ اللَّهِ عَوْنٌ فَأَنَا أَلْتَمِسُ ذَلِكَ الْعَوْنَ "
" وَشَاهِدُهُ حَدِيثُ مَيْمُونَةَ : "

(2/28)

2259 - حَدَّثَنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، حَدَّثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، حَدَّثَنَا جَرِيرٌ ،
وَحَدَّثَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ الْفَقِيهُ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ زِيَادِ بْنِ عَمْرِو بْنِ هِنْدٍ ، عَنْ عِمْرَانَ بْنِ حُذَيْفَةَ ، عَنْ مَيْمُونَةَ ، أَنَّهَا كَانَتْ تَدَّانُ ، فَتُكْثِرُ ، فَقِيلَ لَهَا فِي ذَلِكَ فَقَالَتْ: " لَا أَدَعُ الدَّيْنَ ، لِأَنَّ لَهُ مِنَ اللَّهِ عَوْنًا ، فَأَنَا أَلْتَمِسُ ذَلِكَ الْعَوْنَ "

(2/28)

2260 - أَخْبَرَنَا (أَبُو) جَعْفَرُ [بْنُ] مُحَمَّدٍ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنَا أَبُو نُعَيْمٍ ضِرَارُ بْنُ صُرَدَ ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ ،
فَأَخْبَرَنِي يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءٍ ، حَدَّثَنَا يَعْقُوبُ بْنُ حُمَيْدِ بْنِ كَاسِبٍ ، حَدَّثَنَا ابْنُ أَبِي فُدَيْكٍ ، حَدَّثَنَا سَعِيدُ بْنُ سُفْيَانَ الْأَسْلَمِيُّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ مَعَ الدَّائِنِ ، حَتَّى يَقْضِيَ دَيْنَهُ ، مَا لَمْ يَكُنْ فِيمَا يَكْرَهُهُ اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَشَاهِدَهُ حَدِيثُ أَبِي أُمَامَةَ : "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي مشطوبة في النسخة (أ) ، وليست في النسخة (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 6986 (ج6/ص560) - .
- ما بين المعقوفين سقط من المطبوع ، ومن النسخة (أ) ، وقد أثبته من النسخة (ب) ، ومن كتاب إتحاف المهرة .

(2/29)

2261 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، حَدَّثَنَا مُحَمَّدُ بْنُ الْمِنْهَالِ ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، حَدَّثَنَا بِشْرُ بْنُ نُمَيْرٍ ، عَنِ الْقَاسِمِ ، عَنْ أَبِي أُمَامَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَدَايَنَ بِدَيْنٍ ، وَفِي نَفْسِهِ وَفَاؤُهُ ، ثُمَّ مَاتَ ، تَجَاوَزَ اللَّهُ عَنْهُ ، وَأَرْضَى غَرِيمَهُ بِمَا شَاءَ ، وَمَنْ تَدَايَنَ بِدَيْنٍ وَلَيْسَ فِي نَفْسِهِ وَفَاؤُهُ ، ثُمَّ مَاتَ ، اقْتَصَّ اللَّهُ لِغَرِيمِهِ عَنْهُ يَوْمَ الْقِيَامَةِ "

(2/29)

2262 - حَدَّثَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ [الْفَقِيهُ] وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ [عَبْدِ اللهِ بْنِ] قُرَيْشٍ قَالَا: حَدَّثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، حَدَّثَنَا مُحَمَّدُ بْنُ الْمِنْهَالِ ، حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، حَدَّثَنَا عُمَارَةُ بْنُ أَبِي حَفْصَةَ ، عَنْ عِكْرِمَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: كَانَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بُرْدَانِ قَطَرِيَّانِ غَلِيظَانِ خَشِنَانِ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنَّ ثَوْبَيْكَ خَشِنَانِ غَلِيظَانِ وَإِنَّكَ تَرْشَحُ فِيهِمَا فَيَثْقُلَانِ عَلَيْكَ ، وَإِنَّ فُلَانًا قَدِمَ لَهُ بَزٌّ مِنَ الشَّامِ فَلَوْ بَعَثْتَ إِلَيْهِ فَأَخَذْتَ مِنْهُ ثَوْبَيْنِ بِنَسِيئَةٍ إِلَى مَيْسَرَةَ ، فَأَرْسَلَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: قَدْ عَلِمْتُ مَا يُرِيدُ مُحَمَّدٌ يُرِيدُ أَنْ يَذْهَبَ بِثَوْبِي وَيَمْطُلُنِي فِيهِمَا ، فَأَتَى الرَّسُولُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ كَذَبَ قَدْ عَلِمُوا أَنِّي أَتْقَاهُمْ لِلَّهِ وَأَدَّاهُمْ لِلْأَمَانَةِ "
[ص:30]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِي وَلَمْ يُخَرِّجَاهُ " وَقَدْ رُوِيَ عَنْ شُعْبَةَ ، عَنْ عُمَارَةَ بْنِ أَبِي حَفْصَةَ مُخْتَصَرًا :
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (أ) و (ب) ، وقد أثبته من كتاب إتحاف المهرة - الحديث رقم 21824 (ج17/ص38) - .

(2/29)

2263 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، حَدَّثَنَا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، حَدَّثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، وَعَمْرُو بْنُ حَكَّامٍ ، قَالَا: حَدَّثَنَا شُعْبَةُ ،
وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ ، وَمُحَمَّدُ بْنُ الْمُثَنَّى ، قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، حَدَّثَنَا شُعْبَةُ ، عَنْ عُمَارَةَ بْنِ أَبِي حَفْصَةَ ، عَنْ عِكْرِمَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ ، ثَوْبَاكَ غَلِيظَانِ فَلَوْ نَزَعْتَهُمَا وَبَعَثَتْ إِلَى فُلَانٍ التَّاجِرِ ، فَأَرْسَلَ إِلَيْكَ ثَوْبَيْنِ إِلَى الْمَيْسَرَةِ ، قَالَ: " فَأَرْسَلَ إِلَيْهِ ابْعَثْ إِلَيَّ ثَوْبَيْنِ إِلَى الْمَيْسَرَةِ ؟ فَأَبَى "

(2/30)

2264 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ الْأَصْبَهَانِيُّ ،
وَأَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ وَالْحُسَيْنُ بْنُ بَشَّارٍ قَالَا: حَدَّثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، قَالَ: حَدَّثَنَا شَرِيكٌ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَدِمَتْ عِيرٌ فَابْتَاعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهَا بَيْعًا ، فَرَبِحَ أَوَاقٍ مِنْ ذَهَبٍ ، فَتَصَدَّقَ بِهَا بَيْنَ أَبْنَاءِ بَنِي عَبْدِ الْمُطَّلِبِ وَقَالَ: " لَا أَشْتَرِي مَا لَيْسَ عِنْدِي ثَمَنُهُ "
" قَدِ احْتَجَّ الْبُخَارِيُّ بِعِكْرِمَةَ ، وَاحْتَجَّ مُسْلِمٌ بِسِمَاكٍ وَشَرِيكٍ "
" وَالْحَدِيثُ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(2/30)

2265 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، حَدَّثَنَا بِشْرُ بْنُ عُبَيْدٍ الدَّارِسِيُّ ، حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَيُّوبَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الدَّيْنُ رَايَةُ اللَّهِ فِي الْأَرْضِ ، فَإِذَا أَرَادَ أَنْ يُذِلَّ عَبْدًا وَضَعَهَا فِي عُنُقِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/30)

2266 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، حَدَّثَنَا جَدِّي ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، حَدَّثَنَا ابْنُ أَبِي مُزَاحِمٍ * ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ عَاصِمِ بْنِ أَبِي عُبَيْدٍ ، عَنْ أُمِّ سَلَمَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَدْعُو بِهَؤُلَاءِ الْكَلِمَاتِ: [ص:31] " اللَّهُمَّ أَنْتَ الْأَوَّلُ ، فَلَا شَيْءَ قَبْلَكَ ، وَأَنْتَ الْآخِرُ ، فَلَا شَيْءَ بَعْدَكَ ، أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ دَابَّةٍ نَاصِيَتُهَا بِيَدِكَ ، وَأَعُوذُ بِكَ مِنَ الْإِثْمِ وَالْكَسَلِ ، وَمِنْ عَذَابِ الْقَبْرِ ، وَمِنْ عَذَابِ النَّارِ ، وَمِنْ فِتْنَةِ الْغِنَى ، وَمِنْ فِتْنَةِ الْفَقْرِ ، وَأَعُوذُ بِكَ مِنَ الْمَأْثَمِ ، وَالْمَغْرَمِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "ابْنُ أَبِي حَازِمٍ" ، كما جاء على هامشها مصوباً ، وكما جاء في النسخة (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 23430 (ج18/ص122) - .

(2/30)

2267 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، حَدَّثَنَا هِشَامُ بْنُ عَلِيٍّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، حَدَّثَنَا سَعِيدُ بْنُ سَلَمَةَ بْنِ أَبِي الْحُسَامِ ، حَدَّثَنَا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ ،
وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، حَدَّثَنَا الْقَعْنَبِيُّ ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، حَدَّثَنَا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي كَثِيرٍ مَوْلَى مُحَمَّدِ بْنِ جَحْشٍ ، عَنْ مُحَمَّدِ بْنِ جَحْشٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَاعِدًا حَيْثُ تُوضَعُ الْجَنَائِزُ ، فَرَفَعَ رَأْسَهُ قِبَلَ السَّمَاءِ ، ثُمَّ خَفَضَ بَصَرَهُ ، فَوَضَعَ يَدَهُ عَلَى جَبْهَتِهِ ، فَقَالَ: " سُبْحَانَ اللَّهِ سُبْحَانَ اللَّهِ ، مَا أَنْزَلَ اللَّهُ مِنَ التَّشْدِيدِ " قَالَ: فَعَرَفْنَا وَسَكَتْنَا ، حَتَّى إِذَا كَانَ الْغَدُ ، سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، مَا التَّشْدِيدُ الَّذِي نَزَلَ ؟ قَالَ: " فِي الدَّيْنِ ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَوْ قُتِلَ رَجُلٌ فِي سَبِيلِ اللَّهِ ، ثُمَّ عَاشَ وَعَلَيْهِ دَيْنٌ ، مَا دَخَلَ الْجَنَّةَ حَتَّى يَقْضِيَ دَيْنَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/31)

2268 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ حَبِيبٍ الْعَبْدِيُّ ، حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، حَدَّثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، حَدَّثَنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ بْنُ يَعْقُوبَ ، حَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، حَدَّثَنَا مُسَدَّدٌ ، حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، حَدَّثَنِي عَامِرٌ الشَّعْبِيُّ ، عَنْ سَمُرَةَ بْنِ جُنْدَبٍ ، قَالَ: صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ فَلَمَّا أَقْبَلَ قَالَ: " هَا هُنَا مِنْ بَنِي فُلَانٍ [ص:32] أَحَدٌ ؟ " فَسَكَتَ الْقَوْمُ ، وَكَانَ إِذَا ابْتَغَاهُمْ بِشَيْءٍ سَكَتُوا ، ثُمَّ قَالَ: هَا هُنَا مِنْ بَنِي فُلَانٍ أَحَدٌ ؟ " فَقَالَ رَجُلٌ: هَذَا فُلَانٌ . فَقَالَ: " إِنَّ صَاحِبَكُمْ قَدْ حُبِسَ عَلَى بَابِ الْجَنَّةِ ، بِدَيْنٍ كَانَ عَلَيْهِ " فَقَالَ رَجُلٌ: عَلَيَّ دَيْنُهُ . فَقَضَاهُ
وَهَكَذَا رَوَاهُ فِرَاسٌ ، عَنِ الشَّعْبِيِّ

(2/31)

2269 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ ، وَعَفَّانُ بْنُ مُسْلِمٍ ، قَالَا: حَدَّثَنَا أَبُو عَوَانَةَ ، عَنْ فِرَاسٍ ،
وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيُّ ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ ، عَنْ يَزِيدَ الدَّالَانِيِّ ، عَنْ فِرَاسٍ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالَا: حَدَّثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، حَدَّثَنَا شُعْبَةُ ، عَنْ فِرَاسٍ ، عَنِ الشَّعْبِيِّ ، عَنْ سَمُرَةَ بْنِ جُنْدَبٍ ، قَالَ: صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ فَقَالَ: " هَا هُنَا أَحَدٌ مِنْ بَنِي فُلَانٍ ؟ " فَنَادَى ثَلَاثًا لَا يُجِيبُهُ أَحَدٌ ، ثُمَّ قَالَ: " إِنَّ الرَّجُلَ الَّذِي مَاتَ بَيْنَكُمْ قَدِ احْتُبِسَ عَنِ الْجَنَّةِ مِنْ أَجْلِ الدَّيْنِ الَّذِي عَلَيْهِ ، فَإِنْ شِئْتُمْ فَافْدُوهُ ، وَإِنْ شِئْتُمْ فَأَسْلِمُوهُ إِلَى عَذَابِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ لِخِلَافٍ فِيهِ مِنْ سَعِيدِ بْنِ مَسْرُوقٍ "

2270 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ الْهَيْثَمِ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ أَبَانَ ، حَدَّثَنَا أَبُو الْأَحْوَصِ ، عَنْ سَعِيدِ بْنِ مَسْرُوقٍ ، عَنِ الشَّعْبِيِّ ، عَنْ سَمْعَانَ بْنِ مُشَنَّجٍ ،
وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ الْوَرَّاقُ ، حَدَّثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، حَدَّثَنَا وَكِيعٌ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ مَسْرُوقٍ ، عَنِ الشَّعْبِيِّ ، عَنْ سَمْعَانَ بْنِ مُشَنَّجٍ ، عَنْ سَمُرَةَ بْنِ جُنْدَبٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ . وَلِمُعْتَذَرٍ أَنْ يُعَلِّلَ رِوَايَةَ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ وَفِرَاسِ بْنِ يَحْيَى مِنْ رِوَايَةِ الْأَئِمَّةِ الْأَثْبَاتِ عَنْهُمَا بِمِثْلِ هَذِهِ الرِّوَايَاتِ وَاللَّهُ أَعْلَمُ

(2/32)

2271 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، قَالَ: سَمِعْتُ حَيْوَةَ بْنَ شُرَيْحٍ ، يُحَدِّثُ ، عَنْ بَكْرِ بْنِ عَمْرٍو الْمَعَافِرِيِّ ، عَنْ شُعَيْبِ بْنِ زُرْعَةَ ، عَنْ [ص:33] عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيُّ ، أَنَّهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِأَصْحَابِهِ " لَا تَحْتِفُوا أَنْفُسَكُمْ " فَقِيلَ: يَا رَسُولَ اللَّهِ ، وَمَا نَحْتِفُ أَنْفُسَنَا ؟ قَالَ: " بِالدَّيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/32)

2272 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، حَدَّثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ ، عَنْ ثَوْبَانَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ فَارَقَ الرُّوحَ وَالْجَسَدَ وَهُوَ بَرِيءٌ مِنْ ثَلَاثٍ ، دَخَلَ الْجَنَّةَ: الْغُلُولُ وَالدَّيْنُ وَالْكِبْرُ "
تَابَعَهُ أَبُو عَوَانَةَ ، عَنْ قَتَادَةَ فِي إِقَامَةِ هَذَا الْإِسْنَادِ :

(2/33)

2273 - أَخْبَرَنَاهُ أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، بِبَغْدَادَ ، حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، حَدَّثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، وَعَفَّانُ بْنُ مُسْلِمٍ ، قَالَا: حَدَّثَنَا أَبُو عَوَانَةَ ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ ، عَنْ ثَوْبَانَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " مَنْ مَاتَ وَهُوَ بَرِيءٌ مِنْ ثَلَاثٍ ، الْكِبْرُ وَالْغُلُولُ وَالدَّيْنُ دَخَلَ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2499 (ج3/ص43) - .

(2/33)

2274 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، وَدَعْلَجُ بْنُ أَحْمَدَ السِّجِسْتَانِيُّ ، قَالُوا: أَنْبَأَ هِشَامُ بْنُ عَلِيٍّ السِّيرَافِيُّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، أَنْبَأَ سَعِيدُ بْنُ سَلَمَةَ بْنِ أَبِي الْحُسَامِ ، حَدَّثَنِي صَالِحُ بْنُ كَيْسَانَ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " نَفْسُ الْمُؤْمِنِ مُعَلَّقَةٌ بِدَيْنِهِ حَتَّى يُقْضَى عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "
" وَلَمْ يُخَرِّجَاهُ لِرِوَايَةَ الثَّوْرِيِّ قَالَ فِيهَا عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ هُوَ إِبْرَاهِيمُ بْنُ سَعْدٍ عَلَى حِفْظِهِ وَإِتْقَانِهِ أَعْرَفُ بِحَدِيثِ أَبِيهِ مِنْ غَيْرِهِ "

(2/33)

2275 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ،
وَأَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، حَدَّثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ بِشْرِ بْنِ سَعِيدٍ الْمَرْثَدِيُّ ، قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْوَرَكَانِيُّ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نَفْسُ الْمُؤْمِنِ مُعَلَّقَةٌ بِدَيْنِهً حَتَّى يُقْضَى عَنْهُ "

(2/34)

2276 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أنا أَبُو الْمُثَنَّى ، حَدَّثَنَا مُسَدَّدٌ ، حَدَّثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنَا إِبْرَاهِيمُ الْهَجَرِيُّ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ إِبْلِيسَ يَئِسَ أَنْ تُعْبَدَ الْأَصْنَامُ بِأَرْضِ الْعَرَبِ ، وَلَكِنَّهُ سَيَرْضَى بِدُونِ ذَلِكَ مِنْكُمْ بِالْمُحَقَّرَاتِ مِنْ أَعْمَالِكُمْ ، وَهِيَ الْمُوبِقَاتُ ، فَاتَّقُوا الْمَظَالِمَ مَا اسْتَطَعْتُمْ ، فَإِنَّ الْعَبْدَ يَجِيءُ يَوْمَ الْقِيَامَةِ ، وَلَهُ مِنَ الْحَسَنَاتِ مَا يَرَى أَنَّهُ يُنَجِّيهِ ، فَلَا يَزَالُ عَبْدٌ يَقُومُ ، فَيَقُولُ: يَا رَبِّ إِنَّ فُلَانًا ظَلَمَنِي مَظْلَمَةً ، فَيُقَالُ: امْحُوا مِنْ حَسَنَاتِهِ حَتَّى لَا يَبْقَى لَهُ حَسَنَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/34)

2277 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ ، حَدَّثَنَا زُهَيْرٌ ، حَدَّثَنَا عُمَارَةُ بْنُ غَزِيَّةَ ، عَنْ يَحْيَى بْنِ رَاشِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " مَنْ حَالَتْ شَفَاعَتُهُ دُونَ حَدٍّ مِنْ حُدُودِ اللَّهِ ، فَقَدْ ضَادَّ اللَّهَ فِي أَمْرِهِ ، وَمَنْ مَاتَ وَعَلَيْهِ دَيْنٌ ، فَلَيْسَ ثَمَّ دِينَارٌ ، وَلَا دِرْهَمٌ ، وَلَكِنَّهَا الْحَسَنَاتُ وَالسَّيِّئَاتُ ، وَمَنْ خَاصَمَ فِي بَاطِلٍ وَهُوَ يَعْلَمُ ، لَمْ يَزَلْ فِي سَخَطِ اللَّهِ حَتَّى يَنْزِعَ ، وَمَنْ قَالَ فِي مُؤْمِنٍ مَا لَيْسَ فِيهِ ، حُبِسَ فِي رَدْغَةِ الْخَبَالِ حَتَّى يَأْتِيَ بِالْمَخْرَجِ مِمَّا قَالَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/34)

2278 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، حَدَّثَنَا شُعَيْبُ بْنُ اللَّيْثِ بْنِ سَعْدٍ ، حَدَّثَنِي أَبِي ، [ص:35] وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، حَدَّثَنَا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ ، حَدَّثَنَا اللَّيْثُ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِنَّ رَجُلًا لَمْ يَعْمَلْ خَيْرًا قَطُّ وَكَانَ يُدَاينُ النَّاسَ ، فَيَقُولُ لِرَسُولِهِ خُذْ مَا تَيَسَّرَ ، وَاتْرُكْ مَا عَسُرَ ، وَتَجَاوَزْ لَعَلَّ اللَّهَ يَتَجَاوَزُ عَنَّا ، فَلَمَّا هَلَكَ قَالَ اللَّهُ: هَلْ عَمِلْتَ خَيْرًا قَطُّ ؟ قَالَ: لَا ، إِلَّا أَنَّهُ كَانَ لِي غُلَامٌ ، وَكُنْتُ أُدَايِنُ النَّاسَ ، فَإِذَا بَعَثْتُهُ يَتَقَاضَى ، قُلْتُ لَهُ: خُذْ مَا تَيَسَّرَ ، وَاتْرُكْ مَا تَعَسَّرَ ، وَتَجَاوَزْ لَعَلَّ اللَّهَ يَتَجَاوَزُ عَنَّا . قَالَ اللَّهُ: فَقَدْ تَجَاوَزْتُ عَنْكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/34)

2279 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبَّادٍ الْمَكِّيُّ ، حَدَّثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ أَبِي حِرْزِةَ يَعْقُوبَ بْنِ مُجَاهِدٍ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، قَالَ: خَرَجْتُ أَنَا وَأَبِي نَطْلُبُ الْعِلْمَ فِي هَذَا الْحَيِّ مِنَ الْأَنْصَارِ ، قَبْلَ أَنْ يَهْلِكُوا ، فَكَانَ أَوَّلَ مَنْ لَقِينَا أَبُو الْيَسَرِ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ غُلَامٌ لَهُ ، وَعَلَيْهِ بُرْدٌ مَعَافِرِيٌّ وَعَلَى غُلَامِهِ بُرْدٌ مَعَافِرِيٌّ وَمَعَهُ ضُبَارَةُ صُحُفٍ ، فَقَالَ لَهُ أَبِي: كَأَنِّي أَرَى فِي وَجْهِكَ سَفْعَةً مِنْ غَضِبٍ . قَالَ: أَجَلْ كَانَ لِي عَلَى فُلَانِ بْنِ فُلَانٍ الْحَرَامِيِّ مَالٌ ، فَأَتَيْتُ أَهْلَهُ ، فَقُلْتُ أَثَمَّ هُوَ ؟ قَالُوا: لَا ، فَخَرَجَ ابْنٌ لَهُ فَقُلْتُ لَهُ: أَيْنَ أَبُوكَ ؟ قَالَ: سَمِعَ كَلَامَكَ فَدَخَلَ أَرِيكَةَ أُمِّي . فَقُلْتُ: اخْرُجْ فَقَدْ عَلِمْتُ أَيْنَ أَنْتَ ، فَخَرَجَ إِلَيَّ فَقُلْتُ لَهُ مَا حَمَلَكَ عَلَى أَنِ اخْتَبَأْتَ مِنِّي . قَالَ: أَنَا وَاللَّهِ أُحَدِّثُكَ وَلَا أَكْذِبُكَ ، خَشِيتُ وَاللَّهِ أَنْ أُحَدِّثَكَ فَأَكْذِبَكَ ، أَوْ أَعِدَكَ فَأُخْلِفَكَ ، وَكُنْتَ صَاحِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: آللَّهِ ، وَكُنْتَ وَاللَّهِ مُعْسِرًا ؟ فَقُلْتُ: آللَّهِ . قَالَ: آللَّهِ . فَقُلْتُ: آللَّهِ . قَالَ: آللَّهِ . قَالَ: فَنَشَرَ الصَّحِيفَةَ وَمَحَا الْحَقَّ ، وَقَالَ إِنْ وَجَدْتَ قَضَاءً فَاقْضِ ، وَإِلَّا فَأَنْتَ فِي حِلٍّ ، فَأَشْهَدُ لَبَصُرَتْ عَيْنَايَ هَاتَانِ ، وَوَضَعَ إِصْبَعَيْهِ عَلَى عَيْنَيْهِ ، وَسَمِعَتْ أُذُنَايَ هَاتَانِ وَوَضَعَ إِصْبَعَيْهِ فِي أُذُنَيْهِ ، وَوَعَاهُ قَلْبِي ، فَأَشَارَ إِلَى نِيَاطِ قَلْبِهِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ أَنْظَرَ مُعْسِرًا وَوَضَعَ لَهُ ، أَظَلَّهُ اللَّهُ فِي ظِلِّهِ "
[ص:36]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَكَذَلِكَ رُوِيَ مُخْتَصَرًا عَنْ زَيْدِ بْنِ أَسْلَمَ وَرِبْعِيِّ بْنِ حِرَاشٍ وَحَنْظَلَةَ بْنِ قَيْسٍ كُلُّهُمْ عَنْ أَبِي الْيَسَرِ "

(2/35)

2280 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ وَأَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، قَالَا: حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، حَدَّثَنَا عَفَّانُ ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، حَدَّثَنَا مُحَمَّدُ بْنُ جُحَادَةَ ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ أَنْظَرَ مُعْسِرًا ، فَلَهُ بِكُلِّ يَوْمٍ صَدَقَةٌ ، قَبْلَ أَنْ يَحِلَّ الدَّيْنُ ، فَإِذَا حَلَّ الدَّيْنُ ، فَأَنْظَرَهُ بَعْدَ ذَلِكَ فَلَهُ بِكُلِّ يَوْمٍ مِثْلُهُ صَدَقَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/36)

2281 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ مِنْ أَصْلِ كِتَابِهِ ، حَدَّثَنَا أَحْمَدُ بْنُ سَيَّارٍ ، حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، حَدَّثَنَا سُفْيَانُ ، حَدَّثَنِي الْأَعْمَشُ ، عَنْ أَبِي وَائِلٍ ، عَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ ، قَالَ: حُوسِبَ رَجُلٌ فَلَمْ يُوجَدْ لَهُ خَيْرٌ ، وَكَانَ ذَا مَالٍ ، وَكَانَ يُدَاينُ النَّاسَ ، وَكَانَ يَقُولُ لِغِلْمَانِهِ: مَنْ وَجَدْتُمُوهُ غَنِيًّا ، فَخُذُوا مِنْهُ ، وَمَنْ وَجَدْتُمُوهُ مُعْسِرًا ، فَتَجَاوَزُوا عَنْهُ ، لَعَلَّ اللَّهَ يَتَجَاوَزُ عَنِّي ، فَقَالَ اللَّهُ: " أَنَا أَحَقُّ أَنْ أَتَجَاوزَ عَنْهُ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ أُسْنِدَ عَنْ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، عَنِ الْأَعْمَشِ :

2282 - حَدَّثَنَاهُ أَبُو حَامِدٍ أَحْمَدُ بْنُ بَالَوَيْهِ ، حَدَّثَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، حَدَّثَنَا أَبِي ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ ، عَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: حُوسِبَ رَجُلٌ فَلَمْ يُوجَدْ لَهُ خَيْرٌ فَذَكَرَهُ بِنَحْوِهِ

(2/36)

2283 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنَا الْقَعْنَبِيُّ ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَجُلًا لَزِمَ غَرِيمًا لَهُ بِعَشَرَةِ دَنَانِيرَ ، فَقَالَ لَهُ: وَاللَّهِ مَا عِنْدِي قَضَاءٌ أَقْضِيكَهُ الْيَوْمَ . قَالَ: فَوَاللَّهِ لَا أُفَارِقُكَ حَتَّى تَقْضِيَ ، أَوْ [ص:37] تَأْتِيَ بِحَمِيلٍ يَحْمِلُ عَنْكَ . قَالَ: وَاللَّهِ مَا عِنْدِي قَضَاءٌ ، وَمَا أَجِدُ أَحَدًا يَحْمِلُ عَنِّي . قَالَ: فَجَرَّهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، هَذَا لَازِمِي وَاسْتَنْظَرْتُهُ شَهْرًا وَاحِدًا ، فَأَبَى حَتَّى أَقْضِيَهُ أَوْ آتِيَهُ بِحَمِيلٍ ، فَقُلْتُ: وَاللَّهِ مَا أَجِدُ حَمِيلًا وَلَا عِنْدِي قَضَاءٌ الْيَوْمَ . فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ تَسْتَنْظِرُهُ إِلَّا شَهْرًا وَاحِدًا ؟ " قَالَ: لَا قَالَ: " فَأَنَا أَتَحَمَّلُ بِهَا عَنْكَ " قَالَ: فَتَحَمَّلَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ ، فَذَهَبَ الرَّجُلُ فَأَتَى بِقَدْرِ مَا وَعَدَهُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مِنْ أَيْنَ أَصَبْتَ هَذَا الذَّهَبَ ؟ قَالَ: مِنْ مَعْدِنٍ قَالَ: " فَاذْهَبْ ، فَلَا حَاجَةَ لَنَا فِيهَا لَيْسَ فِيهَا خَيْرٌ " قَالَ: فَقَضَاهَا عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ "
" " لِعَمْرِو بْنِ أَبِي عَمْرٍو وَالدَّرَاوَرْدِيُّ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/36)

2284 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ سَعِيدِ بْنِ هَانِئٍ ، عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ السُّلَمِيِّ ، قَالَ: بِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَكْرًا ، فَجِئْتُ أَتَقَاضَاهُ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، اقْضِ ثَمَنَ بَكْرِي . قَالَ: " نَعَمْ ، لَا أَقْضِيكَهُ إِلَّا لِحِينِهِ ، ثُمَّ قَضَانِي ، فَأَحْسَنَ قَضَائِي ، ثُمَّ جَاءَهُ أَعْرَابِيٌّ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، اقْضِ بَكْرِي ، فَقَضَاهُ بِغَيْرِ أَمَدٍ فَقَالَ: يَا رَسُولَ اللَّهِ ، هَذَا أَفْضَلُ مِنْ بَكْرِي . فَقَالَ: " هُوَ لَكَ ، إِنَّ خَيْرَ الْقَوْمِ خَيْرُهُمْ قَضَاءً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/37)

2285 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ ، حَدَّثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، [و]أَنْبَأَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، قَالَ: * حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، قَالَ سَمِعْتُ سُفْيَانَ بْنَ سَعِيدٍ الثَّوْرِيَّ ، [ص:38]
وَأَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، حَدَّثَنَا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ،
وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، حَدَّثَنَا أَبُو حُذَيْفَةَ ، قَالَا: حَدَّثَنَا سُفْيَانُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ سُوَيْدِ بْنِ قَيْسٍ ، قَالَ: جَلَبْتُ أَنَا وَمَخْرَمَةُ الْعَبْدِيُّ ، بَزًّا مِنْ هَجَرَ ، أَوِ الْبَحْرَيْنَ ، فَلَمَّا كُنَّا بِمِنًى أَتَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاشْتَرَى مِنَّا سَرَاوِيلَ ، وَقَبَاءً ، وَوَزَّانٌ يَزِنُ بِالْأُجْرَةِ ، فَدَفَعَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الثَّمَنَ فَقَالَ: " زِنْ وَأَرْجِحْ "
رَوَاهُ شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ :
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 6296 (ج6/ص159) - .
* صوابه : "قَالاَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(2/37)

2286 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، حَدَّثَنَا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمَ الْأَصْبَهَانِيُّ ، حَدَّثَنَا الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، حَدَّثَنَا شُعْبَةُ ،
وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، حَدَّثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، حَدَّثَنَا شُعْبَةُ ،
وَأَخْبَرَنَا أَبُو أَحْمَدَ بْنُ أَبِي الْحَسَنِ ، حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنَا بِشْرُ بْنُ خَالِدٍ الْعَسْكَرِيُّ ، حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، حَدَّثَنَا شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، قَالَ: سَمِعْتُ أَبَا صَفْوَانَ ، يَقُولُ: بِعْتُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرَاوِيلَ ، " فَوَزَنَ لِي فَأَرْجَحَ "
أَبُو صَفْوَانَ كُنْيَةُ سُوَيْدِ بْنِ قَيْسٍ هُمَا وَاحِدٌ مِنْ صَحَابِيِّي الْأَنْصَارِ .
" وَالْحَدِيثُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/38)

2287 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنَا عَمْرُو بْنُ عَوْنٍ ، أَنْبَأَ خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ حُسَيْنِ بْنِ قَيْسٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِ الْكَيْلِ وَالْوَزْنِ: " إِنَّكُمْ قَدْ وُلِّيتُمْ أَمْرًا فِيهِ هَلَكَةُ الْأُمَّةِ السَّالِفَةِ "
[ص:39]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/38)

2288 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْوَزِيرِ التَّاجِرُ ، حَدَّثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ،
وَأَخْبَرَنِي أَبُو عَمْرٍو إِسْمَاعِيلُ بْنُ نُجَيْدٍ السُّلَمِيُّ ، أَنْبَأَ أَبُو مُسْلِمٍ ، قَالَا: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، حَدَّثَنَا مُحَمَّدُ بْنُ فَضَاءٍ ،
وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مُعْتَمِرُ بْنُ سُلَيْمَانَ ، حَدَّثَنَا مُحَمَّدُ بْنُ فَضَاءٍ ، عَنْ أَبِيهِ ، عَنْ عَلْقَمَةَ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ كَسْرِ سِكَّةِ الْمُسْلِمِينَ الْجَائِزَةِ بَيْنَهُمْ ، إِلَّا مِنْ بَأْسٍ ، أَوْ أَنْ يُكْسَرَ الدِّرْهَمُ ، فَيُجْعَلَ فِضَّةً ، وَيُكْسَرَ الدِّينَارُ فَيُجْعَلَ ذَهَبًا "
" وَلَمْ يَذْكُرِ الْأَنْصَارِيُّ فِي حَدِيثِهِ وَالِدَ عَلْقَمَةَ وَذَكَرَهُ الْمُعْتَمِرُ "

(2/39)

2289 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، أَنْبَأَ حَيْوَةُ بْنُ شُرَيْحٍ ، أَنْبَأَ مَالِكُ بْنُ الْخَيْرِ الزَّبَادِيُّ ، أَنَّ مَالِكَ بْنَ سَعْدٍ التُّجِيبِيَّ ، حَدَّثَهُ أَنَّهُ سَمِعَ ابْنَ عَبَّاسٍ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَتَانِي جِبْرِيلُ فَقَالَ: يَا مُحَمَّدُ إِنَّ اللَّهَ لَعَنَ الْخَمْرَ ، وَعَاصِرَهَا ، وَمُعْتَصِرَهَا ، وَشَارِبَهَا ، وَحَامِلَهَا ، وَالْمَحْمُولَةَ إِلَيْهِ ، وَبَايِعَهَا ، وَسَاقِيَهَا ، وَمُسْقِيَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ " وَشَاهِدُهُ حَدِيثُ عَبْدِ اللَّهِ بْنِ عُمَرَ وَلَمْ يُخَرِّجَاهُ

(2/39)

2290 - أَخْبَرَنَاهُ مُحَمَّدُ بْنُ عِيسَى الْقَزَّازُ الرَّازِيُّ بِبَغْدَادَ ، وَعَبْدُ اللَّهِ بْنُ مُوسَى الْعَدْلُ بِنَيْسَابُورَ ، قَالَا: ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا الْمُعَافَى بْنُ سُلَيْمَانَ ، ثنا فُلَيْحُ بْنُ فُلَيْحٍ ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ وَائِلٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ [ص:40] عَلَيْهِ وَسَلَّمَ قَالَ: " لَعَنِ اللَّهُ الْخَمْرَ ، وَلَعَنَ سَاقِيهَا ، وَشَارِبَهَا ، وَعَاصِرَهَا ، وَمُعْتَصِرَهَا ، وَحَامِلَهَا ، وَالْمَحْمُولَةَ إِلَيْهِ ، وَبَايِعِهَا وَمُبْتَاعَهَا ، وَآكِلَ ثَمَنِهَا "

(2/39)

2291 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا يَحْيَى بْنُ سَلَّامٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْتَاعَ مِنْ أَعْرَابِيٍّ جَزُورًا بِتَمْرٍ ، وَكَانَ يَرَى أَنَّ التَّمْرَ عِنْدَهُ ، فَإِذَا بَعْضُهُ عِنْدَهُ ، وَبَعْضُهُ لَيْسَ عِنْدَهُ ، فَقَالَ: " هَلْ لَكَ أَنْ تَأْخُذَ بَعْضَ تَمْرِكَ وَبَعْضُهُ إِلَى الْجُذَاذِ " فَأَبَى ، فَاسْتَسْلَفَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمْرَهُ ، فَدَفَعَهُ إِلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/40)

2292 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهُ بِمَكَّةَ ، ثنا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يُوسُفَ التِّنِّيسِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ سَالِمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ زَيْدَ بْنَ سَعْنَةَ ، كَانَ مِنْ أَحْبَارِ الْيَهُودِ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَقَاضَاهُ ، فَجَبَذَ ثَوْبَهُ عَنْ مَنْكِبِهِ الْأَيْمَنِ ، ثُمَّ قَالَ: إِنَّكُمْ يَا بَنِي عَبْدِ الْمُطَّلِبِ أَصْحَابُ مَطْلٍ ، وَإِنِّي بِكُمْ لَعَارِفٌ ، قَالَ: فَانْتَهَرَهُ عُمَرُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عُمَرُ أَنَا وَهُوَ كُنَّا إِلَى غَيْرِ هَذَا مِنْكَ أَحْوَجَ ، أَنْ تَأْمُرَنِي بِحُسْنِ الْقَضَاءِ ، وَتَأْمُرَهُ بِحُسْنِ التَّقَاضِي ، انْطَلِقْ يَا عُمَرُ أَوْفِهِ حَقَّهُ ، أَمَا إِنَّهُ قَدْ بَقِيَ مِنْ أَجَلِهِ ثَلَاثٌ فَزِدْهُ ثَلَاثِينَ صَاعًا لِتَزْوِيرِكَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/40)

2293 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، وَعَائِشَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ طَلَبَ حَقًّا فَلْيَطْلُبْ فِي عَفَافٍ وَافٍ ، أَوْ غَيْرَ وَافٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "
[ص:41]
" وَلَهُ شَاهِدٌ عَنْ أَبِي هُرَيْرَةَ : "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 10779 (ج9/ص160) - .

(2/40)

2294 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ مُجِيبٍ * ، ثنا سَعِيدُ بْنُ يَاسِينَ ** الطَّائِفِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ يَامِينَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِصَاحِبِ الْحَقِّ: " خُذْ حَقَّكَ فِي عَفَافٍ ، - وَأَحْسِبُهُ ، قَالَ: - وَافٍ أَوْ غَيْرَ وَافٍ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "مُحَبَّبٍ" كما جاء في كتاب إتحاف المهرة - الحديث 19033 (ج15/ص142) - ، وكما في طبعة الشيخ مقبل .
** كذا جاء في النسختين (أ) و (ب) ، وصوابه "سَعِيدُ بْنُ السَّائِبِ" كما في جاء في كتاب إتحاف المهرة .

(2/41)

2295 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ الْبَاسَانِيُّ * ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحَسَنُ ** بْنُ وَاقِدٍ ، عَنْ يَزِيدَ النَّحْوِيِّ ، أَنَّ عِكْرِمَةَ ، حَدَّثَهُ عَنِ ابْنِ عَبَّاسٍ ، قَالَ: لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ ، كَانُوا " مِنْ أَبْخَسِ النَّاسِ كَيْلًا ، فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى { وَيْلٌ لِلْمُطَفِّفِينَ } [المطففين: 1] ، فَأَحْسَنُوا الْكَيْلَ بَعْدَ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ عَنْ أَبِي هُرَيْرَةَ مُفَسَّرٌ : "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "الْفَاشَانِيُّ" ، كما جاء في "الإكمال لابن ماكولا" (7 /133) و"الأنساب للسمعاني" (4 /339) ، أو : "الْبَاشَانِيُّ" لقول السمعاني في "الأنساب" (4 /338) : "هذه النسبة إلى قرية من قرى مرو يقال لها فاشان وقد يقال لها بالباء" .
** صوابه : "الْحُسَيْنُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 8375 (ج7/ص524) - .

(2/41)

2296 - حَدَّثَنَاهُ أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَزِيدَ الْمَرْوَزِيُّ ، ثنا أَبُو عَمَّارٍ الْحُسَيْنُ بْنُ حُرَيْثٍ ، ثنا الْفَضْلُ بْنُ مُوسَى ، ثنا خُثَيْمُ بْنُ عِرَاكِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: لَمَّا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى خَيْبَرَ ، اسْتَخْلَفَ سِبَاعَ بْنَ عُرْفُطَةَ الْغِفَارِيَّ فَقَدِمْنَا فَشَهِدْنَا مَعَهُ صَلَاةَ الصُّبْحِ ، فَقَرَأَ فِي أَوَّلِ رَكْعَةٍ { كهيعص } [مريم: 1] وَفِي الثَّانِيَةِ { وَيْلٌ لِلْمُطَفِّفِينَ } [المطففين: 1] فَقُلْتُ فِي نَفْسِي: وَيْلٌ لِأَبِي فُلَانٍ لَهُ مَكِيلَانِ يَسْتَوْفِيَ بِوَاحِدٍ ، وَيَبْخَسُ بِآخَرَ ، فَأَتَيْنَا سِبَاعَ بْنَ عُرْفُطَةَ فَجَهَّزَنَا " فَأَتَيْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ الْفَتْحِ بِيَوْمٍ أَوْ بَعْدَهُ بِيَوْمٍ ؟ "

(2/41)

2297 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا أَبُو كُرَيْبٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ شَرِيكٍ ، ثنا أَبِي ، ثنا الْأَعْمَشُ ، عَنْ أَبِي صَالِحٍ ، وَأَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَحِلُّ مَهْرٌ لِزَانِيَةٍ ، وَلَا ثَمَنُ الْكَلْبِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو "

(2/42)

2298 - أَخْبَرَنِي أَبُو مُحَمَّدِ بْنُ زِيَادٍ الْعَدْلُ ، ثنا جَدِّي أَحْمَدُ بْنُ إِبْرَاهِيمَ ، ثنا عَمْرُو بْنُ زُرَارَةَ ، ثنا هُشَيْمٌ ، أَنْبَأَ حُصَيْنٌ ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ثَمَنِ الْكَلْبِ ، وَمَهْرِ الْبَغِيِّ ، وَأَجْرِ الْكَاهِنِ ، وَكَسْبِ الْحَجَّامِ "

(2/42)

2299 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا الْحَسَنُ بْنُ الرَّبِيعِ الْبَوَّارِيُّ الْكُوفِيُّ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ "
تَابَعَهُ عِيسَى بْنُ يُونُسَ ، عَنِ الْأَعْمَشِ :

(2/42)

2300 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ * بْنِ حَاتِمٍ الْعَدْلُ بِمَرْوَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ الْقَعْنَبِيُّ ، ثنا عِيسَى بْنُ يُونُسَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ "
تَابَعَهُ أَبُو الزُّبَيْرِ ، عَنْ جَابِرٍ :
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2783 (ج3/ص183) - ، وصوابه : "أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ" ، كما جاء في الأصول الخطية لإتحاف المهرة نقلا عن حاشيتهم على الحديث ، ولما جاء في مواضع عدة من كتاب المستدرك ، ولما جاء عند البيهقي في "السنن الكبرى" و"دلائل النبوة" و"شعب الإيمان" من تسمية هذا الراوي في مواضع عدة .
وأما " أَحْمَدُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ" المذكور في تاريخ بغداد (6 / 128) ، والذي أشار إليه محقق الإتحاف ، واستند إليه في ترجيح ما في أصول المستدرك الخطية ،
فإن كنيته : أبو العباس ، ومهنته : صيرفي ، وسكنه : بغداد ،
وشيوخه اثنان فقط هما : محمد بن يونس الكديمي و أحمد بن الحسن المصري الأيلي ،
ورتبته : مقبول ، حيث جاء في ترجمته "وقال أبو الفتح <1> كان يعرف بسبع مجانين وما علمت من امره إلا خيرًا "
، بينما "محمد بن أحمد بن حاتم" الذي يروي عنه الحاكم - على ما جاء في المستدرك - ،
فإن كنيته : أبو بكر ، ومهنته : مزكي ، وسكنه : مرو ،
وشيوخه : أحمد بن محمد بن عيسى القاضي ، و عبد الله بن روح المدائني ، و أبو الموجه محمد بن عمرو الفزاري ، و عبد العزيز بن حاتم ، و عبد الله بن حاتم ، و الحارث بن محمد بن أبي أسامة ، و محمد بن غالب
ورتبته : "صدوق حسن الحديث"
وهذا لما جاء في سؤالات السجزي للحاكم (1 / 241) حيث قال الحاكم :
320- وأما شيخنا أبو بكر بن أبي نصر فإني رحلت إلى مرو وأول [ص:242] ما دخلتها سنة اثنتين واربعين وثلاثمائة وليس بها من يقدم عليه في الصدق والعدالة وكان من مزكيها
321- وسمعت ابا عبد الرحمن محمد بن مامون الحافظ وشكوت اليه عسرا في ابي العباس المحبوبي ، فقال لي ينبغي ان تغنم السماع من ابي بكر بن ابي نصر وليس في مدينتنا هذه اورع منه ولا اقدم ثروة ولا اصدق لهجة منه رحل به ابوه سنة سبع وسبعين ومائتين وانما فاته السماع من ابي حاتم الرازي بأيام يسيرة مات قبل ان يدخلها . أ . هـ .
( وقد تناقض محقق إتحاف المهرة فرجع في الحديث رقم 22560 (ج17/ص425) وصوب أنه "مُحَمَّدُ بْنُ أَحْمَدَ" )
----------------
<1> "هو الحافظ الجوال أبو الفتح عبد الواحد بن محمد بن احمد بن مسرور البلخى" تذكرة الحفاظ (3 / 1005)

(2/42)

2301 - أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا صَدَقَةُ بْنُ الْفَضْلِ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ عُمَرُ بْنُ زَيْدٍ ، مِنْ أَهْلِ صَنْعَاءَ عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَكْلِ الْهِرَّةِ وَأَكْلِ ثَمَنِهَا "
حَدِيثُ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/43)

2302 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ لَبَنِ الْجَلَّالَةِ ، وَعَنْ أَكْلِ الْمُجَثَّمَةِ وَعَنِ الشُّرْبِ مِنْ فِي السِّقَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِي وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، وَأَبِي هُرَيْرَةَ "
" أَمَّا حَدِيثُ ابْنِ عُمَرَ : "

(2/43)

2303 - فَأَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمَّارٍ الْمَوْصِلِيُّ ، ثنا عِيسَى بْنُ يُونُسَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَكْلِ الْجَلَّالَةِ ، وَأَلْبَانِهَا "

(2/43)

2304 - وَأَخْبَرَنِي أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثنا أَحْمَدُ بْنُ أَبِي شُرَيْحٍ الرَّازِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْجَهْمِ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ أَيُّوبَ السَّخْتِيَانِيِّ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْجَلَّالَةِ ، - يَعْنِي الْإِبِلَ - أَنْ يُرْكَبَ عَلَيْهَا ، أَوْ أَنْ يُشْرَبَ مِنْ أَلْبَانِهَا "
وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ :

(2/43)

2305 - فَحَدَّثْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَيُّوبَ ، عَنْ عِكْرِمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُجَثَّمَةِ وَالْجَلَّالَةِ "

(2/43)

2306 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا إِسْمَاعِيلُ بْنُ يَزِيدَ [ص:44] الْأَصْبَهَانِيُّ ، ثنا يَحْيَى بْنُ الضُّرَيْسِ ، عَنْ إِبْرَاهِيمَ بْنِ طَهْمَانَ ، عَنِ الْحَجَّاجِ بْنِ الْحَجَّاجِ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ بَيْعِ الشَّاةِ بِاللَّحْمِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ رُوَاتُهُ عَنْ آخِرِهِمْ أَئِمَّةٌ حُفَّاظٌ ثِقَاتٌ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّ الْبُخَارِيُّ بِالْحَسَنِ عَنْ سَمُرَةَ "
" وَلَهُ شَاهِدٌ مُرْسَلٌ فِي مُوَطَّأِ مَالِكٍ "

(2/43)

2307 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ مَالِكٌ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ بَيْعِ اللَّحْمِ بِالْحَيَوَانِ "

(2/44)

2308 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَإِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الزَّاهِدُ ، قَالَا: ثنا الْحَسَنُ بْنُ عَبْدِ الصَّمَدِ بْنِ عَبْدِ اللَّهِ بْنِ رَزِينٍ السُّلَمِيُّ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ مُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ ، عَنْ مُصْعَبِ بْنِ مُحَمَّدٍ الْمَدَنِيُّ ، عَنْ شُرَحْبِيلَ ، مَوْلَى الْأَنْصَارِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " مَنِ اشْتَرَى سَرِقَةً ، وَهُوَ يَعْلَمُ أَنَّهَا سَرِقَةٌ ، فَقَدْ شُرِكَ فِي عَارِهَا وَإِثْمِهَا "
" شُرَحْبِيلُ هَذَا هُوَ ابْنُ سَعْدٍ الْأَنْصَارِيُّ قَدْ رَوَى عَنْهُ مَالِكُ بْنُ أَنَسٍ بَعْدَ أَنْ كَانَ سَيِّئَ الرَّأْيِ فِيهِ وَالْحَدِيثُ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(2/44)

2309 - أَخْبَرَنِي عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ الْبَزَّازُ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، وَعَفَّانُ بْنُ مُسْلِمٍ ، وَمُسْلِمُ بْنُ إِبْرَاهِيمَ ، قَالُوا: ثنا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ ، ثنا قَتَادَةُ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ أَّنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَيُّمَا رَجُلٍ بَاعَ بَيْعًا مِنْ رَجُلٍ أَوْ رَجُلَيْنِ ، فَهُوَ الْأَوَّلُ مِنْهُمَا ، وَأَيُّمَا امْرَأَةٍ زَوَّجَهَا وَلِيَّانِ ، فَهِيَ لِلْأَوَّلِ مِنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِي وَلَمْ يُخَرِّجَاهُ "

(2/44)

2310 - أَخْبَرَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْأَزْرَقِ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ جُرَيْجٍ ، [ص:45] وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، وَعَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، وَمُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، وَإِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ الْحَرْبِيُّ ، قَالُوا: ثنا هَوْذَةُ بْنُ خَلِيفَةَ ، ثنا ابْنُ جُرَيْجٍ ، حَدَّثَنِي عِكْرِمَةُ بْنُ خَالِدٍ ، أَنَّ أُسَيْدَ بْنَ حُضَيْرِ بْنِ سِمَاكٍ ، حَدَّثَهُ قَالَ: كَتَبَ مُعَاوِيَةُ إِلَى مَرْوَانَ إِذَا سَرَقَ الرَّجُلُ فَوَجَدَ سَرِقَتَهُ ، فَهُوَ أَحَقُّ بِهَا حَيْثُ وَجَدَهَا . قَالَ: فَكَتَبَ إِلَيَّ بِذَلِكَ مَرْوَانُ وَأَنَا عَلَى الْيَمَامَةَ فَكَتَبْتُ إِلَى مَرْوَانَ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَضَى إِذَا كَانَ عِنْدَ الرَّجُلِ غَيْرِ الْمُتَّهَمِ ، فَإِنْ شَاءَ سَيِّدُهَا أَخَذَهَا بِالثَّمَنِ ، وَإِنْ شَاءَ اتَّبَعَ سَارِقَهُ " ثُمَّ قَضَى بِذَلِكَ بَعْدَهُ أَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ قَالَ: فَكَتَبَ مَرْوَانُ إِلَى مُعَاوِيَةَ بِكِتَابِي فَكَتَبَ مُعَاوِيَةُ إِلَى مَرْوَانَ: إِنَّكَ لَسْتَ أَنْتَ وَلَا أُسَيْدٌ تَقْضِيَانِ عَلَيَّ فِيمَا وُلِّيتَ ، وَلَكِنِّي أَقْضِي عَلَيْكُمَا ، فَانْفُذْ لِمَا أَمَرْتُكَ بِهِ . وَبَعَثَ مَرْوَانُ بِكِتَابِ مُعَاوِيَةَ إِلَيْهِ فَقَالَ: وَاللَّهِ لَا أَقْضِي بِهِ أَبَدًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/44)

2311 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ الْفَضْلِ بْنِ مُوسَى السِّينَانِيُّ ، ثنا هَارُونُ بْنُ مُوسَى ، ثنا أَبُو ضَمْرَةَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، ثنا أَبُو الزُّبَيْرِ ، أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ بِعْتَ أَخَاكَ تَمَرَاتٍ ، فَأَصَابَتْهُ جَائِحَةٌ ، فَلَا يَحِلُّ لَكَ أَنْ تَأْخُذَ مِنْهُ شَيْئًا ، أَوْ تَأْخُذَ مَالَ أَخِيكَ بِغَيْرِ إِذْنِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
وَرَوَاهُ مُحَمَّدُ بْنُ ثَوْرٍ عَنِ ابْنِ جُرَيْجٍ :

(2/45)

2312 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا عَلِيُّ بْنُ مُبَارَكٍ الصَّنْعَانِيُّ ، ثنا يَزِيدُ * بْنُ مُبَارَكٍ الصَّنْعَانِيُّ ، ثنا مُحَمَّدُ بْنُ ثَوْرٍ ، عَنِ ابْنِ جُرَيْج ، عَنْ أَبِي الزُّبَيْرِ ، [ص:46] عَنْ جَابِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " بِمَ يَسْتَحِلُّ أَحَدُكُمْ مَالَ أَخِيهِ إِنْ أَصَابَتْهُ جَائِحَةٌ مِنَ السَّمَاءِ ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "
" وَالْأَصْلُ فِي هَذَا الْبَابِ حَدِيثُ مَالِكِ بْنِ أَنَسٍ ، عَنْ حُمَيْدٍ الطَّوِيلِ الَّذِي:
__________
حاشية الشقيري :
* صوابه : "زَيْدُ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ب) ، وكما رواه البيهقي عن شيخه الحاكم في كتابه السنن الكبرى في كتاب البيوع ، جماع أبواب الربا - باب ما جاء في وضع الجائحة - .

(2/45)

2313 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مَالِكُ بْنُ أَنَسٍ ، عَنْ حُمَيْدٍ الطَّوِيلِ ، عَنْ أَنَسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَرَأَيْتَ إِنْ مَنَعَ اللَّهُ التَّمْرَةَ ، فَبِمَ يَسْتَحِلُّ أَحَدُكُمْ مَالَ أَخِيهِ ؟ "

(2/46)

2314 - ثنا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَمْرُو بْنُ عَلِيٍّ ، ثنا ابْنُ أَبِي عَدِيٍّ ، ثنا شُعْبَةُ ، عَنْ زَيْدٍ ، عَنْ إِبْرَاهِيمَ ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الرِّبَا ثَلَاثَةٌ وَسَبْعُونَ بَابًا ، أَيْسَرُهَا مِثْلُ أَنْ يَنْكِحَ الرَّجُلُ أُمَّهُ ، وَإِنَّ أَرْبَى الرِّبَا عِرْضُ الرَّجُلِ الْمُسْلِمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/46)

2315 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا أَبُو إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثنا إِبْرَاهِيمُ بْنُ خُثَيْمِ بْنِ عِرَاكِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرْبَعَةٌ حَقٌّ عَلَى اللَّهِ أَنْ لَا يُدْخِلَهُمُ الْجَنَّةَ وَلَا يُذِيقَهُمْ نَعِيمَهَا: مُدْمِنُ الْخَمْرِ ، وَآكِلُ الرِّبَا ، وَآكِلُ مَالِ الْيَتِيمِ بِغَيْرِ حَقٍّ ، وَالْعَاقُّ لِوَالِدَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَقَدِ اتَّفَقَا عَلَى خُثَيْمٍ "

(2/46)

2316 - أَخْبَرَنِي عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّازُ ، ثنا يَعْقُوبُ بْنُ يُوسُفَ الْقَزْوِينِيُّ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ سَابِقٍ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تُشْتَرَى الثَّمَرَةُ حَتَّى تُطْعِمَ ، وَقَالَ: إِذَا ظَهَرَ الزِّنَا وَالرِّبَا فِي قَرْيَةٍ ، فَقَدْ أَحَلُّوا بِأَنْفُسِهِمْ عَذَابَ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/47)

2317 - أَخْبَرَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، ثنا إِسْرَائِيلُ ، عَنِ الرُّكَيْنِ بْنِ الرَّبِيعِ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا أَبُو كَامِلٍ ، وَحَجَّاجٌ ، قَالَا: ثنا إِسْرَائِيلُ ، عَنِ الرُّكَيْنِ بْنِ الرَّبِيعِ ، عَنْ أَبِيهِ الرَّبِيعِ بْنِ عُمَيْلَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الرِّبَا وَإِنْ كَثُرَ فَإِنَّ عَاقِبَتَهُ تَصِيرُ إِلَى قَلٍّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/47)

2318 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، أَنَّ أَبَا الزُّبَيْرِ ، حَدَّثَهُ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ ، يَقُولُ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الصُّبْرَةِ مِنَ التَّمْرِ ، لَا يَعْلَمُ مَكِيلَهَا بِالْكَيْلِ الْمُسَمَّى مِنَ التَّمْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/47)

2319 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ مَالِكٌ ، وَحَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، وَجَعْفَرُ بْنُ مُحَمَّدٍ الْبَزِّيُّ ، وَمُوسَى بْنُ مُحَمَّدٍ الذُّهْلِيُّ ، قَالُوا: ثنا يَحْيَى بْنُ يَحْيَى ، قَالَ: قَرَأْتُ عَلَى مَالِكٍ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَبُو مُحَمَّدِ بْنُ مُوسَى قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، قَالَ: سَأَلْتُ مَالِكَ بْنَ أَنَسٍ فَحَدَّثَنَا عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ ، عَنْ زَيْدٍ [ص:48] أَبِي عَيَّاشٍ ، قَالَ: سَأَلْتُ سَعْدًا عَنِ الْبَيْضَاءِ بِالسُّلْتِ فَقَالَ: بَيْنَهُمَا فَضْلٌ . قَالُوا: نَعَمْ . فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ الرُّطَبِ بِالتَّمْرِ ، فَسَأَلَ مَنْ حَوْلَهُ: " أَيَنْقُصُ إِذَا جَفَّ ؟ " قَالُوا: نَعَمْ ، قَالَ: " فَلَا إِذًا "
قَالَ أبو الْوَلِيدُ: وَسَمِعْتُ مَالِكَ بْنَ أَنَسٍ مَرَّةً أُخْرَى قَالَ: فَكَرِهَهُ . هَذَا لَفْظُ حَدِيثِ أَبِي الْوَلِيدِ تَابَعَهُ إِسْمَاعِيلُ بْنُ أُمَيَّةَ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ مَوْلَى الْأَسْوَدِ بْنِ سُفْيَانَ

(2/47)

2320 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا إِسْمَاعِيلُ بْنُ أُمَيَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ ، عَنْ أَبِي عَيَّاشٍ ، قَالَ: تَبَايَعَ رَجُلَانِ عَلَى عَهْدِ سَعْدِ بْنِ أَبِي وَقَّاصٍ فَقَالَ: تَبَايَعَ رَجُلَانِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبُسْرٍ ، وَرُطَبٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ يَنْقُصُ الرُّطَبُ إِذَا يَبِسَ ؟ " قَالُوا: نَعَمْ قَالَ: " فَلَا إِذًا "
وَهَكَذَا رَوَاهُ سُفْيَانُ الثَّوْرِيُّ عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ :

(2/48)

2321 - ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ ، ثنا سُفْيَانُ ،
وَأَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ،
وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ قَالَا: حَدَّثَنَاهُ سُفْيَانُ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ ، عَنْ زَيْدٍ أَبِي عَيَّاشٍ ، عَنْ سَعْدِ بْنِ مَالِكٍ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الرُّطَبِ بِالتَّمْرِ فَقَالَ: " أَيَنْقُصُ إِذَا يَبِسَ ؟ " قَالُوا: نَعَمْ ، قَالَ: " فَنَهَى عَنْهُ "
وَقَدْ تَابَعَهُمَا يَحْيَى بْنُ أَبِي كَثِيرٍ عَلَى رِوَايَتِهِ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ :

(2/48)

2322 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: ثنا هِشَامُ بْنُ عَلِيٍّ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا حَرْبُ بْنُ شَدَّادٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ ، أَنَّ أَبَا عَيَّاشٍ ، أَخْبَرَهُ [ص:49] أَنَّهُ سَمِعَ سَعْدَ بْنَ أَبِي وَقَّاصٍ ، يَقُولُ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الرُّطَبِ بِالتَّمْرِ نَسِيئَةً "
" هَذَا حَدِيثٌ صَحِيحٌ ، لِإِجْمَاعِ أَئِمَّةِ النَّقْلِ عَلَى إِمَامَةِ مَالِكِ بْنِ أَنَسٍ ، وَأَنَّهُ مُحْكَمٌ فِي كُلِّ مَا يَرْوِيهِ مِنَ الْحَدِيثِ ، إِذْ لَمْ يُوجَدْ فِي رِوَايَاتِهِ إِلَّا الصَّحِيحُ خُصُوصًا فِي حَدِيثِ أَهْلِ الْمَدِينَةِ ثُمَّ لِمُتَابَعَةِ هَؤُلَاءِ الْأَئِمَّةِ إِيَّاهُ فِي رِوَايَتِهِ عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ وَالشَّيْخَانِ لَمْ يُخَرِّجَاهُ لِمَا خَشَيَاهُ مِنْ جَهَالَةِ زَيْدٍ أَبِي عَيَّاشٍ "

(2/48)

2323 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ وَأَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ إِسْحَاقَ وَأَبُو يَحْيَى زَكَرِيَّا بْنُ يَحْيَى الْبَزَّازُ ، قَالُوا: ثنا إِسْحَاقُ بْنُ مَنْصُورٍ ، ثنا أَبُو دَاوُدَ ، ثنا شُعْبَةُ ، عَنْ خَالِدٍ الْحَذَّاءِ ، قَالَ: سَمِعْتُ أَبَا عُثْمَانَ النَّهْدِيَّ ، يُحَدِّثُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " تُرْفَعُ لِلرَّجُلِ صَحِيفَةٌ يَوْمَ الْقِيَامَةِ ، حَتَّى يَرَى أَنَّهُ نَاجٍ ، فَمَا تَزَالُ مَظَالِمُ بَنِي آدَمَ تَتْبَعُهُ حَتَّى مَا تَبْقَى لَهُ حَسَنَةٌ ، وَيُزَادُ عَلَيْهِ مِنْ سَيِّئَاتِهِمْ " قَالَ: فَقُلْتُ لَهُ أَوْ قَالَ لَهُ عَاصِمٌ: عَمَّنْ يَا أَبَا عُثْمَانَ ؟ قَالَ: عَنْ سَلْمَانَ وَسَعْدٍ وَابْنِ مَسْعُودٍ وَرَجُلَيْنِ آخَرَيْنَ لَمْ يَحْفَظْهُمَا قَالَ شُعْبَةُ: فَسَأَلْتُ عَاصِمًا عَنْ هَذَا الْحَدِيثِ فَحَدَّثَنِيهِ عَنْ أَبِي عُثْمَانَ ، عَنْ سَلْمَانَ ،
وَأَخْبَرَنِي عُثْمَانُ بْنُ غِيَاثٍ أَنَّهُ سَمِعَ أَبَا عُثْمَانَ يُحَدِّثُ بِهَذَا عَنْ سَلْمَانَ وَأَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَآلِهِ وَسَلَّمَ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَلَا أَعْرِفُ لِشُعْبَةَ عَنْ عُثْمَانَ بْنِ غِيَاثٍ حَدِيثًا مُسْنَدًا غَيْرَ هَذَا "

(2/49)

2324 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو عَلِيٍّ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، سَمِعْتُ أَبِي يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ بْنِ بَابَاهُ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْجَلَّالَةِ أَنْ يُؤْكَلَ لَحْمُهَا ، وَيُشْرَبَ لَبَنُهَا ، وَلَا يُحْمَلَ عَلَيْهَا الْأَدَمُ وَلَا يَرْكَبَهَا النَّاسُ حَتَّى تُعْلَفَ أَرْبَعِينَ لَيْلَةً "
[ص:50]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ لِمَا قَدَّمْنَا مِنَ الْقَوْلِ فِي إِبْرَاهِيمَ بْنِ الْمُهَاجِرِ وَلَمْ يُخَرِّجَاهُ "

(2/49)

2325 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِهِ ،
وَحَدَّثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ " نَهَى أَنْ تُبَاعَ السِّلَعُ حَيْثُ تُشْتَرَى ، حَتَّى يَحُوزَهَا الَّذِي اشْتَرَاهَا إِلَى رَحْلِهِ ، وَإِنْ كَانَ لِيَبْعَثُ رِجَالًا فَيَضْرِبُونَا عَلَى ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ وَعِنْدَ مُحَمَّدِ بْنِ إِسْحَاقَ فِيهِ إِسْنَادٌ آخَرَ "

(2/50)

2326 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثنا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ أَبِي الزِّنَادِ ، عَنْ عُبَيْدِ بْنِ حُنَيْنٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: ابْتَعْتُ زَيْتًا فِي السُّوقِ ، فَلَمَّا اسْتَوْجَبْتُهُ ، لَقِيَنِي رَجُلٌ ، فَأَعْطَانِي بِهِ رِبْحًا حَسَنًا ، فَأَرَدْتُ أَنْ أَضْرِبَ عَلَى يَدَيْهِ ، فَأَخَذَ رَجُلٌ مِنْ خَلْفِي بِذِرَاعِي ، فَالْتَفَتُّ إِلَيْهِ ، فَإِذَا زَيْدُ بْنُ ثَابِتٍ فَقَالَ: لَا تَبِعْهُ حَيْثُ ابْتَعْتَهُ ، حَتَّى تَحُوزَهُ إِلَى رَحْلِكَ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى أَنْ تُبَاعَ السِّلَعُ حَيْثُ تُبْتَاعُ ، حَتَّى يَحُوزَهَا التُّجَّارُ إِلَى رِحَالِهِمْ "

(2/50)

2327 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا شَيْبَانُ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كُلِّ ذِي نَابٍ مِنَ السِّبَاعِ ، وَعَنْ قَتْلِ الْوِلْدَانِ ، وَعَنْ شَرْيِ الْمَغْنَمِ حَتَّى يُقْسَمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَهِ السِّيَاقَةِ "
وَلَهُ شَاهِدٌ صَحِيحٌ :

(2/50)

2328 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ ابْنُ أَبِي الزِّنَادِ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الْمَغَانِمِ ، حَتَّى تُقْسَمَ "

(2/50)

2329 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ * ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ حُمَيْدِ بْنِ قَيْسٍ ، عَنْ سُلَيْمَانَ بْنِ عَتِيقٍ ، عَنْ جَابِرٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " وَضَعَ الْجَوَائِحَ " قَالَ عَلِيُّ بْنُ الْمَدِينِيِّ: وَقَدْ كَانَ سُفْيَانُ حَدَّثَنَا ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ " وَضَعَ الْجَوَائِحَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "العَنَزِيُّ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 2690 (ج3/ص143) - ، وكما في ترجمته في "سير أعلام النبلاء" ( 15/ 519) ، وفي "تاريخ الإسلام" (7 /831).

(2/51)

2330 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ بُكَيْرِ بْنِ الْأَشَجِّ ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: أُصِيبَ رَجُلٌ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ثِمَارٍ ابْتَاعَهَا ، فَكَثُرَ دَيْنُهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَصَدَّقُوا عَلَيْهِ ، فَتَصَدَّقُوا عَلَيْهِ فَلَمْ يَبْلُغْ ذَلِكَ وَفَاءَ دَيْنِهِ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خُذُوا مَا وَجَدْتُمْ وَلَيْسَ لَكُمْ إِلَّا ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/51)

2331 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا بُكَيْرُ بْنُ عَامِرٍ ، عَنِ ابْنِ أَبِي نُعَيْمٍ ، ثنا رَافِعُ بْنُ خَدِيجٍ ، أَنَّهُ زَرَعَ أَرْضًا فَمَرَّ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَسْقِيهَا فَسَأَلَهُ: " لِمَنِ الزَّرْعُ وَلِمَنِ الْأَرْضُ ؟ " فَقَالَ: زَرْعِي بِبَذْرِي وَعَمَلِي لِيَ الشَّطْرُ وَلِبَنِي فُلَانٍ الشَّطْرُ " فَقَالَ: " أَرْبَيْتُمَا ، فَرُدَّ الْأَرْضَ عَلَى أَهْلِهَا ، وَخُذْ نَفَقَتَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" إِنَّمَا اتَّفَقَا عَلَى مُنَاظَرَةِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَرَافِعِ بْنِ خَدِيجٍ فِيهِ "

(2/51)

2332 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عِيسَى * الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ [ص:52] بْنُ أَبِي شَيْبَةَ ، ثنا وَكِيعٌ ، وَحُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الرُّوَاسِيُّ ، عَنْ مُغِيرَةَ بْنِ زِيَادَةَ ، عَنْ عُبَادَةَ بْنِ نُسَيٍّ ، عَنِ الْأَسْوَدِ بْنِ ثَعْلَبَةَ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، قَالَ: عَلَّمْتُ نَاسًا مِنْ أَهْلِ الصُّفَّةِ الْكِتَابَةَ وَالْقُرْآنَ ، وَأَهْدَى إِلَيَّ رَجُلٌ مِنْهُمْ قَوْسًا ، فَقُلْتُ: لَيْسَتْ بِمَالٍ ، وَأَرْمِي عَلَيْهَا فِي سَبِيلِ اللَّهِ ، لَآتِيَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَأَسْأَلَنَّهُ ، فَأَتَيْتُهُ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، رَجُلٌ أَهْدَى إِلَيَّ قَوْسًا مِمَّنْ كُنْتُ أُعَلِّمُهُ الْكِتَابَةَ وَالْقُرْآنَ ، وَلَيْسَتْ بِمَالٍ وَأَرْمِي عَلَيْهَا فِي سَبِيلِ اللَّهِ . قَالَ: " إِنْ كُنْتَ تُحِبُّ أَنْ تُطَوَّقَ طَوْقًا مِنْ نَارٍ فَاقْبَلْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "مُوسَى" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 6811 (ج6/ص460) - .

(2/51)

2333 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا أَبَانُ بْنُ يَزِيدَ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ قَارِظٍ ، عَنِ السَّائِبِ بْنِ يَزِيدَ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ قَارِظٍ ، عَنِ السَّائِبِ بْنِ يَزِيدَ ، عَنْ رَافِعِ بْنِ خَدِيجٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كَسْبُ الْحَجَّامِ خَبِيثٌ ، وَثَمَنُ الْكَلْبِ خَبِيثٌ ، وَمَهْرُ الْبَغِيِّ خَبِيثٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/52)

2334 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، ثنا طَارِقُ بْنُ عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ ، قَالَ: جَاءَ رِفَاعَةُ بْنُ رَافِعٍ إِلَى مَجْلِسِ الْأَنْصَارِ ، فَقَالَ: لَقَدْ " نَهَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْيَوْمَ ، فَذَكَرَ أَشْيَاءَ ، وَقَالَ: " نَهَانَا عَنْ كَسْبِ الْأَمَةِ إِلَّا مَا عَمِلَتْ بِيَدِهَا ، وَقَالَ هَكَذَا بِأُصْبُعِهِ نَحْوَ الْغَزْلِ ، وَالْخُبْزِ ، وَالنَّفْشِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ عَنْ رَافِعِ بْنِ خَدِيجٍ

(2/52)

2335 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ * بْنِ الْجُنَيْدِ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، حَدَّثَنِي ابْنُ أَبِي فُدَيْكٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ هُرَيْرٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَافِعِ بْنِ [ص:53] خَدِيجٍ قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ كَسْبِ الْأَمَةِ حَتَّى يُعْلَمَ مِنْ أَيْنَ هُوَ ؟ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 4560 (ج4/ص488) - .

(2/52)

2336 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ ، عَنْ عَلِيِّ بْنِ الْحَكَمِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ عَسْبِ الْفَحْلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "
" وَعَلِيُّ بْنُ الْحَكَمِ الْبُنَانِيُّ ثِقَةٌ مَأْمُونٌ مِنْ أَعَزِّ الْبَصْرِيِّينَ "

(2/53)

2337 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا حَيَّانُ بْنُ عُبَيْدِ اللَّهِ الْعَدَوِيُّ ، قَالَ: سَأَلْتُ أَبَا مِجْلَزٍ عَنِ الصَّرْفِ ، فَقَالَ: كَانَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، لَا يَرَى بِهِ بَأْسًا زَمَانًا مِنْ عُمْرِهِ ، مَا كَانَ مِنْهُ عَيْنًا ، يَعْنِي يَدًا بِيَدٍ ، فَكَانَ يَقُولُ: إِنَّمَا الرِّبَا فِي النَّسِيئَةِ فَلَقِيَهُ أَبُو سَعِيدٍ الْخُدْرِيُّ فَقَالَ لَهُ: يَا ابْنَ عَبَّاسٍ أَلَا تَتَّقِي اللَّهَ ؟ إِلَى مَتَى تَوَكِّلُ النَّاسَ الرِّبَا ؟ أَمَا بَلَغَكَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ذَاتَ يَوْمٍ وَهُوَ عِنْدَ زَوْجَتِهِ أُمِّ سَلَمَةَ: إِنِّي " لَأَشْتَهِي تَمْرَ عَجْوَةٍ ، فَبَعَثَتْ صَاعَيْنِ مِنْ تَمْرٍ إِلَى رَجُلٍ مِنَ الْأَنْصَارِ ، فَجَاءَ بَدَلَ صَاعَيْنِ صَاعٌ مِنْ تَمْرٍ عَجْوَةٍ ، فَقَامَتْ فَقَدَّمَتْهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا رَآهُ أَعْجَبَهُ ، فَتَنَاوَلَ تَمْرَةً ، ثُمَّ أَمْسَكَ ، فَقَالَ: " مِنْ أَيْنَ لَكُمْ هَذَا ؟ " فَقَالَتْ أُمُّ سَلَمَةَ: بَعَثْتُ صَاعَيْنِ مِنْ تَمْرٍ إِلَى رَجُلٍ مِنَ الْأَنْصَارِ ، فَأَتَانَا بَدَلَ صَاعَيْنِ هَذَا الصَّاعُ الْوَاحِدُ ، وَهَا هُوَ كُلْ فَأَلْقَى التَّمْرَةَ بَيْنَ يَدَيْهِ فَقَالَ: " رُدُّوهُ لَا حَاجَةَ لِي فِيهِ التَّمْرُ بِالتَّمْرِ ، وَالْحِنْطَةُ بِالْحِنْطَةِ ، وَالشَّعِيرُ بِالشَّعِيرِ ، وَالذَّهَبُ بِالذَّهَبِ ، وَالْفِضَّةُ بِالْفِضَّةِ ، يَدًا بِيَدٍ ، عَيْنًا بِعَيْنٍ ، مِثْلًا بِمِثْلٍ ، فَمَنْ زَادَ فَهُوَ رِبًا " ثُمَّ قَالَ: " كَذَلِكَ مَا يُكَالُ وَيُوزَنُ أَيْضًا " فَقَالَ ابْنُ عَبَّاسٍ: جَزَاكَ اللَّهُ يَا أَبَا سَعِيدٍ الْجَنَّةَ ، فَإِنَّكَ ذَكَّرْتَنِي أَمْرًا كُنْتُ نَسِيتُهُ أَسْتَغْفِرُ اللَّهَ وَأَتُوبُ إِلَيْهِ . فَكَانَ يَنْهَى عَنْهُ بَعْدَ ذَلِكَ أَشَدَّ النَّهْيِ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 5835 (ج5/ص493) - ، وقد جاء على الصواب في طبعة الشيخ مقبل .

(2/53)

2338 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مَخْرَمَةُ بْنُ بُكَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ ، قَالَ: سَمِعْتُ أَبَا عَيَّاشٍ ، يَقُولُ: سَأَلْتُ سَعْدَ بْنَ أَبِي وَقَّاصٍ عَنِ اشْتِرَاءِ السُّلْتِ بِالتَّمْرِ ، فَقَالَ سَعْدٌ: أَبَيْنَهُمَا فَضْلٌ ؟ قَالُوا: نَعَمْ . قَالَ: لَا يَصِحُّ . وَقَالَ سَعْدٌ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ اشْتِرَاءِ الرُّطَبِ بِالتَّمْرِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَبَيْنَهُمَا فَضْلٌ ؟ " قَالُوا: نَعَمْ ، الرُّطَبُ يَنْقُصُ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَلَا يَصِحُّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

2339 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا عُبَيْدُ اللَّهِ بْنُ أَبِي مُوسَى ، ثنا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ [. . . . .]
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض بالنسختين (أ) و (ب) ، ولكن يمكن استنباط متن هذا الحديث بأن موضوعه : "سؤال النبي عن اقتضاء الذهب من الورق وإجازة النبي له بشرط التقابض في المجلس" ، وهذا من كتاب "إتحاف المهرة" حيث ذكر إسناد الحديث التالي والذي برقم 2340 ثم أعقبه بهذا الإسناد متابعة له وقال في آخره : "عن سماك ببعضه" - الحديث رقم 9745 (ج8/ص449) - .

(2/54)

2340 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كُنْتُ أَبِيعُ الْإِبِلَ بِالنَّقِيعِ ، فَأَبِيعُ بِالدَّنَانِيرِ وَآخُذُ بِالدَّرَاهِمِ ، وَأَبِيعُ بِالدَّرَاهِمِ وَآخُذُ الدَّنَانِيرَ ، فَوَقَعَ فِي نَفْسِي مِنْ ذَلِكَ فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي بَيْتِ حَفْصَةَ أَوْ قَالَ: حِينَ خَرَجَ مِنْ بَيْتِ حَفْصَةَ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، رُوَيْدَكَ أَسْأَلْكَ إِنِّي أَبِيعُ الْإِبِلَ بِالْبَقِيعِ فَأَبِيعُ بِالدَّنَانِيرِ وَآخُذُ الدَّرَاهِمَ وَأَبِيعُ بِالدَّرَاهِمِ وَآخُذُ الدَّنَانِيرَ . فَقَالَ: " لَا بَأْسَ أَنْ تَأْخُذَهُمَا بِسِعْرِ يَوْمِهِمَا مَا لَمْ تَفْتَرِقَا وَبَيْنَكُمَا شَيْءٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/54)

2341 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، قَالَ: سَمِعْتُ أَبَا الْمِنْهَالِ ، يَقُولُ: سَمِعْتُ إِيَاسَ بْنَ عَبْدٍ الْمُزَنِيَّ ، وَرَأَى [ص:55] رَجُلًا يَبِيعُ الْمَاءَ ، فَقَالَ: لَا تَبَعِ الْمَاءَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَنْهَى عَنْ بَيْعِ الْمَاءِ "

(2/54)

2342 - وَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أنبأ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، أَنَّ أَبَا الْمِنْهَالِ أَخْبَرَهُ: أَنَّ إِيَاسَ بْنَ عَبْد الْمُزَنِيَّ قَالَ لِلنَّاسِ: لَا تَبِيعُوا فَضْلَ الْمَاءِ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ بَيْعِ الْمَاءِ " وَلِابْنِ جُرَيْجٍ فِيهِ إِسْنَادٌ آخَرَ

(2/55)

2343 - أَخْبَرَنَاهُ أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَنْظَلِيُّ ، ثنا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ بَيْعِ الْمَاءِ ، وَعَنْ ضِرَابِ الْجَمَلِ ، وَأَنْ يَبِيعَ الرَّجُلُ أَرْضَهُ وَمَاءَهُ "
" وَهَذِهِ أَسَانِيدُ كُلُّهَا صَحِيحَةٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَأَحْسَنُ مَا فِي هَذَا الْبَابِ حَدِيثُ حُسَيْنِ بْنِ وَاقِدٍ الَّذِي:

(2/55)

2344 - أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ أَيُّوبَ السَّخْتِيَانِيِّ ، عَنْ عَطَاءٍ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ بَيْعِ الْمَاءِ "
" تَفَرَّدَ بِهِ الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ أَيُّوبَ وَهُوَ غَيْرُ صَحِيحٍ "

(2/55)

2345 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي غَنِيَّةَ ، حَدَّثَنِي أَبُو إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: غَزَوْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشَّامَ فَكَانَ يَأْتِينَا أَنْبَاطٌ مِنْ أَنْبَاطِ الشَّامِ ، " فَنُسْلِفُهُمْ فِي الْبُرِّ وَالزَّيْتِ سِعْرًا مَعْلُومًا ، وَأَجَلًا مَعْلُومًا ، فَقِيلَ لَهُ: وَمِمَّنْ لَهُمْ ذَلِكَ ؟ قَالَ: مَا كُنَّا نَسْأَلُهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/55)

2346 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، وَحَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ الْأَشْعَثِ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ قَالَا: ثنا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، قَالُوا ثنا يَحْيَى بْنُ مَعِينٍ ، عَنْ حَفْصِ بْنِ غِيَاثٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنْ أَقَالَ مُسْلِمًا ، أَقَالَ اللَّهُ عَثْرَتَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/56)

2347 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَةٍ ، فَلَهُ أَوْكَسُهُمَا أَوِ الرِّبَا "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/56)

2348 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَالْحَسَنُ بْنُ يَعْقُوبَ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالُوا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ ، ثنا أَبِي ، عَنْ أَبِي الْعُمَيْسِ ، قَالَ: أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ قَيْسِ بْنِ مُحَمَّدِ بْنِ الْأَشْعَثِ بْنِ قَيْسٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: اشْتَرَى الْأَشْعَثُ رَقِيقًا مِنْ رَقِيقِ الْخُمُسِ مِنْ عَبْدِ اللَّهِ بِعِشْرِينَ أَلْفًا ، فَأَرْسَلَ عَبْدُ اللَّهِ إِلَيْهِ فِي ثَمَنِهِمْ ، فَقَالَ: إِنَّمَا أَخَذْتُهُمْ بِعَشَرَةِ آلَافٍ ، فَقَالَ عَبْدُ اللَّهِ: فَاخْتَرْ رَجُلًا يَكُونُ بَيْنِي وَبَيْنَكَ . فَقَالَ الْأَشْعَثُ: أَنْتَ بَيْنِي وَبَيْنَ نَفْسِكَ ، فَقَالَ عَبْدُ اللَّهِ: فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا اخْتَلَفَ الْبَيِّعَانِ ، وَلَيْسَ بَيْنَهُمَا بَيِّنَةٌ ، فَهُوَ مَا يَقُولُ رَبُّ السِّلْعَةِ أَوْ يَتَتَارَكَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/56)

2349 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ،
وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنَ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي وَعَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ مَيْسَرَةَ ، وَعُثْمَانُ بْنُ أَبِي شَيْبَةَ ، قَالُوا: ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، عَنْ شُعْبَةَ ، عَنِ الْحَكَمِ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " وَلَدَ الرَّجُلِ مِنْ كَسْبِهِ ، مِنْ أَطْيَبِ كَسْبِهِ ، فَكُلُوا مِنْ أَمْوَالِهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
وَعَنْ سُفْيَانَ الثَّوْرِيِّ فِيهِ إِسْنَادٌ آخَرُ بِلَفْظٍ آخَرَ وَلَيْسَ يُعَلِّلُ أَحَدَ الْإِسْنَادَيْنِ الْآخَرُ :

(2/57)

2350 - أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا يَزِيدُ بْنُ الْهَيْثَمِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، عَنْ مَنْصُورٍ ، عَنْ إِبْرَاهِيمَ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ عَمَّتِهِ ، أَنَّهَا سَأَلَتْ عَائِشَةَ: فِي حِجْرِي يَتِيمٌ فَآكُلُ مِنْ مَالِهِ ؟ فَقَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ أَطْيَبِ مَا أَكَلَ الرَّجُلُ مِنْ كَسْبِهِ ، وَوَلَدُهُ مِنْ كَسْبِهِ "

(2/57)

2351 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا طَلْقُ بْنُ غَنَّامٍ ، ثنا شَرِيكٌ ، وَقَيْسٌ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَدِّ الْأَمَانَةَ إِلَى مَنِ ائْتَمَنَكَ ، وَلَا تَخُنْ مَنْ خَانَكَ " قَالَ الْعَبَّاسُ: قُلْتُ لِطَلْقٍ: اكْتُبُ " شَرِيكٌ " وَأَدَعُ " قَيْسٌ " ؟ قَالَ: أَنْتَ أَبْصَرُ .[ص:58]
" حَدِيثُ شَرِيكٍ ، عَنْ أَبِي حُصَيْنٍ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ عَنْ أَنَسٍ : "

(2/57)

2352 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ قُتَيْبَةَ ، ثنا أَحْمَدُ بْنُ الْفَضْلِ الْعَسْقَلَانِيُّ ، ثنا أَيُّوبُ بْنُ سُوَيْدٍ ، ثنا ابْنُ شَوْذَبٍ ، عَنْ أَبِي التَّيَّاحِ ، عَنْ أَنَسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَدِّ الْأَمَانَةَ إِلَى مَنِ ائْتَمَنَكَ ، وَلَا تَخُنْ مَنْ خَانَكَ "

(2/58)

2353 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ أَبُو الْمُثَنَّى ، قَالَ: ثنا مُسَدَّدٌ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا حُسَيْنٌ الْمُعَلِّمُ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عُمَرَ ، وَابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَحِلُّ لِلرَّجُلِ أَنْ يُعْطِيَ عَطِيَّةً ، أَوْ يَهَبَ هِبَةً ، فَيَرْجِعَ فِيهَا إِلَّا الْوَالِدُ ، فِيمَا يُعْطِي وَلَدَهُ ، وَمَثَلُ الَّذِي يُعْطِي الْعَطِيَّةَ ، ثُمَّ يَرْجِعُ فِيهَا ، كَمَثَلِ الْكَلْبِ يَأْكُلُ ، فَإِذَا شَبِعَ ، قَاءَ ، ثُمَّ عَادَ فِي قَيْئِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ فَإِنِّي لَا أَعْلَمُ خِلَافًا فِي عَدَالَةِ عَمْرِو بْنِ شُعَيْبٍ إِنَّمَا اخْتَلَفُوا فِي سَمَاعِ أَبِيهِ مِنْ جَدِّهِ "

(2/58)

2354 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالَا: ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، وَحَبِيبٍ الْمُعَلِّمِ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، [ص:59] عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَجُوزُ لِامْرَأَةٍ أَمْرٌ فِي مَالِهَا ، إِذَا مَلَكَ زَوْجُهَا عِصْمَتَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" سَمِعْتُ عَلِيَّ بْنَ عُمَرَ الْحَافِظَ يَقُولُ: سَمِعْتُ أَبَا بَكْرِ بْنَ زِيَادٍ الْفَقِيهُ النَّيْسَابُورِيُّ يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ عَلِيِّ بْنِ حَمْدَانَ الْوَرَّاقَ يَقُولُ: قُلْتُ لِأَحْمَدَ بْنِ حَنْبَلٍ: عَمْرُو بْنُ شُعَيْبٍ سَمِعَ مِنْ أَبِيهِ شَيْئًا ؟ فَقَالَ: هُوَ عَمْرُو بْنُ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو وَقَدْ صَحَّ سَمَاعُ عَمْرِو بْنِ شُعَيْبٍ مِنْ أَبِيهِ شُعَيْبٍ وَصَحَّ سَمَاعُ شُعَيْبٍ مِنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو "

(2/58)

2355 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ شَرِيكٌ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ ، عَنْ أُمَيَّةَ بْنِ صَفْوَانَ بْنِ أُمَيَّةَ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعَارَ مِنْهُ أَدْرُعًا يَوْمَ حُنَيْنٍ فَقَالَ: أَغَصْبٌ يَا مُحَمَّدُ ؟ قَالَ: " لَا ، بَلْ عَارِيَةٌ مَضْمُونَةٌ "
" وَلَهُ شَاهِدٌ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا "

(2/59)

2356 - أَخْبَرَنَاهُ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدٍ الْحَافِظُ ، ثنا إِسْحَاقُ بْنُ عَبْدِ الْوَاحِدِ الْقُرَشِيُّ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعَارَ مِنْ صَفْوَانَ بْنِ أُمَيَّةَ أَدْرُعًا وَسِنَانًا فِي غَزْوَةِ حُنَيْنٍ فَقَالَ: يَا رَسُولَ اللَّهِ ، أَعَارِيَةٌ مُؤَدَّاةٌ ؟ قَالَ: " عَارِيَةٌ مُؤَدَّاةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/59)

2357 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، وَعَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، قَالَا: ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " عَلَى الْيَدِ مَا أَخَذَتْ حَتَّى تُؤَدِّيَهُ "
" ثُمَّ إِنَّ الْحَسَنَ نَسِيَ حَدِيثَهُ فَقَالَ: هُوَ أَمِينُكَ لَا ضَمَانَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/60)

2358 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الْجَوْهَرِيُّ بِبَغْدَادَ ، ثنا أَبُو الْوَلِيدِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُرْدٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ ، ثنا الْأَوْزَاعِيُّ ، وَحَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا جَمَاهِرُ بْنُ مُحَمَّدٍ الْغَسَّانِيُّ ، بِدِمَشْقَ ، ثنا مَحْمُودُ بْنُ خَالِدٍ الدِّمَشْقِيُّ ، ثنا الْفِرْيَابِيُّ ، عَنِ الْأَوْزَاعِيِّ ، عَنِ الزُّهْرِيِّ ، عَنْ حَرَامِ بْنِ مُحَيِّصَةَ الْأَنْصَارِيِّ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَتْ لَهُ نَاقَةٌ ضَارِيَةٌ ، فَدَخَلَتْ حَائِطًا ، فَأَفْسَدَتْ فِيهِ فَكُلِّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا " فَقَضَى أَنَّ حِفْظَ الْحَوَائِطِ بِالنَّهَارِ عَلَى أَهْلِهَا ، وَأَنَّ حِفْظَ الْمَاشِيَةِ بِاللَّيْلِ عَلَى أَهْلِهَا ، وَإِنَّ عَلَى أَهْلِ الْمَاشِيَةِ مَا أَصَابَتْ مَاشِيَتُهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى خِلَافٍ فِيهِ بَيْنَ مَعْمَرٍ وَالْأَوْزَاعِيِّ ، فَإِنَّ مَعْمَرًا قَالَ: عَنِ الزُّهْرِيِّ ، عَنْ حَرَامِ بْنِ مُحَيِّصَةَ ، عَنْ أَبِيهِ "

(2/60)

2359 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ سَعِيدُ بْنُ سَالِمٍ الْقَدَّاحُ ، ثنا ابْنُ جُرَيْجٍ ، أَنَّ إِسْمَاعِيلَ بْنَ أُمَيَّةَ ، أَخْبَرَهُ عَنْ عَبْدِ الْمَلِكِ بْنِ عُبَيْدٍ ، قَالَ: حَضَرْتُ أَبَا عُبَيْدَةَ بْنَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَأَتَاهُ رَجُلَانِ تَبَايَعَا سِلْعَةً فَقَالَ أَحَدُهُمَا: أَخَذْتُ بِكَذَا وَكَذَا . وَقَالَ الْآخَرُ: بِعْتُ بِكَذَا وَكَذَا . فَقَالَ أَبُو عُبَيْدَةَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مَسْعُودٍ فِي [ص:61] مِثْلِ هَذَا قَالَ: حَضَرْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مِثْلِ هَذَا " فَأَمَرَ الْبَائِعَ أَنْ يُسْتَحْلَفَ ، ثُمَّ يُخَيَّرَ الْمُبْتَاعُ ، إِنْ شَاءَ أَخَذَ ، وَإِنْ شَاءَ تَرَكَ "
" هَذَا حَدِيثٌ صَحِيحٌ "
" إِنْ كَانَ سَعِيدُ بْنُ سَالِمٍ حَفِظَ فِي إِسْنَادِهِ عَبْدَ الْمَلِكِ بْنِ عُبَيْدٍ ، فَقَدْ حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ ، فَذَكَرَ الْحَدِيثَ وَفِي آخِرِهِ "
" قَالَ: أَحْمَدُ بْنُ حَنْبَلٍ أُخْبِرْتُ عَنْ هِشَامِ بْنِ يُوسُفَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُبَيْدٍ ، قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: وَقَالَ حَجَّاجٌ الْأَعْوَرُ عَبْدُ الْمَلِكِ بْنُ عُبَيْدٍ "

(2/60)

2360 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا الْمُعَافَى بْنُ سُلَيْمَانَ ، ثنا مُوسَى بْنُ أَعْيَنَ ، عَنْ يَحْيَى بْنِ أَيُّوبَ ، عَنِ ابْنِ جُرَيْجٍ ، أَنَّ أَبَا الزُّبَيْرِ ، حَدَّثَهُ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اشْتَرَى مِنْ أَعْرَابِيٍّ حَسِبْتُ أَنَّهُ قَالَ: مِنْ بَنِي عَامِرِ بْنِ صَعْصَعَةَ حِمْلَ خَبَطٍ ، فَلَمَّا وَجَبَ لَهُ ، قَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اخْتَرْ " فَقَالَ الْأَعْرَابِيُّ: إِنْ رَأَيْتُ كَالْيَوْمِ مِثْلَكَ بَيِّعًا عَمْرُكَ اللَّهُ مِمَّنْ أَنْتَ ؟ قَالَ: " مِنْ قُرَيْشٍ "
" تَابَعَهُ ابْنُ وَهْبٍ ، عَنِ ابْنِ جُرَيْجٍ "

(2/61)

2361 - حَدَّثَنَاهُ أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ بْنِ الْأَشْعَثِ ، ثنا وَهْبُ بْنُ يَزِيدَ بْنَ مَوْهَبٍ ، ثنا ابْنُ وَهْبٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَنَّ أَبَا الزُّبَيْرِ الْمَكِّيَّ ، حَدَّثَهُ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اشْتَرَى مِنْ أَعْرَابِيٍّ حِمْلَ خَبَطٍ فَلَمَّا وَجَبَ الْبَيْعُ ، قَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اخْتَرْ " فَقَالَ الْأَعْرَابِيُّ عَمْرُكَ اللَّهُ بَيِّعًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/61)

2362 - أَخبَرَنِي أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَلِيُّ بْنُ الْعَبَّاسِ الْكُوفِيُّ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، وَعَلِيُّ بْنُ مُسْلِمٍ ، قَالَا: ثنا أَبُو دَاوُدَ ، ثنا شُعْبَةُ بْنُ عَبْدِ اللَّهِ الزَّعْفَرَانِيُّ ، قَالَ: سَمِعْتُ [ص:62] أَبَا الْمُتَوَكِّلِ النَّاجِيَّ ، يُحَدِّثُ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْآخِذُ وَالْمُعْطِي سَوَاءٌ فِي الرِّبَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/61)

2363 - أَخْبَرَنِي أَبُو مُحَمَّدٍ عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الرَّحْمَنِ الدَّبَّاسُ بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الصَّائِغُ ، ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ الْعَبَّاسِ الشَّافِعِيُّ ، قَالَ: سَمِعْتُ أَبِيَ مُحَمَّدَ بْنَ الْعَبَّاسِ ، يُحَدِّثُ ، عَنْ عُمَرَ بْنِ مُحَمَّدِ بْنِ زَيْدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الدِّينَارُ بِالدِّينَارِ وَالدِّرْهَمُ بِالدِّرْهَمِ لَا فَضْلَ بَيْنَهُمَا ، فَمَنْ كَانَتْ لَهُ حَاجَةٌ بِوَرِقٍ فَلْيَصْرِفْهَا بِذَهَبٍ ، وَمَنْ كَانَتْ لَهُ حَاجَةٌ بِذَهَبٍ فَلْيَصْرِفْهَا بِوَرِقٍ وَالصَّرْفُ هَا وَهَا "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(2/62)

2364 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْمُسْلِمُونَ عَلَى شُرُوطِهِمْ وَالصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ "
" رُوَاةُ هَذَا الْحَدِيثِ مَدَنِيُّونَ وَلَمْ يُخَرِّجَاهُ ، وَهَذَا أَصْلٌ فِي الْكِتَابِ "
" وَلَهُ شَاهِدٌ مِنْ حَدِيثِ عَائِشَةَ وَأَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُمَا "

(2/62)

2365 - أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، ثنا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الرَّحْمَنِ الْجَزَرِيُّ ، عَنْ خُصَيْفٍ ، عَنْ عُرْوَةَ ، [ص:63] عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْمُسْلِمُونَ عِنْدَ شُرُوطِهِمْ مَا وَافَقَ الْحَقَّ "

(2/62)

- قَالَ خُصَيْفٌ: وَحَدَّثَنِي عَطَاءُ بْنُ أَبِي رَبَاحٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُسْلِمُونَ عِنْدَ شُرُوطِهِمْ مَا وَافَقَ الْحَقَّ مِنْ ذَلِكَ "

(2/63)

2366 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا عِيسَى بْنُ إِبْرَاهِيمَ الْبِرَكِيُّ ، ثنا عَبْدُ الْحَمِيدِ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُنْكَدِرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُّ مَعْرُوفٍ صَدَقَةٌ ، وَمَا أَنْفَقَ الرَّجُلُ عَلَى نَفْسِهِ وَأَهْلِهِ كُتِبَ لَهُ صَدَقَةً ، وَمَا وَقَى بِهِ الْمَرْءُ عِرْضَهُ كُتِبَ لَهُ بِهِ صَدَقَةٌ ، وَمَا أَنْفَقَ الْمُؤْمِنُ مِنْ نَفَقَةٍ ، فَإِنْ خَلَفَهَا عَلَى اللَّهِ فَاللَّهُ ضَامِنٌ ، إِلَّا مَا كَانَ فِي بُنْيَانٍ أَوْ مَعْصِيَةٍ " فَقُلْتُ لِمُحَمَّدِ بْنِ الْمُنْكَدِرِ: مَا وَقَى بِهِ الرَّجُلُ عِرْضَهُ ؟ قَالَ: مَا يُعْطِي الشَّاعِرَ وَذَا اللِّسَانِ الْمُتَّقَى .
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ ، وَشَاهِدَهُ لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(2/63)

2367 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ مُحَمَّدٍ الصَّغَانِيُّ بِمَرْوَ ، ثنا يَحْيَى بْنُ سَاسَوَيْهِ ، عَنْ عَبْدِ الْكَرِيمِ ، ثنا حَامِدُ بْنُ آدَمَ ، ثنا أَبُو عِصْمَةَ نُوحٌ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ بُدَيْلٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَقِيَ دِينَهُ وَعِرْضَهُ بِمَالِهِ فَلْيَفْعَلْ "

(2/63)

2368 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ بْنِ الْمَرْزُبَانِ الْجَلَّابُ بِهَمْدَانَ ، ثنا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْمِصِّيصِيُّ ، حَدَّثَنَا عَفَّانُ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ ثَابِتٍ ، عَنْ أَبِي رَافِعٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الصُّلْحُ بَيْنَ الْمُسْلِمِينَ جَائِزٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَهُوَ مَعْرُوفٌ بِعَبْدِ اللَّهِ بْنِ الْحُسَيْنِ الْمِصِّيصِيِّ وَهُوَ ثِقَةٌ "

(2/64)

2369 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ أَبِي فُدَيْكٍ ، حَدَّثَنِي أَبُو الْمُعْتَمِرِ ، عَنْ عُمَرَ بْنِ خَلْدَةَ الزُّرَقِيِّ ، وَكَانَ قَاضِي الْمَدِينَةِ قَالَ: جِئْنَا أَبَا هُرَيْرَةَ فِي صَاحِبٍ لَنَا قَدْ أَفْلَسَ فَقَالَ: هَذَا الَّذِي قَضَى فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّمَا رَجُلٍ مَاتَ أَوْ أَفْلَسَ ، فَصَاحِبُ الْمَتَاعِ أَحَقُّ بِمَتَاعِهِ ، إِذَا وَجَدَهُ بِعَيْنِهِ "
" هَذَا حَدِيثٌ عَالٍ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(2/64)

2370 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَيَحْيَى بْنُ مُحَمَّدِ بْنِ صَاعِدٍ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ عِمْرَانَ الْعَابِدِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ زِيَادِ بْنِ سَعْدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُغْلَقُ الرَّهْنُ لَهُ غُنْمُهُ وَعَلَيْهِ غُرْمُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ لِخِلَافٍ فِيهِ عَلَى أَصْحَابِ الزُّهْرِيِّ وَقَدْ تَابَعَهُ مَالِكٌ وَابْنُ أَبِي ذِئْبٍ وَسُلَيْمَانُ بْنُ أَبِي دَاوُدَ الْحَرَّانِيُّ وَمُحَمَّدُ بْنُ الْوَلِيدِ الزُّبَيْدِيُّ وَمَعْمَرُ بْنُ رَاشِدٍ عَلَى هَذِهِ الرِّوَايَةِ "
أَمَّا حَدِيثُ مَالِكٍ :
[ص:65]
2371 - فَحَدَّثْنَاهُ أَبُو عَلِيٍّ ، وَأَبُو مُحَمَّدٍ الْمَرَاغِيُّ قَالَا: ثنا عَلِيُّ بْنُ عَبْدِ الْحَمِيدِ الْغَضَائِرِيُّ ، بِحَلَبَ ، ثنا مُجَاهِدُ بْنُ مُوسَى ، ثنا عَنْ مَالِكِ بْنِ أَنَسٍ ، عَنِ الزُّهْرِيِّ ، فَذَكَرَهُ بِإِسْنَادٍ نَحْوَهُ
وَأَمَّا حَدِيثُ ابْنِ أَبِي ذِئْبٍ

(2/64)

2372 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَوْفِ بْنِ سُفْيَانَ الطَّائِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدِ بْنِ كَثِيرِ بْنِ دِينَارٍ الْحِمْصِيُّ ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُغْلَقِ الرَّهْنُ لِصَاحِبِهِ غُنْمُهُ وَعَلَيْهِ غُرْمُهُ "
وَقَدْ قِيلَ عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدٍ وَأَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ

(2/65)

2373 - أَخْبَرَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الرَّازِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ نَصْرٍ الْأَصَمُّ ، ثنا شَبَابَةُ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، وَأَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُغْلَقُ الرَّهْنُ ، الرَّهْنُ لِمَنْ رَهَنَهُ ، وَعَلَيْهِ غُرْمُهُ "
وَأَمَّا حَدِيثُ سُلَيْمَانَ بْنِ أَبِي دَاوُدَ :

(2/65)

2374 - فَحَدَّثْنَاهُ الْحُسَيْنُ بْنُ عَلِيٍّ ، ثنا أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ جَعْفَرٍ الدِّيبَاجِيُّ بِبَغْدَادَ ، ثنا [ص:66] مُحَمَّدُ بْنُ خَالِدِ بْنِ يَزِيدَ الرَّاسِبِيُّ ، ثنا أَبُو مَيْسَرَةَ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ مَيْسَرَةَ الْحَرَّانِيُّ ، ثنا سُلَيْمَانُ بْنُ أَبِي دَاوُدَ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يُغْلَقُ الرَّهْنُ حَتَّى يَكُونَ لَكَ غُنْمُهُ ، وَعَلَيْكَ غُرْمُهُ "
وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ الْوَلِيدِ الزُّبَيْدِيُّ :

(2/65)

2375 - فَحَدَّثَنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا عِمْرَانُ بْنُ بَكَّارٍ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْجَبَّارِ ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، ثنا الزُّبَيْدِيُّ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُغْلَقُ الرَّهْنُ ، لَهُ غُنْمُهُ ، وَعَلَيْهِ غُرْمُهُ " وَأَمَّا حَدِيثُ مَعْمَرِ بْنِ رَاشِدٍ :

(2/66)

2376 - فَحَدَّثْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدُ ، ثنا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثنا مُحَمَّدُ بْنُ يَزِيدَ الرَّوَّاسُ ، ثنا كُرَيْدٌ أَبُو يَحْيَى ، ثنا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُغْلَقُ الرَّهْنُ ، لَكَ غُنْمُهُ ، وَعَلَيْكَ غُرْمُهُ "

(2/66)

2377 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا الْحُسَيْنُ * بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ الْمِصِّيصِيُّ ، ثنا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ الزِّبْرِقَانِ ، ثنا أَبُو حَيَّانَ التَّيْمِيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ: " أَنَا ثَالِثُ الشَّرِيكَيْنِ مَا لَمْ يَخُنْ أَحَدُهُمَا صَاحِبَهُ ، فَإِذَا خَانَ خَرَجْتُ مِنْ بَيْنِهِمَا "
" وَهَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحسن" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18781 (ج15/ص20) - .

(2/67)

2378 - حَدَّثَنَا أَبُو أَحْمَدَ إِسْحَاقُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ الْهَاشِمِيُّ بِالْكُوفَةَ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ ، قَالَ: سَمِعْتُ سَالِمَ بْنَ عَبْدِ اللَّهِ ، يُحَدِّثُ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ وَهَبَ هِبَةً ، فَهُوَ أَحَقُّ بِهَا مَا لَمْ يَثِبْ مِنْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ إِلَّا أَنْ نَكِلَ الْحَمْلَ فِيهِ عَلَى شَيْخِنَا "

(2/67)

2379 - حَدَّثَنَا أَبُو جَعْفَرٍ عَبْدُ اللَّهِ بْنُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ الْمَنْصُورِ ، أَمِيرِ الْمُؤْمِنِينَ بِبَغْدَادَ فِي دَارِ الْخِلَافَةِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْهَاشِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الرَّقِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ حَمَّادٍ ، عَنْ قَتَادَةَ عَنِ الْحَسَنِ عَنْ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا كَانَتِ الْهِبَةُ لِذِي رَحِمٍ مُحَرَّمٍ لَمْ يَرْجِعْ فِيهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/67)

2380 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الْجَوْهَرِيُّ بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ الدَّوْرَقِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى الْمَدِينِيُّ ، ثنا مُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ ، عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ يَزِيدَ بْنَ رُكَانَةَ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا أَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُخْرِجَ بَنِي النَّضِيرِ قَالُوا: يَا رَسُولَ اللَّهِ ، إِنَّكَ أَمَرْتَ بِإِخْرَاجِنَا وَلَنَا عَلَى النَّاسِ دُيُونٌ لَمْ تَحِلَّ ، قَالَ: " ضَعُوا وَتَعَجَّلُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/68)

2381 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا جَعْفَرُ بْنُ أَحْمَدَ الشَّامَاتِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ سَعِيدٍ ، ثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ بَابَاهْ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَكَّةُ مُنَاخٌ لَا تُبَاعُ رِبَاعُهَا ، وَلَا تُؤَاجَرُ بُيُوتُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" شَاهِدُهُ حَدِيثُ أَبِي حَنِيفَةَ الَّذِي : "

(2/68)

2382 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، وَأَبُو جَعْفَرِ بْنُ عُبَيْدٍ الْحَافِظُ قَالَا: ثنا مُحَمَّدُ بْنُ الْمُغِيرَةِ الْكَرِيُّ ، ثنا الْقَاسِمُ بْنُ الْحَكَمِ الْعُرَنِيُّ ، ثنا أَبُو حَنِيفَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي زِيَادٍ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَكَّةُ حَرَامٌ ، وَحَرَامٌ بَيْعُ رِبَاعِهَا وَحَرَامٌ أَجْرُ بُيُوتِهَا "
" قَدْ صَحَّتِ الرِّوَايَاتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ مَكَّةَ صُلْحًا فَمِنْهَا مَا :

(2/68)

2383 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُحَمَّدُ بْنُ الْفَضْلِ عَارِمٍ ، وَهُدْبَةَ بْنِ خَالِدٍ ، قَالَا: ثنا سَلَّامُ بْنُ مِسْكِينٍ ، عَنْ ثَابِتٍ ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ ، [ص:69] أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ سَارَ إِلَى مَكَّةَ لِيَفْتَحَهَا قَالَ لِأَبِي هُرَيْرَةَ: " اهْتِفْ بِالْأَنْصَارِ " فَقَالَ: يَا مَعْشَرَ الْأَنْصَارِ ، أَجِيبُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . فَجَاءُوا كَأَنَّمَا كَانُوا عَلَى مِيعَادٍ ، ثُمَّ قَالَ: " اسْلُكُوا هَذِهِ الطَّرِيقَ وَلَا يَشْرُفَنَّ لَكُمْ أَحَدٌ إِلَّا أَمَّنْتُمُوهُ فَسَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَفَتَحَهَا اللَّهُ عَلَيْهِ فَطَافَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْبَيْتِ ، فَصَلَّى رَكْعَتَيْنِ ، ثُمَّ خَرَجَ مِنَ الْبَابِ الَّذِي يَلِي الصَّفَا ، فَصَعِدَ الصَّفَا ، فَخَطَبَ النَّاسَ وَالْأَنْصَارُ أَسْفَلَ مِنْهُ فَقَالَتِ الْأَنْصَارُ بَعْضُهُمْ لِبَعْضٍ: أَمَّا الرَّجُلُ فَأَخَذَتْهُ الرَّأْفَةُ بِقَوْمِهِ وَالرَّغْبَةُ فِي قَرْيَتِهِ وَأَنْزَلَ اللَّهُ الْوَحْيَ بِمَا قَالَتِ الْأَنْصَارُ فَقَالَ: " يَا مَعْشَرَ الْأَنْصَارِ ، تَقُولُونَ أَمَّا الرَّجُلُ فَقَدْ أَخَذَتْهُ الرَّأْفَةُ بِقَوْمِهِ وَالرَّغْبَةُ فِي قَرْيَتِهِ " قَالَ: " فَمَنْ أَنَا إِذًا ، كَلَّا وَاللَّهِ إِنِّي عَبْدُ اللَّهِ وَرَسُولُهُ حَقًّا ، فَالْمَحْيَا مَحْيَاكُمْ ، وَالْمَمَاتُ مَمَاتُكُمْ " قَالُوا: وَاللَّهِ يَا رَسُولَ اللَّهِ مَا قُلْنَا ذَلِكَ إِلَّا مَخَافَةَ أَنْ يُعَادُونَا . قَالَ: " أَنْتُمْ صَادِقُونَ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ " قَالَ: " فَوَاللَّهِ مَا مِنْهُمْ أَحَدٌ إِلَّا بَلَّ نَحْرَهُ بِالدُّمُوعِ " وَمِنْهَا

(2/68)

2384 - مَا حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْعَدْلُ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، قَالَ: لَمَّا كَانَ يَوْمُ فَتْحِ مَكَّةَ أَمَّنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ ، إِلَّا أَرْبَعَةَ نَفَرٍ وَامْرَأَتَيْنِ ، وَقَالَ: " اقْتُلُوهُمْ ، وَإِنْ وَجَدْتُمُوهُمْ مُتَعَلِّقِينَ بِأَسْتَارِ الْكَعْبَةِ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ ، وَعَبْدُ اللَّهِ بْنُ خَطَلٍ ، وَمَقِيسُ بْنُ صُبَابَةَ ، وَعَبْدُ اللَّهِ بْنُ سَعْدِ بْنِ أَبِي سَرْحٍ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 5082 (ج5/ص141) .

(2/69)

2385 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، ثنا زَيْدُ بْنُ أَسْلَمَ ، قَالَ: رَأَيْتُ شَيْخًا بِالْإِسْكَنْدَرِيَّةِ يُقَالُ لَهُ سَرَّقٌ فَقُلْتُ لَهُ: مَا هَذَا الِاسْمُ ؟ قَالَ: اسْمٌ سَمَّانِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَنْ أَدَعَهُ قُلْتُ وَلِمَ سَمَّاكَ ؟ قَالَ قَدِمْتُ الْمَدِينَةَ فَأَخْبَرْتُهُمْ أَنَّ مَوَالِيَّ بَاعُونِي ، وَاسْتَهْلَكْتُ أَمْوَالَهُمْ ، فَأَتَوْا بِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَنْتَ سَرَّقٌ " وَبَاعَنِي بِأَرْبَعِ أَبْعِرَةٍ ، فَقَالَ لِلْغُرَمَاءِ الَّذِينَ اشْتَرُونِي: " مَا تَصْنَعُونَ [ص:70] بِهِ ؟ " قَالُوا: نُعْتِقُهُ . قَالُوا: فَلَسْنَا بِأَزْهَدَ فِي الْآخِرَةِ مِنْكُمْ ، فَأَعْتَقُونِي بَيْنَهُمْ ، وَبَقِيَ اسْمِي
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/69)

2386 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، مِنْ أَصْلِ كِتَابِهِ غَيْرَ مَرَّةٍ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ عَنْ عَبْدِ الْوَهَّابِ بْنِ عَطَاءٍ أَنْبَأَ شُعْبَةُ عَنِ الْحَكَمِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَدِمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْيٌ ، فَأَمَرَنِي بِبَيْعِ أَخَوَيْنِ ، فَبِعْتُهُمَا ، وَفَرَّقْتُ بَيْنَهُمَا ، ثُمَّ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ ، فَقَالَ: " أَدْرِكْهُمَا فَارْتَجِعْهُمَا وَبِعْهُمَا جَمِيعًا وَلَا تُفَرِّقْ بَيْنَهُمَا "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ قِيلَ عَنِ الْحَكَمِ عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ عَنْ عَلِيٍّ وَهُوَ صَحِيحٌ أَيْضًا

(2/70)

2387 - أَخْبَرَنَاهُ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا عَبْدُ الْمُؤْمِنِ بْنُ عَلِيٍّ الرَّازِيُّ ، ثنا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ الرَّحْمَنِ أَبِي خَالِدٍ الدَّالَانِيِّ ، عَنِ الْحَكَمِ ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ " بَاعَ جَارِيَةً ، وَوَلَدَهَا ، فَفَرَّقَ بَيْنَهُمَا ، فَنَهَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ "
" هَذَا مَتْنٌ آخَرُ بِإِسْنَادٍ صَحِيحٍ "

(2/70)

2388 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يُونُسَ السَّرَّاجُ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ طَلِيقِ بْنِ مُحَمَّدٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَلْعُونٌ مَنْ فَرَّقَ "
" هَذَا إِسْنَادٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "
[ص:71]
وَتَفْسِيرُهُ فِي حَدِيثِ أَبِي أَيُّوبَ الْأَنْصَارِيِّ الَّذِي :

(2/70)

2389 - أَخْبَرَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي حُيَيُّ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ فَرَّقَ بَيْنَ وَالِدَةٍ وَوَلَدِهَا ، فَرَّقَ اللَّهُ بَيْنَهُ وَبَيْنَ أَحِبَّتِهِ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/71)

2390 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ الْعَدْلُ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ الْهَيْثَمِ الْعَسْكَرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ حَسَّانَ ، ثنا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ التَّنُوخِيُّ ، قَالَ: سَمِعْتُ مَكْحُولًا ، يَقُولُ: ثنا نَافِعُ بْنُ مَحْمُودِ بْنِ الرَّبِيعِ ، عَنْ أَبِيهِ ، أَنَّهُ سَمِعَ عُبَادَةَ بْنَ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُفَرَّقَ بَيْنَ الْأُمِّ وَوَلَدِهَا . فَقِيلَ: يَا رَسُولَ اللَّهِ إِلَى مَتَى ؟ قَالَ: " حَتَّى يَبْلُغَ الْغُلَامُ ، وَتَحِيضَ الْجَارِيَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/71)

2391 - أَخْبَرَنَا (أَبُو) بَكْرِ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، ثنا أَحْيَدُ بْنُ الْحُسَيْنِ الْبَامْيَانِيُّ ، بِبَلْخَ ، ثنا أَزْهَرُ بْنُ سَلْمَانَ الْكَاتِبُ ، ثنا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حَمَوَيْهِ ، حَدَّثَنِي أَبِي ، ثنا أَحْمَدُ بْنُ حَفْصِ بْنِ عَبْدِ اللَّهِ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ خَيْبَرَ عَنْ بَيْعِ الْغَنَائِمِ ، حَتَّى تُقْسَمَ ، وَعَنِ الْحَبَالَى أَنْ يُوطَأْنَ حَتَّى يَضَعْنَ مَا فِي بُطُونِهِنَّ ، وَقَالَ: " لَا تَسْقِ زَرْعَ غَيْرِكَ ، وَعَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ ، وَعَنْ لَحْمِ كُلِّ ذِي نَابٍ مِنَ السِّبَاعِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، وهو الصواب لأن الاسم الصحيح له هو "بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ" و "أَبُو أَحْمَدِ" هي كنيته كما في ترجمته في سير أعلام النبلاء (15 / 554) .
- ويستدرك رواية الحاكم لهذا الحديث ، الطريق الأولى منها ، على إتحاف المهرة - الحديث رقم 8798 (ج8/ص16) - .

(2/71)

2392 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا مُعَلَّى بْنُ مَنْصُورٍ ، ثنا عِيسَى بْنُ يُونُسَ ، عَنْ سَعِيدٍ ، عَنْ قَتَادَةَ ، عَنْ سُلَيْمَانَ الْيَشْكُرِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ كَانَ لَهُ شَرِيكٌ فِي حَائِطٍ ، فَلَا يَبِعْ نَصِيبَهُ مِنْ ذَلِكَ حَتَّى يَعْرِضَهُ عَلَى شَرِيكِهِ "

(2/72)

2393 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، ثنا إِسْحَاقُ بْنُ أَحْمَدَ الْخَزَّازُ ، بِالرِّيِّ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، ثنا الْمُغِيرَةُ بْنُ مُسْلِمٍ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيُّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ يُحِبُّ سَمْحَ الْبَيْعِ ، سَمْحَ الشِّرَاءِ ، سَمْحَ الْقَضَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/72)

2394 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَارِمُ بْنُ الْفَضْلِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، أَخْبَرَنِي يَزِيدُ بْنُ خُصَيْفَةَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا رَأَيْتُمْ مَنْ يَبِيعُ أَوْ يَبْتَاعُ فِي الْمَسْجِدِ فَقُولُوا: لَا أَرْبَحَ اللَّهُ تِجَارَتَكَ ، وَإِذَا رَأَيْتُمْ مَنْ يَنْشُدُ ضَالَّةً فِيهِ فَقُولُوا: لَا رَدَّ اللَّهُ عَلَيْكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/72)

2395 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو عُمَرَ الْحَوْضِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ مُسْلِمِ بْنِ جُبَيْرٍ ، عَنْ أَبِي سُفْيَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ أَنْ يُجَهِّزَ جَيْشًا ، فَنَفَدَتِ الْإِبِلُ ، " فَأَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ آخُذَ مِنْ قَلَائِصِ الصَّدَقَةِ ، فَكُنْتُ آخُذُ الْبَعِيرَ بِالْبَعِيرَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/72)

2396 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ إِسْمَاعِيلَ الْمُقْرِئُ ، بِصَنْعَاءَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْجَوْنِيُّ ، ثنا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الرَّحْمَنِ الذِّمَارِيُّ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، حَدَّثَنِي مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنِ السَّلَفِ فِي الْحَيَوَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/73)

2397 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا الْخَصِيبُ بْنُ نَاصِحٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ بَيْعِ الْكَالِئِ بِالْكَالِئِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ " وَقِيلَ عَنْ مُوسَى بْنِ عُقْبَةَ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ

(2/73)

2398 - حَدَّثَنَاهُ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا أَبِي ، ثنا الْمِقْدَامُ بْنُ دَاوُدَ الرُّعَيْنِيُّ ، ثنا ذُؤَيْبُ بْنُ عِمَامَةَ ، ثنا حَمْزَةُ بْنُ عَبْدِ الْوَاحِدِ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ " نَهَى عَنْ بَيْعِ الْكَالِئِ بِالْكَالِئِ هُوَ النَّسِيئَةُ بِالنَّسِيئَةِ "

(2/73)

2399 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا أَبُو نُعَيْمٍ الْجُرْجَانِيُّ ، ثنا حَمَّادُ بْنُ الْحَسَنِ بْنِ عَنْبَسَةَ ، ثنا عُمَرُ بْنُ يُونُسَ بْنِ الْقَاسِمِ ، ثنا أَبِي ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ طَلْحَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُحَاقَلَةِ وَالْمُخَاضَرَةِ وَالْمُنَابَذَةِ " قَالَ الْأُسْتَاذُ أَبُو الْوَلِيدِ: الْمُخَاضَرَةُ أَنْ لَا يُبَاعَ شَيْءٌ مِنْهَا حَتَّى يَحْمَرَّ أَوْ يَصْفَرَّ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَقَدْ تَفَرَّدَ بِإِخْرَاجِهِ الْبُخَارِيُّ "

(2/74)

2400 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عُثْمَانُ بْنُ مُحَمَّدِ بْنِ عُثْمَانَ بْنِ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ عَمْرِو بْنِ يَحْيَى الْمَازِنِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا ضَرَرَ وَلَا ضِرَارَ ، مَنْ ضَارَّ ضَارَّهُ اللَّهُ ، وَمَنْ شَاقَّ شَاقَّ اللَّهُ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/74)

2401 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا زَكَرِيَّا بْنُ عَدِيٍّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَاتَ رَجُلٌ ، فَغَسَّلْنَاهُ ، وَكَفَّنَّاهُ ، وَحَنَّطْنَاهُ ، وَوَضَعْنَاهُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيْثُ تُوضَعُ الْجَنَائِزُ عِنْدَ مَقَامِ جِبْرِيلَ ثُمَّ آذَنَّا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالصَّلَاةِ عَلَيْهِ ، فَجَاءَ مَعَنَا خُطًى ، ثُمَّ قَالَ: " لَعَلَّ عَلَى صَاحِبِكُمْ دَيْنًا ؟ " قَالُوا: نَعَمْ ، دِينَارَانِ فَتَخَلَّفَ ، فَقَالَ لَهُ رَجُلٌ مِنَّا يُقَالُ لَهُ أَبُو قَتَادَةَ: يَا رَسُولَ اللَّهِ ، هُمَا عَلَيَّ فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " هُمَا عَلَيْكَ وَفِي مَالِكَ وَالْمَيِّتُ مِنْهُمَا بَرِيءٌ " فَقَالَ: نَعَمْ فَصَلَّى عَلَيْهِ فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا لَقِيَ أَبَا قَتَادَةَ يَقُولُ: " مَا صَنَعَتِ الدِّينَارَانِ ؟ " حَتَّى كَانَ آخِرَ ذَلِكَ قَالَ: قَدْ قَضَيْتُهُمَا يَا رَسُولَ اللَّهِ قَالَ: " الْآنَ حِينَ بَرَدَتْ عَلَيْهِ جِلْدُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/74)

2402 - حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ زِيَادٍ الْفَقِيهُ بِالدَّامَغَانِ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، [ص:75] وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا شَيْبَانُ بْنُ فَرُّوخٍ ، قَالَا: ثنا أَبُو عَوَانَةَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الرَّهْنُ مَحْلُوبٌ وَمَرْكُوبٌ " *
قَالَ الْأَعْمَشُ: فَذَكَرْتُ ذَلِكَ لِإِبْرَاهِيمَ فَكَرِهَ أَنْ يَنْتَفِعَ بِشَيْءٍ مِنْهُ
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ " وَلَمْ يُخَرِّجَاهُ لِإِجْمَاعِ الثَّوْرِيِّ وَشُعْبَةَ عَلَى تَوْقِيفِهِ عَنِ الْأَعْمَشِ وَأَنَا عَلَى أَصْلِي أَصَّلْتُهُ فِي قَبُولِ الزِّيَادَةِ مِنَ الثِّقَةِ
__________
حاشية الشقيري :
* في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18355 (ج14/ص618) - تقديم وتأخير، ونصه : "الرَّهْنُ مَرْكُوبٌ وَمَحْلُوبٌ" .

(2/74)

2403 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ حَيَّانَ * الْأَنْصَارِيُّ ، ثنا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُعَاوِيَةَ الْكَرَابِيسِيُّ ، ثنا هِشَامُ بْنُ يُوسُفَ الصَّنْعَانِيُّ ، ثنا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنِ ابْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" حَجَرَ عَلَى مُعَاذٍ مَالَهُ ، وَبَاعَهُ فِي دَيْنٍ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 16410 (ج13/ص43) - ، وهو الصواب ، راجع التعليق على الحديث رقم 49.

(2/75)

2404 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْقَبَّانِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي عَتَّابٍ الْأَعْيَنُ ، ثنا مَنْصُورُ بْنُ سَلَمَةَ أَبُو سَلَمَةَ الْخُزَاعِيُّ ، ثنا عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ حَارِثَةَ الْأَنْصَارِيُّ ، ثنا عَمِّي عَمْرُو بْنُ زَيْدِ بْنِ حَارِثَةَ حَدَّثَنِي أَبِي زَيْدُ بْنُ حَارِثَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " اسْتَصْغَرَ نَاسًا يَوْمَ أُحُدٍ مِنْهُمْ زَيْدُ بْنُ حَارِثَةَ يَعْنِي نَفْسَهُ وَالْبَرَاءُ بْنُ عَازِبٍ وَزَيْدُ بْنُ أَرْقَمَ وَسَعْدٌ وَأَبُو سَعِيدٍ الْخُدْرِيُّ وَعَبْدُ اللَّهِ بْنُ عُمَرَ وَذَكَرَ جَابِرَ بْنَ عَبْدِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/75)

2405 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو مُحَمَّدِ بْنُ مُوسَى قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، وَمُوسَى بْنُ إِسْمَاعِيلَ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حَمَّادٍ ، عَنْ إِبْرَاهِيمَ ، عَنِ [ص:76] الْأَسْوَدِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةَ ؛ الصَّبِيِّ حَتَّى يَحْتَلِمَ ، وَعَنِ الْمَعْتُوهِ حَتَّى يُفِيقَ ، وَعَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/75)

2406 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ بْنِ خَالِدٍ الرَّازِيُّ ، ثنا الْحَارِثُ بْنُ مِسْكِينٍ ، وَأَحْمَدُ بْنُ عَمْرٍو ، قَالَا: ثنا ابْنُ وَهْبٍ ، ثنا جَرِيرُ بْنُ حَازِمٍ ، عَنْ سُلَيْمَانَ بْنِ مِهْرَانَ ، عَنْ أَبِي ظَبْيَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، مُرَّ عَلَى عَلِيٍّ بِمَجْنُونَةِ بَنِي فُلَانٍ ، قَدْ زَنَتْ ، وَأَمَرَ عُمَرُ بْنُ الْخَطَّابِ بِرَجْمِهَا ، فَرَدَّهَا عَلِيُّ بْنُ أَبِي طَالِبٍ ، وَقَالَ لِعُمَرَ: يَا أَمِيرَ الْمُؤْمِنِينَ أَمَرْتَ بِرَجْمِ هَذِهِ ؟ قَالَ: نَعَمْ ، قَالَ: أَمَا تَذْكُرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رُفِعَ الْقَلَمُ عَنْ ثَلَاثٍ: عَنِ الْمَجْنُونِ الْمَغْلُوبِ عَلَى عَقْلِهِ ، وَعَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ ، وَعَنِ الصَّبِيِّ حَتَّى يَحْتَلِمَ " قَالَ: صَدَقْتَ فَخَلَّى عَنْهَا . قَالَ أَبُو عَبْدِ اللَّهِ: " بِالْحَجْرِ عَلَى الْمَجْنُونِ وَالْمَجْنُونَةِ مِمَّا لَا أَعْلَمُ فِيهِ خِلَافًا بَيْنَ الْعُلَمَاءِ "

(2/76)

2407 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ إِسْحَاقَ الضَّبُعِيُّ * ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ ، ثنا عُمَرُ بْنُ عَلِيٍّ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، قَالَتْ: " نَزَلَتْ هَذِهِ الْآيَةُ { وَالصُّلْحُ خَيْرٌ } [النساء: 128] فِي رَجُلٍ كَانَتْ تَحْتَهُ امْرَأَةٌ قَدْ طَالَتْ صُحْبَتُهَا ، وَوَلَدَتْ مِنْهُ أَوْلَادًا ، فَأَرَادَ أَنْ يَسْتَبْدِلَ بِهَا ، فَرَاضَتْهُ عَلَى أَنْ تَقَرَّ عِنْدَهُ وَلَا يَقْسِمَ لَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "الصِّبْغِيُّ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 22315 (ج17/ص318) - ، وفي المطبوع .

(2/76)

2408 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّ سَوْدَةَ رَضِيَ اللَّهُ عَنْهَا ، " جَعَلَتْ يَوْمَهَا لِعَائِشَةَ وَأَحْسِبُ فِي ذَلِكَ نَزَلَتْ { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا } [النساء: 128] "
" هَذَا حَدِيثٌ صَحِيحٌعَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/76)

2409 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا يَحْيَى بْنُ الْمُغِيرَةِ ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ ، عَنْ عَاصِمِ بْنِ عُمَرَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَتِ " الْهُدْنَةُ بَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ أَهْلِ مَكَّةَ بِالْحُدَيْبِيَةِ أَرْبَعَ سِنِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/76)

2410 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ ، عَنْ عَمْرِو بْنِ مَالِكٍ ، أَنَّهُ سَمِعَ فَضَالَةَ بْنَ عُبَيْدٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَنَا زَعِيمٌ ، وَالزَّعِيمُ الْحَمِيلُ ، لِمَنْ آمَنَ بِي ، وَأَسْلَمَ ، وَهَاجَرَ بِبَيْتٍ فِي رَبَضِ الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/77)

2411 - حَدَّثَنَا أَبُو الْحُسَيْنِ * مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْهَرَوِيُّ ، ثنا هُشَيْمٌ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ الْأَنْصَارِيُّ ، عَنْ أَبِيهِ ، عَنْ سَمُرَةَ بْنِ جُنْدَبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أُيِّمَتْ أُمِّي ، وَقَدِمَتِ الْمَدِينَةَ ، فَخَطَبَهَا النَّاسُ ، فَقَالَتْ: لَا أَتَزَوَّجُ إِلَّا بِرَجُلٍ يَكْفُلُ لِي هَذَا الْيَتِيمَ . فَتَزَوَّجَهَا رَجُلٌ مِنَ الْأَنْصَارِ قَالَ: فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَعْرِضُ غِلْمَانَ الْأَنْصَارِ ، فِي كُلِّ عَامٍ فَيُلْحِقُ مَنْ أَدْرَكَ مِنْهُمْ " قَالَ: فَعُرِضْتُ عَامًا ، فَأَلْحَقَ غُلَامًا ، وَرَدَّنِي فَقُلْتُ: يَا رَسُولَ اللَّهِ ، لَقَدْ أَلْحَقْتَهُ وَرَدَدْتَنِي وَلَوْ صَارَعْتُهُ لَصَرَعْتُهُ . قَالَ: " فَصَارِعْهُ " فَصَارَعْتُهُ فَصَرَعْتُهُ فَأَلْحَقَنِي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو الْحَسَنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6103 (ج6/ص46) - .

(2/77)

2412 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ ، وَمُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، قَالَا: ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا وُهَيْبٌ ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ مُجَاهِدٍ ، عَنِ السَّائِبِ بْنِ أَبِي السَّائِبِ ، أَنَّهُ كَانَ شَرِيكَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَوَّلِ الْإِسْلَامِ فِي التِّجَارَةِ ، فَلَمَّا كَانَ يَوْمُ الْفَتْحِ قَالَ: " مَرْحَبًا بِأَخِي وَشَرِيكِي لَا يُدَارِي وَلَا يُمَارِي " وَذَكَرَ بَاقِي الْحَدِيثِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/77)

2413 - أَخْبَرَنَا أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْخَرَّازُ بِمَكَّةَ ، عَلَى الصَّفَا ، أَنْبَأَ مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ بْنِ عَبْدِ اللَّهِ بْنِ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عَبَّاسٍ [ص:78] رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ الصَّعْبِ بْنِ جَثَّامَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَمَى الْبَقِيعَ وَقَالَ: " لَا حِمَى إِلَّا لِلَّهِ وَلِرَسُولِهِ "
قَدِ اتَّفَقَا عَلَى حَدِيثِ يُونُسَ عَنِ الزُّهْرِيِّ بِإِسْنَادِهِ " لَا حِمَى إِلَّا لِلَّهِ وَلِرَسُولِهِ "
" وَلَمْ يُخَرِّجَاهُ هَكَذَا وَهُوَ صَحِيحُ الْإِسْنَادِ "

(2/77)

2414 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ بَيْعِ الْمَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ بِزِيَادَةٍ فِي الْمَتْنِ "

(2/78)

2415 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، ثنا دَاوُدُ بْنِ عَبْدِ الرَّحْمَنِ الْمَكِّيُّ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ أَبِي الْمِنْهَالِ ، عَنْ إِيَاسِ بْنِ عَبْدَانَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ بَيْعِ فَضْلِ الْمَاءِ "

(2/78)

2416 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الرِّجَالِ ، قَالَ: سَمِعْتُ أَبِيَ يُحَدِّثُ ، عَنْ أُمِّهِ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُمْنَعُ نَقْعُ الْبِئْرِ وَهُوَ الرَّهْوُ " قَالَ عَبْدُ الرَّحْمَنِ: سَمِعْتُ أَبِيَ يَقُولُ: إِنَّ الرَّهْوَ أَنْ تَكُونَ الْبِئْرُ بَيْنَ شُرَكَاءَ فِيهَا الْمَاءُ فَيَكُونَ لِلرَّجُلِ فِيهَا فَضْلٌ فَلَا يَمْنَعُ صَاحِبَهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/78)

- إِنَّمَا اتَّفَقَا مِنْ هَذَا الْبَابِ عَلَى حَدِيثِ الزُّهْرِيِّ ، عَنْ سَعِيدٍ وَأَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ " لَا يُمْنَعْ فَضْلُ الْمَاءِ لِيُمْنَعَ بِهِ الْكَلَأُ "

(2/78)

2417 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ الْقَزَّازُ الرَّازِيُّ بِبَغْدَادَ ، قَالَا: ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا إِسْحَاقُ بْنُ عِيسَى ، ثنا مَالِكُ بْنُ أَنَسٍ ، عَنْ أَبِي الرِّجَالِ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَضَى فِي [ص:79] سَيْلِ مَهْزُورٍ ، وَمُذْنِبٍ أَنَّ الْأَعْلَىَ يُرْسِلُ إِلَى الْأَسْفَلِ ، وَيَحْبِسُ قَدْرَ كَعْبَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/78)

2418 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ بِمَكَّةَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، حَدَّثَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي أَبُو الْأَسْوَدِ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنْ بُسْرِ بْنِ سَعِيدٍ ، عَنْ خَالِدِ بْنِ عَدِيٍّ الْجُهَنِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ بَلَغَهُ مَعْرُوفٌ عَنْ أَخِيهِ مِنْ غَيْرِ مَسْأَلَةٍ ، وَلَا إِشْرَافِ نَفْسٍ ، فَلْيَقْبَلْهُ وَلَا يَرُدَّهُ ، فَإِنَّمَا هُوَ رِزْقٌ سَاقَهُ اللَّهُ إِلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/79)

2419 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا عَمْرُو بْنُ دِينَارٍ ، قَالَ سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ ، فِي دَارِهِ بِصَنْعَاءَ وَأَطْعَمَنِي خَزِيرَةً فِي دَارِهِ ، يُحَدِّثُ عَنْ أَخِيهِ ، عَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تُلْحِفُوا فِي الْمَسْأَلَةِ ، فَوَاللَّهِ لَا يَسْأَلُنِي أَحَدٌ مِنْكُمْ شَيْئًا ، فَتُخْرِجُهُ لَهُ مِنِّي الْمَسْأَلَةُ ، فَأُعْطِيهِ إِيَّاهُ ، وَأَنَا كَارِهٌ ، فَيُبَارَكُ لَهُ فِي الَّذِي أُعْطِيهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/79)

2420 - أَخْبَرَنِي أَبُو الْحَسَنِ * مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ بِبَغْدَادَ ، وَأَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، قَالَا: ثنا أَبُو قِلَابَةَ ،
وَأَخْبَرَنِي أَبُو عَمْرِو بْنِ نُجَيْدٍ ، حَدَّثَنَا أَبُو مُسْلِمٍ ، قَالَا: ثنا أَبُو عَاصِمٍ ، عَنِ ابْنِ عَجْلَانَ ، عَنِ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا أَهْدَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِقْحَةً ، فَأَثَابَهُ مِنْهَا بِسِتِّ بَكَرَاتٍ ، فَتَسَخَّطَهَا الرَّجُلُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ يَعْذِرُنِي مِنْ فُلَانٍ ، أَهْدَى إِلَيَّ لِقْحَةً فَكَأَنِّي أَنْظُرُ إِلَيْهَا فِي وَجْهِ بَعْضِ أَهْلِهِ ، فَأَثِبْتُهُ مِنْهُ بِسِتِّ بَكَرَاتٍ فَتَسَخَّطَهَا ، لَقَدْ هَمَمْتُ أَنْ لَا أَقْبَلَ هَدِيَّةً إِلَّا أَنْ تَكُونَ مِنْ قُرَيْشِيٍّ ، أَوْ أَنْصَارِيٍّ ، أَوْ ثَقَفِيٍّ ، أَوْ دَوْسِيٍّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18503 (ج14/ص692) - ، وكما في ترجمته في "تاريخ بغداد" (2 /107) ، و"تاريخ الإسلام" (7 /867) .

(2/79)

2421 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ ، عَنِ الْأَعْمَشِ ، عَنْ يَعْقُوبَ بْنِ بُجَيْرٍ ، عَنْ ضِرَارِ بْنِ الْأَزْوَرِ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَعَثَنِي أَهْلِي بِلَقُوحٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْدَوْهَا لَهُ ، فَقَالَ لِي: " احْلُبْهَا وَدَعْ دَاعِيَ اللَّبَنِ "

(2/80)

2422 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَهْرِ رَمَضَانَ سَنَةَ سَبْعٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، ثنا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ ، أَنْبَأَ أَبُو الْوَلِيدِ ثنا إِسْحَاقُ بْنُ سَعِيدٍ ، ثنا أَبِي ، حَدَّثَتْنِي أُمُّ خَالِدِ بِنْتُ خَالِدٍ قَالَتْ: أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِثِيَابٍ فِيهَا خَمِيصَةٌ سَوْدَاءُ صَغِيرَةٌ ، فَقَالَ: " مَنْ تَرَوْنَ أَكْسُو هَذِهِ ؟ " فَسَكَتَ الْقَوْمُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِيْتُونِي بِأُمِّ خَالِدٍ " قَالَتْ: فَأَتَى بِي فَأَلْبَسَنِيهَا بِيَدِهِ ، وَقَالَ: " أَبْلِي وَأَخْلِقِي " يَقُولُهَا مَرَّتَيْنِ ، وَجَعَلَ يَنْظُرُ إِلَى عَلَمٍ فِي الْخَمِيصَةِ أَصْفَرَ وَأَحْمَرَ ، وَيَقُولُ: " يَا أُمَّ خَالِدٍ هَذَا سَنَا سَنَا " وَالسَّنَا بِلِسَانِ الْحَبَشَةِ الْحَسَنُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/80)

2423 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ الْمُهَاجِرِينَ قَالُوا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ذَهَبَ الْأَنْصَارُ بِالْأَجْرِ كُلِّهِ قَالَ: " لَا ، مَا دَعَوْتُمُ اللَّهَ لَهُمْ وَأَثْنَيْتُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/80)

2424 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْعَبْدِيُّ ،
وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ الْحَرْبِيُّ ، قَالَا: [ص:81] ثنا سُرَيْجُ بْنُ النُّعْمَانِ الْجَوْهَرِيُّ ، ثنا أَبُو عَوَانَةَ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ سَأَلَكُمْ بِاللَّهِ فَأَعْطُوهُ ، وَمَنِ اسْتَعَاذَكُمْ بِاللَّهِ فَأَعِيذُوهُ ، وَمَنْ آتَى إِلَيْكُمْ مَعْرُوفًا فَكَافِئُوهُ ، فَإِنْ لَمْ تَجِدُوا فَادْعُوا لَهُ حَتَّى تَعْلَمُوا أَنَّكُمْ كَافَيْتُمُوهُ ، وَمَنِ اسْتَجَارَكُمْ بِاللَّهِ فَأَجِيرُوهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ لِلْخِلَافِ الَّذِي بَيْنَ أَصْحَابِ الْأَعْمَشِ فِيهِ "

(2/80)

2425 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحِمَارٍ وَهُوَ يَمْشِي ، فَقَالَ: ارْكَبْ يَا رَسُولَ اللَّهِ . فَقَالَ: " إِنَّ صَاحِبَ الدَّابَّةِ أَحَقُّ بِصَدْرِ دَابَّتِهِ ، إِلَّا أَنْ تَجْعَلَهُ لِي " قَالَ: قَدْ فَعَلْتُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/81)

2426 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، قَالَا: ثنا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ بَكْرَ بْنَ سَوَادَةَ ، أَخْبَرَهُ عَنْ أَبِي سَالِمٍ الْجَيْشَانِيِّ ، عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ آوَى ضَالَّةً فَهُوَ ضَالٌّ ، مَا لَمْ يُعَرِّفْهَا "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/81)

2427 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ يَحْيَى * بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادٌ ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ ، عَنِ [أَبِي] الْعَلَاءِ ، عَنْ مُطَرِّفٍ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ اللُّقَطَةِ فَقَالَ: " تُعَرَّفُ وَلَا تُغَيَّبُ ، وَلَا تُكْتَمُ ، فَإِنْ جَاءَ صَاحِبُهَا ، وَإِلَّا فَهُوَ مَالُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "مُحَمَّدِ" ، كما جاء في ترجمته في "سير أعلام النبلاء" (15 /530) ، و"الأنساب للسمعاني" (5 /80) ، وفي مواضع عدة من الكتاب ، وليس "يحيى" .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 19970 (ج15/ص600) - .

(2/81)

2428 - أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ التَّيْمِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ لُقَطَةِ الْحَاجِّ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ "

(2/82)

2429 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، قَالَ: سَمِعْنَاهُ مِنْ دَاوُدَ بْنِ شَابُورٍ وَيَعْقُوبَ بْنِ عَطَاءٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي كَنْزٍ وَجَدَهُ رَجُلٌ: " إِنْ كُنْتَ وَجَدْتَهُ فِي قَرْيَةٍ مَسْكُونَةٍ ، أَوْ فِي سَبِيلٍ مَيْتَاءَ ، فَعَرِّفْهُ ، وَإِنْ كُنْتَ وَجَدْتَهُ فِي خَرِبَةٍ جَاهِلِيَّةٍ ، أَوْ فِي قَرْيَةٍ غَيْرِ مَسْكُونَةٍ ، أَوْ غَيْرِ سَبِيلٍ مَيْتَاءَ ، فَفِيهِ وَفِي الرِّكَازِ الْخُمُسُ "
" قَدْ أَكْثَرْتُ فِي هَذَا الْكِتَابِ الْحُجَجَ فِي تَصْحِيحِ رِوَايَاتِ عَمْرِو بْنِ شُعَيْبٍ إِذَا كَانَ الرَّاوِي عَنْهُ ثِقَةً وَلَا يُذْكَرُ عَنْهُ أَحْسَنَ مِنْ هَذِهِ الرِّوَايَاتِ وَكُنْتُ أَطْلُبُ الْحُجَّةَ الظَّاهِرَةَ فِي سَمَاعِ شُعَيْبِ بْنِ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَلَمْ أَصِلْ إِلَيْهَا إِلَى هَذَا الْوَقْتِ "

(2/82)

2430 - حَدَّثَنِي أَبُو الْحَسَنِ عَلِيُّ بْنُ عُمَرَ الْحَافِظُ ، ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْفَقِيهُ النَّيْسَابُورِيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، أَنَّ رَجُلًا أَتَى عَبْدَ اللَّهِ بْنَ عَمْرٍو يَسْأَلُهُ عَنْ مُحْرِمٍ وَقَعَ بِامْرَأَةٍ ، فَأَشَارَ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ فَقَالَ: اذْهَبْ إِلَى ذَاكَ ، فَسَلْهُ . قَالَ شُعَيْبٌ: فَلَمْ يَعْرِفْهُ الرَّجُلُ ، فَذَهَبْتُ مَعَهُ فَسَأَلَ ابْنَ عُمَرَ فَقَالَ: بَطَلَ حَجُّكَ . فَقَالَ الرَّجُلُ فَمَا أَصْنَعُ ؟ قَالَ: " أَحْرِمْ مَعَ النَّاسِ ، وَاصْنَعْ مَا يَصْنَعُونَ ، وَإِذَا أَدْرَكْتَ قَابِلًا ، فَحُجَّ وَأَهْدِ " فَرَجَعَ إِلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو وَأَنَا مَعَهُ ، فَقَالَ: اذْهَبْ إِلَى ابْنِ عَبَّاسٍ فَسَلْهُ ، قَالَ شُعَيْبٌ: فَذَهَبْتُ مَعَهُ إِلَى ابْنِ عَبَّاسٍ فَسَأَلَهُ ، فَقَالَ لَهُ كَمَا قَالَ ابْنُ عُمَرَ فَرَجَعَ إِلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو وَأَنَا مَعَهُ ، فَأَخْبَرَهُ بِمَا قَالَ ابْنُ عَبَّاسٍ ثُمَّ قَالَ: مَا تَقُولُ أَنْتَ ؟ فَقَالَ قُولِي مِثْلُ مَا قَالَا "
[ص:83]
" هَذَا حَدِيثُ ثِقَاتٍ رُوَاتُهُ حُفَّاظٌ ، وَهُوَ كَالْآخِذِ بِالْيَدِ فِي صِحَّةِ سَمَاعِ شُعَيْبِ بْنِ مُحَمَّدِ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو
هَذَا آخِرُ مَا أَدَّى إِلَيْهِ اجْتِهَادِي مِنَ الزِّيَادَةِ فِي كِتَابِ الْبَيْعِ عَلَى مَا خَرَّجَهُ الْإِمَامَانِ أَبُو عَبْدِ اللَّهِ الْبُخَارِيُّ وَأَبُو الْحُسَيْنِ الْقُشَيْرِيُّ رَضِيَ اللَّهُ عَنْهُمَا "
" وَقَدْ ذَكَرْتُ فِي ضِمْنِ هَذَا الْكِتَابِ كُتُبًا قَدْ تَرْجَمَهَا الْبُخَارِيُّ فِي آخِرِ كِتَابِ الْبُيُوعِ فَمِنْهَا كِتَابُ السَّلَمِ ، وَكِتَابُ الشَّفَعَةِ ، وَكِتَابُ الْإِجَارَةِ ، وَكِتَابُ الْحَوَالَةِ ، وَكِتَابُ الْحَرْثِ ، وَكِتَابُ الْمُزَارَعَةِ ، وَكِتَابُ الْمُسَاقَاةِ ، وَكِتَابُ الْعَطَايَا ، وَكِتَابُ الْهِبَاتِ ، وَكِتَابُ الْقِرَاضِ ، وَكِتَابُ اللُّقَطَةِ ، وَكِتَابُ الْمَظَالِمِ ، وَكِتَابُ التَّعَفُّفِ ، عَنِ الْمَسْأَلَةِ ، وَكِتَابُ الرَّهْنِ ، وَكِتَابُ الشَّرِكَةِ ، وَكِتَابُ الْعِتْقِ ، وَكِتَابُ الْمُكَاتَبِ ، وَكِتَابُ الشَّهَادَاتِ ، وَكِتَابُ الصُّلْحِ ، وَكِتَابُ الشُّرُوطِ ، وَكِتَابُ الْوَصَايَا ، وَكِتَابُ الْوَقْفِ ، وَإِنَّمَا شَرَحْتُهَا فِي آخِرِ هَذَا الْكِتَابِ لِئَلَّا يَتَوَّهَمَ مُتَوَهِّمٌ أَنِّي أَخْلَيْتُ كِتَابَ الْبُيُوعِ عَنْ هَذِهِ الْكُتُبِ وَاللَّهُ الْمُعِينُ عَلَى مَا أُؤَصِّلُهُ مِنْ تَتَبُّعِ آثَارِ الْإِمَامَيْنِ رَضِيَ اللَّهُ عَنْهُمَا وَهُوَ حَسْبِي وَنِعْمَ الْوَكِيلُ "

(2/82)


كِتَابُ الْجِهَادِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

20 - كِتَابُ الْجِهَادِ

(2/84)

2431 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا إِسْحَاقُ بْنُ يُوسُفَ الْأَزْرَقُ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا أَخْرَجَ أَهْلُ مَكَّةَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أَخْرَجُوا نَبِيَّهَمْ لَيَهْلِكُنَّ . قَالَ: فَنَزَلَتْ { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } [الحج: 39] وَكَانَ ابْنُ عَبَّاسٍ يَقْرَؤُهَا " أَذِنَ " قَالَ أَبُو بَكْرٍ الصِّدِّيقُ: فَعَلِمْتُ أَنَّهَا قِتَالٌ . قَالَ ابْنُ عَبَّاسٍ: " وَهِيَ أَوَّلُ آيَةٍ نَزَلَتْ فِي الْقِتَالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/84)

2432 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ الْقَاشَانِيُّ * ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ وَأَصْحَابًا لَهُ ، أَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: يَا نَبِيَّ اللَّهِ كُنَّا فِي عِزٍّ وَنَحْنُ مُشْرِكُونَ ، فَلَمَّا آمَنَّا صِرْنَا أَذِلَّةً . فَقَالَ: " إِنِّي أُمِرْتُ بِالْعَفْوِ ، فَلَا تُقَاتِلُوا الْقَوْمَ " فَلَمَّا حَوَّلَهُ إِلَى الْمَدِينَةِ ، أَمَرَهُ بِالْقِتَالِ ، فَكَفُّوا ، فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ } [النساء: 77] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "الباشاني" كما جاء في النسختين (أ) و (ب) ، وفي المطبوع ، والأَوْلى : "الفاشاني" لقول السمعاني في "الأنساب" (4 /338) : "هذه النسبة إلى قرية من قرى مرو يقال لها فاشان وقد يقال لها بالباء" ، وكما جاء في "الإكمال لابن ماكولا" (7 /133) و"الأنساب للسمعاني" (4 /339) .
- الحديث في كتاب إتحاف المهرة برقم 8568 (ج7/ص603) .

(2/84)

2433 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا رَوْحٌ ، ثنا حَبِيبُ بْنُ شِهَابٍ الْغُبَرِيُّ ، قَالَ: سَمِعْتُ أَبِيَ يَقُولُ: أَتَيْنَا ابْنَ عَبَّاسٍ أَنَا وَصَاحِبٌ لَنَا قَالَ: فَلَقِيَنَا أَبُو هُرَيْرَةَ عِنْدَ بَابِ ابْنِ عَبَّاسٍ فَقَالَ: مَنْ أَنْتُمَا ؟ فَأَخْبَرَنَاهُ فَقَالَ: انْطَلِقَا إِلَى نَاسٍ عَلَى تَمْرٍ وَمَاءٍ ، إِنَّمَا يَسِيلُ وَادٍ بِقَدَرِهِ قُلْنَا: كَثُرَ خَيْرُكَ اسْتَأْذِنْ لَنَا عَلَى ابْنِ عَبَّاسٍ فَاسْتَأْذَنَ لَنَا فَسَمِعْنَا ابْنَ عَبَّاسٍ يُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: خَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ تَبُوكَ فَقَالَ: " مَا فِي النَّاسِ مِثْلُ رَجُلٍ آخِذٌ بِعِنَانٍ ، فَيُجَاهِدُ فِي سَبِيلِ اللَّهِ ، وَيَجْتَنِبُ شُرُورَ النَّاسِ ، وَمِثْلُ رَجُلٍ بَادٍ فِي غَنَمِهِ يُقْرِي ضَيْفَهُ وَيُؤَدِّي حَقَّهُ " قَالَ فَقُلْتُ: أَقَالَهَا ؟ قَالَ: قَالَهَا ثَلَاثًا . فَكَبَّرْتُ وَحَمِدْتُ وَشَكَرْتُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/85)

2434 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَبُو مُحَمَّدِ بْنُ مُوسَى الْعَدْلُ قَالَا: ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا الْمُعَافَى بْنُ سُلَيْمَانَ ، ثَنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَعْمَرٍ ، عَنْ سَعِيدِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَلَا أُخْبِرُكُمْ بِخَيْرِ النَّاسِ مَنْزِلَةً ؟ " قَالُوا: بَلَى يَا رَسُولَ اللَّهِ قَالَ: " رَجُلٌ آخِذٌ بِعِنَانِ فَرَسِهِ فِي سَبِيلِ اللَّهِ ، حَتَّى يُقْتَلَ أَوْ يَمُوتَ ، أَلَا أُخْبِرُكُمْ بِالَّذِي يَلِيهِ ؟ رَجُلٌ مُعْتَزِلٌ فِي شِعْبٍ ، يُقِيمُ الصَّلَاةَ ، وَيُؤْتِي الزَّكَاةَ ، وَيَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/85)

2435 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ أَبِي الْخَيْرِ ، عَنْ أَبِي الْخَطَّابِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ عَامَ تَبُوكَ خَطَبَ النَّاسَ وَهُوَ مُضِيفٌ ظَهْرَهُ إِلَى نَخْلَةٍ فَقَالَ: " أَلَا أُخْبِرُكُمْ بِخَيْرِ النَّاسِ وَشَرِّ النَّاسِ ؟ إِنَّ مِنْ خَيْرِ النَّاسِ رَجُلٌ عَمِلَ فِي سَبِيلِ اللَّهِ عَلَى ظَهْرِ فَرَسِهِ ، أَوْ عَلَى ظَهْرِ بَعِيرِهِ أَوْ عَلَى قَدَمَيْهِ حَتَّى يَأْتِيَهُ الْمَوْتُ ، وَإِنَّ مِنْ شَرِّ النَّاسِ رَجُلٌ فَاجِرٌ جَرِيءٌ يَقْرَأُ كِتَابَ اللَّهِ لَا يَرْعَوِي إِلَى شَيْءٍ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/85)

2436 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ مُحَمَّدُ بْنُ مَعْنٍ الْغِفَارِيُّ أَبُو مَعْنٍ ، ثنا زُهْرَةُ بْنُ مَعْبَدٍ الْقُرَشِيُّ ، عَنْ أَبِي صَالِحٍ ، مَوْلَى عُثْمَانَ قَالَ: سَمِعْتُ عُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، فِي مَسْجِدِ الْخَيْفِ بِمِنًى وَحَدَّثَنَا أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَوْمٌ فِي سَبِيلِ اللَّهِ خَيْرٌ مِنْ أَلْفِ يَوْمٍ فِيمَا سِوَاهُ ، فَلْيَنْظُرْ كُلُّ امْرِئٍ لِنَفْسِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/86)

2437 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي هِشَامُ بْنُ سَعْدٍ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنِ ابْنِ أَبِي ذُبَابٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِشِعْبٍ فِيهِ عُيَيْنَةُ مِنْ مَاءٍ عَذْبٍ ، فَأَعْجَبَهُ طِيبُهُ وَحُسْنُهُ ، فَقَالَ: لَوِ اعْتَزَلْتُ النَّاسَ ، وَأَقَمْتُ فِي هَذَا الشِّعْبِ ، ثُمَّ قَالَ: لَا أَفْعَلُ حَتَّى أَسْتَأْمِرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " لَا تَفْعَلْ فَإِنَّ مَقَامَ أَحَدِكُمْ فِي سَبِيلِ اللَّهِ ، أَفْضَلُ مِنْ صَلَاتِهِ فِي أَهْلِهِ سِتِّينَ عَامًا ، أَلَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ ، وَيُدْخِلَكُمُ الْجَنَّةَ ، اغْزُوا فِي سَبِيلِ اللَّهِ ، مَنْ قَاتَلَ فِي سَبِيلِ اللَّهِ ، فُوَاقَ نَاقَةٍ ، وَجَبَتْ لَهُ الْجَنَّةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/86)

2438 - أَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، ثنا يَحْيَى بْنُ أَيُّوبَ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَقَامُ الرَّجُلِ فِي الصَّفِّ فِي سَبِيلِ اللَّهِ أَفْضَلُ عِنْدَ اللَّهِ مِنْ عُبَادَةِ رَجُلٍ سِتِّينَ سَنَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/86)

2439 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةَ ، ثنا [ص:87] أَبُو الْوَلِيدِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُرْدٍ الْأَنْطَاكِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ ، ثنا الْأَوْزَاعِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَعَدْنَا نَفَرٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا: " لَوْ نَعْلَمُ أَيَّ الْأَعْمَالِ أَحَبَّ إِلَى اللَّهِ ، عَمِلْنَاهُ . فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { سَبَّحَ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الْأَرْضِ ، وَهُوَ الْعَزِيزِ الْحَكِيمُ } " إِلَى آخِرِ السُّورَةِ " فَقَرَأَهَا عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَكَذَا قَالَ الْأَوْزَاعِيُّ وَقَرَأَهَا عَلَيْنَا يَحْيَى بْنُ أَبِي كَثِيرٍ بِمَكَّةَ قَالَ مُحَمَّدُ بْنُ كَثِيرٍ وَقَرَأَهَا عَلَيْنَا الْأَوْزَاعِيُّ هَكَذَا قَالَ أَبُو الْوَلِيدِ وَقَرَأَهَا عَلَيْنَا ابْنُ كَثِيرٍ هَكَذَا قَالَ أَبُو الْحَسَنِ بْنُ عُقْبَةَ وَقَرَأَهَا عَلَيْنَا أَبُو الْوَلِيدِ هَكَذَا " قَالَ الْحَاكِمُ: " وَقَرَأَهَا عَلَيْنَا الشَّيْخُ أَبُو الْحَسَنِ الشَّيْبَانِيُّ هَكَذَا " وَقَرَأَ عَلَيْنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ: " السُّورَةَ مِنْ أَوَّلِهَا إِلَى آخِرِهَا "
" رَوَاهُ الْوَلِيدُ بْنُ مُسْلِمٍ عَنِ الْأَوْزَاعِيِّ مِنْ أَوَّلِ الْإِسْنَادِ إِلَى آخِرِهِ "

2440 - أَخْبَرَنَاهُ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا الْأَوْزَاعِيُّ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ ، حَدَّثَنِي أَبُو سَلَمَةَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَلَامٍ ، قَالَ: كُنَّا قُعُودًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا: لَوْ نَعْلَمُ أَيَّ الْأَعْمَالِ أَحَبَّ إِلَى اللَّهِ ، فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَأَكْبَرُ ظَنِّي أَنَّ الَّذِي حَمَلَهُمَا عَلَى تَرْكِهِ رِوَايَةُ الْهِقْلُ بْنُ زِيَادٍ بِخِلَافِ رِوَايَةِ الْوَلِيدِ بْنِ مُسْلِمٍ وَغَيْرِهِ "

2441 - أَخْبَرَنَا أَبُو الْحَسَنِ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، ثنا الْهِقْلُ بْنُ زِيَادَةَ ، حَدَّثَنِي الْأَوْزَاعِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي هِلَالُ بْنُ أَبِي مَيْمُونَةَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، حَدَّثَهُ أَنَّ عَبْدَ اللَّهِ بْنَ سَلَامٍ رَضِيَ اللَّهُ عَنْهُ ، حَدَّثَهُ وَقَالَ الْأَوْزَاعِيُّ: حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ ، حَدَّثَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ ، قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا: لَوْ عَلِمْنَا أَيَّ الْأَعْمَالِ أَحَبَّ إِلَى اللَّهِ فَذَكَرَ الْحَدِيثَ .
" وَهَذَا لَا يُقَالُ حَدِيثُ الْوَلِيدِ بْنِ مُسْلِمٍ فَإِنَّ الْهِقْلَ بْنَ زِيَادٍ وَإِنْ كَانَ مَحِلَّهُ الْإِيقَانُ وَالثَّبْتُ [ص:88] فَإِنَّهُ شَكَّ فِي إِسْنَادِهِ وَمِنَ الدَّلِيلِ عَلَى صِحَّةِ إِسْنَادِ أَبِي سَلَمَةَ أَنَّ أَبَا إِسْحَاقَ إِبْرَاهِيمَ بْنَ مُحَمَّدٍ الْفَزَارِيَّ أَحْفَظُ أَصْحَابِ الْأَوْزَاعِيِّ رَوَاهُ بِزِيَادَةِ أَلْفَاظٍ فِيهِ بِالْإِسْنَادِ الْأَوَّلِ

(2/86)

2442 - أَخْبَرَنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مَحْبُوبُ بْنُ مُوسَى الْأَنْطَاكِيُّ ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ ، قَالَ: اجْتَمَعْنَا فَتَذَاكَرْنَا أَيُّكُمْ يَأْتِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَيَسْأَلُهُ أَيُّ الْأَعْمَالِ أَحَبُّ إِلَى اللَّهِ ؟ ثُمَّ تَفَرَّقْنَا ، وَهِبْنَا أَنْ يَأْتِيَهُ أَحَدٌ ، فَأَرْسَلَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَمَعَنَا ، فَجَعَلَ يُومِي بَعْضُنَا إِلَى بَعْضٍ ، " فَقَرَأَ عَلَيْنَا { سَبَّحَ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الْأَرْضِ } " إِلَى أخِرِ السُّورَةِ . قَالَ أَبُو سَلَمَةَ: فَقَرَأَهَا عَلَيْنَا عَبْدُ اللَّهِ بْنُ سَلَامٍ إِلَى آخِرِهَا قَالَ يَحْيَى بْنُ أَبِي كَثِيرٍ: وَقَرَأَهَا عَلَيْنَا أَبُو سَلَمَةَ مِنْ أَوَّلِهَا إِلَى آخِرِهَا قَالَ مَحْبُوبٌ: وَقَرَأَهَا عَلَيْنَا أَبُو إِسْحَاقَ مِنْ أَوَّلِهَا إِلَى آخِرِهَا ، يَعْنِي سُورَةَ الصَّفِ

(2/88)

2443 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، أَنْبَأَ هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، أَنَّ مُوسَىَ بْنَ إِسْمَاعِيلَ ، حَدَّثَهُمْ قَالَ: ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى ، عَنْ أَبِيهِ ، أَنَّهُ قَالَ وَهُوَ مَصَافِّ الْعَدُوَّ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "
" إِنَّ الْجَنَّةَ تَحْتَ ظِلَالِ السُّيُوفِ "
" فَقَالَ شَابٌّ رَثُّ الْهَيْئَةِ : أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: نَعَمْ ، فَكَسَرَ جَفْنَ سَيْفِهِ مَعَهُ ، ثُمَّ قَالَ لِأَصْحَابِهِ: السَّلَامُ عَلَيْكُمْ ثُمَّ دَخَلَ فِي الْقِتَالِ "
" "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ " "

(2/88)

2444 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ عَيَّاشِ بْنِ عَبَّاسٍ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَعْلَمُ أَوَّلَ زُمْرَةٍ تَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي ؟ " قَالَ: اللَّهُ وَرَسُولُهُ أَعْلَمُ فَقَالَ: " الْمُهَاجِرُونَ يَأْتُونَ يَوْمَ الْقِيَامَةِ إِلَى بَابِ الْجَنَّةِ وَيَسْتَفْتِحُونَ ، فَيَقُولُ لَهُمُ الْخَزَنَةُ ، أَوَ قَدْ حُوسِبْتُمْ ، [ص:89] فَيَقُولُونَ بِأَيِّ شَيْءٍ نُحَاسَبُ ، وَإِنَّمَا كَانَتْ أَسْيَافُنَا عَلَى عَوَاتِقِنَا فِي سَبِيلِ اللَّهِ ، حَتَّى مِتْنَا عَلَى ذَلِكَ ، قَالَ: فَيُفْتَحُ لَهُمْ ، فَيَقِيلُونَ فِيهِ أَرْبَعِينَ عَامًا قَبْلَ أَنْ يَدْخُلَهَا النَّاسُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/88)

2445 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا هِشَامُ بْنُ عَبْدِ الْمَلِكِ الطَّيَالِسِيُّ ، ثنا سُلَيْمَانُ بْنُ كَثِيرٍ ، ثنا الزُّهْرِيُّ ، عَنْ عَطَاءِ بْنِ يَزِيدَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ سُئِلَ أَيُّ الْمُؤْمِنِينَ أَكْمَلُ إِيمَانًا ؟ قَالَ: " الَّذِي يُجَاهِدُ فِي سَبِيلِ اللَّهِ بِنَفْسِهِ وَمَالِهِ ، وَرَجُلٌ يَعْبُدُ اللَّهَ فِي شِعْبٍ مِنَ الشِّعَبِ ، فَقَدْ كَفَى النَّاسَ شَرَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/89)

2446 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو هَانِئٍ ، عَنْ عَمْرِو بْنِ مَالِكٍ الْجَنْبِيِّ ، أَنَّهُ سَمِعَ أَبَا فَضَالَةَ بْنَ عُبَيْدٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَنَا زَعِيمٌ ـ وَالزَّعِيمُ الْحَمِيلُ ـ لِمَنْ آمَنَ وَأَسْلَمَ وَجَاهَدَ فِي سَبِيلِ اللَّهِ بِبَيْتٍ فِي رَبَضِ الْجَنَّةِ ، وَبِبَيْتٍ فِي وَسَطِ الْجَنَّةِ ، وَأَنَا زَعِيمٌ لِمَنْ آمَنَ بِبَيْتٍ فِي وَسَطِ الْجَنَّةِ ، وَأَنَا زَعِيمٌ لِمَنْ آمَنَ وَأَسْلَمَ وَهَاجَرَ بِبَيْتٍ فِي رَبَضِ الْجَنَّةِ ، وَبِبَيْتٍ فِي وَسَطِ الْجَنَّةِ ، وَبِبَيْتٍ فِي أَعْلَى الْجَنَّةِ ، مَنْ فَعَلَ ذَلِكَ فَلَمْ يَدَعْ لِلْخَيْرِ مَطْلَبًا ، وَلَا مِنَ الشَّرِّ مَهْرَبًا ، يَمُوتُ حَيْثُ شَاءَ أَنْ يَمُوتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/89)

2447 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَتَادَةَ بْنِ دِعَامَةَ ، عَنْ مُطَرِّفٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، [ص:90] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي يُقَاتِلُونَ عَلَى الْحَقِّ ظَاهِرِينَ عَلَى مَنْ نَاوَأَهُمْ حَتَّى يُقَاتِلَ آخِرُهُمُ الْمَسِيحَ الدَّجَّالَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/89)

2448 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَنْبَأَ عَمْرُو بْنُ الْحَارِثِ ، أَنَّ أَبَا عُشَّانَةَ الْمَعَافِرِيَّ ، حَدَّثَهُ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ أَوَّلَ ثُلَّةٍ تَدْخُلُ الْجَنَّةَ الْفُقَرَاءُ الْمُهَاجِرُونَ ، الَّذِينَ تُتَّقَى بِهِمُ الْمَكَارِهُ ، إِذَا أُمِرُوا سَمِعُوا وَأَطَاعُوا ، وَإِنْ كَانَتْ لِرَجُلٍ مِنْهُمْ حَاجَةٌ إِلَى السُّلْطَانِ ، لَمْ تُقْضَ لَهُ حَتَّى يَمُوتَ وَهِيَ فِي صَدْرِهِ ، وَإِنَّ اللَّهَ تَعَالَى يَدْعُو يَوْمَ الْقِيَامَةِ الْجَنَّةَ ، فَتَأْتِي بِزُخْرُفِهَا وَرِيِّهَا فَيَقُولُ: " أَيْنَ عِبَادِيَ الَّذِينَ قَاتَلُوا فِي سَبِيلِ اللَّهِ ، وَقُتِلُوا فِي سَبِيلِي ، وَأُوذُوا فِي سَبِيلِي ، وَجَاهَدُوا فِي سَبِيلِي ، ادْخُلُوا الْجَنَّةَ " فَيَدْخُلُونَهَا بِغَيْرِ حِسَابٍ ، وَلَا عَذَابٍ فَتَأْتِي الْمَلَائِكَةُ فَيَقُولُونَ: رَبَّنَا نَحْنُ نُسَبِّحُ لَكَ اللَّيْلَ وَالنَّهَارَ ، وَنُقَدِّسُ لَكَ مَنْ هَؤُلَاءِ الَّذِينَ آثَرْتَهُمْ عَلَيْنَا ؟ فَيَقُولُ الرَّبُّ تَبَارَكَ وَتَعَالَى: " هَؤُلَاءِ الَّذِينَ قَاتَلُوا فِي سَبِيلِي ، وَأُوذُوا فِي سَبِيلِي ، فَتَدْخُلُ عَلَيْهِمُ الْمَلَائِكَةُ مِنْ كُلِّ بَابٍ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ ، فَنِعْمَ عُقْبَى الدَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/90)

2449 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ سَهْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَجْتَمِعَانِ فِي النَّارِ اجْتِمَاعًا يَضُرُّ أَحَدُهُمَا الْآخَرَ ، مُسْلِمٌ قَتَلَ كَافِرًا ثُمَّ سَدَّدَ الْمُسْلِمُ ، وَقَارَبَ وَلَا يَجْتَمِعَانِ فِي جَوْفِ عَبْدٍ غُبَارٌ فِي سَبِيلِ اللَّهِ وَدُخَانُ جَهَنَّمَ ، وَلَا يَجْتَمِعَانِ فِي قَلْبِ عَبْدٍ الْإِيمَانُ وَالشُّحُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
[ص:91]
" وَقَدْ رُوِيَ عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ بِإِسْنَادَيْنِ آخَرَيْنِ أَحَدُهُمَا عَنْ صَفْوَانَ بْنِ أَبِي يَزِيدَ ، عَنْ أَبِي اللَّجْلَاجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ "

(2/90)

2450 - أَخْبَرَنَاهُ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يُوسُفُ بْنُ مُوسَى ، ثنا جَرِيرٌ ، عَنْ سُهَيْلٍ ، عَنْ صَفْوَانَ بْنِ أَبِي يَزِيدَ ، عَنْ أَبِي اللَّجْلَاجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَجْتَمِعُ غُبَارٌ فِي سَبِيلِ اللَّهِ ، وَدُخَانُ جَهَنَّمَ فِي جَوْفِ عَبْدٍ أَبَدًا ، وَلَا يَجْتَمِعُ شُحٌّ وَإِيمَانٌ فِي قَلْبِ عَبْدٍ أَبَدًا " وَقِيلَ عَنْ سُهَيْلٍ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ

(2/91)

2451 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مُكْرَمٍ ، بِالْبَصْرَةَ ، ثنا عَمْرُو بْنُ عَلِيٍّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ، عَنْ أَبِي اللَّجْلَاجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَجْتَمِعُ غُبَارٌ فِي سَبِيلِ اللَّهِ وَدُخَانُ جَهَنَّمَ فِي وَجْهِ رَجُلٍ مُسْلِمٍ أَبَدًا "

(2/91)

2452 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ خَيْرِ بْنِ نُعَيْمٍ ، عَنْ سَهْلِ بْنِ مُعَاذٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ سَرِيَّةً فَأَتَتْهُ امْرَأَةٌ ، فَقَالَتْ: يَا رَسُولَ اللَّهِ ، إِنَّكَ بَعَثْتَ هَذِهِ السَّرِيَّةَ وَإِنَّ زَوْجِي خَرَجَ فِيهَا ، وَقَدْ كُنْتُ أَصُومُ بِصِيَامِهِ ، وَأُصَلِّي بِصَلَاتِهِ ، وَأَتَعَبَّدُ بِعِبَادَتِهِ ، فَدُلَّنِي عَلَى عَمَلٍ أَبْلُغُ بِهِ عَمَلَهُ . قَالَ: " تُصَلِّينَ فَلَا تَقْعُدِينَ ، وَتَصُومِينَ فَلَا تُفْطِرِينَ ، وَتَذْكُرِينَ فَلَا تَفْتُرِينَ " قَالَتْ: وَأُطِيقُ ذَلِكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " وَلَوْ طِقْتِ ذَلِكَ وَالَّذِي نَفْسِي بِيَدِهِ مَا بَلَغْتِ الْعَشِيرَ مِنْ عَمَلِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/91)

2453 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عُبَيْدُ بْنُ شَرِيكٍ ، ثنا أَبُو الْجُمَاهِرِ مُحَمَّدُ بْنُ عُثْمَانَ التَّنُوخِيُّ ، ثنا الْهَيْثَمُ بْنُ حُمَيْدٍ ، أَخْبَرَنِي الْعَلَاءُ بْنُ الْحَارِثِ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، [ص:92] عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا ، قَالَ: يَا رَسُولَ اللَّهِ ، ائْذَنْ لِي فِي السِّيَاحَةِ . قَالَ: " إِنَّ سِيَاحَةَ أُمَّتِي الْجِهَادُ فِي سَبِيلِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/91)

2454 - حَدَّثَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا أَبِي ، ثنا مُحَمَّدُ بْنُ الْمُصَفَّى ، ثنا عَلِيُّ بْنُ عَيَّاشٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، عَنِ ابْنِ شُفَيٍّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَفْلَةٌ كَغَزْوَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/92)

2455 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْبَزَّازُ بِبَغْدَادَ ، ثنا سِمَاكُ بْنُ عَبْدِ الصَّمَدِ ، ثنا أَبُو مُسْهِرٍ عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ الْغَسَّانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي الْأَوْزَاعِيُّ ، حَدَّثَنِي سُلَيْمَانُ بْنُ حَبِيبٍ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " ثَلَاثَةٌ كُلُّهُمْ ضَامِنٌ عَلَى اللَّهِ ؛ رَجُلٌ خَرَجَ غَازِيًا فِي سَبِيلِ اللَّهِ فَهُوَ ضَامِنٌ عَلَى اللَّهِ حَتَّى يَتَوَفَّاهُ ، فَيُدْخِلَهُ الْجَنَّةَ ، أَوْ يَرُدَّهُ بِمَا نَالَ مِنْ أَجْرٍ أَوْ غَنِيمَةٍ ، وَرَجُلٌ رَاحَ إِلَى الْمَسْجِدِ فَهُوَ ضَامِنٌ عَلَى اللَّهِ حَتَّى يَتَوَفَّاهُ ، فَيُدْخِلَهُ الْجَنَّةَ أَوْ يَرُدَّهُ بِمَا نَالَ مِنْ أَجْرٍ أَوْ غَنِيمَةٍ ، وَرَجُلٍ دَخَلَ بَيْتَهُ بِالسَّلَامِ فَهُوَ ضَامِنٌ عَلَى اللَّهِ " هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(2/92)

2456 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ مَالِكٍ الشَّرْعَبِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ، عَنْ سَلْمَانَ الْأَغَرِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَرِيِّةٍ تَخْرُجُ فَقَالُوا: يَا رَسُولَ اللَّهِ ، أَنَخْرُجُ اللَّيْلَةَ أَمْ حَتَّى نُصْبِحَ ؟ فَقَالَ: " أَوَلَا تُحِبُّونَ أَنْ تَبِيتُوا فِي خَرِيفٍ مِنْ خِرَافِ الْجَنَّةِ ؟ " وَالْخَرِيفُ الْحَدِيقَةُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/92)

2457 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ مُحَمَّدِ بْنِ مُسْلِمِ بْنِ عَائِذٍ ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ أَبِيهِ ، أَنَّ رَجُلًا جَاءَ إِلَى الصَّلَاةِ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي بِنَا ، فَقَالَ حِينَ انْتَهَى إِلَى الصَّفِّ: اللَّهُمَّ آتِنِي أَفْضَلَ مَا تُؤْتِي عِبَادَكَ الصَّالِحِينَ . فَلَمَّا قَضَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلَاةَ قَالَ: " مَنِ الْمُتَكَلِّمُ آنِفًا ؟ " فَقَالَ الرَّجُلُ: أَنَا يَا رَسُولَ اللَّهِ . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذًا يُعْقَرُ جَوَادُكَ ، وَتُسْتَشْهَدُ فِي سَبِيلِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/93)

2458 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي الْحَارِثُ بْنُ فُضَيْلٍ الْأَنْصَارِيُّ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ الْأَنْصَارِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الشُّهَدَاءُ عَلَى بَارِقٍ - نَهْرٍ بِبَابِ الْجَنَّةِ - فِي قُبَّةٍ خَضْرَاءَ ، يَخْرُجُ عَلَيْهِمْ رِزْقُهُمْ بُكْرَةً وَعَشِيًّا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ

(2/93)

2459 - أَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُمَرُ بْنُ سَعْدٍ * الدَّارِمِيُّ ، ثنا مَحْبُوبُ بْنُ مُوسَى ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَيَّاشٍ ، عَنْ سُلَيْمَانَ بْنِ مُوسَى ، عَنْ مَكْحُولٍ ، عَنْ أَبِي أُمَامَةَ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِالْجِهَادِ فِي سَبِيلِ اللَّهِ ، فَإِنَّهُ بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ ، يُذْهِبُ اللَّهُ بِهِ الْهَمَّ وَالْغَمَّ " وَزَادَ فِيهِ غَيْرُهُ: " وَجَاهِدُوا فِي سَبِيلِ اللَّهِ الْقَرِيبَ وَالْبَعِيدَ ، وَأَقِيمُوا حُدُودَ اللَّهِ فِي الْقَرِيبِ وَالْبَعِيدِ ، وَلَا تَأْخُذْكُمْ فِي اللَّهِ لَوْمَةُ لَائِمٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "عُثْمَانُ بْنُ سَعِيدٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6760 (ج6/ص430) - .

(2/93)

2460 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْقَارِئُ * ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:94] وَسَلَّمَ: " يُؤْتَى بِالرَّجُلِ مِنْ أَهْلِ الْجَنَّةِ فَيَقُولُ اللَّهُ لَهُ: يَا ابْنَ آدَمَ ، كَيْفَ وَجَدْتَ مَنْزِلَكَ ؟ فَيَقُولُ: أَيْ رَبِّ خَيْرَ مَنْزِلٍ . فَيَقُولُ: سَلْ وَتَمَنَّ . فَيَقُولُ: مَا أَسْأَلُكَ وَأَتَمَنَّى ؟ أَسْأَلُكَ أَنْ تَرُدَّنِيَ إِلَى الدُّنْيَا فَأُقْتَلَ فِي سَبِيلِكِ عَشْرَ مَرَّاتٍ لِمَا رَأَى مِنْ فَضْلِ الشَّهَادَةِ . قَالَ: وَيُؤْتَى بِالرَّجُلِ مِنْ أَهْلِ النَّارِ فَيَقُولُ اللَّهُ يَا ابْنَ آدَمَ ، كَيْفَ وَجَدْتَ مَنْزِلَكَ ؟ فَيَقُولُ: أَيْ رَبِّ شَرَّ مَنْزِلٍ . فَيَقُولُ الرَّبُّ عَزَّ وَجَلَّ: فَتَفْتَدِي مِنْهُ بِطِلَاعِ الْأَرْضِ ذَهَبًا ؟ فَيَقُولُ: نَعَمْ . فَيَقُولُ: " كَذَبْتَ قَدْ سَأَلْتُكَ دُونَ ذَلِكَ فَلَمْ تَفْعَلْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
وَبِهَذِهِ السِّيَاقَةَ :
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "الْكَارِزِيُّ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 538 (ج1/ص493) - .

(2/93)

2461 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ نِسْطَاسٍ ، عَنْ دَاوُدَ بْنِ الْمُغِيرَةِ ، عَنْ سَعْدِ بْنِ إِسْحَاقَ بْنِ كَعْبِ بْنِ عُجْرَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: بَيْنَمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالرَّوْحَاءِ إِذْ هَبَطَ عَلَيْهِمْ أَعْرَابِيٌّ مِنْ سَرِفَ فَقَالَ: مَنِ الْقَوْمُ أَيْنَ تُرِيدُونَ ؟ قِيلَ: بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: مَا لِي أَرَاكُمْ بَذَّةً هَيْئَتُكُمْ قَلِيلًا سِلَاحُكُمْ ؟ قَالُوا: نَنْتَظِرُ إِحْدَى الْحُسْنَيَيْنِ إِمَّا أَنْ نُقْتَلَ فَالْجَنَّةُ ، وَإِمَّا أَنْ نَغْلِبَ فَيَجْمَعَ اللَّهُ لَنَا الظَّفَرَ وَالْجَنَّةَ . قَالَ: أَيْنَ نَبِيُّكُمْ ؟ قَالُوا: هَا هُوَ ذَا . فَقَالَ لَهُ: يَا نَبِيَّ اللَّهِ ، لَيْسَتْ لِي مَصْلَحَةٌ آخُذُ مَصْلَحَتِي ثُمَّ أَلْحَقُ . قَالَ: " اذْهَبْ إِلَى أَهْلِكَ فَخُذْ مَصْلَحَتَكَ " فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَؤُمُّ بَدْرًا وَخَرَجَ الرَّجُلُ إِلَى أَهْلِهِ حَتَّى فَرَغَ مِنْ حَاجَتِهِ ، ثُمَّ لَحِقَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَدْرٍ ، وَهُوَ يَصُفُّ النَّاسَ لِلْقِتَالِ فِي تَعْبِئَتِهِمْ ، فَدَخَلَ فِي الصَّفِّ مَعَهُمْ فَاقْتَتَلَ النَّاسُ ، فَكَانَ فِيمَنِ اسْتَشْهَدَهُ اللَّهُ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ أَنْ هَزَمَ اللَّهُ الْمُشْرِكِينَ وَأَظْفَرَ الْمُؤْمِنِينَ فَمَرَّ بَيْنَ ظَهْرَانَيِ الشُّهَدَاءِ ، وَعُمَرُ بْنُ الْخَطَّابِ مَعَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَا يَا عُمَرُ ، إِنَّكَ [ص:95] تُحِبُّ الْحَدِيثَ وَإِنَّ لِلشُّهَدَاءِ سَادَةً ، وَأَشْرَافًا وَمُلُوكًا ، وَإِنَّ هَذَا يَا عُمَرُ مِنْهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/94)

2462 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا ذُكِرَ أَصْحَابُ أُحُدٍ وَاللَّهِ لَوَدِدْتُ أَنِّي غُودِرْتُ مَعَ أَصْحَابِي بِحِصْنِ الْجَبَلِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/95)

2463 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مَحْبُوبُ بْنُ مُوسَى الْأَنْطَاكِيُّ ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ فَقَالَ لِي: " إِنْ شِئْتَ أَنْبَأْتُكَ بِرَأْسِ الْأَمْرِ وَعَمُودِهِ وَذُرْوَةِ سَنَامِهِ " قَالَ: قُلْتُ: أَجَلْ يَا رَسُولَ اللَّهِ ، قَالَ: أَمَّا " رَأْسُ الْأَمْرِ فَالْإِسْلَامُ ، وَأَمَّا عَمُودُهُ فَالصَّلَاةُ ، وَأَمَّا ذِرْوَةُ سَنَامِهِ فَالْجِهَادُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/95)

2464 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو صَخْرٍ ، عَنْ يَزِيدَ بْنِ قُسَيْطٍ اللَّيْثِيِّ ، عَنْ إِسْحَاقَ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، حَدَّثَنِي أَبِي أَنَّ عَبْدَ اللَّهِ بْنَ جَحْشٍ ، قَالَ يَوْمَ أُحُدٍ: أَلَا تَأْتِي نَدْعُو اللَّهَ ، فَخَلَوْا فِي نَاحِيَةٍ ، فَدَعَا سَعْدٌ فَقَالَ: يَا رَبِّ إِذَا لَقِينَا الْقَوْمَ غَدًا ، فَلَقِّنِي رَجُلًا شَدِيدًا بَأْسُهُ شَدِيدًا حَرْدُهُ ، فَأُقَاتِلُهُ فِيكَ وَيُقَاتِلُنِي ، ثُمَّ ارْزُقْنِي عَلَيْهِ الظَّفَرَ حَتَّى أَقْتُلَهُ ، وَآخُذَ سَلَبَهُ ، فَقَامَ عَبْدُ اللَّهِ بْنُ جَحْشٍ ثُمَّ ، قَالَ: اللَّهُمَّ ارْزُقْنِي غَدًا رَجُلًا شَدِيدًا حَرْدُهُ ، شَدِيدًا بَأْسُهُ ، أُقَاتِلُهُ فِيكَ وَيُقَاتِلُنَي ، ثُمَّ يَأْخُذُنِي فَيَجْدَعُ أَنْفِي وَأُذُنِي ، فَإِذَا لَقِيتُكَ غَدًا قُلْتَ: يَا عَبْدَ اللَّهِ فِيمَ جُدِعَ أَنْفُكَ وَأُذُنُكَ ؟ فَأَقُولُ: فِيكَ وَفِي [ص:96] رَسُولِكَ ، فَيَقُولُ: صَدَقْتَ . قَالَ سَعْدُ بْنُ أَبِي وَقَّاصٍ: يَا بُنَيَّ كَانَتْ " دَعْوَةُ عَبْدِ اللَّهِ بْنِ جَحْشٍ خَيْرًا مِنْ دَعْوَتِي ، لَقَدْ رَأَيْتُهُ آخِرَ النَّهَارِ ، وَإِنَّ أُذُنَهُ وَأَنْفَهُ لَمُعَلَّقَانِ فِي خَيْطٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/95)

2465 - أَخْبَرَنِي بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا ابْنُ جُرَيْجٍ ، قَالَ: قَالَ سُلَيْمَانُ بْنُ مُوسَى: ثنا مَالِكُ بْنُ يَخَامِرَ ، أَنَّ مُعَاذَ بْنَ جَبَلٍ ، حَدَّثَهُمْ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ قَاتَلَ فِي سَبِيلِ اللَّهِ مِنْ رَجُلٍ مُسْلِمٍ فُوَاقَ نَاقَةٍ ، فَقَدْ وَجَبَتْ لَهُ الْجَنَّةُ ، وَمَنْ سَأَلَ اللَّهَ الْقَتْلَ مِنْ عِنْدِ نَفْسِهِ صَادِقًا ، ثُمَّ مَاتَ أَوْ قُتِلَ ، فَلَهُ أَجْرُ شَهِيدٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ مُخْتَصَرًا "

(2/96)

2466 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، قَالَا: ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَزِيعٍ ، ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ أَبِيَ يُحَدِّثُ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ سَأَلَ اللَّهَ الْقَتْلَ فِي سَبِيلِ اللَّهِ صَادِقًا ، ثُمَّ مَاتَ ، أَعْطَاهُ اللَّهُ أَجْرَ شَهِيدٍ "

(2/96)

2467 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ ، أَنَّ سَهْلَ بْنَ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، حَدَّثَهُ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ سَأَلَ اللَّهَ الشَّهَادَةَ بِصِدْقٍ ، بَلَّغَهُ اللَّهُ مَنَازِلَ الشُّهَدَاءِ ، وَإِنْ مَاتَ عَلَى فِرَاشِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/96)

2468 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، حَدَّثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مَحْبُوبُ بْنُ مُوسَى ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ سَالِمٍ أَبِي النَّضْرِ مَوْلَى عُمَرَ بْنِ [ص:97] عَبْدِ اللَّهِ وَكَانَ كَاتِبًا لَهُ قَالَ: كَتَبَ إِلَيْهِ عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى حِينَ خَرَجَ إِلَى الْحَرُورِيَّةِ كِتَابًا فَإِذَا فِيهِ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَا أَيُّهَا النَّاسُ لَا تَتَمَنَّوْا لِقَاءَ الْعَدُوِّ ، وَسَلُوا اللَّهَ الْعَافِيَةَ ، فَإِذَا لَقِيتُمُوهُ فَاصْبِرُوا ، وَاعْلَمُوا أَنَّ الْجَنَّةَ تَحْتَ ظِلَالِ السُّيُوفِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/96)

2469 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنِ بْنِ الْحَسَنِ الْأَدِيبُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ الْأَدِيبُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ زَكَرِيَّا بْنِ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، ثنا أَبُو هَانِئٍ الْخَوْلَانِيُّ ، أَنَّهُ سَمِعَ أَبَا عَبْدِ الرَّحْمَنِ الْحُبُلِيَّ ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ غَازِيَةٍ تَغْزُو فِي سَبِيلِ اللَّهِ ، فَيُصِيبُونَ غَنِيمَةً ، إِلَّا تَعَجَّلُوا ثُلُثَيْ أَجْرِهِمْ مِنَ الْآخِرَةِ ، وَيَبْقَى لَهُمُ الثُّلُثُ ، فَإِنْ لَمْ يُصِيبُوا غَنِيمَةً ، تَمَّ لَهُمْ أَجْرُهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/97)

2470 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، وَسَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ زَبَّانَ بْنِ فَائِدٍ ، عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ الْجُهَنِيِّ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الصَّلَاةَ وَالصِّيَامَ وَالذِّكْرَ يُضَاعَفُ عَلَى النَّفَقَةِ فِي سَبِيلِ اللَّهِ بِسَبْعِ مِائَةِ ضِعْفٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/97)

2471 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ ، ثنا عَبْدُ الْوَهَّابِ بْنُ نَجْدَةَ الْحَوْطِيُّ ، ثنا بَقِيَّةُ بْنُ الْوَلِيدِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ ، يَرُدُّهُ إِلَى مَكْحُولٍ إِلَى عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ الْأَشْعَرِيِّ أَنَّ أَبَا مَالِكٍ الْأَشْعَرِيَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ [ص:98] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ فَصَلَ فِي سَبِيلِ اللَّهِ فَمَاتَ أَوْ قُتِلَ فَهُوَ شَهِيدٌ ، أَوْ وَقَصَهُ فَرَسُهُ أَوْ بَعِيرُهُ أَوْ لَدَغَتْهُ هَامَةٌ ، أَوْ مَاتَ عَلَى فِرَاشِهِ بِأَيِّ حَتْفٍ شَاءَ اللَّهُ ، فَإِنَّهُ شَهِيدٌ وَإِنَّ لَهُ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/97)

2472 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ،
أَخْبَرَنِي أَبُو هَانِئٍ ، عَنْ عَمْرِو بْنِ مَالِكٍ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُلُّ مَيِّتٍ يُخْتَمُ عَلَى عَمَلِهِ إِلَّا الْمُرَابِطَ ، فَإِنَّهُ يَنْمُو لَهُ عَمَلُهُ إِلَى يَوْمِ الْقِيَامَةِ ، وَيُؤَمَّنُ مِنْ فَتَّانِ الْقَبْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/98)

2473 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، وَإِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْفَقِيهُ الْبُخَارِيُّ ، قَالَا: ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، عَنْ وُهَيْبِ بْنِ الْوَرْدِ ، عَنْ عُمَرَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ سُمَيٍّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ مَاتَ وَلَمْ يَغْزُ وَلَمْ يُحَدِّثْ نَفْسَهُ بِالْغَزْوِ ، مَاتَ عَلَى شُعْبَةٍ مِنْ نِفَاقٍ "
" قَدِ احْتَجَّ مُسْلِمٌ بِوُهَيْبِ بْنِ الْوَرْدِ وَهَذَا حَدِيثٌ كَبِيرٌ لِعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ وَلَمْ يُخَرِّجَاهُ وَقَدْ تَابَعَ عَبْدُ اللَّهِ بْنُ رَجَاءٍ الْمَكِّيُّ وُهَيْبَ بْنَ الْوَرْدِ عَلَى رِوَايَتِهِ عَنْ عُمَرَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ "

(2/98)

2474 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، عَنْ عُمَرَ بْنِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ سُمَيٍّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ مَاتَ وَلَمْ يَغْزُ وَلَيْسَ فِي نَفْسِهِ الْغَزْوُ مَاتَ عَلَى شُعْبَةٍ مِنْ نِفَاقٍ "

(2/98)

2475 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، وَأَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، وَأَبُو بَكْرِ بْنُ عُبَيْدِ اللَّهِ قَالُوا: ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا مُحَمَّدُ بْنُ مُصَفًّى الْحِمْصِيُّ ، وَعَلِيُّ بْنُ حُجْرٍ السَّعْدِيُّ ، [ص:99] وَعَلِيُّ بْنُ سَهْلٍ الرَّمْلِيُّ ، قَالُوا: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا إِسْمَاعِيلُ بْنُ رَافِعٍ ، عَنْ سُمَيٍّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لَقِيَ اللَّهَ بِغَيْرِ أَثَرٍ مِنَ الْجِهَادِ ، لَقِيَهُ وَفِيهِ ثُلْمَةٌ "
" هَذَا حَدِيثٌ كَبِيرٌ فِي الْبَابِ ، غَيْرَ أَنَّ الشَّيْخَيْنِ لَمْ يَحْتَجَّا بِإِسْمَاعِيلَ بْنِ رَافِعٍ "

(2/98)

2476 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ إِمْلَاءً ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الرَّقِّيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ جَبَلَةَ بْنِ سُحَيْمٍ ، ثنا أَبُو الْمُثَنَّى الْعَبْدِيُّ ، قَالَ: سَمِعْتُ ابْنَ الْخَصَاصِيَةِ ، يَقُولُ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُبَايِعَهُ عَلَى الْإِسْلَامِ ، فَاشْتَرَطَ عَلَيَّ " تَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَتُصَلِّيَ الْخَمْسَ ، وَتَصُومَ رَمَضَانَ ، وَتُؤَدِّي الزَّكَاةَ ، وَتَحُجَّ الْبَيْتَ ، وَتُجَاهِدَ فِي سَبِيلِ اللَّهِ " قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، أَمَّا اثْنَتَانِ فَلَا أُطِيقُهُمَا ، أَمَّا الزَّكَاةُ فَمَالِي إِلَّا عَشْرُ ذَوْدٍ ، هُنَّ رُسُلُ أَهْلِي وَحَمُولَتُهُمْ وَأَمَّا الْجِهَادُ فَيَزْعُمُونَ أَنَّهُ مَنْ وَلَّى ، فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ ، فَأَخَافُ إِذَا حَضَرَنِي قِتَالٌ كَرِهْتُ الْمَوْتَ ، وَخَشَعَتْ نَفْسِي ، قَالَ: فَقَبَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ ثُمَّ حَرَّكَهَا ثُمَّ قَالَ: " لَا صَدَقَةَ وَلَا جِهَادَ فَبِمَ تَدْخُلُ الْجَنَّةَ ؟ " قَالَ: ثُمَّ قُلْتُ: يَا رَسُولَ اللَّهِ ، أُبَايِعُكَ فَبَايَعَنِي عَلَيْهِنَّ كُلِّهِنَّ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَبَشِيرُ بْنُ الْخَصَاصِيَةِ مِنَ الْمَذْكُورِينَ فِي الصَّحَابَةِ مِنَ الْأَنْصَارِ رَضِيَ اللَّهُ عَنْهُمْ "

(2/99)

2477 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ أَيُّوبَ بْنِ مُوسَى الْقُرَشِيِّ ، عَنْ مَكْحُولٍ ، عَنْ شُرَحْبِيلَ ، عَنْ سَلْمَانَ الْفَارِسِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ رَابَطَ يَوْمًا وَلَيْلَةً فِي سَبِيلِ اللَّهِ ، كَانَ لَهُ أَجْرُ صِيَامِ شَهْرٍ وَقِيَامِهِ ، وَمَنْ مَاتَ مُرَابِطًا ، جَرَى لَهُ مِثْلُ ذَلِكَ الْأَجْرِ ، وَأَجْرَى عَلَيْهِ الرِّزْقَ ، وَأُومِنَ مِنَ الْفَتَّانَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَلِمَكْحُولٍ الْفَقِيهِ فِيهِ مُتَابِعٌ مِنَ الشَّامِيِّينَ "
[ص:100]
2478 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ ، أَنْبَأَ مُحَمَّدٌ ، أَنْبَأَ ابْنُ وَهْبٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ ، عَنْ عَبْدِ الْكَرِيمِ بْنِ الْحَارِثِ ، عَنْ أَبِي عُبَيْدَةَ بْنِ عُقْبَةَ ، عَنْ شُرَحْبِيلَ بْنِ السِّمْطِ ، عَنْ سَلْمَانَ الْخَيْرِ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(2/99)

2479 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا ثَوْرُ بْنُ يَزِيدَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِذٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَلَا أُنَبِّئُكُمْ بِلَيْلَةٍ أَفْضَلَ مِنْ لَيْلَةِ الْقَدْرِ ؟ حَارِسٌ حَرَسَ فِي أَرْضِ خَوْفٍ ، لَعَلَّهُ أَنْ لَا يَرْجِعَ إِلَى أَهْلِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "
" وَقَدْ أَوْقَفَهُ وَكِيعُ بْنُ الْجَرَّاحِ ، عَنْ ثَوْرٍ وَفِي يَحْيَى بْنِ سَعِيدٍ قُدْوَةٌ "

2480 - أَخْبَرَنِي مُحَمَّدُ بْنُ أَحْمَدَ الْعَاصِمِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمَخْزُومِيُّ ، وَمُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَحْمَسِيُّ ، قَالَا: ثنا وَكِيعٌ ، ثنا ثَوْرُ بْنُ يَزِيدَ ، فَسَاقَهُ بِإِسْنَادٍ مَوْقُوفًا

(2/100)

2481 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا كَهْمَسُ بْنُ الْحَسَنِ ، ثنا مُصْعَبُ بْنُ ثَابِتٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، وَهُوَ يَخْطُبُ عَلَى الْمِنْبَرِ: إِنِّي أُحَدِّثُكُمْ حَدِيثًا لَمْ يَمْنَعْنِي أَنْ أُحَدِّثَكُمْ بِهِ إِلَّا الضِّنُّ بِكُمْ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " حَرَسُ لَيْلَةٍ فِي سَبِيلِ اللَّهِ أَفْضَلُ مِنْ أَلْفِ لَيْلَةٍ يُقَامُ لَيْلُهَا ، وَيُصَامُ نَهَارُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/100)

2482 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَمُحَمَّدُ بْنُ الْقَاسِمِ الْعَتَكِيُّ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " جَاهِدُوا الْمُشْرِكِينَ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ وَأَلْسِنَتِكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/100)

2483 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ خَارِجَةَ بْنِ زَيْدٍ ، عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنْتُ إِلَى جَنْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَغَشِيَتْهُ السَّكِينَةُ ، فَوَقَعَتْ فَخِذُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى فَخِذِي ، فَمَا وَجَدْتُ ثِقَلِ شَيْءٍ أَثْقَلَ مِنْ فَخِذِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى فَخِذِي ، ثُمَّ سُرِّيَ عَنْهُ فَقَالَ: " اكْتُبْ " فَكَتَبْتُ فِي كَتِفٍ { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ } [النساء: 95] إِلَى آخِرِ الْآيَةِ ، فَقَامَ ابْنُ أُمِّ مَكْتُومٍ وَكَانَ رَجُلًا أَعْمَى لَمَّا سَمِعَ فَضِيلَةَ الْمُجَاهِدِينَ فَقَالَ: يَا رَسُولَ اللَّهِ ، فَكَيْفَ بِمَنْ لَا يَسْتَطِيعُ الْجِهَادَ مِنَ الْمُؤْمِنِينَ ؟ فَلَمَّا قَضَى كَلَامَهُ غَشِيَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السَّكِينَةُ فَوَقَعَتْ فَخِذُهُ عَلَى فَخِذِي فَوَجَدْتُ مِنْ ثِقَلِهَا فِي الْمَرَّةِ الثَّانِيَةِ ، كَمَا وَجَدْتُهُ فِي الْمَرَّةِ الْأُولَى ، ثُمَّ سُرِّيَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " اقْرَأْ يَا زَيْدُ " فَقَرَأْتُ { لَا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ } [النساء: 95] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " { غَيْرُ أُولِي الضَّرَرِ } [النساء: 95] الْآيَةُ كُلُّهَا " قَالَ زَيْدٌ: أَنْزَلَهَا اللَّهُ وَحْدَهَا ، فَأَلْحَقْتُهَا وَالَّذِي نَفْسِي بِيَدِهِ ، لَكَأَنِّي أَنْظُرُ إِلَى مُلْحَقِهَا عِنْدَ صَدْعٍ فِي كَتِفٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/101)

2484 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ يَزِيدَ بْنِ أَبِي سَعِيدٍ ، مَوْلَى الْمَهْرِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ إِلَى بَنِي لِحْيَانَ وَقَالَ: " لِيَخْرُجْ مِنْ كُلِّ رَجُلَيْنِ رَجُلٌ " ثُمَّ قَالَ لِلْقَاعِدِ: " أَيُّكُمْ خَلَفَ الْخَارِجَ فِي أَهْلِهِ وَمَالِهِ بِخَيْرٍ كَانَ لَهُ مِثْلُ نِصْفِ أَجْرِ الْخَارِجِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "
" إِنَّمَا أَخْرَجَ مُسْلِمٌ وَحْدَهُ حَدِيثَ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ بُسْرِ بْنِ سَعِيدٍ ، عَنْ زَيْدِ بْنِ خَالِدٍ: مَنْ جَهَّزَ غَازِيًا فِي سَبِيلِ اللَّهِ فَقَدْ غَزَا "

(2/101)

2485 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ إِمْلَاءً ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ السَّعْدِيُّ ، ثنا مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ ، ثنا عُمَرُ بْنُ رَاشِدٍ الْيَمَامِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ثَلَاثَةُ أَعْيُنٍ لَا تَمَسَّهَا النَّارُ ، عَيْنٌ فُقِئَتْ فِي سَبِيلِ اللَّهِ ، وَعَيْنٌ حَرَسَتْ فِي سَبِيلِ اللَّهِ ، وَعَيْنٌ بَكَتْ مِنْ خَشْيَةِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رُوِيَ بِإِسْنَادٍ آخَرَ عَنْ أَبِي هُرَيْرَةَ

(2/102)

2486 - أَخْبَرَنَاهُ حَمْزَةُ بْنُ الْعَبَّاسِ الْقَعْنَبِيُّ * بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، حَدَّثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا أَبِي ، عَنْ صَالِحِ بْنِ كَيْسَانَ ، قَالَ: قَالَ أَبُو عَبْدِ الرَّحْمَنِ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " حُرِّمَ عَلَى عَيْنَيْنِ أَنْ تَنَالَهُمَا النَّارُ: عَيْنٌ بَكَتْ مِنْ خَشْيَةِ اللَّهِ ، وَعَيْنٌ بَاتَتْ تَحْرُسُ الْإِسْلَامَ وَأَهْلُهُ مِنْ أَهْلِ الْكُفْرِ "
__________
حاشية الشقيري :
* صوابه : "الْعَقَبِيُّ" ، كما جاء مصححا في النسخة (أ) وفي النسخة (ب) ، وكما جاءت نسبته في "الأنساب للسمعاني" (4 /213) وفي ترجمته في "تاريخ بغداد" (9 /60).

(2/102)

2487 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ ، عَنْ مُحَمَّدِ بْنِ شُمَيْرٍ ، عَنْ أَبِي عَلِيٍّ الْجَنْبِيِّ ، عَنْ أَبِي رَيْحَانَةَ ، قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةٍ ، فَأَوْفَيْنَا عَلَى شَرَفٍ ، فَأَصَابَنَا بَرْدٌ شَدِيدٌ ، حَتَّى إِنْ كَانَ أَحَدُنَا يَحْفِرُ الْحَفِيرَ ، ثُمَّ يَدْخُلُ فِيهِ وَيُغَطِّي عَلَيْهِ بِحَجَفَتِهِ ، فَلَمَّا رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ مِنَ النَّاسِ قَالَ: " أَلَا رَجُلٌ يَحْرُسُنَا اللَّيْلَةَ أَدْعُو اللَّهَ لَهُ بِدُعَاءٍ يُصِيبُ بِهِ فَضْلًا " فَقَامَ رَجُلٌ مِنَ الْأَنْصَارِ فَقَالَ: أَنَا يَا رَسُولَ اللَّهِ . فَدَعَا لَهُ قَالَ أَبُو رَيْحَانَةَ: فَقُلْتُ: أَنَا ، فَدَعَا لِي بِدُعَاءٍ هُوَ دُونَ مَا دَعَا بِهِ لِلْأَنْصَارِيِّ ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " حُرِّمَتِ النَّارُ عَلَى عَيْنٍ دَمَعَتْ مِنْ خَشْيَةِ اللَّهِ ، حُرِّمَتِ النَّارُ عَلَى عَيْنٍ سَهِرَتْ فِي سَبِيلِ اللَّهِ " قَالَ: وَنَسِيتُ [ص:103] الثَّالِثَةَ . قَالَ أَبُو شُرَيْحٍ: وَسَمِعْتُ بَعْدُ أَنَّهُ قَالَ: " حُرِّمَتِ النَّارُ عَلَى عَيْنٍ غَضَّتْ عَنْ مَحَارِمِ اللَّهِ ، أَوْ عَيْنٍ فُقِئَتْ فِي سَبِيلِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/102)

2488 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، أَنْبَأَ أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ الْحَلَبِيُّ ، ثنا مُعَاوِيَةُ بْنُ سَلَّامٍ ، أَخْبَرَنِي زَيْدُ بْنُ سَلَّامٍ ، حَدَّثَنِي أَبُو كَبْشَةَ السَّلُولِيُّ ، أَنَّهُ سَمِعَ سَهْلَ بْنَ الْحَنْظَلِيَّةِ ، يَذْكُرُ أَنَّهُمْ سَارُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنِ فَأَطْنَبُوا السَّيْرَ حَتَّى كَانَ عَشِيَّةً ، فَحَضَرَتِ الصَّلَاةُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَجَاءَ رَجُلٌ فَارِسٌ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي انْطَلَقْتُ بَيْنَ أَيْدِيكُمْ حَتَّى طَلَعْتُ جَبَلَ كَذَا وَكَذَا ، فَإِذَا أَنَا بِهَوَازِنَ عَلَى بَكْرَةِ أَبِيهِمْ ، بِظُعُنِهِمْ ، وَنَعَمِهِمْ ، وَشَائِهِمْ ، فَاجْتَمَعُوا إِلَى حُنَيْنٍ فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " تِلْكَ غَنِيمَةُ الْمُسْلِمِينَ غَدًا إِنْ شَاءَ اللَّهُ ثُمَّ قَالَ: " مَنْ يَحْرُسُنَا اللَّيْلَةَ ؟ " فَقَالَ أَنَسُ بْنُ مَرْثَدٍ الْغَنَوِيُّ: أَنَا يَا رَسُولَ اللَّهِ فَقَالَ: " ارْكَبْ " ، فَرَكِبَ فَرَسًا لَهُ ، فَجَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَقْبِلْ هَذَا الشِّعْبَ حَتَّى تَكُونَ فِي أَعْلَاهُ ، وَلَا تَفِرَّنَّ مِنْ قِبَلِكَ اللَّيْلَةَ "
فَلَمَّا أَصْبَحْنَا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مُصَلَّاهُ فَرَكَعَ رَكْعَتَيْنِ ، ثُمَّ قَالَ: " هَلْ أَحْسَسْتُمْ فَارِسَكُمْ ؟ " فَقَالَ رَجُلٌ: مَا أَحْسَسْنَا ، فَثَوَّبَ بِالصَّلَاةِ ، فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلْتَفِتُ إِلَى الشِّعْبِ حَتَّى قَضَى صَلَاتَهُ ، فَقَالَ: " أَبْشِرُوا فَقَدْ جَاءَ فَارِسُكُمْ " قَالَ: فَجَعَلْنَا نَنْظُرُ إِلَى ظِلِّ الشَّجَرِ فِي الشِّعْبِ ، فَإِذَا هُوَ جَاءَ حَتَّى وَقَفَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمَ فَقَالَ: إِنِّي انْطَلَقْتُ حَتَّى كُنْتُ فِي أَعْلَى هَذَا الشِّعْبِ ، حَيْثُ أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا أَصْبَحْتُ ، اطَّلَعْتُ عَلَى الشِّعْبَيْنِ ، فَنَظَرْتُ ، فَلَمْ أَرَ أَحَدًا ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نَزَلِتَ اللَّيْلَةَ ؟ " فَقَالَ: لَا ، إِلَّا مُصَلِّيًا أَوْ قَاضِي حَاجَةٍ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ أَوْجَبْتَ فَلَا عَلَيْكَ أَنْ لَا تَعْمَلَ بَعْدَهَا "
[ص:104]
" هَذَا الْإِسْنَادُ مِنْ أَوَّلِهِ إِلَى آخِرِهِ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ " غَيْرَ أَنَّهُمَا لَمْ يُخَرِّجَا مَسَانِيدَ سَهْلِ بْنِ الْحَنْظَلِيَّةِ لِقِلَّةِ رِوَايَةِ التَّابِعِينَ عَنْهُ وَهُوَ مِنْ كِبَارِ الصَّحَابَةِ عَلَى مَا قَدَّمْتُ الْقَوْلَ فِي أَوَانِهِ

(2/103)

2489 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي حَيْوَةُ بْنُ شُرَيْحٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ أَسْلَمَ أَبِي عِمْرَانَ ، قَالَ: غَزَوْنَا مِنَ الْمَدِينَةِ نُرِيدُ الْقُسْطَنْطِينِيَّةَ وَعَلَى الْجَمَاعَةِ عَبْدُ الرَّحْمَنِ بْنُ خَالِدِ بْنِ الْوَلِيدِ وَالرُّومُ مُلْصِقُوا ظُهُورِهِمْ بِحَائِطِ الْمَدِينَةِ ، فَحَمَلَ رَجُلٌ عَلَى الْعَدُوِّ ، فَقَالَ النَّاسُ: مَهْ مَهْ لَا إِلَهَ إِلَّا اللَّهُ يُلْقِي بِيَدَيْهِ إِلَى التَّهْلُكَةَ . فَقَالَ أَبُو أَيُّوبَ: " إِنَّمَا نَزَلَتْ هَذِهِ الْآيَةُ فِينَا مَعْشَرَ الْأَنْصَارِ ، لَمَّا نَصَرَ اللَّهُ نَبِيَّهُ ، وَأَظْهَرَ الْإِسْلَامَ ، قُلْنَا لَهُمْ: نُقِيمُ فِي أَمْوَالِنَا ، وَنُصْلِحُهَا ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ ، وَلَا تُلقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [البقرة: 195] ، فَالْإِلْقَاءُ بِأَيْدِينَا إِلَى التَّهْلُكَةِ أَنْ نُقِيمَ فِي أَمْوَالِنَا وَنُصْلِحَهَا ، وَنَدَعَ الْجِهَادَ " قَالَ أَبُو عِمْرَانَ: فَلَمْ يَزَلْ أَبُو أَيُّوبَ يُجَاهِدُ فِي سَبِيلِ اللَّهِ حَتَّى دُفِنَ بِالْقُسْطَنْطِينِيَّةِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/104)

2490 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ الْحَضْرَمِيُّ ، ثنا بَقِيَّةُ بْنُ الْوَلِيدِ ، حَدَّثَنِي بَحِيرُ بْنُ سَعْدٍ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ أَبِي بَحْرِيَّةَ ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " الْغَزْوُ غَزْوَانِ ، فَأَمَّا مَنِ ابْتَغَى وَجْهَ اللَّهِ ، وَأَطَاعَ الْإِمَامَ ، وَأَنْفَقَ الْكَرِيمَةَ ، وَيَاسَرَ الشَّرِيكَ ، وَاجْتَنَبَ الْفَسَادَ ، فَإِنَّ نَوْمَهُ وَنُبْهَهُ أَجْرٌ كُلُّهُ ، وَأَمَّا مَنْ غَزَا فَخْرًا وَرِيَاءً وَسُمْعَةً وَعَصَى الْإِمَامَ وَأَفْسَدَ فِي الْأَرْضِ ، فَإِنَّهُ لَنْ يَرْجِعَ بِكَفَافٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/104)

2491 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ ابْنُ أَبِي ذِئْبٍ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنْ أَيُّوبَ بْنِ مِكْرَزٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ ، رَجُلٌ يُرِيدُ الْجِهَادَ فِي سَبِيلِ اللَّهِ وَهُوَ يَبْتَغِي عَرَضًا مِنْ عَرَضِ الدُّنْيَا ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا أَجْرَ لَهُ " فَسَأَلَهُ الثَّانِيَةَ وَالثَّالِثَةَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا أَجْرَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/105)

2492 - أَخْبَرَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي الْوَضَّاحِ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ اللَّهِ بْنِ رَافِعٍ ، عَنْ حَنَانِ بْنِ خَارِجَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، أَخْبِرْنِي عَنِ الْجِهَادِ وَالْغَزْوِ . فَقَالَ: " يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو إِنْ قَاتَلْتَ صَابِرًا مُحْتَسِبًا ، بَعَثَكَ اللَّهُ صَابِرًا مُحْتَسِبًا ، وَإِنْ قَاتَلْتَ مُرَائِيًا مُكَاثِرًا ، بَعَثَكَ اللَّهُ مُرَائِيًا مُكَاثِرًا ، يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو عَلَى أَيِّ حَالٍ قَاتَلْتَ أَوْ قُتِلْتَ بَعَثَكَ اللَّهُ عَلَى تِلْكَ الْحَالِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَمُحَمَّدُ بْنُ أَبِي الْوَضَّاحِ هَذَا هُوَ أَبُو سَعِيدٍ مُحَمَّدُ بْنُ مُسْلِمِ بْنِ أَبِي الْوَضَّاحِ الْمُؤَدِّبِ ثِقَةٌ مَأْمُونٌ "

(2/105)

2493 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ قَيْسٍ الْأَزْرَقُ ، عَنْ صَالِحِ بْنِ مُحَمَّدِ بْنِ زَائِدَةَ ، عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ ، عَنْ أَبِيهِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَحِمَ اللَّهُ حَارِسَ الْحَرَسِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/105)

2494 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ عَتَّابٍ الْعَبْدِيُّ بِبَغْدَادَ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَبِي الْعَوَّامِ الرِّيَاحِيُّ ، ثنا قُرَيْشُ بْنُ أَنَسٍ ، ثنا أَشْعَثُ بْنُ عَبْدِ الْمَلِكِ ، عَنِ الْحَسَنِ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ أَبُو الْمُثَنَّى مُعَاذُ بْنُ الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا يُونُسُ ، عَنِ الْحَسَنِ ، عَنْ صَعْصَعَةَ بْنِ مُعَاوِيَةَ ، قَالَ: قُلْتُ لِأَبِي ذَرٍّ: مَا مَالُكَ ؟ قَالَ: مَالِي عَمَلِي قَالَ: قُلْتُ: حَدِّثْنِي قَالَ: نَعَمْ ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ عَبْدٍ يُنْفِقُ مِنْ كُلِّ مَالٍ لَهُ زَوْجَيْنِ فِي سَبِيلِ اللَّهِ ، إِلَّا اسْتَقْبَلَتْهُ حَجَبَةُ الْجَنَّةِ كُلُّهُمْ يَدْعُوهُ إِلَى مَا عِنْدَهُ " قَالَ: قُلْتُ: وَكَيْفَ ذَاكَ ؟ قَالَ: " إِنْ كَانَ رِجَالًا فَرَجُلَيْنِ ، وَإِنْ كَانَ إِبِلًا فَبَعِيرَيْنِ ، وَإِنْ كَانَ بَقَرًا فَبَقَرَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ "
" وَصَعْصَعَةُ بْنُ مُعَاوِيَةَ مِنْ مَفَاخِرِ الْعَرَبِ وَقَدْ رَوَاهُ أَصْحَابُ الْحَسَنِ عَنْهُ "
" سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ يَقُولُ: سَمِعْتُ يَحْيَىَ بْنَ مَعِينٍ يَقُولُ صَعْصَعَةُ بْنُ مُعَاوِيَةَ هُوَ صَاحِبُ أَبِي ذَرٍّ وَهُوَ أَخُو جُزَيِ بْنِ مُعَاوِيَةَ سَمِعْتُ أَبَا حَفْصٍ عُمَرَ بْنَ جَعْفَرٍ الْبَصْرِيَّ الْحَافِظَ غَيْرَ مَرَّةٍ يَقُولُ: لَيْسَ لِلْبَصْرِيِّينَ بَابٌ أَحْسَنُ مِنْ طُرُقِ حَدِيثِ الْحَسَنِ عَنْ صَعْصَعَةَ " قَالَ الْحَاكِمُ: " فَطَلَبْتُ طُرُقَ هَذَا الْحَدِيثِ وَجَمَعْتُهُ فَلَمَّا اجْتَمَعْنَا فِي الْكَرَّةِ الثَّانِيَةِ بِبَغْدَادَ ذَاكَرْتُهُ بِهِ ، وَأَفَادَنِي فِيهِ مَا لَمْ يَكُنْ عِنْدِي ، فَحَدَّثْتُ الْحَاكِمَ أَبَا أَحْمَدَ الْحَافِظَ رَحِمَهُ اللَّهُ يَوْمًا بِهَذِهِ الْقِصَّةِ ، وَذَاكَرْتُهُ بِهِ فَقَالَ لِي: مَنْ حَدَّثَ بِهَذَا الْحَدِيثِ عَنْ أَبِي ذَرٍّ غَيْرَ صَعْصَعَةَ ؟ فَلَمْ أَحْفَظْ "

2495 - فَحَدَّثَنِي قَالَ أَنْبَأَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا أَبُو التَّقِيُّ هِشَامُ بْنُ عَبْدِ الْمَلِكِ الْيَزَنِيُّ ، ثنا مُحَمَّدُ بْنُ حَرْبٍ ، عَنِ الزُّبَيْدِي ، حَدَّثَنِي سُلَيْمَانُ بْنُ عَامِرٍ ، أَنَّهُ بَلَغَهُ أَنَّ رَجُلًا سَأَلَ أَبَا ذَرٍّ مَا مَالُكَ ؟ قَالَ: مَالِي عَمَلِي ، ثُمَّ سَاقَ الْحَدِيثَ بِطُولِهِ ، وَقَدِ اتَّفَقَ الشَّيْخَانُ عَلَى إِخْرَاجِ حَدِيثِ الزُّهْرِيِّ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مِنْ أَنْفَقَ زَوْجَيْنِ مِنْ مَالِهِ فِي سَبِيلِ اللَّهِ " وَسِيَاقَتُهُ مُخَالِفَةٌ لِسَيَاقَةِ حَدِيثِ صَعْصَعَةَ

(2/106)

2496 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ابْنُ ابْنَةِ مُعَاوِيَةَ بْنِ عَمْرٍو ، ثنا جَدِّي مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، ثنا الرُّكَيْنُ بْنُ الرَّبِيعِ بْنِ عُمَيْلَةَ الْفَزَارِيُّ ، عَنْ أَبِيهِ ، عَنْ يَسِيرِ بْنِ عُمَيْلَةَ ، عَنْ خُرَيْمِ بْنِ فَاتِكٍ الْأَسَدِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَنْفَقَ نَفَقَةً فِي سَبِيلِ اللَّهِ ، كُتِبَتْ بِسَبْعِ مِائَةِ ضِعْفٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَقَدِ احْتَجَّ مُسْلِمٌ بِالرُّكَيْنِ بْنِ الرَّبِيعِ وَهُوَ كُوفِيٌّ عَزِيزُ الْحَدِيثِ وَيَسِيرُ بْنُ عُمَيْلَةَ عَمُّهُ "

(2/107)

2497 - حَدَّثَنِي بِصِحَّةِ مَا ذَكَرتَهُ أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، نا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ عَمْرٍو ، نا مَسْلَمَةُ بْنُ جَعْفَرٍ ، مِنْ بَجِيلَةَ ، عَنِ الرُّكَيْنِ بْنِ الرَّبِيعِ ، قَالَ: حَدَّثَنِي عَمِّي ، عَنْ أَبِي يَحْيَى خُرَيْمِ بْنِ فَاتِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " النَّاسُ أَرْبَعَةٌ ، وَالْأَعْمَالُ سِتَّةٌ ، فَمُوجِبَاتٌ وَمِثْلٌ بِمِثْلٍ ، وَعَشَرَةُ أَضْعَافٍ ، وَسَبْعُ مِائَةِ ضِعْفٍ ، فَمَنْ مَاتَ كَافِرًا وَجَبَتْ لَهُ النَّارُ ، وَمَنْ مَاتَ مُؤْمِنًا وَجَبَتْ لَهُ الْجَنَّةُ ، وَالْعَبْدُ يَعْمَلُ بِالسَّيِّئَةِ فَلَا يُجْزَى إِلَّا بِمِثْلِهَا ، وَالْعَبْدُ يَهِمُّ بِالْحَسَنَةِ فَتُكْتَبُ لَهُ عَشْرًا ، وَالْعَبْدُ يُنْفِقُ النَّفَقَةَ فِي سَبِيلِ اللَّهِ فَتُضَاعَفُ لَهُ سَبْعَ مِائَةِ ضِعْفٍ ، وَالنَّاسُ أَرْبَعَةٌ ، فَمُوَسَّعٌ عَلَيْهِ فِي الدُّنْيَا ، وَمُوَسَّعٌ عَلَيْهِ فِي الْآخِرَةِ ، وَمُوَسَّعٌ عَلَيْهِ فِي الدُّنْيَا مُقَتَّرٌ عَلَيْهِ فِي الْآخِرَةِ ، وَمُقَتَّرٌ عَلَيْهِ فِي الدُّنْيَا مُوَسَّعٌ عَلَيْهِ فِي الْآخِرَةِ ، وَشَقِيٌّ فِي الدُّنْيَا وَالْآخِرَةِ "

(2/107)

2498 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ زَبَّانَ بْنِ فَائِدٍ ، عَنْ سَهْلِ بْنِ مُعَاذٍ الْجُهَنِيِّ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ قَرَأَ أَلْفَ آيَةٍ فِي سَبِيلِ اللَّهِ كَتَبَهُ اللَّهُ مَعَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/107)

2499 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا أُصِيبَ إِخْوَانُكُمْ بِأُحُدٍ ، جَعَلَ اللَّهُ أَرْوَاحَهُمْ فِي جَوْفِ طَيْرٍ خُضْرٍ ، تَرِدُ أَنْهَارَ الْجَنَّةِ ، تَأْكُلُ مِنْ ثِمَارِهَا ، وَتَأْوِي إِلَى قَنَادِيلَ مِنْ ذَهَبٍ مُعَلَّقَةٍ فِي ظِلِّ الْعَرْشِ ، فَلَمَّا وَجَدُوا طِيبَ مَأْكَلِهِمْ وَمَشْرَبِهِمْ وَمَقِيلِهِمْ ، قَالُوا: مَنْ يُبَلِّغُ إِخْوَانَنَا أَنَّا أَحْيَاءُ فِي الْجَنَّةِ نُرْزَقُ ، لِئَلَّا يَزْهَدُوا فِي الْجِهَادِ ، وَلَا يَنْكُلُوا عَنِ الْحَرْبِ ؟ فَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: أَنَا أُبَلِّغَهُمْ عَنْكُمْ ، وَأَنْزَلَ اللَّهُ { وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا } [آل عمران: 169] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/108)

2500 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَتِيكٍ ، أَخْبَرَنِي سَلَمَةُ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ خَرَجَ مِنْ بَيْتِهِ مُجَاهِدًا فِي سَبِيلِ اللَّهِ ، قَالَ: ثُمَّ ضَمَّ أَصَابِعَهُ الثَّلَاثَ وَأَيْنَ الْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ ، فَخَرَّ عَنْ دَابَّتِهِ ، فَمَاتَ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ ، وَإِنْ لَدَغَتْهُ دَابَّةٌ فَمَاتَ ، فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ ، وَمَنْ مَاتَ حَتْفَ أَنْفِهِ ، قَالَ: وَإِنَّهَا لَكَلِمَةٌ مَا سَمِعْتُهَا مِنْ أَحَدٍ مِنَ الْعَرَبِ أَوَّلَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْنِي بِحَتْفِ أَنْفِهِ عَلَى فِرَاشِهِ ، فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ ، وَمَنْ قُتِلَ قَعْصًا فَقَدِ اسْتَوْجَبَ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/108)

2501 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا الْأَسْوَدُ بْنُ شَيْبَانَ السَّدُوسِيُّ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ أَبِي الْعَلَاءِ ، عَنْ مُطَرِّفِ بْنِ [ص:109] عَبْدِ اللَّهِ ، قَالَ: كَانَ يَبْلُغُنِي عَنْ أَبِي ذَرٍّ ، حَدِيثٌ فَكُنْتُ أَشْتَهِي لِقَاءَهُ فَلَقِيتُهُ فَقُلْتُ: يَا أَبَا ذَرٍّ ، كَانَ يَبْلُغُنِي عَنْكَ حَدِيثٌ فَكُنْتُ أَشْتَهِي لِقَاءَكَ قَالَ: لِلَّهِ أَبُوكَ فَقَدْ لَقِيتَنِي . قَالَ: قُلْتُ: حَدِّثْنِي بَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَكَ . قَالَ: " إِنَّ اللَّهَ يُحِبُّ ثَلَاثَةً وَيُبْغِضُ ثَلَاثَةً " قَالَ: فَلَا أَخَالُنِي أَكْذِبُ عَلَى خَلِيلِي . قَالَ: قُلْتُ: مَنْ هَؤُلَاءِ الَّذِينَ يُحِبُّهُمُ اللَّهُ ؟ قَالَ: " رَجُلٌ غَزَا فِي سَبِيلِ اللَّهِ صَابِرًا مُحْتَسِبًا مُجَاهِدًا فَلَقِيَ الْعَدُوَّ فَقَاتَلَ حَتَّى قُتِلَ ، وَأَنْتُمْ تَجِدُونَهُ عِنْدَكُمْ فِي كِتَابِ اللَّهِ الْمُنَزَّلِ ، ثُمَّ قَرَأَ هَذِهِ الْآيَةَ { إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } [الصف: 4] قُلْتُ: وَمَنْ ؟ قَالَ: رَجُلٌ لَهُ جَارُ سُوءٍ يُؤْذِيهِ فَيَصْبِرُ عَلَى إِيذَائِهِ حَتَّى يَكْفِيَهُ اللَّهُ إِيَّاهُ إِمَّا بِحَيَاةٍ أَوْ مَوْتٍ ، قُلْتُ: وَمَنْ ؟ قَالَ: رَجُلٌ يُسَافَرُ مَعَ قَوْمٍ فَأَدْلَجُوا حَتَّى إِذَا كَانُوا مِنْ آخِرِ اللَّيْلِ ، وَقَعَ عَلَيْهِمُ الْكَرَى وَالنُّعَاسُ فَضَرَبُوا رُءُوسَهُمْ ، ثُمَّ قَامَ فَتَطَهَّرَ رَهْبَةً لِلَّهِ وَرَغْبَةً لِمَا عِنْدَهُ ، قُلْتُ: فَمَنِ الثَّلَاثَةُ الَّذِينَ يُبْغِضُهُمُ اللَّهُ ؟ قَالَ: الْمُخْتَالُ الْفَخُورُ ، وَأَنْتُمْ تَجِدُونَهُ فِي كِتَابِ اللَّهِ الْمُنَزَّلِ { إِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } [لقمان: 18] قُلْتُ: وَمَنْ ؟ قَالَ: الْبَخِيلُ الْمَنَّانُ قَالَ: وَمَنْ ؟ قَالَ: التَّاجِرُ الْحَلَّافُ أَوِ الْبَائِعُ الْحَلَّافُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/108)

2502 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَزِيدَ بْنِ الْهَادِ ، ثنا أَبُو عُثْمَانَ الْوَلِيدُ بْنُ أَبِي الْوَلِيدِ ، عَنْ عُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ سُرَاقَةَ الْعَدَوِيِّ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَظَلَّ رَأْسَ غَازٍ ، أَظَلَّهُ اللَّهُ يَوْمَ الْقِيَامَةِ ، وَمَنْ جَهَّزَ غَازِيًا ، حَتَّى يَسْتَقِلَّ بِجَهَازِهِ ، فَلَهُ مِثْلُ أَجْرِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ "
" وَقَدِ احْتَجَّ الْبُخَارِيُّ بِعُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ سُرَاقَةَ وَهُوَ ابْنُ ابْنَةِ أَمِيرِ الْمُؤْمِنِينَ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ " وَلِهَذَا الْحَدِيثِ شَاهِدٌ مِنْ حَدِيثِ سَهْلِ بْنِ حُنَيْفٍ

(2/109)

2503 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا يَحْيَى بْنُ [ص:110] أَبِي بُكَيْرٍ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، أَنَّ سَهْلًا ، حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَعَانَ مُجَاهِدًا فِي سَبِيلِ اللَّهِ ، أَوْ غَارِمًا فِي عُسْرَتِهِ ، أَوْ مُكَاتَبًا فِي رَقَبَتِهِ ، أَظَلَّهُ اللَّهُ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ "

(2/109)

2504 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، ثنا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي عَمْرٍو الشَّيْبَانِيِّ ، عَنْ أَبِي مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ رَجُلٌ بِنَاقَةٍ مَخْطُومَةٍ فَقَالَ: هَذِهِ فِي سَبِيلِ اللَّهِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَكَ بِهَا يَوْمَ الْقِيَامَةِ سَبْعُ مِائَةٍ كُلُّهَا مَخْطُومَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجْهُ الْبُخَارِيُّ "

(2/110)

2505 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنِ الْحَارِثِ بْنِ يَعْقُوبَ ، عَنْ قَيْسِ بْنِ رَافِعٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو ، أَنَّهُ مَرَّ بِمُعَاذِ بْنِ جَبَلٍ وَهُوَ قَائِمٌ عَلَى بَابِهِ ، فَقَالَ مُعَاذٌ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ جَاهَدَ فِي سَبِيلِ اللَّهِ ، كَانَ ضَامِنًا عَلَى اللَّهِ ، وَمَنْ دَخَلَ عَلَى إِمَامِ يُعَزِّرُهُ ، كَانَ ضَامِنًا عَلَى اللَّهِ ، وَمَنْ جَلَسَ فِي بَيْتِهِ لَمْ يَغْتَبْ أَحَدًا بِسُوءٍ ، كَانَ ضَامِنًا عَلَى اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/110)

2506 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْوَرَّاقُ ، نا الْحَسَنُ بْنُ سُفْيَانَ ، نا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، نا عَبِيدَةُ بْنُ حُمَيْدٍ ، نا الْأَسْوَدُ بْنُ قَيْسٍ ، عَنْ نُبَيْحٍ الْعَنَزِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ تَعَالَى عَنْهُمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ أَرَادَ أَنْ يَغْزُوَ فَقَالَ: " يَا مَعْشَرَ الْمُهَاجِرِينِ وَالْأَنْصَارِ ، إِنَّ مِنْ إِخْوَانِكُمْ قَوْمًا لَيْسَ لَهُمْ مَالٌ ، وَلَا عَشِيرَةٌ ، فَلْيَضُمَّ أَحَدُكُمْ إِلَيْهِ الرَّجُلَيْنِ ، أَوِ الثَّلَاثَةَ ، وَمَا لِأَحَدِنَا مِنْ ظَهْرٍ يَحَمِلُهُ إِلَّا عُقْبَةً كَعُقْبَةِ أَحَدِهِمْ ، قَالَ: فَضَمَمْتُ إِلَيَّ اثْنَيْنِ أَوْ ثَلَاثَةً مَا لِي إِلَّا عُقْبَةُ أَحَدِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/110)

2507 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا مُعَاوِيَةُ بْنُ صَالِحٍ ، حَدَّثَنِي كَثِيرُ بْنُ الْحَارِثِ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عَدِيِّ بْنِ حَاتِمٍ الطَّائِيُّ ، أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الصَّدَقَةِ أَفْضَلُ ؟ قَالَ: " خِدْمَةُ عَبْدٍ أَوْ ظِلُّ فُسْطَاطٍ أَوْ طَرُوقَةُ فَحْلٍ فِي سَبِيلِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/111)

2508 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ الْعَدْلُ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّازُ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمِ بْنِ بَهْدَلَةَ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا يَوْمَ بَدْرٍ نَتَعَاقَبُ ثَلَاثَةٌ عَلَى بَعِيرٍ ، فَكَانَ عَلِيٌّ وَأَبُو لُبَابَةَ زَمِيلَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ إِذَا كَانَتْ عُقْبَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولَانِ لَهُ: ارْكَبْ حَتَّى نَمْشِيَ فَيَقُولُ: " إِنِّي لَسْتُ بِأَغْنَى عَنِ الْأَجْرِ مِنْكُمَا ، وَلَا أَنْتُمَا بِأَقْوَى عَلَى الْمَشْيِ مِنِّي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/111)

2509 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ صَالِحٍ ، يَقُولُ: حَدَّثَنِي نُعَيْمُ بْنُ زِيَادٍ ، أَنَّهُ سَمِعَ أَبَا كَبْشَةَ ، صَاحِبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْخَيْلُ مَعْقُودٌ فِي نَوَاصِيهَا الْخَيْرُ ، وَأَهْلُهَا مُعَانُونَ عَلَيْهَا ، وَالْمُنْفِقُ عَلَيْهَا كَالْبَاسِطِ يَدَهُ بِالصَّدَقَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ "
وَفِيهَا لَهُ شَاهِدٌ :

(2/111)

2510 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ حَبِيبٍ الْعَبْدِيُّ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، ثنا هِشَامُ بْنُ سَعْدٍ ، حَدَّثَنِي قَيْسُ بْنُ بِشْرٍ التَّغْلِبِيُّ ، قَالَ: كَانَ أَبِي [ص:112] جَلِيسًا لِأَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ بِدِمَشْقَ وَكَانَ بِدِمَشْقَ رَجُلٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَالُ لَهُ ابْنُ الْحَنْظَلِيَّةِ الْأَنْصَارِيُّ فَمَرَّ بِنَا يَوْمًا فَسَلَّمَ ، فَقَالَ لَهُ أَبُو الدَّرْدَاءِ: كَلِمَةٌ تَنْفَعُنَا وَلَا تَضُرُّكَ . قَالَ: قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ " الْمُنْفِقَ عَلَى الْخَيْلِ فِي سَبِيلِ اللَّهِ ، كَبَاسِطِ يَدَيْهِ بِالصَّدَقَةِ لَا يَقْبِضُهَا "

(2/111)

2511 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، ثنا طَلْحَةُ بْنُ أَبِي سَعِيدٍ ، أَنَّ سَعِيدًا الْمَقْبُرِيَّ ، حَدَّثَهُ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنِ احْتَبَسَ فَرَسًا فِي سَبِيلِ اللَّهِ إِيمَانًا بِاللَّهِ وَتَصْدِيقَ مَوْعُودِ اللَّهِ ، كَانَ شِبَعُهُ وَرِيُّهُ وَرَوْثُهُ وَبَوْلُهُ حَسَنَاتٍ فِي مِيزَانِهِ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/112)

2512 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ ، حَدَّثَنِي سُوَيْدُ بْنُ قَيْسٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ خَدِيجٍ ، عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا مِنْ فَرَسٍ عَرَبِيٍّ إِلَّا يُؤْذَنُ لَهُ كُلَّ يَوْمٍ بِدَعْوَتَيْنِ يَقُولُ: اللَّهُمَّ كَمَا خَوَّلْتَنِي مَنْ خَوَّلْتَنِي فَاجْعَلْنِي مِنْ أَحَبِّ مَالِهِ وَأَهْلِهِ إِلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/112)

2513 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ابْنُ الرَّقَاشِيِّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي قَالَ: سَمِعْتُ يَحْيَىَ بْنَ أَيُّوبَ يُحَدِّثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عَلِيِّ بْنِ رَبَاحٍ ، عَنْ أَبِي قَتَادَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " خَيْرُ الْخَيْلِ الْأَدْهَمُ الْأَقْرَحُ الْمُحَجَّلُ الْأَرْثَمُ طَلْقُ الْيَدِ الْيُمْنَى ، فَإِنْ لَمْ يَكُنْ أَدْهَمَ فَكُمَيْتٌ عَلَى هَذِهِ الشِّيَةِ "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ وَقَدِ احْتَجَّ الشَّيْخَانِ بِجَمِيعِ رُوَاتِهِ وَلَمْ يُخَرِّجَاهُ "

(2/112)

2514 - أَخْبَرَنِي أَبُو عَمْرٍو مُحَمَّدُ بْنُ أَحْمَدَ السُّكَّرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا مُوسَى بْنُ عَبْدِ الرَّحْمَنِ الْمَسْرُوقِيُّ ، ثنا عُبَيْدُ بْنُ الصَّبَّاحِ ، أَنْبَأَ مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، عَنْ أَبِيهِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَرَدْتَ أَنْ تَغْزُوَ ، فَاشْتَرِ فَرَسًا أَدْهَمَ أَغَرَّ مُحَجَّلًا مُطْلَقَ الْيُمْنَى ، فَإِنَّكَ تَغْنَمْ وَتَسْلَمُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/113)

2515 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا زُهَيْرٌ ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ نَافِعِ بْنِ جُبَيْرٍ ، عَنْ نَافِعِ بْنِ سَرْجِسٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَظَلَّتْكُمْ فِتَنٌ ، كَقِطَعِ اللَّيْلِ الْمُظْلِمِ ، أَنْجَى النَّاسِ مِنْهَا صَاحِبُ شَاهِقَةٍ يَأْكُلُ مِنْ رُسُلِ غَنَمِهِ ، أَوْ رَجُلٌ مِنْ وَرَاءِ الدُّرُوبِ آخِذٌ بِعِنَانِ فَرَسِهِ يَأْكُلُ مِنْ فَيْءِ سَيْفِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/113)

2516 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي عَبْدُ اللَّهِ بْنُ صَالِحٍ ، أَنَّ أَبَا شُرَيْحٍ الْمَعَافِرِيَّ ، حَدَّثَهُ عَنْ أَبِي هَانِئٍ ، عَنْ أَبِي عَلِيٍّ الْجَنْبِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ رَضِيَ بِاللَّهِ رَبًّ ، وَبِالْإِسْلَامِ دِينًا ، وَبِمُحَمَّدٍ رَسُولًا وَجَبَتْ لَهُ الْجَنَّةُ " قَالَ أَبُو سَعِيدٍ: فَحَمِدْتُ اللَّهَ وَكَبَّرَتُ وَسُرِرْتُ بِهِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَأُخْرَى يَرْفَعُ اللَّهُ بِهَا أَهْلَهَا فِي الْجَنَّةِ مِائَةَ دَرَجَةٍ ، مَا بَيْنَ كُلِّ دَرَجَتَيْنِ ، كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ ، أَوْ أَبْعَدَ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ " قَالَ: قُلْتُ وَمَا ذَاكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: الْجِهَادُ فِي سَبِيلِ اللَّهِ ، الْجِهَادُ فِي سَبِيلِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/113)

2517 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا عَاصِمٌ الْأَحْوَلُ ، عَنْ كُرَيْبِ بْنِ الْحَارِثِ ، عَنْ أَبِي بُرْدَةَ بْنِ قَيْسٍ رَضِيَ اللَّهُ عَنْهُ أَخِي أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اللَّهُمَّ اجْعَلْ فَنَاءَ [ص:114] أُمَّتِي قَتْلًا فِي سَبِيلِكَ بِالطَّعْنِ وَالطَّاعُونِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/113)

2518 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادٌ ، أَنْبَأَ ثَابِتٌ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا أَسْوَدَ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي رَجُلٌ أَسْوَدُ مُنْتِنُ الرِّيحِ ، قَبِيحُ الْوَجْهِ ، لَا مَالَ لِي ، فَإِنْ أَنَا قَاتَلْتُ هَؤُلَاءِ حَتَّى أُقْتَلَ ، فَأَيْنَ أَنَا ؟ قَالَ: " فِي الْجَنَّةِ " فَقَاتَلَ حَتَّى قُتِلَ ، فَأَتَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: قَدْ بَيَّضَ اللَّهُ وَجْهَكَ ، وَطَيَّبَ رِيحَكَ ، وَأَكْثَرَ مَالَكَ وَقَالَ لِهَذَا أَوْ لِغَيْرِهِ: " لَقَدْ رَأَيْتُ زَوْجَتَهُ مِنَ الْحُورِ الْعِينِ ، نَازَعَتْهُ جُبَّةً لَهُ مِنْ صُوفٍ ، تَدْخُلُ بَيْنَهُ وَبَيْنَ جُبَّتِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/114)

2519 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ الصَّنْعَانِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ سُفْيَانُ بْنُ سَعِيدٍ الثَّوْرِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ زِيَادِ بْنِ الْحُصَيْنِ ، عَنْ أَبِي الْعَالِيَةِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْمٍ يَرْمُونَ ، فَقَالَ: " رَمْيًا بَنِي إِسْمَاعِيلَ فَإِنَّ أَبَاكُمْ كَانَ رَامِيًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ أَيْضًا "

(2/114)

2520 - أَخْبَرَنَاهُ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ،
وَأَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، وَاللَّفْظُ لَهُ ثنا أَبُو الْمُوَجِّهِ ، ثنا الْحُسَيْنُ بْنُ حُرَيْثٍ ، [ص:115] ثنا الْفَضْلُ بْنُ مُوسَى ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَوْمٌ مِنْ أَسْلَمَ ، يَرْمُونَ فَقَالَ: " ارْمُوا بَنِي إِسْمَاعِيلَ فَإِنَّ أَبَاكُمْ كَانَ رَامِيًا ، ارْمُوا وَأَنَا مَعَ ابْنِ الْأَدْرَعِ " فَأَمْسَكَ الْقَوْمُ قِسِيِّهِمْ فَقَالُوا: يَا رَسُولَ اللَّهِ ، مَنْ كُنْتَ مَعَهُ غَلَبَ . قَالَ: " ارْمُوا وَأَنَا مَعَكُمْ كُلِّكُمْ "

(2/114)

2521 - أَخْبَرَنِي أَبُو عَمْرِو بْنُ إِسْمَاعِيلَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا مُحَمَّدُ بْنُ مِسْكِينٍ الْيَمَامِيُّ ، وَإِسْمَاعِيلُ بْنُ إِسْرَائِيلَ اللُّؤْلُؤِيُّ ، قَالَا: ثنا يَحْيَى بْنُ حَسَّانَ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ ، عَنْ مُحَمَّدِ بْنِ إِيَاسِ بْنِ سَلَمَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ عَلَى نَاسٍ يَنْتَضِلُونَ فَقَالَ: " حَسَنٌ هَذَا اللَّهُمَّ ، مَرَّتَيْنِ أَوْ ثَلَاثًا ، ارْمُوا وَأَنَا مَعَ ابْنِ الْأَدْرَعِ " فَأَمْسَكَ الْقَوْمُ بِأَيْدِيهِمْ فَقَالُوا: أَلَا وَاللَّهِ لَا نَرْمِي مَعَهُ وَأَنْتَ مَعَهُ يَا رَسُولَ اللَّهِ إِذًا يَنْضِلُنَا . فَقَالَ: " ارْمُوا وَأَنَا مَعَكُمْ جَمِيعًا " وَقَالَا: فَقَالَ: لَقَدْ رَمَوْا عَامَّةَ يَوْمِهِمْ ذَلِكَ ، ثُمَّ تَفَرَّقُوا عَلَى السَّوَاءِ مَا نَضَلَ بَعْضُهُمْ بَعْضًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/115)

2522 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ الْبَيْرُوتِيُّ ، ثنا مُحَمَّدُ بْنُ شُعَيْبٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، ثنا أَبُو سَلَّامٍ الْأَسْوَدُ ، عَنْ خَالِدِ بْنِ زَيْدٍ ، قَالَ: كُنْتُ رَامِيًا أُرَامِي عُقْبَةَ بْنَ عَامِرٍ فَمَرَّ بِي ذَاتَ يَوْمٍ فَقَالَ: يَا خَالِدُ اخْرُجْ بِنَا نَرْمِي فَأَبْطَأْتُ عَلَيْهِ فَقَالَ: يَا خَالِدُ تَعَالَ أُحَدِّثْكَ مَا حَدَّثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَقُولُ لَكَ كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يُدْخِلُ بِالسَّهْمِ الْوَاحِدِ ثَلَاثَةَ نَفَرٍ الْجَنَّةَ ، صَانِعَهُ الَّذِي احْتَسَبَ فِي صَنْعَتِهِ الْخَيْرِ وَمُتَنَبِّلُهُ ، وَالرَّامِي ارْمُوا وَارْكَبُوا ، وَإِنْ تَرْمُوا أَحَبُّ إِلَيَّ مِنْ أَنْ تَرْكَبُوا ، وَلَيْسَ مِنَ اللَّهْوِ إِلَّا ثَلَاثَةٌ ، تَأْدِيبُ الرَّجُلِ فَرَسَهُ ، وَمُلَاعَبَتُهُ زَوْجَتَهُ ، وَرَمْيُهُ بِنَبْلِهِ عَنْ قَوْمِهِ ، وَمَنْ عَلِمَ الرَّمْيَ ثُمَّ تَرَكَهُ ، فَهِيَ نِعْمَةٌ كَفَرَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ عَلَى هَذَا الِاخْتِصَارِ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(2/115)

2523 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرِ بْنِ بَرِّيٍّ ، ثنا أَبِي ، ثنا سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُحَمَّدُ بْنُ عَجْلَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " كُلُّ شَيْءٍ مِنْ لَهُوِ الدُّنْيَا بَاطِلٌ إِلَّا ثَلَاثَةٌ ، انْتِضَالُكَ بِقَوْسِكَ ، وَتَأْدِيبُكَ فَرَسَكَ ، وَمُلَاعَبَتُكَ أَهْلَكَ ، فَإِنَّهَا مِنَ الْحَقِّ " وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " انْتَضِلُوا وَارْكَبُوا ، وَإِنْ تَنْتَضِلُوا أَحَبُّ إِلَيَّ ، إِنَّ اللَّهَ لَيُدخِلُ بِالسَّهْمِ الْوَاحِدِ ثَلَاثَةً الْجَنَّةَ ، صَانِعَهُ يَحْتَسِبُ فِيهِ الْخَيْرَ ، وَالْمُتَنَبِّلُ ، وَالرَّامِيَ بِهِ "

(2/116)

2524 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَنْصُورٍ الْحَارِثِيُّ ، ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمَرِيِّ ، عَنْ أَبِي نَجِيحٍ السُّلَمِيِّ وَهُوَ عَمْرُو بْنُ عَبَسَةَ قَالَ: حَاصَرْنَا قَصْرَ الطَّائِفِ فَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ فَلَهُ عَدْلُ مُحَرَّرٍ " قَالَ: فَبَلَغْتُ يَوْمَئِذٍ سِتَّةَ عَشَرَ سَهْمًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ عَنْ عَمْرِو بْنِ عَبَسَةَ :

(2/116)

2525 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي رِجَالٌ مِنْ أَهْلِ الْعِلْمِ مِنْهُمْ عَمْرُو بْنُ الْحَارِثِ ، عَنْ سُلَيْمَانَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ الْقَاسِمِ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ عَمْرِو بْنِ عَبَسَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ رَمَى الْعَدُوَّ بِسَهْمٍ ، فَبَلَغَ سَهْمُهُ ، أَخْطَأَ أَوْ أَصَابَ فَعَدَلَ رَقَبَةً "

(2/116)

2526 - أَخْبَرَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ الْغَسِيلِ ، عَنِ الْعَبَّاسِ بْنِ سَهْلِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، وَعَنْ حَمْزَةَ بْنِ أَبِي أُسَيْدٍ السَّاعِدِيِّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَا: لَمَّا الْتَقَيْنَا نَحْنُ وَالْقَوْمُ يَوْمَ بَدْرٍ قَالَ لَنَا [ص:117] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَثَبُوكُمْ فَارْمُوا بِالنَّبْلِ ، وَاسْتَبْقُوا نَبْلَكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ "

(2/116)

2527 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ سَعْدٍ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، عَنْ سَعْدٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ لِلْمُسْلِمِينَ: " أَنْبِلُوا سَعْدًا ، ارْمِ يَا سَعْدُ رَمَى اللَّهُ لَكَ ارْمِ فِدَاكَ أَبِي وَأُمِّي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/117)

2528 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مَعْنُ بْنُ عِيسَى ، ثنا مُحَمَّدُ بْنُ عَبَّادِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ عَائِشَةَ بِنْتِ سَعْدٍ ، عَنْ أَبِيهَا سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: " أَلَا هَلْ جَاءَ رَسُولُ اللَّهِ إِنِّي حَمَيْتُ صَحَابَتِي بِصُدُورِ نَبْلِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/117)

2529 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ الْمَسْعُودِيُّ ،
وَحَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، أَنْبَأَ الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْمَسْعُودِيُّ ،
وَحَدَّثَنَا أَبُو سَعِيدٍ عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا عبْدُ الرَّحْمَنِ بْنُ عُبَيْدِ اللَّهِ الْمَسْعُودِيُّ ، عَنْ أَبِي بَكْرِ بْنِ حَفْصٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، وَكَانَ بَدْرِيًّا قَالَ: لَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَبْعَثُنَا فِي السَّرِيَّةِ ، مَا لَنَا زَادٌ إِلَّا السَّفُّ مِنَ التَّمْرِ ، نَقْسِمُهُ قَبْضَةً [ص:118] قَبْضَةً ، حَتَّى يَصِيرَ إِلَى تَمْرَةٍ تَمْرَةٍ ، قُلْتُ: يَا أَبَتِ مَا عَسَى أَنْ تُغْنِيَ عَنْكُمُ التَّمْرَةُ ؟ قَالَ: لَا تَقُلْ ذَلِكَ يَا بُنَيَّ ، فَلَمْ نَعْدُ أَنْ فَقَدْنَاهَا فَاحْتَجْنَا إِلَيْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/117)

2530 - أَخْبَرَنِي أَبُو عَمْرِو بْنُ إِسْمَاعِيلَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا عَلِيُّ بْنُ سَهْلٍ الرَّمْلِيُّ ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ ، أَنَّهُ سَمِعَ الْقَاسِمَ بْنَ مُحَمَّدٍ ، يَقُولُ: كُنْتُ عِنْدَ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، فَجَاءَهُ رَجُلٌ فَقَالَ: أَرَدْتُ سَفَرًا . فَقَالَ عَبْدُ اللَّهِ: انْتَظِرْ حَتَّى أُوَدِّعُكَ كَمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوَدِّعُنَا: " أَسْتَوْدِعُ اللَّهَ دِينَكَ وَأَمَانَتَكَ وَخَوَاتِيمَ عَمَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/118)

2531 - وَقَدْ حَدَّثَنَاهُ أَبُو بَكَّارِ * بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا الْمُسَدِّدُ ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ ، عَنْ إِسْمَاعِيلَ بْنِ جَرِيرٍ ، عَنْ قَزَعَةَ ، قَالَ: قَالَ لِي ابْنُ عُمَرَ أُوَدِّعْكَ كَمَا وَدَّعَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَسْتَوْدِعُ اللَّهَ دِينِكَ وَأَمَانَتَكَ وَخَوَاتِيمَ عَمَلِكَ " وَلَهُ شَاهِدٌ عَنْ أَنَسِ بْنِ مَالِكٍ وَعَبْدِ اللَّهِ بْنِ يَزِيدَ الْأَنْصَارِيِّ "
أَمَّا حَدِيثُ أَنَسٍ :
__________
حاشية الشقيري :
* صوابه : "أبو بكر" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 10092 (ج8/ص624) - ، وفي طبعة الشيخ مقبل .

(2/118)

2532 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثنا سَيَّارُ بْنُ حَاتِمٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي أُرِيدُ سَفَرًا فَزَوِّدْنِي . قَالَ: " زَوَّدَكَ اللَّهُ التَّقْوَى " قَالَ: زِدْنِي . قَالَ: " وَغَفَرَ ذَنْبَكَ " قَالَ: زِدْنِي ، بِأَبِي أَنْتَ وَأُمِّي . قَالَ: " وَيَسَّرَ لَكَ الْخَيْرَ حَيْثُمَا كُنْتَ "
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْأَنْصَارِيِّ :

(2/118)

2533 - فَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، ثنا عَفَّانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا أَبُو جَعْفَرٍ الْخَطْمِيُّ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، قَالَ: دُعِيَ عَبْدُ اللَّهِ بْنُ يَزِيدَ إِلَى طَعَامٍ ، فَلَمَّا جَاءَ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا وَدَّعَ جَيْشًا قَالَ: " أَسْتَوْدِعُ اللَّهَ دِينَكُمْ وَأَمَانَتَكُمْ وَخَوَاتِيمَ أَعْمَالِكُمْ "

(2/118)

2534 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ زَبَّانَ بْنِ فَائِدٍ ، عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَأَنْ أُشَيِّعَ مُجَاهِدًا فِي سَبِيلِ اللَّهِ ، فَأَكْفِهِ عَلَى رَحْلِهِ غُدْوَةً أَوْ رَوْحَةً أَحَبُّ إِلَيَّ مِنَ الدُّنْيَا وَمَا فِيهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/119)

2535 - أَخْبَرَنِي أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّيْمِيُّ * ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ ، ثنا عَمْرُو بْنُ زُرَارَةَ ، ثنا زِيَادُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " مَشَى مَعَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى بَقِيعِ الْغَرْقَدِ حِينَ وَجَّهَهُمْ ثُمَّ قَالَ: " انْطَلِقُوا عَلَى اسْمِ اللَّهِ ، اللَّهُمَّ أَعِنْهُمْ "
" قَدِ احْتَجَّ الْبُخَارِيُّ بِثَوْرِ بْنِ يَزِيدَ وَعِكْرِمَةَ وَاحْتَجَّ مُسْلِمٌ بِمُحَمَّدِ بْنِ إِسْحَاقَ "
" وَهَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "التَّمِيمِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 8461 (ج7/ص562) - .

(2/119)

2536 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ أُسَامَةُ بْنُ زَيْدٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرِيدُ سَفَرًا فَقَالَ: يَا رَسُولَ اللَّهِ ، أَوْصِنِي . قَالَ: " أُوصِيكَ بِتَقْوَى اللَّهِ وَالتَّكْبِيرِ عَلَى كُلِّ شَرَفٍ " فَلَمَّا مَضَى قَالَ: " اللَّهُمَّ ازْوِ لَهُ الْأَرْضَ وَهَوِّنْ عَلَيْهِ السَّفَرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/119)

2537 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا فُضَيْلُ بْنُ مَرْزُوقٍ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ النَّهْدِيِّ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ عَلِيِّ بْنِ رَبِيعَةَ ، أَنَّهُ كَانَ رِدْفًا لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فَلَمَّا وَضَعَ رِجْلَهُ فِي الرِّكَابِ ، قَالَ: بِسْمِ اللَّهِ فَلَمَّا اسْتَوَى عَلَى ظَهْرِ الدَّابَّةِ ، قَالَ: الْحَمْدُ لِلَّهِ ثَلَاثًا ، وَاللَّهُ أَكْبَرُ ثَلَاثًا ، { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ } [الزخرف: 13] الْآيَةُ ثُمَّ قَالَ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ ، إِنِّي قَدْ ظَلَمْتُ نَفْسِي ، فَاغْفِرْ لِي ذُنُوبِي ، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ ، ثُمَّ مَالَ إِلَى أَحَدِ شِقَّيْهِ فَضَحِكَ فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ ، مَا يُضْحِكُكَ ؟ قَالَ: إِنِّي كُنْتُ رِدْفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَنَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا صَنَعْتُ فَسَأَلْتُهُ [ص:120] كَمَا سَأَلْتَنِي فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ لَيَعْجَبُ إِلَى الْعَبْدِ إِذَا قَالَ: لَا إِلَهَ إِلَّا أَنْتَ ، إِنِّي قَدْ ظَلَمْتُ نَفْسِي ، فَاغْفِرْ لِي ذُنُوبِي ، إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ ، قَالَ: عَبْدِي عَرَفَ أَنَّ لَهُ رَبًّا يَغْفِرُ وَيُعَاقِبُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ عَلَى هَذِهِ السِّيَاقَةِ مَنْصُورُ بْنُ الْمُعْتَمِرِ عَنْ أَبِي إِسْحَاقَ عَنْ عَلِيِّ بْنِ رَبِيعَةَ ،

2538 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَلِيِّ بْنِ رَبِيعَةَ ، قَالَ: رَأَيْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ أُتِيَ بِدَابَّةٍ فَذَكَرَ الْحَدِيثَ مِثْلَهُ سَوَاءً .
" وَشَاهِدُهُ حَدِيثُ أَبِي هُرَيْرَةَ "

(2/119)

2539 - أَخْبَرَنَاهُ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ بْنِ أَبِي إِسْحَاقَ ، ثنا عَبْدُ الْجَبَّارِ بْنُ الْعَبَّاسِ ، عَنْ عُمَيْرِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي زُرْعَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: إِنِّي لَآخِذٌ بِخِطَامِ النَّاقَةِ ، لَازِمُهَا حَتَّى اسْتَوَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهَا ، فَقَالَ: " اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ ، وَالْخَلِيفَةُ فِي الْأَهْلِ ، اللَّهُمَّ اصْحَبْنَا بِصُحْبَةِ ، وَاقْلِبْنَا بِذِمَّةٍ ، اللَّهُمَّ ارْزُقْنِي قُفْلَ الْأَرْضِ ، وَهَوِّنْ عَلَيْنَا السَّفَرَ ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ وَكَآبَةِ الْمُنْقَلَبِ " قَالَ أَبُو زُرْعَةَ وَكَانَ أَبُو هُرَيْرَةَ رَجُلًا عَرَبِيًّا ، لَوْ أَرَادَ أَنْ يَقُولَ وَعْثَاءَ السَّفَرِ لَقَالَ اللَّهُمَّ اقْلِبْنَا بِذِمَّةٍ ، اللَّهُمَّ ازْوِ لَنَا الْأَرْضَ ، وَسَيِّرْنَا فِيهَا

(2/120)

2540 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا مَهْدِيُّ بْنُ مَيْمُونٍ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي يَعْقُوبِ ، عَنِ الْحَسَنِ بْنِ سَعْدٍ مَوْلَى الْحَسَنِ بْنِ عَلِيٍّ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ رَضِيَ اللَّهُ عَنْهُمْ ، قَالَ: أَرْدَفَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ خَلْفَهُ ، فَأَسَرَّ إِلَيَّ حَدِيثًا لَا أُحَدِّثُ بِهِ أَحَدًا مِنَ النَّاسِ ، قَالَ: وَكَانَ أَحَبَّ مَا اسْتَتَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَاجَتِهِ هَدَفًا أَوْ حَايِشًا نَخْلٍ فَدَخَلَ حَائِطًا لِرَجُلٍ مِنَ الْأَنْصَارِ ، فَإِذَا جَمَلٌ فَلَمَّا رَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَنَّ إِلَيْهِ ، وَزَرَفَتْ عَيْنَاهُ ، فَأَتَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَسَحَ ذَفَرَتَهُ فَسَكَنَ فَقَالَ: مَنْ رَبُّ هَذَا الْجَمَلِ لِمَنْ هَذَا الْجَمَلُ ؟ قَالَ: فَجَاءَ فَتًى مِنَ الْأَنْصَارِ فَقَالَ: [ص:121] هُوَ لِي يَا رَسُولَ اللَّهِ فَقَالَ: " أَلَا تَتَّقِي اللَّهَ فِي هَذِهِ الْبَهِيمَةِ الَّتِي مَلَّكَكَ اللَّهُ إِيَّاهَا ، فَإِنَّهُ شَكَا لِي أَنَّكَ تُجِيعُهُ وَتُدْئِبُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/120)

2541 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، وَأَخْبَرَنِي عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، قَالَا: ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ الْجُهَنِيِّ ، عَنْ أَنَسٍ ، وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ارْكَبُوا هَذِهِ الدَّوَابَّ سَالِمَةً وَابْتَدِعُوهَا سَالِمَةً وَلَا تَتَّخِذُوهَا كَرَاسِيَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/121)

2542 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَوْفِ بْنِ سُفْيَانَ الطَّائِيُّ ، بِحِمْصَ ، ثنا أَبُو الْمُغِيرَةِ عَبْدُ الْقُدُّوسِ بْنُ الْحَجَّاجِ ، ثنا صَفْوَانُ بْنُ عَمْرٍو ، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ الْحَضْرَمِيِّ ، أَنَّهُ سَمِعَ الزُّبَيْرَ بْنَ الْوَلِيدِ ، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إِذَا غَزَا أَوْ سَافَرَ فَأَدْرَكَهُ اللَّيْلُ ، قَالَ: " يَا أَرْضُ ، رَبِّي وَرَبُّكِ اللَّهُ ، أَعُوذُ بِاللَّهِ مِنْ شِرِّكِ وَشَرِّ مَا فِيكِ ، وَشَرِّ مَا خَلَقَ فِيكِ ، وَمِنْ شَرِّ مَا دَبَّ عَلَيْكِ ، أَعُوذُ بِاللَّهِ مِنْ شَرِّ كُلِّ أَسَدٍ وَأَسْوَدَ ، وَحَيَّةٍ وَعَقْرَبٍ ، وَمِنْ شَرِّ سَاكِنِ الْبَلَدِ ، وَمِنْ شَرِّ وَالِدٍ وَمَا وَلَدَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/121)

2543 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ [ص:122] ابْنُ وَهْبٍ ، أَخْبَرَنِي حَفْصُ بْنُ مَيْسَرَةَ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ عَطَاءِ بْنِ أَبِي مَرْوَانَ ، عَنْ أَبِيهِ ، أَنَّ كَعْبًا ، حَدَّثَهُ أَنَّ صُهَيْبًا رَضِيَ اللَّهُ عَنْهُ ، صَاحِبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَرَ قَرْيَةً يُرِيدُ دُخُولَهَا إِلَّا قَالَ حِينَ يَرَاهَا: " اللَّهُمَّ رَبَّ السَّمَاوَاتِ السَّبْعِ وَمَا أَظْلَلْنَ ، وَرَبَّ الْأَرَضِينَ السَّبْعِ وَمَا أَقْلَلْنَ ، وَرَبَّ الشَّيَاطِينِ وَمَا أَضْلَلْنَ ، وَرَبَّ الرِّيَاحِ وَمَا ذَرَيْنَ ، فَإِنَّا نَسْأَلُكَ خَيْرَ هَذِهِ الْقَرْيَةِ ، وَخَيْرَ أَهْلِهَا ، وَنَعُوذُ بِكَ مِنْ شَرِّهَا ، وَشَرِّ أَهْلِهَا ، وَشَرِّ مَا فِيهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/121)

2544 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثنا أَبُو قِلَابَةَ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي قَالَ: سَمِعْتُ يُونُسَ ، يُحَدِّثُ عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ الصَّحَابَةِ أَرْبَعَةٌ ، وَخَيْرُ السَّرَايَا أَرْبَعُ مِائَةٍ ، وَخَيْرُ الْجُيُوشِ أَرْبَعَةُ آلَافٍ ، وَلَنْ يُغْلَبَ اثْنَا عَشَرَ أَلْفًا مِنْ قِلَّةَ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ لِخِلَافٍ بَيْنَ النَّاقِلِينَ فِيهِ عَنِ الزُّهْرِيِّ "

(2/122)

2545 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ حَيْوَةُ بْنُ شُرَيْحٍ ، حَدَّثَنِي شُرَحْبِيلُ بْنُ شَرِيكٍ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " خَيْرُ الْأَصْحَابِ عِنْدَ اللَّهِ خَيْرُهُمْ لِصَاحِبِهِ ، وَخَيْرُ الْجِيرَانِ عِنْدَ اللَّهِ خَيْرُهُمْ لِجَارِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/122)

2546 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، أَنْبَأَ رَوْحُ بْنُ عُبَادَةَ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي جَعْفَرُ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: شَكَا نَاسٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَشْيَ فَدَعَا بِهِمْ وَقَالَ: " عَلَيْكُمْ بِالنَّسلَانِ " فَنَسَلْنَا فَوَجَدْنَاهُ أَخَفَّ عَلَيْنَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/122)

2547 - أَخْبَرَنَا أَبُو عَمْرِو بْنُ إِسْمَاعِيلَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ أَبِي صَفْوَانَ الثَّقَفِيُّ ، ثنا عَبْدُ السَّلَامِ بْنُ هَاشِمٍ ، ثنا عُثْمَانُ بْنُ سَعْدٍ الْكَاتِبُ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَا يَنْزِلُ مَنْزِلًا إِلَّا وَدَّعَهُ بِرَكْعَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَعُثْمَانُ بْنُ سَعْدٍ مِمَّنْ يُجْمَعُ حَدِيثُهُ "

(2/123)

2548 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا عَاصِمُ بْنُ مُحَمَّدِ بْنِ زَيْدِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ ، قَالَ: سَمِعْتُ أَبِيَ يَقُولُ: قَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: قَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ يَعْلَمُ النَّاسُ مَا فِي الْوَحْدَةِ ، مَا أَعْلَمُ لَنْ يَسِيرَ الرَّاكِبُ بِلَيْلٍ وَحْدَهُ أَبَدًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/123)

2549 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَكِّي قَالَا: ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ عَبْدِ الْكَرِيمِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: خَرَجَ رَجُلٌ مِنْ خَيْبَرَ فَتَبِعَهُ رَجُلَانِ وَرَجُلٌ يَتْلُوهُمَا يَقُولُ: ارْجِعَا حَتَّى أَدْرَكَهُمَا فَرَدَّهُمَا ، ثُمَّ قَالَ: إِنَّ هَذَيْنِ شَيْطَانَانِ ، فَاقْرَأْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السَّلَامَ ، وَأَعْلِمْهُ أَنَّا فِي جَمْعِ صَدَقَاتِنَا ، لَوْ كَانَتْ تَصْلُحُ لَهُ لَبَعَثْنَا بِهَا إِلَيْهِ . قَالَ: فَلَمَّا قَدِمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُ " فَنَهَى عِنْدَ ذَلِكَ عَنِ الْخَلْوَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/123)

2550 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ حَرْمَلَةَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَجُلًا قَدِمَ مِنْ سَفَرٍ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:124] " مَنْ صَحِبْتَ ؟ " فَقَالَ: مَا صَحِبْتُ أَحَدًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الرَّاكِبُ شَيْطَانٌ ، وَالرَّاكِبَانِ شَيْطَانَانِ ، وَالثَّلَاثَةُ رَكْبٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَشَاهِدُهُ حَدِيثُ أَبِي هُرَيْرَةَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(2/123)

2551 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثنا الْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ ، ثنا ابْنُ عَجْلَانَ ، عَنْ أَبِي الزِّنَادِ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْوَاحِدُ شَيْطَانٌ ، وَالِاثْنَانِ شَيْطَانَانِ ، وَالثَّلَاثَةُ رَكْبٌ "

(2/124)

2552 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ (بْنِ مُحَمَّدِ) بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا الْأَسْوَدُ بْنُ عَامِرٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَتَادَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنِ الشُّرْبِ مِنْ فِي السِّقَاءِ ، وَعَنْ رُكُوبِ الْجَلَّالَةِ وَالْمُجَثَّمَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَشَاهِدُهُ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو بِزِيَادَةِ أَلْفَاظٍ فِيهِ :
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 8597 (ج7/ص615) - ، واسم هذا الراوي "جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيِّ" وأبو محمد كنيته كما في سير أعلام النبلاء (15 / 558) .

(2/124)

2553 - حَدَّثَنَاهُ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ بْنِ إِدْرِيسَ ، ثنا أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ ، ثنا وُهَيْبٌ ، ثنا عَبْدُ اللَّهِ بْنُ طَاوُسٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى يَوْمَ خَيْبَرَ عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ وَعَنِ الْجَلَّالَةَ وَعَنْ رُكُوبِهَا وَأَكْلِ لُحُومِهَا "

(2/124)

2554 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، وَيَحْيَى بْنُ الْمُغِيرَةِ ، قَالَا: ثنا جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } [الأنعام: 152] وَ { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا } [النساء: 10] إِلَى قَوْلِهِ { سَعِيرًا } [النساء: 10] قَالَ: انْطَلَقَ مَنْ كَانَ عِنْدَهُ يَتِيمٌ ، فَعَزَلَ طَعَامَهُ مِنْ طَعَامِهِ ، وَشَرَابَهُ مِنْ شَرَابِهِ ، يَفْصِلُ [ص:125] الشَّيْءَ مِنْ طَعَامِهِ فَيُحْبَسُ لَهُ حَتَّى يَأْكُلَهُ ، أَوْ يَفْسَدَ ، فَيَرْمِي بِهِ ، فَاشْتَدَّ ذَلِكَ عَلَيْهِمْ فَذَكَرُوا ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { يَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ } [البقرة: 220] إِلَى { عَزِيزٌ حَكِيمٌ } [البقرة: 220] فَخَلَطُوا طَعَامَهُمْ بِطَعَامِهِمْ ، وَشَرَابَهُمْ بِشَرَابِهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "
" وَإِنَّمَا أَخْرَجَهُ أَئِمَّتِنَا فِي الرُّخْصَةِ فِي الْمُنَاهَدَةِ فِي الْغَزْوِ " .
" وَشَاهِدُهُ الْمُفَسِّرُ حَدِيثُ وَحْشِيِّ بْنِ حَرْبٍ "

(2/124)

2555 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ وَحْشِيِّ بْنِ حَرْبِ بْنِ وَحْشِيٍّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ وَحْشِيِّ بْنِ حَرْبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ ، إِنَّا نَأْكُلُ وَمَا نَشْبَعُ . قَالَ: " فَلَعَلَّكُمْ تَفْتَرِقُونَ عَنْ طَعَامِكُمْ ، اجْتَمِعُوا عَلَيْهِ ، وَاذْكُرُوا اسْمَ اللَّهِ يُبَارَكْ لَكُمْ "

(2/125)

2556 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا هَاجَرَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْيَمَنِ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي هَاجَرْتُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ هَجَرْتَ مِنَ الشِّرْكِ وَلَكِنَّهُ الْجِهَادُ هَلْ لَكَ أَحَدٌ بِالْيَمَنِ ؟ " قَالَ: أَبَوَايَ قَالَ: " أَذِنَا لَكَ ؟ " قَالَ: لَا قَالَ: " فَارْجِعْ فَاسْتَأْذِنْهُمَا ، فَإِنْ أَذِنَا لَكَ ، فَجَاهِدْ وَإِلَّا فَبِرَّهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
" إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَفِيهِمَا فَجَاهِدْ "

(2/125)

2557 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ قَالَ: قَالَ ابْنُ جُرَيْجٍ: أَخْبَرَنِي مُحَمَّدُ بْنُ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ مُعَاوِيَةَ بْنِ جَاهِمَةَ ، أَنَّ جَاهِمَةَ رَضِيَ اللَّهُ عَنْهُ ، أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي أَرَدْتُ أَنْ أَغْزُوَ فَجِئْتُ أَسْتَشِيرُكَ . قَالَ: " أَلَكَ وَالِدَةٌ ؟ " قَالَ: نَعَمْ ، قَالَ: " اذْهَبْ فَالْزَمْهَا ، فَإِنَّ الْجَنَّةَ عِنْدَ رِجْلَيْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/125)

2558 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ أَبَا طَلْحَةَ رَضِيَ اللَّهُ عَنْهُ ، قَرَأَ الْقُرْآنَ { انْفِرُوا خِفَافًا وَثِقَالًا } [التوبة: 41] فَقَالَ: أَرَى أَنْ تُسْتَنْفَرُوا شُيُوخًا وَشُبَّانًا . فَقَالُوا: يَا أَبَانَا ، لَقَدْ غَزَوْتَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى مَاتَ ، وَمَعَ أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، فَنَحْنُ نَغْزُو عَنْكَ فَأَبَى ، فَرَكِبَ الْبَحْرَ حَتَّى مَاتَ ، " فَلَمْ يَجِدُوا جَزِيرَةً يِدْفِنُوهُ إِلَّا بَعْدَ سَبْعَةِ أَيَّامٍ ، قَالَ: فَمَا تَغَيَّرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/126)

2559 - أَخْبرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ حَاتِمٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا عَبْدُ الْمُؤْمِنِ بْنُ خَالِدٍ الْحَنَفِيُّ ، حَدَّثنِي نَجْدَةُ بْنُ نُفَيْعٍ ، قَالَ: سَأَلْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ { إِلَّا تَنْفِرُوا } [التوبة: 39] يُعَذِّبْكُمْ عَذَابًا أَلِيمًا قَالَ: " اسْتَنْفَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيًّا مِنْ أَحْيَاءِ الْعَرَبِ ، فَتَثَاقَلُوا ، فَأُمْسِكَ عَنْهُمُ الْمَطَرُ ، وَكَانَ عَذَابُهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/126)

2560 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا يَحْيَى بْنُ آدَمَ ، أَنْبَأَ شَرِيكٌ ، عَنْ عَمَّارٍ الدُّهْنِيِّ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ " لِوَاؤُهُ يَوْمَ دَخَلَ مَكَّةَ أَبْيَضَ "
هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ " وَشَاهِدُهُ حَدِيثُ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا "

(2/126)

2561 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا يَحْيَى بْنُ إِسْحَاقَ السَّيْلَحِينِيُّ ، ثنا يَزِيدُ بْنُ حَيَّانَ ، أَخْبَرَنِي أَبُو مِجْلَزٍ لَاحِقُ بْنُ حُمَيْدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ " لِوَاءُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبْيَضَ ، وَرَايَتُهُ سَوْدَاءَ "

(2/126)

2562 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو صَخْرٍ ، عَنْ أَبِي مُعَاوِيَةَ الْبَجَلِيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ حَدَّثَهُ قَالَ: بَيْنَمَا أَنَا فِي الْحِجْرِ جَالِسٌ ، أَتَانِي رَجُلٌ ، فَسَأَلَنِي عَنِ { الْعَادِيَاتِ ضَبْحًا } [العاديات: 1] فَقُلْتُ لَهُ: " الْخَيْلُ حِينَ تُغِيرُ فِي سَبِيلِ اللَّهِ ، ثُمَّ تَأْوِي إِلَى اللَّيْلِ ، فَيَصْنَعُونَ طَعَامَهُمْ ، وَيُوقِدُونَ نَارَهُمْ " ، فَانْفَتَلَ عَنِّي فَذَهَبَ إِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، وَهُوَ تَحْتَ سِقَايَةِ زَمْزَمَ ، فَسَأَلَهُ عَنِ الْعَادِيَاتِ فَقَالَ: هَلْ سَأَلْتَ عَنْهَا أَحَدًا قَبْلِي ؟ قَالَ: نَعَمْ ، سَأَلْتُ عَنْهَا ابْنَ عَبَّاسٍ فَقَالَ: هِيَ الْخَيْلُ حِينَ تُغِيرُ فِي سَبِيلِ اللَّهِ " . قَالَ: فَاذْهَبْ فَادْعُهُ لِي ، قَالَ: فَلَمَّا وَقَفَ عَلَى رَأْسِهِ قَالَ: تُفْتِي النَّاسَ بِلَا عِلْمٍ لَكَ ، وَاللَّهِ إِنْ كَانَتْ أَوَّلَ غَزْوَةٍ فِي الْإِسْلَامِ لَبَدْرٌ ، وَمَا كَانَ مَعَنَا إِلَّا فَرَسَانِ فَرَسٌ لِلزُّبَيْرِ ، وَفَرَسٌ لِلْمِقْدَادِ بْنِ الْأَسْوَدِ ، فَكَيْفَ يَكُونُ الْعَادِيَاتِ ضَبْحًا ؟ " إِنَّمَا { الْعَادِيَاتِ ضَبْحًا } [العاديات: 1] مِنْ عَرَفَةَ إِلَى الْمُزْدَلِفَةِ ، وَمِنَ الْمُزْدَلِفَةِ إِلَى مِنًى ، { فَأَثَرْنَ بِهِ نَقْعًا } [العاديات: 4] حِينَ تَطَؤُهَا بِأَخْفَافِهَا وَحَوَافِرِهَا " قَالَ ابْنُ عَبَّاسٍ: فَنَزَعْتُ عَنْ قُولِي ، وَرَجَعْتُ إِلَى الَّذِي قَالَ عَلِيٌّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" فَقَدِ احْتَجَّا بِأَبِي صَخْرٍ وَهُوَ حُمَيْدُ بْنُ زِيَادٍ الْخَرَّاطُ الْمِصْرِيُّ وَبِأَبِي مُعَاوِيَةَ الْبَجَلِيِّ وَهُوَ وَالِدُ عَمَّارِ بْنِ أَبِي مُعَاوِيَةَ الدُّهْنِيِّ الْكُوفِيِّ "

(2/127)

2563 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ زَيْدَانَ ، ثنا أَبُو سَعِيدٍ عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْكِنْدِيُّ ، حَدَّثَنِي عُقْبَةُ بْنُ الْمُغِيرَةِ أَبُو الْعَلَاءِ الشَّيْبَانِيُّ ، حَدَّثَنِي إِسْحَاقُ بْنُ أَبِي إِسْحَاقَ الشَّيْبَانِيُّ ، عَنْ أَبِيهِ ، عَنْ مُخَارِقِ بْنِ سُلَيْمٍ ، قَالَ: كُنْتُ أُسَايِرُ عَمَّارًا يَوْمَ الْجَمَلِ وَمَعَهُ قَرْنٌ مُسْتَمَطَّةٌ ، بِسَرْجِهِ يَبُولُ فِيهِ ، إِذَا بَالَ فَلَمَّا حَضَرَ الْقِتَالُ ، قَالَ: يَا مُخَارِقُ إِيتِ رَايَةَ قَوْمِكَ ، فَقُلْتُ: مَا أَنَا بِغَازٍ ، وَأَنَا الْيَوْمَ عَلَى هَذِهِ الْحَالِ ، قَالَ: بَلْ يَا مُخَارِقُ إِيتِ رَايَةَ قَوْمِكَ فَإِنِّي رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " يَسْتَحِبُّ أَنْ يُقَاتِلَ الرَّجُلُ تَحْتَ رَايَةِ قَوْمِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/127)

2564 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا بِشْرُ بْنُ بَكْرٍ ، حَدَّثَنِي [ص:128] ابْنُ جَابِرٍ ، عَنْ زَيْدِ بْنِ أَرْطَاةَ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِي الدَّرْدَاءِ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ابْغُونِي فِي الضُّعَفَاءِ ، فَإِنَّمَا تُرْزَقُونَ ، وَتُنْصَرُونَ بِضُعَفَائِكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
" إِنَّمَا أَخْرَجَا حَدِيثَ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ ظَنَّ أَنَّ لَهُ فَضْلًا عَلَى مَنْ دُونَهُ "

(2/127)

2565 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثنا الْقَاسِمُ بْنُ زَكَرِيَّا الْمُطَرِّزُ ، ثنا عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ ، ثنا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ ، ثنا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي حَبِيبَةَ ، عَنْ يَزِيدَ بْنِ رُومَانَ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شِعَارَ الْمُهَاجِرِينَ يَوْمَ بَدْرٍ: عَبْدُ الرَّحْمَنِ وَالْأَوْسِ بَنِي عَبْدِ اللَّهِ وَالْخَزْرَجِ بَنِي عُبَيْدِ اللَّهِ "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" إِنَّمَا أَخْرَجَا فِي الشِّعَارِ حَدِيثَ الزُّهْرِيِّ ، عَنْ كَثِيرِ بْنِ الْعَبَّاسِ ، عَنْ أَبِيهِ لَمَّا كَانَ يَوْمَ حُنَيْنٍ انْهَزَمَ النَّاسُ الْحَدِيثُ بِطُولِهِ يَذْكُرُ فِيهِ شِعَارَ الْقَبَائِلِ "

(2/128)

2566 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ زُرَارَةَ الرَّقِّيُّ ، ثنا عُمَرُ بْنُ صَالِحِ بْنِ أَبِي الزَّاهِرِيَّةِ الرَّقِّيُّ ، قَالَ: سَمِعْتُ أَبَا جَمْرَةَ ، يَقُولُ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: وَفَدَ عَلَى النَّبِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعُ مِائَةِ أَهْلِ بَيْتٍ ، أَوْ أَرْبَعَةُ مِائَةِ رَجُلٍ مِنْ أَزْدِ شَنُوءَةَ فَقَالَ: " مَرْحَبًا بِالْأَزْدِ أَحْسَنُ النَّاسِ وُجُوهًا ، وَأَطْيَبُهُ أَفْوَاهًا ، وَأَشْجَعُهُ لِقَاءً ، وَآمَنُهُ أَمَانَةً شِعَارُكُمْ يَا مَبْرُورُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/128)

2567 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا أَبُو نُعَيْمٍ ،
وَأَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، قَالُوا: ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْمُهَلَّبِ بْنِ أَبِي صُفْرَةَ ، قَالَ: أَخْبَرَنِي مَنْ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنْ بُيِّتُّمْ فَلْيَكُنْ شِعَارُكُمْ: حم لَا يُنْصَرُونَ "
" وَهَكَذَا رَوَاهُ زُهَيْرُ بْنُ مُعَاوِيَةَ عَنْ أَبِي إِسْحَاقَ "

(2/129)

2568 - حَدَّثَنَاهُ مُحَمَّدُ بْنُ صَالِحٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، وَحَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا مُحَمَّدُ بْنُ عُمَرَ الْحَرَشِيُّ ، قَالَا: ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا زُهَيْرٌ ، ثنا أَبُو إِسْحَاقَ ، عَنِ الْمُهَلَّبِ بْنِ أَبِي صُفْرَةَ ، قَالَ: سَمِعْتُ مَنْ ، يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: وَقَالَ وَهُوَ يَخَافُ أَنْ يُبَيِّتَهَ أَبُو سُفْيَانَ فَقَالَ: إِنْ " بُيِّتُّمْ فَإِنْ دَعَوْتُكُمْ حم لَا يُنْصَرُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ إِلَّا أَنَّ فِيهِ إِرْسَالًا ، فَإِذَا الرَّجُلُ الَّذِي لَمْ يُسَمِّهِ الْمُهَلَّبُ بْنُ أَبِي صُفْرَةَ الْبَرَاءُ بْنُ عَازِبٍ "

(2/129)

2569 - أَخْبَرَنَاهُ أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ ، ثنا عَلِيُّ بْنُ حَكِيمٍ ، ثنا شَرِيكٌ ، عَنْ أَبِي إِسْحَاقَ ، قَالَ: سَمِعْتُ الْمُهَلَّبَ بْنَ أَبِي صُفْرَةَ ، يَذْكُرُ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّكُمْ تَلْقَوْنَ عَدُوَّكُمْ غَدًا ، فَلْيَكُنْ شِعَارُكُمْ: حم لَا يُنْصَرُونَ " وَقَدْ قِيلَ: عَنْ أَبِي إِسْحَاقَ عَنِ الْبَرَاءِ

2570 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا ابْنُ نُمَيْرٍ ، عَنِ الْأَجْلَحِ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّكُمْ تَلْقَوْنَ عَدُوَّكُمْ غَدًا " مِثْلَهُ

(2/129)

2571 - أَخْبَرَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ ، أَنْبَأَ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا إِبْرَاهِيمُ ، عَنِ الْأَجْلَحِ ، عَنْ أَبِي إِسْحَاقَ ، [ص:130] عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّكُمْ تَلْقَوْنَ غَدًا ، فَلْيَكُنْ شِعَارُكُمْ ، حم لَا يُنْصَرُونَ "

(2/129)

2572 - أَخْبَرَنِي أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ عِكْرِمَةُ بْنُ عَمَّارٍ ، عَنْ إِيَاسِ بْنِ سَلَمَةَ بْنِ الْأَكْوَعِ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: غَزَوْتُ مَعَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، زَمَنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَكَانَ شِعَارُنَا يَعْنِي أَصْحَابَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمِتْ أَمِتْ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(2/130)

2573 - حَدَّثَنَاهُ أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا سَهْلُ بْنُ الْمُتَوَكِّلِ ، بِبُخَارَى ، ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثنا شَرِيكٌ ، عَنْ عُتْبَةَ بْنِ عَبْدِ اللَّهِ أَبِي الْعُمَيْسِ ، عَنْ إِيَاسِ بْنِ سَلَمَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ شِعَارُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمِتْ أَمِتْ "

(2/130)

2574 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ رَجُلٍ مِنْ مُزَيْنَةَ قَالَ: سَمِعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا يُنَادِي فِي شِعَارِهِ: يَا حَرَامُ يَا حَرَامُ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا حَلَالُ يَا حَلَالُ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ عَلَى الْإِرْسَالِ "
" وَإِذَا الرَّجُلُ الَّذِي لَمْ يُسَمِّهِ مُحَمَّدُ بْنُ كَثِيرٍ ، عَنِ الثَّوْرِيِّ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ الْمُزَنِيِّ "

2575 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ جَعْفَرٍ الْقُرَشِيُّ ، ثنا مِنْجَابُ بْنُ الْحَارِثِ الْقُرَشِيُّ ، ثنا أَبُو عَامِرٍ الْأَسَدِيُّ ، عَنْ سُفْيَانَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(2/130)

2576 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا هِشَامُ بْنُ يُونُسَ الْقَصَّارُ ، بِمِصْرَ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ خَالِدِ بْنِ مُسَافِرٍ ، [ص:131] عَنِ ابْنِ شِهَابٍ ، أَنَّ مَالِكَ بْنَ أَوْسِ بْنِ الْحَدَثَانِ ، كَانَ يُحَدِّثُ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، خَرَجَ فِي مَجْلِسٍ وَهُوَ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُمْ يَذْكُرُونَ سَرِيَّةً مِنَ السَّرَايَا ، هَلَكَتْ فِي سَبِيلِ اللَّهِ ، فَيَقُولُ قَائِلٌ مِنْهُمْ: هُمْ عُمَّالُ اللَّهِ هَلَكُوا فِي سَبِيلِهِ ، وَقَدْ وَجَبَ لَهُمْ أَجْرُهُمْ عَلَيْهِ . وَيَقُولُ قَائِلٌ: اللَّهُ أَعْلَمُ بِهِمْ لَهُمْ مَا احْتَسَبُوا ، فَلَمَّا رَأَوْا عُمَرَ مُقْبِلًا مُتَوَكِّئًا عَلَى عَصَاهُ ، سَكَتُوا فَأَقْبَلَ عُمَرُ حَتَّى سَلَّمَ عَلَيْهِمْ فَقَالَ: مَا كُنْتُمْ تَتَحَدَّثُونَ ؟ قَالُوا: كُنَّا نَذْكُرُ هَذِهِ السَّرِيَّةَ الَّتِي هَلَكَتْ فِي سَبِيلِ اللَّهِ يَقُولُ قَائِلٌ مِنَّا: هُمْ عُمَّالُ اللَّهِ هَلَكُوا فِي سَبِيلِهِ وَقَدْ وَجَبَ لَهُمْ أَجْرُهُمْ عَلَيْهِ وَيَقُولُ قَائِلٌ: اللَّهُ أَعْلَمُ بِهِمْ لَهُمْ مَا احْتَسَبُوا ، فَقَالَ عُمَرُ: " اللَّهُ أَعْلَمُ إِنَّ مِنَ النَّاسِ نَاسًا يُقَاتِلُونَ وَإِنَّ هَمَّهُمُ الْقِتَالُ فَلَا يَسْتَطِيعُونَ إِلَّا إِيَّاهُ ، وَإِنَّ مِنَ النَّاسِ نَاسًا يُقَاتِلُونَ رِيَاءً وَسُمْعَةً ، وَإِنَّ مِنَ النَّاسِ نَاسًا يُقَاتِلُونَ ابْتِغَاءَ وَجْهِ اللَّهِ فَأُولَئِكَ الشُّهَدَاءُ ، وَكُلُّ امْرِئٍ مِنْهُمْ يُبْعَثُ عَلَى الَّذِي يَمُوتُ عَلَيْهِ ، وَاللَّهِ مَا تَدْرِي نَفْسٌ مَاذَا مَفْعُولٌ بِهَا ، لَيْسَ هَذَا الرَّجُلُ الَّذِي قَدْ بَيَّنَ لَنَا أَنَّهُ قَدْ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "
" إِنَّمَا اتَّفَقَا مِنْ هَذَا الْبَابِ عَلَى حَدِيثِ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا فَهُوَ فِي سَبِيلِ اللَّهِ "

(2/130)

2577 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، أَنْبَأَ مُسَدَّدٌ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي قَالَا: ثنا إِسْمَاعِيلُ وَهُوَ ابْنُ عُلَيَّةَ ، عَنْ أَيُّوبَ ، وَهِشَامٌ ، وَابْنُ عَوْنٍ ، عَنْ مُحَمَّدٍ ، عَنْ أَبِي الْعَجْفَاءِ السُّلَمِيِّ ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: وَأُخْرَى فَتَقُولُونُهَا لِمَنْ قُتِلَ فِي مَغَازِيكُمْ أَوْ مَاتَ: قُتِلَ فُلَانٌ وَهُوَ شَهِيدٌ أَوْ مَاتَ فُلَانٌ شَهِيدًا وَلَعَلَّهُ أَنْ يَكُونَ أَوْقَرَ عَجُزَ دَابَّتِهِ أَوْ قَالَ رَاحِلَتِهِ ذَهَبًا أَوْ وَرِقًا يَلْتَمِسُ التِّجَارَةَ فَلَا تَقُولُوا ذَاكُمْ وَلَكِنْ قُولُوا كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قُتِلَ فِي سَبِيلِ اللَّهِ أَوْ مَاتَ فَهُوَ فِي الْجَنَّةِ "
" هَذَا حَدِيثٌ كَبِيرٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ وَلَا وَاحِدٌ مِنْهُمَا لِقَوْلِ سَلَمَةَ بْنِ عَلْقَمَةَ ، عَنِ ابْنِ سِيرِينَ أَنَّهُ قَالَ: نُبِّئْتُ عَنْ أَبِي الْعَجْفَاءِ وَأَنَا ذَاكِرٌ بِمَشِيئَةِ اللَّهِ فِي كِتَابِ النِّكَاحِ مَا يُسْتَدَلُّ بِهِ عَلَى صِحَّتِهِ "

(2/131)

2578 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ جَبَلَةَ بْنِ عَطِيَّةَ ، عَنْ يَحْيَى بْنِ الْوَلِيدِ بْنِ عُبَادَةَ ، عَنْ جَدِّهِ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ غَزَا وَهُوَ لَا يَنْوِي فِي غَزَاتِهِ إِلَّا عِقَالًا ، فَلَهُ مَا نَوَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَشَاهِدُهُ حَدِيثُ يَعْلَى بْنِ أُمَيَّةَ الَّذِي "

(2/132)

2579 - أَخْبَرَنَاهُ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ ، عَنْ بَشِيرِ بْنِ طَلْحَةَ ، عَنْ خَالِدِ بْنِ دُرَيْكٍ ، عَنْ يَعْلَى بْنِ أُمَيَّةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَبْعَثُنِي فِي سَرَايَاهُ ، فَبَعَثَنِي ذَاتَ يَوْمٍ ، وَكَانَ رَجُلٌ يَرْكَبُ ، فَقُلْتُ لَهُ أَرْحِلْ ، فَقَالَ: مَا أَنَا بِخَارِجٍ مَعَكَ قُلْتُ: لِمَ ؟ قَالَ: حَتَّى تَجْعَلَ لِي ثَلَاثَةَ دَنَانِيرَ قُلْتُ: الْآنَ حِينَ وَدَّعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ مَا أَنَا بِرَاجِعٍ إِلَيْهِ أَرْحِلْ ، وَلَكَ ثَلَاثَةُ دَنَانِيرَ ، فَلَمَّا رَجَعْتُ مِنْ غَزَاتِي ، ذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعْطِهَا إِيَّاهُ فَإِنَّهَا حَظُّهُ مِنْ غَزَاتِهِ "

(2/132)

2580 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا ابْنُ جُرَيْجٍ ، ثنا يُونُسُ بْنُ يُوسُفَ ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، قَالَ: تَفَرَّقَ النَّاسُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ لَهُ أَخُو أَهْلِ الشَّامِ: أَيُّهَا الشَّيْخُ حَدِّثَنَا حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، [ص:133] يَقُولُ: " أَوَّلُ النَّاسِ يُقْضَى فِيهِ يَوْمَ الْقِيَامَةِ ، رَجُلٌ اسْتُشْهِدَ فَأُتِيَ بِهِ ، فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا " قَالَ: فَمَا عَمِلْتَ فِيهِ ؟ قَالَ: قَاتَلْتُ فِيكَ حَتَّى قُتِلْتُ قَالَ: كَذَبْتَ ، وَلَكِنْ قَاتَلْتَ لِيُقَالَ هُوَ جَرِيءٌ ، فَقَدْ قِيلَ ، قَالَ: ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ ، حَتَّى أُلْقِيَ فِي النَّارِ ، وَرَجُلٌ تَعَلَّمَ الْعِلْمَ ، وَعَلَّمَهُ ، وَقَرَأَ الْقُرْآنَ فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ عَلَيْهِ فَعَرَفَهَا ، فَقَالَ: مَا عَمِلْتَ فِيهَا ؟ قَالَ: تَعَلَّمْتُ فِيكَ الْعِلْمَ وَعَلَّمْتُهُ وَقَرَأْتُ فِيكَ الْقُرْآنَ . فَيَقُولُ: كَذَبْتَ وَلَكِنَّكَ تَعَلَّمْتَ الْعِلْمَ لِيُقَالَ هُوَ عَالِمٌ ، وَقَرَأْتَ الْقُرْآنَ ، لِيُقَالَ: هُوَ قَارِئٌ فَقَدْ قِيلَ ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى أُلْقِيَ فِي النَّارِ ، وَرَجُلٌ وَسَّعَ اللَّهُ عَلَيْهِ فَأَعْطَاهُ مِنْ أَنْوَاعِ الْمَالِ ، فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا فَقَالَ: مَا عَمِلْتَ فِيهَا ؟ قَالَ: مَا عَلِمْتُ مِنْ شَيْءٍ تُحِبُّ أَنْ يُنْفِقَ فِيهِ إِلَّا أَنْفَقْتُ فِيهِ . قَالَ: كَذَبْتَ ، وَلَكِنَّكَ فَعَلْتَ ، لِيُقَالَ هُوَ جَوَادٌ ، فَقَدْ قِيلَ ثُمَّ أُمِرَ بِهِ ، فَسُحِبَ عَلَى وَجْهِهِ ، حَتَّى أُلْقِيَ فِي النَّارِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجْهُ الْبُخَارِيُّ "

(2/132)

2581 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مَحْبُوبُ بْنُ مُوسَى ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، قَالَ: سَمِعْتُ أَبَا عُبَيْدَةَ بْنَ عَبْدِ اللَّهِ ، يَقُولُ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: إِيَّاكُمْ وَهَذِهِ الشَّهَادَاتِ أَنْ تَقُولَ قُتِلَ فُلَانٌ شَهِيدًا ، فَإِنَّ الرَّجُلَ يُقَاتِلُ حَمِيَّةً ، وَيُقَاتِلُ فِي طَلَبِ الدُّنْيَا ، وَيُقَاتِلُ وَهُوَ جَرِيءُ الصَّدْرِ ، وَلَكِنْ سَأُحَدِّثُكُمْ عَلَى مَا تَشْهَدُونَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ سَرِيَّةً ذَاتَ يَوْمٍ ، فَلَمْ يَلْبَثْ إِلَّا قَلِيلًا حَتَّى قَامَ فَحَمِدَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: " إِنَّ إِخْوَانَكُمْ قَدْ لَقُوا الْمُشْرِكِينَ ، فَاقْتَطَعُوهُمْ ، فَلَمْ يَبْقَ مِنْهُمْ أَحَدٌ وَإِنَّهُمْ قَالُوا: رَبَّنَا بَلِّغْ قَوْمَنَا أَنَّا قَدْ رَضِينَا ، وَرَضِيَ عَنَّا رَبُّنَا فَأَنَا رَسُولُهُمْ إِلَيْكُمْ ، إِنَّهُمْ قَدْ رَضُوا وَرَضِيَ عَنْهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِنْ سَلِمَ مِنَ الْإِرْسَالِ فَقَدِ اخْتَلَفَ مَشَايِخُنَا فِي سَمَاعِ أَبِي عُبَيْدَةَ مِنْ أَبِيهِ "
" وَلَهُ شَاهِدٌ مَوْقُوفٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(2/133)

2582 - أَخْبَرَنِيهِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ [ص:134] أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي قَيْسٍ ، عَنْ هُذَيْلِ بْنِ شُرَحْبِيلَ ، قَالَ: خَرَجَ نَاسٌ فَقُتِلُوا فَقَالُوا: فُلَانٌ اسْتُشْهِدَ . فَقَالَ عَبْدُ اللَّهِ: " إِنَّ الرَّجُلَ لَيُقَاتِلُ لِلدُّنْيَا ، وَيُقَاتِلُ لِيُعْرَفَ ، وَإِنَّ الرَّجُلَ لَيَمُوتُ عَلَى فِرَاشِهِ ، وَهُوَ شَهِيدٌ ، ثُمَّ تَلَا { وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ، أُولَئِكَ هُمُ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ } [الحديد: 19] "

(2/133)

2583 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا ابْنُ الْمُبَارَكِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ الْكَرِيمِ الْجَزَرِيِّ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، إِنِّي أَقِفُ الْمَوْقِفَ أُرِيدُ وَجْهَ اللَّهِ ، وَأُرِيدُ أَنْ يُرَىَ مَوْطِنِي ، فَلَمْ يَرُدَّ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا حَتَّى نَزَلَتْ { فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ ، فَلْيَعْمَلْ عَمَلًا صَالِحًا ، وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } [الكهف: 110]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/134)

2584 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا هِشَامُ بْنُ عَمَّارٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْحَارِثِ الْجُمَحِيُّ الْمَكِّيُّ ، ثنا سُهَيْلُ بْنُ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَوَّلُ النَّاسِ يَدْخُلُ النَّارَ يَوْمَ الْقِيَامَةِ ثَلَاثَةُ نَفَرٍ ، يُؤْتَى بِالرَّجُلِ ، أَوْ قَالَ: بِأَحَدِهِمْ فَيَقُولُ: رَبِّ عَلَّمْتَنِي الْكِتَابَ ، فَقَرَأْتُهُ آنَاءَ اللَّيْلِ وَالنَّهَارِ رَجَاءَ ثَوَابِكَ ، فَيُقَالَ: كَذَبْتَ إِنَّمَا كُنْتَ تُصَلِّي ، لِيُقَالَ قَارِئٌ مُصَلٍّ ، وَقَدْ قِيلَ اذْهَبُوا بِهِ إِلَى النَّارِ ، ثُمَّ يُؤْتَى بِآخَرَ ، فَيَقُولُ رَبِّ رَزَقْتَنِي مَالًا ، فَوصَلْتُ بِهِ الرَّحِمَ ، وَتَصَدَّقْتُ بِهِ عَلَى الْمَسَاكِينِ ، وَحَمَلْتُ ابْنَ السَّبِيلِ رَجَاءَ ثَوَابِكَ وَجَنَّتِكَ ، فَيُقَالُ: كَذَبْتَ إِنَّمَا كُنْتَ تَتَصَدَّقُ وَتَصِلُ لِيُقَالَ إِنَّكَ سَمْحٌ جَوَادٌ ، وَقَدْ قِيلَ اذْهَبُوا بِهِ إِلَى النَّارِ ، ثُمَّ يُجَاءُ بِالثَّالِثِ فَيَقُولُ: رَبِّ خَرَجْتُ فِي سَبِيلِكَ فَقَاتَلْتُ فِيكَ حَتَّى قُتِلْتُ مُقْبِلًا غَيْرَ مُدْبِرٍ رَجَاءَ ثَوَابِكَ وَجَنَّتِكَ ، فَيُقَالُ: كَذَبْتَ إِنَّمَا كُنْتَ تُقَاتِلُ لِيُقَالَ إِنَّكَ جَرِيءٌ شُجَاعٌ ، وَقَدْ قِيلَ اذْهَبُوا بِهِ إِلَى النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةَ "

(2/134)

2585 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا مُحَمَّدُ بْنُ أَبِي الْوَضَّاحِ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ اللَّهِ بْنِ رَافِعٍ ، عَنْ حَنَانِ بْنِ خَارِجَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، أَخْبِرْنِي عَنِ الْجِهَادِ وَالْغَزْوِ ، فَقَالَ: " يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو إِنْ قَاتَلْتَ صَابِرًا مُحْتَسِبًا ، بَعَثَكَ اللَّهُ صَابِرًا مُحْتَسِبًا ، وَإِنْ قَاتَلْتَ مُرَائِيًا مُكَاثِرًا بَعَثَكَ اللَّهُ مُرَائِيًا مُكَاثِرًا ، يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو عَلَى أَيِّ حَالٍ قَاتَلْتَ ، أَوْ قُتِلْتَ بَعَثَكَ اللَّهُ عَلَى تِلْكَ الْحَالِ "
" حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/135)

2586 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ بْنِ أَحْمَدَ بْنِ مِهْرَانَ الثَّقَفِيُّ الزَّاهِدُ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ الْمَالِكِيُّ بِالرِّيِّ ، ثنا أَحْمَدُ بْنُ صَالِحٍ بِمِصْرَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ الْقُرَشِيُّ ، أَخْبَرَنِي عَاصِمُ بْنُ حَكِيمٍ ، عَنْ يَحْيَى بْنِ أَبِي عَمْرٍو السَّيْبَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ الدَّيْلَمِيِّ ، أَنَّ يَعْلَىَ بْنَ أُمَيَّةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَذِنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْغَزْوِ وَأَنَا شَيْخٌ كَبِيرٌ لَيْسَ لِي خَادِمٌ ، فَأَلْتَمِسُ أَجِيرًا يَكْفِينِي ، وَأُجْرِي لَهُ سَهْمَهُ ، فَوَجَدْتُ رَجُلًا ، فَلَمَّا دَنَا الرَّحِيلُ ، أَتَانِي فَقَالَ: مَا أَدْرِي مَا السُّهْمَانِ وَمَا يَبْلُغُ سَهْمِي فَسَمِّ لِي شَيْئًا كَانَ السَّهْمُ أَوْ لَمْ يَكُنْ ، فَسَمَّيْتُ لَهُ ثَلَاثَةَ دَنَانِيرَ ، فَلَمَّا حَضَرَتْ غَنِيمَةً ، أَرَدْتُ أَنْ أُجْرِيَ لَهُ سَهْمَهُ ، فَذَكَرْتُ الدَّنَانِيرَ ، فَجِئْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرْتُ لَهُ أَمْرَهُ فَقَالَ: مَا أَجِدُ لَهُ فِي غَزْوَتِهِ هَذِهِ فِي الدُّنْيَا إِلَّا دَنَانِيرَهُ الَّتِي سَمَّى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرِّجَاهُ "

(2/135)

2587 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ عَطَاءُ بْنُ السَّائِبِ ، عَنْ مُرَّةَ الْهَمْدَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ [ص:136] مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَجِبَ رَبُّنَا عَزَّ وَجَلَّ مِنْ رَجُلٍ غَزَا فِي سَبِيلِ اللَّهِ ، فَانْهَزَمَ أَصْحَابُهُ ، فَعَلِمَ مَا عَلَيْهِ ، وَرَجَعَ حَتَّى أُهْرِيقَ دَمُهُ فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى لِمَلَائِكَتِهِ: انْظُرُوا إِلَى عَبْدِي رَجَعَ رَغْبَةً فِيمَا عِنْدِي ، وَشَفَقَةً مِمَّا عِنْدِي حَتَّى أُهْرِيقَ دَمُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ

(2/135)

2588 - أَخْبَرَنَاهُ عَبْدُ الرَّحْمَنِ بْنُ الْحُسَيْنِ * الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ دِيزِيلَ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ زَيْدِ بْنِ ظَبْيَانَ ، رَفَعَهُ إِلَى أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثَةٌ يُحِبُّهُمُ اللَّهُ وَثَلَاثَةٌ يُبْغِضُهُمُ اللَّهُ ؛ أَمَّا الَّذِينَ يُحِبُّهُمُ اللَّهُ فَرَجُلٌ أَتَى قَوْمًا فَسَأَلَهُمْ بِاللَّهِ وَلَمْ يَسْأَلْهُمْ بِقَرَابَةٍ بَيْنَهُمْ وَبَيْنَهُ ، فَتَخَلَّفَ رَجُلٌ بِأَعْقَابِهِمْ فَأَعْطَاهُ سِرًّا لَا يَعْلَمُ بِعَطِيَّتِهِ إِلَّا اللَّهُ وَالَّذِي أَعْطَاهُ ، وَقَوْمٌ سَارُوا لَيْلَهُمْ حَتَّى إِذَا كَانَ النَّوْمُ أَحَبَّ إِلَيْهِمْ مِمَّا يَعْدِلُ نَزَلُوا فَوَضَعُوا رُءُوسَهُمْ ، فَقَامَ يَتَمَلَّقُنِي وَيَتْلُوا آيَاتِي ، وَرَجُلٌ كَانَ فِي سَرِيَّةٍ ، فَلَقِيَ الْعَدُوَّ فَهُزِمُوا ، فَأَقْبَلَ بِصَدْرِهِ ، حَتَّى يُقْتَلَ أَوْ يُفْتَحَ لَهُ ، وَالثَّلَاثَةُ الَّذِينَ يُبْغِضُهُمُ اللَّهُ الشَّيْخُ الزَّانِي وَالْفَقِيرُ الْمُخْتَالُ وَالْغَنِيُّ الظَّلُومُ "
__________
حاشية الشقيري :
* صوابه : "الحسن" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17503 (ج14/ص121) - .

(2/136)

2589 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ عَمْرَو بْنَ أُقَيْشٍ ، كَانَ لَهُ رَبٌّ فِي الْجَاهِلِيَّةِ فَكَرِهَ أَنْ يُسْلِمَ حَتَّى يَأْخُذَهُ ، فَجَاءَ يَوْمَ أُحُدٍ فَقَالَ: أَيْنَ بَنُو عَمَّتِي ؟ فَقَالُوا: بِأُحُدٍ فَقَالَ: أَيْنَ فُلَانٌ ؟ قَالُوا: بِأُحُدٍ قَالَ: أَيْنَ فُلَانٌ ؟ قَالُوا: بِأُحُدٍ فَلَبِسَ لَأْمَتَهُ ، وَرَكِبَ فَرَسَهُ ، ثُمَّ تَوَجَّهَ قَبْلَهُمْ ، فَلَمَّا رَآهُ الْمُسْلِمُونَ ، قَالُوا: إِلَيْكَ عَنَّا يَا عَمْرُو قَالَ: إِنِّي آمَنْتُ ، فَقَاتَلَ حَتَّى جُرِحَ ، فَحُمِلَ إِلَى أَهْلِهِ جَرِيحًا ، فَجَاءَهُ سَعْدُ بْنُ مُعَاذٍ فَقَالَ لِأُخْتِهِ: سَلِيهِ حَمِيَّةً لِقَوْمِكَ ، أَوْ غَضَبًا لَهُمْ ، أَمْ غَضَبًا لِلَّهِ وَرَسُولِهِ ، فَقَالَ: " بَلْ غَضَبًا لِلَّهِ وَرَسُولِهِ ، فَمَاتَ فَدَخَلَ الْجَنَّةَ ، وَمَا صَلَّى لِلَّهِ صَلَاةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/136)

2590 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّازُ * ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ثِنْتَانِ لَا تُرَدَّانِ ، أَوْ قَالَ: قَلَّ مَا تُرَدَّانِ ، الدُّعَاءُ عِنْدَ النِّدَاءِ ، أَوْ عِنْدَ الْبَأْسِ حِينَ يُلْحِمُ بَعْضُهُمْ بَعْضًا "
قَالَ مُوسَى بْنُ يَعْقُوبَ وَحَدَّثَنِي رِزْقُ بْنُ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ الْمَدَنِيُّ عَنْ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " وَتَحْتَ الْمَطَرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "البزار" ، كما جاء في النسخة (أ) .

(2/137)

2591 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا خَالِدُ بْنُ يَزِيدَ الْعُمَرِيُّ ، ثنا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِالدُّلْجَةِ فَإِنَّ الْأَرْضَ تُطْوَى بِاللَّيْلِ "
" قَدْ كُنْتُ أَمْلَيْتُ فِي كِتَابِ الْمَنَاسِكِ مِنْ هَذَا الْكِتَابِ حَدِيثَ رُوَيْمِ بْنِ يَزِيدَ الْمُقْرِئُ ، عَنِ اللَّيْثِ ، عَنْ عَقِيلٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسٍ وَجَهِدْتُ إِذْ ذَاكَ أَنْ أَجِدَ لَهُ شَاهِدًا فَلَمْ أَجِدْ "
" وَهَذَا شَاهِدُهُ إِنْ سَلِمَ مِنْ خَالِدِ بْنِ يَزِيدَ الْعُمَرِيِّ "

(2/137)

2592 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا حُصَيْنُ بْنُ نُمَيْرٍ ، ثنا سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَدْخَلَ فَرَسًا بَيْنَ فَرَسَيْنِ ، وَلَا يَأْمَنُ أَنْ يُسْبَقَ ، فَلَيْسَ بِقِمَارٍ ، وَمَنْ أَدْخَلَ فَرَسًا بَيْنَ فَرَسَيْنِ ، وَقَدْ أَمِنَ أَنْ يُسْبَقَ فَهُوَ قِمَارٌ " تَابَعَهُ سَعِيدُ بْنُ بَشِيرٍ الدِّمَشْقِيُّ ، عَنِ الزُّهْرِيِّ وَأَقَامَ إِسْنَادَهُ .

2593 - أَخْبَرَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، نا إِبْرَاهِيمُ بْنُ يُوسُفَ الرَّازِيُّ ، نا مَحْمُودُ بْنُ خَالِدٍ الدِّمَشْقِيُّ ، نا الْوَلِيدُ بْنُ مُسْلِمٍ ، نا سَعِيدُ بْنُ بَشِيرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ .
[ص:138]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ "
" فَإِنَّ الشَّيْخَيْنِ وَإِنْ لَمْ يُخَرِّجَا حَدِيثَ سَعِيدِ بْنِ بَشِيرٍ وَسُفْيَانَ بْنِ حُسَيْنٍ فَهُمَا إِمَامَانِ بِالشَّامِ وَالْعِرَاقِ وَمِمَّنْ يُجْمَعُ حَدِيثُهُمْ وَالَّذِي عِنْدِي أَنَّهُمَا اعْتَمَدَا حَدِيثَ مَعْمَرٍ عَلَى الْإِرْسَالِ فَإِنَّهُ أَرْسَلَهُ عَنِ الزُّهْرِيِّ "

(2/137)

2594 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ ، بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، قَالَ: قَالَ ابْنُ جُرَيْجٍ: " { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرَ مِنْكُمْ } [النساء: 59] عَبْدُ اللَّهِ بْنُ قَيْسِ بْنِ عَدِيٍّ بَعَثَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّرِيَّةِ أَخْبَرَنِيهِ يَعْلَى بْنُ مُسْلِمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/138)

2595 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُعَاذُ بْنُ الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، ثنا حُمَيْدُ بْنُ هِلَالٍ ، ثنا بِشْرُ بْنُ عَاصِمٍ ، عَنْ عُقْبَةَ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرِيَّةً ، فَسَلَّحْتُ رَجُلًا مِنْهُمْ سَيْفًا فَلَمَّا رَجَعْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَامَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَعَجَزْتُمْ إِذَا بَعَثْتُ رَجُلًا ، فَلَمْ يَمْضِ لِأَمْرِي أَنْ تَجْعَلُوا مَكَانَهُ مَنْ يَمْضِي لِأَمْرِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/138)

2596 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا عَمْرُو بْنُ عُثْمَانَ الْحِمْصِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْعَلَاءِ بْنِ زَبْرٍ ، أَنَّهُ سَمِعَ مُسْلِمَ بْنَ مِشْكَمٍ أَبَا عَبْدِ اللَّهِ ، يَقُولُ: ثنا أَبُو ثَعْلَبَةَ الْخُشَنِيُّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ النَّاسُ إِذَا نَزَلُوا مَنْزِلًا ، تَفَرَّقُوا فِي الشِّعَابِ وَالْأَوْدِيَةِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ تَفَرُّقِكُمْ فِي هَذِهِ الشِّعَابِ وَالْأَوْدِيَةِ ، إِنَّمَا ذَلِكُمْ مِنَ الشَّيْطَانِ ، فَلَمْ يَنْزِلُوا بَعْدَ ذَلِكَ مَنْزِلًا ، إِلَّا انْضَمَّ بَعْضُهُمْ إِلَى بَعْضٍ حَتَّى يُقَالَ: لَوْ بُسِطَ عَلَيْهِمْ ثَوْبٌ لَعَمَّهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/138)

2597 - أَخْبرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ هُوَ ابْنُ عُلَيَّةَ ، ثنا الْحَجَّاجُ بْنُ أَبِي عُثْمَانَ ، عَنْ أَبِي الزُّبَيْرِ ، أَنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، حَدَّثَهُمْ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَتَخَلَّفُ عَنِ الْمَسِيرِ ، فَيُزْجِي الضَّعِيفَ ، وَيُرْدِفُ وَيَدْعُو لَهُمْ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/139)

2598 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ حَاتِمٍ الْعَدْلُ بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، ثنا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ حَبِيبٍ * ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ ، عَنْ فُرَاتِ بْنِ حَيَّانَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَتْلِهِ وَكَانَ عَيْنًا لِأَبِي سُفْيَانَ فَمَرَّ بِمَجْلِسِ الْأَنْصَارِ فَقَالَ: إِنِّي مُسْلِمٌ فَذَهَبُوا بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: إِنَّهُ يَزْعُمُ أَنَّهُ مُسْلِمٌ فَقَالَ: " إِنَّ مِنْكُمْ رِجَالًا نَكِلُهُمْ إِلَى إِيمَانَهِمْ مِنْهُمْ فُرَاتُ بْنُ حَيَّانَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "أَبُو هَمَّامٍ مُحَمَّدُ بْنُ مُحَبَّبٍ" كما سيأتي في الحديث رقم 8175 من كتاب الحدود ، ولما رواه البيهقي في سننه - كتاب المرتد ( باب ما يحرم به الدم من الإسلام زنديقا كان أو غيره ) - حيث روى الحديث عن شيخه الحاكم .
.

(2/139)

2599 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ الْمَكِّيُّ ، وَمُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ الْغَسَّانِيُّ ، قَالَا: ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا هِشَامٌ الدَّسْتُوَائِيُّ ، ثنا قَتَادَةُ ، عَنِ الْحَسَنِ ، عَنْ قَيْسِ بْنِ عُبَادَةَ * رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَكْرَهُونَ الصَّوْتَ عِنْدَ الْقِتَالِ "
__________
حاشية الشقيري :
* صوابه : "قَيْسُ بْنُ عُبَادٍ" كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 21105 (ج16/ص621) - .

(2/139)

2600 - أَخْبَرَنَاهُ أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا أَحْمَدُ بْنُ الْحَسَنِ بْنِ عَبْدِ الْجَبَّارِ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ هَمَّامٍ ، حَدَّثَنِي مَطَرٌ ، عَنْ قَتَادَةَ ، عَنْ أَبِي بُرْدَةَ ، [ص:140] عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَكْرَهُ الصَّوْتَ عِنْدَ الْقِتَالِ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
وَحَدِيثُ هِشَامٍ الدَّسْتُوَائِيِّ شَاهِدُهُ وَهُوَ أَوْلَى بِالْمَحْفُوظِ

(2/139)

2601 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا وَكِيعٌ ، عَنْ إِسْرَائِيلَ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا لَقِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُشْرِكِينَ يَوْمَ حُنَيْنٍ " نَزَلَ عَنْ بَغْلَتِهِ فَتَرَجَّلَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَلَمْ يَصِحَّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَرَجَّلَ وَحَارَبَ رَاجِلًا إِلَّا مِنْ هَذَا الْوَجْهِ "

(2/140)

2602 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادٌ ، ثنا أَبُو عِمْرَانَ الْجَوْنِيُّ ، عَنْ عَلْقَمَةَ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ ، أَنَّ النُّعْمَانَ بْنَ مُقَرِّنٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا لَمْ يُقَاتِلْ مِنْ أَوَّلِ النَّهَارِ أَخَّرَ الْقِتَالَ ، حَتَّى تَزُولَ الشَّمْسُ وَتَهُبَّ الرِّيَاحُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/140)

2603 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، قَالَا: أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ الْبَغَوِيُّ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا ثَابِتٌ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ أَبَا طَلْحَةَ رَضِيَ اللَّهُ عَنْهُ ، كَانَ " يَرْمِي يَوْمَ أُحُدٍ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلْفَهُ ، وَكَانَ أَبُو طَلْحَةَ رَامِيًا ، وَكَانَ إِذَا رَمَى يَرْفَعُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَخْصَهُ لَيَنْظُرَ أَيْنَ يَقَعُ سَهْمُهُ وَكَانَ أَبُو طَلْحَةَ يَرْفَعُ صَدْرَهُ ، وَيَقُولُ: هَكَذَا بِأَبِي أَنْتَ يَا رَسُولَ اللَّهِ ، لَا يُصِيبُكَ سَهْمٌ نَحْرِي دُونَ نَحْرِكَ ، وَكَانَ [ص:141] أَبُو طَلْحَةَ يَوَدُّ نَفْسَهُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَقُولُ: يَا رَسُولَ اللَّهِ ، أَنَا أَجْلَدُ قَوْمِي فَمُرْنِي بِمَا شِئْتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/140)

2604 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نُفَيْلٍ الْحَرَّانِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ الْحَرَّانِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي عَبْدُ الْوَاحِدِ بْنُ أَبِي عَوْنٍ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ لِي أُمَيَّةُ بْنُ خَلَفٍ وَأَنَا بَيْنَهُ وَبَيْنَ ابْنِهِ عَلِيٍّ آخِذٌ بِأَيْدِيهِمَا: يَا عَبْدَ الْإِلَهِ مَنِ الرَّجُلُ مِنْكُمُ الْمُعَلَّمُ بِرِيشَةِ نَعَامَةٍ فِي صَدْرِهِ ؟ قَالَ: قُلْتُ: ذَاكَ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ قَالَ: ذَاكَ الَّذِي فَعَلَ بِنَا الْأَفَاعِيلَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
وَأَخْرَجَهُ الْإِمَامُ أَبُو بَكْرِ بْنُ خُزَيْمَةَ فِي بَابِ الرُّخْصَةِ فِي عَلَامَةِ الْمُبَارِزِ بِنَفْسِهِ لِيُعْلَمَ مَوْضِعُهُ فَرَوَاهُ عَنْ مُحَمَّدِ بْنِ يَحْيَى ، عَنِ النُّفَيْلِيِّ

(2/141)

2605 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا الْحَارِثُ بْنُ حَصِيرَةَ ، ثنا الْقَاسِمُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، قَالَ: قَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ فَوَلَّى عَنْهُ النَّاسُ ، وَبَقِيتُ مَعَهُ فِي ثَمَانِينَ رَجُلًا مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ ، فَكُنَّا عَلَى أَقْدَامِنَا نَحْوًا مِنْ ثَمَانِينَ قُدُمًا ، وَلَمْ نُوَلِّهِمُ الدُّبُرَ وَهُمُ الَّذِينَ أَنْزَلَ اللَّهُ عَلَيْهِمُ السَّكِينَةَ ، قَالَ: وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى بَغْلَتِهِ ، يَمْضِي قُدُمًا ، فَحَادَتْ بَغْلَتُهُ ، فَمَالَ عَنِ السُّرُجِ فَسُدَّ نَحْرُهُ فَقُلْتُ: ارْتَفَعَ رَفَعَكَ اللَّهُ قَالَ: " نَاوِلْنِي كَفًّا مِنْ تُرَابٍ " فَنَاوَلْتُهُ فَضَرَبَ بِهِ وجُوهَهُمْ فَامْتَلَأَ أَعْيُنُهُمْ تُرَابًا ، قَالَ: " أَيْنَ الْمُهَاجِرُونَ وَالْأَنْصَارُ ؟ " قُلْتُ: هُمْ هُنَا قَالَ: " اهْتِفْ بِهِمْ " فَجَاءُوا وَسُيُوفُهُمْ فِي أَيْمَانِهِمْ كَأَنَّهَا الشُّهُبُ وَوَلَّى الْمُشْرِكُونَ أَدْبَارَهُمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/141)

2606 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَيْمُونٍ الرَّقِّيُّ ، ثنا مُحَمَّدُ بْنُ يُوسُفَ الْفِرْيَابِيُّ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي سِنَانٍ ، عَنْ أَبِي الْأَحْوَصِ ، عَنِ ابنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ أَسْتَغْفِرُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ، وَأَتُوبُ إِلَيْهِ ، ثَلَاثًا غُفِرَتْ ذُنُوبُهُ ، وَإِنْ كَانَ فَارًّا مِنَ الزَّحْفِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/142)

2607 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، قَالَ: قَرَأْتُ عَلَى ابْنِ الْيَمَانِ أَنَّ حَرِيزَ بْنَ عُثْمَانَ ، حَدَّثَهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَيْسَرَةَ ، قَالَ: حَدَّثَنِي أَبُو رَاشِدٍ الْحُبْرَانِيُّ ، قَالَ: وَافَيْتُ الْمِقْدَادَ بْنَ الْأَسْوَدِ رَضِيَ اللَّهُ عَنْهُ فَارِسَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا عَلَى تَابُوتٍ مِنْ تَوَابِيتِ الصَّيَارِفَةِ ، وَفَصَلَ عَنْهَا عَظْمًا وَهُوَ يُرِيدُ الْغَزْوَ فَقُلْتُ: لَقَدْ أَعْذَرَ اللَّهُ إِلَيْكَ . فَقَالَ: " ائْتِ عَلَى سُورَةِ الْبُحُوثِ قَالَ اللَّهُ عَزَّ وَجَلَّ { انْفِرُوا خِفَافًا وَثِقَالًا } [التوبة: 41] يَعْنِي سُورَةَ التَّوْبَةِ "
" هَذَا صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/142)

2608 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا يَزِيدُ بْنُ الْحُبَابِ ، ثنا عَبْدُ الْمُؤْمِنِ بْنُ خَالِدٍ الْحَنَفِيُّ ، ثنا نَجْدَةُ بْنُ نُفَيْعٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " اسْتَنْفَرَ حَيًّا مِنَ الْعَرَبِ ، فَتَثَاقَلُوا ، فَنَزَلَتْ { إِلَّا تَنْفِرُوا يُعَذِّبْكُمْ عَذَابًا أَلِيمًا } [التوبة: 39] قَالَ: كَانَ عَذَابُهُمْ حَبْسَ الْمَطَرِ عَنْهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَعَبْدُ الْمُؤْمِنِ بْنُ خَالِدٍ الْحَنَفِيُّ مِنْ ثِقَاتِ الْمَرَاوِزَةِ "

(2/142)

2609 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مَحْبُوبُ بْنُ مُوسَى الْأَنْطَاكِيُّ ، أَنْبَأَ أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ أَبِي أُمَيَّةَ ، عَنِ الْحَارِثِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي رَبِيعَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فِي [ص:143] بَعْضِ مَغَازِيهِ ، فَمَرَّ بِأُنَاسٍ مِنْ مُزَيْنَةَ فَاتَّبَعَهُ عَبْدٌ لِامْرَأَةٍ مِنْهُمْ فَلَمَّا كَانَ فِي بَعْضِ الطَّرِيقِ سَلَّمَ عَلَيْهِ فَقَالَ: " فُلَانٌ ؟ " قَالَ: نَعَمْ ، قَالَ: " مَا شَأْنُكَ ؟ " قَالَ: أُجَاهِدُ مَعَكَ قَالَ: " أَذِنَتْ لَكَ سَيِّدَتُكَ ؟ " قَالَ: لَا . قَالَ: " ارْجِعْ إِلَيْهَا فَأَخْبِرْهَا فَإِنَّ مَثَلَكَ مَثَلُ عَبْدٍ لَا يُصَلِّي ، إِنْ مُتَّ قَبْلَ أَنْ تَرْجِعَ إِلَيْهَا وَاقْرَأْ عَلَيْهَا السَّلَامَ " فَرَجَعَ إِلَيْهَا فَأَخْبَرَهَا الْخَبَرَ ، فَقَالَتْ: آللَّهِ هُوَ أَمَرَ أَنْ تَقْرَأَ عَلَيَّ السَّلَامَ ؟ قَالَ: نَعَمْ . قَالَتِ: ارْجِعْ فَجَاهِدْ مَعَهُ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/142)

2610 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا يَزِيدُ بْنُ مَوْهَبٍ الرَّمْلِيُّ ، ثنا الْمُفَضَّلُ بْنُ فَضَالَةَ ، عَنْ عَيَّاشِ بْنِ عَبَّاسٍ الْقِتْبَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُغْفَرُ لِلشَّهِيدِ كُلُّ ذَنْبٍ إِلَّا الدَّيْنُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَشَاهِدُهُ حَدِيثُ سَهْلِ بْنِ حُنَيْفٍ : "

(2/143)

2611 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ سَعْدٍ الْمَازِنِيُّ ، عَنْ سَهْلِ بْنِ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ " أَوَّلَ مَا يُهَرَاقُ مِنْ دَمِ الشَّهِيدِ يُغْفَرُ لَهُ ذُنُوبُهُ "

(2/143)

2612 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الزُّبَيْدِيُّ ، أَنَّ عُثْمَانَ بْنَ سَعِيدِ بْنِ كَثِيرِ بْنِ دِينَارٍ ، حَدَّثَهُمْ قَالَ: ثنا أَبُو مُطِيعٍ مُعَاوِيَةُ بْنُ يَحْيَى ، عَنْ نَصْرِ بْنِ عَلْقَمَةَ ، عَنْ أَخِيهِ مَحْفُوظِ بْنِ عَلْقَمَةَ عَنْ أَبِيِ أَيُّوبَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لَقِيَ فَصَبَرَ حَتَّى [ص:144] يُقْتَلَ ، أَوْ يَغْلِبَ لَمْ يُفْتَنْ فِي قَبْرِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/143)

2613 - أَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مَحْبُوبُ بْنُ مُوسَى ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ أَبِي حَمَّادٍ الْحَنَفِيِّ ، عَنِ ابْنِ عَقِيلٍ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: فَقَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَمْزَةَ حِينَ فَاءَ النَّاسُ مِنَ الْقِتَالِ ، فَقَالَ رَجُلٌ: رَأَيْتُهُ عِنْدَ تِلْكَ الشَّجَرَاتِ ، وَهُوَ يَقُولُ: أَنَا أَسَدُ اللَّهِ وَأَسَدُ رَسُولِهِ ، اللَّهُمَّ أَبْرَأُ إِلَيْكَ مِمَّا جَاءَ بِهِ هَؤُلَاءِ أَبُو سُفْيَانَ وَأَصْحَابُهُ وَاعْتَذِرُ إِلَيْكَ مِمَّا صَنَعَ هَؤُلَاءِ بِانْهِزَامِهِمْ . فَحَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ فَلَمَّا رَأَى جَنْبَهُ بَكَى وَلَمَّا رَأَى مَا مُثِّلَ بِهِ شَهَقَ ، ثُمَّ قَالَ: أَلَا كَفَنٌ فَقَامَ رَجُلٌ مِنَ الْأَنْصَارِ فَرَمَى بِثَوْبٍ عَلَيْهِ ، ثُمَّ قَامَ آخَرُ فَرَمَى بِثَوْبٍ عَلَيْهِ فَقَالَ: " يَا جَابِرُ هَذَا الثَّوْبُ لِأَبِيكَ وَهَذَا لِعَمِّي حَمْزَةُ ، ثُمَّ جِيءَ بِحَمْزَةَ ، فَصَلَّى عَلَيْهِ ، ثُمَّ يُجَاءُ بِالشُّهَدَاءِ ، فَتُوضَعُ إِلَى جَانِبِ حَمْزَةَ ، فَيُصَلِّي ، ثُمَّ تَرْفَعُ ، وَيَتْرُكُ حَمْزَةَ حَتَّى صَلَّى عَلَى الشُّهَدَاءِ كُلِّهِمْ ، قَالَ: فَرَجَعْتُ وَأَنَا مُثْقَلٌ قَدْ تَرَكَ أَبِي عَلَيَّ دَيْنًا وَعِيَالًا فَلَمَّا كَانَ عِنْدَ اللَّيْلِ أَرْسَلَ إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " يَا جَابِرُ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى أَحْيَى أَبَاكَ وَكَلَّمَهُ كَلَامًا " قُلْتُ: وَكَلَّمَهُ كَلَامًا ؟ قَالَ: " قَالَ لَهُ: تَمَنَّ فَقَالَ: أَتَمَنَّى أَنْ تَرُدَّ رُوحِي وَتُنْشِئَ خَلْقِي كَمَا كَانَ وَتُرْجِعَنِي إِلَى نَبِيِّكَ فَأُقَاتِلَ فِي سَبِيلِ اللَّهِ فَأُقْتَلَ مَرَّةً أُخْرَى قَالَ: أَنِّي قَضَيْتُ أَنَّهُمْ لَا يَرْجِعُونَ " قَالَ: وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَيِّدُ الشُّهَدَاءِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ حَمْزَةُ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/144)

2614 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ ، حَدَّثَنِي الزُّهْرِيُّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُفِّنَ [ص:145] حَمْزَةُ فِي نَمِرَةٍ ، كَانُوا إِذَا مَدُّوهَا عَلَى رَأْسِهِ ، خَرَجَتْ رِجْلَاهُ ، وَإِذَا مَدُّوهَا عَلَى رِجْلَيْهِ ، خَرَجَ رَأْسُهُ ، فَأَمَرَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَمُدُّوهَا عَلَى رَأْسِهِ ، وَيَجْعَلُوا عَلَى رِجْلَيْهِ مِنَ الْإِذْخِرِ ، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْلَا أَنْ تَجْزَعَ صَفِيَّةُ ، لَتَرَكْنَا حَمْزَةَ ، فَلَمْ نَدْفِنْهُ ، حَتَّى يُحْشَرَ حَمْزَةُ ، مِنْ بُطُونِ الطَّيْرِ وَالسِّبَاعِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/144)

2615 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ بْنِ خَالِدٍ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا طَلْحَةُ بْنُ خَيْرٍ الْأَنْصَارِيُّ ، عَنْ عَبْدِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ ، عَنْ مُصْعَبِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " افْتَتَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ ثُمَّ انْصَرَفَ إِلَى الطَّائِفِ فَحَاصَرَهُمْ ثَمَانِيَةً أَوْ سَبْعَةً ، ثُمَّ أَوْغَلَ غَدْوَةً أَوْ رَوْحَةً ، ثُمَّ نَزَلَ ثُمَّ هَجَرَ ثُمَّ قَالَ: " أَيُّهَا النَّاسُ ، إِنِّي لَكُمْ فَرَطٌ ، وَإِنِّي أُوصِيكُمْ بِعِتْرَتِي خَيْرًا مَوْعِدُكُمُ الْحَوْضُ ، وَالَّذِي نَفْسِي بِيَدِهِ ، لَتُقِيمُنَّ الصَّلَاةَ ، وَلَتُؤْتُونَ الزَّكَاةَ ، أَوْ لَأَبْعَثَنَّ عَلَيْكُمْ رَجُلًا مِنِّي ، أَوْ كَنَفْسِي فَلَيَضْرِبُنَّ أَعْنَاقَ مُقَاتِلِيهِمْ ، وَلَيَسْبِيُنُّ ذَرَارِيَّهُمْ " قَالَ: فَرَأَى النَّاسُ أَنَّهُ يَعْنِي أَبَا بَكْرٍ أَوْ عُمَرَ فَأَخَذَ بِيَدِ عَلِيٍّ فَقَالَ: " هَذَا هَذَا "
" حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/145)

2616 - أَخْبَرَنِي أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو قُدَامَةَ ، وَمُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مُعَاذِ بْنِ أَبِي طَلْحَةَ الْيَعْمَرِيِّ ، عَنْ أَبِي نَجِيحٍ السُّلَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: حَاصَرْنَا قَصْرَ الطَّائِفِ فَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ فَلَهُ عَدْلُ مُحَرَّرٍ ، وَمَنْ بَلَغَ بِسَهْمٍ فِي سَبِيلِ اللَّهِ فَلَهُ دَرَجَةٌ فِي الْجَنَّةِ " فَبَلَغْتُ فِي يَوْمٍ سِتَّةَ عَشَرَ سَهْمًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَإِنَّ أَبَا نَجِيحٍ هَذَا هُوَ عَمْرُو بْنُ عَبَسَةَ السُّلَمِيُّ "

(2/145)

2617 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا الْحَسَنُ بْنُ عَلِيٍّ الْقَبَّانِيُّ * ، ثنا الْمُنْذِرُ بْنُ الْوَلِيدِ الْجَارُودِيُّ ، ثنا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى ، ثنا يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ ، حَدَّثَنِي أَبُو الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالطَّائِفِ فِي غَزْوَةِ حُنَيْنٍ فَلَمَّا بَلَغَ الْجِعْرَانَةَ قَسَمَ فِضَّةً بَيْنَ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، بينما في (أ) : "أبو الْحَسَنِ بْنِ عَلِيٍّ الْقَبَّانِيُّ" ، ولعل صوابه : "حُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْقَبَّانِيُّ" كما جاء في كتاب إتحاف المهرة - الحديث رقم 3678 (ج3/ص533) - .

(2/146)

2618 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ الْأَنْصَارِيُّ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عِيَاضِ بْنِ الْحَارِثِ الْأَنْصَارِيُّ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَتَى هَوَازِنَ فِي اثْنَيْ عَشَرَ أَلْفًا فَقُتِلَ مِنْ أَهْلِ الطَّائِفِ يَوْمَ حُنَيْنٍ مِثْلَ مَنْ قُتِلَ يَوْمَ بَدْرٍ فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَفًّا مِنْ حَصًى ، فَرَمَى بِهَا وًجُوهَنَا فَانْهَزَمْنَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/146)

2619 - حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَاينِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْمُسْتَلِمُ بْنُ سَعِيدٍ الثَّقَفِيُّ ، عَنْ خُبَيْبِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ غَزَوَاتِهِ ، فَأَتَيْتُهُ أَنَا وَرَجُلٌ قَبْلَ أَنْ نُسْلِمَ ، فَقُلْنَا: إِنَّا نَسْتَحْيِي أَنْ يَشْهَدَ قَوْمُنَا مَشْهَدًا فَقَالَ: " أَأَسْلَمْتُمَا ؟ " قُلْنَا: لَا قَالَ: " فَإِنَّا لَا نَسْتَعِينُ بِالْمُشْرِكِينَ عَلَى الْمُشْرِكِينَ " فَأَسْلَمْنَا ، وَشَهِدْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَتَلْتُ رَجُلًا ، وَضَرَبَنِي الرَّجُلُ ضَرْبَةً ، فَتَزَوَّجْتُ ابْنَتَهُ ، فَكَانَتْ تَقُولُ: لَا عَدِمْتُ رَجُلًا وَشَّحَكَ هَذَا الْوِشَاحَ فَقُلْتُ: لَا عَدِمْتِ رَجُلًا عَجَّلَ أَبَاكِ إِلَى النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَخُبَيْبُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ بْنِ حَارِثَةَ جَدُّهُ صَحَابِيٌّ مَعْرُوفٌ "
[ص:147]
" وَلَهُ شَاهِدٌ عَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ : "

(2/146)

2620 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، نا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، نا يُوسُفُ بْنُ عيسى الْمَرْوَزِيُّ ، نا الْفَضْلُ بْنُ مُوسَى السِّينَانِيُّ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ سَعْدِ بْنِ الْمُنْذِرِ ، عَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا خَلَّفَ ثَنِيَّةَ الْوَدَاعِ إِذَا كَتِيبَةٌ قَالَ: " مَنْ هَؤُلَاءِ ؟ " قَالُوا: بَنُو قَيْنُقَاعَ وَهُوَ رَهْطُ عَبْدِ اللَّهِ بْنِ سَلَامٍ قَالَ: " وَأَسْلَمُوا ؟ " قَالُوا: لَا ، بَلْ هُمْ عَلَى دِينِهِمْ قَالَ: " قُلْ لَهُمْ فَلْيَرْجِعُوا ، فَإِنَّا لَا نَسْتَعِينُ بِالْمُشْرِكِينَ "

(2/147)

2621 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، نا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، نا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، نا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنِ الْمُرَقَّعِ بْنِ صَيْفِيِّ بْنِ رَبَاحٍ ، أَخِي حَنْظَلَةَ الْكَاتِبِ أَنَّ جَدَّهُ رَبَاحًا أَخْبَرَهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَزَا غَزْوَةً كَانَ عَلَى مُقَدِّمَتِهِ ، فِيهَا خَالِدُ بْنُ الْوَلِيدِ فَمَرَّ رَبَاحٌ وَأَصْحَابُهُ عَلَى امْرَأَةٍ مَقْتُولَةٍ ، مِمَّا أَصَابَ الْمُقَدِّمَةُ ، فَوَقَفُوا عَلَيْهَا يَتَعَجَّبُونَ مِنْ خَلْقِهَا ، حَتَّى لَحِقَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَفَرَّجُوا لَهُ ، حَتَّى نَظَرَ إِلَيْهَا ، فَقَالَ: " هَا ، مَا كَانَتْ هَذِهِ تُقَاتِلُ " ثُمَّ نَظَرَ فِي وُجُوهِ الْقَوْمِ ، فَقَالَ لِأَحَدِهِمْ: " الْحَقْ بِخَالِدِ بْنِ الْوَلِيدِ فَلَا يُقْتُلَنَّ ذُرِّيَّةً ، وَلَا عَسِيفًا "
وَهَكَذَا رَوَاهُ الْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ وَابْنُ جُرَيْجٍ ، عَنْ أَبِي الزِّنَادِ " فَصَارَ الْحَدِيثُ صَحِيحًا عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/147)

2622 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ الْمُنَادِي ، ثنا يُونُسُ بْنُ مُحَمَّدٍ الْمُؤَدِّبُ ، ثنا أَبَانُ بْنُ يَزِيدَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنِ الْأَسْوَدِ بْنِ سَرِيعٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بَعَثَ سَرِيَّةً يَوْمَ خَيْبَرَ فَقَاتَلُوا الْمُشْرِكِينَ ، فَأَمْضَى بِهِمُ الْقَتْلُ إِلَى الذُّرِّيَّةِ ، فَلَمَّا جَاءُوا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا حَمَلَكُمْ عَلَى قَتْلِ الذُّرِّيَّةِ ؟ " فَقَالُوا: يَا رَسُولَ اللَّهِ ، إِنَّمَا كَانُوا أَوْلَادَ الْمُشْرِكِينَ ، قَالَ: " وَهَلْ [ص:148] خِيَارُكُمْ إِلَّا أَوْلَادُ الْمُشْرِكِينَ ؟ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ مَا مِنْ نَسَمَةٍ تُولَدُ إِلَّا عَلَى الْفِطْرَةِ ، حَتَّى يُعْرِبَ عَنْهَا لِسَانُهَا "

2623 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحُسَيْنِ * ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ يُونُسُ بْنُ عُبَيْدٍ ، عَنِ الْحَسَنِ ، قَالَ: ثنا الْأَسْوَدُ بْنُ سَرِيعٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا فِي غَزْوَةٍ لَنَا فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "الْحَسَنِ" ، كما في ترجمته في "تاريخ الإسلام" (7 /897) ، و"سير أعلام النبلاء" (16 /23)
- الحديث في كتاب إتحاف المهرة برقم 262 (ج1/ص367) ، وقد تصحف فيه "أَبَانُ بْنُ يَزِيدَ" إلى "أَبَانِ بْنِ زَيْدٍ" .

(2/147)

2624 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا النَّضْرُ بْنُ شُمَيْلٍ ، أَنْبَأَ شُعْبَةُ ، وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ عَطِيَّةَ الْقُرَظِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: عُرِضْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ قُرَيْظَةَ فَشَكُّوا فِيَّ ، " فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَنْظُرُوا إِلَيَّ هَلْ أَنْبَتُّ ؟ فَنَظَرُوا إِلَيَّ ، فَلَمْ يَجِدُونِي أَنْبَتُّ ، فَخَلَّى عَنِّي ، وَأَلْحَقَنِي بِالسَّبْيِ "
" حَدِيثٌ رَوَاهُ جَمَاعَةٌ مِنْ أَئِمَّةِ الْمُسْلِمِينَ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ وَلَمْ يُخَرِّجَاهُ " وَكَأَنَّهُمَا لَمْ يَتَأَمَّلَا مُتَابَعَةَ مُجَاهِدِ بْنِ جُبَيْرٍ عَبْدَ الْمَلِكِ عَلَى رِوَايَتِهِ عَنْ عَطِيَّةَ الْقُرَظِيِّ

(2/148)

2625 - كَمَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمَلِكِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، وَابْنُ عُيَيْنَةَ عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنْ عَطِيَّةَ رَجُلٍ مِنْ بَنِي قُرَيْظَةَ أَخْبَرَهُ أَنَّ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " جَرَّدُوهُ يَوْمَ قُرَيْظَةَ فَلَمْ يَرَوُا الْمُوسَى ، جَرَتْ عَلَى شَعْرِهِ ، يَعْنِي عَانَتِهِ فَتَرَكُوهُ مِنَ الْقَتْلِ "
" فَصَارَ الْحَدِيثُ بِمُتَابَعَةِ مُجَاهِدٍ "
" صَحِيحًا عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/148)

2626 - أَخْبَرَنَاهُ أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْأَسَدِيُّ الْحَافِظُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، وَإِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، قَالَا: ثنا مُحَمَّدُ بْنُ صَالِحٍ التَّمَّارُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ أَبِيهِ ، أَنَّ سَعْدَ بْنَ مُعَاذٍ [ص:149] رَضِيَ اللَّهُ عَنْهُ ، حَكَمَ عَلَى بَنِي قُرَيْظَةَ أَنْ يَقْتُلَ مِنْهُمْ كُلَّ مَنْ جَرَتْ عَلَيْهِ الْمُوسَى ، وَأَنْ تُقْسَمَ أَمْوَالُهُمْ وَذَرَارِيُّهُمْ فَذَكَرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " لَقَدْ حَكَمَ الْيَوْمَ فِيهِمْ بِحُكْمِ اللَّهِ الَّذِي حَكَمَ بِهِ مِنْ فَوْقِ السَّمَاوَاتِ "

(2/148)

2627 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا ابْنُ إِسْحَاقَ ، عَنْ يَعْقُوبَ بْنِ عُتْبَةَ ، عَنْ مُسْلِمِ بْنِ عَبْدِ اللَّهِ بْنِ خُبَيْبٍ ، عَنْ جُنْدَبِ بْنِ مَكِيثٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ اللَّهِ بْنَ غَالِبٍ اللَّيْثِيَّ فِي سَرِيَّةٍ وَكُنْتُ فِيهِمْ ، وَأَمَرَهُمْ أَنْ يَشُنُّوا الْغَارَةَ عَلَى بَنِي الْمُلَوِّحِ بِالْكَدِيدِ ، فَخَرَجْنَا حَتَّى إِذَا كُنَّا بِالْكَدِيدِ لَقِينَا الْحَارِثَ بْنَ الْبَرْصَاءِ اللَّيْثِيُّ فَأَخَذْنَاهُ فَقَالَ: إِنَّمَا جِئْتُ أُرِيدُ الْإِسْلَامَ ، وَإِنَّمَا خَرَجْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . فَقُلْنَا: " إِنْ تَكُنْ مُسْلِمًا لَمْ يَضُرَّكْ رِبَاطُنَا يَوْمًا وَلَيْلَةً ، وَإِنْ تَكُنْ غَيْرَ ذَلِكَ نَسْتَوْثِقُ مِنْكَ ، فَشَدَدْنَاهُ وِثَاقًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/149)

2628 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ إِبْرَاهِيمَ ، قَالَ: أَرَادَ الضَّحَّاكُ بْنُ قَيْسٍ أَنْ يَسْتَعْمِلَ مَسْرُوقًا فَقَالَ لَهُ عُمَارَةُ بْنُ عُقْبَةَ: أَتَسْتَعْمِلُ رَجُلًا مِنْ بَقَايَا قَتَلَةِ عُثْمَانَ ؟ فَقَالَ لَهُ مَسْرُوقٌ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَكَانَ فِي أَنْفُسِنَا مَوْثُوقَ الْحَدِيثِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَرَادَ قَتْلَ أَبِيهِ ، قَالَ: " مَنْ لِلصِّبْيَةِ ؟ قَالَ: " النَّارُ قَدْ رَضِيتُ لَكَ مَا رَضِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/149)

2629 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالَا: ثنا عَبْدُ الرَّحْمَنِ [ص:150] بْنُ الْمُبَارَكِ الْعَيْشِيُّ ، ثنا سُفْيَانُ بْنُ حَبِيبٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي الْعَنْبَسِ ، عَنْ أَبِي الشَّعْثَاءِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " جَعَلَ فِدَاءَ أَهْلِ الْجَاهِلِيَّةِ يَوْمَ بَدْرٍ أَرْبَعَ مِائَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرِّجَاهُ "

(2/149)

2630 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، مِنْ أَصْلِ كِتَابِهِ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ شُعْبَةُ ، عَنِ الْحَكَمِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَبِيعَ أَخَوَيْنِ مِنَ السَّبْيِ ، فَبِعْتُهُمَا ، ثُمَّ أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ بِبَيْعِهِمَا ، فَقَالَ: " فَرَّقْتَ بَيْنَهُمَا ؟ " قُلْتُ: نَعَمْ ، قَالَ: " فَارْتَجِعْهُمَا ، ثُمَّ بِعْهُمَا وَلَا تُفَرِّقْ بَيْنَهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ إِسْنَادٌ آخَرُ عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ صَحِيحٌ أَيْضًا عَلَى شَرْطِهِمَا "

(2/150)

2631 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، نا مُسَدَّدُ بْنُ قَطَنٍ ، نا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، نا إِسْحَاقُ بْنُ مَنْصُورٍ ، نا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ الْحَكَمِ ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ " فَرَّقَ بَيْنَ جَارِيَةٍ وَوَلَدِهَا ، فَنَهَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ وَرَدَّ الْبَيْعَ "

(2/150)

2632 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ قَانِعٍ قَاضِي الْحَرَمَيْنِ بِبَغْدَادَ ، ثنا أَبُو شُعَيْبٍ عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْحَرَّانِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى الْخَوْلَانِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ الْحَرَّانِيُّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ أَبَانَ بْنِ صَالِحٍ ، عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَرَجَ عَبْدَانِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْحُدَيْبِيَةِ قَبْلَ الصُّلْحِ ، فَكَتَبَ إِلَيْهِ مَوَالِيهِمْ ، قَالُوا: يَا مُحَمَّدُ وَاللَّهِ مَا خَرَجُوا إِلَيْكَ رَغْبَةً فِي [ص:151] دِينِكَ ، وَإِنَّمَا خَرَجُوا هَرَبًا مِنَ الرِّقِّ . فَقَالَ نَاسٌ: صَدَقُوا يَا رَسُولَ اللَّهِ ، رُدَّهُمْ إِلَيْهِمْ . فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " مَا أَرَاكُمْ تَنْتَهُونَ يَا مَعْشَرَ قُرَيْشٍ ، حَتَّى يَبْعَثَ اللَّهُ عَلَيْكُمْ مَنْ يَضْرِبُ رِقَابَكُمْ عَلَى هَذَا " وَأَبَى أَنْ يَرُدَّهُمُ فَقَالَ: " هُمْ عُتَقَاءُ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/150)

2633 - أَخْبَرَنَاهُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ [عَلِيٍّ] الشَّيْبَانِيِّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ بَشِيرُ بْنُ مُهَاجِرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا نَقَضَ قَوْمٌ الْعَهْدَ قَطُّ ، إِلَّا كَانَ الْقَتْلُ بَيْنَهُمْ ، وَلَا ظَهَرَتِ الْفَاحِشَةُ فِي قَوْمٍ قَطُّ ، إِلَّا سَلَّطَ اللَّهُ عَلَيْهِمُ الْمَوْتَ ، وَلَا مَنَعَ قَوْمٌ الزَّكَاةَ ، إِلَّا حَبَسَ اللَّهُ عَنْهُمُ الْقَطْرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 2304 (ج2/ص579) - ، ومن المطبوع .

(2/151)

2634 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثنا أَبُو كُرَيْبٍ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ ، عَنْ مُحَمَّدِ بْنِ أَبِي الْمُجَالِدِ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ: هَلْ كُنْتُمْ تُخَمِّسُونَ الطَّعَامَ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ: " أَصَبْنَا طَعَامًا يَوْمَ خَيْبَرَ ، وَكَانَ الرَّجُلُ يَجِيءُ فَيَأْخُذُ مِنْهُ بِمِقْدَارِ مَا يَكْفِيهِ ، ثُمَّ يَنْصَرِفُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ "
" فَقَدِ احْتَجَّ بِمُحَمَّدٍ وَعَبْدِ اللَّهِ ابْنِي أَبِي الْمُجَالِدِ جَمِيعًا وَلَمْ يُخَرِّجَاهُ "

(2/151)

2635 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ [عَلِيٍّ] الصَّنْعَانِيِّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ الصَّنْعَانِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ،
وَأَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ بِنَيْسَابُورَ وَأَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ بِبَغْدَادَ قَالَا: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنِ [ص:152] الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رِيحُ الْجَنَّةِ لَيُوجَدُ مِنْ مَسِيرَةِ مِائَةِ عَامٍ ، وَمَا مِنْ عَبْدٍ يَقْتُلُ نَفْسًا مُعَاهَدَةً ، إِلَّا حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ ، وَرَائِحَتَهَا أَنْ يَجِدَهَا " قَالَ أَبُو بَكْرَةَ: أَصَمَّ اللَّهُ أُذُنِي ، إِنْ لَمْ أَكُنْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ هَذَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ " وَلَهُ شَاهِدٌ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو بِإِسْنَادٍ صَحِيحٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 17157 (ج13/ص575) - .

(2/151)

2636 - أَخْبَرَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنِ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ الْحُسَيْنُ بْنُ أُوَيْسٍ* الْأَنْصَارِيُّ ، ثنا عَلِيُّ بْنُ مُسْلِمٍ الطُّوسِيُّ ، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ ، أَنْبَأَ الْحُسَيْنُ ** بْنُ عَمْرٍو الْفُقَيْمِيُّ ، ثنا مُجَاهِدٌ ، عَنْ جُنَادَةَ بْنِ أَبِي أُمَيَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَتَلَ قَتِيلًا مِنْ أَهْلِ الذِّمَّةِ لَمْ يَرَحْ رِيحَ الْجَنَّةِ ، وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ كَذَا وَكَذَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "
__________
حاشية الشقيري :
* صوابه : "إدريس" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 11640 (ج9/ص444) - .
** صوابه : "الحسن" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(2/152)

2637 - حَدَّثَنَاهُ أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، ثنا مَعْدِيُّ بْنُ سُلَيْمَانَ ، ثنا ابْنُ عَجْلَانَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَلَا مَنْ قَتَلَ مُعَاهَدًا لَهُ ذِمَّةُ اللَّهِ ، وَذِمَّةُ رَسُولِهِ ، فَقَدْ خَفَرَ ذِمَّةَ اللَّهِ ، وَلَا يَرَحْ رِيحَ الْجَنَّةِ ، وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ سَبْعِينَ خَرِيفًا "

(2/152)

2638 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، وَبِشْرُ بْنُ الْمُفَضَّلِ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حِبَّانَ ، عَنْ أَبِي عَمْرَةَ ، عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ [ص:153] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُوُفِّيَ يَوْمَ حُنَيْنٍ فَذَكَرُوا لِرَسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " صَلُّوا عَلَى صَاحِبِكُمْ " فَتَغَيَّرَ وُجُوهُ النَّاسِ لِذَلِكَ ، فَقَالَ: " إِنَّ صَاحِبَكُمْ غَلَّ فِي سَبِيلِ اللَّهِ " فَفَتَّشْنَا مَتَاعَهُ ، فَوَجَدْنَا خَرَزًا مِنْ خَرَزِ الْيَهُودِ ، لَا يُسَاوِي دِرْهَمَيْنِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَأَظُنُّهُمَا لَمْ يُخَرِّجَاهُ "

(2/152)

2639 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مَحْبُوبُ بْنُ مُوسَى ، أَنْبَأَ أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ شَوْذَبٍ ، حَدَّثَنِي عَامِرُ بْنُ عَبْدِ الْوَاحِدِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَصَابَ غَنِيمَةً ، أَمَرَ بِلَالًا فَنَادَى فِي النَّاسِ ، فَيَجِيئُونَ بِغَنَائِمِهِمْ ، فَيُخَمِّسُهَا وَيَقْسِمُهَا ، فَجَاءَ رَجُلٌ بَعْدَ ذَلِكَ بِزِمَامٍ مِنْ شَعْرٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، هَذَا فِيمَا كُنَّا أَصَبْنَاهُ مِنَ الْغَنِيمَةِ . قَالَ: " أَسَمِعْتُ بِلَالًا نَادَى ثَلَاثًا ؟ " قَالَ: نَعَمْ قَالَ: " فَمَا مَنَعَكَ أَنْ تَجِيءَ بِهِ ؟ " قَالَ: يَا رَسُولَ اللَّهِ فَاعْتَذَرَ قَالَ: " كُنْ أَنْتَ تَجِيءُ بِهِ يَوْمَ الْقِيَامَةِ فَلَنْ أَقْبَلَهُ عَنْكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/153)

2640 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، حَدَّثَنِي صَالِحُ بْنُ مُحَمَّدِ بْنِ زَائِدَةَ ، قَالَ: دَخَلَ مَسْلَمَةُ أَرْضَ الرُّومِ فَأُتِيَ بِرَجُلٍ قَدْ غَلَّ ، فَسَأَلَ سَالِمًا عَنْهُ فَقَالَ: سَمِعْتُ أَبِيَ يُحَدِّثُ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا وَجَدْتُمُ الرَّجُلَ قَدْ غَلَّ ، فَأَحْرِقُوا مَتَاعَهُ وَاضْرِبُوهُ " قَالَ: فَوَجَدْنَا فِي مَتَاعِهِ مُصْحَفًا ، فَسُئِلَ سَالِمٌ عَنْهُ فَقَالَ: " بِعْهُ وَتَصَدَّقْ بِثَمَنِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/153)


كِتَابُ قَسْمِ الْفَيْءِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

21 - كِتَابُ قَسْمِ الْفَيْءِ
وَالْأَصْلُ مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ

(2/154)

2641 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ قَيْسِ بْنِ مُحَمَّدٍ ، قَالَ: سَأَلْتُ الْحَسَنَ بْنَ مُحَمَّدٍ عَنْ قَوْلِ اللَّهِ تَبَارَكَ وَتَعَالَى { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ } [الأنفال: 41] الْآيَةُ . فَقَالَ: " هَذَا مِفْتَاحُ كَلَامِ اللَّهِ تَعَالَى مَا فِي الدُّنْيَا وَالْآخِرَةِ " قَالَ: " اخْتَلَفَ النَّاسُ فِي هَذَيْنِ السَّهْمَيْنِ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ قَائِلُونَ: سَهْمُ الْقُرْبَى لَقَرَابَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَالَ قَائِلُونَ: لَقَرَابَةِ الْخَلِيفَةِ ، وَقَالَ قَائِلُونَ: سَهْمُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْخَلِيفَةِ مِنْ بَعْدِهِ ، فَاجْتَمَعَ رَأْيُهُمْ عَلَى أَنْ يَجْعَلُوا هَذَيْنِ السَّهْمَيْنِ فِي الْخَيْلِ وَالْعُدَّةَ فِي سَبِيلِ اللَّهِ ، فَكَانَا عَلَى ذَلِكَ فِي خِلَافَةِ أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "

(2/154)

2642 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ يَعْقُوبُ بْنُ يُوسُفَ الْقَزْوِينِيُّ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ سَابِقٍ ، ثنا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنْ مُطَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " وَلَّانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمْسَ الْخُمُسِ ، فَوَضَعْتُهُ مَوَاضِعَهُ حَيَاةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَبِي بَكْرٍ ، وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/154)

2643 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو حُذَيْفَةَ ، وَأَبُو نُعَيْمٍ قَالَا: ثنا سُفْيَانُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " كَانَتْ صَفِيَّةُ مِنَ الصَّفِيِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/154)

2644 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: تَنَفَّلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيْفَهُ ذَا الْفَقَارِ يَوْمَ بَدْرٍ قَالَ ابْنُ عَبَّاسٍ: وَهُوَ الَّذِي رَأَى فِيهِ الرُّؤْيَا يَوْمَ أُحُدٍ ، وَذَلِكَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا جَاءَهُ الْمُشْرِكُونَ يَوْمَ أُحُدٍ كَانَ رَأْيُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُقِيمَ بِالْمَدِينَةِ يُقَاتِلُهُمْ فِيهَا فَقَالَ لَهُ نَاسٌ: لَمْ يَكُونُوا شَهِدُوا بَدْرًا أَتَخْرُجُ بِنَا يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمْ نُقَاتِلْهُمْ بِأُحُدٍ ، وَرَجَوْا أَنْ يُصِيبُوا مِنَ الْفَضِيلَةِ مَا أَصَابَ أَهْلُ بَدْرٍ ، فَمَا زَالُوا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى لَبِسَ أَدَاتَهُ فَنَدِمُوا وَقَالُوا: يَا رَسُولَ اللَّهِ أَقِمْ فَالرَّأْيُ رَأْيُكَ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا يَنْبَغِي لِنَبِيٍّ أَنْ يَضَعَ أَدَاتَهُ بَعْدَ أَنْ لَبِسَهَا ، حَتَّى يَحْكُمَ اللَّهُ بَيْنَهُ وَبَيْنَ عَدُوِّهِ " قَالَ: وَكَانَ مِمَّا قَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ قَبْلَ أَنْ يَلْبَسَ الْأَدَاةَ: " إِنِّي رَأَيْتُ أَنِّي فِي دِرْعٍ حَصِينَةٍ ، فَأَوَّلْتُهَا الْمَدِينَةَ ، وَأَنِّي مُرْدِفٌ كَبْشًا ، فَأَوَّلْتُهُ كَبْشَ الْكَتِيبَةِ ، وَرَأَيْتُ أَنَّ سَيْفِي ذَا الْفَقَارِ ، فُلَّ فَأَوَّلْتُهُ فَلًّا فِيكُمْ ، وَرَأَيْتُ بَقَرًا تُذْبَحُ ، فَبَقَرٌ ، وَاللَّهِ خَيْرٌ ، فَبَقَرٌ وَاللَّهِ خَيْرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/155)

2645 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ مِنْ أَصْلِ كِتَابِهِ ، ثنا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا يَحْيَى بْنُ حَمَّادٍ ، ثنا أَبُو عَوَانَةَ ، عَنِ الْأَعْمَشِ ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ الْأَسْلَمِيُّ ، قَالَ: إِنِّي لَأَمْشِي مَعَ أَبِي إِذْ مَرَّ بِقَوْمٍ يُنْقُصُونَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ، يَقُولُونَ فِيهِ ، فَقَامَ فَقَالَ: إِنِّي كُنْتُ أَنَالُ مِنْ عَلِيٍّ وَفِي نَفْسِي عَلَيْهِ شَيْءٌ وَكُنْتُ مَعَ خَالِدِ بْنِ الْوَلِيدِ فِي جَيْشٍ فَأَصَابُوا غَنَائِمَ ، فَعَمِدَ عَلِيٌّ إِلَى جَارِيَةٍ مِنَ الْخُمُسِ ، فَأَخَذَهَا لِنَفْسِهِ ، وَكَانَ بَيْنَ عَلِيٍّ وَبَيْنَ خَالِدٍ شَيْءٌ ، فَقَالَ خَالِدٌ: هَذِهِ فُرْصَتُكَ وَقَدْ عَرَفَ خَالِدٌ الَّذِي فِي نَفْسِي عَلَى عَلِيٍّ قَالَ: فَانْطَلِقْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاذْكُرْ ذَلِكَ لَهُ ، فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَحَدَّثْتُهُ وَكُنْتُ رَجُلًا مِكْبَابًا ، وَكُنْتُ إِذَا حَدَّثْتُ الْحَدِيثَ أَكْبَبْتُ ، ثُمَّ رَفَعْتُ رَأْسِيَ ، فَذَكَرْتُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:156] أَمْرَ الْجَيْشِ ، ثُمَّ ذَكَرْتُ لَهُ أَمْرَ عَلِيٍّ فَرَفَعْتُ رَأْسِيَ ، وَأَوْدَاجُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِ احْمِرَّتْ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كُنْتُ وَلِيَّهُ فَإِنَّ عَلِيًّا وَلِيُّهُ ، وَذَهَبَ الَّذِي فِي نَفْسِي عَلَيْهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، إِنَّمَا أَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ عَلِيِّ بْنِ سُوَيْدِ بْنِ مَنْجُوفٍ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ مُخْتَصَرًا " وَلَيْسَ فِي هَذَا الْبَابِ أَصَحَّ مِنْ حَدِيثِ أَبِي عَوَانَةَ هَذَا عَنِ الْأَعْمَشِ عَنْ سَعْدِ بْنِ عُبَيْدَةَ وَهَذَا رَوَاهُ وَكِيعُ بْنُ الْجَرَّاحِ عَنِ الْأَعْمَشِ

2646 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي شَيْبَةَ ، ثنا وَكِيعٌ ، عَنِ الْأَعْمَشِ ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، أَنَّهُ مَرَّ عَلَى مَجْلِسٍ ثُمَّ ذَكَرَ الْحَدِيثَ بِطُولِهِ

(2/155)

2647 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، وَعَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، قَالَا: ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ هَوَازِنَ ، جَاءَتْ يَوْمَ حُنَيْنٍ بِالنِّسَاءِ وَالصِّبْيَانِ ، وَالْإِبِلِ وَالْغَنَمِ ، فَصَفُّوهُمْ صُفُوفًا ، لِيُكَثِّرُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَالْتَقَى الْمُسْلِمُونَ وَالْمُشْرِكُونَ ، فَوَلَّى الْمُسْلِمُونَ مُدْبِرِينَ ، كَمَا قَالَ اللَّهُ تَعَالَى فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا عَبْدُ اللَّهِ وَرَسُولُهُ " وَقَالَ: " يَا مَعْشَرَ الْأَنْصَارِ ، أَنَا عَبْدُ اللَّهِ وَرَسُولُهُ " فَهَزَمَ اللَّهُ الْمُشْرِكِينَ ، وَلَمْ يَطْعَنْ بِرُمْحٍ وَلَمْ يَضْرِبْ بِسَيْفٍ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ: " مَنْ قَتَلَ كَافِرًا فَلَهُ سَلَبُهُ " فَقَتَلَ أَبُو قَتَادَةَ يَوْمَئِذٍ عِشْرِينَ رَجُلًا ، وَأَخَذَ أَسْلَابَهُمْ ، فَقَالَ أَبُو قَتَادَةَ: يَا رَسُولَ اللَّهِ ، ضَرَبْتُ رَجُلًا عَلَى حَبْلِ الْعَاتِقِ ، وَعَلَيْهِ دِرْعٌ لَهُ ، فَأُعْجِلْتُ عَنْهُ أَنْ آخُذَ سَلَبَهُ ، فَانْظُرْ مَنْ هُوَ يَا رَسُولَ اللَّهِ . فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، أَنَا أَخَذْتُهَا فَأَرْضِهِ مِنْهَا فَأَعْطِنِيهَا . فَسَكَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ لَا يُسْأَلُ شَيْئًا إِلَّا أَعْطَاهُ أَوْ سَكَتَ ، فَقَالَ عُمَرُ: لَا وَاللَّهِ لَا يَفِيءُ اللَّهُ عَلَى أَسَدٍ مِنْ أُسْدِهِ ، وَيُعْطِيكَهَا فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/156)

2648 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْفَهَانِيُّ الزَّاهِدُ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرٍ الْبُرِّيِّ ، حَدَّثَنِي أَبِي ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْرٍ وَعُمَرَ " حَرَّقُوا مَتَاعَ الْغَالِّ ، وَمَنَعُوهُ سَهْمَهُ ، وَضَرَبُوهُ "
" حَدِيثٌ غَرِيبٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(2/157)

2649 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، عَنْ بِشْرِ بْنِ الْمُفَضَّلِ ، ثنا مُحَمَّدُ بْنُ زَيْدٍ هُوَ ابْنُ مُهَاجِرٍ الْأَنْصَارِيُّ ، حَدَّثَنِي عُمَيْرٌ مَوْلَى آبِي اللَّحْمَ ، قَالَ: شَهِدْتُ حُنَيْنًا مَعَ سَادَتِي ، فَكَلَّمُوا فِيَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَمَرَنِي فَقُلِّدْتُ سَيْفًا ، فَأُخْبِرَ أَنِّي مَمْلُوكٌ ، فَأَمَرَ لِي بِشَيْءٍ مِنْ خُرْثِيِّ الْمَتَاعِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/157)

2650 - حَدَّثَنَا أَبُو جَعْفَرٍ عَبْدُ اللَّهِ بْنُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ الْمَنْصُورِ ، أَمِيرِ الْمُؤْمِنِينَ إِمْلَاءً فِي دَارِ الْمَنْصُورِ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ يُوسُفَ بْنِ الطَّبَّاعِ ، ثنا عَمِّي مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثنا مُجَمِّعُ بْنُ يَعْقُوبَ بْنِ مُجَمِّعِ بْنِ يَزِيدَ الْأَنْصَارِيُّ ، عَنْ عَمِّهِ مُجَمِّعِ بْنِ جَارِيَةَ الْأَنْصَارِيِّ ، وَكَانَ أَحَدَ الْقُرَّاءِ الَّذِينَ قَرَءُوا الْقُرْآنَ ، قَالَ: شَهِدْنَا الْحُدَيْبِيَةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا انْصَرَفْنَا عَنْهَا ، إِذِ النَّاسُ يَهُزُّونَ بِالْأَبَاعِرِ ، فَقَالَ بَعْضُ النَّاسِ لِبَعْضٍ: مَا لِلنَّاسِ ؟ قَالُوا: أُوحِيَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَرَجْنَا مَعَ النَّاسِ نُوجِفُ فَوَجَدْنَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاقِفًا عَلَى رَاحِلَتِهِ عِنْدَ كُرَاعِ الْغَمِيمِ فَلَمَّا اجْتَمَعَ عَلَيْهِ النَّاسُ ، قَرَأَ عَلَيْهِمْ { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } [الفتح: 1] فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، أَفْتَحٌ هُوَ ؟ قَالَ: " نَعَمْ ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّهُ لَفَتْحٌ " فَقُسِمَتْ خَيْبَرُ عَلَى أَهْلِ الْحُدَيْبِيَةِ فَقَسَمَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ثَلَاثَةَ عَشَرَ سَهْمًا ، وَكَانَ الْجَيْشُ أَلْفًا وَخَمْسَ مِائَةٍ ، فِيهِمْ ثَلَاثُ مِائَةِ فَارِسٍ ، فَأَعْطَى الْفَارِسَ سَهْمَيْنِ ، وَأَعْطَى الرَّاجِلَ سَهْمًا "
" هَذَا حَدِيثٌ كَبِيرٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/157)

2651 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ الْحِيرِيُّ ، ثنا أَحْمَدُ بْنُ النَّضْرِ بْنِ عَبْدِ الْوَهَّابِ ، ثنا وَهْبُ بْنُ بَقِيَّةَ الْوَاسِطِيُّ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ: " مَنْ فَعَلَ كَذَا وَكَذَا فَلَهُ مِنَ النَّفَلِ كَذَا وَكَذَا " قَالَ فَقَدِمَ الْفِتْيَانُ وَلَزِمَ الْمَشْيَخَةُ الرَّايَاتِ فَلَمْ يَبْرَحُوهَا ، فَلَمَّا فَتَحَ اللَّهُ عَلَيْهِمْ ، قَالَ الْمَشْيَخَةُ: كُنَّا رِدْأً لَكُمْ لَوِ انْهَزَمْتُمْ فِئْتُمْ إِلَيْنَا ، فَلَا تَذْهَبُونَ بِالْمَغْنَمِ وَنَبْقَى فَأَبَى الْفِتْيَانِ وَقَالُوا: جَعَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَنَا فَأَنْزَلَ اللَّهُ تَعَالَى { يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ } [الأنفال: 1] إِلَى { كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقًا مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ } [الأنفال: 5] يَقُولُ: فَكَانَ ذَلِكَ خَيْرًا لَهُمْ فَكَذَلِكَ أَيْضًا فَأَطِيعُونِي فَإِنِّي أَعْلَمُ بِعَاقِبَةِ هَذَا مِنْكُمْ
" هَذَا حَدِيثٌ صَحِيحٌ فَقَدِ احْتَجَّ الْبُخَارِيُّ بِعِكْرِمَةَ وَقَدِ احْتَجَّ مُسْلِمٌ بِدَاوُدَ بْنِ أَبِي هِنْدٍ وَلَمْ يُخَرِّجَاهُ

(2/158)

2652 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَهْرِ رَبِيعٍ الْآخِرِ سَنَةَ ثَمَانٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو بَكْرٍ وَعُثْمَانُ ابْنَا أَبِي شَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ عَاصِمٍ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ قَالَ: جِئْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ بِسَيْفٍ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، قَدْ شُفِيَ صَدْرِي الْيَوْمَ مِنَ الْعَدُوِّ ، فَهَبْ لِي هَذَا السَّيْفَ . فَقَالَ: " إِنَّ هَذَا السَّيْفَ لَيْسَ لِي وَلَا لَكَ ، فَذَهَبْتُ وَأَنَا أَقُولُ يُعْطَاهُ الْيَوْمَ مَنْ لَمْ يَبْلُ بَلَائِي ، فَبَيْنَا إِذْ جَاءَنِي الرَّسُولُ فَقَالَ: أَجِبْ فَظَنَنْتُ أَنَّهُ قَدْ نَزَلَ فِيَّ شَيْءٌ مِنْ كَلَامِي فَجِئْتُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّكَ سَأَلْتَنِي هَذَا السَّيْفَ وَلَيْسَ هُوَ لِي وَلَا لَكَ ، وَإِنَّ اللَّهَ قَدْ جَعَلَهُ لِي فَهُوَ لَكَ " ثُمَّ قَرَأَ { يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ } [الأنفال: 1] إِلَى آخِرِ الْآيَةِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/158)

2653 - أَخْبَرَنِي الْأُسْتَاذُ أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي دَاوُدَ ، ثنا أَحْمَدُ بْنُ صَالِحٍ الْمِصْرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، حَدَّثَنِي حُيَيُّ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ يَوْمَ [ص:159] بَدْرٍ فِي ثَلَاثِ مِائَةٍ ، وَخَمْسَةَ عَشَرَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: اللَّهُمَّ إِنَّهُمْ حُفَاةٌ ، فَاحْمِلْهُمُ ، اللَّهُمَّ إِنَّهُمْ عُرَاةٌ ، فَاكْسُهُمُ ، اللَّهُمَّ إِنَّهُمْ جِيَاعٌ ، فَأَشْبِعْهُمْ ، فَفَتَحَ اللَّهُ لَهُ يَوْمَ بَدْرٍ فَانْقَلَبُوا حِينَ انْقَلَبُوا ، وَمَا فِيهِمْ رَجُلٌ إِلَّا وَقَدْ رَجَعَ بِجَمَلٍ أَوْ جَمَلَيْنِ ، فَاكْتَسَوْا وَشَبِعُوا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى الِاحْتِجَاجِ بِأَبِي عَبْدِ الرَّحْمَنِ الْمَذْحِجِيِّ مَوْلَى سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ "

(2/158)

2654 - أَخْبَرَنِي الْأُسْتَاذُ أَبُو الْوَلِيدِ ، ثنا أَبُو بَكْرِ بْنُ أَبِي دَاوُدَ ، ثنا عَبْدُ الْمَلِكِ بْنُ شُعَيْبِ بْنِ اللَّيْثِ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّي ، عَنْ عَقِيلٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ كَانَ " يُنَفِّلُ بَعْضَ مَنْ يَبْعَثُ مِنَ السَّرَايَا لِأَنْفُسِهِمْ ، خَاصَّةَ النَّفَلِ سِوَى قَسْمِ عَامَّةِ الْجَيْشِ ، وَالْخُمُسُ فِي ذَلِكَ وَاجِبٌ كُلُّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/159)

2655 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا الْحَسَنُ بْنُ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ ذَكْوَانَ ، وَمَحْمُودُ بْنُ خَالِدٍ الدِّمَشْقِيَّانِ ، قَالَا: ثنا مَرْوَانُ بْنُ مُحَمَّدٍ الدِّمَشْقِيُّ ، ثنا يَحْيَى بْنُ حَمْزَةَ ، قَالَ: سَمِعْتُ أَبَا وَهْبٍ ، يَقُولُ: سَمِعْتُ مَكْحُولًا ، يَقُولُ: كُنْتُ عَبْدًا بِمِصْرَ لِامْرَأَةٍ مِنْ هُذَيْلٍ فَأَعْتَقَتْنِي ، فَمَا خَرَجْتُ مِنْ مِصْرَ وَبِهَا عِلْمٌ ، إِلَّا احْتَوَيْتُ عَلَيْهِ فِيمَا أَرَى ، ثُمَّ أَتَيْتُ الشَّامَ فَغَرْبَلْتُهَا كُلُّ ذَلِكَ أَسْأَلُ عَنِ النَّفَلِ فَلَمْ أَجِدْ أَحَدًا يُخْبِرُنِي فِيهِ بِشَيْءٍ حَتَّى لَقِيتُ شَيْخًا يُقَالُ لَهُ زِيَادُ بْنُ جَارِيَةَ التَّمِيمِيُّ فَقُلْتُ لَهُ: هَلْ سَمِعْتَ فِيَ النَّفَلِ شَيْئًا ؟ فَقَالَ: نَعَمْ ، سَمِعْتُ حَبِيبَ بْنَ مَسْلَمَةَ الْفِهْرِيَّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَفَلَ الرُّبُعَ فِي الْبَدْأَةِ ، وَالثُّلُثَ فِي الرَّجْعَةِ "

(2/159)

2656 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا مُصْعَبُ بْنُ الْمِقْدَامِ ، عَنْ سُفْيَانَ ، عَنْ يَزِيدَ بْنِ يَزِيدَ بْنِ جَابِرٍ الشَّامِيِّ ، عَنْ مَكْحُولٍ ، عَنْ زِيَادِ بْنِ جَارِيَةَ التَّمِيمِيِّ ، عَنْ حَبِيبِ بْنِ مَسْلَمَةَ الْفِهْرِيِّ ، أَنَّهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُنَفِّلُ الثُّلُثَ بَعْدَ الْخُمُسِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/159)

2657 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا هُشَيْمٌ ، ثنا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ ، وَأَشْعَثُ بْنُ سَوَّارٍ ، عَنْ مُحَمَّدِ بْنِ أَبِي الْمُجَالِدِ ، قَالَ: بَعَثَنِي أَهْلُ الْمَسْجِدِ إِلَى ابْنِ أَبِي أَوْفَى أَسْأَلُهُ مَا صَنَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي طَعَامِ خَيْبَرَ فَأَتَيْتُهُ ، فَسَأَلْتُهُ عَنْ ذَلِكَ ، فَقُلْتُ: هَلْ خَمَّسَهُ ؟ قَالَ: " لَا ، كَانَ أَقَلَّ مِنْ ذَلِكَ ، وَكَانَ أَحَدُنَا إِذَا أَرَادَ شَيْئًا ، أَخَذَ مِنْهُ حَاجَتَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/160)

2658 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، وَمُؤَمَّلُ بْنُ هِشَامٍ ، قَالَا: ثنا إِسْمَاعِيلُ ، عَنْ يُونُسَ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَرْزَةَ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَتِ الْعَرَبُ تَقُولُ: مَنْ أَكَلَ الْخُبْزَ سَمِنَ ، فَلَمَّا فَتَحْنَا خَيْبَرَ " جَهِضْنَاهُمْ عَنْ خُبْزَةٍ لَهُمْ ، فَقَعَدْتُ عَلَيْهَا ، فَأَكَلْتُ مِنْهَا ، حَتَّى شَبِعْتُ ، فَجَعَلْتُ أَنْظُرُ فِي عِطْفَيَّ هَلْ سَمِنْتُ ؟ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/160)

2659 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، وَمُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، قَالَا: ثنا زَكَرِيَّا بْنُ عَدِيٍّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، ثنا قَيْسُ بْنُ مُسْلِمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: شَهِدْتُ فَتْحَ خَيْبَرَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا انْهَزَمَ الْقَوْمُ ، وَقَعْنَا فِي رِحَالِهِمْ ، فَأَخَذَ النَّاسُ مَا وَجَدُوا مِنْ جُزُرٍ ، قَالَ زَيْدٌ: وَهِيَ الْمَوَاشِي ، فَلَمْ يَكُنْ بِأَسْرَعَ مِنْ أَنْ فَارَتِ الْقُدُورُ ، فَلَمَّا رَأَى ذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَرَ بِالْقُدُورِ ، فَأُكْفِئَتْ ، ثُمَّ قَسَمَ بَيْنَنَا فَجَعَلَ لِكُلِّ عَشَرَةٍ شَاةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/160)

2660 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ ، ثنا شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ ثَعْلَبَةَ بْنِ الْحَكَمِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: [ص:161] سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " النُّهْبَةُ لَا تَحِلُّ فَأَكْفِئُوا الْقُدُورَ " وَهَكَذَا رَوَاهُ غُنْدَرٌ وَابْنُ أَبِي عَدِيٍّ عَنْ شُعْبَةَ فَذَكَرُوا سَمَاعَ ثَعْلَبَةَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
وَهُوَ حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، لِحَدِيثِ سِمَاكِ بْنِ حَرْبٍ فَإِنَّهُ رَوَاهُ مَرَّةً " عَنْ ثَعْلَبَةَ بْنِ الْحَكَمِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :

(2/160)

2661 - حَدَّثَنَاهُ أَبُو أَحْمَدَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ إِسْحَاقَ الْعَدْلُ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنْ سِمَاكُ بْنُ حَرْبٍ ، عَنْ ثَعْلَبَةَ بْنِ الْحَكَمِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: انْتَهَبَ النَّاسُ غَنَمًا يَوْمَ خَيْبَرَ فَذَبَحُوهَا ، فَجَعَلُوا يَطْبُخُونَ مِنْهَا ، فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَمَرَ بِالْقُدُورِ فَأُكْفِئَتْ ، وَقَالَ: " إِنَّهُ لَا تَصْلُحُ النُّهْبَةُ "

(2/161)

2662 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَلْخِيُّ * ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا أَبُو كُدَيْنَةَ ، عَنْ قَابُوسَ بْنِ أَبِي ظَبْيَانَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَيْسَ مِنَّا مَنِ انْتَهَبَ ، أَوْ سَلَبَ ، أَوْ أَشَارَ بِالسَّلَبِ "
" قَدِ احْتَجَّ الْبُخَارِيُّ بِأَبِي كُدَيْنَةَ يَحْيَى بْنِ الْمُهَلَّبِ "
" وَهَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْبَجَلِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 7284 (ج7/ص40) - .

(2/161)

2663 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا مُحَمَّدُ بْنُ مُعَاذٍ ، ثنا أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ ، حَدَّثَنِي وَهْبُ بْنُ خَالِدٍ الْحِمْصِيُّ ، حَدَّثَتْنِي أُمُّ حَبِيبَةَ بِنْتُ الْعِرْبَاضِ بْنِ سَارِيَةَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَتْ: حَدَّثَنِي أَبِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنِ الْخُلْسَةِ وَالْمُجَثَّمَةِ ، وَأَنْ تُوطَأَ السَّبَايَا حَتَّى يَضَعْنَ مَا فِي بُطُونِهِنَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/161)

2664 - أَخْبَرَنِي دَعْلَجُ بْنُ أَحْمَدَ السِّجِسْتَانِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ الْبَصْرِيُّ ، ثنا مُحَمَّدُ بْنُ الْجَهْضَمِ الْخُرَاسَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ ، عَنْ سُلَيْمَانَ بْنِ مُوسَى الْأَشْدَقِ ، عَنْ مَكْحُولٍ ، عَنْ أَبِي سَلَّامٍ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ ، صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى بَدْرٍ نَلْقَى الْعَدُوَّ ، فَلَمَّا هَزَمَهُمُ اتَّبَعَهُمْ طَائِفَةٌ مِنَ الْمُسْلِمِينَ يَقْتُلُونَهُمْ ، وَأَحْدَقَتْ طَائِفَةٌ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَاسْتَوْلَتْ طَائِفَةٌ بِالْعَسْكَرِ ، فَلَمَّا كَفَى اللَّهُ الْعَدُوَّ ، وَرَجَعَ الَّذِينَ قَتَلُوهُمْ ، قَالُوا: لَنَا النَّفَلُ نَحْنُ قَتَلْنَا الْعَدُوَّ ، وَبِنَا نَفَاهُمُ اللَّهُ وَهَزَمَهُمْ ، وَقَالَ الَّذِينَ كَانُوا أَحْدَقُوا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا أَنْتُمْ بِأَحَقَّ بِهِ مِنَّا ، هُوَ لَنَا نَحْنُ أَحْدَقْنَا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَنَالُ الْعَدُوُّ مِنْهُ غِرَّةً وَقَالَ الَّذِينَ اسْتَوْلَوْا عَلَى الْعَسْكَرِ: وَاللَّهِ مَا أَنْتُمْ بِأَحَقَّ بِهِ مِنَّا نَحْنُ اسْتَوْلَيْنَا عَلَى الْعَسْكَرِ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ " { يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ ، فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } [الأنفال: 1] إِلَى قَوْلِهِ { إِنْ كُنْتُمْ مُؤْمِنِينَ } [البقرة: 91] ، فَقَسَمَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمْ عَنْ فُوَاقٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ مِنْ حَدِيثِ ابْنِ إِسْحَاقَ الْقُرَشِيِّ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

2665 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ ، عَنْ سُلَيْمَانَ بْنِ مُوسَى الْأَشْدَقِ ، عَنْ مَكْحُولٍ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ ، قَالَ: سَأَلْتُ عُبَادَةَ بْنَ الصَّامِتِ عَنِ الْأَنْفَالِ فَقَالَ: فِينَا مَعْشَرَ أَصْحَابِ بَدْرٍ نَزَلَتْ ثُمَّ ذَكَرَ الْحَدِيثَ بِطُولِهِ

(2/162)

2666 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي حَيْوَةُ بْنُ شُرَيْحٍ ، عَنِ ابْنِ الْهَادِ ، عَنْ شُرَحْبِيلَ بْنِ سَعْدٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ خَيْبَرَ فَخَرَجَتْ سَرِيَّةٌ ، فَأَخَذُوا إِنْسَانًا مَعَهُ غَنَمٌ يَرْعَاهَا ، فَجَاءُوا بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:163] فَكَلَّمَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا شَاءَ اللَّهُ أَنْ يُكَلِّمَ ، فَقَالَ لَهُ الرَّجُلُ: إِنِّي قَدْ آمَنْتُ بِكَ وَبِمَا جِئْتَ بِهِ فَكَيْفَ بِالْغَنَمِ يَا رَسُولَ اللَّهِ ؟ فَإِنَّهَا أَمَانَةٌ وَهِيَ لِلنَّاسِ الشَّاةُ وَالشَّاتَانِ وَأَكْثَرُ مِنْ ذَلِكَ ؟ قَالَ: " احْصِبْ وُجُوهَهَا تَرْجِعْ إِلَى أَهْلِهَا " فَأَخَذَ قَبْضَةً مِنْ حَصْبَاءَ أَوْ تُرَابٍ ، فَرَمَى بِهَا وُجُوهَهَا ، فَخَرَجَتْ تَشْتَدُّ حَتَّى دَخَلَتْ كُلُّ شَاةٍ إِلَى أَهْلِهَا ، ثُمَّ تَقَدَّمَ إِلَى الصَّفِّ ، فَأَصَابَهُ بِهِ سَهْمٌ ، فَقَتَلَهُ ، وَلَمْ يُصَلِّ لِلَّهِ سَجْدَةً قَطُّ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَدْخِلُوهُ الْخِبَاءَ " فَأُدْخِلَ خِبَاءَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا فَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهِ ، ثُمَّ خَرَجَ ، فَقَالَ: " لَقَدْ حَسُنَ إِسْلَامُ صَاحِبِكُمْ ، لَقَدْ دَخَلْتُ عَلَيْهِ ، وَإِنَّ عِنْدَهُ لَزَوْجَتَيْنِ لَهُ مِنَ الْحُورِ الْعِينِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/162)

2667 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنِ الْقَاسِمِ بْنِ عَبَّاسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَتَى بِظَبْيَةٍ فِيهَا خَرَزٌ مِنَ الْغَنِيمَةِ ، فَقَسَمَهَا بَيْنَ الْحُرَّةِ وَالْأَمَةِ سَوَاءً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/163)

2668 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حَمَوَيْهِ * ، حَدَّثَنِي أَبِي ، ثنا أَحْمَدُ بْنُ حَفْصِ بْنِ عَبْدِ اللَّهِ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ خَيْبَرَ عَنْ بَيْعِ الْمَغَانِمِ ، حَتَّى تُقْسَمَ ، وَعَنِ الْحَبَالَى أَنْ يُوطَأْنَ حَتَّى يَضَعْنَ مَا فِي بُطُونِهِنَّ ، وَقَالَ: " أَتَسْقِي زَرْعَ غَيْرِكَ ؟ " وَعَنْ أَكْلِ لُحُومِ الْحُمُرِ الْإِنْسِيَّةِ ، وَعَنْ لَحْمِ كُلِّ ذِي نَابٍ مِنَ السِّبَاعِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
__________
حاشية الشقيري :
* هو "أبو القاسم عبد الله بن محمد بن حمويه بن عباد الطهمانى" ، ترجمته في "تاريخ الإسلام" (7 /801) ، وقد تصحف فيه "حمويه" إلى "محمويه" , و "ابن عباد" إلى "أبي عباد" ، وجاء ذكره في ترجمة أبيه في "تاريخ بغداد" (3 /110) ، وفي "تلخيص تاريخ نيسابور للحاكم" (ص 91)
- الحديث في كتاب إتحاف المهرة برقم 8798 (ج8/ص16) .

(2/163)

2669 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عُبَيْدُ بْنُ شَرِيكٍ ، أَنْبَأَ سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ خَيْبَرَ عَنْ بَيْعِ الْمَغَانِمِ حَتَّى تُقْسَمَ "
" وَقَدْ رُوِيَ بَعْضُ هَذَا الْمَتْنِ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الشَّيْخَيْنِ "

(2/164)

2670 - أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ شَيْبَانُ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ خَيْبَرَ عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ ، وَعَنِ النِّسَاءِ الْحَبَالَى أَنْ يُوطَأْنَ حَتَّى يَضَعْنَ مَا فِي بُطُونِهِنَّ ، وَعَنْ كُلِّ ذِي نَابٍ مِنَ السِّبَاعِ ، وَعَنْ بَيْعِ الْخُمُسِ حَتَّى يُقْسَمَ "

(2/164)

2671 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، ثنا ابْنُ أَبِي غَرَزَةَ ، ثنا مُحَمَّدُ بْنُ سَعِيدٍ الْأَصْبَهَانِيُّ ، ثنا شَرِيكٌ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا افْتَتَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ أَتَاهُ نَاسٌ مِنْ قُرَيْشٍ فَقَالُوا: يَا مُحَمَّدُ ، إِنَّا حُلَفَاؤُكَ وَقَوْمُكَ وَإِنَّهُ لَحِقَ بِكَ أَرِقَاؤُنَا لَيْسَ لَهُمْ رَغْبَةٌ فِي الْإِسْلَامِ ، وَإِنَّمَا فَرُّوا مِنَ الْعَمَلِ ، فَارْدُدْهُمْ عَلَيْنَا ، فَشَاوَرَ أَبَا بَكْرٍ فِي أَمْرِهِمْ فَقَالَ: صَدَقُوا يَا رَسُولَ اللَّهِ . فَقَالَ لِعُمَرَ: " مَا تَرَى ؟ " فَقَالَ مِثْلَ قَوْلِ أَبِي بَكْرٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا مَعْشَرَ قُرَيْشٍ لَيَبْعَثَنَّ اللَّهُ عَلَيْكُمْ رَجُلًا مِنْكُمُ امْتَحَنَ اللَّهُ قَلْبَهُ لِلْإِيمَانِ ، فَيَضْرِبَ رِقَابَكُمْ عَلَى الدِّينِ " فَقَالَ أَبُو بَكْرٍ: أَنَا هُوَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " لَا " قَالَ عُمَرُ: أَنَا هُوَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " لَا ، وَلَكِنَّهُ خَاصِفُ النَّعْلِ فِي الْمَسْجِدِ " وَقَدْ كَانَ أَلْقَى نَعْلَهُ إِلَى عَلِيٍّ يَخْصِفُهَا ثُمَّ قَالَ: " أَمَا إِنِّي سَمِعْتُهُ يَقُولُ: " لَا تَكْذِبُوا عَلَيَّ فَإِنَّهُ مَنْ يَكْذِبْ عَلَيَّ يَلِجِ النَّارَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/164)

2672 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، قَالَ: قَالَ لِي يَحْيَى بْنُ أَيُّوبَ حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ كَثِيرٍ ، مَوْلَى بَنِي مَخْزُومٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَسَمَ لِمِائَتَيْ فَرَسٍ يَوْمَ خَيْبَرَ سَهْمَيْنِ سَهْمَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "
" وَقَدِ احْتَجَّ الْبُخَارِيُّ بِيَحْيَى بْنِ أَيُّوبَ وَكَثِيرٍ الْمَخْزُومِيِّ "

(2/165)

2673 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمَ ، ثنا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ ، ثنا أَبِي قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَلَاذٍ ، يُحَدِّثُ عَنْ نُمَيْرِ بْنِ أَوْسٍ ، عَنْ مَالِكِ بْنِ مَسْرُوحٍ ، عَنْ عَامِرِ بْنِ أَبِي عَامِرٍ الْأَشْعَرِيِّ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نِعْمَ ، الْحَيُّ الْأَسَدُ ، وَالْأَشْعَرِيُّونَ ، لَا يَفِرُّونَ فِي الْقِتَالِ ، وَلَا يُخَلُّونَ ، هُمْ مِنِّي وَأَنَا مِنْهُمْ " قَالَ: فَحَدَّثْتُ بِهِ مُعَاوِيَةَ فَقَالَ: لَيْسَ هَكَذَا ، إِنَّمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هُمْ مِنِّي وَإِلَيَّ " فَقُلْتُ: لَيْسَ هَكَذَا ، حَدَّثَنِي أَبِي وَلَكِنَّهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " هُمْ مِنِّي وَأَنَا مِنْهُمْ " قَالَ: فَأَنْتَ إِذًا أَعْلَمُ بِحَدِيثِ أَبِيكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/165)

2674 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا أَيُّوبُ بْنُ سُوَيْدٍ ، ثنا عَبْدُ اللَّهِ بْنُ شَوْذَبٍ ، عَنْ عَامِرِ بْنِ عَبْدِ الْوَاحِدِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ الْأَسْلَمِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَصَابَ غَنِيمَةً أَمَرَ بِلَالًا فَنَادَى ثَلَاثًا ، فَيَرْفَعُ النَّاسُ مَا أَصَابُوا ، ثُمَّ يَأْمُرُ بِهِ فُيُخَمَّسُ فَأَتَاهُ رَجُلٌ بِزِمَامٍ مِنْ شَعْرٍ ، وَقَدْ قُسِمَتِ الْغَنِيمَةُ ، فَقَالَ لَهُ: " هَلْ سَمِعْتَ بِلَالًا يُنَادِي ثَلَاثًا ؟ " قَالَ: نَعَمْ ، قَالَ: " فَمَا مَنَعَكَ أَنْ تَأْتِيَ بِهِ ؟ " فَاعْتَذَرَ إِلَيْهِ فَقَالَ لَهُ: " كُنْ أَنْتَ الَّذِي تُوَافِيَ بِهِ يَوْمَ الْقِيَامَةِ ، فَإِنِّي لَنْ أَقْبَلَهُ مِنْكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/165)

2675 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ [بْنِ] الْخُرَاسَانِيُّ بِبَغْدَادَ ، ثنا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ [الْبَلَدِيُّ ، ثنا الْهَيْثَمُ] بْنُ جَمِيلٍ ، ثنا مُبَارَكُ بْنُ فَضَالَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، وَكُنْتُ جَالِسًا عِنْدَهُ فَقَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ نَبِيًّا مِنَ الْأَنْبِيَاءِ قَاتَلَ أَهْلَ مَدِينَةٍ حَتَّى إِذَا كَادَ أَنْ يَفْتَتِحَهَا ، خَشِيَ أَنْ تَغْرُبَ الشَّمْسُ فَقَالَ لَهَا: أَيَّتُهَا الشَّمْسُ إِنَّكِ مَأْمُورَةٌ وَأَنَا مَأْمُورٌ بِحُرْمَتِي عَلَيْكِ ، إِلَّا رَكَدْتِ سَاعَةً مِنَ النَّهَارِ ، قَالَ: فَحَبَسَهَا اللَّهُ حَتَّى افْتَتَحَهَا ، وَكَانُوا إِذَا أَصَابُوا الْغَنَائِمَ قَرَّبُوهَا فِي الْقُرْبَانِ ، فَجَاءَتِ النَّارُ ، فَأَكَلَتْهَا ، فَلَمَّا أَصَابُوا ، وَضَعُوا الْقُرْبَانَ ، فَلَمْ تَجِئِ النَّارُ تَأْكُلْهُ ، فَقَالُوا: يَا نَبِيَّ اللَّهِ مَا لَنَا لَا يُقْبَلُ قُرْبَانُنَا ؟ قَالَ: فِيكُمْ غُلُولٌ قَالُوا: وَكَيْفَ لَنَا أَنْ نَعْلَمَ مَنْ عِنْدَهُ الْغُلُولُ ؟ قَالَ: وَهُمُ اثْنَا عَشَرَ سِبْطًا قَالَ: يُبَايِعُنِي رَأْسُ كُلِّ سِبْطٍ مِنْكُمْ فَبَايَعَهُ رَأْسُ كُلِّ سِبْطٍ قَالَ: فَلَزِقَتْ كَفُّ النَّبِيِّ بِكَفِّ رَجُلٍ مِنْهُمْ فَقَالَ لَهُ: عِنْدَكَ الْغُلُولُ فَقَالَ: كَيْفَ لِي أَنْ أَعْلَمَ عِنْدَ أَيِّ سِبْطٍ هُوَ ؟ قَالَ: تَدْعُو سِبْطَكَ فَتُبَايِعْهُمْ ، رَجُلًا رَجُلًا ، قَالَ: فَفَعَلَ فَلَزِقَتْ كَفُّهُ بِكَفِّ رَجُلِ الْغَنَائِمِ ، فَجَاءَتِ النَّارُ فَأَكَلَتْهُ ، فَقَالَ كَعْبٌ: صَدَقَ اللَّهُ وَرَسُولُهُ هَكَذَا وَاللَّهِ فِي كِتَابِ اللَّهِ يَعْنِي فِي التَّوْرَاةِ ثُمَّ قَالَ: يَا أَبَا هُرَيْرَةَ أَحَدَّثَكُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ نَبِيٍّ كَانَ ؟ قَالَ: لَا . قَالَ كَعْبٌ: هُوَ يُوشَعُ بْنُ نُونٍ . قَالَ: فَحَدَّثَكُمْ أَيُّ قَرْيَةٍ هِيَ ؟ قَالَ: لَا . قَالَ: هِيَ مَدِينَةُ أَرِيحَا "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 18477 (ج14/ص682) - .

(2/166)

2676 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِي ، ثنا أَبُو زَكَرِيَّا يَحْيَى بْنَ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثنا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَرْعَرَةَ السَّامِيُّ ، ثنا أَزْهَرُ بْنُ سَعْدٍ السَّمَّانُ ، ثنا ابْنُ عَوْنٍ ، عَنْ مُحَمَّدٍ ، عَنْ عُبَيْدَةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأُسَارَى يَوْمَ بَدْرٍ " إِنَّ شِئْتُمْ قَتَلْتُمُوهُمْ ، وَإِنَّ شِئْتُمْ فَادَيْتُمُوهُمْ ، وَاسْتَمَعْتُمْ بِالْفِدَاءِ ، [ص:167] وَاسْتُشْهِدَ مِنْكُمْ بِعِدَّتِهِمْ ، فَكَانَ آخِرَ السَّبْعِينَ ثَابِتُ بْنُ قَيْسٍ رَضِيَ اللَّهُ عَنْهُ اسْتُشْهِدَ بِالْيَمَامَةَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/166)

2677 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ سَعْدٍ الْحَافِظُ ، ثنا إِبْرَاهِيمُ [بْنُ] أَبِي طَالِبٍ ، ثنا عَمْرُو بْنُ عَلِيٍّ ، وَأَحْمَدُ بْنُ الْمِقْدَامِ ، قَالَا: ثنا أَبُو بَحْرٍ الْبَكْرَاوِيُّ ، ثنا شُعْبَةُ ، ثنا أَبُو الْعَنْبَسِ ، عَنْ أَبِي الشَّعْثَاءِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فِي فِدَاءِ أُسَارَى أَهْلِ الْجَاهِلِيَّةِ أَرْبَعَ مِائَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .

(2/167)

2678 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا عَلِيُّ بْنُ عَاصِمٍ ، ثنا دَاوُدُ بْنُ أَبِي هِنْدٍ ، وَحَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا مُحَمَّدُ بْنُ الْمُسَيِّبِ ، ثنا إِسْحَاقُ بْنُ شَاهِينَ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ نَاسٌ مِنَ الْأُسَارَى يَوْمَ بَدْرٍ لَيْسَ لَهُمْ فِدَاءٌ ، " فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِدَاءَهُمْ ، أَنْ يُعَلِّمُوا أَوْلَادَ الْأَنْصَارِ الْكِتَابَةَ " قَالَ: فَجَاءَ غُلَامٌ مِنْ أَوْلَادِ الْأَنْصَارِ إِلَى أَبِيهِ فَقَالَ: مَا شَأْنُكَ ؟ قَالَ: ضَرَبَنِي مُعَلِّمِي ، قَالَ: الْخَبِيثُ يَطْلُبُ بِدَخْلِ * بَدْرٍ وَاللَّهِ لَا تَأْتِيهِ أَبَدًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "بذحل" ، كما جاء في النسخة (ب) ، وكما عند البيهقي في سننه - كتاب قسم الفيء والغنيمة ، جماع أبواب تفريق القسم ، باب ما جاء في مفاداة الرجال منهم بالمال - حيث روى الحديث عن شيخه الحاكم ، وتعريف الذَّحْلُ هو : طَلَب مُكافأَةٍ بحِنايةٍ جُنِيَتْ عَلَيْك، أو عَداوةٍ أُتِيَتْ إليك ( كتاب العين (3 / 200)).

(2/167)

2679 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْأَسَدِيُّ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ ، ثنا صَفْوَانُ بْنُ عَمْرٍو ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا جَاءَهُ فَيْءٌ قَسَّمَهُ مِنْ يَوْمِهِ ، فَأَعْطَى الْآهِلَ حَظَّيْنِ وَالْعَزَبَ حَظًّا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فَقَدْ أَخْرَجَ بِهَذَا الْإِسْنَادِ بِعَيْنِهِ أَرْبَعَةَ أَحَادِيثَ وَلَمْ يُخَرِّجَاهُ "

(2/167)

2680 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، وَعَبْدُ الْوَهَّابِ الْخَفَّافُ ، قَالَا: ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، [ص:168] وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى ، عَنْ سَعِيدٍ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ قَيْسِ بْنِ عُبَادَةَ * ، قَالَ: دَخَلْتُ أَنَا وَالْأَشْتَرُ ، عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْجَمَلِ ، فَقُلْتُ: هَلْ عَهِدَ إِلَيْكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدًا دُونَ الْعَامَّةِ ؟ فَقَالَ: لَا ، إِلَّا هَذَا وَأَخْرَجَ مِنْ قِرَابِ سَيْفِهِ فَإِذَا فِيهَا: " الْمُؤْمِنُونَ تَتَكَافَأُ دِمَاؤُهُمْ ، وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ ، وَهُمْ يَدٌ عَلَى مَنْ سِوَاهُمْ ، لَا يُقْتَلْ مُؤْمِنٌ بِكَافِرٍ وَلَا ذُو عَهْدٍ فِي عَهْدِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ عَنْ أَبِي هُرَيْرَةَ وَعَمْرِو بْنِ الْعَاصِ "
أَمَّا حَدِيثُ أَبِي هُرَيْرَةَ
__________
حاشية الشقيري :
* صوابه : "عُبَادٍ" ، كما جاء في النسختين (أ) و (ب) ، وكما جاء على الصواب في طبعة الشيخ مقبل .

(2/167)

2681 - فَأَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُجِيرُ عَلَى أُمَّتِي أَدْنَاهُمْ "

(2/168)

2682 - وَأَمَّا حَدِيثُ عَمْرِو بْنِ الْعَاصِ فَمعْرُوفٌ فِي قَتْلِهِ مُحَمَّدَ بْنَ أَبِي بَكْرٍ لَمَّا دَخَلَ عَلَيْهِ ، قَالَ لَهُ: مُحَمَّدُ بْنُ أَبِي بَكْرٍ ؟ قَالَ: نَعَمْ ، قَالَ: بِأَمَانٍ جِئْتَ ؟ قَالَ: لَا ، [قَالَ :] فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْمُسْلِمُونَ تَتَكَافَأُ دِمَاؤُهُمُ " الْحَدِيثُ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن طبعة الشيخ مقبل .

(2/168)

2683 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مَحْبُوبُ بْنُ مُوسَى ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي الْبَخْتَرِيِّ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ذِمَّةُ الْمُسْلِمِينَ وَاحِدَةٌ ، فَإِنْ جَازَتْ عَلَيْهِمْ جَائِزَةٌ * ، فَلَا تَخْفِرُوهَا ، فَإِنَّ لِكُلِّ غَادِرٍ لِوَاءً ، يُعْرَفُ بِهِ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ إِنَّمَا اتَّفَقَا عَلَى ذِكْرِ الْغَادِرِ فَقَطْ "
__________
حاشية الشقيري :
* صوابه : "جارت عليهم جائرة " ، كما جاء في النسختين (أ) و (ب) .

(2/168)

2684 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا إِسْحَاقُ بْنُ إِدْرِيسَ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تُسَاكِنُوا الْمُشْرِكِينَ ، وَلَا تُجَامِعُوهُمْ ، فَمَنْ سَاكَنَهُمْ أَوْ جَامَعَهُمْ فَلَيْسَ مِنَّا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/169)

2685 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ ، ثنا أَبِي ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ رَجُلٌ مِنَ الْأَنْصَارِ أَسْلَمَ ، ثُمَّ ارْتَدَّ فَلَحِقَ بِالْمُشْرِكِينَ ، ثُمَّ نَدِمَ فَأَرْسَلَ إِلَى قَوْمِهِ أَنْ سَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ لِي مِنْ تَوْبَةٍ ؟ قَالَ: " فَنَزَلَتْ: { كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ } [آل عمران: 86] إِلَى قَوْلِهِ: { إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا ، فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } [آل عمران: 89] قَالَ: " فَأَرْسَلَ إِلَيْهِ قَوْمُهُ فَأَسْلَمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/169)

2686 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي بُرْدَةَ بْنِ عَبْدِ اللَّهِ بْنِ قَيْسٍ ، أَنَّ أَبَاهُ رَضِيَ اللَّهُ عَنْهُ حَدَّثَ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا خَافَ قَوْمًا ، قَالَ: " اللَّهُمَّ إِنَّا نَجْعَلُكَ فِي نُحُورِهِمْ ، وَنَعُوذُ بِكَ مِنْ شُرُورِهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَأَكْبَرُ ظَنِّي أَنَّهُمَا لَمْ يُخَرِّجَاهُ "

(2/169)

2687 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو فَيَقُولُ: " اللَّهُمَّ أَمْتِعْنِي بِسَمْعِي وَبَصَرِي ، وَاجْعَلْهُمَا الْوَارِثَ مِنِّي ، اللَّهُمَّ انْصُرْنِي عَلَى عَدُوِّي ، وَأَرِنِي فِيهِ ثَأْرِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/169)

2688 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا وَكِيعٌ ، عَنْ عُيَيْنَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي بَكْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:170] وَسَلَّمَ: " مَنْ قَتَلَ مُعَاهَدًا فِي غَيْرِ كُنْهِهِ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/169)

2689 - أَخْبَرَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلِ بْنِ حَمْدَوَيْهِ الْفَقِيهُ بِبُخَارَى ، ثنا إِبْرَاهِيمُ بْنُ مَعْقِلٍ النَّسَفِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الرَّازِيُّ وَيُلَقَّبُ بِزُنَيْجٍ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ الْأَبْرَشُ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ ، قَالَ: كَانَ مُسَيْلِمَةُ كَتَبَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدْ حَدَّثَنِي ابْنُ إِسْحَاقَ ، عَنْ سَعْدِ بْنِ طَارِقٍ الْأَشْجَعِيِّ عَنْ سَلَمَةَ بْنِ نُعَيْمِ بْنِ مَسْعُودٍ الْأَشْجَعِيِّ ، عَنْ أَبِيهِ نُعَيْمٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِرَسُولَيْ مُسَيْلِمَةَ حِينَ قَرَأَ كِتَابَ مُسَيْلِمَةَ: " مَا تَقُولَانِ أَنْتُمَا ؟ " قَالَا: نَقُولُ كَمَا قَالَ ، قَالَ: " أَمَا وَاللَّهِ لَوْلَا أَنَّ الرُّسُلَ لَا تُقْتَلُ لَضَرَبْتُ أَعْنَاقَكُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/170)

2690 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ ، ثنا أَبُو إِسْحَاقَ ، عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كُنَّا إِذَا حَمِيَ الْبَأْسُ ، وَلَقِيَ الْقَوْمُ الْقَوْمَ ، اتَّقَيْنَا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا يَكُونُ أَحَدٌ مِنَّا أَدْنَى إِلَى الْقَوْمِ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/170)

2691 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثنا يَحْيَى بْنُ أَيُّوبَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " غَزْوَةٌ فِي الْبَحْرِ خَيْرٌ مِنْ عَشْرِ غَزَوَاتٍ فِي الْبَرِّ ، وَمَنْ أَجَازَ الْبَحْرَ ، فَكَأَنَّمَا أَجَازَ الْأَوْدِيَةَ كُلَّهَا ، وَالْمَائِدُ فِيهَا كَالْمُتَشَحِّطِ فِي دَمِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/170)

2692 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَبَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، قَالَا: ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا لَيْثُ بْنُ سَعْدٍ ، عَنْ أَبِي عَقِيلٍ زُهْرَةَ بْنِ مَعْبَدٍ ، عَنْ أَبِي صَالِحٍ ، مَوْلَى عُثْمَانَ بْنِ عَفَّانَ ، قَالَ: سَمِعْتُ عُثْمَانَ بْنَ عَفَّانَ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " رِبَاطُ يَوْمٍ فِي سَبِيلِ اللَّهِ ، خَيْرٌ مِنْ أَلْفٍ فِيمَا سِوَاهُ "

(2/171)

2693 - وَأَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ زُهْرَةَ بْنِ مَعْبَدٍ ، أَنَّهُ سَمِعَ أَبَا صَالِحٍ ، يَقُولُ: سَمِعْتُ عُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، وَهُوَ بِمِنًى يَقُولُ: إِنِّي أُحَدِّثُكُمْ حَدِيثًا لَمْ أَكُنْ حَدَّثْتُكُمُوهُ قَطُّ ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " رِبَاطُ يَوْمٍ فِي سَبِيلِ اللَّهِ ، خَيْرٌ مِنْ أَلْفٍ فِيمَا سِوَاهُ ، هَلْ بَلَّغْتُكُمْ ؟ " قَالُوا: نَعَمْ ، قَالَ: " اللَّهُمَّ اشْهَدْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/171)

2694 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَخْبَرَنِي حَيْوَةُ بْنُ شُرَيْحٍ ، أَخْبَرَنِي أَبُو هَانِئٍ حُمَيْدُ بْنُ هَانِئٍ الْخَوْلَانِيُّ ، عَنْ عَمْرِو بْنِ مَالِكٍ الْجَنْبِيُّ ، أَخْبَرَهُ أَنَّهُ سَمِعَ فَضَالَةَ بْنَ عُبَيْدٍ رَضِيَ اللَّهُ عَنْهُ يُحَدِّثُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ مَاتَ عَلَى مَرْتَبَةٍ مِنْ هَذِهِ الْمَرَاتِبِ ، بُعِثَ عَلَيْهَا يَوْمَ الْقِيَامَةِ: رِبَاطٌ أَوْ حَجٌّ أَوْ غَيْرُ ذَلِكَ "

(2/171)

- قَالَ فَضَالَةُ: وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كُلُّ مَيِّتٍ يُخْتَمُ عَلَى عَمَلِهِ إِلَّا الَّذِي مَاتَ مُرَابِطًا فِي سَبِيلِ اللَّهِ ، يَنْمُو لَهُ عَمَلُهُ إِلَى يَوْمِ الْقِيَامَةِ ، وَيُؤَمَّنُ فِتْنَةَ الْقَبْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/171)

2695 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا الْمُسَدِّدُ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، [ص:172] عَنْ عَبْدِ الْحَمِيدِ بْنِ جَعْفَرٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ سُوَيْدِ بْنِ قَيْسٍ ، عَنْ مُعَاوِيَةَ بْنِ خَدِيجٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَيْسَ فَرَسٌ عَرَبِيٌّ إِلَّا يُؤْذَنُ لَهُ مَعَ كُلِّ فَجْرٍ بِدَعْوَتَيْنِ ، يَقُولُ: اللَّهُمَّ إِنَّكَ خَوَّلْتَنِي بَنِي آدَمَ فَاجْعَلْنِي أَحَبَّ أَهْلِهِ وَمَالِهِ إِلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/171)

2696 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ سَهْلٍ ، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ ، عَنْ أَبِي زُرْعَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُسَمِّي الْأُنْثَى مِنَ الْخَيْلِ فَرَسًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/172)

2697 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ مُحَمَّدِ بْنِ أَبِي حُمَيْدٍ ، عَنْ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ سَعْدِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَعَادَةٌ لِابْنِ آدَمَ ثَلَاثَةٌ ، وَشَقَاوَةٌ لِابْنِ آدَمَ ثَلَاثَةٌ ، فَمِنْ سَعَادَةِ ابْنِ آدَمَ: الْمَرْأَةُ الصَّالِحَةُ ، وَالْمَسْكَنُ الصَّالِحُ ، وَالْمَرْكَبُ الصَّالِحُ ، وَمِنْ شَقَاوَةِ ابْنِ آدَمَ: الْمَسْكَنُ الضَّيِّقُ ، وَالْمَرْأَةُ السُّوءُ ، وَالْمَرْكَبُ السُّوءُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ " وَلَمْ يُخَرِّجَاهُ "

(2/172)

2698 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، حَدَّثَنِي زَيْدُ بْنُ أَرْطَاةَ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ [ص:173] عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " ابْغُونِي فِي ضُعَفَائِكُمْ ، فَإِنَّكُمْ إِنَّمَا تُرْزَقُونَ وَتُنْصَرُونَ بِضُعَفَائِكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/172)

2699 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، حَدَّثَنِي يَحْيَى بْنُ سُلَيْمَانَ الْجُعْفِيُّ ، حَدَّثَنِي ابْنُ وَهْبٍ ، حَدَّثَنِي حُيَيٌّ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ يَوْمَ بَدْرٍ بِثَلَاثِ مِائَةٍ وَخَمْسَةَ عَشَرَ مِنَ الْمُقَاتِلَةِ ، كَمَا خَرَجَ طَالُوتُ ، فَدَعَا لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ خَرَجَ فَقَالَ: " اللَّهُمَّ إِنَّهُمْ حُفَاةٌ ، فَاحْمِلْهُمْ ، اللَّهُمَّ إِنَّهُمْ عُرَاةٌ فَاكْسُهُمْ ، اللَّهُمَّ إِنَّهُمْ جِيَاعٌ فَأَشْبِعْهُمْ " فَفَتَحَ اللَّهُ لَهُمْ يَوْمَ بَدْرٍ ، فَانْقَلَبُوا ، وَمَا مِنْهُمْ رَجُلٌ إِلَّا قَدْ رَجَعَ بِجَمَلٍ أَوْ جَمَلَيْنِ وَاكْتَسَوْا وَشَبِعُوا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/173)

2700 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو الْجُمَاهِرِ مُحَمَّدُ بْنُ عُثْمَانَ التَّنُوخِيُّ ، وَأَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ الْحَلَبِيُّ ، قَالَا: ثنا الْهَيْثَمُ بْنُ حُمَيْدٍ ، أَخْبَرَنِي رَاشِدُ بْنُ دَاوُدَ الصَّنْعَانِيُّ ، حَدَّثَنِي أَبُو أَسْمَاءَ الرَّحَبِيُّ ، عَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ فِي مَسِيرٍ لَهُ: " إِنَّا مُدْلِجُونَ اللَّيْلَةَ إِنْ شَاءَ اللَّهُ تَعَالَى ، فَلَا يَرْحَلَنَّ مَعَنَا مُضْعِفٌ ، وَلَا مُصْعَبٌ " ، فَارْتَحَلَ رَجُلٌ عَلَى نَاقَةٍ لَهُ صَعْبَةٌ ، فَسَقَطَ فَانْدَقَّتْ عُنُقُهُ ، فَمَاتَ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُدْفَنَ ، ثُمَّ أَمَرَ بِلَالًا فَنَادَى: " إِنَّ الْجَنَّةَ لَا تَحِلُّ لِعَاصٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/173)


كِتَابُ قِتَالِ أَهْلِ الْبَغْيِ وَهُوَ آخِرُ الْجِهَادِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

22 - كِتَابُ قِتَالِ أَهْلِ الْبَغْيِ وَهُوَ آخِرُ الْجِهَادِ

(2/174)

2701 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ الْأُمَوِيُّ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا عَبْدُ اللَّهِ بْنُ حُمْرَانَ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، أَخْبَرَنِي أَبِي ، عَنْ عُمَرَ بْنِ الْحَكَمِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ وَهُوَ يَقْسِمُ تَمْرًا يَوْمَ خَيْبَرَ ، فَقَالَ: يَا مُحَمَّدُ ، اعْدِلْ . قَالَ: " وَيْحَكَ ، وَمَنْ يَعْدِلُ عَلَيْكَ إِذَا لَمْ أَعْدِلْ ؟ - أَوْ عِنْدَ مَنْ تَلْتَمِسُ الْعَدْلُ بَعْدِي ؟ - " ثُمَّ قَالَ: " يُوشِكُ أَنْ يَأْتِيَ قَوْمٌ مِثْلُ هَذَا ، يَتْلُونَ كِتَابَ اللَّهِ ، وَهُمْ أَعْدَاؤُهُ ، يَقْرَءُونَ كِتَابَ اللَّهِ مُحَلَّقَةٌ رَءُوسُهُمْ ، فَإِذَا خَرَجُوا فَاضْرِبُوا رِقَابَهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/174)

2702 - أَخْبَرَنِي أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ ، ثنا عُثْمَانُ الشَّحَّامُ ، ثنا مُسْلِمُ بْنُ أَبِي بَكْرَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَقْوَامًا مِنْ أُمَّتِي أَشِدَّةٌ ذَلِقَةٌ أَلْسِنَتُهُمْ بِالْقُرْآنِ ، لَا يُجَاوِزُ تَرَاقِيَهُمْ ، يَمْرُقُونَ مِنَ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ ، فَإِذَا لَقِيتُمُوهُمْ فَاقْتُلُوهُمْ ، فَإِنَّ الْمَأْجُورَ مَنْ قَتَلَهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ حَمَّادُ بْنُ زَيْدٍ ، عَنْ عُثْمَانَ الشَّحَّامِ

(2/174)

2703 - أَخْبَرَنَاهُ أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا أَبُو الرَّبِيعِ سُلَيْمَانُ بْنُ دَاوُدَ الْعَتَكِيُّ ، وَأَحْمَدُ بْنُ عَبْدَةَ الضَّبِّيُّ ، قَالَا: ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ عُثْمَانَ الشَّحَّامِ ، قَالَ: أَتَيْتُ مُسْلِمَ بْنَ أَبِي بَكْرَةَ ، وَفَرْقَدٌ السَّبَخِيُّ فَدَخَلْنَا عَلَيْهِ فَقُلْنَا: أَسَمِعْتَ أَبَاكَ يَذْكُرُ فِي حَدِيثِ الْفِتَنِ ؟ قَالَ: نَعَمْ سَمِعْتُ أَبِيَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ [ص:175] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَكُونُ فِي أُمَّتِي قَوْمٌ أَعْدَاءٌ ذَلِقَةٌ أَلْسِنَتُهُمْ بِالْقُرْآنِ ، فَإِذَا رَأَيْتُمُوهُمْ فَأَنِيمُوهُمْ "

(2/174)

2704 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا الْأَزْرَقُ بْنُ قَيْسٍ ، عَنْ شَرِيكِ بْنِ شِهَابٍ ، قَالَ: كُنْتُ أَتَمَنَّى أَنْ أَرَىَ رَجُلًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَيُحَدِّثُنِي عَنِ الْخَوَارِجِ قَالَ: فَلَقِيتُ أَبَا بَرْزَةَ رَضِيَ اللَّهُ عَنْهُ فِي يَوْمِ عَرَفَةَ فِي نَفَرٍ مِنْ أَصْحَابِهِ ، فَقُلْتُ: يَا أَبَا بَرْزَةَ ، حَدِّثْنَا بِشَيْءٍ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي الْخَوَارِجِ . قَالَ: أُحَدِّثُكَ مَا سَمِعَتْ أُذُنَايَ ، وَرَأَتْ عَيْنَايَ ، أُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِدَنَانِيرَ مِنْ أَرْضٍ فَكَانَ يَقْسِمُهَا وَعِنْدَهُ رَجُلٌ أَسْوَدُ مَطْمُومُ الشَّعْرِ ، عَلَيْهِ ثَوْبَانِ أَبْيَضَانِ ، بَيْنَ عَيْنَيْهِ أَثَرُ السُّجُودِ ، فَتَعَرَّضَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَاهُ مِنْ قِبَلِ وَجْهِهِ ، فَلَمْ يُعْطِهِ شَيْئًا ، فَأَتَاهُ مِنْ قِبَلِ شِمَالِهِ ، فَلَمْ يُعْطِهِ شَيْئًا ، فَأَتَاهُ مِنْ خَلْفِهِ ، فَقَالَ: وَاللَّهِ يَا مُحَمَّدُ مَا عَدَلْتَ مُنْذُ الْيَوْمِ فِي الْقِسْمَةِ . فَغَضِبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " لَا تَجِدُونَ بَعْدِي أَحَدًا أَعْدَلَ عَلَيْكُمْ " قَالَهَا ثَلَاثًا ، ثُمَّ قَالَ: " يَخْرُجُ مِنْ قِبَلِ الْمَشْرِقِ قَوْمٌ كَأَنَّ هَدْيَهُمْ هَكَذَا يَقْرَءُونَ الْقُرْآنَ ، لَا يُجَاوِزُ تَرَاقِيَهُمْ ، يَمْرُقُونَ مِنَ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ ، ثُمَّ لَا يَرْجِعُونَ إِلَيْهِ ، وَوَضَعَ يَدَهُ عَلَى صَدْرِهِ ، سِيمَاهُمُ التَّحْلِيقُ ، لَا يَزَالُونَ يَخْرُجُونَ حَتَّى يَخْرُجَ آخِرُهُمْ ، فَإِذَا رَأَيْتُمُوهُمْ فَاقْتُلُوهُمْ - قَالَهَا حَمَّادٌ ثَلَاثًا - هُمْ شَرُّ الْخَلْقِ وَالْخَلِيقَةِ - قَالَهَا حَمَّادٌ ثَلَاثًا وَقَالَ: قَالَ أَيْضًا - لَا يَرْجِعُونَ فِيهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/175)

2705 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرٍ الْبُرِّيُّ ، ثنا أَبِي ، ثنا هِشَامُ بْنُ يُوسُفَ الصَّنْعَانِيُّ ، عَنْ مَعْمَرٍ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " سَيَكُونُ فِي أُمَّتِي اخْتِلَافٌ وَفُرْقَةٌ ، وَسَيَجِيءُ قَوْمٌ [ص:176] يُعْجِبُونَكُمْ ، وَتُعْجِبُهُمْ أَنْفُسُهُمْ ، الَّذِينَ يَقْتُلُونَهُمْ أَوْلَى بِاللَّهِ مِنْهُمْ يُحْسِنُونَ الْقِيلَ ، وَيُسِيئُونَ الْفِعْلَ ، وَيَدْعُونَ إِلَى اللَّهِ ، وَلَيْسُوا مِنَ اللَّهِ فِي شَيْءٍ ، فَإِذَا لَقِيتُمُوهُمْ فَأَنِيمُوهُمْ " قَالُوا: يَا رَسُولَ اللَّهِ ، انْعَتْهُمْ لَنَا . قَالَ: " آيَتُهُمُ الْحَلْقُ وَالتَّسْبِيتُ " يَعْنِي اسْتِئْصَالَ التَّقْصِيرِ . قَالَ: وَالتَّسْبِيتُ اسْتِئْصَالُ الشَّعْرِ ،
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَى هَذَا الْحَدِيثَ الْأَوْزَاعِيُّ عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، " وَهُوَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/175)

2706 - حَدَّثَنَاهُ أَحْمَدُ بْنُ عُثْمَانَ الْبَزَّازُ ، بِبَغْدَادَ ، ثنا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ ، ثنا الْأَوْزَاعِيُّ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " سَيَكُونُ فِي أُمَّتِي اخْتِلَافٌ وَفُرْقَةٌ ، قَوْمٌ يُحْسِنُونَ الْقِيلَ ، وَيُسِيئُونَ الْفِعْلَ ، وَيَقْرَءُونَ الْقُرْآنَ ، لَا يُجَاوِزُ تَرَاقِيَهُمْ ، يَحْقِرُ أَحَدُكُمْ صَلَاتَهُ مَعَ صَلَاتِهِمْ ، وَصِيَامَهُ مَعَ صِيَامِهِمْ ، يَمْرُقُونَ مِنَ الدِّينِ مُرُوقَ السَّهْمِ مِنَ الرَّمِيَّةِ ، لَا يَرْجِعُ حَتَّى يُرَدَّ السَّهْمُ عَلَى فَوْقِهِ ، وَهُمْ شِرَارُ الْخَلْقِ وَالْخَلِيقَةِ ، طُوبَى لِمَنْ قَتَلَهُمْ وَقَتَلُوهُ ، يَدْعُونَ إِلَى كِتَابِ اللَّهِ وَلَيْسُوا مِنْهُ فِي شَيْءٍ مَنْ قَاتَلَهُمْ ، كَانَ أَوْلَى بِاللَّهِ مِنْهُمْ " قَالُوا: يَا رَسُولَ اللَّهِ ، مَا سِيمَاهُمْ ؟ قَالَ: " التَّحْلِيقُ "

(2/176)

2707 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا بِشْرُ بْنُ بَكْرٍ ، ثنا الْأَوْزَاعِيُّ ، حَدَّثَنِي قَتَادَةُ بْنُ دِعَامَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، وَأَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " سَيَكُونُ فِي أُمَّتِي اخْتِلَافٌ وَفُرْقَةٌ ، قَوْمٌ يُحْسِنُونَ الْقِيلَ ، وَيُسِيئُونَ الْفِعْلَ ، وَيَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ تَرَاقِيَهُمْ ، يَمْرُقُونَ مِنَ الدِّينِ مُرُوقَ السَّهْمِ مِنَ الرَّمِيَّةِ ، لَا يَرْجِعُونَ حَتَّى يُرَدَّ عَلَى فَوْقِهِ ، شَرُّ الْخَلْقِ وَالْخَلِيقَةِ ، طُوبَى لِمَنْ قَتَلَهُمْ وَقَتَلُوهُ ، يَدْعُونَ إِلَى كِتَابِ اللَّهِ وَلَيْسُوا مِنْهُ فِي شَيْءٍ ، مَنْ قَاتَلَهُمْ كَانَ أَوْلَى بِاللَّهِ مِنْهُمْ " قَالُوا: يَا رَسُولَ اللَّهِ ، فَمَا سِيمَاهُمْ ؟ قَالَ: " التَّحْلِيقُ "
لَمْ يَسْمَعْ هَذَا الْحَدِيثَ قَتَادَةُ مِنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، إِنَّمَا سَمِعَهُ مِنْ أَبِي الْمُتَوَكِّلِ النَّاجِيِّ ، عَنْ أَبِي سَعِيدٍ :

(2/176)

2708 - أَخْبَرَنِيهِ أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ ، الْفَقِيهُ بِالطَّابِرَانِ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، بِهَرَاةَ ، وَعُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ بْنِ شَرِيكٍ بِبَغْدَادَ ، قَالَا: ثنا أَبُو الْجُمَاهِرِ مُحَمَّدُ بْنُ عُثْمَانَ التَّنُوخِيُّ ، ثنا سَعِيدُ بْنُ بَشِيرٍ ، عَنْ قَتَادَةَ ، عَنْ عَلِيٍّ النَّاجِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَثَلُهُمْ مَثَلُ رَجُلٍ يَرْمِي رَمْيَةً ، فَيَتَوَخَّى السَّهْمَ حَيْثُ وَقَعَ ، فَأَخَذَهُ فَنَظَرَ إِلَى فَوْقِهِ ، فَلَمْ يَرَ بِهِ دَسَمًا وَلَا دَمًا ، ثُمَّ نَظَرَ إِلَى رِيشِهِ ، فَلَمْ يَرَ بِهِ دَسَمًا وَلَا دَمًا ، ثُمَّ نَظَرَ إِلَى نَصْلِهِ فَلَمْ يَرَ بِهِ دَسَمًا وَلَا دَمًا ، كَمَا لَمْ يَتَعَلَّقْ بِهِ شَيْءٌ مِنَ الدَّسَمِ وَالدَّمِ ، كَذَلِكَ لَمْ يَتَعَلَّقْ هَؤُلَاءِ بِشَيْءٍ مِنَ الْإِسْلَامِ "

(2/177)

2709 - أَخْبَرَنَا إِسْحَاقُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ الْهَاشِمِيُّ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا مَالِكُ بْنُ إِسْمَاعِيلَ النَّهْدِيُّ ، أَنْبَأَ إِسْرَائِيلُ بْنُ يُونُسَ ، عَنْ مُسْلِمٍ الْأَعْوَرِ ، عَنْ خَالِدٍ * الْعُرَنِيِّ ، قَالَ: دَخَلْتُ أَنَا وَأَبُو سَعِيدٍ الْخُدْرِيُّ عَلَى حُذَيْفَةَ فَقُلْنَا: يَا أَبَا عَبْدِ اللَّهِ حَدِّثْنَا مَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْفِتْنَةِ ، قَالَ حُذَيْفَةُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دُورُوا مَعَ كِتَابِ اللَّهِ حَيْثُ مَا دَارَ " فَقُلْنَا: فَإِذَا اخْتَلَفَ النَّاسُ فَمَعَ مَنْ نَكُونُ ؟ فَقَالَ: " انْظُرُوا الْفِئَةَ الَّتِي فِيهَا ابْنُ سُمَيَّةَ فَالْزَمُوهَا ، فَإِنَّهُ يَدُورُ مَعَ كِتَابِ اللَّهِ " قَالَ: قُلْتُ: وَمَنِ ابْنُ سُمَيَّةَ ؟ قَالَ: أَوَ مَا تَعْرِفُهُ ؟ قُلْتُ: بَيِّنْهُ لِي ، قَالَ: " عَمَّارُ بْنُ يَاسِرٍ " ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِعَمَّارٍ: " يَا أَبَا الْيَقْظَانِ ، لَنْ تَمُوتَ حَتَّى تَقْتُلَكَ الْفِئَةُ الْبَاغِيَةُ عَنِ الطَّرِيقِ "
" هَذَا حَدِيثٌ لَهُ طُرُقٌ بِأَسَانِيدَ صَحِيحَةٍ ، أَخْرَجَا بَعْضَهَا وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "حَبَّةَ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 4233 (ج4/ص262) - وكما سيأتي في نفس الحديث برقم 5743 من طريق آخر إلى مسلم الأعور عنه به .

(2/177)

2710 - حَدَّثَنَا أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثنا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَغَوِيُّ ، ثنا أَبُو كَامِلٍ الْجَحْدَرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ الْمُخْتَارِ ، ثنا خَالِدٌ الْحَذَّاءُ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ لَهُ وَلِابْنِهِ عَلِيٍّ: انْطَلِقَا إِلَى أَبِي سَعِيدٍ فَاسْمَعَا مِنْهُ حَدِيثَهُ فِي شَأْنِ الْخَوَارِجِ ، فَانْطَلَقَا فَإِذَا هُوَ فِي حَائِطٍ لَهُ يُصْلِحُ ، فَلَمَّا رَآنَا أَخَذَ رِدَاءَهُ ، ثُمَّ احْتَبَى ، ثُمَّ أَنْشَأَ يُحَدِّثُنَا حَتَّى عَلَا ذِكْرُهُ فِي الْمَسْجِدِ ، فَقَالَ: كُنَّا نَحْمِلُ لَبِنَةً لَبِنَةً ، وَعَمَّارٌ يَحْمِلُ لَبِنَتَيْنِ لَبِنَتَيْنِ ، فَرَآهُ [ص:178] النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ يَنْفُضُ التُّرَابَ عَنْ رَأْسِهِ ، وَيَقُولُ: " يَا عَمَّارُ أَلَا تَحْمِلُ لَبِنَةً لَبِنَةً كَمَا يَحْمِلُ أَصْحَابُكَ ؟ " قَالَ: إِنِّي أُرِيدُ الْأَجْرَ عِنْدَ اللَّهِ ، قَالَ: فَجَعَلَ يَنْفُضُ وَيَقُولُ: " وَيْحَ عَمَّارٍ ، تَقْتُلُهُ الْفِئَةُ الْبَاغِيَةُ " قَالَ: وَيَقُولُ عَمَّارٌ: أَعُوذُ بِاللَّهِ مِنَ الْفِتَنِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/177)

2711 - أَخْبَرَنَا أَبُو الْحُسَيْنِ [أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِئُ بِبَغْدَادَ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ الْحُسَيْنِ] بْنُ مُوسَى الْحُنَيْنِيُّ ، ثنا أَبُو حُذَيْفَةَ النَّهْدِيُّ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، عَنْ شَدَّادِ بْنِ عَبْدِ اللَّهِ أَبِي عَمَّارٍ ، قَالَ: شَهِدْتُ أَبَا أُمَامَةَ الْبَاهِلِيَّ رَضِيَ اللَّهُ عَنْهُ وَهُوَ وَاقِفٌ عَلَى رَأْسِ الْحَرُورِيَّةِ عِنْدَ بَابِ دِمَشْقَ وَهُوَ يَقُولُ: " كِلَابُ أَهْلِ النَّارِ - قَالَهَا ثَلَاثًا - خَيْرُ قَتْلَى مَنْ قَتَلُوهُ " ، وَدَمَعَتْ عَيْنَاهُ ، فَقَالَ لَهُ رَجُلٌ: يَا أَبَا أُمَامَةَ ، أَرَأَيْتَ قَوْلَكَ هَؤُلَاءِ كِلَابُ النَّارِ أَشَيْءٌ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَوْ مِنْ رَأْيِكَ ؟ قَالَ: إِنِّي إِذًا لَجَرِيءٌ لَوْ لَمْ أَسْمَعْهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا مَرَّةً أَوْ مَرَّتَيْنِ أَوْ ثَلَاثًا وَعَدَّ سَبْعَ مَرَّاتٍ مَا حَدَّثْتُكُمُوهُ قَالَ لَهُ رَجُلٌ: إِنِّي رَأَيْتُكَ قَدْ دَمَعَتْ عَيْنَاكَ ، قَالَ: إِنَّهُمْ لَمَّا كَانُوا مُؤْمِنِينَ وَكَفَرُوا بَعْدَ إِيمَانِهِمْ ، ثُمَّ قَرَأَ: { وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ } [آل عمران: 105] الْآيَةُ فَهِيَ لَهُمْ مَرَّتَيْنِ

2712 - أَخْبَرَنَا أَبُو مُحَمَّدِ بْنُ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا أَحْمَدُ بْنُ يُوسُفَ السُّلَمِيُّ ، ثنا النَّضْرُ بْنُ مُحَمَّدٍ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، ثنا شَدَّادُ بْنُ عَبْدِ اللَّهِ أَبُو عَمَّارٍ ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ وَهُوَ وَاقِفٌ عَلَى رُءُوسِ الْحَرُورِيَّةِ عَلَى بَابِ حِمْصَ - أَوْ بَابِ دِمَشْقَ - وَهُوَ يَقُولُ: " كِلَابُ النَّارِ كِلَابُ النَّارِ شَرُّ قَتْلَى تَحْتَ ظِلِّ السَّمَاءِ ، خَيْرُ قَتْلَى مَنْ قَتَلُوهُ " . ثُمَّ سَاقَ الْحَدِيثَ نَحْوَ حَدِيثِ أَبِي حُذَيْفَةَ ،
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَحَدِيثُ مُسْلِمٍ فِي الْمُسْنَدِ الصَّحِيحُ عَنْ نَصْرِ بْنِ عَلِيِّ بْنِ عُمَرَ بْنِ يُونُسَ بْنِ الْقَاسِمِ ، عَنْ عِكْرِمَةَ بْنِ عَمَّارٍ ، عَنْ شَدَّادٍ أَبِي عَمَّارٍ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ [ص:179] عَلَيْهِ وَسَلَّمَ قَالَ: " يَقُولُ اللَّهُ: يَا ابْنَ آدَمَ إِنَّكَ تَبْذُلُ الْفَضْلَ " . الْحَدِيثَ وَإِنَّمَا شَرَحْنَا الْقَوْلَ فِيهِ لِأَنَّ الْغَالِبَ عَلَى هَذَا الْمَتْنِ طُرُقُ حَدِيثِ أَبِي غَالِبٍ ، عَنْ أَبِي أُمَامَةَ وَلَمْ يُخَرِّجَاهُ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع - ، وقد أثبته من النسختين (أ) و (ب) .

(2/178)

2713 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، مِنْ أَصْلِ كِتَابِهِ ، ثنا أَبُو أُمَيَّةَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الطَّرَسُوسِيُّ ، ثنا عُمَرُ بْنُ يُونُسَ بْنِ الْقَاسِمِ الْيَمَامِيُّ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ الْعِجْلِيُّ ، ثنا أَبُو زُمَيْلٍ سِمَاكٌ الْحَنَفِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا خَرَجَتِ الْحَرُورِيَّةُ اجْتَمَعُوا فِي دَارٍ ، وَهُمْ سِتَّةُ آلَافٍ ، أَتَيْتُ عَلِيًّا ، فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ ، أَبْرِدْ بِالظُّهْرِ لَعَلِّي آتِي هَؤُلَاءِ الْقَوْمَ فَأُكَلِّمُهُمْ . قَالَ: إِنِّي أَخَافُ عَلَيْكَ . قُلْتُ: كَلَّا . قَالَ ابْنُ عَبَّاسٍ: فَخَرَجْتُ إِلَيْهِمْ وَلَبِسْتُ أَحْسَنَ مَا يَكُونُ مِنْ حُلَلِ الْيَمَنِ ، قَالَ أَبُو زُمَيْلٍ كَانَ ابْنُ عَبَّاسٍ جَمِيلًا جَهِيرًا . قَالَ ابْنُ عَبَّاسٍ: فَأَتَيْتُهُمْ ، وَهُمْ مُجْتَمِعُونَ فِي دَارِهِمْ ، قَائِلُونَ فَسَلَّمْتُ عَلَيْهِمْ فَقَالُوا: مَرْحَبًا بِكَ يَا ابْنَ عَبَّاسٍ فَمَا هَذِهِ الْحُلَّةُ ؟ قَالَ: قُلْتُ: مَا تَعِيبُونَ عَلَيَّ ، لَقَدْ رَأَيْتُ عَلَىَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْسَنَ مَا يَكُونُ مِنَ الْحُلَلِ ، وَنَزَلَتْ: { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ } [الأعراف: 32] قَالُوا: فَمَا جَاءَ بِكَ ؟ قُلْتُ: أَتَيْتُكُمْ مِنْ عِنْدِ صَحَابَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ ، لِأُبَلِّغُكُمْ مَا يَقُولُونَ الْمُخْبَرُونَ بِمَا يَقُولُونَ فَعَلَيْهِمْ نَزَلَ الْقُرْآنُ ، وَهُمْ أَعْلَمُ بِالْوَحْيِ مِنْكُمْ ، وَفِيهِمْ أُنْزِلَ: وَلَيْسَ فِيكُمْ مِنْهُمْ أَحَدٌ . فَقَالَ بَعْضُهُمْ: لَا تُخَاصِمُوا قُرَيْشًا ، فَإِنَّ اللَّهَ يَقُولُ: { بَلْ هُمْ قَوْمٌ خَصِمُونَ } [الزخرف: 58] قَالَ ابْنُ عَبَّاسٍ: وَأَتَيْتُ قَوْمًا لَمْ أَرْ قَوْمًا قَطُّ أَشَدَّ اجْتِهَادًا مِنْهُمْ مُسْهِمَةٌ وجُوهُهُمْ مِنَ السَّهَرِ ، كَأَنَّ أَيْدِيَهِمْ وَرُكَبَهُمْ تُثَنَّى عَلَيْهِمْ ، فَمَضَى مَنْ حَضَرَ ، فَقَالَ بَعْضُهُمْ: لَنُكَلِّمَنَّهُ وَلَنَنْظُرَنَّ مَا يَقُولُ . قُلْتُ: أَخْبِرُونِي مَاذَا نَقَمْتُمْ عَلَى ابْنِ عَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَصِهْرِهِ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ ؟ قَالُوا: ثَلَاثًا . قُلْتُ: مَا هُنَّ ؟ قَالُوا: أَمَّا إِحْدَاهُنَّ فَإِنَّهُ حَكَّمَ الرِّجَالَ فِي أَمْرِ اللَّهِ ، وَقَالَ اللَّهُ تَعَالَى: { إِنِ الْحُكْمُ إِلَّا لِلَّهِ } [الأنعام: 57] وَمَا لِلرِّجَالِ وَمَا لِلْحَكَمِ ؟ فَقُلْتُ: هَذِهِ وَاحِدَةٌ . قَالُوا: وَأَمَّا الْأُخْرَى فَإِنَّهُ قَاتَلَ ، وَلَمْ يَسْبِ وَلَمْ يَغْنَمْ ، فَلَئِنْ كَانَ الَّذِي قَاتَلَ كُفَّارًا لَقَدْ حَلَّ سَبْيُهُمْ وَغَنِيمَتُهُمْ ، وَلَئِنْ كَانُوا مُؤْمِنِينَ مَا حَلَّ قِتَالُهُمْ . قُلْتُ: هَذِهِ اثْنَتَانِ ، فَمَا الثَّالِثَةُ ؟ قَالَ: إِنَّهُ مَحَا نَفْسَهُ مِنْ أَمِيرِ الْمُؤْمِنِينَ فَهُوَ أَمِيرُ الْكَافِرِينَ . قُلْتُ: أَعِنْدَكُمْ سِوَى هَذَا ؟ قَالُوا: حَسْبُنَا هَذَا . [ص:180] فَقُلْتُ لَهُمْ: أَرَأَيْتُمْ إِنْ قَرَأْتُ عَلَيْكُمْ مِنْ كِتَابِ اللَّهِ وَمِنْ سُنَّةِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يُرَدُّ بِهِ قَوْلُكُمْ أَتَرْضَوْنَ ؟ قَالُوا: نَعَمْ . فَقُلْتُ: أَمَّا قَوْلُكُمْ: حَكَّمَ الرِّجَالَ فِي أَمْرِ اللَّهِ فَأَنَا أَقْرَأُ عَلَيْكُمْ مَا قَدْ رَدَّ حُكْمَهُ إِلَى الرِّجَالِ فِي ثَمَنِ رُبْعِ دِرْهَمٍ فِي أَرْنَبٍ ، وَنَحْوِهَا مِنَ الصَّيْدِ ، فَقَالَ: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ } [المائدة: 95] إِلَى قَوْلِهِ { يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ } [المائدة: 95] فَنَشَدْتُكُمُ اللَّهَ أَحُكْمُ الرِّجَالِ فِي أَرْنَبٍ وَنَحْوِهَا مِنَ الصَّيْدِ أَفْضَلُ ، أَمْ حُكْمُهُمْ فِي دِمَائِهِمْ وَصَلَاحِ ذَاتِ بَيْنِهِمْ ؟ ، وَأَنْ تَعْلَمُوا أَنَّ اللَّهَ لَوْ شَاءَ لَحَكَمَ وَلَمْ يُصَيِّرْ ذَلِكَ إِلَى الرِّجَالِ ، وَفِي الْمَرْأَةِ وَزَوْجِهَا قَالَ اللَّهُ عَزَّ وَجَلَّ: { وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلَاحًا يُوَفِّقِ اللَّهُ بَيْنَهُمَا } [النساء: 35] فَجَعَلَ اللَّهُ حُكْمَ الرِّجَالِ سُنَّةً مَأْمُونَةً ، أَخَرَجْتُ عَنْ هَذِهِ ؟ قَالُوا: نَعَمْ ، قَالَ: وَأَمَّا قَوْلُكُمْ: قَاتَلَ وَلَمْ يَسْبِ وَلَمْ يَغْنَمْ ، أَتَسْبُونَ أُمَّكُمْ عَائِشَةَ ثُمَّ يَسْتَحِلُّونَ مِنْهَا مَا يُسْتَحَلُّ مِنْ غَيْرِهَا ؟ فَلَئِنْ فَعَلْتُمْ لَقَدْ كَفَرْتُمْ وَهِيَ أُمُّكُمْ ، وَلَئِنْ قُلْتُمْ: لَيْسَتْ أَمَّنَا لَقَدْ كَفَرْتُمْ فَإِنَّ اللَّهَ يَقُولُ: { النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ } [الأحزاب: 6] فَأَنْتُمْ تَدْورُونَ بَيْنَ ضَلَالَتَيْنِ أَيُّهُمَا صِرْتُمْ إِلَيْهَا ، صِرْتُمْ إِلَى ضَلَالَةٍ فَنَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ ، قُلْتُ: أَخَرَجْتُ مِنْ هَذِهِ ؟ قَالُوا: نَعَمْ ، قَالَ: وَأَمَّا قَوْلُكُمْ مَحَا اسْمَهُ مِنْ أَمِيرِ الْمُؤْمِنِينَ ، فَأَنَا آتِيكُمْ بِمَنْ تَرْضَوْنَ ، وَأُرِيكُمْ قَدْ سَمِعْتُمْ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْحُدَيْبِيَةِ كَاتَبَ سُهَيْلَ بْنَ عَمْرٍو وَأَبَا سُفْيَانَ بْنَ حَرْبٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَمِيرِ الْمُؤْمِنِينَ: " اكْتُبْ يَا عَلِيُّ: هَذَا مَا اصْطَلَحَ عَلَيْهِ مُحَمَّدٌ رَسُولُ اللَّهِ " فَقَالَ الْمُشْرِكُونَ: لَا وَاللَّهِ مَا نَعْلَمُ إِنَّكَ رَسُولُ اللَّهِ لَوْ نَعْلَمُ إِنَّكَ رَسُولُ اللَّهِ مَا قَاتَلْنَاكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي رَسُولُ اللَّهِ ، اكْتُبْ يَا عَلِيُّ: هَذَا مَا اصْطَلَحَ عَلَيْهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ " فَوَاللَّهِ لَرَسُولُ اللَّهِ خَيْرٌ مِنْ عَلِيٍّ ، وَمَا أَخْرَجَهُ مِنَ النُّبُوَّةِ حِينَ مَحَا نَفْسَهُ ، قَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: فَرَجَعَ مِنَ الْقَوْمِ أَلْفَانِ ، وَقُتِلَ سَائِرُهُمْ عَلَى ضَلَالَةٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 7716 (ج7/ص234) .

(2/179)

2714 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَادَ * ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ الْعَبْدِيُّ ، ثنا يَحْيَى بْنُ سُلَيْمٍ ، وَعَبْدُ اللَّهِ بْنُ وَاقِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادِ [ص:181] بْنِ الْهَادِ ، قَالَ: قَدِمْتُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، فَبَيْنَمَا نَحْنُ عِنْدَهَا جُلُوسٌ مَرْجِعُهَا مِنَ الْعِرَاقِ لَيَالِي قُوتِلَ عَلِيٌّ إِذْ قَالَتْ: يَا عَبْدَ اللَّهِ بْنَ شَدَّادٍ ، هَلْ أَنْتَ صَادِقِيَّ عَمَّا أَسْأَلُكَ عَنْهُ ؟ حَدَّثَنِي عَنْ هَؤُلَاءِ الْقَوْمِ الَّذِينَ قَتَلَهُمْ عَلِيٌّ . قُلْتُ: وَمَالِي لَا أَصْدُقُكَ ؟ قُلْتُ: فَحَدِّثْنِي عَنْ قِصَّتِهِمْ . قُلْتُ: إِنَّ عَلِيًّا لَمَّا كَاتَبَ مُعَاوِيَةَ وَحَكَّمَ الْحَكَمَيْنِ خَرَجَ عَلَيْهِ ثَمَانِيَةُ آلَافٍ مِنْ قُرَّاءِ النَّاسِ ، فَنَزَلُوا أَرْضًا مِنْ جَانِبِ الْكُوفَةِ يُقَالُ لَهَا: حَرُورَاءُ ، وَإِنَّهُمْ أَنْكَرُوا عَلَيْهِ ، فَقَالُوا: انْسَلَخْتَ مِنْ قَمِيصٍ أَلْبَسَكَهُ اللَّهُ وَأَسْمَاكَ بِهِ ، ثُمَّ انْطَلَقْتَ فَحَكَّمْتَ فِي دَيْنِ اللَّهِ وَلَا حُكْمَ إِلَّا لِلَّهِ . فَلَمَّا بَلَغَ عَلِيًّا مَا عَتَبُوا عَلَيْهِ وَفَارَقُوهُ ، أَمَرَ فَأَذَّنَ مُؤَذِّنٌ لَا يَدْخُلَنَّ عَلَى أَمِيرِ الْمُؤْمِنِينَ إِلَّا رَجُلٌ قَدْ حَمَلَ الْقُرْآنَ ، فَلَمَّا أَنِ امْتَلَأَ الدَّارُ مِنَ الْقُرَّاءِ دَعَا بِمُصْحَفٍ عَظِيمٍ فَوَضَعَهُ بَيْنَ يَدَيْهِ فَطَفِقَ يَصُكُّهُ بِيَدِهِ ، وَيَقُولُ: أَيُّهَا الْمُصْحَفُ حَدِّثِ النَّاسَ ، فَنَادَاهُ النَّاسُ فَقَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ ، مَا تَسْأَلُهُ عَنْهُ إِنَّمَا هُوَ وَرَقٌ وَمِدَادٌ ، وَنَحْنُ نَتَكَلَّمُ بِمَا رَأَيْنَا مِنْهُ فَمَاذَا تُرِيدُ ؟ قَالَ: أَصْحَابُكُمُ الَّذِينَ خَرَجُوا بَيْنِي وَبَيْنَهُمْ كِتَابُ اللَّهِ ، يَقُولُ اللَّهُ عَزَّ وَجَلَّ فِي امْرَأَةٍ وَرَجُلٍ: وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَمًا مِنْ أَهْلِهِ وَحَكَمًا مِنْ أَهْلِهَا فَأُمَّةُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْظَمُ حُرْمَةً مِنِ امْرَأَةٍ وَرَجُلٍ ، وَنَقَمُوا عَلَيَّ أَنْ كَاتَبْتُ مُعَاوِيَةَ وَكَتَبَ عَلِيُّ بْنُ أَبِي طَالِبٍ ، وَقَدْ جَاءَ سُهَيْلُ بْنُ عَمْرٍو وَنَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْحُدَيْبِيَةِ حِينَ صَالَحَ قَوْمُهُ قُرَيْشًا فَكَتَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ " فَقَالَ سُهَيْلٌ: لَا تَكْتُبْ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ . قَالَ: " فَكَيْفَ أَكْتُبُ ؟ " قَالَ: اكْتُبْ بِاسْمِكَ اللَّهُمَّ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اكْتُبْ " ثُمَّ قَالَ: " اكْتُبْ: مِنْ مُحَمَّدٍ رَسُولِ اللَّهِ " قَالُوا: لَوْ نَعْلَمُ أَنَّكَ رَسُولُ اللَّهِ لَمْ نُخَالِفْكَ ، فَكَتَبَ: " هَذَا مَا صَالَحَ عَلَيْهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ قُرَيْشًا " يَقُولُ اللَّهُ فِي كِتَابِهِ: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ } [الأحزاب: 21] فَبَعَثَهُ إِلَيْهِمْ عَلِيُّ بْنُ أَبِي طَالِبٍ ، فَخَرَجْتُ مَعَهُمْ حَتَّى إِذَا تَوَسَّطْنَا عَسْكَرَهُمْ ، قَامَ ابْنُ الْكَوَّاءِ فَخَطَبَ النَّاسَ فَقَالَ: يَا حَمَلَةَ الْقُرْآنِ إِنَّ هَذَا عَبْدُ اللَّهِ بْنُ عَبَّاسٍ فَمَنْ لَمْ يَكُنْ يَعْرِفُهُ ، فَأَنَا أَعْرِفُهُ مِنْ كِتَابِ اللَّهِ ، هَذَا مَنْ نَزَلَ فِي قَوْمِهِ: { بَلْ هُمْ قَوْمٌ خَصِمُونَ } [الزخرف: 58] فَرُدُّوهُ إِلَى صَاحِبِهِ ، وَلَا تُوَاضِعُوهُ كِتَابَ اللَّهِ . قَالَ: فَقَامَ خُطَبَاؤُهُمْ فَقَالُوا: لَا وَاللَّهِ لَنُوَاضِعَنَّهُ [ص:182] كِتَابَ اللَّهِ ، فَإِذَا جَاءَ بِالْحَقِّ نَعْرِفُهُ اسْتَطَعْنَاهُ ، وَلَئِنْ جَاءَ بِالْبَاطِلِ لَنُبَكِّتَنَّهُ بِبَاطِلِهِ ، وَلَنَرُدَّنَّهُ إِلَى صَاحِبِهِ ، فَوَاضَعُوهُ عَلَى كِتَابِ اللَّهِ ثَلَاثَةَ أَيَّامٍ ، فَرَجَعَ مِنْهُمْ أَرْبَعَةُ آلَافٍ كُلُّهُمْ تَائِبٌ بَيْنَهُمُ ابْنُ الْكَوَّاءِ ، حَتَّى أَدْخَلَهُمْ عَلَى عَلِيٍّ فَبَعَثَ عَلِيٌّ إِلَى بَقِيَّتِهِمْ ، فَقَالَ: قَدْ كَانَ مِنْ أَمْرِنَا وَأَمْرِ النَّاسِ مَا قَدْ رَأَيْتُمْ فَقِفُوا حَيْثُ شِئْتُمْ حَتَّى تَجْتَمِعَ أُمَّةُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَتَنْزِلُوا حَيْثُ شِئْتُمْ بَيْنَنَا وَبَيْنَكُمْ أَنْ نَقِيَكُمْ رِمَاحَنَا مَا لَمْ تَقْطَعُوا سَبِيلًا أَوْ تُطِيلُوا دَمًا ، فَإِنَّكُمْ إِنْ فَعَلْتُمْ ذَلِكَ فَقَدْ نَبَذْنَا إِلَيْكُمُ الْحَرْبَ عَلَى سَوَاءٍ ، إِنَّ اللَّهَ لَا يُحِبُّ الْخَائِنِينَ . فَقَالَتْ لَهُ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: يَا ابْنَ شَدَّادٍ فَقَدْ قَتَلَهُمْ ؟ . فَقَالَ: وَاللَّهِ مَا بَعَثَ إِلَيْهِمْ حَتَّى قَطَعُوا السَّبِيلَ ، وَسَفَكُوا الدِّمَاءَ بِغَيْرِ حَقِّ اللَّهِ ، وَقَتَلُوا ابْنَ خَبَّابٍ وَاسْتَحَلُّوا أَهْلَ الذِّمَّةِ فَقَالَتْ: آللَّهِ ؟ قُلْتُ: آللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ . قَالَتْ: فَمَا شَيْءٌ بَلَغَنِي عَنْ أَهْلِ الْعِرَاقِ يَتَحَدَّثُونَ بِهِ يَقُولُونَ: ذُو الثُّدَيِّ ذُو الثُّدَيِّ ، فَقُلْتُ: قَدْ رَأَيْتُهُ وَوَقَفْتُ عَلَيْهِ مَعَ عَلِيٍّ فِي الْقَتْلَى فَدَعَا النَّاسَ ، فَقَالَ: هَلْ تَعْرِفُونَ هَذَا ؟ فَكَانَ أَكْثَرُ مَنْ جَاءَ يَقُولُ: قَدْ رَأَيْتُهُ فِي مَسْجِدِ بَنِي فُلَانٍ يُصَلِّي ، وَرَأَيْتُهُ فِي مَسْجِدِ بَنِي فُلَانٍ يُصَلِّي ، فَلَمْ يَأْتِ بِثَبْتٍ يُعْرَفُ إِلَّا ذَلِكَ ، قَالَتْ: فَمَا قَوْلُ عَلِيٍّ حِينَ قَامَ عَلَيْهِ كَمَا يَزْعُمُ أَهْلُ الْعِرَاقِ ؟ قُلْتُ: سَمِعْتُهُ يَقُولُ: صَدَقَ اللَّهُ وَرَسُولُهُ . قَالَتْ: وَهَلْ سَمِعْتَهُ أَنْتَ مِنْهُ قَالَ غَيْرَ ذَلِكَ ؟ قُلْتُ: اللَّهُمَّ لَا . قَالَتْ: أَجَلْ صَدَقَ اللَّهُ وَرَسُولُهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، إِلَّا ذِكْرَ ذِي الثُّدَيَّةِ فَقَدْ أَخْرَجَهُ مُسْلِمٌ بِأَسَانِيدَ كَثِيرَةٍ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه "حَمْشَاذَ" بالذال المعجمة ، كما في ترجمته في "سير أعلام النبلاء" (15 /398) .

(2/180)

2715 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ الْغِفَارِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ ، عَنْ مُحَمَّدِ بْنِ قَيْسٍ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ الْحَارِثِ ، يَقُولُ: شَهِدْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَوْمَ النَّهْرَوَانِ طَلَبَ الْمُخَدَّجِ فَلَمْ يَقْدِرْ عَلَيْهِ ، فَجَعَلَ جَبِينُهُ يَعْرَقُ ، وَأَخَذَهُ الْكَرْبُ ، ثُمَّ إِنَّهُ قَدَرَ عَلَيْهِ فَخَرَّ سَاجِدًا ، فَقَالَ: " وَاللَّهِ مَا كَذَبْتَ وَلَا كُذِّبْتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِذِكْرِ سَجْدَةِ الشُّكْرِ ، وَهُوَ غَرِيبٌ صَحِيحٌ فِي سُجُودِ الشُّكْرِ "

(2/182)

2716 - أَخْبَرَنَا مُكْرَمُ بْنُ مُحَمَّدِ * بْنِ مُكْرَمٍ الْقَاضِي ، ثنا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ [ص:183] عَبْدِ اللَّهِ الرَّقَاشِيُّ ، ثنا أَبُو عَتَّابٍ سَهْلُ بْنُ حَمَّادٍ الدَّلَّالُ ، ثنا عَبْدُ الْمَلِكِ بْنُ أَبِي نَضْرَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ فَجَعَلَ يَضْرِبُ بِيَدِهِ فِيهِ ، فَيُعْطَى يَمِينًا وَشِمَالًا ، وَفِيهِمْ رَجُلٌ مُقَلَّصُ الثِّيَابِ ، ذُو سِيمَاءَ ، بَيْنَ عَيْنَيْهِ أَثَرُ السُّجُودِ ، فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَضْرِبُ يَدَهُ يَمِينًا وَشِمَالًا حَتَّى نَفدَ الْمَالُ ، فَلَمَّا نَفدَ الْمَالُ وَلَّى مُدْبِرًا ، وَقَالَ: وَاللَّهِ مَا عَدَلْتَ مُنْذُ الْيَوْمِ . قَالَ: فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَلِّبُ كَفَّهُ وَيَقُولُ: " إِذَا لَمْ أَعْدِلْ فَمَنْ ذَا يَعْدِلُ بَعْدِي ، أَمَا إِنَّهُ سَتْمَرُقُ مَارِقَةٌ يَمْرُقُونَ مِنَ الدِّينِ مُرُوقَ السَّهْمِ مِنَ الرَّمِيَّةِ ، ثُمَّ لَا يَعُودُونَ إِلَيْهِ حَتَّى يَرْجِعَ السَّهْمُ عَلَى فَوْقِهِ ، يَقْرَءُونَ الْقُرْآنَ ، لَا يُجَاوِزُ تَرَاقِيَهُمْ ، يُحْسِنُونَ الْقَوْلَ ، وَيُسِيئُونَ الْفِعْلَ ، فَمَنْ لَقِيَهُمْ فَلْيُقَاتِلْهُمْ ، فَمَنْ قَتَلَهُمْ فَلَهُ أَفْضَلُ الْأَجْرِ ، وَمَنْ قَتَلُوهُ فَلَهُ أَفْضَلُ الشَّهَادَةِ ، هُمْ شَرُّ الْبَرِيَّةِ ، بَرِيءٌ اللَّهُ مِنْهُمْ ، يَقْتُلُهُمْ أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ "
هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَعَبْدُ الْمَلِكِ بْنُ أَبِي نَضْرَةَ مِنْ أَعَزِّ الْبَصْرِيِّينَ حَدِيثًا ، وَلَا أَعْلَمُ أَنِّي عَلَوْتُ لَهُ فِي حَدِيثٍ غَيْرِ هَذَا
__________
حاشية الشقيري :
* صوابه : "أحمد" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 5707 (ج5/ص430) - .

(2/182)

2717 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، أَنْبَأَ الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، أَنَّ كَثِيرَ بْنَ هِشَامٍ حَدَّثَهُمْ ، ثنا جَعْفَرُ بْنُ بُرْقَانَ ، ثنا مَيْمُونُ بْنُ مِهْرَانَ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " شَهِدْتُ صِفِّينَ فَكَانُوا لَا يُجْهِزُونَ عَلَى جَرِيحٍ ، وَلَا يَقْتُلُونَ مُوَلِّيًا ، وَلَا يَسْلُبُونَ قَتِيلًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ فِي هَذَا الْبَابِ وَلَهُ شَاهِدٌ صَحِيحٌ "

(2/183)

2718 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، ثنا عَلِيُّ بْنُ حُجْرٍ ، ثنا شَرِيكٌ ، عَنِ السُّدِّيِّ ، عَنْ يَزِيدَ بْنِ ضُبَيْعَةَ الْعَبْسِيِّ ، قَالَ: نَادَى مُنَادِي عَمَّارٍ يَوْمَ الْجَمَلِ وَقَدْ وَلَّى النَّاسُ: " أَلَا لَا يُذَافَّ عَلَى جَرِيحٍ ، وَلَا يُقْتَلُ مُوَلٍّ ، وَمَنْ أَلْقَى السِّلَاحَ فَهُوَ آمِنٌ " فَشَقَّ ذَلِكَ عَلَيْنَا "
وَقَدْ رُوِيَ فِي هَذَا الْبَابِ حَدِيثٌ مُسْنَدٌ :

(2/183)

2719 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يُوسُفُ بْنُ عَبْدِ اللَّهِ الْخُوَارِزْمِيُّ ، بِبَيْتِ الْمَقْدِسِ ، ثنا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ أَبُو نَصْرٍ التَّمَّارُ ،
وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَحْمَدُ بْنُ عَبْدٍ الْجَزَّارُ ، ثنا أَبُو نَصْرٍ التَّمَّارُ ، ثنا كَوْثَرُ بْنُ حَكِيمٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ: " يَا ابْنَ مَسْعُودٍ ، أَتَدْرِي مَا حُكْمُ اللَّهِ فِيمَنْ بَغَى مِنْ هَذِهِ الْأُمَّةِ ؟ " قَالَ ابْنُ مَسْعُودٍ: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " فَإِنَّ حُكْمَ اللَّهِ فِيهِمْ أَنْ لَا يُتْبَعَ مُدْبِرَهُمْ ، وَلَا يُقْتَلُ أَسِيرُهُمْ ، وَلَا يُذَفَّفُ عَلَى جَرِيحِهِمْ "

(2/184)

2720 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عُمَرَ بْنِ حَزْمٍ ، عَنْ أَبِيهِ ، قَالَ: لَمَّا قُتِلَ عَمَّارُ بْنُ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُ ، دَخَلَ عَمْرِو بْنُ حَزْمٍ عَلَى عَمْرِو بْنِ الْعَاصِ ، فَقَالَ: قُتِلَ عَمَّارٌ ، وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَقْتُلُهُ الْفِئَةُ الْبَاغِيَةُ " فَقَامَ عَمْرُو بْنُ الْعَاصِ فَزِعًا حَتَّى دَخَلَ عَلَى مُعَاوِيَةَ ، فَقَالَ لَهُ مُعَاوِيَةُ: مَا شَأْنُكَ ؟ قَالَ: قُتِلَ عَمَّارٌ ، فَقَالَ مُعَاوِيَةُ: قُتِلَ عَمَّارٌ فَمَاذَا ؟ فَقَالَ عَمْرٌو: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " تَقْتُلُهُ الْفِئَةُ الْبَاغِيَةُ " فَقَالَ لَهُ مُعَاوِيَةُ: دُحِضْتَ فِي بَوْلِكَ ، أَوَ نَحْنُ قَتَلْنَاهُ ، إِنَّمَا قَتَلَهُ عَلِيٌّ وَأَصْحَابُهُ ، جَاءُوا بِهِ حَتَّى أَلْقَوْهُ بَيْنَ رِمَاحِنَا - أَوْ قَالَ: بَيْنَ سُيُوفَنَا -
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/184)

2721 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا أَبِي ، عَنْ مُحَمَّدِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أَبِيهِ ، عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ: " مَا رَأَيْتُ مِثْلَ مَا رَغِبَتْ عَنْهُ هَذِهِ الْأُمَّةُ مِنْ هَذِهِ الْآيَةِ: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا ، فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى ، فَقَاتِلُوا الَّتِي تَبْغِي ، حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } [الحجرات: 9] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/184)

2722 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، وَأَبُو مُحَمَّدٍ الْحَلِيمِيُّ ، جَمِيعًا بِمَرْوَ ، وَأَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ أَحْمَدَ ، الْفَقِيهُ الْبُخَارِيُّ بِنَيْسَابُورَ ، قَالُوا: ثنا أَبُو الْمُوَجِّهِ مُحَمَّدُ بْنُ عَمْرٍو الْفَزَارِيُّ ، ثنا عَبْدَانُ بْنُ عُثْمَانَ ، ثنا أَبُو حَمْزَةَ مُحَمَّدُ بْنُ مَيْمُونٍ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، عَنْ عَرْفَجَةَ بْنِ شُرَيْحٍ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهَا سَتَكُونُ بَعْدِي هَنَاتٌ وَهَنَاتٌ - وَرَفَعَ يَدَيْهِ - فَمَنْ رَأَيْتُمُوهُ يُرِيدُ أَنْ يُفَرِّقَ أَمْرَ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُمْ جَمِيعٌ فَاقْتُلُوهُ كَائِنًا مَنْ كَانَ مِنَ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا حَكَمْتُ بِهِ عَلَى الشَّيْخَيْنِ لِأَنَّ شُعْبَةَ بْنَ الْحَجَّاجِ ، وَسُفْيَانَ بْنَ سَعِيدٍ ، وَشَيْبَانَ بْنَ عَبْدِ الرَّحْمَنِ ، وَمَعْمَرَ بْنَ رَاشِدٍ قَدْ رَوَوْهُ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ثُمَّ وَجَدْتُ أَبَا حَازِمٍ الْأَشْجَعِيَّ ، وَعَامِرًا الشَّعْبِيَّ ، وَأَبَا يَعْفُورَ الْعَبْدِيَّ ، وَغَيْرَهُمْ تَابَعُوا زِيَادَ بْنَ عِلَاقَةَ عَلَى رِوَايَتِهِ ، عَنْ عَرْفَجَةَ ، وَالْبَابُ عِنْدِي مَجْمُوعٌ فِي جُزْءٍ فَأَغْنَى ذَلِكَ عَنْ ذِكْرِ هَذِهِ الرِّوَايَاتِ "
" وَقَدْ أَخْرَجَ مُسْلِمٌ حَدِيثَ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا بُويعَ لِلْخَلِيفَتَيْنِ فَاقْتُلُوا الْآخَرَ مِنْهُمَا " ، وَشَرَحَهُ حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ رَبِّ الْكَعْبَةِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، وَقَدْ أَخْرَجَهُ مُسْلِمٌ

(2/185)

2723 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّبَرِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا ذَرٍّ ، كَيْفَ أَنْتَ وَمَوْتٌ يُصِيبُ النَّاسَ حَتَّى يَكُونَ الْبَيْتُ بِالْوَصِيفِ ؟ " - يَعْنِي الْقَبْرَ - قُلْتُ: مَا خَارَ اللَّهُ لِي وَرَسُولُهُ ، ثُمَّ قَالَ: " كَيْفَ أَنْتَ وَجُوعٌ يُصِيبُ النَّاسَ حَتَّى تَأْتِيَ مَسْجِدَكَ ، فَلَا تَسْتَطِيعَ أَنْ تَرْجِعَ إِلَى فِرَاشِكَ ، وَلَا تَسْتَطِيعَ أَنْ تَقُومَ مِنْ فِرَاشِكَ إِلَى مَسْجِدِكَ ؟ " قُلْتُ: مَا خَارَ اللَّهُ لِي وَرَسُولُهُ . قَالَ: " عَلَيْكَ بِالْعِفَّةَ " ثُمَّ قَالَ: " كَيْفَ أَنْتَ وَقَتْلٌ يُصِيبُ النَّاسَ حَتَّى تُغْرَقَ حِجَارَةُ الزَّيْتِ [ص:186] بِالدَّمِ ؟ " قُلْتُ: مَا خَارَ اللَّهُ لِي وَرَسُولُهُ أَوِ اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ: " الْزَمْ مَنْزِلَكَ " قَالَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَفَلَا آخُذُ سَيْفِي فَأَضْرِبُ بِهِ مَنْ فَعَلَ ذَلِكَ ؟ قَالَ: " فَقَدْ شَارَكْتَ الْقَوْمَ إِذًا " قُلْتُ: يَا رَسُولَ اللَّهِ ، فَإِنْ دَخَلَ بَيْتِي ؟ قَالَ: " إِنْ خَشِيتَ أَنْ يَبْهَرَكَ شُعَاعُ السَّيْفِ فَقُلْ هَكَذَا ، فَأَلْقِ طَرَفَ ثَوْبِكَ عَلَى وَجْهِكَ فَيَبُوءَ بِإِثْمِهِ وَإِثْمِكَ ، وَيَكُونَ مِنْ أَصْحَابِ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " لِأَنَّ حَمَّادَ بْنَ زَيْدٍ رَوَاهُ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، قَالَ: حَدَّثَنِي الْمُنْبَعِثُ بْنُ طَرِيفٍ - وَكَانَ قَاضِيًا بِهَرَاةَ - عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(2/185)

2724 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ يُونُسَ بْنِ الْمُسَيِّبِ الضَّبِّيُّ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، وَعَامِرٍ الشَّعْبِيِّ ، قَالَا: قَالَ مَرْوَانُ بْنُ الْحَكَمِ لِأَيْمَنَ بْنِ خُرَيْمٍ: أَلَا تَخْرُجْ فَتُقَاتِلْ مَعَنَا ؟ فَقَالَ: إِنَّ أَبِي وَعَمِّي شَهِدَا بَدْرًا ، وَإِنَّهُمَا عَهِدَا إِلَيَّ أَنْ لَا أُقَاتِلَ أَحَدًا يَقُولُ: لَا إِلَهَ إِلَّا اللَّهُ ، فَإِنْ أَنْتَ جِئْتَنِي بِبَرَاءَةٍ مِنَ النَّارِ ، قَاتَلْتُ مَعَكَ ، قَالَ: فَاخْرُجْ عَنَّا ، قَالَ: فَخَرَجَ وَهُوَ يَقُولُ:
[ البحر الوافر]
وَلَسْتُ بِقَاتِلٍ رَجُلًا يُصَلِّي ... عَلَى سُلْطَانٍ آخَرَ مِنْ قُرَيْشِ
لَهُ سُلْطَانُهُ وَعَلَيَّ إِثْمِي ... مُعَاذَ اللَّهِ مِنْ جَهْلٍ وَطَيْشِ
أَأَقْتُلُ مُسْلِمًا فِي غَيْرِ جُرْمٍ ... فَلَيْسَ بِنَافِعِي مَا عِشْتُ عَيْشِي
هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَالصَّحَابِيَّانِ اللَّذَانِ ذُكِرَا وَشَهِدَا بَدْرًا يَصِيرُ الْحَدِيثُ بِهِ فِي حُدُودِ الْمَسَانِيدِ "

(2/186)

2725 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي الْبَخْتَرِيِّ ، عَنْ أَبِي ثَوْرٍ الْحُدَّانِيِّ ، قَالَ: بَعَثَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْجَرَعَةِ سَعِيدَ بْنَ الْعَاصِ إِلَى الْكُوفَةِ ، [ص:187] قَالَ: فَخَرَجُوا إِلَيْهِ فَرَدُّوهُ ، قَالَ: وَكُنْتُ قَاعِدًا مَعَ ابْنِ مَسْعُودٍ وَحُذَيْفَةَ ، فَقَالَ ابْنُ مَسْعُودٍ: مَا كُنْتُ أَرَى أَنْ يَرْجِعَ هَؤُلَاءِ وَلَمْ يُهْرَقْ فِيهَا مِحْجَمَةٌ مِنْ دَمٍ ، وَمَا عَلِمْتُ مِنْ ذَلِكَ شَيْئًا ، إِلَّا شَيْئًا عَلِمْتُهُ ، وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيٌّ " أَنَّ الرَّجُلَ يُصْبِحُ مُؤْمِنًا ، وَيُمْسِي وَمَا مَعَهُ شَيْءٌ ، وَيُمْسِي مُؤْمِنًا ، وَيُصْبِحُ وَمَا مَعَهُ شَيْءٌ ، يُقَاتِلُ فِي الْفِتْنَةِ الْيَوْمَ ، وَيَقْتُلُهُ اللَّهُ غَدًا ، يَنْكُسُ قَلْبُهُ وَتَعْلُوهُ اسْتُهُ " قُلْتُ: أَسْفَلُهُ ، قَالَ: بَلْ اسْتُهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/186)

2726 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ ، عَنْ أُمِّهِ ، أَنَّ غُلَامًا كَانَ لِبَابَى ، وَكَانَ بَابَى يَضْرِبُهُ فِي أَشْيَاءَ ، وَيُعَاقِبُهُ وَكَانَ الْغُلَامُ يُعَادِي سَيِّدَهُ فَبَاعَهُ ، فَلَقِيَهُ الْغُلَامُ يَوْمًا ، وَمَعَ الْغُلَامِ سَيْفٌ ، وَذَلِكَ فِي إِمْرَةِ سَعِيدِ بْنِ الْعَاصِ ، فَشَهَرَ الْعَبْدُ عَلَى بَابَى السَّيْفَ ، وَتَفَلَّتَ بِهِ عَلَيْهِ ، فَأَمْسَكَهُ النَّاسُ عَنْهُ ، فَدَخَلَ بَابَى عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، فَأَخْبَرَهَا بِمَا فَعَلَ الْعَبْدُ فَقَالَتْ عَائِشَةُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ أَشَارَ بِحَدِيدَةٍ إِلَى أَحَدٍ مِنَ الْمُسْلِمِينَ يُرِيدُ قَتْلَهُ ، فَقَدْ وَجَبَ دَمُهُ " قَالَتْ: فَخَرَجَ بَابَى مِنْ عِنْدِهَا ، فَذَهَبَ إِلَى سَيِّدِ الْعَبْدِ الَّذِي ابْتَاعَهُ مِنْهُ فَاسْتَقَالَهُ ، فَأَقَالَهُ فَرَدَّ إِلَيْهِ فَأَخَذَهُ بَابَى فَقَتَلَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/187)

2727 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا وهَيْبٌ ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ شَهَرَ سَيْفَهُ ، ثُمَّ وَضَعَهُ ، فَدَمُهُ هَدَرٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/187)

2728 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، حَدَّثَنِي يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ عُمَارَةَ بْنِ حَزْمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُوشِكُ أَنْ يَأْتِيَ زَمَانٌ يُغَرْبَلُ النَّاسُ غَرْبَلَةً ، وَيَبْقَى حُثَالَةٌ مِنَ النَّاسِ قَدْ مَرِجَتْ عُهُودُهُمْ وَأَمَانَاتُهُمْ ، وَاخْتَلَفُوا فَكَانُوا هَكَذَا " وَشَبَّكَ بَيْنَ أَصَابِعِهِ ، قَالُوا: فَكَيْفَ بِنَا يَا رَسُولَ اللَّهِ ؟ قَالَ: " تَأْخُذُونَ مَا تَعْرِفُونَ وَتَذَرُونَ مَا تُنْكِرُونَ ، وَتُقْبِلُونَ عَلَى أَمْرِ خَاصَّتِكُمْ ، وَتَدَعُونَ أَمْرَ عَامَّتِكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ

(2/188)


كِتَابُ النِّكَاحِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

23 - كِتَابُ النِّكَاحِ

(2/189)

2729 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الْبَزَّازُ بِبَغْدَادَ ، ثنا الْحُسَيْنُ بْنُ أَبِي مَعْشَرٍ ، ثنا وَكِيعُ بْنُ الْجَرَّاحِ ، حَدَّثَنِي خَارِجَةُ بْنُ مُصْعَبٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ صَبَاحٍ إِلَّا وَمُنَادِيَانِ يُنَادِيَانِ: وَيْلٌ لِلرِّجَالِ مِنَ النِّسَاءِ ، وَوَيْلٌ لِلنِّسَاءِ مِنَ الرِّجَالِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/189)

2730 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا مُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ ، ثنا ابْنُ جُرَيْجٍ ، أَخْبَرَنِي عُمَرُ بْنُ عَطَاءٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا صَرُورَةَ فِي الْإِسْلَامِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/189)

2731 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا سُفْيَانُ ، عَنِ الْمُغِيرَةِ بْنِ النُّعْمَانِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: قَالَ لِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: تَزَوَّجْتَ ؟ قُلْتُ: لَا قَالَ: " تَزَوَّجْ فَإِنَّ خَيْرَ هَذِهِ الْأُمَّةِ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْثَرُهَا نِسَاءً ، وَمَهْمَا فِي صُلْبِكَ مُسْتَوْدَعٌ ، فَإِنَّهُ سَيَخْرُجُ قَبْلَ يَوْمِ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
وَقَدْ تَابَعَ عَطَاءُ بْنُ السَّائِبِ الْمُغِيرَةَ بْنَ النُّعْمَانِ فِي رِوَايَتِهِ :

(2/189)

2732 - أَخْبَرَنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: قَالَ لِي ابْنُ عَبَّاسٍ: " يَا سَعِيدُ ، تَزَوَّجْ فَإِنَّ خَيْرَ هَذِهِ الْأُمَّةِ أَكْثَرُهُمْ نِسَاءً "

(2/190)

2733 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثنا سَيَّارُ بْنُ حَاتِمٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " حُبِّبَ إِلَيَّ النِّسَاءُ وَالطِّيبُ ، وَجُعِلَتْ قُرَّةُ عَيْنِي فِي الصَّلَاةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/190)

2734 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ فِرَاسٍ ، الْفَقِيهُ بِمَكَّةَ ، ثنا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يُوسُفَ ، ثنا مُحَمَّدُ بْنُ مُسْلِمٍ الطَّائِفِيُّ ، عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمْ يُرَ لِلْمُتَحَابِّينِ مِثْلُ التَّزَوُّجِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ لِأَنَّ سُفْيَانَ بْنَ عُيَيْنَةَ ، وَمَعْمَرَ بْنَ رَاشِدٍ أَوْقَفَاهُ عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ ، عَنِ ابْنِ عَبَّاسٍ "

(2/190)

2735 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا ابْنُ عَجْلَانَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثَةٌ حَقٌّ عَلَى اللَّهِ أَنْ يُعِينَهُمُ: الْمُجَاهِدُ فِي سَبِيلِ اللَّهِ ، وَالنَّاكِحُ يُرِيدُ أَنْ يَسْتَعِفَّ ، وَالْمُكَاتَبُ يُرِيدُ الْأَدَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/190)

2736 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا أَبُو السَّائِبِ [ص:191] سَلْمُ بْنُ جُنَادَةَ ، ثنا أَبُو أُسَامَةَ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَزَوَّجُوا النِّسَاءَ ، فَإِنَّهُنَّ يَأْتِينَكُمْ بِالْمَالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ لِتَفَرُّدِ سَالِمِ بْنِ جُنَادَةَ بِسَنَدِهِ ، وَسَالِمٌ ثِقَةٌ مَأْمُونٌ "

(2/190)

2737 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا خَالِدُ بْنُ مَخْلَدٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ مُوسَى ، عَنْ سَعْدِ بْنِ إِسْحَاقَ بْنِ كَعْبِ بْنِ عُجْرَةَ ، عَنْ عَمَّتِهِ ، قَالَتْ: حَدَّثَنِي أَبُو سَعِيدٍ الْخُدْرِيُّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تُنْكَحُ الْمَرْأَةُ عَلَى إِحْدَى خِصَالٍ ثَلَاثٍ: تُنْكَحُ الْمَرْأَةُ عَلَى جَمَالِهَا ، وَتُنْكَحُ الْمَرْأَةُ عَلَى دِينِهَا ، وَخُلُقِهَا ، فَعَلَيْكَ بِذَاتِ الدِّينِ ، تَرِبَتْ يَمِينُكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ "

(2/191)

2738 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عِيسَى بْنِ زَيْدٍ اللَّخْمِيُّ ، بِتِنِّيسَ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ التِّنِّيسِيُّ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ زَيْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ رَزَقَهُ اللَّهُ امْرَأَةً صَالِحَةً ، فَقَدْ أَعَانَهُ عَلَى شَطْرِ دِينِهِ ، فَلْيَتَّقِ اللَّهَ فِي الشَّطْرِ الثَّانِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَعَبْدُ الرَّحْمَنِ هَذَا هُوَ ابْنُ زَيْدِ بْنِ عُقْبَةَ الْأَزْرَقُ مَدَنِيٌّ ثِقَةٌ مَأْمُونٌ "

(2/191)

2739 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَنْظَلِيُّ بِبَغْدَادَ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ ، ثنا ابْنُ عَجْلَانَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ [ص:192] رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُّ النِّسَاءِ خَيْرٌ ؟ فَقَالَ: " خَيْرُ النِّسَاءِ مَنْ تَسَرُّ إِذَا نَظَرَ ، وَتُطِيعُ إِذَا أَمَرَ ، وَلَا تُخَالِفُهُ فِي نَفْسِهَا وَمَالِهَا "

2740 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، الْفَقِيهُ ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، وَحَدَّثَنَا أَبُو بَكْرٍ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، كِلَاهُمَا عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيُّ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ ،
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/191)

2741 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زَكَرِيَّا الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ بُكَيْرٍ الْحَضْرَمِيُّ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، ثنا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ ، عَنْ أَبِي بَكْرِ بْنِ حَفْصٍ ، عَنْ مُحَمَّدِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثٌ مِنَ السَّعَادَةِ ، وَثَلَاثٌ مِنَ الشَّقَاوَةِ ، فَمِنَ السَّعَادَةِ: الْمَرْأَةُ تَرَاهَا تُعْجِبُكَ ، وَتَغِيبُ فَتَأْمَنُهَا عَلَى نَفْسِهَا ، وَمَالِكَ ، وَالدَّابَّةُ تَكُونُ وَطِيَّةً فَتُلْحِقُكَ بِأَصْحَابِكَ ، وَالدَّارُ تَكُونُ وَاسِعَةً كَثِيرَةَ الْمَرَافِقِ ، وَمِنَ الشَّقَاوَةِ: الْمَرْأَةُ تَرَاهَا فَتَسُوءُكَ ، وَتَحْمِلُ لِسَانَهَا عَلَيْكَ ، وَإِنْ غِبْتَ عَنْهَا لَمْ تَأْمَنْهَا عَلَى نَفْسِهَا ، وَمَالِكَ ، وَالدَّابَّةُ تَكُونُ قَطُوفًا ، فَإِنْ ضَرَبْتَهَا أَتْعَبَتْكَ ، وَإِنْ تَرْكَبْهَا لَمْ تُلْحِقْكَ بِأَصْحَابِكَ ، وَالدَّارُ تَكُونُ ضَيِّقَةً قَلِيلَةَ الْمَرَافِقِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ مِنْ خَالِدِ بْنِ عَبْدِ اللَّهِ الْوَاسِطِيِّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَفَرَّدَ بِهِ مُحَمَّدُ بْنُ بُكَيْرٍ ، عَنْ خَالِدٍ إِنْ كَانَ حَفِظَهُ فَإِنَّهُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(2/192)

2742 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْمُسْتَلِمُ بْنُ سَعِيدٍ ، ثنا مَنْصُورُ بْنُ زَاذَانَ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي أَصَبْتُ امْرَأَةً ذَاتَ حَسَبٍ وَمَنْصِبٍ وَمَالٍ ، إِلَّا أَنَّهَا لَا تَلِدُ أَفَأَتَزَوَّجُهَا ؟ [ص:193] فَنَهَاهُ ، ثُمَّ أَتَاهُ الثَّانِيَةَ فَقَالَ لَهُ مِثْلَ ذَلِكَ ، فَنَهَاهُ ، ثُمَّ أَتَاهُ الثَّالِثَةَ ، فَقَالَ لَهُ مِثْلَ ذَلِكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَزَوَّجُوا الْوَدُودَ الْوَلُودَ ، فَإِنِّي مُكَاثِرٌ بِكُمُ الْأُمَمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/192)

2743 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي هَارُونُ بْنُ مَعْرُوفٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ ، أَنَّ مُحَمَّدَ بْنَ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثٌ يَا عَلِيُّ لَا تُؤَخِّرْهُنَّ: الصَّلَاةُ إِذَا آنَتْ ، وَالْجَنَازَةُ إِذَا حَضَرَتْ ، وَالْأَيِّمُ إِذَا وَجَدَتْ كُفْؤًا "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ

(2/193)

2744 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْكِنْدِيُّ ، ثنا الْحَارِثُ بْنُ عِمْرَانَ الْجَعْفَرِيُّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " تُخَيِّرُوا لِنُطَفِكُمْ ، فَانْكِحُوا الْأَكْفَاءَ ، وَأَنْكِحُوا إِلَيْهِمْ " تَابَعَهُمْ عِكْرِمَةُ بْنُ إِبْرَاهِيمَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ،

2745 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا زِيَادُ بْنُ أَيُّوبَ ، ثنا عِكْرِمَةُ بْنُ إِبْرَاهِيمَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، فَذَكَرَ بِإِسْنَادِهِ مِثْلَهُ ،
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/193)

2746 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ الزَّاهِدُ بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ [ص:194] عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَحْسَابَ أَهْلِ الدُّنْيَا الَّذِي يَذْهَبُونَ إِلَيْهِ هَذَا الْمَالُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/193)

2747 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي دَاوُدَ بْنِ الْمُنَادِي ، ثنا يُونُسُ بْنُ مُحَمَّدِ بْنِ الْمُؤَدِّبِ ، ثنا سَلَّامُ بْنُ أَبِي مُطِيعٍ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَسَبُ الْمَالُ ، وَالْكَرَمُ التَّقْوَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/194)

2748 - حَدَّثَنَا أَبُو بَكْرٍ (مُحَمَّدُ) بْنُ إِسْحَاقَ ، الْفَقِيهُ ثنا الْحُسَيْنُ ** بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى الْفَرَّاءُ ، ثنا مُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ ، ثنا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَرَمُ الْمُؤْمِنِ دِينُهُ ، وَمُرُوءَتُهُ عَقْلُهُ ، وَحَسَبُهُ خُلُقُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 19375 (ج15/ص314) - ، وهو "أحمد بن إسحاق بن أيوب الصبغي ، ترجمته في سير أعلام النبلاء (15 / 483) ، و الأنساب للسمعاني (3 / 521) ، ومما يؤكد هذا ما ذكره البيهقي في كتابه "شعب الإيمان" حيث روى الحديث من طريق الحاكم في " فصل في فضل العقل الذي هو من النعم العظام التي كرم الله بها عباده" فقال :
"أخبرنا أبو عبد الله الحافظ ، أخبرنا أبو بكر أحمد بن إسحاق الفقيه.............." .
** كذا جاء في النسخة (ب) ، وصوابه : "الْحَسَنُ" كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة ، وكما سماه البيهقي في كتابه "شعب الإيمان" حيث روى الحديث من طريق الحاكم .

(2/194)

2749 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا هَاشِمُ بْنُ يُونُسَ الْعَصَّارُ ، بِمِصْرَ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ خَالِدٍ هُوَ ابْنُ مُسَافِرٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، وَعَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ أَبَا حُذَيْفَةَ بْنَ عُتْبَةَ بْنِ رَبِيعَةَ بْنِ عَبْدِ شَمْسٍ ، وَكَانَ مِمَّنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، تَبَنَّى سَالِمًا وَأَنْكَحَهُ بِنْتَ أَخِيهِ هِنْدَ ابْنَةَ الْوَلِيدِ بْنِ عُتْبَةَ بْنِ رَبِيعَةَ بْنِ عَبْدِ شَمْسٍ وَهُوَ مَوْلًى لِامْرَأَةٍ مِنَ الْأَنْصَارِ فَتَبَنَّاهُ ، كَمَا تَبَنَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْدًا ، وَكَانَ مَنْ تَبَنَّى رَجُلًا فِي الْجَاهِلِيَّةِ ، دَعَاهُ النَّاسُ إِلَيْهِ ، وَوَرِثَ مِنْ مِيرَاثِهِ ، حَتَّى أَنْزَلَ اللَّهُ تَعَالَى فِي ذَلِكَ: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ ، فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ ، فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ } [الأحزاب: 5] فَرَدُّوهُمْ إِلَى آبَائِهِمْ فَمَنْ لَمْ يُعْلَمْ لَهُ أَبٌ ، [ص:195] كَانَ مَوْلَاهُ أَوْ أَخَاهُ فِي الدِّينِ ، قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: وَإِنَّ سَهْلَةَ بِنْتَ سُهَيْلِ بْنِ عَمْرٍو الْقُرَشِيِّ ثُمَّ الْعَامِرِيِّ وَكَانَتْ تَحْتَ أَبِي حُذَيْفَةَ بْنِ عُتْبَةَ بْنِ رَبِيعَةَ ، جَاءَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ أَنْزَلَ اللَّهُ ذَلِكَ فَقَالَتْ: يَا رَسُولَ اللَّهِ ، إِنَّا كُنَّا نَرَى سَالِمًا وَلَدًا ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ آوَاهُ ، فَكَانَ يَأْوِي مَعَهُ ، وَمَعَ أَبِي حُذَيْفَةَ فِي بَيْتٍ وَاحِدٍ ، وَيَرَانِي وَأَنَا فَضْلٌ ، وَقَدْ أَنْزَلَ اللَّهُ فِيهِمْ مَا قَدْ عَلِمْتَ ، فَمَا تَرَى فِي شَأْنِهِ يَا رَسُولَ اللَّهِ ؟ فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرْضِعِيهِ " فَأَرْضَعَتْهُ خَمْسَ رَضَعَاتٍ ، فَحُرِّمَ بِهِنَّ ، وَكَانَ بِمَنْزِلَةِ وَلَدِهَا مِنَ الرَّضَاعَةَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ ، وَفِيهِ أَنَّ الشَّرِيفَةَ تُزَوَّجُ مِنْ كُلِّ مُسْلِمٍ "

(2/194)

2750 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَا بَنِي بَيَاضَةَ ، أَنْكِحُوا أَبَا هِنْدٍ وَأَنْكِحُوا إِلَيْهِ " قَالَ: وَكَانَ حَجَّامًا ،
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/195)

2751 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةُ بْنُ إِبْرَاهِيمَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ أَبِي مَرْحُومٍ ، عَنْ سَهْلِ بْنِ مُعَاذٍ وَهُوَ ابْنُ أَنَسٍ الْجُهَنِيُّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَعْطَى لِلَّهِ ، وَمَنَعَ لِلَّهِ ، وَأَحَبَّ لِلَّهِ ، وَأَبْغَضَ لِلَّهِ ، وَأَنْكَحَ لِلَّهِ ، فَقَدِ اسْتَكْمَلَ الْإِيمَانَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/195)

2752 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبْدُ الْحَمِيدِ بْنُ سُلَيْمَانَ ، ثنا مُحَمَّدُ بْنُ عَجْلَانَ ، عَنْ وَثِيمَةَ الْبَصْرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِذَا أَتَاكُمْ مَنْ تَرْضَوْنَ خُلُقَهُ وَدِينَهُ ، فَأَنْكِحُوهُ ، أَلَّا تَفْعَلُوا تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ عَرِيضٌ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/196)

2753 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْشٍ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، أَخْبَرَنِي عُمَرُ بْنُ عَلِيِّ بْنِ مُقَدَّمٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، عَنْ وَاقِدِ بْنِ عَمْرِو بْنِ مُعَاذٍ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا خَطَبَ أَحَدُكُمُ امْرَأَةً ، فَإِنِ اسْتَطَاعَ أَنْ يَنْظُرَ إِلَى بَعْضِ مَا يَدْعُوهُ إِلَى نِكَاحِهَا فَلْيَفْعَلْ " فَخَطَبْتُ امْرَأَةً مِنْ بَنِي سُلَيْمٍ فَكُنْتُ أَتَخَبَّأُ لَهَا فِي أُصُولِ النَّخْلِ حَتَّى رَأَيْتُ مِنْهَا مَا دَعَانِي إِلَى نِكَاحِهَا فَتَزَوَّجْتُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا أَخْرَجَ مُسْلِمٌ فِي هَذَا الْبَابِ حَدِيثَ يَزِيدَ بْنِ كَيْسَانَ ، عَنْ أَبِي حَازِمٍ مُخْتَصَرًا "

(2/196)

2754 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَأَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ الْمُغِيرَةَ بْنَ شُعْبَةَ خَطَبَ امْرَأَةً ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اذْهَبْ فَانْظُرْ إِلَيْهَا ، فَإِنَّهُ أَحْرَى أَنْ يُؤْدَمَ بَيْنَكُمَا " قَالَ: فَذَهَبَ فَنَظَرَ إِلَيْهَا فَذَكَرَ مِنْ مُوَافَقَتِهَا ،
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/196)

2755 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي حَيْوَةُ بْنُ شُرَيْحٍ ، أَنَّ الْوَلِيدَ بْنَ أَبِي الْوَلِيدِ ، أَخْبَرَنِي أَنُّ أَيُّوبَ بْنَ خَالِدِ بْنِ أَبِي أَيُّوبَ الْأَنْصَارِيَّ ، حَدَّثَهُ عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اكْتُمِ الْخُطْبَةَ ثُمَّ تَوَضَّأْ فَأَحْسِنِ وُضُوءَكَ ، ثُمَّ صَلِّ مَا كَتَبَ اللَّهُ تَعَالَى لَكَ ، ثُمَّ احْمَدْ رَبَّكَ وَمَجِّدْهُ ، ثُمَّ قُلِ: اللَّهُمَّ إِنَّكَ تَقْدِرُ وَلَا أَقْدِرُ ، وَتَعْلَمُ وَلَا أَعْلَمُ ، وَأَنْتَ عَلَّامُ الْغُيُوبِ ، فَإِنْ رَأَيْتَ لِيَ فِي فُلَانَةٍ ، - يُسَمِّيهَا بِاسْمِهَا - خَيْرًا لِي فِي دِينِي وَدُنْيَايَ وَآخِرَتِي فَاقْدُرْهَا لِي ، فَإِنْ كَانَ غَيْرُهَا خَيْرًا لِي فِي دِينِي وَدُنْيَايَ وَآخِرَتِي فَاقْدُرْهَا لِي " هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(2/197)

2756 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَادَ أَنْ يَتَزَوَّجَ امْرَأَةً ، فَبَعَثَ امْرَأَةً لِتَنْظُرَ إِلَيْهَا ، فَقَالَ: " شُمِّي عَوَارِضَهَا ، وَانْظُرِي إِلَى عُرْقُوبَيْهَا " قَالَ: فَجَاءَتْ إِلَيْهِمْ فَقَالُوا: أَلَا نُغَدِّيكِ يَا أُمَّ فُلَانٍ ؟ فَقَالَتْ: لَا آكُلُ إِلَّا مِنْ طَعَامٍ جَاءَتْ بِهِ فُلَانَةٌ قَالَ: فَصَعِدْتُ فِي رَفٍّ لَهُمْ فَنَظَرَتْ إِلَى عُرْقُوبَيْهَا ، ثُمَّ قَالَتْ: أَفْلِينِي يَا بُنَيَّةُ ، قَالَ: فَجَعَلَتْ تُفْلِيهَا وَهِيَ تَشُمُّ عَوَارِضَهَا ، قَالَ: فَجَاءَتْ فَأَخْبَرَتْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/197)

2757 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا أَبُو مَعْمَرٍ ، [ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، عَنْ حَبِيبٍ الْمُعَلِّمِ، عَنْ عَمْرِو بْنِ شُعَيْبٍ، قَالَ أَبُو مَعْمَرٍ] ، وَقَدْ حَدَّثَنَاهُ حَبِيبٌ الْمُعَلِّمُ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا لَا يَنْكِحِ الزَّانِي الْمَجْلُودُ إِلَّا مِثْلَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 18468 (ج14/ص678) - .

(2/197)

2758 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ الْأَخْنَسِ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ مَرْثَدَ بْنَ أَبِي مَرْثَدٍ الْغَنَوِيَّ رَضِيَ اللَّهُ عَنْهُ ، كَانَ يَحْمِلُ الْأُسَارَى بِمَكَّةَ ، وَكَانَ بِمَكَّةَ بَغِيٌّ ، يُقَالُ لَهَا عَنَاقُ ، وَكَانَتْ صَدِيقَتَهُ ، قَالَ: فَجِئْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَنْكِحُ عَنَاقَ ؟ قَالَ: فَسَكَتَ عَنِّي ، فَنَزَلَتْ: { الزَّانِي لَا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً ، وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ ، وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ } [النور: 3] فَقَرَأَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: " لَا تَنْكِحْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/198)

2759 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " تُسْتَأْمَرُ الْيَتِيمَةُ فِي نَفْسِهَا ، فَإِنْ سَكَتَتْ فَهُوَ رِضَاهَا ، وَإِنْ كَرِهَتْ فَلَا كُرْهَ عَلَيْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/198)

2760 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا ابْنُ أَبِي فُدَيْكٍ ، عَنْ أَبِي ذِئْبٍ ، عَنْ عُمَرَ بْنِ حُسَيْنٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ تَزَوَّجَ ابْنَةَ خَالِهِ عُثْمَانَ بْنِ مَظْعُونٍ قَالَ: فَذَهَبَتْ أُمُّهَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: إِنَّ ابْنَتِي تَكْرَهُ وَاللَّهِ ، فَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُفَارِقَهَا ، فَفَارَقَهَا وَقَالَ: " لَا تَنْكِحُوا النِّسَاءَ حَتَّى تَسْتَأْمِرُوهُنَّ ، فَإِذَا سَكَتْنَ فَهُوَ إِذْنُهُنَّ " ، فَتَزَوَّجَهَا بَعْدَهُ الْمُغِيرَةُ بْنُ شُعْبَةَ ،
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/198)

2761 - أَخْبَرَنَا مَخْلَدُ بْنُ جَعْفَرٍ الْبَاقَرْحِيُّ ، ثنا مُحَمَّدُ بْنُ حَرْبٍ ، ثنا سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيُّ ، ثنا أَبِي ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، ثنا يَحْيَى بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: لَمَّا تُوُفِّيَتْ خَدِيجَةُ رَضِيَ اللَّهُ عَنْهَا قَالَتْ خَوْلَةُ بِنْتُ حَكِيمِ بْنِ أُمَيَّةَ بْنِ الْأَوْقَصِ امْرَأَةُ عُثْمَانَ بْنِ مَظْعُونٍ رَضِيَ اللَّهُ عَنْهُ وَذَلِكَ بِمَكَّةَ: أَيْ رَسُولَ اللَّهِ ، أَلَا تَزَوَّجُ ؟ قَالَ: " وَمَنْ ؟ " قَالَتْ: إِنْ شِئْتَ بِكْرًا ، وَإِنْ شِئْتَ ثَيِّبًا ، قَالَ: " وَمَنِ الْبِكْرُ ؟ " قَالَتِ: ابْنَةُ أَحَبِّ خَلْقِ اللَّهِ إِلَيْكَ عَائِشَةُ بِنْتُ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ . قَالَ: " وَمَنِ الثَّيِّبُ ؟ " قَالَتْ: سَوْدَةُ بِنْتُ زَمْعَةَ بْنِ قَيْسٍ قَدْ آمَنَتْ بِكَ ، وَاتَّبَعَتْكَ عَلَى مَا أَنْتَ عَلَيْهِ . قَالَ: فَاذْهَبِي فَاذْكُرِيهِمَا ، فَجَاءَتْ فَدَخَلَتْ بَيْتَ أَبِي بَكْرٍ فَقَالَتْ: يَا أَبَا بَكْرٍ ، مَاذَا أَدْخَلَ اللَّهُ عَلَيْكَ مِنَ الْخَيْرِ وَالْبَرَكَةِ ، أَرْسَلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْطُبُ عَلَيْهِ عَائِشَةَ . قَالَ: ادْعِي لِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَعَتْهُ ، فَجَاءَ فَأَنْكَحَهُ ، وَهِيَ يَوْمَئِذٍ ابْنَةُ سَبْعِ سِنِينَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ

(2/199)

2762 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ الْبَاشَانِيُّ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَطَبَ أَبُو بَكْرٍ ، وَعُمَرُ فَاطِمَةَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهَا صَغِيرَةٌ " فَخَطَبَهَا عَلِيٌّ فَزَوَّجَهَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/199)

2763 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ مُعَاذٍ ، وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا مُحَمَّدُ بْنُ الْجَهْمِ السَّمُرِيُّ ، قَالَا: ثنا [ص:200] أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ ، ثنا ابْنُ جُرَيْجٍ ، قَالَ: سَمِعْتُ سُلَيْمَانَ بْنَ مُوسَى ، يَقُولُ: ثنا الزُّهْرِيُّ ، قَالَ: سَمِعْتُ عُرْوَةَ ، يَقُولُ: سَمِعْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، تَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَيُّمَا امْرَأَةٍ نُكِحَتْ بِغَيْرِ إِذْنِ وَلِيِّهَا ، فَنِكَاحُهَا بَاطِلٌ ، فَنِكَاحُهَا بَاطِلٌ ، فَنِكَاحُهَا بَاطِلٌ ، فَإِنْ أَصَابَهَا ، فَلَهَا مَهْرُهَا بِمَا أَصَابَهَا ، وَإِنْ تَشَاجَرُوا فَالسُّلْطَانُ وَلِيُّ مَنْ لَا وَلِيَّ لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ تَابَعَ أَبَا عَاصِمٍ عَلَى ذِكْرِ سَمَاعِ ابْنِ جُرَيْجٍ ، مِنْ سُلَيْمَانَ بْنِ مُوسَى ، وَسَمَاعِ سُلَيْمَانَ بْنِ مُوسَى ، مِنَ الزُّهْرِيِّ وَعَبْدِ الرَّزَّاقِ بْنِ هَمَّامٍ ، وَيَحْيَى بْنِ أَيُّوبَ ، وَعَبْدِ اللَّهِ بْنِ لَهِيعَةَ ، وَحَجَّاجِ بْنِ مُحَمَّدٍ الْمِصِّيصِيِّ ، أَمَّا حَدِيثُ عَبْدِ الرَّزَّاقِ

2764 - فَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، وَمُحَمَّدُ بْنُ شَاذَانَ ، وَحَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ ، قَالُوا: ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ مُوسَى ، أَنَّ الزُّهْرِيَّ ، أَخْبَرَهُ أَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ ، أَخْبَرَهُ أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَخْبَرَتْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ وَأَمَّا حَدِيثُ يَحْيَى بْنِ أَيُّوبَ

(2/199)

2765 - فَحَدَّثْنَاهُ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، قَالَ: قَرَأَ عَلَيَّ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ وَأَنَا أَسْمَعُ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي ابْنُ جُرَيْجٍ ، أَنَّ سُلَيْمَانَ بْنَ مُوسَى الدِّمَشْقِيَّ حَدَّثَهُ ، أَخْبَرَنِي ابْنُ شِهَابٍ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُنْكَحُ الْمَرْأَةُ بِغَيْرِ إِذْنِ وَلِيِّهَا ، فَإِنْ نُكِحَتْ فَنِكَاحُهَا بَاطِلٌ - ثَلَاثَ مَرَّاتٍ - فَإِنْ أَصَابَهَا فَلَهَا مَهْرُهَا بِمَا أَصَابَ مِنْهَا ، فَإِنِ اشْتَجَرُوا ، فَالسُّلْطَانُ وَلِيُّ مَنْ لَا وَلِيَّ لَهُ "
وَأَمَّا حَدِيثُ حَجَّاجِ بْنِ مُحَمَّدٍ :

(2/200)

2766 - فَحَدَّثْنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ،
وَأَخْبَرَنِي أَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدٍ السَّمَرْقَنْدِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَصْرٍ ،
وَأَخْبَرَنِي أَبُو عَمْرِو بْنُ جَعْفَرٍ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ عَلِيٍّ الذُّهْلِيُّ ، قَالُوا: ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ مُوسَى ، أَنَّ ابْنَ شِهَابٍ ، أَخْبَرَهُ أَنَّ عُرْوَةَ أَخْبَرَهُ ، أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَخْبَرَتْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَيُّمَا امْرَأَةٍ نُكِحَتْ بِغَيْرِ إِذْنِ وَلِيِّهَا ، فَنِكَاحُهَا بَاطِلٌ ، وَلَهَا مَهْرُهَا بِمَا أَصَابَ مِنْهَا ، فَإِنِ اشْتَجَرُوا فَالسُّلْطَانُ وَلِيُّ مَنْ لَا وَلِيَّ لَهُ "
" فَقَدْ صَحَّ وَثَبَتَ بِرِوَايَاتِ الْأَئِمَّةِ الْأَثْبَاتِ سَمَاعُ الرُّوَاةِ بَعْضُهُمْ مِنْ بَعْضٍ ، فَلَا تُعَلَّلُ هَذِهِ الرِّوَايَاتُ ، بِحَدِيثِ ابْنِ عُلَيَّةَ ، وَسُؤَالِهِ ابْنَ جُرَيْجٍ عَنْهُ وَقَوْلِهِ: إِنِّي سَأَلْتُ الزُّهْرِيَّ عَنْهُ فَلَمْ يَعْرِفْهُ فَقَدْ يَنْسَى الثِّقَةُ الْحَافِظُ الْحَدِيثَ بَعْدَ أَنْ حَدَّثَ بِهِ ، وَقَدْ فَعَلَهُ غَيْرُ وَاحِدٍ مِنْ حُفَّاظِ الْحَدِيثِ " ،

2767 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ ، قَالَ: سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ: وَذُكِرَ عِنْدَهُ أَنَّ ابْنَ عُلَيَّةَ يَذْكُرُ حَدِيثَ ابْنِ جُرَيْجٍ فِي: " لَا نِكَاحَ إِلَّا بِوَلِيٍّ " قَالَ ابْنُ جُرَيْجٍ: فَلَقِيتُ الزُّهْرِيَّ فَسَأَلْتُهُ عَنْهُ فَلَمْ يَعْرِفْهُ ، وَأَثْنَى عَلَى سُلَيْمَانَ بْنِ مُوسَى ، قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: " إِنَّ ابْنَ جُرَيْجٍ لَهُ كُتُبْ مُدَوَّنَةٌ ، وَلَيْسَ هَذَا فِي كُتُبِهِ يَعْنِي حِكَايَةَ ابْنِ عُلَيَّةَ ، عَنِ ابْنِ جُرَيْجٍ
سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ يَقُولُ: سَمِعْتُ يَحْيَىَ بْنَ مَعِينٍ يَقُولُ فِي حَدِيثِ: " لَا نِكَاحَ إِلَّا بِوَلِيٍّ " الَّذِي يَرْوِيهِ ابْنُ جُرَيْجٍ ، فَقُلْتُ لَهُ: إِنَّ ابْنَ عُلَيَّةَ ، يَقُولُ: قَالَ ابْنُ جُرَيْجٍ: فَسَأَلْتُ عَنْهُ الزُّهْرِيَّ فَقَالَ: لَسْتُ أَحْفَظُهُ ، فَقَالَ يَحْيَى بْنُ مَعِينٍ: لَيْسَ يَقُولُ هَذَا إِلَّا ابْنُ عُلَيَّةَ ، وَإِنَّمَا عَرَضَ ابْنُ عُلَيَّةَ كُتُبَ ابْنِ جُرَيْجٍ عَلَى عَبْدِ الْمَجِيدِ بْنِ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ فَأَصْلَحَهَا لَهُ ، وَلَكِنْ لَمْ يَبْذُلْ نَفْسَهُ لِلْحَدِيثِ

2768 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ ، ثنا أَبُو بَكْرِ بْنُ رَجَاءٍ ، ثنا مُحَمَّدُ بْنُ الْمُصَفَّى ، ثنا بَقِيَّةُ ، ثنا شُعَيْبُ بْنُ أَبِي حَمْزَةَ قَالَ: قَالَ لِيَ الزُّهْرِيُّ: إِنَّ مَكْحُولًا يَأْتِينَا ، وَسُلَيْمَانُ بْنُ مُوسَى ، وَلَعَمْرُ اللَّهِ إِنَّ سُلَيْمَانَ بْنَ مُوسَى لَأَحْفَظُ الرَّجُلَيْنِ
[ص:202]
قَالَ الْحَاكِمُ: " رَجَعْنَا إِلَى الْأَصْلِ الَّذِي لَمْ يَسَعِ الشَّيْخَيْنِ إِخْلَاءُ الصَّحِيحَيْنِ عَنْهُ ، وَهُوَ حَدِيثُ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةِ ، عَنْ أَبِي مُوسَى "

(2/201)

2769 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، وَأَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ قَالَا: ثنا أَبُو قِلَابَةَ بْنُ عَبْدِ الْمَلِكِ بْنِ مُحَمَّدٍ الرَّقَاشِيُّ ،
وَأَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ الْبَاقَرْحِيُّ ، ثنا إِبْرَاهِيمُ بْنُ هَاشِمٍ الْبَغَوِيُّ قَالَا: ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، ثنا النُّعْمَانُ بْنُ عَبْدِ السَّلَامِ ، عَنْ شُعْبَةَ ، وَسُفْيَانَ الثَّوْرِيِّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا نِكَاحَ إِلَّا بِوَلِيٍّ "
" قَدْ جَمَعَ النُّعْمَانُ بْنُ عَبْدِ السَّلَامِ بَيْنَ الثَّوْرِيِّ وَشُعْبَةَ فِي إِسْنَادِ هَذَا الْحَدِيثِ ، وَوَصَلَهُ عَنْهُمَا وَالنُّعْمَانُ بْنُ عَبْدِ السَّلَامِ ثِقَةٌ مَأْمُونٌ "
" وَقَدْ رَوَاهُ جَمَاعَةٌ مِنَ الثِّقَاتِ ، عَنِ الثَّوْرِيِّ عَلَى حِدَةٍ ، وَعَنْ شُعْبَةَ عَلَى حِدَةٍ ، فَوَصَلُوهُ ، وَكُلُّ ذَلِكَ مُخَرَّجٌ فِي الْبَابِ الَّذِي سَمِعَهُ مِنِّي أَصْحَابِي ، فَأَغْنَى ذَلِكَ عَنْ إِعَادَتِهِمَا ، فَأَمَّا إِسْرَائِيلُ بْنُ يُونُسَ بْنِ أَبِي إِسْحَاقَ الثِّقَةُ الْحِجَّةُ فِي حَدِيثِ جَدِّهِ أَبِي إِسْحَاقَ فَلَمْ يَخْتَلِفِ عَنْهُ فِي وَصْلِ هَذَا الْحَدِيثِ "

(2/202)

2770 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا النَّضْرُ بْنُ شُمَيْلٍ ، أَنْبَأَ إِسْرَائِيلُ بْنُ يُونُسَ ، عَنْ أَبِي إِسْحَاقَ ،
وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا هِشَامُ بْنُ الْقَاسِمِ ، وَعُبَيْدُ اللَّهِ بْنُ مُوسَى ، قَالَا: ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ،
وَأَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ خَالِدِ بْنِ خَلِيٍّ الْحِمْصِيُّ ، ثنا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا إِسْرَائِيلُ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ ، الْفَقِيهُ وَأَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ قَالَا: ثنا مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ [ص:203] أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ الْحَارِثِيُّ ، ثنا طَلْقُ بْنُ غَنَّامٍ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا نِكَاحَ إِلَّا بِوَلِيٍّ "
" هَذِهِ الْأَسَانِيدُ كُلُّهَا صَحِيحَةٌ ، وَقَدْ عَلَوْنَا فِيهِ عَنْ إِسْرَائِيلَ ، وَقَدْ وَصَلَهُ الْأَئِمَّةُ الْمُتَقَدِّمُونَ الَّذِينَ يَنْزِلُونَ فِي رِوَايَاتِهِمْ ، عَنْ إِسْرَائِيلَ مِثْلُ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ ، وَوَكِيعٌ ، وَيَحْيَى بْنُ آدَمَ وَيَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ وَغَيْرُهُمْ ، وَقَدْ حَكَمُوا لِهَذَا الْحَدِيثِ بِالصِّحَّةِ " سَمِعْتُ أَبَا نَصْرٍ أَحْمَدَ بْنَ سَهْلٍ الْفَقِيهَ بِبُخَارَى ، يَقُولُ: سَمِعْتُ صَالِحَ بْنَ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، يَقُولُ: سَمِعْتُ عَلِيَّ بْنَ عَبْدِ اللَّهِ الْمَدِينِيَّ ، يَقُولُ: سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ مَهْدِيٍّ يَقُولُ: " كَانَ إِسْرَائِيلُ يَحْفَظُ حَدِيثَ أَبِي إِسْحَاقَ كَمَا يَحْفَظُ الْحَمْدَ " سَمِعْتُ أَبَا الْحَسَنِ بْنَ مَنْصُورٍ ، يَقُولُ: سَمِعْتُ أَبَا بَكْرٍ مُحَمَّدَ بْنَ إِسْحَاقَ ، يَقُولُ: سَمِعْتُ أَبَا مُوسَى يَقُولُ: " كَانَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ يُثْبِتُ حَدِيثَ إِسْرَائِيلَ ، عَنْ أَبِي إِسْحَاقَ يَعْنِي فِي النِّكَاحِ بِغَيْرِ وَلِيٍّ " حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّيْبَانِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ ، ثنا حَاتِمُ بْنُ يُونُسَ الْجُرْجَانِيُّ قَالَ: قُلْتُ لِأَبِي الْوَلِيدِ الطَّيَالِسِيِّ: مَا تَقُولُ فِي النِّكَاحِ بِغَيْرِ وَلِيٍّ ؟ فَقَالَ: " لَا يَجُوزُ " قُلْتُ: مَا الْحُجَّةُ فِي ذَلِكَ ؟ فَقَالَ: ثنا قَيْسُ بْنُ الرَّبِيعِ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ قُلْتُ: فَإِنَّ الثَّوْرِيَّ ، وَشُعْبَةَ يُرْسِلَانِ ، قَالَ: فَإِنَّ إِسْرَائِيلَ قَدْ تَابَعَ قَيْسًا ، حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ الْمُنْذِرِ بْنِ سَعِيدٍ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ جَبَلَةَ ، سَمِعْتُ عَلِيَّ بْنَ الْمَدِينِيِّ يَقُولُ: حَدِيثُ إِسْرَائِيلَ صَحِيحٌ فِي لَا نِكَاحَ إِلَّا بِوَلِيٍّ سَمِعْتُ أَبَا الْحَسَنِ بْنَ مَنْصُورٍ يَقُولُ: سَمِعْتُ أَبَا بَكْرٍ مُحَمَّدَ بْنَ إِسْحَاقَ الْإِمَامَ ، يَقُولُ: سَأَلْتُ مُحَمَّدَ بْنَ يَحْيَى عَنْ هَذَا الْبَابِ ، فَقَالَ: حَدِيثُ إِسْرَائِيلَ صَحِيحٌ عِنْدِي فَقُلْتُ لَهُ: رَوَاهُ شَرِيكٌ أَيْضًا فَقَالَ: مَنْ رَوَاهُ ؟ فَقُلْتُ: حَدَّثَنَا بِهِ عَلِيُّ بْنُ حُجْرٍ ، وَذَكَرْتُ لَهُ حَدِيثَ يُونُسَ ، عَنْ أَبِي إِسْحَاقَ ، وَقُلْتُ لَهُ: رَوَاهُ شُعْبَةُ ، وَالثَّوْرِيُّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: نَعَمْ ، " هَكَذَا رَوَيَاهُ ، وَلَكِنَّهُمْ كَانُوا يُحَدِّثُونَ بِالْحَدِيثِ فَيُرْسِلُونَهُ ، حَتَّى يُقَالَ لَهُمْ عَمَّنْ فَيُسْنِدُونَهُ " سَمِعْتُ أَبَا الْحَسَنِ أَحْمَدَ بْنَ مُحَمَّدٍ الْعَنَزِيَّ ، يَقُولُ: سَمِعْتُ عُثْمَانَ بْنَ سَعِيدٍ الدَّارِمِيَّ ، يَقُولُ: قُلْتُ لِيَحْيَى بْنِ مَعِينٍ يُونُسُ بْنُ أَبِي إِسْحَاقَ: أَحَبُّ إِلَيْكَ أَوِ ابْنُهُ إِسْرَائِيلُ بْنُ يُونُسَ ؟ فَقَالَ: " كُلٌّ ثِقَةٌ "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ب) .

(2/202)

2771 - حَدَّثَنَا بِحَدِيثِ يُونُسَ بْنِ أَبِي إِسْحَاقَ مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا أَبُو الْوَلِيدِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُرْدٍ الْأَنْطَاكِيُّ ، ثنا الْهَيْثَمُ بْنُ جَمِيلٍ ، ثنا عِيسَى بْنُ يُونُسَ ، عَنْ أَبِيهِ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا نِكَاحَ إِلَّا بِوَلِيٍّ "
وَقَدْ وَصَلَ هَذَا الْحَدِيثَ عَنْ أَبِي إِسْحَاقَ بَعْدَ هَؤُلَاءِ زُهَيْرُ بْنُ مُعَاوِيَةَ الْجُعْفِيُّ ، وَأَبُو عَوَانَةَ الْوَضَّاحُ " وَقَدْ أَجْمَعَ أَهْلُ النَّقْلِ عَلَى تَقَدُّمِهِمَا وَحِفْظِهِمَا "
أَمَّا حَدِيثُ زُهَيْرٍ :

(2/204)

2772 - فَحَدَّثْنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، وَأَبُو الْحَسَنِ بْنُ مَنْصُورٍ ، قَالَا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا أَبُو الْأَزْهَرِ ، ثنا عَمْرُو بْنُ عُثْمَانَ الرَّقِّيُّ ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا نِكَاحَ إِلَّا بِوَلِيٍّ "
حَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ رُمَيْحٍ النَّخَعِيُّ ، ثنا إِبْرَاهِيمُ بْنُ نَصْرٍ الْكِنْدِيُّ ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ هَاشِمٍ الْكَاغَذِيَّ ، يَقُولُ: سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ ، يَقُولُ: " إِذَا وَجَدْتَ الْحَدِيثَ مِنْ وَجْهِ زُهَيْرِ بْنِ مُعَاوِيَةَ فَلَا تَعُدْ إِلَى غَيْرِهِ ، فَإِنَّهُ مِنْ أَثْبَتِ النَّاسِ حَدِيثًا "
وَأَمَّا حَدِيثُ أَبِي عَوَانَةَ :

(2/204)

2773 - فَحَدَّثْنَاهُ أَبُو بَكْرِ بْنُ سَلْمَانَ الْفَقِيهُ وَأَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو الْحُسَيْنِ بْنُ مُكْرَمٍ وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ قَالُوا: ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا مُعَلَّى بْنُ مَنْصُورٍ ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا نِكَاحَ إِلَّا بِوَلِيٍّ "
هَكَذَا رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، وَوَكِيعٌ ، وَغَيْرُهُمَا ، عَنْ أَبِي عَوَانَةَ وَقَدْ وَصَلَ هَذَا [ص:205] الْحَدِيثَ ، عَنْ أَبِي إِسْحَاقَ ، جَمَاعَةٌ مِنْ أَئِمَّةِ الْمُسْلِمِينَ غَيْرُ مَنْ ذَكَرْنَاهُمْ مِنْهُمْ: أَبُو حَنِيفَةَ النُّعْمَانُ بْنُ ثَابِتٍ ، وَرَقَبَةُ بْنُ مَصْقَلَةَ الْعَبْدِيُّ ، وَمُطَرِّفُ بْنُ طَرِيفٍ الْحَارِثِيُّ ، وَعَبْدُ الْحَمِيدِ بْنُ الْحَسَنِ الْهِلَالِيُّ ، وَزَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، وَغَيْرُهُمْ ، " وَقَدْ ذَكَرْنَاهُمْ فِي الْبَابِ ،
وَقَدْ وَصَلَهُ عَنْ أَبِي بُرْدَةَ جَمَاعَةٌ غَيْرُ أَبِي إِسْحَاقَ :

(2/204)

2774 - أَخْبَرَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ ، الْفَقِيهُ ثنا الْحَارِثُ بْنُ مُحَمَّدٍ ، ثنا الْحَسَنُ بْنُ قُتَيْبَةَ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ،
وَأَخْبَرَنِي أَبُو قُتَيْبَةَ سَالِمُ * بْنُ الْفَضْلِ الْأَدَمِيُّ بِمَكَّةَ ، ثنا الْقَاسِمُ بْنُ زَكَرِيَّا الْمُقْرِئُ ، ثنا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الصَّبَّاحِ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا نِكَاحَ إِلَّا بِوَلِيِّ "
__________
حاشية الشقيري :
* صوابه : "سَلْمُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 12295 (ج10/ص77) - .

(2/205)

2775 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو جَعْفَرِ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الضُّبَعِيُّ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ سَهْلِ بْنِ عَسْكَرٍ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا نِكَاحَ إِلَّا بِوَلِيٍّ " قَالَ ابْنُ عَسْكَرٍ: فَقَالَ لِي قَبِيصَةُ بْنُ عُقْبَةَ: " جَاءَنِي عَلِيُّ بْنُ الْمَدِينِيِّ فَسَأَلَنِي عَنْ هَذَا الْحَدِيثِ ، فَحَدَّثْتُهُ بِهِ ، فَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ: قَدِ اسْتَرَحْنَا مِنْ خِلَافِ أَبِي إِسْحَاقَ " ، قَالَ الْحَاكِمُ: " لَسْتُ أَعْلَمُ بَيْنَ أَئِمَّةِ هَذَا الْعِلْمِ خِلَافًا عَلَى عَدَالَةِ يُونُسَ بْنِ أَبِي إِسْحَاقَ ، وَإِنَّ سَمَاعَهُ مِنْ أَبِي بُرْدَةَ مَعَ أَبِيهِ صَحِيحٌ ، ثُمَّ لَمْ يَخْتَلِفْ عَلَى يُونُسَ فِي وَصْلِ هَذَا الْحَدِيثِ ، فَفِيهِ الدَّلِيلُ الْوَاضِحُ أَنَّ الْخِلَافَ الَّذِي وَقَعَ عَلَى أَبِيهِ فِيهِ مِنْ جِهَةِ أَصْحَابِهِ ، لَا مِنْ جِهَةِ أَبِي إِسْحَاقَ وَاللَّهُ أَعْلَمُ "
وَمِمَّنْ وَصَلَ هَذَا الْحَدِيثَ عَنْ أَبِي بُرْدَةَ نَفْسِهِ وَأَبُو حُصَيْنٍ عُثْمَانُ بْنُ عَاصِمٍ الثَّقَفِيُّ

(2/205)

2776 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو يُوسُفَ يَعْقُوبُ بْنُ خَلِيفَةَ بْنِ حَسَّانَ الْأَيْلِيُّ بِالْأَيْلَةَ وَصَالِحُ بْنُ أَحْمَدَ بْنِ يُونُسَ ، وَأَبُو الْعَبَّاسِ الْأَزْهَرِيُّ ، قَالُوا: ثنا أَبُو شَيْبَةَ بْنُ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ ، ثنا خَالِدُ بْنُ يَزِيدَ الطَّبِيبُ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا نِكَاحَ إِلَّا بِوَلِيٍّ " [ص:206]
" فَقَدِ اسْتَدْلَلْنَا بِالرِّوَايَاتِ الصَّحِيحَةِ ، وَبِأَقَاوِيلِ أَئِمَّةِ الْعِلْمِ عَلَى صِحَّةِ حَدِيثِ أَبِي مُوسَى ، بِمَا فِيهِ غَنِيَّةٌ لِمَنْ تَأَمَّلَهُ " وَفِي الْبَابِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، وَمُعَاذِ بْنِ جَبَلٍ ، وَعَبْدِ اللَّهِ بْنِ عُمَرَ ، وَأَبِي ذَرٍّ الْغِفَارِيِّ ، وَالْمِقْدَادِ بْنِ الْأَسْوَدِ ، وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَجَابِرِ بْنِ عَبْدِ اللَّهِ ، وَأَبِي هُرَيْرَةَ ، وَعِمْرَانَ بْنِ حُصَيْنٍ ، وَعَبْدِ اللَّهِ بْنِ عَمْرٍو ، وَالْمِسْوَرُ بْنُ مَخْرَمَةَ ، وَأَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُمْ وَأَكْثَرُهَا صَحِيحَةٌ ، وَقَدْ صَحَّتِ الرِّوَايَاتُ فِيهِ عَنْ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَائِشَةَ ، وَأُمِّ سَلَمَةَ ، وَزَيْنَبَ بِنْتِ جَحْشٍ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ

(2/205)

2777 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً - فِي رَجَبٍ سَنَةَ ثَمَانٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ - ، ثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، وَمُحَمَّدُ بْنُ إِسْحَاقَ ، قَالَا: ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، عَنْ رَبِيعَةَ بْنِ كَعْبٍ الْأَسْلَمِيِّ ، قَالَ: كُنْتُ أَخْدُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا رَبِيعَةُ ، أَلَا تَتَزَوَّجُ ؟ " قَالَ: فَقُلْتُ: لَا وَاللَّهِ يَا رَسُولَ اللَّهِ ، مَا أُرِيدُ أَنْ أَتَزَوَّجَ ، مَا عِنْدِي مَا يُقِيمُ الْمَرْأَةَ وَمَا أُحِبُّ أَنْ يَشْغَلَنِي عَنْكَ شَيْءٌ ، قَالَ: فَأَعْرَضَ عَنِّي ، ثُمَّ قَالَ لِي بَعْدَ ذَلِكَ: " يَا رَبِيعَةُ ، أَلَا تَتَزَوَّجُ ؟ " قَالَ: فَقُلْتُ: لَا وَاللَّهِ يَا رَسُولَ اللَّهِ ، مَا أُرِيدُ أَنْ أَتَزَوَّجَ ، وَمَا عِنْدِي مَا يُقِيمُ الْمَرْأَةَ وَمَا أُحِبُّ أَنْ يَشْغَلَنِي عَنْكَ شَيْءٌ ، فأعرض عني ، قَالَ: ثم رَاجَعْتُ نَفْسِي فَقُلْتُ: وَاللَّهِ يَا رَسُولَ اللَّهِ أَنْتَ أَعْلَمُ بِمَا يُصْلِحُنِي فِي الدُّنْيَا وَالْآخِرَةِ ، قَالَ: وَأَنَا أَقُولُ فِي نَفْسِي: لَئِنْ قَالَ لِي الثَّالِثَةَ لَأَقُولَنَّ: نَعَمْ ، قَالَ: فَقَالَ لِيَ الثَّالِثَةَ: " يَا رَبِيعَةُ أَلَا تَتَزَوَّجُ ؟ " قَالَ: فَقُلْتُ: بَلَى يَا رَسُولَ اللَّهِ ، مُرْنِي بِمَا شِئْتَ أَوْ بِمَا أَحْبَبْتَ قَالَ: " انْطَلِقْ إِلَى آلِ فُلَانٍ ، إِلَى حَيٍّ مِنَ الْأَنْصَارِ ، فِيهِمْ تَرَاخي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْ لَهُمْ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقْرِئُكُمُ السَّلَامَ ، وَيَأْمُرُكُمْ أَنْ تُزَوِّجُوا رَبِيعَةَ فُلَانَةً - امْرَأَةً مِنْهُمْ - " ، قَالَ: فَأَتَيْتُهُمْ فَقُلْتُ لَهُمْ ذَلِكَ قَالُوا: مَرْحَبًا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَبِرَسُولِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَاللَّهِ لَا يَرْجِعُ رَسُولُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا بِحَاجَتِهِ ، قَالَ: فَأَكْرَمُونِي وَزَوَّجُونِي وَأَلْطَفُونِي ، وَلَمْ يَسْأَلُونِي الْبَيِّنَةَ ، فَرَجَعْتُ حَزِينًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا بَالُكَ ؟ " فَقُلْتُ: يَا رَسُولَ اللَّهِ أَتَيْتُ قَوْمًا كِرَامًا فَزَوَّجُونِي وَأَكْرَمُونِي وَأَلْطَفُونِي وَلَمْ يَسْأَلُونِي الْبَيِّنَةَ ، فَمِنْ أَيْنَ لِيَ الصَّدَاقُ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِبُرَيْدَةَ الْأَسْلَمِيِّ: " يَا بُرَيْدَةُ ، اجْمَعُوا لَهُ وَزْنَ نَوَاةٍ مِنْ ذَهَبٍ " قَالَ: فَجَمَعُوا لِهُ وَزْنَ نَوَاةٍ مِنْ ذَهَبٍ قَالَ: فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اذْهَبْ بِهَذَا إِلَيْهِمْ ، وَقُلْ هَذَا [ص:207] صَدَاقُهَا " فَذَهَبْتُ بِهِ إِلَيْهِمْ ، فَقُلْتُ: هَذَا صَدَاقُهَا ، قَالَ: فَقَالُوا: كَثِيرٌ طَيِّبٌ ، فَقَبِلُوا وَرَضُوا بِهِ ، قَالَ: فَقُلْتُ: مِنْ أَيْنَ أُولِمُ ؟ قَالَ: فَقَالَ: " يَا بُرَيْدَةُ اجْمَعُوا لَهُ فِي شَاةٍ " قَالَ: فَجَمَعُوا لِهُ فِي كَبْشٍ سَمِينٍ ، قَالَ: وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اذْهَبْ إِلَى عَائِشَةَ فَقُلِ: انْظُرِي إِلَى الْمِكْتَلَ الَّذِي فِيهِ الطَّعَامُ فَابْعَثِي بِهِ " قَالَ: فَأَتَيْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقُلْتُ لَهَا ذَاكَ ، فَقَالَتْ: هَا هُوَ ذَاكَ الْمِكْتَلُ فِيهِ سَبْعَةُ آصُعٍ مِنْ شَعِيرٍ ، وَاللَّهِ إِنْ أَصْبَحَ لَنَا طَعَامٌ غَيْرُهُ قَالَ: فَأَخَذْتُهُ فَجِئْتُ بِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " اذْهَبْ بِهَا إِلَيْهِمْ فَقُلْ: لِيُصْلَحْ هَذَا عِنْدَكُمْ خُبْزًا " قَالَ: فَذَهَبْتُ بِهِ وَبِالْكَبْشِ ، فَقَالَ: فَقَبِلُوا الطَّعَامَ ، وَقَالُوا: اكْفُونَا أَنْتُمُ الْكَبْشَ ، قَالَ: وَجَاءَ نَاسٌ مِنْ أَسْلَمَ فَذَبَحُوا ، وَسَلَخُوا وَطَبَخُوا ، قَالَ: فَأَصْبَحَ عِنْدَنَا خُبْزٌ وَلَحْمٌ ، فَأَوْلَمْتُ ، وَدَعَوْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/206)

- قَالَ: وَأَعْطَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْضًا ، وَأَعْطَى أَبَا بَكْرٍ أَرْضًا ، فَاخْتَلَفْنَا فِي عِذْقِ نَخْلَةٍ ، قَالَ: وَجَاءَتِ الدُّنْيَا فَقَالَ أَبُو بَكْرٍ: هَذِهِ فِي حَدِّي وَقُلْتُ: لَا بَلْ هِيَ فِي حَدِّي . قَالَ: فَقَالَ لِي أَبُو بَكْرٍ كَلِمَةً كَرِهْتُهَا وَنَدِمَ عَلَيْهَا ، قَالَ: فَقَالَ لِي: يَا رَبِيعَةُ قُلْ لِي مِثْلَ مَا قُلْتُ لَكَ ، حَتَّى تَكُونَ قِصَاصًا ، قَالَ: فَقُلْتُ: لَا وَاللَّهِ مَا أَنَا بِقَائِلٍ لَكَ إِلَّا خَيْرًا ، قَالَ: وَاللَّهِ لَتَقُولُنَّ لِي كَمَا قُلْتُ لَكَ ، حَتَّى تَكُونَ قِصَاصًا ، وَإِلَّا اسْتَعْدَيْتُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . قَالَ: فَقُلْتُ: لَا وَاللَّهِ مَا أَنَا بِقَائِلٍ لَكَ إِلَّا خَيْرًا ، قَالَ: فَرَفَضَ أَبُو بَكْرٍ الْأَرْضَ ، وَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلْتُ أَتْلُوَهُ ، فَقَالَ أُنَاسٌ مِنْ أَسْلَمَ: يَرْحَمُ اللَّهُ أَبَا بَكْرٍ هُوَ الَّذِي قَالَ مَا قَالَ ، وَيَسْتَعْدِي عَلَيْكَ ، قَالَ: فَقُلْتُ: أَتَدْرُونَ مَنْ هَذَا ؟ هَذَا أَبُو بَكْرٍ هَذَا ثَانِيَ اثْنَيْنِ ، هَذَا ذُو شَيْبَةِ الْمُسْلِمِينَ ، إِيَّاكُمْ لَا يَلْتَفِتْ فَيَرَاكُمْ تَنْصُرُونِي عَلَيْهِ ، فَيَغْضَبَ فَيَأْتِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَيَغْضَبَ لِغَضَبِهِ ، فَيَغْضَبَ اللَّهُ لِغَضَبِهِمَا فَيَهْلِكَ رَبِيعَةُ ، قَالَ: فَرَجَعُوا عَنِّي ، وَانْطَلَقْتُ أَتْلُوهُ حَتَّى أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَصَّ الَّذِي كَانَ ، قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا رَبِيعَةُ مَا لَكَ وَالصِّدِّيقُ ؟ " قَالَ: فَقُلْتُ مِثْلَ مَا قَالَ كَانَ كَذَا وَكَذَا ، فَقَالَ لِي: قُلْ: مِثْلَ مَا قُلْتُ لَكَ فَأَبَيْتُ أَنْ أَقُولَ لَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَجَلْ ، فَلَا تَقُلْ لَهُ مِثْلَ مَا قَالَ ، وَلَكِنْ قُلْ: يَغْفِرُ اللَّهُ لَكَ يَا أَبَا بَكْرٍ " قَالَ: فَوَلَّى الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ وَهُوَ يَبْكِي
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/207)

2778 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَخْبَرَنِي سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، وَأَخْبَرَنِي أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، وَاللَّفْظُ لَهُ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا أَحْمَدُ بْنُ حَفْصِ بْنِ عَبْدِ اللَّهِ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنِ الْحَسَنِ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ } [البقرة: 232]
قَالَ: حَدَّثَنِي مَعْقِلُ بْنُ يَسَارٍ الْمُزَنِيُّ أَنَّهَا نَزَلَتْ فِيهِ ، قَالَ: كُنْتُ زَوَّجْتُ أُخْتًا لِي مِنْ رَجُلٍ فَطَلَّقَهَا ، حَتَّى إِذَا انْقَضَتْ عِدَّتُهَا ، جَاءَ يَخْطُبُهَا ، فَقُلْتُ لَهُ: زَوَّجْتُكَ: وَفَرَّشْتُكَ ، وَأَكْرَمْتُكَ فَطَلَّقْتَهَا ، ثُمَّ جِئْتَ تَخْطُبُهَا ، لَا وَاللَّهِ لَا تَعُودُ إِلَيْهَا أَبَدًا . قَالَ: وَكَانَ رَجُلًا لَا بَأْسَ بِهِ ، وَكَانَتِ الْمَرْأَةُ تُرِيدُ أَنْ تَرْجِعَ إِلَيْهِ ، قَالَ: فَأَنْزَلَ اللَّهُ هَذِهِ الْآيَةَ ، فَقُلْتُ: " الْآنَ أَفْعَلُ يَا رَسُولَ اللَّهِ . فَزَوَّجْتُهَا إِيَّاهُ "
قَالَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ: " فِي هَذَا الْحَدِيثِ دَلَالَةٌ وَاضِحَةٌ عَلَى أَنَّ اللَّهَ عَزَّ وَجَلَّ جَعَلَ عَقْدَ النِّكَاحِ إِلَى الْأَوْلِيَاءِ دُونَهُنَّ ، وَإِنَّهُ لَيْسَ إِلَى النِّسَاءِ ، وَإِنْ كُنَّ ثَيِّبَاتٍ مِنَ الْعَقْدِ شَيْءُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجْهُ مُسْلِمٌ "

(2/208)

2779 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الدَّقَّاقُ بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، ثنا مُعَاذُ بْنُ هِشَامٍ ، [وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، ثنا مُعَاذُ بْنُ هِشَامٍ] حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّمَا امْرَأَةٍ زَوَّجَهَا وَلِيَّانِ فَهِيَ لِلْأَوَّلِ ، وَأَيُّمَا رَجُلَيْنِ ابْتَاعَا بَيْعًا ، فَهُوَ لِلْأَوَّلِ مِنْهُمَا "
تَابَعَهُ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، وَسَعِيدُ بْنُ بَشِيرٍ الدِّمَشْقِيُّ ، عَنْ قَتَادَةَ
أَمَّا حَدِيثُ سَعِيدِ بْنِ أَبِي عَرُوبَةَ :
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن إتحاف المهرة - الحديث رقم 6085 (ج6/ص36) - .

(2/208)

2780 - فَأَخْبَرَنَاهُ أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَيُّمَا رَجُلٍ بَاعَ مِنْ رَجُلَيْنِ بَيْعًا فَهُوَ لِلْأَوَّلِ مِنْهُمَا ، وَأَيُّمَا امْرَأَةٍ زَوَّجَهَا وَلِيَّانِ فَهِيَ لِلْأَوَّلِ "
وَأَمَّا حَدِيثُ سَعِيدِ بْنِ بَشِيرٍ :

(2/208)

2781 - فَحَدَّثْنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، الْفَقِيهُ أَنْبَأَ عُبَيْدُ بْنُ شَرِيكٍ ، ثنا أَبُو الْجُمَاهِرِ ، ثنا سَعِيدُ بْنُ بَشِيرٍ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا نَكَحَ الْوَلِيَّانِ ، فَهُوَ لِلْأَوَّلِ ، وَإِذَا بَاعَ الْمُجِيزَانِ فَهُوَ لِلْأَوَّلِ "
وَقَدْ تَابَعَ قَتَادَةُ عَلَى رِوَايَتِهِ ، عَنِ الْحَسَنِ أَشْعَثَ بْنَ عَبْدِ الْمَلِكِ الْحُمْرَانِيَّ

(2/209)

2782 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ [بْنِ أَبِي الْوَزِيرِ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ] الْأَنْصَارِيُّ ، حَدَّثَنِي أَشْعَثُ بْنُ عَبْدِ الْمَلِكِ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا نَكَحَ الْمُجِيزَانِ فَالْأَوَّلُ أَحَقُّ "
" هَذِهِ الطُّرُقُ الْوَاضِحَةُ الَّتِي ذَكَرْتُهَا لِهَذَا الْمَتْنِ كُلُّهَا صَحِيحَةٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن إتحاف المهرة - الحديث رقم 6085 (ج6/ص36) - .

(2/209)

2783 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ الْجَارِيُّ ، ثنا دَاوُدُ بْنُ قَيْسٍ الْفَرَّاءُ ، أَخْبَرَنِي مُوسَى بْنُ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ صَدَاقُنَا إِذَا كَانَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرُ أَوَاقٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/209)

2784 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ يَزِيدَ الْآدَمِيُّ الْقَارِئُ بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْهَاشِمِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ،
وَأَخْبَرَنِي أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي شَيْبَةَ ، وَزُهَيْرُ بْنُ حَرْبٍ ، قَالَا: ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ عَوْنٍ ، عَنِ ابْنِ سِيرِينَ ، عَنْ أَبِي الْعَجْفَاءِ السُّلَمِيِّ ، قَالَ: خَطَبَنَا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: أَلَا لَا تُغَالُوا صَدَاقَ النِّسَاءِ ، فَإِنَّهَا لَوْ كَانَتْ مَكْرُمَةً فِي الدُّنْيَا ، أَوْ تَقْوَى عِنْدَ اللَّهِ ، كَانَ أَوْلَاكُمْ بِهَا ، وَأَحَقَّكُمْ بِهَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " مَا أَصْدَقَ امْرَأَةً مِنْ نِسَائِهِ أَكْثَرَ مِنِ اثْنَتَيْ [ص:210] عَشَرَةَ أُوقِيَّةً " ، وَإِنَّ أَحَدَكُمْ لَيُغْلِي بِصَدَاقِ امْرَأَتِهِ ، حَتَّى يَكُونَ لَهَا عَدَاوَةٌ فِي نَفْسِهِ ، وَيَقُولُ: قَدْ كُلِّفْتُ إِلَيْكِ عَرَقُ الْقِرْبَةِ

(2/209)

- وَأُخْرَى تَقُولُونَهَا لِمَنْ قُتِلَ فِي مَغَازِيكُمْ هَذِهِ ، وَمَاتَ: قُتِلَ فُلَانٌ شَهِيدًا ، وَعَسَى أَنْ يَكُونَ قَدْ أَنْقَلَ عَجُزَ دَابَّتِهِ ، وَأَرْدَفَ رَاحِلَتَهُ ذَهَبًا وَوَرِقًا ، يَبْتَغِي الدُّنْيَا ، فَلَا تَقُولُوا ذَلِكَ وَلَكِنْ قُولُوا كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قُتِلَ أَوْ مَاتَ فِي سَبِيلِ اللَّهِ فَهُوَ فِي الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
وَقَدْ رَوَاهُ أَيُّوبُ السَّخْتِيَانِيُّ ، وَحَبِيبٌ الشَّهِيدُ ، وَهِشَامُ بْنُ حَسَّانَ ، وَسَلَمَةُ بْنُ عَلْقَمَةَ ، وَمَنْصُورُ بْنُ زَاذَانَ ، وَعَوْفُ بْنُ أَبِي جَمِيلَةَ ، وَيَحْيَى بْنُ عَتِيقٍ " كُلُّ هَذِهِ التَّرَاجِمِ مِنْ رِوَايَاتٍ صَحِيحَةٍ عَنْ مُحَمَّدِ بْنِ سِيرِينَ وَأَبُو الْعَجْفَاءِ السُّلَمِيُّ اسْمُهُ هَرِمُ بْنُ حَيَّانَ وَهُوَ مِنَ الثِّقَاتِ " سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ يَقُولُ: سَمِعْتُ يَحْيَىَ بْنَ مَعِينٍ يَقُولُ: ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ قَالَ: " اسْمُ أَبِي الْعَجْفَاءِ هَرِمٌ " وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ رِوَايَةٍ مُسْتَقِيمَةٍ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، وَنَافِعٍ ، عَنِ ابْنِ عُمَرَ
أَمَّا حَدِيثُ سَالِمٍ

(2/210)

2785 - فَحَدَّثْنَاهُ أَبُو الْوَلِيدِ ، الْفَقِيهُ وَأَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْشٍ ، قَالَا: ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا شَيْبَانُ بْنُ فَرُّوخَ ، ثنا عِيسَى بْنُ مَيْمُونٍ ، ثنا سَالِمٌ ، وَنَافِعٌ ، عَنِ ابْنِ عُمَرَ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ خَطَبَ النَّاسَ فَقَالَ: يَا أَيُّهَا النَّاسُ ، لَا تُغَالُوا مَهْرَ النِّسَاءِ ، فَإِنَّهَا لَوْ كَانَتْ مَكْرُمَةً ، لَمْ يَكُنْ مِنْكُمْ أَحَدٌ أَحَقَّ بِهَا ، وَلَا أَوْلَى مِنَ " النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَمْهَرَ أَحَدًا مِنْ نِسَائِهِ ، وَلَا أَصْدَقَ أَحَدًا مِنْ بَنَاتِهِ أَكْثَرَ مِنِ اثْنَتَيْ عَشَرَةَ أُوقِيَّةً ، وَالْأُوقِيَّةُ أَرْبَعُونَ دِرْهَمًا ، فَذَلِكَ ثَمَانُونَ وَأَرْبَعُ مِائَةِ دِرْهَمٍ ، وَذَلِكَ أَغْلَى مَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْهَرَ ، فَلَا أَعْلَمُ أَحَدًا زَادَ عَلَى أَرْبَعِ مِائَةٍ دِرْهَمٍ "
[ص:211]
وَقَدْ رُوِيَ فِي وَجْهٍ صَحِيحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، عَنْ عُمَرَ :

(2/210)

2786 - حَدَّثَنَاهُ مُحَمَّدُ بْنُ مُظَفَّرٍ الْحَافِظُ ، ثنا أَبُو مُحَمَّدِ بْنُ صَاعِدٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَيْمُونٍ الرَّقِّيُّ ، حَدَّثَنِي سَعِيدُ بْنُ عَبْدِ الْمَلِكِ بْنِ وَاقِدٍ الْحَرَّانِيُّ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ الضَّبِّيُّ ، عَنْ أَبِيهِ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " لَا تُغَالُوا بِمُهُورِ النِّسَاءِ " قَالَ: وَذَكَرَ الْحَدِيثَ ،
وَكَذَلِكَ رُوِيَ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عُمَرَ :

(2/211)

2787 - حَدَّثَنَاهُ أَبُو الْحَسَنِ بْنُ مَنْصُورٍ * ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثنا كُرْدُوسُ بْنُ مُحَمَّدٍ أَبُو الْحَسَنِ الْقَافْلَانِيُّ ، ثنا مُعَلَّى بْنُ عَبْدِ الرَّحْمَنِ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، قَامَ عَلَى مِنْبَرِهِ فَحَمِدَ اللَّهَ ، وَأَثْنَى عَلَيْهِ ، فَقَالَ: أَلَا لَا تُغَالُوا فِي صَدَقَاتِ النِّسَاءِ ، فَإِنَّهَا لَوْ كَانَتْ مَكْرُمَةً فِي الدُّنْيَا ، أَوْ تَقْوَى عِنْدَ اللَّهِ ، كَانَ أَوْلَاكُمْ بِهَا نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " مَا زِيدَتِ امْرَأَةٌ مِنْ نِسَائِهِ وَلَا بَنَاتِهِ عَلَى اثْنَتَيْ عَشَرَةَ أُوقِيَّةً ، وَذَلِكَ أَرْبَعُ مِائَةِ دِرْهَمٍ وَثَمَانُونَ دِرْهَمًا ، الْأُوقِيَّةُ أَرْبَعُونَ دِرْهَمًا "
" فَقَدْ تَوَاتَرَتِ الْأَسَانِيدُ الصَّحِيحَةُ بِصِحَّةِ خُطْبَةِ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، وَهَذَا الْبَابُ لِي مَجْمُوعٌ فِي جُزْءٍ كَبِيرٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* هو : "محمد بن الحسن بن الحسين بن منصور الحافظ الإمام أبو الحسن النيسابوري" الصدوق، ترجمته في "تاريخ الإسلام" (8 /83) ، و"سير أعلام النبلاء" (16 /66).

(2/211)

2788 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، الْفَقِيهُ أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا الْمُعَافَى بْنُ سُلَيْمَانَ الْحَرَّانِيُّ ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ ، ثنا أَبُو إِسْمَاعِيلَ الْأَسْلَمِيُّ ، أَنَّ أَبَا حَازِمٍ ، حَدَّثَهُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي تَزَوَّجْتُ امْرَأَةً مِنَ الْأَنْصَارِ عَلَى ثَمَانِي أَوَاقٍ ، فَتَفَزَّعَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " كَأَنَّمَا تَنْحِتُونَ الْفِضَّةَ مِنْ عَرَضِ هَذَا الْجَبَلِ ، هَلْ رَأَيْتُهَا فَإِنَّ فِي عُيُونِ الْأَنْصَارِ شَيْئًا ؟ " قَالَ: قَدْ رَأَيْتُهَا ، قَالَ: " مَا عِنْدَنَا شَيْءٌ وَلَكِنَّا سَنَبْعَثُكَ فِي بَعْثٍ ، وَأَنَا أَرْجُو أَنْ تُصِيبَ خَيْرًا " فَبَعَثَهُ فِي نَاسٍ إِلَى أُنَاسٍ مِنْ بَنِي عَبْسٍ ، وَأَمَرَ لَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَاقَةٍ فَحَمَلُوا عَلَيْهَا مَتَاعَهُمْ ، فَلَمْ يَرْمِ إِلَّا قَلِيلًا حَتَّى بَرَكَتْ ، فَأَعْيَتْهُمْ أَنْ تَنْبَعِثَ فَلَمْ [ص:212] يَكُنْ فِي الْقَوْمِ أَصْغَرُ مِنَ الَّذِي تَزَوَّجَ ، فَجَاءَ إِلَى نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُسْتَلْقٍ فِي الْمَسْجِدِ ، فَقَامَ عِنْدَ رَأْسِهِ كَرَاهِيَةَ أَنْ يُوقِظَهُ ، فَانْتَبَهَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا نَبِيَّ اللَّهِ إِنَّ الَّذِي أَعْطَيْتَنَا أَحْبَبْنَا أَنْ تَبْعَثَهَ ، فَنَاوَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمِينَهُ ، وَأَخَذَ رِدَاءَهُ بِشِمَالِهِ ، فَوَضَعَهُ عَلَى عَاتِقِهِ ، وَانْطَلَقَ يَمْشِي حَتَّى أَتَاهَا فَضَرَبَهَا بِبَاطِنِ قَدَمِهِ ، وَالَّذِي نَفْسُ أَبِي هُرَيْرَةَ بِيَدِهِ لَقَدْ كَانَتْ بَعْدَ ذَلِكَ تَسْبِقُ الْقَائِدَ ، وَإِنَّهُمْ نَزَلُوا بِحَضْرَةِ الْعَدُوِّ ، وَقَدْ أَوْقَدُوا النِّيرَانَ فَأَحَاطَ بِهِمْ ، فَتَفَرَّقُوا عَلَيْهِمْ ، وَكَبَّرُوا تَكْبِيرَةَ رَجُلٍ وَاحِدٍ ، وَإِنَّ اللَّهَ هَزَمَهُمْ ، وَأَسَرَ مِنْهُمْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ " إِنَّمَا أَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ شُعْبَةَ ، عَنْ أَبِي إِسْمَاعِيلَ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ: أَنَّ رَجُلًا تَزَوَّجَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلَّا نَظَرْتَ إِلَيْهَا فَقَطْ ؟ " ، وَأَبُو إِسْمَاعِيلَ هَذَا هُوَ بَشِيرُ بْنُ سُلَيْمَانَ وَقَدِ احْتَجَّا جَمِيعًا بِهِ

(2/211)

2789 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ يَحْيَى بْنُ سَعِيدٍ ، وَأَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ يَحْيَى بْنُ سَعِيدٍ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ أَبِي حَدْرَدٍ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَعِينُهُ فِي مَهْرِ امْرَأَةٍ فَقَالَ: " كَمْ أَمْهَرْتَهَا ؟ " فَقَالَ: مِائَتَيْ دِرْهَمٍ ، فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ كُنْتُمْ تَغْرِفُونَ مِنْ بُطْحَانَ مَا زِدْتُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/212)

2790 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عِيسَى بْنِ زَيْدٍ اللَّخْمِيُّ ، بِتِنِّيسَ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، ثنا حُمَيْدٌ الطَّوِيلُ ، وَرَجُلٌ آخَرُ ، عَنْ أَنَسِ بْنِ مَالِكٍ [ص:213] رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ } [آل عمران: 14] قَالَ: " الْقِنْطَارُ أَلْفَا أُوقِيَّةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/212)

2791 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، حَدَّثَنَا إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، ثنا عَفَّانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَخْبَرَنِي عُمَرُ بْنُ طُفَيْلِ بْنِ سَخْبَرَةَ الْمَدَنِيُّ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَعْظَمُ النِّسَاءِ بَرَكَةً أَيْسَرُهُنَّ صَدَاقًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/213)

2792 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْشٍ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا أَبُو ثَوْرٍ ، ثنا إِبْرَاهِيمُ بْنُ خَالِدٍ الصَّنْعَانِيُّ * ، ثنا عَبْدُ اللَّهِ بْنُ مُصْعَبِ بْنِ ثَابِتٍ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " زَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا امْرَأَةً بِخَاتَمٍ مِنْ حَدِيدٍ فَصُّهُ فِضَّةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- كذا جاء في النسخة (أ) بينما في كتاب إتحاف المهرة برقم 6226 (ج6/ص117) سنده كالتالي : (............ ثنا أَبُو ثَوْرٍ إِبْرَاهِيمُ بْنُ خَالِدٍ ، ثنا عَبْدُ اللَّهِ بْنُ مُصْعَبِ ...........)

(2/213)

2793 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، وَأَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، حَدَّثَنِي عُمَرُ بْنُ أَبِي سَلَمَةَ ، عَنْ أُمِّهِ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَصَابَهُ مُصِيبَةٌ ، فَلْيَقُلْ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، اللَّهُمَّ عِنْدَكَ أَحْتَسِبُ مُصِيبَتِي ، فَأْجُرْنِي فِيهَا ، وَأَبْدِلْنِي خَيْرًا مِنْهَا " فَلَمَّا مَاتَ أَبُو سَلَمَةَ قُلْتُهَا ، فَجَعَلْتُ كُلَّمَا بَلَغْتُ أَبْدِلْنِي بِهَا خَيْرًا مِنْهَا ، قُلْتُ فِي نَفْسِي: مَنْ خَيْرٌ مِنْ أَبِي سَلَمَةَ ؟ ثُمَّ قُلْتُهَا ، فَلَمَّا انْقَضَتْ عِدَّتُهَا بَعَثَ إِلَيْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُمَرَ بْنَ الْخَطَّابِ يَخْطُبُهَا عَلَيْهِ ، فَقَالَتْ لِابْنِهَا: يَا عُمَرُ قُمْ فَزَوِّجْ رَسُولَ اللَّهِ [ص:214] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَزَوَّجَهُ فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْتِيهَا لِيَدْخُلَ بِهَا ، فَإِذَا رَأَتْهُ أَخَذَتِ ابْنَتَهَا زَيْنَبَ فَجَعَلَتْهَا فِي حِجْرِهَا ، فَيَنْقَلِبُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلِمَ بِذَلِكَ عَمَّارُ بْنُ يَاسِرٍ وَكَانَ أَخَاهَا مِنَ الرَّضَاعَةَ ، فَجَاءَ إِلَيْهَا ، فَقَالَ: أَيْنَ هَذِهِ الْمَقْبُوحَةُ الْمَنْبُوحَةُ الَّتِي قَدْ آذَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَأَخَذَهَا ، فَذَهَبَ بِهَا فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ عَلَيْهَا يَضْرِبُ بِبَصَرِهِ فِي جَوَانِبِ الْبَيْتِ ، فَقَالَ: " مَا فَعَلَتْ زُنَابُ ؟ " قَالَ: جَاءَ عَمَّارٌ فَأَخَذَهَا فَذَهَبَ بِهَا ، فَبَنَى بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: " إِنِّي لَا أَنْقُصُكِ شَيْئًا مِمَّا أَعْطَيْتُ ، فُلَانَةً رَحَاتَيْنِ وَجَرَّتَيْنِ ، وَمِرْفَقَةً حَشْوُهَا لِيفٌ " وَقَالَ: " إِنْ سَبَّعْتُ لَكَ سَبَّعْتُ لِنِسَائِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/213)

2794 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، وَحَجَّاجُ بْنُ الْمِنْهَالِ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، وَإِسْمَاعِيلَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ أَبَا طَلْحَةَ رَضِيَ اللَّهُ عَنْهُ خَطَبَ أُمَّ سُلَيْمٍ ، فَقَالَتْ: " يَا أَبَا طَلْحَةَ ، أَلَسْتَ تَعْلَمُ أَنَّ إِلَهَكَ الَّذِي نَعْبُدُ خَشَبَةٌ نَبَتَتْ مِنَ الْأَرْضِ نَجَرَهَا حَبَشِيُّ بَنِي فُلَانٍ ، إِنْ أَنْتَ أَسْلَمْتَ لَمْ أَرِدْ مِنْكَ مِنَ الصَّدَاقِ غَيْرَهُ " . قَالَ: حَتَّى أَنْظُرَ فِي أَمْرِي . قَالَ: فَذَهَبَ ثُمَّ جَاءَ فَقَالَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ . قَالَتْ: " يَا أَنَسُ زَوِّجْ أَبَا طَلْحَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(2/214)

2795 - أَخْبَرَنِي أَبُو عَمْرِو بْنُ إِسْمَاعِيلَ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ بْنِ عَبْدِ الْوَارِثِ بْنِ سَعِيدٍ الْعَنْبَرِيُّ ، حَدَّثَنِي أَبِي ، ثنا حَرْبُ بْنُ مَيْمُونٍ ، عَنِ النَّضْرِ بْنِ أَنَسٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ أُمَّ سُلَيْمٍ تَزَوَّجَتْ أَبَا طَلْحَةَ عَلَى إِسْلَامِهِ "

(2/214)

2796 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا إِبْرَاهِيمُ بْنُ الْخَلِيلِ ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، ثنا دَاوُدُ بْنِ أَبِي هِنْدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ عَلْقَمَةَ بْنِ قَيْسٍ ، أَنَّ قَوْمًا أَتَوْا عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ فَقَالُوا لَهُ: إِنَّ رَجُلًا مِنَّا تَزَوَّجَ امْرَأَةً ، وَلَمْ يَفْرِضْ [ص:215] لَهَا صَدَاقًا ، وَلَمْ يَجْمَعْهَا إِلَيْهِ حَتَّى مَاتَ ، فَقَالَ لَهُمْ عَبْدُ اللَّهِ: مَا سُئِلْتُ عَنْ شَيْءٍ مُنْذُ فَارَقْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشَدَّ عَلَيَّ مِنْ هَذِهِ ، فَأْتُوا غَيْرِي . قَالُوا: فَاخْتَلَفُوا إِلَيْهِ فِيهَا شَهْرًا ، ثُمَّ قَالُوا لَهُ فِي آخِرِ ذَلِكَ: مَنْ نَسْأَلُ إِذَا لَمْ نَسْأَلْكَ ، وَأَنْتَ آخَيْتَ أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الْبَلَدِ ، وَلَا نَجِدُ غَيْرَكَ ، فَقَالَ: سَأَقُولُ فِيهَا بِجَهْدِ رَأْيِي ، فَإِنْ كَانَ صَوَابًا ، فَمِنَ اللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ ، وَإِنْ كَانَ خَطَأً فَمِنِّي ، وَاللَّهُ وَرَسُولُهُ مِنْهُ بَرِيءٌ ، " أَرَى أَنْ أَجْعَلَ لَهَا صَدَاقًا كَصَدَاقِ نِسَائِهَا ، لَا وَكْسَ وَلَا شَطَطَ ، وَلَهَا الْمِيرَاثُ ، وَعَلَيْهَا الْعِدَّةُ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا " قَالَ: وَذَلِكَ يَسْمَعُ أُنَاسٌ مِنْ أَشْجَعَ فَقَامُوا فَقَالُوا: نَشْهَدُ أَنَّكَ قَضَيْتَ بِمِثْلِ الَّذِي قَضَى بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي امْرَأَةٍ مِنَّا يُقَالُ لَهَا بِرْوَعُ بِنْتُ وَاشِقٍ قَالَ: فَمَا رُؤِيَ عَبْدُ اللَّهِ فَرِحَ بِشَيْءٍ مَا فَرِحَ يَوْمَئِذٍ إِلَّا بِإِسْلَامِهِ ، ثُمَّ قَالَ: " اللَّهُمَّ إِنْ كَانَ صَوَابًا فَمِنْكَ وَحْدَكَ ، لَا شَرِيكَ لَكَ ، وَإِنْ كَانَ خَطَأً فَمِنِّي ، وَمِنَ الشَّيْطَانِ ، وَاللَّهُ وَرَسُولُهُ مِنْهُ بَرِيءٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " سَمِعْتُ أَبَا عَبْدِ اللَّهِ مُحَمَّدَ بْنَ يَعْقُوبَ الْحَافِظَ ، وَقِيلَ لَهُ: سَمِعْتُ الْحَسَنَ بْنَ سُفْيَانَ يَقُولُ: سَمِعْتُ حَرْمَلَةَ بْنَ يَحْيَى يَقُولُ: سَمِعْتُ الشَّافِعِيَّ يَقُولُ: إِنْ صَحَّ حَدِيثُ بِرْوَعَ بِنْتِ وَاشِقٍ بِهِ قُلْتُ بِهِ . فَقَالَ أَبُو عَبْدِ اللَّهِ: " لَوْ حَضَرْتُ الشَّافِعِيَّ رَضِيَ اللَّهُ عَنْهُ لَقُمْتُ عَلَى رُءُوسِ أَصْحَابِهِ وَقُلْتُ: فَقَدْ صَحَّ الْحَدِيثُ فَقُلْ بِهِ " قَالَ الْحَاكِمُ: " فَالشَّافِعِيُّ إِنَّمَا قَالَ: لَوْ صَحَّ الْحَدِيثُ ، لِأَنَّ هَذِهِ الرِّوَايَةَ وَإِنْ كَانَتْ صَحِيحَةً فَإِنَّ الْفَتْوَى فِيهِ لِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَسَنَدُ الْحَدِيثِ لِنَفَرٍ مِنْ أَشْجَعَ ، وَشَيْخُنَا أَبُو عَبْدِ اللَّهِ رَحِمَهُ اللَّهُ إِنَّمَا حَكَمَ بِصِحَّةِ الْحَدِيثِ لِأَنَّ الثِّقَةَ قَدْ سَمَّى فِيهِ رَجُلًا مِنَ الصَّحَابَةِ ، وَهُوَ مَعْقِلُ بْنُ سِنَانٍ الْأَشْجَعِيُّ وَبِصِحَّةِ مَا ذَكَرْتُهُ "

(2/214)

2797 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ سُفْيَانَ ، عَنْ فِرَاسٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ فِي رَجُلٍ تَزَوَّجَ امْرَأَةً ، فَمَاتَ وَلَمْ يَدْخُلْ بِهَا ، وَلَمْ يَفْرِضِ لَهَا ، فَقَالَ: لَهَا الصَّدَاقُ كَامِلًا ، وَعَلَيْهَا الْعِدَّةُ ، وَلَهَا الْمِيرَاثُ . فَقَامَ مَعْقِلُ بْنُ سِنَانٍ فَقَالَ: " شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى بِهِ فِي بِرْوَعَ بِنْتِ وَاشِقٍ رَضِيَ اللَّهُ عَنْهَا "
" فَصَارَ الْحَدِيثُ صَحِيحًا عَلَى شَرْطِ الشَّيْخَيْنِ "

(2/215)

2798 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ ، أَنَّ صَفْوَانَ بْنَ سُلَيْمٍ حَدَّثَهُ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنْ يُمْنِ الْمَرْأَةِ أَنْ يَتَيَسَّرَ خِطْبَتُهَا ، وَأَنْ يَتَيَسَّرَ صَدَاقُهَا ، وَأَنْ يَتَيَسَّرَ رَحِمُهَا " قَالَ عُرْوَةُ: " يَعْنِي يَتَيَسَّرُ رَحِمُهَا لِلْوِلَادَةِ " قَالَ عُرْوَةُ: " وَأَنَا أَقُولُ مِنْ عِنْدِي: مِنْ أَوَّلِ شُؤْمِهَا أَنْ يَكْثُرَ صَدَاقُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/216)

2799 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، ثنا يَزِيدُ بْنُ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِي سَلَمَةَ ، قَالَ: سَأَلْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عَنْ صَدَاقِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: " اثْنَتَا عَشْرَةَ أُوقِيَّةً وَنَشٌّ " فَقُلْتُ: مَا نَشٌّ ؟ قَالَتْ: نِصْفُ أُوقِيَّةٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/216)

2800 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا مُعَلَّى بْنُ مَنْصُورٍ ، ثنا ابْنُ الْمُبَارَكِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ أُمِّ حَبِيبَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا كَانَتْ تَحْتَ عُبَيْدِ اللَّهِ بْنِ جَحْشٍ فَمَاتَ بِأَرْضِ الْحَبَشَةِ ، " فَزَوَّجَهَا النَّجَاشِيُّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَمْهَرَهَا عَنْهُ أَرْبَعَةَ آلَافٍ ، وَبَعَثَ بِهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ شُرَحْبِيلَ بْنِ حَسَنَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/216)

2801 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، حَدَّثَنِي أَبُو الْأَصْبَغِ عَبْدُ الْعَزِيزِ بْنُ يَحْيَى الْحَرَّانِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ أَبِي عَبْدِ الرَّحِيمِ خَالِدِ بْنِ أَبِي يَزِيدَ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبيِبٍ ، عَنْ مَرْثَدِ بْنِ عَبْدِ اللَّهِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ: " أَتَرْضَى أَنْ أُزَوِّجَكَ فُلَانَةً ؟ " قَالَ: نَعَمْ ، وَقَالَ لِلْمَرْأَةِ: " أَتَرْضَيْنَ أَنْ أُزَوِّجَكَ فُلَانًا ؟ " قَالَتْ: نَعَمْ ، فَزَوِّجْ أَحَدَهُمَا صَاحِبَهُ ، وَلَمْ يَفْرِضْ لَهَا صَدَاقًا ، وَلَمْ يُعْطِهَا شَيْئًا ، وَكَانَ [ص:217] مِمَّنْ شَهِدَ الْحُدَيْبِيَةَ ، وَكَانَ مَنْ شَهِدَ الْحُدَيْبِيَةَ لَهُ سَهْمٌ بِخَيْبَرَ ، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ ، قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَوَّجَنِي فُلَانَةً ، وَلَمْ أَفْرِضْ لَهَا صَدَاقًا ، وَلَمْ أُعْطِهَا شَيْئًا ، وَإِنِّي أُشْهِدُكُمْ أَنِّي أَعْطَيْتُهَا صَدَاقَهَا سَهْمِي بِخَيْبَرَ ، فَأَخَذَتْ سَهْمًا فَبَاعَتْهُ بِمِائَةِ أَلْفٍ ، قَالَ: وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ الصَّدَاقِ أَيْسَرُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/216)

2802 - أَخْبَرَنِي أَبُو عَمْرِو بْنُ إِسْمَاعِيلَ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ بْنِ عَبْدِ الْوَارِثِ الْعَنْبَرِيُّ ، حَدَّثَنِي أَبِي ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ أَعْظَمَ الذُّنُوبِ عِنْدَ اللَّهِ رَجُلٌ تَزَوَّجَ امْرَأَةً ، فَلَمَّا قَضَى حَاجَتَهُ مِنْهَا ، طَلَّقَهَا ، وَذَهَبَ بِمَهْرِهَا ، وَرَجُلٌ اسْتَعْمَلَ رَجُلًا ، فَذَهَبَ بِأُجْرَتِهِ ، وَآخَرُ يَقْتُلُ دَابَّةً عَبَثًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/217)

2803 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا النَّضْرُ بْنُ شُمَيْلٍ ، ثنا شُعْبَةُ ،
وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ ، يُحَدِّثُ عَنْ أَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ عَلَّمَنَا خُطْبَةَ الْحَاجَةِ: " الْحَمْدُ لِلَّهِ نَحْمَدُهُ وَنَسْتَعِينُهُ ، وَنَسْتَغْفِرُهُ ، وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا ، مَنْ يَهْدِهِ اللَّهُ ، فَلَا مُضِلَّ لَهُ ، وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ " ثُمَّ يَقْرَأُ ثَلَاثَ آيَاتٍ: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ ، وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } [آل عمران: 102] ، { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ، وَخَلَقَ مِنْهَا زَوْجَهَا ، وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً ، وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ ، إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا } [النساء: 1] ، { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا ، يُصْلِحْ لَكُمْ أَعْمَالَكُمْ ، وَيَغْفِرْ [ص:218] لَكُمْ ذُنُوبَكُمْ ، وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ ، فَقَدْ فَازَ فَوْزًا عَظِيمًا } [الأحزاب: 71] ثُمَّ يَذْكُرُ حَاجَتَهُ "

(2/217)

2804 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ سَوَّارٍ ، وَمُحَمَّدُ بْنُ نُعَيْمٍ ، قَالَا: ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ سُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَفَّأَ الْإِنْسَانُ إِذَا تَزَوَّجَ قَالَ: " بَارَكَ اللَّهُ لَكَ ، وَبَارَكَ عَلَيْكَ ، وَجَمَعَ بَيْنَكُمَا فِي خَيْرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/218)

2805 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءٍ ، ثنا ابْنُ أَبِي السَّرِيِّ الْعَسْقَلَانِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ رَجُلٍ ، مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَنْصَارِ يُقَالُ لَهُ بَصْرَةُ ، قَالَ: تَزَوَّجْتُ امْرَأَةً بِكْرًا فِي سِتْرِهَا ، فَدَخَلْتُ عَلَيْهَا ، فَإِذَا هِيَ حُبْلَى ، فَقَالَ لِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَهَا الصَّدَاقُ بِمَا اسْتَحْلَلْتَ مِنْ فَرْجِهَا ، وَالْوَلَدُ عَبْدٌ لَكَ ، فَإِذَا وَلَدَتْ فَاجْلِدُوهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " ،
وَلَهُ شَاهِدٌ مِنْ حَدِيثِ يَحْيَى بْنِ أَبِي كَثِيرٍ :

(2/218)

2806 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ يَزِيدَ بْنِ نُعَيْمٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ بَصْرَةَ بْنِ أَكْثَمَ ، أَنَّهُ نَكَحَ امْرَأَةً بِكْرًا ، وَدَخَلَ بِهَا ، فَوَجَدَهَا حُبْلَى ، " فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَدَهَا عَبْدًا لَهُ ، وَفَرَّقَ بَيْنَهُمَا "

(2/218)

2807 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ [ص:219] ابْنُ وَهْبٍ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْأَسْوَدِ الْقُرَشِيُّ ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَعْلِنُوا النِّكَاحَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/218)

2808 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا إِسْرَائِيلُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: نَقَلْنَا امْرَأَةً مِنَ الْأَنْصَارِ إِلَى زَوْجِهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ كَانَ مَعَكُمْ لَهُوٌ ؟ فَإِنَّ الْأَنْصَارَ يُحِبُّونَ اللَّهْوَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/219)

2809 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَمْرُو بْنُ عَوْنٍ ، أَنْبَأَ وَكِيعُ ، عَنْ شُعْبَةَ ، عَنْ أَبِي بَلْجٍ يَحْيَى بْنِ سُلَيْمٍ ، قَالَ: قُلْتُ لِمُحَمَّدِ بْنِ حَاطِبٍ: تَزَوَّجْتُ امْرَأَتَيْنِ مَا كَانَ فِي وَاحِدَةٍ مِنْهُمَا صَوْتٌ - يَعْنِي دُفًّا - فَقَالَ مُحَمَّدٌ رَضِيَ اللَّهُ عَنْهُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَصْلُ مَا بَيْنَ الْحَلَالِ وَالْحَرَامِ الصَّوْتُ بِالدُّفِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/219)

2810 - أَخْبَرَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ،
وَحَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَلِيُّ بْنُ الْعَبَّاسِ الْبَجَلِيُّ ، قَالَا: ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، سَمِعْتُ أَبَا إِسْحَاقَ ، يُحَدِّثُ عَنْ عَامِرِ بْنِ سَعْدٍ ، أَنَّهُ قَالَ: كُنْتُ مَعَ ثَابِتِ بْنِ وَدِيعَةَ وَقَرَظَةَ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُمَا فِي عُرْسٍ ، فَسَمِعْتُ صَوْتًا ، فَقُلْتُ: أَلَا تَسْمَعَانِ ؟ فَقَالَا: إِنَّهُ " رَخَّصَ فِي الْغِنَاءِ فِي الْعُرْسِ ، وَالْبُكَاءِ عَلَى الْمَيِّتِ مِنْ غَيْرِ نِيَاحَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " [ص:220]
وَقَدْ رَوَاهُ شَرِيكُ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِي إِسْحَاقَ مُفَسَّرًا مُلَخَّصًا :

(2/219)

2811 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا عُمَرُ بْنُ جَعْفَرٍ الْمُزَنِيُّ ، ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثنا شَرِيكٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، قَالَ: دَخَلْتُ عَلَى قَرَظَةَ بْنِ كَعْبٍ ، وَأَبِي مَسْعُودٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُمَا فِي عُرْسٍ ، وَإِذَا جَوَارٍ يُغَنِّينَ ، فَقُلْتُ: أَنْتُمْ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَهْلُ بَدْرٍ يُفْعَلُ هَذَا عِنْدَكُمْ ؟ فَقَالَا: إِنْ شِئْتَ فَأَقِمْ مَعَنَا ، وَإِنْ شِئْتَ فَاذْهَبْ ، فَإِنَّهُ " رَخَّصَ لَنَا فِي اللَّهْوِ عِنْدَ الْعُرْسِ ، وَفِي الْبُكَاءِ عِنْدَ الْمُصِيبَةِ - قَالَ شَرِيكٌ: أُرَاهُ قَالَ - فِي غَيْرِ نَوْحٍ "

(2/220)

2812 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَبِي ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: سَمِعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَاسًا يَتَغَنَّوْنَ فِي عُرْسٍ لَهُمْ :
وَأَهْدَى لَهَا كَبْشًا يُنَحْنَحْنَ فِي مِرْبَدٍ وَحُبُّكِ فِي النَّادِي ، وَيَعْلَمُ مَا فِي غَدِ ،
قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَعْلَمُ مَا فِي غَدٍ إِلَّا اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/220)

2813 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِي ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنِ السُّدِّيِّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أُمِّ هَانِئِ بِنْتِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " خَطَبَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاعْتَذَرْتُ إِلَيْهِ ، فَعَذَرَنِي ، ثُمَّ أُنْزِلَ عَلَيْهِ: { إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ } [الأحزاب: 50] الْآيَةُ " ، فَقَالَتْ: لَمْ أَكُنْ أَحِلَّ لَهُ لَمْ أُهَاجِرْ مَعَهُ ، وَكُنْتُ مَعَ الطُّلَقَاءِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/220)

2814 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، الْفَقِيهُ وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ - قَالَ الشَّيْخُ أَبُو بَكْرٍ: أَنْبَأَ ، وَقَالَ ابْنُ بَالَوَيْهِ: - ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، [ص:221] عَنْ أَبِيهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " جَهَّزَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا فِي خَمِيلٍ وَقِرْبَةٍ وَوِسَادَةٍ مِنْ أَدَمٍ حَشْوُهَا لِيفٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/220)

2815 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا نُوحُ بْنُ يَزِيدَ الْمُؤَدِّبُ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " أَرَادَتْ أُمِّي أَنْ تُسَمِّنَنِيَ لِدُخُولِي عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمْ أُقْبِلْ عَلَيْهَا بِشَيْءٍ مِمَّا تُرِيدُ ، حَتَّى أَطْعَمَتْنِي الْقِثَّاءَ وَالرُّطَبَ ، فَسَمِنْتُ عَلَيْهِ ، كَأَحْسَنِ السِّمَنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/221)

2816 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا ابْنُ عَجْلَانَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَفَادَ أَحَدُكُمُ الْجَارِيَةَ أَوِ الْمَرْأَةَ أَوِ الدَّابَّةَ ، فَلْيَأْخُذْ بِنَاصِيَتِهَا ، وَلْيَدْعُ بِالْبَرَكَةَ ، وَلْيَقُلِ: اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَهَا وَخَيْرَ مَا جُبِلَتْ عَلَيْهِ ، وَأَعُوذُ بِكَ مِنْ شَرِّهَا ، وَشَرِّ مَا جُبِلَتْ عَلَيْهِ ، وَإِنْ كَانَ بَعِيرًا ، فَلْيَأْخُذْ بِذِرْوَةِ سَنَامِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى مَا ذَكَرْنَاهُ مِنْ رِوَايَةِ الْأَئِمَّةِ الثِّقَاتِ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، وَلَمْ يُخَرِّجَاهُ عَنْ عَمْرٍو فِي الْكِتَابَيْنِ "

(2/221)

2817 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سَعِيدِ بْنِ جُمْهَانَ ، عَنْ سَفِينَةَ ، أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُمَا ، أَضَافَ رَجُلًا ، وَصَنَعَ لَهُ طَعَامًا ، فَقَالَ: لَوْ دَعَوْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَكَلَ مَعَنَا ، فَدَعَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَجَاءَ فَرَأَى فِرَاشًا ، قَدْ ضُرِبَ فِي نَاحِيَةِ الْبَيْتِ ، فَرَجَعَ فَقَالَتْ فَاطِمَةُ: ارْجِعْ فَقُلْ لَهُ: مَا رَجَعَكَ يَا رَسُولَ اللَّهِ ؟ فَذَهَبَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ لِنَبِيٍّ أَنْ يَدْخُلَ بَيْتًا مُزَوَّقًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/221)

2818 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ ، الْفَقِيهُ ثنا جَعْفَرُ بْنُ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثنا عَفَّانُ ، وَمُحَمَّدُ بْنُ سِنَانٍ ، قَالَا: ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنِ النَّضْرِ بْنِ أَنَسٍ ، عَنْ بَشِيرِ بْنِ نَهِيكٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا كَانَ عِنْدَ الرَّجُلِ امْرَأَتَانِ ، فَلَمْ يَعْدِلْ بَيْنَهُمَا ، جَاءَ يَوْمَ الْقِيَامَةِ ، وَشِقُّهُ سَاقِطٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/222)

2819 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، الْفَقِيهُ أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ لَهُ: يَا ابْنَ أُخْتِي " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَفْضُلُ بَعْضَنَا عَلَى بَعْضٍ فِي مُكْثِهِ عِنْدَنَا ، وَكَانَ قَلَّ يَوْمٌ إِلَّا وَهُوَ يَطُوفُ عَلَيْنَا ، فَيَدْنُو مِنْ كُلِّ امْرَأَةٍ مِنْ غَيْرِ مَسِيسٍ ، حَتَّى يَبْلُغَ إِلَى مَنْ هُوَ يَوْمُهَا فَيَبِيتَ عِنْدَهَا " ، وَلَقَدْ قَالَتْ سَوْدَةُ بِنْتُ زَمْعَةَ حِينَ أَسَنَّتْ وَفَرِقَتْ ، أَنْ يُفَارِقَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا رَسُولَ اللَّهِ ، يَوْمِي هُوَ لِعَائِشَةَ . فَقَبِلَ ذَلِكَ مِنْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: فِي ذَاكَ أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ فِيهَا وَفِي أَشْبَاهِهَا: { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا } [النساء: 128]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/222)

2820 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْخَطْمِيِّ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْسِمُ فَيَعْدِلُ فَيَقُولُ: " اللَّهُمَّ هَذَا قَسْمِي فِيمَا أَمْلِكُ ، فَلَا تَلُمْنِي فِيمَا تَمْلِكُ وَلَا أَمْلِكُ " [ص:223] قَالَ إِسْمَاعِيلُ الْقَاضِي: " يَعْنِي الْقَلْبَ . وَهَذَا فِي الْعَدْلِ بَيْنَ نِسَائِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/222)

2821 - أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبِ الْقَاضِي ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا عَبَّادُ بْنُ عَبَّادٍ ، عَنْ عَاصِمٍ ، عَنْ مُعَاذَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَأْذِنُ ، إِذَا كَانَ فِي يَوْمِ الْمَرْأَةِ مِنَّا بَعْدَ مَا نَزَلَ: { تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ ، وَتُؤْوِي } [الأحزاب: 51] إِلَيْكَ مَنْ تَشَاءُ " قَالَتْ مُعَاذَةُ فَقُلْتُ لِعَائِشَةَ: مَا كُنْتُ تَقُولِينَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَتْ: كُنْتُ أَقُولُ إِنْ كَانَ ذَاكَ إِلَيَّ ، لَمْ أُوثِرْ أَحَدًا عَلَى نَفْسِي
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/223)

2822 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا شَرِيكٌ ، عَنْ حُصَيْنٍ ، عَنِ الشَّعْبِيِّ ، عَنْ قَيْسِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَيْتُ الْحِيرَةَ فَرَأَيْتُهُمْ يَسْجُدُونَ لِمَرْزُبَانٍ لَهُمْ ، فَقُلْتُ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَقُّ أَنْ يُسْجَدَ لَهُ . فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: إِنِّي أَتَيْتُ الْحِيرَةَ فَرَأَيْتُهُمْ يَسْجُدُونَ لِمَرْزُبَانٍ لَهُمْ ، فَأَنْتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَقُّ أَنْ يُسْجَدَ لَكَ . قَالَ: " أَرَأَيْتَ لَوْ مَرَرْتَ بِقَبْرِي أَكُنْتَ تَسْجُدُ لَهُ ؟ " قُلْتُ: لَا ، قَالَ: " فَلَا تَفْعَلُوا ، لَوْ كُنْتُ آمِرًا أَحَدًا أَنْ يَسْجُدَ لِأَحَدٍ ، لَأَمَرْتُ النِّسَاءَ أَنْ يَسْجُدْنَ لِأَزْوَاجِهِنَّ ، لَمَا جَعَلَ اللَّهُ لَهُمْ عَلَيْهِنَّ مِنْ حَقٍّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/223)

2823 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ ، الْفَقِيهُ ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، [ص:224] ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا أَبُو قَزَعَةَ سُوَيْدُ بْنُ حُجَيْرٍ الْبَاهِلِيُّ ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ الْقُشَيْرِيِّ ، عَنْ أَبِيهِ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، مَا حَقُّ زَوْجَةِ أَحَدِنَا عَلَيْهِ ؟ قَالَ: " أَنْ يُطْعِمَهَا إِذَا طَعِمَ ، وَيَكْسُوَهَا إِذَا اكْتَسَى ، وَلَا يَضْرِبِ الْوَجْهَ ، وَلَا يُقَبِّحْ ، وَلَا يَهْجُرْ إِلَّا فِي الْبَيْتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/223)

2824 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنْ إِيَاسِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي ذُبَابٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَضْرِبُوا إِمَاءَ اللَّهِ " فَجَاءَ عُمَرُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، ذَئِرْنَ النِّسَاءُ عَلَى أَزْوَاجِهِنَّ . فَرَخَّصَ فِي ضَرْبِهِنَّ ، فَأَطَافَ بِآلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نِسَاءٌ كَثِيرٌ يَشْتَكِينَ أَزْوَاجَهُنَّ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ طَافَ بِآلِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نِسَاءٌ كَثِيرٌ يَشْتَكِينَ أَزْوَاجَهُنَّ ، لَيْسَ أُولَائِكَ بِخِيَارِكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/224)

2825 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، حَدَّثَنِي مُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ أُمِّهِ ، عَنْ أَمْ كُلْثُومِ بِنْتِ أَبِي سَلَمَةَ ، قَالَتْ: لَمَّا تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّ سَلَمَةَ قَالَ لَهَا: " إِنِّي أَهْدَيْتُ إِلَى النَّجَاشِيِّ أَوَاقِيَا مِنْ مِسْكٍ ، وَحُلَّةً ، وَإِنِّي لَا أُرَاهُ إِلَّا قَدْ مَاتَ ، وَلَا أَرَى الْهَدِيَّةَ الَّتِي أُهْدِيَتْ إِلَيْهِ ، إِلَّا سَتُرَدُّ ، فَإِذَا رُدَّتْ إِلَيَّ فَهُوَ لَكِ أَمْ لَكُمْ ؟ " فَكَانَ كَمَا قَالَ هَلَكَ النَّجَاشِيُّ ، فَلَمَّا رُدَّتْ إِلَيْهِ الْهَدِيَّةُ ، أَعْطَى كُلَّ امْرَأَةٍ مِنْ نِسَائِهِ أُوقِيَّةً مِنْ ذَلِكَ الْمِسْكِ ، وَأَعْطَى سَائِرَهُ أُمَّ سَلَمَةَ وَأَعْطَاهَا الْحُلَّةَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/224)

2826 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَّاءُ ، أَنْبَأَ جَعْفَرُ بْنُ [ص:225] عَوْنٍ ، ثنا رَبِيعَةُ بْنُ عُثْمَانَ ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ ، عَنْ نَهَارٍ الْعَبْدِيِّ ، وَكَانَ مِنْ أَصْحَابِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِابْنَةٍ لَهُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، هَذِهِ ابْنَتِي قَدْ أَبَتْ أَنْ تَزَوَّجَ . فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَطِيعِي أَبَاكِ " فَقَالَتْ: وَالَّذِي بَعَثَكَ بِالْحَقِّ لَا أَتَزَوَّجُ حَتَّى تُخْبِرَنِي مَا حَقُّ الزَّوْجِ عَلَى زَوْجَتِهِ ؟ قَالَ: " حَقُّ الزَّوْجِ عَلَى زَوْجَتِهِ: أَنْ لَوْ كَانَتْ بِهِ قَرْحَةٌ فَلَحَسَتْهَا مَا أَدَّتْ حَقَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/224)

2827 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ الْمُغِيرَةِ السُّكَّرِيُّ بِهَمْدَانَ ، ثنا الْقَاسِمُ بْنُ الْحَكَمِ الْعُرَنِيُّ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الْيَمَامِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ ، أَنَا فُلَانَةُ بِنْتُ فُلَانٍ ، قَالَ: " قَدْ عَرَفْتُكِ فَمَا حَاجَتُكِ ؟ " قَالَتْ: حَاجَتِي إِلَى ابْنِ عَمِّي فُلَانٍ الْعَابِدِ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ عَرَفْتُهُ " قَالَتْ: يَخْطُبُنِي ، فَأَخْبِرْنِي مَا حَقُّ الزَّوْجِ عَلَى الزَّوْجَةِ فَإِنْ كَانَ شَيْئًا أُطِيقُهُ ، تَزَوَّجْتُهُ ، وَإِنْ لَمْ أُطِقْ لَا أَتَزَوَّجْ ، قَالَ: " مِنْ حَقِّ الزَّوْجِ عَلَى الزَّوْجَةِ: أَنْ لَوْ سَالَتْ مَنْخِرَاهُ دَمًا وَقَيْحًا ، وَصَدِيدًا فَلَحَسَتْهُ بِلِسَانِهَا مَا أَدَّتْ حَقَّهُ ، لَوْ كَانَ يَنْبَغِي لِبَشَرٍ أَنْ يَسْجُدَ لِبَشَرٍ ، لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا إِذَا دَخَلَ عَلَيْهَا ، لِمَا فَضَّلَهُ اللَّهُ عَلَيْهَا " قَالَتْ: وَالَّذِي بَعَثَكَ بِالْحَقِّ لَا أَتَزَوَّجُ مَا بَقِيَتُ فِي الدُّنْيَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/225)

2828 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ ، الْفَقِيهُ أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ بُشَيْرِ بْنِ يَسَارٍ ، عَنْ حُصَيْنِ بْنِ مِحْصَنٍ ، قَالَ: حَدَّثَتْنِي عَمَّتِي ، قَالَتْ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ الْحَاجَةِ ، فَقَالَ: " أَيْ هَذِهِ أَذَاتُ بَعْلٍ أَنْتِ ؟ " قُلْتُ: نَعَمْ قَالَ: " كَيْفَ أَنْتِ لَهُ ؟ " قَالَتْ: مَا آلُوهُ إِلَّا مَا عَجَزْتُ عَنْهُ ، قَالَ: " فَأَيْنَ أَنْتِ مِنْهُ ؟ فَإِنَّمَا هُوَ جَنَّتُكِ وَنَارُكِ " هَكَذَا رَوَاهُ مَالِكُ بْنُ أَنَسٍ ، وَحَمَّادُ بْنُ زَيْدٍ ، وَالدَّرَاوَرْدِيُّ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، وَهُوَ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ

(2/225)

2829 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، وَأَبُو عَبْدِ اللَّهِ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَكيِمِيُّ قَالَا: ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ ، ثنا شُعَيْبُ بْنُ رُزَيْقٍ الطَّائِفِيُّ ، ثنا عَطَاءٌ الْخُرَاسَانِيُّ ، عَنْ مَالِكِ بْنِ يَخَامِرَ السَّكْسَكِيِّ ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ، أَنْ تَأْذَنَ فِي بَيْتِ زَوْجِهَا وَهُوَ كَارِهٌ ، وَلَا تَخْرُجَ وَهُوَ كَارِهٌ ، وَلَا تُطِيعَ فِيهِ أَحَدًا ، وَلَا تَخْشَنَ بِصَدْرِهِ ، وَلَا تَعْتَزِلَ فِرَاشَهُ ، وَلَا تَضْرِبَهُ ، فَإِنْ كَانَ هُوَ أَظْلَمَ ، فَلْتَأْتِهِ حَتَّى تُرْضِيَهُ ، فَإِنْ كَانَ هُوَ قَبِلَ ، فَبِهَا وَنِعْمَتْ ، وَقَبِلَ اللَّهُ عُذْرَهَا ، وَأَفْلَحَ حُجَّتَهَا ، وَلَا إِثْمَ عَلَيْهِ ، وَإِنْ هُوَ أَبِي بِرِضَاهَا عَنْهَا ، فَقَدْ أَبَلَغَتْ عِنْدَ اللَّهِ عُذْرَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/226)

2830 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الْمَرْوَزِيُّ ، ثنا إِسْمَاعِيلُ الْقَاضِي ، ثنا شَاذُّ بْنُ فَيَّاضٍ ، ثنا عُمَرُ بْنُ إِبْرَاهِيمَ ، عَنْ قَتَادَةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَنْظُرُ اللَّهُ إِلَى امْرَأَةٍ لَا تَشْكَرُ لِزَوْجِهَا ، وَهِيَ لَا تَسْتَغْنِي عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/226)

2831 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ سُفْيَانُ ، عَنْ مَنْصُورٍ ، وَالْأَعْمَشِ ، عَنْ ذَرٍّ ، وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، وَاللَّفْظُ لَهُ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، ثنا جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ ذَرٍّ ، عَنْ وَائِلِ بْنِ مَهَانَةَ السَّعْدِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا مَعْشَرَ النِّسَاءِ ، تَصَدَّقْنَ ، وَلَوْ مِنْ حُلِيِّكُنَّ ، فَإِنَّكُنَّ أَكْثَرُ أَهْلِ جَهَنَّمَ " فَقَالَتِ امْرَأَةٌ لَيْسَتْ مِنْ [ص:227] عِلْيَةِ النِّسَاءِ: وَبِمَ يَا رَسُولَ اللَّهِ نَحْنُ أَكْثَرُ أَهْلِ جَهَنَّمَ ؟ قَالَ: " إِنَّكُنَّ تُكْثِرْنَ اللَّعْنَ ، وَتَكْفُرْنَ الْعَشِيرَ ، وَمَا وُجِدَ مِنْ نَاقِصِ الدِّينِ وَالرَّأْيِ أَغْلَبَ لِلرِّجَالِ ذَوِي الْأَمْرِ ، عَلَى أُمُورِهِمْ مِنَ النِّسَاءِ " قَالُوا: وَمَا نَقْصُ دِينِهِنَّ وَرَأْيِهِنَّ ؟ قَالَ: " أَمَّا نَقْصُ رَأْيِهِنَّ فَجُعِلَتْ شَهَادَةُ امْرَأَتَيْنِ بِشَهَادَةِ رَجُلٍ ، وَأَمَّا نَقْصُ دِينِهِنَّ فَإِنَّ إِحْدَاهُنَّ تَقْعُدُ مَا شَاءَ اللَّهُ مِنْ يَوْمٍ وَلَيْلَةٍ لَا تَسْجُدُ لِلَّهِ سَجْدَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/226)

2832 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ جَدِّهِ ، قَالَ: كَتَبَ مُعَاوِيَةُ إِلَى عَبْدِ الرَّحْمَنِ بْنِ شِبْلٍ أَنْ عَلِّمِ النَّاسَ مَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . فَقَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ الْفُسَّاقَ هُمْ أَهْلُ النَّارِ " قَالُوا: يَا رَسُولَ اللَّهِ ، وَمَنِ الْفُسَّاقُ ؟ قَالَ: " النِّسَاءُ " قَالُوا: يَا رَسُولَ اللَّهِ ، أَلَيْسَ أُمَّهَاتِنَا وَبَنَاتِنَا وَأَخَوَاتِنَا ؟ قَالَ: " بَلَى ، وَلَكِنَّهُنَّ إِذَا أُعْطِينَ لَمْ يَشْكُرْنَ ، وَإِذَا ابْتُلِينَ لَمْ يَصْبِرْنَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/227)

2833 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنْ إِيَاسِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي ذُبَابٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَضْرِبُوا إِمَاءَ اللَّهِ " فَجَاءَ عُمَرُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، قَدْ ذَئِرْنَ النِّسَاءُ عَلَى أَزْوَاجِهِنَّ ، فَأَذِنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَضْرِبُوهُنَّ . قَالَ: فَأَطَافَ بِآلِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعُونَ امْرَأَةً ، كُلُّهُنَّ يَشْتَكِينَ أَزْوَاجَهُنَّ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ أُولَئِكَ خِيَارُكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " ،
وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ عَنْ أُمِّ كُلْثُومِ بِنْتِ أَبِي بَكْرٍ :

(2/227)

2834 - أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ ، وَسَعِيدُ بْنُ أَبِي مَرْيَمَ ، قَالَا: ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ [ص:228] يَحْيَى بْنِ سَعِيدٍ ، عَنْ حُمَيْدِ بْنِ نَافِعٍ ، عَنْ أُمِّ كُلْثُومِ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَتْ: كَانَ الرِّجَالُ نُهُوا عَنْ ضَرْبِ النِّسَاءِ ، ثُمَّ شَكَوْهُنَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَخَلَّى بَيْنَهُمْ وَبَيْنَ ضَرْبِهِنَّ ، ثُمَّ قَالَ: لَقَدْ أَطَافَ اللَّيْلَةَ بِآلِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعُونَ امْرَأَةً كُلُّهُنَّ قَدْ ضُرِبَتْ ، قَالَ يَحْيَى: وَحَسِبْتُ أَنَّ الْقَاسِمَ قَالَ: ثُمَّ قِيلَ لَهُمْ بَعْدُ: " وَلَنْ يَضْرِبَ خِيَارُكُمْ "

(2/227)

2835 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا يَحْيَى بْنُ فُضَيْلٍ ، ثنا الْحَسْنُ بْنُ صَالِحٍ ، عَنِ السُّدِّيِّ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَقِيتُ خَالِي وَمَعَهُ الرَّايَةُ ، قُلْتُ: أَيْنَ تُرِيدُ ؟ قَالَ: " بَعَثَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى رَجُلٍ تَزَوَّجَ امْرَأَةَ أَبِيهِ مِنْ بَعْدِهِ ، فَأَمَرَنِي أَنْ أَضْرِبَ عُنُقَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَلَهُ شَوَاهِدُ عَنْ عَدِيِّ بْنِ ثَابِتٍ ، وَعَنِ الْبَرَاءِ ، مِنْ غَيْرِ حَدِيثِ عَدِيِّ بْنِ ثَابِتٍ

(2/228)

2836 - أَخْبَرَنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنِ أَبِي الرَّبِيعِ الرُّكَيْنِ بْنِ الرَّبِيعِ بْنِ عَمِيلَةَ ، قَالَ: سَمِعْتُ عَدِيَّ بْنَ ثَابِتٍ ، يُحَدِّثُ عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَرَّ بِنَا نَاسٌ يَنْطَلِقُونَ ، فَقُلْنَا لَهُمْ: أَيْنَ تَذْهَبُونَ ؟ قَالُوا: بَعَثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى " رَجُلٍ يَأْتِي امْرَأَةَ أَبِيهِ أَنْ نَقْتُلَهُ "
وَأَمَّا حَدِيثُ أَبِي الْجَهْمِ ، عَنِ الْبَرَاءِ :

(2/228)

2837 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا أَسْبَاطُ بْنُ مُحَمَّدٍ ، عَنْ مُطَرِّفٍ ، عَنْ أَبِي الْجَهْمِ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: إِنِّي لَأَطُوفُ عَلَى إِبِلٍ لِي ضَلَّتْ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَبَيْنَا أَنَا أَجُولُ فِي أَبْيَاتٍ ، فَإِذَا أَنَا بِرَكْبٍ وَفَوَارِسَ ، جَاءُوا فَأَطَافُوا ، " فَاسْتَخْرَجُوا رَجُلًا ، فَمَا سَأَلُوهُ ، وَلَا كَلَّمُوهُ ، حَتَّى ضَرَبُوا عُنُقَهُ ، فَلَمَّا ذَهَبُوا سَأَلْتُ عَنْهُ ، قَالُوا: عَرَّسَ بِامْرَأَةِ أَبِيهِ "

(2/228)

2838 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ،
وَأَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ،
وَأَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنْ أَبِيهِ ، قَالَ: أَسْلَمَ غَيْلَانُ بْنُ سَلَمَةَ الثَّقَفِيُّ وَعِنْدَهُ عَشْرُ نِسْوَةٍ " فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْخُذَ مِنْهُنَّ أَرْبَعًا "
هَكَذَا رَوَاهُ الْمُتَقَدِّمُونَ مِنْ أَصْحَابِ سَعِيدٍ: يَزِيدُ بْنُ زُرَيْعٍ ، وَإِسْمَاعِيلَ بْنِ عُلَيَّةَ ، وَغُنْدَرٌ ، وَالْأَئِمَّةُ الْحُفَّاظُ مِنْ أَهْلِ الْبَصْرَةِ ، وَقَدْ حَكَمَ الْإِمَامُ مُسْلِمُ بْنُ الْحَجَّاجِ " أَنَّ هَذَا الْحَدِيثَ مِمَّا وَهَمَ فِيهِ مَعْمَرٌ بِالْبَصْرَةِ " فَإِنْ رَوَاهُ عَنْهُ ثِقَةٌ خَارِجَ الْبَصْرِيِّينَ ، حَكَمْنَا لَهُ بِالصِّحَّةِ ، فَوَجَدْتُ سُفْيَانَ الثَّوْرِيَّ ، وَعَبْدَ الرَّحْمَنِ بْنَ مُحَمَّدٍ الْمُحَارِبِيَّ ، وَعِيسَى بْنَ يُونُسَ وَثَلَاثَتَهُمْ كُوفِيُّونَ ، حَدَّثُوا بِهِ عَنْ مَعْمَرٍ
[أَمَّا حَدِيثُ الثَّوْرِيُّ :

(2/229)

- فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ وَيَحْيَى بْنُ مَنْصُورٍ الْقَاضِي قَالَا نا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ نا أَبُو عُبَيْدَةَ يَحْيَى بْنُ سَعِيدٍ عَنْ سُفْيَانَ عَنْ مَعْمَرٍ] عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ غَيْلَانَ بْنَ سَلَمَةَ أَسْلَمَ وَعِنْدَهُ عَشْرُ نِسْوَةٍ " فَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَخْتَارَ مِنْهُنَّ أَرْبَعًا "
وَأَمَّا حَدِيثُ الْمُحَارِبِيِّ :

(2/229)

2839 - فَحَدَّثْنَاهُ إِسْمَاعِيلُ بْنُ أَحْمَدَ التَّاجِرُ ، أَنْبَأَ عَلِيُّ بْنُ أَحْمَدَ بْنِ الْحُسَيْنِ الْعِجْلِيُّ ، ثنا مُحَمَّدُ بْنُ طَرِيفٍ ، ثنا الْمُحَارِبِيُّ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، أَنَّ غَيْلَانَ بْنَ سَلَمَةَ ، أَسْلَمَ وَعِنْدَهُ عَشْرُ نِسْوَةٍ فِي الْجَاهِلِيَّةِ ، وَأَسْلَمْنَ مَعَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اخْتَرْ مِنْهُنَّ أَرْبَعًا "
وَأَمَّا حَدِيثُ عِيسَى :

(2/229)

2840 - فَحَدَّثْنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ مُوسَى ، أَنْبَأَ عِيسَى بْنُ يُونُسَ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَسْلَمَ غَيْلَانُ بْنُ سَلَمَةَ الثَّقَفِيُّ وَلَهُ عَشْرُ نِسْوَةٍ ، " فَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَتَخَيَّرَ [ص:230] مِنْهُنَّ أَرْبَعًا ، وَيَتْرُكَ سَائِرَهُنَّ "
" وَهَكَذَا وَجَدْتُ الْحَدِيثَ عِنْدَ أَهْلِ الْيَمَامَةِ عَنْ مَعْمَرٍ "

(2/229)

2841 - حَدَّثَنِي الْحُسَيْنِ بْنِ يَعْقُوبَ الْحَافِظُ * ، ثنا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ ، أَنَّ أَحْمَدَ بْنَ مُحَمَّدِ بْنِ عُمَرَ بْنِ يُونُسَ حَدَّثَهُمْ ، حَدَّثَنِي أَبِي ، ثنا عُمَرُ بْنُ يُونُسَ ، ثنا يَحْيَى بْنُ أَبِي كَثِيرٍ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنْ أَبِيهِ ، قَالَ: أَسْلَمَ غَيْلَانُ بْنُ سَلَمَةَ الثَّقَفِيُّ وَلَهُ ثَمَانِ نِسْوَةٍ ، " فَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَتَخَيَّرَ مِنْهُنَّ أَرْبَعًا "
" وَهَكَذَا وَجَدْتُ الْحَدِيثَ عِنْدَ الْأَئِمَّةِ الْخُرَاسَانِيِّينَ عَنْ مَعْمَرٍ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 9665 (ج8/ص409) - ، وصوابه : "[أبو] الحسين بن يعقوب الحافظ" والذي جاء في ترجمته في سير أعلام النبلاء (16 / 240) أنه سمع من الباغندي ، وممن حدَّث عنه الحاكم ، أو أن صوابه : "الحسين بن علي الحافظ" والذي يروي عن الباغندي كما في الأحاديث التي سبقت برقم 849 و 1228 و 2471 ، ويروي عنه الحاكم كما جاء في ترجمته في سير أعلام النبلاء (16 / 51) ، و تاريخ بغداد (8 / 622) ، وكلا الراويين ثقة .

(2/230)

2842 - حَدَّثَنِي أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ سَعِيدٍ الْمَرْوَزِيُّ بِبُخَارَى ، ثنا عَبْدُ اللَّهِ بْنُ مَحْمُودٍ السَّعْدِيُّ ، ثنا مُحَمَّدُ بْنُ مُوسَى الْخَلَّالُ ، ثنا الْفَضْلُ بْنُ مُوسَى ، ثنا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، أَنَّ غَيْلَانَ بْنَ سَلَمَةَ الثَّقَفِيَّ أَسْلَمَ ، وَعِنْدَهُ عَشْرُ نِسْوَةٍ " فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُمْسِكَ أَرْبَعًا ، وَيُفَارِقَ سَائِرَهُنَّ "
" وَالَّذِي يُؤَدِّي إِلَيْهِ اجْتِهَادِي أَنَّ مَعْمَرَ بْنَ رَاشِدٍ حَدَّثَ بِهِ عَلَى الْوَجْهَيْنِ ، أَرْسَلَهُ مَرَّةً ، وَوَصَلَهُ مَرَّةً ، وَالدَّلِيلُ عَلَيْهِ أَنَّ الَّذِينَ وَصَلُوهُ عَنْهُ مِنْ أَهْلِ الْبَصْرَةِ ، فَقَدْ أَرْسَلُوهُ أَيْضًا ، وَالْوَصْلُ أَوْلَى مِنَ الْإِرْسَالِ ، فَإِنَّ الزِّيَادَةَ مِنَ الثِّقَةِ مَقْبُولَةٌ ، وَاللَّهُ أَعْلَمُ "

(2/230)

2843 - حَدَّثَنَا أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّيْمِيُّ * ، ثنا الْإِمَامُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، ثنا حَبِيبٌ الْمُعَلِّمُ ، قَالَ: جَاءَ رَجُلٌ مِنْ أَهْلِ الْكُوفَةِ إِلَى عَمْرِو بْنِ شُعَيْبٍ ، فَقَالَ: أَلَا تَعْجَبُ أَنَّ الْحَسَنَ يَقُولُ: " إِنَّ الزَّانِيَ الْمَجْلُودَ لَا يَنْكِحُ إِلَّا مَجْلُودَةً مِثْلَهُ " فَقَالَ عَمْرٌو: وَمَا يُعْجِبُكَ ؟ حَدَّثَنَاهُ سَعِيدٌ الْمَقْبُرِيُّ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " وَكَانَ عَبْدُ اللَّهِ بْنُ عَمْرٍو يُنَادِي بِهَا نِدَاءً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "التَّمِيمِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18468 (ج14/ص678) - ، وفي المطبوع.

(2/230)

2844 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنا أَبُو الْمُثَنَّى ، نا مُسَدَّدٌ نا الْمُعْتَمِرُ ، عَنْ أَبِيهِ ، قَالَ: ثنا الْحَضْرَمِيُّ بْنُ لَاحِقٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّ رَجُلًا مِنَ الْمُسْلِمِينَ ، اسْتَأْذَنَ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي امْرَأَةٍ ، يُقَالُ لَهَا أُمُّ مُهَرْوِلٍ كَانَتْ تُسَافِحُ ، وَتَشْتَرِطُ أَنْ يُنْفِقَ عَلَيْهِ ، وَأَنَّهُ اسْتَأْذَنَ فِيهَا نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَذَكَرَ لَهُ أَمْرَهَا " فَقَرَأَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { الزَّانِي لَا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً } [النور: 3] وَنَزَلَتْ: { الزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ } [النور: 3]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/231)

2845 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا خَلَّادُ بْنُ يَحْيَى ، وَعَبْدُ الصَّمَدِ بْنُ حَسَّانَ ، قَالَا: ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ حَبِيبِ بْنِ أَبِي عَمْرَةَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: { الزَّانِي لَا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً } [النور: 3] قَالَ: " أَمَا إِنَّهُ لَيْسَ بِالنِّكَاحِ ، وَلَكِنَّهُ الْجِمَاعُ لَا يَزْنِي بِهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/231)

2846 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، قَالَ: قُرِئَ عَلَى عَبْدِ الْمَلِكِ بْنِ مُحَمَّدٍ وَأَنَا أَسْمَعُ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، حَدَّثَنِي أَبِي ، ثنا الْقَاسِمُ بْنُ عَبْدِ الْوَاحِدِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا تَزَوَّجَ الْعَبْدُ بِغَيْرِ إِذَنِ سَيِّدِهِ كَانَ عَاهِرًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/231)

2847 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ ، وَأَبُو غَسَّانَ قَالَا: ثنا شَرِيكٌ ، عَنْ أَبِي رَبِيعَةَ الْإِيَادِيِّ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ: " يَا عَلِيُّ ، لَا تُتْبِعِ النَّظْرَةَ النَّظْرَةَ ، فَإِنَّ لَكَ الْأُولَى ، وَلَيْسَتْ لَكَ الْآخِرَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/231)

2848 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثنا مِسْكِينُ بْنُ بُكَيْرٍ ، ثنا شُعْبَةُ ، عَنْ يَزِيدَ بْنِ خُمَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فِي غَزْوَةٍ ، فَرَأَى امْرَأَةً مُجِحَّةً ، فَقَالَ: " لَعَلَّ صَاحِبَهَا أَلَمَّ بِهَا " قَالُوا: نَعَمْ . قَالَ: " لَقَدْ هَمَمْتُ أَنْ أَلْعَنَهُ لَعْنَةً تَدْخُلُ مَعَهُ فِي قَبْرِهِ ، كَيْفَ يُوَرِّثُهُ وَهُوَ لَا يَحِلُّ لَهُ ، وَكَيْفَ يَسْتَخْدِمُهُ وَهُوَ لَا يَحِلُّ لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/232)

2849 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا جَدِّي ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا شَرِيكٌ عَنْ قَيْسِ بْنِ وَهْبٍ ، عنْ أَبِي الْوَدَّاكِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، رَفَعَهُ أَنَّهُ قَالَ فِي سَبَايَا أَوْطَاسٍ: " لَا تُوطَأُ حَامِلٌ حَتَّى تَضَعَ ، وَلَا غَيْرُ ذَاتِ حَمْلٍ ، حَتَّى تَحِيضَ حَيْضَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/232)

2850 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو الْأَصْبَغِ عَبْدُ الْعَزِيزِ بْنُ يَحْيَى الْحَرَّانِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ أَبَانَ بْنِ صَالِحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: إِنَّ ابْنَ عُمَرَ وَاللَّهُ يَغْفِرُ لَهُ ، وَهَمَ إِنَّمَا كَانَ هَذَا الْحَيَّ مِنَ الْأَنْصَارِ ، وَهُمْ أَهْلُ وَثَنٍ ، مَعَ هَذَا الْحَيِّ مِنَ الْيَهُودِ ، وَهُمْ أَهْلُ كِتَابٍ ، كَانُوا يَرَوْنَ لَهُمْ فَضْلًا عَلَيْهِمْ ، فَكَانُوا يَقْتَدُونَ بِكَثِيرٍ مِنْ فِعْلِهِمْ ، وَكَانَ مِنْ أَمْرِ أَهْلِ الْكِتَابِ أَنْ لَا يَأْتُوا النِّسَاءَ إِلَّا عَلَى حَرْفٍ وَاحِدٍ ، وَذَلِكَ أَسْتَرُ مَا تَكُونُ الْمَرْأَةُ ، فَكَانَ هَذَا الْحَيُّ مِنَ الْأَنْصَارِ ، قَدْ أَخَذُوا بِذَلِكَ مِنْ فِعْلِهِمْ ، وَكَانَ هَذَا الْحَيُّ مِنْ قُرَيْشٍ يَشْرَحُونَ النِّسَاءَ شَرْحًا مُنْكَرًا ، وَيَتَلَذَّذُونَ مِنْهُنَّ مُقْبِلَاتٍ وَمُدْبِرَاتٍ وَمُسْتَلْقِيَاتٍ ، فَلَمَّا قَدِمَ الْمُهَاجِرُونَ الْمَدِينَةَ ، [ص:233] تَزَوَّجَ رَجُلٌ مِنْهُمُ امْرَأَةً مِنَ الْأَنْصَارِ ، فَذَهَبَ يَصْنَعُ بِهَا ذَلِكَ ، فَأَنْكَرَتْهُ عَلَيْهِ ، وَقَالَتْ: إِنَّمَا كُنَّا نُؤْتَى عَلَى حَرْفٍ وَاحِدٍ ، فَاصْنَعْ ذَلِكَ ، وَإِلَّا فَاجْتَنِبْنِي حَتَّى سَرَى أَمْرُهُمَا ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } [البقرة: 223] " أَيْ مُقْبِلَاتٍ وَمُدْبِرَاتٍ وَمُسْتَلْقِيَاتٍ ، يَعْنِي ذَلِكَ مَوْضِعَ الْوَلَدِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ فِي هَذَا الْبَابِ "
هَذَا آخِرُ كِتَابِ النِّكَاحِ
* * *

(2/232)


كِتَابُ الطَّلَاقِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

24 - كِتَابُ الطَّلَاقِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/234)

2851 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُؤَمَّلِ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، أَنَّ أَبَا الْجَوْزَاءِ ، أَتَى ابْنَ عَبَّاسٍ فَقَالَ: أَتَعْلَمُ أَنَّ ثَلَاثًا كُنَّ يُرْدَدْنَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى وَاحِدَةٍ ، قَالَ: " نَعَمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/234)

2852 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، أَخْبَرَنِي ابْنُ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ الطَّلَاقُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَبِي بَكْرٍ ، وَسَنَتَيْنِ مِنْ خِلَافَةِ عُمَرَ طَلَاقُ الثَّلَاثِ وَاحِدَةٌ " فَقَالَ عُمَرُ: " إِنَّ النَّاسَ قَدِ اسْتَعْجَلُوا فِي أَمْرٍ ، كَانَتْ لَهُمْ فِيهِ أَنَاةٌ ، فَلَوْ أَمْضَيْنَاهُ عَلَيْهِمْ ، فَأَمْضَاهُ عَلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/234)

2853 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا مَعْرُوفُ بْنُ وَاصِلٍ ، عَنْ مُحَارِبِ بْنِ دِثَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَحَلَّ اللَّهُ شَيْئًا أَبْغَضَ إِلَيْهِ مِنَ الطَّلَاقِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَمِنْ حُكْمِ هَذَا الْحَدِيثِ أَنْ يُبْدَأَ بِهِ فِي كِتَابِ الطَّلَاقِ "

(2/234)

2854 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْأَحْوَصُ بْنُ جَوَّابٍ ، ثنا عَمَّارُ بْنُ رُزَيْقٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى ، عَنْ عِكْرِمَةَ ، عَنْ يَحْيَى بْنِ يَعْمَرَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ مِنَّا مَنْ خَبَّبَ امْرَأَةً عَلَى زَوْجِهَا ، أَوْ عَبْدًا عَلَى سَيِّدِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/235)

2855 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ حُمَيْدٌ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا طَلَّقَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَفْصَةَ أُمِرَ أَنْ يُرَاجِعَهَا فَرَاجَعَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/235)

2856 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْخَضِرُ بْنُ أَبَانٍ الْهَاشِمِيُّ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا يَحْيَى بْنُ زَكَرِيَّا ابْنَ أَبِي زَائِدَةَ ، عَنْ صَالِحِ بْنِ صَالِحٍ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَلَّقَ حَفْصَةَ ثُمَّ رَاجَعَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/235)

2857 - أَخْبَرَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْأَسَدِيُّ الْحَافِظُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا ابْنُ أَبِي ذِئْبٍ ، حَدَّثَنِي خَالِي الْحَارِثُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَتْ تَحْتِي امْرَأَةٌ أُحِبُّهَا ، وَكَانَ عُمَرُ يَكْرَهُهَا ، فَقَالَ عُمَرُ طَلِّقْهَا ، فَأَبَيْتُ فَذَكَرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " أَطِعْ أَبَاكَ وَطَلِّقْهَا " فَطَلَّقْتُهَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَالْحَارِثُ بْنُ عَبْدِ الرَّحْمَنِ هُوَ ابْنُ أَبِي ذُبَابٍ الْمَدَنِيُّ خَالُ ابْنِ أَبِي ذِئْبٍ قَدِ احْتَجَّا جَمِيعًا بِهِ "

(2/235)

2858 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا إِسْمَاعِيلُ ، أَنْبَأَ عَطَاءُ بْنُ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، أَنَّ رَجُلًا أَتَى أَبَا الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: إِنَّ أُمِّي لَمْ تَزَلْ بِي حَتَّى تَزَوَّجْتُ ، وَإِنَّهَا تَأْمُرُنِي بِطَلَاقِهَا ، وَقَدْ أَبَتْ عَلَيَّ إِلَّا ذَاكَ ، فَقَالَ: " مَا أَنَا بِالَّذِي آمُرُكَ أَنْ تَعُقَّ وَالِدَتَكَ ، وَلَا أَنَا الَّذِي آمُرُكَ أَنْ تُطَلِّقَ امْرَأَتَكَ ، غَيْرَ أَنَّكَ إِنْ شِئْتَ حَدَّثْتُكَ بِمَا سَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْوَالِدُ أَوْسَطُ أَبْوَابِ الْجَنَّةِ ، فَحَافِظْ عَلَى ذَلِكَ الْبَابِ إِنْ شِئْتَ ، أَوْ أَضِعْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/236)

2859 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَبِيبٍ ، أَنَّهُ سَمِعَ عَطَاءَ بْنَ أَبِي رَبَاحٍ ، يَقُولُ: أَخْبَرَنِي يُوسُفُ بْنُ مَاهَكٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يُحَدِّثُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَهُ يَقُولُ: " ثَلَاثٌ جِدُّهُنَّ جِدٌّ ، وَهَزْلُهُنَّ جِدٌّ ، النِّكَاحُ ، وَالطَّلَاقُ ، وَالرَّجْعَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَعَبْدُ الرَّحْمَنِ بْنُ حَبِيبٍ هَذَا هُوَ ابْنُ أَرْدَكَ مِنْ ثِقَاتِ الْمَدَنِيِّينَ ، وَلَمْ يُخَرِّجَاهُ "

(2/236)

2860 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا بِشْرُ بْنُ بَكْرٍ ،
وَحَدَّثَنَا أَبُو الْعَبَّاسِ ، غَيْرَ مَرَّةٍ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَيُّوبُ بْنُ سُوَيْدٍ ، قَالَا: ثنا الْأَوْزَاعِيُّ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَجَاوَزَ اللَّهُ عَنْ أُمَّتِي الْخَطَأَ ، وَالنِّسْيَانَ ، وَمَا اسْتُكْرِهُوا عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/236)

2861 - حَدَّثَنَا الْأُسْتَاذُ الْإِمَامُ أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا [ص:237] مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا أَبِي ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ أَبِي صَالِحٍ ، قَالَ: بَعَثَنِي عَدِيُّ بْنُ عَدِيٍّ إِلَى صَفِيَّةَ بِنْتِ شَيْبَةَ ، أَسْأَلُهَا عَنْ أَشْيَاءَ كَانَتْ تَرْوِيهَا عَنْ عَائِشَةَ ، فَقَالَتْ: حَدَّثَتْنِي عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا طَلَاقَ وَلَا عَتَاقَ فِي إِغْلَاقٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
وَقَدْ تَابَعَ أَبُو صَفْوَانَ الْأُمَوِيُّ مُحَمَّدَ بْنَ إِسْحَاقَ عَلَى رِوَايَتِهِ ، عَنْ ثَوْرِ بْنِ يَزِيدَ فَأَسْقَطَ مِنَ الْإِسْنَادِ مُحَمَّدَ بْنَ عُبَيْدٍ

(2/236)

2862 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا أَبُو صَفْوَانَ عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأُمَوِيُّ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا طَلَاقَ وَلَا عَتَاقَ فِي إِغْلَاقٍ "

(2/237)

2863 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا أَبُو زَكَرِيَّا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحِ بْنِ صَفْوَانَ السَّهْمِيُّ بِمِصْرَ ، ثنا أَبِي ، قَالَ: سَمِعْتُ اللَّيْثَ بْنَ سَعْدٍ ، فِي الْمَسْجِدِ الْجَامِعِ ، يَقُولُ: قَالَ أَبُو مُصْعَبٍ مِشْرَحُ بْنُ هَاعَانَ ، قَالَ عُقْبَةُ بْنُ عَامِرٍ الْجُهَنِيُّ رَضِيَ اللَّهُ عَنْهُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُخْبِرُكُمْ بِالتَّيْسِ الْمُسْتَعَارِ ؟ " قَالُوا: بَلَى يَا رَسُولَ اللَّهِ ، قَالَ: " هُوَ الْمُحِلُّ ، فَلَعَنَ اللَّهُ الْمُحِلَّ ، وَالْمُحَلَّلَ لَهُ " ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَعَنِ اللَّهُ الْمُحِلَّ ، وَالْمُحَلَّلَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، [ص:238] وَقَدْ ذَكَرَ أَبُو صَالِحٍ كَاتَبُ اللَّيْثِ ، عَنْ لَيْثٍ سَمَاعَهُ مِنْ مِشْرَحِ بْنِ هَاعَانَ "

(2/237)

2864 - أَخْبَرَنِيهِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا أَبُو صَالِحٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، قَالَ: سَمِعْتُ مِشْرَحَ بْنَ هَاعَانَ ، يُحَدِّثُ عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُخْبِرُكُمْ بِالتَّيْسِ الْمُسْتَعَارِ ؟ " قَالُوا: بَلَى يَا رَسُولَ اللَّهِ ، قَالَ: " هُوَ الْمُحِلُّ " ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَعَنَ اللَّهُ الْمُحِلَّ ، وَالْمُحَلَّلَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/238)

2865 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا أَبُو غَسَّانَ مُحَمَّدُ بْنُ مُطَرِّفٍ الْمَدَنِيُّ ، عَنْ عُمَرَ بْنِ نَافِعٍ ، عَنْ أَبِيهِ ، أَنَّهُ قَالَ: جَاءَ رَجُلٌ إِلَى ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، فَسَأَلَهُ عَنْ رَجُلٍ طَلَّقَ امْرَأَتَهُ ثَلَاثًا ، فَتَزَوَّجَهَا أَخٌ لَهُ ، مِنْ غَيْرِ مُؤَامَرَةٍ مِنْهُ ، لِيُحِلَّهَا لِأَخِيهِ ، هَلْ تَحِلُّ لِلْأَوَّلِ ؟ قَالَ: " لَا ، الْإِنْكَاحُ رَغْبَةٌ ، كُنَّا نَعُدُّ هَذَا سِفَاحًا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/238)

2866 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ ، عَنْ * أَبِي عَزْرَةَ ** ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا جَرِيرُ بْنُ حَازِمٍ ، عَنِ الزُّبَيْرِ بْنِ سَعِيدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَلِيِّ بْنِ يَزِيدَ بْنِ رُكَانَةَ ، عَنْ جَدِّهِ رُكَانَةَ بْنِ عَبْدِ يَزِيدَ رَضِيَ اللَّهُ عَنْهُ: أَنَّهُ طَلَّقَ امْرَأَتَهُ الْبَتَّةَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَسَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ ، فَقَالَ: " مَا أَرَدْتَ بِذَلِكَ ؟ " قَالَ: أَرَدْتُ بِهِ وَاحِدَةً ، قَالَ: " آللَّهِ ؟ " قَالَ: اللَّهِ ، قَالَ: " فَهُوَ مَا أَرَدْتَ "
" قَدِ انْحَرَفَ الشَّيْخَانِ عَنِ الزُّبَيْرِ بْنِ سَعِيدٍ الْهَاشِمِيِّ فِي الصَّحِيحَيْنِ " ، غَيْرَ أَنَّ لِهَذَا الْحَدِيثِ مُتَابِعًا مِنْ بِنْتِ رُكَانَةَ بْنِ عَبْدِ يَزِيدَ الْمُطَّلِبِيِّ " فَيَصِحُّ بِهِ الْحَدِيثُ "
__________
حاشية الشقيري :
* صوابه : "بْنِ" ، كما جاء في النسختين (أ) و (ب) .
** صوابه : "أَبِي غَرَزَةَ" ، كما جاء في النسخة (أ) ، وكما في إتحاف المهرة - الحديث رقم 4597 (ج4/ص524) - .

(2/238)

2867 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ (مُحَمَّدِ بْنِ) يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَخْبَرَنِي عَمِّي مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَافِعٍ ، عَنْ نَافِعِ بْنِ عُجَيْرِ بْنِ عَبْدِ يَزِيدَ ، أَنَّ رُكَانَةَ بْنَ عَبْدِ يَزِيدَ ، طَلَّقَ امْرَأَتَهُ سُهَيْمَةَ الْبَتَّةَ ، ثُمَّ أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي طَلَّقْتُ امْرَأَتِي سُهَيْمَةَ الْبَتَّةَ ، وَوَاللَّهِ مَا أَرَدْتُ إِلَّا وَاحِدَةً ، " فَرَدَّهَا إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَطَلَّقَهَا الثَّانِيَةَ ، فِي زَمَنِ عُمَرَ ، وَالثَّالِثَةَ فِي زَمَنِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُمَا ، " قَدْ صَحَّ الْحَدِيثُ بِهَذِهِ الرِّوَايَةِ ، فَإِنَّ الْإِمَامَ الشَّافِعِيَّ قَدْ أَتْقَنَهُ ، وَحَفِظَهُ عَنْ أَهْلِ بَيْتِهِ ، وَالسَّائِبُ بْنُ عَبْدِ يَزِيدَ أَبُو الشَّافِعِ بْنُ السَّائِبِ وَهُوَ أَخُو رُكَانَةَ بْنِ عَبْدِ يَزِيدَ ، وَمُحَمَّدُ بْنُ عَلِيِّ بْنِ شَافِعٍ عَمُّ الشَّافِعِيِّ شَيْخُ قُرَيْشٍ فِي عَصْرِهِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 4597 (ج4/ص524) - .

(2/239)

2868 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي أَسْمَاءَ الرَّحَبِيِّ ، عَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّمَا امْرَأَةٍ سَأَلَتْ زَوْجَهَا الطَّلَاقَ مِنْ غَيْرِ بَأْسٍ ، حَرَّمَ اللَّهُ عَلَيْهَا أَنْ تُرِيحَ رَائِحَةَ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/239)

2869 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَسْلَمَتِ امْرَأَةٌ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَزَوَّجَتْ ، فَجَاءَ زَوْجُهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: إِنِّي قَدْ أَسْلَمْتُ مَعَهَا ، وَعَلِمَتْ بِإِسْلَامِي مَعَهَا ، " فَنَزَعَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ زَوْجِهَا الْآخَرَ ، وَرَدَّهَا إِلَى زَوْجِهَا الْأَوَّلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَهُوَ مِنَ النَّوْعِ الَّذِي أَقُولُ: إِنَّ الْبُخَارِيَّ احْتَجَّ بِعِكْرِمَةَ ، وَمُسْلِمٌ بِسِمَاكٍ "

(2/239)

2870 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " رَدَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنَتَهُ زَيْنَبَ عَلَى زَوْجِهَا أَبِي الْعَاصِ بْنِ الرَّبِيعِ بِالنِّكَاحِ الْأَوَّلِ ، وَلَمْ يُحْدِثْ شَيْئًا "

(2/240)

2871 - أَخْبَرَنِي [أَبُو] أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي ابْنُ الْهَادِ ، حَدَّثَنِي عَمْرُو بْنُ عَبْدِ اللَّهِ بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ ، زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا قَدِمَ الْمَدِينَةَ ، خَرَجَتِ ابْنَتُهُ زَيْنَبُ مِنْ مَكَّةَ مَعَ كِنَانَةَ - أَوِ ابْنِ كِنَانَةَ - فَخَرَجُوا فِي أَثَرِهَا ، فَأَدْرَكَهَا هَبَّارُ بْنُ الْأَسْوَدِ فَلَمْ يَزَلْ يَطْعَنُ بَعِيرَهَا بِرُمْحِهِ ، حَتَّى صَرَعَهَا ، وَأَلْقَتْ مَا فِي بَطْنِهَا ، وَأُهْرِيقَتْ دَمًا ، فَاشْتَجَرَ فِيهَا بَنُو هَاشِمٍ ، وَبَنُو أُمَيَّةَ ، فَقَالَتْ بَنُو أُمَيَّةَ: نَحْنُ أَحَقُّ بِهَا ، وَكَانَتْ تَحْتَ ابْنِ عَمِّهِمْ أَبِي الْعَاصِ ، فَكَانَتْ عِنْدَ هِنْدِ بِنْتِ عُتْبَةَ بْنِ رَبِيعَةَ ، فَكَانَتْ تَقُولُ لَهَا هِنْدٌ: هَذَا بِسَبَبِ أَبِيكِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِزَيْدِ بْنِ حَارِثَةَ: " أَلَا تَنْطَلِقُ تَجِيئَنِي بِزَيْنَبَ ؟ " قَالَ: بَلَى يَا رَسُولَ اللَّهِ ، قَالَ: " فَخُذْ خَاتَمِي " فَأَعْطَاهُ إِيَّاهُ ، فَانْطَلَقَ زَيْدٌ وَبَرَّكَ بَعِيرَهُ ، فَلَمْ يَزَلْ يَتَلَطَّفُ ، حَتَّى لَقِيَ رَاعِيًا ، فَقَالَ: لِمَنْ تَرْعَى ؟ فَقَالَ: لِأَبِي الْعَاصِ ، فَقَالَ: فَلِمَنْ هَذِهِ الْأَغْنَامُ ؟ قَالَ: لِزَيْنَبَ بِنْتِ مُحَمَّدٍ ، فَسَارَ مَعَهُ شَيْئًا ، ثُمَّ قَالَ لَهُ: هَلْ لَكَ أَنْ أُعْطِيَكَ شَيْئًا تُعْطِيَهُ إِيَّاهَا ، وَلَا تَذْكُرْهُ لِأَحَدٍ ؟ قَالَ: نَعَمْ ، فَأَعْطَاهُ الْخَاتَمَ ، فَانْطَلَقَ الرَّاعِي ، فَأَدْخَلَ غَنَمَهُ ، وَأَعْطَاهَا الْخَاتَمَ ، فَعَرَفَتْهُ ، فَقَالَتْ: مَنْ أَعْطَاكَ هَذَا ؟ قَالَ: رَجُلٌ ، قَالَتْ: فَأَيْنَ تَرَكْتَهُ ؟ قَالَ: بِمَكَانِ كَذَا وَكَذَا . قَالَ: [ص:241] فَسَكَتَتْ حَتَّى إِذَا كَانَ اللَّيْلُ ، خَرَجَتْ إِلَيْهِ فَلَمَّا جَاءَتْهُ ، قَالَ لَهَا: ارْكَبِي بَيْنَ يَدَيَّ عَلَى بَعِيرِهِ . قَالَتْ: لَا ، وَلَكِنِ ارْكَبْ أَنْتَ بَيْنَ يَدَيَّ ، فَرَكِبَ وَرَكِبَتْ وَرَاءَهُ حَتَّى أَتَتْ ، فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " هِيَ أَفْضَلُ بَنَاتِي أُصِيبَتْ فِيَّ " فَبَلَغَ ذَلِكَ عَلِيَّ بْنَ الْحُسَيْنِ ، فَانْطَلَقَ إِلَى عُرْوَةَ فَقَالَ: مَا حَدِيثٌ بَلَغَنِي عَنْكَ تُحَدِّثُهُ تَنْتَقِصُ فِيهِ حَقَّ فَاطِمَةَ ؟ فَقَالَ: " وَاللَّهِ مَا أُحِبُّ أَنَّ لِيَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ ، وَإِنِّي أَنْتَقِصُ فَاطِمَةَ حَقًّا هُوَ لَهَا ، وَأَمَّا بَعْدُ فَلَكَ أَنْ لَا أُحَدِّثَ بِهِ أَبَدًا " . قَالَ عُرْوَةُ: " وَإِنَّمَا كَانَ هَذَا قَبْلَ نُزُولِ آيَةِ: { ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ } [الأحزاب: 5] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين قدمته لأن "أبو أحمد" هي كنية "بَكْرِ بْنِ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيِّ" ، وكما جاء في النسختين (أ) و (ب) .

(2/240)

2872 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثنا أَحْمَدُ بْنُ الْوَلِيدِ النَّحَّامُ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْمَرُّوذِيُّ ، ثنا جَرِيرُ بْنُ حَازِمٍ ، عَنْ أَيُّوبَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا قَذَفَ هِلَالُ بْنُ أُمَيَّةَ امْرَأَتَهُ ، قِيلَ لَهُ: وَاللَّهِ لَيَجْلِدَنَّكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَمَانِينَ جَلْدَةً . قَالَ: اللَّهُ أَعْدَلُ مِنْ ذَلِكَ ، أَنْ يَضْرِبَنِي ثَمَانِينَ جَلْدَةً ، وَقَدْ عَلِمَ أَنِّي رَأَيْتُ حَتَّىَ اسْتَيْقَنْتُ ، وَسَمِعْتُ حَتَّىَ اسْتَثْبَتُّ ، لَا وَاللَّهِ لَا يَضْرِبُنِي أَبَدًا . فَنَزَلَتْ آيَةُ الْمُلَاعَنَةِ ، فَدَعَا بِهِمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ نَزَلَتِ الْآيَةُ ، فَقَالَ: " اللَّهُ يَعْلَمُ أَنَّ أَحَدَكُمَا كَاذِبٌ ، فَهَلْ مِنْكُمَا تَائِبٌ " فَقَالَ هِلَالٌ: وَاللَّهِ إِنِّي لَصَادِقٌ ، فَقَالَ: " احْلِفْ بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِنِّي لَصَادِقٌ " يَقُولُ ذَلِكَ أَرْبَعَ مَرَّاتٍ ، فَإِنْ كُنْتُ كَاذِبًا فَعَلَيَّ لَعْنَةُ اللَّهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قِفُوهُ عِنْدَ الْخَامِسَةِ ، فَإِنَّهَا مُوجِبَةٌ " فَحَلَفَتْ ثُمَّ قَالَتْ أَرْبَعًا: وَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِنَّهُ لَمِنَ الْكَاذِبِينَ ، وَإِنْ كَانَ صَادِقًا فَعَلَيْهَا غَضَبُ اللَّهِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قِفُوهَا عِنْدَ الْخَامِسَةِ فَإِنَّهَا مُوجِبَةٌ فَرَدَّدَتْ ، وَهَمَّتْ بِالِاعْتِرَافِ " ثُمَّ قَالَتْ: لَا أَفْضَحُ قَوْمِي . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ جَاءَتْ بِهِ أَكْحَلَ ، أَدْعَجَ ، سَابِغَ الْأَلْيَتَيْنِ ، أَلَفَّ [ص:242] الْفَخِذَيْنِ ، حَدْلَجَ السَّاقَيْنِ ، فَهُوَ لِلَّذِي رُمِيَتْ بِهِ ، وَإِنْ جَاءَتْ بِهِ أَصْفَرَ ، قَصِفًا سَبِطًا ، فَهُوَ لِهِلَالِ بْنِ أُمَيَّةَ " فَجَاءَتْ بِهِ عَلَى الصِّفَةِ الْبَغِيِّ قَالَ أَيُّوبُ: وَقَالَ مُحَمَّدُ بْنُ سِيرِينَ: " كَانَ الرَّجُلُ الَّذِي بَلَغَهَا هِلَالُ بْنُ أُمَيَّةَ شَرِيكَ بْنَ سَحْمَاءَ ، وَكَانَ أَخَا الْبَرَاءِ بْنِ مَالِكٍ أَخِي أَنَسِ بْنِ مَالِكٍ لِأُمِّهِ ، وَكَانَتْ أُمُّهُ سَوْدَاءَ وَكَانَ شَرِيكٌ يَأْوِي إِلَى مَنْزِلِ هِلَالٍ وَيَكُونُ عِنْدَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، إِنَّمَا أَخْرَجَا حَدِيثَ هِشَامِ بْنِ حَسَّانَ ، عَنْ عِكْرِمَةَ مُخْتَصَرًا "

(2/241)

2873 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ يَزِيدَ بْنِ الْهَادِ ، عَنْ عَبْدِ اللَّهِ بْنِ يُونُسَ ، أَنَّهُ سَمِعَ الْمَقْبُرِيَّ ، يُحَدِّثُ قَالَ: حَدَّثَنِي أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: لَمَّا نَزَلَتْ آيَةُ الْمُلَاعَنَةِ ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّمَا امْرَأَةٍ دَخَّلَتْ عَلَى قَوْمٍ مَنْ لَيْسَ مِنْهُمْ ، فَلَيْسَتْ مِنَ اللَّهِ فِي شَيْءٍ ، وَلَنْ يُدْخِلَهَا اللَّهُ جَنَّتَهُ ، وَأَيُّمَا رَجُلٍ جَحَدَ وَلَدَهُ ، وَهُوَ يَنْظُرُ إِلَيْهِ ، احْتَجَبَ اللَّهُ مِنْهُ ، وَفَضَحَهُ عَلَى رُءُوسِ الْخَلَائِقِ ، مِنَ الْأَوَّلِينَ وَالْآخِرِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/242)

2874 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، عَنْ سَلَمَةَ بْنِ صَخْرٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنْتُ امْرَأًً قَدْ أُوتِيتُ مِنْ جِمَاعِ النِّسَاءِ مَا لَمْ يُؤْتَ غَيْرِي ، فَلَمَّا دَخَلَ رَمَضَانُ ظَاهَرْتُ مِنِ امْرَأَتِي ، مَخَافَةَ أَنْ أُصِيبَ مِنْهَا شَيْئًا فِي بَعْضِ اللَّيْلِ ، وَأَتَتَابَعَ مِنْ ذَلِكَ ، وَلَا أَسْتَطِيعُ أَنْ أَنْزِعَ حَتَّى يُدْرِكَنِي الصُّبْحُ ، فَبَيْنَمَا هِيَ ذَاتَ [ص:243] لَيْلَةٍ تَخْدُمُنِي ، إِذَا انْكَشَفَ لِي مِنْهَا شَيْءٌ فَوَثَبْتُ عَلَيْهَا ، فَلَمَّا أَصْبَحْتُ ، غَدَوْتُ عَلَى قَوْمِي فَأَخْبَرْتُهُمْ خَبَرِي ، فَقُلْتُ: انْطَلِقُوا مَعِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: لَا وَاللَّهِ لَا نَذْهَبُ مَعَكَ ، نَخَافُ أَنْ يَنْزِلَ فِينَا قُرْآنٌ ، وَيَقُولُ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَقَالَةً يَبْقَى عَلَيْنَا عَارُهَا ، فَاذْهَبْ أَنْتَ ، فَاصْنَعْ مَا بَدَا لَكَ ، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ خَبَرِي ، فَقَالَ: " أَنْتَ ذَاكَ ؟ " فَقُلْتُ: أَنَا ذَاكَ ، فَاقْضِ فِي حُكْمِ اللَّهِ ، فَإِنِّي صَابِرٌ مُحْتَسِبٌ ، قَالَ: " أَعْتِقْ رَقَبَةً " فَضَرَبْتُ صَفْحَةَ عُنُقِ رَقَبَتِي بِيَدِي ، فَقُلْتُ: وَالَّذِي بَعَثَكَ بِالْحَقِّ مَا أَصْبَحْتُ أَمْلِكُ غَيْرَهَا . قَالَ: " صُمْ شَهْرَيْنِ مُتَتَابِعَيْنِ " فَقُلْتُ: يَا رَسُولَ اللَّهِ ، وَهَلْ أَصَابَنِي مَا أَصَابَنِي إِلَّا فِي الصِّيَامِ . قَالَ: " فَأَطْعِمْ سِتِّينَ مِسْكِينًا " قُلْتُ: يَا رَسُولَ اللَّهِ ، وَالَّذِي بَعَثَكَ بِالْحَقِّ لَقَدْ بِتْنَا لَيْلَتَنَا هَذِهِ وَحْشًا مَا نَجِدُ عَشَاءً . قَالَ: " انْطَلِقْ إِلَى صَاحِبِ الصَّدَقَةِ ، صَدَقَةِ بَنِي زُرَيْقٍ ، فَلْيَدْفَعْهَا إِلَيْكَ ، فَأَطْعِمْ مِنْهَا وَسْقًا سِتِّينَ مِسْكِينًا ، وَاسْتَعِنْ بِسَائِرِهَا عَلَى عِيَالِكَ "
" فَأَتَيْتُ قَوْمِي فَقُلْتُ: وَجَدْتُ عِنْدَكُمُ الضِّيقَ " ،
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَلَهُ شَاهِدٌ مِنْ حَدِيثِ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ غَيْرَ أَنَّهُ قَالَ: سَلْمَانُ بْنُ صَخْرٍ ،

2875 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ هِشَامُ بْنُ عَلِيٍّ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا حَرْبُ بْنُ شَدَّادٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، وَمُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ ، أَنَّ سَلْمَانَ بْنَ صَخْرٍ الْأَنْصَارِيَّ رَضِيَ اللَّهُ عَنْهُ ، جَعَلَ امْرَأَتَهُ عَلَيْهِ كَظَهْرِ أُمِّهِ ، ثُمَّ ذَكَرَ الْحَدِيثَ بِنَحْوِهِ مِنْهُ ، " هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/242)

2876 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ ، ثنا الْحَكَمُ بْنُ أَبَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ ظَاهَرَ مِنِ امْرَأَتِهِ ، فَوَقَعَ عَلَيْهَا ، فَقَالَ: [ص:244] يَا رَسُولَ اللَّهِ ، إِنِّي ظَاهَرْتُ مِنِ امْرَأَتِي ، فَوَقَعَتْ عَلَيْهَا مِنْ قَبْلَ أَنْ أُكَفِّرَ . قَالَ: " وَمَا حَمَلَكَ عَلَى ذَلِكَ يَرْحَمُكَ اللَّهُ ؟ " قَالَ: رَأَيْتُ خَلْخَالَهَا فِي ضَوْءِ الْقَمَرِ . قَالَ: " فَلَا تَقْرَبْهَا حَتَّى تَفْعَلَ مَا أَمَرَ اللَّهُ تَعَالَى "
شَاهِدُهُ حَدِيثُ إِسْمَاعِيلَ بْنِ مُسْلِمٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، " وَلَمْ يَحْتَجَّ الشَّيْخَانِ بِإِسْمَاعِيلَ ، وَلَا بِالْحَكَمِ بْنِ أَبَانَ إِلَّا أَنَّ الْحَكَمَ بْنَ أَبَانَ صَدُوقٌ "

(2/243)

2877 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثنا عَمَّارُ بْنُ خَالِدٍ ، وَمُحَمَّدُ بْنُ مُعَاوِيَةَ ، قَالَا: ثنا عَلِيُّ بْنُ هِشَامٍ ، ثنا إِسْمَاعِيلُ بْنُ مُسْلِمٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَجُلًا ظَاهَرَ مِنِ امْرَأَتِهِ ، فَرَأَى خَلْخَالَهَا فِي ضَوْءِ الْقَمَرِ ، فَأَعْجَبَهُ فَوَقَعَ عَلَيْهَا ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ ، فَقَالَ: قَالَ اللَّهُ عَزَّ وَجَلَّ: { مِنْ قَبْلِ أَنْ يَتَمَاسَّا } [المجادلة: 3] فَقَالَ: قَدْ كَانَ ذَلِكَ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمْسِكْ حَتَّى تُكَفِّرَ "

(2/244)

2878 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو بَكْرٍ الْحَنَفِيُّ ، ثنا ابْنُ أَبِي ذِئْبٍ ، ثنا عَطَاءٌ ، حَدَّثَنِي جَابِرٌ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا طَلَاقَ لِمَنْ لَمْ يَمْلِكْ ، وَلَا عَتَاقَ لِمَنْ لَمْ يَمْلِكْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " وَشَاهِدُهُ الْحَدِيثُ الْمَشْهُورُ فِي الْبَابِ عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ

(2/244)

2879 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا حُسَيْنٌ الْمُعَلِّمُ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، وَحَدَّثَنَا عَلِيٌّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا هُشَيْمٌ ، ثنا عَامِرٌ الْأَحْوَلُ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:245] وَسَلَّمَ: " لَا طَلَاقَ قَبْلَ النِّكَاحِ "

(2/244)

- وَفِي حَدِيثِ هُشَيْمٍ: " لَا نَذْرَ لِابْنِ آدَمَ فِيمَا لَا يَمْلِكُ ، وَلَا طَلَاقَ فِيمَا لَا يَمْلِكُ ، وَلَا عَتَاقَ فِيمَا لَا يَمْلِكُ "

(2/245)

2880 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ ، عَنْ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، وَأَبُو حَمْزَةَ جَمِيعًا ، عَنْ يَزِيدَ النَّحْوِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: مَا قَالَهَا ابْنُ مَسْعُودٍ وَإِنْ يَكُنْ قَالَهَا ، فَزِلَّةٌ مِنْ عَالِمٍ فِي الرَّجُلِ ، يَقُولُ: " إِنْ تَزَوَّجْتُ فُلَانَةً فَهِيَ طَالِقٌ . قَالَ اللَّهُ عَزَّ وَجَلَّ: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ } [الأحزاب: 49] وَلَمْ يَقُلْ: إِذَا طَلَّقْتُمُ الْمُؤْمِنَاتِ ثُمَّ نَكِحْتُمُوهُنَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/245)

2881 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، نا أَبُو بَكْرٍ مُحَمَّدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا أَبُو عَاصِمٍ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ مُظَاهِرِ بْنِ أَسْلَمَ ، عَنِ الْقَاسِمِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " طَلَاقُ الْأَمَةِ تَطْلِيقَتَانِ ، وَقَرْؤُهَا حَيْضَتَانِ " قَالَ أَبُو عَاصِمٍ: فَذَكَرْتُهُ لِمُظَاهِرِ بْنِ أَسْلَمَ فَقُلْتُ: حَدِّثْنِي كَمَا حَدَّثْتَ ابْنَ جُرَيْجٍ ، فَحَدَّثَنِي مُظَاهِرٌ ، عَنِ الْقَاسِمِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " طَلَاقُ الْأَمَةِ تَطْلِيقَتَانِ ، وَقَرْؤُهَا حَيْضَتَانِ " مِثْلُ مَا حَدَّثَهُ ، مُظَاهِرُ بْنُ أَسْلَمَ شَيْخٌ مِنْ أَهْلِ الْبَصْرَةِ ، لَمْ يَذْكُرْهُ أَحَدٌ مِنْ مُتَقَدِّمِي مَشَايِخِنَا بِجَرْحٍ ، فَإِذَا الْحَدِيثُ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ رُوِيَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا حَدِيثٌ يُعَارِضُهُ "

(2/245)

2882 - أَخْبَرَنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ ، أَنَّ عُمَرَ بْنَ مُعَتِّبٍ ، أَخْبَرَهُ أَنَّ أَبَا حَسَنٍ مَوْلَى بَنِي نَوْفَلٍ ، أَخْبَرَهُ أَنَّهُ اسْتَفْتَى ابْنَ عَبَّاسٍ فِي مَمْلُوكٍ ، كَانَتْ تَحْتَهُ مَمْلُوكَةٌ ، فَطَلَّقَهَا تَطْلِيقَتَيْنِ ، ثُمَّ أَعْتَقَهَا ، بَعْدَ ذَلِكَ [ص:246] هَلْ يَصْلُحُ لَهُ أَنْ يَخْطُبَهَا ؟ قَالَ: " نَعَمْ قَضَى بِذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

2883 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، قَالَ: قُلْتُ لِأَيُّوبَ: هَلْ تَعْلَمُ أَحَدًا يَقُولُ بِقَوْلِ الْحَسَنِ فِي أَمْرِكَ بِيَدِكِ ، أَنَّهُ ثَلَاثٌ ؟ فَقَالَ: لَا ، إِلَّا شَيْءٌ حَدَّثَنَا بِهِ قَتَادَةُ ، عَنْ كَثِيرٍ مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَحْوِهِ ، قَالَ أَيُّوبُ: فَقَدِمَ عَلَيْنَا كَثِيرٌ ، فَسَأَلَهُ فَقَالَ: مَا حَدَّثْتُ بِهَذَا قَطُّ . فَذَكَرْتُهُ لِقَتَادَةَ فَقَالَ: " بَلَى ، وَلَكِنْ قَدْ نَسِيَ "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ ، مِنْ حَدِيثِ أَيُّوبَ السَّخْتِيَانِيِّ ، وَقَدْ ذَكَرْتُ فِي بَابِ النِّكَاحِ بِغَيْرِ وَلِيٍّ أَسَامِي جَمَاعَةٍ مِنْ ثِقَاتِ الْمُحَدِّثِينَ ، مِنَ الصَّحَابَةِ ، وَالتَّابِعِينَ ، وَأَتْبَاعِهِمْ حَدَّثُوا بِالْحَدِيثِ ثُمَّ نَسُوهُ "

(2/245)

2884 - أَخْبَرَنِي عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّازُ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثنا عَلِيُّ بْنُ بَحْرِ بْنِ بَرِّيٍّ ، ثنا هِشَامُ بْنُ يُوسُفَ ، عَنْ مَعْمَرٍ ، عَنْ عَمْرِو بْنِ مُسْلِمٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ امْرَأَةَ ثَابِتِ بْنِ قَيْسٍ اخْتَلَعَتْ مِنْهُ ، " فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِدَّتَهَا حَيْضَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ غَيْرَ أَنَّ عَبْدَ الرَّزَّاقِ أَرْسَلَهُ ، عَنْ مَعْمَرٍ "

(2/246)

2885 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ سَلَمَةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، عَنْ مَعْمَرٍ ، عَنْ عَمْرِو بْنِ مُسْلِمٍ ، عَنْ عِكْرِمَةَ ، أَنَّ امْرَأَةَ ثَابِتِ بْنِ قَيْسٍ اخْتَلَعَتْ مِنْهُ ، " فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِدَّتَهَا حَيْضَةً "

(2/246)

2886 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَوْهَبٍ ، عَنِ الْقَاسِمِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا أَرَادَتْ أَنْ تُعْتِقَ مَمْلُوكِينَ زَوْجًا ، فَسَأَلْتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَمَرَهَا أَنْ تَبْدَأَ بِالرَّجُلِ قَبْلَ الْمَرْأَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/246)

2887 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا عِيسَى بْنُ يُونُسَ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي رَافِعُ بْنُ سِنَانٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ أَسْلَمَ ، وَأَبَتِ امْرَأَتُهُ أَنْ تُسْلِمَ ، فَأَتَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَتِ ابْنَتِي فَطِيمٌ ، وَقَالَ رَافِعٌ: ابْنَتِي . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَافِعٍ: " اقْعُدْ نَاحِيَةً " وَقَالَ لِامْرَأَتِهِ: " اقْعُدِي نَاحِيَةً " فَقَالَ: وَأَقْعَدَ الصِّبْيَةَ بَيْنَهُمَا ، ثُمَّ قَالَ: " ادْعُوَاهَا " فَمَالَتِ الصِّبْيَةُ إِلَى أُمِّهَا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ اهْدِهَا " فَمَالَتْ إِلَى أَبِيهَا فَأَخَذَهَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/247)

2888 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى الْقَطَّانُ ، عَنِ الْأَجْلَحِ ، عَنِ الشَّعْبِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ الْخَلِيلِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إِذْ جَاءَهُ رَجُلٌ مِنْ أَهْلِ الْيَمَنِ ، فَقَالَ: إِنَّ ثَلَاثَةً مِنْ أَهْلِ الْيَمَنِ أَتَوْا عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَخْتَصِمُونَ إِلَيْهِ فِي وَلَدٍ ، وَقَعُوا عَلَى امْرَأَةٍ فِي طُهْرٍ وَاحِدٍ ، فَقَالَ لِلِاثْنَيْنِ مِنْهُمَا: طِيبَا بِالْوَلَدِ لِهَذَا ، فَقَالَا: لَا . ثُمَّ قَالَ لِلِاثْنَيْنِ: طِيبَا بِالْوَلَدِ لِهَذَا " فَقَالَا: لَا . ثُمَّ قَالَ لِلِاثْنَيْنِ: طِيبَا بِالْوَلَدِ لِهَذَا ، فَقَالَا: لَا . ثُمَّ قَالَ: أَنْتُمْ شُرَكَاءُ مُتَشَاكِسُونَ ، إِنِّي مُقْرِعٌ بَيْنَكُمْ ، فَمَنْ قَرَعَ فَلَهُ الْوَلَدُ ، وَعَلَيْهِ لِصَاحِبَيْهِ ثُلُثَا الدِّيَةِ ، فَأَقْرَعَ بَيْنَهُمْ ، فَجَعَلَهُ لِمَنْ قَرَعَ " فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ أَضْرَاسُهُ - أَوْ قَالَ: نَوَاجِذُهُ - "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى تَرْكِ الِاحْتِجَاجِ بِالْأَجْلَحِ بْنِ عَبْدِ اللَّهِ الْكِنْدِيِّ ، وَإِنَّمَا نَقِمَا عَلَيْهِ حَدِيثًا وَاحِدًا لِعَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، وَقَدْ تَابَعَهُ عَلَى ذَلِكَ الْحَدِيثِ ثَلَاثَةٌ مِنَ الثِّقَاتِ فَهَذَا الْحَدِيثُ إِذًا ، صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(2/247)

2889 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مَحْمُودُ بْنُ خَالِدٍ الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، حَدَّثَنِي أَبُو عَمْرٍو الْأَوْزَاعِيُّ ، حَدَّثَنِي عَمْرُو بْنُ شُعَيْبٍ ، عنْ أَبِيهِ ، [ص:248] عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ ، أَنَّ امْرَأَةً قَالَتْ: يَا رَسُولَ اللَّهِ ، ابْنِي هَذَا كَانَ بَطْنِي لَهُ وِعَاءً ، وَثَدْيِي لَهُ سِقَاءً ، وَحِجْرِي لَهُ حِوَاءً ، وَإِنَّ أَبَاهُ طَلَّقَنِي ، وَأَرَادَ أَنْ يَنْزِعَهُ عَنِّي . قَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتِ أَحَقُّ بِهِ مَا لَمْ تَنْكِحِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/247)

2890 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي أَبُو الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: طُلِّقَتْ خَالَتِي ثَلَاثًا ، فَخَرَجَتْ تَجُذُّ نَخْلًا لَهَا ، فَلَقِيَهَا رَجُلٌ فَنَهَاهَا ، فَأَتَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَتْ ذَلِكَ لَهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اخْرُجِي فَجُذِّي ، لَعَلَّكِ أَنْ تَصَّدَّقِي مِنْهُ ، أَوْ تَفْعَلِي خَيْرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/248)

2891 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، وَسُلَيْمَانُ بْنُ حَرْبٍ ، قَالَا: ثنا حَمَّادُ بْنُ زَيْدٍ ، ثنا إِسْحَاقُ بْنُ سَعْدِ بْنِ كَعْبِ بْنِ عُجْرَةَ ، حَدَّثَتْنِي زَيْنَبُ بِنْتُ كَعْبٍ ، عَنْ فُرَيْعَةَ بِنْتِ مَالِكٍ ، أَنَّ زَوْجَهَا ، خَرَجَ فِي طَلَبِ أَعْلَاجٍ لَهُ ، فَقُتِلَ بِطَرَفِ الْقَدُومِ - قَالَ حَمَّادٌ: وَهُوَ مَوْضِعُ مَاءٍ - قَالَتْ: فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَذَكَرْتُ ذَلِكَ لَهُ مِنْ حَالِي ، وَذَكَرْتُ لَهُ النُّقْلَةَ إِلَى إِخْوَتِي ، قَالَتْ: فَرَخَّصَ لِي ، فَلَمَّا جَاوَزْتُ نَادَانِي ، فَقَالَ: " امْكُثِي فِي بَيْتِكِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ "

(2/248)

2892 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ يَحْيَى بْنُ سَعِيدٍ أَنَّ سَعْدَ بْنَ إِسْحَاقَ بْنِ كَعْبِ بْنِ عُجْرَةَ أَخْبَرَهُ أَنَّ عَمَّتَهُ زَيْنَبَ بِنْتَ كَعْبِ بْنِ عُجْرَةَ أَخْبَرَتْهُ أَنَّهَا سَمِعَتْ فُرَيْعَةَ بِنْتَ مَالِكٍ أُخْتَ أَبِي سَعِيدٍ الْخُدْرِيِّ [ص:249] قَالَتْ: خَرَجَ زَوْجِي فِي طَلَبِ أَعْبُدٍ لَهُ فَأَدْرَكَهُمْ بِطَرَفِ الْقَدُومِ فَقَتَلُوهُ ، فَأَتَانِي نَعْيُهُ ، وَأَنَا فِي دَارٍ شَاسِعَةٍ مِنْ دُورِ أَهْلِي ، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: إِنَّهُ أَتَانِي نَعْيُ زَوْجِي ، وَأَنَا فِي دَارٍ شَاسِعَةٍ مِنْ دُورِ أَهْلِي ، وَلَمْ يَدَعْ لِي نَفَقَةً ، وَلَا مَالًا ، وَلَيْسَ الْمَسْكَنُ لِي ، وَلَوْ تَحَوَّلْتُ إِلَى إِخْوَتِي وَأَهْلِي كَانَ أَرْفَقَ بِي فِي بَعْضِ شَأْنِي . فَقَالَ: " تَحَوَّلِي " فَلَمَّا خَرَجْتُ إِلَى الْمَسْجِدِ ، أَوِ الْحُجْرَةِ دَعَانِي ، أَوْ أَمَرَ بِي فَدُعِيتُ لَهُ ، فَقَالَ: " امْكُثِي فِي الْبَيْتِ الَّذِي أَتَاكَ فِيهِ نَعْيُ زَوْجِكِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ " فَاعْتَدَّتْ فِيهِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا ، قَالَتْ: فَأَرْسَلَ عُثْمَانُ بْنُ عَفَّانَ إِلَيَّ فَأَتَيْتُهُ فَحَدَّثْتُهُ فَأَخَذَ بِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ مِنَ الْوَجْهَيْنِ جَمِيعًا ، وَلَمْ يُخَرِّجَاهُ ،
رَوَاهُ مَالِكُ بْنُ أَنَسٍ فِي الْمُوَطَّأِ ، عَنْ سَعْدِ بْنِ إِسْحَاقَ بْنِ كَعْبِ بْنِ عُجْرَةَ ، قَالَ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ: هَذَا حَدِيثٌ صَحِيحٌ مَحْفُوظٌ ، وَهُمَا اثْنَانِ سَعْدُ بْنُ إِسْحَاقَ بْنِ كَعْبٍ وَهُوَ أَشْهَرْهُمَا وَإِسْحَاقُ بْنُ سَعْدِ بْنِ كَعْبٍ ، وَقَدْ رَوَى عَنْهُمَا جَمِيعًا يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ فَقَدِ ارْتَفَعَتْ عَنْهُمَا جَمِيعًا الْجَهَالَةُ "

(2/248)

2893 - أَخْبَرَنِي أَبُو حَفْصٍ أَحْمَدُ بْنُ أُحَيْدٍ الْفَقِيهُ بِبُخَارَى مِنْ أَصْلِ كِتَابِهِ ، ثنا أَبُو عَلِيٍّ صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا عَلِيُّ بْنُ حَكِيمٍ الْأَوْدِيُّ ، ثنا شَرِيكٌ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ مُصْعَبِ بْنِ عَامِرٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ: طُلِّقَتِ امْرَأَةٌ فَمَكَثَتْ ثَلَاثًا وَعِشْرِينَ لَيْلَةً ، فَوَضَعْتُ حَمْلَهَا ، ثُمَّ أَتَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَتْ ذَلِكَ لَهُ ، فَقَالَ لَهَا: " تَزَوَّجِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/249)

2894 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي ذِي الْقَعْدَةِ سَنَةَ [ص:250] ثَمَانٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، أَنْبَأَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، قَالَ: ثنا هَاشِمُ بْنُ يُونُسَ الْعَصَّارُ بِمِصْرَ ، ثنا عَلِيُّ بْنُ مَعْبَدٍ ، ثنا أَبُو الْمَلِيحِ الرَّقِّيُّ ، حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ أَبِي الْقَاسِمِ ، عَنْ أُمِّ كُلْثُومِ بِنْتِ عُقْبَةَ أَنَّهَا كَانَتْ تَحْتَ الزُّبَيْرِ بْنِ الْعَوَّامِ فَكَرِهَتْهُ ، وَكَانَ شَدِيدًا عَلَى النِّسَاءِ ، فَقَالَتْ لِلزُّبَيْرِ: يَا أَبَا عَبْدِ اللَّهِ ، رَوِّحْنِي بِتَطْلِيقَةٍ . قَالَتْ: وَذَلِكَ حِينَ وَجَدَتِ الطَّلْقَ . قَالَ: وَمَا يَنْفَعُكِ أَنْ أُطَلِّقَكِ تَطْلِيقَةً وَاحِدَةً ، ثُمَّ أُرَاجِعَكَ ؟ قَالَتْ: إِنِّي أَجِدُنِي أَسْتَرْوِحُ إِلَى ذَلِكَ ، قَالَ: فَطَلَّقَهَا تَطْلِيقَةً وَاحِدَةً ثُمَّ خَرَجَ ، فَقَالَتْ لِجَارِيَتِهَا: أَغْلِقِي الْأَبْوَابَ ، قَالَ: فَوَضَعَتْ جَارِيَةً ، فَقَالَ: فَأَتَى الزُّبَيْرُ فَبُشِّرَ بِهَا ، فَقَالَ: مَكَرَتْ بِي ابْنَةُ أَبِي مُعَيْطٍ ، ثُمَّ خَرَجَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ ، " فَأَبَانَهَا مِنْهُ "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ الْإِسْنَادِ " ،
وَأَبُو الْمَلِيحِ ، وَإِنْ لَمْ يُخَرِّجَاهُ فَغَيْرُ مُتَّهَمٍ بِالْوَضْعِ ، فَإِنَّهُ إِمَامُ أَهْلِ الْجَزِيرَةِ فِي عَصْرِهِ ، وَأُمُّ كُلْثُومٍ هِيَ ابْنَةُ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ وَهِيَ الَّتِي يَرْوِي عَنْهَا ابْنُهَا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لَيْسَ بِالْكَذَّابِ الَّذِي يُصْلِحُ بَيْنَ النَّاسِ "

(2/249)

2895 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ الْحِيرِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ النَّضْرِ الْجُرَشِيُّ * ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي سَلَمَةَ ** ، حَدَّثَنِي عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى ، ثنا سَعِيدٌ ، عَنْ مَطَرٍ ، عَنْ رَجَاءِ بْنِ حَيْوَةَ ، عَنْ قَبِيصَةَ بْنِ أَبِي ذُؤَيْبٍ *** ، عَنْ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَا تُلَبِّسُوا عَلَيْنَا سُنَّةَ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أُمِّ الْوَلَدِ إِذَا تُوُفِّيَ عَنْهَا سَيِّدُهَا ، عِدَّتُهَا أَرْبَعَةُ أَشْهُرٍ وَعَشْرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 15978 (ج12/ص493) - ، وصوابه : "الحَرَشِيُّ" ، كما جاء في النسخة (أ) ، وكما في "الإكمال لابن ماكولا" (2 /239) ، وفي ترجمته في "تاريخ الإسلام" (6 /819) .
** صوابه : "عبد الله بن مسلمة" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .
*** صوابه : "قبيصة بن ذؤيب" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(2/250)

2896 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا بِشْرُ بْنُ بَكْرٍ التِّنِّيسِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، عَنْ سُلَيْمِ بْنِ عَامِرٍ الْكَلَاعِيِّ ، حَدَّثَنِي أَبُو أُمَامَةَ الْبَاهِلِيُّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " بَيْنَا أَنَا نَائِمٌ ، إِذْ أَتَانِي رَجُلَانِ ، فَأَخَذَا بِضَبْعِي ، فَأَتَيَا بِي جَبَلًا وَعْرًا ، فَقَالَا لِي: اصْعَدْ . فَقُلْتُ: إِنِّي لَا أُطِيقُ . فَقَالَا: إِنَّا سَنُسَهِّلُهُ لَكَ ، فَصَعِدْتُ حَتَّى كُنْتُ فِي سَوَاءِ الْجَبَلِ ، إِذَا أَنَا بِأَصْوَاتٍ شَدِيدَةٍ ، قُلْتُ: مَا هَذِهِ الْأَصْوَاتُ ؟ قَالُوا: هَذَا هُوَ عُوَاءُ أَهْلِ النَّارِ ، ثُمَّ انْطَلَقَ بِي ، فَإِذَا بِقَوْمٍ مُعَلَّقِينَ بِعَرَاقِيبِهِمْ ، مُشَقَّقَةً أَشْدَاقُهُمْ ، تَسِيلُ أَشْدَاقُهُمْ دَمًا ، فَقُلْتُ: مَا هَؤُلَاءِ ؟ قَالَ: هَؤُلَاءِ الَّذِينَ يُفْطِرُونَ قَبْلَ تَحِلَّةِ صَوْمِهِمْ ، ثُمَّ انْطَلِقَا بِي ، فَإِذَا بِقَوْمٍ أَشَدِّ شَيْءٍ انْتِفَاخًا ، وَأَنْتَنِهِ رِيحًا ، وَأَسْوَئِهِ مَنْظَرًا ، فَقُلْتُ: مَنْ هَؤُلَاءِ ؟ قَالَ: هَؤُلَاءِ الزَّانُونَ وَالزَّوَانِي ، ثُمَّ انْطَلَقَ بِي ، فَإِذَا أَنَا بِنِسَاءٍ تَنْهَشُ ثَدْيَهُنَّ الْحَيَّاتُ ، فَقُلْتُ: مَا بَالُ هَؤُلَاءِ ؟ فَقَالَ: هَؤُلَاءِ اللَّوَاتِي يَمْنَعْنَ أَوْلَادَهُنَّ أَلْبَانَهُنَّ ، ثُمَّ انْطَلَقَ بِي فَإِذَا بِغِلْمَانٍ يَلْعَبُونَ بَيْنَ نَهْرَيْنِ ، فَقُلْتُ: مَنْ هَؤُلَاءِ ؟ قَالَ: هَؤُلَاءِ ذَرَارِيُّ الْمُؤْمِنِينَ ، ثُمَّ شَرَفَ لِي شَرَفٌ فَإِذَا أَنَا بِثَلَاثَةِ نَفَرٍ يَشْرَبُونَ مِنْ خَمْرٍ لَهُمْ ، قُلْتُ: مَنْ هَؤُلَاءِ ؟ قَالَ: هَؤُلَاءِ جَعْفَرُ بْنُ أَبِي طَالِبٍ ، وَزَيْدُ بْنُ حَارِثَةَ ، وَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ ، ثُمَّ شَرَفَ لِي شَرَفٌ آخَرُ ، فَإِذَا أَنَا بِثَلَاثَةِ نَفَرٍ ، قُلْتُ: مَنْ هَؤُلَاءِ ؟ قَالَ: إِبْرَاهِيمُ ، وَمُوسَى ، وَعِيسَى عَلَيْهِمُ السَّلَامُ يَنْتَظِرُونَكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدِ احْتَجَّ الْبُخَارِيُّ بِجَمِيعِ رُوَاتِهِ غَيْرَ سُلَيْمِ بْنِ عَامِرٍ ، وَقَدِ احْتَجَّ بِهِ مُسْلِمٌ "

(2/251)

2897 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، حَدَّثَنِي أَبُو ثَابِتٍ زَيْدُ بْنُ إِسْحَاقَ بْنِ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ ثَابِتِ بْنِ قَيْسِ بْنِ شَمَّاسٍ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ ثَابِتِ بْنِ قَيْسِ بْنِ شَمَّاسٍ ، عَنْ أَبِيهِ مُحَمَّدٍ ، أَنَّ أَبَاهُ ثَابِتَ بْنَ قَيْسٍ فَارَقَ جَمِيلَةَ بِنْتَ عَبْدِ اللَّهِ بْنِ أُبَيٍّ وَهِيَ حَامِلَةٌ بِمُحَمَّدٍ ، فَلَمَّا وَلَدَتْهُ حَلَفَتْ أَنْ لَا تُلْبِنَهُ مِنْ لَبَنِهَا ، فَدَعَا بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَزَقَ فِي فِيهِ ، وَحَنَّكَهُ بِتَمْرَةِ عَجْوَةٍ ، وَسَمَّاهُ مُحَمَّدًا ، وَقَالَ: " اخْتَلِفْ بِهِ فَإِنَّ اللَّهَ رَازِقُهُ " فَأَتَيْتُهُ الْيَوْمَ الْأَوَّلَ وَالثَّانِي وَالثَّالِثَ ، فَإِذَا امْرَأَةٌ مِنَ الْعَرَبِ تَسْأَلُ عَنْ ثَابِتِ بْنِ قَيْسٍ ، فَقُلْتُ: مَا تُرِيدِينَ مِنْهُ ؟ أَنَا ثَابِتٌ ، [ص:252] فَقَالَتْ: أُرِيتُ فِي مَنَامِي هَذِهِ كَأَنِّي أُرْضِعُ ابْنًا لَهُ ، يُقَالُ لَهُ مُحَمَّدٌ ، فَقَالَ: فَأَنَا ثَابِتٌ ، وَهَذَا ابْنِي مُحَمَّدٌ ، قَالَ: وَإِنَّ دِرْعَهَا يَتَعَصَّرُ مِنْ لَبَنِهَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/251)

2898 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا مَسْعُودٌ ، ثنا شِبْلُ بْنُ عَبَّادٍ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، قَالَ: قَالَ عَطَاءٌ: قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ: " نُسِخَتْ هَذِهِ الْآيَةُ عِدَّتُهَا عِنْدَ أَهْلِهَا ، فَتَعْتَدُّ حَيْثُ شَاءَتْ ، وَهُوَ قَوْلُهُ تَعَالَى { غَيْرَ إِخْرَاجٍ } [البقرة: 240] " قَالَ عَطَاءٌ: " إِنْ شَاءَتِ اعْتَدَّتْ عِنْدَ أَهْلِهَا ، وَسَكَنَتْ فِي وَصِيَّتِهَا ، وَإِنْ شَاءَتْ خَرَجَتْ لِقَوْلِ اللَّهِ تَعَالَى: { فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ } [البقرة: 234] " ، قَالَ عَطَاءٌ: " ثُمَّ جَاءَ الْمِيرَاثُ فَنَسَخَ السُّكْنَى ، فَتَعْتَدُّ حَيْثُ شَاءَتْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/252)

2899 - أَخْبَرَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، قَالَ:
وَأَخْبَرَنِي ابْنُ جُرَيْجٍ ، ثنا أَبُو الزُّبَيْرِ ، أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ ، يَقُولُ: جَاءَ مِسْكِينٌ لِبَعْضِ الْأَنْصَارِ ، فَقَالَ: " إِنَّ سَيِّدِي يُكْرِهُنِي عَلَى الْبِغَاءِ ، فَنَزَلَ فِي ذَلِكَ: { وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ } [النور: 33] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/252)


كِتَابُ الْعِتْقِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
25 - كِتَابُ الْعِتْقِ

(2/253)

2900 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو بَكْرَةَ بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي بِمِصْرَ ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا هِشَامُ بْنُ عَبْدِ اللَّهِ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ قَيْسٍ الْجُذَامِيِّ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَعْتَقَ رَقَبَةً فَكَّ اللَّهُ بِكُلِّ عُضْوٍ مِنْ أَعْضَائِهِ عُضْوًا مِنْ أَعْضَائِهِ مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ ، وَوَاثِلَةَ بْنِ الْأَسْقَعِ
أَمَّا حَدِيثُ أَبِي مُوسَى :

(2/253)

2901 - فَحَدَّثْنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، عَنْ إِبْرَاهِيمَ بْنِ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ الْعَسْقَلَانِيُّ ، وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ ، وَإِبْرَاهِيمُ بْنُ بَشَّارٍ الرَّمَادِيُّ ، قَالُوا: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، حَدَّثَنِي شَيْخٌ مِنْ أَهْلِ الْكُوفَةِ ، يُقَالُ لَهُ شُعْبَةُ ، قَالَ: كُنَّا عِنْدَ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى ، وَمَعَهُ بَنَوْهُ ، فَقَالَ: أَلَا أُحَدِّثُكُمْ بِحَدِيثٍ حَدَّثَنِي بِهِ أَبِي ؟ قَالُوا: بَلَى يَا أَبَتِ ، فَحَدَّثَنَا قَالَ: حَدَّثَنِي أَبِي ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ أَعْتَقَ رَقَبَةً - أَوْ عَبْدًا - كَانَتْ فِكَاكَهُ مِنَ النَّارِ ، عُضْوًا بِعُضْوٍ "
وَأَمَّا حَدِيثُ وَاثِلَةَ :

(2/253)

2902 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو عُتْبَةَ أَحْمَدُ بْنُ الْفَرَجِ ، ثنا ضَمْرَةُ بْنُ رَبِيعَةَ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي عَبْلَةَ ، عَنِ الْعَرِيفِ بْنِ الدَّيْلَمِيِّ ، قَالَ: أَتَيْنَا وَاثِلَةَ بْنَ الْأَسْقَعِ رَضِيَ اللَّهُ عَنْهُ ، فَقُلْنَا: حَدِّثْنَا حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لَيْسَ فِيهِ زِيَادَةٌ وَلَا [ص:254] نُقْصَانُ ، فَغَضِبَ ، وَقَالَ: إِنَّ مُصْحَفَ أَحَدِكُمْ مُعَلَّقٌ فِي بَيْتِهِ ، وَهُوَ يَزِيدُ وَيَنْقُصُ . قَالَ: فَقُلْنَا: لَيْسَ هَذَا أَرَدْنَا ، أَرَدْنَا أَنْ تُحَدِّثَنَا حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: أَتَيْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَاحِبٍ لَنَا قَدْ أَوْجَبَ - يَعْنِي - النَّارَ ، فَقَالَ: " أَعْتِقُوا عَنْهُ ، يُعْتِقْ اللَّهُ بِكُلِّ عُضْوٍ مِنْهُ عُضْوًا مِنْهُ مِنَ النَّارِ "
" عَرِيفٌ هَذَا لَقَبٌ لِعَبْدِ اللَّهِ بْنِ الدَّيْلَمِيِّ "

(2/253)

2903 - حَدَّثَنَا بِصِحَّةِ مَا ذَكَرْتُهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهُ ، ثنا بَكْرُ بْنُ سُهَيْلٍ * الدِّمْيَاطِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يُوسُفَ التِّنِّيسِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ سَالِمٍ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَبِي عَبْلَةَ ، قَالَ: كُنْتُ جَالِسًا بِأَرِيحَاءَ فَمَرَّ بِي وَاثِلَةَ بْنِ الْأَسْقَعِ مُتَوَكِّئًا عَلَى عَبْدِ اللَّهِ بْنِ الدَّيْلَمِيِّ ، فَأَجْلَسَهُ ثُمَّ جَاءَ إِلَيَّ ، فَقَالَ: عَجَبٌ مَا حَدَّثَنِي هَذَا الشَّيْخُ يَعْنِي وَاثِلَةَ ، قُلْتُ: مَا حَدَّثَكَ ؟ فَقَالَ: حَدَّثَنِي كُنْتُ جَالِسًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ ، فَأَتَاهُ نَفَرٌ مِنْ بَنِي سُلَيْمٍ ، فَقَالُوا: يَا رَسُولَ اللَّهِ ، إِنَّ صَاحِبَنَا قَدْ أَوْجَبَ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعْتِقُوا عَنْهُ ، يُعْتِقِ اللَّهُ بِكُلِّ عُضْوٍ مِنْهَا عُضْوًا مِنْهُ مِنَ النَّارِ "
" فَصَارَ حَدِيثُ وَاثِلَةَ بِهَذِهِ الرِّوَايَاتِ صَحِيحًا ، عَلَى شَرْطِ الشَّيْخَيْنِ ، وَقَدْ أَخْرَجَ مُسْلِمٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ لَفْظَهُ فِي عِتْقِ امْرِئٍ مُسْلِمٍ امْرَءًا مُسْلِمًا "
__________
حاشية الشقيري :
* صوابه : "سهل" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17253 (ج13/ص649) - .

(2/254)

2904 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا أَيُّوبُ بْنُ سُوَيْدٍ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي عَبْلَةَ ، عَنْ عَبْدِ الْأَعْلَى بْنِ الدَّيْلَمِيِّ ، عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ ، سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ أَعْتَقَ مُسْلِمًا ، كَانَ فِكَاكَهُ مِنَ النَّارِ بِكُلِّ عُضْوٍ مِنْ هَذَا عُضْوًا مِنْ هَذَا "
" عَبْدُ الْأَعْلَى هَذَا أَيْضًا هُوَ عَبْدُ اللَّهِ بْنُ الدَّيْلَمِيِّ بِلَا شَكَّ فِيهِ ، كَمَا قُلْنَاهُ فِي عَرِيفٍ "

(2/254)

2905 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ ، أَنَّهُ سَمِعَ أَبَا حَبِيبَةَ ، [ص:255] وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ قَالَا: ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي حَبِيبَةَ الطَّائِيِّ ، قَالَ: أَوْصَى إِلَيَّ أَخِي بِطَائِفَةٍ مِنْ مَالِهِ ، فَلَقِيتُ أَبَا الدَّرْدَاءِ فَقُلْتُ: إِنَّ أَخِي قَدْ أَوْصَى إِلَيَّ بِطَائِفَةٍ مِنْ مَالِهِ ، فَأَيْنَ أَضَعُهُ ؟ فِي الْفُقَرَاءِ أَوِ الْمَسَاكِينِ أَوِ الْمُهَاجِرِينَ ؟ فَقَالَ: أَمَّا أَنَا ، فَلَوْ كُنْتُ لَمْ أَعْدِلْ بِالْمُجَاهِدِينَ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَثَلُ الَّذِي يُعْتِقُ عِنْدَ الْمَوْتِ كَمَثَلِ الَّذِي يُهْدِي إِذَا شَبِعَ "
" هَذَا لَفْظُ حَدِيثِ الثَّوْرِيِّ ، هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/254)

2906 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْقَاضِي ، وَأَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، قَالَا: ثنا يَعْلَى بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، عَنْ مَيْمُونَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: أَعْتَقْتُ جَارِيَةً لِي فَدَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَخْبَرْتُهُ بِعِتْقِهَا ، فَقَالَ: " أَمَا إِنَّكِ لَوْ كُنْتِ أَعْطَيْتِهَا أَخْوَالَكِ كَانَ أَعْظَمَ لِأَجْرِكِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/255)

2907 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّازُ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا أَبُو عَامِرٍ صَالِحُ بْنُ رُسْتُمَ ، عَنِ الْحَسَنِ ، عَنْ سَعْدٍ مَوْلَى أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأَبِي بَكْرٍ الصِّدِّيقِ ، وَكَانَ سَعْدٌ مَمْلُوكًا لَهُ ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْجِبُهُ خِدْمَتُهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا بَكْرٍ ، أَعْتِقْ سَعْدًا " فَقَالَ: يَا رَسُولَ اللَّهِ ، مَا لَنَا غَيْرُهُ ، [ص:256] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَتْكَ الرِّجَالُ ، أَتَتْكَ الرِّجَالُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/255)

2908 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، ثنا سَعِيدُ بْنُ جُمْهَانٍ ، حَدَّثَنِي سَفِينَةُ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَتْ لِي أُمُّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا: أُعْتِقُكَ وَأَشْتَرِطُ عَلَيْكَ أَنْ تَخْدُمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا عِشْتَ ، قَالَ: قُلْتُ: " لَوْ أَنَّكِ لَمْ تَشْتَرِطِي عَلَيَّ مَا فَارَقْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا عِشْتُ " . قَالَ: " فَأَعْتَقَتْنِي وَاشْتَرَطَتْ عَلَيَّ أَنْ أَخْدُمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا عِشْتُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/256)

2909 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ الْعَدَنِيُّ ، ثنا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ عَطَاءٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَجُلٌ: أَعْتِقُ عَنِ ابْنِي يَا رَسُولَ اللَّهِ ؟ قَالَ: " نَعَمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/256)

2910 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ قُتَيْبَةَ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سَالِمٍ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفِرْيَابِيُّ ، ثنا ضَمْرَةُ بْنُ رَبِيعَةَ ، عَنْ سُفْيَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ مَلَكَ ذَا رَحِمٍ مُحَرَّمٍ فَهُوَ حُرٌّ "

(2/256)

- وَحَدَّثَنَا أَبُو عَلِيٍّ ، بِإِسْنَادِهِ سَوَاءً " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْعِ الْوَلَاءِ ، وَعَنْ هِبَتِهِ " سَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ يَقُولُ: " إِنَّمَا ذَكَرْتُ الْمَتْنَ الثَّانِي لِيُزَوِّرَ بِهِ الزُّهْرِيُّ ، عَنْ ضَمْرَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
وَشَاهِدُهُ الْحَدِيثُ الصَّحِيحُ الْمَحْفُوظُ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ :

(2/256)

2911 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ بَكْرٍ ،
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ سَلَمَةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، وَإِسْحَاقُ بْنُ مَنْصُورٍ الْمَرْوَزِيُّ ، قَالَا: ثنا مُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمٍ الْأَحْوَلِ ، وَقَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ مَلَكَ ذَا رَحِمٍ مُحَرَّمٍ فَهُوَ حُرٌّ "

(2/257)

2912 - حَدَّثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، نا صَالِحُ بْنُ مُحَمَّدٍ الْحَافِظُ نا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ، وَعُثْمَانُ بْنُ أَبِي شَيْبَةَ ، وَزُهَيْرُ بْنُ حَرْبٍ ، قَالُوا: نا جَرِيرٌ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَلَدُ الزِّنَا شَرُّ الثَّلَاثَةِ " قَالَ أَبُو هُرَيْرَةَ: " لَأَنْ أُمَتَّعَ بِسَوْطٍ فِي سَبِيلِ اللَّهِ أَحَبُّ إِلَيَّ أَنْ أُعْتِقَ وَلَدَ زِنْيَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ مِنْ حَدِيثِ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ :

(2/257)

2913 - أَخْبَرَنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا أَبُو عَوَانَةَ ، عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَلَدَ الزِّنَا شَرُّ الثَّلَاثَةِ "

(2/257)

2914 - فَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا الْحَسَنُ بْنُ عُمَرَ بْنِ شَقِيقٍ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، قَالَ: بَلَغَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: أَنَّ أَبَا هُرَيْرَةَ يَقُولُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَأَنْ أُمَتَّعَ بِسَوْطٍ فِي سَبِيلِ اللَّهِ ، أَحَبُّ إِلَيَّ مِنْ أَنْ أُعْتِقَ وَلَدَ الزِّنَا " ، وَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " وَلَدُ الزِّنَا شَرُّ الثَّلَاثَةِ " ، " وَإِنَّ الْمَيِّتَ يُعَذَّبُ بِبُكَاءِ الْحَيِّ " . فَقَالَتْ عَائِشَةُ: رَحِمَ اللَّهُ أَبَا هُرَيْرَةَ أَسَاءَ سَمْعًا فَأَسَاءَ إِصَابَةً ، أَمَّا قَوْلُهُ: " لَأَنْ أُمَتَّعَ بِسَوْطٍ [ص:258] فِي سَبِيلِ اللَّهِ ، أَحَبُّ إِلَيَّ مِنْ أَنْ أُعْتِقَ وَلَدَ الزِّنَا " أَنَّهَا لَمَّا نَزَلَتْ: { فَلَا اقْتَحَمَ الْعَقَبَةَ ، وَمَا أَدْرَاكَ مَا الْعَقَبَةُ } [البلد: 12] قِيلَ: يَا رَسُولَ اللَّهِ ، مَا عِنْدَنَا مَا نُعْتِقُ إِلَّا أَنَّ أَحَدَنَا لَهُ جَارِيَةٌ سَوْدَاءُ تَخْدُمُهُ ، وَتَسْعَى عَلَيْهِ ، فَلَوْ أَمَرْنَاهُنَّ فَزَنَيْنَ ، فَجِئْنَ بِالْأَوْلَادِ فَأَعْتَقْنَاهُمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَأَنْ أُمَتَّعْ بِسَوْطٍ فِي سَبِيلِ اللَّهِ أَحَبُّ إِلَيَّ مِنْ أَنْ آمُرَ بِالزِّنَا ، ثُمَّ أُعْتِقَ الْوَلَدَ "

(2/257)

- وَأَمَّا قَوْلُهُ: " وَلَدُ الزِّنَا شَرُّ الثَّلَاثَةِ " فَلَمْ يَكُنِ الْحَدِيثُ عَلَى هَذَا ، إِنَّمَا كَانَ رَجُلٌ مِنَ الْمُنَافِقِينَ ، يُؤْذِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " مَنْ يَعْذِرُنِي مِنْ فُلَانٍ ؟ " قِيلَ: يَا رَسُولَ اللَّهِ ، مَعَ مَا بِهِ وَلَدُ زِنًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هُوَ شَرُّ الثَّلَاثَةِ " وَاللَّهُ عَزَّ وَجَلَّ يَقُولُ: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } [الأنعام: 164]

(2/258)

- وَأَمَّا قَوْلُهُ: " إِنَّ الْمَيِّتَ لَيُعَذَّبُ بِبُكَاءِ الْحَيِّ " ، فَلَمْ يَكُنِ الْحَدِيثُ عَلَى هَذَا ، وَلَكِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِدَارِ رَجُلٍ مِنَ الْيَهُودِ قَدْ مَاتَ ، وَأَهْلُهُ يَبْكُونَ عَلَيْهِ ، فَقَالَ: " إِنَّهُمْ يَبْكُونَ عَلَيْهِ ، وَإِنَّهُ لَيُعَذَّبُ " ، وَاللَّهُ عَزَّ وَجَلَّ يَقُولُ: { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } [البقرة: 286]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/258)

2915 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَالْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ الشَّعْرَانِيُّ ، قَالَا: ثنا أَبُو صَالِحٍ الْمِصْرِيُّ عَبْدُ اللَّهِ بْنُ صَالِحٍ ، كَاتَبُ اللَّيْثِ ، عَنِ اللَّيْثِ بْنِ سَعْدٍ ، عَنْ عُمَرَ بْنِ عِيسَى الْقُرَشِيِّ ثُمَّ الْأَسَدِيِّ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَاءَتْ جَارِيَةٌ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَتْ: إِنَّ سَيِّدِي اتَّهَمَنِي ، فَأَقْعَدَنِي عَلَى النَّارِ حَتَّى احْتَرَقَ ، فَرْجِي فَقَالَ لَهَا عُمَرُ: هَلْ رَأَى ذَلِكَ عَلَيْكِ ؟ قَالَتْ: لَا ، قَالَ: فَهَلِ اعْتَرَفْتِ لَهُ بِشَيْءٍ ؟ قَالَتْ: لَا ، فَقَالَ عُمَرُ: عَلَيَّ بِهِ ، فَلَمَّا رَأَى عُمَرُ الرَّجُلَ ، قَالَ: أَتُعَذِّبُ بِعَذَابِ اللَّهِ ؟ قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، اتَّهَمْتُهَا فِي نَفْسِي ، قَالَ: رَأَيْتَ ذَلِكَ عَلَيْهَا ؟ قَالَ الرَّجُلُ: لَا . قَالَ: فَاعْتَرَفَتْ بِهِ ؟ قَالَ: لَا . قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ ، لَوْ لَمْ أَسْمَعْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يُقَادُ مَمْلُوكٌ مِنْ [ص:259] مَالِكِهِ ، وَلَا وَالِدٌ مِنْ وَلَدِهِ " لَأَقَدْتُهَا مِنْكَ فَبَرَّزَهُ ، وَضَرَبَهُ مِائَةَ سَوْطٍ ، وَقَالَ لِلْجَارِيَةِ: اذْهَبِي فَأَنْتِ حُرَّةٌ لِوَجْهِ اللَّهِ ، أَنْتِ مَوْلَاةُ اللَّهِ وَرَسُولِهِ قَالَ أَبُو صَالِحٍ: قَالَ اللَّيْثُ: " وَهَذَا الْقَوْلُ مَعْمُولٌ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/258)

2916 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مِسْعَرٌ ، عَنْ عُبَيْدِ بْنِ الْحَسَنِ ، عَنِ ابْنِ مَعْقِلٍ ، أَنَّ سَبْيًا مِنْ خَوْلَانَ قَدِمَ ، وَكَانَ عَلَى عَائِشَةَ رَقَبَةٌ مِنْ وَلَدِ إِسْمَاعِيلَ ، فَقَدِمَ سَبْيٌ مِنَ الْيَمَنِ ، فَأَرَادَتْ أَنْ تُعْتِقَ مِنْهُمْ ، " فَنَهَاهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَقَدِمَ سَبْيٌ مِنْ مُضَرَ - أَحْسِبُهُ قَالَ: مِنْ بَنِي الْعَنْبَرِ - " فَأَمَرَهَا أَنْ تُعْتِقَ "
تَابَعَهُ شُعْبَةُ ، عَنْ عُبَيْدِ بْنِ الْحَسَنِ :

(2/259)

2917 - أَخْبَرَنَاهُ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثنا أَبُو قِلَابَةَ ،
وَحَدَّثَنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، قَالَا: ثنا وَهْبُ بْنُ جَرِيرٍ ، أَنْبَأَ شُعْبَةُ ، عَنْ عُبَيْدِ بْنِ الْحَسَنِ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَعْقِلٍ ، قَالَ: كَانَ عَلَى عَائِشَةَ مُحَرَّرٌ مِنْ وَلَدِ إِسْمَاعِيلَ ، فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَبْيٍ مِنْ بَنِي الْعَنْبَرِ ، فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعْتِقِي مِنْ بَنِي الْعَنْبَرِ ، أَوْ مِنْ بَنِي لِحْيَانَ ، وَلَا تَعْتِقِي مِنْ بَنِي الْخَوْلَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/259)


كِتَابُ الْمُكَاتَبِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

26 - كِتَابُ الْمُكَاتَبِ

(2/260)

2918 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، ثنا ابْنُ عَجْلَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثَةٌ حَقٌّ عَلَى اللَّهِ أَنْ يُعِينَهُمْ: الْمُكَاتَبُ الَّذِي يُرِيدُ الْأَدَاءَ ، وَالْمُجَاهِدُ فِي سَبِيلِ اللَّهِ ، وَالنَّاكِحُ يُرِيدُ أَنْ يَسْتَعِفَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/260)

2919 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا أَبُو الْوَلِيدِ هِشَامُ بْنُ عَبْدِ الْمَلِكِ ، ثنا عَمْرُو بْنُ ثَابِتٍ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، أَنَّ سَهْلًا حَدَّثَهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَعَانَ مُجَاهِدًا فِي سَبِيلِ اللَّهِ ، أَوْ غَازِيًا ، أَوْ غَارِمًا فِي عُسْرَتِهِ ، أَوْ مُكَاتَبًا فِي رَقَبَتِهِ ، أَظَلَّهُ اللَّهُ فِي ظِلِّهِ ، يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/260)

2920 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، قَالَا: ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا عِيسَى بْنُ عَبْدِ الرَّحْمَنِ السُّلَمِيُّ ، ثنا طَلْحَةُ الْيَامِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، عَلِّمْنِي شَيْئًا يُدْخِلُنِي الْجَنَّةَ ، فَقَالَ: " لَئِنْ أَقْصَرْتَ الْخُطْبَةَ لَقَدْ أَعْرَضْتَ الْمَسْأَلَةَ ، أَعْتِقِ النَّسَمَ ، وَفُكَّ الرَّقَبَةَ " قَالَ: أَوَلَيْسَا وَاحِدًا ؟ قَالَ: " فَإِنَّ عِتْقَ النَّسَمَةِ أَنْ تُفْرِدَ بِعِتْقِهَا ، وَفَكُّ الرَّقَبَةِ أَنْ تُعِينَ [ص:261] فِي ثَمَنِهَا ، وَالْمِنْحَةُ الْمَوْكُوفَةُ ، وَالْفَيْءُ عَلَى ذِي الرَّحِمِ الظَّالِمِ ، فَإِنْ لَمْ تُطِقْ ذَلِكَ ، فَأَطْعِمِ الْجَائِعَ ، وَاسْقِ الظَّمْآنَ ، وَأْمُرْ بِالْمَعْرُوفِ ، وَانْهَ عَنِ الْمُنْكَرِ ، فَإِنْ لَمْ تُطِقْ ذَلِكَ ، فَكُفَّ لِسَانَكَ إِلَّا مِنْ خَيْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/260)

2921 - أَخْبَرَنِي أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحُسَيْنِ * الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمِ بْنِ سُلَيْمَانَ ، وَعَلِيِّ بْنِ زَيْدٍ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَاتَبْتُ أَهْلِي عَلَى أَنْ أَغْرِسَ لَهُمْ خَمْسَ مِائَةِ فُسَيْلَةٍ فَإِذَا عَلَقَتْ ، فَأَنَا حُرٌّ ، فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرْتُ ذَلِكَ لَهُ ، فَقَالَ: " اغْرِسْ ، وَاشْتَرِطْ لَهُمْ ، فَإِذَا أَرَدْتَ أَنْ تَغْرِسَ فَآذِنِّي " فَجَاءَ فَجَعَلَ يَغْرِسُ إِلَّا وَاحِدَةً غَرَسْتُهَا بِيَدِي ، فَعَلَقَتْ جَمِيعًا إِلَّا الْوَاحِدَةُ
" هَذَا حَدِيثٌ صَحِيحٌ مِنْ حَدِيثِ عَاصِمِ بْنِ سُلَيْمَانَ الْأَحْوَلِ ، عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحسن" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 5956 (ج5/ص568) - .

(2/261)

2922 - أَخْبَرَنَا مَيْمُونُ بْنُ إِسْحَاقَ الْهَاشِمِيُّ ، بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثنا هَمَّامٌ ، عَنْ عَبَّاسٍ الْجُرَيْرِيِّ ، ثنا عَمْرُو بْنُ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّمَا مُكَاتَبٍ كُوتِبَ عَلَى أَلْفِ أُوقِيَّةٍ فَأَدَّاهَا إِلَّا عَشَرَةَ أَوَاقٍ فَهُوَ عَبْدٌ ، وَأَيُّمَا مُكَاتَبٍ كُوتِبَ عَلَى مِائَةِ دِينَارٍ ، فَأَدَّاهَا إِلَّا عَشَرَةَ دَنَانِيرَ فَهُوَ عَبْدٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/261)

2923 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ النِّجَادُ الْفَقِيهُ ، إِمْلَاءً بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّازُ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، عَنْ يَحْيَى بنِ أَبِي كَثِيرٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمُكَاتَبِ أَنْ يُقْتَلَ بِدِيَةِ الْحُرِّ عَلَى قَدْرِ مَا أُدِّيَ مِنْهُ " قَالَ يَحْيَى: قَالَ عِكْرِمَةُ: عَنِ ابْنِ عَبَّاسٍ " يُقَامُ عَلَيْهِ حَدُّ الْمَمْلُوكِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/261)

2924 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَعَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، قَالَا: ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا أَبَانُ بْنُ يَزِيدَ ، ثنا يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُؤَدِّي الْمُكَاتَبُ بِقَدْرِ مَا عُتِقَ مِنْهُ بِحِسَابِ الْحُرِّ ، وَمَا رَقَّ فَبِحِسَابِ الْعَبْدِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/262)

2925 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَيُّوبَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَصَابَ الْمُكَاتَبُ حَدًّا ، أَوْ وَرِثَ مِيرَاثًا ، فَإِنَّهُ يَرِثُ بِقَدْرِ مَا عُتِقَ ، وَيُقَامُ عَلَيْهِ بِقَدْرِ مَا عُتِقَ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/262)

2926 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّغَانِيُّ * بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، قَالَ: حَدَّثَنِي نَبْهَانُ ، مُكَاتَبُ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: إِنِّي لَأَقُودُ بِهَا بِالْبَيْدَاءِ أَوْ بِالْأَبْوَاءِ ، قَالَتْ: مَنْ هَذَا ؟ قُلْتُ: أَنَا نَبْهَانُ ، فَقَالَتْ: إِنِّي تَرَكْتُ بَقِيَّةَ مُكَاتَبَتِكَ لِابْنِ أَخِي مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي أُمَيَّةَ أَعَنْتُهُ بِهِ فِي نِكَاحِهِ ، قَالَ: فَقُلْتُ: لَا وَاللَّهِ لَا أُؤَدِّيهِ إِلَيْهِ أَبَدًا ، قَالَتْ: إِنْ كَانَ أَيْمَانُكَ أَنْ تَدْخُلَ عَلَيَّ أَوْ تَرَانِي فَوَاللَّهِ لَا تَرَانِي أَبَدًا ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا كَانَ عِنْدَ الْمُكَاتَبِ مَا يُؤَدِّي ، فَاحْتَجِبِي مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 23508 (ج18/ص170) - ، وصوابه : "الصَّنْعَانِيُّ" ، كما جاء في مواضع عدة من الكتاب وكما في ترجمته في "تاريخ الإسلام" (8 /835).

(2/262)

2927 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو بَكْرٍ الْحَنَفِيُّ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ وَهْبٍ ، عَنْ تَمِيمٍ الدَّارِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، الرَّجُلُ مِنَ الْمُشْرِكِينَ يُسْلِمُ عَلَى يَدَيِ الرَّجُلِ الْمُسْلِمِ ، قَالَ: " هُوَ أَوْلَى بِهِ فِي حَيَاتِهِ وَمَمَاتِهِ " [ص:263]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَعَبْدُ اللَّهِ بْنُ وَهْبِ بْنِ زَمْعَةَ مَشْهُورٌ " وَشَاهِدُهُ عَنْ تَمِيمٍ الدَّارِيِّ ، حَدِيثُ قَبِيصَةَ بْنِ ذُؤَيْبٍ

(2/262)

2928 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو مُسْهِرٍ عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ الصَّغَانِيُّ ، حَدَّثَنِي يَحْيَى بْنُ حَمْزَةَ الْحَضْرَمِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ الْقُرَشِيُّ ، عَنْ قَبِيصَةَ بْنِ ذُؤَيْبٍ ، عَنْ تَمِيمٍ الدَّارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الرَّجُلِ يُسْلِمُ عَلَى يَدَيِ الرَّجُلِ ، فَقَالَ: " هُوَ أَوْلَى بِمَحْيَاهُ وَمَمَاتِهِ "

(2/263)

2929 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثنا مُسَدَّدٌ ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ مُحَمَّدِ بْنِ جُبَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " شَهِدْتُ غُلَامًا مَعَ عُمُومَتِي حِلْفَ الْمُطَيَّبِينَ ، فَمَا يَسُرُّنِي أَنَّ لِيَ حُمُرَ النَّعَمِ ، وَأَنِّي أَنْكُثُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/263)

2930 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا زَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا حِلْفَ فِي الْإِسْلَامِ ، وَأَيُّمَا حِلْفٍ كَانَ فِي الْجَاهِلِيَّةِ لَمْ يَزِدْهُ الْإِسْلَامُ إِلَّا شِدَّةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/263)


كِتَابُ التَّفْسِيرِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

27 - كِتَابُ التَّفْسِيرِ
" بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ قَدْ بَدَأْنَا فِي هَذَا الْكِتَابِ بِنُزُولِ الْقُرْآنِ ، فِي مَا رُوِيَ فِي الْمُسْنَدِ مِنَ الْقِرَاءَاتِ ، وَذِكْرِ الصَّحَابَةِ الَّذِينَ جَمَعُوا الْقُرْآنَ وَحَفِظُوهُ ، هَذَا قَبْلَ تَفْسِيرِ . السُّوَرِ "

(2/264)

2931 - حَدَّثَنَا [أَبُو] عَبْدُ اللَّهِ (بْنُ) مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الصَّفَّارُ الزَّاهِدُ ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمَ الْأَصْبَهَانِيُّ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا قُرَّةُ بْنُ خَالِدٍ ، عَنْ أَبِي رَجَاءٍ الْعُطَارِدِيِّ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " تَعَلَّمْنَا الْقُرْآنَ فِي هَذَا الْمَسْجِدِ - يَعْنِي مَسْجِدَ الْبَصْرَةِ - وَكُنَّا نَجْلِسُ حِلَقًا حِلَقًا ، وَكَأَنَّمَا أَنْظُرُ إِلَيْهِ بَيْنَ ثَوْبَيْنِ أَبْيَضَيْنِ ، وَعَنْهُ أَخَذْتُ هَذِهِ السُّورَةَ: { اقْرَأْ بِاسْمِ رَبِّكِ الَّذِي خَلَقَ } [العلق: 1] قَالَ: وَكَانَتْ أَوَّلَ سُورَةٍ أُنْزِلَتْ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " ،
وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ :
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 12386 (ج10/ص117) - .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة .

(2/264)

2932 - أَخْبَرَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " أَوَّلُ سُورَةٍ نَزَلَتْ: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ } [العلق: 1] "

(2/264)

2933 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، - قَالَ سُفْيَانُ: حِفِظَهُ لَنَا ابْنُ إِسْحَاقَ - قَالَتْ: " إِنَّ أَوَّلَ شَيْءٍ نَزَلَ مِنَ الْقُرْآنِ: { اقْرَأْ بِاسْمِ رَبِّكِ الَّذِي خَلَقَ } [العلق: 1] "

(2/265)

2934 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحَسَنُ * بْنُ الْفَضْلِ ، ثنا هَوْذَةُ بْنُ خَلِيفَةَ ، ثنا عَوْفُ بْنُ أَبِي جَمِيلَةَ ، ثنا يَزِيدُ الْفَارِسِيُّ ، قَالَ: قَالَ لَنَا ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: قُلْتُ لِعُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ: مَا حَمَلَكُمْ عَلَى أَنْ عَمَدْتُمْ إِلَى الْأَنْفَالِ ، وَهِيَ مِنَ الْمَثَانِي وَإِلَى الْبَرَاءَةِ ، وَهِيَ مِنَ الْمِئِينَ فَقَرَنْتُمْ بَيْنَهُمَا ، وَلَمْ تَكْتُبُوا بَيْنَهُمَا سَطْرَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ، وَوَضَعْتُمُوهَا فِي السَّبْعِ الطِّوَالِ ، مَا حَمَلَكُمْ عَلَى ذَلِكَ ؟ فَقَالَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْتِي عَلَيْهِ الزَّمَانُ تَنْزِلُ عَلَيْهِ السُّوَرُ ذَوَاتُ عَدَدٍ ، فَكَانَ إِذَا نَزَلَ عَلَيْهِ الشَّيْءُ يَدْعُو بَعْضَ مَنْ كَانَ يَكْتُبُهُ ، فَيَقُولُ: " ضَعُوا هَذِهِ فِي السُّورَةِ الَّتِي يُذْكَرُ فِيهَا كَذَا وَكَذَا " وَتَنْزِلُ عَلَيْهِ الْآيَةُ فَيَقُولُ: " ضَعُوا هَذِهِ فِي السُّورَةِ الَّتِي يُذْكَرُ فِيهَا كَذَا وَكَذَا " فَكَانَتِ الْأَنْفَالُ مِنْ أَوَائِلِ مَا نَزَلَ بِالْمَدِينَةِ ، وَبَرَاءَةُ مِنْ آخِرِ الْقُرْآنِ ، فَكَانَتْ قِصَّتُهَا شَبِيهَةً بِقِصَّتِهَا ، فَقُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُبَيِّنْ لَنَا أَنَّهَا مِنْهَا ، فَمِنْ ثَمَّ قَرَنْتُ بَيْنَهُمَا ، وَلَمْ أَكْتُبْ بَيْنَهُمَا سَطْرَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13690 (ج11/ص60) - .

(2/265)

2935 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ بِبَغْدَادَ ، وَأَبُو مَنْصُورٍ مُحَمَّدُ بْنُ أَحْمَدَ الْفَارِسِيُّ ، قَالَا: ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا مُعَلَّى بْنُ مَنْصُورٍ ، ثنا هُشَيْمٌ ، ثنا دَاوُدُ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَوْمَ بَدْرٍ: " مَنْ قَتَلَ قَتِيلًا فَلَهُ كَذَا وَكَذَا " أَمَّا الْمَشْيَخَةُ فَثَبَتُوا تَحْتَ الرَّايَاتِ ، وَأَمَّا الشُّبَّانُ فَتَسَارَعُوا إِلَى الْقَتْلِ وَالْغَنَائِمَ ، فَقَالَتِ الْمَشْيَخَةُ لِلشُّبَّانِ: أَشْرِكُونَا مَعَكُمْ ، فَإِنَّا كُنَّا رِدْأً لَكُمْ ، وَلَوْ كَانَ فِيكُمْ شَيْءٌ لَجِئْتُمْ إِلَيْنَا ، فَأَبَوْا فَاخْتَصَمُوا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:266] وَسَلَّمَ قَالَ: فَنَزَلَتْ: { يَسْأَلُونَكَ عَنِ الْأَنْفَالِ } [الأنفال: 1] فَقُسِمَتِ الْغَنَائِمُ بَيْنَهُمْ بِالسَّوِيَّةِ
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ "

(2/265)

2936 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى ، ثنا دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَنْزَلَ اللَّهُ الْقُرْآنَ إِلَى السَّمَاءِ الدُّنْيَا فِي لَيْلَةِ الْقَدْرِ ، فَكَانَ اللَّهُ إِذَا أَرَادَ أَنْ يُوحِيَ مِنْهُ شَيْئًا ، أَوْحَاهُ ، أَوْ أَنْ يُحْدِثَ مِنْهُ فِي الْأَرْضِ شَيْئًا أَحْدَثَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/266)

2937 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَخْبَرَنَا مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو بَكْرٍ ، وَعُثْمَانُ ، ابْنَا أَبِي شَيْبَةَ ، ثنا جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [القدر: 1] قَالَ: " أُنْزِلَ الْقُرْآنُ جُمْلَةً وَاحِدَةً فِي لَيْلَةِ الْقَدْرِ إِلَى السَّمَاءِ الدُّنْيَا ، وَكَانَ بِمَوْقِعِ النُّجُومِ ، وَكَانَ اللَّهُ يُنَزِّلُهُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْضَهُ فِي أَثَرِ بَعْضٍ ، قَالَ: وَقَالُوا: { لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا } [الفرقان: 32] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا ، وَلَمْ يُخَرِّجَاهُ "

(2/266)

2938 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَخْبَرَنَا دَاوُدُ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أُنْزِلَ الْقُرْآنُ جُمْلَةً وَاحِدَةً إِلَى السَّمَاءِ الدُّنْيَا فِي لَيْلَةِ الْقَدْرِ ، ثُمَّ أُنْزِلَ بَعْدَ ذَلِكَ بِعِشْرِينَ سَنَةً: { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } [الفرقان: 33] { وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا } [الإسراء: 106] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/266)

2939 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، حَدَّثَنِي سُلَيْمَانُ بْنُ الْمُغِيرَةِ الْبَصْرِيُّ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ [ص:267] رَبَاحٍ الْأَنْصَارِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أُوحِيَ إِلَيْهِ لَمْ يَسْتَطِعْ أَحَدٌ مِنَّا يَرْفَعُ طَرْفَهُ إِلَيْهِ ، حَتَّى يَنْقَضِيَ الْوَحْيُ " هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ

(2/266)

2940 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو طَاهِرٍ الزُّبَيْرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ حَفْصٍ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ حَسَّانَ بْنِ حُرَيْثٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " فُصِلَ الْقُرْآنُ مِنَ الذِّكْرِ ، فَوُضِعَ فِي بَيْتِ الْعِزَّةِ فِي السَّمَاءِ الدُّنْيَا ، فَجَعَلَ جِبْرِيلُ عَلَيْهِ السَّلَامُ يُنْزِلُهُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَيُرَتِّلُهُ تَرْتِيلًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/267)

2941 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِرَاءٍ فِي الْقُرْآنِ كُفْرٌ " تَابَعَهُ عُمَرُ بْنُ أَبِي سَلَمَةَ ، عَنْ أَبِيهِ

(2/267)

2942 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ ، عَنْ سَعِيدٍ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْجِدَالُ فِي الْقُرْآنِ كُفْرٌ "
" حَدِيثُ الْمُعْتَمِرِ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، فَأَمَّا عُمَرُ بْنُ أَبِي سَلَمَةَ فَإِنَّهُمَا لَمْ يَحْتَجَّا بِهِ "

(2/267)

2943 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، وَعَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ ، قَالَا: ثنا جَعْفَرُ بْنُ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا قَتَادَةُ ، عَنِ الْحَسَنِ ، عَنْ [ص:268] سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أُنْزِلَ الْقُرْآنُ عَلَى ثَلَاثَةِ أَحْرُفٍ "
" قَدِ احْتَجَّ الْبُخَارِيُّ بِرِوَايَةِ الْحَسَنِ ، عَنْ سَمُرَةَ ، وَاحْتَجَّ مُسْلِمٌ بِأَحَادِيثِ حَمَّادِ بْنِ سَلَمَةَ ، وَهَذَا الْحَدِيثُ صَحِيحٌ وَلَيْسَ لَهُ عِلَّةٌ "

(2/267)

2944 - أَخْبرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَخْبَرَنَا إِسْرَائِيلُ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَقْرَأَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُورَةَ حم ، وَرُحْتُ إِلَى الْمَسْجِدِ عَشِيَّةً ، فَجَلَسَ إِلَيَّ رَهْطٌ ، فَقُلْتُ لِرَجُلٍ مِنَ الرَّهْطِ: اقْرَأْ عَلَيَّ ، فَإِذَا هُوَ يَقْرَأُ حُرُوفًا لَا أَقْرَؤُهَا ، فَقُلْتُ لَهُ: مَنْ أَقْرَأَكَهَا ؟ قَالَ: أَقْرَأَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَانْطَلَقْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِذَا عِنْدَهُ رَجُلٌ فَقُلْتُ لَهُ: اخْتَلَفَا فِي قِرَاءَتِنَا ، فَإِذَا وَجْهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ تَغَيَّرَ ، وَوَجَدَ فِي نَفْسِهِ ، حِينَ ذَكَرْتُ لَهُ الِاخْتِلَافَ ، فَقَالَ: " إِنَّمَا أَهْلَكَ مَنْ قَبْلَكُمُ الِاخْتِلَافُ " ثُمَّ أَسَرَّ إِلَيَّ عَلِيٌّ فَقَالَ عَلِيٌّ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُكُمْ أَنْ يَقْرَأَ كُلُّ رَجُلٍ مِنْكُمْ كَمَا عَلِمَ ، فَانْطَلَقْنَا وَكُلُّ رَجُلٍ مِنَّا يَقْرَأُ حُرُوفًا لَا يَقْرَؤُهَا صَاحِبُهُ

2945 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ أَبِي الشَّوَارِبِ ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا أَبُو عَوَانَةَ ، عَنْ عَاصِمٍ ، فَذَكَرَ الْحَدِيثَ بِإِسْنَادِهِ نَحْوَهُ ، قَالَ فِيهِ: فَانْطَلَقْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِذَا عِنْدَهُ رَجُلٌ قَالَ زِرٌّ: إِنَّهُمْ يُعَيِّنُونَهُ يَعْنِي عَلِيًّا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/268)

2946 - أَخْبَرَنَا أَبُو جَعْفَرٍ * عُمَرُ بْنُ مُحَمَّدِ بْنِ صَفْوَانَ الْجُمَحِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ بْنِ يَحْيَى ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ خَارِجَةَ بْنِ زَيْدٍ ، [ص:269] عَنْ أَبِيهِ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " الْقِرَاءَةُ سَبْعَةٌ ** " قَالَ سُلَيْمَانُ: " يَعْنِي أَنْ لَا يُخَالِفَ النَّاسُ بِرَأْيِكَ فِي الِاتِّبَاعِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو حَفْصٍ" ، كما جاء في النسختين (أ) و (ب) .
** صوابه : "سُنَّةٌ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 4766 (ج4/ص619) -.

(2/268)

2947 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " قَرَأْنَا الْمُفَصَّلَ بِمَكَّةَ حِجَجًا لَيْسَ فِيهِ: يَا أَيُّهَا الَّذِينَ آمَنُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/269)

2948 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ بْنِ أَحْمَدَ الْأَسَدِيُّ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ أَمَرَنِي أَنْ أَقْرَأَ عَلَيْكَ الْقُرْآنَ " فَقَرَأَ: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ } [البينة: 1] وَمِنْ نَعْتِهَا لَوْ أَنَّ ابْنَ آدَمَ سَأَلَ وَادِيًا مِنْ مَالٍ ، فَأَعْطَيْتُهُ ، سَأَلَ ثَانِيًا ، وَإِنْ أَعْطَيْتُهُ ثَانِيًا ، سَأَلَ ثَالِثًا ، وَلَا يَمْلَأُ جَوْفَ ابْنِ آدَمَ إِلَّا التُّرَابُ ، وَيَتُوبُ اللَّهُ عَلَى مَنْ تَابَ ، وَإِنَّ الدِّينَ عِنْدَ اللَّهِ الْحَنِيفِيَّةُ غَيْرَ الْيَهُودِيَّةِ ، وَلَا النَّصْرَانِيَّةِ ، وَمَنْ يَعْمَلْ خَيْرًا فَلَنْ يُكْفَرَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/269)

2949 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، وَأَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، قَالَا: ثنا أَبُو عَوَانَةَ ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ ، عَنْ نُبَيْحٍ الْعَنَزِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: بَيْنَمَا أَنَا أَقْرَأُ آيَةً مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ ، وَأَنَا أَمْشِي فِي طَرِيقٍ مِنْ طُرُقِ الْمَدِينَةِ ، فَإِذَا أَنَا بِرَجُلٍ يُنَادِينِي مِنْ بَعْدِي ، اتَّبِعِ ابْنَ عَبَّاسٍ ، فَإِذَا هُوَ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ ، فَقُلْتُ: أَتَّبِعُكَ عَلَى أُبَيِّ بْنِ كَعْبٍ . فَقَالَ: أَهُوَ أَقْرَأَكَهَا كَمَا سَمِعْتُكَ تَقْرَأُ ؟ قُلْتُ: نَعَمْ ، قَالَ: فَأَرْسِلْ مَعِي رَسُولًا ، قَالَ: اذْهَبْ مَعَهُ إِلَى أُبَيِّ بْنِ كَعْبٍ فَانْظُرْ أَيُقْرِئُ أُبَيٌّ كَذَلِكَ ؟ قَالَ: فَانْطَلَقْتُ أَنَا وَرَسُولُهُ إِلَى أُبَيِّ بْنِ كَعْبٍ قَالَ: فَقُلْتُ: يَا أُبَيُّ ، قَرَأْتُ آيَةً مِنْ كِتَابِ اللَّهِ ، فَنَادَانِي مِنْ بَعْدِي عُمَرُ بْنُ الْخَطَّابِ: اتَّبِعِ ابْنَ عَبَّاسٍ ، فَقُلْتُ: أَتَّبِعُكَ عَلَى أُبَيِّ بْنِ كَعْبٍ ، فَأَرْسَلَ مَعِي رَسُولَهُ ، [ص:270] أَفَأَنْتَ أَقْرَأْتَنِيهَا كَمَا قَرَأْتَ ؟ قَالَ أُبَيٌّ: نَعَمْ ، قَالَ: فَرَجَعَ الرَّسُولُ إِلَيْهِ ، فَانْطَلَقْتُ أَنَا إِلَى حَاجَتِي ، قَالَ: فَرَاحَ عُمَرُ إِلَى أُبَيٍّ ، فَوَجَدْتُ قَدْ فَرَغَ مِنْ غُسْلِ رَأْسِهِ ، وَوَلِيدَتُهُ تَدَّرِي لِحْيَتَهُ بِمِدْرَاهَا ، فَقَالَ أُبَيٌّ: مَرْحَبًا يَا أَمِيرَ الْمُؤْمِنِينَ ، أَزَائِرًا جِئْتَ أَمْ طَالِبَ حَاجَةٍ ؟ فَقَالَ عُمَرُ: بَلْ طَالِبُ حَاجَةٍ ، قَالَ: فَجَلَسَ وَمَعَهُ مَوْلَيَانِ لَهُ حَتَّى فَرَغَ مِنْ لِحْيَتِهِ ، وَأَدْرَتْ جَانِبَهُ الْأَيْمَنَ مِنْ لِمَّتِهِ ، ثُمَّ وَلَّاهَا جَانِبَهُ الْأَيْسَرَ حَتَّى إِذَا فَرَغَ أَقْبَلَ إِلَى عُمَرَ بِوَجْهِهِ ، فَقَالَ: مَا حَاجَةُ أَمِيرِ الْمُؤْمِنِينَ ؟ فَقَالَ عُمَرُ: يَا أُبَيُّ عَلَى مَا تُقَنِّطُ النَّاسَ ، فَقَالَ أُبَيٌّ: " يَا أَمِيرَ الْمُؤْمِنِينَ ، إِنِّي تَلَقَّيْتُ الْقُرْآنَ مِنْ تِلْقَاءِ جِبْرِيلَ وَهُوَ رَطْبٌ " ، فَقَالَ عُمَرُ: تَالَلَّهِ مَا أَنْتَ بِمُنْتَهٍ ، وَمَا أَنَا بِصَابِرٍ ، ثَلَاثَ مَرَّاتٍ ثُمَّ قَامَ فَانْطَلَقَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/269)

2950 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَخْبَرَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ ، ثنا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْعَلَاءِ بْنِ زَبْرٍ ، عَنْ بُسْرِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ أَبِي إِدْرِيسَ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ كَانَ يَقْرَأُ: { إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ ، حَمِيَّةَ الْجَاهِلِيَّةِ } [الفتح: 26] وَلَوْ حَمَيْتُمْ ، كَمَا حَمُوا ، لَفَسَدَ الْمَسْجِدُ الْحَرَامُ { فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ } [الفتح: 26] ، فَبَلَغَ ذَلِكَ عُمَرَ فَاشْتَدَّ عَلَيْهِ ، فَبَعَثَ إِلَيْهِ ، وَهُوَ يَهْنَأُ نَاقَةً لَهُ ، فَدَخَلَ عَلَيْهِ ، فَدَعَا نَاسًا مِنْ أَصْحَابِهِ ، فِيهِمْ زَيْدُ بْنُ ثَابِتٍ فَقَالَ: مَنْ يَقْرَأُ مِنْكُمْ سُورَةَ الْفَتْحِ ؟ فَقَرَأَ زَيْدٌ عَلَى قِرَاءَتِنَا الْيَوْمَ ، فَغَلَّظَ لَهُ عُمَرُ ، فَقَالَ لَهُ أُبَيٌّ: أَأَتَكَلَّمُ ؟ فَقَالَ: تَكَلَّمْ ، لَقَدْ عَلِمْتَ " أَنِّي كُنْتُ أَدْخُلُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُقْرِئُنِي ، وَأَنْتُمْ بِالْبَابِ ، فَإِنْ أَحْبَبْتَ أَنْ أُقْرِئَ النَّاسَ عَلَى مَا أَقْرَأَنِي ، أَقْرَأَتْ ، وَإِلَّا لَمْ أُقْرِئْ حَرْفًا مَا حَيِيتُ " قَالَ: بَلْ أَقْرِئِ النَّاسَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/270)

2951 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، ثنا أَبُو عِمْرَانَ الْجَوْنِيُّ ، عَنْ جُنْدُبٍ ، قَالَ: " أَتَيْتُ الْمَدِينَةَ لِأَتَعَلَّمَ الْعِلْمَ ، فَلَمَّا دَخَلْتُ مَسْجِدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا النَّاسُ فِيهِ [ص:271] حِلَقٌ يَتَحَدَّثُونَ " ، قَالَ: " فَجَعَلْتُ أَمْضِي حَتَّى انْتَهَيْتُ إِلَى حَلْقَةٍ فِيهَا رَجُلٌ شَاحِبٌ عَلَيْهِ ثَوْبَانِ ، كَأَنَّمَا قَدِمَ مِنْ سَفَرٍ ، فَسَمِعْتُهُ يَقُولُ: هَلَكَ أَصْحَابُ الْعِقْدِ وَرَبِّ الْكَعْبَةِ ، وَلَا آسَى عَلَيْهِمْ ، يَقُولُهَا ثَلَاثًا ، هَلَكَ أَصْحَابُ الْعِقْدِ وَرَبِّ الْكَعْبَةِ ، هَلَكَ أَصْحَابُ الْعِقْدِ وَرَبِّ الْكَعْبَةِ ، هَلَكَ أَصْحَابُ الْعِقْدِ وَرَبِّ الْكَعْبَةِ " ، قَالَ: " فَجَلَسْتُ إِلَيْهِ فَتَحَدَّثَ مَا قُضِيَ لَهُ ثُمَّ قَامَ ، فَسَأَلْتُ عَنْهُ ، فَقَالُوا: هَذَا سَيِّدُ النَّاسِ أُبَيُّ بْنُ كَعْبٍ " قَالَ: " فَتَبِعْتُهُ حَتَّى أَتَى مَنْزِلَهُ ، فَإِذَا هُوَ رَثُّ الْمَنْزِلِ ، رَثُّ الْكِسْوَةِ ، رَثُّ الْهَيْئَةِ ، يُشْبِهُ أَمْرُهُ بَعْضُهُ بَعْضًا ، فَسَلَّمْتُ عَلَيْهِ ، فَرَدَّ عَلَيَّ السَّلَامَ ، قَالَ: ثُمَّ سَأَلَنِي مِمَّنْ أَنْتَ ؟ قَالَ: قُلْتُ: مِنْ أَهْلِ الْعِرَاقِ ، قَالَ: أَكْثَرُ شَيْءٍ سُؤَالًا ، وَغَضِبَ " ، قَالَ: " فَاسْتَقْبَلْتُ الْقِبْلَةَ ثُمَّ جَثَوْتُ عَلَى رُكْبَتِي وَرَفَعْتُ يَدَيَّ هَكَذَا ، وَمَدَّ ذِرَاعَيْهِ فَقُلْتُ: اللَّهُمَّ إِنَّا نَشْكُوهُمْ إِلَيْكَ ، إِنَّا نُنْفِقُ نَفَقَاتِنَا ، وَنُنْصِبُ أَبْدَانَنَا ، وَنُرَجِّلُ مَطَايَانَا ، ابْتِغَاءَ الْعِلْمِ ، فَإِذَا لَقِينَاهُمْ ، تَجَهَّمُوا لَنَا وَقَالُوا لَنَا ، قَالَ: فَبَكَى أُبَيٌّ وَجَعَلَ يَتَرَضَّانِي وَيَقُولُ: وَيْحَكَ ، إِنِّي لَمْ أَذْهَبْ هُنَاكَ " ، ثُمَّ قَالَ أُبَيٌّ: أُعَاهِدُكَ لَإِنْ أَبْقَيْتَنِي إِلَى يَوْمِ الْجُمُعَةِ لَأَتَكَلَّمَنَّ بِمَا سَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لَا أَخَافُ فِيهِ لَوْمَةَ لَائِمٍ ، قَالَ: " ثُمَّ انْصَرَفْتُ عَنْهُ وَجَعَلْتُ أَنْتَظِرُ يَوْمَ الْجُمُعَةِ ، فَلَمَّا كَانَ يَوْمُ الْخَمِيسِ ، خَرَجْتُ لِبَعْضِ حَاجَتِي ، فَإِذَا الطُّرُقُ مَمْلُوءَةٌ مِنَ النَّاسِ ، لَا آخُذُ فِي سِكَّةٍ إِلَّا اسْتَقْبَلَنِي النَّاسُ " ، قَالَ: " فَقُلْتُ: مَا شَأْنُ النَّاسِ ؟ " قَالُوا: إِنَّا نَحْسِبُكَ غَرِيبًا ، قَالَ: قُلْتُ: " أَجَلْ " ، قَالُوا: مَاتَ سَيِّدُ الْمُسْلِمِينَ أُبَيُّ بْنُ كَعْبٍ ، قَالَ: " فَلَقِيتُ أَبَا مُوسَى بِالْعِرَاقِ فَحَدَّثْتُهُ " ، فَقَالَ: هَلَّا كَانَ يَبْقَى حَتَّى تُبَلِّغَنَا مَقَالَتَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/270)

2952 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، قَالَ: جَاءَ رَجُلٌ إِلَى عُمَرَ وَهُوَ بِعَرَفَةَ ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، جِئْتُ مِنَ الْكُوفَةِ وَتَرَكْتُ بِهَا مَنْ يُمْلِي الْمَصَاحِفَ عَنْ ظَهْرِ قَلْبِهِ . قَالَ: فَغَضِبَ عُمَرُ ، وَانْتَفَخَ حَتَّى كَادَ يَمْلَأُ مَا بَيْنَ شُعْبَتَيِ الرَّجُلِ ، ثُمَّ قَالَ: وَيْحَكَ مَنْ هُوَ ؟ قَالَ: عَبْدُ اللَّهِ بْنُ مَسْعُودٍ ، فَمَا زَالَ يُطْفِئُ وَيُسَرِّي الْغَضَبَ ، حَتَّى عَادَ إِلَى حَالِهِ الَّتِي كَانَ عَلَيْهَا ، ثُمَّ قَالَ: [ص:272] وَيْحَكَ وَاللَّهِ مَا أَعْلَمُهُ بَقِيَ أَحَدٌ مِنَ الْمُسْلِمِينَ هُوَ أَحَقُّ بِذَلِكَ مِنْهُ ، سَأُحَدِّثُكَ عَنْ ذَلِكَ ، كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَزَالُ يَسْمُرُ فِي الْأَمْرِ مِنْ أَمْرِ الْمُسْلِمِينَ عِنْدَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، وَأَنَّهُ سَمَرَ عِنْدَهُ ذَاتَ لَيْلَةٍ ، وَأَنَا مَعَهُ ، ثُمَّ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَخَرَجْنَا نَمْشِي مَعَهُ ، فَإِذَا رَجُلٌ قَائِمٌ يُصَلِّي فِي الْمَسْجِدِ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَمِعُ قِرَاءَتَهُ ، فَلَمَّا أَعْيَانَا أَنْ نَعْرِفَ مَنِ الرَّجُلُ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَرَّهُ أَنْ يَقْرَأَ الْقُرْآنَ ، كَمَا أُنْزِلَ ، فَلْيَقْرَأْهُ عَلَى ابْنِ أُمِّ عَبْدٍ " ثُمَّ جَلَسَ الرَّجُلُ يَدْعُو فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَهُ: " سَلْ تُعْطَهْ " فَقَالَ عُمَرُ فَقُلْتُ: " وَاللَّهِ لَأَغْدُوَنَّ إِلَيْهِ فَلَأُبَشِّرَنَّهُ " ، قَالَ: " فَغَدَوْتُ إِلَيْهِ لِأُبَشِّرَهُ ، فَوَجَدْتُ أَبَا بَكْرٍ قَدْ سَبَقَنِي فَبَشَّرَهُ ، فَوَاللَّهِ مَا سَابَقْتُهُ إِلَى خَيْرٍ قَطُّ إِلَّا سَبَقَنِي إِلَيْهِ "

(2/271)

2953 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ آدَمَ * الْحَافِظُ بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا الْقَاسِمُ بْنُ بِشْرِ بْنِ مَعْرُوفٍ ، ثنا مُصْعَبُ بْنُ الْمِقْدَامِ الْخَثْعَمِيُّ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَحَبَّ أَنْ يَقْرَأَ الْقُرْآنَ غَضًّا كَمَا أُنْزِلَ ، فَلْيَقْرَأْهُ عَلَى قِرَاءَةِ ابْنِ أُمِّ عَبْدٍ "
" حَدِيثُ عَلْقَمَةَ ، عَنْ عُمَرَ ، صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، [ص:273] وَأَتَوَهَمُهُمَا لَمْ يَصِحَّ عِنْدَهُمَا سَمَاعُ عَلْقَمَةَ بْنِ قَيْسٍ مِنْ عُمَرَ وَاللَّهُ أَعْلَمُ " وَلَهُ شَاهِدٌ مُفَسَّرٌ مِنْ حَدِيثِ عَمَّارِ بْنِ يَاسِرٍ
__________
حاشية الشقيري :
* صوابه : "بن أبي دارم" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 15712 (ج12/ص336) - وليس "بن آدم" .

(2/272)

2954 - أَخْبَرَنَاهُ أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ الْفَارِسِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثنا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ ، عَنْ إِسْمَاعِيلَ بْنِ صَخْرٍ الْأَيْلِيِّ ، عَنْ أَبِي عُبَيْدَةَ بْنِ مُحَمَّدِ بْنِ عَمَّارِ بْنِ يَاسِرٍ ، عَنْ أَبِيهِ ، عَنْ عَمَّارِ بْنِ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَهُوَ يَقْرَأُ حَرْفًا حَرْفًا ، فَقَالَ: " مَنْ سَرَّهُ أَنْ يَقْرَأَ الْقُرْآنَ كَمَا أُنْزِلَ ، فَلْيَقْرَأْهُ عَلَى قِرَاءَةِ ابْنِ مَسْعُودٍ "

(2/273)

2955 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ الْمُثَنَّى بْنِ مُعَاذٍ ، [بْنِ مُعَاذٍ ، ثنا أَبِي] ، ثنا أَبِي ، ثنا عَبْدُ اللَّهِ بْنُ عَوْفٍ * ، حَدَّثَنِي عُمَرُ بْنُ قَيْسٍ ، عَنْ أَبِي مَيْسَرَةَ عَمْرِو بْنِ شُرَحْبِيلَ ، قَالَ: أَتَى عَلَيَّ رَجُلٌ وَأَنَا أُصَلِّي ، فَقَالَ: ثَكِلَتْكَ أُمُّكَ ، أَلَا أَرَاكَ تُصَلِّي ، وَقَدْ أَمَرَ بِكِتَابِ اللَّهِ أَنْ يُمَزَّقَ كُلَّ مُمَزَّقٍ ، قَالَ: فَتَجَوَّزْتُ فِي صَلَاتِي ، وَكُنْتُ أَجْلِسُ ، فَدَخَلْتُ الدَّارَ ، وَلَمْ أَجْلِسْ ، وَرَقِيتُ فَلَمْ أَجْلِسْ ، فَإِذَا أَنَا بِالْأَشْعَرِيِّ ، وَحُذَيْفَةَ ، وَابْنَ مَسْعُودٍ يَتَقَاوَلَانِ ، وَحُذَيْفَةُ يَقُولُ لِابْنِ مَسْعُودٍ: ادْفَعْ إِلَيْهِمْ هَذَا الْمُصْحَفَ . قَالَ: " وَاللَّهِ لَا أَدْفَعُهُ إِلَيْهِمْ ، أَقْرَأَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِضْعًا وَسَبْعِينَ سُورَةً ، ثُمَّ أَدْفَعُهُ إِلَيْهِمْ ، وَاللَّهِ لَا أَدْفَعُهُ إِلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخة (أ) ، ومن كتاب إتحاف المهرة - الحديث رقم 13028 (ج10/ص401) - .
* صوابه : "عون" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(2/273)

2956 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَمْزَةَ * بْنِ مَالِكٍ ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: " لَقَدْ قَرَأْتُ مِنْ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعِينَ سُورَةً " وَزَيْدُ بْنُ ثَابِتٍ ذُو ذُؤَابَتَيْنِ يَلْعَبُ مَعَ الصِّبْيَانِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " [ص:274]
وَلِهَذِهِ الزِّيَادَةِ شَاهِدٌ عَنْ عَبْدِ اللَّهِ :
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 12526 (ج10/ص177) - ، وصوابه : "خمرة" وهو اسم ل "خمير بن مالك" كما في تعجيل المنفعة .

(2/273)

2957 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْحَنْظَلِيُّ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ، ثنا يَحْيَى بْنُ حَمَّادٍ ، ثنا أَبُو عَوَانَةَ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ سَالِمِ عَنْ أَبِي سَعِيدٍ الْأَسَدِيُّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " أَقْرَأَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعِينَ سُورَةً ، أَحْكَمْتُهَا ، قَبْلَ أَنْ يُسْلِمَ زَيْدُ بْنُ ثَابِتٍ "

(2/274)

2958 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ إِمْلَاءً فِي مَسْجِدِهِ بِبَغْدَادَ ، ثنا إِبْرَاهِيمُ بْنُ هَيْثَمٍ الْبَلَدِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، حَدَّثَنِي أَبُو سَلَمَةَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَلَامٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَعَدْنَا نَفَرٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْنَا: " لَوْ نَعْلَمُ أَيُّ الْأَعْمَالِ أَحَبُّ إِلَى اللَّهِ ، عَمِلْنَا ، فَأَنْزَلَ اللَّهُ تَعَالَى: { سَبَّحَ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ } إِلَى آخِرِ السُّورَةِ ، وَقَرَأَهَا عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
زَادَ مُحَمَّدُ بْنُ كَثِيرٍ فِي حَدِيثِهِ: وَقَالَ لَنَا الْأَوْزَاعِيُّ: " قَرَأَهَا عَلَيْنَا يَحْيَى بْنُ أَبِي كَثِيرٍ هَكَذَا " قَالَ مُحَمَّدُ بْنُ كَثِيرٍ: " وَقَرَأَهَا عَلَيْنَا الْأَوْزَاعِيُّ هَكَذَا " قَالَ إِبْرَاهِيمُ: " وَقَرَأَهَا عَلَيْنَا مُحَمَّدُ بْنُ كَثِيرٍ إِلَى آخِرِ السُّورَةِ هَكَذَا " قَالَ أَبُو عَمْرِو بْنُ السَّمَّاكِ: " وَقَرَأَهَا عَلَيْنَا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ إِلَى آخِرِ السُّورَةِ هَكَذَا " قَالَ الْحَاكِمُ: " وَقَرَأَهَا عَلَيْنَا أَبُو عَمْرِو بْنُ السَّمَّاكِ مِنْ أَوَّلِ السُّورَةِ إِلَى آخِرِهَا هَكَذَا "
" وَقَرَأَهَا عَلَيْنَا الْحَاكِمُ مِنْ أَوَّلِ السُّورَةِ إِلَى آخِرِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/274)

2959 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَبِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، وَالْحَارِثُ بْنُ أَبِي أُسَامَةَ التَّمِيمِيُّ ، قَالُوا: ثنا يَحْيَى بْنُ إِسْحَاقَ السَّيْلَحِينِيُّ ، ثنا يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ شِمَاسَةَ ، حَدَّثَهُ [ص:275] عَنْ زَيْدِ بْنِ ثَابِتٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا حَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نُؤَلِّفُ الْقُرْآنَ ، إِذْ قَالَ: " طُوبَى لِلشَّامِ " فَقِيلَ لَهُ: وَلِمَ ؟ قَالَ: " إِنَّ مَلَائِكَةَ الرَّحْمَنِ بَاسِطَةٌ أَجْنِحَتَهَا عَلَيْهِمْ "
رَوَاهُ جَرِيرُ بْنُ حَازِمٍ ، عَنْ يَحْيَى بْنِ أَيُّوبَ :

(2/274)

2960 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي ، سَمِعْتُ يَحْيَىَ بْنَ أَيُّوبَ ، يُحَدِّثُ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِمَاسَةَ ، عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نُؤَلِّفُ الْقُرْآنَ مِنَ الرِّقَاعِ ، إِذْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " طُوبَى لِلشَّامِ " ، فَقُلْنَا: لِأَيِّ شَيْءٍ ذَاكَ ؟ فَقَالَ: " لِأَنَّ مَلَائِكَةَ الرَّحْمَنِ بَاسِطَةٌ أَجْنِحَتَهَا عَلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَفِيهِ الْبَيَانُ الْوَاضِحُ: أَنَّ جَمْعَ الْقُرْآنِ لَمْ يَكُنْ مَرَّةً وَاحِدَةً ، فَقَدْ جُمِعَ بَعْضُهُ بِحَضْرَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ جُمِعَ بَعْضُهُ بِحَضْرَةِ أَبِي بَكْرٍ الصِّدِّيقِ ، وَالْجَمْعُ الثَّالِثُ هُوَ فِي تَرْتِيبِ السُّورَةِ كَانَ فِي خِلَافَةِ أَمِيرِ الْمُؤْمِنِينَ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ "

(2/275)

2961 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بنُ أَحْمَدَ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ أَيُّوبَ الْعَلَّافُ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ ، ثنا شَرِيكُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: دَخَلْتُ الْمَسْجِدَ يَوْمَ الْجُمُعَةِ ، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ ، فَجَلَسْتُ قَرِيبًا مِنْ أُبَيِّ بْنِ كَعْبٍ " فَقَرَأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُورَةَ بَرَاءَةَ " ، فَقُلْتُ لِأُبَيٍّ: مَتَى نَزَلَتْ هَذِهِ السُّورَةُ ؟ قَالَ: فَتَجَهَّمَنِي وَلَمْ يُكَلِّمْنِي قَالَ: " وَذَكَرَ الْحَدِيثَ
هَكَذَا وَجَدْتُهُ فِي كِتَابِي وَطَلَبْتُهُ فِي الْمَسَانِيدِ فَلَمْ أَجِدْهُ بِطُولِهِ الْحَدِيثُ بِإِسْنَادِهِ صَحِيحٌ "

(2/275)

2962 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَيُّ الْقِرَاءَتَيْنِ تَرَوْنَ كَانَ آخِرَ الْقِرَاءَةِ ؟ قَالُوا: قِرَاءَةُ زَيْدٍ قَالَ: لَا ، " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:276] وَسَلَّمَ كَانَ يَعْرِضُ الْقُرْآنَ كُلَّ سَنَةٍ عَلَى جِبْرِيلَ عَلَيْهِ السَّلَامُ ، فَلَمَّا كَانَتِ السَّنَةُ الَّتِي قُبِضَ فِيهَا عَرَضَهُ عَلَيْهِ عَرْضَتَيْنِ ، فَكَانَتْ قِرَاءَةُ ابْنِ مَسْعُودٍ آخِرَهُنَّ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَفَائِدَةُ الْحَدِيثِ ذِكْرُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ "

(2/275)

2963 - أَخْبَرَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ الْبَغَوِيُّ ، بِمَكَّةَ ، ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " عُرِضَ الْقُرْآنُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَرَضَاتٍ " فَيَقُولُونَ: إِنَّ قِرَاءَتِنَا هَذِهِ هِيَ الْعَرْضَةُ الْأَخِيرَةُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ بَعْضُهُ ، وَبَعْضُهُ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/276)

مِنْ كِتَابِ قِرَاءَاتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا لَمْ يُخَرِّجَاهُ وَقَدْ صَحَّ سَنَدُهُ

(2/276)

2964 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ بْنِ أَعْيَنَ الْمِصْرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ ، ثنا إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ قُسْطَنْطِينَ ، قَالَ: قَرَأْتُ عَلَى شِبْلٍ ، وَأَخْبَرَ شِبْلٌ ، أَنَّهُ قَرَأَ عَلَى عُبَيْدِ اللَّهِ بْنِ كَثِيرٍ ، وَأَخْبَرَ عَبْدُ اللَّهِ ، أَنَّهُ قَرَأَ عَلَى مُجَاهِدٍ ، وَأَخْبَرَ مُجَاهِدٌ ، أَنَّهُ قَرَأَ عَلَى ابْنِ عَبَّاسٍ ، وَأَخْبَرَ ابْنُ عَبَّاسٍ ، أَنَّهُ قَرَأَ عَلَى أُبَيِّ بْنِ كَعْبٍ ، وَقَالَ ابْنُ عَبَّاسٍ: " قَرَأَ أُبَيٌّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَالَ الشَّافِعِيُّ: وَقَرَأْتُ عَلَى إِسْمَاعِيلَ بْنِ قُسْطَنْطِينَ وَكَانَ يَقُولُ: " الْقُرَانُ اسْمٌ وَلَيْسَ بِمَهْمُوزٍ ، وَلَمْ يُؤْخَذْ مِنْ قَرَأْتُ ، وَلَوْ أُخِذَ مِنْ قَرَأْتُ كَانَ كُلُّ مَا قُرِئَ قُرْآنًا ، وَلَكِنَّهُ اسْمٌ لِلْقُرَانِ ، مِثْلُ التَّوْرَاةِ وَالْإِنْجِيلِ ، يُهْمَزُ قَرَأْتُ ، وَلَا يُهْمَزُ الْقُرَانُ "

(2/276)

2965 - حَدَّثَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ الْعَبَّاسِ ابْنُ الْإِمَامِ الْمُقْرِئُ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ الْبَغَوِيُّ ، ثنا خَلَفُ بْنُ هِشَامٍ الْمُقْرِئُ ،
وَحَدَّثَنِي عَلِيُّ بْنُ حَمْزَةَ الْكِسَائِيُّ ، حَدَّثَنِي حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، عَنْ حُمْرَانَ بْنِ أَعْيَنَ ، عَنْ أَبِي الْأَسْوَدِ الدِّيلِيِّ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا نَبِيءَ اللَّهِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:277] " لَسْتُ بِنَبِيءِ اللَّهِ ، وَلَكِنِّي نَبِيُّ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " ،
وَلَهُ شَاهِدٌ مُفَسِّرٌ بِإِسْنَادٍ لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ :

(2/276)

2966 - حَدَّثَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يَعْقُوبَ الْحَافِظُ الْمُقْرِئُ ، ثنا أَبُو الْقَاسِمِ الْعَبَّاسُ بْنُ الْفَضْلِ بْنِ شَاذَانَ الْمُقْرِئُ ، ثنا إِبْرَاهِيمُ بْنُ مِهْرَانَ الْأَيْلِيُّ ، ثنا مِهْرَانُ بْنُ دَاوُدَ بْنِ مِهْرَانَ الْمُقْرِئُ ، ثنا عَبْدُ اللَّهِ بْنُ أُذَيْنَةَ الطَّائِيُّ ، عَنْ مُوسَى بْنِ عُبَيْدَةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَا هَمَزَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَا أَبُو بَكْرٍ ، وَلَا عُمَرُ وَلَا الْخُلَفَاءُ ، وَإِنَّمَا الْهَمْزُ بِدْعَةٌ ، ابْتَدَعُوهَا مِنْ بَعْدِهِمْ "
سَمِعْتُ أَبَا عَبْدِ اللَّهِ مُحَمَّدَ بْنَ يَعْقُوبَ الشَّيْبَانِيَّ الْحَافِظَ ، يَقُولُ: سَمِعْتُ أَبَا زَكَرِيَّا يَحْيَى بْنَ مُحَمَّدِ بْنِ يَحْيَى ، يَقُولُ: سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ ، يَقُولُ: " لَا أَكْتُبُ حَدِيثَ مُوسَى بْنِ عُبَيْدَةَ الرَّبَذِيِّ ، وَلَا حَدِيثَ عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ الْأَفْرِيقِيِّ "

(2/277)

2967 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ * بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مُكْرَمٍ ، ثنا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، أَنْبَأَ بَكَّارُ بْنُ عَبْدِ اللَّهِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، حَدَّثَنِي أَبُو الزِّنَادِ ، عَنْ خَارِجَةَ بْنِ زَيْدٍ ، عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أُنْزِلَ الْقُرْآنُ بِالتَّفْخِيمِ { كَهَيْئَةِ الطَّيْرِ } [آل عمران: 49] عُذْرًا وَنُذْرًا ، وَالصَّدَفَيْنِ ، وَ { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } [الأعراف: 54] ، وَأَشْبَاهُ هَذَا فِي الْقُرْآنِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحسين" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 4758 (ج4/ص617) - .

(2/277)

2968 - أَخْبَرَنَا الْحُسَيْنُ [بْنُ الْحَسَنِ] بْنِ أَيُّوبَ ، وَمُحَمَّدُ بْنُ الْحَسَنِ ، قَالَا: ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ ، حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ ، ثنا عَبْدُ الْمَلِكِ بْنُ جُرَيْجٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَطِّعُ قِرَاءَتَهُ { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ، الْحَمْدُ لِلَّهِ [ص:278] رَبِّ الْعَالَمِينَ ، الرَّحْمَنِ الرَّحِيمِ ، مَالِكِ يَوْمِ الدِّينِ } "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 23448 (ج18/ص135-136) - .

(2/277)

2969 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ ، وَأَبُو عَمْرِو بْنُ عَبْدوسٍ الْمُقْرِئُ ، قَالُوا: ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا عَلِيُّ بْنُ حُجْرِ بْنِ إِيَاسٍ السَّعْدِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ الْقُرَشِيُّ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْطَعُ قِرَاءَتَهُ آيَةَ آيَةً: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2] ثُمَّ يَقِفُ { الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] ثُمَّ يَقِفُ " قَالَ ابْنُ أَبِي مُلَيْكَةَ: " وَكَانَتْ أُمُّ سَلَمَةَ تَقْرَؤُهَا ( مَلِكِ يَوْمِ الدِّينِ )
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِهِمَا ، عَنْ أَبِي هُرَيْرَةَ

(2/278)

2970 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَ أَبُو بَكْرٍ: أَنْبَأَ ، وَقَالَ عَلِيٌّ: ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا يَحْيَى بْنُ إِسْمَاعِيلَ الْوَاسِطِيُّ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ: ( مَلِكِ يَوْمِ الدِّينِ )

(2/278)

2971 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا إِبْرَاهِيمُ بْنُ سُلَيْمَانَ الْكَاتِبُ ، ثنا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة: 6] بِالصَّادِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/278)

2972 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَبُو عَبْدِ اللَّهِ الصَّفَّارُ الزَّاهِدُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالُوا: ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، وَأَبُو الْوَلِيدِ ، قَالَا: ثنا شُعْبَةُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، قَالَ: سَمِعْتُ حُجْرًا أَبَا الْعَنْبَسِ ، يُحَدِّثُ عَنْ عَلْقَمَةَ بْنِ وَائِلٍ ، عَنْ أَبِيهِ ، أَنَّهُ صَلَّى مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قَالَ: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا [ص:279] الضَّالِّينَ } [الفاتحة: 7] قَالَ: " آمِينَ " يَخْفِضُ بِهَا صَوْتَهُ " قَالَ الْقَاضِي: { غَيْرِ } [الفاتحة: 7] بِخَفْضِ الرَّاءِ ، فَإِنَّ فِي قِرَاءَةِ أَهْلِ مَكَّةَ { غَيْرَ الْمَغْضُوبِ عَلَيْهِمْ } [الفاتحة: 7]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/278)

2973 - أَخْبَرَنِي أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقِ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، عَنْ إِسْمَاعِيلَ بْنِ كَثِيرٍ ، عَنْ عَاصِمِ بْنِ لَقِيطِ بْنِ صَبِرَةَ ، عَنْ أَبِيهِ لَقِيطِ بْنِ صَبِرَةَ وَافِدِ بَنِي الْمُنْتَفِقِ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَا وَصَاحِبٌ لِي فَلَمْ نَجِدْهُ ، فَأَطْعَمَتْنَا عَائِشَةُ تَمْرًا وَعَصِيدَةً ، وَقَالَ: فَلَمْ نَلْبَثْ أَنْ جَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَقَلَّعُ وَيَتَكَفَّأُ قَالَ: " أَطَعِمْتُمَا شَيْئًا ؟ " قُلْنَا: نَعَمْ قَالَ: فَبَيْنَمَا نَحْنُ كَذَلِكَ إِذْ جَاءَ الرَّاعِي وَعَلَى يَدِهِ سَخْلَةٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَوَلَدَتْ ؟ " قَالَ: نَعَمْ قَالَ: " مَاذَا ؟ " قَالَ: بَهْمَةٌ . قَالَ: " اذْبَحْ مَكَانَهَا شَاةً " ثُمَّ أَقْبَلَ عَلَيَّ فَقَالَ: " لَا تَحْسَبَنَّ أَنَّا إِنَّمَا ذَبَحْنَاهَا مِنْ أَجَلِكَ ، لَنَا غَنَمٌ مِائَةٌ ، لَا نُحِبُّ أَنْ تَزِيدَ ، فَإِذَا حَمَلَ الرَّاعِي ذَبَحْنَا مَكَانَهَا شَاةً " قَالَ ابْنُ جُرَيْجٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَحْسَبَنَّ " وَلَمْ يَقُلْ: لَا يَحْسَبَنَّ ، رَوَاهُ سُفْيَانُ الثَّوْرِيُّ ، عَنْ أَبِي هَاشِمٍ ، عَنْ عَاصِمِ بْنِ لَقِيطٍ بِهَذِهِ الرِّوَايَةِ ،

2974 - أَخْبَرَنَاهُ أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا سُفْيَانُ ، عَنْ أَبِي هَاشِمٍ ، عَنْ عَاصِمِ بْنِ لَقِيطٍ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَحْسَبَنَّ " وَلَمْ يَقُلْ: لَا يَحْسَبَنَّ ،
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/279)

2975 - حَدَّثَنَا بُكَيْرُ بْنُ مُحَمَّدِ بْنِ سَهْلٍ الصُّوفِيُّ ، بِمَكَّةَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا أَحْمَدُ بْنُ الْقَاسِمِ بْنِ أَبِي بَزَّةَ ، ثنا دَاوُدُ بْنُ شِبْلِ بْنِ عَبَّادٍ الْمَكِّيُّ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ كَثِيرٍ الْقَارِئِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَرَأْتُ عَلَى أُبَيِّ بْنِ كَعْبٍ: { وَاتَّقُوا يَوْمًا لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا } [البقرة: 48] بِالتَّاءِ ( وَلَا تُقْبَلُ مِنْهَا شَفَاعَةٌ وَلَا يُؤْخَذُ [ص:280] مِنْهَا عَدْلٌ ) قَالَ أُبَيٌّ: " أَقْرَأَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { لَا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئًا } [البقرة: 48] بِالتَّاءِ ( وَلَا تُقْبَلُ مِنْهَا شَفَاعَةٌ ) بِالتَّاءِ ، { وَلَا يُؤْخَذُ مِنْهَا عَدْلٌ } [البقرة: 48] بِالْيَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/279)

2976 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السِّيرَافِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا الْحَكَمُ بْنُ عَبْدِ الْمَلِكِ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَسِيرٍ ، وَقَدْ تَفَاوَتَ بَعْضُ أَصْحَابِهِ فِي السَّيْرِ ، فَرَفَعَ بِهَاتَيْنِ الْآيَتَيْنِ صَوْتَهُ: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ ، يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ ، وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا ، وَتَرَى النَّاسَ سُكَارَى ، وَمَا هُمْ بِسُكَارَى ، وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } [الحج: 2] فَلَمَّا سَمِعَ ذَلِكَ أَصْحَابُهُ حَثُّوا الْمَطِيَّ ، وَعَرَفُوا أَنَّهُ عِنْدَهُ قَوْلٌ يَقُولُهُ فَقَالَ: " أَتَدْرُونَ أَيَّ يَوْمٍ ذَاكُمْ ؟ " قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " يَوْمٌ يُنَادِي آدَمُ رَبَّهُ فَيَقُولُ: يَا آدَمُ ابْعَثْ بَعْثَ النَّارِ ، قَالَ: يَا رَبِّ وَمَا بَعْثُ النَّارِ ؟ قَالَ: مِنْ كُلِّ أَلْفٍ تِسْعُ مِائَةٍ وَتِسْعَةٌ وَتِسْعُونَ فِي النَّارِ ، وَوَاحِدٌ فِي الْجَنَّةِ " ، فَأَبْلَسَ أَصْحَابُهُ ، فَمَا أَوْضَحُوا بِضَاحِكَةٍ ، فَلَمَّا رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي بِأَصْحَابِهِ ، قَالَ: " اعْلَمُوا وَبَشِّرُوا ، فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّكُمْ لَمَعَ خَلِيقَتَيْنِ مَا كَانَتَا مَعَ شَيْءٍ قَطُّ إِلَّا كَثَّرَتَاهُ يَأْجُوجَ وَمَأْجُوجَ ، وَمَنْ هَلَكَ مِنْ بَنِي آدَمَ ، وَبَنِي إِبْلِيسَ " فَسُرِّيَ عَلَى الْقَوْمِ بَعْضُ الَّذِي يَجِدُونَ ثُمَّ قَالَ: " اعْلَمُوا وَأَبْشِرُوا فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ، مَا أَنْتُمْ فِي النَّاسِ إِلَّا كَالشَّامَةِ فِي جَنْبِ الْبَعِيرِ ، أَوْ كَالرَّقْمَةِ فِي ذِرَاعِ الدَّابَّةِ "
" حَدِيثُ هِشَامٍ الدَّسْتُوَائِيِّ حَدِيثٌ صَحِيحٌ ، فَإِنَّ أَكْثَرَ أَئِمَّتِنَا مِنَ الْمُتَقَدِّمِينَ عَلَى أَنَّ الْحَسَنَ قَدْ سَمِعَ مِنَ عِمْرَانَ بْنِ حُصَيْنٍ ، فَأَمَّا إِذَا اخْتَلَفَ هِشَامٌ وَالْحَكَمُ بْنُ عَبْدِ الْمَلِكِ فَالْقَوْلُ قَوْلُ هِشَامٍ "

(2/280)

2977 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ الْهِسِنْجَانِيُّ ، ثنا هِشَامُ بْنُ خَالِدٍ الْأَزْرَقُ ، ثنا إِسْمَاعِيلُ بْنُ قَيْسٍ ، عَنْ نَافِعِ بْنِ أَبِي نُعَيْمٍ الْقَارِئِ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي حَكِيمٍ ، ثنا خَارِجَةُ بْنُ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أَبِيهِ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ رَسُولَ اللَّهِ [ص:281] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { كَيْفَ نُنْشِزُهَا } [البقرة: 259] بِالزَّايِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ فَإِنَّهُمَا لَمْ يَحْتَجَّا بِإِسْمَاعِيلَ بْنِ قَيْسِ بْنِ ثَابِتٍ "

(2/280)

2978 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، أَنْبَأَ عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَقْرَأَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي أَنَا الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ "

(2/281)

2979 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مِهْرَانَ * ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: مَرَّ رَجُلٌ مِنْ بَنِي سُلَيْمٍ عَلَى نَفَرٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ غَنَمٌ لَهُ ، فَسَلَّمَ عَلَيْهِمْ ، فَقَالُوا: مَا سَلَّمَ عَلَيْكُمْ إِلَّا لِيَتَعَوَّذَ مِنْكُمْ ، فَعَمَدُوا إِلَيْهِ ، فَقَتَلُوهُ ، وَأَخَذُوا غَنَمَهُ ، فَأَتَوْا بِهَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَنْزَلَ اللَّهُ تَعَالَى { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ ، فَتَبَيَّنُوا وَلَا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلَامَ لَسْتَ مُؤْمِنًا } [النساء: 94] إِلَى قَوْلِهِ { كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا } [النساء: 94] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "أحمد بن مهران" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 8578 (ج7/ص607) - ، وفي كتاب السنن الكبرى للبيهقي (9 / 115) - كتاب السير ، جماع أبواب السير ، باب المشركين يسلمون قبل الأسر وما على الإمام وغيره من التثبت إذا تكلموا بما يشبه الإقرار بالإسلام ويشبه غيره - حيث روى الحديث عن شيخه الحاكم .

(2/281)

2980 - أَخْبَرَنِي مُحَمَّدُ بْنُ مُؤَمَّلِ * بْنِ الْحَسَنِ بْنِ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثنا عِيسَى بْنُ مِينَاءَ قَالُونُ ، حَدَّثَنِي أَبُو غَزِيَّةَ مُحَمَّدُ بْنُ مُوسَى بْنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْأَشْهَلِيُّ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ } [آل عمران: 161] بِفَتْحِ الْيَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْمُؤَمَّلِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 8477 (ج7/ص568) - .

(2/281)

2981 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ الْهِسِنْجَانِيُّ ، ثنا [ص:282] هِشَامُ بْنُ خَالِدٍ ، ثنا إِسْمَاعِيلُ بْنُ قَيْسٍ ، عَنْ نَافِعِ بْنِ أَبِي نُعَيْمٍ: " فَرُهُنٌ مَقْبُوضَةٌ " ثُمَّ قَالَ نَافِعٌ: أَقْرَأَنِي خَارِجَةُ بْنُ زَيْدِ بْنِ ثَابِتٍ وَقَالَ: أَقْرَأَنِي زَيْدُ بْنُ ثَابِتٍ وَقَالَ: " أَقْرَأَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَرُهُنٌ مَقْبُوضَةٌ ، بِغَيْرِ أَلِفٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/281)

2982 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَزِيدَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ يَحْيَى الْقَطِيعِيُّ * ، ثنا يَحْيَى بْنُ رَاشِدٍ ، ثنا خَالِدٌ الْحَذَّاءُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أَبِيهِ ، قَالَ: قُلْتُ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: يَا أُمَّ الْمُؤْمِنِينَ ، كَيْفَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ هَذَا الْحَرْفَ: { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا } [المؤمنون: 60] قَالَتْ: أَيُّهُمَا أَحَبُّ إِلَيْكَ ؟ قُلْتُ: أَحَدُهُمَا أَحَبُّ إِلَيَّ مِنْ حُمْرِ النَّعَمِ ، قَالَتْ: أَيُّهُمَا ؟ قُلْتُ: { الَّذِينَ يُؤْتَوْنَ ** مَا أَتَوْا } . قَالَتْ: " هَكَذَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَؤُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "القُطَعِيُّ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 21952 (ج17/ص106) - ، وكما في "الإكمال لابن ماكولا" (7 /148) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /239) .
** صوابه : "يأتون" ، كما جاء في النسختين (أ) و (ب) ، وهي قراءة على خلاف ما عليه الجمهور كما في معجم القراءات (6 / 187) ، وسيأتي هذا الحديث مختصرا برقم 3028 .

(2/282)

2983 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثنا هَارُونُ بْنُ مُوسَى النَّحْوِيُّ ، ثنا بُدَيْلُ بْنُ مَيْسَرَةَ الْعُقَيْلِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا سَمِعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ: { فَرَوْحٌ وَرَيْحَانٌ } [الواقعة: 89] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 21802 (ج17/ص21) ، وفي آخره ...."يعني برفع الراء" ، وهي قراءة على خلاف ما عليه الجمهور كما في معجم القراءات (9 / 320) .

(2/282)

2984 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ بِمَكَّةَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَرْمَلَةُ بْنُ عِمْرَانَ ، حَدَّثَنِي أَبُو يُونُسَ ، سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، " يَقْرَأُ هَذِهِ الْآيَةَ: { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا } [النساء: 58] " [ص:283]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/282)

2985 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالَا: ثنا أَبُو الْفَضْلِ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، عَنْ أَبِيهِ ، عَنْ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَ إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْ خُذْ عَلَيْكَ ثِيَابَكَ وَسِلَاحَكَ ثُمَّ ائْتِنِي " فَأَخَذْتُ عَلَيَّ ثِيَابِي وَسِلَاحِي ثُمَّ أَتَيْتُهُ ، فَوَجَدْتُهُ قَاعِدًا يَتَوَضَّأُ ، فَصَعَّدَ فِيَّ النَّظَرَ ، ثُمَّ طَأْطَأَ ، ثُمَّ قَالَ: " يَا عَمْرُو ، إِنِّي أُرِيدُ أَنْ أَبْعَثَكَ عَلَى جَيْشٍ يُغْنِمْكَ اللَّهُ وَيُسَلِّمْكَ ، وَأَرْغَبُ لَكَ مِنَ الْمَالِ رَغْبَةً صَالِحَةً " فَقُلْتُ: يَا رَسُولَ اللَّهِ ، لَمْ أُسْلِمْ لِلْمَالِ ، إِنَّمَا أَسْلَمْتُ رَغْبَةً فِي الْإِسْلَامِ ، وَأَنْ أَكُونَ مَعَكَ . قَالَ: " يَا عَمْرُو ، نِعِمَّا بِالْمَالِ الصَّالِحِ لِلرَّجُلِ الصَّالِحِ " يَعْنِي بِفَتْحِ النُّونِ وَكَسْرِ الْعَيْنِ .
" حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ لِرِوَايَةِ مُوسَى بْنِ عَلِيِّ بْنِ رَبَاحٍ ، وَعَلَى شَرْطِ الْبُخَارِيِّ لِأَبِي صَالِحٍ "

(2/283)

2986 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا الْحَسَنُ بْنُ عَبْدِ الصَّمَدِ ، ثنا عَبْدَانُ بْنُ عُثْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ يُونُسَ بْنِ يَزِيدَ ، أَخْبَرَنِي أَبُو عَلِيِّ بْنُ يَزِيدَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَنَسٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ: { وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ } [المائدة: 45] بِالنَّصْبِ { وَالْعَيْنُ بِالْعَيْنِ } [المائدة: 45] بِالرَّفْعِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
وَرَوَاهُ مُحَمَّدُ بْنُ مُعَاوِيَةَ النَّيْسَابُورِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ ، بِزِيَادَاتِ أَلْفَاظِ :

(2/283)

2987 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثنا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ مُعَاوِيَةَ النَّيْسَابُورِيُّ بِمَكَّةَ ، ثنا ابْنُ الْمُبَارَكِ ، عَنْ يُونُسَ بْنِ يَزِيدَ ، عَنْ أَبِي عَلِيِّ بْنِ يَزِيدَ ، أَخِي يُونُسَ بْنِ يَزِيدَ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسٍ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { أَنَّ النَّفْسَ بِالنَّفْسِ ، وَالْعَيْنَ بِالْعَيْنِ ، وَالْأَنْفَ بِالْأَنْفِ ، وَالْأُذُنَ بِالْأُذُنِ ، وَالسِّنَّ بِالسِّنِّ ، وَالْجُرُوحَ قِصَاصٌ } [المائدة: 45] "
" مُحَمَّدُ بْنُ مُعَاوِيَةَ لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(2/283)

2988 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ أَصْبَغُ بْنُ زَيْدٍ الْجُهَنِيُّ الْوَرَّاقُ ، حَدَّثَنِي الْقَاسِمُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي سَعِيدُ بْنُ جُبَيْرٍ ، قَالَ: سَأَلْتُ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنْ قَوْلِ اللَّهِ تَعَالَى: " { وَفَتَنَّاكَ فُتُونًا } [طه: 40] فِي حَدِيثٍ يَبْلُغُ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { قَالَ رَجُلَانِ مِنَ الَّذِينَ يَخَافُونَ } [المائدة: 23] بِرَفْعِ الْيَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/284)

2989 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ النَّضْرِ الْجَارُودِيُّ ، ثنا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ النَّرْسِيُّ ، وَنَصَرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، قَالَا: ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا نَزَلَتْ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُّهَا فِي صُحُفِ إِبْرَاهِيمَ وَمُوسَى " ، فَلَمَّا نَزَلَتْ: وَالنَّجْمِ إِذَا هَوَى فَبَلَغَ: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم: 37] ثَقَّلَهُ وَقَالَ: وَفَّى { أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } [النجم: 38] إِلَى قَوْلِهِ: { هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى } [النجم: 56] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/284)

2990 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا إِسْحَاقُ بْنُ أَحْمَدَ بْنِ مِهْرَانَ الْجَزَّارُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، ثنا أَبُو جَعْفَرٍ عِيسَى بْنُ مَاهَانَ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةَ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ: { بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا ، وَاسْتَكْبَرْتَ ، وَكُنْتَ مِنَ الْكَافِرِينَ } [الزمر: 59] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/284)

2991 - حَدَّثَنِي أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { مِنَ الَّذِينَ اسْتَحَقَّ عَلَيْهِمُ الْأُوْلَيَانَ } [المائدة: 107] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/284)

2992 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَمُحَمَّدُ بْنُ الْقَاسِمِ الْعَتَكِيُّ ، قَالَا: ثنا أَبُو سَهْلٍ بِشْرُ بْنُ سَهْلٍ اللَّبَّادُ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، ثنا حَمَّادٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ - قَالَ حَمَّادٌ وَقَدْ سَمِعْتُهُ مِنْ سَعِيدِ بْنِ جُبَيْرٍ - عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ: { فِي عَيْنٍ حَمِئَةٍ } [الكهف: 86] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَ

(2/285)

2993 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ أَبِي حَكِيمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، قَالَ: كَانَ عِنْدَ ابْنِ زِيَادٍ أَبُو الْأَسْوَدِ الدِّيلِيِّ ، وَجُبَيْرُ بْنُ حَيَّةَ الثَّقَفِيُّ قَالَ: فَذَكَرُوا هَذَا الْحَرْفَ: { لَقَدْ تَقَطَّعَ بَيْنَكُمْ } [الأنعام: 94] حَتَّى وَضَعُوا الْأَخْطَارَ ، فَقَالَ أَسْلَمُ بْنُ زُرْعَةَ: سَمِعْتُ أَبَا مُوسَى " يَقْرَأُ: { لَقَدْ تَقَطَّعَ بَيْنَكُمْ } [الأنعام: 94] " فَقَالَ أَحَدُهُمَا: بَيْنِي وَبَيْنَكَ أَوَّلُ مَنْ يَدْخُلُ عَلَيْنَا . فَدَخَلَ عَلَيْنَا يَحْيَى بْنُ يَعْمَرَ فَسَأَلُوهُ ، فَقَالَ يَحْيَى: لَقَدْ تَقَطَّعُ بَيْنَكُمْ رَفْعًا . فَقَالَ يَحْيَى: إِنَّ أَبَا مُوسَى لَيْسَ مِنْ أَهْلِ الْغَرَرِ وَلَا أَتَّهِمُهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/285)

2994 - أَخْبَرَنِي الْإِمَامُ أَبُو الْوَلِيدِ الْفَقِيهُ ، وَإِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ قَالَا: ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا سُوَيْدُ بْنُ سَعِيدٍ ، ثنا الْوَلِيدُ بْنُ جُنْدُبٍ ، ثنا بَكْرُ بْنُ خُنَيْسٍ ، عَنْ مُحَمَّدِ بْنِ سَعِيدٍ ، عَنْ عُبَادَةَ بْنِ نُسَيٍّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ الْأَشْعَرِيِّ ، قَالَ: سَأَلْتُ مُعَاذَ بْنَ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ عَنْ قَوْلِ الْحَوَارِيِّينَ ، { هَلْ يَسْتَطِيعُ رَبُّكَ } [المائدة: 112] أَوْ هَلْ تَسْتَطِيعُ رَبَّكَ ؟ فَقَالَ: " أَقْرَأَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " هَلْ تَسْتَطِيعُ " بِالتَّاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/285)

2995 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَخِي أَبُو بَكْرٍ ، عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَلْقَى إِبْرَاهِيمُ أَبَاهُ آزَرَ يَوْمَ الْقِيَامَةِ ، وَعَلَى وَجْهِ آزَرَ قَتَرَةٌ وَغَبَرَةٌ ، فَيَقُولُ لَهُ إِبْرَاهِيمُ: أَلَمْ أَقُلْ لَكَ لَا تَعْصِنِي ؟ فَيَقُولُ أَبُوهُ: فَالْيَوْمَ لَا [ص:286] أَعْصِيكَ فَيَقُولُ إِبْرَاهِيمُ: يَا رَبِّ إِنَّكَ وَعَدْتَنِي أَنْ لَا تُخْزِيَنِي يَوْمَ يُبْعَثُونَ ، فَأَيُّ خِزْيٍ أَخْزَى مِنْ أَبِي الْأَبْعَدِ ؟ فَيَقُولُ اللَّهُ: إِنِّي حَرَّمْتُ الْجَنَّةَ عَلَى الْكَافِرِينَ . ثُمَّ يَقُولُ: يَا إِبْرَاهِيمُ مَا تَحْتَ رِجْلَيْكَ ، فَيَنْظُرُ ، فَإِذَا هُوَ بِذِبْحٍ مُتَلَطِّخٌ فَيُؤْخَذُ بِقَوَائِمِهِ فَيُلْقَى فِي النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/285)

2996 - أَخْبَرَنِي أَبُو سَعِيدٍ عَبْدُ الرَّحْمَنِ بْنُ أَحْمَدَ الْمُقْرِئُ ، ثنا أَحْمَدُ بْنُ زَيْدِ بْنِ هَارُونَ الْقَزَّازُ ، بِمَكَّةَ ، ثنا أَحْمَدُ بْنُ الْقَاسِمِ بْنِ أَبِي بَزَّةَ ، أَنْبَأَ وَهْبُ بْنُ زَمْعَةَ ، عَنْ أَبِيهِ ، عَنْ حُمَيْدِ بْنِ قَيْسٍ الْأَعْرَجُ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَقْرَأَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَلِيَقُولُوا دَرَسْتَ } [الأنعام: 105] - يَعْنِي - بِجَزْمِ السِّينِ وَنَصْبِ التَّاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/286)

2997 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: خَطَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطًّا ، وَخَطَّ عَنْ يَمِينِ ذَلِكَ الْخَطِّ ، وَعَنْ شِمَالِهِ خَطًّا ، ثُمَّ قَالَ: " هَذَا صِرَاطُ رَبِّكَ مُسْتَقِيمًا ، وَهَذِهِ السُّبُلُ عَلَى كُلِّ سَبِيلٍ مِنْهَا شَيْطَانٌ يَدْعُو إِلَيْهِ " ثُمَّ قَرَأَ: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ ، وَلَا تَتَّبِعُوا السُّبُلَ ، فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } [الأنعام: 153]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/286)

2998 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ السِّجْزِيُّ ، ثنا هَارُونُ بْنُ حَاتِمٍ الْمُقْرِئُ ، ثنا أَبُو مُعَاوِيَةَ ، وَمُحَمَّدُ بْنُ فُضَيْلٍ ، وَعَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زَاذَانَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:287] وَسَلَّمَ " يَقْرَأُ: { لَا تُفْتَحُ لَهُمْ أَبْوَابُ السَّمَاءِ } [الأعراف: 40] مُخَفَّفًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/286)

2999 - أَخْبَرَنَا أَحْمَدُ بْنُ عُثْمَانَ [بْنِ يَحْيَى الْمُقْرِئُ ، بِبَغْدَادَ ، ثنا سَعِيدُ بْنُ عُثْمَانَ] الْأَهْوَازِيُّ ، ثنا رَوْحُ بْنُ عَبْدِ الْمُؤْمِنِ ، حَدَّثَنِي عُبَيْدُ بْنُ عَقِيلٍ ، حَدَّثَنِي حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { دَكًّا } [الأعراف: 143] مُنَوَّنَةً ، وَلَمْ يَمُدَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 507 (ج1/ص482) - .

(2/287)

3000 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ ، ثنا سَلَّامُ بْنُ سُلَيْمَانَ الْمَدَاينِيُّ ، ثنا أَبُو عَمْرِو بْنُ الْعَلَاءِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا } [الأنفال: 66] رَفَعَ "
" هَذَا حَدِيثٌ صَحِيحُ [الْإِسْنَادِ]، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) .

(2/287)

3001 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ العدل ، ثنا أَحْمَدُ بْنُ بِشْرٍ الْمَرْثَدِيُّ ، ثنا عَمْرُو بْنُ عَلِيٍّ ، حَدَّثَنِي مَحْبُوبُ بْنُ الْحَسَنِ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنِ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { أَنْ تَكُونَ لَهُ أَسْرَى }
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث نقله الطابع من تلخيص الذهبي ، وقد أثبت إسناده وغيرت ما يلزم من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 1719 (ج2/ص279) - .

(2/287)

3002 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ الْمِصْرِيُّ ، أَنْبَأَ أَبِي ، وَشُعَيْبُ بْنُ اللَّيْثِ ، قَالَا: أَنْبَأَ اللَّيْثُ بْنُ سَعْدٍ ، أَنْبَأَ خَالِدُ بْنُ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ أَبِي عَبْدِ اللَّهِ نُعَيْمِ بْنِ عَبْدِ اللَّهِ الْمُجْمِرِ ، قَالَ: أَخْبَرَنِي صُهَيْبٌ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، وَأَبَا سَعِيدٍ الْخُدْرِيَّ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولَانِ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى الْمِنْبَرِ فَقَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ " ، ثَلَاثَ مَرَّاتٍ ، ثُمَّ سَكَتَ ، فَأَكَبَّ كُلُّ رَجُلٍ مِنَّا يَبْكِي حَزِينًا لِيَمِينِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ: " مَا مِنْ عَبْدٍ يَأْتِي بِالصَّلَوَاتِ الْخَمْسِ ، وَيَصُومُ رَمَضَانَ ، وَيَجْتَنِبُ الْكَبَائِرَ السَّبْعَ ، إِلَّا فُتِحَتْ لَهُ أَبْوَابُ [ص:288] الْجَنَّةِ يَوْمَ الْقِيَامَةِ ، حَتَّى أَنَّهَا لَتَصْطَفِقُ " ثُمَّ تَلَا: { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ ، نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ } [النساء: 31]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/287)

3003 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَعْدٍ يَحْيَى بْنُ مَنْصُورٍ الْهَرَوِيُّ ، [ثنا مُحَمَّدُ بْنُ أَبَانٍ , ثنا مُحَمَّدُ بْنُ يَزِيدَ , عَنْ سُفْيَانَ بْنِ حُسَيْنٍ , عَنِ الزُّهْرِيِّ] عَنْ عَلِيِّ بْنِ حُسَيْنٍ ، عَنْ عَمْرِو بْنِ عُثْمَانَ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَتَوَارَثُ أَهْلُ مِلَّتَيْنِ ، وَلَا يَرِثُ مُسْلِمٌ كَافِرًا ، وَلَا كَافِرٌ مُسْلِمًا " ثُمَّ قَرَأَ: { وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ ، إِلَّا تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الْأَرْضِ وَفَسَادٌ كَبِيرٌ } [الأنفال: 73] بِالْيَاءِ *
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 176 (ج1/ص306) - .
* صوابه : "بِالْبَاءِ" ، كما جاء في النسختين (أ) و (ب) .

(2/288)

3004 - هَكَذَا أَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْمُقْرِئُ ، ثنا إِبْرَاهِيمُ بْنُ مِهْرَانَ الْأَيْلِيُّ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثنا مُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، يَرْفَعُهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَرَأَ: { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ } [التوبة: 128] " يَعْنِي مِنْ أَعْظَمِكُمْ قَدْرًا
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 7845 (ج7/ص296) .

(2/288)

3005 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُوسَى بْنُ هَارُونَ بْنِ عَبْدِ اللَّهِ ، ثنا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنِ الْأَجْلَحِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ أُبَيَّ بْنَ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ ، فَبِذَلِكَ فَلْيَفْرَحُوا ، هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ } [يونس: 58] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/288)

3006 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا إِبْرَاهِيمُ بْنُ الزِّبْرِقَانِ التَّيْمِيُّ ، ثنا أَبُو رَوْقٍ ، عَنْ مُحَمَّدِ بْنِ جحَادَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ: ( إِنَّهُ عَمِلَ غَيْرَ صَالِحٍ )

(2/289)

3007 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عُمَرَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ } [يوسف: 50] قَالَ: " لَوْ بَعَثَ إِلَيَّ لَأَسْرَعْتُ الْإِجَابَةَ وَمَا ابْتَغَيْتُ الْعُذْرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/289)

3008 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثنا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ مُحَمَّدٍ ، ثنا هَارُونُ بْنُ حَاتِمٍ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَمَّادٍ ، حَدَّثَنِي إِسْحَاقُ بْنُ يُوسُفَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِعَلِيٍّ: " يَا عَلِيُّ ، النَّاسُ مِنْ شَجَرٍ شَتَّى ، وَأَنَا وَأَنْتَ مِنْ شَجَرَةٍ وَاحِدَةٍ " ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ تُسْقَى بِمَاءٍ وَاحِدٍ )
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/289)

3009 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " { وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ } [الرعد: 4] بِالنُّونِ " [ص:290]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/289)

3010 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ زِيَادِ بْنِ مُحَمَّدٍ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْأَنْصَارِيِّ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ الْأَنْصَارِيِّ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " { يَمْحُو اللَّهُ مَا يَشَاءُ وَيُثْبِتُ } [الرعد: 39] مُخَفَّفَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/290)

3011 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ ، بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا [آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا] شُعْبَةُ ، عَنْ يَعْلَى بْنِ عَطَاءٍ ، قَالَ: سَمِعْتُهُ يَقُولُ: سَمِعْتُ الْقَاسِمَ بْنَ رَبِيعَةَ ، يَقُولُ: سَمِعْتُ سَعْدًا ، " يَقْرَأُ: " مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نَنْسَاهَا " ، قَالَ: فَقُلْتُ: إِنَّ سَعِيدًا يَقْرَؤُهَا: { أَوْ نُنْسِهَا } [البقرة: 106] قَالَ: فَقَالَ: " إِنَّ الْقُرْآنَ لَمْ يَنْزِلْ عَلَى الْمُسَيِّبِ وَلَا عَلَى ابْنِهِ . قَالَ: وَحِفْظِي أَنَّهُ قَرَأَ: { سَنُقْرِئُكَ فَلَا تَنْسَى } { وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } [الكهف: 24] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 5013 (ج5/ص107) - .

(2/290)

3012 - أَخْبَرَنِي أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا بَكَّارُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو الزِّنَادِ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أُنْزِلَ الْقُرْآنُ بِالتَّفْخِيمِ: { كَهَيْئَةِ الطَّيْرِ } [آل عمران: 49] ، { عُذْرًا أَوْ نُذْرًا } [المرسلات: 6] وَالصَّدَفَيْنِ { أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ } [الأعراف: 54] وَأَشْبَاهُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/290)

3013 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ (عَلِيِّ بْنِ) الْجُنَيْدِ ، ثنا أَبُو الشَّعْثَاءِ ، ثنا خَالِدُ بْنُ نَافِعٍ الْأَشْعَرِيُّ ، عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ ، عَنْ [ص:291] أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا اجْتَمَعَ أَهْلُ النَّارِ فِي النَّارِ ، وَمَعَهُمْ مِنْ أَهْلِ الْقِبْلَةِ مَنْ شَاءَ اللَّهُ قَالُوا: مَا أَغْنَى عَنْكُمْ إِسْلَامُكُمْ ، وَقَدْ صِرْتُمْ مَعَنَا فِي النَّارِ ؟ قَالُوا: كَانَتْ لَنَا ذُنُوبٌ ، فَأُخِذْنَا بِهَا ، فَسَمِعَ اللَّهُ مَا قَالُوا ، قَالَ: فَأَمَرَ بِمَنْ كَانَ فِي النَّارِ مِنْ أَهْلِ الْقِبْلَةِ فَأُخْرِجُوا فَيَقُولُ الْكُفَّارُ: يَا لَيْتَنَا كُنَّا مُسْلِمَيْنِ ، فَنُخْرَجُ كَمَا أُخْرِجُوا ، قَالَ: وَقَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ رُبَّمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمَيْنَ } [الحجر: 2] مُثَقَّلَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 12309 (ج10/ص85) - .

(2/290)

3014 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنِ السُّدِّيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ تَعَالَى: { يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ } [الإسراء: 71] قَالَ: " يُدْعَى أَحَدُهُمْ فَيُعْطَى كِتَابَهُ بِيَمِينِهِ ، وَيُمَدُّ لَهُ فِي جِسْمِهِ سِتُّونَ ذِرَاعًا " قَالَ: " وَيُبَيِّضُ وَجْهُهُ ، وَيُجْعَلُ عَلَى رَأْسِهِ تَاجٌ مِنْ لُؤْلُؤٍ يَتَلَأْلَأُ " قَالَ: " فَيَنْطَلِقُ إِلَى أَصْحَابِهِ " قَالَ: " فَيَرَوْنَهُ مِنْ بَعِيدٍ فَيَقُولُونَ: اللَّهُمَّ ائْتِنَا بِهِ وَبَارِكْ لَنَا فِي هَذَا حَتَّى يَأْتِيَهُمْ فَيَقُولُ: أَبْشِرُوا ، إِنَّ لِكُلِّ رَجُلٍ مِنْكُمْ مِثْلَ هَذَا ، وَأَمَّا الْكَافِرُ فَيُسَوَّدُ وَجْهُهُ ، وَيُمَدُّ لَهُ فِي جِسْمِهِ سِتُّونَ ذِرَاعًا ، عَلَى صُورَةِ آدَمَ فَيَرَاهُ أَصْحَابُهُ فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْ هَذَا ، اللَّهُمَّ لَا تَأْتِنَا بِهِ قَالَ: فَيَأْتِيهِمْ فَيَقُولُونَ: اللَّهُمَّ أَخِّرْهُ . قَالَ: فَيَقُولُ أَبْعَدَكُمُ اللَّهُ ، فَإِنَّ لِكُلٍّ مِنْكُمْ مِثْلَ هَذَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/291)

3015 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ النَّضْرِ الْجَارُودِيُّ ، ثنا إِسْمَاعِيلُ بْنُ زَكَرِيَّا الْأَصْبَهَانِيُّ بِالرِّيِّ ، ثنا مِهْرَانُ بْنُ أَبِي عَمْرٍو ، ثنا سُفْيَانُ ، عَنْ قَابُوسَ بْنِ أَبِي ظَبْيَانَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: مَكَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ ثَلَاثَ عَشْرَةَ سِنِينَ نَبِيًّا ، " فَنَزَلَتْ عَلَيْهِ: { أَدْخِلْنِي مَدْخَلَ صِدْقٍ وَأَخْرِجْنِي مَخْرَجَ صِدْقٍ } [الإسراء: 80] بِفَتْحِ الْمِيمِ ، فَهَاجَرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/291)

3016 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ ، عَنْ * أَبِي غَرَزَةَ ، ثنا عَلِيُّ بْنُ حَكِيمٍ الْأَوْدِيُّ ، ثنا إِسْحَاقُ بْنُ يُوسُفَ ، عَنْ حَمْزَةَ بْنِ حَبِيبٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ سعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا } [الكهف: 76] مَهْمُوزَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " ،
" إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عَمْرِو بْنِ دِينَارٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قِصَّةَ مُوسَى وَالْخَضِرِ بِطُولِهِ ، وَلَيْسَ فِيهِ ذِكْرُ الْهَمْزَتَيْنِ "
__________
حاشية الشقيري :
* صوابه : "بْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 67 (ج1/ص225) - ، واسم هذا الراوي هو "أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ" .

(2/292)

3017 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخَوَّاصُ ، ثنا أَبُو عِمْرَانَ مُوسَى بْنُ إِبْرَاهِيمَ ، حَدَّثَنِي عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { لَوْ شِئْتَ لَاتَّخَذْتَ عَلَيْهِ أَجْرًا } [الكهف: 77] مُخَفَّفَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ فِي الْحَدِيثِ الطَّوِيلِ "

(2/292)

3018 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ حَفْصٍ الْخَثْعَمِيُّ بِالْكُوفَةِ ، ثنا هَارُونُ بْنُ حَاتِمٍ ، ثنا سُلَيْمُ بْنُ عِيسَى ، عَنْ حَمْزَةَ الزَّيَّاتِ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ: " وَكَانَ أَمَامَهُمْ مَلِكٌ ، يَأْخُذُ كُلَّ سَفِينَةٍ صَالِحَةٍ غَصْبًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(2/292)

3019 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّازُ * ، ثنا أَبُو صَالِحٍ عَبْدُ الْغَفَّارِ بْنُ دَاوُدَ الْحَرَّانِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ: { فِي عَيْنٍ حَمِئَةٍ } [الكهف: 86] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "البزار" ، كما جاء في النسخة (أ) .

(2/292)

3020 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثنا [ص:293] يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنْتُ رِدْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى حِمَارٍ ، فَرَأَى الشَّمْسَ حِينَ غَرَبَتْ ، فَقَالَ: " يَا أَبَا ذَرٍّ ، أَيْنَ تَغْرُبُ هَذِهِ ؟ " فَقُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " فَإِنَّهَا تَغْرُبُ فِي عَيْنٍ حَامِيَةٍ " غَيْرَ مَهْمُوزَةٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/292)

3021 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا جَدِّي ، ثنا خَلَفُ بْنُ هِشَامٍ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيُّ ، عَنْ حُصَيْنٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَا أَدْرِي كَيْفَ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِتِيًّا أَوْ جِثِيًّا ، فَإِنَّهُمَا جَمِيعًا بِالضَّمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/293)

3022 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، أَنْبَأَ عِيسَى بْنُ يُونُسَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَوْهَبٍ ، عَنْ مَالِكٍ ، عَنْ أَبِي الرِّجَالِ ، أَنَّ عَائِشَةَ ، كَانَتْ تُرْسِلُ بِالشَّيْءِ صَدَقَةً لِأَهْلِ الصُّفَّةِ ، وَتَقُولُ: لَا تُعْطُوا مِنْهُمْ بَرْبَرِيًّا وَلَا بَرْبَرِيَّةً ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " هُمُ الْخَلَفُ الَّذِينَ قَالَ اللَّهُ عَزَّ وَجَلَّ: { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ } [مريم: 59] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/293)

3023 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ الْحَرَّانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْحَرَّانِيُّ ، عَنْ مَكْحُولٍ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: ( تَكَادُ السَّمَوَاتُ يَنْفَطِرْنَ مِنْهُ ) بِالْيَاءِ وَالنُّونِ { وَتَخِرُّ الْجِبَالُ } [مريم: 90] بِالتَّاءِ { أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا } [مريم: 92] مَفْتُوحَةً بَعْدَ مَفْتُوحَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/293)

3024 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ ، بِالْكُوفَةِ ، ثنا عُبَيْدُ بْنُ غَنَّامِ بْنِ حَفْصِ بْنِ غِيَاثٍ ، ثنا [ص:294] عُبَيْدُ بْنُ يَعِيشَ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، قَالَ: قَرَأَ رَجُلٌ عَلَى عَبْدِ اللَّهِ: { طَهْ } [طه: 1] مَفْتُوحَةً ، فَأَخَذَهَا عَلَيْهِ عَبْدُ اللَّهِ { طَهْ } [طه: 1] مَكْسُورَةً ، فَقَالَ لَهُ الرَّجُلُ: إِنَّمَا يَعْنِي ضَعْ رِجْلَكَ مَفْتُوحَةً . فَقَالَ عَبْدُ اللَّهِ: " هَكَذَا قَرَأَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهَكَذَا أَنْزَلَهَا جِبْرِيلُ عَلَيْهِ السَّلَامُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَرَوَاهُ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ عَاصِمٍ بِإِسْنَادِهِ ، وَقَالَ فِيهِ: فَقَالَ عَبْدُ اللَّهِ: وَاللَّهِ لَهَكَذَا عَلَّمَنِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/293)

3025 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " تُفْتَحُ يَأْجُوجُ وَمَأْجُوجُ كَمَا قَالَ اللَّهُ عَزَّ وَجَلَّ: { مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ } [الأنبياء: 96] قَالَ ابْنُ إِسْحَاقَ: فِي قِرَاءَةِ عَبْدِ اللَّهِ: " مِنْ كُلِّ جَدَثٍ يَنْسِلُونَ ، بِالْجِيمِ وَالثَّاءِ ، مِثْلَ قَوْلِهِ: { مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ } [يس: 51] وَهِيَ الْقُبُورُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/294)

3026 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا الْحَسَنُ بْنُ بِشْرٍ الْبَجَلِيُّ ، ثنا الْحَكَمُ بْنُ عَبْدِ الْمَلِكِ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { وَتَرَى النَّاسَ سُكَارَى ، وَمَا هُمْ بِسُكَارَى } [الحج: 2] "
قَدْ أَخْرَجَ الْبُخَارِيُّ هَذَا الْحَدِيثَ عَنْ عُمَرَ بْنِ حَفْصِ بْنِ غِيَاثٍ ، عَنْ أَبِيهِ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ اللَّهُ: " يَا آدَمُ أَخْرِجْ بَعْثَ النَّارِ " . وَالْحَدِيثُ بِطُولِهِ وَفِي آخِرِهِ: { وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى } [الحج: 2] ، وَأَصَحُّ الْحَدِيثَيْنِ الْحَدِيثُ الَّذِي أَخْرَجَهُ الْإِمَامُ الْبُخَارِيُّ

(2/294)

3027 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَمَّا أُخْرِجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَكَّةَ ، قَالَ أَبُو بَكْرٍ: أَخْرَجُوا نَبِيَّهَمْ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، لَيَهْلِكُنَّ . فَأَنْزَلَ اللَّهُ تَعَالَى: { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ ، بِأَنَّهُمْ ظُلِمُوا ، وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } [الحج: 39] " قَالَ: " وَهِيَ أَوَّلُ آيَةٍ نَزَلَتْ فِي الْقِتَالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدْ حَدَّثَهُ غَيْرُ أَبِي حُذَيْفَةَ ، وَلَمْ يُخَرِّجَاهُ "

(2/295)

3028 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَزِيدَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ يَحْيَى الْقَطِيعِيُّ * ، ثنا يَحْيَى بْنُ رَاشِدٍ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ اللَّيْثِيِّ ، عَنْ أَبِيهِ ، قَالَ: قُلْتُ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: يَا أُمَّ الْمُؤْمِنِينَ ، كَيْفَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ هَذَا الْحَرْفَ: { وَالَّذِينَ يُؤْتُونَ مَا آتَوْا } [المؤمنون: 60] قَالَتْ: أَشْهَدُ لَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَؤُهَا: { يُؤْتُونَ ** } [المؤمنون: 60] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "القُطَعِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 21952 (ج17/ص106) - ، وكما في "الإكمال لابن ماكولا" (7 /148) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /239) .
** صوابه : "يأتون" ، كما جاء في النسختين (أ) و (ب) ، وهي قراءة على خلاف ما عليه الجمهور كما في معجم القراءات (6 / 187) ، وقد سبق هذا الحديث مطولا برقم 2982 .

(2/295)

3029 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ أَبُو غَسَّانَ ، ثنا يَحْيَى بْنُ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ: { مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ } [المؤمنون: 67] قَالَ: كَانَ الْمُشْرِكُونَ يَتَهَجَّرُونَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/295)

3030 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، وَأَحْمَدُ بْنُ جَمِيلٍ الْمَرْوَزِيُّ ، وَعَبْدَةُ بْنُ سُلَيْمَانَ الطَّرَسُوسِيُّ ، قَالُوا: ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ سَعِيدُ بْنُ يَزِيدَ أَبُو شُجَاعٍ ، عَنْ أَبِي السَّمْحِ دَرَّاجِ بْنِ سَمْعَانَ ، عَنْ أَبِي الْهَيْثَمِ [ص:296] سُلَيْمَانَ بْنِ عَمْرِو بْنِ عَبْدٍ الْعُتْوَارِيِّ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَهُمْ فِيهَا كَالِحُونَ } [المؤمنون: 104] قَالَ: " تَشْوِيهِ النَّارُ ، فَتَقَلَّصُ شَفَتُهُ الْعُلْيَا ، حَتَّى تَبْلُغَ وَسَطَ رَأْسِهِ ، وَتَسْتَرْخِي شَفَتُهُ السُّفْلَى حَتَّى تَبْلُغَ سُرَّتَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ مِنْ إِسْنَادِ الْمِصْرِيِّينَ ، وَلَمْ يُخَرِّجَاهُ "
سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ يَقُولُ: سَأَلْتُ يَحْيَى بْنَ مَعِينٍ عَنْ أَحَادِيثِ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ ، فَقَالَ: " هَذَا إِسْنَادٌ صَحِيحٌ "

(2/295)

3031 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ الزَّاهِدُ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ الْمَالِكِيُّ بِالرِّيِّ ، ثنا سُوَيْدُ بْنُ سَعِيدٍ الْأَنْبَارِيُّ ، ثنا الْوَلِيدُ بْنُ جُنْدُبٍ ، ثنا بَكْرُ بْنُ خُنَيْسٍ ، عَنْ مُحَمَّدِ بْنِ سَعِيدٍ ، عَنْ عُبَادَةَ بْنِ نُسَيٍّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ ، قَالَ: سَأَلْتُ مُعَاذًا عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ } [الفرقان: 18] أَوْ نَتَّخِدَ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ: { أَنْ نَتَّخِذَ مِنْ دُونِكَ } [الفرقان: 18] بِنَصْبِ النُّونِ "

(2/296)

3032 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ دَاوُدَ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ جُنَيْدٍ ، ثنا سُوَيْدُ بْنُ سَعِيدٍ ، ثنا الْوَلِيدُ بْنُ جُنْدُبٍ ، ثنا بَكْرُ بْنُ خُنَيْسٍ ، عَنْ مُحَمَّدِ بْنِ سَعِيدٍ ، عَنْ عُبَادَةَ بْنِ نُسَيٍّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ ، قَالَ: سَأَلْتُ مُعَاذَ بْنَ جَبَلٍ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { الم غُلِبَتِ الرُّومُ } [الروم: 2] أَوْ غَلَبَتْ ؟ فَقَالَ: " أَقْرَأَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { الم غُلِبَتِ الرُّومُ } [الروم: 1] "
" لَمْ نَكْتُبِ الْحَدِيثَيْنِ إِلَّا بِهَذَا الْإِسْنَادِ ، إِلَّا أَنَّ مُحَمَّدَ بْنَ سَعِيدٍ الشَّامِيَّ لَيْسَ مِنْ شَرْطِ الْكِتَابِ "

(2/296)

3033 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ فُضَيْلِ بْنِ مَرْزُوقٍ ، عَنْ عَطِيَّةَ الْعَوْفِيِّ ، قَالَ: قَرَأْتُ عَلَى ابْنِ عُمَرَ: { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ [ص:297] ضَعْفٍ ، ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ، ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةً ضَعْفًا وَشَيْبَةً } [الروم: 54] فَقَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: { اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ، ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ، ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفًا وَشَيْبَةً } [الروم: 54] ثُمَّ قَالَ ابْنُ عُمَرَ: " قَرَأْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، كَمَا قَرَأْتَ عَلَيَّ ، فَأَخَذَ عَلَيَّ ، كَمَا أَخَذْتُ عَلَيْكَ "
" تَفَرَّدَ بِهِ عَطِيَّةُ الْعَوْفِيُّ وَلَمْ يَحْتَجَّا بِهِ ، وَقَدِ احْتَجَّ مُسْلِمٌ بِالْفُضَيْلِ بْنِ مَرْزُوقٍ "

(2/296)

3034 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثنا عَلِيُّ بْنُ سَعِيدِ بْنِ عَبْدِ اللَّهِ الْعَسْكَرِيُّ ، ثنا الْحَسَنُ بْنُ عَرَفَةَ الْعَبْدِيُّ ، ثنا عَمَّارُ بْنُ مُحَمَّدٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ } [السجدة: 17] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/297)

3035 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّيُّ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا مُحَمَّدُ بْنُ مُصَفًّى الْحِمْصِيُّ ، ثنا بَقِيَّةُ ، حَدَّثَنِي عَبَّادُ بْنُ إِسْحَاقَ ، ثنا عَبْدُ اللَّهِ بْنُ وَاقِدٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ " قَرَأَ: { وَالْبَحْرُ يَمُدُّهُ } [لقمان: 27] رَفَعَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/297)

3036 - أَخْبَرَنَا أَبُو الْحُسَيْنِ عَبْدُ اللَّهِ * بْنُ مُحَمَّدٍ الْقَطِيعِيُّ بِبَغْدَادَ مِنْ أَصْلِ كِتَابِهِ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثنا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَبْدِ الْأَعْلَى بْنِ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ ، عَنْ قَطَنِ بْنِ وَهْبٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ انْصَرَفَ مِنْ أُحُدٍ مَرَّ عَلَى مُصْعَبِ بْنِ عُمَيْرٍ وَهُوَ مَقْتُولٌ عَلَى طَرِيقِهِ ، فَوَقَفَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَعَا لَهُ ، ثُمَّ قَرَأَ هَذِهِ الْآيَةَ: { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلًا } [الأحزاب: 23] ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:298] وَسَلَّمَ: " أَشْهَدُ أَنَّ هَؤُلَاءِ شُهَدَاءُ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ ، فَأْتُوهُمْ وَزُورُوهُمْ ، وَالَّذِي نَفْسِي بِيَدِهِ لَا يُسَلِّمُ عَلَيْهِمْ أَحَدٌ إِلَى يَوْمِ الْقِيَامَةِ إِلَّا رُدُّوا عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وفي النسخة (ب) ، وصوابه "عُبَيْدُ اللَّهِ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 19430 (ج15/ص341) - ، وفي المطبوع .

(2/297)

3037 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ الْحَارِثِ مَوْلَى بَنِي هَاشِمٍ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: لَقَدْ كَانَ لِسَبَاءَ فِي مَسَاكِنِهِمْ "
" هَذِهِ نُسْخَةٌ لَمْ نَكْتُبْهَا غَالِبَةً إِلَّا عَنْ أَبِي الْعَبَّاسِ ، وَالشَّيْخَانِ لَمْ يَحْتَجَّا بِابْنِ الْبَيْلَمَانِيِّ "

(2/298)

3038 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا عَمْرٌو ، عَنْ عِكْرِمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، " أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا: مَاذَا قَالَ رَبُّكُمْ } [سبأ: 23] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/298)

3039 - حَدَّثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ دَاوُدَ بْنِ الْمُسَيِّبِ الضَّبِّيُّ ، ثنا أَبُو عَاصِمٍ ، ثنا إِسْمَاعِيلُ بْنُ نَافِعٍ * ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلًّا كَثِيرًا } [يس: 62] مُخَفَّفَةً "
" رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ ، غَيْرَ إِسْمَاعِيلَ بْنِ رَافِعٍ فَإِنَّهُمَا لَمْ يَحْتَجَّا بِهِ "
__________
حاشية الشقيري :
* صوابه : "رافع" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 19950 (ج15/ص589) - .

(2/298)

3040 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ الْحَافِظُ إِمْلَاءً ، ثنا تَمِيمُ بْنُ مُحَمَّدِ بْنِ طَمْغَاجٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، وَأَبُو أُسَامَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ الزُّبَيْرُ: لَمَّا نَزَلَتْ: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } [الزمر: 31] قَالَ الزُّبَيْرُ: يَا رَسُولَ اللَّهِ ، أَيُكَرَّرُ عَلَيْنَا مَا كَانَ بَيْنَنَا فِي الدُّنْيَا مَعَ خَوَاصِّ الذُّنُوبِ ؟ فَقَالَ: [ص:299] " نَعَمْ يُكَرَّرُ عَلَيْهِمْ ذَلِكَ حَتَّى يُؤَدُّوا إِلَى كُلِّ ذِي حَقٍّ حَقَّهُ " فَقَالَ الزُّبَيْرُ: " وَاللَّهِ إِنَّ الْأَمْرَ لَشَدِيدٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 4622 (ج4/ص544) .

(2/298)

3041 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ شَهْرٍ ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ: ( يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ ، لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ ، إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا ، وَلَا يُبَالِي )
" هَذَا حَدِيثٌ غَرِيبٌ عَالٍ وَلَمْ أَذْكُرْ فِي كِتَابِي هَذَا عَنْ شَهْرٍ غَيْرَ هَذَا الْحَدِيثِ الْوَاحِدِ "

(2/299)

3042 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَقْرَأَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( إِنِّي أَنَا الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ )
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(2/299)

3043 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا مُحَمَّدُ بْنُ فُضَيْلِ بْنِ غَزْوَانٍ ، عَنْ أَبِيهِ ، عَنْ زَاذَانَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { الَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ ، أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ } [الطور: 21] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/299)

3044 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا زَكَرِيَّا بْنُ عَدِيٍّ ، ثنا وَكِيعٌ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْأَسْوَدِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " قَرَأْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَهَلْ مِنْ مُذَّكِرٍ " بِالذَّالِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { فَهَلْ مِنْ مُدَّكِرٍ } [القمر: 15] بِالدَّالِ "
" هَذَا حَدِيثٌ قَدِ اتَّفَقَا عَلَى إِخْرَاجِهِ مِنْ حَدِيثِ شُعْبَةَ ، عَنْ أَبِي إِسْحَاقَ مُخْتَصَرًا "

(2/299)

3045 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا حُصَيْنُ * بْنُ مُحَمَّدٍ الْمَرْوَرُوذِيُّ ، ثنا أَبُو عَبْدِ الرَّحْمَنِ الْأَرْطِبَانِيُّ ابْنُ عَمِّ عَبْدِ اللَّهِ بْنِ عَوْنٍ ، عَنْ عَاصِمٍ [ص:300] الْجَحْدَرِيِّ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { مُتَكِّئِينَ عَلَى رَفْرَفٍ ** خُضْرٍ وَعَبْقَرِيٍّ *** حِسَانٍ } [الرحمن: 76] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "حسين" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 17175 (ج13/ص587) - .
** صوابه : "رفارف" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .
*** صوابه : "عباقري"، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(2/299)

3046 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سَلَّامُ بْنُ سُلَيْمَانَ الْمَدَاينِيُّ ، ثنا أَبُو عَمْرِو بْنُ الْعَلَاءِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: { فَشَارِبُونَ شُرْبَ الْهِيمِ } [الواقعة: 55] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/300)

3047 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ هِشَامُ بْنُ عَلِيٍّ السِّيرَافِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا سَعِيدُ بْنُ سَلَمَةَ ، حَدَّثَنِي صَالِحُ بْنُ كَيْسَانَ ، عَنْ عِيسَى بْنِ مَسْعُودِ بْنِ الْحَكَمِ الزُّرَقِيِّ ، عَنْ جَدَّتِهِ حَبِيبَةَ بِنْتِ شَرِيقٍ ، أَنَّهَا كَانَتْ مَعَ ابْنَتِهَا ابْنَةِ الْعَجْمَاءِ فِي أَيَّامِ الْحَجِّ بِمِنًى ، قَالَ: فَجَاءَهُمْ بُدَيْلُ بْنُ وَرْقَاءَ عَلَى رَاحِلَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَحْلِهِ ، فَنَادَى أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ كَانَ صَائِمًا فَلْيُفْطِرْ ، فَإِنَّهُنَّ أَيَّامُ أَكْلٍ وَشُرْبٍ "
" هَذَا الْحَدِيثُ لَيْسَ مِنْ جُمْلَةِ هَذَا الْكِتَابِ "

(2/300)

3048 - أَخْبَرَنَا عُمَرُ بْنُ مُحَمَّدِ بْنِ صَفْوَانَ الْجُمَحِيُّ ، بِمَكَّةَ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو عُبَيْدٍ مَرْوَانُ بْنُ مُعَاوِيَةَ ، عَنْ حَمَّادٍ ، عَنْ بُدَيْلِ بْنِ مَيْسَرَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ { فَرَوْحٌ وَرَيْحَانٌ } [الواقعة: 89] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/300)

3049 - أَخْبَرَنِي أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، قَالَ: قَالَ ابْنُ جُرَيْجٍ: عَنْ أَبِي الزُّبَيْرِ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: فَطَلِّقُوهُنَّ فِي قَبْلِ عِدَّتِهِنَّ "
" قَدْ أَخْرَجَ مُسْلِمٌ هَذَا الْحَدِيثَ بِطُولِهِ ، عَنِ ابْنِ جُرَيْجٍ عَنِ ابْنِ الزُّبَيْرِ ، أَنَّهُ سَمِعَ عَبْدَ الرَّحْمَنِ بْنَ أَيْمَنَ يَسْأَلُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ فِي رَجُلٍ طَلَّقَ امْرَأَتَهُ وَهِيَ حَائِضٌ ، وَأَظُنُّهُ ذَكَرَ هَذَا اللَّفْظَ "

(2/301)

3050 - حَدَّثَنِي أَحْمَدُ بْنُ مَنْصُورٍ الْحَافِظُ ، بِالطَّابِرَانِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ نَصْرٍ ، ثنا أَبُو حَاتِمٍ سَهْلُ بْنُ مُحَمَّدٍ ، ثنا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي الْحَوَاجِبِ الْكُوفِيُّ ، قَالَ: كُنْتُ آخِذًا بِيَدِ الْأَعْمَشِ وَيُوسُفُ السَّمْتِيُّ عَلَى الْجَانِبِ الْآخَرِ ، فَسَأَلَهُ عَنْ قَوْلِهِ عَزَّ وَجَلَّ: { وَالرُّجْزَ } [المدثر: 5] فَقَالَ: أَخَذْتَ فِي ذَا ثُمَّ قَالَ: قَرَأْتُ الْقُرْآنَ عَلَى يَحْيَى بْنِ وَثَّابٍ ثَلَاثِينَ مَرَّةً ، وَقَرَأَ يَحْيَى ، عَلَى عَلْقَمَةَ وَقَرَأَ عَلْقَمَةُ عَلَى عَبْدِ اللَّهِ " وَقَرَأَ عَبْدُ اللَّهِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ( وَالرِّجْزَ فَاهْجُرْ ) بِكَسْرِ الرَّاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 12975 (ج10/ص379) .

(2/301)

3051 - أَخْبَرَنَاهُ مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ ، ثنا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ: { وَالرُّجْزَ فَاهْجُرْ } [المدثر: 5] بِرَفْعِ الرَّاءِ " ، وَقَالَ: " هِيَ الْأَوْثَانُ "

(2/301)

3052 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ الزَّاهِدُ ، وَأَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، قَالَا: ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، ثنا عَبْدُ الرَّزَّاقِ ،
وَأَخْبَرَنَا مَعْمَرٌ ، أَخْبَرَنِي الزُّهْرِيُّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُحَدِّثُ عَنْ فَتْرَةِ الْوَحْيِ ، قَالَ: " فَقُلْتُ: " زَمِّلُونِي فَدَثَّرُونِي ، فَأَنْزَلَ اللَّهُ تَعَالَى: { يَا أَيُّهَا الْمُدَّثِّرُ } [المدثر: 2] ، قُمْ فَأَنْذِرْ ، وَرَبَّكَ فَكَبِّرْ ، وَثِيَابَكَ فَطَهِّرْ ، وَالرُّجْزَ فَاهْجُرْ قَالَ: " هِيَ الْأَوْثَانُ " [ص:302]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ اللَّفْظَةِ "

(2/301)

3053 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ الصَّفَّارُ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ الْهِلَالِيُّ ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَارٍ فَنَزَلَتْ: { وَالْمُرْسَلَاتِ عُرْفًا } [المرسلات: 1] فَأَخَذْتُهَا مِنْ فِيهِ ، وَإِنَّ فَاهُ لَرَطْبٌ بِهَا ، فَلَا أَدْرِي بِأَيِّهَا خَتَمَ: { فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ } [المرسلات: 50] أَوْ { وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ } [المرسلات: 48] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/302)

3054 - أَخْبَرَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا ثَابِتُ بْنُ يَزِيدَ أَبُو زَيْدٍ ، ثنا هِلَالُ بْنُ خَبَّابٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " تُحْشَرُونَ حُفَاةً عُرَاةً غُرْلًا " فَقَالَتْ زَوْجَتُهُ: أَيَنْظُرُ بَعْضُنَا إِلَى عَوْرَةِ بَعْضٍ ؟ فَقَالَ: " يَا فُلَانَةُ { لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } [عبس: 37] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/302)

3055 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَحْمَدُ بْنُ عَلِيٍّ الْخَزَّازُ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ ، ثنا الْمُعَافَى بْنُ عِمْرَانَ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ ، عَنْ يَحْيَى بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَنَّهُ كَانَ يَقْرَأُ: وَمَا هُوَ عَلَى الْغَيْبِ بِظَنِينٍ ، بِالظَّاءِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/302)

3056 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجَرَّاحِيُّ بِمَرْوَ ، ثنا يَحْيَى بْنُ مَاسَوَيْهِ * الذُّهْلِيُّ ، ثنا سُوَيْدُ بْنُ نَصْرٍ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، وَخَارِجَةُ بْنُ مُصْعَبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ " فَسَوَّاكَ فَعَدَّلَكَ ، مُثَقَّلٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "ساسويه" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18720 (ج14/ص788) - .

(2/303)

3057 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ تِسْعٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، أَنْبَأَ أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ بِهَمْدَانَ ، ثنا إِسْحَاقُ بْنُ أَحْمَدَ بْنِ مِهْرَانَ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، ثنا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةَ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ: { بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا ، وَاسْتَكْبَرْتَ ، وَكُنْتَ مِنَ الْكَافِرِينَ } [الزمر: 59] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/303)

3058 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، ثنا هَارُونُ بْنُ الْمُغِيرَةَ ، ثنا عَنْبَسَةُ ، عَنْ حَبِيبِ بْنِ أَبِي عَمْرَةَ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ: " هَلْ تَدْرُونَ مَا سَعَةُ جَهَنَّمَ ؟ " قَالَ: قُلْتُ: لَا أَدْرِي ، قَالَ: " أَجَلْ وَاللَّهِ مَا تَدْرِي ، إِنَّ بَيْنَ سَعَةِ شَحْمَةِ أُذُنِهِمْ وَعَاتِقِهِ ، مَسِيرَةَ سَبْعِينَ خَرِيفًا ، تَجْرِي فِيهَا أَوْدِيَةُ الْقَيْحِ وَالدَّمِ " ، فَقُلْتُ: أَنْهَارًا ؟ قَالَ: " لَا ، بَلْ أَوْدِيَةٌ "

(2/303)

- ثُمَّ قَالَ ابْنُ عَبَّاسٍ: حَدَّثَتْنِي عَائِشَةُ أُمُّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا: أَنَّهَا سَأَلَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ هَذِهِ الْآيَةِ: { وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } قَالَ: يَقُولُ: " أَنَا الْجَبَّارُ أَنَا أَنَا ، وَيُمَجِّدُ الرَّبُّ نَفْسَهُ " قَالَ: فَرَجَفَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْبَرُهُ حَتَّى قُلْنَا لَيَخِرَّنَّ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(2/303)

3059 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثنا أَبُو بَكْرٍ ، وَعُثْمَانُ ، [ص:304] ابْنَا أَبِي شَيْبَةَ ، قَالَا: ثنا أَبُو أُسَامَةَ ، عَنْ عُمَرَ بْنِ مُحَمَّدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَنَّهُ سَأَلَ جِبْرِيلَ عَلَيْهِ السَّلَامُ عَنْ هَذِهِ الْآيَةِ: { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ } مَنِ الَّذِينَ لَمْ يَشَأِ اللَّهُ أَنْ يَصْعَقَهُمْ ؟ قَالَ: هُمْ شُهَدَاءُ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/303)

3060 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ الزَّاهِدُ ، وَحَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا زَيْدُ بْنُ أَخْزَمَ الطَّائِيُّ ، ثنا عَامِرُ بْنُ مُدْرِكٍ الْحَارِثِيُّ ، ثنا عُتْبَةُ بْنُ يَقْظَانَ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا أَحْسَنَ مُحْسِنٌ مِنْ مُسْلِمٍ ، وَلَا كَافِرٍ إِلَّا أَثَابَهُ اللَّهُ " قَالَ: فَقُلْنَا: يَا رَسُولَ اللَّهِ ، مَا إِثَابَةُ اللَّهِ الْكَافِرَ ؟ قَالَ: " إِنْ كَانَ قَدْ وَصَلَ رَحِمًا ، أَوْ تَصَدَّقَ بِصَدَقَةٍ أَوْ عَمِلَ حَسَنَةً أَثَابَهُ اللَّهُ الْمَالَ وَالْوَلَدَ وَالصِّحَّةَ وَأَشْبَاهَ ذَلِكَ " قَالَ: فَقُلْنَا: مَا إِثَابَتُهُ فِي الْآخِرَةِ ؟ فَقَالَ: " عَذَابًا دُونَ الْعَذَابِ " قَالَ: وَقَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } [غافر: 46] . هَكَذَا قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَقْطُوعَةَ الْأَلْفِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/304)

3061 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، ثنا الْأَجْلَحُ بْنُ عَبْدِ اللَّهِ ، عَنِ الذَّيَّالِ بْنِ حَرْمَلَةَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: اجْتَمَعَتْ قُرَيْشٌ يَوْمًا ، فَأَتَاهُ عُتْبَةُ بْنُ رَبِيعَةَ بْنِ عَبْدِ شَمْسٍ فَقَالَ: يَا مُحَمَّدُ ، أَنْتَ خَيْرٌ أَمْ عَبْدُ اللَّهِ ؟ فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَفَرَغْتَ ؟ " قَالَ: نَعَمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ { حم تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ } [فصلت: 2] حَتَّى بَلَغَ { فَإِنْ أَعْرَضُوا [ص:305] فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ } [فصلت: 13] " فَقَالَ لَهُ عُتْبَةُ: حَسْبُكَ حَسْبُكَ ، مَا عِنْدَكَ غَيْرُ هَذَا ؟ قَالَ: " لَا " فَرَجَعَ عُتْبَةُ إِلَى قُرَيْشٍ ، فَقَالُوا: مَا وَرَاءَكَ ؟ فَقَالَ: مَا تَرَكْتُ شَيْئًا أَرَى أَنَّكُمْ تُكَلِّمُونَهُ إِلَّا قَدْ كَلَّمْتُهُ ، قَالُوا: فَهَلْ أَجَابَكَ ؟ قَالَ: نَعَمْ ، لَا وَالَّذِي نَصَبَهَا بِنَبِيِّهِ مَا فَهِمْتُ شَيْئًا مِمَّا قَالَ غَيْرَ أَنَّهُ أَنْذَرَكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ . قَالُوا: وَيْلَكَ يُكَلِّمُكَ رَجُلٌ بِالْعَرَبِيَّةِ ، وَلَا تَدْرِي مَا قَالَ ؟ قَالَ: لَا وَاللَّهِ مَا فَهِمْتُ شَيْئًا مِمَّا قَالَ ، غَيْرَ ذِكْرِ الصَّاعِقَةِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/304)

3062 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ ، ثنا مُحَمَّدُ بْنُ شُعَيْبٍ ، أَنْبَأَ شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ عَاصِمٍ ، عَنْ أَبِي رَزِينٍ ، عَنْ أَبِي يَحْيَى ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ } [الزخرف: 61] قَالَ: " خُرُوجُ عِيسَى قَبْلَ يَوْمِ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/305)

3063 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ الْبَارِقِيِّ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا سَافَرَ فَرَكِبَ رَاحِلَتَهُ كَبَّرَ ثَلَاثًا ثُمَّ قَالَ: { سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ } [الزخرف: 14] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/305)

3064 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيٍّ الْمَعْمَرِيُّ ، ثنا أَبُو مُصْعَبٍ الزُّهْرِيُّ ، وَهِشَامُ بْنُ عَمَّارٍ السُّلَمِيُّ ، قَالَا: ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، ثنا مُعَاوِيَةُ بْنُ أَبِي مُزَرِّدٍ ، مَوْلَى بَنِي هَاشِمٍ ، حَدَّثَنِي عَمِّي أَبُو الْحُبَابِ سَعِيدُ بْنُ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَّ اللَّهَ خَلَقَ الْخَلْقَ ، حَتَّى إِذَا فَرَغَ مِنْهُمْ ، قَامَتِ الرَّحِمُ ، فَقَالَتْ: هَذَا مَقَامُ الْعَائِذِ بِكَ مِنَ الْقَطِيعَةِ ، قَالَ: نَعَمْ ، أَمَا تَرْضَيْنَ أَنْ أَصِلَ مَنْ وَصَلَكِ ، وَأَقْطَعَ مَنْ قَطَعَكِ ؟ قَالَتْ: بَلَى ، قَالَ: فَذَاكَ لَكِ " قَالَ: ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:306] وَسَلَّمَ: " اقْرَءُوا إِنْ شِئْتُمْ: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } [محمد: 22] إِلَى قَوْلِهِ تَعَالَى: { أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا } [محمد: 24] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/305)

3065 - حَدَّثَنِي أَبُو عَمْرِو بْنُ أَبِي جَعْفَرٍ الْحِيرِيُّ ، ثنا حَامِدُ بْنُ مُحَمَّدِ بْنِ شُعَيْبٍ ، ثنا حَفْصُ بْنُ عُمَرَ الدُّورِيُّ ، ثنا حَمْزَةُ بْنُ الْقَاسِمِ ، عَنْ أَبِي الْهَيْثَمِ سَعِيدِ بْنِ الْحَكَمِ ، عَنْ نُفَيْعٍ أَبِي دَاوُدَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ } [محمد: 22] "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 13430 (ج10/ص564) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله : "ولم يتكلَّم عليه ، ونُفَيْعٌ ضعيف".

(2/306)

3066 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ الزَّاهِدُ ، ثنا أَبُو الْقَاسِمِ الْعَبَّاسُ بْنُ الْفَضْلِ بْنِ شَاذَانَ الْمُقْرِئُ ، ثنا أَبِي ، ثنا مُحَمَّدُ بْنُ عِيسَى الْمُقْرِئُ ، ثنا أَبُو نُعَيْمٍ ، وَقَبِيصَةُ ، قَالَا: ثنا سُفْيَانُ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { فَذَكِّرْ إِنَّمَا أَنْتَ مُذَّكِرٌ لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ } [الغاشية: 22] بِالصَّادِ { إِلَّا مَنْ تَوَلَّى وَكَفَرَ } [الغاشية: 23] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/306)

3067 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا يُوسُفُ بْنُ مُوسَى الْمَرْوَرُوذِيُّ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، ثنا أَبُو مُطَرِّفٍ ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأُ: كَلَّا بَلْ لَا يُكْرِمُونَ الْيَتِيمَ وَلَا يَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ وَيَأْكُلُونَ وَيُحِبُّونَ ، كُلُّهَا بِالْيَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/306)

3068 - أَخْبَرَنَا الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَمَّنْ " أَقْرَأَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلَا يُوثِقُ } [الفجر: 26] وَثَاقَهُ أَحَدٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَالصَّحَابِيُّ الَّذِي لَمْ يُسَمِّهِ فِي إِسْنَادِهِ قَدْ سَمَّاهُ غَيْرُهُ مَالِكَ بْنَ الْحُوَيْرِثِ "

(2/307)

3069 - حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ هَارُونَ الْفَقِيهُ ، ثنا عَبْدُ اللَّهِ بْنُ مَحْمُودٍ ، ثنا مَحْمُودُ بْنُ غَيْلَانَ ، ثنا حُمَيْدُ بْنُ حَمَّادٍ أَبُو الْجَهْمِ ، ثنا عَائِذُ بْنُ شُرَيْحٍ ، سَمِعْتُ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِحِيَالِهِ جُحْرٌ فَقَالَ: " لَوْ جَاءَ الْعُسْرُ فَدَخَلَ هَذَا الْجُحْرَ لَجَاءَ الْيُسْرُ فَدَخَلَ عَلَيْهِ فَأَخْرَجَهُ " قَالَ: فَأَنْزَلَ اللَّهُ تَعَالَى: { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } [الشرح: 6]
" هَذَا حَدِيثٌ عَجِيبٌ غَيْرَ أَنَّ الشَّيْخَيْنِ لَمْ يَحْتَجَّا بِعَائِذِ بْنِ شُرَيْحٍ "

(2/307)

3070 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْوَزِيرِ التَّاجِرُ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ ، ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ سِنَانٍ الرَّهَاوِيُّ ، أَنْبَأَ مَعْقِلُ بْنُ عُبَيْدِ اللَّهِ ، عَنْ عِكْرِمَةَ بْنِ خَالِدٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِأُبَيٍّ: " إِنِّي أُقْرِئُكَ سُورَةً " فَقَالَ لَهُ أُبَيٌّ: أُمِرْتَ بِذَاكَ بِأَبِي أَنْتَ ؟ قَالَ: " نَعَمْ " فَقَرَأَ: { لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً } [البينة: 2]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/307)

3071 - أَخْبَرَنِي [الْحَسَنُ بْنُ] حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ سَعِيدُ بْنُ أَبِي أَيُّوبَ ، [ص:308] ثنا يَحْيَى بْنُ أَبِي سُلَيْمَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ: { يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا } [الزلزلة: 4] قَالَ: " أَتَدْرُونَ مَا أَخْبَارُهَا ؟ " قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: " فَإِنَّ أَخْبَارَهَا أَنْ تَشْهَدَ عَلَى كُلِّ عَبْدٍ وَأَمَةٍ بِمَا عَمِلَ عَلَى ظَهْرِهَا ، أَنْ تَقُولَ: عَمِلَ عَمَلَ كَذَا فِي يَوْمِ كَذَا ، فَهَذِهِ أَخْبَارَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 18525 (ج14/ص702) - .

(2/307)

3072 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ حَاتِمٍ الْعِجْلِيُّ ، وَإِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، قَالَا: ثنا نُوحُ بْنُ أَبِي حَبِيبٍ ، ثنا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الرَّحْمَنِ الذِّمَارِيُّ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ: يَحْسِبُ أَنَّ مَالَهُ أَخْلَدَهُ ، بِكَسْرِ السِّينِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/308)

3073 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو عَلِيٍّ الْحَنَفِيُّ ، ثنا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامٍ ، عَنْ شَهْرِ بْنِ حَوْشَبٍ ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ: { لِإِيلَافِ قُرَيْشٍ إِيلَافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ } [قريش: 2] "
" هَذَا حَدِيثٌ غَرِيبٌ عَالٍ فِي هَذَا الْبَابِ ، وَالشَّيْخَانِ لَا يَحْتَجَّانِ بِشَهْرِ بْنِ حَوْشَبٍ "

(2/308)

3074 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو يَعْلَى الْمَوْصِلِيُّ ، ثنا أَزْهَرُ بْنُ مَرْوَانَ ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، عَنْ عَمْرٍو ، عَنِ الْحُسَيْنِ * ، عَنْ أُمِّهِ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَرَأَ ** : { إِنَّا أَعْطَيْنَاكَ *** الْكَوْثَرَ } [الكوثر: 1] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحسن" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 23557 (ج18/ص201) - .
** صوابه : "قرأها" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .
*** صوابه : "أنطيناك" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة ، وهي قراءة غير التي عليها الجمهور كما جاء في معجم القراءات (10 / 613) .

(2/308)

3075 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا أَبُو أَنَسٍ مُحَمَّدُ بْنُ أَنَسٍ ، ثنا الْأَعْمَشُ ، عَنْ طَلْحَةَ ، وَزُبَيْدٍ ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى ، عَنْ أَبِيهِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوتِرُ بِسَبِّحِ اسْمَ رَبِّكِ الْأَعْلَى ، وَقُلْ يَا أَيُّهَا الْكَافِرُونَ ، وَقُلْ هُوَ اللَّهُ أَحَدٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ "

(2/309)

3076 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا أَبُو دَاوُدَ ، ثنا شُعْبَةُ ، أَخْبَرَنِي عَمْرُو بْنُ مُرَّةَ ، سَمِعْتُ أَبَا الْبَخْتَرِيِّ ، يُحَدِّثُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا نَزَلَتْ هَذِهِ السُّورَةُ: إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ قَرَأَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى خَتَمَهَا ، ثُمَّ قَالَ: " أَنَا وَأَصْحَابِي حَيِّزٌ ، وَالنَّاسُ حَيِّزٌ ، لَا هِجْرَةَ بَعْدَ الْفَتْحِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/309)

1 - تَفْسِيرُ سُورَةِ الْفَاتِحَةِ
" أَخْبَارُ الْوجُوبِ فِي قِرَاءَتِهَا فِي كُلِّ رَكْعَةٍ ، وَالْجَهْرِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ . إِنِّي قَدَّمْتُ هَذِهِ الرِّوَايَاتِ فِي كِتَابِ الصَّلَاةِ "

(2/309)

3077 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ الْعُطَارِدِيُّ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي } [الحجر: 87] قَالَ: فَاتِحَةُ الْكِتَابِ ، ثُمَّ قَالَ: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2] فَقُلْتُ لِأَبِي: لَقَدْ أَخْبَرَكَ سَعِيدٌ ، أَنَّ ابْنَ عَبَّاسٍ قَالَ: { بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ } [الفاتحة: 1] آيَةٌ . قَالَ: " نَعَمْ "
[ص:310]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَتَمَامُ هَذَا الْبَابِ فِي كِتَابِ الصَّلَاةِ "

(2/309)

3078 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، حَدَّثَنِي عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُعَلِّمُكَ سُورَةً مَا أُنْزِلَتْ فِي التَّوْرَاةِ ، وَلَا فِي الْإِنْجِيلِ ، وَلَا فِي الزَّبُورِ ، وَلَا فِي الْفُرْقَانِ مِثْلُهَا ؟ " فَقُلْتُ: بَلَى ، قَالَ: " إِنِّي لَأَرْجُو أَنْ لَا تَخْرُجَ مِنْ ذَلِكَ الْبَابِ حَتَّى تَعْلَمَهَا " فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقُمْتُ مَعَهُ ، فَجَعَلَ يُحَدِّثُنِي وَيَدِي فِي يَدِهِ ، فَجَعَلْتُ أَتَبَاطَأُ كَرَاهِيَةَ أَنْ يَخْرُجَ قَبْلَ أَنْ يُخْبِرَنِي بِهَا ، فَلَمَّا دَنَوْتُ مِنَ الْبَابِ ، قُلْتُ: يَا رَسُولَ اللَّهِ ، السُّورَةَ الَّتِي وَعَدْتَنِي قَالَ: " كَيْفَ تَقْرَأُ إِذَا قُمْتَ إِلَى الصَّلَاةِ " فَقَرَأْتُ: فَاتِحَةَ الْكِتَابِ فَقَالَ: " هِيَ هِيَ ، وَهِيَ السَّبْعُ الْمَثَانِي ، وَالْقُرْآنُ الْعَظِيمُ الَّذِي أُعْطِيتُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ مَالِكُ بْنُ أَنَسٍ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ بِإِسْنَادٍ آخَرَ ،

3079 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، فِيمَا قُرِئَ عَلَى مَالِكٍ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي سَعِيدٍ ، مَوْلَى عَامِرِ بْنِ كَرِيزٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(2/310)

3080 - [...............................] حَدَّثَنَا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الفاتحة: 2] قَالَ: " الْجِنُّ وَالْإِنْسُ "
قَالَ الْحَاكِمُ: " لِيَعْلَمَ طَالِبُ هَذَا الْعِلْمِ أَنَّ تَفْسِيرَ الصَّحَابِيِّ الَّذِي شَهِدَ الْوَحْيَ وَالتَّنْزِيلَ عِنْدَ الشَّيْخَيْنِ حَدِيثٌ مُسْنَدٌ "
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض بالنسختين (أ) و (ب) ، وبكتاب "إتحاف المهرة" - الحديث رقم 7634 (ج7/ص201) - .

(2/310)

3081 - أَخْبَرَنِي أَبُو أَحْمَدَ مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الرَّحْمَنِ السُّدِّيِّ ، عَنْ مُرَّةَ الْهَمْدَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، وَعَنْ أُنَاسٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ( مَلِكِ يَوْمِ الدِّينِ ) قَالَ: " هُوَ يَوْمُ الْحِسَابِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/311)

3082 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا عُمَرُ بْنُ سَعْدٍ أَبُو دَاوُدَ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة: 6] قَالَ: " هُوَ كِتَابُ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/311)

3083 - أَخْبَرَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا الْهَيْثَمُ بْنُ خَالِدٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا الْحَسَنُ بْنُ صَالِحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: { الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة: 6] " هُوَ الْإِسْلَامُ ، وَهُوَ أَوْسَعُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/311)

3084 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا أَبُو النَّضْرِ ، ثنا حَمْزَةُ بْنُ الْمُغِيرَةِ ، عَنْ عَاصِمٍ ، عَنْ أَبِي الْعَالِيَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى { الصِّرَاطَ الْمُسْتَقِيمَ } [الفاتحة: 6] قَالَ: " هُوَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَاحِبَاهُ " قَالَ: فَذَكَرْنَا ذَلِكَ لِلْحَسَنِ فَقَالَ: " صَدَقَ وَاللَّهِ وَنَصَحَ وَاللَّهِ هُوَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/311)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
2 - مِنْ سُورَةِ الْبَقَرَةِ

(2/311)

3085 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، حَدَّثَنِي حَكِيمُ بْنُ جُبَيْرٍ الْأَسَدِيُّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ [ص:312] عَلَيْهِ وَسَلَّمَ قَالَ: " سُورَةُ الْبَقَرَةِ فِيهَا آيَةٌ سَيِّدَةُ آيِ الْقُرْآنِ ، لَا تُقْرَأُ فِي بَيْتٍ وَفِيهِ شَيْطَانٌ ، إِلَّا خَرَجَ مِنْهُ آيَةُ الْكُرْسِيِّ "

(2/311)

3086 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِكُلِّ شَيْءٍ سَنَامًا ، وَإِنَّ سَنَامَ الْقُرْآنِ سُورَةُ الْبَقَرَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/312)

3087 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا عُبَيْدُ اللَّهِ بْنُ أَبِي حُمَيْدٍ ، عَنْ أَبِي الْمَلِيحِ الْهُذَلِيِّ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُعْطِيتُ سُورَةَ الْبَقَرَةِ مِنَ الذِّكْرِ الْأَوَّلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/312)

3088 - حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا آدَمُ بْن أَبِي إِيَاسٍ ، أَنْبَأَ شُعْبَةُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " اقْرَءُوا سُورَةَ الْبَقَرَةِ فِي بُيُوتِكُمْ ، فَإِنَّ الشَّيْطَانَ لَا يَدْخُلُ بَيْتًا تُقْرَأُ فِيهِ سُورَةُ الْبَقَرَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/312)

3089 - حَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَيِّدَةُ آيِ الْقُرْآنِ آيَةُ الْكُرْسِيِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/312)

3090 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا عَفَّانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ الْأَشْعَثُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْأَشْعَثِ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ [ص:313] رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ كَتَبَ كِتَابًا قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ بِأَلْفَيْ عَامٍ ، وَأَنْزَلَ مِنْهُ آيَتَيْنِ خَتَمَ بِهِمَا سُورَةَ الْبَقَرَةِ ، لَا تُقْرَآنِ فِي دَارٍ ثَلَاثَ لَيَالٍ فَيَقْرَبُهَا الشَّيْطَانُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/312)

3091 - أَخْبَرَنِي أَبُو أَحْمَدَ مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ مُرَّةَ الْهَمْدَانِيِّ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: { الم ذَلِكَ الْكِتَابُ } [البقرة: 2] قَالَ: " { الم } [البقرة: 1]: حَرْفُ اسْمِ اللَّهِ ، وَ { الْكِتَابُ } [البقرة: 2]: الْقُرْآنُ ، { لَا رَيْبَ فِيهِ } [البقرة: 2]: لَا شَكَّ فِيهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/313)

3092 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنِ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، قَالَ: ذَكَرُوا عِنْدَ عَبْدِ اللَّهِ أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِيمَانَهُمْ قَالَ: فَقَالَ عَبْدُ اللَّهِ: " إِنَّ أَمْرَ مُحَمَّدٍ كَانَ بَيِّنًا لِمَنْ رَآهُ ، وَالَّذِي لَا إِلَهَ غَيْرُهُ ، مَا آمَنَ مُؤْمِنٌ أَفْضَلَ مِنْ إِيمَانٍ بِغَيْبٍ ، ثُمَّ قَرَأَ: { الم ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ } [البقرة: 2] إِلَى قَوْلِهِ تَعَالَى: { يُؤْمِنُونَ بِالْغَيْبِ } [البقرة: 3] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/313)

3093 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ ، ثنا مِسْعَرٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِنَّ الْحِجَارَةَ الَّتِي سَمَّى اللَّهُ فِي الْقُرْآنِ وَقُودُهَا النَّاسُ وَالْحِجَارَةُ ، حِجَارَةٌ مِنْ كِبْرِيتٍ ، خَلَقَهَا اللَّهُ تَعَالَى عِنْدَهُ كَيْفَ شَاءَ أَوْ كَمَا شَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/313)

3094 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُوسَى الصَّيْدَلَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ بُكَيْرِ بْنِ الْأَخْنَسِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، [ص:314] قَالَ: " لَقَدْ أَخْرَجَ اللَّهُ آدَمَ مِنَ الْجَنَّةِ قَبْلَ أَنْ يَدْخُلَهَا أَحَدٌ ، قَالَ اللَّهُ تَعَالَى: { إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً ، قَالُوا: أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } [البقرة: 30] وَقَدْ كَانَ فِيهَا قَبْلَ أَنْ يُخْلَقَ بِأَلْفَيْ عَامٍ الْجِنُّ بَنُو الْجَانِّ ، فَأَفْسَدُوا فِي الْأَرْضِ ، وَسَفَكُوا الدِّمَاءِ ، فَلَمَّا قَالَ اللَّهُ تَعَالَى: { إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً ، قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ } [البقرة: 30] يَعْنُونَ الْجِنَّ بَنِي الْجَانِّ ، فَلَمَّا أَفْسَدُوا فِي الْأَرْضِ بَعَثَ عَلَيْهِمْ جُنُودًا مِنَ الْمَلَائِكَةِ ، فَضَرَبُوهُمْ حَتَّى أَلْحَقُوهُمْ بِجَزَائِرِ الْبُحُورِ . قَالَ: فَقَالَتِ الْمَلَائِكَةُ: { أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا } [البقرة: 30] كَمَا فَعَلَ أُولَئِكَ الْجِنُّ بَنُو الْجَانِّ ؟ قَالَ: فَقَالَ اللَّهُ: { إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ } [البقرة: 30] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 8777 (ج8/ص6) .

(2/313)

3095 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْحَسَنُ بْنُ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا النُّفَيْلِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ خُصَيْفِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَمَّا فَرَغَ اللَّهُ مِنْ خَلْقِ آدَمَ ، وَأَجْرَى فِيهِ الرُّوحَ عَطَسَ ، فَقَالَ: الْحَمْدُ لِلَّهِ . فَقَالَ لَهُ رَبُّهُ: يَرْحَمُكَ رَبُّكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ أَسْنَدَهُ عَتَّابٌ ، عَنْ خُصَيْفٍ ، وَلَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(2/314)

3096 - أَخْبَرَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الصَّنْعَانِيُّ * ، بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، أَخْبَرَنَا عَوْفٌ الْعَبْدِيُّ ، عَنْ قَسَامَةَ بْنِ زُهَيْرٍ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " خَلَقَ اللَّهُ آدَمَ مِنْ أَدِيمِ الْأَرْضِ كُلِّهَا ، فَخَرَجَتْ ذُرِّيَّتُهُ عَلَى حَسْبِ ذَلِكَ ، مِنْهُمُ الْأَبْيَضُ وَالْأَسْوَدُ ، وَالْأَسْمَرُ وَالْأَحْمَرُ ، وَمِنْهُمْ بَيْنَ بَيْنِ ذَلِكَ ، وَمِنْهُمُ السَّهْلُ ، وَالْخَبِيثُ ، وَالطَّيِّبُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 12252 (ج10/ص50) - ، وصوابه : "مُحَمَّدِ بْنِ عَلِيٍّ الصَّنْعَانِيُّ" ، كما جاء في "السنن الكبرى للبيهقي" - كتاب السير ، باب مبتدأ الخلق - حيث روى الحديث عن شيخه الحاكم ، وكما في ترجمته في : "تاريخ الإسلام" (8 /835) .

(2/314)

3097 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، [ص:315] أَنْبَأَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ يَحْيَى بْنِ ضَمْرَةَ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ آدَمَ كَانَ رَجُلًا طُوَالًا ، كَأَنَّهُ نَخْلَةٌ سَحُوقٌ ، كَثِيرُ شَعْرِ الرَّأْسِ ، فَلَمَّا رَكِبَ الْخَطِيئَةَ بَدَتْ لَهُ عَوْرَتُهُ ، وَكَانَ لَا يَرَاهَا قَبْلَ ذَلِكَ ، فَانْطَلَقَ هَارِبًا فِي الْجَنَّةِ ، فَتَعَلَّقَتْ بِهِ شَجَرَةٌ ، فَقَالَ لَهَا: أَرْسِلِينِي . قَالَتْ: لَسْتُ بِمُرْسِلَتِكَ . قَالَ: وَنَادَاهُ رَبُّهُ: يَا آدَمُ أَمِنِّي تَفِرُّ ؟ قَالَ: يَا رَبِّ إِنِّي اسْتَحَيْتُكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/314)

3098 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ الْحَلَبِيُّ ، ثنا مُعَاوِيَةُ بْنُ سَلَّامٍ ، حَدَّثَنِي زَيْدُ بْنُ سَلَّامٍ ، أَنَّهُ سَمِعَ أَبَا سَلَّامٍ ، يَقُولُ: حَدَّثَنِي أَبُو أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ ، أَنَبِيًّا كَانَ آدَمُ ؟ قَالَ: " نَعَمْ ، مُعَلَّمٌ مُكَلَّمٌ " قَالَ: كَمْ بَيْنَهُ وَبَيْنَ نُوحٍ ؟ قَالَ: " عَشْرُ قُرُونٍ " قَالَ: كَمْ بَيْنَ نُوحٍ وَإِبْرَاهِيمَ ؟ قَالَ: " عَشْرُ قُرُونٍ " قَالُوا: يَا رَسُولَ اللَّهِ ، كَمْ كَانَتِ الرُّسُلُ ؟ قَالَ: " ثَلَاثَ مِائَةٍ وَخَمْسَ عَشْرَةَ جَمًّا غَفِيرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/315)

3099 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: { ادْخُلُوا الْبَابَ سُجَّدًا } [النساء: 154] قَالَ: " بَابًا ضَيِّقًا " . قَالَ: " رُكَّعًا " { وَقُولُوا حِطَّةٌ } [البقرة: 58] قَالَ: " مَغْفِرَةً ، فَقَالُوا: حِنْطَةٌ وَدَخَلُوا عَلَى أَسْتَاهِهِمْ " فَذَلِكَ قَوْلُهُ تَعَالَى { فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ } [البقرة: 59]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/315)

3100 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَيْفَ تُسْأَلُونَ عَنْ شَيْءٍ وَعِنْدَكُمْ كِتَابُ اللَّهِ أَحْدَثُ الْأَخْبَارِ بِاللَّهِ ، وَقَدْ أَخْبَرَكُمْ أَنَّهُمْ كَتَبُوا كِتَابًا بِأَيْدِيهِمْ ، وَبَدَّلُوا وَحَرَّفُوا ، وَقَالُوا: هَذَا مِنْ عِنْدِ اللَّهِ ، وَاشْتَرُوا بِهِ ثَمَنًا قَلِيلًا ، [ص:316] فَعِنْدَكُمْ كِتَابُ اللَّهِ مَحْضٌ لَمْ يُشَبْ ، فَوَاللَّهِ لَا يَسْأَلُكُمْ أَحَدٌ مِنْهُمْ عَنِ الَّذِي أُنْزِلَ عَلَيْكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/315)

3101 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرٍ بْنُ إِسْحَاقُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا يُوسُفُ بْنُ مُوسَى ، ثنا عَبْدُ الْمَلِكِ بْنُ هَارُونَ بْنِ عَنْتَرَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَتْ يَهُودُ خَيْبَرَ تُقَاتِلُ غَطَفَانَ ، فَكُلَّمَا الْتَقَوْا هُزِمَتْ يَهُودُ خَيْبَرَ فَعَاذَتِ الْيَهُودُ بِهَذَا الدُّعَاءِ: اللَّهُمَّ إِنَّا نَسْأَلُكَ بِحَقِّ مُحَمَّدٍ النَّبِيِّ الْأُمِّيِّ الَّذِي وَعَدْتَنَا أَنْ تُخْرِجَهُ لَنَا فِي آخِرِ الزَّمَانِ ، إِلَّا نَصَرْتَنَا عَلَيْهِمْ . قَالَ: فَكَانُوا إِذَا الْتَقَوْا دَعَوْا بِهَذَا الدُّعَاءِ ، فَهَزَمُوا غَطَفَانَ ، فَلَمَّا بُعِثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَفَرُوا بِهِ ، فَأَنْزَلَ اللَّهُ: { وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ } [البقرة: 89] بِكَ يَا مُحَمَّدُ عَلَى الْكَافِرِينَ " . . . .
" أَدَّتِ الضَّرُورَةُ إِلَى إِخْرَاجِهِ فِي التَّفْسِيرِ وَهُوَ غَرِيبٌ مِنْ حَدِيثِهِ "

(2/316)

3102 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ ، عَنْ أَبِي غَرَزَةَ الْغِفَارِيِّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، { وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ } [البقرة: 96] قَالَ: " الْيَهُودُ " { وَمِنَ الَّذِينَ أَشْرَكُوا } [البقرة: 96] قَالَ: " الْأَعَاجِمُ "
" " قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى سَنَدِ تَفْسِيرِ الصَّحَابِيِّ ، وَهَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِهِمَا ، وَلَمْ يُخَرِّجَاهُ "

(2/316)

3103 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: { يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ } [البقرة: 96] قَالَ: " هُوَ قَوْلُ الْأَعَاجِمِ إِذَا عَطَسَ أَحَدُهُمْ ده هز أرسال "
رَوَاهُ قَيْسُ بْنُ الرَّبِيعِ ، عَنِ الْأَعْمَشِ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ [ص:317] رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ تَعَالَى بِزِيَادَةِ أَلْفَاظٍ

(2/316)

3104 - أَخْبَرَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ سَهْلِ بْنِ عَسْكَرٍ ، ثنا مُحَمَّدُ بْنُ يُوسُفَ ، ثنا قَيْسُ بْنُ الرَّبِيعِ ، عَنِ الْأَعْمَشِ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ } [البقرة: 96] قَالَ: " هُمْ هَؤُلَاءِ أَهْلُ الْكِتَابِ " { وَمِنَ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنَ الْعَذَابِ أَنْ يُعَمَّرَ } [البقرة: 96] قَالَ: " هُوَ قَوْلُ أَحَدِهِمْ لِصَاحِبِهِ: هز إرسال سرور مهرجان بخور "

(2/317)

3105 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَاينِيُّ ، ثنا شَبَابَةُ بْنُ سَوَّارٍ ، ثنا أَبُو عُقْبَةَ الْحِمْصِيُّ ، عَنْ عَطَاءِ بْنِ عَجْلَانَ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَزِيرَايَ مِنَ السَّمَاءِ: جِبْرِيلُ ، وَمِيكَائِيلُ ، وَمِنْ أَهْلِ الْأَرْضِ: أَبُو بَكْرٍ ، وَعُمَرُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا يُعْرَفُ هَذَا الْحَدِيثُ مِنْ حَدِيثِ سَوَّارِ بْنِ مُصْعَبٍ ، عَنْ عَطِيَّةَ الْعَوْفِيِّ ، عَنْ أَبِي سَعِيدٍ وَلَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(2/317)

3106 - حَدَّثَنَاهُ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثنا أَبِي ، ثنا سَوَّارُ بْنُ مُصْعَبٍ ، عَنْ عَطِيَّةَ الْعَوْفِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِنَّ لِي وَزِيرَيْنِ مِنْ أَهْلِ السَّمَاءِ ، وَوَزِيرَيْنِ مِنْ أَهْلِ الْأَرْضِ ، فَأَمَّا وَزِيرَايَ مِنْ أَهْلِ السَّمَاءِ: فَجَبْرَائِيلُ ، وَمِيكَائِيلُ ، وَأَمَّا وَزِيرَايَ مِنْ أَهْلِ الْأَرْضِ: فَأَبُو بَكْرٍ ، وَعُمَرُ "
رَوَاهُ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ ، عَنْ أَبِي مُعَاوِيَةَ ، عَنْ عَطِيَّةَ بِلَفْظٍ آخَرَ :

(2/317)

3107 - أَخْبَرَنَاهُ الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو عُبَيْدٍ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ سَعْدٍ الطَّائِيِّ ، عَنْ عَطِيَّةَ بْنِ سَعْدٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: ذَكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَاحِبَ الصُّورِ ، فَقَالَ: " جِبْرِيلُ عَنْ يَمِينِهِ ، وَمِيكَائِيلُ عَنْ يَسَارِهِ "
قَالَ أَبُو عُبَيْدٍ: " هُمَا مَهْمُوزَتَانِ فِي الْحَدِيثِ "

(2/318)

3108 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثنا مُحَاضِرُ بْنُ الْمُوَرِّعِ ، ثنا الْأَعْمَشُ ، عَنْ سَعْدٍ الطَّائِيِّ ، عَنْ عَطِيَّةَ بْنِ سَعْدٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " جِبْرِيلُ عَنْ يَمِينِهِ ، وَمِيكَائِيلُ عَنْ يَسَارِهِ ، وَهُوَ صَاحِبُ الصُّورِ "

(2/318)

3109 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عِمْرَانَ بْنِ الْحَارِثِ ، قَالَ: بَيْنَا نَحْنُ عِنْدَ ابْنِ عَبَّاسٍ إِذْ جَاءَهُ رَجُلٌ ، فَقَالَ: " مِنْ أَيْنَ جِئْتَ ؟ " قَالَ: مِنَ الْعِرَاقِ قَالَ: " مِنْ أَيِّهِمْ ؟ " قَالَ: مِنَ الْكُوفَةِ قَالَ: " فَمَا الْخَبَرُ ؟ " قَالَ: تَرَكْتُهُمْ وَهُمْ يَتَحَدَّثُونَ أَنَّ عَلِيًّا خَارِجٌ عَلَيْهِمْ ، فَقَالَ: " مَا تَقُولُ لَا أَبَا لَكَ لَوْ شَعَرْنَا ذَلِكَ مَا أَنْكَحْنَا نِسَاءَهُ ، وَلَا قَسَمْنَا مِيرَاثَهُ " ، ثُمَّ قَالَ: " أَنَا سَأُحَدِّثُكَ عَنْ ذَلِكَ إِنَّ الشَّيَاطِينَ كَانُوا يَسْتَرِقُونَ السَّمْعَ ، وَكَانَ أَحَدُهُمْ يَجِيءُ بِكَلِمَةِ حَقٍّ قَدْ سَمِعَهَا النَّاسُ ، فَيَكْذِبُ مَعَهَا سَبْعِينَ كِذْبَةً ، فَيُشْرِبَهَا قُلُوبَ النَّاسِ ، فَأَطْلَعَ اللَّهُ عَلَى ذَلِكَ سُلَيْمَانَ بْنَ دَاوُدَ فَأَخَذَهَا فَدَفَنَهَا تَحْتَ الْكُرْسِيِّ ، فَلَمَّا مَاتَ سُلَيْمَانُ قَامَ شَيْطَانٌ بِالطَّرِيقِ ، فَقَالَ: أَلَا أَدُلُّكُمْ عَلَى كَنْزِ سُلَيْمَانَ الَّذِي لَا كَنْزَ لِأَحَدٍ مِثْلُ كَنْزِهِ الْمُمْتَنِعِ ؟ قَالُوا: نَعَمْ فَأَخْرَجُوهُ فَإِذَا هُوَ سِحْرٌ فَتَنَاسَخَتْهَا [ص:319] الْأُمَمُ فَبَقَايَاهَا مِمَّا يَتَحَدَّثُ بِهِ أَهْلُ الْعِرَاقِ ، فَأَنْزَلَ اللَّهُ عُذْرَ سُلَيْمَانَ " ، فَقَالَ: { وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا } [البقرة: 102] الْآَيَةُ ،
هَذَا حَدِيثٌ . . . . . . . . . . . .

(2/318)

3110 - [ ................ ] مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، نا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، نا يَعْلَى بْنُ عُبَيْدٍ ، نا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ عُمَيْرِ بْنِ سَعِيدٍ النَّخَعِيِّ ، قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ، يُخْبِرُ الْقَوْمَ: " أَنَّ هَذِهِ الزُّهَرَةَ تُسَمِّيهَا الْعَرَبُ الزُّهَرَةَ ، وَتُسَمِّيهَا الْعَجَمُ أَنَاهِيدُ ، وَكَانَ الْمَلَكَانِ يَحْكُمَانِ بَيْنَ النَّاسِ ، فَأَتَتْهُمَا ، فَأَرَادَهَا كُلُّ وَاحِدٍ مِنْهُمَا عَنْ غَيْرِ عِلْمِ صَاحِبِهِ ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: يَا أَخِي إِنَّ فِي نَفْسِي بَعْضَ الْأَمْرِ ، أُرِيدُ أَنْ أَذْكُرَهُ لَكَ . قَالَ: اذْكُرْهُ يَا أَخِي لَعَلَّ الَّذِي فِي نَفْسِي ، مِثْلُ الَّذِي فِي نَفْسِكَ ، فَاتَّفَقَا عَلَى أَمْرٍ فِي ذَلِكَ ، فَقَالَتْ لَهُمَا الْمَرْأَةُ: أَلَا تُخْبِرَانِي بِمَا تَصْعَدَانِ إِلَى السَّمَاءِ ، وَبِمَا تَهْبِطَانِ إِلَى الْأَرْضِ . فَقَالَا: بِاسْمِ اللَّهِ الْأَعْظَمِ بِهِ نَهْبِطُ ، وَبِهِ نَصْعَدُ ، فَقَالَتْ: مَا أَنَا بِمُؤَاتِيَتِكُمَا الَّذِي تُرِيدَانِ حَتَّى تُعَلِّمَانِيهِ . فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: عَلِّمْهَا إِيَّاهُ . فَقَالَ: كَيْفَ لَنَا بِشِدَّةِ عَذَابِ اللَّهِ ؟ قَالَ الْآخَرُ: إِنَّا نَرْجُو سَعَةَ رَحْمَةِ اللَّهِ ، فَعَلَّمَهُ إِيَّاهَا ، فَتَكَلَّمَتْ بِهِ ، فَطَارَتْ إِلَى السَّمَاءِ ، فَفَزِعَ مَلَكٌ فِي السَّمَاءِ لِصُعُودِهَا ، فَطَأْطَأَ رَأْسَهُ ، فَلَمْ يَجْلِسْ بَعْدُ ، وَمَسَخَهَا اللَّهُ فَكَانَتْ كَوْكَبًا "
__________
حاشية الشقيري :
- ما بين المعقوفين مكانه بياض في النسختين (أ) و (ب) ، وبالرجوع لكتاب "إتحاف المهرة " - الحديث رقم 14687 (ج11/ص592) - تبين اسمه بالكامل ، وأنه شيخ للحاكم ، وعليه تكون بداية هذا الإسناد هي : [أَخْبَرَنَا أبو الحسن علي بن] مُحَمَّدِ بْنِ عُقْبَةَ ...........

(2/319)

3111 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ التَّمِيمِيُّ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُلَيْمَانُ التَّيْمِيُّ ، عَنْ أَبِي عُثْمَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَتِ الزُّهْرَةُ امْرَأَةً فِي قَوْمِهَا يُقَالُ لَهَا بَيْدَحَةُ " قَالَ الْحَاكِمُ: " الْإِسْنَادَانِ صَحِيحَانِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَالْغَرَضُ فِي إِخْرَاجِ الْحَدِيثَيْنِ ذِكْرُ هَارُوتَ ، وَمَارُوتَ وَمَا سَبَقَ مِنْ قَضَاءِ اللَّهِ فِيهِمَا ، وِلِلزُّهْرَةِ "

(2/319)

3112 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا أَبُو أُسَامَةَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أُنْزِلَتْ: { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } [البقرة: 115]: " أَنْ تُصَلِّيَ حَيْثُ مَا تَوَجَّهَتْ [ص:320] بِكَ رَاحِلَتُكَ فِي التَّطَوُّعِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/319)

3113 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ أَبِي مَالِكٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلَاوَتِهِ } [البقرة: 121] قَالَ: " يُحِلُّونَ حَلَالَهُ ، وَيُحَرِّمُونَ حَرَامَهُ ، وَلَا يُحَرِّفُونَهُ عَنْ مَوَاضِعِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/320)

3114 - [.....................................] بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ } [البقرة: 124] قَالَ: " ابْتَلَاهُ اللَّهُ بِالطَّهَارَةِ ، خَمْسٌ فِي الرَّأْسِ وَخَمْسٌ فِي الْجَسَدِ ؛ فِي الرَّأْسِ: قَصُّ الشَّارِبِ ، وَالْمَضْمَضَةُ ، وَالِاسْتِنْشَاقُ ، وَالسِّوَاكُ ، وَفَرْقُ الرَّأْسِ ، وَفِي الْجَسَدِ: تَقْلِيمُ الْأَظْفَارِ ، وَحَلْقُ الْعَانَةِ ، وَالْخِتَانُ ، وَنَتْفُ الْإِبْطِ ، وَغَسْلُ مَكَانِ الْغَائِطِ وَالْبَوْلِ بِالْمَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين مكانه بياض في النسختين (أ) و (ب) ، ولكن يمكن التوصل لاستكمال هذا الموضع من كتاب "السنن الكبرى للبيهقي" (1 / 225) - كتاب الطهارة ، جماع أبواب الحدث - باب السنة في الأخذ من الأظفار والشارب ...... - حيث روى الحديث عن شيخه الحاكم ، وعليه تكون بداية هذا الإسناد هي : [حدثنا أبو زكريا العنبري ، ثنا محمد بن عبد السلام ، ثنا إسحاق بن إبراهيم ، ثنا عبد الرزاق ، ثنا معمر ، عن عبد الله] بن طاوس.......... .

(2/320)

3115 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، عَنْ مُكْرَمٍ الْبَزَّازِ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْقَاسِمُ بْنُ أَبِي أَيُّوبَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ اللَّهُ لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ " فَالطَّوَافُ قَبْلَ الصَّلَاةِ ، وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الطَّوَافُ بِالْبَيْتِ بِمَنْزِلَةِ الصَّلَاةِ ، إِلَّا أَنَّ اللَّهَ قَدْ أَحَلَّ فِيهِ الْمِنْطَقَ ، فَمَنْ نَطَقَ فَلَا يَنْطِقْ إِلَّا بِخَيْرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَإِنَّمَا يُعْرَفُ هَذَا الْحَدِيثُ ، عَنْ عَطَاءِ [ص:321] بْنِ السَّائِبِ عَنْ سَعِيدِ بْنِ جُبَيْرِ :

(2/320)

3116 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " قَالَ اللَّهُ تَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ "
" فَالطَّوَافُ قَبْلَ الصَّلَاةِ هَذَا مُتَابِعٌ لِنِصْفِ الْمَتْنِ ، وَالنِّصْفُ الثَّانِي مِنْ حَدِيثِ الْقَاسِمِ بْنِ أَبِي أَيُّوبَ "

(2/321)

3117 - أَخْبَرَنَاهُ الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ ، ثنا فُضَيْلُ بْنُ عِيَاضٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الطَّوَافُ بِالْبَيْتِ صَلَاةٌ ، إِلَّا أَنَّ اللَّهَ أَحَلَّ فِيهِ النُّطْقَ ، فَمَنْ نَطَقَ فِيهِ فَلَا يَنْطِقْ إِلَّا بِخَيْرٍ "

(2/321)

3118 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا زَكَرِيَّا بْنُ إِسْحَاقَ ، عَنْ بِشْرِ بْنِ عَاصِمٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَ: ثنا عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَقْبَلَ إِبْرَاهِيمُ خَلِيلُ الرَّحْمَنِ مِنْ أَرْمِينِيَةَ مَعَ السَّكِينَةِ . دَلِيلٌ لَهُ عَلَى مَوْضِعِ الْبَيْتِ كَمَا تَتَبَوَّأُ الْعَنْكَبُوتُ بَيْتَهَا ، ثُمَّ حَفَرَ إِبْرَاهِيمُ مِنْ تَحْتِ السَّكِينَةِ ، فَأَبْدَى عَنْ قَوَاعِدَ مَا يُحَرِّكُ الْقَاعِدَةَ مِنْهَا دُونَ ثَلَاثِينَ رَجُلًا قال: فقال: [...............] "
__________
حاشية الشقيري :
- ما بين المعقوفين مكانه بياض في النسختين (أ) و (ب) ، وقد وقفت على ما يمكن به التوصل لاستكمال هذا الموضع من طريقين آخرين للحديث الأول في كتاب "أخبار مكة للأزرقي" - ما ذكر من بناء إبراهيم عليه السلام الكعبة - حيث جاء بآخره [فقالت السكينة : ابن علي ، فلذلك لا يدخله أعرابي نافر ، ولا جبار إلا رأيت عليه السكينة] ، أو ما جاء في "تفسير ابن أبي حاتم" - سورة البقرة - حيث جاء بآخره [فقلت : يا أبا محمد : فإن الله يقول : وإذ يرفع إبراهيم القواعد من البيت قال : كان ذلك بعد] .

(2/321)

3119 - [...............................] عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " أَوَّلُ مَا نُسِخَ مِنَ الْقُرْآنِ فِيمَا ذُكِرَ لَنَا شَأْنُ الْقِبْلَةِ ، قَالَ اللَّهُ: { وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ } [البقرة: 115] فَاسْتَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى نَحْوَ بَيْتِ الْمَقْدِسِ ، وَتَرَكَ الْبَيْتَ الْعَتِيقَ ، فَقَالَ اللَّهُ تَعَالَى: { سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ [ص:322] قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا } [البقرة: 142] يَعْنُونَ بَيْتَ الْمَقْدِسِ فَنَسَخَتْهَا ، وَصَرَفَهُ اللَّهُ إِلَى الْبَيْتِ الْعَتِيقِ فَقَالَ اللَّهُ تَعَالَى: { وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ } [البقرة: 150] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
__________
حاشية الشقيري :
- ما بين المعقوفين مكانه بياض في النسختين (أ) و (ب) ، ولكن يمكن التوصل لاستكمال هذا الموضع من كتاب "السنن الكبرى للبيهقي" (2 / 19) - كتاب الصلاة ، جماع أبواب استقبال القبلة ، باب استبانة الخطأ بعد الاجتهاد - حيث روى الحديث عن شيخه الحاكم ، وعليه تكون بداية هذا الإسناد هي : [أخبرني أبو بكر إسماعيل بن محمد الفقيه بالري ، ثنا محمد بن الفرج الأزرق ، ثنا حجاج بن محمد] ، عن ابن جريج.......... .

(2/321)

3120 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عِيسَى بْنُ إِبْرَاهِيمَ الْبِرَكِيُّ ، ثنا الْمُعَافَى بْنُ عِمْرَانَ الْمَوْصِلِيُّ ، ثنا مُصْعَبُ بْنُ ثَابِتٍ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَنَازَةٍ فِينَا فِي بَنِي سَلَمَةَ ، وَأَنَا أَمْشِي إِلَى جَنْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَجُلٌ: نَعْمَ الْمَرْءُ مَا عَلِمْنَا إِنْ كَانَ لَعَفِيفًا مُسْلِمًا إِنْ كَانَ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتَ الَّذِي تَقُولُ ؟ " قَالَ: يَا رَسُولَ اللَّهِ ، ذَاكَ بَدَا لَنَا وَاللَّهُ أَعْلَمُ بِالسَّرَائِرِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَجَبَتْ " قَالَ: وَكُنَّا مَعَهُ فِي جَنَازَةِ رَجُلٍ مِنْ بَنِي حَارِثَةَ - أَوْ مِنْ بَنِي عَبْدِ الْأَشْهَلِ - فَقَالَ رَجُلٌ: بِئْسَ الْمَرْءُ مَا عَلِمْنَا إِنْ كَانَ لَفَظًّا غَلِيظًا إِنْ كَانَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتَ الَّذِي تَقُولُ ؟ " قَالَ: يَا رَسُولَ اللَّهِ ، اللَّهُ أَعْلَمُ بِالسَّرَائِرِ فَأَمَّا الَّذِي بَدَا لَنَا مِنْهُ فَذَاكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَجَبَتْ " ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا } [البقرة: 143]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ إِنَّمَا اتَّفَقَا عَلَى وَجَبَتْ فَقَطْ "

(2/322)

3121 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، قَالَ: قُرِئَ عَنِ الْأَعْمَشِ ، عَنْ ذَكْوَانَ ، عَنْ أَبِي سَعِيدٍ ، { وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا } [البقرة: 143] قَالَ: " عَدْلًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/322)

3122 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ [ص:323] مُوسَى ، ثنا إِسْرَائِيلُ ، ثنا سِمَاكُ بْنُ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا وُجِّهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْكَعْبَةِ قَالُوا: يَا رَسُولَ اللَّهِ ، فَكَيْفَ بِالَّذِينَ مَاتُوا وَهُمْ يُصَلُّونَ إِلَى بَيْتِ الْمَقْدِسِ ؟ " فَأَنْزَلَ اللَّهُ: { وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ } [البقرة: 143] إِلَى آخِرِ الْآيَةِ " قَالَ عُبَيْدُ اللَّهِ بْنُ مُوسَى: " هَذَا الْحَدِيثُ يُخْبِرُكَ أَنَّ الصَّلَاةَ مِنَ الْإِيمَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/322)

3123 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عُمَيْرِ بْنِ زِيَادٍ الْكِنْدِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، { فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ } [البقرة: 144] قَالَ: " شَطْرُهُ : قِبَلُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/323)

3124 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا شُعْبَةُ ، عَنْ يَعْلَى بْنِ عَطَاءٍ ، عَنْ يَحْيَى بْنِ قَمْطَةَ ، قَالَ: رَأَيْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو جَالِسًا فِي الْمَسْجِدِ الْحَرَامِ ، بِإِزَاءِ الْمِيزَابِ ، فَتَلَا هَذِهِ الْآيَةَ: { فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا } [البقرة: 144] قَالَ: " نَحْوَ مِيزَابِ الْكَعْبَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/323)

3125 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أُمِّهِ أُمِّ كُلْثُومِ بِنْتِ عُقْبَةَ ، وَكَانَتْ مِنَ الْمُهَاجِرَاتِ الْأُوَلِ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَاسْتَعِينُوا بِالصَّبِرِ وَالصَّلَاةِ } [البقرة: 45] قَالَتْ: غُشِيَ عَلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ غَشْيَةً ، فَظُنُّوا أَنَّهُ فَاضَ نَفْسُهُ فِيهَا ، فَخَرَجَتِ امْرَأَتُهُ أُمُّ كُلْثُومٍ إِلَى الْمَسْجِدِ ، تَسْتَعِينُ بِمَا أُمِرَتْ بِهِ مِنَ الصَّبْرِ وَالصَّلَاةِ ، فَلَمَّا أَفَاقَ قَالَ: " أُغْشِيَ عَلَيَّ آنِفًا ؟ " قَالُوا: نَعَمْ ، قَالَ: " صَدَقْتُمْ إِنَّهُ جَاءَنِي مَلَكَانِ فَقَالَا: انْطَلِقْ [ص:324] نُحَاكِمْكَ إِلَى الْعَزِيزِ الْأَمِينِ ، فَقَالَ مَلَكٌ آخَرُ: أَرْجِعَاهُ فَإِنَّ هَذَا مِمَّنْ كَتَبْتُمْ لَهُ السَّعَادَةَ ، وَهُمْ فِي بُطُونِ أُمَّهَاتِهِمْ ، وَيَسْتَمْتُعُ بِهِ بَنُوهُ مَا شَاءَ اللَّهُ " فَعَاشَ بَعْدَ ذَلِكَ شَهْرًا ثُمَّ مَاتَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/323)

3126 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ ، ثنا جَدِّي ، ثنا عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، ثنا هُشَيْمٌ ، أَنْبَأَ خَالِدُ بْنُ صَفْوَانَ ، عَنْ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " جَاءَهُ نَعْيُ بَعْضِ أَهْلِهِ ، وَهُوَ فِي سَفَرٍ ، فَصَلَّى رَكْعَتَيْنِ ، ثُمَّ قَالَ: فَعَلْنَا مَا أَمَرَ اللَّهُ: { اسْتَعِينُوا بِالصَّبِرِ وَالصَّلَاةِ } [البقرة: 153] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/324)

3127 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " نِعْمَ الْعِدْلَانِ ، وَنِعْمَ الْعِلَاوَةُ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ ، قَالُوا: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ ، نِعْمَ الْعِدْلَانِ ، وَأُولَئِكَ هُمُ الْمُهْتَدُونَ ، نِعْمَ الْعِلَاوَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَلَا أَعْلَمُ خِلَافًا بَيْنَ أَئِمَّتِنَا أَنَّ سَعِيدَ بْنَ الْمُسَيِّبِ أَدْرَكَ أَيَّامَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، وَإِنَّمَا اخْتَلَفُوا فِي سَمَاعِهِ مِنْهُ "

(2/324)

3128 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيِّ ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " إِنَّمَا نَزَلَتْ هَذِهِ الْآيَةُ فِي الْأَنْصَارِ كَانُوا فِي الْجَاهِلِيَّةِ ، إِذَا أَحْرَمُوا لَا يَحِلُّ لَهُمْ أَنْ يَطُوفُوا بَيْنَ الصَّفَا وَالْمَرْوَةِ ، فَلَمَّا قَدِمْنَا ذَكَرُوا ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَنْزَلَ اللَّهُ ذَلِكَ: { إِنَّ [ص:325] الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } [البقرة: 158] " إِلَى آخِرِ الْآيَةِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(2/324)

3129 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ الْأَصْبَهَانِيُّ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنْ عَاصِمٍ ، قَالَ: سَأَلْتُ أَنَسَ بْنَ مَالِكٍ عَنِ الصَّفَا وَالْمَرْوَةِ قَالَ: " كَانَتَا مِنْ مَشَاعِرِ الْجَاهِلِيَّةِ ، فَلَمَّا كَانَ الْإِسْلَامُ أَمْسَكْنَا عَنْهُمَا ، فَأَنْزَلَ اللَّهُ: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ } [البقرة: 158] اللَّهِ ، فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا ، وَمَنْ تَطَوَّعَ خَيْرًا الْآيَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/325)

3130 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثنا عَطَاءُ بْنُ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَتَاهُ رَجُلٌ فَقَالَ: أَبْدَأُ بِالصَّفَا قَبْلَ الْمَرْوَةِ ، أَوْ أَبْدَأُ بِالْمَرْوَةِ قَبْلَ الصَّفَا ، وَأُصَلِّي قَبْلَ أَنْ أَطُوفَ ، أَوْ أَطُوفُ قَبْلَ أَنْ أُصَلِّيَ ، وَأَحْلِقُ قَبْلَ أَنْ أَذْبَحَ ، أَوْ أَذْبَحُ قَبْلَ أَنْ أَحْلِقَ ؟ فَقَالَ ابْنُ عَبَّاسٍ: " خُذْ ذَاكَ مِنْ كِتَابِ اللَّهِ فَإِنَّهُ أَجْدَرُ أَنْ يُحْفَظَ " ، قَالَ اللَّهُ تَعَالَى: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } [البقرة: 158] " فَالصَّفَا قَبْلَ الْمَرْوَةِ " ، وَقَالَ: { لَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ } " فَالذَّبْحُ قَبْلَ الْحَلْقِ " وَقَالَ: { طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ } [البقرة: 125]: " فَالطَّوَافُ قَبْلَ الصَّلَاةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/325)

3131 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ كَانَ رَآهُمْ يَطُوفُونَ بَيْنَ الصَّفَا وَالْمَرْوَةِ ، قَالَ: " هَذَا مِمَّا أَوْرَثَتْكُمْ أُمُّ إِسْمَاعِيلَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/325)

3132 - أَخْبَرَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ أَحْمَدَ الصَّفَّارُ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ أَبِي مَالِكٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ } [البقرة: 158] قَالَ: كَانَتِ الشَّيَاطِينُ فِي الْجَاهِلِيَّةِ تَعْزِفُ اللَّيْلَ أَجْمَعَ بَيْنَ الصَّفَا وَالْمَرْوَةِ ، وَكَانَتْ فِيهَا آلِهَةٌ لَهُمْ أَصْنَامٌ ، فَلَمَّا جَاءَ الْإِسْلَامُ قَالَ الْمُسْلِمُونَ: يَا رَسُولَ اللَّهِ ، لَا نَطُوفُ بَيْنَ الصَّفَا وَالْمَرْوَةِ فَإِنَّهُ شَيْءٌ كُنَّا نَصْنَعُهُ فِي الْجَاهِلِيَّةِ .
" فَأَنْزَلَ اللَّهُ: { فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلَا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا } [البقرة: 158] " يَقُولُ: لَيْسَ عَلَيْهِ إِثْمٌ وَلَكِنْ لَهُ أَجْرٌ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/326)

3133 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، ثنا طَلْحَةُ بْنُ عَمْرِو ، أَخْبَرَنِي عَطَاءُ بْنُ أَبِي رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: " لَوْلَا آيَةٌ مِنْ كِتَابِ اللَّهِ مَا أَخْبَرْتُ أَحَدًا شَيْئًا " . قِيلَ: وَمَا هِيَ يَا أَبَا هُرَيْرَةَ ؟ قَالَ: " آيَةُ { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ ، أُولَئِكَ يَلْعَنُهُمُ اللَّهُ ، وَيَلْعَنُهُمُ اللَّاعِنُونَ ، إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا } [البقرة: 160] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/326)

3134 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ ذَرٍّ ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى ، أَظُنُّهُ عَنْ أَبِيهِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، قَالَ: " لَا تَسُبُّوا الرِّيحَ ، فَإِنَّهَا مِنْ نَفَسِ الرَّحْمَنِ ، قَوْلُهُ تَعَالَى: { وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ } [البقرة: 164] وَلَكِنْ قُولُوا: اللَّهُمَّ إِنَّا نَسْأَلُكَ مِنْ خَيْرِ هَذِهِ الرِّيحِ ، وَخَيْرِ مَا فِيهَا ، وَخَيْرِ مَا أُرْسِلَتْ بِهِ ، وَنَعُوذُ بِكَ مِنْ شَرِّهَا ، وَشَرِّ مَا فِيهَا ، وَشَرِّ مَا أُرْسِلَتْ بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " ،
وَقَدْ أُسْنِدَ مِنْ حَدِيثِ حَبِيبِ بْنِ أَبِي ثَابِتٍ مِنْ غَيْرِ هَذِهِ الرِّوَايَةِ :

(2/326)

3135 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدٌ الْقَنْطَرِيُّ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ ، ثنا عِيسَى بْنُ أَبِي عِيسَى ، عَنْ قَيْسِ بْنِ سَعْدٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ } [البقرة: 166] قَالَ: " الْمَوَدَّةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/327)

3136 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ مِنْ أَصْلِ كِتَابِهِ ، ثنا مُوسَى بْنُ أَعْيَنَ ، ثنا عَبْدُ الْكَرِيمِ بْنُ مَالِكٍ الْجَزَرِيُّ ، عَنْ مُجَاهِدٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْإِيمَانِ ، فَتَلَا هَذِهِ الْآيَةَ: { لَيْسَ الْبِرُّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ ، وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخَرِ } [البقرة: 177] حَتَّى فَرَغَ مِنَ الْآيَةِ قَالَ: ثُمَّ سَأَلَهُ أَيْضًا فَتَلَاهَا ، ثُمَّ سَأَلَهُ أَيْضًا فَتَلَاهَا ، ثُمَّ سَأَلَهُ فَقَالَ: " وَإِذَا عَمِلْتَ حَسَنَةً أَحَبَّهَا قَلْبُكَ ، وَإِذَا عَمِلْتَ سَيِّئَةً أَبْغَضَهَا قَلْبُكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/327)

3137 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثنا أَبُو النَّضْرِ ، ثنا شُعْبَةُ ، عَنْ مَنْصُورٍ ، وَأَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ بِبَغْدَادَ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ زُبَيْدٍ ، عَنْ مُرَّةَ بْنِ شَرَاحِيلَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى } [البقرة: 177] قَالَ: " يُعْطِي الرَّجُلُ وَهُوَ صَحِيحٌ شَحِيحٌ يَأْمَلُ الْعَيْشَ وَيَخَافُ الْفَقْرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/327)

3138 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ الْعَدْلُ ، ثنا أَبُو نَصْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ } [البقرة: 177] [ص:328] وَحِينَ الْبَأْسِ قَالَ عَبْدُ اللَّهِ: " الْبَأْسَاءُ: الْفَقْرُ ، وَالضَّرَّاءُ: السَّقَمُ ، وَحِينَ الْبَأْسِ ، قَالَ: حِينَ الْقَتْلِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/327)

3139 - أَخْبَرَنَا أَبُو مُحَمَّدٍ جَعْفَرُ بْنُ محمد بن نُصَيْرٍ الْخُلْدِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا عَمْرُو بْنُ دِينَارٍ ، عَنْ جَابِرِ بْنِ زَيْدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ } [البقرة: 178] قَالَ: " هُوَ الْعَمْدُ بِرِضَاءِ أَهْلِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/328)

3140 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ تَعَالَى: { وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ } [البقرة: 178] قَالَ: " يُؤَدِّي الْمَطْلُوبَ بِإِحْسَانٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/328)

3141 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ سُلَيْمَانُ بْنُ حَيَّانَ الْجَعْفَرِيُّ ، أَنْبَأَ حُمَيْدٌ الطَّوِيلُ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى بِالْقِصَاصِ " . . . . . . . . . . . . . . . عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ

(2/328)

3142 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ " قَامَ فَخَطَبَ النَّاسَ هَا هُنَا - يَعْنِي بِالْبَصْرَةِ - فَقَرَأَ عَلَيْهِمْ سُورَةَ الْبَقَرَةِ ، وَبَيَّنَ مَا فِيهَا ، فَأَتَى عَلَى هَذِهِ الْآيَةِ: { إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ } [البقرة: 180] " قَالَ: " نُسِخَتْ هَذِهِ ثُمَّ ذَكَرَ مَا بَعْدَهُ ، [ص:329]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/328)

3143 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ أَبُو خَالِدٍ الْأَحْمَرُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ، دَخَلَ عَلَى رَجُلٍ مِنْ بَنِي هَاشِمٍ وَهُوَ مَرِيضٌ يَعُودُهُ ، فَأَرَادَ أَنْ يُوصِيَ فَنَهَاهُ ، وَقَالَ: " إِنَّ اللَّهَ يَقُولُ: { إِنْ تَرَكَ خَيْرًا } [البقرة: 180] مَالًا ، فَدَعْ مَالَكَ لِوَرَثَتِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/329)

3144 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، ثنا الْمَسْعُودِيُّ ، حَدَّثَنِي عَمْرُو بْنُ مُرَّةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَمَّا أَحْوَالُ الصِّيَامِ " فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِمَ الْمَدِينَةَ ، فَجَعَلَ يَصُومُ مِنْ كُلِّ شَهْرٍ ثَلَاثَةَ أَيَّامٍ ، وَصِيَامُ يَوْمِ عَاشُورَاءَ ، ثُمَّ إِنَّ اللَّهَ فَرَضَ عَلَيْهِ الصِّيَامَ ، فَأَنْزَلَ اللَّهُ: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } [البقرة: 183] إِلَى هَذِهِ الْآيَةِ { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } [البقرة: 184] فَكَانَ مَنْ شَاءَ صَامَ ، وَمَنْ شَاءَ أَطْعَمَ مِسْكِينًا فَأَجْزَأَ ذَلِكَ عَنْهُ ، ثُمَّ إِنَّ اللَّهَ أَنْزَلَ الْآيَةَ الْأُخْرَى: { شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ } [البقرة: 185] إِلَى قَوْلِهِ تَعَالَى { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } [البقرة: 185] فَأَثْبَتَ اللَّهُ صِيَامَهُ عَلَى الْمُقِيمِ الصَّحِيحِ ، وَرَخَّصَ فِيهِ لِلْمَرِيضِ وَلِلْمُسَافِرِ ، وَثَبَتَ الْإِطْعَامُ لِلْكَبِيرِ الَّذِي لَا يَسْتَطِيعُ الصِّيَامَ ، فَهَذَانِ حَوْلَانِ ، وَكَانُوا يَأْكُلُونَ وَيَشْرَبُونَ ، وَيَأْتُونَ النِّسَاءَ مَا لَمْ يَنَامُوا ، فَإِذَا نَامُوا امْتَنَعُوا ، ثُمَّ إِنَّ رَجُلًا مِنَ الْأَنْصَارِ يُقَالُ لَهُ صِرْمَةُ كَانَ يَعْمَلُ صَائِمًا حَتَّى أَمْسَى ، فَجَاءَ إِلَى أَهْلِهِ فَصَلَّى الْعِشَاءَ ثُمَّ نَامَ فَلَمْ يَأْكُلْ ، وَلَمْ يَشْرَبْ حَتَّى أَصْبَحَ فَأَصْبَحَ صَائِمًا . . . . . . . . . . . . . . . فَأَلْقَيْتُ نَفْسِي فَنِمْتُ ، وَأَصْبَحَتْ صَائِمًا وَكَانَ عُمَرُ قَدْ أَصَابَ مِنَ النِّسَاءِ مِنْ جَارِيَةٍ أَوْ حُرَّةٍ ، بَعْدَمَا نَامَ ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ ، فَأَنْزَلَ اللَّهُ: { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } [البقرة: 187] إِلَى قَوْلِهِ { ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } [البقرة: 187] "
[ص:330]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/329)

3145 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، وَأَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ الْمَرْوَزِيَّانِ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنِ الْأَعْمَشِ ، عَنْ ذَرٍّ أَبِي عُمَرَ ، عَنْ عَمْرٍو ، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { ادْعُونِي أَسْتَجِبْ لَكُمْ } [غافر: 60] قَالَ: " اعْبُدُونِي أَسْتَجِبْ لَكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/330)

3146 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ } [البقرة: 187] قَالَ: " هُنَّ سَكَنٌ لَكُمْ ، وَأَنْتُمْ سَكَنٌ لَهُنَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/330)

3147 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، أَنْبَأَ حَيْوَةُ بْنُ شُرَيْحٍ ، أَنْبَأَ يَزِيدُ بْنُ أَبِي حَبِيبٍ ، أَخْبَرَنِي أَسْلَمُ أَبُو عِمْرَانَ ، مَوْلَى بَنِي تُجِيبَ ، قَالَ: كُنَّا بِالْقُسْطَنْطِينِيَّةِ وَعَلَى أَهْلِ مِصْرَ عُقْبَةُ بْنُ عَامِرٍ الْجُهَنِيُّ ، وَعَلَى أَهْلِ الشَّامِ فَضَالَةُ بْنُ عُبَيْدٍ الْأَنْصَارِيُّ ، فَخَرَجَ صَفٌّ عَظِيمٌ مِنَ الرُّومِ فَصَفَفْنَا لَهُمْ صَفًّا عَظِيمًا مِنَ الْمُسْلِمِينَ ، فَحَمَلَ رَجُلٌ مِنَ الْمُسْلِمِينَ عَلَى صَفِّ الرُّومِ حَتَّى دَخَلَ فِيهِمْ ، ثُمَّ خَرَجَ إِلَيْنَا مُقْبِلًا فَصَاحَ فِي النَّاسِ ، فَقَالُوا: أَلْقَى بِيَدِهِ إِلَى التَّهْلُكَةِ . فَقَالَ أَبُو أَيُّوبَ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَيُّهَا النَّاسُ ، إِنَّكُمْ تَتَأَوَّلُونَ هَذِهِ الْآيَةَ عَلَى هَذَا التَّأْوِيلِ ، وَإِنَّمَا أُنْزِلَتْ فِينَا مَعْشَرَ الْأَنْصَارِ إِنَّا لَمَّا أَعَزَّ اللَّهُ دِينَهُ وَكَثُرَ نَاصِرِيهِ قَالَ بَعْضُنَا لِبَعْضٍ سِرًّا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ أَمْوَالَنَا قَدْ ضَاعَتْ ، فَلَوْ أَقَمْنَا فِيهَا فَأَصْلَحْنَا مِنْهَا . فَرَدَّ اللَّهُ عَلَيْنَا مَا هَمَمْنَا بِهِ ، قَالَ: فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [البقرة: 195] فَكَانَتِ التَّهْلُكَةُ فِي الْإِقَامَةِ عَلَى أَمْوَالِنَا الَّتِي أَرَدْنَا ، فَأُمِرْنَا بِالْغَزْوِ " فَمَا زَالَ أَبُو أَيُّوبَ غَازِيًا فِي سَبِيلِ اللَّهِ حَتَّى قَبَضَهُ اللَّهُ عَزَّ وَجَلَّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/330)

3148 - أَخْبَرَنَا أَبُو الْحَسَنِ * عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ لَهُ رَجُلٌ: يَا أَبَا عُمَارَةَ: { وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ } [البقرة: 195] أَهُوَ الرَّجُلُ يَلْقَى الْعَدُوَّ فَيُقَاتِلُ حَتَّى يُقْتَلَ ؟ قَالَ: " لَا ، وَلَكِنْ هُوَ الرَّجُلُ يُذْنِبُ الذَّنْبَ ، فَيَقُولُ: لَا يَغْفِرُ اللَّهُ لِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2154 (ج2/ص512) - ، وصوابه : "أَبُو الْحُسَيْنِ" كما في ترجمته في "تاريخ بغداد" (13 /484) ، و"سير أعلام النبلاء" (15 /566) .

(2/331)

3149 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ ، سُئِلَ عَلِيٌّ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ } [البقرة: 196] قَالَ: " أَنْ تُحْرَمَ مِنْ دُوَيْرَةِ أَهْلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/331)

3150 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ حَبِيبٍ الْعَبْدِيُّ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ كَانَ " يَقْرَؤُهَا: " فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ مُتَتَابِعَاتٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/331)

3151 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، { الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ } [البقرة: 197] قَالَ: " شَوَّالٌ ، وَذُو الْقَعْدَةِ ، وَعَشْرٌ مِنْ ذِي الْحِجَّةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/331)

3152 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ زِيَادِ بْنِ حُصَيْنٍ ، عَنْ أَبِي الْعَالِيَةِ ، قَالَ: كُنْتُ أَمْشِي مَعَ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَهُوَ مُحْرِمٌ ، وَهُوَ يَرْتَجِزُ بِالْإِبِلِ ، وَهُوَ يَقُولُ: " وَهُنَّ يَمْشِينَ بِنَا هَمِيسًا " ، قَالَ: قُلْتُ: أَتَرْفُثُ وَأَنْتَ مُحْرِمٌ ؟ قَالَ: " إِنَّمَا الرَّفَثُ مَا رُوجِعَ بِهِ النِّسَاءُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/331)

3153 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: " الرَّفَثُ: الْجِمَاعُ ، وَالْفُسُوقُ: مَا أُصِيبَ مِنْ مَعَاصِي اللَّهِ مِنْ صَيْدٍ وَغَيْرِهِ ، وَالْجِدَالُ: السِّبَابُ وَالْمُنَازَعَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(2/332)

3154 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، قَالَ: قُرِئَ عَلَى يَحْيَى بْنِ جَعْفَرٍ وَأَنَا أَسْمَعُ ، ثنا حَمَّادُ بْنُ مَسْعَدَةَ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ عَطَاءٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانُوا فِي أَوَّلِ الْحَجِّ يَتَبَايَعُونَ بِمِنًى كَسُوقِ الْمَجَازِ ، وَمَوَاسِمِ الْحَجِّ ، فَلَمَّا نَزَلَ الْقُرْآنُ ، خَافُوا الْبَيْعَ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلًا مِنْ رَبِّكُمْ } [البقرة: 198] فِي مَوَاسِمِ الْحَجِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/332)

3155 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: { الْمَشْعَرُ الْحَرَامُ } [البقرة: 198]: " الْمُزْدَلِفَةُ كُلُّهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/332)

3156 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ الْعَيْشِيُّ ، ثنا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ مُحَمَّدِ بْنِ قَيْسِ بْنِ مَخْرَمَةَ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَفَةَ فَحَمِدَ اللَّهَ ، وَأَثْنَى عَلَيْهِ ، ثُمَّ قَالَ: " أَمَّا بَعْدُ ، فَإِنَّ أَهْلَ الشِّرْكِ وَالْأَوْثَانِ ، كَانُوا يَدْفَعُونَ مِنْ هَا هُنَا عِنْدَ غُرُوبِ الشَّمْسِ ، حِينَ تَكُونُ الشَّمْسُ عَلَى رُءُوسِ الْجِبَالِ مِثْلَ عَمَائِمِ الرِّجَالِ عَلَى رُءُوسِهَا ، فَهَدْيُنَا مُخَالِفٌ لِهَدْيِهِمْ ، وَكَانُوا يَدْفَعُونَ مِنَ الْمَشْعَرِ الْحَرَامِ عِنْدَ طُلُوعِ الشَّمْسِ عَلَى رُءُوسِ الْجِبَالِ ، مِثْلَ عَمَائِمِ الرِّجَالِ عَلَى رُءُوسِهَا فَهَدْيُنَا مُخَالِفٌ لِهَدْيِهِمْ " [ص:333]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/332)

3157 - حَدَّثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ الْعَدَنِيُّ ، ثنا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، حَدَّثَنِي يَحْيَى بْنُ عُبَيْدٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ ، عَنْ أَبِيهِ السَّائِبِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَا بَيْنَ الرُّكْنِ الْيَمَانِيِّ وَالْحَجَرِ: " { رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً ، وَفِي الْآخِرَةِ حَسَنَةً ، وَقِنَا عَذَابَ النَّارِ } [البقرة: 201] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/333)

3158 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: جَاءَ رَجُلٌ إِلَى ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ: إِنِّي أَجَرْتُ نَفْسِي مِنْ قَوْمِي عَلَى أَنْ يَحْمِلُونِي ، وَوَضَعْتُ لَهُمْ مِنْ أُجْرَتِي عَلَى أَنْ يَدَعُونِيَ أَحُجَّ مَعَهُمْ أَفَيُجْزِي ذَلِكَ ؟ قَالَ: " أَنْتَ مِنَ الَّذِينَ قَالَ اللَّهُ عَزَّ وَجَلَّ: { أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ } [البقرة: 202] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/333)

3159 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ شُعْبَةُ ، عَنْ بُكَيْرٍ ، عَنْ عَطَاءٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَعْمَرَ الدِّيلِيُّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَجُّ عَرَفَةُ - أَوْ عَرَفَاتٌ - فَمَنْ أَدْرَكَ عَرَفَةَ قَبْلَ طُلُوعِ الْفَجْرِ ، فَقَدْ أَدْرَكَ الْحَجَّ ، وَأَيَّامُ مِنًى ثَلَاثٌ: { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلَا إِثْمَ } [البقرة: 203] عَلَيْهِ ، وَمَنْ تَأَخَّرَ فَلَا إِثْمَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ . . . . "

(2/333)

3160 - [أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا] أَحْمَدُ بْنُ مِهْرَانَ [بْنِ خَالِدٍ الْأَصْبَهَانِيُّ] ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي مَيْسَرَةَ ، عَنْ عُمَرَ ، قَالَ: لَمَّا نَزَلَتْ تَحْرِيمُ الْخَمْرِ ، قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " اللَّهُمَّ بَيِّنْ لَنَا فِي [ص:334] الْخَمْرِ بَيَانًا شَافِيًا " . فَنَزَلَتْ: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ } [البقرة: 219] الَّتِي فِي سُورَةِ الْبَقَرَةِ ، فَدُعِيَ عُمَرُ فَقُرِئَتْ عَلَيْهِ فَقَالَ: " اللَّهُمَّ بَيِّنَ لَنَا فِي الْخَمْرِ بَيَانًا شَافِيًا " ، فَنَزَلَتِ الَّتِي فِي الْمَائِدَةِ ، فَدُعِيَ عُمَرُ فَقُرِئَتْ عَلَيْهِ فَلَمَّا بَلَغَ: { فَهَلْ أَنْتُمْ مُنْتَهُونَ } [المائدة: 91] قَالَ عُمَرُ: " قَدِ انْتَهَيْنَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين مكانه بياض في النسختين (أ) و (ب) ، وقد أثبته من كتاب "إتحاف المهرة " - الحديث رقم 15727 (ج12/ص344) - ، ومن كتاب "معرفة السنن والآثار" (13 / 7) - كتاب الأشربة والحد فيها - للبيهقي حيث روى هذا الحديث عن شيخه الحاكم .

(2/333)

3161 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثنا إِسْحَاقُ بْنُ يُوسُفَ الْأَزْرَقُ ، ثنا سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ ثُمَامَةَ بْنِ حَزْنٍ الْقُشَيْرِيُّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " يَا أَهْلَ الْمَدِينَةِ ، إِنَّ اللَّهَ يُعَرِّضُ عَلَيَّ فِي الْخَمْرِ تَعْرِيضًا لَا أَدْرِي لَعَلَّهُ يُنَزِّلُ عَلَيَّ فِيهِ أَمْرًا " ثُمَّ قَامَ فَقَالَ: " يَا أَهْلَ الْمَدِينَةِ ، إِنَّ اللَّهَ قَدْ أَنْزَلَ تَحْرِيمَ الْخَمْرِ ، فَمَنْ أَدْرَكَتْهُ هَذِهِ الْآيَةُ ، وَعِنْدَهُ مِنْهَا شَيْءٌ ، فَلَا يَشْرَبْهَا وَلَا يَبِعْهَا " قَالَ: فَسَكَبُوهَا فِي طُرُقِ الْمَدِينَةِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/334)

3162 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا إِسْرَائِيلُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا نَزَلَتْ: { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ ، إِلَّا بِالَّتِي هِيَ أَحْسَنُ } [الأنعام: 152] عَزَلُوا أَمْوَالَهُمْ عَنْ أَمْوَالِ الْيَتَامَى ، فَجَعَلَ الطَّعَامُ يَفْسَدُ ، وَاللَّحْمُ يُنْتِنُ ، فَشَكَوْا ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ } [البقرة: 220] " قَالَ: فَخَالَطُوهُمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/334)

3163 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ زَائِدَةَ بْنِ عُمَيْرٍ ، [ص:335] قَالَ: سَأَلْتُ ابْنَ عَبَّاسٍ عَنِ الْعَزْلِ ، فَقَالَ: إِنَّكُمْ قَدْ أَكْثَرْتُمْ ، فَإِنْ كَانَ قَالَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا فَهُوَ كَمَا قَالَ ، وَإِنْ لَمْ يَكُنْ قَالَ فِيهِ شَيْئًا فَأَنَا أَقُولُ: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ ، فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } [البقرة: 223] " فَإِنْ شِئْتُمْ فَاعْزِلُوا ، وَإِنْ شِئْتُمْ فَلَا تَفْعَلُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/334)

3164 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، سَمِعَ أَبَانَ بْنَ صَالِحٍ يُحَدِّثُ عَنْ مُجَاهِدٍ ، قَالَ: عَرَضَتُ الْقُرْآنَ عَلَى ابْنِ عَبَّاسٍ ثَلَاثَ عَرَضَاتٍ ، أُوقِفُهُ عَلَى كُلِّ آيَةٍ ، أَسْأَلُهُ فِيمَا نَزَلَتْ ، وَكَيْفَ كَانَتَ ؟ فَأَتَيْتُ عَلَى قَوْلِهِ: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } [البقرة: 223] الْآيَةُ ، قَالَ: كَانَ هَذَا الْحَيُّ مِنَ الْمُهَاجِرِينَ يَشْرَحُونَ النِّسَاءَ شَرْحًا مُنْكَرًا ، حَيْثُ مَا لَقُوهُنَّ مُقْبِلَاتٍ وَمُدْبِرَاتٍ ، فَلَمَّا قَدِمُوا الْمَدِينَةَ ، تَزَوَّجُوا النِّسَاءَ مِنَ الْأَنْصَارِ ، فَأَرَادُوهُنَّ عَلَى مَا كَانُوا يَفْعَلُونَ بِالْمُهَاجِرَاتِ ، فَأَنْكَرْنَ ذَلِكَ فَشَكَيْنَ ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ } [البقرة: 223] " يَقُولُ: مُقْبِلَاتٍ وَمُدْبِرَاتٍ مِنْ دُبُرِهَا بَعْدَ أَنْ يَكُونَ لِلْفَرْجِ ، قَالَ ابْنُ عَبَّاسٍ: وَإِنَّمَا كَانَتْ مِنْ قِبَلِ دُبُرِهَا فِي قُبُلِهَا

(2/335)

3165 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا يَعْقُوبُ بْنُ حُمَيْدِ بْنِ كَاسِبٍ ، ثنا يَعْلَى بْنُ شَبِيبٍ الْمَكِّيُّ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: كَانَ الرَّجُلُ يُطَلِّقُ امْرَأَتَهُ مَا شَاءَ أَنْ يُطَلِّقَهَا ، وَإِنْ طَلَّقَهَا مِائَةً أَوْ أَكْثَرَ ، إِذَا ارْتَجَعَهَا قَبْلَ أَنْ تَنْقَضِيَ عِدَّتُهَا ، حَتَّى قَالَ الرَّجُلُ لِامْرَأَتِهَ: وَاللَّهِ لَا أُطَلِّقُكِ فَتَبِينِي مِنِّي ، وَلَا آوِيكِ إِلَيَّ . قَالَتْ: وَكَيْفَ ذَاكَ ؟ قَالَ: أُطَلِّقُكِ وَكُلَّمَا هَمَّتْ عِدَّتُكِ أَنْ تَنْقَضِيَ ارْتَجَعْتُكِ ، ثُمَّ أُطَلِّقُكِ ، وَأَفْعَلُ ذَلِكَ ، فَشَكَتِ الْمَرْأَةُ ذَلِكَ إِلَى عَائِشَةَ ، فَذَكَرَتْ ذَلِكَ عَائِشَةُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَكَتَ فَلَمْ يَقُلْ شَيْئًا حَتَّى " نَزَلَ الْقُرْآنُ: { الطَّلَاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ } [البقرة: 229] " . . . . . . . . . . [ص:336]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يَتَكَلَّمْ أَحَدٌ فِي يَعْقُوبَ بْنِ حُمَيْدٍ بِحُجَّةٍ ، وَنَاظَرَنِي شَيْخُنَا أَبُو أَحْمَدَ الْحَافِظُ وَذَكَرَ أَنَّ الْبُخَارِيُّ رَوَى عَنْهُ فِي الصَّحِيحِ ، فَقُلْتُ: هَذَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، وَثَبَتَ هُوَ عَلَى مَا قَالَ "

(2/335)

3166 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، أَنْبَأَ وَكِيعٌ ، ثنا الْفَضْلُ بْنُ دَلْهَمٍ ، عَنِ الْحَسَنِ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ ، أَنَّ أُخْتَهُ طَلَّقَهَا زَوْجُهَا ، فَأَرَادَ أَنْ يُرَاجِعَهَا ، " فَمَنَعَهَا مَعْقِلٌ فَأَنْزَلَ اللَّهُ تَعَالَى: { وَإِذَا طَلَّقْتُمُ النِّسَاءَ ، فَبَلَغْنَ أَجَلَهُنَّ ، فَلَا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ ، إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ } [البقرة: 232] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/336)

3167 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، وَإِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، قَالَا: ثنا سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيُّ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِذَا حَمَلَتْهُ تِسْعَةَ أَشْهُرٍ ، أَرْضَعَتْهُ وَاحِدًا وَعِشْرِينَ شَهْرًا ، وَإِنْ حَمَلَتْهُ سِتَّةَ أَشْهُرٍ ، أَرْضَعَتْهُ أَرْبَعَةً وَعِشْرِينَ شَهْرًا " ، ثُمَّ قَرَأَ: { وَحَمَلُهُ وَفِصَالُهُ ثَلَاثُونَ شَهْرًا } [الأحقاف: 15]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/336)

3168 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا وَرْقَاءُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " نَسَخَتْ هَذِهِ الْآيَةُ عِدَّتَهَا فِي أَهْلِهَا ، فَتَعْتَدُّ حَيْثُ شَاءَتْ ، لِقَوْلِ اللَّهِ تَعَالَى: { غَيْرَ إِخْرَاجٍ } [البقرة: 240] " قَالَ عَطَاءٌ: " إِنْ شَاءَتِ اعْتَدَّتْ فِي أَهْلِهَا ، وَإِنْ شَاءَتْ خَرَجَتْ ، لِقَوْلِ اللَّهِ عَزَّ وَجَلَّ: { فإن خرجن فَلَا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنْفُسِهِنَّ } "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/336)

3169 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَزِيدَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ [ص:337] الدَّوْرَقِيُّ ، ثنا إِسْمَاعِيلُ وَهُوَ ابْنُ عُلَيَّةَ ، عَنْ يُونُسَ ، عَنِ ابْنِ سِيرِينَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَامَ فَخَطَبَ النَّاسَ هَا هُنَا ، فَقَرَأَ عَلَيْهِمْ سُورَةَ الْبَقَرَةِ ، وَبَيَّنَ لَهُمْ مِنْهَا ، فَأَتَى عَلَى هَذِهِ الْآيَةِ: { إِنْ تَرَكَ خَيْرًا الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالْأَقْرَبِينَ } [البقرة: 180] فَقَالَ: " نُسِخَتْ هَذِهِ " ، ثُمَّ قَرَأَ حَتَّى أَتَى عَلَى هَذِهِ الْآيَةِ: { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا } [البقرة: 234] إِلَى قَوْلِهِ تَعَالَى { غَيْرَ إِخْرَاجٍ } [البقرة: 240] فَقَالَ: " وَهَذِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/336)

3170 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ ، وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } [البقرة: 234] " لَمْ يَقُلْ يَعْتَدِدْنَ فِي بُيُوتِهِنَّ ، الْمُتَوَفَّى عَنْهَا زَوْجُهَا تَعْتَدُّ حَيْثُ شَاءَتْ " . . . . . . . . . . .

(2/337)

3171 - أَخْبَرَنِي مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا أَبُو . . . . . . . ، ثنا فُضَيْلُ بْنُ مَرْزُوقٍ ، حَدَّثَنِي شَقِيقُ بْنُ عُقْبَةَ الْعَبْدِيُّ ، حَدَّثَنِي الْبَرَاءُ بْنُ عَازِبٍ ، قَالَ: " لَمَّا نَزَلَتْ: " حَافِظُوا عَلَى الصَّلَوَاتِ وَصَلَاةِ الْعَصْرِ " فَقَرَأْنَاهَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا شَاءَ أَنْ نَقْرَأَهَا ، ثُمَّ إِنَّ اللَّهَ نَسَخَهَا فَأَنْزَلَ: { حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى } [البقرة: 238] " فَقَالَ لَهُ رَجُلٌ: أَهِيَ صَلَاةُ الْعَصْرِ ؟ فَقَالَ: " أَخْبَرْتُكَ كَيْفَ نَزَلَتْ وَكَيْفَ نَسَخَهَا اللَّهُ ، وَاللَّهُ أَعْلَمُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/337)

3172 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ وَكِيعٌ ، ثنا سُفْيَانُ ، عَنْ مَيْسَرَةَ النَّهْدِيِّ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ ، وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ } [البقرة: 243] قَالَ: " كَانُوا أَرْبَعَةَ آلَافٍ ، خَرَجُوا فِرَارًا مِنَ الطَّاعُونِ ، وَقَالُوا: نَأْتِي أَرْضًا لَيْسَ بِهَا مَوْتٌ . فَقَالَ لَهُمُ اللَّهُ: مُوتُوا فَمَاتُوا فَمَرَّ بِهِمْ نَبِيٌّ ، فَسَأَلَ اللَّهَ أَنْ يُحْيِيَهُمْ فَأَحْيَاهُمْ ، [ص:338] فَهُمُ الَّذِينَ قَالَ اللَّهُ عَزَّ وَجَلَّ: { وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ } [البقرة: 243] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/337)

3173 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مُعَاذُ بْنُ هِشَامٍ ، صَاحِبُ الدَّسْتُوَائِيِّ ، ثنا أَبِي ، عَنْ قَتَادَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَا تَعْجَبُونَ أَنْ تَكُونَ الْخَلَّةُ لِإِبْرَاهِيمَ ، وَالْكَلَامُ لِمُوسَى ، وَالرُّؤْيَةُ لِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(2/338)

3174 - أَخْبَرَنِي عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، ثنا الْمَسْعُودِيُّ ، عَنْ أَبِي عَمْرٍو الشَّيْبَانِيِّ ، عَنْ عُبَيْدِ بْنِ الْخَشْخَاشِ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: انْتَهَيْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الْمَسْجِدِ ، فَجَلَسْتُ إِلَيْهِ ، فَذَكَرَ فَضْلَ الصَّلَاةِ وَالصِّيَامِ وَالصَّدَقَةِ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، فَأَيُّمَا آيَةٍ أَنْزَلَ اللَّهُ عَلَيْكَ أَعْظَمُ ؟ قَالَ: " { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } [البقرة: 255] وَذَكَرَ الْآيَةَ حَتَّى خَتَمَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/338)

3175 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا مُحَمَّدُ بْنُ مُعَاذٍ ، ثنا أَبُو عَاصِمٍ ، ثنا سُفْيَانُ ، عَنْ عَمَّارٍ الدُّهْنِيِّ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " الْكُرْسِيُّ مَوْضِعُ قَدَمَيْهِ ، وَالْعَرْشُ لَا يُقْدَرُ قَدْرُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/338)

3176 - [أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا] أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ نَاجِيَةَ بْنِ كَعْبٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " خَرَجَ عُزَيْرٌ نَبِيُّ اللَّهِ مِنْ مَدِينَتِهِ ، وَهُوَ رَجُلٌ شَابٌّ ، فَمَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا ، قَالَ: أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا ، فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ، ثُمَّ بَعَثَهُ فَأَوَّلُ مَا خَلَقَ عَيْنَاهُ ، فَجَعَلَ يَنْظُرُ إِلَى عِظَامِهِ ، يُنَظَّمُ بَعْضُهَا إِلَى بَعْضٍ ، ثُمَّ كُسِيَتْ لَحْمًا ، [ص:339] وَنُفِخَ فِيهِ الرُّوحُ ، وَهُوَ رَجُلٌ شَابٌّ ، فَقِيلَ لَهُ: كَمْ لَبِثْتَ ؟ قَالَ: يَوْمًا أَوْ بَعْضَ يَوْمٍ ، قَالَ: بَلْ لَبِثْتَ مِائَةَ عَامٍ ، قَالَ: فَأَتَى الْمَدِينَةَ وَقَدْ تَرَكَ جَارًا لَهُ إِسْكَافًا شَابًّا ، فَجَاءَ وَهُوَ شَيْخٌ كَبِيرٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين مكانه بياض في النسختين (أ) و (ب) ، وقد أثبته من كتاب "إتحاف المهرة" - الحديث رقم 14774 (ج11/ص635) - .

(2/338)

3177 - حَدَّثَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثنا عُبَيْدُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الْعِجْلِيُّ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي النَّضْرِ ، ثنا أَبِي ، ثنا زِيَادُ بْنُ عَبْدِ اللَّهِ بْنِ عُلَاثَةَ ، ثنا مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيُّ ، عَنْ أَبِيهِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلَ الْبَرَاءَ بْنَ عَازِبٍ فَقَالَ: " يَا بَرَاءُ ، كَيْفَ نَفَقَتُكَ عَلَى أَهْلِكَ ؟ " قَالَ: وَكَانَ مُوَسِّعًا عَلَى أَهْلِهِ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، مَا أَحْسِبُهَا ؟ قَالَ: " فَإِنَّ نَفَقَتَكَ عَلَى أَهْلِكَ وَوَلَدِكَ وَخَادِمِكَ صَدَقَةٌ ، فَلَا تُتْبِعْ ذَلِكَ مَنًّا وَلَا أَذًى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/339)

3178 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ هَارُونُ بْنُ مُوسَى ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّهُ كَانَ يَقْرَؤُهَا: ( بِرِبْوَةٍ ) بِكَسْرِ الرَّاءِ " قَالَ: وَالرِّبْوَةُ النَّشَزُ مِنَ الْأَرْضِ ،
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/339)

3179 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ جُرَيْجٍ ، سَمِعْتُ ابْنَ أَبِي مُلَيْكَةَ ، يُخْبِرُ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، أَنَّهُ سَمِعَهُ يَقُولُ: سَأَلَ عُمَرُ أَصْحَابَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " فَفِيمَ تَرَوْنَ أُنْزِلَتْ: { أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ } [البقرة: 266] ؟ " فَقَالُوا: اللَّهُ أَعْلَمُ . فَغَضِبَ ، فَقَالَ: " قُولُوا: نَعْلَمُ أَوْ لَا نَعْلَمُ " . فَقَالَ ابْنُ عَبَّاسٍ: فِي نَفْسِي مِنْهَا شَيْءٌ يَا أَمِيرَ الْمُؤْمِنِينَ . فَقَالَ عُمَرُ: " قُلْ يَا ابْنَ أَخِي ، وَلَا تَحْقِرْ نَفْسَكَ " . قَالَ ابْنُ عَبَّاسٍ: ضُرِبَتْ مَثَلًا لِعَمَلٍ . فَقَالَ عُمَرُ: " أَيُّ عَمَلٍ ؟ " فَقَالَ: لِعَمَلٍ ، فَقَالَ عُمَرُ: " رَجُلٌ غَنِيٌّ يَعْمَلُ الْحَسَنَاتِ ، ثُمَّ بَعَثَ اللَّهُ لَهُ الشَّيَاطِينَ ، فَعَمِلَ بِالْمَعَاصِي ، حَتَّى أَغْرَقَ أَعْمَالَهُ كُلَّهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/339)

3180 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ هَارُونَ بْنِ عَنْتَرَةَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { إِعْصَارٌ فِيهِ نَارٌ } [البقرة: 266] قَالَ: " رِيحٌ فِيهَا سَمُومٌ شَدِيدٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(2/340)

3181 - حَدَّثَنَا أَحْمَدُ بْنُ سَهْلِ بْنِ حَمْدَوَيْهِ الْفَقِيهُ بِبُخَارَى ، ثنا قَيْسُ بْنُ أُنَيْفٍ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِزَكَاةِ الْفِطْرِ ، بِصَاعٍ مِنْ تَمْرٍ ، فَجَاءَ رَجُلٌ بِتَمْرٍ رَدِيءٍ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّهِ بْنِ رَوَاحَةَ: " لَا تَخْرُصْ هَذَا التَّمْرَ " فَنَزَلَ الْقُرْآنُ: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ } [البقرة: 267]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(2/340)

3182 - حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ مَحْمُودٍ الْحَافِظُ ، ثنا حَمَّادُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ ، قَالَ: سَمِعْتُ أَبِيَ يَقُولُ: أَنْبَأَ أَبُو حَمْزَةَ ، عَنْ إِبْرَاهِيمَ الصَّائِغِ ، عَنْ حَمَّادٍ ، عَنْ إِبْرَاهِيمَ ، عَنِ الْأَسْوَدِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَوْلَادَكُمْ هِبَةُ اللَّهِ لَكُمْ ، يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا ، وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ ، فَهُمْ وَأَمْوَالُهُمْ لَكُمْ إِذَا احْتَجْتُمْ إِلَيْهَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، هَكَذَا إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عَائِشَةَ: " أَطْيَبُ مَا أَكَلَ الرَّجُلُ مِنْ كَسْبِهِ وَوَلَدُهُ مِنْ كَسْبِهِ "

(2/340)

3183 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ الضَّبِّيُّ ، وَمُحَمَّدُ بْنُ سِنَانٍ قَالَا: ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا عَبَّادٌ وَهُوَ ابْنُ الْعَوَّامِ ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ أَبِيهِ ، قَالَ: أَمَرَ رَسُولُ اللَّهِ [ص:341] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَدَقَةٍ ، فَجَاءَ رَجُلٌ مِنْ هَذَا السَّحْلِ - قَالَ سُفْيَانُ: يَعْنِي الشِّيصَ - فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ جَاءَ بِهَذَا ؟ " وَكَانَ لَا يَجِيءُ أَحَدٌ بِشَيْءٍ إِلَّا نُسِبَ إِلَى الَّذِي جَاءَ بِهِ ، فَنَزَلَتْ: { وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ ، تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ ، إِلَّا أَنْ تُغْمِضُوا فِيهِ } [البقرة: 267] " وَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ لَوْنَيْنِ مِنَ التَّمْرِ ، أَنْ يُؤْخَذَا فِي الصَّدَقَةِ: الْجُعْرُورِ ، وَلَوْنِ الْحُبَيْقِ " قَالَ الزُّهْرِيُّ: " وَاللَّوْنَيْنِ مِنْ تَمْرِ الْمَدِينَةِ "
تَابَعَهُ سُلَيْمَانُ بْنُ كَثِيرٍ ، عَنِ الزُّهْرِيِّ :

(2/340)

3184 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، وَالسَّرِيُّ بْنُ خُزَيْمَةَ ، قَالَا: ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا سُلَيْمَانُ بْنُ كَثِيرٍ ، ثنا الزُّهْرِيُّ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ أَبِيهِ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ لَوْنَيْنِ مِنَ التَّمْرِ الْجُعْرُورِ ، وَلَوْنِ الْحُبَيْقِ " قَالَ: وَكَانَ نَاسٌ يَتَيَمَّمُونَ شَرَّ ثِمَارِهِمْ ، فَيُخْرِجُونَهَا فِي الصَّدَقَةِ ، فَنُهُوا عَنْ لَوْنَيْنِ مِنَ التَّمْرِ وَنَزَلَتْ: { وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ } [البقرة: 267]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(2/341)

3185 - [أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثَنَا أَبُو قِلَابَةَ] ، ثَنَا أَبُو عَاصِمٍ النَّبِيلُ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، حَدَّثَنِي صَالِحُ بْنُ أَبِي عَرِيبٍ ، عَنْ كَثِيرِ بْنِ مُرَّةَ ، عَنْ عَوْفِ بْنِ مَالِكٍ ، قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ عَصًا ، فَإِذَا أَقْنَاءٌ مُعَلَّقَةٌ فِي الْمَسْجِدِ ، قِنْوٌ مِنْهَا حَشَفٌ فَطَعَنَ فِي ذَلِكَ الْقِنْوِ وَقَالَ: " مَا يَضُرُّ صَاحِبَ هَذِهِ لَوْ تَصَدَّقَ أَطْيَبَ مِنْ هَذِهِ ، إِنَّ صَاحِبَ هَذِهِ لِيَأْكُلُ الْحَشَفَ يَوْمَ الْقِيَامَةِ " ثُمَّ قَالَ: " وَاللَّهِ لَيَدَعَنَّهَا مُذَلَّلَةً أَرْبَعِينَ عَامًا لِلْعَوَافِي " ثُمَّ قَالَ: " أَتَدْرُونَ مَا الْعَوَافِي " قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: " الطَّيْرُ وَالسِّبَاعُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض بالنسختين (أ) و (ب) ، وقد أثبته من كتاب "إتحاف المهرة" - الحديث رقم 16052 (ج12/ص543) - ، وقد أشار ابن حجر هناك إلى أن الحاكم كرر نفس الحديث في كتاب الفتن ، والذي سيأتي برقم 8379 .

(2/341)

3186 - أَخْبَرَنَا [أَبُو أَحْمَدَ] مُحَمَّدُ بْنُ أَحْمَدَ بْنِ إِسْحَاقَ الصَّفَّارُ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ " { وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ ، وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ } [البقرة: 267] قَالَ: نَزَلَتْ فِي الْأَنْصَارِ ، كَانَتِ الْأَنْصَارُ تُخْرِجُ إِذَا كَانَ جُذَاذُ النَّخْلِ مِنْ حِيطَانِهَا أَفْنَاءَ * الْبُسْرِ فَيُعَلِّقُونَهُ عَلَى حَدِّ رَأْسِ أُسْطُوَانَتَيْنِ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَيَأْكُلُ مِنْهُ فُقَرَاءُ الْمُهَاجِرِينَ ، فَيَعْمِدُ أَحَدُهُمْ فَيُدْخِلُ قِنْوَ الْحَشَفِ يَظُنُّ أَنَّهُ جَائِزٌ فِي كَثْرَةِ مَا يُوضَعُ مِنَ الْأَقْنَاءِ فَنَزَلَ فِيمَنْ فَعَلَ ذَلِكَ { وَلَا تَيَمَّمُوا الْخَبِيثَ مِنْهُ ، تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ ، إِلَّا أَنْ تُغْمِضُوا فِيهِ } [البقرة: 267] يَقُولُ: لَوْ أُهْدِيَ لَكُمْ لَمْ تَقْبَلُوهُ إِلَّا عَلَى اسْتِحْيَاءٍ مِنْ صَاحِبِهِ غَيْظًا أَنَّهُ بَعَثَ إِلَيْكَ بِمَا لَمْ يَكُنْ لَهُ فِيهِ حَاجَةٌ { وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ } [البقرة: 267] عَنْ صَدَقَاتِكُمْ { حَمِيدٌ } [البقرة: 267]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 2110 (ج2/ص492) - .
* تصحيف في نسخة جامع الحديث ، وصوابه : "أَقْنَاءَ" ، كما جاء في كتاب إتحاف المهرة ، وفي المطبوع .

(2/342)

3187 - أَخْبَرَنِي أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانُوا " يَكْرَهُونَ أَنْ يَرْضَخُوا لِأَنْسَابِهِمْ ، وَهُمْ مُشْرِكُونَ ، فَنَزَلَتْ { لَيْسَ عَلَيْكَ هَدَاهُمْ ، وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ } [البقرة: 272] حَتَّى بَلَغَ { وَأَنْتُمْ لَا تُظْلَمُونَ } [البقرة: 272] قَالَ: فَرَخَّصَ لَهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/342)

3188 - [...................................] ابْنُ خُثَيْمٍ عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا نَزَلَتْ { الَّذِينَ يَأْكُلُونَ الرِّبَا لَا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ } [البقرة: 275] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لَمْ يَذَرِ الْمُخَابَرَةَ فَلْيَؤْذَنْ بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين مكانه بياض في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة أيضا - الحديث رقم 3363 (ج3/ص417) - ، إلا أن محققه أثبت الراوي عن ابن خثيم من تلخيص المستدرك للذهبي فكان كالتالي : [أنا ..............أنا عبد الله بن رجاء عن ] ابن خثيم.......... .

(2/342)

3189 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو مُسْلِمٍ ، ثنا إِبْرَاهِيمُ بْنُ بَشَّارٍ ، ثنا سُفْيَانُ ، عَنْ أَيُّوبَ ، عَنْ قَتَادَةَ ، عَنْ أَبِي حَسَّانَ ، قَالَ: قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " أَشْهَدُ أَنَّ السَّلَفَ الْمَضْمُونَ إِلَى أَجَلٍ مُسَمًّى قَدْ أَحَلَّهُ اللَّهُ فِي الْكِتَابِ وَأْذِنَ فِيهِ ، قَالَ اللَّهُ عَزَّ وَجَلَّ [ص:343] { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ } [البقرة: 282] الْآيَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/342)

3190 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثنا زَيْدُ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثنا مُحَمَّدُ بْنُ ثَوْرٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، قَالَ: أَرْسَلْتُ إِلَى ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَسْأَلُهُ عَنْ شَهَادَةِ الصِّبْيَانِ ، فَقَالَ: قَالَ اللَّهُ عَزَّ وَجَلَّ " { مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ } [البقرة: 282] وَلَيْسُوا مِمَّنْ نَرْضَى . قَالَ: فَأَرْسَلْتُ إِلَى ابْنِ الزُّبَيْرِ أَسْأَلُهُ فَقَالَ: بِالْحَرِيِّ إِنْ سُئِلُوا أَنْ يَصْدُقُوا . قَالَ: فَمَا رَأَيْتُ الْقَضَاءَ إِلَّا عَلَى مَا قَالَ ابْنُ الزُّبَيْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/343)

3191 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ وَكِيعٌ ، ثنا سُفْيَانُ ، عَنْ آدَمَ بْنِ سُلَيْمَانَ ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ ، يُحَدِّثُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ { إِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ } [البقرة: 284] شَقَّ ذَلِكَ عَلَيْهِمْ مَا لَمْ يَشُقَّ عَلَيْهِمْ مِثْلُ ذَلِكَ ، فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُولُوا سَمِعْنَا وَأَطَعْنَا " فَأَلْقَى اللَّهُ الْإِيمَانَ فِي قُلُوبِهِمْ فَقَالُوا: سَمِعْنَا وَأَطَعْنَا . فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا ، لَهَا مَا كَسَبَتْ ، وَعَلَيْهَا مَا اكْتَسَبَتْ } [البقرة: 286] إِلَى قَوْلِهِ تَعَالَى { أَوْ أَخْطَأْنَا } [البقرة: 286] قَالَ: قَدْ فَعَلْتُ . إِلَى آخِرِ الْبَقَرَةِ " هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ

(2/343)

3192 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَائِنِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، أَنَّ أَبَاهُ ، قَرَأَ { إِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ ، يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ ، وَيُعَذِّبُ مَنْ يَشَاءُ } [البقرة: 284] فَدَمَعَتْ عَيْنَاهُ ، فَبَلَغَ صَنِيعُهُ ابْنَ عَبَّاسٍ فَقَالَ: " يَرْحَمُ اللَّهُ أَبَا عَبْدِ الرَّحْمَنِ لَقَدْ صَنَعَ أَصْحَابُ رَسُولِ اللَّهِ [ص:344] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ نَزَلَتْ فَنَسَخَتْهَا الْآيَةُ الَّتِي بَعْدَهَا { لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ } [البقرة: 286] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/343)

3193 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا خَلَّادُ بْنُ يَحْيَى ، ثنا أَبُو عَقِيلٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " { آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ } [البقرة: 285] قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَأَحَقُّ لَهُ أَنْ يُؤْمِنَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/344)

3 - وَمِنْ سُورَةِ آلِ عِمْرَانَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/344)

3194 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ نا السَّرِيُّ بْنُ خُزَيْمَةَ نا مُسْلِمُ بْنُ إِبْرَاهِيمَ نا أَبَانُ الْعَطَّارُ نا يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ أَبِي سَلَّامٍ ، عَنْ أَبِي أُمَامَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْرَءُوا الزَّهْرَاوَيْنِ الْبَقَرَةَ وَآلَ عِمْرَانَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 6490 (ج6/ص262) .

(2/344)

3195 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ نا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ نا أَبُو عُبَيْدٍ نا حَجَّاجٌ عَنْ هَارُونَ بْنِ مُوسَى حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ أَبِيهِ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ صَلَّى بِهِمْ " فَقَرَأَ الم اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيَّامُ "
" قَالَ أَبُو عُبَيْدٍ: أَمَّا الْقُرَّاءُ بَعْدُ مِنْ أَهْلِ الْحَرَمَيْنِ مَكَّةَ وَالْمَدِينَةِ وَأَهْلِ الْمِصْرَيْنِ الْكُوفَةِ وَالْبَصْرَةِ وَأَهْلِ الشَّامِ وَمِصْرَ وَغَيْرِهِمْ مِنَ الْقُرَّاءِ فَقَرَءُوهَا: { الْقَيُّومُ } [آل عمران: 2] لَا اخْتِلَافَ بَيْنَهُمْ فِيهِ أَعْلَمُهُ ، وَكَذَلِكَ الْقِرَاءَةُ عِنْدَنَا ، لِمُوَافَقَةِ الكِتَابِ وَلِمَا عَلَيْهِ الْأُمَّةُ ، وَإِنْ كَانَ لِذَيْنِكَ الْوَجْهَيْنِ فِي الْعَرَبِيَّةِ مَخْرَجٌ . هَذَا حَدِيثٌ صَحِيحُ الْإِِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/344)

3196 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ نا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ نا إِسْحَاقُ بِنُ إِبْرَاهِيمَ أنا عَبْدُ الرَّزَّاقِ أنا يَحْيَى بْنُ الْعَلَاءِ ، عَنْ عَمِّهِ شُعَيْبِ بْنِ خَالِدٍ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، وَقَرَأَ { إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ } [آل عمران: 5] فَقَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَمِيرَةَ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ كُنَّا جُلُوسًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ [ص:345] عَلَيْهِ وَسَلَّمَ بِالْبَطْحَاءِ فَمَرَّتْ سَحَابَةٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَدْرُونَ مَا هَذَا ؟ " فَقُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، فَقَالَ: " السَّحَابُ " فَقُلْنَا: السَّحَابُ فَقَالَ: " وَالْمُزْنُ " فَقُلْنَا: وَالْمُزْنُ فَقَالَ: " وَالْعَنَانُ " فَقُلْنَا: وَالْعَنَانُ ، ثُمَّ سَكَتَ ، ثُمَّ قَالَ: " أَتَدْرُونَ كَمْ بَيْنَ السَّمَاءِ وَالْأَرْضِ ؟ " فَقُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: " بَيْنَهُمَا مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ ، وَمِنْ كُلِّ سَمَاءٍ إِلَى السَّمَاءِ الَّتِي تَلِيهَا مَسِيرَةُ خَمْسِ مِائَةٍ ، وَكِثَفُ كُلِّ سَمَاءٍ مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ ، وَفَوْقَ السَّمَاءِ السَّابِعَةِ بَحْرٌ بَيْنَ أَعْلَاهُ وَأَسْفَلِهِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ ، ثُمَّ فَوْقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالٍ بَيْنَ رُكَبِهِمْ وَأَظْلَافِهِمْ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ ، وَاللَّهُ تَعَالَى فَوْقَ ذَلِكَ لَيْسَ يَخْفَى عَلَيْهِ مِنْ أَعْمَالِ بَنِي آدَمَ شَيْءٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/344)

3197 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مَحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَعْبَانَ سَنَةَ تِسْعٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ أنا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ نا الْهَيْثَمُ بْنُ خَالِدٍ أَبُو سَعِيدٍ نا أَبُو نُعَيْمٍ نا عَلِيُّ بْنُ صَالِحٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ قَيْسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " مِنْهُ آيَاتٌ مُحْكَمَاتٌ هِيَ الَّتِي فِي سُورَةِ الْأَنْعَامِ قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا إِلَى آخِرِ الثَّلَاثِ آيَاتٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/345)

3198 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ نا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ نا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ نا عُمَرُ بْنُ رَاشِدٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِمَّا أَتَخَوَّفُ عَلَى أُمَّتِي ، أَنْ يَكْثُرَ فِيهِمُ الْمَالُ ، حَتَّى يَتَنَافَسُوا فِيهِ ، فَيَقْتَتِلُوا عَلَيْهِ ، وَإِنَّ مِمَّا أَتَخَوَّفُ عَلَى أُمَّتِي ، أَنْ يُفْتَحَ لَهُمُ الْقُرْآنُ ، حَتَّى يَقْرَأْهُ الْمُؤْمِنُ وَالْكَافِرُ وَالْمُنَافِقُ فَيُحِلُّ حَلَالَهُ الْمُؤْمِنُ ابْتِغَاءَ تَأْوِيلِهِ إِلَى آخِرِ الْآيَةِ "
" هَذَا حَدِيثٌ صَحِيحِ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/345)

3199 - أَخْبَرَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ نا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ نا مُحَمَّدُ بْنُ سَهْلِ بْنِ عَسْكَرٍ نا مُحَمَّدُ بْنُ يُوسُفَ نا سُفْيَانُ الثَّوْرِيُّ عَنِ الْأَعْمَشِ عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ أَنْ يَقُولَ: " يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قُلُوبَنَا عَلَى دِينِكَ " قُلْنَا: يَا رَسُولَ اللَّهِ ، [ص:346] تَخَافُ عَلَيْنَا وَقَدْ آمَنَّا بِكَ ؟ فَقَالَ: " إِنَّ قُلُوبَ بَنِي آدَمَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ كَقَلْبٍ وَاحِدٍ يَقُولُ بِهِ هَكَذَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ هَكَذَا إِنَّمَا تَفَرَّدَ مُسْلِمٌ بِإِخْرَاجِ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو: " قُلُوبَ بَنِي آدَمَ " فَقَطْ "

(2/345)

3200 - حَدَّثَنَا الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، نا الْعَبَّاسُ بْنُ الْوَلِيدِ الْبَيْرُوتِيُّ ، نا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورٍ ، نا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، عَنْ بُسْرِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، عَنِ النَّوَّاسِ بْنِ سَمْعَانَ الكلَابِيِّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْمِيزَانُ بِيَدِ الرَّحْمَنِ ، يَرْفَعُ أَقْوَامًا ، وَيَضَعُ آخَرِينَ ، وَقَلْبُ ابْنِ آدَمَ بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ ، إِذَا شَاءَ أَقَامَهُ ، وَإِذَا شَاءَ أَزَاغَهُ " وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/346)

3201 - حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ الْبَزَّارُ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنِ الْمِقْدَادِ بْنِ الْأَسْوَدِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَقَلْبُ ابْنِ آدَمَ أَشَدُّ انْقِلَابًا مِنَ الْقِدْرِ إِذَا اجْتَمَعَ غَلَيَانًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخْرِجَاهُ "

(2/346)

3202 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا زُهَيْرُ بْنُ حَرْبٍ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ مَعْمَرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " يَقْرَأُ { وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ ، وَالرَّاسِخُونَ } [آل عمران: 7] فِي الْعِلْمِ ، يَقُولُونَ آمَنَّا بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/346)

3203 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ أَحْمَدَ بْنِ اللَّيْثِ الرَّازِيُّ ، ثنا [أَبُو] هَمَّامُ بْنُ أَبِي بَدْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي حَيْوَةُ بْنُ شُرَيْحٍ ، عَنْ عَقِيلِ بْنِ خَالِدٍ ، عَنْ سَلَمَةَ بْنِ أَبِي سَلَمَةَ ، عَنْ * عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، [ص:347] عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: كَانَ " الْكِتَابُ الْأَوَّلُ نَزَلَ مِنْ بَابٍ وَاحِدٍ عَلَى حَرْفٍ وَاحِدٍ ، وَنَزَلَ الْقُرْآنُ مِنْ سَبْعَةِ أَبْوَابٍ عَلَى سَبْعَةِ أَحْرُفٍ ، زَاجِرٍ ، وَآمِرٍ ، وَحَلَالٍ ، وَحَرَامٍ ، وَمُحْكَمٍ ، وَمُتَشَابِهٍ ، وَأَمْثَالٍ ، فَأَحِلُّوا حَلَالَهُ ، وَحَرِّمُوا حَرَامَهُ ، وَافْعَلُوا مَا أُمِرْتُمْ بِهِ ، وَانْتَهُوا عَمَّا نُهِيتُمْ عَنْهُ ، وَاعْتَبِرُوا بِأَمْثَالِهِ ، وَاعْمَلُوا بِمُحْكَمِهِ ، وَآمَنُوا بِمُتَشَابِهِهِ ، وَقُولُوا: آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا ، وَمَا يَذَّكَرُ إِلَّا أُولُو الْأَلْبَابِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 13325 (ج10/ص519) - .
* تصحيف في نسخة جامع الحديث ، وصوابه : "بْنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة ، وفي المطبوع .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"أخرجه ابن عبد البر في " التمهيد " من طريق : الليث . عن عقيل ، عن ابن شهاب ، عن أبي سلمة ، مرسلا . قال : وهو أشبه . قال : والأول لا يثبت ، لأن أبا سلمة لم يدرك ابن مسعود ."

(2/346)

3204 - أَخْبَرَنِي الْحَسَنُ بْنُ عَلِيٍّ * الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ حُمَيْدٌ الطَّوِيلُ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَرَأَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، " { وَفَاكِهَةً وَأَبًّا } [عبس: 31] فَقَالَ بَعْضُهُمْ هَكَذَا ، وَقَالَ بَعْضُهُمْ هَكَذَا ، فَقَالَ عُمَرُ: دَعُونَا مِنْ هَذَا آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ بْنُ حَلِيمٍ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 15200 (ج12/ص112) - ، وكما في الأنساب للسمعاني (2 / 250) ، وقد تصحف في النسخة (ب) ، وفي أصول إتحاف المهرة الخطية إلى : "الْحَسَنِ بْنِ حَكِيمٍ" .

(2/347)

3205 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ } [آل عمران: 21]
قَالَ: بُعِثَ عِيسَى ابْنُ مَرْيَمَ فِي اثْنَيِ عَشَرَ رَجُلًا مِنَ الْحَوَارِيِّينَ ، يُعَلِّمُونَ النَّاسَ ، فَكَانَ يَنْهَاهُمْ عَنْ نِكَاحِ ابْنَةِ الْأَخِ ، وَكَانَ مَلِكٌ لَهُ ابْنَةُ أَخٍ تُعْجِبُهُ ، فَأَرَادَهَا وَجَعَلَ يَقْضِي لَهَا كُلَّ يَوْمٍ حَاجَةً ، فَقَالَتْ لَهَا أُمُّهَا: إِذَا سَأَلَكِ عَنْ حَاجَتِكِ ، فَقُولِي لَهُ: أَنْ تُقْتَلَ يَحْيَى بْنَ زَكَرِيَّا . فَقَالَ لَهَا الْمَلِكُ: حَاجَتُكِ ؟ فَقَالَتْ: حَاجَتِي أَنْ تُقْتَلَ يَحْيَى بْنَ زَكَرِيَّا فَقَالَ: سَلِي غَيْرَ هَذَا فَقَالَتْ: لَا أَسْأَلُ غَيْرَ هَذَا فَلَمَّا أَتَى أَمَرَ بِهِ ، فَذُبِحَ فِي طَسْتٍ ، فَبَدَرَتْ قَطْرَةٌ مِنْ دَمِهِ ، فَلَمْ تَزَلْ تَغْلِي حَتَّى بَعَثَ اللَّهُ بُخْتَنَصَّرَ فَدَلَّتْ عَجُوزٌ عَلَيْهِ ، فَأُلْقِيَ فِي نَفْسِهِ أَنْ لَا يَزَالَ الْقَتْلُ حَتَّى يَسْكُنَ هَذَا الدَّمُ ، فَقَتَلَ فِي يَوْمٍ وَاحِدٍ مِنْ ضَرْبٍ وَاحِدٍ وَبَيْتٍ وَاحِدٍ سَبْعِينَ أَلْفًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ " ، [ص:348]
وَلَهُ شَاهِدٌ غَرِيبٌ الْإِسْنَادِ وَالْمَتْنِ :

(2/347)

3206 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ بْنِ عَمْرٍو الْبَزَّارُ * بِبَغْدَادَ ، ثنا أَبُو يَعْلَى مُحَمَّدُ بْنُ شَدَّادٍ الْمِسْمَعِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا عَبْدُ اللَّهِ بْنُ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَوْحَى اللَّهُ إِلَى نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَنِّي قَتَلْتُ بِيَحْيَى بْنِ زَكَرِيَّا سَبْعِينَ أَلْفًا ، وَإِنِّي قَاتِلٌ بِابْنِ ابْنَتِكَ سَبْعِينَ أَلْفًا وَسَبْعِينَ أَلْفًا "
قَالَ الْحَاكِمُ: " قَدْ كُنْتُ أَحْسِبُ دَهْرًا أَنَّ الْمِسْمَعِيَّ يَنْفَرِدُ بِهَذَا الْحَدِيثِ عَنْ أَبِي نُعَيْمٍ حَتَّى حَدَّثَنَاهُ أَبُو مُحَمَّدٍ السَّبِيعِيُّ الْحَافِظُ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثنا حُمَيْدُ بْنُ الرَّبِيعِ ، ثنا أَبُو نُعَيْمٍ فَذَكَرَهُ بِإِسْنَادِ نَحْوَهُ
__________
حاشية الشقيري :
* صوابه : "عبدويه البزاز" ، كما جاء في ترجمته في "تاريخ بغداد" (3 /483) ، و"تاريخ الإسلام (8 /76) ، وليس "عَمْرٍو الْبَزَّارُ" .
- الحديث في كتاب إتحاف المهرة برقم 7519 (ج7/ص157) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"أَمَّا حُمَيْدٌ ، فَقَالَ ابْنُ عَدِيٍّ : كَانَ يَسْرِقُ الْحَدِيثَ . وَأَمَّا الْمِسْمَعِيُّ فَضَعَّفَهُ الدَّارَقُطْنِيُّ" .

(2/348)

3207 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا عَبْدُ الْأَعْلَى بْنُ أَعْيَنَ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الشِّرْكُ أَخْفَى مِنْ دَبِيبِ الذَّرِّ عَلَى الصَّفَا فِي اللَّيْلَةِ الظَّلْمَاءِ ، وَأَدْنَاهُ أَنْ تُحِبَّ عَلَى شَيْءٍ مِنَ الْجَوْرِ ، وَتُبْغِضَ عَلَى شَيْءٍ مِنَ الْعَدْلُ وَهُوَ الدِّينُ ، إِلَّا الْحَبُّ وَالْبُغْضُ قَالَ اللَّهُ عَزَّ وَجَلَّ { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبَعُونِي يُحْبِبْكُمُ اللَّهُ } [آل عمران: 31] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/348)

3208 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، حَدَّثَنِي أَبِي ، ثنا أَبُو هَمَّامٍ ، ثنا مُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ سَعِيدٍ ، يَذْكُرُ عَنِ ابْنِ جُرَيْجٍ ، حَدَّثَنِي عَطَاءٌ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " { إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً } [آل عمران: 28] قَالَ: التُّقَاةُ التَّكَلُّمُ بِاللِّسَانِ وَالْقَلْبُ مُطْمَئِنٌّ بِالْإِيمَانِ ، فَلَا يَبْسُطُ يَدَهُ فَيَقْتُلُ ، وَلَا إِلَى إِثْمٍ فَإِنَّهُ لَا عُذْرَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/348)

3209 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّرًا } [آل عمران: 35] تَلَا إِلَى قَوْلِهِ { وَجَدَ [ص:349] عِنْدَهَا رِزْقًا } [آل عمران: 37] قَالَ: كَفَلَهَا زَكَرِيَّا فَدَخَلَ عَلَيْهَا الْمِحْرَابَ ، فَوَجَدَ عِنْدَهَا عِنَبًا فِي مِكْتَلٍ فِي غَيْرِ حِينِهِ ، قَالَ زَكَرِيَّا: { أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ ، إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ } [آل عمران: 37] قَالَ: إِنَّ الَّذِي يَرْزُقُكِ الْعِنَبَ فِي غَيْرِ حِينِهِ لَقَادِرٌ أَنْ يَرْزُقَنِيَ مِنَ الْعَاقِرِ الْكَبِيرِ الْعَقِيمِ وَلَدًا ، { هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ } [آل عمران: 38] فَلَمَّا بُشِّرَ بِيَحْيَى قَالَ: { رَبِّ اجْعَلْ لِي آيَةً قَالَ: آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا } [مريم: 10] ، قَالَ: يُعْتَقَلُ لِسَانُكَ مِنْ غَيْرِ مَرَضٍ وَأَنْتَ سَوِيٌّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/348)

3210 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ أَبِيهِ ، وَعَنْ أَبِي الضُّحَى ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِكُلِّ نَبِيٍّ وُلَاةٌ مِنَ النَّبِيِّينَ ، وَإِنَّ وَلِيِّي مِنْهُمْ أَبِي وَخَلِيلِي إِبْرَاهِيمُ " ثُمَّ قَرَأَ { إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ ، وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ } [آل عمران: 68] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/349)

3211 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ سُفْيَانَ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ إِسْرَائِيلَ ، أَخَذَهُ عِرْقُ النَّسَا فَكَانَ يَبِيتُ وَلَهُ زُقَاءٌ ، قَالَ: فَجَعَلَ إِنْ شَفَاهُ اللَّهُ أَنْ لَا يَأْكُلَ لَحْمًا فِيهِ عُرُوقٌ ، قَالَ فَحَرَّمَتْهُ الْيَهُودُ " فَنَزَلَتْ { كُلُّ الطَّعَامِ كَانَ حِلًّا لِبَنِي إِسْرَائِيلَ إِلَّا مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ ، مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ ، قُلْ فَأَتَوْا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ } [آل عمران: 93] إِنَّ هَذَا كَانَ قَبْلَ التَّوْرَاةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/349)

3212 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا هِشَامُ بْنُ حَسَّانَ ، عَنْ أَنَسِ بْنِ سِيرِينَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " فِي عِرْقِ النَّسَا يَأْخُذُ أَلْيَةَ كَبْشٍ عَرَبِيٍّ لَيْسَتْ بِأَعْظَمِهَا ، وَلَا أَصْغَرِهَا ، فَيَتَقَطَّعُهَا صِغَارًا ، ثُمَّ يُذِيبُهَا ، فَيُجِيدُ إِذَابَتَهَا ، وَيَجْعَلُهَا ثَلَاثَةَ أَجْزَاءٍ ، فَيَشْرَبُ كُلَّ يَوْمٍ جُزْءًا عَلَى رِيقِ النَّفْسِ " قَالَ أَنَسُ بْنُ سِيرِينَ: فَلَقَدْ أَمَرْتُ بِذَلِكَ نَاسًا ذَكَرَ عَدَدًا كَثِيرًا كُلُّهُمْ يَبْرَأُ بِإِذْنِ اللَّهِ تَعَالَى
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخْرِجَاهُ "

(2/349)

3213 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، وَمُحَمَّدُ بْنُ سَابِقٍ ، قَالَا: ثنا إِسْرَائِيلُ ، ثنا خَالِدُ بْنُ حَرْبٍ ، عَنْ خَالِدِ بْنِ عَرْعَرَةَ ، قَالَ: سَأَلَ رَجُلٌ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ عَنْ { أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكًا } [آل عمران: 96] أَهُوَ أَوَّلُ بَيْتٍ بُنِيَ فِي الْأَرْضِ ؟ قَالَ: لَا ، وَلَكِنَّهُ " أَوَّلُ بَيْتٍ وُضِعَ فِيهِ الْبَرَكَةُ وَالْهُدَى ، وَمَقَامُ إِبْرَاهِيمَ ، وَمَنْ دَخَلَهُ كَانَ آمَنَّا ، وَلَإِنْ شِئْتَ أَنْبَأْتُكَ كَيْفَ بَنَاهُ اللَّهُ عَزَّ وَجَلَّ ، إِنَّ اللَّهَ أَوْحَى إِلَى إِبْرَاهِيمَ أَنِ ابْنِ لِي بَيْتًا فِي الْأَرْضِ فَضَاقَ بِهِ ذَرْعًا ، فَأَرْسَلَ اللَّهُ إِلَيْهِ السَّكِينَةَ ، وَهِيَ رِيحٌ خَجُوجٌ ، لَهَا رَأْسٌ ، فَاتَّبَعَ أَحَدُهُمَا صَاحِبَهُ حَتَّى انْتَهَتْ ، ثُمَّ تَطَوَّقَتْ إِلَى مَوْضِعِ الْبَيْتِ تَطَوُّقَ الْحَيَّةِ ، فَبَنَى إِبْرَاهِيمُ فَكَانَ يَبْنِي هُوَ سَاقًا كُلَّ يَوْمٍ ، حَتَّى إِذَا بَلَغَ مَكَانَ الْحَجَرِ ، قَالَ لِابْنِهِ: أَبْغِنِي حَجَرًا فَالْتَمَسَ ثَمَّةَ حَجَرًا حَتَّى أَتَاهُ بِهِ ، فَوَجَدَ الْحَجَرَ الْأَسْوَدَ قَدْ رُكِّبَ ، فَقَالَ لَهُ ابْنُهُ: مِنْ أَيْنَ لَكَ هَذَا ؟ قَالَ: جَاءَ بِهِ مَنْ لَمْ يَتَّكِلْ عَلَى بِنَائِكَ جَاءَ بِهِ جِبْرِيلُ عَلَيْهِ السَّلَامُ مِنَ السَّمَاءِ فَأَتَمَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/350)

3214 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا سُلَيْمَانُ بْنُ كَثِيرٍ ، قَالَ: سَمِعْتُ ابْنَ شِهَابٍ ، يُحَدِّثُ ، عَنْ أَبِي سِنَانٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " يَا أَيُّهَا النَّاسُ ، إِنَّ اللَّهَ كَتَبَ عَلَيْكُمُ الْحَجَّ " فَقَامَ الْأَقْرَعُ بْنُ حَابِسٍ فَقَالَ: أَفِي كُلَّ عَامٍ يَا رَسُولَ اللَّهِ ؟ قَالَ: " لَوْ قُلْتُهَا لَوَجَبَتْ وَلَوْ وَجَبَتْ لَمْ تَعْمَلُوا بِهَا ، أَوْ لَمْ تَسْتَطِيعُوا أَنْ تَعْمَلُوا بِهَا ، الْحَجُّ مَرَّةً ، فَمَنْ زَادَ فَتَطَوُّعٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ " هَكَذَا رَوَاهُ سُفْيَانُ بْنُ حُسَيْنٍ الْوَاسِطِيُّ ، عَنِ الزُّهْرِيِّ

(2/350)

3215 - حَدَّثَنَاهُ أَبُو حَامِدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ شُعَيْبٍ الْفَقِيهُ الزَّاهِدُ ، ثنا سَهْلُ بْنُ عَمَّارٍ الْعَتَكِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سِنَانٍ ، عَنِ ابْنِ عَبَّاسٍ [ص:351] رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَأَلَ الْأَقْرَعُ بْنُ حَابِسٍ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: الْحَجُّ فِي كُلِّ عَامٍ مَرَّةً ؟ قَالَ: " لَا ، بَلْ مَرَّةً وَاحِدَةً فَمَنْ زَادَ فَتَطَوُّعٌ " وَفِي الْبَابِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ بِالشَّرْحِ وَالْبَيَانِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/350)

3216 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ مُوسَى بْنِ إِسْحَاقَ التَّمِيمِيُّ ، ثنا مُخَوَّلُ بْنُ إِبْرَاهِيمَ النَّهْدِيُّ ، ثنا مَنْصُورُ بْنُ زَاذَانَ ، ثنا عَلِيُّ بْنُ عَبْدِ الْأَعْلَى ، عَنْ أَبِيهِ ، عَنْ أَبِي الْبَخْتَرِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ " { وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا } [آل عمران: 97] قَالُوا: يَا رَسُولَ اللَّهِ ، أفِي كُلِّ عَامٍ ؟ فَسَكَتَ ، ثُمَّ قَالُوا: أَفِي كُلِّ عَامِ ؟ فَسَكَتَ ثُمَّ قَالُوا: أَفِي كُلِّ عَامٍ ؟ قَالَ: " لَا ، وَلَوْ قُلْتُ: نَعَمْ لَوَجَبَتْ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ } [المائدة: 101] " قَالَ الْحَاكِمُ: " كَانَ مِنْ حُكْمِ هَذِهِ الْأَحَادِيثِ الثَّلَاثَةِ أَنْ تَكُونَ مُخَرَّجَةً فِي أَوَّلِ كِتَابِ الْمَنَاسِكِ ، فَلَمْ يُقَدَّرْ ذَلِكَ لِي فَخَرَّجْتُهَا فِي تَفْسِيرِ الْآيَةِ "

(2/351)

3217 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا أَبُو دَاوُدَ ، وَوَهْبُ بْنُ جَرِيرٍ ، قَالَا: ثنا شُعْبَةُ ، وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَلَا هَذِهِ الْآيَةَ { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ } [آل عمران: 102] قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَنَّ قَطْرَةً مِنَ الزَّقُّومِ قُطِرَتْ فِي بِحَارِ الْأَرْضِ لَفَسَدَتْ "
وَفِي حَدِيثِ وَهْبِ بْنِ جَرِيرٍ: " لَأَمَرَّتْ عَلَى أَهْلِ الدُّنْيَا مَعَايِشَهُمْ فَكَيْفَ بِمَنْ تَكُونُ طَعَامَهُ ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/351)

3218 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، وَأَبُو نُعَيْمٍ قَالَا: ثنا مِسْعَرٌ ، عَنْ زُبَيْدٍ ، عَنْ مُرَّةَ بْنِ شَرَاحِيلَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ " { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ } [آل عمران: 102] قَالَ: أَنْ يُطَاعَ فَلَا يُعْصَى وَيُذْكَرَ فَلَا يُنْسَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/352)

3219 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران: 110] قَالَ: هُمُ الَّذِينَ هَاجَرُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ " هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ

(2/352)

3220 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو مُسْلِمٍ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثنا حَجَّاجُ بْنُ نُصَيْرٍ ، ثنا أَبو أُمَيَّةَ بْنُ يَعْلَى الثَّقَفِيُّ ، قَالَ: سَمِعْتُ مُوسَىَ بْنَ عُقْبَةَ ، وَتَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبُّكُمْ } [آل عمران: 133] فَقَالَ: حَدَّثَنِي إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ الْقُرَشِيُّ عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ سَرَّهُ أَنْ يُشْرِفَ لَهُ الْبُنْيَانُ ، وَتُرْفَعَ لَهُ الدَّرَجَاتُ ، فَلْيَعْفُ عَمَّنْ ظَلَمَهُ ، وَلْيُعْطِ مَنْ حَرَّمَهُ وَيَصِلْ مَنْ قَطَعَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/352)

3221 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، قَالَ: أَخْبَرَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ ، قَالَ: كَانَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يُحَدِّثُ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ دَخَلَ الْمَسْجِدَ وَعُمَرُ بْنُ الْخَطَّابِ يُحَدِّثُ النَّاسَ ، فَأَتَى الْبَيْتَ الَّذِي تُوُفِّيَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَشَفَ عَنْ وَجْهِهِ بُرْدَ حِبْرَةٍ ، وَكَانَ مُسَجًّى بِهِ ، فَنَظَرَ إِلَيْهِ فَأَكَبَّ عَلَيْهِ لَيُقَبِّلَ وَجْهَهُ ، وَقَالَ: وَاللَّهِ لَا يَجْمَعُ اللَّهُ عَلَيْكَ مَوْتَتَيْنِ بَعْدَ مَوْتِكَ الَّتِي لَا تَمُوتُ بَعْدَهَا . ثُمَّ خَرَجَ إِلَى [ص:353] الْمَسْجِدِ وَعُمَرُ يُكَلِّمُ النَّاسَ فَقَالَ أَبُو بَكْرٍ: اجْلِسْ يَا عُمَرُ ، فَأَبَى فَكَلَّمَهُ مَرَّتَيْنِ أَوْ ثَلَاثًا ، فَأَبَى ، فَقَامَ فَتَشَهَّدَ فَلَمَّا قَضَى تَشَهُّدَهُ قَالَ: أَمَّا بَعْدُ " فَمَنْ كَانَ يَعْبُدُ مُحَمَّدًا فَإِنَّ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ مَاتَ ، وَمَنْ كَانَ يَعْبُدُ اللَّهَ ، فَإِنَّ اللَّهَ حَيٌّ لَا يَمُوتُ ، ثُمَّ تَلَا { وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ } [الأنبياء: 34] { وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ } [آل عمران: 144] وَتَلَا إِلَى { الشَّاكِرِينَ } [آل عمران: 144] فَمَا هُوَ إِلَّا أَنْ تَلَاهَا فَأَيْقَنَ النَّاسُ بِمَوْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى قَالَ قَائِلٌ: لَمْ يَعْلَمِ النَّاسُ أَنَّ هَذِهِ الْآيَةَ أُنْزِلَتْ حَتَّى تَلَاهَا أَبُو بَكْرٍ " قَالَ الزُّهْرِيُّ: فَأَخْبَرَنِي سَعِيدُ بْنُ الْمُسَيِّبِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ: لَمَّا تَلَاهَا أَبُو بَكْرٍ: عُقِرْتُ حَتَّى خَرَرْتُ إِلَى الْأَرْضِ وَأَيْقَنْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ مَاتَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/352)

3222 - أَخْبَرَنِي أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّهُ قَالَ: مَا نُصِرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَوْطِنٍ كَمَا نُصِرَ يَوْمَ أُحُدٍ قَالَ: فَأَنْكَرْنَا ذَلِكَ ، فَقَالَ ابْنُ عَبَّاسٍ: بَيْنِي وَبَيْنَ مَنْ أَنْكَرَ ذَلِكَ كِتَابُ اللَّهِ عَزَّ وَجَلَّ إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ فِي يَوْمِ أُحُدٍ { وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ } [آل عمران: 152] يَقُولُ ابْنُ عَبَّاسٍ: وَالْحِسُّ الْقَتْلُ { حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الْأَمْرِ ، وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا ، وَمِنْكُمْ مَنْ يُرِيدُ الْآخِرَةَ ، ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ ، وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ } [آل عمران: 152] وَإِنَّمَا عَنَى بِهَذَا الرُّمَاةَ وَذَلِكَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقَامَهُمْ فِي مَوْضِعٍ ثُمَّ قَالَ: " احْمُوا ظُهُورَنَا فَإِنْ رَأَيْتُمُونَا نُقْتَلُ ، فَلَا تَنْصُرُونَا ، وَإِنْ رَأَيْتُمُونَا قَدْ غَنِمْنَا ، فَلَا تَشْرَكُونَا " فَلَمَّا غَنَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَاحُوا عَسْكَرَ الْمُشْرِكِينَ ، انْكَشَفَ الرُّمَاةُ جَمِيعًا ، فَدَخَلُوا فِي الْعَسْكَرِ يَنْتَهِبُونَ ، وَقَدِ الْتَقَتْ صُفُوفُ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُمْ هَكَذَا وَشَبَّكَ بَيْنَ أَصَابِعِ يَدَيْهِ ، وَالْتَبَسُوا فَلَمَّا أَخَلَّ الرُّمَاةُ تِلْكَ الْخَلَّةَ ، الَّتِي كَانُوا فِيهَا ، دَخَلَ الْخَيْلُ مِنْ ذَلِكَ الْمَوْضِعِ عَلَى أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضَرَبَ بَعْضُهُمْ بَعْضًا وَالْتَبَسُوا وَقُتِلَ مِنَ الْمُسْلِمِينَ نَاسٌ كَثِيرٌ ، وَقَدْ كَانَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:354] وَأَصْحَابُهُ أَوَّلُ النَّهَارِ حَتَّى قُتِلَ مِنْ أَصْحَابِ لِوَاءِ الْمُشْرِكِينَ سَبْعَةٌ أَوْ تِسْعَةٌ ، وَجَالَ الْمُسْلِمُونَ جَوْلَةً نَحْوَ الْجَبَلِ ، وَلَمْ يَبْلُغُوا حَيْثُ يَقُولُ النَّاسُ الْغَابَ ، إِنَّمَا كَانَ تَحْتَ الْمِهْرَاسِ ، وَصَاحَ الشَّيْطَانُ قُتِلَ مُحَمَّدٌ فَلَمْ يَشُكُّوا فِيهِ أَنَّهُ حَقٌّ ، فَمَا زِلْنَا كَذَلِكَ مَا نَشُكُّ أَنَّهُ قُتِلَ حَتَّى طَلَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ السَّعْدَيْنِ فَعَرَفْنَاهُ بِتَكَفُّئِهِ إِذَا مَشَى ، قَالَ: فَفَرِحْنَا حَتَّى كَأَنَّهُ لَمْ يُصِبْنَا مَا أَصَابَنَا ، قَالَ: فَرَقِيَ نَحْوَنَا ، وَهُوَ يَقُولُ: " أَشْتَدُّ غَضَبُ اللَّهِ عَلَى قَوْمٍ دَمَّوْا وَجْهَ نَبِيِّهِمْ " قَالَ: وَيَقُولُ مَرَّةً أُخْرَى: " اللَّهُمَّ إِنَّهُ لَيْسَ لَهُمْ أَنْ يَعْلُونَا " حَتَّى انْتَهَى إِلَيْنَا قَالَ: فَمَكَثَ سَاعَةً فَإِذَا أَبُو سُفْيَانَ يَصِيحُ فِي أَسْفَلِ الْجَبَلِ اعْلُ هُبَلُ ، اعْلُ هُبَلُ ، يَعْنِي آلِهَتَهُ أَيْنَ ابْنُ أَبِي كَبْشَةَ أَيْنَ ابْنُ أَبِي قُحَافَةَ أَيْنَ ابْنُ الْخَطَّابِ ؟ فَقَالَ عُمَرُ: يَا رَسُولَ اللَّهِ ، أَلَا أُجِيبُهُ ؟ قَالَ: " بَلَى " فَلَمَّا قَالَ: اعْلُ هُبَلُ قَالَ عُمَرُ: اللَّهُ أَعْلَى وَأَجَلُّ فَقَالَ أَبُو سُفْيَانَ: يَا ابْنَ الْخَطَّابِ إِنَّهُ يَوْمُ الصَّمْتِ ، فَعَادَ فَقَالَ: أَيْنَ ابْنُ أَبِي كَبْشَةَ أَيْنَ ابْنُ أَبِي قُحَافَةَ أَيْنَ ابْنُ الْخَطَّابِ فَقَالَ عُمَرُ: هَذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَذَا أَبُو بَكْرٍ وَهَا أَنَا ذَا عُمَرُ فَقَالَ أَبُو سُفْيَانَ: يَوْمٌ بِيَوْمِ بَدْرٍ الْأَيَّامُ دُوَلٌ ، وَالْحَرْبُ سِجَالٌ فَقَالَ عُمَرُ: لَا سَوَاءَ قَتْلَانَا فِي الْجَنَّةِ وَقَتْلَاكُمْ فِي النَّارِ ، قَالَ: إِنَّكُمْ لَتَزْعُمُونَ ذَلِكَ لَقَدْ خِبْنَا إِذًا وَخَسِرْنَا ، ثُمَّ قَالَ أَبُو سُفْيَانَ: أَمَا إِنَّكُمْ سَوْفَ تَجِدُونَ فِي قَتْلَاكُمْ مُثْلَةً ، وَلَمْ يَكُنْ ذَلِكَ عَنْ رَأْي سَرَاتِنَا ، ثُمَّ أَدْرَكَتْهُ حَمِيَّةُ الْجَاهِلِيَّةِ ، فَقَالَ: أَمَا إِنَّهُ إِذَا كَانَ ذَلِكَ لَمْ نَكْرَهْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/353)

3223 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَعَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، قَالَا: ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، عَنْ أَبِي طَلْحَةَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " رَفَعْتُ رَأْسِي يَوْمَ أُحُدٍ فَجَعَلْتُ أَنْظُرُ ، وَمَا مِنْهُمْ أَحَدٌ إِلَّا وَهُوَ يَمِيدُ تَحْتَ حَجَفَتِهِ مِنَ النُّعَاسِ ، فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ { ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاسًا يَغْشَى طَائِفَةً مِنْكُمْ } [آل عمران: 154] الْآيَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/354)

3224 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا [ص:355] أُصِيبَ إِخْوَانُكُمْ بِأُحُدٍ جَعَلَ اللَّهُ أَرْوَاحَهُمْ فِي جَوْفِ طَيْرٍ تَرِدُ أَنْهَارَ الْجَنَّةِ ، وَتَأْكُلُ مِنْ ثِمَارِهَا ، وَتَأْوِي إِلَى قَنَادِيلَ مِنْ ذَهَبٍ مُعَلَّقَةٍ فِي ظِلِّ الْعَرْشِ ، فَلَمَّا وَجَدُوا طِيبَ مَأْكَلِهِمْ وَمَشْرَبِهِمْ وَمَقِيلِهِمْ ، قَالُوا: مَنْ يُبَلِّغُ إِخْوَانَنَا عَنَّا أَنَّا أَحْيَاءُ فِي الْجَنَّةِ نُرْزَقُ لِأَنْ لَا يَزْهَدُوا فِي الْجِهَادِ ، وَلَا يَنْكُلُوا فِي الْحَرْبِ ؟ فَقَالَ اللَّهُ عَزَّ وَجَلَّ: أَنَا أُبَلِّغُهُمْ عَنْكُمْ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ } [آل عمران: 169] الْآيَةُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/354)

3225 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا هِشَامُ بْنُ الْقَاسِمِ ، ثنا أَبُو سَعِيدٍ الْمُؤَدِّبُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ لِعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا: يَا ابْنَ أُخْتِي أَمَا وَاللَّهِ " أَنَّ أَبَاكَ وَجَدَّكَ يَعْنِي أَبَا بَكْرٍ وَالزُّبَيْرَ لَمِنَ الَّذِينَ قَالَ اللَّهُ عَزَّ وَجَلَّ { الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ } [آل عمران: 172] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/355)

3226 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ إِسْحَاقَ التَّمِيمِيُّ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ أَبِي الضُّحَى ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ آخِرُ كَلَامِ إِبْرَاهِيمَ حِينَ أُلْقِيَ فِي النَّارِ حَسْبِي اللَّهُ وَنِعْمَ الْوَكِيلُ ، وَقَالَ نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلُهَا { الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ ، فَزَادَهُمْ إِيمَانًا ، وَقَالُوا حَسْبُنَا } [آل عمران: 173] اللَّهُ وَنِعْمَ الْوَكِيلُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/355)

3227 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، ثنا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ خَيْثَمَةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " وَالَّذِي لَا إِلَهَ غَيْرُهُ مَا عَلَى الْأَرْضِ نَفْسٌ إِلَّا الْمَوْتُ خَيْرٌ لَهَا إِنْ كَانَ مُؤْمِنًا ، فَإِنَّ اللَّهَ يَقُولُ: { لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ [ص:356] جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } [آل عمران: 198] ، وَإِنْ كَانَ فَاجِرًا فَإِنَّ اللَّهَ يَقُولُ: { إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْمًا } [آل عمران: 178] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/355)

3228 - أَخْبَرَنِي يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو عُمَرَ الْمُسْتَمْلِيُّ ، ثنا أَبُو هِشَامٍ الرِّفَاعِيُّ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، ثنا أَبُو إِسْحَاقَ ، ثنا أَبُو وَائِلٍ ، قَالَ: قَالَ عَبْدُ اللَّهِ " سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ قَالَ: ثُعْبَانٌ لَهُ زَبِيبَتَانِ يَنْهَشُهُ فِي قَبْرِهِ ، وَيَقُولُ: أَنَا مَالُكَ الَّذِي بَخِلْتَ بِهِ "
" سَمِعْتُ يَحْيَىَ بْنَ مَنْصُورٍ يَقُولُ: سَمِعْتُ أَبَا عَمْرٍو الْمُسْتَمْلِي يَقُولُ: سَمِعْتُ أَبَا هِشَامٍ الرِّفَاعِيَّ يَقُولُ: سَمِعْتُ أَبَا بَكْرِ بْنَ عَيَّاشٍ يَقُولُ: وَاللَّهِ مَا كَذَبْتُ عَلَى أَبِي إِسْحَاقَ وَلَا أَرَى أَبَا إِسْحَاقَ كَذَبَ عَلَى أَبِي وَائِلٍ وَلَا أَرَى أَبَا وَائِلٍ كَذَبَ عَلَى عَبْدِ اللَّهِ " رَوَاهُ الثَّوْرِيُّ عَنْ أَبِي إِسْحَاقَ

(2/356)

3229 - أَخْبَرَنَاهُ أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، فِي قَوْلِهِ " { سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ } [آل عمران: 180] قَالَ: قَالَ عَبْدُ اللَّهِ: يَجِيئُهُ ثُعْبَانٌ فَيَنْقُرُ رَأْسَهُ ثُمَّ يَتَطَوَّقُ فِي عُنُقِهِ ثُمَّ يَقُولُ: أَنَا مَالُكَ الَّذِي بَخِلْتَ بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/356)

3230 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الدَّقَّاقُ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثنا أَبُو بَدْرٍ شُجَاعُ بْنُ الْوَلِيدِ ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ " مَوْضِعَ سَوْطٍ فِي الْجَنَّةِ لَخَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا ، اقْرَأُوا إِنَّ شِئْتُمْ { فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ } [آل عمران: 185] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/356)

3231 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ رَوْحُ بْنُ عُبَادَةَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ بْنِ عَبْدِ الْعَزِيزِ بْنِ جُرَيْجٍ ، عَنْ أَبِيهِ ، [ص:357] قَالَ: أَخْبَرَنِي ابْنُ أَبِي مُلَيْكَةَ ، أَنَّ حُمَيْدَ بْنَ عَبْدِ الرَّحْمَنِ ، أَخْبَرَهُ أَنَّ مَرْوَانَ بَعَثَ إِلَى ابنِ عَبَّاسٍ: وَاللَّهِ لَئِنْ كَانَ كُلُّ امْرِئٍ مِنَّا إِنْ فَرِحَ بِمَا أُوتِيَ ، وَحُمِدَ بِمَا لَمْ يَفْعَلْ ، عُذِّبَ لَنُعَذَّبَنَّ جَمِيعًا . فَقَالَ ابْنُ عَبَّاسٍ: إِنَّمَا نَزَلَتْ هَذِهِ الْآيَةُ فِي أَهْلِ الْكِتَابِ ، أَتَاهُ الْيَهُودُ " فَسَأَلَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ شَيْءٍ فَكَتَمُوهُ ، ثُمَّ أَتَوْهُ ، فَسَأَلَهُمْ فَأَخْبَرُوهُ بِغَيْرِ ذَلِكَ ، فَخَرَجُوا ، وَرَأَوْا أَنْ قَدْ أَخْبَرُوهُ بِمَا سَأَلَهُمْ عَنْهُ ، وَاسْتَحْمَدُوا بِذَلِكَ ، وَفَرِحُوا بِمَا أُوتُوا مِنْ كِتْمَانِهِمْ إِيَّاهُ مِمَّا سَأَلَهُمْ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/356)

3232 - حَدَّثَنَا عَمْرُو بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ السَّكَنِيُّ الْبُخَارِيُّ * ، بِنَيْسَابُورَ ، ثنا أَبُو عَلِيٍّ صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ بْنِ الْوَلِيدِ الْفَحَّامُ ، ثنا يَحْيَى بْنُ آدَمَ ، عَنِ ابْنِ الْمُبَارَكِ ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ طَهْمَانَ ، وَتَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ { الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ } [آل عمران: 191] فَقَالَ: حَدَّثَنِي الْمُكْتِبُ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّهُ كَانَ بِهِ الْبَوَاسِيرُ " فَأَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُصَلِّيَ عَلَى جَنْبٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* ترجمته في "تاريخ بغداد (14 /141) ، و"الأنساب للسمعاني" (3 /270) .

(2/357)

3233 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الشَّيْبَانِيُّ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ اللَّهِ بْنُ الْجَرَّاحِ الْقُهِسْتَانِيُّ ، ثنا الْحَارِثُ بْنُ مُسْلِمٍ ، عَنْ بَحْرٍ السَّقَاءِ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: قُلْتُ لَهُ: أَخْبِرْنِي عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ " { يُرِيدُونَ أَنْ يَخْرُجُوا مِنَ النَّارِ ، وَمَا هُمْ بَخَارِجِينَ مِنْهَا } [المائدة: 37] قَالَ: أَخْبَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُمُ الْكُفَّارُ قَالَ: قُلْتُ لِجَابِرٍ: فَقَوْلُهُ { إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ } [آل عمران: 192] قَالَ: اللَّهُ قَدْ أَخْزَاهُ حِينَ أَحْرَقَهُ بِالنَّارِ أَوْ دُونَ ذَلِكَ الْخِزْيِ "

(2/357)

3234 - أَخْبَرَنَا أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ عَلَى الصَّفَا ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الْمَكِّيُّ ، ثنا يَعْقُوبُ بْنُ حُمَيْدٍ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ سَلَمَةَ بْنِ [ص:358] أَبِي سَلَمَةَ ، رَجُلٍ مِنْ وَلَدِ أُمِّ سَلَمَةَ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، أنها قَالَتْ: يَا رَسُولَ اللَّهِ ، لَا أَسْمَعُ اللَّهَ ذَكَرَ النِّسَاءَ فِي الْهِجْرَةِ بِشَيْءٍ . فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ " { فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ } [آل عمران: 195] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخْرِجَاهُ "
" سَمِعْتُ أَبَا أَحْمَدَ الْحَافِظُ وَذَاكَرَنِي بِحَدِيثَيْنِ فِي كِتَابِ الْبُخَارِيِّ: يَعْقُوبَ عَنْ سُفْيَانَ ، وَيَعْقُوبَ عَنِ الدَّرَاوَرْدِيِّ فَقَالَ أَبُو أَحْمَدَ: هُوَ يَعْقُوبُ بْنُ حُمَيْدٍ فَاللَّهُ أَعْلَمُ "

(2/357)

3235 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ مُصْعَبُ بْنُ ثَابِتٍ ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، قَالَ: نَزَلَ بِالنَّجَاشِيِّ عَدُوٌّ مِنْ أَرْضِهِمْ فَجَاءَهُ الْمُهَاجِرُونَ فَقَالُوا: إِنَّا نُحِبُّ أَنْ نَخْرُجَ إِلَيْهِمْ حَتَّى نُقَاتِلَ مَعَكَ ، وَتَرَى جَرْأَتَنَا وَنَجْزِيكَ بِمَا صَنَعْتَ مَعَنَا . فَقَالَ: " لَا دَوَاءَ بِنُصْرَةِ اللَّهِ خَيْرٌ مِنْ دَوَاءٍ بِنُصْرَةِ النَّاسِ . قَالَ: وَفِيهِ نَزَلَتْ { وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ } [آل عمران: 199] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/358)

3236 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَلِيٍّ ، أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ هِشَامُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ بَلَغَهُ أَنَّ أَبَا عُبَيْدَةَ حُصِرَ بِالشَّامِ وَقَدْ تَأَلَّبَ عَلَيْهِ الْقَوْمُ فَكَتَبَ إِلَيْهِ عُمَرُ: " سَلَامٌ عَلَيْكَ أَمَّا بَعْدُ فَإِنَّهُ مَا يَنْزِلُ بِعَبْدٍ مُؤْمِنٍ مِنْ مَنْزِلَةِ شِدَّةٍ إِلَّا يَجْعَلُ اللَّهُ لَهُ بَعْدَهَا فَرَجًا وَلَنْ يَغْلِبَ عُسْرٌ يُسْرَيْنِ { يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ } [آل عمران: 200] " قَالَ: فَكَتَبَ إِلَيْهِ أَبُو عُبَيْدَةَ: " سَلَامٌ عَلَيْكَ أَمَّا بَعْدُ ، فَإِنَّ اللَّهَ يَقُولُ فِي كِتَابِهِ { اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالْأَوْلَادِ } [الحديد: 20] إِلَى آخِرِهَا قَالَ: فَخَرَجَ عُمَرُ بِكِتَابِهِ فَقَعَدَ عَلَى الْمِنْبَرِ فَقَرَأَ عَلَى أَهْلِ الْمَدِينَةِ ، ثُمَّ قَالَ: يَا أَهْلَ الْمَدِينَةِ ، إِنَّمَا يُعَرِّضُ بِكُمْ أَبُو عُبَيْدَةَ أَنِ ارْغَبُوا فِي الْجِهَادِ [ص:359]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/358)

3237 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا ابْنُ الْمُبَارَكِ ، أَنْبَأَ مُصْعَبُ بْنُ ثَابِتٍ ، حَدَّثَنِي دَاوُدُ بْنُ صَالِحٍ ، قَالَ: قَالَ أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ: يَا ابْنَ أَخِي هَلْ تَدْرِي فِي أَيِّ شَيْءٍ نَزَلَتْ هَذِهِ الْآيَةُ { اصْبِرُوا وَصَابِرُوا وَرَابِطُوا } [آل عمران: 200] قَالَ: قُلْتُ: لَا . قَالَ: يَا ابْنَ أَخِي ، إِنِّي سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ: " لَمْ يَكُنْ فِي زَمَانِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَزْوٌ يُرَابَطُ فِيهِ وَلَكِنِ انْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/359)

4 - تَفْسِيرُ سُورَةِ النِّسَاءِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/359)

3238 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، وَأَحْمَدُ بْنُ نَصْرٍ ، قَالَا: ثنا أَبُو نُعَيْمٍ ، ثنا ابْنُ عُيَيْنَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي يَزِيدٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: " سَلُونِي عَنْ سُورَةِ النِّسَاءِ ، فَإِنَّى قَرَأْتُ الْقُرْآنَ وَأَنَا صَغِيرٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/359)

3239 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { اتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ } [النساء: 1] قَالَ: إِنَّ الرَّحِمَ لَتُقْطَعُ ، وَإِنَّ النِّعْمَةَ لَتُكْفَرُ ، وَإِنَّ اللَّهَ إِذَا قَارَبَ بَيْنَ الْقُلُوبِ لَمْ يُزَحْزِحْهَا شَيْءٌ أَبَدًا ثُمَّ قَرَأَ { لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ } [الأنفال: 63] قَالَ: وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الرَّحِمُ شُجْنَةٌ مِنَ الرَّحْمَنِ ، وَإِنَّهَا تَجِيءُ يَوْمَ الْقِيَامَةِ تَتَكَلَّمُ بِلِسَانٍ طَلْقٍ ذَلْقٍ فَمَنْ أَشَارَتْ إِلَيْهِ بِوَصْلٍ ، وَصَلَهُ اللَّهُ ، وَمَنْ أَشَارَتْ إِلَيْهِ بِقَطْعٍ قَطَعَهُ اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/359)

3240 - حَدَّثَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ النَّحْوِيُّ بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرٍ ، ثنا عَلِيُّ بْنُ عَاصِمٍ ، ثنا حُمَيْدٌ الطَّوِيلُ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ بَيْنَ أَبِي طَلْحَةَ وَبَيْنَ أُمِّ سُلَيْمٍ كَلَامٌ ، فَأَرَادَ أَبُو طَلْحَةَ أَنْ يُطَلِّقَ أُمَّ سُلَيْمٍ فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " إِنَّ طَلَاقَ أُمِّ سُلَيْمٍ لَحَوْبٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/360)

3241 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى مُعَاذُ بْنُ مُعَاذٍ الْعَنْبَرِيُّ ، ثنا أَبِي ، ثنا شُعْبَةُ ، عَنْ فِرَاسٍ ، عَنِ الشَّعْبِيِّ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثَةٌ يَدْعُونَ اللَّهَ فَلَا يُسْتَجَابُ لَهُمْ: رَجُلٌ كَانَتْ تَحْتَهُ امْرَأَةٌ سَيِّئَةَ الْخُلُقِ فَلَمْ يُطَلِّقْهَا ، وَرَجُلٌ كَانَ لَهُ عَلَى رَجُلٍ مَالٌ فَلَمْ يُشْهِدْ عَلَيْهِ ، وَرَجُلٌ آتَى سَفِيهًا مَالَهُ وَقَدْ قَالَ اللَّهُ عَزَّ وَجَلَّ { وَلَا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمْ } [النساء: 5] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
" لِتَوْقِيفِ أَصْحَابِ شُعْبَةَ هَذَا الْحَدِيثُ عَلَى أَبِي مُوسَى وَإِنَّمَا أَجْمَعُوا عَلَى سَنَدَ حَدِيثِ شُعْبَةَ بِهَذَا الْإِسْنَادِ: " ثَلَاثَةٌ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ " وَقَدِ اتَّفَقَا جَمِيعًا عَلَى إِخْرَاجِهِ "

(2/360)

3242 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ بِبَغْدَادَ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنِ الْحَكَمِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى " { وَمَنْ كَانَ غَنِيًّا فَلْيَسْتَعْفِفْ } [النساء: 6] فَلَا يَحْتَاجُ إِلَى مَالِ الْيَتِيمِ { وَمَنْ كَانَ فَقِيرًا فَلْيَأْكُلْ بِالْمَعْرُوفِ } [النساء: 6] يَأْكُلُ مِنْ مَالِهِ مِثْلَ أَنْ يَقُوتَ حَتَّى لَا يَحْتَاجَ إِلَى مَالِ الْيَتِيمِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/360)

3243 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ مَحْمُودٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الدَّشْتَكِيُّ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى [ص:361] وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلًا مَعْرُوفًا } قَالَ: يُرْضَخُ لَهُمْ فَإِنْ كَانَ فِي الْمَالِ تَقْصِيرٌ اعْتُذِرَ إِلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/360)

3244 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا أَنْزَلَ اللَّهُ " { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } [الأنعام: 152] ، { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا ، وَسَيَصْلَوْنَ سَعِيرًا } [النساء: 10] ، قَالَ: انْطَلَقَ مَنْ كَانَ عِنْدَهُ يَتِيمٌ ، فَعَزَلَ طَعَامَهُ مِنْ طَعَامِهِ ، وَشَرَابَهُ مِنْ شَرَابِهِ ، فَجَعَلَ يَفْضُلُ الشَّيْءُ مِنْ طَعَامِهِ وَشَرَابِهِ ، فَيُحْبَسُ حَتَّى يَأْكُلَهُ أَوْ يَفْسَدَ ، فَاشْتَدَّ ذَلِكَ عَلَيْهِمْ فَذَكَرُوا ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْزَلَ اللَّهُ " { وَيَسْأَلُونَكَ عَنِ الْيَتَامَى ، قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ ، وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ } [البقرة: 220] فَخَلَطُوا طَعَامَهُمْ بِطَعَامِهِمْ ، وَشَرَابَهُمْ بِشَرَابِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/361)

3245 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ مَحْمُودِ بْنِ حَرْبٍ الْمُقْرِئُ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ سَعْدٍ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَعُودُنِي وَأَنَا مَرِيضٌ فِي بَنِي سَلَمَةَ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، كَيْفَ أَقْسِمُ مَالِي بَيْنَ وَلَدِي ؟ فَلَمْ يَرُدَّ عَلَيَّ شَيْئًا فَنَزَلَتْ { يُوصِيكُمُ اللَّهُ فِي أَوْلَادِكُمْ } [النساء: 11] "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ شُعْبَةَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ فِي هَذَا الْبَابِ بِأَلْفَاظٍ غَيْرِ هَذِهِ "
" وَهَذَا إِسْنَادٌ صَحِيحٌ وَلَمْ يُخْرِجَاهُ "

(2/361)

3246 - هَكَذَا أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا الْهَيْثَمُ بْنُ خَالِدٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا ابْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ طَلْحَةَ بْنَ يَزِيدَ بْنِ رُكَانَةَ ، [ص:362] يُحَدِّثُ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَأَنْ أَكُونَ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ " ثَلَاثٍ أَحَبُّ إِلَيَّ مِنْ حُمْرِ النَّعَمِ مَنِ الْخَلِيفَةُ بَعْدَهُ ، وَعَنْ قَوْمٍ قَالُوا أَنُقِرُّ بِالزَّكَاةِ فِي أَمْوَالِنَا وَلَا نُؤَدِّيهَا إِلَيْكَ ، أَيَحِلُّ قِتَالُهُمْ ؟ وَعَنِ الْكَلَالَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/361)

3247 - وَأَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ ، ثنا الْهَيْثَمُ بْنُ خَالِدٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا ابْنُ عُيَيْنَةَ ، قَالَ: سَمِعْتُ سُلَيْمَانَ الْأَحْوَلَ ، يُحَدِّثُ عَنْ طَاوُسٍ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كُنْتُ آخِرَ النَّاسِ عَهْدًا بِعُمَرَ فَسَمِعْتُهُ يَقُولُ: الْقَوْلُ مَا قُلْتُ . قُلْتُ: وَمَا قُلْتَ ؟ قَالَ: قُلْتُ: " الْكَلَالَةُ مَنْ لَا وَلَدَ لَهُ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/362)

3248 - وَأَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ ، ثنا الْهَيْثَمُ بْنُ خَالِدٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ مُرَّةَ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " ثَلَاثٌ لَأَنْ يَكُونَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيَّنَهُمْ لَنَا أَحَبُّ إِلَيَّ مِنَ الدُّنْيَا وَمَا فِيهَا: الْخِلَافَةُ ، وَالْكَلَالَةُ وَالرِّبَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/362)

3249 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ ، عَنْ عُمَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " حَرُمَ مِنَ النَّسَبِ سَبْعٌ وَمِنَ الصِّهْرِ سَبْعٌ ثُمَّ قَرَأَ هَذِهِ الْآيَةَ { حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالَاتُكُمْ وَبَنَاتُ الْأَخِ وَبَنَاتُ الْأُخْتِ } [النساء: 23] هَذَا مِنَ النَّسَبِ { وَأُمَّهَاتُكُمُ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنَ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمُ اللَّاتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلَا جُنَاحَ عَلَيْكُمْ وَحَلَائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلَابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الْأُخْتَيْنِ إِلَّا مَا قَدْ سَلَفَ وَلَا تَنْكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنَ النِّسَاءِ } "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ " ، [ص:363]
وَلَهُ شَاهِدٌ صَحِيحٌ مِنْ رِوَايَةِ عِكْرِمَةَ :

(2/362)

3250 - أَخْبَرَنِي أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا الْحَسَنُ بْنُ عَطِيَّةَ ، ثنا عَلِيُّ بْنُ صَالِحٍ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " حَرُمَ سَبْعٌ مِنَ النَّسَبِ وَسَبْعٌ مِنَ الصِّهْرِ "

(2/363)

3251 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ: هَذِهِ الْآيَةُ { وَالْمُحْصَنَاتُ مِنَ النِّسَاءِ إِلَّا مَا مَلَكَتْ أَيْمَانُكُمْ } [النساء: 24] قَالَ: " كُلُّ ذَاتِ زَوْجٍ إِتْيَانُهَا زِنًا إِلَّا مَا سُبِيَتْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/363)

3252 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ النَّضْرُ بْنُ شُمَيْلٍ ، أَنْبَأَ شُعْبَةُ ، ثنا أَبُو مَسْلَمَةَ ، قَالَ: سَمِعْتُ أَبَا نَضْرَةَ ، يَقُولُ: قَرَأْتُ عَلَى ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً } [النساء: 24] قَالَ ابْنُ عَبَّاسٍ: " فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ إِلَى أَجَلٍ مُسَمًّى " قَالَ أَبُو نَضْرَةَ: فَقُلْتُ: مَا نَقْرَؤُهَا كَذَلِكَ . فَقَالَ ابْنُ عَبَّاسٍ: " وَاللَّهِ لَأَنْزَلَهَا اللَّهُ كَذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/363)

3253 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، نا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ نا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ نا نَافِعُ بْنُ عُمَرَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَبِي مُلَيْكَةَ ، يَقُولُ: سُئِلَتْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنْ مُتْعَةِ النِّسَاءِ فَقَالَتْ: بَيْنِي وَبَيْنَكُمْ كِتَابُ اللَّهِ قَالَ: وَقَرَأَتْ هَذِهِ الْآيَةَ { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ ، فَمَنِ ابْتَغَى وَرَاءَ } [المؤمنون: 5] مَا زَوَّجَهُ اللَّهُ أَوْ مَلَّكَهُ فَقَدْ عَدَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/363)

3254 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ ، ثنا مِسْعَرُ بْنُ كِدَامٍ ، عَنْ مَعْنِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ [ص:364] عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِنَّ فِي سُورَةِ النِّسَاءِ لِخَمْسَ آيَاتٍ مَا يَسُرُّنِي أَنَّ لِيَ بِهَا الدُّنْيَا وَمَا فِيهَا { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء: 40] { إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا } [النساء: 31] { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء: 48] { وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّابًا رَحِيمًا } { وَمَنْ يَعْمَلْ سُوءًا أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُورًا رَحِيمًا } [النساء: 110] " قَالَ عَبْدُ اللَّهِ: مَا يَسُرُّنِي أَنَّ لِيَ بِهَا الدُّنْيَا وَمَا فِيهَا "
" هَذَا إِسْنَادٌ صَحِيحٌ إِنْ كَانَ عَبْدُ الرَّحْمَنِ سَمِعَ مِنَ أَبِيهِ فَقَدِ اخْتُلِفَ فِي ذَلِكَ "

(2/363)

3255 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ قَبِيصَةُ ، ثنا سُفْيَانُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ: يَا رَسُولَ اللَّهِ ، أَيَغْزُو الرِّجَالُ وَلَا نَغْزُو وَلَا نُقَاتِلُ فَنُسْتَشْهَدُ وَإِنَّمَا لَنَا نِصْفُ الْمِيرَاثِ . فَأَنْزَلَ اللَّهُ { وَلَا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ } [النساء: 32] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ كَانَ سَمِعَ مُجَاهِدٌ مِنْ أُمِّ سَلَمَةَ "

(2/364)

3256 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ الْحَارِثِيُّ ، ثنا أَبُو أُسَامَةَ ، حَدَّثَنِي إِدْرِيسُ بْنُ يَزِيدَ ، ثنا طَلْحَةُ بْنُ مُصَرِّفٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ } [النساء: 33] قَالَ: كَانَ الْمُهَاجِرُونَ حِينَ قَدِمُوا الْمَدِينَةَ يُوَرِّثُونَ الْأَنْصَارَ ، دُونَ ذَوِي الْقُرْبَى ، رَحْمَةً لِلْأُخُوَّةِ الَّتِي آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمْ فَلَمَّا نَزَلَتْ { وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالْأَقْرَبُونَ } [النساء: 33] قَالَ: فَنَسَخَتْهَا ثُمَّ قَالَ { وَالَّذِينَ عَقَدْتُ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ } [النساء: 33] مِنَ النَّصْرِ وَالنَّصِيحَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/364)

3257 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ أَبُو خَالِدٍ الْأَحْمَرُ ، ثنا سَعْدُ بْنُ طَارِقٍ أَبُو مَالِكٍ الْأَشْجَعِيُّ ، ثنا رِبْعِيُّ بْنُ حِرَاشٍ ، عَنْ حُذَيْفَةَ ، قَالَ: أَتَى اللَّهُ بِعَبْدٍ مِنْ عِبَادِهِ آتَاهُ اللَّهُ مَالًا فَقَالَ لَهُ: مَاذَا عَمِلْتَ فِي الدُّنْيَا ؟ قَالَ " { وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا } [النساء: 42] قَالَ: مَا عَمِلْتُ مِنْ شَيْءٍ يَا رَبِّ إِلَّا أَنَّكَ آتَيْتَنِي مَالًا ، فَكُنْتُ أُبَايعُ النَّاسَ ، وَكَانَ مِنْ خُلُقِي أَنْ أُيَسِّرَ عَلَى الْمُوسِرِ ، وَأُنْظِرَ الْمُعْسِرَ ، قَالَ اللَّهُ تَعَالَى: أَنَا أَحَقُّ بِذَلِكَ مِنْكَ تَجَاوَزُوا عَنْ عَبْدِي فَقَالَ عُقْبَةُ بْنُ عَامِرٍ الْجُهَنِيُّ وَأَبُو مَسْعُودٍ الْأَنْصَارِيُّ: هَكَذَا سَمِعْنَا مِنْ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَآلِهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/365)

3258 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ حَاتِمٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ سَعْدٍ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ مُطَرِّفٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَجُلًا سَأَلَهُ عَنْ هَذِهِ الْآيَةِ { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } [الأنعام: 23] وَقَالَ فِي آيَةٍ أُخْرَى { وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا } [النساء: 42] فَقَالَ ابْنُ عَبَّاسٍ: " أَمَّا قَوْلُهُ { وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ } [الأنعام: 23] فَإِنَّهُمْ لَمَّا رَأَوْا يَوْمَ الْقِيَامَةِ ، أَنَّهُ لَا يَدْخُلُ الْجَنَّةَ إِلَّا أَهْلُ الْإِسْلَامِ ، قَالُوا: تَعَالَوْا فَلْنَجْحَدْ ، فَخَتَمَ اللَّهُ عَلَى أَفْوَاهِهِمْ ، فَتَكَلَّمَتْ أَيْدِيهِمْ وَأَرْجُلُهُمْ { وَلَا يَكْتُمُونَ اللَّهَ حَدِيثًا } [النساء: 42] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/365)

3259 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا أَبُو نُعَيْمٍ ، وَقَبِيصَةُ ، قَالَا: ثنا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: دَعَانَا رَجُلٌ مِنَ الْأَنْصَارِ قَبْلَ تَحْرِيمِ الْخَمْرِ ، فَحَضَرَتْ صَلَاةُ الْمَغْرِبِ ، فَتَقَدَّمَ رَجُلٌ " فَقَرَأَ قُلْ يَا أَيُّهَا الْكَافِرُونَ فَالْتَبَسَ عَلَيْهِ فَنَزَلَتْ { لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ } [النساء: 43] الْآيَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ " [ص:366]
" وَفِي هَذَا الْحَدِيثِ فَائِدَةٌ كَثِيرَةٌ وَهِيَ أَنَّ الْخَوَارِجَ تَنْسِبُ هَذَا السُّكْرَ ، وَهَذِهِ الْقِرَاءَةَ إِلَى أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ دُونَ غَيْرِهِ وَقَدْ بَرَّأَهُ اللَّهُ مِنْهَا فَإِنَّهُ رَاوِي هَذَا الْحَدِيثِ "

(2/365)

3260 - حَدَّثَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ وَأَصْحَابًا لَهُ أَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ فَقَالُوا: يَا نَبِيَّ اللَّهِ ، كُنَّا فِي عِزٍّ وَنَحْنُ مُشْرِكُونَ فَلَمَّا آمَنَّا صِرْنَا أَذِلَّةً . قَالَ: " إِنِّي أُمِرْتُ بِالْعَفْوِ فَلَا تُقَاتِلُوا فَكُفُّوا " فَأَنْزَلَ اللَّهُ تَعَالَى { أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ ، وَأَقِيمُوا الصَّلَاةَ ، وَآتُوا الزَّكَاةَ ، فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ ، إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ } [النساء: 77] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخْرِجَاهُ "

(2/366)

3261 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو الْجَوَّابِ ، ثنا عَمَّارُ بْنُ رُزَيْقٍ ، ثنا عَطَاءُ بْنُ السَّائِبِ ، عَنْ أَبِي يَحْيَى ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى " { فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } [النساء: 92] قَالَ: كَانَ الرَّجُلُ يَأْتِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيُسْلِمُ ، ثُمَّ يَرْجِعُ إِلَى قَوْمِهِ فَيَكُونُ فِيهِمْ مُشْرِكُونَ ، فَيُصِيبُهُ الْمُسْلِمُونَ خَطَأً فِي سَرِيَّةٍ أَوْ غَزَاةٍ ، فَيُعْتِقُ الرَّجُلُ رَقَبَةً { وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ ، فِدْيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ ، وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ } [النساء: 92] قَالَ: يَكُونُ الرَّجُلُ مُعَاهَدًا ، وَقَوْمُهُ أَهْلُ عَهْدٍ ، فَيُسْلِمْ إِلَيْهِمْ دِيَتَهُ ، وَيَعْتِقُ الَّذِي أَصَابَهُ رَقَبَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/366)

3262 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، قَالَ ابْنُ جُرَيْجٍ: أَخْبَرَنِي يَعْلَى بْنُ مُسْلِمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " { إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى } [النساء: 102] قَالَ: نَزَلَتْ فِي عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ كَانَ جَرِيحًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/366)

3263 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ * مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ الزَّاهِدُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ أَيُّوبَ ، عَنِ الْحَجَّاجِ الصَّوَّافِ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْمُهَلَّبِ ، قَالَ: رَحَلْتُ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، فِي هَذِهِ الْآيَةِ " { لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } [النساء: 123] قَالَتْ: هُوَ مَا يُصِيبُكُمْ فِي الدُّنْيَا "
__________
حاشية الشقيري :
* صوابه : "أَبُو عَبْدِ اللَّهِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 22997 (ج17/ص663) - .

(2/367)

3264 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو الْجَوَّابِ ، ثنا عَمَّارُ بْنُ رُزَيْقٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ } [النساء: 127] فِي أَوَّلِ السُّورَةِ مِنَ الْمَوَارِيثِ ، كَانُوا لَا يُوَرِّثُونَ صَبِيًّا حَتَّى يَحْتَلِمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/367)

3265 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، وَسُلَيْمَانَ بْنِ يَسَارٍ ، عَنْ رَافِعِ بْنِ خَدِيجٍ ، أَنَّهُ كَانَتْ تَحْتَهُ امْرَأَةٌ قَدْ خَلَا مِنْ سِنِّهَا ، فَتَزَوَّجَ عَلَيْهَا شَابَّةً ، فَآثَرَ الْبِكْرَ عَلَيْهَا ، فَأَبَتِ امْرَأَتُهُ الْأُولَى أَنْ تَقَر‍َّ عَلَى ذَلِكَ ، فَطَلَّقَهَا تَطْلِيقَةً حَتَّى إِذَا بَقِيَ مِنْ أَجَلِهَا يَسِيرٌ ، قَالَ: إِنْ شِئْتِ رَاجَعْتُكِ ، وَصَبَرْتِ عَلَى الْأَثَرَةِ ، وَإِنْ شِئْتِ تَرَكْتُكِ حَتَّى يَخْلُوَ أَجَلُكِ . قَالَتْ: بَلْ رَاجِعْنِي أَصْبِرْ عَلَى الْأَثَرَةِ ، فَرَاجَعَهَا ثُمَّ آثَرَ عَلَيْهَا ، فَلَمْ تَصْبِرْ عَلَى الْأَثَرَةِ ، فَطَلَّقَهَا الْأُخْرَى ، وَآثَرَ عَلَيْهَا الشَّابَّةَ ، قَالَ: فَذَلِكَ الصُّلْحُ الَّذِي بَلَغَنَا أَنَّ اللَّهَ قَدْ أَنْزَلَ فِيهِ " { وَإِنِ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا أَوْ إِعْرَاضًا ، فَلَا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحًا } [النساء: 128] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/367)

3266 - أَخْبَرَنِي أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ ذَرٍّ ، عَنْ سُبَيْعٍ * الْكِنْدِيِّ ، قَالَ: كُنْتُ عِنْدَ عَلِيِّ بْنِ أَبِي طَالِبٍ فَقَالَ رَجُلٌ: يَا أَمِيرَ الْمُؤْمِنِينَ ، أَرَأَيْتَ قَوْلَ اللَّهِ تَعَالَى: { فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ ، وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا } [النساء: 141] وَهُمْ يُقَاتِلُونَهُمْ فَيَظْهَرُونَ وَيَقْتُلُونَ ؟ فَقَالَ عَلِيٌّ: " ادْنُهْ ادْنُهْ ، ثُمَّ قَالَ: { فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلًا } [النساء: 141]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ
__________
حاشية الشقيري :
* صوابه : "يُسَيْع" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 14835 (ج11/ص664) - حيث جاءت تحت مرويات "يُسَيْعٌ الْكِنْدِيُّ ، عَنْ عَلِيٍّ" ، وجاءت في النسخة (ب) : "أُسَيْع" .

(2/368)

3267 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي عِيسَى ، ثنا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ ، ثنا سُفْيَانُ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " { وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ } [النساء: 159] قَالَ: خُرُوجُ عِيسَى ابْنِ مَرْيَمَ صَلَوَاتُ اللَّهِ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/368)

3268 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ بْنِ خَالِدٍ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَنْطَلِقَ إِلَى أَرْضِ النَّجَاشِيِّ ، فَبَلَغَ ذَلِكَ قُرَيْشًا فَبَعَثُوا إِلَى عَمْرِو بْنِ الْعَاصِ وَعُمَارَةَ بْنِ الْوَلِيدِ وَجَمَعُوا لِلنَّجَاشِيِّ هَدَايَا فَقَدِمْنَا ، وَقَدِمُوا عَلَى النَّجَاشِيِّ فَأَتَوْهُ بِهَدِيَّةٍ فَقَبِلَهَا ، وَسَجَدُوا لَهُ ، ثُمَّ قَالَ عَمْرُو بْنُ الْعَاصِ: إِنَّ قَوْمًا مِنَّا رَغِبُوا عَنْ دِينِنَا وَهُمْ فِي أَرْضِكَ . فَقَالَ لَهُمُ النَّجَاشِيُّ: فِي أَرْضِي ؟ قَالَ: نَعَمْ ، قَالَ: فَبَعَثَ إِلَيْنَا فَقَالَ لَنَا جَعْفَرٌ: لَا يَتَكَلَّمْ مِنْكُمْ أَحَدٌ أَنَا خَطِيبُكُمُ الْيَوْمَ فَانْتَهَيْنَا إِلَى النَّجَاشِيِّ وَهُوَ جَالِسٌ فِي مَجْلِسِهِ ، وَعَمْرُو بْنُ الْعَاصِ عَنْ يَمِينِهِ ، وَعُمَارَةُ عَنْ يَسَارِهِ ، وَالْقِسِّيسُونَ مِنَ الرُّهْبَانِ جُلُوسٌ سِمَاطَيْنِ ، فَقَالَ لَهُ عَمْرٌو وَعُمَارَةُ: إِنَّهُمْ لَا يَسْجُدُونَ لَكَ فَلَمَّا انْتَهَيْنَا [ص:369] إِلَيْهِ زَبَرَنَا مَنْ عِنْدَهُ مِنَ الْقِسِّيسِينَ وَالرُّهْبَانِ اسْجُدُوا لِلْمَلِكِ ، فَقَالَ جَعْفَرٌ: لَا نَسْجُدُ إِلَّا لِلَّهِ فَقَالَ لَهُ النَّجَاشِيُّ: وَمَا ذَاكَ ؟ قَالَ: إِنَّ " اللَّهَ بَعَثَ فِينَا رَسُولَهُ ، وَهُوَ الرَّسُولُ الَّذِي بَشَّرَ بِهِ عِيسَى بِرَسُولٍ يَأْتِي مِنْ بَعْدِهِ اسْمُهُ أَحْمَدُ فَأَمَرَنَا أَنْ نَعْبُدَ اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا ، وَنُقِيمَ الصَّلَاةَ ، وَنُؤْتِي الزَّكَاةَ ، وَأَمَرَنَا بِالْمَعْرُوفِ ، وَنَهَانَا عَنِ الْمُنْكَرِ قَالَ: فَأَعْجَبَ النَّاسَ قَوْلُهُ فَلَمَّا رَأَى ذَلِكَ عَمْرٌو قَالَ لَهُ: أَصْلَحَ اللَّهُ الْمَلِكَ ، إِنَّهُمْ يُخَالِفُونَكَ فِي عِيسَى ابْنِ مَرْيَمَ فَقَالَ النَّجَاشِيُّ لِجَعْفَرٍ: مَا يَقُولُ صَاحِبُكَ فِي ابْنِ مَرْيَمَ ؟ قَالَ: يَقُولُ فِيهِ قَوْلَ اللَّهِ: هُوَ رُوحُ اللَّهِ ، وَكَلِمَتُهُ ، أَخْرَجَهُ مِنَ الْبَتُولِ الْعَذْرَاءِ ، لَمْ يَقْرَبْهَا بَشَرٌ ، قَالَ: فَتَنَاوَلَ النَّجَاشِيُّ عُودًا مِنَ الْأَرْضِ فَرَفَعَهُ فَقَالَ: يَا مَعْشَرَ الْقِسِّيسِينَ وَالرُّهْبَانِ ، مَا يَزِيدُ هَؤُلَاءِ عَلَى مَا تَقُولُونَ فِي ابْنِ مَرْيَمَ مَا يَزِنُ هَذِهِ ، مَرْحَبًا بِكُمْ ، وَبِمَنْ جِئْتُمْ مِنْ عِنْدِهِ ، فَأَنَا أَشْهَدُ أَنَّهُ رَسُولُ اللَّهِ وَأَنَّهُ الَّذِي بَشَّرَ بِهِ عِيسَى ابْنُ مَرْيَمَ وَلَوْلَا مَا أَنَا فِيهِ مِنَ الْمُلْكِ ، لَأَتَيْتُهُ حَتَّى أَحْمِلَ نَعْلَيْهِ ، امْكُثُوا فِي أَرْضِي مَا شِئْتُمْ ، وَأَمَرَ لَهُمْ بِطَعَامٍ وَكِسْوَةٍ ، وَقَالَ: رُدُّوا عَلَى هَذَيْنِ هَدِيَّتَهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
" وَإِنَّمَا خَرَّجْتُهُ فِي هَذَا الْمَوْضِعِ اقْتِدَاءً بِشَيْخِنَا أَبِي يَحْيَى الْخَفَّافِ فَإِنَّهُ خَرَّجَهُ فِي قَوْلِهِ عَزَّ وَجَلَّ { لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ } [النساء: 172] "

(2/368)

3269 - أَخْبَرَنِي الشَّيْخُ الْفَقِيهُ أَبُو الْوَلِيدِ ، ثنا الْحَسَنُ بْنُ شَقِيقٍ * ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، وَفَيَّاضُ بْنُ زُهَيْرٍ ، قَالَا: ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، قَالَ: جَاءَ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، رَجُلٌ فَقَالَ: رَجُلٌ تُوُفِّيَ وَتَرَكَ ابْنَةً وَأُخْتًا لِأَبِيهِ وَأُمِّهِ . فَقَالَ: " لِلِابْنَةِ النِّصْفُ ، وَلَيْسَ لِلْأُخْتِ شَيْءٌ مَا بَقِيَ فَهُوَ لِعَصَبَتِهِ . فَقَالَ لَهُ رَجُلٌ: فَإِنَّ عُمَرَ بْنَ الْخَطَّابِ قَدْ قَضَى بِغَيْرِ ذَلِكَ جَعَلَ لِلِابْنَةِ النِّصْفَ ، وَلِلْأُخْتِ النِّصْفَ ، فَقَالَ ابْنُ عَبَّاسٍ: أَنْتُمْ أَعْلَمُ أَمِ اللَّهُ ؟ قَالَ مَعْمَرٌ: فَلَمْ أَدْرِ مَا وَجْهُ ذَلِكَ حَتَّى لَقِيتُ ابْنَ طَاوُسٍ فَذَكَرْتُ لَهُ حَدِيثَ الزُّهْرِيِّ فَقَالَ: أَخْبَرَنِي أَبِي أَنَّهُ سَمِعَ ابْنَ عَبَّاسٍ يَقُولُ: قَالَ اللَّهُ تَعَالَى { إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ } [النساء: 176] قَالَ ابْنُ عَبَّاسٍ: فَقُلْتُمْ أَنْتُمْ لَهَا النِّصْفُ وَإِنْ كَانَ لَهُ وَلَدٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ بْنُ سُفْيَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 9130 (ج8/ص162) - .

(2/369)

5 - تَفْسِيرُ سُورَةِ الْمَائِدَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/370)

3270 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، قَالَ: قُرِئَ عَلَى عَبْدِ اللَّهِ بْنِ وَهْبٍ ، أَخْبَرَكَ مُعَاوِيَةُ بْنُ صَالِحٍ عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ قَالَ: حَجَجْتُ فَدَخَلْتُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، فَقَالَتْ لِي: يَا جُبَيْرُ تَقْرَأُ الْمَائِدَةَ ؟ فَقُلْتُ: نَعَمْ ، قَالَتْ: " أَمَا إِنَّهَا آخِرُ سُورَةٍ نَزَلَتْ فَمَا وَجَدْتُمْ فِيهَا مِنْ حَلَالٍ ، فَاسْتَحِلُّوهُ ، وَمَا وَجَدْتُمْ مِنْ حَرَامٍ فَحَرِّمُوهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/370)

3271 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ ، ثنا بَحْرُ بْنُ نَصْرٍ ، قَالَ: قُرِئَ عَلَى ابْنِ وَهْبٍ ، أَخْبَرَكَ حُيَيُّ بْنُ عَبْدِ اللَّهِ الْمَعَافِرِيُّ ، قَالَ: سَمِعْتُ أَبَا عَبْدِ الرَّحْمَنِ الْحُبُلِيُّ ، حَدَّثَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّ " آخِرَ سُورَةٍ نَزَلَتِ سُورَةٍ الْمَائِدَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/370)

3272 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا مُعَلَّى بْنُ مَنْصُورٍ ، ثنا ابْنُ أَبِي زَائِدَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ أَبَانَ بْنِ صَالِحٍ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ سَلْمَى ، عَنْ أَبِي رَافِعٍ ، قَالَ: أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَتْلِ الْكِلَابِ فَقَالَ النَّاسُ: يَا رَسُولَ اللَّهِ ، مَا أُحِلَّ لَنَا مِنْ هَذِهِ الْأُمَّةِ الَّتِي أَمَرْتَ بِقَتْلِهَا ؟ فَأَنْزَلَ اللَّهُ " { يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ ، وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ } [المائدة: 4] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/370)

3273 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا يَحْيَى بْنُ فُضَيْلٍ ، ثنا الْحَسَنُ بْنُ صَالِحٍ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ [ص:371] رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: إِنَّمَا " أُحِلَّتْ ذَبَائِحُ الْيَهُودِ وَالنَّصَارَى مِنْ أَجْلِ أَنَّهُمْ آمَنُوا بِالتَّوْرَاةِ وَالْإِنْجِيلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/370)

3274 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدٍ الْقُرَشِيُّ بِالْكُوفَةِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا مُصْعَبُ بْنُ الْمِقْدَامِ ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { جَعَلَ فِيكُمْ أَنْبِيَاءَ } [المائدة: 20] قَالَ: جَعَلَ مِنْكُمْ أَنْبِيَاءَ { وَجَعَلَكُمْ مُلُوكًا } [المائدة: 20] قَالَ: الْمَرْأَةُ وَالْخَادِمُ { وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَدًا مِنَ الْعَالَمِينَ } [المائدة: 20] قَالَ: الَّذِينَ هُمْ بَيْنَ ظَهْرَانَيْهِمْ يَوْمَئِذٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/371)

3275 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الْقُرَشِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيٍّ ، ثنا مُصْعَبُ بْنُ الْمِقْدَامِ ، ثنا سُفْيَانُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ مَالِكِ بْنِ حُصَيْنٍ ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ تَعَالَى " { رَبَّنَا أَرِنَا اللَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا } قَالَ: إِبْلِيسُ وَابْنُ آدَمَ الَّذِي قَتَلَ أَخَاهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/371)

3276 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا مُحَاضِرُ بْنُ الْمُوَرِّعِ ، ثنا الْأَعْمَشُ ، عَنْ أَبِي وَائِلٍ ، عَنْ حُذَيْفَةَ ، أَنَّهُ سَمِعَ قَارِئًا يَقْرَأُ " { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ ، وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ } [المائدة: 35] قَالَ: الْقُرْبَةَ ، ثُمَّ قَالَ: لَقَدْ عَلِمَ الْمَحْفُوظُونَ مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ ابْنَ أُمِّ عَبْدٍ مِنْ أَقْرَبِهِمْ إِلَى اللَّهِ وَسِيلَةً "

(2/371)

3277 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، ثنا سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الْحَكَمِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ [ص:372] عَنْهُمَا ، قَالَ: " آيَتَانِ مَنْسُوخَتَانِ مِنْ سُورَةِ الْمَائِدَةِ { فَاحْكُمْ بَيْنَهُمْ أَوْ أعْرِضْ عَنْهُمْ } [المائدة: 42] فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ } [المائدة: 49] "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/371)

3278 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ هَمَّامٍ ، قَالَ: كُنَّا عِنْدَ حُذَيْفَةَ فَذَكَرُوا { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } [المائدة: 44] فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: إِنَّ هَذَا فِي بَنِي إِسْرَائِيلَ فَقَالَ حُذَيْفَةُ: " نِعْمَ الْإِخْوَةُ بَنُو إِسْرَائِيلَ إِنْ كَانَ لَكُمُ الْحُلْوُ وَلَهُمُ الْمُرُّ ، كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ حَتَّى تَحْذُوا السُّنَّةَ بِالسُّنَّةِ حَذْوَ الْقُذَّةَ بِالْقُذَّةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/372)

3279 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ الْمَوْصِلِيُّ ، ثنا عَلِيُّ بْنُ حَرْبٍ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ هِشَامِ بْنِ حُجَيْرٍ ، عَنْ طَاوُسٍ ، قَالَ: قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: إِنَّهُ " لَيْسَ بِالْكُفْرِ الَّذِي يَذْهَبُونَ إِلَيْهِ إِنَّهُ لَيْسَ كُفْرًا يَنْقِلُ عَنِ الْمِلَّةِ { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ } [المائدة: 44] كُفْرٌ دُونَ كُفْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/372)

3280 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، وَسَعِيدُ بْنُ عَامِرٍ ، قَالَا: ثنا شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، قَالَ: سَمِعْتُ عِيَاضًا الْأَشْعَرِيَّ ، يَقُولُ: لَمَّا نَزَلَتْ { فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ } [المائدة: 54] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هُمْ قَوْمُكَ يَا أَبَا مُوسَى ، وَأَوْمَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ إِلَى أَبِي مُوسَى الْأَشْعَرِيِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/372)

3281 - حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّازُ ، بِبَغْدَادَ ، أَنْبَأَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا الْحَارِثُ بْنُ عُبَيْدٍ ، ثنا مَعْبَدُ * الْجُرَيْرِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْرُسُ حَتَّى نَزَلَتْ هَذِهِ الْآيَةُ { وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ } [المائدة: 67] فَأَخْرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأْسَهُ مِنَ الْقُبَّةِ فَقَالَ لَهُمْ: " أَيُّهَا النَّاسُ ، انْصَرِفُوا فَقَدْ عَصَمَنِي اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سعيد" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 21803 (ج17/ص22) - .

(2/373)

3282 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ { فَاكْتُبْنَا مَعَ الشَّاهِدِينَ } [آل عمران: 53] قَالَ: " مَعَ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأُمَّتُهُ شَهِدُوا لَهُ بِالْبَلَاغِ ، وَشَهِدُوا لِلرُّسُلِ أَنَّهُمْ قَدْ بَلَّغُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/373)

3283 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي الضُّحَى ، عَنْ مَسْرُوقٍ ، قَالَ: أُتِيَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، بِضَرْعٍ ، فَقَالَ لِلْقَوْمِ: ادْنُو فَأَخَذُوا يَطْعَمُونَهُ ، وَكَانَ رَجُلٌ مِنْهُمْ فِي نَاحِيَةٍ ، فَقَالَ عَبْدُ اللَّهِ: ادْنُ . فَقَالَ: إِنِّي لَا أُرِيدُهُ . فَقَالَ: لِمَ ؟ قَالَ: لِأَنِّي حَرَّمْتُ الضَّرْعَ فَقَالَ عَبْدُ اللَّهِ: هَذَا مِنْ خُطُوَاتِ الشَّيْطَانِ فَقَالَ عَبْدُ اللَّهِ " { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ ، وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ } [المائدة: 87] ادْنُ فَكُلْ ، وَكَفِّرْ عَنْ يَمِينِكَ ، فَإِنَّ هَذَا مِنْ خُطُوَاتِ الشَّيْطَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/373)

3284 - حَدَّثَنَا [عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ] الْفَسَوِيُّ مِنْ أَصْلِ كِتَابِهِ لَفْظًا ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ الْفَسَوِيُّ ، ثنا يَحْيَى بْنُ يَعْلَى بْنِ الْحَارِثِ ، ثنا أَبِي يَعْلَى بْنُ الْحَارِثِ ، عَنْ غَيْلَانَ بْنِ جَامِعٍ [ص:374] الْمُحَارِبِيِّ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ عَامِرٍ الشَّعْبِيِّ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ " شَهِدَ عِنْدَهُ رَجُلَانِ نَصْرَانِيَّانِ عَلَى وَصِيَّةِ رَجُلٍ مُسْلِمٍ مَاتَ عِنْدَهُمْ ، قَالَ: فَارْتَابَ أَهْلُ الْوَصِيَّةِ ، فَأَتَوْا بِهِمَا أَبَا مُوسَى الْأَشْعَرِيَّ فَاسْتَحْلَفَهُمَا بَعْدَ صَلَاةِ الْعَصْرِ بِاللَّهِ مَا اشْتَرِيَا بِهِ ثَمَنًا ، وَلَا كَتَمَا شَهَادَةَ اللَّهِ ، إِنَّا إِذًا لَمِنَ الْآثِمِينَ " قَالَ عَامِرٌ: ثُمَّ قَالَ أَبُو مُوسَى الْأَشْعَرِيُّ: وَاللَّهِ إِنَّ هَذِهِ لَقِصَّةٌ . . . .*
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 12744 (ج10/ص273) - ، ومن المطبوع .
* في هذا الموضع بياض في النسختين (أ) و (ب) ، ولكن يمكن التوصل لاستكمال هذا الموضع من سنن الدارقطني (5 / 293) ، حيث روى الحديث بسنده إلى يحيى بن يعلى ، وفي آخره : قال أبو موسى : " والله إن هذه لقضية ما قضي بها منذ مات رسول الله صلى الله عليه وسلم قبل اليوم "

(2/373)

3285 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ عِمْرَانَ بْنِ الْحَكَمِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَتْ قُرَيْشٌ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ادْعُ اللَّهَ رَبَّكَ أَنْ يَجْعَلَ لَنَا الصَّفَا ذَهَبًا ، وَنُؤْمِنَ بِكَ . قَالَ: " أَوَ تَفْعَلُونَ ؟ " قَالُوا: نَعَمْ فَدَعَا اللَّهَ فَأَتَاهُ جِبْرِيلُ فَقَالَ: إِنَّ رَبَّكَ يَقْرَأُ عَلَيْكَ السَّلَامَ ، وَيَقُولُ: إِنْ شِئْتَ أَصْبَحَ لَهُمُ الصَّفَا ذَهَبًا ، فَمَنْ كَفَرَ مِنْهُمْ عَذَّبْتُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ ، وَإِنْ شِئْتَ فَتَحْتُ لَهُمْ أَبْوَابَ التَّوْبَةِ وَالرَّحْمَةِ ؟ قَالَ: " يَا رَبِّ بَابَ التَّوْبَةِ وَالرَّحْمَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 8679 (ج7/ص649) .

(2/374)

6 - تَفْسِيرُ سُورَةِ الْأَنْعَامِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/374)

3286 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، وَأَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ قَالَا: ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْعَبْدِيُّ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا مُحَمَّدُ بْنُ الْمُنْكَدِرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا نَزَلَتْ سُورَةُ الْأَنْعَامِ سَبَّحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ: " لَقَدْ شَيَّعَ هَذِهِ السُّورَةَ مِنَ الْمَلَائِكَةِ مَا سَدَّ الْأُفُقَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "
" فَإِنَّ إِسْمَاعِيلَ هَذَا هُوَ السُّدِّيُّ ، وَلَمْ يُخَرِّجْهُ الْبُخَارِيُّ "

(2/374)

3287 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، " { ثُمَّ قَضَى أَجَلًا وَأَجَلٌ مُسَمًّى عِنْدَهُ } [الأنعام: 2] قَالَ: هُمَا أَجَلَانِ أَجَلُ الدُّنْيَا ، وَأَجَلٌ فِي الْآخِرَةِ مُسَمًّى عِنْدَهُ لَا يَعْلَمُهُ إِلَّا اللَّهُ ، وَقَوْلُهُ { وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَابًا فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ } [الأنعام: 7] قَالَ: مَسُّوهُ وَنَظَرُوا إِلَيْهِ لَمْ يُؤْمِنُوا بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/375)

3288 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ مَنْدَهِ الْأَصْبَهَانِيُّ ، ثنا بَكْرُ بْنُ بَكَّارٍ ، ثنا حَمْزَةُ بْنُ حَبِيبٍ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ " { وَهُمْ يَنْهَوْنَ عَنْهُ ، وَيَنْأَوْنَ عَنْهُ } [الأنعام: 26] قَالَ: نَزَلَتْ فِي أَبِي طَالِبٍ كَانَ يَنْهَى الْمُشْرِكِينَ أَنْ يُؤْذُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَيَتَبَاعَدُ عَمَّا جَاءَ بِهِ "

(2/375)

3289 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَمَّنْ ، سَمِعَ ابْنَ عَبَّاسٍ ، يَقُولُ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ { وَهُمْ يَنْهَوْنَ عَنْهُ ، وَيَنْأَوْنَ عَنْهُ } [الأنعام: 26] ، قَالَ: نَزَلَتْ فِي أَبِي طَالِبٍ كَانَ " يَنْهَى الْمُشْرِكِينَ أَنْ يُؤْذُوهُ وَيَنْأَى عَنْهُ "
" حَدِيثُ حَمْزَةَ بْنِ حَبِيبٍ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/375)

3290 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ نَاجِيَةَ بْنِ كَعْبٍ الْأَسَدِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ أَبُو جَهْلٍ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ نَعْلَمُ يَا مُحَمَّدُ أَنَّكَ تَصِلُ الرَّحِمَ ، وَتَصْدُقُ الْحَدِيثَ ، وَلَا نُكَذِّبُكَ ، وَلَكِنْ نُكَذِّبُ الَّذِي جِئْتَ بِهِ . فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لَا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ [ص:376] بِآيَاتِ اللَّهِ يَجْحَدُونَ } [الأنعام: 33] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/375)

3291 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ جَعْفَرٍ الْجِذْرِيُّ ، عَنْ يَزِيدَ بْنِ الْأَصَمِّ ، عَنْ أَبِي هُرَيْرَةَ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { أُمَمٌ أَمْثَالُكُمْ } [الأنعام: 38] قَالَ: " يُحْشَرُ الْخَلْقُ كُلُّهُمْ يَوْمَ الْقِيَامَةِ الْبَهَائِمُ ، وَالدَّوَابُّ ، وَالطَّيْرُ ، وَكُلُّ شَيْءٍ فَيَبْلُغُ مِنْ عَدْلِ اللَّهِ أَنْ يَأْخُذَ لِلْجَمَّاءِ مِنَ الْقَرْنَاءِ ، ثُمَّ يَقُولُ: كُونِي تُرَابًا فَذَلِكَ { يَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا } [النبأ: 40] "
" جَعْفَرٌ الْجِذْرِيُّ هَذَا هُوَ ابْنُ بُرْقَانَ ، قَدِ احْتَجَّ بِهِ مُسْلِمٌ وَهُوَ صَحِيحٌ عَلَى شَرْطِهِ وَلَمْ يُخْرِجَاهُ "

(2/376)

3292 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، عَنْ زِيَادِ بْنِ حَرْمَلَةَ ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ ، يَقْرَأُ هَذِهِ الْآيَةَ { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } [الأنعام: 82] قَالَ: " هَذِهِ فِي إِبْرَاهِيمَ وَأَصْحَابِهِ لَيْسَتْ فِي هَذِهِ الْأُمَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ أَنَّهُمْ قَالُوا: يَا رَسُولَ اللَّهِ ، وَأَيُّنَا لَمْ يَظْلِمْ نَفْسَهُ ؟ الْحَدِيثُ بِطُولِهِ بِغَيْرِ هَذَا التَّأْوِيلِ "

(2/376)

3293 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، حَدَّثَنَا جَدِّي ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ أَبُو بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { يَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا } [هود: 6] ، قَالَ: " الْمُسْتَقَرُّ مَا كَانَ فِي الرَّحِمِ ، مِمَّا هُوَ حَيٌّ ، وَمِمَّا هُوَ قَدْ مَاتَ ، وَالْمُسْتَوْدَعُ مَا فِي الصُّلْبِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/376)

3294 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ الْحَكَمِ بْنِ أَبَانَ ، حَدَّثَنِي أَبِي ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ سُئِلَ هَلْ رَأَى مُحَمَّدٌ رَبَّهُ ؟ قَالَ: نَعَمْ " رَأَى كَأَنَّ قَدَمَيْهِ عَلَى خَضِرَةٍ دُونَهُ سِتْرٌ مِنْ لُؤْلُؤٍ فَقُلْتُ: يَا ابْنَ عَبَّاسٍ ، أَلَيْسَ يَقُولُ اللَّهُ { لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ } [الأنعام: 103] قَالَ: يَا لَا أُمَّ لَكَ ، ذَاكَ نُورُهُ ، وَهُوَ نُورُهُ إِذَا تَجَلَّى بِنُورِهِ لَا يُدْرِكُهُ شَيْءٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/377)

3295 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، " { وَمِنَ الْأَنْعَامِ حَمُولَةً وَفَرْشًا } [الأنعام: 142] قَالَ: الْحَمُولَةُ مَا حَمَلَ مِنَ الْإِبِلِ وَالْفَرْشُ الصِّغَارُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/377)

3296 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا عَمْرُو بْنُ دِينَارٍ ، قَالَ: قُلْتُ لِجَابِرِ بْنِ عَبْدِ اللَّهِ إِنَّهُمْ يَزْعُمُونَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ يَوْمَ خَيْبَرَ "

(2/377)

- قَالَ: قَدْ كَانَ يَقُولُ ذَلِكَ الْحَكَمُ بْنُ عَمْرٍو ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَكِنْ أَبَى ذَلِكَ الْبَحْرُ يَعْنِي ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَقَرَأَ { قُلْ لَا أَجِدُ فِيمَا أُوحِيَ إِلَيَّ مُحَرَّمًا } الْآيَةُ . وَقَدْ كَانَ أَهْلُ الْجَاهِلِيَّةِ يَتْرُكُونَ أَشْيَاءَ تَقَذُّرًا فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ وَبَيَّنَ حَلَالَهُ وَحَرَامَهُ ، فَمَا أَحَلَّ فَهُوَ حَلَالٌ ، وَمَا حَرَّمَ فَهُوَ حَرَامٌ ، وَمَا سَكَتَ عَنْهُ ، فَهُوَ عَفْوٌ ، ثُمَّ تَلَا هَذِهِ الْآيَةَ { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَمًا مَسْفُوحًا أَوْ لَحْمَ خِنْزِيرٍ } [الأنعام: 145] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/377)

3297 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ [ص:378] عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ سَمِعَ رَجُلًا يَقُولُ: الشَّرُّ لَيْسَ بِقَدَرٍ . فَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " بَيْنَنَا وَبَيْنَ أَهْلِ الْقَدَرِ { سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا ، وَلَا آبَاؤُنَا } [الأنعام: 148] حَتَّى بَلَغَ { فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ } [الأنعام: 149] قَالَ ابْنُ عَبَّاسٍ: وَالْعَجْزُ وَالْكَيْسُ مِنَ الْقَدْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/377)

3298 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا مَالِكُ بْنُ إِسْمَاعِيلَ النَّهْدِيُّ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ خَلِيفَةَ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: إِنَّ " فِي الْأَنْعَامِ آيَاتٍ مُحْكَمَاتٍ ، هُنَّ أُمُّ الْكِتَابِ ، ثُمَّ قَرَأَ { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } [الأنعام: 151] الْآيَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/378)

3299 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا أَنْزَلَ اللَّهُ { وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ } [الأنعام: 152] { إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا } [النساء: 10] انْطَلَقَ مَنْ كَانَ عِنْدَهُ يَتِيمٌ فَعَزَلَ طَعَامَهُ مِنْ طَعَامِهِ ، وَشَرَابَهُ مِنْ شَرَابِهِ ، فَجَعَلَ يَفْضُلُ الشَّيْءُ مِنْ طَعَامِهِ ، فَيُحْبَسُ لَهُ حَتَّى يَأْكُلَهُ ، أَوْ يَفْسَدَ ، فَاشْتَدَّ ذَلِكَ عَلَيْهِمْ ، فَذَكَرُوا ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { يَسْأَلُونَكَ عَنِ الْيَتَامَى قُلْ إِصْلَاحٌ لَهُمْ خَيْرٌ ، وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ } [البقرة: 220] فَخَلَطُوا طَعَامَهُمْ بِطَعَامِهِمْ ، وَشَرَابَهُمْ بِشَرَابِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/378)

3300 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي إِدْرِيسَ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ يُبَايِعُنِي عَلَى [ص:379] هَذِهِ الْآيَاتِ " ثُمَّ قَرَأَ { قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ } [الأنعام: 151] حَتَّى خَتَمَ الْآيَاتِ الثَّلَاثَ ، فَمَنْ وَفَّى فَأَجْرُهُ عَلَى اللَّهِ ، وَمَنِ انْتَقَصَ شَيْئًا أَدْرَكَهُ اللَّهُ بِهَا فِي الدُّنْيَا كَانَتْ عُقُوبَتَهُ ، وَمَنْ أَخَّرَ إِلَى الْآخِرَةِ ، كَانَ أَمْرُهُ إِلَى اللَّهِ ، إِنْ شَاءَ عَذَّبَهُ وَإِنْ شَاءَ غَفَرَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" إِنَّمَا اتَّفَقَا جَمِيعًا عَلَى حَدِيثِ الزُّهْرِيِّ ، عَنْ أَبِي إِدْرِيسَ ، عَنْ عُبَادَةَ " بَايِعُونِي عَلَى أَنْ لَا تُشْرِكُوا بِاللَّهِ شَيْئًا "
" وَقَدْ رَوَى سُفْيَانُ بْنُ حُسَيْنٍ الْوَاسِطِيُّ كِلَا الْحَدِيثَيْنِ عَنِ الزُّهْرِيِّ فَلَا يَنْبَغِي أَنْ يُنْسَبَ إِلَى الْوَهْمِ فِي أَحَدِ الْحَدِيثَيْنِ إِذَا جَمَعَ بَيْنَهُمَا وَاللَّهُ أَعْلَمُ "

(2/378)

3301 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، ثنا عَاصِمُ بْنُ أَبِي النَّجُودِ ،
وَأَخْبَرَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، ثنا عَاصِمٌ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ خَطَّ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطًّا ، ثُمَّ خَطَّ عَنْ يَمِينِهِ ، وَعَنْ شِمَالِهِ خُطُوطًا ، ثُمَّ قَالَ: " هَذَا سَبِيلُ اللَّهِ وَهَذِهِ السُّبُلُ عَلَى كُلِّ سَبِيلٍ مِنْهَا شَيْطَانٌ يَدْعُو إِلَيْهِ { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ ، وَلَا تَتَّبِعُوا السُّبُلَ ، فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } [الأنعام: 153] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" وَشَاهِدُهُ لَفْظًا وَاحِدًا حَدِيثُ الشَّعْبِيِّ ، عَنْ جَابِرٍ مِنْ وَجْهٍ غَيْرِ مُعْتَمِدٍ "

(2/379)

7 - تَفْسِيرُ سُورَةِ الْأَعْرَافِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/379)

3302 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " { وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ } [الأعراف: 11] قَالَ: خُلِقُوا فِي أَصْلَابِ الرِّجَالِ ، [ص:380] وَصُوِّرُوا فِي أَرْحَامِ النِّسَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/379)

3303 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنِ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تُقَبِّحُوا الْوُجُوهَ " وَذَكَرَ بَاقِي الْحَدِيثِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/380)

3304 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ رِيحٍ * السَّمَّاكُ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ عُبَيْدٍ الْكَاتِبِ الْمُكْتِبِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " خَلَقَ اللَّهُ أَرْبَعَةَ أَشْيَاءٍ بِيَدِهِ: الْعَرْشَ ، وَجَنَّاتِ عَدْنٍ ، وَآدَمَ ، وَالْقَلَمَ ، وَاحْتَجَبَ مِنَ الْخَلْقِ بِأَرْبَعَةٍ: بِنَارٍ ، وَظُلْمَةٍ ، وَنُورٍ ، وَظُلْمَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "ربح" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 10163 (ج8/ص652) - .

(2/380)

3305 - أَخْبَرَنِي عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّازُ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ الْجُعْفِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبَانَ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيُّ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ لِبَاسُ آدَمَ وَحَوَّاءَ مِثْلَ الظُّفُرِ ، فَلَمَّا ذَاقَا الشَّجَرَةَ ، جَعَلَا يَخْصِفَانِ عَلَيْهِمَا ، مِنْ وَرَقِ الْجَنَّةِ " . قَالَ: هُوَ وَرَقُ التِّينِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/380)

3306 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا شُعْبَةُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، قَالَ: سَمِعْتُ مُسْلِمَ الْبَطِينَ ، يُحَدِّثُ عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَتِ الْمَرْأَةُ تَطُوفُ بِالْبَيْتِ فِي الْجَاهِلِيَّةِ ، وَهِيَ عُرْيَانَةٌ ، وَعَلَى فَرْجِهَا خِرْقَةٌ ، وَهِيَ تَقُولُ:
الْيَوْمَ يَبْدُو بَعْضُهُ أَوْ كُلُّهُ ، فَمَا بَدَا مِنْهُ فَلَا أُحِلُّهُ . [ص:381]
فَنَزَلَتْ هَذِهِ الْآيَةُ { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ } [الأعراف: 32] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/380)

3307 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، ثنا الْهَيْثَمُ بْنُ خَالِدٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنِ الشَّعْبِيِّ ، عَنْ صِلَةَ بْنِ زُفَرَ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَصْحَابُ الْأَعْرَافِ قَوْمٌ تَجَاوَزَتْ بِهِمْ حَسَنَاتُهُمُ النَّارَ ، وَقَصُرَتْ بِهِمْ سَيِّئَاتُهُمْ عَنِ الْجَنَّةِ ، فَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ ، قَالُوا: رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ . فَبَيْنَمَا هُمْ كَذَلِكَ إِذِ اطَّلَعَ عَلَيْهِمْ رَبُّكَ . قَالَ: " قُومُوا ادْخُلُوا الْجَنَّةَ فَإِنِّي قَدْ غَفَرْتُ لَكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/381)

3308 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْحِجْرِ قَالَ: " لَا تَسْأَلُوا الْآيَاتِ ، فَقَدْ سَأَلَهَا قَوْمُ صَالِحٍ فَكَانَتْ يَعْنِي النَّاقَةَ تَرِدُ مِنْ هَذَا الْفَجِّ ، وَتَصْدُرُ مِنْ هَذَا الْفَجِّ ، فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ ، فَعَقَرُوهَا ، فَأَخَذَتْهُمُ الصَّيْحَةُ ، فَأَهْمَدَ اللَّهُ مَنْ تَحْتَ السَّمَاءِ مِنْهُمْ إِلَّا رَجُلًا وَاحِدًا ، كَانَ فِي حَرَمِ اللَّهِ " قِيلَ: مَنْ هُوَ ؟ قَالَ: " أَبُو رِغَالٍ ، فَلَمَّا خَرَجَ مِنَ الْحَرَمِ أَصَابَهُ مَا أَصَابَ قَوْمَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/381)

3309 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، وَهِشَامُ بْنُ عَلِيٍّ ، قَالَا: ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ، وَاللَّفْظُ لَهُ ، ثنا الْحَسَنُ * بْنُ الْفَضْلِ ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ ثَابِتٌ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ عَزَّ وَجَلَّ: { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا } [الأعراف: 143] [ص:382] قَالَ حَمَّادٌ: هَكَذَا وَوَضَعَ الْإِبْهَامَ عَلَى مَفْصِلِ الْخِنْصَرِ الْأَيْمَنِ ، قَالَ: فَقَالَ حُمَيْدُ بْنُ ثَابِتٍ: تُحَدِّثُ بِمِثْلِ هَذَا ؟ قَالَ: فَضَرَبَ ثَابِتٌ صَدْرَ حُمَيْدٍ ضَرْبَةً بِيَدِهِ وَقَالَ: " رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ بِهِ وَأَنَا لَا أُحَدِّثُ بِهِ ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 556 (ج1/ص500) - .

(2/381)

3310 - أَخْبَرَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَكِيمِيُّ ، بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ ، ثنا هُشَيْمٌ ، عَنْ أَبِي بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ الْخَبَرُ كَالْمُعَايَنَةِ ، إِنَّ اللَّهَ خَبَّرَ مُوسَى بِمَا صَنَعَ قَوْمُهُ فِي الْعِجْلِ ، فَلَمْ يُلْقِ الْأَلْوَاحَ ، فَلَمَّا عَايَنَ مَا صَنَعُوا أَلْقَى الْأَلْوَاحَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/382)

3311 - حَدَّثَنِي عُمَرُ بْنُ مُحَمَّدِ بْنِ صَفْوَانَ الْجُمَحِيُّ ، بِمَكَّةَ فِي دَارِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ سِمَاكُ بْنُ حَرْبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَتَى هَارُونُ عَلَى السَّامِرِيِّ وَهُوَ يَصْنَعُ الْعِجْلَ ، فَقَالَ لَهُ: مَا تَصْنَعُ ؟ قَالَ: مَا يَنْفَعُ وَلَا يَضُرُّ فَقَالَ: اللَّهُمَّ أَعْطِهِ مَا سَأَلَكَ فِي نَفْسِهِ فَلَمَّا ذَهَبَ قَالَ: " اللَّهُمَّ إِنِّي أَسْأَلُكَ أَنْ يَخُورَ فَخَارَ ، وَكَانَ إِذَا سَجَدَ خَارَ ، وَإِذَا رَفَعَ رَأْسَهُ خَارَ ، وَذَلِكَ بِدَعْوَةِ هَارُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/382)

3312 - أَخْبَرَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ إِسْحَاقَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ الْهَمْدَانِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الرَّحْمَنِ السُّدِّيُّ ، عَنْ مُرَّةَ الْهَمْدَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: إِنَّ " أَصْحَابَ الْعِجْلِ قَالُوا هطا سقماثا أزبه مزبا وَهِيَ بِالْعَرَبِيَّةِ حِنْطَةٌ حَمْرَاءُ قَوِيَّةٌ ، فِيهَا شَعْرَةٌ سَوْدَاءُ ، فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ { فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ } [البقرة: 59] فَلَمَّا أَبَوْا أَنْ يَسْجُدُوا قَالَ: أَمَرَ اللَّهُ الْجَبَلَ أَنْ يَقَعَ عَلَيْهِمْ ، فَنَظَرُوا إِلَيْهِ قَدْ غَشِيَهُمْ ، فَسَقَطُوا سُجَّدًا عَلَى شِقٍّ ، وَنَظَرُوا بِالشِّقِّ الْآخَرِ فَرَحِمَهُمُ اللَّهُ فَكَشَفَهُ عَنْهُمْ ، فَقَالُوا: مَا سَجْدَةٌ أَحَبَّ إِلَى اللَّهِ تَعَالَى مِنْ سَجْدَةٍ كَشَفَ بِهَا [ص:383] الْعَذَابَ عَنْكُمْ ، فَهُمْ يَسْجُدُونَ لِذَلِكَ عَلَى شِقٍّ ، فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ { وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ } [الأعراف: 171]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/382)

3313 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلًا لِمِيقَاتِنَا } [الأعراف: 155] قَالَ: دَعَا مُوسَى فَبَعَثَ اللَّهُ سَبْعِينَ ، فَجَعَلَ دُعَاءَهُ حِينَ دَعَاهُ لِمَنْ آمَنَ بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَاتَّبَعَهُ قَوْلَهُ { فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ } [الأعراف: 155] { فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ } [الأعراف: 156] وَالَّذِينَ يَتَّبِعُونَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَآلِهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/383)

3314 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي ذِي الْحِجَّةِ سَنَةَ تِسْعٍ وَتِسْعِينَ وَثَلَاثِ مِائَةٍ ، ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَخْبَرَنِي يَحْيَى بْنُ سُلَيْمٍ ، ثنا ابْنُ جُرَيْجٍ عَنْ عِكْرِمَةَ قَالَ: دَخَلْتُ عَلَى ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَهُوَ يَقْرَأُ فِي الْمُصْحَفِ قَبْلَ أَنْ يَذْهَبَ بَصَرُهُ ، وَهُوَ يَبْكِي ، فَقُلْتُ: مَا يُبْكِيكَ يَا ابْنَ عَبَّاسٍ جَعَلَنِي اللَّهُ فِدَاكَ ؟ قَالَ: فَقَالَ: هَلْ تَعْرِفُ أَيْلَةَ ؟ قُلْتُ: وَمَا أَيْلَةَ ؟ قَالَ: قَرْيَةٌ كَانَ بِهَا نَاسٌ مِنَ الْيَهُودِ فَحَرَّمَ اللَّهُ عَلَيْهِمُ الْحِيتَانِ يَوْمَ السَّبْتِ ، فَكَانَتْ حِيتَانُهُمْ تَأْتِيهِمْ يَوْمَ سَبْتِهِمْ ، شُرَّعًا بَيْضَاءَ سِمَانَ ، كَأَمْثَالِ الْمَخَاضِ بَأَفْنِيَاتِهِمْ وَأَبْنِيَاتِهِمْ ، فَإِذَا كَانَ فِي غَيْرِ يَوْمِ السَّبْتِ ، لَمْ يَجِدُوهَا ، وَلَمْ يُدْرِكُوهَا إِلَّا فِي مَشَقَّةٍ وَمَئُونَةٍ شَدِيدَةٍ ، فَقَالَ بَعْضُهُمْ لِبَعْضٍ أَوْ مَنْ قَالَ ذَلِكَ مِنْهُمْ: لَعَلَّنَا لَوْ أَخَذْنَاهَا يَوْمَ السَّبْتِ ، وَأَكَلْنَاهَا فِي غَيْرِ يَوْمِ السَّبْتِ . فَفَعَلَ ذَلِكَ أَهْلُ بَيْتٍ مِنْهُمْ ، فَأَخَذُوا فَشَوَوْا ، فَوَجَدَ جِيرَانُهُمْ رِيحَ الشِّوَاءِ ، فَقَالُوا: وَاللَّهِ مَا نَرَى أَصْحَابَ بَنِي فُلَانٍ شَيْءٌ ، فَأَخَذُوهَا آخَرُونَ حَتَّى فَشَا ذَلِكَ فِيهِمْ ، وَكَثُرَ فَافْتَرَقُوا فِرَقًا ثَلَاثًا ، فِرْقَةٌ أَكَلَتْ ، وَفِرْقَةٌ نَهَتْ ، وَفِرْقَةٌ قَالَتْ: { لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ } [الأعراف: 164] عَذَابًا شَدِيدًا . فَقَالَتِ الْفِرْقَةُ الَّتِي نَهَتْ: إِنَّا نُحَذِّرُكُمْ غَضَبَ اللَّهِ وَعِقَابَهُ ، أَنْ يُصِيبَكُمْ بِخَسْفٍ أَوْ قَذْفٍ أَوْ بِبَعْضِ مَا عِنْدَهُ مِنَ الْعَذَابِ ، وَاللَّهِ لَا نُبَايِتُكُمْ فِي مَكَانٍ وَأَنْتُمْ فِيهِ ، وَخَرَجُوا مِنَ السُّورِ ، فَغَدَوْا عَلَيْهِ مِنَ الْغَدِ ، فَضَرَبُوا بَابَ السُّورِ ، فَلَمْ [ص:384] يُجِبْهُمْ أَحَدٌ ، فَأَتَوْا بِسُلَّمٍ فَأَسْنَدُوهُ إِلَى السُّورِ ، ثُمَّ رَقِيَ مِنْهُمْ رَاقٍ عَلَى السُّورِ ، فَقَالَ: يَا عِبَادَ اللَّهِ قِرَدَةٌ ، وَاللَّهِ لَهَا أَذْنَابٌ تَعَاوَى ثَلَاثَ مَرَّاتٍ ، ثُمَّ نَزَلَ مِنَ السُّورِ فَفَتَحَ السُّورَ ، فَدَخَلَ النَّاسُ عَلَيْهِمْ ، فَعَرَفَتِ الْقِرَدَةُ أَنْسَابَهَا مِنَ الْإِنْسِ ، وَلَمْ تَعْرِفِ الْإِنْسُ أَنْسَابَهَا مِنَ الْقِرَدَةِ ، قَالَ: فَيَأْتِي الْقَرَدُ إِلَى نَسِيبِهِ وَقَرِيبِهِ مِنَ الْإِنْسِ ، فَيَحْتَكُّ بِهِ ، وَيَلْصَقُ ، وَيَقُولُ الْإِنْسَانُ: أَنْتَ فُلَانٌ ؟ فَيُشِيرُ بِرَأْسِهِ أَيْ نَعَمْ ، وَيَبْكِي ، وَتَأْتِي الْقِرَدَةُ إِلَى نَسِيبِهَا وَقَرِيبِهَا مِنَ الْإِنْسِ ، فَيَقُولُ لَهَا: أَنْتِ فُلَانَةٌ ؟ فَتُشِيرُ بِرَأْسِهَا أَيْ نَعَمْ ، وَتَبْكِي ، فَيَقُولُ لَهُمُ الْإِنْسُ: أَمَا إِنَّا حَذَّرْنَاكُمْ غَضَبَ اللَّهِ وَعِقَابَهُ أَنْ يُصِيبَكُمْ بِخَسْفٍ أَوْ مَسْخٍ أَوْ بِبَعْضِ مَا عِنْدَهُ مِنَ الْعَذَابِ قَالَ ابْنُ عَبَّاسٍ: فَاسْمَعِ اللَّهَ يَقُولُ " فَأَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ " فَلَا أَدْرِي مَا فَعَلَتِ الْفُرْقَةُ الثَّالِثَةُ ، قَالَ ابْنُ عَبَّاسٍ: فَكَمْ قَدْ رَأَيْنَا مِنْ مُنْكَرٍ فَلَمْ نَنْهَ عَنْهُ قَالَ عِكْرِمَةُ: فَقُلْتُ: مَا تَرَى جَعَلَنِي اللَّهُ فِدَاكَ ؟ إِنَّهُمْ قَدْ أَنْكَرُوا ، وَكَرِهُوا حِينَ قَالُوا لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا ؟ فَأَعْجَبَهُ قُولِي ذَلِكَ ، وَأَمَرَ لِي بِبُرْدَيْنِ غَلِيظَيْنِ فَكَسَانِيهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/383)

3315 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا أَبُو جَعْفَرٍ عِيسَى بْنُ عَبْدِ اللَّهِ بْنِ مَاهَانَ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّاتِهِمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ } إِلَى قَوْلِهِ تَعَالَى { أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ } [الأعراف: 173] قَالَ: " جَمَعَهُمْ لَهُ يَوْمَئِذٍ جَمِيعًا مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ ، فَجَعَلَهُمْ أَرْوَاحًا ، ثُمَّ صَوَّرَهُمْ ، وَاسْتَنْطَقَهُمْ ، فَتَكَلَّمُوا ، وَأَخَذَ عَلَيْهِمُ الْعَهْدَ وَالْمِيثَاقَ ، وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ ، أَلَسْتُ بِرَبِّكُمْ ؟ قَالُوا: بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ ، إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ ، أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ ، وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ ، أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ ، قَالَ: فَإِنِّي أُشْهِدُ عَلَيْكُمُ السَّمَاوَاتِ السَّبْعَ وَالْأَرَضِينَ السَّبْعَ ، وَأُشْهِدُ عَلَيْكُمْ أَبَاكُمْ آدَمَ أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ [ص:385] لَمْ نَعْلَمْ ، أَوْ تَقُولُوا إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ ، فَلَا تُشْرِكُوا بِي شَيْئًا ، فَإِنِّي أُرْسِلُ إِلَيْكُمْ رُسُلِي ، يُذَكِّرُونَكُمْ عَهْدِي وَمِيثَاقِي ، وَأُنْزِلُ عَلَيْكُمْ كُتُبِي ، فَقَالُوا: نَشْهَدُ أَنَّكَ رَبُّنَا ، وَإِلَهُنَا لَا رَبَّ لَنَا غَيْرُكَ ، وَلَا إِلَهَ لَنَا غَيْرُكَ ، وَرَفَعَ لَهُمْ أَبُوهُمْ آدَمَ فَنَظَرَ إِلَيْهِمْ ، فَرَأَى فِيهِمُ الْغَنِيَّ وَالْفَقِيرَ وَحَسَنَ الصُّورَةِ ، وَغَيْرَ ذَلِكَ ، فَقَالَ: رَبِّ لَوْ سَوَّيْتَ بَيْنَ عِبَادِكَ فَقَالَ: إِنِّي أُحِبُّ أَنْ أُشْكَرَ ، وَرَأَى فِيهِمُ الْأَنْبِيَاءَ مِثْلَ السُّرُجِ ، وَخُصُّوا بِمِيثَاقٍ آخَرَ بِالرِّسَالَةِ وَالنُّبُوَّةِ فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ { وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ } [الأحزاب: 7] الْآيَةُ . وَهُوَ قَوْلُهُ تَعَالَى { فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ } [الروم: 30] وَذَلِكَ قَوْلُهُ { هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى } [النجم: 56] وَقَوْلُهُ { وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ } [الأعراف: 102] وَهُوَ قَوْلُهُ { ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ ، فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ } كَانَ فِي عِلْمِهِ بِمَا أَقَرُّوا بِهِ ، مَنْ يُكَذِّبُ بِهِ وَمَنْ يُصَدِّقُ بِهِ ، فَكَانَ رُوحُ عِيسَى مِنْ تِلْكَ الْأَرْوَاحِ الَّتِي أُخِذَ عَلَيْهَا الْمِيثَاقُ فِي زَمَنِ آدَمَ فَأَرْسَلَ ذَلِكَ الرُّوحَ إِلَى مَرْيَمَ حِينَ { انْتَبَذَتْ مِنْ أَهْلِهَا مَكَانًا شَرْقِيًّا ، فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَابًا فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا } [مريم: 17] إِلَى قَوْلِهِ { مَقْضِيًّا } [مريم: 21] فَحَمَلَتْهُ قَالَ: حَمَلَتِ الَّذِي خَاطَبَهَا وَهُوَ رُوحُ عِيسَى عَلَيْهِ السَّلَامُ " قَالَ أَبُو جَعْفَرٍ: فَحَدَّثَنِي الرَّبِيعُ بْنُ أَنَسٍ عَنْ أَبِي الْعَالِيَةِ عَنْ أُبَيِّ بْنِ كَعْبٍ قَالَ: دَخَلَ مِنْ فِيهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/384)

3316 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ ، يَذْكُرُ وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، ثنا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، فِيمَا قُرِئَ عَلَى مَالِكٍ عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، أَنَّ عَبْدَ الْحَمِيدِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ ، أَخْبَرَهُ عَنْ مُسْلِمِ بْنِ يَسَارٍ الْجُهَنِيِّ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، سُئِلَ عَنْ هَذِهِ الْآيَةِ { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ } [الأعراف: 172] فَقَالَ [ص:386] عُمَرُ بْنُ الْخَطَّابِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسُئِلَ عَنْهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَلَقَ اللَّهُ آدَمَ ثُمَّ مَسَحَ ظَهْرَهُ بِيَمِينِهِ ، فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً ، فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلْجَنَّةِ ، وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ ، ثُمَّ مَسَحَ عَلَى ظَهْرِهِ ، فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً ، فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلنَّارِ ، وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ ، فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، فَفِيمَ الْعَمَلُ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ إِذَا خَلَقَ الرَّجُلَ لِلْجَنَّةِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ الْجَنَّةِ "
" الْحَدِيثُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/385)

3317 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، وَعَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، قَالَا: ثنا أَبُو نُعَيْمٍ ، ثنا هِشَامُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا خَلَقَ اللَّهُ آدَمَ مَسَحَ ظَهْرَهُ ، فَسَقَطَ مِنْ ظَهْرِهِ كُلُّ نَسَمَةٍ هُوَ خَالِقُهَا إِلَى يَوْمِ الْقِيَامَةِ ، أَمْثَالَ الذَّرِّ ، ثُمَّ جَعَلَ بَيْنَ عَيْنَيْ كُلِّ إِنْسَانٍ مِنْهُمْ وَبِيصًا مِنْ نُورٍ ، ثُمَّ عَرَضَهُمْ عَلَى آدَمَ ، فَقَالَ آدَمُ: مَنْ هَؤُلَاءِ يَا رَبِّ ؟ قَالَ: هَؤُلَاءِ ذُرِّيَّتِكَ ، فَرَأَى آدَمُ رَجُلًا مِنْهُمْ أَعْجَبَهُ وَبِيصُ مَا بَيْنَ عَيْنَيْهِ فَقَالَ: يَا رَبِّ مَنْ هَذَا ؟ قَالَ: هَذَا ابْنُكَ دَاوُدُ يَكُونُ فِي آخِرِ الْأُمَمِ قَالَ آدَمُ: كَمْ جَعَلْتَ لَهُ مِنَ الْعُمُرِ ؟ قَالَ: سِتِّينَ سَنَةً . قَالَ: يَا رَبِّ زِدْهُ مِنْ عُمْرِي أَرْبَعِينَ سَنَةً ، حَتَّى يَكُونَ عُمْرُهُ مِائَةَ سَنَةٍ . فَقَالَ اللَّهُ عَزَّ وَجَلَّ: " إِذَنْ يُكْتَبُ وَيُخْتَمُ فَلَا يُبَدَّلْ " . فَلَمَّا انْقَضَى عُمْرُ آدَمَ جَاءَهُ مَلَكُ الْمَوْتِ لَقَبْضِ رُوحِهِ ، قَالَ آدَمُ أَوَ لَمْ يَبْقَ مِنْ عُمْرِي أَرْبَعُونَ سَنَةً ؟ قَالَ لَهُ مَلَكُ الْمَوْتِ أَوَ لَمْ تَجْعَلْهَا لِابْنِكَ دَاوُدَ ؟ قَالَ: فَجَحَدَ فَجَحَدَتْ ذُرِّيَّتُهُ وَنَسِيَ وَنَسِيَتْ ذُرِّيَّتُهُ وَخَطِئَ فَخَطِئَتْ ذُرِّيَّتُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/386)

3318 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ الثَّوْرِيُّ ، عَنِ الْأَعْمَشِ ، وَمَنْصُورٍ ، عَنْ أَبِي الضُّحَى ، عَنْ [ص:387] مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا } [الأعراف: 175] قَالَ: هُوَ بَلْعَمُ بْنُ بَاعُورَاءَ "

(2/386)

8 - تَفْسِيرُ سُورَةِ الْأَنْفَالِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/387)

3319 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ ، حَدَّثَنِي أَبِي قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ ، يَقُولُ: حَدَّثَنِي الْحَارِثُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ مَكْحُولٍ ، عَنْ أَبِي أُمَامَةَ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَأَلْتُهُ عَنِ الْأَنْفَالِ ، قَالَ: فِينَا يَوْمَ بَدْرٍ نَزَلَتْ كَانَ النَّاسُ عَلَى ثَلَاثِ مَنَازِلٍ ، ثُلُثٌ يُقَاتِلُ الْعَدُوَّ ، وَثُلُثٌ يَجْمَعُ الْمَتَاعَ ، وَيَأْخُذُ الْأُسَارَى ، وَثُلُثٌ عِنْدَ الْخَيْمَةِ ، يَحْرُسُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا جَمَعَ الْمَتَاعَ اخْتَلَفُوا فِيهِ ، فَقَالَ الَّذِينَ جَمَعُوهُ وَأَخْذُوهُ ، قَدْ نَفَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلَّ امْرِئٍ مِنَّا مَا أَصَابَ فَهُوَ لَنَا دُونَكُمْ . وَقَالَ الَّذِينَ يُقَاتِلُونَ الْعَدُوَّ وَيَطْلُبُونَهُ: وَاللَّهِ لَوْلَا نَحْنُ مَا أَصَبْتُمُوهُ ، فَنَحْنُ شَغَلْنَا الْقَوْمَ ، وَقَالَ الْحَرَسُ: وَاللَّهِ مَا أَنْتُمْ بِأَحَقَّ بِهِ مِنَّا لَقَدْ رَأَيْنَا أَنْ نُقَاتِلَ الْعَدُوَّ حِينَ مَنَحَنَا اللَّهُ أَكْتَافَهُمْ أَنْ نَأْخُذَ الْمَتَاعَ حِينَ لَمْ يَكُنْ أَحَدٌ يَمْنَعُ دُونَهُ وَلَكِنَّا خِفْنَا غِرَّةَ الْعَدُوَّ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُمْنَا دُونَهُ قَالَ: فَانْتَزَعَهَا اللَّهُ مِنْ أَيْدِينَا ، فَجَعَلَهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَقَسَمَهُ عَلَى السَّوَاءِ ، لَمْ يَكُنْ فِيهِ يَوْمَئِذٍ خُمُسٌ ، فَكَانَ فِيهِ تَقْوَى اللَّهِ وَطَاعَتُهُ وَطَاعَةُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَلَاحُ ذَاتِ الْبَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/387)

3320 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ دَاوُدَ بْنَ أَبِي هِنْدٍ ، يُحَدِّثُ عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ [ص:388] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ فَعَلَ كَذَا وَكَذَا أَوْ أَتَى مَكَانَ كَذَا وَكَذَا فَلَهُ كَذَا وَكَذَا " فَتَسَارَعَ الشُّبَّانُ إِلَى ذَلِكَ ، وَثَبَتَ الشُّيُوخُ تَحْتَ الرَّايَاتِ ، فَلَمَّا فَتَحَ اللَّهُ عَلَيْهِمْ ، جَاءَ الشُّبَّانُ يَطْلُبُونَ مَا جُعِلَ لَهُمْ ، وَقَالَ الشُّيُوخُ: إِنَّا كُنَّا رِدْأً لَكُمْ وَكُنَّا تَحْتَ الرَّايَاتِ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { يَسْأَلُونَكَ عَنِ الْأَنْفَالِ قُلِ الْأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ } [الأنفال: 1] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/387)

3321 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا إِسْرَائِيلُ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: لَمَّا فَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْقَتْلَى قِيلَ لَهُ: عَلَيْكَ الْعِيرُ لَيْسَ دُونَهَا شَيْءٌ ، فَنَادَاهُ الْعَبَّاسُ وَهُوَ فِي وَثَاقِهِ ، أَنَّهُ لَا يَصْلُحُ لَكَ قَالَ: " لِمَ ؟ " قَالَ: " لِأَنَّ اللَّهَ وَعَدَكَ إِحْدَى الطَّائِفَتَيْنِ ، وَقَدْ أَنْجَزَ لَكَ مَا وَعَدَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/388)

3322 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَخْلَدٍ الْقَاضِي ، بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ الدَّوْرَقِيُّ ، ثنا يَعْقُوبُ بْنُ يُوسُفَ السَّدُوسِيُّ ، ثنا شُعْبَةُ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، فِي هَذِهِ الْآيَةِ " { وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ } [الأنفال: 16] قَالَ: نَزَلَتْ فِينَا يَوْمَ بَدْرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 5694 (ج5/ص423) .

(2/388)

3323 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِيهِ ، قَالَ: أَقْبَلَ أُبَيُّ بْنُ خَلَفٍ يَوْمَ أُحُدٍ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرِيدُهُ ، فَاعْتَرَضَ رِجَالٌ مِنَ الْمُؤْمِنِينَ ، " فَأَمَرَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَلَّوْا سَبِيلَهُ ، فَاسْتَقْبَلَهُ مُصْعَبُ بْنُ عُمَيْرٍ أَخُو بَنِي عَبْدِ الدَّارِ وَرَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُرْقُوَةَ أُبَيٍّ مِنٍ فُرْجَةٍ بَيْنَ سَابِغَةِ الدِّرْعِ وَالْبَيْضَةِ ، فَطَعَنَهُ بِحَرْبَتِهِ فَسَقَطَ أُبَيٌّ عَنْ فَرَسِهِ ، وَلَمْ يَخْرُجْ مِنْ طَعْنَتِهِ دَمٌ ، فَكَسَرَ ضِلَعًا مِنْ أَضْلَاعِهِ ، فَأَتَاهُ أَصْحَابُهُ وَهُوَ يَخُورُ خُوَارَ الثَّوْرِ ، فَقَالُوا لَهُ: مَا أَعْجَزَكَ إِنَّمَا هُوَ خَدْشٌ فَذَكَرَ لَهُمْ قَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:389] " بَلْ أَنَا أَقْتُلُ أُبَيًّا " ثُمَّ قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ لَوْ كَانَ هَذَا الَّذِي بِي بِأَهْلِ ذِي الْمَجَازِ لَمَاتُوا أَجْمَعِينَ . فَمَاتَ أُبَيٌّ إِلَى النَّارِ ، فَسُحْقًا لِأَصْحَابِ السَّعِيرِ قَبْلَ أَنْ يَقْدَمَ مَكَّةَ فَأَنْزَلَ اللَّهُ { وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى } [الأنفال: 17] الْآيَةُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ

(2/388)

3324 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، وَاللَّفْظُ لَهُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي صَالِحٌ ، عَنِ ابْنِ شِهَابٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ بْنِ أَبِي صُعَيْرٍ الْعُذْرِيُّ ، قَالَ: كَانَ الْمُسْتَفْتِحَ أَبُو جَهْلٍ فَإِنَّهُ قَالَ حِينَ الْتَقَى الْقَوْمُ: " اللَّهُمَّ أَيُّنَا كَانَ أَقْطَعَ لِلرَّحِمِ ، وَآتَانَا بِمَا لَا نَعْرِفُ ، فَاحْنِهِ الْغَدَاةَ ، فَكَانَ ذَلِكَ اسْتِفْتَاحَهُ فَأَنْزَلَ اللَّهُ { إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ } [الأنفال: 19] إِلَى قَوْلِهِ { وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ } [الأنفال: 19] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/389)

3325 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ { يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ } [الأنفال: 24] قَالَ: " يَحُولُ بَيْنَ الْكَافِرِ وَبَيْنَ الْإِيمَانِ ، وَيَحُولُ بَيْنَ الْمُؤْمِنِ وَبَيْنَ الْمَعَاصِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/389)

3326 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ بْنِ رِفَاعَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: جَمَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُرَيْشًا فَقَالَ: " هَلْ فِيكُمْ مِنْ غَيْرِكُمْ ؟ " قَالُوا: فِينَا ابْنُ أُخْتِنَا ، وَفِينَا حَلِيفُنَا ، وَفِينَا مَوْلَانَا " فَقَالَ: [ص:390] " حَلِيفُنَا مِنَّا وَابْنُ أُخْتِنَا مِنَّا وَمَوْلَانَا مِنَّا ، إِنَّ أَوْلِيَائِي مِنْكُمُ الْمُتَّقُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/389)

3327 - حَدَّثَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ ، عَنْ أَبِي الْخَيْرِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيُّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " { وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ } [الأنفال: 60] أَلَا إِنَّ الْقُوَّةَ الرَّمْيَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجْهُ الْبُخَارِيُّ لِأَنَّ صَالِحَ بْنَ كَيْسَانَ أَوْقَفَهُ "

(2/390)

3328 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ ابْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: إِنَّ الرَّحِمَ لَتُقْطَعُ ، وَإِنَّ النِّعْمَةَ لَتُكْفَرُ ، وَإِنَّ اللَّهَ إِذَا قَارَبَ بَيْنَ الْقُلُوبِ لَمْ يُزَحْزِحْهَا شَيْءٌ ، ثُمَّ قَرَأَ { لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ } [الأنفال: 63] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/390)

3329 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا مَالِكُ بْنُ إِسْمَاعِيلَ النَّهْدِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ فُضَيْلِ بْنِ غَزْوَانَ ، عَنْ أَبِيهِ ، وَأَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، حَدَّثَنِي فُضَيْلُ بْنُ غَزْوَانَ ، قَالَ: لَقِيتُ أَبَا إِسْحَاقَ بَعْدَمَا ذَهَبَ بَصَرُهُ ، فَقُلْتُ لَهُ: أَتَعْرِفُنِي ؟ فَقَالَ: إِنِّي لَأَعْرِفُكَ وَأُحِبُّكَ ، ثُمَّ قَالَ: حَدَّثَنِي أَبُو الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: " نَزَلَتْ هَذِهِ الْآيَةُ فِي الْمُتَحَابِّينَ فِي اللَّهِ { لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعًا مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ } [الأنفال: 63] الْآيَةُ "
" هَذَا لَفْظُ حَدِيثِ أَبِي حَاتِمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/390)

3330 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ [ص:391] مُوسَى ، ثنا إِسْرَائِيلُ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: اسْتَشَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأُسَارَى أَبَا بَكْرٍ فَقَالَ: قَوْمُكَ وَعَشِيرَتُكَ فَخَلِّ سَبِيلَهُمْ . فَاسْتَشَارَ عُمَرُ فَقَالَ: اقْتُلْهُمْ . قَالَ: فَفَدَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ } [الأنفال: 67] إِلَى قَوْلِهِ { فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا } [الأنفال: 69] قَالَ: فَلَقِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُمَرَ قَالَ: كَادَ أَنْ يُصِيبَنَا فِي خِلَافِكَ بَلَاءٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/390)

3331 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا زَكَرِيَّا بْنُ عَدِيٍّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ خَيْثَمَةَ ، قَالَ: كَانَ سَعْدُ بْنُ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، فِي نَفَرٍ فَذَكَرُوا عَلِيًّا فَشَتَمُوهُ ، فَقَالَ سَعْدٌ: مَهْلًا عَنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِنَّا أَصَبْنَا دُنْيَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { لَوْلَا كِتَابٌ مِنَ اللَّهِ سَبَقَ ، لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ } [الأنفال: 68] فَأَرْجُو أَنْ تَكُونَ رَحْمَةً مِنْ عِنْدِ اللَّهِ سَبَقَتْ لَنَا . فَقَالَ بَعْضُهُمْ: فَوَاللَّهِ إِنَّهُ كَانَ يُبْغِضُكَ وَيُسَمِّيكَ الْأَخْنَسَ . فَضَحِكَ سَعْدٌ حَتَّى اسْتَعْلَاهُ الضَّحِكُ ، ثُمَّ قَالَ: أَلَيْسَ قَدْ يَجِدُ الْمَرْءُ عَلَى أَخِيهِ فِي الْأَمْرِ يَكُونُ بَيْنَهُ وَبَيْنَهُ ، ثُمَّ لَا يَبْلُغُ ذَلِكَ أَمَانَتَهُ وَذَكَرَ كَلِمَةً أُخْرَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/391)

9 - تَفْسِيرُ سُورَةِ التَّوْبَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/391)

3332 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا عَوْفُ بْنُ أَبِي جَمِيلَةَ ، عَنْ يَزِيدَ الْفَارِسِيِّ ، قَالَ: ثنا ابْنُ عَبَّاسٍ ، قَالَ: قُلْتُ لِعُثْمَانَ بْنِ عَفَّانَ: مَا حَمَلَكُمْ عَلَى أَنْ عَمَدْتُمْ إِلَى الْأَنْفَالِ وَهِيَ مِنَ الْمَثَانِي وَإِلَى بَرَاءَةَ ، وَهِيَ مِنَ الْمِئِينَ ، فَقَرَنْتُمْ بَيْنَهُمَا ، وَلَمْ تَكْتُبُوا بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ، وَوَضَعْتُمُوهَا فِي السَّبْعِ الطِّوَالِ فَمَا حَمَلَكُمْ عَلَى ذَلِكَ ؟ فَقَالَ عُثْمَانُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا يَأْتِي [ص:392] عَلَيْهِ الزَّمَانُ ، وَهُوَ يَنْزِلُ عَلَيْهِ مِنَ السُّوَرِ ذَوَاتِ الْعَدَدِ قَالَ: وَكَانَ إِذَا نَزَلَ عَلَيْهِ الشَّيْءُ دَعَا بَعْضَ مَنْ يَكْتُبُ لَهُ ، فَيَقُولُ: " ضَعُوا هَذِهِ فِي السُّورَةِ الَّتِي فِيهَا كَذَا وَكَذَا " وَكَانَتِ الْأَنْفَالُ مِنْ أَوَائِلِ مَا نَزَلَتْ بِالْمَدِينَةِ ، وَكَانَتْ بَرَاءَةُ مِنْ آخِرِ الْقُرْآنِ ، وَكَانَتْ قِصَّتُهَا شَبِيهَةً بِقِصَّتِهَا ، فَظَنَنْتُ أَنَّهَا مِنْهَا ، فَقُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَمْ يُبَيِّنْ لَنَا أَنَّهَا مِنْهَا ، فَلَمْ أَكْتُبْ بَيْنَهُمَا سَطْرَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/391)

3333 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجُنَيْدُ * ، ثنا مُحَمَّدُ بْنُ زَكَرِيَّا بْنِ دِينَارٍ ، ثنا يَعْقُوبُ بْنُ جَعْفَرِ بْنِ سُلَيْمَانَ الْهَاشِمِيُّ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، قَالَ: سَمِعْتُ أَبِيَ يَقُولُ: سَأَلْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: لِمَ لَمْ تُكْتَبْ فِي بَرَاءَةَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ؟ قَالَ: لِأَنَّ " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَمَانٌ وَبَرَاءَةٌ نَزَلَتْ بِالسَّيْفِ ، لَيْسَ فِيهَا أَمَانٌ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 14530 (ج11/ص510) - ، وصوابه : "الْحَفِيدُ" ، كما جاء في النسخة (أ) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"وَهُوَ إِسْنَادٌ ضَعِيفٌ جِدًّا . وَمُحَمَّدُ بْنُ زَكَرِيَّا هُوَ الْغَلَابِيُّ ** ، وَهُوَ مَتْرُوكٌ "
** تصحف في طبعة الإتحاف إلى : "الْعَلائِيُّ"

(2/392)

3334 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ الْمُغِيرَةِ الْيَشْكُرِيُّ ، ثنا الْقَاسِمُ بْنُ الْحَكَمِ الْعُرَنِيُّ ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنِ الْأَعْمَشِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " مَا تَقْرَءُونَ رُبُعُهَا ، يَعْنِي بَرَاءَةَ ، وَإِنَّكُمْ تُسَمُّونَهَا سُورَةَ التَّوْبَةِ وَهِيَ سُورَةُ الْعَذَابِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/392)

3335 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا النَّضْرُ بْنُ شُمَيْلٍ ، أَنْبَأَ شُعْبَةُ ، عَنْ سُلَيْمَانَ الشَّيْبَانِيِّ ، عَنِ الشَّعْبِيِّ ، عَنِ الْمُحَرَّرِ بْنِ أَبِي هُرَيْرَةَ ، عَنْ أَبِيهِ ، قَالَ: كُنْتُ فِي الْبَعْثِ الَّذِينَ بَعَثَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ عَلِيٍّ رَضِيَ اللَّهُ [ص:393] عَنْهُ بِبَرَاءَةَ إِلَى مَكَّةَ فَقَالَ لَهُ ابْنُهُ ، أَوْ رَجُلٌ آخَرُ: فَبِمَ كُنْتُمْ تُنَادُونَ ؟ قَالَ: كُنَّا نَقُولُ: " لَا يَدْخُلُ الْجَنَّةَ إِلَّا مُؤْمِنٌ ، وَلَا يَحُجَّ بَعْدَ الْعَامِ مُشْرِكٌ ، وَلَا يَطُوفُ بِالْبَيْتِ عُرْيَانٌ ، وَمَنْ كَانَ بَيْنَهُ وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدٌ ، فَإِنَّ أَجَلَهُ أَرْبَعَةُ أَشْهُرٍ فَنَادَيْتُ حَتَّى صَحِلَ صَوْتِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/392)

3336 - حَدَّثَنِي أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالطَّابِرَانِ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا هِشَامُ بْنُ الْغَازِ ، أَخْبَرَنِي نَافِعٌ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَفَ يَوْمَ النَّحْرِ بَيْنَ الْجَمَرَاتِ فِي الْحَجَّةِ الَّتِي حَجَّ ، فَقَالَ لِلنَّاسِ: " أَيُّ يَوْمٍ هَذَا ؟ " قَالُوا: هَذَا يَوْمُ النَّحْرِ قَالَ: " فَأَيُّ بَلَدٍ هَذَا ؟ " قَالُوا: هَذَا الْبَلَدُ الْحَرَامُ قَالَ: " فَأَيُّ شَهْرٍ هَذَا ؟ " قَالُوا: الشَّهْرُ الْحَرَامُ . قَالَ: " هَذَا يَوْمُ الْحَجِّ الْأَكْبَرِ ، فَدِمَاؤُكُمْ ، وَأَمْوَالُكُمْ ، وَأَعْرَاضُكُمْ عَلَيْكُمْ حَرَامٌ ، كَحُرْمَةِ هَذَا الْبَلَدِ فِي هَذَا الْيَوْمِ " ثُمَّ قَالَ: " أَلَا هَلْ بَلَّغْتُ ؟ " قَالُوا: نَعَمْ . فَطَفِقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اللَّهُمَّ اشْهَدْ " ثُمَّ وَدَّعَ النَّاسَ ، فَقَالُوا: هَذِهِ حَجَّةُ الْوَدَاعِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "
" وَأَكْثَرُ هَذَا الْمَتْنِ مُخَرَّجٌ فِي الصَّحِيحَيْنِ إِلَّا قَوْلُهُ: " إِنَّ يَوْمَ الْحَجِّ الْأَكْبَرِ يَوْمَ النَّحْرِ سُنَّةٌ " ، فَإِنَّ الْأَقَاوِيلَ فِيهِ عَنِ الصَّحَابَةِ وَالتَّابِعِينَ رَضِيَ اللَّهُ عَنْهُمْ عَلَى خِلَافٍ بَيْنَهُمْ فِيهِ فَمِنْهُمْ مَنْ قَالَ: يَوْمُ عَرَفَةَ ، وَمِنْهُمْ مَنْ قَالَ: يَوْمُ النَّحْرِ "

(2/393)

3337 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ أَبُو جَعْفَرٍ الرَّازِيُّ ،
وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا إِسْحَاقُ بْنُ أَحْمَدَ الْخَزَّازُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، ثنا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، عنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ فَارَقَ الدُّنْيَا عَلَى الْإِخْلَاصِ لِلَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ ، وَإِقَامِ الصَّلَاةِ ، وَإِيتَاءِ الزَّكَاةِ ، فَارَقَهَا وَاللَّهُ عَنْهُ رَاضٍ ، وَهُوَ دِينُ اللَّهِ الَّذِي جَاءَتْ بِهِ الرُّسُلُ ، وَبَلَّغُوهُ عَنْ رَبِّهِمْ قَبْلَ مَرْجِ * الْأَحَادِيثِ ، وَاخْتِلَافِ الْأَهْوَاءِ ، وَتَصْدِيقُ ذَلِكَ فِي كِتَابِ اللَّهِ { فَإِنْ تَابُوا [ص:394] وَأَقَامُوا الصَّلَاةَ ، وَآتَوُا الزَّكَاةَ ، فَخَلُّوا سَبِيلَهُمْ } [التوبة: 5] وَقَوْلُهُ عَزَّ وَجَلَّ { فَإِنْ تَابُوا } [التوبة: 5] يَقُولُ: خَلَعُوا الْأَوْثَانَ وَعِبَادَتَهَا { وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } [التوبة: 11] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "هرج" ، كما جاء في النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 1086 (ج2/ص8) .

(2/393)

3338 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ صِلَةَ بْنِ زُفَرَ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ تَعَالَى " { فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لَا أَيْمَانَ لَهُمْ } [التوبة: 12] قَالَ: لَا عَهْدَ لَهُمْ . قَالَ حُذَيْفَةُ: مَا قُوتِلُوا بَعْدُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/394)

3339 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ ، ثنا أَبُو دَاوُدَ ، ثنا شُعْبَةُ ، عَنْ أَبِي بِشْرٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ " { فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ } [التوبة: 12] قَالَ: أَبُو جَهْلِ بْنُ هِشَامٍ وَأُمَيَّةُ بْنُ خَلَفٍ وَعُتْبَةُ بْنُ رَبِيعَةَ وَأَبُو سُفْيَانَ بْنُ حَرْبٍ وَسُهَيْلُ بْنُ عَمْرٍو وَهُمُ الَّذِينَ نَكَثُوا عَهْدَ اللَّهِ ، وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ مِنْ مَكَّةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/394)

3340 - حَدَّثَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، ثنا أَحْمَدُ بْنُ بِشْرِ بْنِ سَعْدٍ الْمَرْثَدِيُّ ، ثنا خَالِدُ بْنُ خِدَاشٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا رَأَيْتُمُ الرَّجُلَ يَلْزَمُ الْمَسْجِدَ ، فَلَا تَحَرَّجُوا أَنْ تَشْهَدُوا أَنَّهُ مُؤْمِنٌ ، فَإِنَّ اللَّهَ يَقُولُ { إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ } [التوبة: 18] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/394)

3341 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثنا يَحْيَى [ص:395] بْنُ يَعْلَى بْنِ الْحَارِثِ الْمُحَارِبِيُّ ، ثنا أَبِي ، ثنا غَيْلَانُ بْنُ جَامِعٍ ، عَنْ عُثْمَانَ بْنِ الْقَطَّانِ الْخُزَاعِيِّ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا نَزَلَتْ { الَّذِينَ يَكْنِزُونَ } [التوبة: 34] الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ كَبُرَ ذَلِكَ عَلَى الْمُسْلِمِينَ وَقَالُوا: مَا يَسْتَطِيعُ أَحَدُنَا أَنْ يَتْرُكَ مَالًا لِوَلَدِهِ يَبْقَى بَعْدَهُ . فَقَالَ عُمَرُ: أَنَا أُفَرِّجُ عَنْكُمْ ، قَالَ: فَانْطَلَقُوا وَانْطَلَقَ عُمَرُ وَاتَّبَعَهُ ثَوْبَانُ فَأَتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ عُمَرُ: يَا نَبِيَّ اللَّهِ ، قَدْ كَبُرَ عَلَى أَصْحَابِكَ هَذِهِ الْآيَةُ . فَقَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ لَمْ يَفْرِضِ الزَّكَاةَ إِلَّا لِيُطَيِّبَ بِهَا مَا بَقِيَ مِنْ أَمْوَالِكُمْ ، وَإِنَّمَا فَرَضَ الْمَوَارِيثَ فِي أَمْوَالٍ تَبْقَى بَعْدَكُمْ " قَالَ: فَكَبَّرَ عُمَرُ ثُمَّ قَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُخْبِرُكَ بِخَيْرِ مَا يَكْنِزُهُ الْمَرْءُ الْمَرْأَةُ الصَّالِحَةُ ، إِذَا نَظَرَ إِلَيْهَا سَرَّتْهُ ، وَإِذَا أَمَرَهَا أَطَاعَتْهُ ، وَإِذَا غَابَ عَنْهَا حَفِظَتْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/394)

3342 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ صَفْوَانُ بْنُ عَمْرٍو ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، قَالَ: جَلَسْنَا إِلَى الْمِقْدَادِ بْنِ الْأَسْوَدِ بِدِمَشْقَ وَهُوَ عَلَى تَابُوتٍ مَا بِهِ عَنْهُ فَضْلٌ ، فَقَالَ لَهُ رَجُلٌ: لَوْ قَعَدْتَ الْعَامَ عَنِ الْغَزْوِ . قَالَ: " أَتَتْ عَلَيْنَا الْبَعُوثُ يَعْنِي سُورَةَ التَّوْبَةِ قَالَ اللَّهُ عَزَّ وَجَلَّ { انْفِرُوا خِفَافًا وَثِقَالًا } [التوبة: 41] وَلَا أَجِدُنِي إِلَّا خَفِيفًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/395)

3343 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ [الرَّزَّاقِ] ، ثنا مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنِ الْقَاسِمِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، { أَنَّ اللَّهَ هُوَ [ص:396] يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ } [التوبة: 104] قَالَ: إِنَّ " اللَّهَ يَقْبَلُ الصَّدَقَةَ ، إِذَا كَانَتْ مِنْ طَيِّبٍ فَيَأْخُذُهَا بِيَمِينِهِ ، وَإِنَّ الرَّجُلَ لَيَتَصَدَّقُ بِمِثْلِ اللُّقْمَةِ ، فَيُرَبِّيهَا اللَّهُ لَهُ كَمَا يُرَبِّي أَحَدُكُمْ فَصِيلَهُ ، أَوْ مُهْرَهُ فَيَرْبُو فِي كَفِّ اللَّهِ ، أَوْ فِي يَدِ اللَّهِ حَتَّى يَكُونَ مِثْلَ أُحُدٍ "
" قَدِ اتَّفَقَ الشَّيْخَانُ عَلَى إِخْرَاجِ حَدِيثِ أَبِي الْحُبَابِ سَعِيدِ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ بِغَيْرِ هَذَا اللَّفْظِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين مكانه بياض في المطبوع ، وقد أثبته من النسخة (أ) ، ومن كتاب إتحاف المهرة - الحديث رقم 19673 (ج15/ص449) - .

(2/395)

3344 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ وَأَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ قَالَا: ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا عَبْدُ اللَّهِ بْنُ عَامِرٍ الْأَسْلَمِيُّ ، عَنْ عِمْرَانَ بْنِ أَبِي أَنَسٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمَسْجِدِ الَّذِي أُسِّسَ عَلَى التَّقْوَى ، قَالَ: " هُوَ مَسْجِدِي هَذَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
وَشَاهِدُهُ حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ أَصَحُّ مِنْهُ :

(2/396)

3345 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْأَنْصَارِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا وَكِيعٌ ، ثنا أُسَامَةُ بْنُ زَيْدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: " الْمَسْجِدُ الَّذِي أُسِّسَ عَلَى التَّقْوَى ، مَسْجِدُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(2/396)

3346 - أَخْبَرَنَاهُ أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْحَافِظُ بِهَمْدَانَ ، ثنا عُمَيْرُ بْنُ مِرْدَاسٍ ، ثنا مُطَرِّفُ بْنُ عَبْدِ اللَّهِ ، ثنا سَحْبَلٌ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَبِي يَحْيَى ، عَنْ أَبِيهِ ، عَنْ [ص:397] جَدِّهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: تَلَاحَى رَجُلَانِ فِي الْمَسْجِدِ الَّذِي أُسِّسَ عَلَى التَّقْوَى ، فَقَالَ أَحَدُهُمَا: هُوَ مَسْجِدُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ الْآخَرُ: هُوَ مَسْجِدُ قُبَاءَ فَتَسَاوَقَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَاهُ عَنْ ذَلِكَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمَسْجِدُ الَّذِي أُسِّسَ عَلَى التَّقْوَى هُوَ مَسْجِدِي هَذَا "

(2/396)

3347 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنْبَرِيُّ * ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا هِشَامُ بْنُ عَمَّارٍ السُّلَمِيُّ ، ثنا صَدَقَةُ بْنُ خَالِدٍ ، عَنْ عُتْبَةَ بْنِ أَبِي حَكِيمٍ ، حَدَّثَنِي طَلْحَةُ بْنُ نَافِعٍ ، حَدَّثَنِي أَبُو أَيُّوبَ الْأَنْصَارِيُّ ، وَجَابِرُ بْنُ عَبْدِ اللَّهِ ، وَأَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُمْ ، أَنَّ هَذِهِ الْآيَةَ لَمَّا نَزَلَتْ { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا } [التوبة: 108] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا مَعْشَرَ الْأَنْصَارِ ، إِنَّ اللَّهَ قَدْ أَثْنَى عَلَيْكُمْ فِي الطُّهُورِ خَيْرًا ، فَمَا طُهُورُكُمْ هَذَا ؟ " قَالُوا: نَتَوَضَّأُ لِلصَّلَاةِ ، وَنَغْتَسِلُ مِنَ الْجَنَابَةِ ، وَنَسْتَنْجِي بِالْمَاءِ " قَالَ: هُوَ ذَاكَ فَعَلَيْكُمْ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) وصوابه : "العَنَزِيُّ" ، كما في كتاب إتحاف المهرة - الحديث رقم 2731 (ج3/ص158) - .

(2/397)

3348 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ مُوسَى الْمُذَكِّرُ ، ثنا جُنَيْدُ بْنُ حَكِيمٍ الدَّقَّاقُ ، ثنا حَامِدُ بْنُ يَحْيَى الْبَلْخِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ " السَّائِحِينَ فَقَالَ: " هُمُ الصَّائِمُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ عَلَى أَنَّهُ مِمَّا أَرْسَلَهُ أَكْثَرُ أَصْحَابِ بْنِ عُيَيْنَةَ وَلَمْ يَذْكُرُوا أَبَا هُرَيْرَةَ فِي إِسْنَادِهِ "

(2/397)

3349 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ [اللَّهِ] الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدٍ الْبِرْتِيُّ ، ثنا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ ، قَالَا: ثنا سُفْيَانُ ، [ص:398] وَأَخْبَرَنِي عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا وَكِيعٌ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْخَلِيلِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَجُلًا يَسْتَغْفِرُ لِأَبَوَيْهِ ، وَهُمَا مُشْرِكَانِ ، فَقُلْتُ: لَا تَسْتَغْفِرْ لِأَبَوَيْكَ ، وَهُمَا مُشْرِكَانِ . فَقَالَ: أَلَيْسَ قَدِ اسْتَغْفَرَ إِبْرَاهِيمُ لِأَبِيهِ وَهُوَ مُشْرِكٌ ؟ فَذَكَرْتُهُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَزَلَتْ " { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ ، وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ ، وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ ، فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لَأَوَّاهٌ حَلِيمٌ } [التوبة: 114] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسخة (أ) ، ومن كتاب إتحاف المهرة - الحديث رقم 14492 (ج11/ص489) - .

(2/397)

3350 - أَخْبَرَنِي أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ الْفَضْلُ * بْنُ مُحَمَّدٍ الْجَنَدِيُّ ، بِمَكَّةَ ، ثنا أَبُو حُمَةَ الْيَمَانِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا مَاتَ أَبُو طَالِبٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَحِمَكَ اللَّهُ ، وَغَفَرَ لَكَ يَا عَمُّ ، وَلَا أَزَالُ أَسْتَغْفِرُ لَكَ حَتَّى يَنْهَانِيَ اللَّهُ عَزَّ وَجَلَّ " فَأَخَذَ الْمُسْلِمُونَ يَسْتَغْفِرُونَ لِمَوْتَاهُمُ الَّذِينَ مَاتُوا وَهُمْ مُشْرِكُونَ ، فَأَنْزَلَ اللَّهُ تَعَالَى { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ } [التوبة: 113] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" وَقَالَ لَنَا أَبُو عَلِيٍّ عَلَى أَثَرِهِ: لَا أَعْلَمُ أَحَدًا وَصَلَ هَذَا الْحَدِيثَ عَنْ سُفْيَانَ غَيْرَ أَبِي حُمَةَ الْيَمَانِيِّ وَهُوَ ثِقَةٌ وَقَدْ أَرْسَلَهُ أَصْحَابُ ابْنِ عُيَيْنَةَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "الْمُفَضَّلُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 3030 (ج3/ص290) - .

(2/398)

3351 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا حَضَرَتْ أَبَا طَالِبٍ الْوَفَاةُ أَتَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِنْدَهُ عَبْدُ اللَّهِ بْنُ [ص:399] أَبِي أُمَيَّةَ وَأَبُو جَهْلِ بْنُ هِشَامُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيْ عَمِّ إِنَّكَ أَعْظَمُهُمْ عَلَيَّ حَقًّا ، وَأَحْسَنُهُمْ عِنْدِي يَدًا ، وَلَأَنْتَ أَعْظَمُ حَقًّا عَلَيَّ مِنْ وَالِدِي ، فَقُلْ كَلِمَةً تَجِبْ لَكَ عَلَيَّ بِهَا الشَّفَاعَةُ يَوْمَ الْقِيَامَةِ قُلْ لَا إِلَهَ إِلَّا اللَّهُ " فَقَالَا لَهُ: أَتَرْغَبُ عَنْ مِلَّةِ عَبْدِ الْمُطَّلِبِ ؟ فَسَكَتَ فَأَعَادَهَا عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: أَنَا عَلَى مِلَّةِ عَبْدِ الْمُطَّلِبِ فَمَاتَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَأَسْتَغْفِرَنَّ لَكَ مَا لَمْ أُنْهَ عَنْكَ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } [التوبة: 113] الْآيَةُ { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهَ } [التوبة: 114] إِلَى آخِرِ الْآيَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ فَإِنَّ يُونُسَ وعَقِيلًا أَرْسَلَاهُ عَنِ الزُّهْرِيِّ عَنْ سَعِيدٍ

(2/398)

3352 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ أَيُّوبَ بْنِ هَانِئٍ ، عَنْ مَسْرُوقِ بْنِ الْأَجْدَعِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْظُرُ فِي الْمَقَابِرِ ، وَخَرَجْنَا مَعَهُ ، فَأَمَرَنَا فَجَلَسْنَا ، ثُمَّ تَخَطَّا الْقُبُورَ حَتَّى انْتَهَى إِلَى قَبْرٍ مِنْهَا فَنَاجَاهُ طَوِيلًا ، ثُمَّ ارْتَفَعَ نَحِيبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَاكِيًا فَبَكَيْنَا لِبُكَائِهِ ، ثُمَّ أَقْبَلَ إِلَيْنَا فَتَلَقَّاهُ عُمَرُ بْنُ الْخَطَّابِ فَقَالَ: يَا رَسُولَ اللَّهِ ، مَا الَّذِي أَبْكَاكَ فَقَدْ أَبْكَانَا ، وَأَفْزَعَنَا ، فَجَاءَ فَجَلَسَ إِلَيْنَا فَقَالَ: " أَفْزَعَكُمْ بُكَائِي ؟ " فَقُلْنَا: نَعَمْ يَا رَسُولَ اللَّهِ فَقَالَ: " إِنَّ الْقَبْرَ الَّذِي رَأَيْتُمُونِي أُنَاجِي فِيهِ ، قَبْرُ أُمِّي آمِنَةَ بِنْتِ وَهْبٍ وَإِنِّي اسْتَأْذَنْتُ رَبِّي فِي زِيَارَتِهَا ، فَأَذِنَ لِي فِيهِ ، فَاسْتَأْذَنْتُهُ فِي الِاسْتِغْفَارِ لَهَا ، فَلَمْ يَأْذَنْ لِي فِيهِ ، وَنَزَلَ عَلَيَّ { مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } [التوبة: 113] حَتَّى خَتَمَ الْآيَةَ { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ } [التوبة: 114] فَأَخَذَنِي مَا يَأْخُذُ الْوَلَدَ لِوَالِدِهِ مِنَ الرِّقَةِ فَذَلِكَ الَّذِي أَبْكَانِي "
" صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخْرِجَاهُ هَكَذَا بِهَذِهِ السِّيَاقَةِ " إِنَّمَا أَخْرَجَ مُسْلِمٌ حَدِيثَ يَزِيدَ بْنِ كَيْسَانَ عَنْ أَبِي حَازِمٍ عَنْ أَبِي هُرَيْرَةَ فِيهِ مُخْتَصَرًا "

(2/399)

3353 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِي ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ سُئِلَ عَنْ قَوْلِهِ عَزَّ وَجَلَّ " { وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } [هود: 7] عَلَى أَيِّ شَيْءٍ كَانَ الْمَاءُ ؟ قَالَ: عَلَى مَتْنِ الرِّيحِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/400)

3354 - حَدَّثَنِي الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْإِسْفِرَايِينِيُّ ، ثنا عُمَيْرُ بْنُ مِرْدَاسٍ ، ثنا عَبْدُ اللَّهِ بْنُ بُكَيْرٍ الْغَنَوِيُّ ، ثنا حَكِيمُ بْنُ جُبَيْرٍ ، عَنِ الْحَسَنِ بْنِ سَعْدٍ مَوْلَى عَلِيٍّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَادَ أَنْ يَغْزُوَ غَزَاةً لَهُ ، قَالَ: فَدَعَا جَعْفَرًا فَأَمَرَهُ أَنْ يَتَخَلَّفَ عَلَى الْمَدِينَةِ فَقَالَ: لَا أَتَخَلَّفُ بَعْدَكَ يَا رَسُولَ اللَّهِ أَبَدًا . قَالَ: فَدَعَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَعَزَمَ عَلَيَّ لَمَا تَخَلَّفْتُ قَبْلَ أَنْ أَتَكَلَّمَ . قَالَ: فَبَكَيْتُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا يُبْكِيكَ يَا عَلِيُّ ؟ قُلْتُ: يَا رَسُولَ اللَّهِ ، يُبْكِينِي خِصَالٌ غَيْرُ وَاحِدَةٍ تَقُولُ قُرَيْشٌ غَدًا: مَا أَسْرَعَ مَا تَخَلَّفَ عَنِ ابْنِ عَمِّهِ ، وَخَذَلَهُ ، وَيُبْكِينِي خَصْلَةٌ أُخْرَى كُنْتُ أُرِيدُ أَنْ أَتَعَرَّضَ لِلْجِهَادِ فِي سَبِيلِ اللَّهِ ، لِأَنَّ اللَّهَ يَقُولُ { وَلَا يَطَئُونَ مَوْطِئًا يَغِيظُ الْكُفَّارَ وَلَا يَنَالُونَ مِنْ عَدُوٍّ نَيْلًا } إِلَى آخِرِ الْآيَةِ ، فَكُنْتُ أُرِيدُ أَنْ أَتَعَرَّضَ لِفَضْلِ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا قَوْلُكَ تَقُولُ قُرَيْشٌ مَا أَسْرَعَ مَا تَخَلَّفَ عَنِ ابْنِ عَمِّهِ ، وَخَذَلَهُ ، فَإِنَّ لَكَ بِي أُسْوَةً ، قَدْ قَالُوا سَاحِرٌ ، وَكَاهِنٌ ، وَكَذَّابٌ أَمَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلَّا أَنَّهُ لَا نَبِيَّ بَعْدِي ؟ وَأَمَّا قَوْلُكَ أَتَعَرَّضُ لِفَضْلِ اللَّهِ فَهَذِهِ أَبْهَارٌ مِنْ فُلْفُلٍ جَاءَنَا مِنَ الْيَمَنِ فَبِعْهُ وَاسْتَمْتِعْ بِهِ أَنْتَ وَفَاطِمَةُ حَتَّى يَأْتِيَكُمُ اللَّهُ مِنْ فَضْلِهِ فَإِنَّ الْمَدِينَةَ لَا تَصْلُحُ إِلَّا بِي أَوْ بِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/400)

3354 - أَخْبَرَنِي الْحُسَيْنُ * بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، [أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ] ، أَنْبَأَ أَبُو خَلْدَةَ ، عَنْ أَبِي الْعَالِيَةِ ، قَالَ: كُنْتُ أَطُوفُ مَعَ ابْنِ عَبَّاسٍ بِالْبَيْتِ فَكَانَ يَأْخُذُ بِيَدِي ، فَيُعَلِّمُنِي لَحْنَ الْكَلَامِ ، فَقَالَ: يَا أَبَا الْعَالِيَةِ ، " لَا تَقُلِ انْصَرَفْتُمْ مِنَ الصَّلَاةِ ، وَلَكِنْ قُلْ { قَضَيْتُمُ الصَّلَاةَ } [النساء: 103] فَإِنَّ اللَّهَ [ص:401] تَعَالَى يَقُولُ: { انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ } [التوبة: 127] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 7324 (ج7/ص57) - ، وفي طبعة الشيخ مقبل .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخة (أ) ، ومن كتاب إتحاف المهرة .

(2/400)

3355 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثنا أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنِ عَمْرٍو الْعَقَدِيُّ ، ثنا شُعْبَةُ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، وَعَلِيِّ بْنِ زَيْدٍ ، عَنْ يُوسُفَ بْنِ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " آخِرُ مَا نَزَلَ مِنَ الْقُرْآنِ { لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ } "
" حَدِيثُ شُعْبَةَ عَنْ يُونُسَ بْنِ عُبَيْدٍ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/401)

10 - تَفْسِيرُ سُورَةِ يُونُسَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/401)

3356 - أَخْبَرَنِي أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا أَبُو عِصْمَةَ سَهْلُ بْنُ الْمُتَوَكِّلِ ، ثنا عَمْرُو بْنُ مَرْزُوقٍ ، ثنا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ تَعَالَى " { وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ } [يونس: 2] قَالَ: سَلَفُ صِدْقٍ عِنْدَ رَبِّهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/401)

3357 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ النَّضْرُ بْنُ شُمَيْلٍ ، ثنا عُيَيْنَةُ بْنُ عَبْدِ الرَّحْمَنِ الْغَطَفَانِيُّ ، قَالَ: سَمِعْتُ أَبِيَ يُحَدِّثُ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَبْغِ وَلَا تَكُنْ بَاغِيًا ، [ص:402] فَإِنَّ اللَّهَ يَقُولُ { إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ } [يونس: 23] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/401)

3358 - حَدَّثَنِي أَبُو الطَّيِّبِ طَاهِرُ بْنُ يَحْيَى الْبَيْهَقِيُّ بِهَا مِنْ أَصْلِ كِتَابِ خَالِهِ ، ثنا خَالِي الْفَضْلُ بْنُ مُحَمَّدٍ الْبَيْهَقِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي خَالِدُ بْنُ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ قَالَ: سَمِعْتُ أَبَا جَعْفَرٍ مُحَمَّدَ بْنَ عَلِيِّ بْنِ الْحُسَيْنِ وَتَلَا هَذِهِ الْآيَةَ { وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } [يونس: 25] فَقَالَ: حَدَّثَنِي جَابِرُ بْنُ عَبْدِ اللَّهِ قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَقَالَ: " إِنِّي رَأَيْتُ فِيَ الْمَنَامِ كَأَنَّ جِبْرِيلَ عِنْدَ رَأْسِي وَمِيكَائِيلَ عِنْدَ رِجْلَيَّ ، يَقُولُ أَحَدُهُمَا لِصَاحِبِهِ: اضْرِبْ لَهُ مِثْلًا . فَقَالَ لَهُ: اسْمَعْ سَمعَهُ أُذُنُكَ ، وَاعْقِلْ عَقَلَ قَلْبُكَ ، إِنَّمَا مَثَلُكَ وَمَثَلُ أُمَّتِكَ ، كَمَثَلِ مَلِكٍ اتَّخَذَ دَارًا ، ثُمَّ بَنَى فِيهَا بَيْتًا ، ثُمَّ جَعَلَ فِيهَا مَأْدُبَةً ، ثُمَّ بَعَثَ رَسُولًا يَدْعُو النَّاسَ إِلَى طَعَامِهِمْ ، فَمِنْهُمْ مَنْ أَجَابَ الرَّسُولَ ، وَمِنْهُمْ مَنْ تَرَكَ ، فَاللَّهُ هُوَ الْمَلِكُ ، وَالدَّارُ الْإِسْلَامُ ، وَالْبَيْتُ الْجَنَّةُ ، وَأَنْتَ يَا مُحَمَّدُ الرَّسُولُ مَنْ أَجَابَكَ دَخَلَ الْإِسْلَامَ ، وَمَنْ دَخَلَ الْإِسْلَامَ دَخَلَ الْجَنَّةَ ، وَمَنْ دَخَلَ الْجَنَّةَ أَكَلَ مِنْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/402)

3359 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ التَّيْمِيُّ ، ثنا أَبِي ، ثنا أَبُو نَضْرَةَ ، عَنْ أَبِي سَعْدٍ ، مَوْلَى أَبِي أُسَيْدٍ الْأَنْصَارِيِّ قَالَ: سَمِعَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ وَفْدَ أَهْلِ مِصْرَ قَدْ أَقْبَلُوا ، فَاسْتَقْبَلَهُمْ ، فَلَمَّا سَمِعُوا بِهِ ، أَقْبَلُوا نَحْوَهُ قَالَ: وَكَرِهَ أَنْ يَقْدَمُوا عَلَيْهِ الْمَدِينَةَ ، قَالَ: فَأَتَوْهُ فَقَالُوا لَهُ: ادْعُ بِالْمُصْحَفِ ، وَافْتَتَحِ السَّابِعَةَ ، وَكَانُوا يُسَمُّونَ سُورَةَ يُونُسَ السَّابِعَةَ ، فَقَرَأَهَا حَتَّى أَتَى عَلَى هَذِهِ الْآيَةِ " { قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَامًا وَحَلَالًا قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ } [يونس: 59] فَقَالُوا لَهُ: قِفْ ، أَرَأَيْتَ مَا حَمَيْتَ مِنَ الْحِمَى آللَّهُ أَذِنَ لَكَ أَمْ عَلَى اللَّهِ تَفْتَرِي ؟ قَالَ: فَقَالَ: امْضِهْ ، نَزَلَتْ فِي كَذَا وَكَذَا فَأَمَّا الْحِمَى فَإِنَّ عُمَرَ حَمَى الْحِمَى قَبْلِي لِإِبِلِ [ص:403] الصَّدَقَةِ ، فَلَمَّا وُلِّيتُ ، وَزَادَتْ إِبِلُ الصَّدَقَةِ ، فَزِدْتُ فِي الْحِمَى ، لَمَا زَادَ فِي الصَّدَقَةِ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/402)

3360 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثنا أَبُو النُّعْمَانِ ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، ثنا أَيُّوبُ ، عَنْ نَافِعٍ ، قَالَ: أَطَالَ الْحَجَّاجُ الْخُطْبَةَ فَوَضَعَ ابْنُ عُمَرَ رَأْسَهُ فِي حِجْرِي ، فَقَالَ الْحَجَّاجُ: إِنَّ ابْنَ الزُّبَيْرِ بَدَّلَ كِتَابَ اللَّهِ ، فَقَعَدَ ابْنُ عُمَرَ فَقَالَ: " لَا يَسْتَطِيعُ ذَاكَ أَنْتَ وَلَا ابْنُ الزُّبَيْرِ { لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ } [يونس: 64] فَقَالَ الْحَجَّاجُ: لَقَدْ أُوتِيتَ عِلْمًا إِنْ نَفَعَكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/403)

3361 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ } [يونس: 64] قَالَ: " هِيَ الرُّؤْيَا الصَّالِحَةُ ، يَرَاهَا الرَّجُلُ ، أَوْ تُرَى لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/403)

0000 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا النَّضْرُ بْنُ شُمَيْلٍ ، أَنْبَأَ شُعْبَةُ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ ، يُحَدِّثُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " جَعَلَ جِبْرِيلُ يَدُسُّ الطِّينَ فِي فِي فِرْعَوْنَ مَخَافَةَ أَنْ يَقُولَ: لَا إِلَهَ إِلَّا اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
" إِلَّا أَنَّ أَكْثَرَ أَصْحَابِ شُعْبَةَ أَوْقَفُوهُ عَلَى ابْنِ عَبَّاسٍ "
__________
حاشية الشقيري :
* سقط هذا الحديث من طبعة الشيخ مقبل ، وقد وقفت عليه في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 7598 (ج7/ص186) - .

(2/403)

11 - تَفْسِيرُ سُورَةِ هُودٍ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/403)

3362 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ زَكَرِيَّا الْمَكِّيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْوَلِيدِ الْأَزْرَقِيُّ ، ثنا مُسْلِمُ بْنُ خَالِدٍ ، عَنِ ابْنِ خُثَيْمٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ [ص:404] بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا نَزَلَ الْحِجْرَ ، فِي غَزْوَةِ تَبُوكَ قَامَ فَخَطَبَ النَّاسَ ، فَقَالَ: " يَا أَيُّهَا النَّاسُ ، لَا تَسْأَلُوا نَبِيَّكُمْ عَنِ الْآيَاتِ ، فَهَؤُلَاءِ قَوْمُ صَالِحٍ سَأَلُوا نَبِيَّهُمْ أَنْ يَبْعَثَ لَهُمْ آيَةً ، فَبَعَثَ اللَّهُ لَهُمُ النَّاقَةَ ، فَكَانَتْ تَرِدُ مِنْ هَذَا الْفَجِّ فَتَشْرَبُ مَاءَهُمْ يَوْمَ وِرْدِهَا ، وَيَشْرَبُونَ مِنْ لَبَنِهَا ، مِثْلَ مَا كَانُوا يَتَرَوُّونَ مِنْ مَائِهِمْ ، فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ ، فَعَقَرُوهَا ، فَوَعَدَهُمُ اللَّهُ ثَلَاثَةَ أَيَّامٍ ، وَكَانَ مَوْعِدًا مِنَ اللَّهِ غَيْرَ مَكْذُوبٍ ، ثُمَّ جَاءَتْهُمُ الصَّيْحَةُ فَأَهْلَكَ اللَّهُ مَنْ كَانَ تَحْتَ مَشَارِقِ السَّمَاوَاتِ وَمَغَارِبِهَا ، مِنْهُمْ إِلَّا رَجُلًا كَانَ فِي حَرَمِ اللَّهِ ، فَمَنَعَهُ حَرَمُ اللَّهِ مِنْ عَذَابِ اللَّهِ " قَالُوا: يَا رَسُولَ اللَّهِ ، مَنْ هُوَ ؟ قَالَ: " أَبُو رِغَالٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/403)

3363 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ إِبْرَاهِيمَ ، عَنِ الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ " { يَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا } [هود: 6] قَالَ: مُسْتَقَرُّهَا فِي الْأَرْحَامِ وَمُسْتَوْدَعُهَا حَيْثُ تَمُوتُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/404)

3364 - أَخْبَرَنِي أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ سُئِلَ عَنْ قَوْلِهِ عَزَّ وَجَلَّ " { وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } [هود: 7] عَلَى أَيِّ شَيْءٍ كَانَ الْمَاءُ ؟ قَالَ: عَلَى مَتْنِ الرِّيحِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/404)

3365 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الدَّقَّاقُ بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي دَاوُدَ الْمُنَادِي ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا الْمَسْعُودِيُّ ، عَنْ أَبِي صَخْرَةَ جَامِعِ بْنِ شَدَّادٍ ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ ، عَنْ بُرَيْدَةَ الْأَسْلَمِيِّ ، قَالَ: دَخَلَ قَوْمٌ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلُوا يَسْأَلُونَهُ يَقُولُونَ: أَعْطِنَا . حَتَّى سَاءَهُ ذَلِكَ ، وَدَخَلَ عَلَيْهِ آخَرُونَ ، فَقَالُوا: جِئْنَا نُسَلِّمُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَنَتَفَقَّهُ فِي الدِّينِ ، وَنَسْأَلُهُ عَنْ بَدْءِ هَذَا الْأَمْرِ . فَقَالَ: " كَانَ اللَّهُ وَلَا شَيْءَ غَيْرُهُ وَكَانَ الْعَرْشُ عَلَى الْمَاءِ ، وَكَتَبَ فِي الذِّكْرِ كُلَّ شَيْءٍ ، ثُمَّ [ص:405] خَلَقَ سَبْعَ سَمَاوَاتٍ " قَالَ: ثُمَّ أَتَاهُ آتٍ ، فَقَالَ: إِنَّ نَاقَتَكَ قَدْ ذَهَبَتْ . قَالَ: فَوَدِدْتُ أَنِّي كُنْتُ تَرَكْتُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/404)

3366 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ عَاصِمٍ ، عَنْ أَبِي رَزِينٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " { وَلَئِنْ أَخَّرْنَا عَنْهُمُ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ } [هود: 8] قَالَ: إِلَى أَجَلٍ مَعْدُودٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/405)

3367 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثنا زَيْدُ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، عَنْ عَبْدِ الرَّزَّاقِ ، عَنْ مَعْمَرٍ ، عَنْ أَبِي عَمْرٍو الْبَصْرِيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ أَحَدٍ يَسْمَعُ بِي مِنْ هَذِهِ الْأُمَّةِ ، وَلَا يَهُودِيٌّ وَلَا نَصْرَانِيٌّ ، وَلَا يُؤْمِنُ بِي إِلَّا دَخَلَ النَّارَ ، فَجَعَلْتُ أَقُولُ: أَيْنَ تَصْدِيقُهَا فِي كِتَابِ اللَّهِ ؟ حَتَّى وَجَدْتُ هَذِهِ الْآيَةَ { وَمَنْ يَكْفُرُ بِهِ مِنَ الْأَحْزَابِ ، فَالنَّارُ مَوْعِدُهُ } [هود: 17] قَالَ: الْأَحْزَابُ الْمِلَلُ كُلُّهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/405)

3368 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ ، حَدَّثَنِي فَائِدٌ ، مَوْلَى عُبَيْدِ اللَّهِ بْنِ عَلِيِّ بْنِ أَبِي رَافِعٍ ، أَنَّ إِبْرَاهِيمَ بْنَ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي رَبِيعَةَ ، أَخْبَرَهُ ، أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَتْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَوْ رَحِمَ اللَّهُ أَحَدًا مِنْ قَوْمِ نُوحٍ لَرَحِمَ أُمَّ الصَّبِيِّ " قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَانَ نُوحٌ مَكَثَ فِي قَوْمِهِ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا ، يَدْعُوهُمْ حَتَّى كَانَ آخِرَ زَمَانِهِ غَرَسَ شَجَرَةً ، فَعَظُمَتْ ، وَذَهَبَتْ كُلَّ مَذْهَبٍ ، ثُمَّ قَطَعَهَا ، ثُمَّ جَعَلَ يَعْمَلُهَا سَفِينَةً ، وَيَمُرُّونَ فَيَسْأَلُونَهُ ، فَيَقُولُ: أَعْمَلُهَا سَفِينَةً ، فَيَسْخَرُونَ مِنْهُ ، وَيَقُولُونَ: تَعْمَلُ سَفِينَةً فِي الْبَرِّ ، وَكَيْفَ [ص:406] تَجْرِي ؟ قَالَ: سَوْفَ تَعْلَمُونَ فَلَمَّا فَرَغَ مِنْهَا ، فَارَ التَّنُّورُ ، وَكَثُرَ الْمَاءُ فِي السِّكَكِ ، خَشِيَتْ أُمُّ الصَّبِيِّ عَلَيْهِ ، وَكَانَتْ تُحِبُّهُ حُبًّا شَدِيدًا ، فَخَرَجَتْ إِلَى الْجَبَلِ حَتَّى بَلَغَتْ ثُلْمَةً فَلَمَّا بَلَغَهَا الْمَاءُ خَرَجَتْ بِهِ حَتَّى اسْتَوَتْ عَلَى الْجَبَلِ ، فَلَمَّا بَلَغَ الْمَاءُ رَقَبَتَهَا رَفَعَتْهُ بِيَدِهَا حَتَّى ذَهَبَ بِهَا الْمَاءُ ، فَلَوْ رَحِمَ اللَّهُ مِنْهُمْ أَحَدًا لَرَحِمَ أُمَّ الصَّبِيِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/405)

3369 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو يَحْيَى الْحِمَّانِيُّ ، ثنا النَّضْرُ أَبُو عُمَرَ الْخَزَّازُ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " كَانَ بَيْنَ نُوحٍ وَهَلَاكِ قَوْمِهِ ثَلَاثُ مِائَةِ سَنَةٍ ، وَكَانَ قَدْ فَارَ التَّنُّورُ فِي الْهِنْدِ وَطَافَتْ سَفِينَةُ نُوحٍ بِالْكَعْبَةِ أُسْبُوعًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ

(2/406)

3370 - أَخْبَرَنَا مَيْمُونُ بْنُ إِسْحَاقَ الْهَاشِمِيُّ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا الْمُفَضَّلُ بْنُ صَالِحٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَنَشٍ الْكِنَانِيِّ ، قَالَ: سَمِعْتُ أَبَا ذَرٍّ ، يَقُولُ: وَهُوَ آخِذٌ بِبَابِ الْكَعْبَةِ: أَيُّهَا النَّاسُ ، مَنْ عَرَفَنِي فَأَنَا مَنْ عَرَفْتُمْ ، وَمَنْ أَنْكَرَنِي فَأَنَا أَبُو ذَرٍّ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَثَلُ أَهْلِ بَيْتِي مَثَلُ سَفِينَةِ نُوحٍ مَنْ رَكِبَهَا نَجَا ، وَمَنْ تَخَلَّفَ عَنْهَا غَرِقَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/406)

3371 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى عَلَى وَادِي الْأَزْرَقِ فَقَالَ: " مَا هَذَا ؟ " قَالُوا: وَادِي الْأَزْرَقِ فَقَالَ: " كَأَنِّي أَنْظُرُ إِلَى مُوسَى بْنِ عِمْرَانَ مُهْبِطًا لَهُ خُوَارٌ إِلَى اللَّهِ بِالتَّكْبِيرِ " ثُمَّ أَتَى عَلَى ثَنِيَّةٍ ، فَقَالَ: " مَا هَذِهِ الثَّنِيَّةُ ؟ " قَالُوا: ثَنِيَّةُ كَذَا وَكَذَا ؟ فَقَالَ: " كَأَنِّي أَنْظُرُ إِلَى يُونُسَ بْنِ مَتَّى عَلَى نَاقَةٍ حَمْرَاءَ جَعْدَةٍ خِطَامُهَا لِيفٌ وَهُوَ يُلَبِّي ، وَعَلَيْهِ جُبَّةٌ صُوفٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/406)

3372 - حَدَّثَنِي أَبُو عَمْرٍو مُحَمَّدُ بْنُ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ مَطَرٍ ، وَأَنَا سَأَلْتُهُ ، قَالَ: حَدَّثَنِي أَبُو مُحَمَّدٍ جَعْفَرُ بْنُ أَحْمَدَ بْنِ نَصْرٍ الْحَافِظُ ، ثنا أَبُو كُرَيْبٍ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، عَنْ شَيْبَانَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَرَاكَ قَدْ شِبْتَ . قَالَ: " شَيَّبَتْنِي هُودٌ وَالْوَاقِعَةُ وَعَمَّ يَتَسَاءَلُونَ وَإِذَا الشَّمْسُ كُوِّرَتْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخْرِجَاهُ "

(2/407)

3373 - حَدَّثَنِي أَبُو الْحَسَنِ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا أَبُو ثَابِتٍ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْمَدَنِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُلْهِمَ إِبْرَاهِيمُ الْخَلِيلُ عَلَيْهِ السَّلَامُ هَذَا اللِّسَانَ الْعَرَبِيَّ إِلْهَامًا "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ " إِنْ كَانَ الْفَضْلُ بْنُ مُحَمَّدٍ حَفِظَهُ مُتَّصِلًا عَنْ أَبِي ثَابِتٍ فَقَدْ حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ الزُّهْرِيُّ ، ثنا عَمِّي ، عَنْ أَبِيهِ ، عَنْ سُفْيَانَ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُرْسَلًا نَحْوَهُ

(2/407)

3374 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ الْحَافِظُ إِمْلَاءً ، ثنا حَمَّادُ بْنُ مَحْمُودٍ الْمُقْرِئُ ، ثنا عِيسَى بْنُ جَعْفَرٍ الرَّازِيُّ ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ عَمْرِو بْنِ سَعِيدٍ ، عَنْ عَطَاءٍ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ { رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ } قَالَ: كُنْتُ عِنْدَ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ إِذْ جَاءَهُ رَجُلٌ فَسَلَّمَ عَلَيْهِ ، فَقُلْتُ: وَعَلَيْكُمُ السَّلَامُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ وَمَغْفِرَتُهُ . فَقَالَ ابْنُ عَبَّاسٍ: " انْتَهِ إِلَى مَا انْتَهَتْ إِلَيْهِ الْمَلَائِكَةُ "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ لِلثَّوْرِيِّ لَا أَعْلَمُ أَنَّا كَتَبْنَاهُ إِلَّا بِهَذَا الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/407)

3375 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيُّ ، عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: قَالَ ابْنُ عَبَّاسٍ: لَمَّا جَاءَتْ رُسُلُ اللَّهِ لُوطًا ظَنَّ أَنَّهُمْ ضِيفَانٌ لَقَوْهُ فَأَدْنَاهُمْ حَتَّى [ص:408] أَقْعَدَهُمْ قَرِيبًا ، وَجَاءَ بِبَنَاتِهِ وَهُنَّ ثَلَاثٌ ، فَأَقْعَدَهُنَّ بَيْنَ ضِيفَانِهِ وَبَيْنَ قَوْمِهِ ، فَجَاءَ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ ، فَلَمَّا رَآهُمْ قَالَ: " { هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهُرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلَا تُخْزُونِ فِي ضَيْفِي } [هود: 78] قَالُوا { مَا لَنَا فِي بَنَاتِكِ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ } [هود: 79] { قَالَ لَوْ أَنَّ لِيَ بِكُمُ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ } [هود: 80] فَالْتَفَتَ إِلَيْهِ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقَالَ { إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ } [هود: 81] قَالَ: فَطَمَسَ أَعْيُنَهُمْ فَرَجَعُوا وَرَاءَهُمْ يَرْكَبُ بَعْضُهُمْ بَعْضًا حَتَّى خَرَجُوا إِلَى الَّذِينَ بِالْبَابِ فَقَالُوا: جِئْنَاكُمْ مِنْ عِنْدِ أَسْحَرِ النَّاسِ ، قَدْ طَمَسَ أَبْصَارَنَا ، فَانْطَلَقُوا يَرْكَبُ بَعْضُهُمْ بَعْضًا ، حَتَّى دَخَلُوا الْقَرْيَةَ فَرُفِعَتْ فِي بَعْضِ اللَّيْلِ ، حَتَّى كَانَتْ بَيْنَ السَّمَاءِ وَالْأَرْضِ ، حَتَّى إِنَّهُمْ لَيَسْمَعُونَ أَصْوَاتَ الطَّيْرِ فِي جَوِّ السَّمَاءِ ، ثُمَّ قُلِبَتْ فَخَرَجَتِ الْإِفْكَةُ عَلَيْهِمْ ، فَمَنْ أَدْرَكَتْهُ الْإِفْكَةُ ، قَتَلَتْهُ وَمَنْ خَرَجَ أَتْبَعَتْهُ ، حَيْثُ كَانَ حَجَرًا فَقَتَلَتْهُ ، قَالَ: فَارْتَحَلَ بِبَنَاتِهِ وَهُنَّ ثَلَاثٌ حَتَّى إِذَا بَلَغَ مَكَانَ كَذَا وَكَذَا مِنَ الشَّامِ ، فَمَاتَتِ ابْنَتُهُ الْكُبْرَى ، فَخَرَجَتْ عِنْدَهَا عَيْنٌ ، يُقَالَ لَهَا الْوَرِيَّةُ ، ثُمَّ انْطَلَقَ حَيْثُ شَاءَ اللَّهُ أَنْ يَبْلُغَ فَمَاتَتِ الصُّغْرَى ، فَخَرَجَتْ عِنْدَهَا عَيْنٌ ، يُقَالَ لَهَا الرُّعُونَةَ ، فَمَا بَقِيَ مِنْهُنَّ إِلَّا الْوُسْطَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
" وَلَعَلَّ مُتَوَهِّمًا يَتَوَهَّمُ أَنَّ هَذَا وَأَمْثَالَهُ فِي الْمَوْقُوفَاتِ وَلَيْسَ كَذَلِكَ فَإِنَّ الصَّحَابِيَّ إِذَا فَسَّرَ التِّلَاوَةَ فَهُوَ مُسْنَدٌ عِنْدَ الشَّيْخَيْنِ "

(2/407)

3376 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا مُحَمَّدُ بْنُ مُسْلِمٍ الطَّائِفِيُّ ، ثنا عَمْرُو بْنُ دِينَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: رَأَى نَاسٌ نَارًا فِي الْمَقْبَرَةِ ، فَأَتَوْهَا فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْقَبْرِ ، وَإِذَا هُوَ يَقُولُ: " نَاوِلُونِي صَاحِبَكُمْ ، وَإِذَا هُوَ الرَّجُلُ الْأَوَّاهُ الَّذِي يَرْفَعُ صَوْتَهُ بِالذِّكْرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/408)

12 - تَفْسِيرُ سُورَةِ يُوسُفَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/409)

3377 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدِ [الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ] بْنِ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، أَنْبَأَ عَمْرُو بْنُ مُحَمَّدٍ الْقُرَشِيُّ ، ثنا خَلَّادُ بْنُ مُسْلِمٍ الصَّفَّارُ ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيِّ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } [يوسف: 3] الْآيَةُ . قَالَ: " نَزَلَ الْقُرْآنُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَلَا عَلَيْهِمْ زَمَانًا فَقَالُوا: يَا رَسُولَ اللَّهِ ، لَوْ قَصَصْتَ عَلَيْنَا . فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ } [يوسف: 1] تَلَا إِلَى قَوْلِهِ { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ } [يوسف: 3] الْآيَةُ . فَتَلَا عَلَيْهِمْ زَمَانًا فَقَالُوا: يَا رَسُولَ اللَّهِ ، لَوْ حَدَّثَتْنَا . فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا } [الزمر: 23] الْآيَةُ كُلُّ ذَلِكَ يُؤْمَرُ بِالْقُرْآنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 5052 (ج5/ص129) - .

(2/409)

3378 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا زُهَيْرُ بْنُ حَرْبٍ ، ثنا وَكِيعٌ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، قَالَ: " أَفْرَسُ النَّاسِ ثَلَاثَةٌ: الْعَزِيزُ حِينَ قَالَ لِامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتِّخِذَهُ وَلَدًا ، وَالَّتِي قَالَتْ { يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ } [القصص: 26] وَأَبُو بَكْرٍ حِينَ تَفَرَّسَ فِي عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/409)

3379 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ سُلَيْمَانَ ، قَالَ: سَمِعْتُ أَبَا وَائِلٍ ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ ، " يَقْرَأُ { وَقَالَتْ هَيْتَ لَكَ } [يوسف: 23] فَقِيلَ لَهُ فَقَالَ: هَكَذَا عُلِّمْنَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/409)

3380 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى " { لَوْلَا أَنْ رَأَىَ بُرْهَانَ رَبِّهِ } [يوسف: 24] قَالَ: مُثِّلَ لَهُ يَعْقُوبُ فَضَرَبَ صَدْرَهُ ، فَخَرَجَتْ شَهْوَتُهُ مِنْ أَنَامِلِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ

(2/410)

3381 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ ، عَنْ خُصَيْفٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " عَثَرَ يُوسُفُ ثَلَاثَ عَثَرَاتٍ ، حِينَ هَمَّ بِهَا فَسُجِنَ وَقَوْلُهُ لِلرَّجُلِ { اذْكُرْنِي عِنْدَ رَبِّكَ } [يوسف: 42] فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ فَأَنْسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ ، وَقَوْلُهُ لَهُمْ { إِنَّكُمْ لَسَارِقُونَ } [يوسف: 70] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/410)

3382 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا مُوسَى بْنُ مَسْعُودٍ ، ثنا سُفْيَانُ ، عَنْ عُمَارَةَ بْنِ الْقَعْقَاعِ الضَّبِّيِّ ، عَنْ إِبْرَاهِيمَ ، عَنِ الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، " { قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ } [يوسف: 41] قَالَ: لَمَّا حَكَيَا مَا رَأَيَاهُ ، وَعَبَّرَ يُوسُفُ عَلَيْهِ السَّلَامُ قَالَ أَحَدُهُمَا: مَا رَأَيْنَا شَيْئًا . فَقَالَ: قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخْرِجَاهُ "

(2/410)

3383 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْكَرِيمَ ابْنَ الْكَرِيمِ ، ابْنِ الْكَرِيمِ ، ابْنِ الْكَرِيمِ ، يُوسُفَ بْنَ يَعْقُوبَ بْنِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ خَلِيلُ الرَّحْمَنِ ، وَلَوْ لَبِثْتُ مَا لَبِثَ يُوسُفُ ثُمَّ جَاءَنِيَ الدَّاعِي لَأَجَبْتُ إِذْ جَاءَهُ الرَّسُولُ فَقَالَ: ارْجِعْ إِلَى رَبِّكَ ، فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ " إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ [ص:411] الزُّهْرِيِّ ، عَنْ سَعِيدٍ وَأَبِي عُبَيْدٍ ، عَنْ أَبِي هُرَيْرَةَ: " لَوْ لَبِثْتُ فِي السِّجْنِ مَا لَبِثَ يُوسُفُ " فَقَطْ

(2/410)

3384 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، عَنْ أَبِيهِ ، قَالَ: اسْتَأْذَنَ رَجُلٌ عَلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: اسْتَأْذِنُوا لِابْنِ الْأَخْيَارِ ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: إِيذَنُوا لَهُ . فَلَمَّا دَخَلَ قَالَ لَهُ عُمَرُ: مَنْ أَنْتَ ؟ قَالَ: أَنَا فُلَانُ ، ابْنُ فُلَانِ ، ابْنِ فُلَانٍ ، قَالَ: فَجَعَلَ يَعُدُّ رِجَالًا مِنْ أَشْرَافِ الْجَاهِلِيَّةِ فَقَالَ لَهُ عُمَرُ: " أَنْتَ يُوسُفُ بْنُ يَعْقُوبَ بْنِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ؟ قَالَ: لَا . قَالَ: ذَاكَ ابْنُ الْأَخْيَارِ ، وَأَنْتَ ابْنُ الْأَشْرَارِ ، إِنَّمَا تَعُدُّ عَلَيَّ رِجَالَ أَهْلِ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ " .
" وَعَلِيُّ بْنُ رَبَاحٍ تَابِعِيٌّ كَبِيرٌ "

(2/411)

3385 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْمُزَكِّي بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَاينِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ لِي عُمَرُ: يَا عَدُوَّ اللَّهِ وَعَدُوَّ الْإِسْلَامِ خُنْتَ مَالَ اللَّهِ ، قَالَ: قُلْتُ: لَسْتُ عَدُوَّ اللَّهِ ، وَلَا عَدُوَّ الْإِسْلَامِ ، وَلَكِنِّي عَدُوُّ مَنْ عَادَاهُمَا ، وَلَمْ أَخُنْ مَالَ اللَّهِ ، وَلَكِنَّهَا أَثْمَانُ إِبِلِي ، وَسِهَامٌ اجْتَمَعَتْ . قَالَ: فَأَعَادَهَا عَلَيَّ وَأَعَدْتُ عَلَيْهِ هَذَا الْكَلَامَ ، قَالَ: فَغَرَّمَنِي اثْنَيْ عَشَرَ أَلْفًا ، قَالَ: فَقُمْتُ فِي صَلَاةِ الْغَدَاةِ ، فَقُلْتُ: اللَّهُمَّ اغْفِرْ لِأَمِيرِ الْمُؤْمِنِينَ فَلَمَّا كَانَ بَعْدَ ذَلِكَ أَرَادَنِي عَلَى الْعَمَلِ ، فَأَبَيْتُ عَلَيْهِ ، فَقَالَ: وَلِمَ وَقَدْ سَأَلَ يُوسُفُ الْعَمَلَ وَكَانَ خَيْرًا مِنْكَ ؟ فَقُلْتُ: إِنَّ يُوسُفَ نَبِيٌّ ، ابْنُ نَبِيٍّ ، ابْنِ نَبِيٍّ ، ابْنِ نَبِيٍّ ، وَأَنَا ابْنُ أُمَيْمَةَ وَأَنَا أَخَافُ ثَلَاثًا وَاثْنَتَيْنِ قَالَ: أَوَلَا تَقُولُ خَمْسًا ؟ قُلْتُ: لَا قَالَ: فَمَا هُنَّ ؟ قُلْتُ: " أَخَافُ أَنْ أَقُولَ بِغَيْرِ عِلْمٍ ، وَأَنْ أُفْتِيَ بِغَيْرِ عِلْمٍ ، وَأَنْ يُضْرَبَ ظَهْرِي ، وَأَنْ يُشْتَمَ عِرْضِي ، وَأَنْ يُؤْخَذَ مَالِي بِالضَّرْبِ "
" هَذَا حَدِيثٌ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/411)

3386 - حَدَّثَنَا الشَّيْخُ أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا هِشَامُ بْنُ بِشْرٍ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا يَحْيَى بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي غَنِيَّةَ ، عَنْ حُصَيْنِ بْنِ عُمَرَ عَنْ أبِيْ الزُّبَيْرِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَانَ لِيَعْقُوبَ النَّبِيِّ عَلَيْهِ السَّلَامُ أَخٌ مُؤَاخِيًا فِي اللَّهِ ، فَقَالَ ذَاتَ يَوْمٍ: يَا يَعْقُوبُ مَا الَّذِي أَذْهَبَ بَصَرَكَ وَمَا الَّذِي قَوَّسَ ظَهْرَكَ ؟ فَقَالَ: أَمَّا الَّذِي أَذْهَبَ بَصَرِي فَالْبُكَاءُ عَلَى يُوسُفَ ، وَأَمَّا الَّذِي قَوَّسَ ظَهْرِي فَالْحُزْنُ عَلَى ابْنِي بِنْيَامِينَ قَالَ: فَأَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقَالَ: يَا يَعْقُوبُ ، إِنَّ اللَّهَ يُقْرِئُكَ السَّلَامَ ، وَيَقُولُ لَكَ أَمَا تَسْتَحْيِي تَشْكُونِي إِلَى غَيْرِي ؟ قَالَ: فَقَالَ يَعْقُوبُ إِنَّمَا أَشْكُوا بَثِّي وَحُزْنِي إِلَى اللَّهِ قَالَ: فَقَالَ جِبْرِيلُ: أَعْلَمُ مَا تَشْكُوا يَا يَعْقُوبُ قَالَ: ثُمَّ قَالَ يَعْقُوبُ: أَيْ رَبِّ أَمَا تَرْحَمُ الشَّيْخَ الْكَبِيرَ ، أَذْهَبْتَ بَصَرِي ، وَقَوَّسْتَ ظَهْرِي ، فَارْدُدْ عَلَيَّ رَيْحَانَتِي أَشُمُّهُ شَمًّا قَبْلَ الْمَوْتِ ، ثُمَّ اصْنَعْ بِي مَا أَرَدْتَ قَالَ: فَأَتَاهُ جِبْرِيلُ فَقَالَ: إِنَّ اللَّهَ يُقْرِئُكَ السَّلَامَ ، وَيَقُولُ لَكَ أَبْشِرْ ، وَلْيَفْرَحْ قَلْبُكَ ، فَوَعِزَّتِي لَوْ كَانَا مَيِّتَيْنِ لَنَشَرْتُهُمَا فَاصْنَعْ طَعَامًا لِلْمَسَاكِينِ ، فَإِنَّ أَحَبَّ عِبَادِي إِلَيَّ الْأَنْبِيَاءُ ، وَالْمَسَاكِينُ ، أَتَدْرِي لِمَ أَذْهَبْتُ بَصَرَكَ ، وَقَوَّسْتُ ظَهْرَكَ ، وَصَنَعَ إِخْوَةُ يُوسُفَ بِهِ مَا صَنَعُوا ؟ إِنَّكُمْ ذَبَحْتُمْ شَاةً ، فَأَتَاكُمْ مِسْكِينٌ يَتِيمٌ ، وَهُوَ صَائِمٌ ، فَلَمْ تُطْعِمُوهُ مِنْهُ شَيْئًا قَالَ: فَكَانَ يَعْقُوبُ بَعْدَهَا إِذَا أَرَادَ الْغَدَاءَ أَمَرَ مُنَادِيًا فَنَادَى أَلَا مَنْ أَرَادَ الْغَدَاءَ مِنَ الْمَسَاكِينِ ، فَلْيَتَغَدَّ مَعَ يَعْقُوبَ وَإِذَا كَانَ صَائِمًا أَمَرَ مُنَادِيًا ، فَنَادَى أَلَا مَنْ كَانَ صَائِمًا مِنَ الْمَسَاكِينِ فَلْيُفْطِرْ مَعَ يَعْقُوبَ "
قَالَ الْحَاكِمُ: هَكَذَا فِي سَمَاعِي بِخَطِّ يَدِ حَفْصِ بْنِ عُمَرَ بْنِ الزُّبَيْرِ وَأَظُنُّ الزُّبَيْرَ وَهْمًا مِنَ الرَّاوِي فَإِنَّهُ حَفْصُ بْنُ عُمَرَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ الْأَنْصَارِيُّ ابْنُ أَخِي أَنَسِ بْنِ مَالِكٍ فَإِنْ كَانَ كَذَلِكَ فَالْحَدِيثُ صَحِيحٌ ، وَقَدْ أَخْرَجَ الْإِمَامُ أَبُو يَعْقُوبَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ هَذَا الْحَدِيثَ فِي التَّفْسِيرِ مُرْسَلًا "

3387 - أَخْبَرَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَمْرُو بْنُ مُحَمَّدٍ ، ثنا زَافِرُ بْنُ سُلَيْمَانَ ، عَنْ يَحْيَى بْنِ عَبْدِ الْمَلِكِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ [ص:413] رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كَانَ لِيَعْقُوبَ أَخٌ مُؤَاخِيًا " فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ

(2/412)

3388 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا الْحَسَنُ بْنُ عَلِيٍّ الْمَعْمَرِيُّ ، ثنا أَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ وَاقِدٍ الْحَرَّانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدٍ ، حَدَّثَنِي صَالِحُ بْنُ كَيْسَانَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَ: قُلْتُ لَهَا: قَوْلُهُ تَعَالَى " { حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ ، وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا } [يوسف: 110] قُلْتُ: لَقَدِ اسْتَيْأَسُوا أَنَّهُمْ كُذِبُوا حَقِيقَةً ؟ قَالَتْ: مُعَاذَ اللَّهِ أَنْ تَكُونَ الرُّسُلُ تَظُنُّ ذَلِكَ بِرَبِّهَا ، إِنَّمَا هُمْ أَتْبَاعُ الرُّسُلِ ، لَمَّا اسْتَأْخَرَ عَنْهُمُ النَّصْرُ ، وَاشْتَدَّ عَلَيْهِمُ الْبَلَاءُ ، ظَنَّتِ الرُّسُلُ أَنَّ أَتْبَاعَهُمُ قَدْ كُذِبُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/413)

13 - تَفْسِيرُ سُورَةِ الرَّعْدِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/413)

3389 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَهِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، قَالَا: ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا صَدَقَةُ بْنُ مُوسَى ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ ، عَنْ سُمَيْرٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ رَبَّكُمْ تَعَالَى يَقُولُ: لَوْ أَنَّ عِبَادِيَ أَطَاعُونِي لَأَسْقَيْتُهُمُ الْمَطَرَ بِاللَّيْلِ ، وَأَطْلَعْتُ عَلَيْهِمُ الشَّمْسَ بِالنَّهَارِ ، وَلَمْ أُسْمِعْهُمْ صَوْتَ الرَّعْدِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/413)

3390 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ { يَمْحُو اللَّهُ مَا يَشَاءُ } [الرعد: 39] قَالَ: " مِنْ أَحَدِ الْكِتَابَيْنِ هُمَا [ص:414] كِتَابَانِ يَمْحُو اللَّهُ مَا يَشَاءَ مِنْ أَحَدِهِمَا { وَيُثْبِتُ ، وَعِنْدَهُ أُمُّ الْكِتَابِ } [الرعد: 39] أَيْ جُمْلَةُ الْكِتَابِ "
" قَدِ احْتَجَّ مُسْلِمٌ بِحَمَّادٍ وَاحْتَجَّ الْبُخَارِيُّ بِعِكْرِمَةَ "
" وَهُوَ غَرِيبٌ صَحِيحٌ مِنْ حَدِيثِ سُلَيْمَانِ التَّيْمِيِّ وَلَمْ يُخْرِجَاهُ "

(2/413)

3391 - ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ مَحْمُودٍ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، ثنا حَنْظَلَةُ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَا يَنْفَعُ الْحَذَرُ مِنَ الْقَدْرِ ، وَلَكِنَّ اللَّهَ يَمْحُو بِالدُّعَاءِ مَا يَشَاءُ مِنَ الْقَدَرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/414)

3392 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ الثَّوْرِيُّ ، عَنْ طَلْحَةَ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ عَزَّ وَجَلَّ { أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الْأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا } [الرعد: 41] قَالَ: مَوْتُ عُلَمَائِهَا وَفُقَهَائِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/414)

14 - تَفْسِيرُ سُورَةِ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/414)

3393 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ يَزِيدُ بْنُ أَبِي حَكِيمٍ ، ثنا الْحَكَمُ بْنُ أَبَانَ ، قَالَ: سَمِعْتُ عِكْرِمَةَ ، يَقُولُ: قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " إِنَّ اللَّهَ فَضَّلَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَهْلِ السَّمَاءِ ، وَفَضَّلَهُ عَلَى أَهْلِ الْأَرْضِ . قَالُوا: يَا ابْنَ عَبَّاسٍ فَبِمَا فَضَّلَهُ اللَّهُ عَلَى أَهْلِ السَّمَاءِ ، قَالَ: قَالَ اللَّهُ عَزَّ وَجَلَّ { وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ } [الأنبياء: 29] وَقَالَ لِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } [الفتح: 2] الْآيَةُ . قَالُوا: فَبِمَا فَضَّلَهُ اللَّهُ عَلَى أَهْلِ الْأَرْضِ ؟ قَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ { وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ } [إبراهيم: 4] الْآيَةُ وَقَالَ لِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } [سبأ: 28] فَأَرْسَلَهُ إِلَى الْجِنِّ وَالْإِنْسِ " [ص:415]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ "
" فَإِنَّ الْحَكَمَ بْنَ أَبَانَ قَدِ احْتَجَّ بِهِ جَمَاعَةٌ مِنْ أَئِمَّةِ الْإِسْلَامِ وَلَمْ يُخَرِّجْهُ الشَّيْخَانِ "

(2/414)

3394 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، أَنْبَأَ أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ " { فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ } [إبراهيم: 9] قَالَ: عَضُّوا عَلَيْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/415)

3395 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ الثَّوْرِيُّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ } [إبراهيم: 9] قَالَ عَبْدُ اللَّهِ: كَذَا وَرَدَّ يَدَهُ فِي فِيهِ وَعَضَّ يَدَهُ . وَقَالَ: عَضُّوا عَلَى أَصَابِعِهِمْ غَيْظًا "
" هَذَا حَدِيثٌ صَحِيحٌ بِالزِّيَادَةِ عَلَى شَرْطِهِمَا "

(2/415)

3396 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ عَلَى نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ ، وَأَهْلِيكُمْ نَارًا } [التحريم: 6] تَلَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَصْحَابِهِ ذَاتَ لَيْلَةٍ ، أَوْ قَالَ يَوْمٍ فَخَرَّ فَتًى مَغْشِيًّا عَلَيْهِ فَوَضَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ عَلَى فُؤَادِهِ ، فَإِذَا هُوَ يَتَحَرَّكُ ، فَقَالَ: " يَا فَتًى ، قُلْ لَا إِلَهَ إِلَّا اللَّهُ " فَقَالَهَا فَبَشَّرَهُ بِالْجَنَّةِ ، فَقَالَ أَصْحَابُهُ: يَا رَسُولَ اللَّهِ ، أَمِنْ بَيْنِنَا ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَا سَمِعْتُمْ قَوْلَ اللَّهِ عَزَّ وَجَلَّ { ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ } [إبراهيم: 14] "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/415)

3397 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ صَفْوَانُ بْنُ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ ، عَنْ أَبِي أُمَامَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي [ص:416] قَوْلِهِ عَزَّ وَجَلَّ { وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ } [إبراهيم: 17] قَالَ: " يُقَرَّبُ إِلَيْهِ فَيَتَكَرَّهُهُ ، فَإِذَا أُدْنِيَ مِنْهُ شَوَى وَجْهَهُ ، وَوَقَعَتْ فَرْوَةُ رَأْسِهِ ، فَإِذَا شَرِبَ قَطَّعَ أَمْعَاءَهُ ، حَتَّى يَخْرُجَ مِنْ دُبُرِهِ ، يَقُولُ اللَّهُ { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } [محمد: 15] وَيَقُولُ اللَّهُ عَزَّ وَجَلَّ { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ } [الكهف: 29] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/415)

3398 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا عَبْدُ اللَّهِ بْنُ وَاقِدٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ مَالِكٍ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ ، " { تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ } [الأحزاب: 44] قَالَ: يَوْمَ يَلْقَوْنَ مَلَكَ الْمَوْتِ لَيْسَ مِنْ مُؤْمِنٍ يُقْبَضُ رُوحُهُ إِلَّا سَلَّمَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/416)

3399 - أَخْبَرَنَا الْحُسَيْنُ [بْنُ الْحَسَنِ] بْنِ أَيُّوبَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا الْعَلَاءُ بْنُ عَبْدِ الْجَبَّارِ الْعَطَّارُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ شُعَيْبِ بْنِ الْحَبْحَابِ ، عَنْ أَنَسِ بْنِ مَالِكِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقِنَاعٍ مِنْ بُسْرٍ ، " فَقَرَأَ " مَثَلُ كَلِمَةٍ طَيِّبَةٍ كَشَجَرَةٍ طَيِّبَةٍ " قَالَ: " هِيَ النَّخْلَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 1211 (ج2/ص55) - .

(2/416)

3400 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا بَسَّامٌ الصَّيْرَفِيُّ ، ثنا أَبُو الطُّفَيْلِ عَامِرُ بْنُ وَاثِلَةَ قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ، قَامَ فَقَالَ سَلُونِي قَبْلَ أَنْ تَفْقِدُونِيَ ، وَلَنْ تَسْأَلُوا بَعْدِي مِثْلِي ، فَقَامَ ابْنُ الْكَوَّاءِ فَقَالَ: " مَنِ الَّذِينَ [ص:417] بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ ؟ قَالَ: مُنَافِقُوا قُرَيْشٍ قَالَ: فَمَنِ الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا ؟ قَالَ: مِنْهُمْ أَهْلُ حَرُورَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَالٍ "
" وَبَسَّامُ بْنُ عَبْدِ الرَّحْمَنِ الصَّيْرَفِيُّ مِنْ ثِقَاتِ الْكُوفِيِّينَ مِمَّنْ يُجْمَعُ حَدِيثُهُمْ وَلَمْ يُخْرِجَاهُ "

(2/416)

3401 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَيْمُونٍ الرَّقِّيُّ ، ثنا مُحَمَّدُ بْنُ يُوسُفَ الْفِرْيَابِيُّ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرٍو ذِي مُرٍّ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ } [إبراهيم: 28] قَالَ: هُمُ الْأَفْجَرَانِ مِنْ قُرَيْشٍ ، بَنُو أُمَيَّةَ وَبَنُو الْمُغِيرَةِ ، فَأَمَّا بَنُو الْمُغِيرَةِ فَقَدْ قَطَعَ اللَّهُ دَابِرَهُمْ يَوْمَ بَدْرٍ ، وَأَمَّا بَنُو أُمَيَّةَ فَمُتِّعُوا إِلَى حِينٍ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/417)

3402 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا عُقْبَةُ بْنُ مُكْرَمٍ الضَّبِّيُّ ، ثنا مَحْبُوبُ بْنُ الْحَسَنِ ، ثنا دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ } قُلْتُ: أَيْنَ النَّاسُ يَوْمَئِذٍ ؟ قَالَ: عَلَى الصِّرَاطِ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/417)

15 - تَفْسِيرُ سُورَةِ الْحِجْرِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/417)

3403 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَا يَزَالُ اللَّهُ يَشْفَعُ ، وَيُدْخِلُ الْجَنَّةَ ، وَيَرْحَمُ وَيُشَفَّعُ حَتَّى يَقُولَ: مَنْ كَانَ مِنَ الْمُسْلِمِينَ ، فَلْيَدْخُلِ الْجَنَّةَ ، [ص:418] فَذَاكَ حِينَ يَقُولُ { رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمَيْنَ } [الحجر: 2] "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/417)

3404 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو عُمَرَ حَفْصُ بْنُ عُمَرَ ، ثنا نُوحُ بْنُ قَيْسٍ ، ثنا عَمْرُو بْنُ مَالِكٍ ، عَنْ أَبِي الْجَوْزَاءِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَتْ تُصَلِّي خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةٌ حَسْنَاءُ مِنْ أَحْسَنِ النَّاسِ ، وَكَانَ بَعْضُ الْقَوْمِ يَسْتَقْدِمُ فِي الصَّفِّ الْأَوَّلِ ، لِأَنْ لَا يَرَاهَا وَيَسْتَأْخِرُ بَعْضُهُمْ حَتَّى يَكُونَ فِي الصَّفِّ الْمُؤَخَّرِ ، فَإِذَا رَكَعَ ، قَالَ هَكَذَا ، وَنَظَرَ مِنْ تَحْتِ إِبْطِهِ وَجَافَى يَدَيْهِ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ فِي شَأْنِهِمْ " { وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ } [الحجر: 24] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" وَقَالَ عَمْرُو بْنُ عَلِيٍّ: لَمْ يَتَكَلَّمْ أَحَدٌ فِي نُوحِ بْنِ قَيْسٍ الطَّاهِي بِحُجَّةٍ وَلَهُ أَصْلُهُ مِنْ حَدِيثِ سُفْيَانَ الثَّوْرِيِّ "

(2/418)

3405 - أَخْبَرَنَاهُ أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ رَجُلٍ ، عَنْ أَبِي الْجَوْزَاءِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " الْمُسْتَقْدِمِينَ الصُّفُوفُ الْمُقَدَّمَةُ وَالْمُسْتَأْخِرِينَ الصُّفُوفُ الْمُؤَخَّرَةُ "

(2/418)

3406 - حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ هَارُونَ الْفَقِيهُ إِمْلَاءً ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا أَبَانُ بْنُ عَبْدِ اللَّهِ الْبَجَلِيُّ ، حَدَّثَنِي نُعَيْمُ بْنُ أَبِي هِنْدٍ ، حَدَّثَنِي رِبْعِيُّ بْنُ حِرَاشٍ ، قَالَ: إِنِّي لَعِنْدَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ جَالِسٌ ، إِذْ جَاءَ ابْنٌ لِطَلْحَةَ فَسَلَّمَ عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فَرَحَّبَ بِهِ فَقَالَ: تُرَحِّبُ بِي يَا أَمِيرَ الْمُؤْمِنِينَ ، وَقَدْ قَتَلْتَ أَبِي ، وَأَخَذْتَ مَالِي ؟ قَالَ: " أَمَّا مَالُكَ فَهُوَ ذَا مَعْزُولٌ فِي بَيْتِ الْمَالِ ، فَاغْدُ إِلَى مَالِكَ فَخُذْهُ ، وَأَمَّا قَوْلُكُ قَتَلْتَ أَبِي ، فَإِنِّي أَرْجُو أَنْ [ص:419] أَكُونَ أَنَا وَأَبُوكَ مِنَ الَّذِينَ قَالَ اللَّهُ عَزَّ وَجَلَّ { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ } [الحجر: 47] فَقَالَ رَجُلٌ مِنْ هَمْدَانِ: إِنَّ اللَّهَ أَعْدَلُ مِنْ ذَلِكَ فَصَاحَ عَلَيْهِ عَلِيٌّ صَيْحَةً تَدَاعَى لَهَا الْقَصْرُ ، قَالَ: فَمَنْ إِذًا إِذَا لَمْ نَكُنْ نَحْنُ أُولَئِكَ ؟ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/418)

3407 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مُعَاذُ بْنُ هِشَامٍ ، صَاحِبُ الدَّسْتُوَائِيِّ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْمُتَوَكِّلِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا خَلَصَ الْمُؤْمِنُونَ مِنَ النَّارِ حُبِسُوا بِقَنْطَرَةٍ بَيْنَ النَّارِ وَالْجَنَّةِ ، يَتَقَاصُّونَ مَظَالِمَ كَانَتْ بَيْنَهُمْ فِي الدُّنْيَا حَتَّى إِذَا نُقُّوا وَهُذِّبُوا ، أُذِنَ لَهُمْ بِدُخُولِ الْجَنَّةِ ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَأَحَدُهُمْ أَهْدَى لِمَسْكَنِهِ فِي الْجَنَّةِ مِنْ أَحَدِكُمْ لِمَنْزِلِهِ فِي الدُّنْيَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
" لِأَنَّ مَعْمَرَ بْنَ رَاشِدٍ رَوَاهُ عَنُ قَتَادَةَ ، عَنْ رَجُلٍ ، عَنْ أَبِي سَعِيدٍ وَلَيْسَ هَذَا بِعِلَّةٍ فَإِنَّ هِشَامًا الدَّسْتُوَائِيَّ أَعْلَمُ بِحَدِيثِ قَتَادَةَ مِنْ غَيْرِهِ "

(2/419)

3408 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، ثنا سِمَاكُ بْنُ حَرْبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " { إِنَّ فِي ذَلِكَ لَآيَةً } [الحجر: 77] قَالَ: أَمَا تَرَى الرَّجُلَ يُرْسِلُ بِخَاتَمِهِ إِلَى أَهْلِهِ ، فَيَقُولُ: هَاتُوا كَذَا وَكَذَا فَإِذَا رَأَوْهُ عَرَفُوا أَنَّهُ حَقٌّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ

(2/419)

3409 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ الْحَارِثِيُّ ، بِالْكُوفَةِ ، ثنا أَبُو أُسَامَةَ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ الْأَنْصَارِيُّ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ ، مَوْلَى الْحُرَقَةِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " السَّبْعُ الْمَثَانِي فَاتِحَةُ الْكِتَابِ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
" وَقَدْ أَمْلَيْتُ طُرُقَ هَذَا الْحَدِيثِ فِي كِتَابِ فَضَائِلِ الْقُرْآنِ "

(2/419)

3410 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " أُوتِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعًا مِنَ الْمَثَانِي ، وَالطُّوَلِ وَأُوتِيَ مُوسَى سِتًّا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/420)

3411 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، عَنْ إِسْرَائِيلَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَلَقَدْ آتَيْنَاكَ سَبْعًا مِنَ الْمَثَانِي ، وَالْقُرْآنَ الْعَظِيمَ } [الحجر: 87] قَالَ: الْبَقَرَةُ وَآلُ عِمْرَانَ وَالنِّسَاءُ وَالْمَائِدَةُ وَالْأَنْعَامُ وَالْأَعْرَافُ وَسُورَةُ الْكَهْفَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/420)

3412 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي ظَبْيَانَ ، عَنِ ابْنِ عَبَّاسٍ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ } [الحجر: 91] قَالَ: " الْمُقْتَسِمُونَ الْيَهُودُ وَالنَّصَارَى ، وَقَوْلُهُ { جَعَلُوا الْقُرْآنَ عِضِينَ } [الحجر: 91] قَالَ: آمَنُوا بِبَعْضٍ وَكَفَرُوا بِبَعْضٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/420)

16 - تَفْسِيرُ سُورَةِ النَّحْلِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/420)

3413 - أَخْبَرَنِي أَبُو النَّضْرِ الْفَقِيهُ ، ثنا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ ، عَنْ عَمْرِو بْنِ سُلَيْمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ سُئِلَ عَنْ هَذِهِ الْآيَةِ " { تَتَّخِذُونَ مِنْهُ سَكَرًا وَرِزْقًا حَسَنًا } [النحل: 67] قَالَ: السَّكَرُ مَا حُرِّمَ مِنْ ثَمَرِهَا ، وَالرِّزْقُ الْحَسَنُ مَا حَلَّ مِنْ ثَمَرِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/420)

3414 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، حَدَّثَنِي أَبِي ، ثنا أَبُو مُعَاوِيَةَ ، عَنْ أَبَانَ بْنِ تَغْلِبَ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { بَنِينَ وَحَفَدَةً } [النحل: 72] قَالَ: الْحَفَدَةُ الْأَخْتَانُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/421)

3415 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ ، عَنْ مَسْرُوقٍ ، قَالَ: قَالَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ " { زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ } [النحل: 88] قَالَ: عَقَارِبُ أَنْيَابِهَا كَالنَّخْلِ الطِّوَالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/421)

3416 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ مَنْصُورَ بْنَ الْمُعْتَمِرِ ، يُحَدِّثُ ، عَنْ عَامِرٍ ، قَالَ: جَلَسَ شُتَيْرُ بْنُ شَكَلٍ وَمَسْرُوقُ بْنُ الْأَجْدَعِ فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: حَدِّثْ بِمَا سَمِعْتَ مِنْ عَبْدِ اللَّهِ وَأُصَدِّقُكَ أَوْ أُحَدِّثُكَ وَصَدِّقْنِي قَالَ: سَمِعْتُ عَبْدَ اللَّهِ يَقُولُ: " إِنَّ أَجْمَعَ آيَةٍ فِي الْقُرْآنِ لِلْخَيْرِ وَالشَّرِّ فِي سُورَةِ النَّحْلِ: { إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلُ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ ، يَعِظُكُمْ لَعَلَّكُمْ تَذْكُرُونَ } [النحل: 90] قَالَ: صَدَقْتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/421)

3417 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ عُيَيْنَةُ بْنُ عَبْدِ الرَّحْمَنِ الْغَطَفَانِيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ ذَنْبٍ أَجْدَرُ أَنْ تُعَجَّلَ لِصَاحِبِهِ الْعُقُوبَةُ فِي الدُّنْيَا مَعَ مَا يُدَّخَرُ لَهُ فِي الْآخِرَةِ ، مِنَ الْبَغِيِ وَقَطِيعَةِ الرَّحِمِ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/421)

3418 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ يَعْقُوبُ بْنُ يُوسُفَ الْقَزْوِينِيُّ ، ثنا مُحَمَّدُ بْنُ [ص:422] سَعِيدِ بْنِ سَابِقٍ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، { فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً } [النحل: 97] قَالَ: الْقُنُوعُ قَالَ: وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو وَيَقُولُ: " اللَّهُمَّ قَنِّعْنِي بِمَا رَزَقْتَنِي ، وَبَارِكْ لِي فِيهِ ، وَاخْلُفْ عَلَيَّ كُلَّ غَائِبَةٍ لِي بِخَيْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ

(2/421)

3419 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ ، حَدَّثَنِي أَبِي ، عَنْ يَزِيدَ النَّحْوِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { مَا نَنْسَخْ مِنْ آيَةٍ } [البقرة: 106] الْآيَةُ . وَقَالَ فِي سُورَةِ النَّحْلِ { وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ } [النحل: 101] وَقَالَ فِي قَوْلِهِ عَزَّ وَجَلَّ { ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا } [النحل: 110] الْآيَةُ . قَالَ: هُوَ عَبْدُ اللَّهِ بْنُ سَعْدٍ أَوْ غَيْرُهُ الَّذِي كَانَ وَالِيًا بِمِصْرَ ، يَكْتُبُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَزَلَّ فَلَحِقَ بِالْكُفَّارِ ، فَأَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُقْتَلَ يَوْمَ الْفَتْحِ فَاسْتَجَارَ لَهُ عُثْمَانُ بْنُ عَفَّانَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَجَارَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/422)

3420 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا أَبِي ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ عَبْدِ الْكَرِيمِ ، عَنْ أَبِي عُبَيْدَةَ بْنِ مُحَمَّدِ بْنِ عَمَّارِ بْنِ يَاسِرٍ ، عَنْ أَبِيهِ ، قَالَ: أَخَذَ الْمُشْرِكُونَ عَمَّارَ بْنَ يَاسِرٍ فَلَمْ يَتْرُكُوهُ حَتَّى سَبَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَذَكَرَ آلِهَتَهُمْ بِخَيْرٍ ثُمَّ تَرَكُوهُ ، فَلَمَّا أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا وَرَاءَكَ ؟ " قَالَ: شَرٌّ يَا رَسُولَ اللَّهِ ، مَا تُرِكْتُ حَتَّى نِلْتُ مِنْكَ ، وَذَكَرْتُ آلِهَتَهُمْ بِخَيْرٍ قَالَ: " كَيْفَ تَجِدُ قَلْبَكَ ؟ " قَالَ: مُطْمَئِنٌّ بِالْإِيمَانِ قَالَ: " إِنْ عَادُوا فَعُدْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/422)

3421 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ بْنِ أَحْمَدَ الْأَسَدِيُّ ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا وَرْقَاءُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ " { إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ } [النحل: 103] قَالُوا: إِنَّمَا يُعَلِّمُ مُحَمَّدًا عَبْدُ بْنُ الْحَضْرَمِيِّ وَهُوَ صَاحِبُ الْكُتُبِ . فَقَالَ اللَّهُ { لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ }
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" وَقَدْ رُوِّينَا عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ تِلَاوَتَهُ هَذِهِ الْآيَةَ وَاسْتِشْهَادَهُ بِهَا فِي الْكَذَّابِينَ "

(2/423)

3422 - حَدَّثَنَاهُ أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ الْفَارِسِيُّ ، وَأَنَا سَأَلْتُهُ ، قَالَ: ثنا يَعْقُوبُ بْنُ سُفْيَانَ الْفَارِسِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ ، قَالَ: كُنَّا قُعُودًا مَعَ سُفْيَانَ بْنِ عُيَيْنَةَ فِي مَسْجِدِ الْخَيْفِ بِمِنًى إِذْ قَامَ رَجُلٌ قَاصٌّ قَالَ: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ عَنِ ابْنِ طَاوُسٍ عَنْ أَبِيهِ عَنِ ابْنِ عَبَّاسٍ ، ثُمَّ أَخَذَ فِي قَصَصٍ طَوِيلٍ ، فَقَامَ ابْنُ عُيَيْنَةَ فَاتَّكَأَ عَلَى عَصَاهُ ، فَقَالَ " { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لَا يُؤْمِنُونَ بِآيَاتِ اللَّهِ } [النحل: 105] " مَا حَدَّثْتُ بِهَذَا قَطُّ وَلَا أَعْرِفُهُ

(2/423)

3423 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ سُفْيَانَ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي صَادِقٍ ، قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: " إِنَّكُمْ سَتُعْرَضُونَ عَلَى سَبِّي فَسُبُّونِي ، فَإِنْ عُرِضَتْ عَلَيْكُمُ الْبَرَاءَةُ مِنِّي ، فَلَا تَبْرَءُوا مِنِّي ، فَإِنِّي عَلَى الْإِسْلَامِ ، فَلْيَمْدُدْ أَحَدُكُمْ عُنُقَهُ ، ثَكِلَتْهُ أُمُّهُ ، فَإِنَّهُ لَا دُنْيَا لَهُ وَلَا آخِرَةَ بَعْدَ الْإِسْلَامِ ، ثُمَّ تَلَا { إِلَّا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ } [النحل: 106] "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/423)

3424 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ مِنْ أَصْلِ كِتَابِهِ ، ثنا أَبُو مُحَمَّدٍ عُبَيْدُ بْنُ قُنْفُذَ الْبَزَّارُ ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ [ص:424] عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، قَالَ: كَانَ حُجْرُ بْنُ قَيْسٍ الْمَدَرِيُّ مِنَ الْمُخْتَصِّينَ بِخِدْمَةِ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ لَهُ عَلِيٌّ يَوْمًا: يَا حُجْرُ إِنَّكَ " تُقَامُ بَعْدِي فَتُؤْمَرُ بِلَعْنِي فَالْعَنِّي وَلَا تَبْرَأْ مِنِّي " . قَالَ طَاوُسٌ: فَرَأَيْتُ حُجْرَ الْمَدَرِيَّ وَقَدْ أَقَامَهُ أَحْمَدُ بْنُ إِبْرَاهِيمَ خَلِيفَةُ بَنِي أُمَيَّةَ فِي الْجَامِعِ وَوُكِّلَ بِهِ لِيَلْعَنَ عَلِيًّا أَوْ يُقْتَلَ فَقَالَ حُجْرٌ أَمَا إِنَّ الْأَمِيرَ أَحْمَدَ بْنَ إِبْرَاهِيمَ أَمَرَنِي أَنْ أَلْعَنَ عَلِيًّا فَالْعَنُوهُ لَعَنَهُ اللَّهُ . فَقَالَ طَاوُسٌ: فَلَقَدْ أَعْمَى اللَّهُ قُلُوبَهُمْ حَتَّى لَمْ يَقِفْ أَحَدٌ مِنْهُمْ عَلَى مَا قَالَ

(2/423)

3425 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ الثَّوْرِيُّ ، عَنْ فِرَاسٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، قَالَ: قَرَأْتُ عِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ { إِنَّ " إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ } [النحل: 120] قَالَ: فَقَالَ ابْنُ مَسْعُودٍ: إِنَّ مُعَاذًا كَانَ أُمَّةً قَانِتًا . قَالَ: فَأَعَادُوا عَلَيْهِ فَأَعَادَ ، ثُمَّ قَالَ: أَتَدْرُونَ مَا الْأُمَّةُ ؟ الَّذِي يُعَلِّمُ النَّاسَ الْخَيْرَ ، وَالْقَانِتُ الَّذِي يُطِيعُ اللَّهَ وَرَسُولَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/424)

3426 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ الْفَضْلِ بْنِ مُوسَى ، ثنا عِيسَى بْنُ عُبَيْدٍ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، قَالَ: حَدَّثَنِي أُبَيُّ بْنُ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا كَانَ يَوْمُ أُحُدٍ أُصِيبَ مِنَ الْأَنْصَارِ أَرْبَعَةٌ وَسِتُّونَ رَجُلًا ، وَمِنَ الْمُهَاجِرِينَ سِتَّةٌ ، فَمَثَّلُوا بِهِمْ ، وَفِيهِمْ حَمْزَةُ فَقَالَتِ الْأَنْصَارُ: لَئِنْ أَصَبْنَاهُمْ يَوْمًا مِثْلَ هَذَا لَنُرْبِيَنَّ عَلَيْهِمْ . فَلَمَّا كَانَ يَوْمُ فَتْحِ مَكَّةَ أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ ، وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ } [النحل: 126] فَقَالَ رَجُلٌ: لَا قُرَيْشَ بَعْدَ الْيَوْمِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُفُّوا عَنِ الْقَوْمِ غَيْرَ أَرْبَعَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/424)

حَدَّثَنَا الْحَاكِمُ الْفَاضِلُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ أَرْبَعِ مِائَةٍ قَالَ:
17 - وَمِنْ تَفْسِيرِ سُورَةِ بَنِي إِسْرَائِيلَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/425)

3427 - أَخْبَرَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخَوَّاصُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ الْبَغَوِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، قَالَ: كُنْتُ فِي مَجْلِسٍ فِيهِ حُذَيْفَةُ بْنُ الْيَمَانِ فَقُلْتُ: إِنَّ " رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيْثُ أُسْرِيَ بِهِ دَخَلَ الْمَسْجِدَ الْأَقْصَى قَالَ: فَقَالَ حُذَيْفَةُ: وَكَيْفَ عَلِمْتَ ذَلِكَ يَا أَصْلَعُ ، فَإِنِّي أَعْرِفُ وَجْهَكَ وَلَا أَدْرِي مَا اسْمُكَ فَمَا اسْمُكَ ؟ فَقُلْتُ لَهُ: أَنَا زِرُّ بْنُ حُبَيْشٍ الْأَسَدِيُّ قَالَ: ثُمَّ قَالَ: كَيْفَ عَلِمْتَ أَنَّهُ دَخَلَ الْمَسْجِدَ ؟ قَالَ: فَقُلْتُ: بِالْقُرْآنِ . فَقَالَ حُذَيْفَةُ: فَمَنْ أَخَذَ بِالْقُرْآنِ فَلَحَ . قَالَ: فَقَرَأْتُ: { سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ } [الإسراء: 1] فَقَالَ حُذَيْفَةُ: هَلْ تَرَاهُ أَنَّهُ دَخَلَهُ ؟ فَقُلْتُ: أَجَلْ . فَقَالَ: وَاللَّهِ مَا دَخَلَهُ وَلَوْ دَخَلَهُ لَكُتِبَ عَلَيْكُمُ الصَّلَاةُ فِيهِ . قَالَ: ثُمَّ قَالَ: وَلَمْ يُفَارِقْ ظَهْرَ الْبُرَاقِ حَتَّى رَأَى الْجَنَّةَ وَالنَّارَ ، وَوَعَدَهُ الْآخِرَةَ أَجْمَعَ . قَالَ: قُلْتُ: يَا أَبَا عَبْدِ اللَّهِ فَمَا الْبُرَاقُ قَالَ: دَابَّةٌ فَوْقَ الْحِمَارِ وَدُونَ الْبَغْلَةِ خُطْوَتُهُ مُدَّ بَصَرِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/425)

3428 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ [عَبْدِ اللَّهِ الْجَرَّاحِيُّ بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ حَمْزَةَ الْحَافِظُ ، ثنا يَعْقُوبُ بْنُ] إِبْرَاهِيمَ الدَّوْرَقِيُّ ، ثنا أَبُو تُمَيْلَةَ ، عَنِ الزُّبَيْرِ بْنِ جُنَادَةَ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا انْتَهَيْنَا إِلَى بَيْتِ الْمَقْدِسِ ، قَالَ جِبْرِيلُ بِأُصْبُعِهِ فَخَرَقَ بِهَا الْحَجَرَ وَشَدَّ بِهِ الْبُرَاقَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" وَأَبُو تُمَيْلَةَ وَالزُّبَيْرُ مَرْوَزِيَّانِ ثِقَتَانِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 2327 (ج2/ص589) - .

(2/425)

3429 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، أَنْبَأَ أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، عَنْ سَلْمَانَ ، قَالَ: " كَانَ نُوحٌ إِذَا طَعِمَ طَعَامًا أَوْ لَبِسَ ثَوْبًا حَمِدَ اللَّهَ ، فَسُمِّيَ عَبْدًا شَكُورًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/426)

3430 - [حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، ثنا] الْأَعْمَشُ عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ ، عَنْ طَاوُسٍ ، قَالَ: كُنْتُ عِنْدَ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَمَعَنَا رَجُلٌ مِنَ الْقَدَرِيَّةِ ، فَقُلْتُ: إِنَّ أُنَاسًا يَقُولُونَ: لَا قَدَرَ . قَالَ: أَوَفِي الْقَوْمِ أَحَدٌ مِنْهُمْ ؟ قُلْتُ: لَوْ كَانَ مَا كُنْتَ تَصْنَعُ بِهِ ؟ قَالَ: " لَوْ كَانَ فِيهِمْ أَحَدٌ مِنْهُمْ ، لَأَخَذْتُ بِرَأْسِهِ ، ثُمَّ قَرَأْتُ عَلَيْهِ آيَةَ كَذَا وَكَذَا { وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيلَ فِي الْكِتَابِ ، لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا } [الإسراء: 4] "
[" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "]
__________
حاشية الشقيري :
- الحديث نقله الطابع من تلخيص الذهبي ، وقد أثبت ما بين المعقوفين من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7846 (ج7/ص296) - .

(2/426)

3431 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، ثنا الْأَعْمَشُ ، عَنْ أَبِي وَائِلٍ ، قَالَ: كَانَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ كَثِيرًا مَا " يَتْلُوا هَذِهِ الْآيَةَ { إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقُومُ وَيُبَشِّرُ الْمُؤْمِنِينَ } [الإسراء: 9] خَفِيفٌ ، قَالَ عُثْمَانُ: وَهَذِهِ قِرَاءَةُ حَمْزَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/426)

3432 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، ثنا أَنُّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي ذُو مَالٍ كَثِيرٍ ، وَذُو أَهْلٍ وَوَلَدٍ ، فَكَيْفَ يَجِبُ لِي أَنْ أَصْنَعَ أَوْ أُنْفِقَ قَالَ: " أَدِّ الزَّكَاةَ الْمَفْرُوضَةَ طُهْرَةً تُطَهِّرُكَ وَآتِ صِلَةَ الرَّحِمِ ، وَاعْرِفْ حَقَّ السَّائِلِ وَالْجَارِ وَالْمِسْكِينِ وَابْنِ السَّبِيلِ " قَالَ: يَا رَسُولَ اللَّهِ ، أَقْلِلْ لِي . قَالَ: " فَآتِ ذَا الْقُرْبَى حَقَّهُ ، وَالْمِسْكِينَ ، وَابْنَ السَّبِيلِ ، وَلَا تُبَذِّرْ تَبْذِيرًا " قَالَ: يَا رَسُولَ اللَّهِ ، إِذَا أَدَّيْتُ الزَّكَاةَ إِلَى رَسُولِ رَسُولِ اللَّهِ فَقَدْ أَدَّيْتُهَا إِلَى اللَّهِ وَإِلَى رَسُولِهِ ؟ قَالَ: " نَعَمْ ، إِذَا أَدَّيْتَهَا إِلَى رَسُولِهِ فَقَدْ أَدَّيْتَهَا ، وَلَكَ أَجْرُهَا ، وَعَلَى مَنْ بَدَّلَهَا إِثْمُهَا " [ص:427]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/426)

3433 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنِ الْحَكَمِ ، عَنْ يَحْيَى بْنِ الْجَزَّارِ ، قَالَ: جَاءَ أَبُو الْعُبَيْدَيْنِ إِلَى عَبْدِ اللَّهِ وَكَانَ رَجُلًا ضَرِيرَ الْبَصَرِ ، فَكَانَ عَبْدُ اللَّهِ يُعَرَّفُ لَهُ فَقَالَ: يَا أَبَا عَبْدِ الرَّحْمَنِ مَنْ نَسْأَلُ إِذَا لَمْ نَسْأَلْكَ ؟ قَالَ: " فَمَا حَاجَتُكَ ؟ " قَالَ: مَا الْأَوَّاهُ ؟ قَالَ: " الرَّحِيمُ " . قَالَ: فَمَا الْمَاعُونُ ؟ قَالَ: " مَا يَتَعَاوَنُ النَّاسُ بَيْنَهُمْ " . قَالَ: فَمَا التَّبْذِيرُ ؟ قَالَ: " إِنْفَاقُ الْمَالِ فِي غَيْرِ حَقِّهِ " . قَالَ: فَمَا الْأُمَّةُ ؟ قَالَ: " الَّذِي يُعَلِّمُ النَّاسَ الْخَيْرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/427)

3434 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى حَدَّثَنَا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا الْوَلِيدُ بْنُ كَثِيرٍ ، عَنِ ابْنِ تَدْرُسَ ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: لَمَّا نَزَلَتْ { تَبَّتْ يَدَا أَبِي لَهَبٍ } [المسد: 1] أَقْبَلَتِ الْعَوْرَاءُ أُمُّ جَمِيلِ بِنْتُ حَرْبٍ وَلَهَا وَلْوَلَةٌ وَفِي يَدِهَا فِهْرٌ وَهِيَ تَقُولُ:
مُذَمَّمًا أَبَيْنَا وَدِينَهُ قَلَيْنَا وَأَمْرَهُ عَصَيْنَا ،
وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ فِي الْمَسْجِدِ وَمَعَهُ أَبُو بَكْرٍ فَلَمَّا رَآهَا أَبُو بَكْرٍ قَالَ: يَا رَسُولَ اللَّهِ ، قَدْ أَقْبَلَتْ وَأَنَا أَخَافُ أَنْ تَرَاكَ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهَا لَنْ تَرَانِي " وَقَرَأَ قُرْآنًا فَاعْتَصَمَ بِهِ كَمَا قَالَ: وَقَرَأَ { وَإِذَا قَرَأْتَ الْقُرْآنَ [ص:428] جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا } [الإسراء: 45] فَوَقَفَتْ عَلَى أَبِي بَكْرٍ وَلَمْ تَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا أَبَا بَكْرٍ ، إِنِّي أُخْبِرْتُ أَنَّ صَاحِبَكَ هَجَانِي . فَقَالَ: لَا وَرَبِّ هَذَا الْبَيْتِ مَا هَجَاكِ . فَوَلَّتْ وَهِيَ تَقُولُ: قَدْ عَلِمَتْ قُرَيْشٌ أَنِّي بِنْتُ سَيِّدِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/427)

3435 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَأَلْنَاهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ } [الإسراء: 51] مَا الَّذِي أَرَادَ بِهِ ؟ قَالَ: " الْمَوْتُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/428)

3436 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ أَبِي مَعْمَرٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ نَفَرٌ مِنَ الْإِنْسِ يَعْبُدُونَ نَفَرًا مِنَ الْجِنِّ فَأَسْلَمَ النَّفَرُ مِنَ الْجِنِّ وَتَمَسَّكَ الْإِنْسِيُّونَ بِعِبَادَتِهِمْ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلَا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلَا تَحْوِيلًا أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ } [الإسراء: 57] "
" كِلَاهُمَا بِالْيَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/428)

3437 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " سَأَلَ أَهْلُ مَكَّةَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَجْعَلَ لَهُمُ الصَّفَا ذَهَبًا وَأَنْ تُنَحَّى عَنْهُمُ الْجِبَالُ فَيَزْرَعُوا فِيهَا فَقَالَ اللَّهُ عَزَّ وَجَلَّ: إِنَّ شِئْتَ آتَيْنَاهُمْ مَا سَأَلُوا فَإِنْ [ص:429] كَفَرُوا أُهْلِكُوا كَمَا أَهْلَكْتُ مَنْ قَبْلَهُمْ ، وَإِنْ شِئْتَ أَنْ أَسْتَأْنِيَ بِهِمْ لَعَلَّنَا نَسْتَحْيِي مِنْهُمْ . فَأَنْزَلَ اللَّهُ هَذِهِ: { وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالْآيَاتِ إِلَّا أَنْ كَذَّبَ بِهَا الْأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً } [الإسراء: 59] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/428)

3438 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ } [الإسراء: 60] قَالَ: " هِيَ رُؤْيَا عَيْنٍ رَأَى لَيْلَةَ أُسْرِيَ بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ "

(2/429)

3439 - وَأَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ } [الإسراء: 60] قَالَ: " هِيَ الزَّقُّومُ "

(2/429)

3440 - وَأَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، وَعُمَارَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، قَالَ: كَانَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، يُصَلِّي الْمَغْرِبَ وَنَحْنُ نَرَى أَنَّ الشَّمْسَ طَالِعَةٌ قَالَ: فَنَظَرْنَا يَوْمًا إِلَى ذَلِكَ فَقَالَ: " مَا تَنْظُرُونَ ؟ " قَالُوا: إِلَى الشَّمْسِ . قَالَ عَبْدُ اللَّهِ: " هَذَا وَالَّذِي لَا إِلَهَ غَيْرُهُ مِيقَاتُ هَذِهِ الصَّلَاةِ " ، ثُمَّ قَالَ: " { أَقِمُ الصَّلَاةِ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ } [الإسراء: 78] ، فَهَذَا دُلُوكُ الشَّمْسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ ، بِهَذِهِ السِّيَاقَةِ "

(2/429)

3441 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا يَزِيدُ بْنُ عَبْدِ رَبِّهِ الْجُرْجُسِيُّ ، وَسُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، قَالَا: ثنا مُحَمَّدُ بْنُ حَرْبٍ ، عَنِ الزُّبَيْدِيِّ ، عَنِ الزُّهْرِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ كَعْبِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُبْعَثُ النَّاسُ يَوْمَ الْقِيَامَةِ [ص:430] فَأَكُونُ أَنَا وَأُمَّتِي عَلَى تَلٍّ وَيَكْسُونِي رَبِّي حُلَّةً خَضْرَاءَ ، ثُمَّ يُؤْذِنُ لِي فَأَقُولُ مَا شَاءَ اللَّهُ أَنْ أَقُولَ ، فَذَلِكَ الْمَقَامُ الْمَحْمُودُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/429)

3442 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، ثنا أَبُو إِسْحَاقَ ، عَنْ صِلَةَ بْنِ زُفَرَ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ ، سَمِعْتُهُ يَقُولُ فِي قَوْلِهِ عَزَّ وَجَلَّ: { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [الإسراء: 79] قَالَ: يُجْمَعُ النَّاسُ فِي صَعِيدٍ وَاحِدٍ يُسْمِعُهُمُ الدَّاعِي وَيَنْفُذُهُمُ الْبَصَرُ حُفَاةً عُرَاةً كَمَا خُلِقُوا سُكُوتًا لَا تَتَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ ، قَالَ: فَيُنَادَى مُحَمَّدٌ فَيَقُولُ: " لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْرُ فِي يَدَيْكَ وَالشَّرُّ لَيْسَ إِلَيْكَ الْمَهْدِيُّ مَنْ هَدَيْتَ وَعَبْدُكَ بَيْنَ يَدَيْكَ وَلَكَ وَإِلَيْكَ لَا مَلْجَأَ وَلَا مَنْجَا مِنْكَ إِلَّا إِلَيْكَ تَبَارَكْتَ وَتَعَالَيْتَ سُبْحَانَ رَبِّ الْبَيْتِ " فَذَلِكَ الْمَقَامُ الْمَحْمُودُ الَّذِي قَالَ اللَّهُ { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [الإسراء: 79]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ .
"
" بِهَذِهِ السِّيَاقَةِ إِنَّمَا أَخْرَجَ مُسْلِمٌ ، حَدِيثَ أَبِي مَالِكٍ الْأَشْجَعِيِّ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ لَيَخْرُجَنَّ مِنَ النَّارِ ، فَقَطْ "

(2/430)

3443 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ الْعَبْسِيُّ ، ثنا الصَّعْقُ بْنُ حَزْنٍ ، عَنْ عَلِيِّ بْنِ الْحَكَمِ ، عَنْ عُثْمَانَ بْنِ عُمَيْرٍ ، عَنْ أَبِي وَائِلٍ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ ابْنَا مُلَيْكَةَ وَهُمَا مِنَ الْأَنْصَارِ فَقَالَا: يَا رَسُولَ اللَّهِ ، إِنَّ أُمَّنَا تَحْفَظُ عَلَى الْبَعْلِ ، وَتُكْرِمُ الضَّيْفَ ، وَقَدْ وَأَدَتْ فِي الْجَاهِلِيَّةِ فَأَيْنَ أُمُّنَا ؟ قَالَ: " أُمُّكُمَا فِي النَّارِ " فَقَامَا وَقَدْ شَقَّ ذَلِكَ عَلَيْهِمَا فَدَعَاهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَجَعَا فَقَالَ: " إِنَّ أُمِّي مَعَ أُمِّكُمَا " فَقَالَ مُنَافِقٌ مِنَ النَّاسِ لِي: مَا يُغْنِي هَذَا عَنْ أُمِّهِ إِلَّا مَا يُغْنِي ابْنَا مُلَيْكَةَ عَنْ أُمِّهِمَا وَنَحْنُ نَطَأُ عَقِبَيْهِ ، فَقَالَ رَجُلٌ شَابٌّ مِنَ الْأَنْصَارِ لَمْ أَرْ رَجُلًا كَانَ أَكْثَرَ سُؤَالًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُ: يَا رَسُولَ اللَّهِ ، أَرَى أَبَوَاكَ فِي النَّارِ فَقَالَ: " مَا سَأَلْتُهُمَا رَبِّي فَيُعْطِينِي فِيهِمَا وَإِنِّي لَقَائِمٌ يَوْمَئِذٍ الْمَقَامَ الْمَحْمُودَ " قَالَ: فَقَالَ الْمُنَافِقُ لِلشَّابِّ الْأَنْصَارِيِّ: سَلْهُ وَمَا الْمَقَامُ الْمَحْمُودُ ؟ قَالَ: يَا رَسُولَ اللَّهِ ، وَمَا الْمَقَامُ الْمَحْمُودُ ؟ قَالَ: " يَوْمَ يَنْزِلُ اللَّهُ فِيهِ عَلَى كُرْسِيِّهِ يَئِطُّ بِهِ كَمَا يَئِطُّ [ص:431] الرَّحْلُ مِنْ تَضَايُقِهِ كَسَعَةِ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ وَيُجَاءُ بِكُمْ حُفَاةً عُرَاةً غُرْلًا فَيَكُونُ أَوَّلَ مَنْ يُكْسَى إِبْرَاهِيمُ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: اكْسُوا خَلِيلِي رَيْطَتَيْنِ بَيْضَاوَيْنِ مِنْ رِيَاطِ الْجَنَّةِ ، ثُمَّ أُكْسَى عَلَى أَثَرِهِ فَأَقُومُ عَنْ يَمِينِ اللَّهِ عَزَّ وَجَلَّ مَقَامًا يَغْبِطُنِي فِيهِ الْأَوَّلُونَ وَالْآخِرُونَ وَيُشَقُّ لِي نَهَرٌ مِنَ الْكَوْثَرِ إِلَى حَوْضِي " قَالَ: يَقُولُ الْمُنَافِقُ: لَمْ أَسْمَعْ كَالْيَوْمِ قَطُّ ، لَقَلَّ مَا جَرَى نَهَرٌ قَطُّ إِلَّا وَكَانَ فِي فَخَّارَةٍ أَوْ رَضْرَاضٍ فَسَلْهُ فِيمَا يَجْرِي النَّهَرُ ؟ قَالَ: " فِي حَالَةٍ مِنَ الْمِسْكِ وَرَضْرَاضٍ " قَالَ: يَقُولُ الْمُنَافِقُ: لَمْ أَسْمَعْ كَالْيَوْمِ قَطُّ ، لَقَلَّ مَا جَرَى نَهَرٌ قَطُّ إِلَّا كَانَ لَهُ نَبَاتٌ قَالَ: " نَعَمْ " قَالَ: مَا هُوَ ؟ قَالَ: " قُضْبَانُ الذَّهَبِ " قَالَ: يَقُولُ الْمُنَافِقُ: لَمْ أَسْمَعْ كَالْيَوْمِ قَطُّ ، وَاللَّهِ مَا نَبَتَ قَضِيبٌ إِلَّا كَانَ لَهُ ثَمَرٌ فَسَلْهُ هَلْ لِتِلْكَ الْقُضْبَانِ ثِمَارٌ ؟ قَالَ: " نَعَمْ ، اللُّؤْلُؤُ وَالْجَوْهَرُ " قَالَ: فَقَالَ الْمُنَافِقُ: لَمْ أَسْمَعْ كَالْيَوْمِ قَطُّ ، سَلْهُ عَنْ شَرَابِ الْحَوْضِ ، فَقَالَ الْأَنْصَارِيُّ: يَا رَسُولَ اللَّهِ ، وَمَا شَرَابُ الْحَوْضِ ؟ قَالَ: " أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ مَنْ سَقَاهُ اللَّهُ مِنْهُ شَرْبَةً لَمْ يَظْمَأْ بَعْدَهَا وَمَنْ حَرَمَهُ لَمْ يَرْوِ بَعْدَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَعُثْمَانُ بْنُ عُمَيْرٍ هُوَ ابْنُ الْيَقْظَانِ "

(2/430)

3444 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنِ الْجُرَيْرِيِّ ، عَنْ أَبِي نَضْرَةَ الْعَبْدِيِّ ، عَنْ أُسَيْرِ بْنِ جَابِرٍ ، قَالَ: قَالَ لِي صَاحِبٌ لِي وَأَنَا بِالْكُوفَةِ ، هَلْ لَكَ فِي رَجُلٍ تَنْظُرُ إِلَيْهِ ؟ قُلْتُ: نَعَمْ ، قَالَ: هَذِهِ مَدْرَجَتُهُ وَإِنَّهُ أُوَيْسٌ الْقَرَنِيُّ وَأَظُنُّهُ أَنَّهُ سَيَمُرُّ الْآنَ ، قَالَ: فَجَلَسْنَا لَهُ فَمَرَّ ، فَإِذَا رَجُلٌ عَلَيْهِ سَمَلٌ قَطِيفَةٌ ، قَالَ: وَالنَّاسُ يَطَئُونَ عَقِبَهُ ، قَالَ: وَهُوَ يُقْبِلُ فَيُغْلِظُ لَهُمْ وَيُكَلِّمُهُمْ فِي ذَلِكَ فَلَا يَنْتَهُونَ عَنْهُ ، فَمَضَيْنَا مَعَ النَّاسِ حَتَّى دَخَلَ مَسْجِدَ الْكُوفَةِ وَدَخَلْنَا مَعَهُ فَتَنَحَّى إِلَى سَارِيَةٍ فَصَلَّى رَكْعَتَيْنِ ، ثُمَّ أَقْبَلَ إِلَيْنَا بِوَجْهِهِ ، فَقَالَ: " يَا أَيُّهَا النَّاسُ ، مَا لِي وَلَكُمْ تَطَئُونَ عَقِبِي فِي كُلِّ سِكَّةٍ وَأَنَا إِنْسَانٌ ضَعِيفٌ تَكُونُ لِيَ الْحَاجَةُ فَلَا أَقْدِرُ عَلَيْهَا مَعَكُمْ لَا تَفْعَلُوا رَحِمَكُمُ اللَّهُ مَنْ كَانَتْ لَهُ إِلَيَّ حَاجَةٌ فَلْيَلْقَنِي هَا هُنَا " قَالَ: وَكَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، سَأَلَ وَفْدًا قَدِمُوا عَلَيْهِ: هَلْ سَقَطَ إِلَيْكُمْ رَجُلٌ مِنْ قَرْنٍ مِنْ أَمْرِهِ كَيْتَ وَكَيْتَ ؟ فَقَالَ الرَّجُلُ لِأُوَيْسٍ: ذَكَرَكَ أَمِيرُ الْمُؤْمِنِينَ وَلَمْ يَذْكُرْ ذَلِكَ كَمَا يُقَالَ: مَا كَانَ ذَلِكَ مِنْ ذِكْرِهِ مَا أَتَبَلَّغُ إِلَيْكُمْ بِهِ ، قَالَ: وَكَانَ أُوَيْسٌ أَخَذَ عَلَى الرَّجُلِ عَهْدًا وَمِيثَاقًا أَنْ لَا يُحَدِّثَ بِهِ غَيْرَهُ ، [ص:432] قَالَ: ثُمَّ قَالَ أُوَيْسٌ: " إِنَّ هَذَا الْمَجْلِسَ يَغْشَاهُ ثَلَاثَةُ نَفَرٍ مُؤْمِنٌ فَقِيهٌ ، وَمُؤْمِنٌ لَمْ يَتَفَقَّهْ ، وَمُنَافِقٌ وَذَلِكَ فِي الدُّنْيَا مِثْلُ الْغَيْثِ يَنْزِلُ مِنَ السَّمَاءِ إِلَى الْأَرْضِ فَيُصِيبُ الشَّجَرَةَ الْمُورِقَةَ الْمُونِعَةَ الْمُثْمِرَةَ ، فَيَزِيدُ وَرَقَهَا حُسْنًا وَيَزِيدُهَا إِينَاعًا ، وَكَذَلِكَ يَزِيدُ ثَمَرَهَا طِيبًا وَيُصِيبُ الشَّجَرَةَ الْمُورِقَةَ الْمُونِعَةَ الَّتِي لَيْسَ لَهَا ثَمَرَةٌ فَيَزِيدُهَا إِينَاقًا وَيَزِيدُهَا وَرَقَهَا حُسْنًا وَتَكُونُ لَهَا ثَمَرَةٌ فَتَخْلَقُ بِأُخْتِهَا وَيُصِيبُ الْهَشِيمُ مِنَ الشَّجَرِ فَيَحْطِمُهُ فَيَذْهَبُ بِهِ " قَالَ: ثُمَّ قَرَأَ الْآيَةَ { وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا } [الإسراء: 82] لَمْ يُجَالِسْ هَذَا الْقُرْآنُ أَحَدًا إِلَّا قَامَ عَنْهُ بِزِيَادَةٍ أَوْ نُقْصَانٍ فَقَضَاءُ اللَّهِ الَّذِي قَضَى شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا ، اللَّهُمَّ ارْزُقْنِي شَهَادَةً تَسْبِقُ كِسْرَتُهَا أذَاهَا وَأَمْنُهَا فَزَعَهَا تُوجِبُ الْحَيَاةَ وَالرِّزْقَ ، ثُمَّ سَكَتَ قَالَ أَسِيرٌ: فَقَالَ لِي صَاحِبِي: كَيْفَ رَأَيْتَ الرَّجُلَ ؟ قُلْتُ: مَا ازْدَدْتُ فِيهِ إِلَّا رَغْبَةً وَمَا أَنَا بِالَّذِي أُفَارِقُهُ فَلَزِمْنَا فَلَمْ نَلْبَثْ إِلَّا يَسِيرًا حَتَّى ضَرَبَ عَلَى النَّاسِ بَعْثُ أَمِيرِ الْمُؤْمِنِينَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ ، فَخَرَجَ صَاحِبُ الْقَطِيفَةِ أُوَيْسٌ فِيهِ وَخَرَجْنَا مَعَهُ فِيهِ وَكُنَّا نَسِيرُ مَعَهُ وَنَنْزِلُ مَعَهُ حَتَّى نَزَلْنَا بِحَضْرَةِ الْعَدُوِّ

(2/431)

- قَالَ ابْنُ الْمُبَارَكِ: فَأَخْبَرَنِي حَمَّادُ بْنُ سَلَمَةَ ، عَنِ الْجُرَيْرِيِّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أُسَيْرِ بْنِ جَابِرٍ قَالَ: فَنَادَى مُنَادِي عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ: يَا خَيْلَ اللَّهِ ارْكَبِي وَأَبْشِرِي . قَالَ: فَصَفَّ الثُّلُثَيْنِ لَهُمْ فَانْتَضَى صَاحِبُ الْقَطِيفَةِ أُوَيْسٌ سَيْفَهُ حَتَّى كُسِرَ جَفْنَهُ فَأَلْقَاهُ ، ثُمَّ جَعَلَ يَقُولُ: " يَا أَيُّهَا النَّاسُ تِمُّوا تِمُّوا لَيُتِمَّنَّ وُجُوهٌ ، ثُمَّ لَا تَنْصَرِفُ حَتَّى تَرَى الْجَنَّةَ يَا أَيُّهَا النَّاسُ تِمُّوا تِمُّوا " . جَعَلَ يَقُولُ ذَلِكَ وَيَمْشِي وَهُوَ يَقُولُ: ذَلِكَ وَيَمْشِي إِذْ جَاءَتْهُ رَمْيَةٌ ، فَأَصَابَتْ فُؤَادَهُ ، فَبَرُدَ مَكَانَهُ كَأَنَّمَا مَاتَ مُنْذُ دَهْرٍ "
" قَالَ حَمَّادٌ فِي حَدِيثِهِ فَوَارَيْنَاهُ فِي التُّرَابِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
" بِهَذِهِ السِّيَاقَةِ وَأَسِيرُ بْنُ جَابِرٍ مِنَ الْمُخَضْرَمِينَ وُلِدَ فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مِنْ كِبَارِ أَصْحَابِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ "

(2/432)

3445 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفِ بْنُ شَجَرَةَ الْقَاضِي إِمْلَاءً ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَاينِيُّ ، ثنا شَبَابَةُ بْنُ سَوَّارٍ ، ثنا نُعَيْمُ بْنُ حَكِيمٍ ، ثنا أَبُو مَرْيَمَ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: انْطَلَقَ بِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَتَى بِيَ [ص:433] الْكَعْبَةَ فَقَالَ لِي: " اجْلِسْ " فَجَلَسْتُ إِلَى جَنْبِ الْكَعْبَةِ فَصَعِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَنْكِبِي ، ثُمَّ قَالَ لِي: " انْهَضْ " فَنَهَضْتُ فَلَمَّا رَأَى ضَعْفِي تَحْتَهُ قَالَ لِي: " اجْلِسْ " فَنَزَلْتُ وَجَلَسْتُ ثُمَّ قَالَ لِي: " يَا عَلِيُّ اصْعَدْ عَلَى مَنْكِبِي " فَصَعِدْتُ عَلَى مَنْكِبَيْهِ ، ثُمَّ نَهَضَ بِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا نَهَضَ بِي خُيِّلَ إِلَيَّ لَوْ شِئْتُ نِلْتُ أُفُقَ السَّمَاءِ فَصَعِدْتُ فَوْقَ الْكَعْبَةِ وَتَنَحَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِي: " أَلْقِ صَنَمَهُمُ الْأَكْبَرَ صَنَمَ قُرَيْشٍ " وَكَانَ مِنْ نُحَاسٍ مُوَتَّدًا بِأَوْتَادٍ مِنْ حَدِيدٍ إِلَى الْأَرْضِ ، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَالِجْهُ " وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِي: إِيهٍ إِيهٍ { جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا } [الإسراء: 81] " فَلَمْ أَزَلْ أُعَالِجُهُ حَتَّى اسْتَمْكَنْتُ مِنْهُ فَقَالَ اقْذِفْهُ فَقَذَفْتُهُ فَتَكَسَّرَ وَتَرَدَّيْتُ مِنْ فَوْقِ الْكَعْبَةِ ، فَانْطَلَقْتُ أَنَا وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَسْعَى وَخَشِينَا أَنْ يَرَانَا أَحَدٌ مِنْ قُرَيْشٍ وَغَيْرِهِمْ ، قَالَ عَلِيٌّ: فَمَا صُعِدَ بِهِ حَتَّى السَّاعَةِ

3446 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، أَنْبَأَ شَبَابَةُ بْنُ سَوَّارٍ ، فَذَكَرَهُ بِمِثْلِهِ هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ
__________
حاشية الشقيري :
3445- الحديث حسن بدون ذكر الآية ، فهي ليست في باقي طرق الحديث
والمشهور أن النبي قرأها في فتح مكة ، بينما هذه الحادثة وقعت ليلة الهجرة كما سيأتي مفسراً في الحديث رقم 4324 : (لَمَّا كَانَ اللَّيْلَةَ الَّتِي أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَبِيتَ عَلَى فِرَاشِهِ ، وَخَرَجَ مِنْ مَكَّةَ مُهَاجِرًا .....) ، و"نُعَيْمُ بْنُ حَكِيمٍ" رتبته صدوق، وأما قول النسائي فيه "ليس بالقوي" مع أنه أخرج هذا الحديث من طريقه في السنن الكبرى (7 /451) ، فإنه يُوجَّه إلى أنه ليس بجرح مُفْسِد كما قال الذهبي (ص:236 شرح موقظة الذهبي لحاتم العوني) ، وإلى أن "النسائي" يستعملها في الصدوقين ومن دونهم من أهل العدالة كما استقرأه صاحب كتاب "منهج الإمام أبي عبد الرحم النسائي في الجرح والتعديل" (4 /1833) .

(2/432)

3447 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْوَلِيدُ بْنُ عَبْدِ اللَّهِ بْنِ جَمِيعٍ ، عَنْ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ ، عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ أَبِي سَرِيحَةَ الْغِفَارِيِّ ، قَالَ: سَمِعْتُ أَبَا ذَرٍّ الْغِفَارِيَّ رَضِيَ اللَّهُ عَنْهُ ، وَتَلَا هَذِهِ الْآيَةَ { وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا } [الإسراء: 97] فَقَالَ أَبُو ذَرٍّ: حَدَّثَنِي الصَّادِقُ الْمَصْدُوقُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ النَّاسَ يُحْشَرُونَ يَوْمَ الْقِيَامَةِ عَلَى ثَلَاثَةِ أَفْوَاجٍ طَاعِمِينَ كَاسِينَ رَاكِبِينَ ، وَفَوْجٌ يَمْشُونَ وَيَسْعَوْنَ ، وَفَوْجٌ تَسْحَبُهُمُ الْمَلَائِكَةُ عَلَى وُجُوهِهِمْ " قُلْنَا: قَدْ عَرَفْنَا هَذَيْنِ فَمَا تِلْكَ الَّذِينَ يَمْشُونَ وَيَسْعَوْنَ ؟ قَالَ: يُلْقِي اللَّهُ الْآفَةَ عَلَى الظَّهْرِ حَتَّى لَا تَبْقَى ذَاتُ ظَهْرٍ حَتَّى إِنَّ الرَّجُلَ لَيُعْطِي الْحَدِيقَةَ الْمُعْجِبَةَ بِالشَّارِدَةِ ذَاتِ الْقَتَبِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/433)

3448 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، أَنْبَأَ يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَزَلَ الْقُرْآنُ جُمْلَةً إِلَى السَّمَاءِ الدُّنْيَا ، ثُمَّ نَزَلَ بَعْدَ ذَلِكَ فِي عِشْرِينَ سَنَةً وَقَالَ عَزَّ وَجَلَّ: { وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا } [الفرقان: 33] قَالَ: { وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزِّلْنَاهُ تَنْزِيلًا } [الإسراء: 106] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/434)

18 - تَفْسِيرُ سُورَةِ الْكَهْفِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/434)

3449 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هَمَّامُ بْنُ يَحْيَى ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مَعْدَانِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ حَفِظَ عَشْرَ آيَاتٍ مِنْ أَوَّلِ سُورَةِ الْكَهْفِ عُصِمَ مِنَ الدَّجَّالِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/434)

3450 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ أَبُو هَاشِمٍ ، عَنْ أَبِي مِجْلَزٍ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ مَنْ قَرَأَ سُورَةَ الْكَهْفِ يَوْمَ الْجُمُعَةِ أَضَاءَ لَهُ مِنَ النُّورِ مَا بَيْنَ الْجُمُعَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/434)

3451 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، أَنْبَأَ السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا سَعِيدُ بْنُ هُبَيْرَةَ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ صَفْوَانُ بْنُ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ } [إبراهيم: 17] قَالَ: " يُقَرَّبُ إِلَيْهِ فَيَتَكَرَّهُهُ فَإِذَا أُدْنِيَ مِنْهُ شَوَى وَجْهَهُ [ص:435] وَوَقَعَتْ فَرْوَةُ رَأْسِهِ ، فَإِذَا شَرِبَهُ قَطَعَ أَمْعَاءَهُ حَتَّى يَخْرُجَ مِنْ دُبُرِهِ " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } [محمد: 15] وَيَقُولُ اللَّهُ عَزَّ وَجَلَّ { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ } [الكهف: 29]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/434)

3452 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو عِمْرَانَ مُوسَى بْنُ هَارُونَ بْنِ عَبْدِ اللَّهِ الْحَافِظُ ، حَدَّثَنِي أَبِي ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا ابْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: حَدَّثَنِي أُبَيُّ بْنُ كَعْبٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَمَّا لَقِيَ مُوسَى الْخَضِرَ عَلَيْهِمَا السَّلَامُ جَاءَ طَيْرٌ فَأَلْقَى مِنْقَارَهُ فِي الْمَاءِ ، فَقَالَ الْخَضِرُ لِمُوسَى تَدَبَّرْ مَا يَقُولُ هَذَا الطَّيْرُ ، قَالَ: وَمَا يَقُولُ ؟ قَالَ: يَقُولُ: مَا عِلْمُكَ وَعِلْمُ مُوسَى فِي عِلْمِ اللَّهِ إِلَّا كَمَا أَخَذَ مِنْقَارِي مِنَ الْمَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/435)

3453 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ مِسْعَرٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: { وَكَانَ أَبُوهُمَا صَالِحًا } [الكهف: 82] قَالَ: " حِفْظًا لِصَلَاحِ أَبِيهِمَا وَمَا ذَكَرَ عَنْهُمَا صَلَاحًا "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/435)

3454 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا عَلِيُّ بْنُ صَالِحٍ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ النَّهْدِيِّ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا } [الكهف: 82] قَالَ: " مَا كَانَ ذَهَبًا وَلَا فِضَّةً كَانَ صُحُفًا عِلْمًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ " ،
وَقَدْ صَحَّتِ الرِّوَايَةُ بِضِدِّهِ عَنْ أَبِي الدَّرْدَاءِ :

(2/435)

3455 - حَدَّثَنَا الْأُسْتَاذُ الْإِمَامُ أَبُو الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ ، إِمْلَاءً ، ثنا حُسَامُ بْنُ بِشْرٍ ، وَالْحَسَنُ [ص:436] بْنُ سُفْيَانَ بْنِ عَامِرٍ الشَّيْبَانِيُّ ، قَالَا: ثنا صَفْوَانُ بْنُ صَالِحٍ الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا يَزِيدُ بْنُ يُوسُفَ ، عَنْ يَزِيدَ بْنَ يَزِيدَ بْنِ جَابِرٍ ، عَنْ مَكْحُولٍ ، عَنْ أُمِّ الدَّرْدَاءِ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَكَانَ تَحْتَهُ كَنْزٌ لَهُمَا } [الكهف: 82] قَالَ: " ذَهَبٌ وَفِضَّةٌ "

(2/435)

3456 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو الْوَلِيدِ ، ثنا نَافِعُ بْنُ عُمَرَ الْجُمَحِيُّ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: سُئِلَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ الْوِلْدَانِ أَفِي الْجَنَّةِ هُمْ ؟ قَالَ: " حَسْبُكِ مَا اخْتَصَمَ فِيهِ مُوسَى وَالْخَضِرُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/436)

3457 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحِ بْنِ مُسْلِمٍ الْعِجْلِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ ، عَنْ عَطَاءِ بْنِ قُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ ضَمْرَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ ذَرَارِيَّ الْمُؤْمِنِينَ فِي الْجَنَّةِ يَكْفُلُهُمْ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ أَطْفَالِ الْمُشْرِكِينَ فَقَالَ: " اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ " "

(2/436)

3458 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ،
وَأَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، وَاللَّفْظُ لَهُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، ثنا جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ مُصْعَبِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، قَالَ: قُلْتُ لِأُبَيٍّ { هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا } [الكهف: 104] الْحَرُورِيَّةُ هُمْ ؟ قَالَ: " لَا ، وَلَكِنَّهُمْ أَصْحَابُ الصَّوَامِعِ ، وَالْحَرُورِيَّةُ قَوْمٌ زَاغُوا فَأَزَاغَ اللَّهُ قُلُوبَهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/436)

3459 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا خَلَّادٌ الصَّفَّارُ ، ثنا عَمْرُو بْنُ قَيْسٍ الْمُلَائِيُّ ، ثنا عَمْرُو بْنُ مُرَّةَ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، قَالَ: كُنْتُ أَقْرَأُ عَلَى أَبِي حَتَّى إِذَا بَلَغْتُ هَذِهِ الْآيَةَ { قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالًا } [الكهف: 103] الْآيَةُ ، قُلْتُ يَا أَبَتَاهُ أَهُمُ الْخَوَارِجُ ؟ قَالَ: لَا يَا بُنَيَّ اقْرَأِ الْآيَةَ الَّتِي بَعْدَهَا { أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } [الكهف: 105] قَالَ: " هُمُ الْمُجْتَهِدُونَ مِنَ النَّصَارَى كَانَ كُفْرُهُمْ بِآيَاتِ رَبِّهِمْ بِمُحَمَّدٍ وَلِقَائِهِ " وَقَالُوا: لَيْسَ فِي الْجَنَّةِ طَعَامٌ وَلَا شَرَابٌ وَلَكِنَّ الْخَوَارِجَ هُمُ الْفَاسِقُونَ الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ هُمُ الْخَاسِرُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/437)

3460 - أَخْبَرَنِي أَبُو أَحْمَدَ مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ ، وَتَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلًا } [الكهف: 107] قَالَ عَمْرٌو: أَنْبَأَ إِسْرَائِيلُ بْنُ يُونُسَ ، عَنْ جَعْفَرِ بْنِ الزُّبَيْرِ ، عَنِ الْقَاسِمِ ، عَنْ أَبِي أُمَامَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَلُوا اللَّهَ الْفِرْدَوْسَ فَإِنَّهَا سُرَّةُ الْجَنَّةِ "
" هَذَا حَدِيثٌ لَمْ نَكْتُبْهُ إِلَّا مِنْ هَذَا الْإِسْنَادِ وَلَمْ نَجِدْ بُدًّا مِنْ إِخْرَاجِهِ "

(2/437)

3461 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ النَّضْرُ بْنُ شُمَيْلٍ ، حَدَّثَنِي أَبُو قُرَّةَ الْأَسَدِيُّ ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ ، يُحَدِّثُ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ قَدْ أُوحِيَ إِلَيَّ أَنَّهُ مَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا كَانَ لَهُ نُورًا مِنْ أَبْيَنَ إِلَى مَكَّةَ حَشُّهُ الْمَلَائِكَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/437)

3462 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، وَتَلَا { فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا } [الكهف: 110] فَقَالَ: أَنْبَأَ ابْنُ أَبِي ذِئْبٍ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنِ الْوَلِيدِ بْنِ مُسْلِمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ الرَّجُلُ يُجَاهِدُ فِي سَبِيلِ اللَّهِ وَهُوَ يَبْتَغِي عَرَضًا مِنَ الدُّنْيَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا أَجْرَ لَهُ " فَأَعْظَمَ النَّاسُ ذَلِكَ فَعَادَ الرَّجُلُ فَقَالَ: " لَا أَجْرَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/438)

19 - تَفْسِيرُ سُورَةِ مَرْيَمَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/438)

3463 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ يَعْقُوبُ بْنُ يُوسُفَ الْقَزْوِينِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الدَّشْتَكِيُّ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَوْلُهُ عَزَّ وَجَلَّ: { كهيعص } [مريم: 1] قَالَ: كَافٌّ مِنْ كَرِيمٍ ، وَهَا مِنْ هَادٍ ، وَيَا مِنْ حَكِيمٍ ، وَعَيْنٌ مِنْ عَلِيمٍ ، وَصَادٌ مِنْ صَادِقٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/438)

3464 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، أَنْبَأَ شَرِيكٌ ، عَنْ سَالِمٍ الْأَفْطَسِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَوْلُهُ عَزَّ وَجَلَّ: { كهيعص } [مريم: 1] قَالَ: " كَافٌّ هَادٍ أَمِينٌ عَزِيزٌ صَادِقٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/438)

3465 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، فِي قَوْلُهُ عَزَّ وَجَلَّ: { لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا } [مريم: 7] قَالَ: " لَمْ يُسَمَّ يَحْيَى قَبْلَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/439)

3466 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ حَمْزَةَ الْمَرْوَزِيُّ ، ثنا أَبُو صَالِحٍ هَدِيَّةُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ مُحَمَّدُ بْنُ شُجَاعٍ ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ الْيَشْكُرِيِّ ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ ، أَنَّ نَافِعَ بْنَ الْأَزْرَقِ ، سَأَلَ ابْنَ عَبَّاسٍ ، فَقَالَ: أَخْبِرْنِي عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ { وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا } [مريم: 8] مَا الْعِتِيُّ ؟ قَالَ: " الْبُؤْسُ مِنَ الْكِبْرِ " قَالَ الشَّاعِرُ:
[البحر الخفيف]
إِنَّمَا يُعْذَرُ الْوَلِيدُ وَلَا ... يُعْذَرُ مَنْ كَانَ فِي الزَّمَانِ عَتِيًّا

(2/439)

3467 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيًّا } [مريم: 11] قَالَ: " كَانَ يَأْمُرُهُمْ بِالصَّلَاةِ بُكْرَةً وَعَشِيًّا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/439)

3468 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ أَبِيهِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَوْلُهُ عَزَّ وَجَلَّ: { وَحَنَانًا مِنْ لَدُنَّا } [مريم: 13] قَالَ: " التَّعَطُّفُ بِالرَّحْمَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/439)

3469 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدٍ الْجَبَّارِ الْعُطَارِدِيُّ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، حَدَّثَنِي عَمْرُو بْنُ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " كُلُّ بَنِي آدَمَ يَأْتِي يَوْمَ الْقِيَامَةِ وَلَهُ ذَنْبٌ إِلَّا مَا كَانَ مِنْ يَحْيَى بْنِ زَكَرِيَّا " قَالَ: ثُمَّ دَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ إِلَى الْأَرْضِ فَأَخَذَ عُودًا صَغِيرًا ثُمَّ قَالَ: " وَذَلِكَ أَنَّهُ لَمْ يَكُنْ لَهُ مَا لِلرِّجَالِ إِلَّا مِثْلُ هَذَا الْعُودِ لِذَلِكَ سَمَّاهُ اللَّهُ سَيِّدًا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/440)

3470 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ رُوحُ عِيسَى ابْنِ مَرْيَمَ مِنْ تِلْكَ الْأَرْوَاحِ الَّتِي أُخِذَ عَلَيْهَا الْمِيثَاقُ فِي زَمَنِ آدَمَ فَأَرْسَلَهُ اللَّهُ إِلَى مَرْيَمَ فِي صُورَةِ بَشَرٍ { فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا } [مريم: 17] ، { قَالَتْ أَنَّى يَكُونُ لِي غُلَامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا } [مريم: 20] ، فَحَمَلَ الَّذِي يُخَاطِبُهَا فَدَخَلَ مِنْ فِيهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/440)

3471 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ فِي قَوْلِهِ عَزَّ وَجَلَّ: { قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا } [مريم: 24] قَالَ: " هُوَ الْجَدْوَلُ النَّهَرُ الصَّغِيرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/440)

3472 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الْحَفِيدُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ اللَّبَّادُ ، أَنْبَأَ أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: { وَقَرَّبْنَاهُ نَجِيًّا } [مريم: 52] قَالَ: " سَمِعَ صَرِيفَ الْقَلَمِ حِينَ كَتَبَ فِي اللَّوْحِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/440)

3473 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ ، ثنا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَوْلُهُ عَزَّ وَجَلَّ { وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا } [مريم: 41] قَالَ: " كَانَ الْأَنْبِيَاءُ مِنْ بَنِي إِسْرَائِيلَ إِلَّا عَشَرَةٌ نُوحٌ وَصَالِحٌ ، وَهُودٌ ، وَلُوطٌ ، وَشُعَيْبٌ ، وَإِبْرَاهِيمُ ، وَإِسْمَاعِيلُ ، وَإِسْحَاقُ ، وَيَعْقُوبُ ، وَمُحَمَّدٌ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ ، وَلَمْ يَكُنْ مِنَ الْأَنْبِيَاءِ مَنْ لَهُ اسْمَانِ إِلَّا إِسْرَائِيلُ وَعِيسَى فَإِسْرَائِيلُ يَعْقُوبُ وَعِيسَى الْمَسِيحُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/441)

3474 - أَخْبَرَنِي أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ زَكَرِيَّا بْنِ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، أَخْبَرَنِي بَشِيرُ بْنُ أَبِي عَمْرٍو الْخَوْلَانِيُّ ، أَنَّ الْوَلِيدَ بْنَ قَيْسٍ التُّجِيبِيَّ ، حَدَّثَهُ أَنَّهُ ، سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَلَا هَذِهِ الْآيَةَ { فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ } [الأعراف: 169] فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَكُونُ خَلْفٌ مِنْ بَعْدِ سِتِّينَ سَنَةً أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا ، ثُمَّ يَكُونُ خَلْفٌ يَقْرَءُونَ الْقُرْآنَ لَا يَعْدُو تَرَاقِيَهُمْ ، وَيَقْرَأُ الْقُرْآنَ ثَلَاثَةٌ مُؤْمِنٌ وَمُنَافِقٌ وَفَاجِرٌ "
" قَالَ بَشِيرٌ: فَقُلْتُ لِلْوَلِيدِ: مَا هَؤُلَاءِ الثَّلَاثَةُ ؟ فَقَالَ: الْمُنَافِقُ كَافِرٌ ، وَالْفَاجِرُ يَتَأَكَّلُ بِهِ ، وَالْمُؤْمِنُ يُؤْمِنُ بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ رُوَاتُهُ حِجَازِيُّونَ وَشَامِيُّونَ أَثْبَاتٌ وَلَمْ يُخْرِجَاهُ "

(2/441)

3475 - أَخْبَرَنِي أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، حَدَّثَنِي أَبُو أَيُّوبَ سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ ، حَدَّثَنَا مَالِكُ بْنُ خَيْرٍ الزِّيَادِيُّ ، عَنْ أَبِي قَبِيلٍ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " سَيَهْلِكُ مِنْ أُمَّتِي أَهْلُ الْكِتَابِ وَأَهْلُ اللَّبِنِ " قَالَ عُقْبَةُ: مَا أَهْلُ الْكِتَابِ يَا رَسُولَ اللَّهِ ؟ قَالَ: " قَوْمٌ يَتَعَلَّمُونَ كِتَابَ اللَّهِ يُجَادِلُونَ بِهِ الَّذِينَ آمَنُوا " قَالَ: [ص:442] فَقُلْتُ: مَا أَهْلُ اللَّبِنِ يَا رَسُولَ اللَّهِ ؟ " قَالَ: " قَوْمٌ يَتَّبِعُونَ الشَّهَوَاتِ وَيُضِيعُونَ الصَّلَوَاتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/441)

3476 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { فَسَوْفَ يَلْقَوْنَ غَيًّا } [مريم: 59] قَالَ: " نَهَرٌ فِي جَهَنَّمَ بَعِيدُ الْقَعْرِ خَبِيثُ الطَّعْمِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/442)

3477 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا عَاصِمُ بْنُ رَجَاءِ بْنِ حَيْوَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، رَفَعَ الْحَدِيثَ قَالَ: " مَا أَحَلَّ اللَّهُ فِي كِتَابِهِ فَهُوَ حَلَالٌ ، وَمَا حَرَّمَ فَهُوَ حَرَامٌ ، وَمَا سَكَتَ عَنْهُ فَهُوَ عَافِيَةٌ ، فَاقْبَلُوا مِنَ اللَّهِ الْعَافِيَةَ ، فَإِنَّ اللَّهَ لَمْ يَكُنْ نَسِيًّا " ثُمَّ تَلَا هَذِهِ الْآيَةَ { وَمَا كَانَ رَبُّكَ نَسِيًّا } [مريم: 64]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/442)

3478 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ وَكِيعٌ ، وَيَحْيَى بْنُ آدَمَ ، قَالَا: حَدَّثَنَا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { هَلْ تَعْلَمُ لَهُ سَمِيًّا } [مريم: 65] قَالَ: " لَمْ يُسَمَّ أَحَدٌ الرَّحْمَنَ غَيْرُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/442)

3479 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنِ السُّدِّيِّ ، قَالَ: سَأَلْتُ مُرَّةَ الْهَمْدَانِيَّ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا } [مريم: 71] فَحَدَّثَنِي أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ حَدَّثَهُمْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَرِدُ النَّاسُ النَّارَ ، ثُمَّ يَصْدُرُونَ بِأَعْمَالِهِمْ فَأَوَّلُهُمْ كَلَمْعِ الْبَرْقِ ، ثُمَّ كَمَرِّ الرِّيحِ ، ثُمَّ كَحُضْرِ الْفَرَسِ ، ثُمَّ [ص:443] كَالرَّاكِبِ ، ثُمَّ كَشَدِّ الرِّحَالِ ، ثُمَّ كَمَشْيِهِمْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ

(2/442)

3480 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ الْقُرَشِيِّ ، عَنِ النُّعْمَانِ بْنِ سَعْدٍ ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " شِعَارُ الْمُسْلِمِينَ عَلَى الصِّرَاطِ يَوْمَ الْقِيَامَةِ: اللَّهُمَّ سَلِّمْ سَلِّمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/443)

3481 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } [مريم: 71] قَالَ: " الصِّرَاطُ عَلَى جَهَنَّمَ مِثْلُ حَدِّ السَّيْفِ فَتَمُرُّ الطَّائِفَةُ الْأُولَى كَالْبَرْقِ ، وَالثَّانِيَةُ كَالرِّيحِ ، وَالثَّالِثَةُ كَأَجْوَدِ الْخَيْلِ ، وَالرَّابِعَةُ كَأَجْوَدِ الْإِبِلِ وَالْبَهَائِمِ ، ثُمَّ يَمُرُّونَ وَالْمَلَائِكَةُ تَقُولُ: رَبِّ سَلِّمْ سَلِّمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/443)

3482 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَالْحَسَنُ بْنُ يَعْقُوبَ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالُوا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ النَّهْدِيُّ ، ثنا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، أَنْبَأَ يَزِيدُ بْنُ عَبْدِ الرَّحْمَنِ أَبُو خَالِدٍ الدَّالَانِيُّ ، حَدَّثَنَا الْمِنْهَالُ بْنُ عَمْرٍو ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ ، قَالَ: فَيُنَادِي مُنَادٍ: يَا أَيُّهَا النَّاسُ أَلَمْ تَرْضَوْا مِنْ رَبِّكُمُ الَّذِي خَلَقَكُمْ وَرَزَقَكُمْ وَصَوَّرَكُمْ ، أَنْ يُوَلِّيَ كُلَّ إِنْسَانٍ مِنْكُمْ إِلَى مَنْ كَانَ يَتَوَلَّى فِي الدُّنْيَا ؟ قَالَ: وَيُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عُزَيْرًا شَيْطَانُ عُزَيْرٍ حَتَّى يُمَثِّلَ لَهُمُ الشَّجَرَةَ وَالْعَوْدَ وَالْحَجَرَ ، وَيَبْقَى أَهْلُ الْإِسْلَامِ جُثُومًا ، فَيُقَالُ لَهُمْ: مَا لَكُمْ لَا تَنْطَلِقُونَ كَمَا يَنْطَلِقُ النَّاسُ ؟ ، فَيَقُولُونَ: إِنَّ لَنَا رِبًّا مَا رَأَيْنَاهُ بَعْدُ ، قَالَ: فَيُقَالُ: فَبِمَ تَعْرِفُونَ رَبَّكُمْ إِنْ رَأَيْتُمُوهُ ؟ قَالُوا: [ص:444] بَيْنَنَا وَبَيْنَهُ عَلَامَةٌ ، إِنْ رَأَيْنَاهُ عَرَفْنَاهُ ، قِيلَ: وَمَا هِيَ ؟ ، قَالُوا: يَكْشِفُ عَنْ سَاقٍ ، قَالَ: فَيُكْشَفُ عِنْدَ ذَلِكَ عَنْ سَاقٍ قَالَ: فَيَخِرُّونَ مَنْ كَانَ لِظَهْرِهِ طَبَقًا سَاجِدًا ، وَيَبْقَى قَوْمٌ ظُهُورُهُمْ كَصَيَاصِيِّ الْبَقَرِ يُرِيدُونَ السُّجُودَ فَلَا يَسْتَطِيعُونَ ، ثُمَّ يُؤْمَرُونَ فَيَرْفَعُونَ رُءُوسَهُمْ فَيُعْطَوْنَ نُورَهُمْ عَلَى قَدْرِ أَعْمَالِهِمْ قَالَ: فَمِنْهُمْ مَنْ يُعْطَى نُورَهُ مِثْلَ الْجَبَلِ بَيْنَ يَدَيْهِ ، وَمِنْهُمْ مَنْ يُعْطَى نُورَهُ فَوْقَ ذَلِكَ ، وَمِنْهُمْ مَنْ يُعْطَى نُورَهُ مِثْلَ النَّخْلَةِ بِيَمِينِهِ ، وَمِنْهُمْ مَنْ يُعْطَى دُونَ ذَلِكَ بِيَمِينِهِ حَتَّى يَكُونَ آخِرُ ذَلِكَ مَنْ يُعْطَى نُورَهُ عَلَى إِبْهَامِ قَدَمِهِ يُضِيءُ مَرَّةً ، وَيُطْفِئُ مَرَّةً ، فَإِذَا أَضَاءَ قَدَمُهُ ، وَإِذَا طُفِئَ قَامَ فَيَمُرُّ وَيَمُرُّونَ عَلَى الصِّرَاطِ وَالصِّرَاطُ كَحَدِّ السَّيْفِ دَحْضُ مَزِلَّةٍ فَيُقَالُ: انْجُوا عَلَى قَدْرِ نُورِكُمْ ، فَمِنْهُمْ مَنْ يَمُرُّ كَانْقِضَاضِ الْكَوْكَبِ ، وَمِنْهُمْ مَنْ يَمُرُّ كَالطَّرْفِ ، وَمِنْهُمْ مَنْ يَمُرُّ كَالرِّيحِ ، وَمِنْهُمْ مَنْ يَمُرُّ كَشَدِّ الرَّجُلِ ، وَيَرْمُلُ رَمَلًا ، فَيَمُرُّونَ عَلَى قَدْرِ أَعْمَالِهِمْ حَتَّى يَمُرَّ الَّذِي نُورُهُ عَلَى إِبْهَامِ قَدَمِهِ قَالَ: يَجُرُّ يَدًا وَيُعَلِّقُ يَدًا وَيَجُرُّ رِجْلًا وَيُعَلِّقُ رِجْلًا وَتَضْرِبُ جَوَانِبَهُ النَّارُ ، قَالَ: فَيَخْلَصُوا فَإِذَا خَلَصُوا قَالُوا: الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنْكِ بَعْدَ الَّذِي أَرَانَاكِ لَقَدْ أَعْطَانَا اللَّهُ مَا لَمْ يُعْطِ أَحَدًا " قَالَ مَسْرُوقٌ: فَمَا بَلَغَ عَبْدُ اللَّهِ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ إِلَّا ضَحِكَ فَقَالَ لَهُ رَجُلٌ: يَا أَبَا عَبْدِ الرَّحْمَنِ لَقَدْ حَدَّثْتَ هَذَا الْحَدِيثَ مِرَارًا كُلَّمَا بَلَغْتَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ ضَحِكْتَ ، فَقَالَ عَبْدُ اللَّهِ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُهُ مِرَارًا ، فَمَا بَلَغَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ إِلَّا ضَحِكَ حَتَّى تَبْدُوَ لَهَوَاتُهُ وَيَبْدُو آخِرُ ضِرْسٍ مِنْ أَضْرَاسِهِ لِقَوْلِ الْإِنْسَانِ: أَتَهْزَأُ بِي وَأَنْتَ رَبُّ الْعَالَمِينَ ؟ فَيَقُولُ: لَا ، وَلَكِنِّي عَلَى ذَلِكَ قَادِرٌ فَسَلُونِي
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ بِهَذَا اللَّفْظِ "

(2/443)

3483 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، قَالَا: ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ الْقُرَشِيُّ ، عَنِ النُّعْمَانِ بْنِ سَعْدٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فِي هَذِهِ [ص:445] الْآيَةِ: { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا } [مريم: 85] قَالَ عَلِيٌّ: أَمَا وَاللَّهِ مَا يُحْشَرُ الْوَفْدُ عَلَى أَرْجُلِهِمْ وَلَا يُسَاقُونَ سَوْقًا ، وَلَكِنَّهُمْ يُؤْتَوْنَ بِنُوقٍ لَمْ تَرَ الْخَلَائِقُ مِثْلَهَا عَلَيْهَا رَحْلُ الذَّهَبِ وَأَزِمَّتُهَا الزَّبَرْجَدُ ، فَيَرْكَبُونَ عَلَيْهَا حَتَّى يَضْرِبُوا أَبْوَابَ الْجَنَّةِ "
" الْحَدِيثُ هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/444)

3484 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ الْمُزَكِّي بِمَرْوَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ حَاتِمٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ [عَبْدِ اللَّهِ بْنِ] سَعْدٍ ، ثنا الْمَسْعُودِيُّ ، عَنْ عَوْنٍ ، عَنِ الْأَسْوَدِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَرَأَ { إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } [مريم: 87] فَقَالَ: اتَّخَذُوا عِنْدَ الرَّحْمَنِ عَهْدًا ، فَإِنَّ اللَّهَ يَقُولُ يَوْمَ الْقِيَامَةِ مَنْ كَانَ لَهُ عِنْدِي عَهْدٌ فَلْيَقُمْ . قَالَ: فَقُلْنَا: فَعَلِّمْنَا يَا أَبَا عَبْدِ الرَّحْمَنِ ، قَالَ: " قُولُوا: اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ إِنِّي أَعْهَدُ إِلَيْكَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا بِأَنِّي أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ وَحْدَكَ لَا شَرِيكَ لَكَ ، وَأَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولُكَ ، فَإِنَّكَ إِنْ تَكِلْنِي إِلَى نَفْسِي تُقَرِّبْنِي مِنَ الشَّرِّ ، وَتُبَاعِدْنِي مِنَ الْخَيْرِ ، وَإِنِّي لَا أَثِقُ إِلَّا بِرَحْمَتِكَ فَاجْعَلْهُ لِي عِنْدَكَ عَهْدًا تُوَفِّيهِ إِلَيَّ يَوْمَ الْقِيَامَةِ إِنَّكَ لَا تُخْلِفُ الْمِيعَادَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 12479 (ج10/ص158) - .

(2/445)

20 - تَفْسِيرُ سُورَةِ طَهْ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/445)

3485 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ ، أَنْبَأَ عُمَرُ بْنُ أَبِي زَائِدَةَ ، قَالَ : سَمِعْتُ عِكْرِمَةَ ، يَذْكُرُ عَنِ ابْنِ عَبَّاسٍ ، فِي قَوْلِهِ عَزَّ وَجَلَّ : { طَهْ } قَالَ : " هُوَ كَقَوْلِكَ : يَا مُحَمَّدُ ، بِلِسَانِ الْحَبَشِ " [ص:446]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ

(2/445)

3486 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ يَحْيَى بْنُ الْعَلَاءِ ، عَنْ عَمِّهِ شُعَيْبِ بْنِ خَالِدٍ قَالَ: حَدَّثَنِي سِمَاكُ بْنُ حَرْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا جُلُوسًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْبَطْحَاءِ فَمَرَّتْ سَحَابَةٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَدْرُونَ مَا هَذَا ؟ " فَقُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ . فَقَالَ: " السَّحَابُ " فَقُلْنَا: السَّحَابُ . فَقَالَ: " وَالْمُزْنُ " فَقُلْنَا: وَالْمُزْنُ . فَقَالَ: " وَالْعَنَانُ " ثُمَّ سَكَتَ ثُمَّ قَالَ: " تَدْرُونَ كَمْ بَيْنَ السَّمَاءِ وَالْأَرْضِ ؟ " فَقُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ . فَقَالَ: " بَيْنَهُمَا مَسِيرَةُ خَمْسِمِائَةِ سَنَةٍ ، وَبَيْنَ كُلِّ سَمَاءٍ إِلَى السَّمَاءِ الَّتِي تَلِيهَا مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ ، وَكِثَفُ كُلِّ سَمَاءٍ مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ ، وَفَوْقَ السَّمَاءِ السَّابِعَةِ بَحْرٌ بَيْنَ أَعْلَاهُ وَأَسْفَلِهِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ ، ثُمَّ فَوْقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالٍ بَيْنَ رُكَبِهِمْ وَأَظْلَافِهِمْ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ وَاللَّهُ فَوْقَ ذَلِكَ لَيْسَ يَخْفَى عَلَيْهِ مِنْ أَعْمَالِ بَنِي آدَمَ شَيْءٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/446)

3487 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الزَّاهِدُ ، ثنا أَبُو نَصْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثنا شَرِيكٌ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ } [الحاقة: 17] أَمْلَاكٌ عَلَى صُورَةِ الْأَوْعَالِ بَيْنَ أَظْلَافِهِمْ وَرُكَبِهِمْ مَسِيرَةُ ثَلَاثٍ وَسِتِّينَ سَنَةً أَوْ خَمْسٍ وَسِتِّينَ سَنَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/446)

3488 - حَدَّثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الدَّشْتَكِيُّ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ [ص:447] ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: { يَعْلَمُ السِّرَّ وَأَخْفَى } [طه: 7] قَالَ: " { السِّرُّ } [طه: 7] مَا عَلِمْتَهُ أَنْتَ { وَأَخْفَى } [طه: 7] مَا قَذَفَهُ اللَّهُ فِي قَلْبِكَ مِمَّا لَمْ تَعْلَمْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/446)

3489 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ ، ثنا أَبِي وَخَلَفُ بْنُ خَلِيفَةَ ، عَنْ حُمَيْدِ بْنِ قَيْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَوْمَ كَلَّمَ اللَّهُ مُوسَى كَانَتْ عَلَيْهِ جُبَّةٌ صُوفٌ ، وَكِسَاءٌ صُوفٌ ، وَسَرَاوِيلُ صُوفٌ ، وَكُمُّهُ صُوفٌ ، وَنَعْلَاهُ مِنْ جِلْدِ حِمَارٍ غَيْرِ ذَكِيٍّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخْرِجَاهُ "

(2/447)

3490 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا أَبُو هِلَالٍ ، ثنا قَتَادَةُ ، عَنْ أَبِي حَسَّانَ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُحَدِّثُنَا عَامَّةَ لَيْلِهِ عَنْ بَنِي إِسْرَائِيلَ لَا يَقُومُ إِلَّا لَعَظِيمِ صَلَاةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/447)

3491 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ ، عَنْ عَلِيِّ بْنِ يَزِيدَ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي أُمَامَةَ ، قَالَ: لَمَّا وُضِعَتْ أُمُّ كُلْثُومِ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْقَبْرِ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى ، بِسْمِ اللَّهِ وَفِي سَبِيلِ اللَّهِ وَعَلَى مِلَّةِ رَسُولِ اللَّهِ " فَلَمَّا بُنِيَ عَلَيْهَا لَحْدُهَا طَفِقَ يَطْرَحُ إِلَيْهِمُ الْحُبُوبَ وَيَقُولُ: " سُدُّوا خِلَالَ اللَّبِنِ " ثُمَّ قَالَ: " أَمَا هَذَا لَيْسَ بِشَيْءٍ وَلَكِنَّهُ يَطِيبُ بِنَفْسِ الْحَيِّ "

(2/447)

3492 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، ثنا أَبُو إِسْحَاقَ ، عَنْ عُمَارَةَ بْنِ عَمْرٍو السَّلُولِيُّ ، وَأَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا تَعَجَّلَ مُوسَى إِلَى رَبِّهِ عَمَدَ السَّامِرِيُّ فَجَمَعَ مَا قَدَرَ عَلَيْهِ مِنَ الْحُلِيِّ ، حُلِيِّ بَنِي إِسْرَائِيلَ فَضَرَبَهُ عِجْلًا ، ثُمَّ أَلْقَى الْقَبْضَةَ فِي جَوْفِهِ ، فَإِذَا هُوَ عِجْلٌ لَهُ خُوَارٌ فَقَالَ لَهُمُ السَّامِرِيُّ: هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَقَالَ لَهُمْ هَارُونُ: يَا قَوْمِ أَلَمْ يَعِدُكُمْ رَبُّكُمْ وَعْدًا حَسَنًا . فَلَمَّا أَنْ رَجَعَ مُوسَى إِلَى بَنِي إِسْرَائِيلَ وَقَدْ أَضَلَّهُمُ السَّامِرِيُّ أَخَذَ بِرَأْسِ أَخِيهِ فَقَالَ لَهُ هَارُونُ مَا قَالَ فَقَالَ مُوسَى لِلسَّامِرِيِّ مَا خَطْبُكَ ؟ قَالَ السَّامِرِيُّ: قَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي . قَالَ: فَعَمَدَ مُوسَى إِلَى الْعِجْلِ فَوَضَعَ عَلَيْهِ الْمَبَارِدَ فَبَرَدَهُ بِهَا وَهُوَ عَلَى شِفِّ نَهَرٍ ، فَمَا شَرِبَ أَحَدٌ مِنْ ذَلِكَ الْمَاءِ مِمَّنْ كَانَ يَعْبُدُ ذَلِكَ الْعِجْلَ إِلَّا اصْفَرَّ وَجْهُهُ مِثْلَ الذَّهَبِ ، فَقَالُوا لِمُوسَى: مَا تَوْبَتُنَا ؟ قَالَ يَقْتُلُ بَعْضُكُمْ بَعْضًا . فَأَخَذُوا السَّكَاكِينَ فَجَعَلَ الرَّجُلُ يَقْتُلُ أَبَاهُ وَأَخَاهُ وَلَا يُبَالِي مَنْ قَتَلَ حَتَّى قُتِلَ مِنْهُمْ سَبْعُونَ أَلْفًا فَأَوْحَى اللَّهُ إِلَى مُوسَى مُرْهُمْ فَلْيَرْفَعُوا أَيْدِيَهُمْ فَقَدْ غَفَرْتُ لِمَنْ قُتِلَ وَتُبْتُ عَلَى مَنْ بَقِيَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/448)

3493 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَنْظَلِيُّ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا عَفَّانُ ، ثنا أَبُو عَوَانَةَ ،
وَأَخْبَرَنَا أَبُو الْحُسَيْنِ ، ثنا جَعْفَرٌ ، ثنا سَعْدُ بْنُ عَبْدِ الْحَمِيدِ ، ثنا هِشَامٌ ، عَنْ أَبِي بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَرْحَمُ اللَّهُ مُوسَى لَيْسَ الْمُعَايِنُ كَالْمُخْبَرِ أَخْبَرَهُ رَبُّهُ أَنَّ قَوْمَهُ فُتِنُوا بَعْدَهُ فَلَمْ يُلْقِ الْأَلْوَاحَ ، فَلَمَّا رَآهُمْ وَعَايَنَهُمْ أَلْقَى الْأَلْوَاحَ . وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَحِمَ اللَّهُ مُوسَى لَوْ لَمْ يُعَجِّلْ لَقُصَّ مِنْ حَدِيثِهِ غَيْرُ الَّذِي قُصَّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/448)

3494 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا إِبْرَاهِيمُ بْنُ نَافِعٍ ، قَالَ: سَمِعْتُ الْحَسَنَ بْنَ مُسْلِمٍ ، يَقُولُ: سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ ، يُحَدِّثُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " خَلَقَ اللَّهُ آدَمَ مِنْ أَدِيمِ الْأَرْضِ كُلِّهَا ، فَسُمِّيَ آدَمَ " قَالَ إِبْرَاهِيمُ بْنُ نَافِعٍ: فَسَمِعْتُ [ص:449] سَعِيدَ بْنَ جُبَيْرٍ يَقُولُ: سَأَلْتُ ابْنَ عَبَّاسٍ فَقَالَ: " خَلَقَ اللَّهُ آدَمَ فَنَسِيَ فَسُمِّيَ الْإِنْسَانَ ، فَقَالَ اللَّهُ عَزَّ وَجَلَّ: { وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْمًا } [طه: 115] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/448)

3495 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ (مُحَمَّدِ بْنِ) سُلَيْمَانَ الْمُذَكِّرِ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، حَدَّثَنِي عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ ، عَنْ يَعْلَى بْنِ مُسْلِمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَمَّا أَكَلَ آدَمُ مِنَ الشَّجَرَةِ الَّتِي نُهِيَ عَنْهَا ، قَالَ اللَّهُ عَزَّ وَجَلَّ: " مَا حَمَلَكَ عَلَى أَنْ عَصَيْتَنِي ؟ " قَالَ: رَبِّ زَيَّنَتْ لِي حَوَّاءُ . قَالَ: " فَإِنِّي أَعْقَبْتُهَا أَنْ لَا تَحْمِلَ إِلَّا كَرْهًا وَلَا تَضَعَ إِلَّا كَرْهًا وَدَمَيْتُهَا فِي الشَّهْرِ مَرَّتَيْنِ " . فَلَمَّا سَمِعَتْ حَوَّاءُ ذَلِكَ رَنَّتْ فَقَالَ لَهَا: عَلَيْكِ الرَّنَّةُ وَعَلَى بَنَاتِكِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
-ما بين الهلالين جاء في النسختين (أ) و (ب) ، والصواب حذفه فهو زائد ومكرر ، لما جاء في الأنساب للسمعاني (1 / 74) ، وفي ترجمته في تاريخ الإسلام (7 /869).
- الحديث في كتاب إتحاف المهرة برقم 7553 (ج7/ص169) .

(2/449)

3496 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا مُحَمَّدُ بْنُ فُضَيْلِ بْنِ غَزْوَانَ ، ثنا عَطَاءُ بْنُ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَنْ قَرَأَ الْقُرْآنَ وَاتَّبَعَ مَا فِيهِ هَدَاهُ اللَّهُ مِنَ الضَّلَالَةِ ، وَوَقَاهُ يَوْمَ الْقِيَامَةِ سُوءَ الْحِسَابِ ، وَذَلِكَ بِأَنَّ اللَّهَ عَزَّ وَجَلَّ قَالَ: { فَمَنِ اتَّبَعَ هُدَايَ فَلَا يَضِلُّ وَلَا يَشْقَى } [طه: 123] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/449)

3497 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ النَّضْرُ بْنُ شُمَيْلٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي حَازِمٍ الْمَدَنِيِّ ، عَنِ النُّعْمَانِ بْنِ أَبِي عَيَّاشٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { مَعِيشَةً ضَنْكًا } [طه: 124] قَالَ: " عَذَابُ الْقَبْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/449)

3498 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ مِسْعَرٌ ، حَدَّثَنِي عَلْقَمَةُ بْنُ مَرْثَدٍ ، عَنِ الْمُغِيرَةِ الْيَشْكُرِيِّ ، عَنِ الْمَعْرُورِ بْنِ سُوَيْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَتْ أُمُّ حَبِيبَةَ بِنْتُ أَبِي سُفْيَانَ: اللَّهُمَّ مَتِّعْنِي بِزَوْجِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَبِأَبِي سُفْيَانَ وَبِأَخِي مُعَاوِيَةَ . فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:450] وَسَلَّمَ: " إِنَّكِ دَعَوْتِ اللَّهَ لِآجَالٍ مَعْلُومَةٍ ، وَأَرْزَاقٍ مَقْسُومَةٍ ، وَآثَارٍ مَبْلُوغَةٍ لَا يُعَجَّلُ شَيْءٌ مِنْهَا قَبْلَ حِلِّهِ ، وَلَا يُؤَخَّرُ شَيْءٌ مِنْهَا بَعْدَ حِلِّهِ فَلَوْ دَعَوْتِ اللَّهَ أَنْ يُعَافِيَكَ أَوْ سَأَلْتِ اللَّهَ أَنْ يُعِيذَكِ أَوْ يُعَافِيَكَ مِنْ عَذَابِ النَّارِ أَوْ عَذَابِ الْقَبْرِ لَكَانَ خَيْرًا أَوْ لَكَانَ أَفْضَلَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/449)

3499 - أَخْبَرَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِتْنَةُ الْقَبْرِ فِيَّ فَإِذَا سُئِلْتُمْ عَنِّي فَلَا تَشَكُّوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/450)

21 - تَفْسِيرُ سُورَةِ الْأَنْبِيَاءِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/450)

3500 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَحْمَدَ بْنِ مُوسَى الْمُزَكِّي ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا يَعْقُوبُ بْنُ كَعْبٍ الْحَلَبِيُّ ، حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ الْعَنْبَرِيُّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ { وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى } [الأنبياء: 28] فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ شَفَاعَتِي لِأَهْلِ الْكَبَائِرِ مِنْ أُمَّتِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 3158 (ج3/ص341) .

(2/450)

3501 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا خَلَّادُ بْنُ يَحْيَى ، حَدَّثَنَا سُفْيَانُ ، ثنا طَلْحَةُ بْنُ عَمْرٍو ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: { أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا } فَفَتَقْنَاهُمَا قَالَ: " فُتِقَتِ السَّمَاءُ بِالْغَيْثِ وَفُتِقَتِ الْأَرْضُ بِالنَّبَاتِ " [ص:451]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/450)

3502 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ إِمْلَاءً وَقِرَاءَةً ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ مَيْمُونٍ الرَّقِّيُّ ، ثنا مُحَمَّدُ بْنُ يُوسُفَ الْفِرْيَابِيُّ ، حَدَّثَنِي يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دُعَاءُ ذِي النُّونِ إِذْ دَعَا بِهِ وَهُوَ فِي بَطْنِ الْحُوتِ ، لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ ، أَنَّهُ لَمْ يَدْعُ بِهَا رَجُلٌ مُسْلِمٌ فِي شَيْءٍ قَطُّ إِلَّا اسْتُجِيبَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/451)

3503 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ تَعَالَى: { فَنَادَى فِي الظُّلُمَاتِ } [الأنبياء: 87] قَالَ: " ظُلْمَةُ اللَّيْلِ وَظُلْمَةُ بَطْنِ الْحُوتِ وَظُلْمَةُ الْبَحْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/451)

3504 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، حَدَّثَنَا أَبُو نُعَيْمٍ ، ثنا طَلْحَةُ بْنُ عَمْرٍو ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِ اللَّهِ تَعَالَى: { وَأَصْلَحْنَا لَهُ زَوْجَهُ } [الأنبياء: 90] قَالَ: " كَانَ فِي لِسَانِ امْرَأَةِ زَكَرِيَّا طُولٌ فَأَصْلَحَهُ اللَّهُ تَعَالَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/451)

3504 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَبِي شَيْبَةَ ، حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدٍ الْقُرَشِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ ، قَالَ: خَطَبَنَا أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ بِمَا هُوَ لَهُ أَهْلٌ قَالَ: " أُوصِيكُمْ بِتَقْوَى اللَّهِ ، وَأَنْ تُثْنُوا عَلَيْهِ بِمَا هُوَ لَهُ أَهْلٌ ، وَأَنْ تَخْلِطُوا الرَّغْبَةَ بِالرَّهْبَةِ ، فَإِنَّ اللَّهَ أَثْنَى عَلَى زَكَرِيَّا وَأَهْلِ بَيْتِهِ ، فَقَالَ { إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ } [الأنبياء: 90] ثُمَّ اعْلَمُوا عِبَادَ اللَّهِ أَنَّ اللَّهَ قَدِ ارْتَهَنَ بِحَقِّهِ أَنْفُسَكُمْ وَأَخَذَ عَلَى ذَلِكَ مَوَاثِيقَكُمْ ، وَاشْتَرَى مِنْكُمُ الْقَلِيلَ الْفَانِي بِالْكَثِيرِ الْبَاقِي ، وَهَذَا كِتَابُ اللَّهِ فِيكُمْ لَا يُطْفَأُ نُورُهُ ، وَلَا تَنْقَضِي عَجَائِبُهُ فَاسْتَضِيئُوا بِنُورِهِ ، وَانْتَصِحُوا كِتَابَهُ وَاسْتَضِيئُوا مِنْهُ [ص:452] لِيَوْمِ الظُّلْمَةِ ، فَإِنَّهُ إِنَّمَا خَلَقَكُمْ لِعِبَادَتِهِ ، وَوَكَّلَ بِكُمْ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ ، ثُمَّ اعْلَمُوا عِبَادَ اللَّهِ أَنَّكُمْ تَغْدُونَ وَتَرُوحُونَ فِي أَجَلٍ قَدْ غُيِّبَ عَنْكُمْ عِلْمُهُ ، فَإِنِ اسْتَطَعْتُمْ أَنْ تَنْقَضِيَ الْآجَالُ ، وَأَنْتُمْ فِي عَمَلِ اللَّهِ فَافْعَلُوا وَلَنْ تَسْتَطِيعُوا ذَلِكَ إِلَّا بِاللَّهِ فَسَابِقُوا فِي مُهْلِ آجَالِكُمْ قَبْلَ أَنْ تَنْقَضِيَ آجَالُكُمْ فَيَرُدَّكُمْ إِلَى سُوءِ أَعْمَالِكُمْ ، فَإِنَّ قَوْمًا جَعَلُوا آجَالَهُمْ لِغَيْرِهِمْ وَنَسَوْا أَنْفُسَهُمْ فَأَنْهَاكُمْ أَنْ تَكُونُوا أَمْثَالَهُمْ فَالْوَحَا الْوَحَا ، ثُمَّ النَّجَا النَّجَا ، فَإِنَّ وَرَاءَكُمْ طَالِبًا حَثِيثٌ مَرُّهُ سَرِيعُ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ "

(2/451)

3505 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْعَوَّامُ بْنُ حَوْشَبٍ ، عَنْ جَبَلَةَ بْنِ سُحَيْمٍ ، عَنْ مُؤْثِرِ بْنِ غِفَارَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا أُسْرِيَ لَيْلَةَ أُسْرِيَ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقِيَ إِبْرَاهِيمَ ، وَمُوسَى ، وَعِيسَى فَتَذَاكَرُوا السَّاعَةَ فَبَدَءُوا بِإِبْرَاهِيمَ فَسَأَلُوهُ عَنْهَا ، فَلَمْ يَكُنْ عِنْدَهُ مِنْهَا عِلْمٌ ، ثُمَّ مُوسَى ، فَلَمْ يَكُنْ عِنْدَهُ مِنْهَا عِلْمٌ ، فَتَرَاجَعُوا الْحَدِيثَ إِلَى عِيسَى ، فَقَالَ عِيسَى: " عَهِدَ اللَّهُ إِلَيَّ فِيمَا دُونَ وَجْبَتِهَا فَلَا نَعْلَمُهَا ، قَالَ: فَذَكَرَ مِنْ خُرُوجِ الدَّجَّالِ ، فَأَهْبِطُ فَاقْتُلُهُ ، وَيَرْجِعُ النَّاسُ إِلَى بِلَادِهِمْ فَيَسْتَقْبِلُهُمْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ ، فَلَا يَمُرُّونَ بِمَاءٍ إِلَّا شَرِبُوهُ وَلَا يَمُرُّونَ بِشَيْءٍ إِلَّا أَفْسَدُوهُ فَيَجْأَرُونَ إِلَى اللَّهِ فَيَدْعُونَ اللَّهَ فَيُمِيتُهُمْ فَتَجْأَرُ الْأَرْضُ إِلَى اللَّهِ مِنْ رِيحِهِمْ وَيَجْأَرُونَ إِلَيَّ ، فَأَدْعُوا اللَّهَ فَيُرْسِلُ السَّمَاءَ بِالْمَاءِ فَيَحْمِلُ أَجْسَامَهُمْ فَيَقْذِفُهَا فِي الْبَحْرِ ، ثُمَّ يَنْسِفُ الْجِبَالَ ، وَتُمَدُّ الْأَرْضُ مَدَّ الْأَدِيمِ فَعَهِدَ اللَّهُ إِلَيَّ إِذَا كَانَ ذَلِكَ ، فَإِنَّ السَّاعَةَ مِنَ النَّاسِ كَالْحَامِلِ الْمُتِمِّ لَا يَدْرِي أَهْلُهَا مَتَى تَفْجَأُهُمْ بِوِلَادَتِهَا لَيْلًا أَوْ نَهَارًا " قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: فَوَجَدْتُ تَصْدِيقَ ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ } [الأنبياء: 97] الْآيَةُ ، قَالَ: وَجَمِيعُ النَّاسِ مِنْ كُلِّ مَكَانٍ جَاءُوا مِنْهُ يَوْمَ الْقِيَامَةِ فَهُوَ حَدَبٌ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" فَأَمَّا مُؤْثِرِ فَلَيْسَ بِمَجْهُولٍ " قَدْ رُوِيَ عَنْ [ص:453] عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَالْبَرَاءِ بْنِ عَازِبٍ وَرَوَى عَنْهُ جَمَاعَةٌ مِنَ التَّابِعِينَ

(2/452)

3506 - حَدَّثَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ يَزِيدَ النَّحْوِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا نَزَلَتْ { إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ } [الأنبياء: 98] فَقَالَ الْمُشْرِكُونَ: الْمَلَائِكَةُ وَعِيسَى وَعُزَيْرٌ يُعْبَدُونَ مِنْ دُونِ اللَّهِ ؟ فَقَالَ: لَوْ كَانَ هَؤُلَاءِ الَّذِينَ يُعْبَدُونَ آلِهَةً مَا وَرَدُوهَا ، قَالَ: فَنَزَلَتْ { إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ } [الأنبياء: 101] عِيسَى وَعُزَيْرٌ وَالْمَلَائِكَةُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/453)

22 - تَفْسِيرُ سُورَةِ الْحَجِّ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/453)

3507 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ قَتَادَةَ ، قَالَ الصَّغَانِيُّ: وَحَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ ، حَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: وَهُوَ فِي بَعْضِ أَسْفَارِهِ قَدْ فَاوَتَ بَيْنَ أَصْحَابِهِ السَّيْرَ فَرَفَعَ بِهَاتَيْنِ الْآيَتَيْنِ صَوْتَهُ " { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } [الحج: 2] فَلَمَّا سَمِعَ ذَلِكَ أَصْحَابُهُ حَثُّوا الْمَطِيَّ وَعَرَفُوا أَنَّهُ عِنْدَهُ قَوْلٌ يَقُولُهُ ، فَلَمَّا تَأَشَّبُوا حَوْلَهُ قَالَ: " هَلْ تَدْرُونَ أَيُّ يَوْمٍ ذَاكُمْ ؟ " قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ: " ذَاكَ يَوْمَ يُنَادَى آدَمُ عَلَيْهِ السَّلَامُ فَيُنَادِيهِ رَبُّهُ فَيَقُولُ: يَا آدَمُ ابْعَثْ بَعْثَ النَّارِ . فَيَقُولُ: يَا رَبِّ وَمَا بَعْثُ النَّارِ ؟ فَيَقُولُ: مِنْ كُلِّ أَلْفٍ تِسْعُمِائَةٌ وَتِسْعَةٌ وَتِسْعُونَ فِي النَّارِ وَوَاحِدٌ فِي الْجَنَّةِ " قَالُوا: فَأُبْلِسُوا حَتَّى مَا أَوْضَحُوا بِضَاحِكَةٍ ، فَلَمَّا رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:454] وَسَلَّمَ ذَلِكَ قَالَ: " اعْمَلُوا وَأَبْشِرُوا فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّكُمْ لَمَعَ خَلِيقَتَيْنِ مَا كَانَتَا مَعَ شَيْءٍ إِلَّا كَثَّرَتَاهُ ، يَأْجُوجُ وَمَأْجُوجُ وَمَا هَلَكَ مِنْ بَنِي آدَمَ وَمِنْ بَنِي إِبْلِيسَ " قَالَ: فَسَرَّى ذَلِكَ عَنِ الْقَوْمِ فَقَالَ: " اعْمَلُوا وَأَبْشِرُوا فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ مَا أَنْتُمْ فِي النَّاسِ إِلَّا كَالرَّقْمَةِ فِي ذِرَاعِ الدَّابَّةِ أَوْ كَالشَّامَةِ فِي جَنْبِ الْبَعِيرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ وَأَكْثَرُ أَئِمَّةِ الْبَصْرَةِ عَلَى أَنَّ الْحَسَنَ قَدْ سَمِعَ مِنْ عِمْرَانَ غَيْرَ أَنَّ الشَّيْخَيْنِ لَمْ يُخْرِجَاهُ "

(2/453)

3508 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا الْحَسَنُ بْنُ بِشْرٍ ، ثنا الْحَكَمُ بْنُ عَبْدِ الْمَلِكِ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ { وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } [الحج: 2]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/454)

3509 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثنا سَعِيدُ بْنُ يَزِيدَ التَّيْمِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الدَّشْتَكِيُّ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: { مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ } [الحج: 5] قَالَ: " الْمُخَلَّقَةُ مَا كَانَ حَيًّا وَغَيْرُ الْمُخَلَّقَةِ مَا كَانَ مِنْ سَقْطٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/454)

3510 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ التَّيْمِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: " { مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَهُ اللَّهُ } [الحج: 15] قَالَ: " أَيْ مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنْصُرَ اللَّهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/454)

3511 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ * الْحَافِظُ ، أَنْبَأَ أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ الْفَقِيهُ بِمِصْرَ ، ثنا سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي سُفْيَانُ بْنُ سَعِيدٍ الثَّوْرِيُّ ، عَنْ أَبِي هَاشِمٍ الْوَاسِطِيُّ ، أَظُنُّهُ عَنْ أَبِي مِجْلَزٍ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } [الحج: 19] قَالَ: " نَزَلَتْ فِينَا وَفِي الَّذِينَ بَارَزُوا يَوْمَ بَدْرٍ عُتْبَةَ وَشَيْبَةَ وَالْوَلِيدِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِهِ مِنْ حَدِيثِ الثَّوْرِيِّ : "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "أَبُو عَلِيٍّ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 14700 (ج11/ص598) - ، وليس : "أَبُو عَبْدِ اللَّهِ" ".

(2/455)

3512 - كَمَا حَدَّثَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ وَكِيعٌ ، ثنا سُفْيَانُ ، عَنْ أَبِي هَاشِمٍ الرُّمَّانِيِّ يَحْيَى بْنِ دِينَارٍ الْوَاسِطِيِّ ، عَنْ أَبِي مِجْلَزٍ ، لَاحِقِ بْنِ حُمَيْدٍ السَّدُوسِيِّ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، قَالَ: سَمِعْتُ أَبَا ذَرٍّ ، " يُقْسِمُ لَنَزَلَتْ هَذِهِ الْآيَةُ فِي هَؤُلَاءِ الرَّهْطِ السِّتَّةِ يَوْمَ بَدْرٍ: عَلِيٌّ وَحَمْزَةُ وَعُبَيْدَةُ وَشَيْبَةُ وَعُتْبَةُ ابْنَا رَبِيعَةَ وَالْوَلِيدُ بْنُ عُتْبَةَ { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } [الحج: 19] إِلَى قَوْلِهِ تَعَالَى: { نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } [الحج: 25] وَقَدْ تَابَعَ سُلَيْمَانُ التَّيْمِيُّ أَبَا هَاشِمٍ عَلَى رِوَايَتِهِ عَنْ أَبِي مِجْلَزٍ عَنْ قَيْسٍ عَنْ عَلِيٍّ مِثْلَ الْأَوَّلِ

(2/455)

3513 - أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ ، ثنا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ لَاحِقِ بْنِ حُمَيْدٍ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: نَزَلَتْ { هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ } [الحج: 19] فِي الَّذِينَ بَارَزُوا يَوْمَ بَدْرٍ: حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ ، وَعَلِيٌّ ، وَعُبَيْدَةُ بْنُ الْحَارِثِ ، وَعُتْبَةُ بْنُ رَبِيعَةَ وَشَيْبَةُ بْنُ رَبِيعَةَ وَالْوَلِيدُ بْنُ عُتْبَةَ " قَالَ عَلِيٌّ: وَأَنَا أَوَّلُ مَنْ يَجْثُو لِلْخُصُومَةِ عَلَى رُكْبَتَيْهِ بَيْنَ يَدَيِ اللَّهِ يَوْمَ الْقِيَامَةِ "
لَقَدْ صَحَّ الْحَدِيثُ بِهَذِهِ الرِّوَايَاتِ عَنْ عَلِيٍّ كَمَا صَحَّ عَنْ أَبِي ذَرٍّ الْغِفَارِيِّ وَإِنْ لَمْ يُخْرِجَاهُ "

(2/455)

3514 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ سُفْيَانَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَزَلَتْ هَذِهِ الْآيَةُ فِي حَمْزَةَ وَأَصْحَابِهِ { وَلَا [ص:456] تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ } [آل عمران: 169] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/455)

3515 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ ابْنُ الْمُبَارَكِ ، أَنْبَأَ سَعِيدُ بْنُ يَزِيدَ ، عَنْ أَبِي السَّمْحِ ، عَنْ أَبِي حُجَيْرَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، وَتَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ { فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ } [الحج: 19] فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ الْحَمِيمَ لَيُصَبُّ عَلَى رُءُوسِهِمْ فَيَنْفُذُ الْجُمْجُمَةَ حَتَّى يَخْلُصَ إِلَى جَوْفِهِ فَيَسْلِتُ مَا فِي جَوْفِهِ حَتَّى يُمَزِّقَ قَدَمَيْهِ وَهُوَ الصَّهْرُ ، ثُمَّ يُعَادُ كَمَا كَانَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/456)

3516 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي ظَبْيَانَ ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " النَّارُ سَوْدَاءُ لَا يُضِيءُ لَهِيبُهَا وَلَا جَمْرُهَا ، ثُمَّ قَرَأَ هَذِهِ الْآيَةَ { كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أَعِيدُوا فِيهَا } [الحج: 22] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/456)

3517 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ الْأَصْبَهَانِيُّ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، حَدَّثَنَا سُفْيَانُ ، عَنْ زُبَيْدٍ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ تَعَالَى: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ } [الحج: 25] بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ قَالَ: " لَوْ أَنَّ رَجُلًا هَمَّ بِخَطِيئَةٍ يَعْنِي مَا لَمْ يَعْمَلْهَا لَمْ يُكْتَبْ عَلَيْهِ ، وَلَوْ أَنَّ رَجُلًا هَمَّ بِقَتْلِ رَجُلٍ عِنْدَ الْبَيْتِ وَهُوَ بِعَدَنِ أَبْيَنَ أَذَاقَهُ اللَّهُ عَذَابًا أَلِيمًا " وَقَدْ رَفَعَهُ شُعْبَةُ ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الرَّحْمَنِ السُّدِّيِّ ، عَنْ مُرَّةَ

(2/456)

3518 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ مُوسَى بْنِ عِمْرَانَ الْفَقِيهُ مِنْ أَصْلِ كِتَابِهِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ شُعْبَةُ ، عَنِ السُّدِّيِّ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، رَفَعَهُ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ [ص:457] بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ } [الحج: 25] قَالَ: " لَوْ أَنَّ رَجُلًا هَمَّ فِيهِ بِإِلْحَادٍ وَهُوَ بِعَدَنِ أَبْيَنَ لَأَذَاقَهُ اللَّهُ عَذَابًا أَلِيمًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/456)

3519 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ، أَنْبَأَ * إِبْرَاهِيمُ بْنُ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، حَدَّثَنَا مُحَمَّدُ بْنُ كُنَاسَةَ ، ثنا إِسْحَاقُ بْنُ عِيسَى بْنِ عَاصِمٍ ، عَنْ أَبِيهِ ، قَالَ: أَتَى عَبْدُ اللَّهِ بْنُ عُمَرَ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ فَقَالَ: يَا ابْنَ الزُّبَيْرِ إِيَّاكَ وَالْإِلْحَادَ فِي حَرَمِ اللَّهِ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّهُ سَيُلْحِدُ فِيهِ رَجُلٌ مِنْ قُرَيْشٍ لَوْ أَنَّ ذُنُوبَهُ تُوزَنُ بِذُنُوبِ الثَّقَلَيْنِ لَرَجَحَتْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "ابن ابنة" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 10079 (ج8/ص618) - , وكما سيأتي في الحديث رقم 7427 بدلا من لفظة "أنبأ" .

(2/457)

3520 - حَدَّثَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ عَمْرُو بْنُ سَعِيدِ بْنِ أَبِي حُسَيْنٍ ، أَخْبَرَنِي ابْنُ أَبِي مُلَيْكَةَ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَقْبَلَ تُبَّعٌ يُرِيدُ الْكَعْبَةَ حَتَّى إِذَا كَانَ بِكُرَاعِ الْغَمِيمِ بَعَثَ اللَّهُ عَلَيْهِ رِيحًا لَا يَكَادُ الْقَائِمُ يَقُومُ إِلَّا بِمَشَقَّةٍ ، وَيَذْهَبُ الْقَائِمُ ، ثُمَّ يَقْعُدُ فَيُصْرَعُ وَقَامَتْ عَلَيْهِ وَلَقُوا مِنْهَا عَنَاءً وَدَعَا تُبَّعٌ حَبْرَيْهِ فَسَأَلَهُمَا مَا هَذَا الَّذِي بُعِثَ عَلَيَّ ؟ " قَالَا: أَتُؤَمِّنَّا ؟ قَالَ: " أَنْتُمْ آمِنُونَ " . قَالَا: فَإِنَّكَ تُرِيدُ بَيْتًا يَمْنَعُهُ اللَّهُ مِمَّنْ أَرَادَهُ . قَالَ: " فَمَاذَا يُذْهِبُ هَذَا عَنِّي ؟ " قَالَا: تَجَرَّدْ فِي ثَوْبَيْنِ ثُمَّ تَقُولُ: لَبَّيْكَ لَبَّيْكَ ، ثُمَّ تَدْخُلُ فَتَطُوفُ بِذَلِكَ الْبَيْتِ وَلَا تَهِيجُ أَحَدًا مِنْ أَهْلِهِ . قَالَ: " فَإِنْ أَجْمَعْتُ عَلَى هَذَا ذَهَبَتْ هَذِهِ الرِّيحُ عَنِّي ؟ " قَالَا: نَعَمْ . فَتَجَرَّدَ ثُمَّ لَبَّى ، قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فَأَدْبَرَتِ الرِّيحُ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/457)

3521 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنْ قَابُوسَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا فَرَغَ إِبْرَاهِيمُ مِنْ بِنَاءِ الْبَيْتِ قَالَ: رَبِّ قَدْ فَرَغْتُ . فَقَالَ: " أَذِّنِ فِي النَّاسَ بِالْحَجِّ " . قَالَ: رَبِّ وَمَا يَبْلُغُ صَوْتِي ؟ قَالَ: " أَذِّنْ وَعَلَيَّ الْبَلَاغُ " . قَالَ: رَبِّ كَيْفَ أَقُولُ ؟ قَالَ: " قُلْ: يَا أَيُّهَا النَّاسُ ، كُتِبَ عَلَيْكُمُ الْحَجُّ ، حَجُّ الْبَيْتِ الْعَتِيقِ فَسَمِعَهُ مَنْ بَيْنَ السَّمَاءِ وَالْأَرْضِ أَلَا تَرَى أَنَّهُمْ يَجِيئُونَ مِنْ أَقْصَى الْأَرْضِ يُلَبُّونَ ؟ " [ص:458]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/457)

3522 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ خَالِدِ بْنِ مُسَافِرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ مُحَمَّدِ بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّمَا سَمَّى اللَّهُ الْبَيْتَ الْعَتِيقَ لِأَنَّهُ أَعْتَقَهُ مِنَ الْجَبَابِرَةِ ، فَلَمْ يَظْهَرْ عَلَيْهِ جَبَّارٌ قَطُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخْرِجَاهُ "

(2/458)

3523 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، وَمَنْصُورٍ ، عَنْ أَبِي ظَبْيَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قُلْتُ لَهُ: قَوْلُهُ عَزَّ وَجَلَّ: { وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ } [الحج: 36] قَالَ: " إِذَا أَرَدْتَ أَنْ تَنْحَرَ الْبَدَنَةَ فَأَقِمْهَا ، ثُمَّ قُلِ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ مِنْكَ وَلَكَ ، ثُمَّ سَمِّ ، ثُمَّ انْحَرْهَا " . قَالَ: قُلْتُ: وَأَقُولُ ذَلِكَ فِي الْأُضْحِيَّةِ ؟ قَالَ: " وَالْأُضْحِيَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/458)

3524 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَزَّارُ بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ الْوَاسِطِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سَلَّامُ بْنُ مِسْكِينٍ ، عَنْ عَائِذِ اللَّهِ بْنِ عَبْدِ اللَّهِ الْمُجَاشِعِيُّ ، عَنْ أَبِي دَاوُدَ السَّبِيعِيِّ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْنَا: يَا رَسُولَ اللَّهِ مَا هَذِهِ الْأَضَاحِيُّ ؟ قَالَ: " سُنَّةُ أَبِيكُمْ إِبْرَاهِيمَ " قَالَ: قُلْنَا: فَمَا لَنَا مِنْهَا ؟ قَالَ: " بِكُلِّ شَعْرَةٍ حَسَنَةٌ " قُلْنَا: يَا رَسُولَ اللَّهِ فَالصُّوفُ ؟ قَالَ: " فَكُلُّ شَعْرَةٍ مِنَ الصُّوفِ حَسَنَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/458)

3525 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَيَّاشٍ الْقِتْبَانِيِّ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ وَجَدَ سَعَةً لِأَنْ يُضَحِّيَ فَلَمْ يُضَحِّ ، فَلَا [ص:459] يَحْضُرْ مُصَلَّانَا "

(2/458)

- وَعَنْ عَبْدِ اللَّهِ بْنِ عَيَّاشٍ الْمِصْرِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ بَاعَ جِلْدَ أُضْحِيَّتِهِ فَلَا أُضْحِيَّةَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ مِثْلُ الْأَوَّلِ وَلَمْ يُخْرِجَاهُ "

(2/459)

3526 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ كَانَ يَقْرَؤُهَا: { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ } [الحج: 39] قَالَ: " هِيَ أَوَّلُ آيَةٍ نَزَلَتْ فِي الْقِتَالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/459)

3527 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ لَهِيعَةَ ،
وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا إِسْحَاقُ بْنُ عِيسَى ، ثنا ابْنُ لَهِيعَةَ ، حَدَّثَنِي مِشْرَحُ بْنُ هَاعَانَ ، قَالَ: سَمِعْتُ عُقْبَةَ بْنَ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قُلْتُ: يَا رَسُولَ اللَّهِ ، أَفُضِّلَتْ سُورَةُ الْحَجِّ بِسَجْدَتَيْنِ ؟ قَالَ: " نَعَمْ ، فَمَنْ لَمْ يَسْجُدْهُمَا فَلَا يَقْرَأْهَا "
" هَذَا حَدِيثٌ لَمْ نَكْتُبْهُ مُسْنَدًا إِلَّا مِنْ هَذَا الْوَجْهِ وَعَبْدُ اللَّهِ بْنُ لَهِيعَةَ بْنِ عُقْبَةَ الْحَضْرَمِيُّ أَحَدُ الْأَئِمَّةِ إِنَّمَا نُقِمَ عَلَيْهِ اخْتِلَاطُهُ فِي آخِرِ عُمْرِهِ "
" وَقَدْ صَحَّتِ الرِّوَايَةُ فِيهِ مِنْ قَوْلِ عُمَرَ بْنِ الْخَطَّابِ ، وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، وَعَبْدِ اللَّهِ بْنِ عُمَرَ ، وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَأَبِي مُوسَى ، وَأَبِي الدَّرْدَاءِ وَعَمَّارٍ رَضِيَ اللَّهُ عَنْهُمْ "
" أَمَّا حَدِيثُ عُمَرَ بْنِ الْخَطَّابِ : "

(2/459)

3528 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، وَسَعِيدُ بْنُ عَامِرٍ ، قَالَا: حَدَّثَنَا شُعْبَةُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ " أَنَّهُ صَلَّى مَعَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ الصُّبْحَ فَسَجَدَ فِي الْحَجِّ سَجْدَتَيْنِ " [ص:460]
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ :

(2/459)

3529 - فَحَدَّثْنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ ، ثنا أَبِي ، عَنْ عَاصِمٍ الْأَحْوَلِ ، عَنْ أَبِي الْعَالِيَةِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " فِي سُورَةِ الْحَجِّ سَجْدَتَانِ "
" وَأَمَّا حَدِيثُ ابْنِ عُمَرَ : "

(2/460)

3530 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مَخْرَمَةُ بْنُ بُكَيْرٍ ، عَنْ أَبِيهِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ " سَجَدَ فِي الْحَجِّ سَجْدَتَيْنِ "
" وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعَمَّارٍ رَضِيَ اللَّهُ عَنْهُمَا : "

(2/460)

3531 - فَحَدَّثْنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، ثنا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَعَمَّارِ بْنِ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُمَا " كَانَا يَسْجُدَانِ فِي الْحَجِّ سَجْدَتَيْنِ "
" وَأَمَّا حَدِيثُ أَبِي مُوسَى : "

(2/460)

3532 - فَأَخْبَرَنَاهُ مُحَمَّدُ بْنُ يَزِيدَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، ثنا يُونُسُ بْنُ عُبَيْدٍ ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيُّ ، عَنْ صَفْوَانَ بْنِ مُحْرِزٍ ، أَنَّ أَبَا مُوسَى رَضِيَ اللَّهُ عَنْهُ " سَجَدَ فِي سُورَةِ الْحَجِّ سَجْدَتَيْنِ ، وَأَنَّهُ قَرَأَ السَّجْدَةَ الَّتِي فِي آخِرِ سُورَةِ الْحَجِّ فَسَجَدَ وَسَجَدْنَا مَعَهُ "
" وَأَمَّا حَدِيثُ أَبِي الدَّرْدَاءِ : "

(2/460)

3533 - فَحَدَّثْنَاهُ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ يَزِيدَ بْنِ خُمَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ ، قَالَ: رَأَيْتُ أَبَا الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ " سَجَدَ فِي الْحَجِّ سَجْدَتَيْنِ "

(2/460)

3534 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعْدٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ سَعِيدٍ الْعَبْدِيُّ ، وَحُسَامُ بْنُ بِشْرِ بْنِ الْعَنْبَرِ ، قَالَا: ثنا الْحَكَمُ بْنُ مُوسَى الْقَنْطَرِيُّ ، ثنا يَحْيَى بْنُ حَمْزَةَ ، ثنا الْحَكَمُ بْنُ عَبْدِ اللَّهِ ، أَنَّهُ [ص:461] سَمِعَ الْقَاسِمَ بْنَ مُحَمَّدٍ ، يُحَدِّثُ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا سَأَلَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ هَذِهِ الْآيَةِ { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجِ } [الحج: 78] قَالَ: " الضِّيقُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/460)

3535 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ يُونُسِ الضَّبِّيُّ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلِ بْنِ أَبِي طَالِبٍ ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمَا ، { لِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا هُمْ نَاسِكُوهُ } [الحج: 67] قَالَ: ذَبْحٌ هُمْ ذَابِحُوهُ .

(2/461)

- حَدَّثَنِي أَبُو رَافِعٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا ضَحَّى اشْتَرَى كَبْشَيْنِ سَمِينَيْنِ أَمْلَحَيْنِ أَقْرَنَيْنِ ، فَإِذَا خَطَبَ وَصَلَّى ذَبَحَ أَحَدَ الْكَبْشَيْنِ بِنَفْسِهِ بِالْمُدْيَةِ ، ثُمَّ يَقُولُ: " اللَّهُمَّ هَذَا عَنْ أُمَّتِي جَمِيعًا مَنْ شَهِدَ لَكَ بِالتَّوْحِيدِ وَشَهِدَ لِي بِالْبَلَاغِ " ، ثُمَّ أَتَى بِالْآخَرِ فَذَبَحَهُ وَقَالَ: " اللَّهُمَّ هَذَا عَنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ " ثُمَّ يُطْعِمُهُمَا الْمَسَاكِينَ وَيَأْكُلُ هُوَ وَأَهْلُهُ مِنْهُمَا فَمَكَثْنَا سِنِينَ قَدْ كَفَانَا اللَّهُ الْغُرْمَ وَالْمَئُونَةَ لَيْسَ أَحَدٌ مِنْ بَنِي هَاشِمٍ يُضَحِّي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/461)

23 - تَفْسِيرُ سُورَةِ الْمُؤْمِنُونَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/461)

3536 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، وَأَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، قَالَا: أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ يُونُسُ بْنُ سُلَيْمٍ ، قَالَ: أَمْلَى عَلَيَّ يُونُسُ بْنُ يَزِيدَ الْأَيْلِيُّ صَاحِبُ الزُّهْرِيِّ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا نَزَلَ عَلَيْهِ الْوَحْيُ سُمِعَ عِنْدَهُ دَوِيٌّ كَدَوِيِّ النَّحْلِ ، فَمَكَثْنَا سَاعَةً فَاسْتَقْبَلَ الْقِبْلَةَ وَرَفَعَ يَدَيْهِ فَقَالَ: " اللَّهُمَّ زِدْنَا وَلَا [ص:462] تَنْقُصْنَا ، وَأَكْرِمْنَا ، وَلَا تُهِنَّا ، وَأَعْطِنَا ، وَلَا تَحْرِمْنَا ، وَآثِرْنَا ، وَلَا تُؤْثِرْ عَلَيْنَا ، وَارْضِ عَنَّا وَأَرْضِنَا " ثُمَّ قَالَ: " لَقَدْ أُنْزِلَ عَلَيَّ عَشْرُ آيَاتٍ مَنْ أَقَامَهُنَّ دَخَلَ الْجَنَّةَ " ثُمَّ قَرَأَ { قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } [المؤمنون: 2] الْآيَاتُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/461)

3537 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عَلِيُّ بْنُ عَاصِمٍ ، أَنْبَأَ حُمَيْدٌ الطَّوِيلُ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَلَقَ اللَّهُ جَنَّةَ عَدْنٍ ، وَغَرَسَ أَشْجَارَهَا بِيَدِهِ فَقَالَ لَهَا: تَكَلَّمِي . فَقَالَتْ: قَدْ أَفْلَحَ الْمُؤْمِنُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/462)

3538 - أَخْبَرَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا قَيْسُ بْنُ أُنَيْفٍ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِي عِمْرَانَ ، عَنْ يَزِيدَ بْنِ بَابَنُوسَ ، قَالَ: قُلْنَا لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: يَا أُمَّ الْمُؤْمِنِينَ ، كَيْفَ كَانَ خَلْقُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَتْ: " كَانَ خُلُقُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقُرْآنُ " . ثُمَّ قَالَتْ: تَقْرَأُ سُورَةَ الْمُؤْمِنِينَ ؟ اقْرَأْ { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } [المؤمنون: 1] حَتَّى بَلَغَ الْعَشْرَ . فَقَالَتْ: هَكَذَا كَانَ خُلُقُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/462)

3539 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ الْمَسْعُودِيُّ ، أَخْبَرَنِي أَبُو سِنَانٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ سُئِلَ عَنْ قَوْلِهِ عَزَّ وَجَلَّ: { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } [المؤمنون: 2] [ص:463] قَالَ: " الْخُشُوعُ فِي الْقَلْبِ ، وَأَنْ تَلِينُ كَتِفَكَ لِلْمَرْءِ الْمُسْلِمِ ، وَأَنْ لَا تَلْتَفِتَ فِي صَلَاتِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/462)

3540 - حَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا أَبُو شُعَيْبٍ الْحَرَّانِيُّ ، حَدَّثَنِي أَبِي ، ثنا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، عَنْ أَيُّوبَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " كَانَ إِذَا صَلَّى رَفَعَ بَصَرَهُ إِلَى السَّمَاءِ فَنَزَلَتْ { الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ } [المؤمنون: 2] فَطَأْطَأَ رَأْسَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ لَوْلَا خِلَافٌ فِيهِ عَلَى مُحَمَّدٍ فَقَدْ قِيلَ عَنْهُ مُرْسَلًا وَلَمْ يُخْرِجَاهُ "

(2/463)

3541 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا نَافِعُ بْنُ عُمَرَ الْجُمَحِيُّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُبَيْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، يَقُولُ: سَأَلْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنْ مُتْعَةِ النِّسَاءِ فَقَالَتْ: " بَيْنِي وَبَيْنَكُمْ كِتَابُ اللَّهِ " قَالَ: وَقَرَأَتْ هَذِهِ الْآيَةَ { وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ } [المؤمنون: 6] مَا زَوَّجَهُ اللَّهُ أَوْ مَلَّكَهُ فَقَدْ عَدَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/463)

3542 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ تَعَالَى: { أُولَئِكَ هُمُ الْوَارِثُونَ } [المؤمنون: 10] قَالَ: " يَرِثُونَ مَسَاكِنَهُمْ وَمَسَاكِنَ إِخْوَانِهِمُ الَّذِينَ أُعِدَّتْ لَهُمْ إِذَا أَطَاعُوا اللَّهَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/463)

3543 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَعِيدِ بْنِ وَهْبٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ ، قَوْلُ اللَّهِ عَزَّ وَجَلَّ: { الَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ } [المؤمنون: 60] أَهُوَ الرَّجُلُ يَزْنِي وَيَسْرِقُ وَيَشْرَبُ الْخَمْرَ وَهُوَ مَعَ ذَلِكَ يَخَافُ اللَّهَ عَزَّ وَجَلَّ ؟ قَالَ: " لَا ، وَلَكِنَّهُ [ص:464] الرَّجُلُ يَصُومُ وَيُصَلِّي وَيَتَصَدَّقُ وَهُوَ مَعَ ذَلِكَ يَخَافُ اللَّهَ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/463)

3544 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ عَبْدِ الْأَعْلَى ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: إِنَّمَا كُرِهَ السَّمَرُ حِينَ نَزَلَتْ هَذِهِ الْآيَةُ { مُسْتَكْبِرِينَ بِهِ سَامِرًا تَهْجُرُونَ } [المؤمنون: 67] قَالَ: " مُسْتَكْبِرِينَ بِالْبَيْتِ يَقُولُونَ: نَحْنُ أَهْلُهُ { تَهْجُرُونَ } [المؤمنون: 67] قَالَ: كَانُوا يَهْجُرُونَهُ وَلَا يُعَمِّرُونَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/464)

3545 - أَخْبَرَنِي أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَلِيمٍ * ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، حَدَّثَنِي يَزِيدُ النَّحْوِيُّ ، أَنَّ عِكْرِمَةَ ، حَدَّثَهُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَاءَ أَبُو سُفْيَانَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا مُحَمَّدُ أَنْشُدُكَ اللَّهَ وَالرَّحِمَ قَدْ أَكَلْنَا الْعَلْهَزَ يَعْنِي الْوَبَرَ وَالدَّمَ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ } [المؤمنون: 76] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في المطبوع ، بينما جاء في النسختين (أ) و (ب) : "حكيم" ، وصوابه : "حاتم" ، كما في ترجمته في "ميزان الاعتدال" (4 /51) ، و"الأنساب للسمعاني" (4 /339) .
- الحديث في كتاب إتحاف المهرة برقم 8485 (ج7/ص571) .

(2/464)

3546 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ حَكَّامُ بْنُ سَلْمٍ الرَّازِيُّ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ مُطَرِّفٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَاءَهُ رَجُلٌ فَقَالَ لَهُ: يَا ابْنَ عَبَّاسٍ إِنَّ فِي نَفْسِي مِنَ الْقُرْآنِ شَيْءٌ . قَالَ: " وَمَا هُوَ ؟ " فَقَالَ: شَكٌّ ، قَالَ: " وَيْحَكَ هَلْ سَأَلْتَ أَحَدًا غَيْرِي ؟ " فَقَالَ: لَا ، قَالَ: " هَاتِ " ، قَالَ: أَسْمَعُ اللَّهَ يَقُولُ: { وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا } [الأحزاب: 27] كَانَ هَذَا أَمَرًا قَدْ كَانَ . وَقَالَ { فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا [ص:465] يَتَسَاءَلُونَ } [المؤمنون: 101] وَقَالَ فِي آيَةٍ أُخْرَى { وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ } [الصافات: 27] ، ثُمَّ ذَكَرَ أَشْيَاءَ فَقَالَ ابْنُ عَبَّاسٍ أَمَّا قَوْلُهُ تَعَالَى: " { وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرًا } [الأحزاب: 27] ، فَإِنَّهُ لَمْ يَزَلْ وَلَا يَزَالُ هُوَ الْأَوَّلُ وَالْآخَرُ وَالظَّاهِرُ وَالْبَاطِنُ ، وَأَمَّا قَوْلُهُ تَعَالَى: { فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ } [المؤمنون: 101] فَهَذَا فِي النَّفْخَةِ الْأُولَى حِينَ لَا يَبْقَى عَلَى الْأَرْضِ شَيْءٌ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ ، وَأَمَّا قَوْلُهُ تَعَالَى: { فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ } [الصافات: 50] فَإِنَّهُمْ لَمَّا دَخَلُوا الْجَنَّةَ أَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/464)

3547 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ سَعِيدُ بْنُ يَزِيدَ أَبُو شُجَاعٍ ، عَنْ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ } [المؤمنون: 104] قَالَ: " تَشْوِيهِ النَّارُ فَتَقَلَّصُ شَفَتُهُ الْعُلْيَا حَتَّى تَبْلُغَ وَسَطَ رَأْسِهِ ، وَتَسْتَرْخِي شَفَتُهُ السُّفْلَى حَتَّى تَضْرِبَ سُرَّتَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/465)

3548 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، حَدَّثَنَا أَحْمَدُ بْنُ نَصْرٍ ، حَدَّثَنَا عَمْرُو بْنُ طَلْحَةَ ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَهُمْ فِيهَا كَالِحُونَ } [المؤمنون: 104] قَالَ: " كَكُلُوحِ الرَّأْسِ النَّضِيجِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/465)

3549 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، حَدَّثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَبِي أَيُّوبَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، قَالَ: " إِنَّ أَهْلَ النَّارِ يَدْعُونَ مَالِكًا ، فَلَا يُجِيبُهُمْ أَرْبَعِينَ يَوْمًا ، ثُمَّ يَرُدُّ عَلَيْهِمْ إِنَّكُمْ مَاكِثُونَ قَالَ: هَانَتْ دَعْوَتُهُمْ وَاللَّهِ عَلَى مَالِكٍ وَرَبِّ مَالِكٍ قَالُوا { رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ } [المؤمنون: 106] { قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونَ } "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/465)

24 - تَفْسِيرُ سُورَةِ النُّورِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/466)

3550 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، حَدَّثَنِي أَبِي ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ بْنُ يَزِيدَ ، عَنِ ابْنِ شِهَابٍ ، حَدَّثَنِي حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " تَعَلَّمُوا سُورَةَ الْبَقَرَةِ ، وَسُورَةَ النِّسَاءِ ، وَسُورَةَ الْمَائِدَةِ ، وَسُورَةَ الْحَجِّ ، وَسُورَةَ النُّورِ ، فَإِنَّ فِيهِنَّ الْفَرَائِضَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/466)

3551 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ ، ثنا عَبْدُ الْوَهَّابِ بْنُ الضَّحَّاكِ ، ثنا شُعَيْبُ بْنُ إِسْحَاقَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُنْزِلُوهُنَّ الْغُرَفَ وَلَا تُعَلِّمُوهُنَّ الْكِتَابَةَ " يَعْنِي النِّسَاءَ " وَعَلِّمُوهُنَّ الْمِغْزَلَ وَسُورَةَ النُّورِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/466)

3552 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ الشَّعْرَانِيُّ ، حَدَّثَنَا عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، ثنا هُشَيْمٌ ، عَنْ سُلَيْمَانَ التَّيْمِيُّ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، فِي قَوْلِهِ تَعَالَى: " { الزَّانِي لَا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً } [النور: 3] قَالَ: " كُنَّ نِسَاءً مَرَارِدَ بِالْمَدِينَةَ ، فَكَانَ الرَّجُلُ الْمُسْلِمُ يُزَوِّجُ الْمَرْأَةَ مِنْهُنَّ لِتُنْفِقَ عَلَيْهِ فَنُهُوا عَنْ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/466)

3553 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثنا عَمْرُو بْنُ مُحَمَّدٍ النَّاقِدُ ، ثنا مُحَمَّدُ بْنُ يُوسُفَ ، ثنا سُفْيَانُ ، عَنْ شُعْبَةَ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ [ص:467] عَنْهُمَا فِي قَوْلِهِ تَعَالَى: { لَا تَدْخُلُوا بُيُوتًا غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا } [النور: 27] قَالَ: " أَخْطَأَ الْكَاتِبُ حَتَّى تَسْتَأْذِنُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/466)

3554 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا ثَابِتُ بْنُ عُمَارَةَ ، قَالَ: سَمِعْتُ غُنَيْمَ بْنَ قَيْسٍ ، يَقُولُ: سَمِعْتُ أَبَا مُوسَى الْأَشْعَرِيَّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّمَا امْرَأَةٍ اسْتَعْطَرَتْ فَمَرَّتْ عَلَى قَوْمٍ لِيَجِدُوا رِيحَهَا فَهِيَ زَانِيَةٌ "
" هَذَا حَدِيثٌ أَخْرَجَهُ الصَّغَانِيُّ فِي التَّفْسِيرِ عِنْدَ قَوْلِهِ تَعَالَى: { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ } [النور: 30] وَهُوَ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/467)

3555 - حَدَّثَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدٍ النَّحْوِيُّ بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ عَمْرِو بْنِ سَعِيدٍ ، عَنْ أَبِي زُرْعَةَ بْنِ عَمْرِو بْنِ جَرِيرٍ ، عَنْ جَدِّهِ ، قَالَ: سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ نَظْرَةِ الْفُجَاءَةِ فَأَمَرَنِي أَنْ أَصْرِفَ بَصَرِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَقَدْ أَخْرَجَهُ مُسْلِمٌ "

(2/467)

3556 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا شَرِيكٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، { وَلَا يُبْدِينَ زِينَتَهُنَّ } [النور: 31] قَالَ: " لَا خُلْخَالَ وَلَا شَنْفَ وَلَا قُرْطَ وَلَا قِلَادَةَ " { إِلَّا مَا ظَهَرَ مِنْهَا } [النور: 31] قَالَ: " الثِّيَابُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/467)

3557 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الزَّاهِدُ بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا [ص:468] زَيْدُ بْنُ الْحُبَابِ ، ثنا إِبْرَاهِيمُ بْنُ نَافِعٍ ، قَالَ: سَمِعْتُ الْحَسَنَ بْنَ مُسْلِمٍ ، يُحَدِّثُ عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ ، عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينِ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } [النور: 31] أَخَذَ نِسَاءُ الْأَنْصَارِ أُزْرَهُنَّ فَشَقَقْنَهُ مِنْ نَحْوِ الْحَوَاشِي فَاخْتَمَرْنَ بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/467)

3558 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، حَدَّثَنِي عَطَاءُ بْنُ السَّائِبِ ، أَنَّ عَبْدَ اللَّهِ بْنَ حَبِيبٍ ، أَخْبَرَهُ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: { وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ } [النور: 33] قَالَ: " يُتْرَكُ لِلْمُكَاتَبِ الرُّبُعُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" وَعَبْدُ اللَّهِ بْنُ حَبِيبٍ هُوَ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ وَقَدْ أَوْقَفَهُ أَبُو عَبْدِ الرَّحْمَنِ عَنْ عَلِيٍّ فِي رِوَايَةٍ أُخْرَى "

(2/468)

3559 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي أَبُو الزُّبَيْرِ ، أَنَّهُ سَمِعَ جَابِرًا ، يَقُولُ: " كَانَتْ مُسَيْكَةُ لِبَعْضِ الْأَنْصَارِ فَقَالَتْ: إِنَّ سَيِّدِي يُكْرِهُنِي عَلَى الْبِغَاءِ ، فَنَزَلَتْ: { وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا } [النور: 33] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/468)

3560 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ [مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ] الدَّشْتَكِيُّ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ عَطَاءٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: " اللَّهُ نُورُ السَّمَوَاتِ وَالْأَرْضِ مَثَلُ نُورِ مَنْ آمَنَ بِاللَّهِ كَمِشْكَاةٍ " ، قَالَ: " وَهِيَ الْقُبَّرَةُ يَعْنِي الْكُوَّةَ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7586 (ج7/ص168) - .

(2/468)

3561 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ عَطَاءٍ ، عَنْ أَبِي أُسَيْدٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُلُوا الزَّيْتَ وَادَّهِنُوا بِهِ ، فَإِنَّهُ مِنْ شَجَرَةٍ مُبَارَكَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ وَلَهُ شَاهِدٌ آخَرُ بِإِسْنَادٍ صَحِيحٍ "

(2/469)

3562 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، بِمِصْرَ ، ثنا صَفْوَانُ بْنُ عِيسَى الْقَاضِي ، عَنْ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، قَالَ: سَمِعْتُ جَدِّيَ ، يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُوا الزَّيْتَ وَادَّهِنُوا بِهِ فَإِنَّهُ طَيِّبٌ مُبَارَكٌ "

(2/469)

3563 - حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ زِيَادٍ الْفَقِيهُ بِالْأَهْوَازِ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ سَعِيدِ بْنِ سَابِقٍ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ،: { فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ } [النور: 37] قَالَ: " ضَرَبَ اللَّهُ هَذَا الْمَثَلَ " قَوْلُهُ: { مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحَ فِي زُجَاجَةٍ } [النور: 35] " لِأُولَئِكَ الْقَوْمِ الَّذِينَ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَكَانُوا أَتْجَرَ النَّاسِ وَأَبْيَعَهُمْ وَلَكِنْ لَمْ تَكُنْ تُلْهِيهِمْ تِجَارَتُهُمْ وَلَا بَيْعُهُمْ عَنْ ذِكْرِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/469)

3564 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، أَنْبَأَ الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّازُ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ أَبُو غَسَّانَ مُحَمَّدُ بْنُ مُطَرِّفٍ اللَّيْثِيُّ ، حَدَّثَنَا أَبُو حَازِمٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَّامٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِنَّ لِلْمَسَاجِدِ أَوْتَادًا هُمْ أَوْتَادُهَا لَهُمْ جُلَسَاءُ مِنَ الْمَلَائِكَةِ ، فَإِنْ غَابُوا سَأَلُوا عَنْهُمْ ، وَإِنْ كَانُوا مَرْضَى عَادُوهُمْ ، وَإِنْ كَانُوا فِي حَاجَةٍ أَعَانُوهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ مَوْقُوفٌ وَلَمْ يُخْرِجَاهُ "

(2/469)

3565 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو الْأَحْوَصِ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَطَاءٍ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَكُنَّا نَتَنَاوَبُ الرَّعِيَّةَ ، فَلَمَّا كَانَتْ نَوْبَتِي سَرَّحْتُ إِبِلِي ، ثُمَّ رَجَعْتُ فَجِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُبُ النَّاسَ فَسَمِعْتُهُ يَقُولُ: " مَا مِنْ مُسْلِمٍ يَتَوَضَّأُ فَيُسْبِغُ الْوُضُوءَ ، ثُمَّ يَقُومُ فِي صَلَاتِهِ فَيَعْلَمُ مَا يَقُولُ إِلَّا انْفَتَلَ كَيَوْمِ وَلَدَتْهُ أُمُّهُ مِنَ الْخَطَايَا لَيْسَ عَلَيْهِ ذَنْبٌ " قَالَ: فَمَا مَلَكْتُ نَفْسِي عِنْدَ ذَلِكَ أَنْ قُلْتُ: بَخٍ بَخٍ . فَقَالَ عُمَرُ: وَكُنْتُ إِلَى جَنْبِهِ أَتَعْجَبُ مِنْ هَذَا ؟ قَدْ قَالَ: قَبْلَ أَنْ تَجِيءَ مَا هُوَ أَجْوَدُ مِنْهُ . فَقُلْتُ: مَا هُوَ فِدَاكَ أَبِي وَأُمِّي ؟ قَالَ: قَالَ: " مَا مِنْ رَجُلٍ يَتَوَضَّأُ فَيُسْبِغُ الْوُضُوءَ ، ثُمَّ يَقُولُ عِنْدَ فَرَاغِهِ مِنْ وُضُوئِهِ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ إِلَّا فُتِحَتْ لَهُ ثَمَانِيَةُ أَبْوَابٍ مِنَ الْجَنَّةِ يَدْخُلُ مِنْ أَيُّهَا شَاءَ " ثُمَّ قَالَ: " يُجْمَعُ النَّاسُ فِي صَعِيدٍ وَاحِدٍ يَنْفُذُهُمُ الْبَصَرُ وَيُسْمِعُهُمُ الدَّاعِي فَيُنَادِي مُنَادٍ سَيَعْلَمُ أَهْلُ الْجَمْعِ لِمَنِ الْكَرَمُ الْيَوْمَ " ثَلَاثَ مَرَّاتٍ " ثُمَّ يَقُولُ: " أَيْنَ الَّذِينَ كَانَتْ تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ " ، ثُمَّ يَقُولُ: " أَيْنَ الَّذِينَ كَانُوا { لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ } [النور: 37] إِلَى آخِرِ الْآيَةِ ، ثُمَّ يُنَادِي مُنَادٍ سَيَعْلَمُ الْجَمْعُ لِمَنِ الْكَرَمُ الْيَوْمَ " ، ثُمَّ يَقُولُ: " أَيْنَ الْحَمَّادُونَ الَّذِينَ كَانُوا يَحْمَدُونَ رَبَّهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ وَلَهُ طُرُقٌ عَنْ أَبِي إِسْحَاقَ وَلَمْ يُخْرِجَاهُ وَكَانَ مِنْ حَقِّنَا أَنْ نُخَرِّجَهُ فِي كِتَابِ الْوُضُوءِ فَلَمْ نَقْدِرْ فَلَمَّا وَجَدْتُ الْإِمَامَ إِسْحَاقَ الْحَنْظَلِيَّ خَرَّجَ طُرُقَهُ عِنْدَ قَوْلِهِ: { رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَلَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ } [النور: 37] اتَّبَعْتُهُ "

(2/470)

3566 - أَخْبَرَنِي مُحَمَّدُ بْنُ مُوسَى بْنِ عِمْرَانَ الْفَقِيهُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ سَهْلِ بْنِ عَسْكَرٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ الثَّوْرِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ دَعَا بِشَرَابٍ ، فَأُتِيَ بِهِ فَقَالَ: " نَاوِلِ الْقَوْمَ " . فَقَالُوا: نَحْنُ صِيَامٌ فَقَالَ: " لَكِنْ أَنَا لَسْتُ بِصَائِمٍ ، ثُمَّ أَمَرَهُ فَشَرِبَهُ ، ثُمَّ قَالَ: { يَخَافُونَ يَوْمًا تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالْأَبْصَارُ } [النور: 37] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/470)

3567 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، أَنْبَأَ عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةَ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: " { اللَّهُ نُورُ السَّمَوَاتِ وَالْأَرْضِ } فَقَرَأَ الْآيَةَ ، ثُمَّ قَالَ: { وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا ، وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ } [النور: 39] قَالَ: " وَكَذَلِكَ الْكَافِرُ يَجِيءُ يَوْمَ الْقِيَامَةِ وَهُوَ يَحْسِبُ أَنَّ لَهُ عِنْدَ اللَّهِ خَيْرًا يَجِدُهُ وَيُدْخِلُهُ اللَّهُ النَّارَ " قَالَ: وَضَرَبَ مَثَلًا آخَرَ لِلْكَافِرِ ، فَقَالَ: { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ ، إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ } [النور: 40] ، فَهُوَ يَنْقُلُهُ فِي خَمْسٍ مِنَ الظُّلَمِ فَكَلَامُهُ ظُلْمَةٌ ، وَعَمَلُهُ ظُلْمَةٌ ، وَمَدْخَلُهُ ظُلْمَةٌ ، وَمَخْرَجُهُ ظُلْمَةٌ ، وَمَصِيرُهُ إِلَى الظُّلُمَاتِ إِلَى النَّارِ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/471)

3568 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ صَفْوَانُ بْنُ عَمْرٍو ، حَدَّثَنِي سُلَيْمُ بْنُ عَامِرٍ ، قَالَ: خَرَجْنَا عَلَى جَنَازَةٍ فِي بَابِ دِمَشْقَ مَعَنَا أَبُو أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ ، فَلَمَّا صَلَّى عَلَى الْجَنَازَةِ وَأَخَذُوا فِي دَفْنِهَا ، قَالَ أَبُو أُمَامَةَ: " يَا أَيُّهَا النَّاسُ ، إِنَّكُمْ قَدْ أَصْبَحْتُمْ وَأَمْسَيْتُمْ فِي مَنْزِلٍ تَقْتَسِمُونَ فِيهِ الْحَسَنَاتِ وَالسَّيِّئَاتِ ، وَتُوشِكُونَ أَنْ تَظْعَنُوا مِنْهُ إِلَى الْمَنْزِلِ الْآخَرِ وَهُوَ هَذَا يُشِيرُ إِلَى الْقَبْرِ ، بَيْتُ الْوَحْدَةِ ، وَبَيْتُ الظُّلْمَةِ ، وَبَيْتُ الدُّودِ ، وَبَيْتُ الضِّيقِ إِلَّا مَا وَسَّعَ اللَّهُ ، ثُمَّ تَنْتَقِلُونَ مِنْهُ إِلَى مَوَاطِنِ يَوْمِ الْقِيَامَةِ ، فَإِنَّكُمْ لَفِي بَعْضِ تِلْكَ الْمَوَاطِنِ حَتَّى يَغْشَى النَّاسَ أَمْرٌ مِنْ أَمْرِ اللَّهِ فَتَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ ، ثُمَّ تَنْتَقِلُونَ مِنْهُ إِلَى مَنْزِلٍ آخَرَ فَيَغْشَى النَّاسَ ظُلْمَةٌ شَدِيدَةٌ ، ثُمَّ يُقْسَمُ النُّورُ فَيُعْطَى الْمُؤْمِنُ نُورًا وَيُتْرَكُ الْكَافِرُ وَالْمُنَافِقُ فَلَا يُعْطَيَانِ شَيْئًا وَهُوَ الْمَثَلُ الَّذِي ضَرَبَهُ اللَّهُ تَعَالَى فِي كِتَابِهِ { أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ ، إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ } [النور: 40] وَلَا يَسْتَضِيءُ الْكَافِرُ ، وَالْمُنَافِقُ بِنُورِ الْمُؤْمِنِ كَمَا لَا يَسْتَضِيءُ الْأَعْمَى بِبَصَرِ الْبَصِيرِ يَقُولُ الْمُنَافِقُ لِلَّذِينَ آمَنُوا { انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا } [الحديد: 13] وَهِيَ خُدْعَةُ الَّتِي خَدَعَ بِهَا الْمُنَافِقُ ، قَالَ اللَّهُ عَزَّ [ص:472] وَجَلَّ: { يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } [النساء: 142] فَيَرْجِعُونَ إِلَى الْمَكَانِ الَّذِي قُسِمَ فِيهِ النُّورُ ، فَلَا يَجِدُونَ شَيْئًا فَيَنْصَرِفُونَ إِلَيْهِمْ ، وَقَدْ ضُرِبَ بَيْنَهُمْ بِسُوَرٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ ؟ نُصَلِّي بِصَلَاتِكُمْ وَنَغْزُو بِمَغَازِيكُمْ ؟ " { قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ } [الحديد: 14] تَلَا إِلَى قَوْلِهِ: { وَبِئْسَ الْمَصِيرُ } [الحديد: 15]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/471)

3569 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، حَدَّثَنِي أَحْمَدُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ ، حَدَّثَنِي أَبِي ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةَ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ الْمَدِينَةَ وَآوَتْهُمُ الْأَنْصَارُ رَمَتْهُمُ الْعَرَبُ عَنْ قَوْسٍ وَاحِدَةٍ كَانُوا لَا يَبِيتُونَ إِلَّا بِالسِّلَاحِ وَلَا يُصْبِحُونَ إِلَّا فِيهِ ، فَقَالُوا: " تَرَوْنَ أَنَّا نَعِيشُ حَتَّى نَبِيتَ آمِنَيْنِ مُطْمَئِنَّيْنِ لَا نَخَافُ إِلَّا اللَّهَ ؟ فَنَزَلَتْ: { وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِنَّنَ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْنًا } [النور: 55] إِلَى { وَمَنْ كَفَرَ بَعْدَ ذَلِكَ } [النور: 55] يَعْنِي بِالنِّعْمَةِ { فَأُولَئِكَ هُمُ الْفَاسِقُونَ } [آل عمران: 82] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/472)

3570 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ مُوسَى التَّمِيمِيُّ ، ثنا مِنْجَابُ بْنُ الْحَارِثِ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ تَعَالَى: { لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ } [النور: 58] قَالَ: " النِّسَاءُ فَإِنَّ الرِّجَالَ يَسْتَأْذِنُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/472)

3571 - أَخْبَرَنِي أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ مَعْمَرٌ ، قَالَ: سَمِعْتُ عَمْرَو بْنَ دِينَارٍ ، يُحَدِّثُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { فَإِذَا [ص:473] دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ } [النور: 61] قَالَ: " هُوَ الْمَسْجِدُ إِذَا دَخَلْتَهُ ، فَقُلْ: السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/472)

3572 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ أَيُّوبَ الْعَلَّافُ بِمِصْرَ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ أَبِي الْحَسَنِ الْمَخْزُومِيُّ بِالْمَدِينَةِ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْحَارِثِ بْنِ فُضَيْلٍ الْخَطْمِيُّ ، عَنْ أَبِيهِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا دَخَلْتُمْ بُيُوتَكُمْ فَسَلِّمُوا عَلَى أَهْلِهَا ، وَإِذَا طَعِمْتُمْ فَاذْكُرُوا اسْمَ اللَّهِ ، وَإِذَا سَلَّمَ أَحَدُكُمْ حِينَ يَدْخُلُ بَيْتَهُ وَذَكَرَ اسْمَ اللَّهِ عَلَى طَعَامِهِ يَقُولُ الشَّيْطَانُ لِأَصْحَابِهِ: لَا مَبِيتَ لَكُمْ وَلَا عَشَاءَ وَإِذَا لَمْ يُسَلِّمْ أَحَدُكُمْ وَلَمْ يُسَمِّ يَقُولُ الشَّيْطَانُ لِأَصْحَابِهِ: أَدْرَكْتُمُ الْمَبِيتَ وَالْعَشَاءَ "
" هَذَا حَدِيثٌ غَرِيبُ الْإِسْنَادِ وَالْمَتْنِ فِي هَذَا الْبَابِ ، وَمُحَمَّدُ بْنُ الْحَسَنِ الْمَخْزُومِيُّ أَخْشَى أَنَّهُ ابْنُ زَبَالَةَ وَلَمْ يُخْرِجَاهُ "

(2/473)

حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي رَجَبٍ سَنَةَ أَرْبَعِ مِائَةٍ :
25 - مِنْ تَفْسِيرِ سُورَةِ الْفُرْقَانِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/473)

3573 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ أَبِي عُبَيْدَةَ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَا يَنْتَصِفُ النَّهَارُ مِنْ يَوْمِ الْقِيَامَةِ حَتَّى يَقِيلَ هَؤُلَاءِ وَهَؤُلَاءِ ، ثُمَّ قَرَأَ { إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ } [الصافات: 68] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/473)

3574 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ [ص:474] هَارُونَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ أَبِي دَاوُدَ السَّبِيعِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كَيْفَ يُحْشَرُ أَهْلُ النَّارِ عَلَى وُجُوهَهِمْ ؟ قَالَ: " إِنَّ الَّذِي أَمْشَاهُمْ عَلَى أَقْدَامِهِمْ قَادِرٌ أَنْ يُمْشِيَهُمُ عَلَى وُجُوهِهِمْ "

(2/473)

3575 - وَأَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، قَالَ: أَخْبَرَنِي مَنْ ، سَمِعَ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ كَيْفَ يُحْشَرُونَ ؟ قَالَ: " إِنَّ الَّذِي أَمْشَاهُمْ عَلَى أَرْجُلِهِمْ قَادِرٌ أَنْ يَحْشُرَهُمْ عَلَى وُجُوهِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِذَا جُمِعَ بَيْنَ الْإِسْنَادَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/474)

3576 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ ، ثنا مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ ، عَنْ عَمِّهِ الْحَارِثُ ، عَنْ عَبْدِ الرَّحْمَنِ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَعْدُ بْنِ عَدْنَانَ بْنِ آدَدَ بْنِ زَنْدِ بْنِ الْبَرَاءِ بْنِ أَعْرَاقِ الثَّرَى " قَالَتْ: ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَهْلَكَ عَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا لَا يَعْلَمُهُمْ إِلَّا اللَّهُ " قَالَتْ أُمُّ سَلَمَةَ: وَأَعْرَاقُ الثَّرَى إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ وَزَنْدٌ هَمَيْسَعٌ وَبَرَاءٌ: نَبْتٌ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/474)

3577 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُلَيْمَانُ التَّيْمِيُّ ، عَنِ الْحَسَنِ بْنِ مُسْلِمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَا مِنْ عَامٍ أَمْطَرَ مِنْ عَامٍ ، وَلَكِنَّ اللَّهَ يَصْرِفُهُ حَيْثُ يَشَاءُ ، ثُمَّ قَرَأَ: { وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمُ } [الفرقان: 50] الْآيَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/475)

3578 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ ، حَدَّثَنِي سَعِيدُ بْنُ جُبَيْرٍ ، قَالَ: أَمَرَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبْزَى أَنْ أَسْأَلَ ابْنَ عَبَّاسٍ ، عَنْ هَاتَيْنِ الْآيَتَيْنِ مَا أَمْرُهُمَا الَّتِي فِي سُورَةِ الْفُرْقَانِ: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } [الفرقان: 68] ، وَالَّتِي فِي سُورَةِ النِّسَاءِ { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمَ } [النساء: 93] الْآيَةُ . قَالَ: فَسَأَلْتُ ابْنَ عَبَّاسٍ عَنْ ذَلِكَ قَالَ: " لَمَّا أَنْزَلَ الَّتِي فِي سُورَةِ الْفُرْقَانِ قَالَ مُشْرِكُوا أَهْلِ مَكَّةَ قَدْ قَتَلْنَا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ بِغَيْرِ الْحَقِّ وَدَعَوْنَا مَعَ اللَّهِ إِلَهًا آخَرَ وَأَتَيْنَا الْفَوَاحِشَ " قَالَ: فَنَزَلَتْ { إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا } [الفرقان: 70] الْآيَةَ . قَالَ: " فَهَؤُلَاءِ لِأُولَئِكَ " قَالَ: " وَأَمَّا الَّتِي فِي سُورَةِ النِّسَاءِ { وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا } [النساء: 93] الْآيَةُ فَهُوَ الرَّجُلُ الَّذِي قَدْ عَرَفَ الْإِسْلَامَ وَعَمِلَ عَمَلَ الْإِسْلَامِ ، ثُمَّ قَتَلَ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمَ لَا تَوْبَةَ لَهُ . قَالَ: فَذَكَرْتُ ذَلِكَ لِمُجَاهِدٍ فَقَالَ: إِلَّا مَنْ نَدِمَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/475)

3579 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ آدَمَ ، ثنا ابْنُ أَبِي زَائِدَةَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ يَعْلَى بْنِ مُسْلِمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَجُلٌ مِنْ أَهْلِ الشِّرْكِ: يَا رَسُولَ اللَّهِ ، " وَقَدْ قَتَلُوا فَأَكْثَرُوا وَزَنَوْا فَأَكْثَرُوا مَا أَحْسَنَ مَا تَدْعُونَا إِلَيْهِ لَوْ أَخْبَرْتَنَا أَنَّ لِمَا عَمِلْنَا كَفَّارَةً . فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { وَالَّذِينَ لَا [ص:476] يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ } [الفرقان: 68] الْآيَةُ . وَنَزَلَتْ: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } [الزمر: 53] "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/475)

26 - تَفْسِيرُ سُورَةِ الشُّعَرَاءِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/476)

3580 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، أَنَّهُ تَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ } [الشعراء: 52] الْآيَاتُ . فَقَالَ أَبُو بُرْدَةَ بْنُ أَبِي مُوسَى الْأَشْعَرِيُّ ، عَنْ أَبِيهِ قَالَ: نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَعْرَابِيٍّ فَأَكْرَمَهُ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَعَهَّدْنَا ائْتِنَا " فَأَتَاهُ الْأَعْرَابِيُّ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا حَاجَتُكَ ؟ " فَقَالَ: نَاقَةٌ بِرَحْلِهَا وَيَحْلِبُ لَبَنَهَا أَهْلِي . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَجَزَ هَذَا أَنْ يَكُونَ كَعَجُوزِ بَنِي إِسْرَائِيلَ فَقَالَ لَهُ أَصْحَابُهُ: مَا عَجُوزُ بَنِي إِسْرَائِيلَ يَا رَسُولَ اللَّهِ ؟ فَقَالَ: " إِنَّ مُوسَى حِينَ أَرَادَ أَنْ يَسِيرَ بِبَنِي إِسْرَائِيلَ ضَلَّ عَنْهُ الطَّرِيقُ فَقَالَ لِبَنِي إِسْرَائِيلَ مَا هَذَا ؟ قَالَ: فَقَالَ لَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ: إِنَّ يُوسُفَ عَلَيْهِ السَّلَامُ حِينَ حَضَرَهُ الْمَوْتُ أَخَذَ عَلَيْنَا مَوْثِقًا مِنَ اللَّهِ أَنْ لَا نُخْرِجَ مِنْ مِصْرَ حَتَّى تُنْقَلَ عِظَامُهُ مَعَنَا . فَقَالَ مُوسَى: أَيُّكُمْ يَدْرِي أَيْنَ قَبْرُ يُوسُفَ ؟ فَقَالَ عُلَمَاءُ بَنِي إِسْرَائِيلَ مَا يَعْلَمُ أَحَدٌ مَكَانَ قَبْرِهِ إِلَّا عَجُوزٌ لِبَنِي إِسْرَائِيلَ فَأَرْسَلَ إِلَيْهَا مُوسَى فَقَالَ: دُلِّينَا عَلَى قَبْرِ يُوسُفَ قَالَتْ: لَا وَاللَّهِ حَتَّى تُعْطِيَنِي حُكْمِي . فَقَالَ لَهَا: مَا حُكْمُكِ ؟ قَالَتْ: حُكْمِي أَنْ أَكُونَ مَعَكَ فِي الْجَنَّةِ . فَكَأَنَّهُ كَرِهَ ذَلِكَ قَالَ: فَقِيلَ لَهُ أَعْطِهَا حُكْمَهَا ، فَأَعْطَاهَا حُكْمَهَا فَانْطَلَقَتْ بِهِمْ إِلَى بُحَيْرَةٍ مُسْتَنْقِعَةٍ مَاءً ، فَقَالَتْ لَهُمُ أَنْضِبُوا هَذَا الْمَاءَ . فَلَمَّا أَنْضَبُوا قَالَتْ لَهُمُ: احْفِرُوا فَحَفَرُوا فَاسْتَخْرَجُوا عِظَامَ يُوسُفَ فَلَمَّا أَنْ أَقَلُّوهُ مِنَ الْأَرْضِ إِذِ الطَّرِيقُ مِثْلُ ضَوْءِ النَّهَارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
" وَلَعَلَّ وَاهِمٌ يُتَوَهَّمُ إِنَّ يُونُسَ بْنَ [ص:477] أَبِي إِسْحَاقَ سَمِعَ مِنَ أَبِي بُرْدَةَ حَدِيثَ " لَا نِكَاحَ إِلَّا بِوَلِيٍّ " كَمَا سَمِعَهُ أَبُوهُ "

(2/476)

3581 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا وهَيْبُ بْنُ خَالِدٍ ، ثنا أَبُو وَاقِدٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ: يَا رَسُولَ اللَّهِ ، إِنَّ عَبْدَ اللَّهِ بْنَ جُدْعَانَ كَانَ يُقْرِي الضَّيْفَ ، وَيَصِلُ الرَّحِمَ وَيَفْعَلُ وَيَفْعَلُ أَيَنْفَعُهُ ذَلِكَ ؟ قَالَ: " لَا ، إِنَّهُ لَمْ يَقُلْ يَوْمًا قَطُّ: رَبِّ اغْفِرْ لِي خَطِيئَتِي يَوْمَ الدِّينِ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/477)

27 - تَفْسِيرُ سُورَةِ النَّمْلِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/477)

3582 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنِ الزُّبَيْرِ بْنِ الْخِرِّيتِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ الْهُدْهُدُ يَدُلُّ سُلَيْمَانَ عَلَى الْمَاءِ " . فَقُلْتُ: وَكَيْفَ ذَاكَ وَالْهُدْهُدُ يُنْصَبُ لَهُ الْفَخُّ يُلْقَى عَلَيْهِ التُّرَابُ ؟ فَقَالَ: " أَهْنَكَ اللَّهُ بِهَنِّ أَبِيكَ أَوَ لَمْ يَكُنْ إِذَا جَاءَ الْقَضَاءُ ذَهَبَ الْبَصَرُ ؟ "

(2/477)

3583 - أَخْبَرَنَاهُ أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا } [النمل: 21] قَالَ: " أَنْتُفُ رِيشَهُ " . قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " كَانَ سُلَيْمَانُ بْنُ دَاوُدَ يُوضَعُ لَهُ سِتُّ مِائَةِ أَلْفِ كُرْسِيٍّ ، ثُمَّ يَجِيءُ أَشْرَافُ الْإِنْسِ حَتَّى يَجْلِسُوا مِمَّا يَلِيهِ ، ثُمَّ يَجِيءُ أَشْرَافُ الْجِنِّ حَتَّى يَجْلِسُوا مِمَّا يَلِي الْإِنْسَ ، ثُمَّ يَدْعُو الطَّيْرَ فَيُظِلُّهُمْ ، ثُمَّ يَدْعُو الرِّيحَ فَتَحْمِلُهُمْ ، فَيَسِيرُ فِي الْغَدَاةِ الْوَاحِدَةِ مَسِيرَةَ شَهْرٍ فَبَيْنَمَا هُوَ يَسِيرُ فِي فَلَاةٍ إِذِ احْتَاجَ إِلَى الْمَاءِ فَجَاءَ الْهُدْهُدُ فَجَعَلَ يَنْقُرُ الْأَرْضَ فَأَصَابَ مَوْضِعَ الْمَاءَ ، فَجَاءَتِ الشَّيَاطِينُ فَسَلَخَتْ ذَلِكَ الْمَوْضِعَ كَمَا تَسْلُخُ الْإِهَابَ فَأَصَابُوا الْمَاءَ " فَقَالَ نَافِعُ بْنُ الْأَزْرَقِ: يَا وَقَّافُ ، أَرَأَيْتَ الْهُدْهُدَ كَيْفَ يَجِيءُ فَيَنْقُرُ الْأَرْضَ فَيُصِيبُ مَوْضِعَ الْمَاءَ وَهُوَ يَجِيءُ إِلَى الْفَخِّ وَهُوَ يُبْصِرُهُ حَتَّى يَقَعَ فِي عُنُقِهِ ؟ فَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " إِنَّ الْقَدْرَ إِذَا جَاءَ حَالَ دُونَ الْبَصَرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/478)

3584 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا الشَّافِعِيُّ ، وَأَسَدُ بْنُ مُوسَى ، قَالَا: ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَتْ: إِنَّمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُمْ لَيَعْلَمُونَ الْآنَ أَنَّ الَّذِي كُنْتُ أَقُولُ لَهُمْ فِي الدُّنْيَا حَقٌّ ، وَقَالَ اللَّهُ تَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { إِنَّكَ لَا تُسْمِعُ الْمَوْتَى وَلَا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ } [النمل: 80] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/478)

3585 - أَخْبَرَنَا مَيْمُونُ بْنُ إِسْحَاقَ الْهَاشِمِيُّ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنِ الْأَعْمَشِ ، وَالْحَسَنِ بْنِ عَبْدِ اللَّهِ ، عَنِ الْأَسْوَدِ بْنِ هِلَالٍ ، عَنْ عَبْدِ اللَّهِ ، { مَنْ جَاءَ بِالْحَسَنَةِ } [الأنعام: 160] قَالَ: " مَنْ جَاءَ بِلَا إِلَهَ إِلَّا اللَّهُ " { وَمَنْ جَاءَ بِالسَّيِّئَةِ } [الأنعام: 160] قَالَ: " بِالشِّرْكِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/478)

28 - تَفْسِيرُ سُورَةِ الْقَصَصِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/479)

3586 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ سُفْيَانَ ، عَنِ الْأَعْمَشِ ، عَنْ حَسَّانَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَوْلُهُ تَعَالَى: { وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغًا } [القصص: 10] قَالَ: " فَارِغًا مِنْ كُلِّ شَيْءٍ غَيْرِ ذِكْرِ مُوسَى " { إِنْ كَادَتْ لَتُبْدِي بِهِ } [القصص: 10] قَالَ: " أَنْ تَقُولَ يَا بُنَيَّاهُ " { وَقَالَتْ لِأُخْتِهِ قُصِّيهِ } [القصص: 11] ابْتَغِي أَثَرَهُ { وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ } [القصص: 12] قَالَ: " لَا يُؤْتَى بِمُرْضِعٍ فَيَقْبَلُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ وَحَسَّانُ هُوَ ابْنُ عَبَّادٍ قَدِ احْتَجَّا جَمِيعًا بِهِ "

(2/479)

3587 - حَدّثَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ: { فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ } [القصص: 25] قَالَ: " كَانَتْ تَجِيءُ وَهِيَ خَرَّاجَةٌ وَلَّاجَةٌ وَاضِعَةٌ يَدَهَا عَلَى وَجْهِهَا ، فَقَامَ مَعَهَا مُوسَى وَقَالَ لَهَا: امْشِي خَلْفِي وَانْعَتِي لِيَ الطَّرِيقَ وَأَنَا أَمْشِي أَمَامَكَ ، فَإِنَّا لَا نَنْظُرُ فِي أَدْبَارِ النِّسَاءِ ، ثُمَّ قَالَتْ: { يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الْأَمِينُ } [القصص: 26] لِمَا رَأَتْهُ مِنْ قُوَّتِهِ وَلِقَوْلِهِ لَهَا مَا قَالَ فَزَادَهُ ذَلِكَ فِيهِ رَغْبَةً فَقَالَ: { إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَ حِجَجٍ ، فَإِنْ أَتْمَمْتَ عَشْرًا فَمِنْ عِنْدَكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ } [القصص: 27] أَيْ فِي حُسْنِ الصُّحْبَةِ وَالْوَفَاءِ بِمَا قُلْتُ . قَالَ مُوسَى: { ذَلِكَ بَيْنِي وَبَيْنَكَ أَيُّمَا الْأَجَلَيْنِ قَضَيْتُ فَلَا عُدْوَانَ عَلَيَّ } [القصص: 28] قَالَ: نَعَمْ . قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ . فَزَوَّجَهُ وَأَقَامَ مَعَهُ يَكْفِيهِ وَيَعْمَلُ لَهُ فِي رِعَايَةِ غَنَمِهِ وَمَا يَحْتَاجُ إِلَيْهِ مِنْهُ وَزَوَّجَهُ صَفُورَةَ أَوْ أُخْتَهَا شَرْقَاءَ وَهُمَا اللَّتَانِ كَانَتَا تَذُودَانِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/479)

3588 - حَدَّثَنِي بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ ، ثنا الْحَكَمُ بْنُ أَبَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُّ الْأَجَلَيْنِ قَضَى مُوسَى ؟ قَالَ: قَالَ: " أَبْعَدَهُمَا وَأَطْيَبَهُمَا "

(2/480)

3589 - وَحَدَّثَنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو عَمْرٍو أَحْمَدُ بْنُ الْمُبَارَكِ الْمُسْتَمْلِي ، ثنا مُحَمَّدُ بْنُ الْوَلِيدِ الْفَحَّامُ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ يَحْيَى ، رَجُلٌ مِنْ أَهْلِ عَدَنٍ ، ثنا الْحَكَمُ بْنُ أَبَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلَ جِبْرِيلَ: " أَيَّ الْأَجَلَيْنِ قَضَى مُوسَى ؟ قَالَ: " أَتَمَّهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخْرِجَاهُ "

(2/480)

3590 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا مِسْعَرٌ ، عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ ، قَالَ: صَلَّيْتُ إِلَى جَنْبِ ابْنِ عُمَرَ الْعَصْرَ فَسَمِعْتُهُ يَقُولُ فِي رُكُوعِهِ: " رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيرًا لِلْمُجْرِمِينَ " فَلَمَّا انْصَرَفَ قَالَ: " مَا صَلَّيْتُ صَلَاةً إِلَّا وَأَنَا أَرْجُو أَنْ تَكُونَ كَفَّارَةً لِلَّتِي أَمَامَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/480)

3591 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا عَوْفٌ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا أَهْلَكَ اللَّهُ قَوْمًا ، وَلَا قَرْنًا ، وَلَا أُمَّةً ، وَلَا أَهْلَ قَرْيَةٍ مُنْذُ أَنْزَلَ التَّوْرَاةَ عَلَى وَجْهِ الْأَرْضِ بِعَذَابٍ مِنَ السَّمَاءِ غَيْرَ أَهْلِ الْقَرْيَةِ الَّتِي مُسِخَتْ قِرَدَةً أَلَمْ تَرَ إِلَى قَوْلِهِ تَعَالَى: { وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الْأُولَى بَصَائِرَ لِلنَّاسِ وَهَدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ } [القصص: 43] "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/480)

3592 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ الشَّيْبَانِيُّ ، ثنا عُقْبَةُ بْنُ مُكْرَمٍ الضَّبِّيُّ ، ثنا أَبُو قَطَنٍ عَمْرُو بْنُ الْهَيْثَمِ بْنِ قَطَنِ بْنِ كَعْبٍ ، ثنا حَمْزَةُ الزَّيَّاتُ ، عَنْ سُلَيْمَانَ الْأَعْمَشِ ، عَنْ عَلِيِّ بْنِ مُدْرِكٍ ، عَنْ أَبِي زُرْعَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، { وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا } [القصص: 46] قَالَ: " نُودُوا يَا أُمَّةَ مُحَمَّدٍ اسْتَجَبْتُ لَكُمْ قَبْلَ أَنْ تَدْعُونِي وَأَعْطَيْتُكُمْ قَبْلَ أَنْ تَسْأَلُونِيَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/481)

3593 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا أَتَى مُوسَى قَوْمَهُ أَمَرَهُمْ بِالزَّكَاةِ فَجَمَعَهُمْ قَارُونُ فَقَالَ لَهُمْ: " جَاءَكُمْ بِالصَّلَاةِ وَجَاءَكُمْ بِأَشْيَاءَ فَاحْتَمَلْتُمُوهَا فَتَحَمَّلُوا أَنْ تُعْطُوهُ أَمْوَالَكُمْ " . فَقَالُوا: لَا نَحْتَمِلُ أَنْ نُعْطِيَهُ أَمْوَالَنَا فَمَا تَرَى ؟ فَقَالَ لَهُمْ: " أَرَى أَنْ أُرْسِلَ إِلَى بَغِيِّ بَنِي إِسْرَائِيلَ فَنُرْسِلَهَا إِلَيْهِ فَتَرْمِيَهُ بِأَنَّهُ أَرَادَهَا عَلَى نَفْسِهَا ، فَدَعَا مُوسَى عَلَيْهِمْ فَأَمَرَ اللَّهُ الْأَرْضَ أَنْ تُطِيعَهُ ، فَقَالَ مُوسَى لِلْأَرْضِ: خُذِيهِمْ فَأَخَذَتْهُمْ إِلَى أَعْقَابِهِمْ " فَجَعَلُوا يَقُولُونَ: يَا مُوسَى يَا مُوسَى ، ثُمَّ قَالَ لِلْأَرْضِ: " خُذِيهِمْ فَأَخَذَتْهُمْ إِلَى رُكَبِهِمْ " فَجَعَلُوا يَقُولُونَ: يَا مُوسَى يَا مُوسَى ، ثُمَّ قَالَ: " لِلْأَرْضِ خُذِيهِمْ فَأَخَذَتْهُمْ إِلَى أَعْنَاقِهِمْ " فَجَعَلُوا يَقُولُونَ: يَا مُوسَى يَا مُوسَى فَقَالَ لِلْأَرْضِ: " خُذِيهِمْ فَأَخَذَتْهُمْ فَغَيَّبَتْهُمْ ، فَأَوْحَى اللَّهُ إِلَى مُوسَى يَا مُوسَى سَأَلَكَ عِبَادِي وَتَضَرَّعُوا إِلَيْكَ فَلَمْ تُجِبْهُمْ ، وَعِزَّتِي لَوْ أَنَّهُمْ دَعَوْنِي لَأَجَبْتُهُمْ ، قَالَ ابْنُ عَبَّاسٍ: وَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ { فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ } [القصص: 81] خُسِفَ بِهِ إِلَى الْأَرْضِ السُّفْلَى
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/481)

29 - تَفْسِيرُ سُورَةِ الْعَنْكَبُوتِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/482)

3594 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا مُوسَى بْنُ إِسْحَاقَ الْخَطْمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو أُسَامَةَ ، عَنْ أَبِي يُونُسَ حَاتِمِ بْنِ أَبِي صَغِيرَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أُمِّ هَانِئٍ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ } [العنكبوت: 29] قَالَ: " كَانُوا يَخْذِفُونَ أَهْلَ الطَّرِيقِ وَيَسْخَرُونَ ، مِنْهُمْ فَهُوَ الْمُنْكَرُ الَّذِي كَانُوا يَأْتُونَ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/482)

3595 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، أَخْبَرَنِي يَزِيدُ بْنُ الْهَيْثَمِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ عَبْدِ اللَّهِ بْنِ رَبِيعَةَ ، قَالَ: سَأَلَنِي ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَلَذِكْرُ اللَّهِ أَكْبَرُ } [العنكبوت: 45] فَقُلْتُ: ذِكْرُ اللَّهِ بِالتَّسْبِيحِ وَالتَّهْلِيلِ وَالتَّكْبِيرِ ، فَقَالَ: " لَا ذِكْرَ اللَّهِ أَكْبَرُ مِنْ ذِكْرِكُمْ إِيَّاهُ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/482)

30 - تَفْسِيرُ سُورَةِ الرُّومِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/482)

3596 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْخَلِيلِ الْأَصْبَهَانِيُّ أَبُو عَبْدِ اللَّهِ ، ثنا مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، حَدَّثَنِي أَبِي ، ثنا مَعْنُ بْنُ عِيسَى ، ثنا مُعَاوِيَةُ بْنُ أَبِي صَالِحٍ ، عَنْ مَرْثَدِ بْنِ سُمَيٍّ الْخَوْلَانِيِّ ، قَالَ: سَمِعْتُ أَبَا الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " سَيَجِيءُ قَوْمٌ يَقْرَءُونَ: { الم غَلَبَتِ الرُّومُ } [الروم: 2] ، وَإِنَّمَا هِيَ غُلِبَتْ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/482)

3597 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرِو بْنِ الْمُهَلَّبِ الْأَزْدِيُّ ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ حَبِيبِ بْنِ أَبِي عَمْرَةَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ الْمُسْلِمُونَ يُحِبُّونَ أَنْ تَظْهَرَ الرُّومُ عَلَى فَارِسَ لِأَنَّهُمْ أَهْلُ الْكِتَابِ ، وَكَانَ الْمُشْرِكُونَ يُحِبُّونَ أَنْ تَظْهَرَ فَارِسُ عَلَى الرُّومِ لِأَنَّهُمْ أَهْلُ أَوْثَانٍ فَذَكَرَ ذَلِكَ الْمُسْلِمُونَ لِأَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَذَكَرَ ذَلِكَ أَبُو بَكْرٍ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَا إِنَّهُمْ سَيَهْزِمُونَ " فَذَكَرَ أَبُو بَكْرٍ لَهُمْ ذَلِكَ فَقَالُوا: اجْعَلْ بَيْنَنَا وَبَيْنَكَ أَجَلًا ، فَإِنْ ظَهَرُوا كَانَ لَكَ كَذَا وَكَذَا ، وَإِنْ ظَهَرْنَا كَانَ لَنَا كَذَا وَكَذَا ، فَجَعَلَ بَيْنَهُمْ أَجَلَ خَمْسِ سِنِينَ فَلَمْ يَظْهَرُوا فَذَكَرَ ذَلِكَ أَبُو بَكْرٍ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " أَلَا جَعَلْتَهُ ، أُرَاهُ " قَالَ: دُونَ الْعَشَرَةِ . قَالَ: فَظَهَرَتِ الرُّومُ بَعْدَ ذَلِكَ ، فَذَلِكَ قَوْلُهُ تَعَالَى { الم غُلِبَتِ الرُّومُ فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ } [الروم: 2] قَالَ: فَغُلِبَتِ الرُّومُ ، ثُمَّ غَلَبَتْ بَعْدُ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمَنْ بَعْدُ ، وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ بِنَصْرِ اللَّهِ " قَالَ سُفْيَانُ: وَسَمِعْتُ أَنَّهُمُ ظَهَرُوا يَوْمَ بَدْرٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/483)

3598 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا سُفْيَانُ ، عَنْ عَاصِمٍ ، عَنْ أَبِي رَزِينٍ ، قَالَ: جَاءَ نَافِعُ بْنُ الْأَزْرَقِ إِلَى ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ: " الصَّلَوَاتُ الْخُمُسُ فِي الْقُرْآنِ ؟ فَقَالَ: نَعَمْ ، فَقَرَأَ { فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ } [الروم: 17] قَالَ: صَلَاةُ الْمَغْرِبِ { وَحِينَ تُصْبِحُونَ } [الروم: 17] صَلَاةُ الصُّبْحِ { وَعَشِيًّا } [مريم: 11] صَلَاةُ الْعَصْرِ { وَحِينَ تُظْهِرُونَ } [الروم: 18] صَلَاةُ الظُّهْرِ ، وَقَرَأَ { وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ ثَلَاثُ عَوْرَاتٍ لَكُمْ } [النور: 58] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/483)

31 - تَفْسِيرُ سُورَةِ لُقْمَانَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/483)

3599 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثنا صَفْوَانُ بْنُ عِيسَى الْقَاضِي ، ثنا حُمَيْدٌ الْخَرَّاطُ ، عَنْ عَمَّارٍ الدُّهْنِيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنْ أَبِي الصَّهْبَاءِ ، عَنِ [ص:484] ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: { وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهُوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ } [لقمان: 6] قَالَ: " هُوَ وَاللَّهِ الْغِنَاءُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/483)

3600 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ الْحَلَبِيُّ ، ثنا الْحَارِثُ بْنُ سُلَيْمَانَ ، ثنا عُقْبَةُ بْنُ عَلْقَمَةَ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ مُوسَى بْنِ سُلَيْمَانَ ، قَالَ: سَمِعْتُ الْقَاسِمَ بْنَ مُخَيْمِرَةَ ، يُحَدِّثُ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ: " يَا بُنَيَّ إِيَّاكَ وَالتَّقَنُّعَ ، فَإِنَّهَا مَخْوَفَةٌ بِاللَّيْلِ مَذَلَّةٌ بِالنَّهَارِ "
" هَذَا مَتْنٌ شَاهِدُهُ إِسْنَادٌ صَحِيحٌ وَاللَّهُ أَعْلَمُ "

(2/484)

3601 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا يَزِيدُ بْنُ الْهَيْثَمِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ ، عَنْ نُبَيْحٍ الْعَنَزِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، وَتَلَا قَوْلَ لُقْمَانَ لِابْنِهِ { وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ } [لقمان: 19] قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا خَرَجَ مَشَوْا بَيْنَ يَدَيْهِ وَخَلَّوْا ظَهْرَهُ لِلْمَلَائِكَةِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/484)

32 - تَفْسِيرُ سُورَةِ السَّجْدَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/484)

3602 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخَوَّاصُ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، ثنا أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ مُعَاوِيَةَ قَالَ: قُلْتُ لِأَبِي الزُّبَيْرِ: أَسَمِعْتَ أَنَّ جَابِرًا يَذْكُرُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " لَا يَنَامُ حَتَّى يَقْرَأَ الم تَنْزِيلُ السَّجْدَةُ وَتَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ " فَقَالَ أَبُو الزُّبَيْرِ: حَدَّثَنِيهِ صَفْوَانُ أَوْ أَبُو صَفْوَانَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ لِأَنَّ مَدَارَهُ عَلَى حَدِيثِ لَيْثِ بْنِ أَبِي سُلَيْمٍ ، عَنْ أَبِي الزُّبَيْرِ "

(2/484)

3603 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، ثنا سِمَاكُ بْنُ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ، ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ } [السجدة: 5] قَالَ: " مِنَ الْأَيَّامِ السِّتَّةِ الَّتِي خَلَقَ اللَّهُ فِيهَا السَّمَاوَاتِ وَالْأَرْضَ ، ثُمَّ يَعْرُجُ إِلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/485)

3604 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ بْنِ بَشَّارٍ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، ثنا يَحْيَى بْنُ الْعَلَاءِ ، عَنْ عَمِّهِ شُعَيْبِ بْنِ خَالِدٍ ، حَدَّثَنِي سِمَاكُ بْنُ حَرْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا جُلُوسًا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْبَطْحَاءِ ، فَمَرَّتْ سَحَابَةٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَدْرُونَ مَا هَذَا ؟ " فَقُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ . فَقَالَ: " السَّحَابُ " فَقُلْنَا: السَّحَابُ . فَقَالَ: " وَالْمُزْنُ " فَقُلْنَا: وَالْمُزْنُ . فَقَالَ: " وَالْعَنَانُ " فَسَكَتَ ، ثُمَّ قَالَ: " أَتَدْرُونَ كَمْ بَيْنَ السَّمَاءِ وَالْأَرْضِ ؟ " فَقُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ . فَقَالَ: " بَيْنَهُمَا مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ وَمِنْ كُلِّ سَمَاءٍ إِلَى السَّمَاءِ الَّتِي تَلِيهَا مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ وَكِثَفُ كُلِّ سَمَاءٍ خَمْسُ مِائَةِ سَنَةٍ وَفَوْقَ السَّمَاءِ السَّابِعَةِ بَحْرٌ بَيْنَ أَعْلَاهُ وَأَسْفَلِهِ كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ وَاللَّهُ فَوْقَ ذَلِكَ وَلَيْسَ يَخْفَى عَلَيْهِ مِنْ أَعْمَالِ بَنِي آدَمَ شَيْءٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/485)

3605 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ نَضْرٍ الْأَزْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ الْأَعْمَشِ ، وَأَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، وَاللَّفْظُ لَهُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، وَالْحَكَمِ بْنِ عُتَيْبَةَ ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ ، عَنْ [ص:486] مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَيْنَمَا نَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ وَقَدْ أَصَابَ الْحَرُّ فَتَفَرَّقَ الْقَوْمُ حَتَّى نَظَرْتُ ، فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْرَبُهُمْ مِنِّي قَالَ: فَدَنَوْتُ مِنْهُ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَنْبِئْنِي بِعَمَلٍ يُدْخِلُنِي الْجَنَّةَ وَيُبَاعِدُنِي مِنَ النَّارِ . قَالَ: " لَقَدْ سَأَلْتَ عَنْ عَظِيمٍ وَإِنَّهُ لَيَسِيرٌ عَلَى مَنْ يَسَّرَهُ اللَّهُ عَلَيْهِ ، تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا وَتُقِيمُ الصَّلَاةَ الْمَكْتُوبَةَ ، وَتُؤْتِي الزَّكَاةَ الْمَفْرُوضَةَ ، وَتَصُومُ رَمَضَانَ " قَالَ: " وَإِنْ شِئْتَ أَنْبَأْتُكَ بِأَبْوَابِ الْجَنَّةِ " قُلْتُ: أَجَلْ يَا رَسُولَ اللَّهِ . قَالَ: " الصَّوْمُ جُنَّةٌ ، وَالصَّدَقَةُ تُكَفِّرُ الْخَطِيئَةَ ، وَقِيَامُ الرَّجُلِ فِي جَوْفِ اللَّيْلِ يَبْتَغِي وَجْهَ اللَّهِ " قَالَ: ثُمَّ قَرَأَ هَذِهِ الْآيَةَ { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ } [السجدة: 16] قَالَ: " وَإِنْ شِئْتَ أَنْبَأْتُكَ بِرَأْسِ الْأَمْرِ وَعَمُودِهِ وَذُرْوَةِ سَنَامِهِ " قَالَ: قُلْتُ: أَجَلْ يَا رَسُولَ اللَّهِ . قَالَ: " أَمَّا رَأْسُ الْأَمْرِ فَالْإِسْلَامُ ، وَأَمَّا عَمُودُهُ فَالصَّلَاةُ ، وَأَمَّا ذِرْوَةُ سَنَامِهِ فَالْجِهَادُ فِي سَبِيلِ اللَّهِ ، وَإِنْ شِئْتَ أَنْبَأْتُكَ بِمِلَاكِ ذَلِكَ كُلِّهِ " فَسَكَتَ فَإِذَا رَاكِبَانِ يُوضِعَانَ قِبَلَنَا ، فَخَشِيتُ أَنْ يَشْغَلَاهُ عَنْ حَاجَتِي قَالَ: فَقُلْتُ: مَا هُوَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " فَأَهْوَى بِإِصْبَعِهِ إِلَى فِيهِ " قَالَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ ، وَإِنَّا لَنُؤَاخَذُ بِمَا نَقُولُ بِأَلْسِنَتِنَا ؟ قَالَ: " ثَكِلَتْكَ أُمُّكَ ابْنَ جَبَلٍ هَلْ يَكُبُّ النَّاسَ عَلَى مَنَاخِرِهِمْ فِي جَهَنَّمَ إِلَّا حَصَائِدُ أَلْسِنَتِهِمْ ؟ "
" هَذَا لَفْظُ حَدِيثِ جَرِيرٍ وَلَمْ يَذْكُرْ أَبُو إِسْحَاقَ الْفَزَارِيُّ فِي حَدِيثِهِ الْحَكَمَ بْنَ عُتَيْبَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/485)

3606 - حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّارِ ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا عَبْدُ اللَّهِ بْنُ سُوَيْدِ بْنِ حَيَّانَ ، حَدَّثَنِي أَبُو صَخْرٍ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَيْنَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَصِفُ الْجَنَّةَ حَتَّى انْتَهَى ، ثُمَّ قَالَ: " فِيهَا مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ ، ثُمَّ قَرَأَ { تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ } [السجدة: 16] إِلَى آخِرِ الْآيَةِ قَالَ أَبُو صَخْرٍ: فَذَكَرْتُهُ لِلْقُرَظِيِّ فَقَالَ: إِنَّهُمْ أَخْفَوْا لِلَّهِ عَمَلًا وَأَخْفَى لَهُمْ ثَوَابًا فَقَدِمُوا عَلَى اللَّهِ فَقَرَّتْ تِلْكَ الْأَعْيُنُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/486)

3607 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا [ص:487] أَبُو الْأَحْوَصِ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي عُبَيْدَةَ ، قَالَ: قَالَ عَبْدُ اللَّهِ: " أَنَّهُ مَكْتُوبٌ فِي التَّوْرَاةِ: لَقَدْ أَعَدَّ اللَّهُ لِلَّذِينَ تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ مَا لَمْ تَرَ عَيْنٌ وَلَمْ تَسْمَعْ أُذُنٌ وَلَمْ يَخْطِرْ عَلَى قَلْبِ بَشَرٍ ، وَلَا يَعْلَمُهُ نَبِيٌّ مُرْسَلٌ وَلَا مَلَكٌ مُقَرَّبٌ " قَالَ: نَحْنُ نَقْرَؤُهَا { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } [السجدة: 17]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/486)

3608 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي الضُّحَى ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ } [السجدة: 21] قَالَ: " يَوْمُ بَدْرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/487)

3609 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا إِسْحَاقُ بْنُ أَحْمَدَ بْنِ مِهْرَانَ الْخَرَّازُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ ، وَتَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا } [السجدة: 24] فَقَالَ: حَدَّثَنِي الزُّهْرِيُّ أَنَّ عَطَاءَ بْنَ يَزِيدَ حَدَّثَهُ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا رُزِقَ عَبْدٌ خَيْرًا لَهُ وَلَا أَوْسَعَ مِنَ الصَّبْرِ "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ هَذِهِ اللَّفْظَةِ فِي آخِرِ حَدِيثِهِ بِهَذَا الْإِسْنَادِ: أَنَّ نَاسًا مِنَ الْأَنْصَارِ سَأَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . الْحَدِيثُ بِطُولِهِ ، وَفِي آخِرِهِ هَذِهِ اللَّفْظَةُ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةَ الَّتِي عِنْدَ إِسْحَاقَ بْنِ سُلَيْمَانَ "

(2/487)

3610 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ قُلْ يَوْمَ الْفَتْحِ لَا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنْظَرُونَ } [السجدة: 29] قَالَ: " يَوْمُ بَدْرٍ فُتِحَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَنْفَعِ الَّذِينَ كَفَرُوا إِيمَانُهُمْ بَعْدَ الْمَوْتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/487)

33 - تَفْسِيرُ سُورَةِ الْأَحْزَابِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/488)

3611 - أَخْبَرَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ هَارُونَ الْفَقِيهُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَتْ سُورَةُ الْأَحْزَابِ تُوَازِي سُورَةَ الْبَقَرَةِ وَكَانَ فِيهَا: الشَّيْخُ وَالشَّيْخَةُ إِذَا زَنَيَا فَارْجُمُوهُمَا الْبَتَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/488)

3612 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا أَبُو شُعَيْبٍ الْحَرَّانِيُّ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْمَلِكِ بْنِ وَاقِدٍ ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ ، ثنا قَابُوسُ بْنُ أَبِي ظَبْيَانَ ، أَنَّ أَبَاهُ ، حَدَّثَهُ قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ } [الأحزاب: 4] مَا عَنَى بِذَلِكَ ؟ قَالَ: " قَامَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَطَرَ خَطْرَةً فَقَالَ الْمُنَافِقُونَ الَّذِينَ يُصَلُّونَ مَعَهُ أَلَا تَرَوْنَ لَهُ قَلْبَانِ قَلْبٌ مَعَهُمْ وَقَلَبٌ مَعَكُمْ ؟ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ } [الأحزاب: 4]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/488)

3613 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَمْرٍو الْبَزَّازُ ، بِبَغْدَادَ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ طَلْحَةَ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّهُ كَانَ يَقْرَأُ هَذِهِ الْآيَةَ " النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَهُوَ أَبٌ لَهُمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ "
"
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 8178 (ج7/ص445) .

(2/488)

3614 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا شَبَابَةُ بْنُ سَوَّارٍ ، حَدَّثَنِي إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ ، عَنْ عَمِّهِ مُوسَى بْنِ طَلْحَةَ قَالَ: بَيْنَا عَائِشَةُ بِنْتُ طَلْحَةَ تَقُولُ لِأُمِّهَا أُمِّ كُلْثُومِ بِنْتِ أَبِي بَكْرٍ: أَبِي خَيْرٌ مِنْ أَبِيكِ فَقَالَتْ عَائِشَةُ أُمُّ الْمُؤْمِنِينَ: أَلَا أَقْضِي بَيْنَكُمَا إِنَّ أَبَا بَكْرٍ دَخَلَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: [ص:489] " يَا أَبَا بَكْرٍ أَنْتَ عَتِيقُ اللَّهِ مِنَ النَّارِ " قُلْتُ: فَمِنْ يَوْمَئِذٍ سُمِّيَ عَتِيقًا ، وَدَخَلَ طَلْحَةُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَنْتَ يَا طَلْحَةُ مِمَّنْ قَضَى نَحْبَهُ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/488)

3615 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، ثنا شَرِيكُ بْنُ أَبِي نَمِرٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ: فِي بَيْتِي نَزَلَتْ هَذِهِ الْآيَةُ { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ } [الأحزاب: 33] قَالَتْ: فَأَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عَلِيٍّ وَفَاطِمَةَ وَالْحَسَنِ وَالْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمْ ، أَجْمَعِينَ فَقَالَ: " اللَّهُمَّ هَؤُلَاءِ أَهْلُ بَيْتِي " قَالَتْ أُمُّ سَلَمَةَ: يَا رَسُولَ اللَّهِ ، مَا أَنَا مِنْ أَهْلِ الْبَيْتِ ؟ قَالَ: " إِنَّكِ أَهْلِي خَيْرٌ وَهَؤُلَاءِ أَهْلُ بَيْتِي اللَّهُمَّ أَهْلِي أَحَقُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخْرِجَاهُ "

(2/489)

3616 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ ، أَخْبَرَنِي أَبِي ، قَالَ: سَمِعْتُ الْأَوْزَاعِيَّ ، يَقُولُ: حَدَّثَنِي أَبُو عَمَّارٍ ، قَالَ: حَدَّثَنِي وَاثِلَةُ بْنُ الْأَسْقَعِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جِئْتُ أُرِيدُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ، فَلَمْ أَجِدْهُ فَقَالَتْ فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا: انْطَلَقَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُوهُ فَاجْلِسْ فَجَاءَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ وَدَخَلْتُ مَعَهُمَا ، قَالَ: فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَسَنًا وَحُسَيْنًا فَأَجْلَسَ كُلَّ وَاحِدٍ مِنْهُمَا عَلَى فَخِذِهِ وَأَدْنَى فَاطِمَةَ مِنْ حِجْرِهِ وَزَوْجَهَا ، ثُمَّ لَفَّ عَلَيْهِمْ ثَوْبَهُ وَأَنَا شَاهِدٌ فَقَالَ: " { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [الأحزاب: 33] اللَّهُمَّ هَؤُلَاءِ أَهْلُ بَيْتِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/489)

3617 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ ، ثنا الْحُسَيْنُ بْنُ حَفْصٍ ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ ، يُذْكَرُ الرِّجَالُ وَلَا يُذْكَرُ النِّسَاءُ . فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ } [الأحزاب: 35] الْآيَةُ . وَأَنْزَلَ { أَنِّي لَا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى } [آل عمران: 195] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/490)

3618 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنْ عَلِيِّ بْنِ الْأَقْمَرِ ، عَنِ الْأَغَرِّ ، عَنْ أَبِي سَعِيدٍ ، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَيْقَظَ الرَّجُلُ امْرَأَتَهُ مِنَ اللَّيْلِ فَصَلَّيَا رَكْعَتَيْنِ كُتِبَا مِنَ الذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ "
" لَمْ يُسْنِدْهُ أَبُو نُعَيْمٍ وَلَمْ يَذْكُرِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْإِسْنَادِ وَأَسْنَدَهُ عِيسَى بْنُ جَعْفَرٍ وَهُوَ ثِقَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/490)

3619 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا أَبُو عَوَانَةَ ، أَخْبَرَنِي عُمَرُ بْنُ أَبِي سَلَمَةَ ، عَنْ أَبِيهِ ، قَالَ: حَدَّثَنِي أُسَامَةُ بْنُ زَيْدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنْتُ فِي الْمَسْجِدِ فَأَتَانِي الْعَبَّاسُ وَعَلِيٌّ فَقَالَا لِي: يَا أُسَامَةُ اسْتَأْذِنْ لَنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . فَدَخَلْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَأْذَنْتُهُ فَقُلْتُ لَهُ: إِنَّ الْعَبَّاسَ وَعَلِيًّا يَسْتَأْذِنَانِ . قَالَ: " هَلْ تَدْرِي مَا حَاجَتُهُمَا ؟ " قُلْتُ: لَا وَاللَّهِ مَا أَدْرِي . قَالَ: " لَكِنِّي أَدْرِي ، ائْذَنْ لَهُمَا " فَدَخَلَا عَلَيْهِ فَقَالَا: يَا رَسُولَ اللَّهِ ، جِئْنَاكَ نَسْأَلُكَ أَيُّ أَهْلِكَ أَحَبُّ إِلَيْكَ ؟ قَالَ: " أَحَبُّ أَهْلِي إِلَيَّ فَاطِمَةُ بِنْتُ مُحَمَّدٍ " . فَقَالَا: يَا رَسُولَ اللَّهِ ، لَيْسَ نَسْأَلُكَ عَنْ فَاطِمَةَ قَالَ: " فَأُسَامَةُ بْنُ زَيْدٍ الَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتُ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/490)

3620 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ زَيْدُ بْنُ حَارِثَةَ يَشْكُو إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ زَيْنَبَ بِنْتِ جَحْشٍ رَضِيَ اللَّهُ عَنْهَا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمْسِكْ عَلَيْكَ أَهْلَكَ " فَنَزَلَتْ { وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ } [الأحزاب: 37]

(2/491)

3621 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَبِي عُثْمَانَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا تَزَوَّجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْنَبَ بَعَثَتْ أُمُّ سُلَيْمٍ حَيْسًا فِي تَوْرٍ مِنْ حِجَارَةٍ قَالَ أَنَسٌ: فَقَالَ لِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اذْهَبْ فَادْعُ مَنْ لَقِيتَ مِنَ الْمُسْلِمِينَ " فَذَهَبْتُ فَمَا رَأَيْتُ أَحَدًا إِلَّا دَعْوَتُهُ ، قَالَ: وَوَضَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ فِي الطَّعَامِ وَدَعَا فِيهِ ، وَقَالَ: " مَا شَاءَ اللَّهُ " قَالَ: فَجَعَلُوا يَأْكُلُونَ وَيَخْرُجُونَ وَبَقِيَتْ طَائِفَةٌ فِي الْبَيْتِ ، فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَحِي مِنْهُمْ وَأَطَالُوا الْحَدِيثَ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَرَكَهُمْ فِي الْبَيْتِ فَأَنْزَلَ اللَّهُ { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ } [الأحزاب: 53] يَعْنِي غَيْرَ مُتَحَيِّنِينَ حَتَّى بَلَغَ { ذَلِكُمْ أَطْهُرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } [الأحزاب: 53]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/491)

3622 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَوْفٍ الطَّائِيُّ ، ثنا عَبْدُ الْقُدُّوسِ بْنُ الْحَجَّاجِ ، حَدَّثَنِي صَفْوَانُ بْنُ عَمْرٍو ، حَدَّثَنِي سُلَيْمُ بْنُ عَامِرٍ ، قَالَ: جَاءَ رَجُلٌ إِلَى أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: يَا أَبَا أُمَامَةَ ، إِنِّي رَأَيْتُ فِيَ مَنَامِي أَنَّ الْمَلَائِكَةَ تُصَلِّي عَلَيْكَ كُلَّمَا دَخَلْتَ ، وَكُلَّمَا خَرَجْتَ ، وَكُلَّمَا قُمْتَ ، وَكُلَّمَا جَلَسْتَ . قَالَ أَبُو أُمَامَةَ: " اللَّهُمَّ غُفْرًا دَعُونَا عَنْكُمْ وَأَنْتُمْ لَوْ شِئْتُمْ صَلَّتْ عَلَيْكُمُ الْمَلَائِكَةُ ، ثُمَّ قَرَأَ: { يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا [ص:492] وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا } [الأحزاب: 42] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/491)

3623 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَهْلٍ بِشْرُ بْنُ سَهْلٍ اللَّبَّادُ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ سَعِيدِ بْنِ سُوَيْدٍ ، عَنْ عَبْدِ الْأَعْلَى بْنِ هِلَالٍ ، عَنْ عِرْبَاضِ بْنِ سَارِيَةَ رَضِيَ اللَّهُ عَنْهُ ، صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنِّي عَبْدُ اللَّهِ ، وَخَاتَمُ النَّبِيِّينَ ، وَأَبِي مُنْجَدِلٌ فِي طِينَتِهِ وَسَأُخْبِرُكُمْ عَنْ ذَلِكَ أَنَا دَعْوَةُ أَبِي إِبْرَاهِيمَ ، وَبِشَارَةُ عِيسَى ، وَرُؤْيَا أُمِّي آمِنَةَ الَّتِي رَأَتْ " وَكَذَلِكَ أُمَّهَاتُ النَّبِيِّينَ يَرَيْنَ ، وَأَنَّ أُمَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَتْ حِينَ وَضَعَتْهُ لَهُ نُورًا أَضَاءَتْ لَهَا قُصُورُ الشَّامِ ، ثُمَّ تَلَا { يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا } [الأحزاب: 46]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/492)

3624 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، قَالَ: سَمِعْتُ فِطْرَ بْنَ خَلِيفَةَ ، يُحَدِّثُ عَنِ الْحَسَنِ بْنِ مُسْلِمِ بْنِ يَنَّاقٍ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ تَلَا قَوْلَ اللَّهِ تَعَالَى: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ، ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ } [الأحزاب: 49] قَالَ: " فَلَا يَكُونُ طَلَاقٌ حَتَّى يَكُونَ نِكَاحٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ " .
قَالَ الْحَاكِمُ: " أَنَا مُتَعَجِّبٌ مِنَ الشَّيْخَيْنِ الْإِمَامَيْنِ كَيْفَ أَهْمَلَا هَذَا الْحَدِيثَ وَلَمْ يُخْرِجَاهُ فِي الصَّحِيحَيْنِ فَقَدْ صَحَّ عَلَى شَرْطِهِمَا حَدِيثُ ابْنِ عُمَرَ وَعَائِشَةَ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَمُعَاذِ بْنِ جَبَلٍ وَجَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمْ ،
فَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عُمَرَ : "

(2/492)

3625 - فَحَدَّثْنَاهُ أَبُو عَلِيٍّ ، وَأَبُو الْحُسَيْنِ بْنُ الْمُظَفَّرِ الْحَافِظَانِ ، وَأَبُو حَامِدِ بْنُ شَرِيكٍ الْفَقِيهُ ، وَأَبُو أَحْمَدَ الشَّعْبِيُّ ، وَأَبُو إِسْحَاقَ الرَّازِيُّ فِي آخَرِينَ قَالُوا: ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ صَاعِدٍ ، ثنا مُحَمَّدُ بْنُ يَحْيَى الْقَطِيعِيُّ * ، ثنا عَاصِمٌ [بْنُ هِلَالٍ] ، ثنا أَيُّوبُ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا طَلَاقَ إِلَّا بَعْدَ نِكَاحٍ "
" وَأَمَّا حَدِيثُ عَائِشَةَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 10395 (ج9/ص50) - .
* صوابه : "القُطَعِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة ، وكما في "الإكمال لابن ماكولا" (7 /148) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /239) .

(2/493)

3626 - فَحَدَّثْنَاهُ أَبُو عِمْرَانَ مُوسَى بْنُ سَعِيدٍ الْحَنْظَلِيُّ الْحَافِظُ بِهَمَذَانَ ، ثنا أَبُو مُسْلِمٍ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، عَنْ حَجَّاجِ بْنِ مِنْهَالٍ ، ثنا هِشَامٌ الدَّسْتُوَائِيُّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا طَلَاقَ إِلَّا بَعْدَ نِكَاحٍ وَلَا عِتْقَ إِلَّا بَعْدَ مِلْكٍ "
" وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ "

(2/493)

3627 - فَأَخْبَرَنَاهُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ أَيُّوبَ الْعَلَّافُ ، بِمِصْرَ ، ثنا عَمْرُو بْنُ خَالِدٍ الْحَرَّانِيُّ ، ثنا أَيُّوبُ بْنُ سُلَيْمَانَ الْجُرَيْرِيُّ ، عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدٍ الرَّحْمَنِ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا طَلَاقَ لِمَنْ لَا يَمْلِكُ "
" وَأَمَّا حَدِيثُ مُعَاذِ بْنِ جَبَلٍ "

(2/493)

3628 - فَحَدَّثْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ ، ثنا ابْنُ جُرَيْجٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ طَاوُسٍ ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا طَلَاقَ إِلَّا بَعْدَ نِكَاحٍ ، وَلَا عِتْقَ إِلَّا بَعْدَ مِلْكٍ "
" وَأَمَّا حَدِيثُ جَابِرٍ "

(2/493)

3629 - فَحَدَّثْنَاهُ يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، وَيَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، وَأَبُو النَّضْرِ الْفَقِيهُ ، وَالْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، وَمُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَكِّي ، قَالُوا: ثنا [أَبُو] عَبْدِ اللَّهِ (بْنُ) مُحَمَّدُ بْنُ إِبْرَاهِيمَ [ص:494] الْعَبْدِيُّ ، ثنا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ يَزِيدَ الدِّمَشْقِيُّ ، ثنا صَدَقَةُ بْنُ عَبْدِ اللَّهِ الدِّمَشْقِيُّ ، قَالَ: جِئْتُ مُحَمَّدَ بْنَ الْمُنْكَدِرِ وَأَنَا مُغْضَبٌ ، فَقُلْتُ: آللَّهِ أَنْتَ أَحْلَلْتَ لِلْوَلِيدِ بْنِ يَزِيدَ أُمَّ سَلَمَةَ ؟ قَالَ: أَنَا وَلَكِنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، حَدَّثَنِي جَابِرُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا طَلَاقَ لِمَنْ لَا يَمْلِكُ وَلَا عِتْقَ لِمَنْ لَا يَمْلِكُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 3737 (ج3/ص558) - .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ب) ، واسم هذا الراوي : "مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ سَعِيدٍ بْنِ عَبْدِ الرَّحْمَنِ الْعَبْدِيُّ الْبُوشَنْجِيُّ" ، و"أَبُو عَبْدِ اللَّهِ" كنيته ، كما في ترجمته في تهذيب الكمال (24 / 308) ، و سير أعلام النبلاء (13 / 581) .

(2/493)

3630 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، ثنا عَبْدُ اللَّهِ بْنُ مَحْمُودٍ ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ [بْنِ] الْحَاكِمُ * ، ثنا وَكِيعٌ ، عَنِ ابْنِ أَبِي ذِئْبٍ ، عَنْ عَطَاءٍ ، وَمُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا طَلَاقَ قَبْلَ نِكَاحٍ "
قَالَ الْحَاكِمُ: " مَدَارُ سَنَدِ هَذَا الْحَدِيثِ عَلَى إِسْنَادَيْنِ وَاهِيَيْنِ جَرِيرٌ ، عَنِ الضَّحَّاكِ ، عَنِ النَّزَّالِ بْنِ سَبْرَةَ ، عَنْ عَلِيٍّ ، وَعَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ فَلِذَلِكَ لَمْ يَقَعِ الِاسْتِقْصَاءُ مِنَ الشَّيْخَيْنِ فِي طَلَبِ هَذِهِ الْأَسَانِيدِ الصَّحِيحَةِ وَاللَّهُ أَعْلَمُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 3737 (ج3/ص558) - .
* صوابه : "الحَكَمِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(2/494)

3631 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنِ السُّدِّيِّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أُمِّ هَانِئٍ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " خَطَبَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَاعْتَذَرْتُ إِلَيْهِ فَعَذَرَنِي ، وَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ } [الأحزاب: 50] إِلَى قَوْلِهِ تَعَالَى: { اللَّاتِي هَاجَرْنَ مَعَكَ } [الأحزاب: 50] قَالَتْ: فَلَمْ أَكُنْ أَحِلُّ لَهُ ، لَمْ أُهَاجِرْ مَعَهُ كُنْتُ مِنَ الطُّلَقَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/494)

3632 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ ثَابِتٌ الْبُنَانِيُّ ، أَنَّهُ تَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلَّمُوا تَسْلِيمًا } [الأحزاب: 56] فَقَالَ ثَابِتٌ: قَدِمَ عَلَيْنَا سُلَيْمَانُ مَوْلَى الْحَسَنِ بْنِ عَلِيٍّ فَحَدَّثَنَا ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ الْأَنْصَارِيِّ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَاءَ ذَاتَ يَوْمٍ وَالْبُشْرَى تُرَى [ص:495] فِي وَجْهِهِ فَقُلْنَا: يَا رَسُولَ اللَّهِ ، إِنَّا لَنَرَى الْبُشْرَى فِي وَجْهِكَ ، فَقَالَ: " إِنَّهُ أَتَانِي الْمَلَكُ فَقَالَ: يَا مُحَمَّدُ ، إِنَّ رَبَّكَ يَقُولُ: أَمَا تَرْضَى مَا أَحَدٌ مِنْ أُمَّتِكَ صَلَّى عَلَيْكَ إِلَّا صَلَّيْتُ عَلَيْهِ عَشَرَ صَلَوَاتٍ ، وَلَا سَلَّمَ عَلَيْكَ أَحَدٌ مِنْ أُمَّتِكَ إِلَّا رَدَدْتُ عَلَيْهِ عَشْرَ مَرَّاتٍ ؟ فَقَالَ: بَلَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/494)

3633 - أَخْبَرَنَا أَبُو النَّضْرٍ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنْبَرِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو صَالِحٍ مَحْبُوبُ بْنُ مُوسَى ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ الْأَعْمَشِ ، وَسُفْيَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ ، عَنْ زَاذَانَ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ لِلَّهِ مَلَائِكَةً سَيَّاحِينَ فِي الْأَرْضِ يُبَلِّغُونِي عَنْ أُمَّتِي السَّلَامَ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
" وَقَدْ عَلَوْنَا فِي حَدِيثِ الثَّوْرِيِّ فَإِنَّهُ مَشْهُورٌ عَنْهُ . فَأَمَّا حَدِيثُ الْأَعْمَشِ عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ ، فَإِنَّا لَمْ نَكْتُبْهُ إِلَّا بِهَذَا الْإِسْنَادِ "

(2/495)

3634 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَحْمَدُ بْنُ عَلِيٍّ الْأَبَّارُ ، ثنا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ بَكَّارٍ الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، حَدَّثَنِي أَبُو رَافِعٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَكْثِرُوا عَلَيَّ الصَّلَاةَ فِي يَوْمِ الْجُمُعَةِ ، فَإِنَّهُ لَيْسَ أَحَدٌ يُصَلِّي عَلَيَّ يَوْمَ الْجُمُعَةِ إِلَّا عُرِضَتْ عَلَيَّ صَلَاتُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَإِنَّ أَبَا رَافِعٍ هَذَا هُوَ إِسْمَاعِيلُ بْنُ رَافِعٍ وَلَمْ يُخْرِجَاهُ "

(2/495)

3635 - أَخْبَرَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عِيسَى السَّبِيعِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنِ الطُّفَيْلِ بْنِ أُبَيِّ بْنِ كَعْبٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَهَبَ رُبْعُ اللَّيْلِ قَامَ فَقَالَ: " يَا أَيُّهَا النَّاسُ اذْكُرُوا اللَّهَ ، يَا أَيُّهَا النَّاسُ اذْكُرُوا اللَّهَ ، يَا أَيُّهَا النَّاسُ اذْكُرُوا اللَّهَ ، جَاءَتِ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ ، جَاءَ الْمَوْتُ بِمَا فِيهِ ، جَاءَ الْمَوْتُ بِمَا فِيهِ " فَقَالَ أُبَيُّ بْنُ كَعْبٍ: يَا رَسُولَ اللَّهِ ، إِنِّي أُكْثِرُ الصَّلَاةَ عَلَيْكَ فَكَمْ أَجْعَلُ لَكَ مِنْهَا ؟ قَالَ: " مَا شِئْتَ " قَالَ: الرُّبُعُ ؟ قَالَ: " مَا شِئْتَ ، وَإِنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ " قَالَ: النِّصْفُ ؟ قَالَ: " مَا شِئْتَ وَإِنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ " قَالَ: الثُّلُثَيْنِ ؟ قَالَ: " مَا شِئْتَ [ص:496] وَإِنْ زِدْتَ فَهُوَ خَيْرٌ " قَالَ: يَا رَسُولَ اللَّهِ ، أَجْعَلُهَا كُلَّهَا لَكَ ؟ قَالَ: " إِذًا تُكْفَى هَمَّكَ ، وَيُغْفَرُ لَكَ ذَنْبُكَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/495)

3636 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، ثنا الْأَعْمَشُ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { لَا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى } [الأحزاب: 69] الْآيَةُ . قَالَ: " لَهُ قَوْمُهُ بِهِ أُدْرَةُ فَخَرَجَ ذَاتَ يَوْمٍ يَغْتَسِلُ ، فَوَضَعَ ثِيَابَهُ عَلَى صَخْرَةٍ ، فَخَرَجَتِ الصَّخْرَةُ تَشْتَدُّ بِثِيَابِهِ فَخَرَجَ مُوسَى يَتْبَعُهَا عُرْيَانًا حَتَّى انْتَهَتْ إِلَى مَجَالِسِ بَنِي إِسْرَائِيلَ فَرَأَوْهُ وَلَيْسَ بَآدَرَ فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: { فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهًا } [الأحزاب: 69]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/496)

3637 - أَخْبَرَنِي مُحَمَّدُ بْنُ مُوسَى الْفَقِيهُ * ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ أَبِي مَزْعُورٍ ** ، ثنا خَالِدُ بْنُ الْحَارِثِ ، ثنا شُعْبَةُ ، عَنْ أَبِي بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا } قَالَ: " قِيلَ لِآدَمَ أَتَأْخُذُهَا بِمَا فِيهَا ، فَإِنْ أَطَعْتَ غَفَرْتُ ، وَإِنْ عَصَيْتَ حَذَّرْتُكَ ؟ قَالَ: قَبِلْتُ . قَالَ: فَمَا كَانَ إِلَّا كَمَا بَيْنَ صَلَاةِ الْعَصْرِ إِلَى أَنْ غَرَبَتِ الشَّمْسُ حَتَّى أَصَابَ الذَّنْبَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) وفي كتاب إتحاف المهرة - الحديث رقم 7567 (ج7/ص174) - ، بينما جاء في النسخة (ب) : "مُحَمَّدُ بْنُ يُوسُفَ الْفَقِيهُ" .
** صوابه : "مَذْعُورٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(2/496)

3638 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنِ الْأَعْمَشِ ، عَنْ مَسْرُوقٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ فِي قَوْلِهِ عَزَّ وَجَلَّ: { إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَوَاتِ وَالْأَرْضِ وَالْجِبَالِ } قَالَ: " مِنَ الْأَمَانَةِ أَنَّ الْمَرْأَةَ ائْتُمِنَتْ عَلَى فَرْجِهَا "

(2/496)

34 - تَفْسِيرُ سُورَةِ سَبَأٍ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/497)

3639 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ ، ثنا عَفَّانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ ثَابِتٌ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، عِنْدَ قَوْلِهِ عَزَّ وَجَلَّ: { وَأَلَنَّا لَهُ الْحَدِيدَ أَنِ اعْمَلْ سَابِغَاتٍ } [سبأ: 11] قَالَ أَنَسٌ: " إِنَّ لُقْمَانَ كَانَ عِنْدَ دَاوُدَ وَهُوَ يَسْرُدُ الدِّرْعَ فَجَعَلَ يَفْتِلُهُ هَكَذَا بِيَدِهِ فَجَعَلَ لُقْمَانُ يَتَعَجَّبُ وَيُرِيدُ أَنْ يَسْأَلَهُ وَيَمْنَعُهُ حِكْمَتُهُ أَنْ يَسْأَلَهُ ، فَلَمَّا فَرَغَ مِنْهَا صَبَّهَا عَلَى نَفْسِهِ فَقَالَ: نِعْمَ دِرْعُ الْحَرْبِ هَذِهِ ، فَقَالَ لُقْمَانُ: الصَّمْتُ مِنَ الْحِكْمَةِ ، وَقَلِيلٌ فَاعِلُهُ كُنْتُ أَرَدْتُ أَنْ أَسْأَلَكَ فَسَكَتُّ حَتَّى كَفَيْتَنِي "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/497)

3640 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، أَنْبَأَ أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَخْبَرَنِي عَبْدُ الْوَهَّابِ بْنُ مُجَاهِدٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَقَدِّرْ فِي السَّرْدِ } [سبأ: 11] قَالَ: " لَا تَدُقَّ الْمَسَامِيرَ وَتُوَسِّعْ فَتَسْلُسَ ، وَلَا تُغْلِظِ الْمَسَامِيرَ وَتُضَيِّقِ الْحِلَقَ فَتَنْفَصِمُ وَاجْعَلْهُ قَدْرًا "
" هَذَا حَرْفٌ غَرِيبٌ فِي التَّفْسِيرِ وَعَبْدُ الْوَهَّابِ مِمَّنْ لَمْ يُخْرِجَاهُ "

(2/497)

3641 - حَدَّثَنِي أَبُو عَمْرٍو إِسْمَاعِيلُ بْنُ نُجَيْدٍ السُّلَمِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَبُو غَسَّانَ مُحَمَّدُ بْنُ عَمْرٍو الطَّيَالِسِيُّ ، ثنا جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَاتَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا السَّلَامُ وَهُوَ قَائِمٌ يُصَلِّي وَلَمْ تَعْلَمِ الشَّيَاطِينُ بِذَلِكَ حَتَّى أَكَلَتِ الْأَرَضَةُ عَصَاهُ فَخَرَّ ، وَكَانَ إِذَا نَبَتَتْ شَجَرَةٌ سَأَلَهَا لِأَيِّ دَاءٍ أَنْتِ ؟ قَالَ: فَتُخْبِرُهُ كَمَا أَخْبَرَ اللَّهُ عَزَّ وَجَلَّ { وَلِسُلَيْمَانَ الرِّيحُ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ } [سبأ: 12] الْآيَاتُ كُلُّهَا ، فَلَمَّا نَبَتَتِ الْخَرْنُوبُ سَأَلَهَا لِأَيِّ شَيْءٍ نَبَتِّ ؟ فَقَالَتْ [ص:498] لِخَرَابِ هَذَا الْمَسْجِدِ . فَقَالَ: إِنَّ خَرَابَ هَذَا الْمَسْجِدِ لَا يَكُونُ إِلَّا عِنْدَ مَوْتِي ، فَقَامَ يُصَلِّي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/497)

3642 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا عَبْدُ اللَّهِ بْنُ عَيَّاشٍ ، عَنْ عَبْدِ اللَّهِ بْنِ هُبَيْرَةَ السَّبَائِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ وَعْلَةَ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: إِنَّ رَجُلًا سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ سَبَأٍ مَا هُوَ رَجُلٌ أَوِ امْرَأَةٌ أَوْ أَرْضٌ ؟ فَقَالَ: " هُوَ رَجُلٌ وَلَدَ عَشَرَةً مِنَ الْوَلَدِ سِتَّةً مِنْ وَلَدِهِ بِالْيَمَنِ وَأَرْبَعَةٌ بِالشَّامِ ، فَأَمَّا الْيَمَانِيُّونَ فَمَذْحِجٌ ، وَكِنْدَةُ ، وَالْأَزْدُ ، وَالْأَشْعَرِيُّونَ ، وَأنْمَارُ ، وَحِمْيَرُ خَيْرٌ كُلُّهَا ، وَأَمَّا الشَّامِيُّونَ فَلَخْمٌ ، وَجُذَامُ ، وَعَامِلَةُ ، وَغَسَّانُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
وَشَاهِدُهُ حَدِيثُ فَرْوَةَ بْنِ مُسَيْكٍ الْمُرَادِيِّ :

(2/498)

3643 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا فَرَجُ بْنُ سَعِيدِ بْنِ عَلْقَمَةَ ، عَنْ سَعِيدِ بْنِ أَبْيَضَ بْنِ حَمَّالٍ الْمَأْرِبِيُّ ، حَدَّثَنِي عَمُّ أَبِي ثَابِتِ بْنِ سَعِيدِ بْنِ أَبْيَضَ ، عَنْ أَبِيهِ فَرْوَةَ بْنِ مُسَيْكٍ الْمُرَادِيِّ ، حَدَّثَهُ أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ سَبَأٍ فَقَالَ: يَا رَسُولَ اللَّهِ ، سَبَأٌ رَجُلٌ أَوْ جَبَلٌ أَمْ وَادٍ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَلْ رَجُلٌ وَلَدَ عَشَرَةً فَتَشَاءَمَ أَرْبَعَةٌ وَتَيَامَنَ سِتَّةٌ فَتَشَاءَمَ لَخْمُ ، وَجُذَامُ ، وَعَامِلَةُ ، وَغَسَّانُ ، وَتَيَامَنَ حِمْيَرُ وَمَذْحِجٌ ، وَالْأَزْدُ ، وَكِنْدَةُ ، وَالْأَشْعَرِيُّونَ ، وَالْأَنْمَارُ الَّتِي مِنْهَا بَجِيلَةُ "

(2/498)

3644 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ جَرِيرٍ الْفَقِيهُ ، ثنا أَبُو كُرَيْبٍ ، سَمِعْتُ أَبَا أُسَامَةَ وَسُئِلَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } [سبأ: 28] فَقَالَ: حَدَّثَنَا الْأَعْمَشُ ، عَنْ مُجَاهِدٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: طَلَبْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً فَوَجَدْتُهُ قَائِمًا يُصَلِّي فَأَطَالَ الصَّلَاةَ ، ثُمَّ قَالَ: " أُوتِيتُ اللَّيْلَةَ خَمْسًا لَمْ يُؤْتَهَا نَبِيٌّ قَبْلِي ؛ أُرْسِلْتُ إِلَى الْأَحْمَرِ وَالْأَسْوَدِ " ، قَالَ مُجَاهِدٌ: " الْإِنْسِ وَالْجِنِّ ، وَنُصِرْتُ بِالرُّعْبِ فَيُرْعَبُ الْعَدُوُّ ، وَهُوَ عَلَى [ص:499] مَسِيرَةِ شَهْرٍ وَجُعِلَتْ لِيَ الْأَرْضُ مَسْجِدًا وَطَهُورًا ، وَأُحِلَّتْ لِيَ الْغَنَائِمُ وَلَمْ تَحِلَّ لِأَحَدٍ قَبْلِي ، وَقِيلَ لِي: سَلْ تُعْطَهْ فَاخْتَبَأْتُهَا شَفَاعَةً لِأُمَّتِي فَهِيَ نَائِلَةٌ مَنْ لَمْ يُشْرِكْ بِاللَّهِ شَيْئًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ إِنَّمَا أَخْرَجَا أَلْفَاظًا مِنَ الْحَدِيثِ مُتَفَرِّقَةً "

(2/498)

3645 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ التَّيْمِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَأَنَّى لَهُمُ التَّنَاوشُ مِنْ مَكَانٍ بَعِيدٍ } [سبأ: 52] قَالَ: " يَسْأَلُونَ الرَّدَّ وَلَيْسَ بِحِينِ رَدٍّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/499)

35 - تَفْسِيرُ سُورَةِ الْمَلَائِكَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/499)

3646 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْمَسْعُودِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُخَارِقِ بْنِ سُلَيْمٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِذَا حَدَّثْنَاكُمْ بِحَدِيثٍ أَتَيْنَاكُمْ بِتَصْدِيقِ ذَلِكَ فِي كِتَابِ اللَّهِ إِنَّ الْعَبْدَ إِذَا قَالَ: سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ ، وَلَا إِلَهَ إِلَّا اللَّهُ ، وَاللَّهُ أَكْبَرُ ، وَتَبَارَكَ اللَّهُ ، قَبَضَ عَلَيْهِنَّ مَلَكٌ فَضَمَّهُنَّ تَحْتَ جَنَاحِهِ وَصَعِدَ بِهِنَّ لَا يَمُرُّ بِهِنَّ عَلَى جَمْعٍ مِنَ الْمَلَائِكَةِ إِلَّا اسْتَغْفَرُوا لِقَائِلِهِنَّ حَتَّى يَجِيءَ بِهِنَّ وَجْهَ الرَّحْمَنِ ، ثُمَّ تَلَا عَبْدُ اللَّهِ { إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعْهُ } [فاطر: 10]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/499)

3647 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو الْوَلِيدِ ، ثنا عُبَيْدُ اللَّهِ بْنُ إِيَادِ بْنِ لَقِيطٍ ، حَدَّثَنِي إِيَادُ بْنُ لَقِيطٍ ، عَنْ أَبِي رِمْثَةَ ، قَالَ: انْطَلَقْتُ مَعَ أَبِي نَحْوَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمَ عَلَيْهِ أَبِي وَجَلَسْنَا سَاعَةً فَتَحَدَّثْنَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي: " ابْنُكَ هَذَا ؟ " قَالَ: إِي وَرَبِّ الْكَعْبَةِ . قَالَ: " حَقًّا " قَالَ: أَشْهَدُ بِهِ . فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَاحِكًا مِنْ ثَبَتِ شَبَهِي بِأَبِي وَمِنْ حَلِفِ أَبِي عَلَى ذَلِكَ قَالَ: ثُمَّ قَالَ: " أَمَا إِنَّ ابْنَكَ هَذَا لَا يَجْنِي عَلَيْكَ وَلَا تَجْنِي عَلَيْهِ " قَالَ: وَقَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } [النجم: 38] إِلَى قَوْلِهِ تَعَالَى { هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى } [النجم: 56] "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/500)

3648 - حَدَّثَنَا أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا نَصْرُ بْنُ عَلِيٍّ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا نَزَلَتْ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى قَالَ: " كُلُّهَا فِي صُحُفِ إِبْرَاهِيمَ " فَلَمَّا نَزَلَتْ وَالنَّجْمِ إِذَا هَوَى فَبَلَغَ { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم: 37] قَالَ: وَفِي { أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } [النجم: 38] إِلَى قَوْلِهِ تَعَالَى: { هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى } [النجم: 56]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/500)

3649 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، حَدَّثَنِي الْأَعْمَشُ ، عَنْ رَجُلٍ ، قَدْ سَمَّاهُ عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي قَوْلِهِ عَزَّ وَجَلَّ: { فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ } [فاطر: 32] قَالَ: " السَّابِقُ وَالْمُقْتَصِدُ يَدْخُلَانِ الْجَنَّةَ بِغَيْرِ حِسَابٍ وَالظَّالِمُ لِنَفْسِهِ يُحَاسَبُ حِسَابًا يَسِيرًا ، ثُمَّ يَدْخُلُ الْجَنَّةَ "
وَقَدِ اخْتَلَفَتِ الرِّوَايَاتُ عَنِ الْأَعْمَشِ فِي إِسْنَادِ هَذَا الْحَدِيثِ فَرُوِيَ عَنِ الثَّوْرِيِّ ، عَنِ [ص:501] الْأَعْمَشِ ، عَنْ أَبِي ثَابِتٍ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ . وَقِيلَ عَنْ شُعْبَةَ ، عَنِ الْأَعْمَشِ ، عَنْ رَجُلٍ مِنْ ثَقِيفٍ ، عَنْ أَبِي الدَّرْدَاءِ . وَقِيلَ عَنِ الثَّوْرِيِّ أَيْضًا ، عَنِ الْأَعْمَشِ قَالَ: ذَكَرَ أَبُو ثَابِتٍ ، عَنْ أَبِي الدَّرْدَاءِ .
" وَإِذَا كَثُرَتِ الرِّوَايَاتِ فِي الْحَدِيثِ ظَهَرَ أَنَّ لِلْحَدِيثِ أَصْلًا "

(2/500)

3650 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، فِي سَنَدِ مُسَدَّدِ بْنِ مُسَرْهَدٍ ، أَنْبَأَ أَبُو الْمُثَنَّى عَنْ مُسَدَّدٌ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، حَدَّثَنِي أَبُو شُعَيْبٍ الصَّلْتُ بْنُ عَبْدِ الرَّحْمَنِ ، حَدَّثَنِي عُقْبَةُ بْنُ صُهْبَانَ الْحَرَّانِيُّ ، قَالَ: قُلْتُ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: يَا أُمَّ الْمُؤْمِنِينَ ، أَرَأَيْتِ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ } [فاطر: 32] فَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: " أَمَّا السَّابِقُ فَمَنْ مَضَى فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَهِدَ لَهُ بِالْحَيَاةِ وَالرِّزْقِ ، وَأَمَّا الْمُقْتَصِدُ فَمَنِ اتَّبَعَ آثَارُهُمْ فَعَمِلَ بِأَعْمَالِهِمْ حَتَّى يَلْحَقَ بِهِمْ ، وَأَمَّا الظَّالِمُ لِنَفْسِهِ فَمِثْلِي وَمِثْلُكَ وَمَنِ اتَّبَعَنَا وَكُلٌّ فِي الْجَنَّةِ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/501)

3651 - حَدَّثَنِي أَبُو عَلِيٍّ الْحَسَنُ بْنُ عَلِيِّ بْنِ دَاوُدَ الْمُطَرِّزُ الْمِصْرِيُّ ، بِمَكَّةَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدِ بْنِ الْعَبَّاسِ الْمِصْرِيُّ ، ثنا عَمْرُو بْنُ سَوَّادٍ السَّرَخْسِيُّ * ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: تَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ } [فاطر: 33] فَقَالَ: " إِنَّ عَلَيْهِمُ التِّيجَانَ إِنَّ أَدْنَى لُؤْلُؤَةٍ مِنْهَا لَتُضِيءُ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ " [ص:502]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ كَمَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ ، عَنِ الدُّورِيِّ ، عَنْ يَحْيَى بْنِ مَعِينٍ أَنَّهُ قَالَ: أَصَحُّ إِسْنَادِ الْمِصْرِيِّينَ عَمْرٌو عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ "
__________
حاشية الشقيري :
* صوابه : "السرحي" كما جاء في النسختين (أ) و (ب) ، وكما جاءت نسبته في الأنساب للسمعاني (3 / 243) .
- الحديث في كتاب إتحاف المهرة برقم 5323 (ج5/ص246) .

(2/501)

3652 - حَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ الْمُثَنَّى بْنِ مُعَاذٍ الْعَنْبَرِيُّ ، حَدَّثَنِي أَبِي ، ثنا مُعَاذُ بْنُ هِشَامٍ ، عَنْ أَبِيهِ ، عَنْ عَمْرِو بْنِ مَالِكٍ ، عَنْ أَبِي الْجَوْزَاءِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ } [فاطر: 34] قَالَ: " الْحَزَنُ النَّارُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/502)

3653 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ } [فاطر: 37] قَالَ: " سِتِّينَ سَنَةً "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/502)

3654 - أَخْبَرَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ * ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثنا اللَّيْثُ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا بَلَغَ الرَّجُلُ مِنْ أُمَّتِي سِتِّينَ سَنَةً فَقَدْ أَعْذَرَ اللَّهُ إِلَيْهِ فِي الْعُمُرِ "
" صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18515 (ج14/ص698) - وصوابه : "العَنَزِيُّ" ، ، كما جاء في ترجمته في "سير أعلام النبلاء" ( 15/ 519) ، وفي "تاريخ الإسلام" (7 /831).

(2/502)

3655 - حَدَّثَنَا أَبُو الْحَسَنِ بْنُ الْفَضْلِ السَّامِرِيُّ * ، بِبَغْدَادَ ، ثنا أَبُو عَلِيٍّ الْحُسَيْنُ ** بْنُ عَرَفَةَ الْعَبْدِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَعْمَارُ أُمَّتِي مَا بَيْنَ السِّتِّينَ إِلَى السَّبْعِينَ وَأَقَلُّهُمْ مَنْ يَجُوزُ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* هو "أَبُو الْحَسَنِ عَلِيُّ بْنُ الْفَضْلِ بْنِ إدْرِيسٍ السَّامِرِيُّ" الثِّقة، ترجمته في تاريخ بغداد (13 /506) ، وسير أعلام النبلاء (15 / 442) .
** صوابه : "الحسن" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 1448 (ج16/ص176) - .

(2/502)

3656 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو بَكْرَةَ بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي بِمِصْرَ ، ثنا مُطَرِّفُ بْنُ مَازِنٍ ، ثنا مَعْمَرُ بْنُ رَاشِدٍ ، سَمِعْتُ مُحَمَّدَ بْنَ عَبْدِ الرَّحْمَنِ الْغِفَارِيَّ ، يَقُولُ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَقَدْ أَعْذَرَ اللَّهُ إِلَى عَبْدٍ عَمَّرَهُ سِتِّينَ أَوْ سَبْعِينَ سَنَةً ، لَقَدْ أَعْذَرَ اللَّهُ فِي عُمُرِهِ إِلَيْهِ "

(2/503)

3657 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ شَيْخٍ مِنْ غِفَارٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَقَدْ أَعْذَرَ اللَّهُ إِلَى عَبْدٍ أَحْيَاهُ حَتَّى بَلَغَ سِتِّينَ أَوْ سَبْعِينَ ، لَقَدْ أَعْذَرَ اللَّهُ إِلَيْهِ "

(2/503)

3658 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرٍ [بْنُ إِسْحَاقَ] مِنْ أَصْلِ كِتَابِهِ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ عُمِّرَ مِنْ أُمَّتِي سَبْعِينَ سَنَةً ، فَقَدْ أَعْذَرَ اللَّهُ إِلَيْهِ فِي الْعُمُرِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 6217 (ج6/ص114) - .
-قال ابن حجر في المطالب العالية - كتاب الرقائق ، باب العمر الغالب - :
"وهذا إسناد صحيح ولكن له علة ، فقد رواه غير واحد ، عن أبي حازم ، عن سعيد المقبري ، عن أبي هريرة ، ومن هذا الوجه علقه ( خ ) ، فإن كان حماد بن زيد حفظه فيحتمل أن يكون أبو حازم سمعه من وجهين ."

(2/503)

3659 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، قَالَ: قَرَأَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، { وَلَوْ يُؤَاخَذِ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمُ } [فاطر: 45] الْآيَةُ . قَالَ: " كَادَ الْجُعْلُ يُعَذَّبُ فِي جُحْرِهِ بِذَنْبِ ابْنِ آدَمَ "
" صَحِيحُ الْإِسْنَادِ "

(2/503)

36 - تَفْسِيرُ سُورَةِ يس
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
قَدْ ذَكَرْتُ فَضَائِلَ السُّوَرِ فِي كِتَابِ فَضَائِلِ الْقُرْآنِ وَأَنَا ذَاكِرٌ فِي هَذَا الْمَوْضِعِ حِكَايَةً يَنْفَعُ بِهَا مَنِ اسْتَعْمَلَهَا :

(2/504)

3660 - حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، بِالْكُوفَةَ ، ثنا الْحُسَيْنُ بْنُ الْحَكَمِ الْحِيرِيُّ * ، ثنا الْحَسَنُ بْنُ الْحُسَيْنِ الْعُرَنِيُّ ، ثنا عَمْرُو بْنُ ثَابِتٍ أَبِي الْمِقْدَامِ ، عَنْ مُحَمَّدِ بْنِ مَرْوَانَ ، عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ قَالَ: " مَنْ وَجَدَ فِي قَلْبِهِ قَسْوَةً فَلْيَكْتُبْ يس وَالْقُرْآنِ فِي جَامٍ بِزَعْفَرَانٍ ، ثُمَّ يَشْرَبُهُ "
__________
حاشية الشقيري :
* صوابه : "الحِبَري" ، كما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(2/504)

3661 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ يُوسُفَ الْأَزْدِيُّ ، حَدَّثَنِي جَدِّي ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ أَبِي سُفْيَانَ طريف بن شهابٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ بَنُو سَلَمَةَ فِي نَاحِيَةٍ مِنَ الْمَدِينَةِ فَأَرَادُوا أَنْ يَنْتَقِلُوا إِلَى قُرْبِ الْمَسْجِدِ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { إِنَّا نَحْنُ نُحْيِي الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ } [يس: 12] فَدَعَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " إِنَّهُ يَكْتُبُ آثَارَكُمْ " ثُمَّ قَرَأَ عَلَيْهِمُ الْآيَةَ فَتَرَكُوا
" هَذَا حَدِيثٌ صَحِيحٌ عَجِيبٌ مِنْ حَدِيثِ الثَّوْرِيِّ " وَقَدْ أَخْرَجَ مُسْلِمٌ بَعْضَ هَذَا الْمَعْنَى مِنْ حَدِيثِ حُمَيْدٍ عَنْ أَنَسٍ "

(2/504)

3662 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ الرَّازِيُّ ، ثنا أَبُو زُرْعَةَ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْكَرِيمِ ، ثنا أَبُو حَفْصٍ عَامِرُ بْنُ سَعِيدٍ ، ثنا الْقَاسِمُ بْنُ مَالِكٍ الْمُزَنِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ ، عَنْ سَيَّارِ أَبِي الْحَكَمِ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا قَالَ صَاحِبُ يَاسِينَ: يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ . قَالَ: خَنَقُوهُ لَيَمُوتَ فَالْتَفَتَ إِلَى الْأَنْبِيَاءِ فَقَالَ: { إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونَ } [يس: 25] أَيْ فَاشْهَدُوا لِي " [ص:505]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/504)

3663 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ أَبُو بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَاءَ الْعَاصِ بْنُ وَائِلٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَظْمِ حَائِلٍ فَفَتَّهُ فَقَالَ: يَا مُحَمَّدُ أَيَبْعَثُ اللَّهُ هَذَا بَعْدَ مَا أَرَمَ ؟ قَالَ: " نَعَمْ ، يَبْعَثُ اللَّهُ هَذَا يُمِيتُكَ ، ثُمَّ يُحْيِيكَ ، ثُمَّ يُدْخِلُكَ نَارَ جَهَنَّمَ " قَالَ: فَنَزَلَتِ الْآيَاتُ { أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ } [يس: 77] إِلَى آخِرِ السُّورَةِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/505)

37 - تَفْسِيرُ سُورَةِ الصَّافَّاتِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/505)

3664 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، أَنْبَأَ سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي الضُّحَى ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَالصَّافَّاتِ صَفًّا } [الصافات: 1] قَالَ: الْمَلَائِكَةُ { فَالزَّاجِرَاتِ زَجْرًا } [الصافات: 2] قَالَ: " الْمَلَائِكَةُ " { فَالتَّالِيَاتِ ذِكْرًا } [الصافات: 3] قَالَ: " الْمَلَائِكَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/505)

3665 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ شَقِيقِ بْنِ سَلَمَةَ قَالَ: قَرَأَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ: { بَلْ عَجِبْتَ وَيَسْخَرُونَ } [الصافات: 12] قَالَ شُرَيْحٌ: " إِنَّ اللَّهَ لَا يَعْجَبُ مِنْ شَيْءِ إِنَّمَا يَعْجَبُ مَنْ لَا يَعْلَمُ " قَالَ الْأَعْمَشُ: فَذَكَرْتُ لِإِبْرَاهِيمَ فَقَالَ: إِنَّ شُرَيْحًا كَانَ يُعْجِبُهُ رَأْيُهُ إِنَّ عَبْدَ اللَّهِ كَانَ أَعْلَمُ مِنْ شُرَيْحٍ ، وَكَانَ عَبْدُ اللَّهِ يَقْرَؤُهَا: { بَلْ عَجِبْتَ } [الصافات: 12]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/505)

3666 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، ثنا سِمَاكُ بْنُ حَرْبٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ تَعَالَى: { احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ } [الصافات: 22] قَالَ: " أَمْثَالَهُمُ الَّذِينَ هُمْ مِثْلُهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/506)

3667 - حَدَّثَنَا عُمَرُ بْنُ جَعْفَرٍ الْبَصْرِيُّ ، ثنا الْحَسَنُ بْنُ أَحْمَدَ التُّسْتَرِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ الْعَنْبَرِيُّ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مِنْ دَاعٍ دَعَا رَجُلًا إِلَى شَيْءٍ إِلَّا كَانَ مَوْقُوفًا مَعَهُ يَوْمَ الْقِيَامَةِ لَازِمًا لَهُ يُقَادُ مَعَهُ ، ثُمَّ قَرَأَ هَذِهِ الْآيَةَ { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } [الصافات: 24] "
" هَكَذَا حَدَّثَ بِهِ الْحَسَنُ بْنُ أَحْمَدَ التُّسْتَرِيُّ عَنْ عُبَيْدِ اللَّهِ بْنِ مُعَاذٍ عَنْهُ وَلَوْ جَازَ لَنَا قَبُولُهُ مِنْهُ لَكِنَّا نُصَحِّحُهُ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَكِنَّا نَقُولُ أَنَّ صَوَابَهُ "

(2/506)

3668 - مَا أَخْبَرَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ لَيْثَ بْنَ أَبِي سُلَيْمٍ ، يُحَدِّثُ عَنْ بِشْرٍ ، عَنْ أَنَسِ بْنِ مَالِكِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ دَعَا أَخَاهُ الْمُسْلِمَ إِلَى شَيْءٍ ، وَإِنْ دَعَا رَجُلٌ رَجُلًا كَانَ مَوْقُوفًا مَعَهُ يَوْمَ الْقِيَامَةِ لَازِمًا لَهُ يُقَادُ مَعَهُ ، ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } [الصافات: 24] "
قَالَ الْحَاكِمُ: فَقَدْ بَانَ بِرِوَايَةِ إِمَامِ عَصْرِهِ أَبِي يَعْقُوبَ الْحَنْظَلِيِّ أَنَّ لِلْحَدِيثِ أَصْلًا بِإِسْنَادِ مَا

(2/506)

3669 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا أَبُو حُذَيْفَةَ ، ثنا شِبْلُ بْنُ عَبَّادٍ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ { وَإِنَّ مِنْ شِيعَتِهِ لِإِبْرَاهِيمَ } [الصافات: 83] قَالَ: " مِنْ شِيعَةِ نُوحٍ إِبْرَاهِيمُ عَلَى مِنْهَاجِهِ وَسُنَّتِهِ بَلَغَ مَعَهُ السَّعْيَ شَبَّ حَتَّى بَلَغَ سَعْيُهُ سَعْيَ إِبْرَاهِيمَ فِي الْعَمَلِ ، فَلَمَّا أَسْلَمَا مَا أُمِرَا بِهِ وَتَلَّهُ لِلْجَبِينِ وَضَعَ وَجْهَهُ إِلَى الْأَرْضِ فَقَالَ: لَا تَذْبَحْنِي وَأَنْتَ تَنْظُرُ عَسَى أَنْ تَرْحَمَنِي فَلَا تُجْهِزْ [ص:507] عَلَيَّ ارْبُطْ يَدَيَّ إِلَى رَقَبَتِي ، ثُمَّ ضَعْ وَجْهِي عَلَى الْأَرْضِ فَلَمَّا أَدْخَلَ يَدَهُ لِيَذْبَحَهُ فَلَمْ يَحُكَّ الْمُدْيَةَ حَتَّى نُودِيَ { أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيَا } [الصافات: 105] فَأَمْسَكَ يَدَهُ وَرَفَعَ قَوْلُهُ { وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } [الصافات: 107] بِكَبْشٍ عَظِيمٍ مُتَقَبَّلٍ " وَزَعَمَ ابْنُ عَبَّاسٍ أَنَّ الذَّبِيحَ إِسْمَاعِيلُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/506)

3670 - أَخْبَرَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الزَّاهِدُ الْحِيرِيُّ * ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّنْعَانِيُّ ، صَنْعَاءُ الْيَمَنِ ، ثنا مُحَمَّدُ بْنُ جُعْشُمٍ الصَّنْعَانِيُّ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " رُؤْيَا الْأَنْبِيَاءِ وَحْيٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 7573 (ج7/ص177) .
* كذا جاء في المطبوع ، وهو الصواب ، لما جاء في "الأنساب للسمعاني" (2 /299) ، فيمن نسبته الحيري حيث قال:
"أبو إسحاق إبراهيم بن محمد بن إبراهيم بن حاتم الزاهد العابد الحيري المعروف بأبي إسحاق الزاهد ، ذكره الحاكم أبو عبد الله (الحافظ) في تاريخه وقال: قلما رأيت من الزهاد مثله ، عاش نيف وتسعين سنة على الورع والزهد ، .................... ، وسمع بصنعاء اليمن من إسحاق بن إبراهيم الدبري، ومحمد بن إسحاق بن الصباح الصنعاني عن محمد بن جعشم جامع الثوري ............... " .

(2/507)

3671 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " تَنَامُ عَيْنَاهُ وَلَا يَنَامُ قَلْبُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/507)

38 - تَفْسِيرُ سُورَةِ ص
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/507)

3672 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ إِمْلَاءً ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ عِيَاضِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:508] ص وَهُوَ عَلَى الْمِنْبَرِ ، فَلَمَّا بَلَغَ السَّجْدَةَ نَزَلَ فَسَجَدَ وَسَجَدَ النَّاسُ مَعَهُ ، فَلَمَّا كَانَ يَوْمًا آخَرَ قَرَأَهَا فَلَمَّا بَلَغَ السَّجْدَةَ تَهَيَّأَ النَّاسُ لِلسُّجُودِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هِيَ تَوْبَةُ نَبِيٍّ ، وَلَكِنْ رَأَيْتُكُمْ تَهَيَّأْتُمْ لِلسُّجُودِ " فَنَزَلَ وَسَجَدَ وَسَجَدَ النَّاسُ مَعَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(2/507)

3673 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا أَبُو الْوَلِيدِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ ، أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: رَأَيْتُ فِيمَا يَرَى النَّائِمُ كَأَنِّي افْتَتَحْتُ سُورَةَ ص حَتَّى انْتَهَيْتُ إِلَى السَّجْدَةِ فَسَجَدَتِ الدَّوَاةُ وَالْقَلَمُ وَمَا حَوْلَهُ ، فَأَخْبَرْتُ بِذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَسَجَدَ فِيهَا "

(2/508)

3674 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا أَبِي ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَسَدِيُّ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ يَحْيَى بْنِ عُمَارَةَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: مَرِضَ أَبُو طَالِبٍ فَجَاءَتْ قُرَيْشٌ فَجَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِنْدَ رَأْسِ أَبِي طَالِبٍ مَجْلِسُ رَجُلٍ فَقَامَ أَبُو جَهْلٍ كَيْ يَمْنَعَهُ ذَاكَ وَشَكَوْهُ إِلَى أَبِي طَالِبٍ فَقَالَ: يَا ابْنَ أَخِي مَا تُرِيدُ مِنْ قَوْمِكَ ؟ قَالَ: " يَا عَمُّ ، إِنَّمَا أُرِيدُ مِنْهُمْ كَلِمَةً تَذِلُّ لَهُمْ بِهَا الْعَرَبُ وَتُؤَدَّى إِلَيْهِمْ بِهَا جِزْيَةُ الْعَجَمِ " قَالَ: كَلِمَةٌ وَاحِدَةٌ ؟ قَالَ: " كَلِمَةٌ وَاحِدَةٌ " قَالَ: مَا هِيَ ؟ قَالَ: " لَا إِلَهَ إِلَّا اللَّهُ " قَالَ: فَقَالُوا: أَجَعَلُوا الْآلِهَةَ إِلَهًا وَاحِدًا إِنْ هَذَا لِشَيْءٌ عُجَابٌ ؟ قَالَ: وَنَزَلَ فِيهِمْ { ص وَالْقُرْآنِ ذِي الذِّكْرِ } [ص: 1] حَتَّى بَلَغَ { إِنْ هَذَا إِلَّا اخْتِلَاقٌ } [ص: 7]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/508)

3675 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ وَهْبُ بْنُ جَرِيرٍ ، حَدَّثَنِي أَبِي ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ ، قَالَ: حَدَّثَنِي الْعَبَّاسُ بْنُ عَبْدِ اللَّهِ بْنِ مَعْبَدِ بْنِ عَبَّاسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَزَلَ { ص وَالْقُرْآنِ ذِي الذِّكْرِ } [ص: 1] [ص:509] فِيهِمْ وَفِي مَجْلِسِهِمْ ذَلِكَ يَعْنِي مَجْلِسَ أَبِي طَالِبٍ ، وَأَبِي جَهْلٍ وَاجْتِمَاعِ قُرَيْشٍ إِلَيْهِمْ حِينَ نَازَعُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(2/508)

3676 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الزَّاهِدُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ التَّمِيمِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَلَاتَ حِينَ مَنَاصٍ } [ص: 3] قَالَ: " لَيْسَ بِحِينِ نَزْوٍ وَلَا فِرَارٍ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/509)

3677 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، أَنْبَأَ سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ كُرَيْبٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَا أَصَابَ دَاوُدَ مَا أَصَابَهُ بَعْدَ الْقَدَرِ إِلَّا مِنْ عُجْبٍ عَجِبَ بِهِ مِنْ نَفْسِهِ وَذَلِكَ أَنَّهُ قَالَ: يَا رَبِّ مَا مِنْ سَاعَةٍ مِنْ لَيْلٍ وَلَا نَهَارٍ إِلَّا وَعَابِدٍ مِنْ آلِ دَاوُدَ يعَبْدُكَ يُصَلِّي لَكَ ، أَوْ يُسَبِّحُ ، أَوْ يُكَبِّرُ وَذَكَرَ أَشْيَاءَ ، فَكَرِهَ اللَّهُ ذَلِكَ فَقَالَ: " يَا دَاوُدُ إِنَّ ذَلِكَ لَمْ يَكُنْ إِلَّا بِي فَلَوْلَا عَوْنِي مَا قَوِيتَ عَلَيْهِ وَجَلَالِي لَأَكِلَنَّكَ إِلَى نَفْسِكَ يَوْمًا " قَالَ: يَا رَبِّ فَأَخْبِرْنِي بِهِ فَأَصَابَتْهُ الْفِتْنَةُ ذَلِكَ الْيَوْمِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/509)

3678 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثنا مُحَمَّدُ بْنُ سَعْدٍ الْأَنْصَارِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ الدِّمَشْقِيُّ ، ثنا عَائِذُ اللَّهِ أَبُو إِدْرِيسَ الْخَوْلَانِيُّ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَالَ دَاوُدُ عَلَيْهِ السَّلَامُ: رَبِّ أَسْأَلُكَ حُبَّكَ وَحُبَّ مَنْ يُحِبُّكَ ، وَالْعَمَلَ الَّذِي يُبَلِّغُنِي حُبَّكَ ، رَبِّ اجْعَلْ حُبَّكَ أَحَبَّ إِلَيَّ مِنْ نَفْسِي وَأَهِلِّي ، وَمِنَ الْمَاءِ الْبَارِدِ " . وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَكَرَ دَاوُدَ وَحَدَّثَ عَنْهُ قَالَ: " كَانَ أَعْبَدَ الْبَشَرِ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(2/509)

3679 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، أَنْبَأَ شَرِيكٌ ، عَنِ السُّدِّيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَاتَ دَاوُدُ عَلَيْهِ السَّلَامُ فَجْأَةً يَوْمَ السَّبْتِ ، وَكَانَ يَسْبِتُ فَتَعْكُفُ عَلَيْهِ الطَّيْرُ فَتُظِلُّهُ "

(2/510)

3680 - [حَدَّثَنَا أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْحَسَنِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ] الْأَعْمَشُ ، عَنِ الْمِنْهَالِ [بْنِ عَمْرٍو] ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَدًا } [ص: 34] قَالَ: " هُوَ الشَّيْطَانُ الَّذِي كَانَ عَلَى كُرْسِيِّهِ يَقْضِي بَيْنَ النَّاسِ أَرْبَعِينَ يَوْمًا ، وَكَانَ لِسُلَيْمَانَ جَارِيَةٌ يُقَالَ لَهَا: جَرَادَةُ وَكَانَ بَيْنَ بَعْضِ أَهْلِهَا وَبَيْنَ قَوْمِهِ خُصُومَةٌ ، فَقَضَى بَيْنَهُمْ بِالْحَقِّ إِلَّا أَنَّهُ وَدَّ أَنَّ الْحَقَّ لِأَهْلِهَا ، فَأَوْحَى اللَّهُ إِلَيْهِ أَنَّهُ سَيُصِيبُكَ بَلَاءٌ ، وَكَانَ لَا يَدْرِي يَأْتِيهِ مِنَ السَّمَاءِ أَوْ مِنَ الْأَرْضِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7575 (ج7/ص178) ، وفيه جاء اسم أبي الطيب : أَبُو الطَّيِّبِ أَحْمَدُ بْنُ الْحَسَنِ ، وهو خطأ ، والصواب ما أثبته لما في "تكملة الإكمال" (2 / 483) و"الأنساب للسمعاني" (5 / 385) - .

(2/510)

3681 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا بِشْرُ بْنُ بَكْرٍ ، عَنِ الْأَوْزَاعِيِّ ، قَالَ: حَدَّثَنِي رَبِيعَةُ بْنُ يَزِيدَ ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الدَّيْلَمِيِّ ، قَالَ: دَخَلْتُ عَلَى عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ فِي حَائِطٍ بِالطَّائِفِ يُقَالَ لَهُ: الْوَهْطُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ سُلَيْمَانَ بْنَ دَاوُدَ عَلَيْهِمَا السَّلَامُ ، سَأَلَ اللَّهَ ثَلَاثًا فَأَعْطَاهُ اثْنَتَيْنِ ، وَأَنَا أَرْجُو أَنْ يَكُونَ أَعْطَاهُ الثَّالِثَةَ ؛ سَأَلَهُ حُكْمًا يُصَادِفُ حُكْمَهُ ، فَأَعْطَاهُ إِيَّاهُ ، وَسَأَلَهُ مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِهِ ، فَأَعْطَاهُ إِيَّاهُ ، وَسَأَلَهُ أَيُّمَا رَجُلٍ خَرَجَ مِنْ بَيْتِهِ لَا يُرِيدُ إِلَّا الصَّلَاةَ فِي هَذَا الْمَسْجِدِ يَعْنِي بَيْتَ الْمَقْدِسِ يَخْرُجُ مِنْ خَطِيئَتِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ " قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَنَحْنُ نَرْجُو أَنْ يَكُونَ اللَّهُ قَدْ أَعْطَاهُ ذَلِكَ "

(2/510)

39 - تَفْسِيرُ سُورَةِ الزُّمَرِ

(2/510)

3682 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، حَدَّثَنِي أَبُو لُبَابَةَ ، قَالَ: سَمِعْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، تَقُولُ: كَانَ [ص:511] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " يَصُومُ حَتَّى نَقُولَ مَا يُرِيدُ أَنْ يُفْطِرَ ، وَيُفْطِرُ حَتَّى نَقُولَ مَا يُرِيدُ أَنْ يَصُومَ ، وَكَانَ يَقْرَأُ فِي كُلِّ لَيْلَةٍ سُورَةَ بَنِي إِسْرَائِيلَ وَالزُّمَرَ "

(2/510)

3683 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، ثنا أَبُو أُسَامَةَ ، وَعَبْدَةُ بْنُ سُلَيْمَانَ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنِ الزُّبَيْرِ بْنِ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ، ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } [الزمر: 31] قُلْتُ: أَيُكَرَّرُ عَلَيْنَا مَا كَانَ بَيْنَنَا فِي الدُّنْيَا مَعَ خَوَاصِّ الذُّنُوبِ ، قَالَ: " نَعَمْ لَيُكَرَّرَنَّ ذَلِكَ عَلَيْكُمْ حَتَّى يُؤَدِّيَ إِلَى كُلِّ ذِي حَقِّ حَقَّهُ " قَالَ الزُّبَيْرُ: فَوَاللَّهِ إِنَّ الْأَمْرَ لَشَدِيدٌ

2684 - أَخْبَرَنَاهُ [أَبُو] عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزُّبَيْرِ * ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرٍو اللَّيْثِيُّ ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ ، فَذَكَرَ الْحَدِيثَ ، وَلَمْ يَذْكُرْ فِي إِسْنَادِهِ الزُّبَيْرَ
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الوزير" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 4622 (ج4/ص545) - ، وكما سيأتي الحديث برقم 8771 في "كتاب الأهوال" إلا أنه ذكر في إسناده الزبير .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) .

(2/511)

3685 - حَدَّثَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا الْحَسَنُ بْنُ الرَّبِيعِ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ ، قَالَ: وَأَخْبَرَنِي نَافِعٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ عُمَرَ ، قَالَ: كُنَّا نَقُولُ مَا لِمُفْتَتَنٍ تَوْبَةٌ ، وَمَا اللَّهُ بِقَابِلٍ مِنْهُ شَيْئًا ، فَلَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ أُنْزِلَ فِيهِمْ { يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ } [الزمر: 53] ، وَالْآيَاتِ الَّتِي بَعْدَهَا ، قَالَ عُمَرُ: فَكَتَبْتُهَا فَجَلَسْتُ عَلَى بَعِيرِي ، ثُمَّ طُفْتُ الْمَدِينَةَ ، [ص:512] ثُمَّ " أَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ يَنْتَظِرُ أَنْ يَأْذَنَ اللَّهُ لَهُ فِي الْهِجْرَةِ وَأَصْحَابِهِ مِنَ الْمُهَاجِرِينِ " ، وَقَدْ أَقَامَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، يَنْتَظِرُ أَنْ يُؤْذَنَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَخْرُجَ مَعَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/511)

3686 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْجُرَشِيُّ * ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُّ أَهْلِ النَّارِ يَرَى مَقْعَدَهُ مِنَ الْجَنَّةِ فَيَقُولُ: لَوْ أَنَّ اللَّهَ هَدَانِي فَتَكُونُ عَلَيْهِ حَسْرَةٌ ، وَكُلُّ أَهْلِ الْجَنَّةِ يَرَى مَقْعَدَهُ مِنَ النَّارِ فَيَقُولُ: لَوْلَا أَنَّ اللَّهَ هَدَانِي فَيَكُونُ لَهُ شُكْرٌ ، ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ } "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحَرَشِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 18259 (ج14/ص578) - ، وكما في "الإكمال لابن ماكولا" (2 /239) ، وفي ترجمته في "تاريخ الإسلام" (6 /819) .

(2/512)

3687 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ عَنْ عَنْبَسَةَ بْنِ سَعِيدٍ ، عَنْ حَبِيبِ بْنِ أَبِي عَمْرَةَ ، عَنْ مُجَاهِدٍ ، قَالَ: قَالَ لِي ابْنُ عَبَّاسٍ: أَتَدْرِي مَا سَعَةُ جَهَنَّمَ ؟ قُلْتُ: لَا . قَالَ: أَجَلْ وَاللَّهِ مَا تَدْرِي أَنَّ بَيْنَ شَحْمَةِ أُذُنِ أَحَدِهِمْ ، وَبَيْنَ عَاتِقِهِ مَسِيرَةَ سَبْعِينَ خَرِيفًا أَوْدِيَةَ الْقَيْحِ وَالدَّمِ . قُلْتُ لَهُ: أَنْهَارٌ ؟ قَالَ: لَا ، بَلْ أَوْدِيَةٌ ، ثُمَّ قَالَ: أَتَدْرِي مَا سَعَةُ جَهَنَّمَ ؟ قُلْتُ: لَا . قَالَ: أَجَلْ وَاللَّهِ مَا تَدْرِي ، حَدَّثَتْنِي عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا سَأَلَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ } قُلْتُ: فَأَيْنَ النَّاسُ يَوْمَئِذٍ يَا رَسُولَ اللَّهِ ؟ قَالَ: " عَلَى جِسْرِ جَهَنَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/512)

3688 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِي ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ بِشْرِ بْنِ شَغَافٍ التَّمِيمِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَنُفِخَ فِي الصُّورِ } [الزمر: 68] قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هُوَ قَرْنٌ يُنْفَخُ فِيهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/513)

3689 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ إِمْلَاءً ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ مُحَاضِرُ بْنُ الْمُوَرِّعِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا كَانَتْ تَقُولُ لِنِسَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا تَسْتَحْيِي الْمَرْأَةُ أَنْ تَهَبَ نَفْسَهَا ؟ فَأَنْزَلَ اللَّهُ هَذِهِ الْآيَةَ فِي نِسَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { تُرْجِي مَنْ تَشَاءَ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ } [الأحزاب: 51] فَقَالَتْ عَائِشَةُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرَى رَبَّكَ يُسَارِعُ لَكَ فِي هَوَاكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/513)

3690 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا وُهَيْبٌ ، حَدَّثَنِي ابْنُ جُرَيْجٍ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ { لَا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ ، وَلَا أَنْ تَبَدَّلَ بِهِنَّ } [الأحزاب: 52] قَالَ ابْنُ جُرَيْجٍ: فَحَدَّثَنِي عَطَاءٌ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " مَا تُوُفِّيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَحَلَّ اللَّهُ لَهُ أَنْ يَتَزَوَّجَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/513)

40 - تَفْسِيرُ سُورَةِ حم الْمُؤْمِنِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/514)

3691 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: " الْحَوَامِيمُ دِيبَاجُ الْقُرْآنِ "

(2/514)

3692 - قَالَ سُفْيَانُ: وَحَدَّثَنِي حَبِيبُ بْنُ أَبِي ثَابِتٍ ، عَنْ رَجُلٍ ، أَنَّهُ مَرَّ عَلَى أَبِي الدَّرْدَاءِ وَهُوَ يَبْنِي مَسْجِدًا فَقَالَ: مَا هَذَا ؟ فَقَالَ: " هَذَا لِآلِ حَامِيمَ "

(2/514)

3693 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، أَنْبَأَ أَبُو إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ } [غافر: 11] قَالَ: " هِيَ مِثْلُ الَّتِي فِي الْبَقَرَةِ { كُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ } [البقرة: 28] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/514)

3694 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَبِي نَضْرَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " يُنَادِي مُنَادٍ بَيْنَ يَدَيِ السَّاعَةِ: يَا أَيُّهَا النَّاسُ أَتَتْكُمُ السَّاعَةُ ، فَيَسْمَعُهَا الْأَحْيَاءُ وَالْأَمْوَاتُ وَيَنْزِلُ اللَّهُ إِلَى السَّمَاءِ الدُّنْيَا فَيُنَادِي: لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/514)

3695 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هَمَّامُ بْنُ يَحْيَى ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الْوَاحِدِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: بَلَغَنِي حَدِيثٌ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْقِصَاصِ ، وَلَمْ أَسْمَعْهُ ، فَابْتَعْتُ بَعِيرًا ، فَشَدَدْتُ رَحْلِي عَلَيْهِ ، ثُمَّ سِرْتُ شَهْرًا حَتَّى قَدِمْتُ مِصْرَ ، فَأَتَيْتُ عَبْدَ اللَّهِ بْنَ أُنَيْسٍ فَقُلْتُ لِلْبَوَّابِ: قُلْ لَهُ جَابِرٌ عَلَى الْبَابِ . فَقَالَ: ابْنُ عَبْدِ اللَّهِ ؟ قُلْتُ: نَعَمْ . فَأَتَاهُ فَأَخْبَرَهُ فَقَامَ يَطَأُ ثَوْبَهُ حَتَّى خَرَجَ إِلَيْهِ فَاعْتَنَقَنِي وَاعْتَنَقْتُهُ فَقُلْتُ لَهُ: حَدِيثٌ بَلَغَنِي عَنْكَ [ص:515] سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ أَسْمَعْهُ فِي الْقِصَاصِ ، فَخَشِيتُ أَنْ أَمُوتَ أَوْ تَمُوتَ قَبْلَ أَنْ أَسْمَعَهُ . فَقَالَ عَبْدُ اللَّهِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَحْشُرُ اللَّهُ الْعِبَادَ - أَوْ قَالَ: النَّاسَ - عُرَاةً غُرْلًا بُهْمًا " قَالَ: قُلْنَا: مَا بُهْمًا ؟ قَالَ: " لَيْسَ مَعَهُمْ شَيْءٌ ، ثُمَّ يُنَادِيهِمْ بِصَوْتٍ يَسْمَعُهُ مَنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ: أَنَا الْمَلِكُ ، أَنَا الدَّيَّانُ لَا يَنْبَغِي لِأَحَدٍ مِنْ أَهْلِ الْجَنَّةِ أَنْ يَدْخُلَ الْجَنَّةَ ، وَلَا يَنْبَغِي لِأَحَدٍ مِنْ أَهْلِ النَّارِ أَنْ يَدْخُلَ النَّارَ ، وَعِنْدَهُ مَظْلِمَةٌ حَتَّى أَقُصَّهُ مِنْهُ حَتَّى اللَّطْمَةَ " قَالَ: قُلْنَا: كَيْفَ ذَا ، وَإِنَّمَا نَأْتِي اللَّهَ غُرْلًا بُهْمًا ؟ قَالَ: " بِالْحَسَنَاتِ وَالسَّيِّئَاتِ " قَالَ: وَتَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ } [غافر: 17] " صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/514)

3696 - حَدَّثَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، وَأَبُو أَحْمَدَ الصَّيْرَفِيُّ بِمَرْوَ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، سَمِعْتُ أَبِي يَقُولُ: أنبا الْحُسَيْنُ بْنُ وَاقِدٍ ، ثنا الْأَعْمَشُ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ ، فَلْيَقُلْ عَلَى أَثَرِهَا الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ . يُرِيدُ قَوْلَهُ عَزَّ وَجَلَّ { فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [غافر: 65] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/515)

3697 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ يَزِيدَ ، عَنْ أَبِي السَّمْحِ ، عَنْ عِيسَى بْنِ هِلَالٍ الصَّدَفِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ أَنَّ رَصَاصَةً مِنْ هَذِهِ مِثْلُ هَذِهِ وَأَشَارَ إِلَى مِثْلِ الْجُمْجُمَةِ أُرْسِلَتْ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ، وَهِيَ مَسِيرَةُ خَمْسِ مِائَةِ سَنَةٍ لَبَلَغَتِ الْأَرْضَ قَبْلَ اللَّيْلِ ، وَتَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { إِذِ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَالسَّلَاسِلُ يُسْحَبُونَ فِي الْحَمِيمِ } [غافر: 72] الْآيَاتُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/515)

41 - تَفْسِيرُ سُورَةِ حم السَّجْدَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/516)

3698 - حَدَّثَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ الْخَضِرِ الشَّافِعِيُّ ، ثنا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْعُقَيْلِيُّ * ، ثنا عُبَيْدُ اللَّهِ بْنُ سَعْدِ بْنِ إِبْرَاهِيمَ الزُّهْرِيُّ ، ثنا عَمِّي ، حَدَّثَنِي أَبِي ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَلَا { قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ } [فصلت: 3] ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُلْهِمَ إِسْمَاعِيلُ هَذَا اللِّسَانَ إِلْهَامًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْغَسِيلِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 3146 (ج3/ص335) - ، وفي كتاب شعب الإيمان للبيهقي - فصل في الصلاة على النبي صلى الله عليه وسلم - حيث روى الحديث عن شيخه الحاكم .

(2/516)

3699 - أَخْبَرَنِي عَلِيُّ بْنُ الْحُسَيْنِ الْقَاضِي بِبُخَارَى ، ثنا عَبْدُ اللَّهِ بْنُ مَحْمُودِ ، [ثنا مُحَمَّدُ بْنُ عَلِيِّ] بْنِ شَقِيقٍ ، ثنا أَبُو تُمَيْلَةَ ، عَنِ الْحُسَيْنِ بْنِ وَاقِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، { بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } [الشعراء: 195] قَالَ: " بِلِسَانِ جُرْهُمٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 2298 (ج2/ص577) - .

(2/516)

3700 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ الْحَسَنِ الْعَسْقَلَانِيُّ ، ثنا أَبُو عُمَيْرٍ عِيسَى بْنُ مُحَمَّدٍ ، ثنا ضَمْرَةُ ، عَنْ سَعْدِ بْنِ عَبْدِ اللَّهِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا قَرَأَ فَلَحَنَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرْشِدُوا أَخَاكُمْ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16136 (ج12/ص582) .

(2/516)

3701 - أَخْبَرَنَا إِسْحَاقُ بْنُ سَعْدِ بْنِ الْحَسَنِ بْنِ سُفْيَانَ الشَّيْبَانِيُّ ، ثنا جَدِّي ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو مُعَاوِيَةَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْمَقْبُرِيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ [ص:517] عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعْرِبُوا الْقُرْآنَ وَالْتَمِسُوا غَرَائِبَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى مَذْهَبِ جَمَاعَةٍ مِنْ أَئِمَّتِنَا وَلَمْ يُخَرِّجَاهُ "

(2/516)

3702 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْبَزَّازُ بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ بْنِ حَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَجِيئُونَ يَوْمَ الْقِيَامَةِ وَعَلَى أَفْوَاهِهِمُ الْفِدَامُ ، وَإِنَّ أَوَّلَ مَا يَتَكَلَّمُ مِنَ الْآدَمِيِّ فَخِذُهُ وَكَفُّهُ "
" هَذَا حَدِيثٌ مَشْهُورٌ بِبَهْزِ بْنِ حَكِيمٍ ، عَنْ أَبِيهِ ، وَقَدْ تَابَعَهُ الْجُرَيْرِيُّ ، فَرَوَاهُ عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ وَصَحَّ بِهِ الْحَدِيثُ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ أَبُو قَزَعَةَ الْبَاهِلِيُّ أَيْضًا ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16793 (ج13/ص329) .

(2/517)

3703 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ أَبُو قَزَعَةَ الْبَاهِلِيُّ ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تُحْشَرُونَ هَا هُنَا وَأَوْمَأَ بِيَدِهِ إِلَى الشَّامِ مُشَاةً ، وَرُكْبَانًا وَعَلَى وُجُوهِكُمْ ، وَتُعْرَضُونَ عَلَى اللَّهِ وَعَلَى أَفْوَاهِكُمُ الْفِدَامُ ، وَإِنَّ أَوَّلَ مَنْ يُعْرِبُ عَنْ أَحَدِكُمْ فَخِذُهُ " ، وَتَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ ، وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ } [فصلت: 22]

(2/517)

3704 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا مُحَمَّدُ بْنُ كَثِيرٍ الْعُكْبَرِيُّ * ، ثنا سُفْيَانُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ مَالِكِ بْنِ حُصَيْنِ بْنِ عُقْبَةَ الْفَزَارِيِّ ، عَنْ أَبِيهِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، وَسُئِلَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { رَبَّنَا أَرِنَا [ص:518] الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنْسِ } [فصلت: 29] قَالَ: " ابْنُ آدَمَ الَّذِي قَتَلَ أَخَاهُ وَإِبْلِيسُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "العبدي" ، كما جاء في النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 14195 (ج11/ص359) .

(2/517)

3705 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، أَنْبَأَ أَبُو إِسْحَاقَ الشَّيْبَانِيُّ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى ، عَنِ الْأَسْوَدِ بْنِ هِلَالٍ ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَا تَقُولُونَ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا } [فصلت: 30] وَقَوْلُهُ تَعَالَى: { الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا } [الأنعام: 82] إِيمَانَهُمْ بِظُلْمٍ ؟ فَقَالُوا: الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَمْ يَلْتَفِتُوا وَقَوْلُهُ: وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ بِخَطِيئَةٍ . فَقَالَ أَبُو بَكْرٍ: " حَمَلْتُمُوهَا عَلَى غَيْرِ وَجْهِ الْمَحْمَلِ ، ثُمَّ اسْتَقَامُوا وَلَمْ يَلْتَفِتُوا إِلَى إِلَهٍ غَيْرِهِ ، وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أَيْ بِشِرْكٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/518)

3706 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا أَبُو أُسَامَةَ ، ثنا الْأَعْمَشُ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ سُلَيْمَانَ بْنِ صُرَدَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: اسْتَبَّ رَجُلَانِ قُرْبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَاشْتَدَّ غَضَبُ أَحَدِهِمَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي لَأَعْلَمُ كَلِمَةً لَوْ قَالَهَا لَذَهَبَ عَنْهُ الْغَضَبُ: أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ " فَقَالَ الرَّجُلُ: أَمَجْنُونًا تَرَانِي ؟ فَتَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " { وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ } [فصلت: 36] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ "

(2/518)

3707 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْخَطْمِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا ابْنُ فُضَيْلٍ ، ثنا عَطَاءُ بْنُ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ [ص:519] عَنْهُمَا ، أَنَّهُ " كَانَ يَسْجُدُ بِآخِرِ الْآيَتَيْنِ مِنْ حمِ السَّجْدَةِ ، وَكَانَ أَبُو عَبْدِ الرَّحْمَنِ يَعْنِي ابْنَ مَسْعُودٍ يَسْجُدُ بِالْأُولَى مِنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/518)

3708 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ الشَّعْرَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنِ الْعَلَاءِ بْنِ الْحَارِثِ ، عَنْ زَيْدِ بْنِ أَرْطَأَةَ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: تَلَا { إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ ، وَإِنَّهُ لِكِتَابٌ عَزِيزٌ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ ، وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حُمَيْدٍ } [فصلت: 42] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّكُمْ لَنْ تَرْجِعُوا إِلَى اللَّهِ بِشَيْءٍ أَحَبَّ إِلَيْهِ مِنْ شَيْءٍ خَرَجَ مِنْهُ " يَعْنِي الْقُرْآنَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/519)

3709 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ هِلَالِ بْنِ يَسَافٍ ، عَنْ فَرْوَةَ بْنِ نَوْفَلٍ الْأَشْجَعِيِّ ، قَالَ: كُنْتُ جَارَ الْخَبَّابِ بْنِ الْأَرَتِّ فَخَرَجْنَا مَرَّةً مِنَ الْمَسْجِدِ ، فَأَخَذَ بِيَدِي فَقَالَ: " يَا هَنَاهْ ، تَقَرَّبْ إِلَى اللَّهِ بِمَا اسْتَطَعْتَ ، فَإِنَّكَ لَنْ تَقَرَّبَ إِلَيْهِ بِشَيْءٍ أَحَبَّ إِلَيْهِ مِنْ كَلَامِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/519)

42 - تَفْسِيرُ سُورَةِ حم عسق
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/519)

3710 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ خُصَيْفٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَوْلُهُ عَزَّ وَجَلَّ: { تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ } قَالَ: " مِنَ الثِّقَلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/519)

3711 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، ثنا عِكْرِمَةُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ بَيْنَ آدَمَ ، وَنُوحٍ عَشَرَةُ قُرُونٍ كُلُّهُمْ عَلَى شَرِيعَةٍ مِنَ الْحَقِّ ، فَلَمَّا اخْتَلَفُوا بَعَثَ اللَّهُ النَّبِيِّينَ وَالْمُرْسَلِينَ وَأَنْزَلَ كِتَابَهُ فَكَانُوا أُمَّةً وَاحِدَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/520)

3712 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، أَنْبَأَ إِسْحَاقُ ، أَنْبَأَ حَكَّامُ بْنُ سَلْمٍ الرَّازِيُّ وَكَانَ ثِقَةً ، ثنا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ } [البقرة: 102] الْآيَةُ . قَالَ: " إِنَّ النَّاسَ بَعْدَ آدَمَ وَقَعُوا فِي الشِّرْكِ اتَّخَذُوا هَذِهِ الْأَصْنَامَ ، وَعَبَدُوا غَيْرَ اللَّهِ ، قَالَ: فَجَعَلَتِ الْمَلَائِكَةُ يَدْعُونَ عَلَيْهِمْ وَيَقُولُونَ: رَبَّنَا خَلَقْتَ عِبَادَكَ فَأَحْسَنْتَ خَلْقَهُمْ ، وَرَزَقْتَهُمْ فَأَحْسَنْتَ رِزْقَهُمْ ، فَعَصَوْكَ وَعَبَدُوا غَيْرَكَ اللَّهُمَّ اللَّهُمَّ يَدْعُونَ عَلَيْهِمْ ، فَقَالَ لَهُمُ الرَّبُّ عَزَّ وَجَلَّ: إِنَّهُمْ فِي غَيْبٍ فَجَعَلُوا لَا يَعْذُرُونَهُمْ " فَقَالَ: اخْتَارُوا مِنْكُمُ اثْنَيْنِ أُهْبِطُهُمَا إِلَى الْأَرْضِ ، فَآمُرُهُمَا وَأَنْهَاهُمَا " فَاخْتَارُوا هَارُوتَ وَمَارُوتَ - قَالَ: وَذَكَرَ الْحَدِيثَ بِطُولِهِ فِيهِمَا - وَقَالَ فِيهِ: فَلَمَّا شَرِبَا الْخَمْرَ وَانْتَشَيَا وَقَعَا بِالْمَرْأَةِ وَقَتَلَا النَّفْسَ ، فَكَثُرَ اللَّغَطُ فِيمَا بَيْنَهُمَا وَبَيْنَ الْمَلَائِكَةِ فَنَظَرُوا إِلَيْهِمَا وَمَا يَعْمَلَانِ فَفِي ذَلِكَ أُنْزِلَتْ { وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ ، وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ } [الشورى: 5] الْآيَةُ . قَالَ: فَجَعَلَ بَعْدَ ذَلِكَ الْمَلَائِكَةُ يَعْذُرُونَ أَهْلَ الْأَرْضِ وَيَدْعُونَ لَهُمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/520)

3713 - وَأَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا إِسْمَاعِيلُ بْنُ عُمَرَ أَبُو الْمُنْذِرِ ، ثنا كَثِيرُ بْنُ زَيْدٍ ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ كَانَ وَاقِفًا بِعَرَفَاتٍ فَنَظَرَ إِلَى الشَّمْسِ حِينَ تَدَلَّتْ مِثْلَ التُّرْسِ لِلْغُرُوبِ فَبَكَى ، وَاشْتَدَّ بُكَاؤُهُ وَتَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ } [الشورى: 17] إِلَى { الْقَوِيُّ الْعَزِيزُ } [هود: 66] [ص:521] فَقَالَ لَهُ عَبْدُهُ: يَا أَبَا عَبْدِ الرَّحْمَنِ ، قَدْ وَقَفْتُ مَعَكَ مِرَارًا لَمْ تَصْنَعْ هَذَا . فَقَالَ: ذَكَرْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ وَاقِفٌ بِمَكَانِي هَذَا فَقَالَ: " أَيُّهَا النَّاسُ ، لَمْ يَبْقَ مِنْ دُنْيَاكُمْ هَذِهِ فِيمَا مَضَى إِلَّا كَمَا بَقِيَ مِنْ يَوْمِكُمْ هَذَا فِيمَا مَضَى مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/520)

3714 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا عِمْرَانُ بْنُ زَائِدَةَ بْنِ نَشِيطٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي خَالِدٍ الْوَالِبِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ ، وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ } [الشورى: 20] ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: ابْنَ آدَمَ تَفَرَّغْ لِعِبَادَتِي امْلَأْ صَدْرَكَ غِنًى ، وَأَسُدَّ فَقْرَكَ وَإِلَّا تَفْعَلْ مَلَأْتُ صَدْرَكَ شُغْلًا وَلَمْ أَسُدَّ فَقْرَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/521)

3715 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، (أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ الْفَقِيهُ) ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا أَبُو عَقِيلٍ يَحْيَى بْنُ الْمُتَوَكِّلِ ، عَنْ عُمَرَ بْنِ مُحَمَّدِ بْنِ زَيْدٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ جَعَلَ الْهُمُومَ * هَمًّا وَاحِدًا كَفَاهُ اللَّهُ هَمَّ دُنْيَاهُ ، وَمَنْ تَشَعَّبَتْ بِهِ [ص:522] الْهُمُومُ لَمْ يُبَالِ اللَّهُ فِي أَيِّ أَوْدِيَةِ الدُّنْيَا هَلَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه فهو ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة - الحديث رقم 11034 (ج9/ص250) - ، و"أبو بكر بن إسحاق" سمع من "محمد بن غالب" كما في ترجمته في "الأسامي والكنى لأبي أحمد الحاكم" (2 / 227) ، وعلى ما جاء في روايته عنه في المستدرك فهو يروي عنه بدون واسطة .
* صوابه : "الْهَمَّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(2/521)

3716 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا قَزَعَةُ بْنُ سُوَيْدٍ الْبَاهِلِيُّ ، ثنا ابْنُ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا أَسْأَلُكُمْ عَلَى مَا أَتَيْتُكُمْ مِنَ الْبَيِّنَاتِ وَالْهُدَى أَجْرًا إِلَّا أَنْ تُوَادُّوا اللَّهَ وَأَنْ تَقَرَّبُوا إِلَيْهِ بِطَاعَتِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا اتَّفَقَا فِي تَفْسِيرِ هَذِهِ الْآيَةِ عَلَى حَدِيثِ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ الزَّرَّادِ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ فِي قُرْبَى آلِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(2/522)

3717 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ هَارُونَ الْفَقِيهُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ دَاوُدُ ، عَنِ الشَّعْبِيِّ ، قَالَ: أَكْثَرَ النَّاسُ عَلَيْنَا فِي هَذِهِ الْآيَةِ { قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى } [الشورى: 23] ، فَكَتَبْنَا إِلَى ابْنِ عَبَّاسٍ نَسْأَلُهُ عَنْ ذَلِكَ فَكَتَبَ ابْنُ عَبَّاسٍ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " كَانَ أَوْسَطَ بَيْتٍ فِي قُرَيْشٍ لَيْسَ بَطْنٌ مِنْ بُطُونِهِمْ إِلَّا قَدْ وَلَدَهُ " فَقَالَ اللَّهُ عَزَّ وَجَلَّ: { قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا } [الأنعام: 90] إِلَى مَا أَدْعُوكُمْ إِلَيْهِ إِلَّا أَنْ تَوَدُّونِي بِقَرَابَتِي مِنْكُمْ وَتَحْفَظُونِي بِهَا قَالَ هُشَيْمٌ: وَأَخْبَرَنِي حُصَيْنٌ عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا بِنَحْوٍ مِنْ ذَلِكَ .
" هَذَا حَدِيثٌ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا "
" فَإِنَّ حَدِيثَ عِكْرِمَةَ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَحَدِيثُ دَاوُدَ بْنِ أَبِي هِنْدٍ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(2/522)

3718 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا جَرِيرٌ ، وَعَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنِ الْأَعْمَشِ ، عَنْ شَقِيقِ بْنِ سَلَمَةَ ، عَنْ سَلَمَةَ بْنِ سَبْرَةَ ، قَالَ: خَطَبَنَا مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: " أَنْتُمُ الْمُؤْمِنُونَ وَأَنْتُمْ أَهْلُ الْجَنَّةِ ، وَاللَّهِ إِنِّي لَأَطْمَعُ أَنْ يَكُونَ عَامَّةُ مَنْ تُصِيبُونَ بِفَارِسَ وَالرُّومِ فِي الْجَنَّةِ ، فَإِنَّ أَحَدَهُمْ يَعْمَلُ الْخَيْرَ فَيَقُولُ: أَحْسَنْتَ بَارَكَ اللَّهُ [ص:523] فِيكَ ، أَحْسَنْتَ رَحِمَكَ اللَّهُ ، وَاللَّهُ يَقُولُ: { وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ } [الشورى: 26] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/522)

3719 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِئُ ، بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثنا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ ، ثنا قَتَادَةُ ، وَتَلَا ، قَوْلَ اللَّهِ عَزَّ وَجَلَّ { وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءَ } [الشورى: 27]
فَقَالَ: ثنا خُلَيْدُ بْنُ عَبْدِ اللَّهِ الْعَصَرِيُّ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا طَلَعَتْ شَمْسٌ قَطُّ ، إِلَّا بُعِثَ بِجَنْبَتَيْهَا مَلَكَانِ إِنَّهُمَا لَيُسْمِعَانِ أَهْلَ الْأَرْضِ إِلَّا الثَّقَلَيْنِ : يَا أَيُّهَا النَّاسُ ، هَلُمُّوا إِلَى رَبِّكُمْ فَإِنَّ مَا قَلَّ وَكَفَى خَيْرٌ مِمَّا كَثُرَ وَأَلْهَى وَمَا غَرَبَتْ شَمْسٌ قَطُّ إِلَّا وَبِجَنْبَتَيْهَا مَلَكَانِ يُنَادِيَانِ اللَّهُمَّ عَجِّلْ لِمُنْفِقٍ خَلَفًا وَعَجِّلْ لِمُمْسِكٍ تَلَفًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/523)

3720 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَعْدٍ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو كُرَيْبٍ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سَخْبَرَةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " مَا أَصْبَحَ بِالْكُوفَةِ أَحَدٌ إِلَّا نَاعِمٌ إِنَّ أَدْنَاهُمْ مَنْزِلَةً يَشْرَبُ مِنْ مَاءِ الْفُرَاتِ وَيَجْلِسُ فِي الظِّلِّ ، وَيَأْكُلُ مِنَ الْبُرِّ ، وَإِنَّمَا أُنْزِلَتْ هَذِهِ الْآيَةُ فِي أَصْحَابِ الصُّفَّةِ { وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الْأَرْضِ ، وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ } [الشورى: 27] وَذَلِكَ أَنَّهُمْ قَالُوا: لَوْ أَنَّ لَنَا فَتَمَنَّوُا الدُّنْيَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/523)

3721 - حَدَّثَنِي أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْفَرَجِ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، ثنا أَبُو إِسْحَاقَ ، عَنْ أَبِي جُحَيْفَةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَصَابَ ذَنْبًا فِي الدُّنْيَا ، فَعُوقِبَ بِهِ فَاللَّهُ أَعْدَلُ مِنْ أَنْ يُثَنِّيَ عُقُوبَتَهُ عَلَى عَبْدِهِ ، وَمَنْ أَذْنَبَ ذَنْبًا فَسَتَرَ اللَّهُ عَلَيْهِ [ص:524] وَعَفَا عَنْهُ ، فَاللَّهُ أَكْرَمُ مِنْ أَنْ يَعُودَ فِي شَيْءٍ عَفَا عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَإِنَّمَا أَخْرَجَهُ إِسْحَاقُ بْنُ إِبْرَاهِيمَ عِنْدَ قَوْلِهِ عَزَّ وَجَلَّ { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ } [الشورى: 30] "

(2/523)

3722 - أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، وَأَحْمَدُ بْنُ مَنِيعٍ ، وَزِيَادُ بْنُ أَيُّوبَ ، قَالُوا: ثنا هُشَيْمٌ ، أَنْبَأَ مَنْصُورُ بْنُ زَاذَانَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: دَخَلَ عَلَيْهِ بَعْضُ أَصْحَابِهِ ، وَقَدِ ابْتُلِيَ فِي جَسَدِهِ فَقَالَ لَهُ بَعْضُهُمْ: إِنَّا لَنَبْتَئِسُ لَكَ لِمَا نَزَلَ فِيكَ . قَالَ: فَلَا تَبْتَئِسْ لِمَا تَرَى ، فَإِنَّمَا نَزَلَ بِذَنْبٍ وَمَا يَعْفُو اللَّهُ عَنْهُ أَكْثَرُ ، قَالَ: " ثُمَّ تَلَا عِمْرَانُ هَذِهِ الْآيَةَ { وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } [الشورى: 30] إِلَى آخِرِ الْآيَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/524)

3723 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي ظَبْيَانَ ، قَالَ: كُنَّا نَعْرِضُ الْمَصَاحِفَ عِنْدَ عَلْقَمَةَ فَقَرَأَ هَذِهِ الْآيَةَ: " إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْمُوقِنِينَ " فَقَالَ: قَالَ عَبْدُ اللَّهِ: الْيَقِينُ الْإِيمَانُ كُلُّهُ وَقَرَأَ هَذِهِ الْآيَةَ: { إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ } [إبراهيم: 5] قَالَ: فَقَالَ عَبْدُ اللَّهِ: " الصَّبْرُ نِصْفُ الْإِيمَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/524)

3724 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ الْفَضْلُ بْنُ مُوسَى ، ثنا عِيسَى بْنُ عُبَيْدٍ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، قَالَ: حَدَّثَنِي أُبَيُّ بْنُ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ يَوْمَ أُحُدٍ أُصِيبَ مِنَ الْأَنْصَارِ أَرْبَعَةٌ وَسِتُّونَ وَمِنْهُمْ سِتَّةٌ فِيهِمْ حَمْزَةُ فَمَثَّلُوا بِهِمْ فَقَالَتِ الْأَنْصَارُ: لَئِنْ أَصَبْنَا مِنْهُمْ يَوْمًا مِثْلَ هَذَا لَنُرْبِيَنَّ عَلَيْهِمْ . فَلَمَّا كَانَ يَوْمُ فَتْحِ مَكَّةَ أَنْزَلَ اللَّهُ { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ } [النحل: 126] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/524)

3725 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا [ص:525] يَحْيَى بْنُ فُضَيْلٍ ، ثنا الْحَسَنُ بْنُ صَالِحِ بْنِ صَالِحِ بْنِ حَيٍّ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } [الشورى: 52] قَالَ: " الصِّرَاطُ الْمُسْتَقِيمُ هُوَ الْإِسْلَامُ وَهُوَ أَوْسَعُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/524)

3726 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ } [الشورى: 52] قَالَ: " كِتَابُ اللَّهِ "

(2/525)

43 - تَفْسِيرُ سُورَةِ الزُّخْرُفِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/525)

3727 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَوَّالٍ سَنَةَ أَرْبَعِ مِائَةٍ ، أَنْبَأَ أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ الْخَزَّازُ بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا أَبُو عَوَانَةَ عَنْ أَبِي بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ أَوْ عَبْدُ الرَّحْمَنِ ؟ فَقَالَ: عِبَادُ الرَّحْمَنِ . قُلْتُ: هُوَ فِي مُصْحَفِي عَبْدُ الرَّحْمَنِ قَالَ: " فَامْحُهَا وَاكْتُبْ عِبَادَ الرَّحْمَنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/525)

3728 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، ثنا ابْنُ إِسْحَاقَ ، عَنِ الصَّبَّاحِ بْنِ مُحَمَّدٍ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، { أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمُ } [الزخرف: 32] الْآيَةُ فَقَالَ عَبْدُ اللَّهِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ اللَّهَ قَسَمَ بَيْنَكُمْ أَخْلَاقَكُمْ كَمَا قَسَمَ بَيْنَكُمْ أَرْزَاقَكُمْ ، وَإِنَّ اللَّهَ لَيُعْطِي الدُّنْيَا مَنْ أَحَبِّ وَمَنْ لَا يُحِبُّ وَلَا يُعْطِي الدِّينَ إِلَّا مَنْ أَحَبِّ ، فَمَنْ أَعْطَاهُ الدِّينَ فَقَدْ أَحَبَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/525)

3729 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ بْنِ حِسَابٍ ، ثنا مُحَمَّدُ بْنُ ثَوْرٍ ، عَنْ مَعْمَرٍ ، عَنْ قَتَادَةَ ، فِي قَوْلِهِ تَعَالَى: { فَإِمَّا نَذْهَبَنَّ بِكَ ، فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ } [الزخرف: 41] فَقَالَ: قَالَ أَنَسٌ: " ذَهَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَقِيَتِ النِّقْمَةُ ، وَلَمْ يُرِ اللَّهُ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أُمَّتِهِ شَيْئًا يَكْرَهُهُ حَتَّى مَضَى ، وَلَمْ يَكُنْ نَبِيٌّ إِلَّا وَقَدْ رَأَى الْعُقُوبَةَ فِي أُمَّتِهِ إِلَّا نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/526)

3730 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، ثنا سُفْيَانُ ، ثنا الْمُغِيرَةُ بْنُ النُّعْمَانِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُؤْخَذُ بِنَاسٍ مِنْ أَصْحَابِي ذَاتَ الشِّمَالِ فَأَقُولُ: أَصْحَابِي أَصْحَابِي . فَيُقَالَ: إِنَّهُمْ لَمْ يَزَالُوا مُرْتَدِّينَ عَلَى أَعْقَابِهِمْ بَعْدَكَ ، فَأَقُولُ كَمَا قَالَ الْعَبْدُ الصَّالِحُ عِيسَى ابْنُ مَرْيَمَ { وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ ، فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ } [المائدة: 117] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/526)

3731 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَّاءُ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ الْحَجَّاجُ بْنُ دِينَارٍ ، عَنْ أَبِي غَالِبٍ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا ضَلَّ قَوْمٌ بَعْدَ هُدًى إِلَّا أُوتُوا الْجَدَلَ " ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { مَا ضَرَبُوهُ لَكَ إِلَّا جَدَلًا بَلْ هُمْ قَوْمٌ خَصِمُونَ } [الزخرف: 58] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/526)

3732 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفُضَيْلِ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ [ص:527] وَجَلَّ { وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ } [الزخرف: 61] قَالَ: " خُرُوجُ عِيسَى ابْنِ مَرْيَمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/526)

3733 - حَدَّثَنَا أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ بِالْكُوفَةَ ، ثنا عُبَيْدُ بْنُ كَثِيرٍ الْعَامِرِيُّ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الدَّارِمِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ عُيَيْنَةَ ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ } [الزخرف: 61] فَقَالَ: " النُّجُومُ أَمَانٌ لِأَهْلِ السَّمَاءِ ، فَإِذَا ذَهَبَتْ أَتَاهَا مَا يُوعَدُونَ ، وَأَنَا أَمَانٌ لِأَصْحَابِي مَا كُنْتُ ، فَإِذَا ذَهَبْتُ أَتَاهُمْ مَا يُوعَدُونَ وَأَهْلُ بَيْتِي أَمَانٌ لِأُمَّتِي ، فَإِذَا ذَهَبَ أَهْلُ بَيْتِي أَتَاهُمْ مَا يُوعَدُونَ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/527)

3734 - أَخْبَرَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، ثنا الْحُسَيْنُ بْنُ الْحَكَمِ الْحِيرِيُّ * ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ { وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ } [الزخرف: 77] قَالَ: " مَكَثَ عَنْهُمْ أَلْفَ سَنَةٍ ، ثُمَّ قَالَ: إِنَّكُمْ مَاكِثُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحِبَريُّ" ، كما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(2/527)

44 - تَفْسِيرُ سُورَةِ حم الدُّخَانِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/527)

3735 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْقَبَّانِيُّ ، ثنا أَبُو عُثْمَانَ سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيُّ ، حَدَّثَنِي أَبِي ، ثنا عُثْمَانُ بْنُ حَكِيمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِنَّكَ لَتَرَى الرَّجُلَ يَمْشِي فِي الْأَسْوَاقِ ، وَقَدْ وَقَعَ اسْمُهُ فِي الْمَوْتَى " ، ثُمَّ قَرَأَ { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ ، إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ } [الدخان: 4] ، يَعْنِي لَيْلَةَ الْقَدْرِ فَفِي تِلْكَ اللَّيْلَةِ يُفْرَقُ أَمْرُ الدُّنْيَا إِلَى مِثْلِهَا مِنْ قَابِلٍ
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/527)

3736 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { فَمَا بَكَتْ عَلَيْهِمُ السَّمَاءُ وَالْأَرْضُ } [الدخان: 29] قَالَ: " بِفَقْدَ الْمُؤْمِنِ أَرْبَعِينَ صَبَاحًا "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/528)

3737 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنِ سِنَانٍ الرَّهَاوِيُّ ، حَدَّثَنِي جَدِّي سِنَانُ بْنُ يَزِيدَ قَالَ: خَرَجْنَا مَعَ عَلِيٍّ حِينَ تَوَجَّهَ إِلَى مُعَاوِيَةَ وَجَرِيرُ بْنُ سَهْمٍ التَّيْمِيُّ أَمَامَهُ يَقُولُ:
[من أشعار جرير بن سهم التيمي - البحر الرجز]
يَا فَرَسِي سِيرِي ، وَأُمِّي الشَّامَا وَاقْطَعِي الْأَحْقَافَ وَالْأَعْلَامَا
وَقَاتِلِي مَنْ خَالَفَ الْإِمَامَا لِأَنِّي لَأَرْجُو إِنْ لَقِينَا الْعَامَا
جَمْعَ بَنِي أُمَيَّةَ الطِّغَامَا أَنْ نَقْتُلَ الْقَاضِي وَالْهُمَامَا
وَأَنْ نُزِيلَ مِنْ رِجَالٍ هَامَا
قَالَ: فَلَمَّا وَصَلْنَا إِلَى الْمَدَائِنِ قَالَ جَرِيرٌ:
[من أشعار جرير بن سهم التيمي - البحر الكامل]
عَفَتِ الرِّيَاحُ عَلَى رُسُومِ دِيَارِهِمْ فَكَأَنَّهُمْ كَانُوا عَلَى مِيعَادِ
قَالَ: فَقَالَ لِي عَلِيٌّ: كَيْفَ قُلْتَ يَا أَخَا بَنِي تَمِيمٍ ؟ قَالَ: فَرَدَّ عَلَيْهِ الْبَيْتَ فَقَالَ عَلِيٌّ أَلَا قُلْتَ: { كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ كَذَلِكَ وَأَوْرَثْنَاهَا قَوْمًا آخَرِينَ } [الدخان: 26] ، ثُمَّ قَالَ: أَيْ أَخِي ، هَؤُلَاءِ كَانُوا وَارِثِينَ فَأَصْبَحُوا مَوْرُوثِينَ إِنَّ هَؤُلَاءِ كَفَرُوا النِّعَمِ فَحَلَّتْ بِهِمُ النِّقَمُ . ثُمَّ قَالَ: " إِيَّاكُمْ وَكُفْرَ النِّعَمِ فَتَحِلَّ بِكُمُ النِّقَمُ " قَالَ أَبُو حَاتِمٍ: قُلْتُ لِمُحَمَّدِ بْنِ يَزِيدَ بْنِ سِنَانٍ: جَدُّكَ سِنَانٌ كَانَ كَبِيرَ السِّنِّ أَدْرَكَ عَلِيًّا ؟ قَالَ: " نَعَمْ ، شَهِدَ مَعَهُ الْمَشَاهِدَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ "

(2/528)

3738 - أَخْبَرَنِي يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو عَمْرٍو أَحْمَدُ بْنُ الْمُبَارَكِ ، حَدَّثَنِي مُحَمَّدُ بْنُ رَافِعٍ الْقُشَيْرِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ: " كَانَ تُبَّعٌ رَجُلًا صَالِحًا ، أَلَا تَرَى أَنَّ اللَّهَ عَزَّ وَجَلَّ ذَمَّ قَوْمَهُ وَلَمْ يَذُمَّهُ ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/529)

3739 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنِ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَدْرِي أَتُبَّعٌ كَانَ لَعِينًا أَمْ لَا ، وَمَا أَدْرِي أَذُو الْقَرْنَيْنِ كَانَ نَبِيًّا أَمْ لَا ، وَمَا أَدْرِي الْحُدُودُ كَفَّارَةٌ لِأَهْلِهَا أَمْ لَا ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/529)

3740 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْقَاسِمِ بْنِ سُلَيْمَانَ الذُّهْلِيُّ ، ثنا الْحَسَنُ بْنُ إِسْمَاعِيلَ بْنِ صَبِيحٍ الْيَشْكُرِيُّ ، حَدَّثَنِي أَبِي ، ثنا ابْنُ عُيَيْنَةَ ، عَنْ أَبِي سَعِيدٍ * ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ { وَمَا خَلَقْنَا السَّمَوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ } قَالَ ابْنُ عَبَّاسٍ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي كَمْ خُلِقَتِ السَّمَاوَاتُ وَالْأَرْضً ؟ قَالَ: " خَلَقَ اللَّهُ أَوَّلَ الْأَيَّامِ الْأَحَدَ ، وَخُلِقَتِ الْأَرْضُ فِي يَوْمِ الْأَحَدِ ، وَيَوْمَ الِاثْنَيْنِ ، وَخُلِقَتِ الْجِبَالُ وَشُقَّتِ الْأَنْهَارُ ، وَغُرِسَ فِي الْأَرْضِ الثِّمَارُ وَقُدِّرَ فِي كُلِّ أَرْضٍ قُوتُهَا يَوْمَ الثُّلَاثَاءِ وَيَوْمَ الْأَرْبِعَاءِ ، ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ: { ائْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ } [فصلت: 11] فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ [ص:530] وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا فِي يَوْمِ الْخَمِيسِ وَيَوْمِ الْجُمُعَةِ ، وَكَانَ آخِرُ الْخَلْقِ فِي آخِرِ السَّاعَاتِ يَوْمَ الْجُمُعَةِ ، فَلَمَّا كَانَ يَوْمُ السَّبْتِ لَمْ يَكُنْ فِيهِ خَلْقٌ فَقَالَتِ الْيَهُودُ فِيهِ مَا قَالَتْ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ تَكْذِيبَهَا { وَلَقَدْ خَلَقْنَا السَّمَوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ } "
" هَذَا حَدِيثٌ قَدْ أَرْسَلَهُ عَبْدُ الرَّزَّاقِ ، عَنِ ابْنِ عُيَيْنَةَ ، عَنْ أَبِي سَعِيدٍ * ، وَلَمْ يَذْكُرْ فِيهِ ابْنَ عَبَّاسٍ وَكَتَبْنَاهُ مُتَّصِلًا مِنْ هَذِهِ الرِّوَايَةِ وَاللَّهُ أَعْلَمُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "أَبِي سَعْدٍ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 8572 (ج7/ص604) - .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"وَقَدْ رَوَاهُ هُوَ فِي أَخْبَارِ الأَنْبِيَاءِ : مِنْ وَجْهٍ آخَرَ عَنْ أَبِي سَعْدٍ ؛ قَالَ : ثنا أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَمْرٍو الأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، ثنا هَنَّادُ بْنُ السَّرِيِّ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي سَعْدٍ ، بِطُولِهِ ".

(2/529)

3741 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، ثنا الْأَعْمَشُ ، عَنْ إِبْرَاهِيمَ ، عَنْ هَمَّامِ بْنِ الْحَارِثِ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَرَأَ رَجُلٌ عِنْدَهُ { إِنَّ شَجَرَةَ الزَّقُّومِ طَعَامُ الْأَثِيمِ } [الدخان: 44] فَقَالَ أَبُو الدَّرْدَاءِ: " قُلْ طَعَامُ الْأَثِيمِ " فَقَالَ الرَّجُلُ: طَعَامُ الْيَثِيمِ . فَقَالَ أَبُو الدَّرْدَاءِ قُلْ: " طَعَامُ الْفَاجِرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/530)

3742 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثنا صَفْوَانُ بْنُ عِيسَى ، أَنْبَأَ ابْنُ عَجْلَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، رَفَعَهُ قَالَ: " إِنَّ لِلَّهِ ثَلَاثَةَ أَثْوَابٍ اتَّزَرَ الْعِزَّةَ ، وَتَسَرْبَلَ الرَّحْمَةَ ، وَارْتَدَأَ الْكِبْرِيَاءَ ، فَمَنْ تَعَزَّزَ بِغَيْرِ مَا أَعَزَّهُ اللَّهُ ، فَذَلِكَ الَّذِي يُقَالُ لَهُ: { ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ } [الدخان: 49] وَمَنْ رَحِمَ النَّاسَ بِرَحْمَةِ اللَّهِ فَذَلِكَ الَّذِي تَسَرْبَلَ بِسِرْبَالِهِ الَّذِي يَنْبَغِي لَهُ ، وَمَنْ نَازَعَ اللَّهَ رِدَاءَهُ الَّذِي يَنْبَغِي لَهُ ، فَإِنَّ اللَّهَ يَقُولُ: لَا يَنْبَغِي لِمَنْ نَازَعَنِي أَنْ أُدْخِلَهُ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/530)

3743 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، وَأَبُو دَاوُدَ قَالَا: ثنا شُعْبَةُ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ هَذِهِ الْآيَةَ { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ ، وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ [ص:531] مُسْلِمُونَ } [آل عمران: 102] وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَوْ أَنَّ قَطْرَةً مِنَ الزَّقُّومِ قُطِرَتْ فِي الْأَرْضِ لَأَفْسَدَتْ عَلَى أَهْلِ الدُّنْيَا مَعَائِشَهُمْ فَكَيْفَ بِمَنْ يَكُونُ طَعَامُهُ ؟
" هَذَا حَدِيثٌ أَخْرَجَهُ الْإِمَامُ أَبُو يَعْقُوبَ الْحَنْظَلِيُّ فِي تَفْسِيرِ قَوْلِهِ { خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ ، ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ } [الدخان: 48] "
" وَهُوَ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/530)

45 - تَفْسِيرُ سُورَةِ حم الْجَاثِيَةِ
وَعِنْدَ أَهْلِ الْحَرَمَيْنِ حم الشَّرِيعَةِ .
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/531)

3744 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، عَنْ عُمَرَ بْنِ حَبِيبٍ الْمَكِّيِّ ، عَنْ حُمَيْدِ بْنِ قَيْسٍ الْأَعْرَجِ ، عَنْ طَاوُسٍ ، قَالَ: جَاءَ رَجُلٌ إِلَى عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ يَسْأَلُهُ مِمَّا خُلِقَ الْخَلْقُ ؟ قَالَ: " مِنَ الْمَاءِ ، وَالنُّورِ ، وَالظُّلْمَةِ ، وَالرِّيحِ ، وَالتُّرَابِ ؟ " قَالَ الرَّجُلُ: فَمِمَّ خُلِقَ هَؤُلَاءِ ؟ قَالَ: " لَا أَدْرِي " ثُمَّ أَتَى الرَّجُلُ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ فَسَأَلَهُ فَقَالَ مِثْلَ قَوْلِ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: فَأَتَى الرَّجُلُ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ فَسَأَلَهُ فَقَالَ: مِمَّ خُلِقَ الْخَلْقُ ؟ قَالَ: " مِنَ الْمَاءِ ، وَالنُّورِ ، وَالظُّلْمَةِ ، وَالرِّيحِ ، وَالتُّرَابِ " . قَالَ الرَّجُلُ: فَمِمَّ خُلِقَ هَؤُلَاءِ ؟ فَتَلَا عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: { وَسَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الْأَرْضِ جَمِيعًا مِنْهُ } فَقَالَ الرَّجُلُ: مَا كَانَ لَنَا بِهَذَا إِلَّا رَجُلٌ مِنْ أَهْلِ بَيْتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/531)

3745 - حَدَّثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ حَبَّانَ الْقَاضِي إِمْلَاءً ، ثنا أَبُو خَلِيفَةَ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، قَالَ: سَمِعْتُ أَبَا عَامِرٍ الْعَقَدِيُّ ، يَقُولُ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ ، وَتَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ } [الجاثية: 21] ، ثُمَّ قَالَ: سَمِعْتُ الْأَعْمَشَ يُحَدِّثُ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُبْعَثُ كُلُّ عَبْدٍ عَلَى مَا مَاتَ عَلَيْهِ " أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ فَذَكَرَهُ .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/532)

3746 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ بِشْرٍ الْمَرْثَدِيُّ ، ثنا أَحْمَدُ بْنُ مَنِيعٍ ، ثنا أَبُو يُوسُفَ الْقَاضِي يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، ثنا مُطَرِّفٌ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ الرَّجُلُ مِنَ الْعَرَبِ يَعْبُدُ الْحَجَرَ ، فَإِذَا وَجَدَ أَحْسَنَ مِنْهُ أَخَذَهُ وَأَلْقَى الْآخَرَ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ } [الجاثية: 23] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/532)

3747 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ ابْنُ عُيَيْنَةَ ، قَالَ: كَانَ أَهْلُ الْجَاهِلِيَّةِ يَقُولُونَ: إِنَّ الدَّهْرَ هُوَ الَّذِي يُهْلِكُنَا هُوَ الَّذِي يُمِيتُنَا وَيُحْيِينَا فَرَدَّ اللَّهُ عَلَيْهِمْ قَوْلَهُمْ ، قَالَ الزُّهْرِيُّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: يُؤْذِينِي ابْنُ آدَمَ يَسُبُّ الدَّهْرَ ، وَأَنَا الدَّهْرُ أُقَلِّبُ لَيْلَهُ وَنَهَارَهُ ، فَإِذَا شِئْتُ قَبَضْتُهُمَا " وَتَلَا سُفْيَانُ هَذِهِ الْآيَةَ { مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ } [الجاثية: 24]
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ الزُّهْرِيِّ هَذَا بِغَيْرِ هَذِهِ السِّيَاقَةِ ، وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا "

(2/532)

3748 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ أَبِي الزِّنَادِ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: اسْتَقْرَضْتُ مِنْ عَبْدِي ، فَأَبَى أَنْ يُقْرِضَنِي وَسَبَّنِي عَبْدِي ، وَلَا يَدْرِي يَقُولُ: وَا دَهْرَاهُ وَا دَهْرَاهُ وَأَنَا الدَّهْرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/533)

3749 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: يُؤْذِينِي ابْنُ آدَمَ يَقُولُ: يَا خَيْبَةَ الدَّهْرِ ، فَلَا يَقُولَنَّ أَحَدُكُمْ يَا خَيْبَةَ الدَّهْرِ ، فَإِنِّي أَنَا الدَّهْرُ أُقَلِّبُ لَيْلَهُ وَنَهَارَهُ فَإِذَا شِئْتُ قَبَضْتُهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(2/533)

3750 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَوَّلُ مَا خَلَقَ اللَّهُ الْقَلَمَ خَلَقَهُ مِنْ هَجَا قَبْلَ الْأَلْفِ وَاللَّامِ ، فَتَصَوَّرَ قَلَمًا مِنْ نُورٍ فَقِيلَ لَهُ اجْرِ فِي اللَّوْحِ الْمَحْفُوظِ قَالَ: يَا رَبِّ بِمَاذَا ؟ قَالَ: بِمَا يَكُونُ إِلَى يَوْمِ الْقِيَامَةِ ، فَلَمَّا خَلَقَ اللَّهُ الْخَلْقَ وَكَّلَ بِالْخَلْقِ حَفَظَةً يَحْفَظُونَ عَلَيْهِمْ أَعْمَالَهُمْ ، فَلَمَّا قَامَتِ الْقِيَامَةُ عُرِضَتْ عَلَيْهِمْ أَعْمَالُهُمْ وَقِيلَ { هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ } [الجاثية: 29] عَرَضَ بِالْكِتَابَيْنِ فَكَانَا سَوَاءً " قَالَ ابْنُ عَبَّاسٍ: أَلَسْتُمْ عَرَبًا ؟ هَلْ تَكُونُ النُّسْخَةُ إِلَّا مِنْ كِتَابٍ ؟
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/533)

46 - تَفْسِيرُ سُورَةِ الْأَحْقَافِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/534)

3751 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ الْأَشْعَثِ السِّجِسْتَانِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ الْعَبْدِيُّ ، ثنا سُفْيَانُ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ { أَوْ أَثَارَةٍ مِنْ عِلْمٍ } [الأحقاف: 4] قَالَ: " هُوَ الْخَطُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ أُسْنِدَ عَنِ الثَّوْرِيِّ مِنْ وَجْهٍ غَيْرِ مُعْتَمِدٍ "

(2/534)

3752 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْمُزَكِّي ، حَقًّا لَا عَلَى الْعَادَةِ ، ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا أَبُو هَمَّامِ بْنُ أَبِي بَدْرٍ ، ثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ، ثنا أَبُو عُثْمَانَ عَمْرُو بْنُ الْأَزْهَرِ الْبَصْرِيُّ ، عَنِ ابْنِ عَوْنٍ ، عَنِ الشَّعْبِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ { أَوْ أَثَارَةٍ مِنْ عِلْمٍ } [الأحقاف: 4] قَالَ: " جَوْدَةُ الْخَطِّ "
" هَذَا زِيَادَةٌ عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ عَزَّ وَجَلَّ غَرِيبَةٌ فِي هَذَا الْحَدِيثِ "

(2/534)

3753 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الدَّارَبُرْدِيُّ ، وَأَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدٍ الْحَلِيمِيُّ بِمَرْوَ قَالَا: أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أُمِّ الْعَلَاءِ الْأَنْصَارِيَّةِ رَضِيَ اللَّهُ عَنْهَا ، وَقَدْ كَانَتْ بَايَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَتْ: طَارَ لَنَا عُثْمَانُ بْنُ مَظْعُونٍ فِي السُّكْنَى حِينَ أَقْرَعَتِ الْأَنْصَارُ عَلَى سُكْنَى الْمُهَاجِرِينَ قَالَتْ: فَاشْتَكَى فَمَرَّضْنَاهُ حَتَّى تُوُفِّيَ حَتَّى جَعَلْنَاهُ فِي أَثْوَابِهِ ، قَالَتْ: فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ: رَحِمَكَ اللَّهُ أَبَا السَّائِبِ فَشَهَادَتِي أَنْ قَدْ أَكْرَمَكَ اللَّهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَمَا يُدْرِيكِ ؟ " قَالَتْ: لَا أَدْرِي وَاللَّهِ يَا رَسُولَ اللَّهِ . قَالَ: " أَمَّا هُوَ فَقَدْ جَاءَهُ الْيَقِينُ وَإِنِّي لَأَرْجُو لَهُ الْخَيْرَ مِنَ اللَّهِ " ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { قُلْ مَا كُنْتُ بِدَعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا [ص:535] يُفْعَلُ بِي وَلَا بِكُمْ } [الأحقاف: 9] قَالَتْ أُمُّ الْعَلَاءِ: وَاللَّهِ لَا أُزَكِّي أَحَدًا بَعْدَهُ أَبَدًا . قَالَتْ أُمُّ الْعَلَاءِ: وَرَأَيْتُ لِعُثْمَانَ فِي النَّوْمِ عَيْنًا تَجْرِي لَهُ فَجِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرْتُ ذَلِكَ فَقَالَ: " ذَاكَ عَمَلُهُ يَجْرِي لَهُ "
" هَذَا حَدِيثٌ قَدِ اخْتَلَفَ الشَّيْخَانِ فِي إِخْرَاجِهِ فَرَوَاهُ الْبُخَارِيُّ ، عَنْ عَبْدَانَ مُخْتَصَرًا وَلَمْ يُخَرِّجْهُ مُسْلِمٌ "

(2/534)

3754 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، سَمِعَ صَفْوَانَ بْنَ عَبْدِ اللَّهِ بْنِ صَفْوَانَ ، يَقُولُ: اسْتَأْذَنَ سَعْدٌ عَلَى ابْنِ عَامِرٍ وَتَحْتَهُ مَرَافِقُ مِنْ حَرِيرٍ ، فَأَمَرَ بِهَا فَرَفَعْتُ فَدَخَلَ عَلَيْهِ وَعَلَيْهِ مُطْرَفُ خَزٍّ فَقَالَ لَهُ: اسْتَأْذَنْتَ عَلَيَّ وَتَحْتِي مَرَافِقُ مِنْ حَرِيرٍ ، فَأَمَرْتُ بِهَا فَرُفِعَتْ فَقَالَ لَهُ: " نِعْمَ الرَّجُلُ أَنْتَ يَا ابْنَ عَامِرٍ إِنْ لَمْ تَكُنْ مِمَّنْ قَالَ اللَّهُ عَزَّ وَجَلَّ: { أَذَهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا } [الأحقاف: 20] وَاللَّهِ لَأَنْ أَضْطَجِعَ عَلَى جَمْرِ الْغَضَا أَحَبُّ إِلَيَّ مِنْ أَنْ أَضْطَجِعَ عَلَيْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَشَاهِدَهُ حَدِيثُ عُمَرَ بْنِ الْخَطَّابِ مِنْ رِوَايَةِ الْقَاسِمِ بْنِ عَبْدِ اللَّهِ الْعُمَرِيِّ

(2/535)

3755 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْجَرَّاحِ ، ثنا الْقَاسِمُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، رَأَى فِي يَدِ جَابِرِ بْنِ عَبْدِ اللَّهِ دِرْهَمًا ، فَقَالَ: " مَا هَذَا الدِّرْهَمُ ؟ " فَقَالَ: أُرِيدُ أَنْ أَشْتَرِيَ لِأَهْلِي بِدِرْهَمٍ لَحْمًا . فَرَمَوْا إِلَيْهِ فَقَالَ عُمَرُ: " أَكُلُّ مَا اشْتَهَيْتُمُ اشْتَرَيْتُمُوهَا مَا يُرِيدُ أَحَدُكُمْ أَنْ يَطْوِيَ بَطْنَهُ لِابْنِ عَمِّهِ ، وَجَارِهِ أَنْ تَذْهَبَ عَنْكُمْ هَذِهِ الْآيَةُ { أَذَهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا } [الأحقاف: 20] "

(2/535)

3756 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَا [ص:536] أَرْسَلَ اللَّهُ عَلَى عَادٍ مِنَ الرِّيحِ إِلَّا قَدْرَ خَاتَمِي هَذَا "
صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَقَدْ تَفَرَّدَ مُسْلِمٌ بِإِخْرَاجِ ، حَدِيثِ مَسْعُودِ بْنِ مَالِكٍ

(2/535)

- عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نُصِرْتُ بِالصَّبَا "

(2/536)

3757 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ أَبَا النَّضْرِ ، حَدَّثَهُ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، عَنْ عَائِشَةَ ، زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا قَالَتْ: " مَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطُّ مُسْتَجْمِعًا ضَاحِكًا حَتَّى أَرَى مِنْهُ لَهَوَاتِهِ إِنَّمَا كَانَ يَبْتَسمُ " . قَالَتْ: وَكَانَ إِذَا رَأَى غَيْمًا أَوْ رِيحًا عُرِفَ فِي وَجْهِهِ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، النَّاسُ إِذَا رَأَوُا الْغَيْمَ فَرِحُوا أَنْ يَكُونَ فِيهِ الْمَطَرُ وَأَرَاكَ إِذَا رَأَيْتَهُ عُرِفَ فِي وَجْهِكَ الْكَرَاهَةُ ، قَالَ: " يَا عَائِشَةُ وَمَا يُؤَمِّنُنِي أَنْ يَكُونَ فِيهِ عَذَابٌ قَدْ عُذِّبَ قَوْمٌ بِالرِّيحِ ، وَقَدْ أَتَى قَوْمًا بِالْعَذَابِ " وَتَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { فَلَمَّا رَأَوْهُ عَارِضًا مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا: هَذَا عَارِضٌ مُمْطِرُنَا } [الأحقاف: 24] الْآيَةُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/536)

3758 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا سُفْيَانُ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " هَبَطُوا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقْرَأُ الْقُرْآنَ بِبَطْنِ نَخْلَةَ فَلَمَّا سَمِعُوهُ قَالُوا: أَنْصِتُوا . قَالُوا: صَهٍ . وَكَانُوا تِسْعَةً أَحَدُهُمْ زَوْبَعَةُ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ ، فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا } [الأحقاف: 29] الْآيَةُ إِلَى { ضَلَالٍ مُبِينٍ } [آل عمران: 164] " صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/536)

3759 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ * ، ثنا عُثْمَانُ بْنُ سَعِيدٍ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثنا [ص:537] مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْجِنُّ ثَلَاثَةُ أَصْنَافٍ صِنْفٌ لَهُمْ أَجْنِحَةٌ يَطِيرُونَ فِي الْهَوَاءِ ، وَصِنْفٌ حَيَّاتٌ وَكِلَابٌ ، وَصِنْفٌ يَحِلُّونَ وَيَظْعَنُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 17422 (ج14/ص52) - ، وصوابه : "العَنَزِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وكما في ترجمته في "سير أعلام النبلاء" ( 15/ 519) ، وفي "تاريخ الإسلام" (7 /831)، فهو صاحب عثمان بن سعيد الدارمي .

(2/536)

47 - تَفْسِيرُ سُورَةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ
وَسَلَّمَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/537)

3760 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي يَحْيَى ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ } [محمد: 1] قَالَ: " مِنْهُمْ أَهْلُ مَكَّةَ " { وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ } [محمد: 2] قَالَ: " هُمُ الْأَنْصَارُ " . قَالَ: { وَأَصْلَحَ بَالَهُمْ } [محمد: 2] قَالَ: " أَمَرَهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/537)

3761 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ صَفْوَانُ بْنُ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ بِشْرٍ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ عَزَّ وَجَلَّ { وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ يَتَجَرَّعُهُ } [إبراهيم: 17] قَالَ: " يُقَرِّبُ إِلَيْهِ فَيَتَكَرَّهُهُ ، فَإِذَا أُدْنِيَ مِنْهُ شَوَى وَجْهَهُ وَوَقَعَ فَرْوَةُ رَأْسِهِ ، فَإِذَا شَرِبَهُ قَطَعَ أَمْعَاءَهُ حَتَّى يَخْرُجَ مِنْ دُبُرِهِ ، يَقُولُ اللَّهُ عَزَّ وَجَلَّ { وَسُقُوا مَاءً حَمِيمًا فَقَطَّعَ أَمْعَاءَهُمْ } [محمد: 15] يَقُولُ اللَّهُ عَزَّ وَجَلَّ: { وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ } [الكهف: 29] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/537)

3762 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ يَحْيَى بْنُ آدَمَ ، ثنا شَرِيكٌ ، عَنْ عُثْمَانَ أَبِي الْيَقْظَانِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكِ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا } [محمد: 16] قَالَ: " كُنْتُ فِيمَنْ يُسْأَلُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/538)

3763 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْحَافِظُ بِهَمْدَانَ ، ثنا مُحَمَّدُ بْنُ الْمُغِيرَةِ السُّكَّرِيُّ ، ثنا مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنِ أَبِي إِسْحَاقَ ، عَنْ عُبَيْدِ بْنِ الْمُغِيرَةِ ، قَالَ: سَمِعْتُ حُذَيْفَةَ ، وَتَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ { فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ } [محمد: 19] قَالَ: كُنْتُ رَجُلًا ذَرِبَ اللِّسَانِ عَلَى أَهْلِي فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنِّي لَأَخْشَى أَنْ يُدْخِلَنِي لِسَانِي النَّارَ . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَأَيْنَ أَنْتَ مِنَ الِاسْتِغْفَارِ إِنِّي لَأَسْتَغْفِرُ اللَّهَ فِي الْيَوْمِ مِائَةَ مَرَّةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(2/538)

3764 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، حَدَّثَنِي حُسَيْنُ بْنُ ذَكْوَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ بَشِيرِ بْنِ كَعْبٍ ، عَنْ شَدَّادِ بْنِ أَوْسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَيِّدُ الِاسْتِغْفَارِ أَنْ يَقُولَ الْعَبْدُ: اللَّهُمَّ أَنْتَ رَبِّي لَا إِلَهَ إِلَّا أَنْتَ خَلَقْتَنِي ، وَأَنَا عَبْدُكَ ، وَأَنَا عَلَى عَهْدِكَ وَوَعْدُكَ مَا اسْتَطَعْتُ ، أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ ، أَبُوءُ لَكَ بِذُنُوبِي ، وَأَبُوءُ لَكَ بِنِعْمَتِكَ عَلَيَّ ، فَاغْفِرْ لِي إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/538)

3765 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ الْفَارِسِيُّ ، ثنا يَحْيَى بْنُ يَعْلَى بْنِ الْحَارِثِ ، ثنا أَبِي ، ثنا غَيْلَانُ بْنُ جَامِعٍ ، عَنْ إِبْرَاهِيمَ بْنِ حَرْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنْتُ جَالِسًا عِنْدَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، إِذْ سَمِعَ صَائِحَةً فَقَالَ: " يَا يَرْفَأُ ، انْظُرْ مَا هَذَا الصَّوْتُ ؟ " فَانْطَلَقَ فَنَظَرَ ، ثُمَّ جَاءَ فَقَالَ: جَارِيَةٌ مِنْ قُرَيْشٍ تُبَاعُ أُمُّهَا ، قَالَ: فَقَالَ عُمَرُ: " ادْعُ لِي أَوْ قَالَ: عَلَيَّ بِالْمُهَاجِرِينَ وَالْأَنْصَارِ " ، قَالَ: فَلَمْ يَمْكُثْ إِلَّا سَاعَةً حَتَّى امْتَلَأَتِ الدَّارُ وَالْحُجْرَةُ ، قَالَ: " فَحَمِدَ اللَّهَ عُمَرُ وَأَثْنَى عَلَيْهِ ، ثُمَّ قَالَ: " أَمَّا بَعْدُ فَهَلْ تَعْلَمُونَهُ كَانَ مِمَّا جَاءَ بِهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقَطِيعَةُ " قَالُوا: لَا ، قَالَ: " فَإِنَّهَا قَدْ أَصْبَحَتْ فِيكُمْ فَاشِيَةً ، ثُمَّ قَرَأَ { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } [محمد: 22] ، ثُمَّ قَالَ: وَأَيُّ قَطِيعَةٍ أَقْطَعُ مِنْ أَنْ تُبَاعَ أُمُّ امْرِئٍ فِيكُمْ ، وَقَدْ أَوْسَعَ اللَّهُ لَكُمْ ؟ " قَالُوا: فَاصْنَعْ مَا بَدَا لَكَ . قَالَ: " فَكَتَبَ فِي الْآفَاقِ أَنْ لَا تُبَاعَ أُمُّ حُرٍّ ، فَإِنَّهَا قَطِيعَةٌ ، وَإِنَّهُ لَا يَحِلُّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 15206 (ج12/ص115) .

(2/539)

3766 - أَخْبَرَنَا جَعْفَرُ بْنُ مُحَمَّدٍ الْخُلْدِيُّ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الصَّائِغُ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، ثنا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا نَزَلَتْ { وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ } [محمد: 38] قَالُوا: يَا رَسُولَ اللَّهِ ، مَنْ هَؤُلَاءِ الَّذِينَ إِذَا تَوَلَّيْنَا اسْتُبْدِلُوا بِنَا ؟ وَسَلْمَانُ إِلَى جَنْبِهِ فَقَالَ: " هُمُ الْفُرْسُ هَذَا وَقَوْمُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/539)

48 - تَفْسِيرُ سُورَةِ الْفَتْحِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/539)

3767 - أَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، وَمَرْوَانَ [ص:540] بْنِ الْحَكَمِ ، قَالَا: " أُنْزِلَتْ سُورَةُ الْفَتْحِ بَيْنَ مَكَّةَ وَالْمَدِينَةِ فِي شَأْنِ الْحُدَيْبِيَةِ مِنْ أَوَّلِهَا إِلَى آخِرِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/539)

3768 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَالْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، قَالَا: ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي مُجَمِّعُ بْنُ يَعْقُوبَ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ مُجَمِّعَ بْنَ جَارِيَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: أَقْبَلْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْحُدَيْبِيَةِ حَتَّى بَلَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُرَاعَ الْغَمِيمِ ، فَإِذَا النَّاسُ يَرْسُمُونَ نَحْوَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ بَعْضُ النَّاسِ لِبَعْضٍ: مَا لِلنَّاسِ ؟ قَالُوا: أُوحِيَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . فَقَالَ بَعْضُ النَّاسِ: فَحَرَّكْنَا حَتَّى وَجَدْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ كُرَاعِ الْغَمِيمِ وَاقِفًا ، فَلَمَّا اجْتَمَعَ عَلَيْهِ النَّاسُ قَرَأَ عَلَيْهِمْ { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } [الفتح: 1] فَقَالَ بَعْضُ النَّاسِ: أَوَ فَتْحٌ هُوَ ؟ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهُ لَفَتْحٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/540)

3769 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَلِيُّ بْنُ الْمَدِينِيِّ ، ثنا حَرَمِيُّ بْنُ عُمَارَةَ بْنِ أَبِي حَفْصَةَ ، ثنا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: " { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } [الفتح: 1] " قَالَ: فَتْحُ خَيْبَرَ { لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ } [الفتح: 2] فَقَالُوا: يَا رَسُولَ اللَّهِ ، هَنِيئًا لَكَ فَمَا لَنَا ؟ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: " { لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ } [الفتح: 5] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ " ، إِنَّمَا أَخْرَجَ مُسْلِمٌ عَنْ أَبِي مُوسَى ، عَنْ مُحَمَّدِ بْنِ * شُعْبَةَ بِإِسْنَادِهِ { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا } [الفتح: 1] قَالَ: فَتْحُ خَيْبَرَ . هَذَا فَقَطْ [ص:541] وَقَدْ سَاقَ الْحَكَمُ بْنُ عَبْدِ الْمَلِكِ هَذَا الْحَدِيثَ عَلَى وَجْهٍ يَذْكُرُ حُنَيْنًا وَخَيْبَرَ جَمِيعًا
__________
حاشية الشقيري :
* صوابه : "عَنْ" ، كما جاء في النسختين (أ) و (ب) .

(2/540)

3770 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، وَعَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، قَالَا: ثنا الْحَسَنُ بْنُ بِشْرِ بْنِ سَالِمٍ * ، ثنا الْحَكَمُ بْنُ عَبْدِ الْمَلِكِ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا رَجَعْنَا مِنَ الْحُدَيْبِيَةِ وَأَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ خَالَطُوا الْحُزْنَ وَالْكَآبَةَ حَيْثُ ذَبَحُوا هَدْيَهُمْ فِي أَمْكِنَتِهِمْ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُنْزِلَتْ عَلَيَّ آيَةٌ هِيَ أَحَبُّ إِلَيَّ مِنَ الدُّنْيَا جَمِيعًا ، ثَلَاثًا " قُلْنَا: مَا هِيَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " فَقَرَأَ { إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطًا مُسْتَقِيمًا } [الفتح: 2] إِلَى آخِرِ الْآيَتَيْنِ " . قُلْنَا: هَنِيئًا لَكَ يَا رَسُولَ اللَّهِ ، فَمَا لَنَا ؟ " فَقَرَأَ { لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارَ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ ، وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيمًا } [الفتح: 5] فَلَمَّا أَتَيْنَا خَيْبَرَ فَأَبْصَرُوا خَمِيسَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَعْنِي جَيْشَهُ أَدْبَرُوا هَارِبِينَ إِلَى الْحِصْنِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَرِبَتْ خَيْبَرُ ، إِنَّا إِذَا نَزَلْنَا بِسَاحَةِ قَوْمٍ فَسَاءَ صَبَاحُ الْمُنْذَرِينَ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 1576 (ج2/ص214) - ، وصوابه : "سَلْم" ، كما جاء في النسختين (أ) و (ب) ، وفي أصول إتحاف المهرة الخطية .

(2/541)

3771 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ: { هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ } [الفتح: 4] قَالَ: " السَّكِينَةُ لَهَا وَجْهٌ كَوَجْهِ الْإِنْسَانِ ، ثُمَّ هِيَ بَعْدُ رِيحٌ هَفَّافَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/541)

3772 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقَ ، أَنْبَأَ بَقِيَّةُ بْنُ الْوَلِيدِ ، حَدَّثَنِي مُبَشِّرُ بْنُ عُبَيْدٍ ، عَنِ الْحَجَّاجِ بْنِ أَرْطَأَةَ ، عَنْ عِكْرِمَةَ ، قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: مَا قَوْلُهُ تَعَالَى: { وَتُعَزِّرُوهُ } [الفتح: 9] ؟ قَالَ: " الضَّرْبُ بَيْنَ يَدَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالسَّيْفِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/541)

3773 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، وَأَبُو أَحْمَدَ الصَّيْرَفِيُّ بِمَرْوَ قَالَا: ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، حَدَّثَنِي ثَابِتٌ الْبُنَانِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ الْمُزَنِيُّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْحُدَيْبِيَةِ فِي أَصْلِ الشَّجَرَةِ الَّتِي قَالَ اللَّهُ تَعَالَى فِي الْقُرْآنِ ، وَكَانَ غُصْنٌ مِنْ أَغْصَانِ تِلْكَ الشَّجَرَةِ عَلَى ظَهْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَرَفَعْتُهُ عَنْ ظَهْرِهِ ، وَعَلِيُّ بْنُ أَبِي طَالِبٍ وَسُهَيْلُ بْنُ عَمْرٍو جَالِسَانِ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ: " اكْتُبْ " فَذَكَرَ مِنَ الْحَدِيثِ أَسْطُرًا مُخَرَّجَةً فِي الْكِتَابَيْنِ مِنْ ذِكْرِ سُهَيْلِ بْنِ عَمْرٍو قَالَ عَبْدُ اللَّهِ بْنُ مُغَفَّلٍ: فَبَيْنَا نَحْنُ كَذَلِكَ إِذْ خَرَجَ عَلَيْنَا ثَلَاثُونَ شَابًّا عَلَيْهِمُ السِّلَاحُ ، فَثَارُوا فِي وجُوهِنَا فَدَعَا عَلَيْهِمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَ اللَّهُ بِأَبْصَارِهِمْ فَقُمْنَا إِلَيْهِمْ فَأَخَذْنَاهُمْ ، فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ جِئْتُمْ فِي عَهْدِ أَحَدٍ أَوْ هَلْ جَعَلَ لَكُمْ أَحَدٌ أَمَانًا ؟ " فَقَالُوا: اللَّهُمَّ لَا . فَخَلَّى سَبِيلَهُمْ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ ، وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيرًا } [الفتح: 24]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِذْ لَا يَبْعُدُ سَمَاعُ ثَابِتٍ مِنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ " وَقَدِ اتَّفَقَا عَلَى إِخْرَاجِ حَدِيثِ مُعَاوِيَةَ بْنِ قُرَّةَ عَلَى حَدِيثِ حُمَيْدِ بْنِ هِلَالٍ عَنْهُ وَثَابِتٌ أَسَنُّ مِنْهُمَا جَمِيعًا

(2/542)

3774 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ عَبَايَةَ بْنِ رِبْعِيٍّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى } [الفتح: 26] قَالَ: " لَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/542)

3775 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ خَيْثَمَةَ ، قَالَ: قَرَأَ رَجُلٌ عَلَى عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ سُورَةَ الْفَتْحِ ، فَلَمَّا بَلَغَ { كَزَرْعٍ أَخْرَجَ شَطْأَهُ ، فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ } [الفتح: 29] قَالَ: " لِيَغِيظَ اللَّهُ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِأَصْحَابِهِ الْكُفَّارَ " قَالَ: ثُمَّ قَالَ عَبْدُ اللَّهِ: " أَنْتُمُ الزَّرْعُ وَقَدْ دَنَا حَصَادُهُ "
" حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/543)

3776 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو أُسَامَةَ ، وَوَكِيعٌ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، { لِيَغِيظَ بِهِمُ الْكُفَّارَ } [الفتح: 29] قَالَتْ: أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " أُمِرُوا بِالِاسْتِغْفَارِ لَهُمْ فَسَبُّوهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/543)

49 - تَفْسِيرُ سُورَةِ الْحُجُرَاتِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/543)

3777 - حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَكِيمِيُّ بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الدُّورِيُّ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا نَزَلَتْ { إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ } [الحجرات: 3] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ ، وَالَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ يَا رَسُولَ اللَّهِ ، لَا أُكَلِّمُكَ إِلَّا كَأَخِي السِّرَارِ حَتَّى أَلْقَى اللَّهُ عَزَّ وَجَلَّ هَذَا "
" حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/543)

3778 - أَخْبَرَنِي أَبُو النَّضْرِ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، حَدَّثَنِي سُلَيْمَانُ بْنُ عُتْبَةَ ، قَالَ: سَمِعْتُ يُونُسَ بْنَ مَيْسَرَةَ بْنِ حَلْبَسٍ يُحَدِّثُ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ سُئِلَ فَقِيلَ: يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ مَا نَعْمَلُهُ أَشَيْءٌ قَدْ فُرِغَ مِنْهُ أَوْ شَيْءٌ نَسْتَأْنِفُهُ ؟ قَالَ: " كُلُّ امْرِئٍ مُهَيَّأٌ لِمَا خُلِقَ لَهُ " ثُمَّ أَقْبَلَ يُونُسُ بْنُ مَيْسَرَةَ عَلَى سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ فَقَالَ لَهُ: إِنَّ تَصْدِيقَ هَذَا الْحَدِيثِ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ فَقَالَ لَهُ سَعِيدٌ: " وَأَيْنَ يَا ابْنَ حَلْبَسٍ ؟ قَالَ: أَمَا تَسْمَعُ اللَّهَ يَقُولُ فِي كِتَابِهِ { وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ ، وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ ، وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ فَضْلًا مِنَ اللَّهِ وَنِعْمَةٌ } [الحجرات: 8] أَرَأَيْتَ يَا سَعِيدُ لَوْ أَنَّ هَؤُلَاءِ أُهْمِلُوا كَمَا يَقُولُ الْأَخَابِثُ: أَيْنَ كَانُوا يَذْهَبُونَ حَيْثُ حُبِّبَ إِلَيْهِمْ وَزُيِّنَ لَهُمْ أَوْ حَيْثُ كَرِّهَ لَهُمْ وَبُغِّضَ إِلَيْهِمْ ؟ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/544)

3779 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مَهْدِيٍّ ، ثنا بِشْرُ بْنُ شُعَيْبِ بْنِ أَبِي حَمْزَةَ ، حَدَّثَنِي أَبِي ، عَنِ الزُّهْرِيِّ ، قَالَ: أَخْبَرَنِي حَمْزَةُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ ، أَنَّهُ بَيْنَا هُوَ جَالِسٌ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ جَاءَهُ رَجُلٌ مِنْ أَهْلِ الْعِرَاقِ فَقَالَ: يَا أَبَا عَبْدِ الرَّحْمَنِ إِنِّي وَاللَّهِ لَقَدْ خَرَجْتُ أَنْ أَتَسَمَّتُ بِسَمْتِكَ ، وَأَقْتَدِي بِكَ فِي أَمْرِ فُرْقَةِ النَّاسِ ، وَأَعْتَزِلُ الشَّرَّ مَا اسْتَطَعْتُ ، وَأَنْ أَقْرَأَ آيَةً مِنْ كِتَابِ اللَّهِ مُحْكَمَةً ، قَدْ أَخَذَتْ بِقَلْبِي ، فَأَخْبِرْنِي عَنْهَا ، أَرَأَيْتَ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } [الحجرات: 9] أَخْبِرْنِي عَنْ هَذِهِ الْآيَةِ . فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: " مَا لَكَ وَلِذَلِكَ انْصَرِفْ عَنِّي " . فَقَامَ الرَّجُلُ فَانْطَلَقَ حَتَّى إِذَا تَوَارَيْنَا سَوَادَهُ أَقْبَلَ إِلَيْنَا عَبْدُ اللَّهِ بْنُ عُمَرَ فَقَالَ: " مَا وَجَدْتُ فِي نَفْسِي فِي شَيْءٍ مِنْ أَمْرِ هَذِهِ الْآيَةِ إِلَّا مَا وَجَدْتُ فِي نَفْسِي أَنِّي لَمْ أُقَاتِلْ هَذِهِ الْفِئَةَ الْبَاغِيَةَ كَمَا أَمَرَنِي اللَّهُ تَعَالَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/544)

3780 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ أَبُو مَوْدُودٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَلَا تَلْمِزُوا أَنْفُسَكُمْ } [الحجرات: 11] قَالَ: " لَا يَطْعُنُ بَعْضُكُمْ عَلَى بَعْضٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/545)

3781 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ أَبِي جَبِيرَةَ بْنِ الضَّحَّاكِ فِي هَذِهِ الْآيَةِ: { وَلَا تَنَابَزُوا بِالْأَلْقَابِ } [الحجرات: 11] قَالَ: " كَانَتِ الْأَلْقَابُ فِي الْجَاهِلِيَّةِ ، فَدَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا مِنْهُمْ بِلَقَبِهِ فَقِيلَ لَهُ: يَا رَسُولَ اللَّهِ ، إِنَّهُ يَكْرَهُهُ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَلَا تَنَابَزُوا بِالْأَلْقَابِ } [الحجرات: 11]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/545)

3782 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَّاءُ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ الْمَخْزُومِيُّ ، بِالْمَدِينَةَ ، حَدَّثَتْنِي أُمُّ سَلَمَةَ بِنْتُ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ ، عَنْ أَبِيهَا ، عَنْ جَدِّهَا ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ يَوْمَ الْقِيَامَةِ: أَمَرْتُكُمْ فَضَيَّعْتُمْ مَا عَهِدْتُ إِلَيْكُمْ فِيهِ وَرَفَعْتُ [ص:546] أَنْسَابُكُمْ فَالْيَوْمَ أَرْفَعُ نَسَبِي وَأَضَعُ أَنْسَابَكُمْ أَيْنَ الْمُتَّقُونَ أَيْنَ الْمُتَّقُونَ إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ "
" هَذَا حَدِيثٌ عَالٍ غَرِيبُ الْإِسْنَادِ وَالْمَتْنِ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ مِنْ حَدِيثِ طَلْحَةَ بْنِ عَمْرٍو ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ

(2/545)

3783 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الْحَفِيدُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا أَبُو غَسَّانَ النَّهْدِيُّ ، ثنا طَلْحَةُ بْنُ عَمْرٍو ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ تَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [الحجرات: 13] فَقَالَ: " إِنَّ اللَّهَ يَقُولُ يَوْمَ الْقِيَامَةِ: يَا أَيُّهَا النَّاسُ ، إِنِّي جَعَلْتُ نَسَبًا وَجَعَلْتُمْ نَسَبًا ، فَجَعَلْتُ أَكْرَمَكُمْ أَتْقَاكُمْ وَأَبَيْتُمْ إِلَّا أَنْ تَقُولُوا فُلَانُ ابْنُ فُلَانٍ أَكْرَمُ مِنْ فُلَانِ بْنِ فُلَانٍ ، وَإِنِّي الْيَوْمَ أَرْفَعُ نَسَبِي وَأَضَعُ أَنْسَابَكُمْ أَيْنَ الْمُتَّقُونَ أَيْنَ الْمُتَّقُونَ " قَالَ طَلْحَةُ: فَقَالَ لِي عَطَاءٌ: يَا طَلْحَةُ مَا أَكْثَرَ الْأَسْمَاءَ يَوْمَ الْقِيَامَةِ عَلَى اسْمِي وَاسْمِكَ ، فَإِذَا دُعِيَ فَلَا يَقُومُ إِلَّا مَنْ عُنِيَ تَفْسِيرُ

(2/546)

50 - سُورَةِ ق
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/546)

3784 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، عَنْ صَالِحِ بْنِ حَيَّانَ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { ق وَالْقُرْآنِ الْمَجِيدِ } [ق: 1] قَالَ: " جَبَلٌ مِنْ زُمُرُّدٍ مُحِيطٌ بِالدُّنْيَا عَلَيْهِ كَنَفَا السَّمَاءِ "

(2/546)

3785 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُضَارِبٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا هَاشِمُ بْنُ الْقَاسِمِ ، ثنا الْمَسْعُودِيُّ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، عَنْ عَمِّهِ قُطْبَةَ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ فِي صَلَاةِ الصُّبْحِ ق " ، فَلَمَّا أَتَى عَلَى هَذِهِ الْآيَةِ { وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ } [ق: 10] قَالَ قُطْبَةُ: فَجَعَلْتُ أَقُولُ لَهُ: مَا بُسُوقُهَا فَقَالَ: طُولُهَا [ص:547]
" قَدْ أَخْرَجَ مُسْلِمٌ هَذَا الْحَدِيثَ بِغَيْرِ هَذِهِ السِّيَاقَةِ ، وَلَمْ يَذْكُرْ تَفْسِيرَ الْبُسُوقَ فِيهِ وَهُوَ صَحِيحٌ عَلَى شَرْطِهِ

(2/546)

3786 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ ، ثنا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ ، ثنا مُوسَى بْنُ يَعْقُوبَ ، عَنْ عَمِّهِ الْحَارِثِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي رَبِيعَةَ ، عَنْ أَبِيهِ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَعْدُ بْنُ عَدْنَانَ بْنِ آدَدَ بْنِ زَنَدِ بْنِ بَرِّيِّ بْنِ أَعْرَاقِ الثَّرَى " قَالَتْ: ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَهْلَكَ عَادًا وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا لَا يَعْلَمُهُمْ إِلَّا اللَّهُ " ، قَالَتْ أُمُّ سَلَمَةَ: وَأَعْرَاقُ الثَّرَى إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ وَزَنَدٌ: ابْنُ هُمَيْسَعٍ وَبَرِّيٌّ: نَبْتٌ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/547)

3787 - أَخْبَرَنِي أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثنا هِشَامُ بْنُ حَسَّانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ سُئِلَ عَنْ هَذِهِ الْآيَةِ { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } [ق: 18] قَالَ: فَقَالَ ابْنُ عَبَّاسٍ: " إِنَّمَا يَكْتُبُ الْخَيْرَ وَالشَّرَّ لَا يَكْتُبُ يَا غُلَامُ أَسْرِجِ الْفَرَسَ ، وَيَا غُلَامُ اسْقِنِي الْمَاءَ إِنَّمَا يَكْتُبُ الْخَيْرَ وَالشَّرَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/547)

3788 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثنا قُتَيْبَةُ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِ ، عَنْ مُوسَى بْنِ سَرْجِسٍ ، قَالَ: سَمِعْتُ الْقَاسِمَ بْنَ مُحَمَّدٍ ، يُحَدِّثُ وَتَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ } [ق: 19] ثُمَّ قَالَ: حَدَّثَتْنِي عَائِشَةُ أُمُّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِالْمَوْتِ وَعِنْدَهُ قَدَحٌ فِيهِ مَاءٌ وَهُوَ يُدْخِلُ يَدَهُ فِي الْقَدَحِ ، ثُمَّ يَمْسَحُ [ص:548] وَجْهَهُ بِالْمَاءِ ، ثُمَّ يَقُولُ: " اللَّهُمَّ أَعِنِّي عَلَى سَكَرَاتِ الْمَوْتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/547)

3789 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَمُحَمَّدُ بْنُ أَحْمَدَ الدَّارَبُرْدِيُّ ، قَالَا: ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ الْجَوْهَرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ ، عَنْ عَاصِمِ بْنِ عَمْرٍو ، عَنْ أَبِي بَكْرِ بْنِ سَالِمٍ ، عَنْ سَالِمٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا أَوَّلُ مَنْ تَنْشَقُّ الْأَرْضُ عَنْهُ ، ثُمَّ أَبُو بَكْرٍ ، ثُمَّ عُمَرُ ثُمَّ آتِي أَهْلَ الْبَقِيعِ ، فَيُحْشَرُونَ مَعِي ، ثُمَّ أَنْتَظِرُ أَهْلَ مَكَّةَ " ، وَتَلَا عَبْدُ اللَّهِ بْنُ عُمَرَ: " يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعًا ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/548)

3790 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْقُرَشِيُّ ، بِهَرَاةَ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ الْمَكِّيُّ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ تَرْعَدُ فَرَائِصُهُ قَالَ: فَقَالَ لَهُ: " هَوِّنْ عَلَيْكَ فَإِنَّمَا أَنَا ابْنُ امْرَأَةٍ مِنْ قُرَيْشٍ كَانَتْ تَأْكُلُ الْقَدِيدَ فِي هَذِهِ الْبَطْحَاءِ " قَالَ: ثُمَّ تَلَا جَرِيرُ بْنُ عَبْدِ اللَّهِ الْبَجَلِيُّ: { وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ } [ق: 45]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/548)

3791 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، عَنْ مُسْلِمٍ الْأَعْوَرِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَعُودُ الْمَرِيضَ وَيَتْبَعُ الْجَنَائِزَ ، وَيُجِيبُ دَعْوَةَ الْمَمْلُوكِ وَيَرْكَبُ الْحِمَارَ ، وَلَقَدْ كَانَ يَوْمَ خَيْبَرَ وَيَوْمَ قُرَيْظَةَ عَلَى حِمَارٍ خِطَامُهُ حَبْلٌ مِنْ لِيفٍ ، وَتَحْتَهُ إِكَافٌ مِنْ لِيفٍ " [ص:549]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/548)

3792 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَأْتِي ضُعَفَاءَ الْمُسْلِمِينَ ، وَيَزُورُهُمْ وَيَعُودُ مَرْضَاهُمْ ، وَيَشْهَدُ جَنَائِزَهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/549)

51 - تَفْسِيرُ سُورَةِ الذَّارِيَاتِ

(2/549)

3793 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، ثنا بَسَّامُ بْنُ عَبْدِ الرَّحْمَنِ الصَّيْرَفِيُّ ، ثنا أَبُو الطُّفَيْلِ ، قَالَ: رَأَيْتُ أَمِيرَ الْمُؤْمِنِينَ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَامَ عَلَى الْمِنْبَرِ ، فَقَالَ: " سَلُونِي قَبْلَ أَنْ لَا تَسْأَلُونِي وَلَنْ تَسْأَلُوا بَعْدِي مِثْلِي " قَالَ: فَقَامَ ابْنُ الْكَوَّاءِ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، مَا { الذَّارِيَاتِ ذَرُوًا } [الذاريات: 1] قَالَ: " الرِّيَاحُ " قَالَ: فَمَا { الْحَامِلَاتِ وِقْرًا } قَالَ: " السَّحَابُ " . قَالَ: فَمَا { الْجَارِيَاتِ يُسْرًا } قَالَ: " السُّفُنُ " . قَالَ: فَمَا { الْمُقَسِّمَاتِ أَمْرًا } قَالَ: " الْمَلَائِكَةُ " . قَالَ: فَمَنِ { الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْرًا وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ جَهَنَّمَ } [إبراهيم: 28] قَالَ: " مُنَافِقُو قُرَيْشٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/549)

3794 - أَخْبَرَنِي أَبُو عَبْدِ الرَّحْمَنِ بْنُ أَبِي الْوَزِيرِ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا الْأَنْصَارِيُّ ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، فِي هَذِهِ الْآيَةِ { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } [الذاريات: 17] قَالَ: " كَانُوا يُصَلُّونَ بَيْنَ الْعِشَاءِ وَالْمَغْرِبِ " [ص:550]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/549)

3795 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنِ الْحَكَمِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ } [الذاريات: 17] قَالَ: " لَا تَمُرُّ بِهِمْ لَيْلَةٌ يَنَامُونَ حَتَّى يُصْبِحُوا يُصَلُّونَ فِيهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " ،
وَلَهُ شَاهِدٌ مُسْنَدٌ مِنْ وَجْهٍ آخَرَ :

(2/550)

3796 - أَخْبَرَنَاهُ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ بِمَكَّةَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ الْجَارِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْحَارِثِ بْنِ فُضَيْلٍ الْخَطْمِيُّ ، عَنْ أَبِيهِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ مِنْ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ الرِّيحِ ، وَمِنْ شَرِّ مَا تَجِيءُ بِهِ الرِّيحُ وَمِنْ رِيحِ الشِّمَالِ ، فَإِنَّهَا الرِّيحُ الْعَقِيمُ "

(2/550)

3797 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، عَنْ خُصَيْفٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ } [الذاريات: 41] قَالَ: " الَّتِي لَا تُلْقِحُ شَيْئًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/550)

52 - تَفْسِيرُ سُورَةِ الطُّورِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/550)

3798 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ سَهْلُ بْنُ بَكَّارٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الصَّمَدِ الْعَمِّيُّ ، ثنا عَطَاءُ بْنُ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ { وَالطُّورِ } [الطور: 1] قَالَ: " جَبَلٌ " [ص:551]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/550)

3799 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ ، وَسُلَيْمَانُ بْنُ حَرْبٍ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْبَيْتُ الْمَعْمُورُ فِي السَّمَاءِ السَّابِعَةِ يَدْخُلُهُ كُلَّ يَوْمٍ سَبْعُونَ أَلْفَ مَلَكٍ لَا يَعُودُونَ إِلَيْهِ حَتَّى تَقُومَ السَّاعَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/551)

3800 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثنا أَحْمَدُ بْنُ عِيسَى الْقَاضِي ، ثنا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ ، قَالَا: ثنا سُفْيَانُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ خَالِدِ بْنِ عَرْعَرَةَ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ تَعَالَى: { وَالسَّقْفِ الْمَرْفُوعِ } [الطور: 5] قَالَ: " السَّمَاءُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/551)

3801 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ الثَّوْرِيُّ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ } [الطور: 21] قَالَ: " إِنَّ اللَّهَ يَرْفَعُ ذُرِّيَّةَ الْمُؤْمِنِ مَعَهُ فِي دَرَجَتِهِ فِي الْجَنَّةِ ، وَإِنْ كَانُوا دُونَهُ فِي الْعَمَلِ " ، ثُمَّ قَرَأَ { وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ } [الطور: 21] يَقُولُ: " وَمَا نَقَصْنَاهُمْ "

(2/551)

53 - تَفْسِيرُ سُورَةِ النَّجْمِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/551)

3802 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْمُقْرِئُ الْعَدْلُ بِبَغْدَادَ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، حَدَّثَنِي أَبِي ، ثنا أَيُّوبُ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " سَجَدَ فِيهَا يَعْنِي [ص:552] وَالنَّجْمِ ، وَسَجَدَ فِيهَا الْمُسْلِمُونَ وَالْمُشْرِكُونَ وَالْإِنْسُ وَالْجِنُّ "
" صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/551)

3803 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ يَحْيَى بْنُ آدَمَ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { مَا كَذَبَ الْفُؤَادُ مَا رَأَى } [النجم: 11] قَالَ: " رَأَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِبْرِيلُ فِي حُلَّةِ رَفْرَفٍ قَدْ مَلَأَ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/552)

3804 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مُعَاذُ بْنُ هِشَامٍ ، ثنا أَبِي ، عَنْ قَتَادَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَتَعْجَبُونَ أَنْ تَكُونَ الْخَلَّةُ لِإِبْرَاهِيمَ ، وَالْكَلَامُ لِمُوسَى ، وَالرُّؤْيَةُ لِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَلَوَاتُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/552)

3805 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ جَدَّتِهِ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ يَصِفُ سِدْرَةَ الْمُنْتَهَى قَالَ: " يَسِيرُ الرَّاكِبُ فِي الْفَنَنِ مِنْهَا مِائَةَ سَنَةٍ يَسْتَظِلُّ بِالْفَنَنِ مِنْهَا مِائَةُ رَاكِبٍ فِيهَا فَرَاشٌ مِنْ ذَهَبٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/552)

3806 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { مَا زَاغَ الْبَصَرُ } [النجم: 17] قَالَ: " مَا ذَهَبَ يَمِينًا وَلَا شِمَالًا " { وَمَا طَغَى } [النجم: 17] قَالَ: " مَا جَاوَزَ " [ص:553]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/552)

3807 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا رَوْحُ بْنُ عُبَادَةَ ، ثنا زَكَرِيَا بْنُ إِسْحَاقَ الْمَكِّيُّ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ } [النجم: 32] قَالَ: يُلِمُّ بِهَا ثُمَّ يَتُوبُ مِنْهَا . قَالَ ابْنُ عَبَّاسٍ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "
[البحر الرجز]
إِنْ تَغْفِرِ اللَّهُمَّ تَغْفِرْ جَمًّا ... وَأَيُّ عَبْدٍ لَكَ لَا أَلَمَّا
هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/553)

3808 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي الضُّحَى ، عَنْ مَسْرُوقٍ ، أَنَّ ابْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: فِي قَوْلِهِ عَزَّ وَجَلَّ { إِلَّا اللَّمَمَ } [النجم: 32] قَالَ: " زِنَا الْعَيْنَيْنِ النَّظَرُ ، وَزِنَا الشَّفَتَيْنِ التَّقْبِيلُ ، وَزِنَا الْيَدَيْنِ الْبَطْشُ ، وَزِنَا الرِّجْلَيْنِ الْمَشْيُ ، وَيُصَدِّقُ ذَلِكَ أَوْ يُكَذِّبُهُ الْفَرْجُ ، فَإِنْ تَقَدَّمَ بِفَرْجِهِ كَانَ زَانِيًا ، وَإِلَّا فَهُوَ اللَّمَمُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/553)

3809 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّازُ * ، ثنا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنِ ابْنِ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " عَلَى كُلِّ نَفْسٍ مِنِ ابْنِ آدَمَ كُتِبَ حَظٌّ مِنَ الزِّنَا أَدْرَكَ ذَلِكَ لَا مَحَالَةَ ، فَالْعَيْنُ زِنَاهَا النَّظَرُ ، وَالرِّجْلُ زِنَاهَا الْمَشْيُ ، وَالْأُذُنُ زِنَاهَا السَّمَاعُ ، وَالْيَدُ زِنَاهَا الْبَطْشُ ، وَاللِّسَانُ زِنَاهُ الْكَلَامُ ، وَالْقَلْبُ يَتَمَنَّى وَيَشْتَهِي وَيُصَدِّقُ ذَلِكَ أَوْ يُكَذِّبُهُ الْفَرْجُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "البزار" ، كما جاء في النسخة (أ) .

(2/553)

3810 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْكَارِزِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُعَلَّى بْنُ رَاشِدٍ * ، ثنا وُهَيْبٌ ، عَنْ دَاوُدَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " سِهَامُ الْإِسْلَامِ ثَلَاثُونَ سَهْمًا لَمْ يُتَمِّمْهَا أَحَدٌ قَبْلَ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ ، قَالَ اللَّهُ عَزَّ وَجَلَّ: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم: 37] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 8512 (ج7/ص581) - ، وصوابه : "مُعَلَّى بْنُ أَسَدٍ" ، كما جاء في النسختين (أ) و (ب) .

(2/554)

3811 - وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا مُحَمَّدُ بْنُ النَّضْرِ الْجَارُودِيُّ ، ثنا نَصْرُ بْنُ عَلِيٍّ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا نَزَلَتْ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى قَالَ: " كُلُّهَا فِي صُحُفِ إِبْرَاهِيمَ " ، فَلَمَّا نَزَلَتْ وَالنَّجْمِ إِذَا هَوَى فَبَلَغَ { وَإِبْرَاهِيمَ الَّذِي وَفَّى أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } [النجم: 38] إِلَى قَوْلِهِ: { هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى } [النجم: 56]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/554)

3812 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي دَاوُدَ الْمُنَادِي ، ثنا عَبْدُ الْمَلِكِ بْنُ عَمْرٍو الْعَقَدِيُّ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ أُسَيْدِ بْنِ أَبِي أُسَيْدٍ ، عَنْ مُوسَى بْنِ أَبِي مُوسَى الْأَشْعَرِيِّ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الْمَيِّتَ لَيُعَذَّبُ بِبُكَاءِ الْحَيِّ " فَإِذَا قَالَتْ: وَاعَضُدَاهُ وَامَانِعَاهُ وَانَاصِرَاهُ وَاكَاسِيَاهُ حَبَّذَا الْمَيِّتُ فَقِيلَ أَنَاصِرُهَا أَنْتَ ، أَكَاسِيهَا أَنْتَ ، أَعَاضِدُهَا أَنْتَ ؟ " قَالَ: فَقُلْتُ: سُبْحَانَ اللَّهِ قَالَ اللَّهُ عَزَّ وَجَلَّ: { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } [الأنعام: 164] فَقَالَ: وَيْحَكَ أُحَدِّثُكَ عَنْ أَبِي مُوسَى ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَقُولُ هَذَا ؟ فَأَيُّنَا كَذَبَ فَوَاللَّهِ مَا كَذَبْتُ عَلَى أَبِي مُوسَى وَمَا كَذَبَ أَبُو مُوسَى عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/554)

54 - تَفْسِيرُ سُورَةِ الْقَمَرِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/555)

3813 - أَخْبَرَنَا أَبُو مَنْصُورٍ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْفَارِسِيُّ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ سَابِقٍ ، ثنا إِسْرَائِيلُ ، ثنا سِمَاكُ بْنُ حَرْبٍ ، عَنْ إِبْرَاهِيمَ النَّخَعِيِّ ، عَنِ الْأَسْوَدِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَانْشَقَّ الْقَمَرُ } [القمر: 1] قَالَ: " رَأَيْتُ الْقَمَرَ وَقَدِ انْشَقَّ فَأَبْصَرْتُ الْجَبَلَ بَيْنَ يَدَيْ فَرْجَيِ الْقَمَرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ وَبِهَذَا اللَّفْظِ "

(2/555)

3814 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ عُيَيْنَةَ ، وَمُحَمَّدُ بْنُ مُسْلِمٍ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنْ أَبِي مَعْمَرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " رَأَيْتُ الْقَمَرَ مُنْشَقًّا بِشِقَّتَيْنِ مَرَّتَيْنِ بِمَكَّةَ قَبْلَ مَخْرَجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، شِقَّةٌ عَلَى أَبِي قُبَيْسٍ ، وَشِقَّةٌ عَلَى السُّوَيْدَاءِ " فَقَالُوا: سُحِرَ الْقَمَرُ ، فَنَزَلَتْ { اقْتَرَبَتِ السَّاعَةُ ، وَانْشَقَّ الْقَمَرُ } [القمر: 1] يَقُولُ: " كَمَا رَأَيْتُمْ مُنْشَقًّا ، فَإِنَّ الَّذِي أَخْبَرْتُكُمْ عَنِ اقْتِرَابِ السَّاعَةِ حَقٌّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
" إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ أَبِي مَعْمَرٍ عَنْ عَبْدِ اللَّهِ مُخْتَصَرًا وَهَذَا حَدِيثٌ لَا نَسْتَغْنِي فِيهِ عَنْ مُتَابَعَةِ الصَّحَابَةِ بَعْضٍ لِبَعْضٍ لِمُغَايَظَةِ أَهْلِ الْإِلْحَادِ ، فَإِنَّهُ أَوَّلُ آيَاتِ الشَّرِيعَةِ " فَنَظَرْتُ فَإِذَا فِي الْبَابِ مِمَّا لَمْ يُخَرِّجَاهُ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَجُبَيْرِ بْنِ مُطْعِمٍ رَضِيَ اللَّهُ عَنْهُمْ وَلَمْ يُخَرِّجَاهُ مِنْهَا إِلَّا حَدِيثُ أَنَسٍ " [ص:556]
فَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا :

(2/555)

3815 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا أَبِي ، ثنا بَكْرُ بْنُ مُضَرٍ ، حَدَّثَنِي جَعْفَرُ بْنُ رَبِيعَةَ ، عَنْ عِرَاكِ بْنِ مَالِكِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " انْشَقَّ الْقَمَرُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو : "

(2/556)

3816 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ بِمِصْرَ ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا شُعْبَةُ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } [القمر: 1] قَالَ: كَانَ ذَلِكَ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، انْشَقَّ الْقَمَرُ فِلْقَتَيْنِ فِلْقَةٌ مِنْ دُونِ الْجَبَلِ ، وَفِلْقَةٌ خَلْفَ الْجَبَلِ . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ اشْهَدْ "
" وَأَمَّا حَدِيثُ جُبَيْرٍ : "

(2/556)

3817 - فَحَدَّثْنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا أَحْمَدُ بْنُ يَحْيَى الْحُلْوَانِيُّ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا هُشَيْمٌ ، أَنْبَأَ حُصَيْنُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ جُبَيْرِ بْنِ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { اقْتَرَبَتِ السَّاعَةُ ، وَانْشَقَّ } [القمر: 1] الْقَمَرُ قَالَ: " انْشَقَّ الْقَمَرُ وَنَحْنُ بِمَكَّةَ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَالَ الْحَاكِمُ: " هَذِهِ الشَّوَاهِدُ لِحَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ كُلُّهَا صَحِيحَةٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/556)

3818 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرٍ الزَّاهِدُ بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " سَأَلَ أَهْلُ مَكَّةَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آيَةً فَانْشَقَّ الْقَمَرُ بِمَكَّةَ مَرَّتَيْنِ ، قَالَ اللَّهُ عَزَّ وَجَلَّ: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } [القمر: 1] " [ص:557]
قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى حَدِيثِ شُعْبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ: انْشَقَّ الْقَمَرُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُخَرِّجَاهُ بِسِيَاقَةِ حَدِيثِ مَعْمَرٍ وَهُوَ صَحِيحٌ عَلَى شَرْطِهِمَا "

(2/556)

3819 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، عَنْ وَائِلِ بْنِ دَاوُدَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ كَانَ يَقْرَأُ: ( خَاشِعًا أَبْصَارُهُمْ ) بِالْأَلْفِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/557)

3820 - حَدَّثَنَاهُ عَلِيُّ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْمُقْرِئُ بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا أَبُو هِشَامٍ مُحَمَّدُ بْنُ يَزِيدَ ، ثنا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، سَمِعْتُ أَبَانَ بْنَ تَغْلِبَ " يَقْرَأُ: ( خَاشِعًا أَبْصَارُهُمْ ) مِثْلَ حَمْزَةَ"
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 8513 (ج7/ص582) .

(2/557)

3821 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو يَحْيَى الْحِمَّانِيُّ ، ثنا النَّضْرُ أَبُو عُمَرَ الْخَزَّازُ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ بَيْنَ دَعْوَةِ نُوحٍ وَبَيْنَ هَلَاكِ قَوْمِ نُوحٍ ثَلَاثُ مِائَةِ سَنَةٍ ، وَكَانَ فَارَ التَّنُّورُ بِالْهِنْدِ ، وَطَافَتْ سَفِينَةُ نُوحٍ بِالْبَيْتِ أُسْبُوعًا "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/557)

3822 - حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَنْبَسَةَ ، عَنِ الزُّهْرِيِّ ، أَنَّهُ تَلَا قَوْلَ اللَّهِ تَعَالَى { إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ } [القمر: 47] الْآيَةُ إِلَى { بِقَدَرٍ } [القمر: 49] فَقَالَ: ثنا سَعِيدُ بْنُ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " آخِرُ الْكَلَامِ فِي الْقَدَرِ لَشِرَارُ هَذِهِ الْأُمَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/557)

55 - تَفْسِيرُ سُورَةِ الرَّحْمَنِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/558)

3823 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا أَبِي ، ثنا هِشَامُ بْنُ عَمَّارٍ ، وَأَبُو مُسْلِمٍ عَبْدُ الرَّحْمَنِ بْنُ وَاقِدُ الْحَرَّانِيُّ قَالَا: ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُورَةَ الرَّحْمَنِ عَلَى أَصْحَابِهِ حَتَّى فَرَغَ قَالَ: " مَا لِي أَرَاكُمْ سُكُوتًا لَلْجِنُّ كَانُوا أَحْسَنَ مِنْكُمْ رَدًّا ، مَا قَرَأْتُ عَلَيْهِمْ مِنْ مَرَّةٍ ، { فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ } [الرحمن: 13] إِلَّا قَالُوا: وَلَا بِشَيْءٍ مِنْ نِعْمَتِكَ رَبَّنَا نُكَذِّبُ فَلَكَ الْحَمْدُ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/558)

3824 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ وَكِيعٌ ، وَيَحْيَى بْنُ آدَمَ ، قَالَا : ثنا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { هَلْ تَعْلَمُ لَهُ سَمِيًّا } [مريم: 65] قَالَ: " لَا يُسَمَّى أَحَدٌ الرَّحْمَنَ غَيْرُهُ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/558)

3825 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا أَبُو نُعَيْمٍ ، وَأَبُو غَسَّانَ قَالَا: ثنا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ [ص:559] رَضِيَ اللَّهُ عَنْهُمَا ، { الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ } [الرحمن: 5] قَالَ: " بِحِسَابٍ وَمَنَازِلَ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/558)

3826 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ يَحْيَى بْنُ الْيَمَانِ ، ثنا الْمِنْهَالُ بْنُ خَلِيفَةَ ، عَنْ حَجَّاجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَالنَّجْمُ وَالشَّجَرُ } [الرحمن: 6] قَالَ: " النَّجْمُ مَا أَنْجَمَتِ الْأَرْضُ وَالشَّجَرُ مَا كَانَ عَلَى سَاقٍ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/559)

3827 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، ثنا أَبُو إِسْحَاقَ ، عَنْ عَمْرِو بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " السَّمُومُ الَّتِي خَلَقَ اللَّهُ مِنْهَا الْجَانَّ جُزْءٌ مِنْ سَبْعِينَ جُزْءًا مِنْ نَارِ جَهَنَّمَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/559)

3828 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدُ ، ثنا جَدِّي ، ثنا أَحْمَدُ بْنُ حَرْبٍ ، ثنا سُفْيَانُ ، عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } [الرحمن: 29] قَالَ: " إِنَّ مِمَّا خَلَقَ اللَّهُ لَوْحًا مَحْفُوظًا مِنْ دُرَّةٍ بَيْضَاءَ دَفَّتَاهُ مِنْ يَاقُوتَةٍ حَمْرَاءَ قَلَمُهُ نُورٌ ، وَكِتَابُهُ نُورٌ يَنْظُرُ فِيهِ كُلَّ يَوْمٍ ثَلَاثَ مِائَةٍ وَسِتِّينَ نَظْرَةً ، أَوْ مَرَّةً فَفِي كُلِّ نَظْرَةٍ مِنْهَا يَخْلُقُ وَيَرْزُقُ وَيُحْيِي وَيُمِيتُ وَيُعِزُّ وَيُذِلَّ وَيَفْعَلُ مَا يَشَاءُ ، فَذَلِكَ قَوْلُهُ تَعَالَى { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } [الرحمن: 29] "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/559)

3829 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، عَنْ حَمَّادِ بْنِ سَلَمَةَ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، عَنْ [ص:560] أَبِي بَكْرِ بْنِ أَبِي مُوسَى ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، { وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ } [الرحمن: 46] قَالَ: " جَنَّتَانِ مِنْ ذَهَبٍ لِلسَّابِقِينَ ، وَجَنَّتَانِ مِنْ فِضَّةٍ لِلتَّابِعِينَ "

(2/559)

3830 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ هُبَيْرَةَ بْنِ يَرِيمَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ } [الرحمن: 54] قَالَ: " أُخْبِرْتُمْ بِالْبَطَائِنِ فَكَيْفَ بِالظَّهَائِرِ ؟ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/560)

3831 - وَحَدَّثَنِي أَبُو عَلِيٍّ الْحَسَنُ * بْنُ مُحَمَّدٍ الْمِصْرِيُّ الْحَافِظُ ، بِمَكَّةَ ، ثنا عَلَّانُ بْنُ أَحْمَدَ بْنِ سُلَيْمَانَ ، ثنا عَمْرُو بْنُ سَوَّادٍ السَّرْحِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ } [الرحمن: 58] قَالَ: " يَنْظُرُ إِلَى وَجْهِهِ فِي خَدِّهَا أَصْفَى مِنَ الْمَرْآةِ ، وَإِنَّ أَدْنَى لُؤْلُؤَةٍ عَلَيْهَا لَتُضِيءُ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ ، وَإِنَّهَا يَكُونُ عَلَيْهَا سَبْعُونَ ثَوْبًا يَنْفُذُهَا بَصَرُهُ حَتَّى يَرَى مُخَّ سَاقِهَا مِنْ وَرَاءِ ذَلِكَ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "الحسين" كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 5323 (ج5/ص246) - ، وأشار المحقق في الحاشية إلى ترجمة الحافظ الماسَرْجَسي في السير (16/ 287) .

(2/560)

3832 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ إِمْلَاءً ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ ، ثنا عَنْبَسَةُ بْنُ سَعِيدٍ ، وَعَمْرُو بْنُ أَبِي قَيْسٍ ، وَغَيْرُهُ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَكَانَ عَرْشُهُ عَلَى الْمَاءِ } [هود: 7] قَالَ: " كَانَ عَرْشُ اللَّهِ عَلَى الْمَاءِ ، ثُمَّ اتَّخَذَ لِنَفْسِهِ جُنَّةً ، ثُمَّ اتَّخَذَ دُونَهَا أُخْرَى حَتَّى أَطْبَقَهَا بِلُؤْلُؤَةٍ وَاحِدَةٍ " فَقَالَ عَزَّ مِنْ قَائِلٍ { وَمِنْ دُونِهِمَا جَنَّتَانِ } [الرحمن: 62] قَالَ: " وَهِيَ الَّتِي لَا تَعْلَمُ الْخَلَائِقُ مَا فِيهَا " . قَالَ: وَهِيَ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ { فَلَا تَعْلَمُ [ص:561] نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ } [السجدة: 17] يَأْتِيهِمْ مِنْهَا كُلَّ يَوْمٍ تُحْفَةٌ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/560)

3833 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ الزَّاهِدُ ، ثنا أُسَيْدُ بْنُ عَاصِمٍ الْأَصْبَهَانِيُّ ، ثنا الْحُسَيْنُ بْنُ جَعْفَرٍ * ، ثنا سُفْيَانُ ، عَنْ حَمَّادٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ } [الرحمن: 68] قَالَ: " نَخْلُ الْجَنَّةِ جُذُوعُهَا زُمُرُّدٌ أَخْضَرُ وَكَرَانِيفُهَا ذَهَبٌ أَحْمَرُ ، وَسَعَفُهَا كِسْوَةٌ لِأَهْلِ الْجَنَّةِ مِنْهَا مُقَطَّعَاتُهُمْ وَحُلَلُهُمْ وَثَمَرُهَا أَمْثَالُ الْقِلَالِ أَوِ الدِّلَاءِ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ ، وَأَحْلَى مِنَ الْعَسَلِ ، وَأَلْيَنُ مِنَ الزُّبْدِ ، وَلَيْسَ لَهَا عَجْمٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ بْنُ حَفْصٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 7589 (ج7/ص183) - .

(2/561)

56 - تَفْسِيرُ سُورَةِ الْوَاقِعَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/561)

3834 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَكِّي ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا مُسَدَّدُ بْنُ مُسَرْهَدٍ ، ثنا أَبُو الْأَحْوَصِ ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ ، سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا شَيَّبَكَ ؟ قَالَ: " سُورَةُ هُودٍ وَالْوَاقِعَةُ وَالْمُرْسَلَاتُ وَعَمَّ يَتَسَاءَلُونَ وَإِذَا الشَّمْسُ كُوِّرَتْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/561)

3835 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا بِشْرُ بْنُ بَكْرٍ ، ثنا صَفْوَانُ بْنُ عَمْرٍو ، عَنْ سُلَيْمِ بْنِ عَامِرٍ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ أَصْحَابُ [ص:562] رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُونَ: إِنَّ اللَّهَ يَنْفَعُنَا بِالْأَعْرَابِ وَمَسَائِلِهِمْ أَقْبَلَ أَعْرَابِيٌّ يَوْمًا فَقَالَ: يَا رَسُولَ اللَّهِ ، لَقَدْ ذَكَرَ اللَّهُ فِي الْقُرْآنِ شَجَرَةً مُؤْذِيَةً وَمَا كُنْتُ أَرَى أَنَّ فِي الْجَنَّةِ شَجَرَةٌ تُؤْذِي صَاحِبَهَا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَمَا هِيَ ؟ " قَالَ: السِّدْرُ ، فَإِنَّ لَهَا شَوْكًا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " { فِي سِدْرٍ مَخْضُودٍ } [الواقعة: 28] يَخْضِدُ اللَّهُ شَوْكَهُ فَيُجْعَلُ مَكَانَ كُلِّ شَوْكَةٍ ثَمَرَةٌ ، فَإِنَّهَا تُنْبِتُ ثَمَرًا تُفْتَقُ الثَّمَرَةُ مَعَهَا عَنِ اثْنَيْنِ وَسَبْعِينَ لَوْنًا مَا مِنْهَا لَوْنٌ يُشْبِهُ الْآخَرَ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/561)

3836 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ سُلَيْمَانَ الشَّيْبَانِيِّ ، عَنْ يَزِيدَ بْنِ الْأَصَمِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: { وَظِلٍّ مِنْ يَحْمُومٍ } [الواقعة: 43] قَالَ: " مِنْ دُخَانٍ أَسْوَدَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/562)

3837 - حَدَّثَنَا الْأُسْتَاذُ الْإِمَامُ أَبُو الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ ، ثنا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ شَدَّادِ بْنِ جَابَانَ الصَّنْعَانِيُّ ، عَنْ حُجْرِ بْنِ قَيْسٍ الْمَدَرِيِّ ، قَالَ: بِتُّ عِنْدَ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، " فَسَمِعْتُهُ وَهُوَ يُصَلِّي مِنَ اللَّيْلِ يَقْرَأُ فَمَرَّ بِهَذِهِ الْآيَةِ { أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ } [الواقعة: 59] " قَالَ: بَلْ أَنْتَ يَا رَبِّ ، ثَلَاثًا ، " ثُمَّ قَرَأَ { أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ } [الواقعة: 63] " قَالَ: بَلْ أَنْتَ يَا رَبِّ ، بَلْ أَنْتَ يَا رَبِّ ، بَلْ أَنْتَ يَا رَبِّ ، ثُمَّ قَرَأَ { أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ } [الواقعة: 68] قَالَ: " بَلْ أَنْتَ يَا رَبِّ ثَلَاثًا ، ثُمَّ قَرَأَ { أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ أَأَنْتُمْ أَنْشَأْتُمْ [ص:563] شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ } قَالَ: بَلْ أَنْتَ يَا رَبِّ ، ثَلَاثًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/562)

3838 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، ثنا هُشَيْمٌ ، أَنْبَأَ حُصَيْنُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أُنْزِلَ الْقُرْآنُ فِي لَيْلَةِ الْقَدْرِ مِنَ السَّمَاءِ الْعُلْيَا إِلَى السَّمَاءِ الدُّنْيَا جُمْلَةً وَاحِدَةً ، ثُمَّ فُرِقَ فِي السِّنِينَ قَالَ: وَتَلَا هَذِهِ الْآيَةَ { فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ } [الواقعة: 75] قَالَ: " نَزَلَ مُتَفَرِّقًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/563)

3839 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، قَالَ: كُنَّا مَعَ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ ، فَانْطَلَقَ إِلَى حَاجَةٍ فَتَوَارَى عَنَّا ، ثُمَّ خَرَجَ إِلَيْنَا وَلَيْسَ بَيْنَنَا وَبَيْنَهُ مَاءٌ قَالَ: فَقُلْنَا لَهُ: يَا أَبَا عَبْدِ اللَّهِ ، لَوْ تَوَضَّأْتَ فَسَأَلْنَاكَ عَنْ أَشْيَاءَ مِنَ الْقُرْآنِ . قَالَ: فَقَالَ: " سَلُوا ، فَإِنِّي لَسْتُ أَمَسُّهُ " . فَقَالَ: " إِنَّمَا يَمَسُّهُ الْمُطَهَّرُونَ ، ثُمَّ تَلَا { إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ } [الواقعة: 78] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/563)

3840 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا مُوسَى بْنُ أَيُّوبَ الْغَافِقِيُّ ، حَدَّثَنِي إِيَاسُ بْنُ عَامِرٍ الْغَافِقِيُّ ، قَالَ: سَمِعْتُ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيِّ ، يَقُولُ: لَمَّا نَزَلَتْ { فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ } [الواقعة: 74] قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اجْعَلُوهَا فِي رُكُوعِكُمْ " فَلَمَّا نَزَلَتْ { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } [الأعلى: 1] فَقَالَ: " اجْعَلُوهَا فِي سُجُودِكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/563)

57 - تَفْسِيرُ سُورَةِ الْحَدِيدِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/564)

3841 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، أَنَّهُ سَمِعَ أَبَا ذَرٍّ ، وَأَبَا الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا أَوَّلُ مَنْ يُؤْذَنُ لَهُ فِي السُّجُودِ يَوْمَ الْقِيَامَةِ ، وَأَوَّلُ مَنْ يُؤْذَنُ لَهُ أَنْ يَرْفَعَ رَأْسَهُ ، فَأَرْفَعُ رَأْسِي فَأَنْظُرُ بَيْنَ يَدَيَّ فَأَعْرِفُ أُمَّتِي مِنْ بَيْنِ الْأُمَمِ ، وَأَنْظُرُ عَنْ يَمِينِي فَأَعْرِفُ أُمَّتِي مِنْ بَيْنِ الْأُمَمِ ، وَأَنْظُرُ عَنْ شِمَالِي فَأَعْرِفُ أُمَّتِي مِنْ بَيْنِ الْأُمَمِ " فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، وَكَيْفَ تَعْرِفُ أُمَّتَكَ مِنْ بَيْنِ الْأُمَمِ مَا بَيْنَ نُوحٍ إِلَى أُمَّتِكَ ؟ قَالَ: " غُرٌّ مُحَجَّلُونَ مِنْ أَثَرِ الْوُضُوءِ ، وَلَا يَكَادُ لِأَحَدٍ مِنَ الْأُمَمِ غَيْرِهِمْ وَأَعْرِفُهُمْ أَنَّهُمْ يُؤْتَوْنَ كُتُبَهُمْ بِأَيْمَانِهِمْ ، وَأَعْرِفُهُمْ بِسِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ، وَأَعْرِفُهُمْ بِنُورِهِمُ الَّذِي بَيْنَ أَيْدِيهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/564)

3842 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ قَيْسِ بْنِ السَّكَنِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ } [الحديد: 12] قَالَ: " يُؤْتَوْنَ نُورَهُمْ عَلَى قَدْرِ أَعْمَالِهِمْ مِنْهُمْ مَنْ نُورُهُ مِثْلُ الْجَبَلِ وَأَدْنَاهُمْ نُورًا مَنْ نُورُهُ عَلَى إِبْهَامِهِ يُطْفِئُ مَرَّةً وَيُوقَدُ أُخْرَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/564)

3843 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ الرَّازِيُّ ، ثنا أَبُو زُرْعَةَ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْكَرِيمِ ، ثنا أَحْمَدُ بْنُ هَاشِمٍ الرَّمْلِيُّ ، ثنا ضَمْرَةُ بْنُ رَبِيعَةَ ، عَنْ مُحَمَّدِ بْنِ مَيْمُونٍ ، عَنْ بِلَالِ بْنِ عَبْدِ اللَّهِ مُؤَذِّنِ بَيْتِ الْمَقْدِسِ ، قَالَ: " رَأَيْتُ عُبَادَةَ بْنَ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، فِي مَسْجِدِ بَيْتِ الْمَقْدِسِ مُسْتَقْبِلَ الشَّرْقَ أَوِ السُّوَرَ ، أَنَا أَشُكُّ ، وَهُوَ يَبْكِي وَهُوَ يَتْلُو هَذِهِ الْآيَةَ { فَضُرِبَ بَيْنَهُمْ ، بِسُوَرٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ } [الحديد: 13] ، ثُمَّ قَالَ: هَا هُنَا أُرَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَهَنَّمَ " [ص:565]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/564)

3844 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ شَرِيكٍ الْبَزَّارُ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثنا مُوسَى بْنُ يَعْقُوبَ ، عَنْ أَبِي حَازِمٍ أَنَّ عَامِرَ بْنَ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، أَخْبَرَهُ عَنْ أَبِيهِ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ أَخْبَرَهُ قَالَ: " لَمْ يَكُنْ بَيْنَ إِسْلَامِهِمْ وَبَيْنَ أَنْ نَزَلَتْ هَذِهِ الْآيَةُ فَعَاتَبَهُمُ اللَّهُ إِلَّا أَرْبَعَ سِنِينَ ( وَلَا تَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الْأَمَدُ ) إِلَى آخِرِ الْآيَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/565)

3845 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَبِي حَسَّانَ الْأَعْرَجِ ، أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كَانَ أَهْلُ الْجَاهِلِيَّةِ يَقُولُونَ: إِنَّمَا الطِّيَرَةُ فِي الْمَرْأَةِ وَالدَّابَّةِ وَالدَّارِ " ، ثُمَّ قَرَأَتْ { مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [الحديد: 22] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/565)

3846 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الصَّيْدَلَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا وَكِيعٌ ، عَنْ سُفْيَانَ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { لِكَيْلَا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ } [الحديد: 23] قَالَ: " أَلَيْسَ أَحَدٌ إِلَّا وَهُوَ يَحْزَنُ وَيَفْرَحُ ، وَلَكِنْ مَنْ جَعَلَ الْمُصِيبَةَ صَبْرًا ، وَجَعَلَ الْفَرَحَ شُكْرًا "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/565)

3847 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثنا [ص:566] عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ ، ثنا الصَّعْقُ بْنُ حَزْنٍ ، عَنْ عَقِيلِ بْنِ يَحْيَى ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ ، عَنْ سُوَيْدِ بْنِ غَفَلَةَ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، { وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا ، فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } [الحديد: 27] قَالَ ابْنُ مَسْعُودٍ: قَالَ لِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَبْدَ اللَّهِ بْنَ مَسْعُودٍ " فَقُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ ، ثَلَاثَ مِرَارٍ ، قَالَ: " هَلْ تَدْرِي أَيُّ عُرَى الْإِيمَانِ أَوْثَقُ ؟ " قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ: " أَوْثَقُ الْإِيمَانِ الْوَلَايَةُ فِي اللَّهِ بِالْحَبِّ فِيهِ وَالْبُغْضِ فِيهِ ، يَا عَبْدَ اللَّهِ بْنَ مَسْعُودٍ " قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ ، ثَلَاثَ مِرَارٍ ، قَالَ: " هَلْ تَدْرِي أَيُّ النَّاسِ أَفْضَلُ ؟ " قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ: " فَإِنَّ أَفْضَلَ النَّاسِ أَفْضَلُهُمْ عَمَلًا إِذَا فَقِهُوا فِي دِينِهِمْ ، يَا عَبْدَ اللَّهِ بْنَ مَسْعُودٍ " قُلْتُ: لَبَّيْكَ وَسَعْدَيْكَ ، ثَلَاثَ مِرَارٍ ، قَالَ: " هَلْ تَدْرِي أَيُّ النَّاسِ أَعْلَمُ ؟ " قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ: " فَإِنَّ أَعْلَمَ النَّاسِ أَبْصَرُهُمْ بِالْحَقِّ إِذَا اخْتَلَفَتِ النَّاسُ ، وَإِنْ كَانَ مُقَصِّرًا فِي الْعَمَلِ وَإِنْ كَانَ يَزْحَفُ عَلَى اسْتِهِ ، وَاخْتَلَفَ مَنْ كَانَ قَبْلَنَا عَلَى اثْنَتَيْنِ وَسَبْعِينَ فِرْقَةً نَجَا مِنْهَا ثَلَاثٌ ، وَهَلَكَ سَائِرُهَا ، فِرْقَةٌ وَازَتِ الْمُلُوكَ وَقَاتَلَتْهُمْ عَلَى دِينِ اللَّهِ وَدِينِ عِيسَى ابْنِ مَرْيَمَ حَتَّى قُتِلُوا ، وَفِرْقَةٌ لَمْ يَكُنْ لَهُمْ طَاقَةٌ بِمُوَازَاةِ الْمُلُوكِ فَأَقَامُوا بَيْنَ ظَهْرَانَيْ قَوْمِهِمْ فَدَعَوْهُمْ إِلَى دِينِ اللَّهِ وَدِينِ عِيسَى ابْنِ مَرْيَمَ فَقَتَلَتْهُمُ الْمُلُوكُ ، وَنَشَرَتْهُمْ بِالْمَنَاشِيرِ ، وَفِرْقَةٌ لَمْ يَكُنْ لَهُمْ طَاقَةٌ بِمُوَازَاةِ الْمُلُوكِ وَلَا بِالْمُقَامِ بَيْنَ ظَهْرَانَيْ قَوْمِهِمْ فَدَعَوْهُمْ إِلَى اللَّهِ وَإِلَى دِينِ عِيسَى ابْنِ مَرْيَمَ فَسَاحُوا فِي الْجِبَالِ وَتَرَهَّبُوا فِيهَا فَهُمُ الَّذِينَ قَالَ اللَّهُ { وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا } [الحديد: 27] إِلَى قَوْلِهِ { فَاسِقُونَ } [الحديد: 27] فَالْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِي وَصَدَّقُونِي وَالْفَاسِقُونَ الَّذِينَ كَفَرُوا بِي وَجَحَدُوا بِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/565)

58 - تَفْسِيرُ سُورَةِ الْمُجَادَلَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/567)

3848 - حَدَّثَنَا الشَّيْخُ أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا مُحَمَّدُ بْنُ أَبِي عُبَيْدَةَ بْنِ مَعْنٍ الْمَسْعُودِيُّ ، حَدَّثَنِي أَبِي ، عَنِ الْأَعْمَشِ ، عَنْ تَمِيمِ بْنِ سَلَمَةَ السُّلَمِيِّ ، عَنْ عُرْوَةَ ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: تَبَارَكَ الَّذِي وَسِعَ سَمْعُهُ كُلَّ شَيْءٍ إِنِّي لَأَسْمَعُ كَلَامَ خَوْلَةَ بِنْتِ ثَعْلَبَةَ وَيَخْفَى عَلَيَّ بَعْضُهُ ، وَهِيَ تَشْتَكِي زَوْجَهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ تَقُولُ: يَا رَسُولَ اللَّهِ ، أَكَلَ شَبَابِي وَنَثَرْتُ لَهُ بَطْنِي ، حَتَّى إِذَا كَبِرَتْ سِنِّي وَانْقَطَعَ لَهُ وَلَدِي ظَاهَرَ مِنِّي اللَّهُمَّ إِنِّي أَشْكُو إِلَيْكَ . قَالَتْ عَائِشَةُ: " فَمَا بَرِحَتْ حَتَّى نَزَلَ جِبْرِيلُ عَلَيْهِ السَّلَامُ بِهَؤُلَاءِ الْآيَاتِ { قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا } [المجادلة: 1] ، قَالَ: وَزَوْجُهَا أَوْسُ بْنُ الصَّامِتِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رُوِيَ عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا مُخْتَصَرًا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 21961 (ج17/ص110) .

(2/567)

3849 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، وَأَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، قَالُوا: ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا " أَنَّ جَمِيلَةَ كَانَتِ امْرَأَةَ أَوْسِ بْنِ الصَّامِتِ ، وَكَانَ أَوْسٌ امْرَءًا بِهِ لَمَمٌ ، فَإِذَا اشْتَدَّ لَمَمُهُ ظَاهَرَ مِنَ امْرَأَتِهِ ، فَأَنْزَلَ اللَّهُ فِيهِ كَفَّارَةَ الظِّهَارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/567)

3850 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، أَخْبَرَنِي ابْنُ أَبِي كَرِيمَةَ ، قَالَ: سَمِعْتُ عِكْرِمَةَ ، يَقُولُ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: { يَرْفَعُ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ } [المجادلة: 11] قَالَ: " يَرْفَعُ اللَّهُ الَّذِينَ أُوتُوا الْعِلْمَ مِنَ الْمُؤْمِنِينَ عَلَى الَّذِينَ لَمْ يُؤْتَوُا الْعِلْمَ دَرَجَاتٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/567)

3851 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ [ص:568] الْمُغِيرَةِ السَّعْدِيُّ ، ثنا جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ فِي كِتَابِ اللَّهِ لَآيَةً مَا عَمِلَ بِهَا أَحَدٌ وَلَا يَعْمَلُ بِهَا أَحَدٌ بَعْدِي ، آيَةُ النَّجْوَى " { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ } [المجادلة: 12] صَدَقَةً الْآيَةَ . قَالَ: كَانَ عِنْدِي دِينَارٌ فَبِعْتُهُ بِعَشَرَةِ دَرَاهِمَ فَنَاجَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَكُنْتُ كُلَّمَا نَاجَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدَّمْتُ بَيْنَ يَدَيْ نَجْوَايَ دِرْهَمًا ، ثُمَّ نُسِخَتْ فَلَمْ يَعْمَلْ بِهَا أَحَدٌ فَنَزَلَتْ { أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ } [المجادلة: 13] الْآيَةَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/567)

3852 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ ، ثنا إِسْرَائِيلُ ، ثنا سِمَاكُ بْنُ حَرْبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ظِلِّ حُجْرَةٍ وَقَدْ كَادَ الظِّلُّ أَنْ يَتَقَلَّصَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ سَيَأْتِيكُمْ إِنْسَانٌ فَيَنْظُرُ إِلَيْكُمْ بِعَيْنِ شَيْطَانٍ ، فَإِذَا جَاءَكُمْ لَا تُكَلِّمُوهُ " فَلَمْ يَلْبَثُوا أَنْ طَلَعَ عَلَيْهِمْ رَجُلٌ أَزْرَقُ أَعْوَرُ فَقَالَ: حِينَ رَآهُ دَعَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " عَلَى مَا تَشْتُمُنِي أَنْتَ وَأَصْحَابُكَ " فَقَالَ: ذَرْنِي آتِكَ بِهِمْ فَانْطَلَقَ فَدَعَاهُمْ فَحَلَفُوا مَا قَالُوا وَمَا فَعَلُوا حَتَّى يُخَوَّنَ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ } [المجادلة: 18]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/568)

3853 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، أَنْبَأَ السَّائِبُ بْنُ حُبَيْشٍ الْكَلَاعِيُّ ، عَنْ مَعْدَانِ بْنِ أَبِي طَلْحَةَ الْيَعْمُرِيُّ ، [ص:569] قَالَ: قَالَ لِي أَبُو الدَّرْدَاءِ: أَيْنَ مَسْكَنُكَ ؟ فَقُلْتُ: فِي قَرْيَةٍ دُونَ حِمْصَ ، فَقَالَ أَبُو الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مِنْ ثَلَاثَةٍ فِي قَرْيَةٍ ، وَلَا بَدْوٍ لَا تُقَامُ فِيهِمُ الصَّلَاةُ إِلَّا قَدِ اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَعَلَيْكَ بِالْجَمَاعَةِ ، فَإِنَّمَا يَأْكُلُ الذِّئْبُ الْقَاصِيَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/568)

حَدَّثَنَا الْحَاكِمُ الْفَاضِلُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي ذِي الْحِجَّةِ سَنَةَ أَرْبَعِمِائَةٍ :
59 - تَفْسِيرُ سُورَةِ الْحَشْرِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/569)

3854 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثنا زَيْدُ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثنا مُحَمَّدُ بْنُ ثَوْرٍ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَتْ غَزْوَةُ بَنِي النَّضِيرِ وَهُمْ طَائِفَةٌ مِنَ الْيَهُودِ عَلَى رَأْسِ سِتَّةِ أَشْهُرٍ مِنْ وَقْعَةِ بَدْرٍ وَكَانَ مَنْزِلُهُمْ وَنَخْلُهُمْ بِنَاحِيَةِ الْمَدِينَةِ ، فَحَاصَرَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى نَزَلُوا عَلَى الْجَلَاءِ ، وَعَلَى أَنَّ لَهُمُ مَا أَقَلَّتِ الْإِبِلُ مِنَ الْأَمْتِعَةِ وَالْأَمْوَالِ إِلَّا الْحَلْقَةَ ، يَعْنِي السِّلَاحَ ، فَأَنْزَلَ اللَّهُ فِيهِمْ { سَبَّحَ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الْأَرْضِ } إِلَى قَوْلِهِ { لَأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا } [الحشر: 2] فَقَاتَلَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى صَالَحَهُمْ عَلَى الْجَلَاءِ ، فَأَجْلَاهُمْ إِلَى الشَّامِ وَكَانُوا مِنْ سِبْطٍ لَمْ يُصِبْهُمْ جَلَاءٌ فِيمَا خَلَا وَكَانَ اللَّهُ قَدْ كَتَبَ عَلَيْهِمْ ذَلِكَ وَلَوْلَا ذَلِكَ لَعَذَّبَهُمْ فِي الدُّنْيَا بِالْقَتْلِ وَالسَّبْيِ ، وَأَمَّا قَوْلُهُ { لِأَوَّلِ الْحَشْرِ } [الحشر: 2] فَكَانَ جَلَاؤُهُمْ ذَلِكَ أَوَّلَ حَشْرٍ فِي الدُّنْيَا إِلَى الشَّامِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/569)

3855 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مَنْصُورُ بْنُ حَيَّانَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عُمَرَ ، وَابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ ، [ص:570] أَنَّهُمَا شَهِدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ " نَهَى عَنِ الدُّبَّاءِ وَالنَّقِيرِ وَالْحَنْتَمِ وَالْمُزَفَّتِ ، ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { مَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } [الحشر: 7] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ "

(2/569)

3856 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ الْمُغِيرَةِ السُّكَّرِيُّ ، بِهَمْدَانَ ، ثنا الْقَاسِمُ بْنُ الْحَكَمِ الْعُرَنِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ الْوَلِيدِ ، عَنْ مُحَارِبِ بْنِ دِثَارٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أُهْدِي لِرَجُلٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأْسُ شَاةٍ ، فَقَالَ: " إِنَّ أَخِي فُلَانًا وَعِيَالَهُ أَحْوَجُ إِلَى هَذَا مِنَّا " قَالَ: فَبَعَثَ إِلَيْهِ فَلَمْ يَزَلْ يَبْعَثُ إِلَيْهِ وَاحِدًا إِلَى آخَرَ حَتَّى تَدَاوَلَهَا سَبْعَةُ أَبْيَاتٍ حَتَّى رَجَعَتْ إِلَى الْأَوَّلِ فَنَزَلَتْ { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } [الحشر: 9] إِلَى آخِرِ الْآيَةِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/570)

3857 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثنا أَبُو بَدْرٍ شُجَاعُ بْنُ الْوَلِيدِ ، ثنا عَبْدُ اللَّهِ بْنُ زُبَيْدٍ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " النَّاسُ عَلَى ثَلَاثِ مَنَازِلَ فَمَضَتْ مِنْهُمُ اثْنَتَانِ وَبَقِيَتْ وَاحِدَةٌ ، فَأَحْسَنُ مَا أَنْتُمْ كَائِنُونَ عَلَيْهِ أَنْ تَكُونُوا بِهَذِهِ الْمَنْزِلَةِ الَّتِي بَقِيَتْ ، ثُمَّ قَرَأَ { لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ } [الحشر: 8] الْآيَةَ ، ثُمَّ قَالَ: هَؤُلَاءِ الْمُهَاجِرُونَ وَهَذِهِ مَنْزِلَةٌ وَقَدْ مَضَتْ ، ثُمَّ قَرَأَ { وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ } الْآيَةَ ، ثُمَّ قَالَ: هَؤُلَاءِ الْأَنْصَارُ وَهَذِهِ مَنْزِلَةٌ وَقَدْ مَضَتْ ، ثُمَّ قَرَأَ { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ } الْآيَةَ ، قَالَ: فَقَدْ مَضَتْ هَاتَانِ الْمَنْزِلَتَانِ وَبَقِيَتْ هَذِهِ الْمَنْزِلَةُ فَأَحْسَنُ مَا أَنْتُمْ كَائِنُونَ عَلَيْهِ أَنْ تَكُونُوا بِهَذِهِ الْمَنْزِلَةِ الَّتِي بَقِيَتْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/570)

3858 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ الثَّوْرِيُّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حُمَيْدِ بْنِ عَبْدِ اللَّهِ السَّلُولِيِّ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ رَاهِبٌ يَتَعَبَّدُ فِي صَوْمَعَةٍ وَامْرَأَةٌ زَيَّنَتْ لَهُ نَفْسَهَا فَوَقَعَ عَلَيْهَا فَحَمَلَتْ فَجَاءَهُ الشَّيْطَانُ ، فَقَالَ: اقْتُلْهَا فَإِنَّهُمْ إِنْ ظَهَرُوا عَلَيْكَ افْتَضَحْتَ فَقَتَلَهَا فَدَفَنَهَا ، فَجَاءُوهُ فَأَخَذُوهُ فَذَهَبُوا بِهِ فَبَيْنَمَا هُمْ يَمْشُونَ إِذْ جَاءَهُ الشَّيْطَانُ ، فَقَالَ: أَنَا الَّذِي زَيَّنْتُ لَكَ فَاسْجُدْ لِي سَجْدَةً أُنْجِيكَ فَسَجَدَ لَهُ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلْإِنْسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ } [الحشر: 16] الْآيَةَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/571)

60 - تَفْسِيرُ سُورَةِ الْمُمْتَحِنَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/571)

3859 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا وَرْقَاءُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ } [الممتحنة: 1] إِلَى قَوْلِهِ { وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } [الممتحنة: 3] نَزَلَ فِي مُكَاتَبَةِ حَاطِبِ بْنِ أَبِي بَلْتَعَةَ وَمَنْ مَعَهُ إِلَى كُفَّارِ قُرَيْشٍ يُحَذِّرُونَهُمْ ، وَقَوْلُهُ تَعَالَى: { إِلَّا قَوْلَ إِبْرَاهِيمَ لِأَبِيهِ } [الممتحنة: 4] نُهُوا أَنْ يَتَأَسَّوْا بِاسْتِغْفَارِ إِبْرَاهِيمَ لِأَبِيهِ فَيَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَقَوْلُهُ تَعَالَى { رَبَّنَا لَا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا } [الممتحنة: 5] لَا تُعَذِّبْنَا بِأَيْدِيهِمْ وَلَا بِعَذَابٍ مِنْ عِنْدِكِ فَيَقُولُونَ لَوْ كَانَ هَؤُلَاءِ عَلَى الْحَقِّ مَا أَصَابَهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/571)

3860 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { لَقَدْ [ص:572] كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ } [الممتحنة: 6] قَالَ: " فِي صُنْعِ إِبْرَاهِيمَ وَمَنْ مَعَهُ إِلَّا فِي اسْتِغْفَارِهِ لِأَبِيهِ وَهُوَ مُشْرِكٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/571)

3861 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَلِيِّ الْغَزَّالُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَخْبَرَنِي مُصْعَبُ بْنُ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَدِمَتْ قُتَيْلَةُ بِنْتُ الْعُزَّى بِنْتِ أَسْعَدَ مِنْ بَنِي مَالِكِ بْنِ حَسَلٍ عَلَى ابْنَتِهَا أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا ، وَكَانَ أَبُو بَكْرٍ طَلَّقَهَا فِي الْجَاهِلِيَّةِ ، فَقَدِمَتْ عَلَى ابْنَتِهَا بِهَدَايَا ضِبَابًا وَسَمْنًا وَأَقِطًا ، فَأَبَتْ أَسْمَاءُ أَنْ تَأْخُذَ مِنْهَا ، وَتَقْبَلَ مِنْهَا وَتُدْخِلَهَا مَنْزِلَهَا حَتَّى أَرْسَلَتْ إِلَى عَائِشَةَ أَنْ سَلِي عَنْ هَذَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَخْبَرَتْهُ " فَأَمَرَهَا أَنْ تَقْبَلَ هَدَايَاهَا وَتُدْخِلَهَا مَنْزِلَهَا " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ } [الممتحنة: 8] إِلَى آخِرِ الْآيَتَيْنِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/572)

3862 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ بِبَغْدَادَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، قَالَا: ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَخِي ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ أَبِيهِ ، عَنْ فَاطِمَةَ بِنْتِ عُتْبَةَ بْنِ رَبِيعَةَ بْنِ عَبْدِ شَمْسٍ ، أَنَّ أَبَا حُذَيْفَةَ بْنَ عُتْبَةَ رَضِيَ اللَّهُ عَنْهُ ، أَتَى بِهَا وَبِهِنْدِ بِنْتِ عُتْبَةَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، تُبَايِعُهُ فَقَالَتْ: أَخَذَ عَلَيْنَا فَشَرَطَ عَلَيْنَا ، قَالَتْ: قُلْتُ لَهُ: يَا ابْنَ عَمِّ ، هَلْ عَلِمْتَ فِي قَوْمِكَ مِنْ هَذِهِ الْعَاهَاتِ أَوِ الْهَنَّاتِ شَيْئًا ؟ قَالَ أَبُو حُذَيْفَةَ: إِيهًا فَبَايِعِيهِ ، فَإِنَّ بِهَذَا يُبَايِعُ وَهَكَذَا يَشْتَرِطُ ، فَقَالَتْ هِنْدٌ: لَا أُبَايِعُكَ عَلَى السَّرِقَةِ ، إِنِّي أَسْرِقُ مِنْ مَالِ زَوْجِي ، فَكَفَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ ، وَكَفَّتْ يَدَهَا حَتَّى أَرْسَلَ إِلَى أَبِي سُفْيَانَ فَتَحَلَّلَ لَهَا مِنْهُ ، فَقَالَ أَبُو سُفْيَانَ: أَمَّا الرَّطْبُ فَنَعَمْ ، وَأَمَّا الْيَابِسُ فَلَا وَلَا نِعْمَةَ . قَالَتْ: فَبَايَعْنَاهُ ، ثُمَّ قَالَتْ فَاطِمَةُ: مَا كَانَتْ قُبَّةٌ أَبْغَضُ إِلَيَّ مِنْ قُبَّتِكَ [ص:573] وَلَا أَحَبُّ أَنْ يُبِيحَهَا اللَّهُ وَمَا فِيهَا ، وَاللَّهِ مَا مِنْ قُبَّةٍ أَحَبُّ إِلَيَّ أَنْ يُعَمِّرَهَا اللَّهُ وَيُبَارَكُ فِيهَا مِنْ قُبَّتِكَ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَأَيْضًا وَاللَّهِ لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 23324 (ج18/ص30) - ، وكما جاء على الصواب بطبعة الشيخ مقبل .

(2/572)

61 - تَفْسِيرُ سُورَةِ الصَّفِّ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/573)

3863 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ ، أَخْبَرَنِي أَبِي ، ثنا الْأَوْزَاعِيُّ ، وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي أَبُو سَلَمَةَ ، عَنْ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: اجْتَمَعْنَا فَتَذَاكَرْنَا فَقُلْنَا: أَيُّكُمْ يَأْتِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيَسْأَلَهُ أَيُّ الْأَعْمَالِ أَحَبُّ إِلَى اللَّهِ ، ثُمَّ تَفَرَّقْنَا وَهِبْنَا أَنْ يَأْتِيَهُ مِنَّا أَحَدٌ فَأَرْسَلَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَمَعَنَا فَجَعَلَ يُومِئُ بَعْضُنَا إِلَى بَعْضٍ ، " فَقَرَأَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبَّحَ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ إِلَى آخِرِ السُّورَةِ قَالَ أَبُو سَلَمَةَ: فَقَرَأَهَا عَلَيْنَا عَبْدُ اللَّهِ بْنُ سَلَامٍ مِنْ أَوَّلِهَا إِلَى آخِرِهَا . قَالَ يَحْيَى: فَقَرَأَهَا عَلَيْنَا أَبُو سَلَمَةَ مِنْ أَوَّلِهَا إِلَى آخِرِهَا . قَالَ الْأَوْزَاعِيُّ: فَقَرَأَهَا عَلَيْنَا يَحْيَى بْنُ أَبِي كَثِيرٍ مِنْ أَوَّلِهَا إِلَى آخِرِهَا . قَالَ أَبُو إِسْحَاقَ الْفَزَارِيُّ وَقَرَأَ عَلَيْنَا الْأَوْزَاعِيُّ مِنْ أَوَّلِهَا إِلَى آخِرِهَا . قَالَ مُعَاوِيَةُ بْنُ عَمْرٍو وَقَرَأَهَا عَلَيْنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ مِنْ أَوَّلِهَا إِلَى آخِرِهَا . قَالَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ وَقَرَأَهَا عَلَيْنَا مُعَاوِيَةُ بْنُ عَمْرٍو مِنْ أَوَّلِهَا إِلَى آخِرِهَا . قَالَ أَبُو بَكْرِ بْنُ بَالَوَيْهِ وَقَرَأَهَا عَلَيْنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ مِنْ أَوَّلِهَا إِلَى آخِرِهَا . قَالَ الْحَاكِمُ: " وَأَنَا أَقُولُ: قَرَأَهَا عَلَيْنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ مِنْ أَوَّلِهَا إِلَى آخِرِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/573)

3864 - أَخْبَرَنِي أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " وَاعَدَ عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَصْحَابَهُ اثْنَيْ عَشَرَ رَجُلًا فِي بَيْتٍ فَخَرَجَ إِلَيْهِمْ مِنْ غَيْرِ جَانِبِ الْبَيْتِ يَنْفُضُ رَأْسَهُ ، وَذَكَرَ حَدِيثًا ، وَقَالَ فِي آخِرِهِ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { فَأَيَّدْنَا الَّذِينَ آمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ } [الصف: 14] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/574)

62 - تَفْسِيرُ سُورَةِ الْجُمُعَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/574)

3865 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمُزَكِّي بِمَرْوَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ حَاتِمٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْمُقْرِئُ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ مَيْسَرَةَ ، " أَنَّ هَذِهِ الْآيَةَ مَكْتُوبَةٌ فِي التَّوْرَاةِ بِسَبْعِ مِائَةِ آيَةٍ { يُسَبِّحُ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ } أَوَّلُ سُورَةِ الْجُمُعَةِ "

(2/574)

3866 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ،
وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، وَاللَّفْظُ لَهُ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثنا أَبُو هِشَامٍ الرِّفَاعِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: مَرَّ أَبُو جَهْلٍ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُصَلِّي فَقَالَ: أَلَمْ أَنْهَكَ عَلَى أَنْ تُصَلِّيَ يَا مُحَمَّدُ لَقَدْ عَلِمْتَ مَا بِهَا أَحَدٌ أَكْثَرَ نَادِيًا مِنِّي ، " فَانْتَهَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَقَالَ جِبْرِيلُ: عَلَيْهِ السَّلَامُ { فَلْيَدْعُ نَادِيَهُ سَنَدْعُ الزَّبَانِيَةَ } [العلق: 18] وَاللَّهِ لَوْ دَعَا نَادِيَهُ لَأَخَذَتْهُ زَبَانِيَةُ الْعَذَابِ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/574)

3867 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَطِيلُوا هَذِهِ الصَّلَاةَ ، وَأَقْصِرُوا هَذِهِ الْخُطْبَةَ ، يَعْنِي صَلَاةَ الْجُمُعَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/575)

3868 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ أُسَيْدِ بْنِ أَبِي أُسَيْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَرَكَ الْجُمُعَةَ ثَلَاثَ مَرَّاتٍ مِنْ غَيْرِ ضَرُورَةٍ طَبَعَ اللَّهُ عَلَى قَلْبِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/575)

63 - تَفْسِيرُ سُورَةِ الْمُنَافِقِينَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/575)

3869 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنِ السُّدِّيِّ ، عَنْ أَبِي سَعِيدٍ الْأَزْدِيِّ ، ثنا زَيْدُ بْنُ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: غَزَوْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ مَعَنَا نَاسٌ مِنَ الْأَعْرَابِ فَكُنَّا نَبْتَدِرُ الْمَاءَ ، وَكَانَ الْأَعْرَابُ يَسْبِقُونَا فَيَسْبِقُ الْأَعْرَابِيُّ أَصْحَابَهُ فَيَمْلَأُ الْحَوْضَ ، وَيَجْعَلُ حَوْلَهُ حِجَارَةً ، وَيَجْعَلُ النِّطْعَ عَلَيْهِ حَتَّى يَجِيءَ أَصْحَابُهُ ، فَأَتَى رَجُلٌ مِنَ الْأَنْصَارِ الْأَعْرَابِيَّ فَأَرْخَى زِمَامَ نَاقَتِهِ لِتَشْرَبَ ، فَأَبَى أَنْ يَدَعَهُ فَانْتَزَعَ حَجَرًا فَفَاضَ فَرَفَعَ الْأَعْرَابِيُّ خَشَبَةً ، فَضَرَبَ بِهَا رَأْسَ الْأَنْصَارِيِّ فَشَجَّهُ ، فَأَتَى عَبْدُ اللَّهِ بْنُ أُبَيٍّ رَأْسُ الْمُنَافِقِينَ فَأَخْبَرَهُ ، وَكَانَ مِنْ أَصْحَابِهِ فَغَضِبَ عَبْدُ اللَّهِ بْنُ أُبَيٍّ ، ثُمَّ قَالَ: لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى يَنْفَضُّوا مِنْ حَوْلِهِ يَعْنِي الْأَعْرَابَ ، وَكَانُوا يُحَدِّثُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ الطَّعَامِ ، فَقَالَ عَبْدُ اللَّهِ لِأَصْحَابِهِ: إِذَا انْفَضُّوا مِنْ عِنْدِ مُحَمَّدٍ ، فَأْتُوا مُحَمَّدًا لِلطَّعَامِ [ص:576] فَلْيَأْكُلْ هُوَ وَمَنْ عِنْدَهُ ، ثُمَّ قَالَ لِأَصْحَابِهِ: إِذَا رَجَعْتُمْ إِلَى الْمَدِينَةِ ، فَلْيُخْرِجِ الْأَعَزُّ مِنْهَا الْأَذَلَّ ، قَالَ زَيْدٌ: وَأَنَا رِدْفُ عَمِّي ، فَسَمِعْتُ عَبْدَ اللَّهِ وَكُنَّا أَخْوَالَهُ فَأَخْبَرْتُ عَمِّي ، فَانْطَلَقَ فَأَخْبَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَرْسَلَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَلَفَ وَجَحَدَ وَاعْتَذَرَ ، فَصَدَّقَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَذَّبَنِي ، فَجَاءَ إِلَى عَمِّي ، فَقَالَ: مَا أَرَدْتَ إِنْ مَقَتَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَذَّبَكَ ، وَكَذَّبَكَ الْمُسْلِمُونَ . فَوَقَعَ عَلَيَّ مِنَ الْغَمِّ مَا لَمْ يَقَعْ عَلَى أَحَدٍ قَطُّ ، فَبَيْنَا أَنَا أَسِيرُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ وَقَدْ خَفَقْتُ بِرَأْسِي مِنَ الْهَمِّ ، فَأَتَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَعَرَكَ أُذُنِي وَضَحِكَ فِي وَجْهِي " فَمَا كَانَ يَسُرُّنِي أَنَّ لِيَ بِهَا الْخُلْدُ أَوِ الدُّنْيَا ، ثُمَّ إِنَّ أَبَا بَكْرٍ لَحِقَنِي ، فَقَالَ: مَا قَالَ لَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قُلْتُ: مَا قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا غَيْرَ أَنَّهُ " عَرَكَ أُذُنِي وَضَحِكَ فِي وَجْهِي " فَقَالَ: أَبْشِرْ . ثُمَّ لَحِقَنِي عُمَرُ فَقَالَ: مَا قَالَ لَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقُلْتُ لَهُ مِثْلَ قُولِي لِأَبِي بَكْرٍ فَلَمَّا أَصْبَحْنَا " قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُورَةَ الْمُنَافِقُونَ { إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لِرَسُولُ اللَّهِ } [المنافقون: 1] حَتَّى بَلَغَ { الَّذِينَ يَقُولُونَ لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا } [المنافقون: 7] حَتَّى بَلَغَ { لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ } [المنافقون: 8] "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ أَحْرُفٍ يَسِيرَةٍ مِنْ هَذَا الْحَدِيثِ مِنْ حَدِيثِ أَبِي إِسْحَاقَ السَّبِيعِيِّ ، عَنْ زَيْدِ بْنِ أَرْقَمَ " وَأَخْرَجَ الْبُخَارِيُّ مُتَابِعًا لِأَبِي إِسْحَاقَ مِنْ حَدِيثِ شُعْبَةَ عَنِ الْحَكَمِ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنْ زَيْدِ بْنِ أَرْقَمَ وَلَمْ يُخَرِّجَاهُ بِطُولِهِ وَالْإِسْنَادُ صَحِيحٌ "

(2/575)

64 - تَفْسِيرُ سُورَةِ التَّغَابُنِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/576)

3870 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ كُنَاسَةَ ، يَقُولُ: سَمِعْتُ سُفْيَانَ الثَّوْرِيَّ ، وَسُئِلَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ } [التغابن: 2] فَقَالَ: حَدَّثَنَا الْأَعْمَشُ ، عَنْ أَبِي سُفْيَانَ ، عَنْ [ص:577] جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُبْعَثُ كُلُّ عَبْدٍ عَلَى مَا مَاتَ عَلَيْهِ "
قَدْ أَخْرَجَ مُسْلِمٌ حَدِيثَ الْأَعْمَشِ وَلَمْ يُخَرِّجْهُ بِهَذِهِ السِّيَاقَةِ .

(2/576)

3871 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ ، ثنا إِسْرَائِيلُ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَزَلَتْ هَذِهِ الْآيَةُ { إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوًّا لَكُمْ فَاحْذَرُوهُمْ } [التغابن: 14] فِي قَوْمٍ مِنْ أَهْلِ مَكَّةَ أَسْلَمُوا وَأَرَادُوا أَنْ يَأْتُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَبَى أَزْوَاجُهُمْ وَأَوْلَادُهُمْ أَنْ يَدْعُوهُمْ ، فَأَتَوْا الْمَدِينَةَ ، فَلَمَّا قَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَوْهُمْ قَدْ فَقِهُوا فَهَمُّوا أَنْ يُعَاقِبُوهُمْ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَإِنْ تَعْفُوا وَتَصْفَحُوا } [التغابن: 14] الْآيَةَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/577)

3872 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنْ جَامِعِ بْنِ شَدَّادٍ ، عَنِ الْأَسْوَدِ بْنِ هِلَالٍ ، قَالَ: " جَاءَ رَجُلٌ إِلَى عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فَسَأَلَهُ عَنْ هَذِهِ الْآيَةِ { وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ } [الحشر: 9] ، وَإِنِّي امْرُؤٌ مَا قَدَرْتُ ، وَلَا يَخْرُجُ مِنْ يَدَيَّ شَيْءٌ ، وَقَدْ خَشِيتُ أَنْ يَكُونَ قَدْ أَصَابَنِي هَذِهِ الْآيَةُ فَقَالَ عَبْدُ اللَّهِ: " ذَكَرْتَ الْبُخْلَ ، وَبِئْسَ الشَّيْءُ الْبُخْلُ ، وَأَمَّا مَا ذَكَرَ اللَّهُ فِي الْقُرْآنِ فَلَيْسَ كَمَا قُلْتَ ، ذَلِكَ أَنْ تَعْمِدَ إِلَى مَالِ غَيْرِكَ أَوْ مَالِ أَخِيكَ فَتَأْكُلَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/577)

3873 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا مُحَمَّدُ بْنُ مَسْلَمَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ اللَّهُ عَزَّ وَجَلَّ اسْتَقْرَضْتُ [ص:578] عَبْدِي ، فَأَبَى أَنْ يُقْرِضَنِي وَسَبَّنِي عَبْدِي ، وَلَا يَدْرِي يَقُولُ: وَادَهْرَاهُ وَادَهْرَاهُ ، وَأَنَا الدَّهْرُ " ثُمَّ تَلَا أَبُو هُرَيْرَةَ قَوْلَ اللَّهِ عَزَّ وَجَلَّ {: إِنْ تُقْرِضُوا اللَّهَ قَرْضًا حَسَنًا يُضَاعِفْهُ لَكُمْ } [التغابن: 17]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/577)

65 - تَفْسِيرُ سُورَةِ الطَّلَاقِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/578)

3874 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثنا يَزِيدُ بْنُ الْمُبَارَكِ ، ثنا مُحَمَّدُ بْنُ ثَوْرٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: طَلَّقَ عَبْدُ يَزِيدَ أَبُو رُكَانَةَ أُمَّ رُكَانَةَ ، ثُمَّ نَكَحَ امْرَأَةً مِنْ مُزَيْنَةَ ، فَجَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ ، مَا يُغْنِي عَنِّي إِلَّا مَا تُغْنِي هَذِهِ الشَّعْرَةُ لِشَعْرَةٍ أَخَذَتْهَا مِنْ رَأْسِهَا ، فَأَخَذَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَمِيَّةً عِنْدَ ذَلِكَ فَدَعَا رُكَانَةَ وَإِخْوَتَهُ ثُمَّ قَالَ لِجُلَسَائِهِ: " أَتَرَوْنَ كَذَا مِنْ كَذَا ؟ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ يَزِيدَ: " طَلِّقْهَا " فَفَعَلَ فَقَالَ لِأَبِي رُكَانَةَ: " ارْتَجِعْهَا " فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي طَلَّقْتُهَا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ عَلِمْتُ ذَلِكَ فَارْتَجِعْهَا " فَنَزَلَتْ { يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } [الطلاق: 1]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/578)

3875 - أَخْبَرَنِي الْأُسْتَاذُ أَبُو الْوَلِيدِ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا كَامِلُ بْنُ طَلْحَةَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا مُوسَى بْنُ عُقْبَةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، { إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ } [النساء: 19] قَالَ: " خُرُوجُهَا مِنْ بَيْتِهَا فَاحِشَةٌ مُبَيِّنَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/578)

3876 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ النَّضْرُ بْنُ شُمَيْلٍ ، ثنا كَهْمَسُ بْنُ الْحَسَنِ التَّمِيمِيُّ ، عَنْ أَبِي السَّلِيلِ ضُرَيْبِ بْنِ نَقِيرٍ [ص:579] الْقَيْسِيِّ قَالَ: قَالَ أَبُو ذَرٍّ رَضِيَ اللَّهُ عَنْهُ: جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتْلُو هَذِهِ الْآيَةَ { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } [الطلاق: 3] قَالَ: فَجَعَلَ يُرَدِّدُهَا حَتَّى نَعَسْتُ فَقَالَ: " يَا أَبَا ذَرٍّ ، لَوْ أَنَّ النَّاسَ أَخَذُوا بِهَا لَكَفَتْهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/578)

3877 - أَخْبَرَنِي أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ عُقْبَةَ بْنِ خَالِدٍ السَّكُونِيُّ بِالْكُوفَةَ ، ثنا عُبَيْدُ بْنُ كَثِيرٍ الْعَامِرِيُّ ، ثنا عَبَّادُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا إِسْرَائِيلُ ، ثنا عَمَّارُ بْنُ أَبِي مُعَاوِيَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: نَزَلَتْ هَذِهِ الْآيَةُ { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } [الطلاق: 3] فِي رَجُلٍ مِنْ أَشْجَعَ كَانَ فَقِيرًا خَفِيفَ ذَاتِ الْيَدِ كَثِيرَ الْعِيَالِ ، فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ فَقَالَ لَهُ: " اتَّقِ اللَّهَ وَاصْبِرْ " فَرَجَعَ إِلَى أَصْحَابِهِ فَقَالُوا: مَا أَعْطَاكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ: مَا أَعْطَانِي شَيْئًا وَقَالَ لِي: " اتَّقِ اللَّهَ وَاصْبِرْ " فَلَمْ يَلْبَثْ إِلَّا يَسِيرًا حَتَّى جَاءَ ابْنٌ لَهُ بِغَنَمٍ لَهُ كَانَ الْعَدُوُّ أَصَابُوهُ ، فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ عَنْهَا وَأَخْبَرَهُ خَبَرَهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلْهَا " فَنَزَلَتْ { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ } [الطلاق: 2]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/579)

3878 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنْ مُطَرِّفِ بْنِ طَرِيفٍ ، عَنْ عَمْرِو بْنِ سَالِمٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا نَزَلَتِ الْآيَةُ الَّتِي فِي سُورَةِ الْبَقَرَةِ فِي عَدَدٍ مِنْ عَدَدِ النِّسَاءِ قَالُوا: قَدْ بَقِيَ عَدَدٌ مِنَ النِّسَاءِ لَمْ يُذْكَرْنَ الصِّغَارُ وَالْكُبَّارُ ، وَلَا مَنِ انْقَطَعَتْ عَنْهُنَّ الْحَيْضُ ، وَذَوَاتُ الْأَحْمَالِ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ الْآيَةَ الَّتِي فِي سُورَةِ النِّسَاءِ { وَاللَّائِي يَئِسْنَ مِنَ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنِ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلَاثَةُ أَشْهُرٍ وَاللَّائِي لَمْ يَحِضْنَ وَأُولَاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ } [الطلاق: 4] " [ص:580] " صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/579)

3879 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا عُبَيْدُ بْنُ غَنَّامٍ النَّخَعِيُّ ، أَنْبَأَ عَلِيُّ بْنُ حَكِيمٍ ، ثنا شَرِيكٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي الضُّحَى ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ: { اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ } [الطلاق: 12] قَالَ: سَبْعَ أَرَضِينَ فِي كُلِّ أَرْضٍ نَبِيٌّ كَنَبِيِّكُمْ وَآدَمُ كآدمَ ، وَنُوحٌ كَنُوحٍ ، وَإِبْرَاهِيمُ كَإِبْرَاهِيمَ ، وَعِيسَى كَعِيسَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/580)

3880 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي الضُّحَى ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: " { سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ } [الطلاق: 12] قَالَ: فِي كُلِّ أَرْضٍ نَحْوُ إِبْرَاهِيمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/580)

66 - تَفْسِيرُ سُورَةِ التَّحْرِيمِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/580)

3881 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زَكَرِيَّا الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ بُكَيْرٍ الْحَضْرَمِيُّ ، ثنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، ثنا ثَابِتٌ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ لَهُ أَمَةٌ يَطَؤُهَا فَلَمْ تَزَلْ بِهِ عَائِشَةُ وَحَفْصَةُ حَتَّى جَعَلَهَا عَلَى نَفْسِهِ حَرَامًا ، فَأَنْزَلَ اللَّهُ هَذِهِ الْآيَةَ { يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ } [التحريم: 1] إِلَى آخِرِ الْآيَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/580)

3882 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنْ سَالِمٍ الْأَفْطَسِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَاءَهُ رَجُلٌ فَقَالَ: جَعَلْتُ امْرَأَتِي عَلَيَّ حَرَامًا فَقَالَ: " كَذَبْتَ لَيْسَتْ عَلَيْكَ بِحَرَامٍ ، ثُمَّ تَلَا هَذِهِ الْآيَةَ { يَا أَيُّهَا النَّبِيُّ لَمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي } [التحريم: 1] الْآيَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/581)

3883 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، عَنِ الثَّوْرِيِّ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيٍّ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا } [التحريم: 6] قَالَ: " عَلِّمُوا أَنْفُسَكُمْ وَأَهْلِيكُمُ الْخَيْرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/581)

3884 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ مِسْعَرٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِنَّ الْحِجَارَةَ الَّتِي سَمَّى اللَّهُ فِي الْقُرْآنِ { وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } [التحريم: 6] حِجَارَةٌ مِنْ كِبْرِيتٍ خَلَقَهَا اللَّهُ عِنْدَهُ كَيْفَ شَاءَ أَوْ كَمَا شَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/581)

3885 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ حَمْزَةَ الْبُخَارِيُّ ، ثنا أَبِي ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أنا مُحَمَّدُ بْنُ مُطَرِّفٍ ، عَنْ أَبِي حَازِمٍ ، أَظُنُّهُ عَنْ سَهْلِ بْنِ سَعْدٍ ، أَنَّ فَتًى مِنَ الْأَنْصَارِ دَخَلَتْهُ خَشْيَةٌ مِنَ النَّارِ ، فَكَانَ يَبْكِي عِنْدَ ذِكْرِ النَّارِ حَتَّى حَبَسَهُ ذَلِكَ فِي الْبَيْتِ ، فَذُكِرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَهُ فِي الْبَيْتِ ، فَلَمَّا دَخَلَ عَلَيْهِ اعْتَنَقَهُ الْفَتَى وَخَرَّ مَيِّتًا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " جَهِّزُوا صَاحِبَكُمْ فَإِنَّ الْفَرَقَ فَلَذَ كَبِدَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/581)

3886 - وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ ، عَلَى أَثَرِهِ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ،
وَحَدَّثَنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى إِمْلَاءً ، ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، حَدَّثَنِي أَحْمَدُ بْنُ مَنْصُورٍ ، عَنْ مَنْصُورِ بْنِ عَمَّارٍ ، قَالَ: " حَجَجْتُ حَجَّةً فَنَزَلْتُ سِكَّةً مِنْ سِكَكِ الْكُوفَةِ فَخَرَجْتُ فِي لَيْلَةٍ مُظْلِمَةٍ ، فَإِذَا بِصَارِخٍ يَصْرُخُ فِي جَوْفِ اللَّيْلِ وَهُوَ يَقُولُ: إِلَهِي وَعِزَّتِكَ وَجَلَالِكَ مَا أَرَدْتُ بِمَعْصِيَتِي إِيَّاكَ مُخَالَفَتَكَ ، وَلَقَدْ عَصَيْتُكَ إِذْ عَصَيْتُكَ وَمَا أَنَا بِذَلِكَ جَاهِلٌ ، وَلَكِنْ خَطِيئَةٌ عَرَضَتْ أَعَانَنِي عَلَيْهَا شَقَائِي ، وَغَرَّنِي سِتْرُكَ الْمُرْخَي عَلَيَّ ، وَقَدْ عَصَيْتُكَ بِجَهْلِي وَخَالَفْتُكَ بِجَهْلِي فَالْآنَ مِنْ عَذَابِكَ مَنْ يَسْتَنْقِذُنِي وَبِحَبْلِ مَنْ أَتَّصِلُّ إِنْ أَنْتَ قَطَعْتُ حَبْلَكَ عَنِّي ، وَاشَبَابَاهُ وَاشَبَابَاهُ ، فَلَمَّا فَرَغَ مِنْ قَوْلِهِ تَلَوْتُ آيَةً مِنْ كِتَابِ اللَّهِ { قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ } [التحريم: 6] الْآيَةُ . فَسَمِعْتُ حَرَكَةً شَدِيدَةً ، ثُمَّ لَمْ أَسْمَعْ بَعْدَهَا حِسًّا فَمَضَيْتُ ، فَلَمَّا كَانَ مِنَ الْغَدِ رَجَعْتُ فِي مَدْرَجَتِي ، فَإِذَا أَنَا بِجِنَازَةٍ قَدْ وُضِعَتْ وَإِذَا عَجُوزٌ كَبِيرَةٌ ، فَسَأَلْتُهَا عَنْ أَمْرِ الْمَيِّتِ وَلَمْ تَكُنْ عَرَفَتْنِي فَقَالَتْ: مَرَّ هُنَا رَجُلٌ لَا جَزَاهُ اللَّهُ إِلَّا جَزَاءَهُ بِابْنِي الْبَارِحَةَ وَهُوَ قَائِمٌ يُصَلِّي فَتَلَا آيَةً مِنْ كِتَابِ اللَّهِ فَلَمَّا سَمِعَهَا ابْنِي تَفَطَّرَتْ مَرَارَتُهُ فَوَقَعَ مَيِّتًا "

(2/582)

3887 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا حُذَيْفَةُ ، ثنا سُفْيَانُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، " { تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا } [التحريم: 8] قَالَ: أَنْ يُذْنِبَ الْعَبْدُ ثُمَّ يَتُوبَ فَلَا يَعُودُ فِيهِ " صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/582)

3888 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عُمَرَ بْنِ سَعِيدٍ ، عَنْ أَبِيهِ ، عَنْ عَبَايَةَ الْأَسَدِيِّ ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، " التَّوْبَةُ النَّصُوحُ تُكَفِّرُ كُلَّ سَيِّئَةٍ وَهُوَ فِي الْقُرْآنِ ، ثُمَّ قَرَأَ { يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ } [التحريم: 8] الْآيَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/582)

3889 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو يَحْيَى الْحِمَّانِيُّ ، ثنا عُتْبَةُ بْنُ يَقْظَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا } [التحريم: 8] قَالَ: " لَيْسَ أَحَدٌ مِنَ الْمُوَحِّدِينَ إِلَّا يُعْطَى نُورًا يَوْمَ الْقِيَامَةِ ، فَأَمَّا الْمُنَافِقُ فَيُطْفِئُ نُورَهُ ، وَالْمُؤْمِنُ مُشْفِقٌ مِمَّا رَأَى مِنْ إِطْفَاءِ نُورِ الْمُنَافِقِ فَهُوَ يَقُولُ: { رَبَّنَا أَتْمِمْ لَنَا نُورَنَا } [التحريم: 8] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/583)

3890 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ ، عَنْ سُلَيْمَانَ بْنِ قتةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { فَخَانَتَاهُمَا } [التحريم: 10] قَالَ: " مَا زَنَتَا أَمَّا امْرَأَةُ نُوحٍ فَكَانَتْ تَقُولُ لِلنَّاسِ ، إِنَّهُ مَجْنُونٌ ، وَأَمَّا امْرَأَةُ لُوطٍ فَكَانَتْ تَدُلُّ عَلَى الضَّيْفِ فَذَلِكَ خِيَانَتُهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/583)

3891 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُلَيْمَانُ التَّيْمِيُّ ، عَنْ أَبِي عُثْمَانَ ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَتِ امْرَأَةُ فِرْعَوْنَ تُعَذَّبُ بِالشَّمْسِ ، فَإِذَا انْصَرَفُوا عَنْهَا أَظَلَّتْهَا الْمَلَائِكَةُ بِأَجْنِحَتِهَا ، وَكَانَتْ تَرَى بَيْتَهَا فِي الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/583)

3892 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ عَطَاءُ بْنُ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، [ص:584] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا أُسْرِيَ بِي مَرَّتْ بِي رَائِحَةٌ طَيْبَةٌ ، فَقُلْتُ: مَا هَذِهِ الرَّائِحَةُ ؟ " فَقَالُوا: هَذِهِ رَائِحَةُ مَاشِطَةِ ابْنَةِ فِرْعَوْنَ وَأَوْلَادِهَا كَانَتْ تَمْشِطُهَا فَوَقَعَ الْمُشْطُ مِنْ يَدِهَا ، فَقَالَتْ: بِسْمِ اللَّهِ . فَقَالَتِ ابْنَتُهُ: أَبِي ؟ فَقَالَتْ: لَا ، بَلْ رَبِّي وَرَبُّكِ وَرَبُّ أَبِيكِ . فَقَالَتْ: أُخْبِرُ بِذَلِكَ أَبِي ، قَالَتْ: نَعَمْ . فَأَخْبَرَتْهُ فَدَعَا بِهَا وَبِوَلَدِهَا فَقَالَتْ: لِي إِلَيْكَ حَاجَةٌ . فَقَالَ: مَا هِيَ ؟ قَالَتْ: تَجْمَعُ عِظَامِي وَعِظَامَ وَلَدِي فَتَدْفِنُهُ جَمِيعًا . فَقَالَ: ذَلِكَ لَكِ عَلَيْنَا مِنَ الْحَقِّ . فَأَتَى بِأَوْلَادِهَا فَأَلْقَى وَاحِدًا وَاحِدًا حَتَّى إِذَا كَانَ آخِرُ وَلَدِهَا وَكَانَ صَبِيًّا مُرْضَعًا ، فَقَالَ: اصْبِرِي يَا أُمَّاهُ فَإِنَّكِ عَلَى الْحَقِّ ، ثُمَّ أُلْقِيَتْ مَعَ وَلَدِهَا ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: تَكَلَّمَ أَرْبَعَةٌ وَهُمْ صِغَارٌ: هَذَا وَشَاهِدُ يُوسُفَ ، وَصَاحِبُ جُرَيْجٍ وَعِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/583)

3893 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ،
وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، قَالَا: ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا دَاوُدُ بْنُ أَبِي الْفُرَاتِ ، عَنْ عِلْبَاءَ بْنِ أَحْمَرَ الْيَشْكُرِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: خَطَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَ خُطُوطٍ ، ثُمَّ قَالَ: " أَتَدْرُونَ مَا هَذَا ؟ " قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " إِنَّ أَفْضَلَ نِسَاءِ أَهْلِ الْجَنَّةِ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ ، وَفَاطِمَةُ بِنْتُ مُحَمَّدٍ ، وَمَرْيَمُ بِنْتُ عِمْرَانَ ، وَآسِيَةُ بِنْتُ مُزَاحِمٍ امْرَأَةُ فِرْعَوْنَ مَعَ مَا قَصَّ اللَّهُ عَلَيْنَا مِنْ خَبَرِهَا فِي الْقُرْآنِ { قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ } [التحريم: 11] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ " إِنَّمَا اتَّفَقَا عَلَى الْحَدِيثِ الَّذِي :

(2/584)

3894 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ،
وَحَدَّثَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ صَدَقَةُ بْنُ مُحَمَّدٍ ، ثنا سُلَيْمَانُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ،
وَأَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْشٍ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا [ص:585] ابْنُ نُمَيْرٍ ، وَأَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ ، عَنْ عَمِّهِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمْ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ نِسَائِهَا مَرْيَمُ بِنْتُ عِمْرَانَ ، وَخَيْرُ نِسَائِهَا خَدِيجَةُ "
رَوَاهُ الْبُخَارِيُّ فِي الصَّحِيحِ عَنْ صَدَقَةَ بْنِ مُحَمَّدٍ ، وَرَوَاهُ مُسْلِمٌ عَنْ أَبِي خَيْثَمَةَ وَأَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ بِهَذِهِ السِّيَاقَةِ

(2/584)

67 - تَفْسِيرُ سُورَةِ الْمُلْكِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/585)

3895 - حَدَّثَنَا أَبُو الْوَلِيدِ * مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا عِمْرَانُ الْقَطَّانُ ، عَنْ قَتَادَةَ ، عَنْ عَبَّاسٍ الْجُشَمِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ سُورَةً مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ مَا هِيَ إِلَّا ثَلَاثُونَ آيَةً شَفَعَتْ لِرَجُلٍ فَأَخْرَجَتْهُ مِنَ النَّارِ وَأَدْخَلَتْهُ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ سَقَطَ لِي فِي سَمَاعِي هَذَا الْحَرْفُ وَهِيَ سُورَةُ الْمُلْكِ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "أَبُو الْعَبَّاسِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 18985 (ج15/ص116) - ، وفي المطبوع .

(2/585)

3896 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ سُفْيَانُ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يُؤْتَى الرَّجُلُ فِي قَبْرِهِ فَتُؤْتَى رِجْلَاهُ فَتَقُولُ رِجْلَاهُ: لَيْسَ لَكُمْ عَلَى مَا قِبَلِي سَبِيلٌ كَانَ يَقُومُ يَقْرَأُ بِي سُورَةَ الْمُلْكِ ، ثُمَّ يُؤْتَى مِنْ قِبَلِ صَدْرِهِ أَوْ قَالَ بَطْنِهِ ، فَيَقُولُ: لَيْسَ لَكُمْ عَلَى مَا قِبَلِي سَبِيلٌ كَانَ يَقْرَأُ بِي سُورَةَ الْمُلْكِ ، ثُمَّ يُؤْتَى رَأْسُهُ فَيَقُولُ: لَيْسَ لَكُمْ عَلَى مَا قِبَلِي سَبِيلٌ كَانَ يَقْرَأُ بِي سُورَةَ الْمُلْكِ ، قَالَ: فَهِيَ الْمَانِعَةُ تَمْنَعُ مِنْ عَذَابِ الْقَبْرِ وَهِيَ فِي التَّوْرَاةِ سُورَةُ الْمُلْكِ ، وَمَنْ قَرَأَهَا فِي لَيْلَةٍ فَقَدْ أَكْثَرَ وَأَطْنَبَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/585)

68 - تَفْسِيرُ سُورَةِ ن وَالْقَلَمِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/586)

3897 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي ظَبْيَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِنَّ أَوَّلَ شَيْءٍ خَلْقَهُ اللَّهُ الْقَلَمُ ، فَقَالَ لَهُ: اكْتُبْ ، فَقَالَ: وَمَا أَكْتُبُ ؟ فَقَالَ: الْقَدَرُ ، فَجَرَى مِنْ ذَلِكَ الْيَوْمِ بِمَا هُوَ كَائِنٌ إِلَى أَنْ تَقُومَ السَّاعَةُ ، قَالَ: وَكَانَ عَرْشُهُ عَلَى الْمَاءِ فَارْتَفَعَ بُخَارُ الْمَاءِ فَفُتِقَتْ مِنْهُ السَّمَاوَاتُ ، ثُمَّ خَلَقَ النُّونَ فَبُسِطَتِ الْأَرْضُ عَلَيْهِ ، وَالْأَرْضُ عَلَى ظَهْرِ النُّونِ فَاضْطَرَبَ النُّونُ فَمَادَتِ الْأَرْضُ ، فَأُثْبِتَتْ بِالْجِبَالِ ، فَإِنَّ الْجِبَالَ تَفْخَرُ عَلَى الْأَرْضِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/586)

3898 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا أَبِي ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي ظَبْيَانَ ، عَنِ ابْنِ عَبَّاسٍ ، { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } [القلم: 1] قَالَ: " وَمَا يَكْتُبُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/586)

3899 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ سَعْدِ بْنِ هِشَامِ بْنِ عَامِرٍ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ { وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ } [القلم: 4] قَالَ: سَأَلْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: يَا أُمَّ الْمُؤْمِنِينَ ، أَنْبِئِينِي عَنْ خُلُقِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَتْ: " أَتَقْرَأُ الْقُرْآنَ ؟ " فَقُلْتُ: نَعَمْ ، فَقَالَتْ: " إِنَّ خُلُقَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقُرْآنُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/586)

3900 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، ثنا أَبُو إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ } [القلم: 13] قَالَ: " يُعْرَفُ بِالشَّرِّ كَمَا [ص:587] تُعْرَفُ الشَّاةُ بِزَنَمَتِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/586)

3901 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا عَبْدُ اللَّهِ بْنُ رَبَاحٍ ، ثنا مُوسَى بْنُ عَلِيٍّ ، قَالَ: سَمِعْتُ أَبِيَ يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، أَنَّهُ تَلَا هَذِهِ الْآيَةَ { مَنَّاعٍ } [القلم: 13] لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ فَقَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَهْلُ النَّارِ كُلُّ جَعْظَرِيٍّ جَوَّاظٍ مُسْتَكْبِرٍ جَمَّاعٍ ، وَأَهْلُ الْجَنَّةِ الضُّعَفَاءُ الْمَغْلُوبُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
" قَدْ أَخْرَجَاهُ مِنْ حَدِيثِ شُعْبَةَ وَالثَّوْرِيِّ ، عَنْ مَعْبَدِ بْنِ خَالِدٍ ، عَنْ حَارِثَةَ بْنِ وَهْبٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُخْتَصَرًا "

(2/587)

3902 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثنا سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنْبَأَ أُسَامَةُ بْنُ زَيْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ ، أَنَّهُ سُئِلَ عَنْ قَوْلِهِ عَزَّ وَجَلَّ: { يَوْمَ يُكْشَفُ عَنْ سَاقٍ } [القلم: 42] قَالَ: " إِذَا خَفِي عَلَيْكُمْ شَيْءٌ مِنَ الْقُرْآنِ فَابْتَغُوهُ فِي الشِّعْرِ ، فَإِنَّهُ دِيوَانُ الْعَرَبِ " أَمَا سَمِعْتُمْ قَوْلَ الشَّاعِرِ:
[من أشعار غير معلوم - البحر الرجز]
اصْبِرْ عَنَاقَ إِنَّهُ شَرٌّ بَاقٍ قَدْ سَنَّ قَوْمَكَ ضَرْبُ الْأَعْنَاقْ
وَقَامَتِ الْحَرْبُ بِنَا عَنْ سَاقْ
قَالَ ابْنُ عَبَّاسٍ: هَذَا يَوْمُ كَرْبٍ وَشِدَّةٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَهُوَ أَوْلَى مِنْ حَدِيثٍ رُوِيَ عَنِ ابْنِ مَسْعُودٍ بِإِسْنَادٍ صَحِيحٍ لَمْ أَسْتَجِزْ رِوَايَتَهُ فِي هَذَا الْمَوْضِعِ "

(2/587)

69 - تَفْسِيرُ سُورَةِ الْحَاقَّةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
قَالَ قَتَادَةُ: { الْحَاقَّةُ } [الحاقة: 1] " حَقَّتْ لِكُلِّ عَامِلٍ عَمَلَهُ " { وَمَا أَدْرَاكَ مَا الْحَاقَّةُ } [الحاقة: 3] قَالَ: " تَعْظِيمًا لِيَوْمِ الْقِيَامَةِ "

(2/588)

3903 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنْ أَبِي مَعْمَرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُومًا } [الحاقة: 7] . قَالَ: " مُتَتَابِعَاتٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/588)

3904 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا مُحَمَّدُ بْنُ مُوسَى الْبَاشَانِيُّ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً } [الحاقة: 14] قَالَ: " يَصِيرَانِ غَبَرَةً عَلَى وُجُوهِ الْكُفَّارِ لَا عَلَى وُجُوهِ الْمُؤْمِنِينَ ، وَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: { وُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ } [عبس: 41] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/588)

3905 - أَخْبَرَنِي أَبُو الْحُسَيْنِ * مُحَمَّدُ بْنُ عَلِيٍّ الْمَيْدَانِيُّ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا أَبُو غَسَّانَ النَّهْدِيُّ ، ثنا شَرِيكٌ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ } [الحاقة: 17] قَالَ: " ثَمَانِيَةُ أَمْلَاكٍ عَلَى صُورَةِ الْأَوْعَالِ بَيْنَ أَظْلَافِهِمْ إِلَى رُكَبِهِمْ مَسِيرَةُ ثَلَاثٍ وَسِتِّينَ سَنَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ " وَقَدْ أَسْنَدَ هَذَا الْحَدِيثَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شُعَيْبُ بْنُ خَالِدٍ الرَّازِيُّ ، وَالْوَلِيدُ بْنُ أَبِي ثَوْرٍ ، وَعَمْرُو بْنُ [ص:589] ثَابِتِ بْنِ أَبِي الْمُقَدَّمِ ، عَنْ سِمَاكِ بْنِ حَرْبٍ وَلَمْ يُحْتَجَّ الشَّيْخَانِ بِوَاحِدٍ مِنْهُمْ . وَقَدْ ذَكَرْتُ حَدِيثَ شُعَيْبِ بْنِ خَالِدٍ إِذْ هُوَ أَقْرَبُهُمْ إِلَى الِاحْتِجَاجِ بِهِ
__________
حاشية الشقيري :
* صوابه : "أَبُو الْحَسَنِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6853 (ج6/ص480) - .

(2/588)

3906 - أَخْبَرَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، ثنا يَحْيَى بْنُ الْعَلَاءِ ، عَنْ عَمِّهِ شُعَيْبِ بْنِ خَالِدٍ قَالَ: حَدَّثَنِي سِمَاكُ بْنُ حَرْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمِيرَةَ ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا جُلُوسًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْبَطْحَاءِ إِذْ مَرَّتْ سَحَابَةٌ فَنَظَرَ إِلَيْهَا فَقَالَ لَهُمْ: " هَلْ تَدْرُونَ مَا اسْمُ هَذِهِ ؟ " قَالُوا: نَعَمْ ، هَذِهِ السَّحَابُ . قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالْمُزْنُ " قَالُوا: وَالْمُزْنُ . قَالَ: " وَالْعَنَانَةُ " ثُمَّ قَالَ: " تَدْرُونَ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ ؟ " قَالُوا: لَا . قَالَ: " فَإِنَّ بُعْدَ مَا بَيْنَهُمَا إِمَّا وَاحِدًا أَوِ اثْنَيْنِ وَإِمَّا ثَلَاثًا وَسَبْعِينَ سَنَةً ، وَالسَّمَاءُ فَوْقَهَا كَذَلِكَ وَاللَّهُ فَوْقَ ذَلِكَ لَيْسَ يَخْفَى عَلَيْهِ مِنْ أَعْمَالِ بَنِي آدَمَ شَيْءٌ وَفِي السَّمَاءِ السَّابِعَةِ ثَمَانِيَةُ أَوْعَالٍ بَيْنَ أَظْلَافِهِنَّ وَرُكَبِهِنَّ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ "

(2/589)

3907 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عُمَرَ الْجَوْهَرِيُّ بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، (ثنا أَبِي) ، ثنا هَارُونُ بْنُ مَعْرُوفٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { بِمَاءٍ كَالْمُهْلِ } [الكهف: 29] قَالَ: " كَعَكَرِ الزَّيْتِ ، فَإِذَا قُرِّبَ إِلَيْهِ سَقَطَتْ فَرْوَةُ وَجْهِهِ ، وَلَوْ أَنَّ دَلْوًا مِنْ غِسْلِينَ يُهَرَاقُ فِي الدُّنْيَا لَأَنْتَنَ بِأَهْلِ الدُّنْيَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين ليس في النسختين (أ) و (ب) ، ولا في كتاب إتحاف المهرة برقم 5319 (ج5/ص244) ، وقد وقفت عليه فقط عند البيهقي في كتابه "البعث والنشور" (ص 305) ، حيث روى الحديث عن شيخه الحاكم ، وهذه الزيادة تحتمل الصواب لأن "هارون بن معروف" كما في ترجمته في "تهذيب الكمال" (30 /107) روى عنه "الإمام أحمد" الأب ، وابنه "عبد الله" ، ولأن له عدة أحاديث يرويها عنه "عبد الله بن أحمد" بواسطة أبيه ثم يعقبها بقوله "وسمعته أنا أيضا من هارون" .

(2/589)

3908 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ } [الحاقة: 46] قَالَ: " نِيَاطُ الْقَلْبِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/589)

3909 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا [ص:590] وَرْقَاءُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ } [الحاقة: 46] قَالَ: " هُوَ حَبْلُ الْقَلْبِ الَّذِي فِي الظَّهْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/589)

3910 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، أَنْبَأَ أَبُو عُبَيْدٍ ، ثنا ابْنُ عَدِيٍّ ، عَنْ حُسَيْنٍ الْمُعَلِّمِ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِي الْأَسْوَدِ الدِّيلِيِّ ، وَيَحْيَى بْنِ يَعْمَرَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَا الْخَاطُونَ ؟ إِنَّمَا هُوَ الْخَاطِئُونَ ، مَا الصَّابُونَ ؟ إِنَّمَا هُوَ الصَّابِئُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/590)

70 - تَفْسِيرُ سُورَةِ سَأَلَ سَائِلٌ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/590)

3911 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةَ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنِ الْأَعْمَشِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، { سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ لِلْكَافِرِينَ [قال كَائِنٌ] لَيْسَ لَهُ دَافِعٌ مِنَ اللَّهِ ذِي الْمَعَارِجِ } [المعارج: 2] ذِي الدَّرَجَاتِ { سَأَلَ سَائِلٌ } [المعارج: 1] قَالَ: هُوَ النَّضْرُ بْنُ الْحَارِثِ بْنِ كَلَدَةَ قَالَ: " اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ ، فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7545 (ج7/ص167) - .

(2/590)

3912 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ الْفَضْلِ الصَّائِغُ بِعَسْقَلَانَ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا جَرِيرُ * بْنُ عُثْمَانَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَيْسَرَةَ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ بُسْرِ بْنِ جَحَّاشٍ الْقُرَشِيِّ ، قَالَ: تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ { فَمَالِ [ص:591] لِلَّذِينَ ** كَفَرُوا قَبَلَكَ مُهْطِعِينَ عَنِ الْيَمِينِ ، وَعَنِ الشِّمَالِ عِزِينَ أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ كَلَّا إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ } ، ثُمَّ بَزَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى كَفِّهِ فَقَالَ: " يَقُولُ اللَّهُ: يَا ابْنَ آدَمَ أَنَّى تُعْجِزُنِي وَقَدْ خَلَقْتُكَ مِنْ مِثْلِ هَذِهِ حَتَّى إِذَا سَوَّيْتُكَ وَعَدَلْتُكَ مَشَيْتَ بَيْنَ بُرْدَتَيْنِ وَلِلْأَرْضِ مِنْكَ وَئِيدٌ يَعْنِي شَكْوَى فَجَمَعْتَ وَمَنَعْتَ حَتَّى إِذَا بَلَغَتِ التَّرَاقِيَ " قُلْتَ: " أَتَصَدَّقُ وَأَنَّى أَوَانُ الصَّدَقَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "حَرِيزُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 2395 (ج2/ص613) - ، وكما في "المؤتلف والمختلف للدارقطني" (1 /355) ، و"الإكمال لابن ماكولا" (2 /85) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /289) .
** تصحيف في نسخة جامع الحديث بزيادة اللام في أولها مع إثباتها في آخر "فَمَا" ، وصوابه : "فَمَالِ الَّذِينَ" كما في رسم المصاحف ، أو "فَمَا لِلَّذِينَ" كما جاء في النسختين (أ) و (ب) .

(2/590)

71 - تَفْسِيرُ سُورَةِ نُوحٍ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/591)

3913 - أَخْبَرَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ يُونُسَ ، عَنْ يُوسُفَ بْنِ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا } [نوح: 16] قَالَ: " وَجْهُهُ إِلَى الْعَرْشِ وَقَفَاهُ إِلَى الْأَرْضِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/591)

72 - تَفْسِيرُ سُورَةِ الْجِنِّ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/591)

3914 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، بِبَغْدَادَ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا يَحْيَى بْنُ حَمَّادٍ ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَا قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْجِنِّ وَلَا رَآهُمْ وَلَكِنَّهُ انْطَلَقَ مَعَ طَائِفَةٍ مِنْ أَصْحَابِهِ عَامِدِينَ إِلَى سُوقِ عُكَاظَ ، وَقَدْ حِيلَ بَيْنَ الشَّيَاطِينِ وَبَيْنَ خَبَرِ السَّمَاءِ وَأُرْسِلَتْ [ص:592] عَلَيْهِمُ الشُّهُبُ فَرَجَعُوا إِلَى قَوْمِهِمْ ، فَقَالُوا: مَا لَكُمْ ؟ قَالُوا: قَدْ حِيلَ بَيْنَنَا وَبَيْنَ خَبَرِ السَّمَاءِ وَأُرْسِلَتْ عَلَيْنَا الشُّهُبُ ، قَالُوا: مَا هَذَا إِلَّا شَيْءٌ قَدْ حَدَثَ فَاضْرِبُوا مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا فَانْظُرُوا هَذَا الَّذِي قَدْ حَدَثَ ، فَانْطَلَقُوا يَضْرِبُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا يَبْتَغُونَ مَا هَذَا الَّذِي قَدْ حَالَ بَيْنَهُمْ وَبَيْنَ خَبَرِ السَّمَاءِ فَهُنَاكَ حِينَ رَجَعُوا إِلَى قَوْمِهِمْ ، فَقَالُوا: { إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ } [الجن: 2] فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ وَإِنَّمَا أُوحِيَ إِلَيْهِ قَوْلُ الْجِنِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ " إِنَّمَا أَخْرَجَ مُسْلِمٌ وَحْدَهُ حَدِيثَ دَاوُدَ بْنِ أَبِي هِنْدٍ عَنِ الشَّعْبِيِّ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، بِطُولِهِ بِغَيْرِ هَذِهِ الْأَلْفَاظِ ، وَأَخْرَجَ الْبُخَارِيُّ حَدِيثَ شُعْبَةَ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ قَالَ: سَأَلْتُ عَلْقَمَةَ هَلْ كَانَ عَبْدُ اللَّهِ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْجِنِّ ، فَذَكَرَ أَحْرُفًا يَسِيرَةً " وَقَدْ رُوِيَ حَدِيثٌ تَدَاوَلَهُ الْأَئِمَّةُ الثِّقَاتُ عَنْ رَجُلٍ مَجْهُولٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّهُ شَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْجِنِّ

(2/591)

3915 - حَدَّثَنَاهُ أَبُو الْحُسَيْنِ عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ مِنْ أَصْلِ كِتَابِهِ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي يُونُسُ بْنُ يَزِيدَ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: أَخْبَرَنِي أَبُو عُثْمَانَ بْنُ سَنَّةَ الْخُزَاعِيُّ ، وَكَانَ رَجُلًا مِنْ أَهْلِ الشَّامِ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِأَصْحَابِهِ وَهُوَ بِمَكَّةَ: " مَنْ أَحَبُّ مِنْكُمْ أَنْ يَحْضُرَ اللَّيْلَةَ أَمْرَ الْجِنِّ فَلْيَفْعَلْ " ، فَلَمْ يَحْضُرْ مِنْهُمْ أَحَدٌ غَيْرِي فَانْطَلَقْنَا حَتَّى إِذَا كُنَّا بِأَعْلَى مَكَّةَ خَطَّ لِي بِرِجْلِهِ خَطًّا ، ثُمَّ أَمَرَنِي أَنْ أَجْلِسَ فِيهِ ، ثُمَّ انْطَلَقَ حَتَّى قَامَ فَافْتَتَحَ الْقُرْآنَ فَغَشِيَتْهُ أَسْوِدَةٌ كَثِيرَةٌ حَالَتْ بَيْنِي وَبَيْنَهُ حَتَّى مَا أَسْمَعُ صَوْتَهُ ، ثُمَّ انْطَلِقُوا وَطَفِقُوا يَنْقَطِعُونَ مِثْلَ قِطَعِ السَّحَابِ ذَاهِبِينَ حَتَّى بَقِيَتْ مِنْهُمْ رَهْطٌ ، وَفَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ الْفَجْرِ وَانْطَلَقَ فَبَرَزَ ، ثُمَّ أَتَانِي فَقَالَ: " مَا فَعَلَ الرَّهْطُ ؟ " فَقُلْتُ: هُمْ أُولَئِكَ يَا رَسُولَ اللَّهِ ، فَأَخَذَ عَظْمًا وَرَوْثًا فَأَعْطَاهُمْ إِيَّاهُ [ص:593] زَادًا ، ثُمَّ نَهَى أَنْ يَسْتَطِيبَ أَحَدٌ بِعَظْمٍ أَوْ بِرَوْثٍ

(2/592)

3916 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَابًا صُعُدًا } [الجن: 17] قَالَ: " جَبَلًا فِي جَهَنَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/593)

3917 - أَخْبَرَنِي أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ ، حَدَّثَنِي جَدِّي أَحْمَدُ بْنُ مَنِيعٍ ، ثنا هُشَيْمٌ ، أَخْبَرَنِي مُغِيرَةُ ، عَنْ أَبِي مَعْشَرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { كَادُوا يَكُونُونَ عَلَيْهِ لِبَدًا } [الجن: 19] قَالَ: " كَانُوا يَرْكَعُونَ بِرُكُوعِهِ وَيَسْجُدُونَ بِسُجُودِهِ ، يَعْنِي الْجِنَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/593)

73 - تَفْسِيرُ سُورَةِ الْمُزَّمِّلِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/593)

3918 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا الْحَسَنُ بْنُ بِشْرٍ الْهَمْدَانِيُّ ، ثنا الْحَكَمُ بْنُ عَبْدِ الْمَلِكِ الْقُرَشِيُّ ، ثنا قَتَادَةُ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ سَعْدِ بْنِ هِشَامٍ ، قَالَ: قُلْتُ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: أَخْبِرِينِي عَنْ قِرَاءَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَتْ: " لَمَّا أُنْزِلَ عَلَيْهِ { يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إِلَّا قَلِيلًا } [المزمل: 2] قَامُوا سَنَةً حَتَّى وَرِمَتْ أَقْدَامُهُمْ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { فَاقْرَءُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى } "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/593)

3919 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، قَالَ: حَجَجْتُ فَدَخَلْتُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، فَسَأَلْتُهَا عَنْ قِيَامِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَتْ: " أَلَسْتَ تَقْرَأُ يَا أَيُّهَا الْمُزَّمِّلُ " قُلْتُ: بَلَى ، قَالَتْ: " هُوَ قِيَامُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/594)

3920 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا وُهَيْبٌ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { يَا أَيُّهَا الْمُزَّمِّلُ } [المزمل: 1] قَالَ: " زُمِّلْتَ هَذَا الْأَمْرَ فَقُمْ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/594)

3921 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا عَبْدُ اللَّهِ بْنُ زَكَرِيَّا بِمَكَّةَ ، ثنا خَلَّادُ بْنُ يَحْيَى بْنِ أَيُّوبَ ، ثنا مِسْعَرٌ ، عَنْ سِمَاكٍ الْحَنَفِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَمَّا نَزَلَتْ أَوَّلُ الْمُزَّمِّلِ كَانُوا يَقُومُونَ نَحْوًا مِنْ قِيَامِهِمْ فِي شَهْرِ رَمَضَانَ حَتَّى نَزَلَ آخِرُهَا ، قَالَ: وَكَانَ بَيْنَ أَوَّلِهَا وَآخِرِهَا نَحْوًا مِنْ سَنَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/594)

3922 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثنا زَيْدُ بْنُ الْمُبَارَكِ ، ثنا مُحَمَّدُ بْنُ ثَوْرٍ ، عَنْ مَعْمَرٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " كَانَ إِذَا أُوحِيَ إِلَيْهِ وَهُوَ عَلَى نَاقَتِهِ وَضَعَتْ جِرَانَهَا ، فَلَمْ تَسْتَطِعْ أَنْ تَتَحَرَّكْ ، وَتَلَتْ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { إِنَّا سَنُلْقِي عَلَيْكَ قَوْلًا ثَقِيلًا } [المزمل: 5]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/594)

3923 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، ثنا أَبُو غَسَّانَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ شُرَحْبِيلَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، { إِنَّ نَاشِئَةَ اللَّيْلِ } [المزمل: 6] قَالَ: " هِيَ بِالْحَبَشِيَّةِ قِيَامُ اللَّيْلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/594)

3924 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْحَنْظَلِيُّ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، [ص:595] عَنْ شَبِيبِ بْنِ شَيْبَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { طَعَامًا ذَا غُصَّةٍ } [المزمل: 13] قَالَ: " شَوْكًا يَأْخُذُ بِالْحَلْقِ لَا يَدْخُلُ وَلَا يَخْرُجُ " ، وَفِي قَوْلِهِ تَعَالَى { كَثِيبًا مَهِيلًا } [المزمل: 14] قَالَ: " الْمَهِيلُ الَّذِي إِذَا أَخَذْتَ مِنْهُ شَيْئًا تَبِعَكَ آخِرُهُ ، وَالْكَثِيبُ مِنَ الرَّمْلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/594)

74 - تَفْسِيرُ سُورَةِ الْمُدَّثِّرِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/595)

3925 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا وُهَيْبٌ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { يَا أَيُّهَا الْمُدَّثِّرُ } [المدثر: 1] قَالَ: " دُثِّرْتَ هَذَا الْأَمْرَ فَقُمْ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/595)

3926 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدٍ الْبِرْتِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَثِيَابَكَ فَطَهِّرْ } [المدثر: 4] قَالَ: " مِنَ الْإِثْمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/595)

3927 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ الْأَنْصَارِيُّ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَسْلَمَ الْعِجْلِيِّ ، عَنْ بِشْرِ بْنِ شَغَافٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: مَا الصُّورُ ؟ قَالَ: " قَرْنٌ يُنْفَخُ فِيهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/595)

3928 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، ثنا غِيَاثُ بْنُ الْمُثَنَّى ، حَدَّثَنِي بَهْزُ بْنُ حَكِيمٍ ، قَالَ: " أَمَّنَا زُرَارَةُ بْنُ أَوْفَى فِي مَسْجِدِ بَنِي قُشَيْرٍ فَقَرَأَ [ص:596] الْمُدَّثِّرَ ، فَلَمَّا انْتَهَى إِلَى هَذِهِ الْآيَةِ { فَإِذَا نُقِرَ فِي النَّاقُورِ } [المدثر: 8] خَرَّ مَيِّتًا " . قَالَ بَهْزٌ: " فَكُنْتُ فِيمَنْ حَمَلَهُ "

(2/595)

3929 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، عَنْ مَعْمَرٍ ، عَنْ أَيُّوبَ السَّخْتِيَانِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ الْوَلِيدَ بْنَ الْمُغِيرَةِ جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَرَأَ عَلَيْهِ الْقُرْآنَ ، فَكَأَنَّهُ رَقَّ لَهُ فَبَلَغَ ذَلِكَ أَبَا جَهْلٍ ، فَأَتَاهُ فَقَالَ: يَا عَمُّ ، إِنَّ قَوْمَكَ يَرَوْنَ أَنْ يَجْمَعُوا لَكَ مَالًا . قَالَ: لَمَ ؟ قَالَ: لِيُعْطُوكَهُ فَإِنَّكَ أَتَيْتَ مُحَمَّدًا لِتُعْرِضَ لِمَا قِبَلَهُ قَالَ: قَدْ عَلِمَتْ قُرَيْشٌ أَنِّي مِنْ أَكْثَرِهَا مَالًا . قَالَ: فَقُلْ فِيهِ قَوْلًا يَبْلُغُ قَوْمَكَ أَنَّكَ مُنْكِرٌ لَهُ أَوْ أَنَّكَ كَارِهٌ لَهُ قَالَ: وَمَاذَا أَقُولُ " فَوَاللَّهِ مَا فِيكُمْ رَجُلٌ أَعْلَمَ بِالْأَشْعَارِ مِنِّي ، وَلَا أَعْلَمَ بِرَجَزٍ وَلَا بِقَصِيدَةٍ مِنِّي وَلَا بِأَشْعَارِ الْجِنِّ وَاللَّهِ مَا يُشْبِهُ الَّذِي يَقُولُ شَيْئًا مِنْ هَذَا وَوَاللَّهِ إِنَّ لِقَوْلِهِ الَّذِي يَقُولُ حَلَاوَةً ، وَإِنَّ عَلَيْهِ لَطَلَاوَةً ، وَإِنَّهُ لَمُثْمِرٌ أَعْلَاهُ مُغْدِقٌ أَسْفَلُهُ ، وَإِنَّهُ لَيَعْلُو وَمَا يُعْلَى وَإِنَّهُ لَيَحْطِمُ مَا تَحْتَهُ " قَالَ: لَا يَرْضَى عَنْكَ قَوْمُكَ حَتَّى تَقُولَ فِيهِ . قَالَ: فَدَعْنِي حَتَّى أُفَكِّرَ ، فَلَمَّا فَكَّرَ قَالَ: " هَذَا سِحْرٌ يُؤْثَرُ يَأْثُرُهُ مِنْ غَيْرِهِ فَنَزَلَتْ { ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا } [المدثر: 11] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/596)

3930 - حَدَّثَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، حَدَّثَنِي جَدِّي ، حَدَّثَنِي أَبُو عُبَيْدِ اللَّهِ الْوَهْبِيُّ ، حَدَّثَنِي عَمِّي ، عَنْ عَمْرِو بْنِ الْحَارِثِ ، عَنْ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْوَيْلُ وَادٍ فِي جَهَنَّمَ يَهْوِي فِيهِ الْكَافِرُ أَرْبَعِينَ خَرِيفًا قَبْلَ أَنْ يَبْلُغَ قَعْرَهُ ، وَالصَّعُودُ جَبَلٌ فِي النَّارِ فَيَتَصَعَّدُ فِيهِ سَبْعِينَ خَرِيفًا ، ثُمَّ يَهْوِي وَهُوَ كَذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/596)

3931 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْحَرْثِيُّ ، ثنا عَلِيُّ بْنُ قَادِمٍ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ عِمْرَانَ الْقَطَّانِ ، عَنْ زَاذَانَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ إِلَّا أَصْحَابَ الْيَمِينِ } [المدثر: 39] قَالَ: " هُمْ أَطْفَالُ الْمُسْلِمِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/597)

3932 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ مُوسَى الْمُزَكِّي ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا مَحْبُوبُ بْنُ مُوسَى الْأَنْطَاكِيُّ ، ثنا ابْنُ الْمُبَارَكِ ، ثنا سُفْيَانُ بْنُ سَعِيدٍ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي الزَّعْرَاءِ ، قَالَ: ذُكِرَ الدَّجَّالُ عِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَقَالَ: " تَفْتَرِقُونَ يَا أَيُّهَا النَّاسُ بِخُرُوجِهِ ثَلَاثَ فِرَقٍ " ، ثُمَّ قَالَ ابْنُ مَسْعُودٍ: " يَا أَيُّهَا الْكُفَّارُ ، مَا سَلَكَكُمْ فِي سَقَرٍ ؟ " قَالُوا: لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ ، وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ حَتَّى أَتَانَا الْيَقِينُ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ . ثُمَّ قَالَ ابْنُ مَسْعُودٍ: " أَلَا تَرَوْنَ فِي هَؤُلَاءِ مِنْ خَيْرٍ إِلَّا تُرِكَ فِيهَا ، فَإِذَا أَرَادَ اللَّهُ أَنْ لَا يَخْرُجَ مِنْهَا أَحَدٌ غَيَّرَ وُجُوهَهُمْ وَأَلْوَانَهُمْ فَيَخْرُجُ الرَّجُلُ مِنَ الْمُؤْمِنِينَ فَيَقُولُ: يَا رَبِّ . فَيَقُولُ: مَنْ عَرَفَ رَجُلًا فَلْيُخْرِجْهُ فَيَنْظُرَ فَلَا يَعْرِفُ أَحَدًا فَيُنَادِيهِ الرَّجُلُ يَا فُلَانُ أَنَا فُلَانٌ فَيَقُولُ: مَا أَعْرِفُ فَعِنْدَ ذَلِكَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ . فَيَقُولُ عِنْدَ ذَلِكَ: اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونَ فَإِذَا قَالَ ذَلِكَ أُطْبِقَتْ عَلَيْهِمْ جَهَنَّمُ فَلَا يَخْرُجُ بَعْدَ ذَلِكَ أَحَدٌ أَبَدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/597)

3933 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ يَعْلَى بْنُ عُبَيْدٍ ، ثنا الْأَعْمَشُ ، عَنْ أَبِي ظَبْيَانَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { فَرَّتْ مِنْ قَسْوَرَةٍ } [المدثر: 51] قَالَ: " الْقَسْوَرَةُ الرُّمَاةُ رِجَالُ الْقَنْصِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/597)

3934 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ ، ثنا سُهَيْلُ بْنُ أَبِي حَزْمٍ ، ثنا ثَابِتٌ الْبُنَانِيُّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَرَأَ: { وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ } قَالَ: يَقُولُ رَبُّكُمْ عَزَّ وَجَلَّ: أَنَا أَهْلٌ أَنْ أُتَّقَى أَنْ يَجْعَلَ مَعِي إِلَهًا آخَرَ وَأَنَا أَهْلٌ لِمَنِ اتَّقَى ، أَنْ يَجْعَلَ مَعِي إِلَهًا آخَرَ أَنْ أَغْفِرَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/598)

75 - تَفْسِيرُ سُورَةِ الْقِيَامَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/598)

3935 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ مُغِيرَةَ ، عَنْ تَمِيمٍ الضَّبِّيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: اخْتَلَفْتُ إِلَى ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، سَنَةً لَا أُكَلِّمُهُ ، وَلَا يَعْرِفُنِي فَسَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ يَقُولُ: قَالَ لِي ابْنُ عَبَّاسٍ: " مَنِ الرَّجُلُ ؟ " قُلْتُ: مِنْ أَهْلِ الْعِرَاقِ . قَالَ: " مِنْ أَيِّهِمْ ؟ " قُلْتُ: مِنْ بَنِي أَسَدٍ ، قَالَ: " مِنْ حَرُورِيَّتِهِمْ أَوْ مِمَّنْ أَنْعَمَ اللَّهُ عَلَيْهِ ؟ " قُلْتُ: مِمَّنْ أَنْعَمَ اللَّهُ عَلَيْهِ ، قَالَ: سَلْ ، قُلْتُ: " { لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ } [القيامة: 1] " قَالَ: يُقْسِمُ رَبُّكَ بِمَا شَاءَ مِنْ خَلْقِهِ ، قُلْتُ: " { وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ } [القيامة: 2] " قَالَ: مِنَ النَّفْسِ الْمَلُومِ . قُلْتُ: " { أَيَحْسَبُ الْإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ } [القيامة: 4] " قَالَ: لَوْ شَاءَ لَجَعَلَهُ خُفًّا أَوْ حَافِرًا ، قُلْتُ: " { فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ } [الأنعام: 98] " قَالَ: الْمُسْتَقَرُّ فِي الرَّحِمِ وَالْمُسْتَوْدَعُ فِي الصُّلْبِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/598)

3936 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا [ص:599] إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { بَلْ يُرِيدُ الْإِنْسَانُ لِيَفْجُرَ أَمَامَهُ } [القيامة: 5] يَقُولُ: " سَوْفَ أَتُوبُ { يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ } [القيامة: 6] " فَيَتَبَيَّنُ لَهُ إِذَا بَرِقَ الْبَصَرُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/598)

3937 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي الضُّحَى ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ } [الأنعام: 158] قَالَ: " طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا " ، ثُمَّ قَرَأَ هَذِهِ الْآيَةَ { وَجُمِعَ الشَّمْسُ وَالْقَمَرُ يَقُولُ الْإِنْسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ } [القيامة: 10]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/599)

3938 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو مُعَاوِيَةَ ، ثنا عَبْدُ الْمَلِكِ بْنُ أَبْجَرَ ، عَنْ ثُوَيْرِ بْنِ أَبِي فَاخِتَةَ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً لَرَجُلٌ يَنْظُرُ فِي مُلْكِهِ أَلْفَيْ سَنَةٍ يَرَى أَقْصَاهُ كَمَا يَرَى أَدْنَاهُ يَنْظُرُ فِي أَزْوَاجِهِ وَخَدَمِهِ وَسُرُرِهِ ، وَإِنَّ أَفْضَلَ أَهْلِ الْجَنَّةِ مَنْزِلَةً لَمَنْ يَنْظُرُ فِي وَجْهِ اللَّهِ تَعَالَى كُلَّ يَوْمٍ مَرَّتَيْنِ " ، تَابَعَهُ إِسْرَائِيلُ بْنُ يُونُسَ ، عَنْ ثُوَيْرٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً لَمَنْ يَرَى فِي مُلْكِهِ أَلْفَيْ سَنَةٍ ، وَإِنَّ أَفْضَلَهُمْ مَنْزِلَةً لَمَنْ يَنْظُرُ فِي وَجْهِ اللَّهِ تَعَالَى كُلَّ يَوْمٍ مَرَّتَيْنِ ، ثُمَّ تَلَا { وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ } [القيامة: 22] قَالَ: " الْبَيَاضُ وَالصَّفَاءُ " { إِلَى رَبِّهَا نَاظِرَةٌ } [القيامة: 23] قَالَ: " يَنْظُرُ كُلَّ يَوْمٍ فِي وَجْهِ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ مُفَسَّرٌ فِي الرَّدِّ عَلَى الْمُبْتَدِعَةِ ، وَثُوَيْرُ بْنُ أَبِي فَاخِتَةَ ، وَإِنْ لَمْ يُخَرِّجَاهُ فَلَمْ يُنْقَمْ عَلَيْهِ غَيْرُ التَّشَيُّعِ "

(2/599)

3939 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا [إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ] عَارِمٌ ، ثنا أَبُو عَوَانَةَ ، عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ ، [ص:600] عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " { أَوْلَى لَكَ فَأَوْلَى } [القيامة: 34] " أَشَيْءٌ قَالَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ شَيْءٌ أَنْزَلَهُ اللَّهُ ؟ قَالَ: " قَالَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ أَنْزَلَهُ اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7549 (ج7/ص168) - .

(2/599)

3940 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ يَزِيدُ بْنُ عِيَاضٍ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ أَبِي الْيَسَعِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا قَرَأَ { أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى } [القيامة: 40] قَالَ: " بَلَى " وَإِذَا قَرَأَ { أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ } [التين: 8] قَالَ: " بَلَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/600)

76 - تَفْسِيرُ سُورَةِ هَلْ أَتَى عَلَى الْإِنْسَانِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/600)

3941 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ ، أَنْبَأَ أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ مُوَرِّقٍ الْعِجْلِيِّ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا حَتَّى خَتَمَهَا ، ثُمَّ قَالَ: " إِنِّي أَرَى مَا لَا تَرَوْنَ وَأَسْمَعُ مَا لَا تَسْمَعُونَ ، أَطَّتِ السَّمَاءُ وَحَقَّ لَهَا أَنْ تَئِطَّ مَا فِيهَا مَوْضِعُ قَدْرِ أَرْبَعِ أَصَابِعَ إِلَّا مَلَكٌ وَاضِعٌ جَبْهَتَهُ سَاجِدًا لِلَّهِ ، وَاللَّهِ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلَبَكَيْتُمْ كَثِيرًا وَمَا تَلَذَّذْتُمْ بِالنِّسَاءِ [ص:601] عَلَى الْفُرُشِ ، وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَجْأَرُونَ إِلَى اللَّهِ تَعَالَى ، وَاللَّهِ لَوَدِدْتُ أَنِّي شَجَرَةٌ تُعْضَدُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/600)

3942 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ ، ثنا أَبُو غَسَّانَ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلًا } [الإنسان: 14] قَالَ: " ذُلِّلَتْ لَهُمْ فَيَتَنَاوَلُونَ مِنْهَا كَيْفَ شَاءُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/601)

3943 - أَخْبَرَنِي بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ ، ثنا الْحَكَمُ بْنُ أَبَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّهُ ذَكَرَ مَرَاكِبَ أَهْلِ الْجَنَّةِ ، ثُمَّ تَلَا { وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيمًا وَمُلْكًا كَبِيرًا } [الإنسان: 20] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/601)

77 - تَفْسِيرُ سُورَةِ الْمُرْسَلَاتِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/601)

3944 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا مُحَمَّدُ بْنُ مُوسَى الْبَاشَانِيُّ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَالْمُرْسَلَاتِ عُرْفًا } [المرسلات: 1] قَالَ: " هِيَ الْمَلَائِكَةُ أُرْسِلَتْ بِالْمَعْرُوفِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/601)

3945 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ ، ثنا سِمَاكُ بْنُ حَرْبٍ ، عَنْ خَالِدِ بْنِ عَرْعَرَةَ ، قَالَ: قَامَ رَجُلٌ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: مَا الْعَاصِفَاتُ عَصْفًا ؟ قَالَ: " الرِّيَاحُ " [ص:602]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/601)

3946 - أَخْبَرَنِي أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَابِسٍ ، سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَسُئِلَ عَنْ هَذِهِ الْآيَةِ: { إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصَرِ } [المرسلات: 32] قَالَ: " كُنَّا فِي الْجَاهِلِيَّةِ نَقْصُرُ الْخَشَبَ ذِرَاعَيْنِ أَوْ ثَلَاثَةً فَنَرْفَعُهُ فِي الشِّتَاءِ وَنُسَمِّيهِ الْقَصْرَ " ، قَالَ: وَسَمِعْتُ ابْنَ عَبَّاسٍ ، وَسُئِلَ عَنْ { جِمَالَتٌ صُفْرٌ } [المرسلات: 33] قَالَ: " حِبَالُ السُّفُنِ يُجْمَعُ بَعْضُهَا إِلَى بَعْضٍ حَتَّى يَكُونَ كَأَوْسَاطِ الرِّحَالِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/602)

78 - تَفْسِيرُ سُورَةِ عَمَّ يَتَسَاءَلُونَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/602)

3947 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ ، ثنا طَلْحَةُ بْنُ عَمْرٍو ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَمَّا أَرَادَ اللَّهُ أَنْ يَخْلُقَ الْخَلْقَ أَرْسَلَ الرِّيحَ ، فَتَسَحَّبَتِ الْمَاءَ حَتَّى أَبْدَتْ عَنْ حَشَفَةٍ وَهِيَ الَّتِي تَحْتَ الْكَعْبَةِ ، ثُمَّ مَدَّ الْأَرْضَ حَتَّى بَلَغَتْ مَا شَاءَ اللَّهُ مِنَ الطُّوَلِ وَالْعَرْضِ " ، قَالَ: وَكَانَتْ هَكَذَا تَمْتَدُّ وَأَرَانِي ابْنُ عَبَّاسٍ بِيَدِهِ هَكَذَا وَهَكَذَا ، قَالَ: " فَجَعَلَ اللَّهُ الْجِبَالَ رَوَاسِيَ أَوْتَادًا " فَكَانَ أَبُو قُبَيْسٍ مِنْ أَوَّلِ جَبَلٍ وُضِعَ فِي الْأَرْضِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/602)

3948 - حَدَّثَنَا [يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا هُشَيْمٌ ، أنبأ] أَبُو بَلْجٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنِ ابْنِ مَسْعُودٍ ، فِي قَوْلِهِ تَعَالَى: { لَابِثِينَ فِيهَا أَحْقَابًا } [النبأ: 23] قَالَ: " الْحُقْبُ ثَمَانُونَ سَنَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث نقله الطابع من تلخيص الذهبي ، وقد أثبت بداية إسناده من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 13045 (ج10/ص408) - .

(2/602)

3949 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ حُصَيْنٌ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { كَأْسًا دِهَاقًا } [النبأ: 34] قَالَ: " هِيَ الْمُتَتَابِعَةُ الْمُمْتَلِئَةُ .
" قَالَ: وَرُبَّمَا سَمِعْتُ الْعَبَّاسَ يَقُولُ: اسْقِنَا وَادْهَقْ لَنَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/603)

3950 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا مُحَمَّدُ بْنُ يَزِيدَ بْنَ خُنَيْسٍ ، قَالَ: كُنَّا عِنْدَ سُفْيَانَ الثَّوْرِيِّ نَعُودُهُ فَدَخَلَ عَلَيْهِ سَعِيدُ بْنُ حَسَّانَ الْمَخْزُومِيُّ وَكَانَ قَاصَّ جَمَاعَتِنَا ، وَكَانَ يَقُومُ بِنَا فِي شَهْرِ رَمَضَانَ ، فَقَالَ لَهُ سُفْيَانُ: كَيْفَ الْحَدِيثُ الَّذِي حَدَّثْتَنِي عَنِ أُمِّ صَالِحٍ ؟ قَالَ: حَدَّثَتْنِي أُمُّ صَالِحٍ ، عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ ، عَنْ أُمِّ حَبِيبَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَلَامُ ابْنِ آدَمَ عَلَيْهِ لَا لَهُ إِلَّا أَمْرٌ بِمَعْرُوفٍ ، أَوْ نَهْيٌ عَنْ مُنْكَرٍ ، أَوْ ذِكْرُ اللَّهِ " قَالَ مُحَمَّدُ بْنُ يَزِيدَ: قُلْتُ: مَا أَشَدَّ هَذَا ، فَقَالَ سُفْيَانُ: وَمَا شِدَّةُ هَذَا الْحَدِيثِ إِنَّمَا جَاءَتْ بِهِ امْرَأَةٌ عَنِ امْرَأَةٍ هَذَا فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ الَّذِي أَرْسَلَ بِهِ نَبِيَّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَرَأَ { يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا } [النبأ: 38] ، وَقَالَ: { وَالْعَصْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبِرِ } [العصر: 2] وَقَالَ: { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ } [النساء: 114] الْآيَةُ "

(2/603)

79 - تَفْسِيرُ سُورَةِ النَّازِعَاتِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/603)

3951 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا وَرْقَاءُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَالنَّازِعَاتِ غَرْقًا وَالنَّاشِطَاتِ نَشْطًا } [النازعات: 2] قَالَ: " الْمَوْتُ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/603)

3952 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثنا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، أَنْبَأَ قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنِ الطُّفَيْلِ بْنِ أُبَيِّ بْنِ كَعْبٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَهَبَ رُبْعُ اللَّيْلِ ، قَالَ: " يَا أَيُّهَا النَّاسُ ، اذْكُرُوا نِعْمَةَ اللَّهِ ، يَا أَيُّهَا النَّاسُ اذْكُرُوا جَاءَتِ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ ، جَاءَ الْمَوْتُ بِمَا فِيهِ " فَقَالَ أُبَيُّ بْنُ كَعْبٍ: يَا رَسُولَ اللَّهِ ، إِنِّي أُكْثِرُ الصَّلَاةَ عَلَيْكَ ، فَكَمْ أَجْعَلُ لَكَ مِنْ صَلَاتِي ؟ قَالَ: " مَا شِئْتَ " الْحَدِيثُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/604)

3953 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يُسْأَلُ عَنِ السَّاعَةِ حَتَّى أُنْزِلَ عَلَيْهِ { يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا } [النازعات: 43] " ، قَالَ: " فَانْتَهَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، فَإِنَّ ابْنَ عُيَيْنَةَ كَانَ يُرْسِلُهُ بِآخِرِهِ "

(2/604)

80 - تَفْسِيرُ سُورَةِ عَبْسَ وَتَوَلَّى
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/604)

3954 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيُّ ، ثنا أَبِي ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: أُنْزِلَتْ عَبْسَ وَتَوَلَّى فِي ابْنِ أُمِّ مَكْتُومٍ الْأَعْمَى فَقَالَتْ: أَتَى إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ يَقُولُ: أَرْشِدْنِي ، قَالَتْ: وَعِنْدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عُظَمَاءِ الْمُشْرِكِينَ ، قَالَتْ: فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْرِضُ عَنْهُ وَيُقْبِلُ عَلَى الْآخَرِ وَيَقُولُ: " أَتَرَى مَا أَقُولُ بَأْسًا " فَيَقُولُ: " لَا " فَفِي هَذَا أُنْزِلَتْ عَبَسَ وَتَوَلَّى
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، فَقَدْ أَرْسَلَهُ جَمَاعَةٌ عَنْ هِشَامِ بْنِ عُرْوَةَ "

(2/604)

3955 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدٍ التَّمِيمِيِّ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حُمَيْدٌ ، عَنْ أَنَسٍ ،
وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ ، حَدَّثَنِي أَبِي ، ثنا إِسْحَاقُ ، أَنْبَأَ يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا أَبِي ، عَنْ صَالِحِ ، عَنِ ابْنِ شِهَابٍ ، أَنَّ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَخْبَرَهُ أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: { فَأَنْبَتْنَا فِيهَا حَبًّا وَعِنَبًا وَقَضْبًا وَزَيْتُونًا وَنَخْلًا وَحَدَائِقَ غُلْبًا وَفَاكِهَةً وَأَبًّا } [عبس: 28] قَالَ: فَكُلُّ هَذَا قَدْ عَرَفْنَاهُ فَمَا الْأَبُّ ، ثُمَّ نَقَضَ عَصًا كَانَتْ فِي يَدِهِ فَقَالَ: " هَذَا لَعَمْرُ اللَّهَ التَّكَلُّفُ اتَّبِعُوا مَا تَبَيَّنَ لَكُمْ مِنْ هَذَا الْكِتَابِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/605)

3956 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَبِي ، عَنْ مُحَمَّدِ بْنِ أَبِي عَيَّاشٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ سَوْدَةَ ، زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُبْعَثُ النَّاسُ حُفَاةً عُرَاةً غُرْلًا يُلْجِمُهُمُ الْعَرَقُ ، وَيَبْلُغُ شَحْمَةَ الْأُذُنِ " قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ ، وَاسَوْءَتَاهُ يَنْظُرُ بَعْضُنَا إِلَى بَعْضٍ ، قَالَ: " شُغِلَ النَّاسُ عَنْ ذَلِكَ " وَتَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ } [عبس: 35]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ " وَاتَّفَقَا عَلَى حَدِيثِ حَاتِمِ بْنِ أَبِي صَغِيرَةَ ، عَنْ أَبِي مُلَيْكَةَ عَنِ الْقَاسِمِ ، عَنْ عَائِشَةَ مُخْتَصَرًا

(2/605)

3957 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً } [الحاقة: 14] قَالَ: " يَصِيرَانِ غَبَرَةً عَلَى وُجُوهِ الْكُفَّارِ لَا عَلَى وُجُوهِ الْمُؤْمِنِينَ " وَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: { وُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ } [عبس: 41]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/605)

81 - تَفْسِيرُ سُورَةِ إِذَا الشَّمْسُ كُوِّرَتْ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/606)

3958 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحُسَيْنُ * بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى الْفَرَّاءُ ، ثنا هِشَامُ بْنُ يُوسُفَ الصَّنْعَانِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بَحِيرٍ الصَّنْعَانِيُّ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَحَبَّ أَنْ يَنْظُرَ إِلَى يَوْمِ الْقِيَامَةِ ، فَلْيَقْرَأْ إِذَا الشَّمْسُ كُوِّرَتْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 9973 (ج8/ص565) - .

(2/606)

3959 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْخَلِيلِ الْأَصْبَهَانِيُّ ، ثنا مُوسَى بْنُ إِسْحَاقَ الْخَطْمِيُّ ، ثنا أَبِي ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، أَنْبَأَ حُصَيْنٌ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَإِذَا الْوُحُوشُ حُشِرَتْ } [التكوير: 5] قَالَ: " حَشْرُ الْبَهَائِمِ مَوْتُهَا وَحَشْرُ كُلِّ شَيْءٍ الْمَوْتُ غَيْرَ الْجِنِّ وَالْإِنْسِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/606)

3960 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَإِذَا النُّفُوسُ زُوِّجَتْ } [التكوير: 7] قَالَ: " هُمَا الرَّجُلَانِ يَعْمَلَانِ الْعَمَلَ يَدْخُلَانِ بِهِ الْجَنَّةَ وَالنَّارَ الْفَاجِرُ مَعَ الْفَاجِرِ ، وَالصَّالِحُ مَعَ الصَّالِحِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/606)

3961 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ بِمَكَّةَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا بَدَلُ بْنُ الْمُحَبَّرِ ، ثنا زَكَرِيَا بْنَ أَبِي زَائِدَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي مَيْسَرَةَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ فِي قَوْلِهِ عَزَّ وَجَلَّ: { فَلَا أُقْسِمُ بِالْخُنَّسِ الْجِوَارِ الْكُنَّسِ } [التكوير: 16] قَالَ: " هِيَ بَقَرُ الْوَحْشِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/606)

3962 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْكَارِزِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ خَالِدِ بْنِ عَرْعَرَةَ ، قَالَ: " لَمَّا قُتِلَ عُثْمَانُ رَضِيَ اللَّهُ [ص:607] عَنْهُ ، ذَعَرَنِي ذَلِكَ ذُعْرًا شَدِيدًا ، فَأَتَيْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ، فَبَيْنَا أَنَا عِنْدَهُ إِذْ سَأَلَهُ رَجُلٌ مَا { الْجِوَارِ الْكُنَّسِ } [التكوير: 16] قَالَ: الْكَوَاكِبُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/606)

3963 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا أَبُو غَسَّانَ شَرِيكٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ خَيْرٍ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، كِلَاهُمَا عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ خَرَجَ حِينَ طَلَعَ الْفَجْرُ ، فَقَالَ: " نِعْمَ سَاعَةُ الْوِتْرِ هَذِهِ ، ثُمَّ تَلَا { وَاللَّيْلِ إِذَا عَسْعَسَ وَالصُّبْحُ إِذَا تَنَفَّسَ } [التكوير: 18] "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/607)

82 - تَفْسِيرُ سُورَةِ إِذَا السَّمَاءِ انْفَطَرَتْ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/607)

3964 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ هِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي عُبَيْدَةَ بْنِ حُذَيْفَةَ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَامَ سَائِلٌ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَ فَسَكَتَ الْقَوْمُ ، ثُمَّ إِنَّ رَجُلًا أَعْطَاهُ فَأَعْطَاهُ الْقَوْمُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنِ اسْتَنَّ خَيْرًا فَاسْتُنَّ بِهِ فَلَهُ أَجْرُهُ ، وَمِثْلُ أُجُورِ مَنْ تَبِعَهُ غَيْرَ مُنْتَقِصٍ مِنْ أُجُورِهِمْ شَيْئًا ، وَمَنِ اسْتَنَّ شَرًّا فَاسْتُنَّ بِهِ فَعَلَيْهِ وِزْرُهُ ، وَمِثْلُ أَوْزَارِ مَنِ اتَّبَعَهُ غَيْرَ مُنْتَقِصٍ مِنْ أَوْزَارِهِمْ شَيْئًا " قَالَ: وَتَلَا حُذَيْفَةُ بْنُ الْيَمَانِ { عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ } [الانفطار: 5]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ " إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ جَرِيرِ [ص:608] بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ: " مَنْ سَنَّ فِي الْإِسْلَامِ " فَقَطْ

(2/607)

83 - تَفْسِيرُ سُورَةِ الْمُطَفِّفِينَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/608)

3965 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ يَزِيدَ ، عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ ، قَالَ: رَأَيْتُ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، يَقْرَأُ وَيْلٌ لِلْمُطَفِّفِينَ وَهُوَ يَبْكِي ، قَالَ: " هُوَ الرَّجُلُ يَسْتَأْجِرَ الرَّجُلَ أَوِ الْكَيَّالَ وَهُوَ يَعْلَمُ أَنَّهُ يَحِيفُ فِي كَيْلِهِ فَوِزْرُهُ عَلَيْهِ "

(2/608)

3966 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي بِمِصْرَ ، ثنا صَفْوَانُ بْنُ عِيسَى ، أَنْبَأَ مُحَمَّدُ بْنُ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ الْمُؤْمِنَ إِذَا أَذْنَبَ ذَنْبًا كَانَتْ نُكْتَةً سَوْدَاءَ فِي قَلْبِهِ ، فَإِنْ تَابَ وَنَزَعَ وَاسْتَغْفَرَ سُقِلَ مِنْهَا قَلْبُهُ ، وَإِنْ زَادَ زَادَتْ حَتَّى يَعْلَقَ بِهَا قَلْبُهُ فَذَلِكَ الرَّانُ الَّذِي ذَكَرَ اللَّهُ فِي كِتَابِهِ { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } [المطففين: 14] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/608)

3967 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ أَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ ، عَنْ زَيْدِ بْنِ مُعَاوِيَةَ ، عَنْ عَلْقَمَةَ بْنِ قَيْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: { خِتَامُهُ مِسْكٌ } [المطففين: 26] قَالَ: " خَلْطٌ وَلَيْسَ بِخَاتَمٍ يَخْتِمُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/608)

84 - تَفْسِيرُ سُورَةِ إِذَا السَّمَاءُ انْشَقَّتْ وَالسُّجُودِ فِيهَا
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
أَمَّا حَدِيثُ السُّجُودِ فِيهَا فَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى حَدِيثِ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، وَمَالِكٍ ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ عَنْ أَبِي سَلَمَةَ

(2/609)

3968 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا وَرْقَاءُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { إِذَا السَّمَاءُ انْشَقَّتْ وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ } [الانشقاق: 2] قَالَ: سَمِعْتُ { وَإِذَا الْأَرْضُ مُدَّتْ } [الانشقاق: 3] قَالَ: " يَوْمَ الْقِيَامَةِ " { وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ } [الانشقاق: 4] قَالَ: " أَخْرَجَتْ مَا فِيهَا مِنَ الْمَوْتَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/609)

3969 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي يَحْيَى ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ الْبَيْتُ قَبْلَ الْأَرْضِ بِأَلْفَيْ سَنَةٍ ، " فَإِذَا الْأَرْضُ مُدَّتْ " قَالَ: " مِنْ تَحْتِهِ مَدًّا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/609)

3970 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الْيَمَامِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ثَلَاثٌ مَنْ كُنَّ فِيهِ حَاسَبَهُ اللَّهُ حِسَابًا يَسِيرًا وَأَدْخَلَهُ الْجَنَّةَ بِرَحْمَتِهِ " قَالُوا: لِمَنْ يَا رَسُولَ اللَّهِ ؟ قَالَ: " تُعْطِي مَنْ حَرَمَكَ ، وَتَعْفُو عَمَّنْ ظَلَمَكَ ، وَتَصِلُ مَنْ قَطَعَكَ " قَالَ: فَإِذَا فَعَلْتُ ذَلِكَ ، فَمَا لِي يَا رَسُولَ اللَّهِ ؟ قَالَ: " أَنْ تُحَاسَبَ حِسَابًا يَسِيرًا وَيُدْخِلَكَ اللَّهُ الْجَنَّةَ بِرَحْمَتِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/609)

3971 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدٍ الْقُرَشِيُّ بِالْكُوفَةَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا الْحَسَنُ بْنُ عَطِيَّةَ ، عَنْ حَمْزَةَ بْنِ حَبِيبٍ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ [ص:610] عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } [الانشقاق: 19] قَالَ: " السَّمَاءُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ""

(2/609)

3972 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا هُشَيْمٌ ، أَنْبَأَ أَبُو بِشْرٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } [الانشقاق: 19] قَالَ: يَعْنِي نَبِيَّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " حَالًا بَعْدَ حَالٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/610)

85 - تَفْسِيرُ سُورَةِ الْبُرُوجِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/610)

3973 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدٌ وَهُوَ ابْنُ جَعْفَرٍ ، عَنْ شُعْبَةَ ، قَالَ سَمِعْتُ عَلِيَّ بْنَ زَيْدٍ ، وَيُونُسَ بْنَ عُبَيْدٍ يُحَدِّثَانِ عَنْ عَمَّارٍ ، مَوْلَى بَنِي هَاشِمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَمَّا عَلِيٌّ فَرَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَمَّا يُونُسُ فَلَمْ يَعُدَّ أَبَا هُرَيْرَةَ فِي هَذِهِ الْآيَةِ { وَشَاهِدٍ وَمَشْهُودٍ } [البروج: 3] قَالَ: " الشَّاهِدُ يَوْمُ عَرَفَةَ وَيَوْمُ الْجُمُعَةِ ، وَالْمَشْهُودُ هُوَ الْمَوْعُودُ يَوْمُ الْقِيَامَةِ "
" حَدِيثُ شُعْبَةَ عَنْ يُونُسَ بْنِ عُبَيْدٍ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/610)

3974 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَطَاءٍ ، عَنْ عَرْفَجَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ قَسَمٌ: [ص:611] { وَالسَّمَاءِ ذَاتِ الْبُرُوجِ } [البروج: 1] { إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ } [البروج: 12] إِلَى آخِرِهَا .
"
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/610)

3975 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِنَّ مِمَّا خَلَقَ اللَّهُ لَلَوْحًا مَحْفُوظًا مِنْ دُرَّةٍ بَيْضَاءَ دَفَّتَاهُ مِنْ يَاقُوتَةٍ حَمْرَاءَ قَلَمُهُ نُورٌ ، وَكِتَابُهُ نُورٌ يَنْظُرُ فِيهِ كُلَّ يَوْمٍ ثَلَاثُمِائَةً وَسِتِّينَ نَظْرَةً ، أَوْ مَرَّةً فَفِي كُلِّ مَرَّةٍ مِنْهَا يَخْلُقُ وَيَرْزُقُ ، وَيُحْيِي وَيُمِيتُ ، وَيُعِزُّ وَيُذِلَّ ، وَيَفْعَلُ مَا يَشَاءُ فَذَلِكَ قَوْلُهُ { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ } [الرحمن: 29] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَإِنَّ أَبَا حَمْزَةَ الثُّمَالِيَّ لَمْ يُنْقَمْ عَلَيْهِ إِلَّا الْغُلُوُّ فِي مُذْهَبِهِ فَقَطْ ""

(2/611)

86 - تَفْسِيرُ سُورَةِ الطَّارِقِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/611)

3976 - حَدَّثَنِي أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَغَوِيُّ ، حَدَّثَنِي جَدِّي أَحْمَدُ بْنُ مَنِيعٍ ، ثنا أَبُو يُوسُفَ الْقَاضِي ، ثنا مُطَرِّفُ بْنُ طَرِيفٍ ، عَنْ جَعْفَرِ بْنِ أَبِي الْمُغِيرَةِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ } [الطارق: 7] قَالَ: " { الصُّلْبُ } [الطارق: 7] هُوَ الصُّلْبُ ، { وَالتَّرَائِبُ } [الطارق: 7] أَرْبَعَةُ أَضْلَاعٍ مِنْ كُلِّ جَانِبٍ مِنْ أَسْفَلِ الْأَضْلَاعِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/611)

3977 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ [مُحَمَّدِ بْنِ] حَاتِمٍ الزَّاهِدُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّنْعَانِيُّ ، أَنْبَأَ مُحَمَّدُ بْنُ جُعْثُمٍ * ، ثنا سُفْيَانُ ، عَنْ خُصَيْفٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَالسَّمَاءِ ذَاتِ الرَّجْعِ } [الطارق: 11] قَالَ: " الْمَطَرُ " { وَالْأَرْضِ ذَاتِ الصَّدْعِ } [الطارق: 12] قَالَ: " ذَاتُ النَّبَاتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "جُعْشُمٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 8523 (ج7/ص586) - .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة .

(2/611)

87 - تَفْسِيرُ سُورَةِ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/612)

3978 - حَدَّثَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، ثنا أَبِي وَعَمْرُو بْنُ الرَّبِيعِ بْنِ طَارِقٍ ، وَسَعِيدُ بْنُ أَبِي مَرْيَمَ ، قَالُوا: ثنا يَحْيَى بْنُ أَيُّوبَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقْرَأُ فِي الْوِتْرِ فِي الرَّكْعَةِ الْأُولَى: سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى ، وَفِي الثَّانِيَةِ: قُلْ يَا أَيُّهَا الْكَافِرُونَ ، وَفِي الثَّالِثَةِ قُلْ هُوَ اللَّهُ أَحَدٌ وَقُلْ أَعُوذُ بِرَبِّ الْفَلَقِ وَقُلْ أَعُوذُ بِرَبِّ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " هَكَذَا إِنَّمَا أَخْرَجَهُ الْبُخَارِيُّ وَحْدَهُ عَنِ ابْنِ أَبِي مَرْيَمَ وَإِنَّمَا تُعْرَفُ هَذِهِ الزِّيَادَةُ مِنْ حَدِيثِ يَحْيَى بْنِ أَيُّوبَ فَقَطْ وَقَدْ رُوِيَ بِإِسْنَادٍ آخَرَ صَحِيحٍ

(2/612)

3979 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مُحَمَّدُ بْنُ سَلَمَةَ الْجَزَرِيُّ ، ثنا خُصَيْفٌ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ جَرِيرٍ ، قَالَ: سَأَلْنَا عَائِشَةَ: بِأَيِّ شَيْءٍ كَانَ يَقْرَأُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْوِتْرِ ؟ فَقَالَتْ: " كَانَ يَقْرَأُ فِي الرَّكْعَةِ الْأُولَى بِسَبِّحِ اسْمَ رَبِّكِ الْأَعْلَى ، وَفِي الثَّانِيَةِ بِقُلْ يَا أَيُّهَا الْكَافِرُونَ ، وَفِي الثَّالِثَةِ بِقُلْ هُوَ اللَّهُ أَحَدٌ وَالْمُعَوِّذَتَيْنِ "
" قَدْ أَتَى إِمَامُ أَهْلِ مِصْرَ فِي الْحَدِيثِ وَالرِّوَايَةِ سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ ، عَنْ يَحْيَى بْنِ أَيُّوبَ طَلَبْتُهَا وَقْتَ إِمْلَائِي كِتَابَ الْوِتْرِ فَلَمْ أَجِدْهَا فَوَجَدْتُهَا بَعْدُ "

(2/612)

3980 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَتَيْنِ اللَّتَيْنِ يُوتِرُ بَعْدَهُمَا بِسَبِّحِ [ص:613] اسْمَ رَبِّكَ الْأَعْلَى وَقُلْ يَا أَيُّهَا الْكَافِرُونَ ، وَيَقْرَأُ فِي الْوِتْرِ بِقُلْ هُوَ اللَّهُ أَحَدٌ وَقُلْ أَعُوذُ بِرَبِّ الْفَلَقِ وَقُلْ أَعُوذُ بِرَبِّ النَّاسِ "

(2/612)

3981 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، وَشُرَيْحُ * بْنُ يُونُسَ ، قَالَا: ثنا هُشَيْمٌ ، أَنْبَأَ أَبُو بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ كَانَ إِذَا قَرَأَ { سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى } [الأعلى: 1] قَالَ: " سُبْحَانَ رَبِّيَ الْأَعْلَى الَّذِي خَلَقَ فَسَوَّى " قَالَ: وَهِيَ قِرَاءَةُ أُبَيِّ بْنِ كَعْبٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "وسُرَيْجُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 9743 (ج8/ص447) - ، وكما في "المؤتلف والمختلف للدارقطني" (3 /1269) ، و"المؤتلف والمختلف لعبد الغني الأزدي" (2 /455) ، و"الإكمال لابن ماكولا" (4 /272) ، و "تبصير المنتبه بتحرير المشتبه" (2 /779) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (5 /324) .

(2/613)

3982 - وَحَدَّثَنَاهُ أَبُو الْوَلِيدِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، ثنا هُشَيْمٌ ، أَنْبَأَ يَعْلَى بْنِ عَطَاءٍ ، عَنِ الْقَاسِمِ بْنِ رَبِيعَةَ ، قَالَ: كَانَ سَعْدُ بْنُ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، إِذَا قَرَأَ سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى قَالَ: " { سَنُقْرِئُكَ فَلَا تَنْسَى } قَالَ: " يَتَذَكَّرُ الْقُرْآنَ مَخَافَةَ أَنْ يَنْسَىَ " قَالَ: وَسَمِعْتُ سَعْدًا يَقْرَأُ: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا } [البقرة: 106] قُلْتُ: فَإِنَّ سَعِيدَ بْنَ الْمُسَيِّبِ يَقْرَأُ: أَوْ نَنْسَاهَا فَقَالَ سَعْدٌ: " إِنَّ الْقُرْآنَ لَمْ يَنْزِلْ عَلَى الْمُسَيِّبِ ، وَلَا عَلَى آلِ الْمُسَيِّبِ قَالَ اللَّهُ عَزَّ وَجَلَّ: { سَنُقْرِئُكَ فَلَا تَنْسَى } وَقَالَ: { وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } [الكهف: 24] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/613)

88 - تَفْسِيرُ سُورَةِ الْغَاشِيَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/613)

3983 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثنا سَيَّارُ بْنُ حَاتِمٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ أَبَا عِمْرَانَ الْجَوْنِيَّ ، يَقُولُ: مَرَّ عُمَرُ بْنُ الْخَطَّابِ بِدَيْرِ رَاهِبٍ فَنَادَاهُ: يَا رَاهِبُ يَا رَاهِبُ . قَالَ: فَأَشْرَفَ عَلَيْهِ فَجَعَلَ عُمَرُ يَنْظُرُ إِلَيْهِ وَيَبْكِي ، قَالَ: فَقِيلَ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ مَا يُبْكِيكَ مِنْ هَذَا ؟ قَالَ: " ذَكَرْتُ قَوْلَ اللَّهِ عَزَّ وَجَلَّ فِي كِتَابِهِ: { عَامِلَةٌ [ص:614] نَاصِبَةٌ تَصْلَى نَارًا حَامِيَةً تُسْقَى مِنْ عَيْنٍ آنِيَةٍ } [الغاشية: 4] فَذَلِكَ الَّذِي أَبْكَانِي "
" هَذِهِ حِكَايَةٌ فِي وَقْتِهَا ، فَإِنَّ أَبَا عِمْرَانَ الْجَوْنِيَّ لَمْ يُدْرِكْ زَمَانَ عُمَرَ "

(2/613)

3984 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا أَبُو دَاوُدَ عُمَرُ بْنُ سَعْدٍ الْحَفَرِيُّ ، ثنا سُفْيَانُ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا: لَا إِلَهَ إِلَّا اللَّهُ ، فَإِذَا قَالُوهَا عَصَمُوا مِنِّي دِمَاءَهُمْ ، وَأَمْوَالَهُمْ إِلَّا بِحَقِّهَا وَحِسَابُهُمْ عَلَى اللَّهِ " ، ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " { لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ إِلَّا مَنْ تَوَلَّى وَكَفَرَ فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ } [الغاشية: 23] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/614)

89 - تَفْسِيرُ سُورَةِ وَالْفَجْرِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/614)

3985 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا خَلَّادُ بْنُ يَحْيَى ، ثنا سُفْيَانُ ، عَنِ الْأَغَرِّ ، عَنْ خَلِيفَةَ بْنِ حُصَيْنِ بْنِ قَيْسٍ ، عَنْ أَبِي نَصْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَالْفَجْرِ } [الفجر: 1] قَالَ: " فَجْرُ النَّهَارِ " { وَلَيَالٍ عَشْرٍ } [الفجر: 2] قَالَ: " عَشْرُ الْأَضْحَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَأَبُو نَصْرٍ هَذَا هُوَ الْأَسْوَدُ بْنُ هِلَالٍ "

(2/614)

3986 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا أَبُو قِلَابَةَ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ عِمْرَانَ بْنِ عِصَامٍ ، شَيْخٌ مِنْ أَهْلِ الْبَصْرَةِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ [ص:615] عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنِ { الشَّفْعِ وَالْوَتْرِ } [الفجر: 3] فَقَالَ: " هِيَ الصَّلَاةُ مِنْهَا شَفْعٌ ، وَمِنْهَا وَتْرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/614)

3987 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا سَعِيدُ بْنُ مَنْصُورٍ الْمَكِّيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَبِي رَافِعٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { ذِي الْأَوْتَادِ الَّذِينَ طَغَوْا فِي الْبِلَادِ } [الفجر: 11] قَالَ: " وَتَدَ فِرْعَوْنَ لِامْرَأَتِهِ أَرْبَعَةَ أَوْتَادٍ ، ثُمَّ جَعَلَ عَلَى ظَهْرِهَا رَحًى عَظِيمًا حَتَّى مَاتَتْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/615)

3988 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ أَبُو حَمْزَةَ ، عَنِ الْأَعْمَشِ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، { وَالْفَجْرِ } [الفجر: 1] قَالَ: " قَسَمُ { إِنَّ رَبِّكَ لَبِالْمِرْصَادِ } [الفجر: 14] مُرُورُ الصِّرَاطِ ثَلَاثَةُ جُسُورٍ: جِسْرٌ عَلَيْهِ الْأَمَانَةُ ، وَجِسْرٌ عَلَيْهِ الرَّحِمُ ، وَجِسْرٌ عَلَيْهِ الرَّبُّ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/615)

90 - تَفْسِيرُ سُورَةِ الْبَلَدِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/615)

3989 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { لَا أُقْسِمُ بِهَذَا الْبَلَدِ وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ } [البلد: 2] قَالَ: " أَحَلَّ لَهُ أَنْ يَصْنَعَ فِيهِ مَا شَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/615)

3990 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحُسَيْنِ * الْقَاضِي بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا وَرْقَاءٍ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَوَالِدٍ وَمَا وَلَدَ } [البلد: 3] قَالَ: " يَعْنِي بِالْوَالِدِ آدَمَ وَمَا وَلَدَ وَلَدَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "الْحَسَنِ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 8845 (ج8/ص34) - .

(2/616)

3991 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي كَبَدٍ } [البلد: 4] قَالَ: " فِي شِدَّةِ خَلْقٍ فِي وِلَادَتِهِ وَنَبْتِ أَسْنَانِهِ وَسُوَرِهِ وَمَعِيشَتِهِ وَخِتَانِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/616)

3992 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ الْعُطَارِدِيُّ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، ثنا عَاصِمٌ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ ، { وَهَدَيْنَاهُ النَّجْدَيْنِ } [البلد: 10] قَالَ: " الْخَيْرَ وَالشَّرَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/616)

3993 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، قَالَ: سَمِعْتُ طَلْحَةَ بْنَ عَمْرٍو ، وَسُئِلَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { أَوْ إِطْعَامٍ فِي يَوْمٍ ذِي مَسْغَبَةٍ } [البلد: 14] فَقَالَ: ثنا مُحَمَّدُ بْنُ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنْ مُوجِبَاتِ الْمَغْفِرَةِ إِطْعَامُ الْمُسْلِمِ السَّغْبَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/616)

3994 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا يَزِيدُ بْنُ الْهَيْثَمِ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثنا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، عَنْ حُصَيْنٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ } [البلد: 16] قَالَ: " الْمَطْرُوحُ الَّذِي لَيْسَ لَهُ بَيْتٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/616)

3995 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، [ص:617] أَنْبَأَ ابْنُ فُضَيْلٍ ، ثنا حُصَيْنٌ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ } [البلد: 16] قَالَ: " التُّرَابُ الَّذِي لَا يَقِيهِ مِنَ التُّرَابِ شَيْءٌ "

(2/616)

91 - تَفْسِيرُ سُورَةِ الشَّمْسِ وَضُحَاهَا
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/617)

3996 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا وَرْقَاءُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَالشَّمْسِ وَضُحَاهَا } [الشمس: 1] قَالَ: " ضَوْءُهَا " { وَالْقَمَرِ إِذَا تَلَاهَا } [الشمس: 2] " تَبِعَهَا " { وَالنَّهَارِ إِذَا جَلَّاهَا } [الشمس: 3] قَالَ: " أَضَاءَهَا " { وَالسَّمَاءِ وَمَا بَنَاهَا } [الشمس: 5] قَالَ: " اللَّهُ بَنَى السَّمَاءَ " { وَالْأَرْضِ وَمَا طَحَاهَا } [الشمس: 6] قَالَ: " دَحَاهَا " قَالَ: { وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } [الشمس: 8] قَالَ: " عَرَفَ شَقَاءَهَا وَسَعَادَتَهَا " { قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا } [الشمس: 9] قَالَ: " أَغْوَاهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/617)

3997 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنْ حَنْظَلَةَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } [الشمس: 8] قَالَ: " أَلْزَمَهَا فُجُورَهَا وَتَقْوَاهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ""

(2/617)

92 - تَفْسِيرُ سُورَةِ وَاللَّيْلِ إِذَا يَغْشَى
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/617)

3998 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ وَهْبٍ الْحَافِظُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفِرْيَابِيُّ ، حَدَّثَنِي أَبِي ، ثنا سُفْيَانُ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَوْهَبٍ ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ الْحُسَيْنِ ، يُحَدِّثُ عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ ، [ص:618] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سِتَّةٌ لَعَنْتُهُمْ وَلَعَنَهُمُ اللَّهُ وَكُلُّ نَبِيٍّ مُجَابٌ الزَّائِدُ فِي كِتَابِ اللَّهِ ، وَالْمُكَذِّبُ بِقَدَرِ اللَّهِ ، وَالْمُتَسَلِّطُ بِالْجَبَرُوتِ لِيُذِلَّ مَنْ أَعَزِّ اللَّهُ وَيُعِزَّ مَنْ أَذَلَّ اللَّهُ ، وَالتَّارِكُ لِسُنَّتِي ، وَالْمُسْتَحِلُّ مِنْ عِتْرَتِي مَا حَرَّمَ اللَّهُ ، وَالْمُسْتَحِلُّ لِحَرَمِ اللَّهِ " قَالَ سُفْيَانُ: اقْرَءُوا سُورَةَ واللَّيْلِ إِذَا يَغْشَى ، { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى ، وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى } [الليل: 6] "
"هَكَذَا حَدَّثَنَاهُ أَبُو عَلِيٍّ وَلَهُ إِسْنَادٌ صَحِيحٌ أَخْشَى أَنِّي ذَكَرْتُهُ فِيمَا تَقَدَّمَ "

(2/617)

3999 - حَدَّثَنَاهُ عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الرِّجَالِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ مَوْهَبٍ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سِتَّةٌ لَعَنْتُهُمْ وَلَعَنَهُمُ اللَّهُ وَكُلُّ نَبِيٍّ مُجَابٌ ؛ الزَّائِدُ فِي كِتَابِ اللَّهِ تَعَالَى ، وَالْمُكَذِّبُ بِأَقْدَارِ اللَّهِ ، وَالْمُتَسَلِّطُ بِالْجَبَرُوتِ لِيُذِلَّ مَنْ أَعَزَّ اللَّهُ وَيُعِزَّ مَنْ أَذَلَّ اللَّهُ ، وَالْمُسْتَحِلُّ لِحَرَمِ اللَّهِ ، وَالْمُسْتَحِلُّ مِنْ عِتْرَتِي مَا حَرَّمَ اللَّهُ ، وَالتَّارِكُ لِسُنَّتِي "
" قَدِ احْتَجَّ الْإِمَامُ الْبُخَارِيُّ بِإِسْحَاقَ بْنِ مُحَمَّدٍ الْفَرْوِيِّ وَعَبْدِ الرَّحْمَنِ بْنِ أَبِي الرِّجَالِ فِي الْجَامِعِ الصَّحِيحِ ، وَهَذَا أَوْلَى بِالصَّوَابِ مِنَ الْإِسْنَادِ الْأَوَّلِ "

(2/618)

4000 - حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ ، حَدَّثَنِي عَمِّي عَبْدُ اللَّهِ بْنُ سَعِيدٍ ، عَنْ زِيَادَةَ بْنِ عَبْدِ اللَّهِ الْبَكَّائِيِّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي عَتِيقٍ ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، قَالَ: قَالَ أَبُو قُحَافَةَ لِأَبِي بَكْرٍ: أَرَاكَ تُعْتَقُ رِقَابًا ضِعَافًا فَلَوْ أَنَّكَ إِذْ فَعَلْتَ مَا فَعَلْتَ أَعْتَقَتْ رِجَالًا جَلْدًا يَمْنَعُونَكَ وَيَقُومُونَ دُونَكَ . فَقَالَ أَبُو بَكْرٍ: " يَا أَبَتِ إِنِّي إِنَّمَا أُرِيدُ مَا [ص:619] أُرِيدُ لِمَا نَزَلَتْ هَذِهِ الْآيَاتُ فِيهِ { فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى } [الليل: 6] إِلَى قَوْلِهِ عَزَّ وَجَلَّ { وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى } [الليل: 19] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/618)

93 - تَفْسِيرُ سُورَةِ وَالضُّحَى
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/619)

4001 - حَدَّثَنِي أَبُو عَمْرٍو مُحَمَّدُ بْنُ إِسْحَاقَ الْعَدْلُ * ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ الْعَسْقَلَانِيُّ ، ثنا عِصَامُ بْنُ رَوَّادِ بْنِ الْجَرَّاحِ ، حَدَّثَنِي أَبِي ، ثنا الْأَوْزَاعِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أُرِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يُفْتَحُ عَلَى أُمَّتِهِ مِنْ بَعْدِهِ ، فَسُرَّ بِذَلِكَ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى إِلَى قَوْلِهِ { وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى } [الضحى: 5] قَالَ: " فَأَعْطَاهُ أَلْفَ قَصْرٍ فِي الْجَنَّةِ مِنْ لُؤْلُؤٍ تُرَابُهُ الْمِسْكُ فِي كُلِّ قَصْرٍ مِنْهَا مَا يَنْبَغِي لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* هو "محمد بن أحمد بن إسحاق بن إبراهيم النيسابوري أبو عمرو النَّحْوي" وترجمته في "تاريخ الإسلام" (8 /48) ، وقد تصحف في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 8659 (ج7/ص642) - إلى "أَبِي عَمْرٍو [أَحْمَدِ بْنِ] مُحَمَّدِ بْنِ إِسْحَاقَ الْعَدْلِ" بزيادة ما بين المعقوفين وهو قلب .

(2/619)

4002 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي إِمْلَاءً ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ الْجَرَّاحِ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " سَأَلْتُ اللَّهَ مَسْأَلَةً وَدِدْتُ أَنِّي لَمْ أَكُنْ سَأَلْتُهُ ذَكَرْتُ رُسُلَ رَبِّي فَقُلْتُ: يَا رَبِّ ، سَخَّرْتَ لِسُلَيْمَانَ الرِّيحَ ، وَكَلَّمْتَ مُوسَى فَقَالَ تَبَارَكَ وَتَعَالَى: أَلَمْ أَجِدْكَ يَتِيمًا فَآوَيْتُكَ وَضَالًّا فَهَدَيْتُكَ وَعَائِلًا فَأَغْنَيْتُكَ ؟ قَالَ: فَقُلْتُ: نَعَمْ . فَوَدِدْتُ أَنْ لَمْ أَسْأَلْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/619)

4003 - أَخْبَرَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ الْهَاشِمِيُّ بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: [ص:620] لَمَّا نَزَلَتْ تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ إِلَى { وَامْرَأَتُهُ حَمَالَةَ الْحَطَبِ فِي جِيدِهَا } [المسد: 5] حَبْلٌ مِنْ مَسَدٍ قَالَ: فَقِيلَ لِامْرَأَةِ أَبِي لَهَبٍ: إِنَّ مُحَمَّدًا قَدْ هَجَاكِ فَأَتَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ جَالِسٌ فِي الْمَلَأِ فَقَالَتْ: يَا مُحَمَّدُ عَلَى مَا تَهْجُونِي ؟ قَالَ: فَقَالَ: " إِنِّي وَاللَّهِ مَا هَجَوْتُكِ مَا هَجَاكِ إِلَّا اللَّهُ " قَالَ: فَقَالَتْ: هَلْ رَأَيْتَنِي أَحْمِلُ حَطَبًا أَوْ رَأَيْتَ فِيَ جِيدِي حَبْلًا مِنْ مَسَدٍ ؟ ثُمَّ انْطَلَقَتْ ، فَمَكَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيَّامًا لَا يُنَزَّلُ عَلَيْهِ فَأَتَتْهُ فَقَالَتْ: يَا مُحَمَّدُ مَا أَرَى صَاحِبَكَ إِلَّا قَدْ وَدَّعَكَ وَقَلَاكَ . فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى } [الضحى: 1] مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى "
" هَذَا حَدِيثٌ صَحِيحٌ كَمَا حَدَّثَنَاهُ هَذَا الشَّيْخُ إِلَّا أَنِّي وَجَدْتُ لَهُ عِلَّةً "

4004 - أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ يَزِيدَ بْنِ زَيْدٍ ، قَالَ: لَمَّا نَزَلَتْ تَبَّتْ يَدَا أَبِي لَهَبٍ فَذَكَرَ الْحَدِيثَ مِثْلَهُ حَرْفًا بِحَرْفٍ ، وَقَوْلُ اللَّهِ عَزَّ وَجَلَّ { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } [الضحى: 11] لَمْ أَجِدْ فِيهِ حَرْفًا مُسْنَدًا وَلَا قَوْلًا لِلصَّحَابَةِ فَذَكَرْتُ فِيهِ حَرْفَيْنِ لِلتَّابِعِينَ

(2/619)

4005 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ أَحْمَدَ بْنِ اللَّيْثِ ، ثنا عَلِيُّ بْنُ هَاشِمٍ الرَّازِيُّ ، ثنا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الرُّؤَاسِيُّ ، عَنْ أَبِي الْأَحْوَصِ ، قَالَ: قَالَ أَبُو إِسْحَاقَ: " يَا مَعْشَرَ الشَّبَابِ ، اغْتَنِمُوا قَلَّمَا تَمُرُّ بِي لَيْلَةٌ إِلَّا وَأَقَرَأُ فِيهَا أَلْفَ آيَةٍ وَإِنِّي لَأَقْرَأُ الْبَقَرَةَ فِي رَكْعَةٍ ، وَإِنِّي لَأَصُومُ أَشْهُرَ الْحُرُمِ وَثَلَاثَةَ أَيَّامٍ مِنْ كُلِّ شَهْرٍ وَالِاثْنَيْنِ وَالْخَمِيسَ ، ثُمَّ تَلَا { وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ } [الضحى: 11] "

(2/620)

4006 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ أَحْمَدَ بْنِ اللَّيْثِ ، ثنا زِيَادُ بْنُ أَيُّوبَ ، ثنا هُشَيْمٌ ، أَنْبَأَ أَبُو بَلْجٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، قَالَ: " كَانَ يَلْقَى الرَّجُلُ مِنْ إِخْوَانِهِ فَيَقُولُ: لَقَدْ رَزَقَنِي اللَّهُ الْبَارِحَةَ مِنَ الصَّلَاةِ كَذَا وَرَزَقَ مِنَ الْخَيْرِ كَذَا " فَرَحِمَ اللَّهُ عَمْرَو بْنَ عُبَيْدِ اللَّهِ السَّبِيعِيَّ ، وَعَمْرَو بْنَ مَيْمُونٍ الْأَوْدِيَّ فَلَقَدْ نَبَّهَا لِمَا يُرَغِّبُ الشَّبَابَ فِي الْعِبَادَةِ

(2/620)

94 - تَفْسِيرُ سُورَةِ أَلَمْ نَشْرَحْ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى حَدِيثِ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ عَنْ مَالِكِ بْنِ صَعْصَعَةَ فِي حَدِيثِ الْمِعْرَاجِ فِي شَقِّ بَطْنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاسْتِخْرَاجِ مَا أُخْرِجَ مِنْهُ ، وَقَدْ أَتَى بِهِ ثَابِتٌ الْبُنَانِيُّ ، عَنْ أَنَسٍ دُونَ ذِكْرِ مَالِكِ بْنِ صَعْصَعَةَ خَارِجَ الْمِعْرَاجِ بِزِيَادَاتِ أَلْفَاظٍ كَمَا "

(2/621)

4007 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو مُسْلِمٍ ، وَمُحَمَّدُ بْنُ يَحْيَى الْقَزَّازُ ، قَالَا: ثنا حَجَّاجُ بْنُ الْمِنْهَالِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ ثَابِتٌ الْبُنَانِيُّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " أَتَاهُ جِبْرِيلُ وَهُوَ يَلْعَبُ مَعَ الصِّبْيَانِ ، فَأَخَذَهُ فَصَرَعَهُ ، فَشَقَّ عَنْ قَلْبِهِ ، فَاسْتَخْرَجَ مِنْهُ عَلَقَةً ، فَقَالَ: هَذَا حَظُّ الشَّيْطَانِ مِنْكَ ، قَالَ: فَغَسَلَهُ فِي طَسْتٍ مِنْ ذَهَبٍ بِمَاءِ زَمْزَمَ ثُمَّ لَأَمَهُ ثُمَّ أَعَادَهُ فِي مَكَانِهِ " قَالَ: وَجَاءَ الْغِلْمَانُ يَسْعَوْنَ إِلَى أُمِّهِ ، يَعْنِي ظِئْرَهُ ، فَقَالُوا: إِنَّ مُحَمَّدًا قَدْ قُتِلَ ، فَأَقْبَلَتْ ظِئْرُهُ تُرِيدُهُ فَاسْتَقْبَلَهَا رَاجِعًا وَهُوَ مُنْتَقِعُ اللَّوْنِ قَالَ أَنَسٌ: وَقَدْ كُنَّا نَرَى أَثَرَ الْمِخْيَطِ فِي صَدْرِهِ " صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " .
" وَقَدْ صَحَّتِ الرِّوَايَةُ عَنْ عُمَرَ بْنِ الْخَطَّابِ ، وَعَلِيِّ بْنِ أَبِي طَالِبٍ: " لَنْ يَغْلِبَ عُسْرٌ يُسْرَيْنِ " وَقَدْ رُوِيَ بِإِسْنَادٍ مُرْسَلٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(2/621)

4008 - أَخْبَرَنَاهُ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الصَّنْعَانِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنِ الْحَسَنِ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { إِنَّ مَعَ الْعُسْرِ يُسْرًا } [الشرح: 6] قَالَ: خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا مَسْرُورًا فَرِحًا وَهُوَ يَضْحَكُ وَهُوَ يَقُولُ: " لَنْ يَغْلِبَ عُسْرٌ يُسْرَيْنِ { فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا } [الشرح: 6] "

(2/621)

95 - تَفْسِيرُ سُورَةِ وَالتِّينِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/622)

4009 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا وَرْقَاءُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَالتِّينِ وَالزَّيْتُونِ } [التين: 1] قَالَ: " الْفَاكِهَةُ الَّتِي يَأْكُلُهَا النَّاسُ " { وَطُورِ سِينِينَ } [التين: 2] قَالَ: { الطُّورُ } [البقرة: 63] الْجَبَلُ ، وَ { سِينِينَ } [التين: 2] قَالَ: " الْمُبَارَكُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/622)

4010 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنْ عَاصِمٍ الْأَحْوَلِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَنْ قَرَأَ الْقُرْآنَ لَمْ يُرَدَّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئًا ، وَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ { ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ إِلَّا الَّذِينَ آمَنُوا } [التين: 6] قَالَ: إِلَّا الَّذِينَ قَرَءُوا الْقُرْآنَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/622)

96 - تَفْسِيرُ سُورَةِ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/622)

4011 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ سِنَانٍ الرَّمْلِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " أَوَّلُ سُورَةٍ نَزَلَتْ مِنَ الْقُرْآنِ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ "
" فَإِذَا ابْنُ عُيَيْنَةَ لَمْ يَسْمَعْهُ مِنَ الزُّهْرِيِّ "

(2/622)

4012 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " أَوَّلُ سُورَةٍ نَزَلَتْ مِنَ الْقُرْآنِ اقْرَأْ بِاسْمِ رَبِّكَ " [ص:623]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/622)

4013 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَلِيُّ بْنُ سَالِمٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ حَمَّادٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَانَ بِحِرَاءَ إِذْ أَتَاهُ الْمَلَكُ بِنَمَطٍ مِنْ دِيبَاجٍ فِيهِ مَكْتُوبٌ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ إِلَى { مَا لَمْ يَعْلَمْ } [العلق: 5] "
" فَسَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ يَقُولُ: ذِكْرُ جَابِرٍ فِي إِسْنَادِهِ وَهْمٌ "

4014 - فَقَدْ أَخْبَرَنَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ بْنِ زَنْجُوَيْهِ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، أَخْبَرَنِي ، عَنُ عَمْرِو بْنِ دِينَارٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ بِحِرَاءَ فَذَكَرَهُ ، الْحَدِيثُ الْأَوَّلُ الْمُتَّصِلُ رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ ، وَإِنَّمَا بَنَيْتُ هَذَا الْكِتَابَ عَلَى أَنَّ الزِّيَادَةَ مِنَ الثِّقَةِ مَقْبُولَةٌ . فَأَمَّا السُّجُودُ فِي { اقْرَأْ بِاسْمِ رَبِّكَ } [العلق: 1] فَقَدْ أَخْرَجَهُ مُسْلِمٌ ، عَنْ أَبِي الطَّاهِرِ ، عَنِ ابْنِ وَهْبٍ ، عَنْ عَمْرِو بْنِ الْحَارِثِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ

(2/623)

4015 - وَقَدْ حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ سُفْيَانَ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " عَزَائِمُ السُّجُودِ فِي الْقُرْآنِ الم تَنْزِيلُ ، وَ حم تَنْزِيلُ السَّجْدَةُ ، وَ النَّجْمِ ، وَ اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ " وَأَنَا أَتَعَجَّبُ مِمَّنْ حَدَّثَنِي لَا يَسْجُدُ فِي الْمُفَصَّلِ "

(2/623)

97 - تَفْسِيرُ سُورَةِ إِنَّا أَنْزَلْنَاهُ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/623)

4016 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، أَنْبَأَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ } [القدر: 1] قَالَ: " أُنْزِلَ الْقُرْآنُ فِي لَيْلَةِ الْقَدْرِ جُمْلَةً وَاحِدَةً إِلَى سَمَاءِ الدُّنْيَا كَانَ بِمَوْقِعِ النُّجُومِ " ، فَكَانَ اللَّهُ يُنَزِّلُهُ عَلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:624] بَعْضُهُ فِي أَثَرِ بَعْضٍ ، قَالَ عَزَّ وَجَلَّ: { وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا } [الفرقان: 32]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/623)

4017 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عِيسَى الْوَاسِطِيُّ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا هُشَيْمٌ ، عَنْ حُصَيْنٍ ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " نَزَلَ الْقُرْآنُ فِي لَيْلَةِ الْقَدْرِ مِنَ السَّمَاءِ الْعُلْيَا إِلَى السَّمَاءِ الدُّنْيَا جُمْلَةً وَاحِدَةً ، ثُمَّ فُرِّقَ فِي السِّنِينَ ، قَالَ: وَتَلَا هَذِهِ الْآيَةَ { فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ ، وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ } [الواقعة: 76] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/624)

4018 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ الْيَمَامِيُّ ، عَنْ أَبِي زُمَيْلٍ سِمَاكِ الْحَنَفِيِّ ، قَالَ: حَدَّثَنِي مَالِكُ بْنُ مَرْثَدٍ ، عَنْ أَبِيهِ ، قَالَ: قُلْتُ لِأَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ: هَلْ سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ لَيْلَةَ الْقَدْرِ ؟ فَقَالَ: نَعَمْ ، قُلْتُ: يَا رَسُولَ اللَّهِ ، أَخْبِرْنِي عَنْ لَيْلَةِ الْقَدْرِ أَفِي رَمَضَانَ ، أَمْ فِي غَيْرِ رَمَضَانَ ؟ قَالَ: " بَلْ فِي رَمَضَانَ " قُلْتُ: أَخْبِرْنِي يَا رَسُولَ اللَّهِ ، أَهِيَ مَعَ الْأَنْبِيَاءِ مَا كَانُوا فَإِذَا قُبِضَ الْأَنْبِيَاءُ رُفِعَتْ أَمْ هِيَ إِلَى يَوْمِ الْقِيَامَةِ ؟ قَالَ: " لَا ، بَلْ إِلَى يَوْمِ الْقِيَامَةِ " قُلْتُ: يَا رَسُولَ اللَّهِ ، أَخْبِرْنِي فِي أَيَّ رَمَضَانَ هِيَ ؟ قَالَ: " فِي الْعَشْرِ الْأَوَاخِرِ لَا تَسْأَلْنِي عَنْ شَيْءٍ بَعْدَهَا " فَقُلْتُ: أَقْسَمْتُ عَلَيْكَ بِحَقِّي عَلَيْكَ يَا رَسُولَ اللَّهِ ، فِي أَيِّ عَشْرٍ هِيَ ؟ قَالَ: فَغَضِبَ عَلَيَّ غَضَبًا شَدِيدًا مَا غَضِبَ عَلَيَّ قَبْلُ وَلَا بَعْدُ مِثْلَهُ ، وَقَالَ: " لَوْ شَاءَ اللَّهُ لَأَطْلَعَكُمْ عَلَيْهَا الْتَمِسُوهَا فِي السَّبْعِ الْأَوَاخِرِ ، لَا تَسْأَلْنِي عَنْ شَيْءٍ بَعْدَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/624)

4019 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ ابْنُ أَبِي زَائِدَةَ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " قَالَتْ قُرَيْشٌ لِلْيَهُودِ: أَعْطُونَا شَيْئًا نَسْأَلُ عَنْهُ هَذَا الرَّجُلَ . فَقَالُوا: سَلُوهُ عَنِ الرُّوحِ . فَنَزَلَتْ { وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا } [الإسراء: 85] قَالُوا: نَحْنُ لَمْ نُؤْتَ [ص:625] مِنَ الْعِلْمِ إِلَّا قَلِيلًا وَقَدْ أُوتِينَا التَّوْرَاةَ فِيهَا حُكْمُ اللَّهِ وَمَنْ أُوتِيَ التَّوْرَاةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا ، قَالَ: فَنَزَلَتْ { قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا } [الكهف: 109] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/624)

98 - تَفْسِيرُ سُورَةِ لَمْ يَكُنْ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/625)

4020 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا أَبُو دَاوُدَ ، ثنا شُعْبَةُ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَرَأَ عَلَيْهِ لَمْ يَكُنْ وَقَرَأَ فِيهَا: إِنَّ ذَاتَ الدِّينِ عِنْدَ اللَّهِ الْحَنِيفِيَّةُ لَا الْيَهُودِيَّةُ وَلَا النَّصْرَانِيَّةُ وَلَا الْمَجُوسِيَّةُ وَمَنْ يَعْمَلْ خَيْرًا فَلَنْ يُكْفَرَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/625)

4021 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنْ مُغِيرَةَ ، قَالَ: سَمِعْتُ الْفُضَيْلَ بْنَ عَمْرٍو ، يَقُولُ لِأَبِي وَائِلٍ شَقِيقِ بْنِ سَلَمَةَ: أَسَمِعْتَ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " مَنْ قَالَ إِنِّي مُؤْمِنٌ فَلْيَقُلْ إِنِّي فِي الْجَنَّةِ " فَقَالَ: نَعَمْ ، فَقَالَ الْمُغِيرَةُ: وَقَرَأَ أَبُو وَائِلٍ شَقِيقُ بْنُ سَلَمَةَ: لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ حَتَّى بَلَغَ { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ } [البينة: 5] إِلَى قَوْلِهِ تَعَالَى: { وَذَلِكَ دِينُ الْقَيِّمَةِ } [البينة: 5] قَرَأَهَا وَهُوَ يُعَرِّضُ بِالْمُرْجِئَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ""

(2/625)

99 - تَفْسِيرُ سُورَةِ الزَّلْزَلَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/625)

4022 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَالْحَسَنُ بْنُ يَعْقُوبَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، ثنا عَيَّاشُ بْنُ عَبَّاسٍ الْقِتْبَانِيُّ ، عَنْ عِيسَى بْنِ هِلَالٍ الصَّدَفِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَتَى رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ [ص:626] عَلَيْهِ وَسَلَّمَ ، فَقَالَ: أَقْرِئْنِي يَا رَسُولَ اللَّهِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْرَأْ ثَلَاثًا مِنْ ذَوَاتِ الرَّاءِ " فَقَالَ الرَّجُلُ: كَبِرَتْ سِنِّي ، وَاشْتَدَّ قَلْبِي ، وَغَلُظَ لِسَانِي ، قَالَ: " اقْرَأْ ثَلَاثًا مِنْ ذَوَاتِ حم " فَقَالَ مِثْلَ مَقَالَتِهِ الْأُولَى فَقَالَ: " اقْرَأْ ثَلَاثًا مِنَ الْمُسَبِّحَاتِ " فَقَالَ مِثْلَ مَقَالَتِهِ فَقَالَ الرَّجُلُ: يَا رَسُولَ اللَّهِ ، أَقْرِئْنِي سُورَةً جَامِعَةً . فَأَقْرَأَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { إِذَا زُلْزِلَتْ } [الزلزلة: 1] حَتَّى فَرَغَ مِنْهَا فَقَالَ الرَّجُلُ: وَالَّذِي بَعَثَكَ بِالْحَقِّ لَا أَزِيدُ عَلَيْهِ أَبَدًا . ثُمَّ أَدْبَرَ الرَّجُلُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَفْلَحَ الرُّوَيْجِلُ " ثُمَّ ذَكَرَ مَا يُقِيمُهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/625)

4023 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَالْحَسَنُ بْنُ يَعْقُوبَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي سُلَيْمَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ { يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا } [الزلزلة: 4] قَالَ: " أَتَدْرُونَ مَا أَخْبَارُهَا ؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ: " فَإِنَّ أَخْبَارَهَا أَنْ تَشْهَدَ عَلَى كُلِّ عَبْدٍ وَأَمَةٍ بِمَا عَمِلَ عَلَى ظَهْرِهَا أَنْ تَقُولَ: عَمِلَ كَذَا ، أَوْ كَذَا فِي يَوْمِ كَذَا ، وَكَذَا فَذَلِكَ أَخْبَارُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/626)

4024 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، وَأَبُو بَكْرٍ الشَّافِعِيُّ قَالَا: ثنا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ بْنُ حُسَيْنٍ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي أَسْمَاءَ الرَّحَبِيِّ ، قَالَ: بَيْنَا أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ ، يَتَغَدَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ نَزَلَتْ هَذِهِ الْآيَةُ { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [الزلزلة: 8] فَأَمْسَكَ أَبُو بَكْرٍ وَقَالَ: يَا رَسُولَ اللَّهِ ، أَكُلُّ مَا عَمِلْنَا مِنْ سُوءٍ رَأَيْنَاهُ ؟ فَقَالَ: " مَا تَرَوْنَ مِمَّا تَكْرَهُونَ فَذَلِكَ مَا تُجْزَوْنَ ، يُؤَخَّرُ الْخَيْرُ لِأَهْلِهِ فِي الْآخِرَةِ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/626)

100 - تَفْسِيرُ سُورَةِ وَالْعَادِيَاتِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/627)

4025 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ ، أَخْبَرَنِي عَبْدُ الْكَرِيمِ الْجَزَرِيُّ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ تَعَالَى: { وَالْعَادِيَاتِ ضَبْحًا } [العاديات: 1] قَالَ: " هِيَ الْخَيْلُ " { فَالْمُورِيَاتِ قَدْحًا } [العاديات: 2] قَالَ: " الرَّجُلُ إِذَا أَوْرَى زَنْدَهُ " { فَالْمُغِيرَاتِ صُبْحًا } [العاديات: 3] الْخَيْلُ تُصَبِّحُ الْعَدُوَّ { فَأَثَرْنَ بِهِ نَقْعًا } [العاديات: 4] قَالَ: " التُّرَابُ " { فَوَسَطْنَ بِهِ جَمْعًا } [العاديات: 5] الْعَدُوُّ { إِنَّ الْإِنْسَانَ لِرَبِّهِ لَكَنُودٌ } [العاديات: 6] قَالَ: " الْكُفُورُ "

(2/627)

101 - تَفْسِيرُ سُورَةِ الْقَارِعَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/627)

4026 - أَخْبَرَنَا أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا الْمُبَارَكُ بْنُ فَضَالَةَ ، عَنِ الْحَسَنِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا مَاتَ الْعَبْدُ الْمُؤْمِنُ تَلْقَى رُوحَهُ أَرْوَاحُ الْمُؤْمِنِينَ فَيَقُولُوا لَهُ: مَا فَعَلَ فُلَانٌ ؟ فَإِذَا قَالَ: مَاتَ ، قَالُوا: ذُهِبَ بِهِ إِلَى أُمِّهِ الْهَاوِيَةِ ، فَبِئْسَتِ الْأُمُّ وَبِئْسَتِ الْمُرَبِيَّةُ "
" هَذَا حَدِيثٌ مُرْسَلٌ صَحِيحُ الْإِسْنَادِ ، فَإِنِّي لَمْ أَجِدْ لِهَذِهِ السُّورَةِ تَفْسِيرًا عَلَى شَرْطِ الْكِتَابِ فَأَخْرَجْتُهُ إِذْ لَمْ أَسْتَجِزْ إِخْلَاءَهُ مِنْ حَدِيثٍ "

(2/627)

102 - تَفْسِيرُ سُورَةِ أَلْهَاكُمُ التَّكَاثُرُ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/627)

4027 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ ، أَنَّ أَبَاهُ حَدَّثَهُ قَالَ: انْتَهَيْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقْرَأُ { أَلْهَاكُمُ التَّكَاثُرُ } [التكاثر: 1] وَهُوَ يَقُولُ: " يَقُولُ ابْنُ آدَمَ: مَالِي مَالِي وَهَلْ لَكَ مِنْ مَالِكَ إِلَّا مَا [ص:628] أَكَلْتَ فَأَفْنَيْتَ ، أَوْ لَبِسْتَ فَأَبْلَيْتَ ، أَوْ تَصَدَّقْتَ فَأَمْضَيْتَ ؟ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَيْسَ مِنْ شَرْطِ الشَّيْخَيْنِ وَلَيْسَ لِعَبْدِ اللَّهِ بْنِ الشِّخِّيرِ رَاوٍ غَيْرَ ابْنِهِ مُطَرِّفٍ ، نَظَرْنَا فَإِذَا مُسْلِمٌ قَدْ أَخْرَجَهُ مِنْ حَدِيثِ شُعْبَةَ عَنْ قَتَادَةَ مُخْتَصَرًا "

(2/627)

4028 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا مُحَمَّدُ بْنُ بَكْرٍ الْبُرْسَانِيُّ ، ثنا جَعْفَرُ بْنُ بُرْقَانَ ، قَالَ: سَمِعْتُ يَزِيدَ بْنَ الْأَصَمِّ ، يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَخْشَى عَلَيْكُمُ الْفَقْرَ وَلَكِنِّي أَخْشَى عَلَيْكُمُ التَّكَاثُرَ ، وَمَا أَخْشَى عَلَيْكُمُ الْخَطَأَ ، وَلَكِنِّي أَخْشَى عَلَيْكُمُ التَّعَمُّدَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/628)

103 - تَفْسِيرُ سُورَةِ وَالْعَصْرِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/628)

4029 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرٍو ذِي مَرٍّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ " قَرَأَ: وَالْعَصْرِ وَنَوَائِبِ الدَّهْرِ إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/628)

104 - تَفْسِيرُ سُورَةِ الْهُمَزَةِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/628)

4030 - حَدَّثَنَا أَبُو حَفْصٍ أَحْمَدُ بْنُ أَحْيَدَ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، { وَيْلٌ لِكُلِّ [ص:629] هُمَزَةٍ لُمَزَةٍ } [الهمزة: 1] قَالَ: " الْوَيْلُ وَادٍ فِي جَهَنَّمَ يَهْوِي فِيهِ الْكَافِرُ أَرْبَعِينَ خَرِيفًا قَبْلَ أَنْ يَفْرُغَ مِنْ حِسَابِ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ""

(2/628)

4031 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ بِالْكُوفَةِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا حَمْزَةُ الزَّيَّاتُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ ضَمْرَةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ " ذَكَرَ النَّارَ فَعَظَّمَ أَمْرَهَا وَذَكَرَ مِنْهَا مَا شَاءَ اللَّهُ أَنْ يَذْكُرَ ، ثُمَّ قَالَ: إِنَّهَا عَلَيْهِمْ مُؤْصَدَةٌ فِي عَمَدٍ مُمَدَّدَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/629)

105 - تَفْسِيرُ سُورَةِ الْفِيلِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/629)

4032 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ قَابُوسَ بْنِ أَبِي ظَبْيَانَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَقْبَلَ أَصْحَابُ الْفِيلِ حَتَّى إِذَا دَنَوْا مِنْ مَكَّةَ اسْتَقْبَلَهُمْ عَبْدُ الْمُطَّلِبِ فَقَالَ لِمَلِكِهِمْ: مَا جَاءَ بِكَ إِلَيْنَا مَا عَنَاكَ يَا رَبَّنَا أَلَا بَعَثْتَ فَنَأْتِيكَ بِكُلِّ شَيْءٍ أَرَدْتَ ؟ " فَقَالَ: أُخْبِرْتُ بِهَذَا الْبَيْتِ الَّذِي لَا يَدْخُلُهُ أَحَدٌ إِلَّا آمَنَ فَجِئْتُ أُخِيفُ أَهْلَهُ . فَقَالَ: إِنَّا نَأْتِيكَ بِكُلِّ شَيْءٍ تُرِيدُ فَارْجِعْ " فَأَبَى إِلَّا أَنْ يَدْخُلَهُ وَانْطَلَقَ يَسِيرُ نَحْوَهُ وَتَخَلَّفَ عَبْدُ الْمُطَّلِبِ فَقَامَ عَلَى جَبَلٍ فَقَالَ: " لَا أَشْهَدُ مَهْلِكَ هَذَا الْبَيْتِ وَأَهْلِهِ ، ثُمَّ قَالَ:
[من أشعار عبد المطلب بن هاشم بن عبد مناف - البحر الكامل]
اللَّهُمَّ إِنَّ لِكُلِّ إِلَهٍ حَلَالًا فَامْنَعْ حَلَالَكْ
لَا يَغْلِبَنَّ مُحَالُهُمْ أَبَدًا مِحَالَكْ
اللَّهُمَّ فَإِنْ فَعَلْتَ فَأْمُرْ مَا بَدَا لَكْ
فَأَقْبَلَتْ مِثْلُ السَّحَابَةِ مِنْ نَحْوِ الْبَحْرِ حَتَّى أَظَلَّتْهُمْ طَيْرٌ أَبَابِيلُ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ: { تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ } [الفيل: 4] قَالَ: فَجَعَلَ الْفِيلُ يَعُجُّ عَجًّا { فَجَعَلَهُمْ كَعَصْفٍ [ص:630] مَأْكُولٍ } [الفيل: 5]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/629)

106 - تَفْسِيرُ سُورَةِ قُرَيْشٍ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/630)

4033 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، ثنا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثنا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ ثَابِتِ بْنِ شُرَحْبِيلَ ، حَدَّثَنِي عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي عَتِيقٍ ، عَنْ سَعِيدِ بْنِ عَمْرِو بْنِ جَعْدَةَ بْنِ هُبَيْرَةَ ، عَنْ أَبِيهِ ، عَنْ جَدَّتِهِ أُمِّ هَانِئٍ بِنْتِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " فَضَّلَ اللَّهُ قُرَيْشًا بِسَبْعِ خِلَالٍ ؛ أَنِّي فِيهِمْ وَأَنَّ النُّبُوَّةَ فِيهِمْ ، وَالْحِجَابَةَ فِيهِمْ ، وَالسِّقَايَةَ فِيهِمْ ، وَأَنَّ اللَّهَ نَصَرَهُمْ عَلَى الْفِيلِ ، وَأَنَّهُمْ عَبَدُوا اللَّهَ عَشْرَ سِنِينَ لَا يَعْبُدُهُ غَيْرُهُمْ ، وَأَنَّ اللَّهَ أَنْزَلَ فِيهِمْ سُورَةً مِنَ الْقُرْآنِ " ثُمَّ تَلَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ { لِإِيلَافِ قُرَيْشٍ إِيلَافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ ، فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ } [قريش: 2]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/630)

107 - تَفْسِيرُ سُورَةِ الْمَاعُونِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/630)

4034 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " الْمَاعُونُ الْعَارِيَةُ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/630)

4035 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، { وَيَمْنَعُونَ الْمَاعُونَ } [الماعون: 7] قَالَ: [ص:631] " هِيَ الزَّكَاةُ الْمَفْرُوضَةُ يُرَاءُونَ بِصَلَاتِهِمْ وَيَمْنَعُونَ زَكَاتَهُمْ "
" هَذَا إِسْنَادٌ صَحِيحٌ مُرْسَلٌ ، فَإِنَّ مُجَاهِدًا لَمْ يَسْمَعْ مِنْ عَلِيٍّ "

(2/630)

108 - تَفْسِيرُ سُورَةِ الْكَوْثَرِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/631)

4036 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَأَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، وَعَمْرُو بْنُ مُحَمَّدِ بْنِ الْحَسَنِ ، قَالُوا: ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا أَبُو أُوَيْسٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَخِيهِ عَبْدِ اللَّهِ بْنِ مُسْلِمِ بْنِ شِهَابٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنِ الْكَوْثَرِ فَقَالَ: " هُوَ نَهَرٌ أَعْطَانِيهِ اللَّهُ فِي الْجَنَّةِ تُرَابُهَا مِسْكٌ أَبْيَضُ مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ يَرِدُهُ طَائِرٌ أَعْنَاقُهَا مِثْلُ أَعْنَاقِ الْجُزُرِ " فَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: يَا رَسُولَ اللَّهِ ، إِنَّهَا لَنَاعِمَةٌ . فَقَالَ: " أُكُلُهَا أَنْعَمُ مِنْهَا
" قَدْ أَخْرَجَ مُسْلِمٌ هَذَا الْحَدِيثَ مِنْ حَدِيثِ عَبْدُ الْوَاحِدِ بْنِ زِيَادٍ ، عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ ، عَنْ أَنَسٍ " لَمَّا أُنْزِلَتْ { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } [الكوثر: 1] أَتَمُّ وَأَطْوَلُ مِنْهَا لَكِنِّي أَخْرَجْتُهُ فِي أَفْرَادِ عَاصِمِ بْنِ عَلِيٍّ ، فَإِنَّ أَبَا أُوَيْسٍ ثِقَةٌ ، وَلَا يَحْفَظُ لِلزُّهْرِيِّ ، عَنْ أَخِيهِ عَبْدِ اللَّهِ حَدِيثًا مُسْنَدًا وَالْمَشْهُورُ هَذَا مِنْ حَدِيثِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ مُسْلِمٍ ، عَنْ أَبِيهِ "

(2/631)

4037 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ هُشَيْمٌ ، أَنْبَأَ أَبُو بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } [الكوثر: 1] قَالَ: " الْكَوْثَرُ الْخَيْرُ الْكَثِيرُ الَّذِي أَعْطَاهُ اللَّهُ إِيَّاهُ " قَالَ أَبُو بِشْرٍ: فَقُلْتُ لِسَعِيدٍ: إِنَّ أُنَاسًا يَزْعُمُونَ أَنَّهُ نَهَرٌ فِي الْجَنَّةِ . فَقَالَ: " وَالنَّهَرُ مِنَ الْخَيْرِ الْكَثِيرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " ،
فَأَمَّا قَوْلُهُ عَزَّ وَجَلَّ { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [الكوثر: 2] فَقَدِ اخْتَلَفَ الصَّحَابَةُ فِي [ص:632] تَأْوِيلِهَا وَأَحْسَنُهَا مَا رُوِيَ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فِي رِوَايَتَيْنِ الْأُولَى مِنْهُمَا مَا :

(2/631)

4038 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمٍ الْجَحْدَرِيِّ ، عَنْ عُقْبَةَ بْنِ صُهْبَانَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، { فَصَلِّ لِرَبِّكَ وَانْحَرْ } [الكوثر: 2] قَالَ: " هُوَ وَضْعُكَ يَمِينَكَ عَلَى شِمَالِكَ فِي الصَّلَاةِ "
وَالرِّوَايَةُ الثَّانِيَةُ :

(2/632)

4039 - حَدَّثَنَاهُ أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ بِهَمْدَانَ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ ، ثنا وَهْبُ بْنُ أَبِي مَرْحُومٍ ، ثنا إِسْرَائِيلُ بْنُ حَاتِمٍ ، عَنْ مُقَاتِلِ بْنِ حَيَّانَ ، عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ } [الكوثر: 2] قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا جِبْرِيلُ ، مَا هَذِهِ النَّحِيرَةُ الَّتِي أَمَرَنِي بِهَا رَبِّي ؟ " قَالَ: إِنَّهَا لَيْسَتْ بِنَحِيرَةٍ وَلَكِنَّهُ يَأْمُرُكَ إِذَا تَحَرَّمْتَ لِلصَّلَاةِ أَنْ تَرْفَعَ يَدَيْكَ إِذَا كَبَّرْتَ ، وَإِذَا رَكَعْتَ ، وَإِذَا رَفَعْتَ رَأْسَكَ مِنَ الرُّكُوعِ فَإِنَّهَا صَلَاتُنَا وَصَلَاةُ الْمَلَائِكَةِ الَّذِينَ فِي السَّمَاوَاتِ السَّبْعِ . قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَفْعُ الْأَيْدِي مِنَ الِاسْتِكَانَةِ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ: { فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ } [المؤمنون: 76] "

(2/632)

109 -تَفْسِيرُ سُورَةِ الْكَافِرُونَ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/632)

4040 - حَدَّثَنَا أَبُو مُحَمَّدِ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا أَبُو جَعْفَرٍ الْحَضْرَمِيُّ ، ثنا أَحْمَدُ بْنُ [ص:633] يُونُسَ ، ثنا زُهَيْرٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ فَرْوَةَ بْنِ نَوْفَلٍ الْأَشْجَعِيِّ ، عَنْ أَبِيهِ ، أَنَّهُ قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مُرْنِي بِشَيْءٍ أَقُولُهُ فَقَالَ: " إِذَا أَوَيْتَ إِلَى مَضْجَعِكَ فَاقْرَأْ { قُلْ يَا أَيُّهَا الْكَافِرُونَ } [الكافرون: 1] إِلَى خَاتِمَتِهَا فَإِنَّهَا بَرَاءَةٌ مِنَ الشِّرْكِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/632)

110 - تَفْسِيرُ سُورَةِ النَّصْرِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/633)

4041 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا النَّضْرُ بْنُ شُمَيْلٍ ، ثنا شُعْبَةُ ، ثنا أَبُو إِسْحَاقَ ، سَمِعْتُ أَبَا عُبَيْدَةَ ، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ أَنْ يَقُولَ: " سُبْحَانَكَ رَبَّنَا وَبِحَمْدِكَ " ، فَلَمَّا نَزَلَتْ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ قَالَ: " سُبْحَانَكَ رَبَّنَا وَبِحَمْدِكَ اللَّهُمَّ اغْفِرْ لِي إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/633)

111 - تَفْسِيرُ سُورَةِ أَبِي لَهَبٍ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/633)

4042 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمُزَكِّي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَنْصَارِيُّ ، ثنا الْأَسْوَدُ بْنُ شَيْبَانَ ، عَنْ أَبِي نَوْفَلِ بْنِ أَبِي عَقْرَبٍ ، عَنْ أَبِيهِ ، [ص:634] قَالَ: كَانَ لَهَبُ بْنُ أَبِي لَهَبٍ يَسُبُّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ سَلِّطْ عَلَيْهِ كَلْبَكَ " فَخَرَجَ فِي قَافِلَةٍ يُرِيدُ الشَّامَ فَنَزَلَ مَنْزِلًا ، فَقَالَ: إِنِّي أَخَافُ دَعْوَةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالُوا لَهُ: كَلَّا ، فَحَطُّوا مَتَاعَهُمْ حَوْلَهُ وَقَعَدُوا يَحْرُسُونَهُ فَجَاءَ الْأَسَدُ فَانْتَزَعَهُ فَذَهَبَ بِهِ
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/633)

4043 - وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، قَالَ: قُرِئَ عَلَى سُفْيَانَ بْنِ عُيَيْنَةَ وَأَنَا شَاهِدٌ الزُّهْرِيُّ ، عَنْ عُبَيْدِ اللَّهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ } [المسد: 2] قَالَ: " كَسْبُهُ وَلَدُهُ "
" قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: لَمْ يَذْكُرْ لَنَا ابْنُ عُيَيْنَةَ سَمَاعَهُ فِيهِ ، ثُمَّ بَلَغَنِي أَنَّهُ سَمِعَهُ مِنْ عُمَرَ بْنِ حَبِيبٍ "

(2/634)

4044 - فَأَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ ابْنِ خُثَيْمٍ ، عَنْ أَبِي الطُّفَيْلِ ، قَالَ: كُنْتُ عِنْدَ ابْنِ عَبَّاسٍ يَوْمًا فَجَاءَهُ بَنُو أَبِي لَهَبٍ يَخْتَصِمُونَ فِي شَيْءٍ بَيْنَهُمْ فَقَامَ يُصْلِحُ بَيْنَهُمْ ، فَدَفَعَهُ بَعْضُهُمْ ، فَوَقَعَ عَلَى الْفِرَاشِ ، فَغَضِبَ ابْنُ عَبَّاسٍ وَقَالَ: " أخْرِجُوا عَنِّي الْكَسْبَ الْخَبِيثَ - يَعْنِي وَلَدَهُ - { مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ } [المسد: 2] "

(2/634)

112 - تَفْسِيرُ سُورَةِ الْإِخْلَاصِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
قَدْ ذَكَرْتُ فَضَائِلَ هَذِهِ السُّورَةِ فِي فَضَائِلِ الْقُرْآنِ

(2/634)

4045 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، وَأَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ قَالَا: ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ الْمُشْرِكِينَ ، قَالُوا: يَا مُحَمَّدُ ، انْسُبْ لَنَا رَبَّكَ . فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ } [الإخلاص: 2] قال: الصمد: الذي لم يلد ، { وَلَمْ يُولَدْ وَلَمْ [ص:635] يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص: 3] لِأَنَّهُ لَيْسَ شَيْءٌ يُولَدُ إِلَّا سَيَمُوتُ ، وَلَيْسَ شَيْءٌ يَمُوتُ إِلَّا سَيُورَثُ ، وَإِنَّ اللَّهَ لَا يَمُوتُ وَلَا يُورَثُ { وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ } [الإخلاص: 4] قَالَ: لَمْ يَكُنْ لَهُ شَبِيهٌ ، وَلَا عَدْلٌ وَلَيْسَ كَمِثْلِهِ شَيْءٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/634)

113 - تَفْسِيرُ سُورَةِ الْفَلَقِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/635)

4046 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا أَبِي ، سَمِعْتُ يَحْيَىَ بْنَ أَيُّوبَ ، يُحَدِّثُ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ أَسْلَمَ أَبِي عِمْرَانَ التُّجِيبِيِّ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، أَقْرَأُ مِنْ سُورَةِ يُوسُفَ ، وَسُورَةِ هُودٍ قَالَ: " يَا عُقْبَةُ ، اقْرَأْ بِأَعُوذُ بِرَبِّ الْفَلَقِ ، فَإِنَّكَ لَنْ تَقْرَأَ بِسُورَةٍ أَحَبَّ إِلَى اللَّهِ ، وَأَبْلَغَ عِنْدَهُ مِنْهَا فَإِنِ اسْتَطَعْتَ أَنْ لَا تَفُوتَكَ فَافْعَلْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/635)

4047 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْحَافِظُ بِهَمَذَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ خَالِهِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي سَلَمَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ بِيَدِهَا فَأَشَارَ بِهَا إِلَى الْقَمَرِ فَقَالَ: " اسْتَعِيذِي بِاللَّهِ مِنْ شَرِّ هَذَا ، فَإِنَّهُ الْغَاسِقُ إِذَا وَقَبَ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/635)

4048 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ الْمُغِيرَةِ الْبَكْرِيُّ ، ثنا الْقَاسِمُ بْنُ الْحَكَمِ ، ثنا سُفْيَانُ ، عَنْ عَاصِمٍ ، عَنْ زِيَادِ بْنِ ثُوَيْبٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ [ص:636] النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُنِي فَقَالَ: " أَلَا أَرْقِيكَ بِرُقْيَةٍ رَقَانِي بِهَا جِبْرِيلُ عَلَيْهِ السَّلَامُ ؟ " فَقُلْتُ: بَلَى ، بِأَبِي وَأُمِّي . قَالَ: " بِسْمِ اللَّهِ أَرْقِيكَ ، وَاللَّهُ يَشْفِيكَ مِنْ كُلِّ دَاءٍ فِيكَ مِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ ، وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ " فَرَقَى بِهَا ثَلَاثَ مَرَّاتٍ"

(2/635)

114 - تَفْسِيرُ سُورَةِ النَّاسِ
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ

(2/636)

4049 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ سُفْيَانُ الثَّوْرِيُّ ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَا مِنْ مَوْلُودٍ إِلَّا عَلَى قَلْبِهِ الْوَسْوَاسُ ، فَإِنْ ذَكَرَ اللَّهَ خَنَسَ ، وَإِنْ غَفَلَ وَسْوَسَ وَهُوَ قَوْلُهُ تَعَالَى { الْوَسْوَاسِ الْخَنَّاسِ } [الناس: 4] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " ،
آخِرُ كِتَابِ التَّفْسِيرِ
وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ، وَصَلَّى اللَّهُ عَلَى سَيِّدِنَا مُحَمَّدٍ وَآلِهِ وَأَصْحَابِهِ أَجْمَعِينَ

(2/636)


كِتَابُ تَوَارِيخِ الْمُتَقَدِّمِينَ مِنَ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

28 - كِتَابُ تَوَارِيخِ الْمُتَقَدِّمِينَ مِنَ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ
حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي شَهْرِ رَبِيعٍ الْآخِرِ سَنَةَ إِحْدَى وَأَرْبَعِ مِائَةٍ: كِتَابُ تَوَارِيخِ الْمُتَقَدِّمِينَ مِنَ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ ، وَذِكْرِ مَنَاقِبِهِمْ وَأَخْبَارِهِمْ مَعَ الْأُمَمِ عَلَى لِسَانِ سَيِّدِنَا الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِمْ أَجْمَعِينَ ، فَإِنَّ الْإِمَامَ أَبَا عَبْدِ اللَّهِ مُحَمَّدَ بْنَ إِسْمَاعِيلَ أَخْرَجَهُ فِي هَذَا الْمَوْضِعِ مِنَ الْجَامِعِ الصَّحِيحِ قَبْلَ بَدْءِ الشَّرِيعَةِ وَذَكَرَ الصَّحَابَةَ فَاقْتَدَيْتُ بِهِ .
ذِكْرُ مَا رُوِيَ بِالْأَسَانِيدِ الصَّحِيحَةِ مِنْ ذِكْرِ آدَمَ أَبِي الْبَشَرِ صَلَوَاتُ اللَّهُ عَلَيْهِ وَامْرَأَتِهِ حَوَّاءَ عَلَيْهَا السَّلَامُ حِينَ أُهْبِطَا إِلَى الْأَرْضِ مِمَّا لَمْ يُخَرِّجَاهُ الشَّيْخَانِ

(2/637)

1 - ذِكْرُ آدَمَ عَلَيْهِ السَّلَامُ

(2/637)

4050 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، وَمُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، قَالَا: ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَمَّا صَوَّرَ اللَّهُ آدَمَ تَرَكَهُ فَجَعَلَ إِبْلِيسُ يُطِيفُ بِهِ فَيَنْظُرُ إِلَيْهِ ، فَلَمَّا رَآهُ أَجْوَفَ قَالَ: ظَفِرْتُ بِهِ خَلْقٌ لَا يَتَمَالَكُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/637)

4051 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، ثنا عَمَّارُ بْنُ أَبِي مُعَاوِيَةَ الْبَجَلِيُّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَا سَكَنَ آدَمُ الْجَنَّةَ إِلَّا مَا بَيْنَ صَلَاةِ الْعَصْرِ إِلَى غُرُوبِ الشَّمْسِ " [ص:638]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/637)

4052 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا عَمْرُو بْنُ عَلِيٍّ ، ثنا عِمْرَانُ بْنُ عُيَيْنَةَ ، أَنْبَأَ عَطَاءُ بْنُ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِنَّ أَوَّلَ مَا أَهْبَطَ اللَّهُ آدَمَ إِلَى أَرْضِ الْهِنْدِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/638)

4053 - حَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْكَارِزِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنْ يُوسُفَ بْنِ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: " أَطْيَبُ رِيحٍ فِي الْأَرْضِ الْهِنْدُ ، أُهْبِطَ بِهَا آدَمُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فَعَلَقَ شَجَرُهَا مِنْ رِيحِ الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/638)

4054 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا هَوْذَةُ بْنُ خَلِيفَةَ ، ثنا عَوْفٌ ، عَنْ قَسَامَةَ بْنِ زُهَيْرٍ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى الْأَشْعَرِيِّ ، قَالَ: " إِنَّ اللَّهَ لَمَّا أَخْرَجَ آدَمَ مِنَ الْجَنَّةِ زَوَّدَهُ مِنْ ثِمَارِ الْجَنَّةِ ، وَعَلَّمَهُ صَنْعَةَ كُلِّ شَيْءٍ فَثِمَارُكُمْ هَذِهِ مِنْ ثِمَارِ الْجَنَّةِ غَيْرَ أَنَّ هَذِهِ تَغَيَّرُ وَتِلْكَ لَا تَغَيَّرُ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/638)

4055 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَمْرٍو الْأَحْمَسِيُّ بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ [حُمَيْدِ بْنِ] الرَّبِيعِ ، ثنا حَمَّادُ * بْنُ السَّرِيِّ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي سَعِيدٍ ** ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ [ص:639] رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ الْيَهُودَ أَتَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَسَأَلَتْهُ عَنْ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ ، فَقَالَ: " خَلَقَ اللَّهُ الْأَرْضَ يَوْمَ الْأَحَدِ وَالِاثْنَيْنِ ، وَخَلَقَ اللَّهُ الْجِبَالَ يَوْمَ الثُّلَاثَاءِ وَمَا فِيهِنَّ مِنْ مَنَافِعَ ، وَخَلَقَ يَوْمَ الْأَرْبِعَاءِ الشَّجَرَ وَالْمَاءَ وَالْمَدَائِنَ وَالْعُمْرَانَ وَالْخَرَابَ فَهَذِهِ أَرْبَعَةٌ " فَقَالَ عَزَّ وَجَلَّ: " { أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا ، وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ } وَخَلَقَ يَوْمَ الْخَمِيسِ السَّمَاءَ ، وَخَلَقَ يَوْمَ الْجُمُعَةِ النُّجُومَ وَالشَّمْسَ وَالْقَمَرَ وَالْمَلَائِكَةَ إِلَى ثَلَاثِ سَاعَاتٍ بَقِينَ مِنْهُ فَخَلَقَ فِي أَوَّلِ سَاعَةٍ مِنْ هَذِهِ الثَّلَاثِ السَّاعَاتِ الْآجَالَ حِينَ يَمُوتُ مَنْ مَاتَ ، وَفِي الثَّانِيَةِ أَلْقَى الْآفَةَ عَلَى كُلِّ شَيْءٍ مِمَّا يَنْتَفِعُ بِهِ النَّاسَ ، وَفِي الثَّالِثَةِ آدَمَ أَسْكَنَهُ الْجَنَّةَ ، وَأَمَرَ إِبْلِيسَ بِالسُّجُودِ لَهُ ، وَأَخْرَجَهُ مِنْهَا فِي آخِرِ سَاعَةٍ " ثُمَّ قَالَتِ الْيَهُودُ: ثُمَّ مَاذَا يَا مُحَمَّدُ ؟ قَالَ: " ثُمَّ اسْتَوَى عَلَى الْعَرْشِ " قَالُوا: قَدْ أَصَبْتَ لَوْ أَتْمَمْتَ ، قَالُوا: ثُمَّ اسْتَرَاحَ ، قَالَ: فَغَضِبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَضَبًا شَدِيدًا ، فَنَزَلَتْ { وَلَقَدْ خَلَقْنَا السَّمَوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبِ فَاصْبِرْ عَلَى مَا يَقُولُونَ }
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 8572 (ج7/ص605) - .
* صوابه : "هَنَّادُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .
** كذا جاء في النسخة (ب) ، وصوابه : "أَبِي سَعْدٍ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة .

(2/638)

4056 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عُتَيٍّ السَّعْدِيِّ ، عَنْ أُبَيِّ بْنِ كَعْبٍ قَالَ: " كَانَ آدَمُ رَجُلًا طُوَالًا كَثِيرَ شَعْرِ الرَّأْسِ كَأَنَّهُ نَخْلَةٌ سَحُوقٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/639)

4057 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا مُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ يَوْمٍ طَلَعَتِ الشَّمْسُ فِيهِ يَوْمَ الْجُمُعَةِ خُلِقَ آدَمُ فِيهِ ، وَفِيهِ أُهْبِطَ إِلَى الْأَرْضِ " [ص:640]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَقَدْ أَخْرَجَاهُ مِنْ حَدِيثِ الزُّهْرِيِّ بِغَيْرِ هَذَا اللَّفْظِ "

(2/639)

4058 - أَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الصَّائِغُ ، ثنا الْحَسَنُ بْنُ مُحَمَّدٍ الْمَرْوَزِيُّ ، ثنا جَرِيرُ بْنُ حَازِمٍ ، عَنْ كُلْثُومِ بْنِ جَبْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَخَذَ اللَّهُ الْمِيثَاقَ مِنْ ظَهْرِ آدَمَ بِنَعْمَانَ ، يَعْنِي بِعَرَفَةَ ، فَأَخْرَجَ مِنْ صُلْبِهِ كُلَّ ذُرِّيَّةٍ ذَرَأَهَا فَنَثَرَهُمْ بَيْنَ يَدَيْهِ كَالذَّرِّ ، ثُمَّ كَلَّمَهُمْ قُبُلًا وَقَالَ: { أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ } [الأعراف: 172] إِلَى قَوْلِهِ { بِمَا فَعَلَ الْمُبْطِلُونَ } [الأعراف: 173] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/640)

4059 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا الْقَعْنَبِيُّ ، وَيَحْيَى بْنُ بُكَيْرٍ ، عَنْ مَالِكٍ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ ، عَنْ مُسْلِمِ بْنِ يَسَارٍ الْجُهَنِيِّ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، سُئِلَ عَنْ هَذِهِ الْآيَةِ { وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ } [الأعراف: 172] فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ اللَّهَ خَلَقَ آدَمَ ، ثُمَّ مَسَحَ ظَهْرَهُ بِيَمِينِهِ ، فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلْجَنَّةِ وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ ، ثُمَّ مَسَحَ ظَهْرَهُ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلنَّارِ وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ " فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، فَفِيمَ الْعَمَلُ ؟ قَالَ: " إِنَّ اللَّهَ إِذَا خَلَقَ الْعَبْدَ لِلْجَنَّةِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ الْجَنَّةِ حَتَّى يَمُوتَ عَلَى عَمَلِ أَهْلِ الْجَنَّةِ فَيَدْخُلَ الْجَنَّةَ ، وَإِذَا خَلَقَ الْعَبْدَ لِلنَّارِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى يَمُوتَ عَلَى عَمَلِ أَهْلِ النَّارِ فَيَدْخُلَ النَّارَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/640)

4060 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا الْحَسَنُ بْنُ عَطِيَّةَ ، ثنا الْحَسَنُ بْنُ صَالِحٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ قَالَ: أَيْ رَبِّ أَلَمْ تَخْلُقْنِي بِيَدِكَ ؟ قَالَ: " بَلَى " . قَالَ: أَيْ رَبِّ ، أَلَمْ تَنْفُخْ فِيَّ مِنْ رُوحِكَ ؟ قَالَ: " بَلَى " . قَالَ: أَيْ رَبِّ ، أَلَمْ تُسْكِنِّي جَنَّتَكَ ؟ قَالَ: " بَلَى " . قَالَ: أَيْ رَبِّ أَلَمْ تَسْبِقْ رَحْمَتُكَ غَضَبَكَ ؟ قَالَ: " بَلَى " . قَالَ: أَرَأَيْتَ إِنْ تُبْتُ وَأَصْلَحْتُ أَرَاجِعِي أَنْتَ إِلَى الْجَنَّةِ ؟ قَالَ: " بَلَى " . قَالَ: فَهُوَ قَوْلُهُ { فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ } [البقرة: 37]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/641)

4061 - حَدَّثَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْآدَمِيُّ الْمُقْرِئُ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثنا عُمَرُ بْنُ إِبْرَاهِيمَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كَانَتْ حَوَّاءُ لَا يَعِيشُ لَهَا وَلَدٌ فَنَذَرَتْ لَئِنْ عَاشَ لَهَا وَلَدٌ تُسَمِّيهِ عَبْدَ الْحَارِثِ فَعَاشَ لَهَا وَلَدٌ فَسَمَّتْهُ عَبْدَ الْحَارِثِ ، وَإِنَّمَا كَانَ ذَلِكَ عَنْ وَحْيٍ مِنَ الشَّيْطَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/641)

4062 - حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنِ الْحَسَنِ ، عَنْ عُتَيِّ بْنِ ضَمْرَةَ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَمَّا تُوُفِّيَ آدَمُ غَسَّلَتْهُ الْمَلَائِكَةُ بِالْمَاءِ وِتْرًا وَأَلْحَدُوا لَهُ وَقَالُوا: هَذِهِ سُنَّةُ آدَمَ فِي وَلَدِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(2/641)

2 - ذِكْرُ نُوحٍ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
اخْتَلَفُوا فِي نُوحٍ وَإِدْرِيسَ فَقِيلَ: إِنَّ إِدْرِيسَ قَبْلَهُ ، وَأَكْثَرُ الصَّحَابَةِ عَلَى أَنَّ نُوحًا قَبْلَ إِدْرِيسَ صَلَّى اللَّهُ عَلَيْهِمَا

(2/642)

4063 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ ، ثنا الْحَسَنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، وَهُدْبَةُ بْنُ خَالِدٍ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ يُوسُفَ بْنِ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَعَثَ اللَّهُ نُوحًا لِأَرْبَعِينَ سَنَةً وَلَبِثَ فِي قَوْمِهِ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا يَدْعُوهُمْ وَعَاشَ بَعْدَ الطُّوفَانِ سِتِّينَ سَنَةً حَتَّى كَثُرَ النَّاسُ وَفَشَوْا "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى حَدِيثِ أَبِي هُرَيْرَةَ وَأَنَسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الشَّفَاعَةِ " فَيَأْتُونَ نُوحًا فَيَقُولُونَ: أَنْتَ أَوَّلُ رَسُولٍ أُرْسِلَ إِلَى الْأَرْضِ "

(2/642)

4064 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ غِيَاثٍ * الْعَبْدِيُّ ، ثنا جَعْفَرُ بْنُ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثنا عَيَّاشُ بْنُ الْوَلِيدِ الرَّقَّامُ ، ثنا عَبْدُ الْأَعْلَى ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " وَلَدُ نُوحٍ ثَلَاثَةٌ سَامُ وَحَامُ وَيَافِثُ أَبُو الرُّومِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 6079 (ج6/ص31) - ، وصوابه : "عتاب" ، كما جاء في النسخة (ب) ، وكما في ترجمته في تاريخ بغداد (3 / 476) .

(2/642)

4065 - أَخْبَرَنِي مُحَمَّدُ بْنُ يُوسُفَ الدَّقِيقِيُّ ، ثنا مُحَمَّدُ بْنُ عِمْرَانَ النَّسَوِيُّ ، ثنا أَحْمَدُ بْنُ زُهَيْرٍ ، ثنا وَكِيعُ بْنُ الْجَرَّاحِ ، عَنْ حَمْزَةَ الزَّيَّاتِ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " سَيِّدُ الْأَنْبِيَاءِ خَمْسَةٌ وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيِّدُ الْخَمْسَةِ: نُوحٌ وَإِبْرَاهِيمُ وَمُوسَى وَعِيسَى وَمُحَمَّدٌ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَإِنْ كَانَ مَوْقُوفًا عَلَى أَبِي هُرَيْرَةَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 18837 (ج15/ص47) .

(2/642)

4066 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا [ص:643] وَكِيعٌ ، عَنِ ابْنِ أَبِي لَبِيبَةَ وَهُوَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ جَدِّهِ ، عَنِ ابْنِ مَسْعُودٍ أَنَّهُ ذَكَرَ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ } [نوح: 1] ، فَذَكَرَ " أَنَّ نُوحًا اغْتَسَلَ فَرَأَى ابْنَهُ يَنْظُرُ إِلَيْهِ ، فَقَالَ: تَنْظُرُ إِلَيَّ وَأَنَا أَغْتَسِلُ خَارَ اللَّهُ لَوْنَكَ . قَالَ: فَاسْوَدَّ ، فَهُوَ أَبُو السُّودَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/642)

4067 - أَخْبَرَنِي أَبُو نَصْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عُمَرَ الْخَفَّافُ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا أَبُو دَاوُدَ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ بَيْنَ نُوحٍ وَآدَمَ عَشَرَةُ قُرُونٍ كُلُّهُمْ عَلَى شَرِيعَةٍ مِنَ الْحَقِّ ، فَاخْتَلَفُوا فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ " . قَالَ: وَكَذَلِكَ فِي قِرَاءَةِ عَبْدِ اللَّهِ " كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَاخْتَلَفُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/643)

4068 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَانِي * ، ثنا أَحْمَدُ بْنُ حَازِمٍ ، عَنْ ** أَبِي غَرَزَةَ ، ثنا مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ ، ثنا فَائِدٌ ، مَوْلَى عُبَيْدِ اللَّهِ بْنِ عَلِيٍّ أَنَّ إِبْرَاهِيمَ بْنَ عَبْدِ الرَّحْمَنِ بْنِ أَبِي رَبِيعَةَ ، أَخْبَرَهُ ، أَنَّ عَائِشَةَ زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَخْبَرَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَوْ رَحِمَ اللَّهُ أَحَدًا مِنْ قَوْمِ نُوحٍ لَرَحِمَ أُمَّ الصَّبِيِّ " ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَانَ نُوحٌ مَاكِثًا فِي قَوْمِهِ أَلْفَ سَنَةٍ إِلَّا خَمْسِينَ عَامًا يَدْعُوهُمْ إِلَى اللَّهِ حَتَّى كَانُوا آخِرَ زَمَانِهِ غَرَسَ شَجَرَةً فَعَظُمَتْ وَذَهَبَتْ كُلَّ مَذْهَبٍ ، ثُمَّ قَطَعَهَا ، ثُمَّ جَعَلَ يَعْمَلُ سَفِينَةً فَيَسْخَرُونَ مِنْهُ وَيَقُولُونَ: يَعْمَلُ سَفِينَةً فِي الْبَرِّ فَكَيْفَ تَجْرِي ؟ فَيَقُولُ: سَوْفَ تَعْلَمُونَ ، فَلَمَّا فَرَغَ مِنْهَا فَارَ التَّنُّورُ وَكَثُرَ الْمَاءُ فِي السِّكَكِ خَشِيَتْ أُمُّ الصَّبِيِّ عَلَيْهِ وَكَانَتْ تُحِبُّهُ حُبًّا شَدِيدًا ، فَخَرَجَتْ إِلَى الْجَبَلِ حَتَّى بَلَغَتْ ثُلُثَهُ ، فَلَمَّا بَلَغَهَا الْمَاءُ خَرَجَتْ بِهِ حَتَّى بَلَغَتْ ثُلُثَيِ الْجَبَلِ ، فَلَمَّا بَلَغَهَا خَرَجَتْ حَتَّى اسْتَوَتْ عَلَى الْجَبَلِ ، فَلَمَّا بَلَغَ الْمَاءُ رَقَبَتَهَا رَفَعَتْهُ بِيَدِهَا حَتَّى ذَهَبَ بِهِ الْمَاءُ ، فَلَوْ رَحِمَ اللَّهُ مِنْهُمْ أَحَدًا لَرَحِمَ أُمَّ الصَّبِيِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "ماتي" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 21507 (ج16/ص1003) - ، وكما في طبعة الشيخ مقبل .
** صوابه : "بْنِ" ، كما جاء في النسختين (أ) و (ب) .

(2/643)

4069 - أَخْبَرَنِي أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ السُّلَمِيُّ ، ثنا مُحَمَّدُ بْنُ حَسَّانَ ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ الصَّادِقُ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " جَمَعَ رَبُّنَا عَزَّ وَجَلَّ لِنُوحٍ عِلْمَ الْمَاضِينَ كُلِّهِمْ وَأَيَّدَهُ بِرُوحٍ مِنْهُ ، فَدَعَا قَوْمَهُ سِرًّا وَعَلَانِيَةً تِسْعَ مِائَةٍ وَخَمْسِينَ سَنَةً ، كُلَّمَا مَضَى قَرْنٌ اتَّبَعَهُ قَرْنٌ فَزَادَهُمْ كُفْرًا وَطُغْيَانًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/644)

4070 - أَخْبَرَنَا الْحُسَيْنُ * بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: ذَكَرَ الْحَسَنُ بْنُ أَبِي الْحَسَنِ عَنْ سَبْعَةِ رَهْطٍ شَهِدُوا بَدْرًا قَالَ وَهْبٌ: وَقَدْ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ كُلُّهُمْ رَفَعُوا الْحَدِيثَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يَدْعُو نُوحًا وَقَوْمَهُ يَوْمَ الْقِيَامَةِ أَوَّلَ النَّاسِ ، فَيَقُولُ: مَاذَا أَجَبْتُمْ نُوحًا ؟ فَيَقُولُونَ: مَا دَعَانَا وَمَا بَلَّغَنَا وَلَا نَصَحَنَا وَلَا أَمَرَنَا وَلَا نَهَانَا ، فَيَقُولُ نُوحٌ: دَعَوْتُهُمْ يَا رَبِّ دُعَاءً فَاشِيًا فِي الْأَوَّلِينَ وَالْآخِرِينَ أُمَّةً بَعْدَ أُمَّةٍ حَتَّى انْتَهَى إِلَى خَاتَمِ النَّبِيِّينَ أَحْمَدَ فَانْتَسَخَهُ وَقَرَأَهُ وَآمَنَ بِهِ وَصَدَّقَهُ فَيَقُولُ اللَّهُ لِلْمَلَائِكَةِ: ادْعُوا أَحْمَدَ وَأُمَّتَهُ ، فَيَأْتِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمَّتُهُ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ فَيَقُولُ نُوحٌ لِمُحَمَّدٍ وَأُمَّتِهِ: هَلْ تَعْلَمُونَ أَنِّي بَلَّغْتُ قَوْمِي الرِّسَالَةَ وَاجْتَهَدْتُ لَهُمْ بِالنَّصِيحَةِ ، وَجَهِدْتُ أَنْ أَسْتَنْقِذَهُمْ مِنَ النَّارِ سِرًّا وَجِهَارًا ، فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَارًا ؟ فَيَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمَّتُهُ: " فَإِنَّا نَشْهَدُ بِمَا نَشَدْتَنَا بِهِ أَنَّكَ فِي جَمِيعِ مَا قُلْتَ مِنَ الصَّادِقِينَ " . فَيَقُولُ قَوْمُ نُوحٍ: وَأَيْنَ عَلِمْتَ هَذَا يَا أَحْمَدُ أَنْتَ وَأُمَّتُكَ وَنَحْنُ أَوَّلُ الْأُمَمِ وَأَنْتَ وَأُمَّتُكَ آخِرُ الْأُمَمِ ؟ فَيَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ { إِنَّا أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ أَنْ أَنْذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمُ عَذَابٌ أَلِيمٌ } [نوح: 1] قَرَأَ السُّورَةَ حَتَّى خَتَمَهَا ، فَإِذَا خَتَمَهَا قَالَتْ أُمَّتُهُ نَشْهَدُ أَنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ وَأَنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ ، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ عِنْدَ ذَلِكَ: " امْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ فَهُمْ أَوَّلُ مَنْ يَمْتَازُ فِي النَّارِ
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "الْحَسَنُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 9057 (ج8/ص128) -.

(2/644)

3 - ذِكْرُ إِدْرِيسَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/645)

4071 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا دَاوُدُ بْنُ أَبِي الْفُرَاتِ ، ثنا عِلْبَاءُ بْنُ أَحْمَرَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ تَلَا هَذِهِ الْآيَةَ: { وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } [الأحزاب: 33] قَالَ: " كَانَتْ فِيمَا بَيْنَ نُوحٍ وَإِدْرِيسَ أَلْفُ سَنَةٍ ، وَأَنَّ بَطْنَيْنِ مِنْ وَلَدِ آدَمَ كَانَ أَحَدُهُمَا يَسْكُنُ السَّهْلَ ، وَالْآخَرُ يَسْكُنُ الْجَبَلَ وَكَانَ رِجَالُ الْجَبَلِ صِبَاحًا وَفِي النِّسَاءِ دَمَامَةٌ ، وَكَانَتْ نِسَاءُ السَّهْلِ صِبَاحًا ، وَفِي الرِّجَالِ دَمَامَةٌ ، وَإِنَّ إِبْلِيسَ أَتَى رَجُلًا مِنْ أَهْلِ السَّهْلِ فِي صُورَةِ غُلَامِ الرُّعَاةِ ، فَجَاءَ فِيهِ بِصَوْتٍ لَمْ يَسْمَعِ النَّاسُ مِثْلَهُ ، فَاتَّخَذُوا عِيدًا يَجْتَمِعُونَ إِلَيْهِ فِي السَّنَةِ ، وَإِنَّ رَجُلًا مِنْ أَهْلِ الْجَبَلِ هَجَمَ عَلَيْهِمْ وَهُمْ فِي عِيدِهِمْ ذَلِكَ ، فَرَأَى النِّسَاءَ وَصَبَاحَتَهُنَّ ، فَأَتَى أَصْحَابَهُ فَأَخْبَرَهُمْ بِذَلِكَ فَتَحَوَّلُوا إِلَيْهِنَّ وَنَزَلُوا مَعَهُنَّ فَظَهَرَتِ الْفَاحِشَةُ فِيهِنَّ ، فَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ { وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى } [الأحزاب: 33] "

(2/645)

4072 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، أَنْبَأَ عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، أَنَّهُ سُئِلَ عَنْ إِدْرِيسَ مَنْ هُوَ وَفِي أَيِّ زَمَانٍ هُوَ ؟ قَالَ: " هُوَ جَدُّ نُوحٍ الَّذِي يُقَالُ لَهُ خَنُوخُ ، وَهُوَ فِي الْجَنَّةِ حَيٌّ " وَقَالَ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ: " كَانَ إِدْرِيسُ أَوَّلَ بَنِي آدَمَ أُعْطِيَ النُّبُوَّةَ وَهُوَ أَخْنُوخُ بْنُ يَزِيدَ بْنِ أَهْلَالِيلَ بْنِ قِينَانَ بْنِ نَاشِرِ بْنِ شِيثَ بْنِ آدَمَ "

(2/645)

4073 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، ثنا مَرْوَانُ بْنُ جَعْفَرٍ السَّمُرِيُّ ، ثنا حُمَيْدُ بْنُ مُعَاذٍ الْيَشْكُرِيُّ ، ثنا مُدْرِكُ بْنُ عَبْدِ الرَّحْمَنِ الْعَنَزِيُّ ، (ثنا الْحُسَيْنُ بْنُ ذَكْوَانَ) ، عَنِ الْحَسَنِ الْبَصْرِيِّ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، قَالَ: " ثُمَّ كَانَ نَبِيُّ اللَّهِ إِدْرِيسَ رَجُلًا أَبْيَضَ طَوِيلًا ضَخْمَ الْبَطْنِ ، عَرِيضَ الصَّدْرِ ، قَلِيلَ شَعْرِ الْجَسَدِ ، كَبِيرَ شَعْرِ الرَّأْسِ ، وَكَانَتْ إِحْدَى عَيْنَيْهِ أَعْظَمَ مِنَ الْأُخْرَى ، وَكَانَتْ فِي صَدْرِهِ ثَلَاثَةُ بَيَاضٍ مِنْ غَيْرِ بَرَصٍ ، [ص:646] فَلَمَّا رَأَى اللَّهُ مِنْ أَهْلِ الْأَرْضِ مَا رَأَى مِنْ جَوْرِهِمْ وَاعْتِدَائِهِمْ فِي أَمْرِ اللَّهِ رَفَعَهُ اللَّهُ إِلَى السَّمَاءِ السَّادِسَةِ فَهُوَ حَيْثُ ، يَقُولُ { وَرَفَعْنَاهُ مَكَانًا عَلِيًّا } [مريم: 57]
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، وقد جاء بدونه في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 6099 (ج6/ص44) -.

(2/645)

4 - ذِكْرُ إِبْرَاهِيمَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلِيلِ اللَّهِ عَزَّ وَجَلَّ
وَبَيْنَهُ وَبَيْنَ نُوحٍ هُودٌ وَصَالِحٌ صَلَوَاتُ اللَّهُ عَلَيْهِمَا

(2/646)

4074 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ التَّمِيمِيُّ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ الْوَاقِدِيُّ ، حَدَّثَنِي شُرَيْحُ بْنُ يَزِيدَ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ زِيَادٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ ، قَالَ: وَضَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ عَلَى رَأْسِي ، فَقَالَ: " هَذَا الْغُلَامُ يَعِيشُ قَرْنًا " قَالَ: فَعَاشَ مِائَةَ سَنَةٍ قَالَ الْوَاقِدِيُّ: يَقُولُ اللَّهُ عَزَّ وَجَلَّ { وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا } [الفرقان: 38] فَكَانَ بَيْنَ نُوحٍ وَآدَمَ عَشَرَةُ قُرُونٍ وَبَيْنَهُ وَبَيْنَ إِبْرَاهِيمَ عَشَرَةُ قُرُونٍ فَوُلِدَ إِبْرَاهِيمُ خَلِيلُ اللَّهِ عَلَى رَأْسِ أَلْفَيْ سَنَةٍ مِنْ خَلْقِ آدَمَ "

(2/646)

4075 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ عُمَارَةَ بْنِ الْقَعْقَاعِ ، عَنْ أَبِي زُرْعَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَيَقُولُونَ: يَا إِبْرَاهِيمُ ، أَنْتَ خَلِيلُ الرَّحْمَنِ قَدْ سَمِعَ بِخَلَّتِكَ أَهْلُ السَّمَاوَاتِ وَأَهْلُ الْأَرْضِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/646)

4076 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، قَالَ: ثنا جُنْدُبٌ ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ قَبْلَ أَنْ يُتَوَفَّىَ: " إِنَّ اللَّهَ [ص:647] اتَّخَذَنِي خَلِيلًا كَمَا اتَّخَذَ إِبْرَاهِيمَ خَلِيلًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/646)

4077 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَحْمَدُ بْنُ بُسْرٍ الْمَرْثَدِي ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا هِشَامُ بْنُ يُوسُفَ ، عَنْ مَعْمَرٍ ، عَنْ أَيُّوبَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا رَأَى الصُّوَرَ فِي الْبَيْتِ لَمْ يَدْخُلْ ، حَتَّى أَمَرَ بِهَا فَمُحِيَتْ وَرَأَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ بِأَيْدِيهِمَا الْأَزْلَامَ فَقَالَ: " قَاتَلَهُمُ اللَّهُ ، وَاللَّهِ إِنِ اسْتَقْسَمَا بِالْأَزْلَامِ قَطُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ "

(2/647)

4078 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: " وَإِبْرَاهِيمُ خَلِيلُ الرَّحْمَنِ وَصَفِيُّهُ وَنَبِيُّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنُ آزَرَ بْنِ مَاجُورَ بْنِ سَارُوحَ بْنِ رَاعُو بْنِ مَالِحِ بْنِ عَابِرِ بْنِ سَالِخِ بْنِ أَرْفَخْشَذَ بْنِ سَامَ بْنِ نُوحٍ صَلَوَاتُ اللَّهُ عَلَيْهِ "

(2/647)

4079 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا الْمُعَافَى بْنُ سُلَيْمَانَ الْحَرَّانِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ الْحَرَّانِيُّ ، عَنْ أَبِي عَبْدِ الرَّحِيمِ الْحَرَّانِيِّ ، عَنْ أَبِي عَبْدِ الْمَلِكِ ، عَنِ الْقَاسِمِ ، عَنْ أَبِي أُمَامَةَ ، قَالَ: " طَلَعَتْ كَفٌّ مِنَ السَّمَاءِ بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِهَا شَعْرَةٌ بَيْضَاءُ فَجَعَلَتْ تَدْنُو مِنْ رَأْسِ إِبْرَاهِيمَ ، ثُمَّ تَدْنُو فَأَلْقَتْهَا فِي رَأْسِهِ ، وَقَالَتِ: اشْتَعِلْ وَقَارًا ، ثُمَّ أَوْحَى اللَّهُ إِلَيْهِ أَنْ تَطَهَّرْ وَكَانَ أَوَّلَ مَنِ شَابَ وَاخْتَتَنَ ، وَأَنْزَلَ اللَّهُ عَلَى إِبْرَاهِيمَ مِمَّا أَنْزَلَ عَلَى مُحَمَّدٍ فِي الْقُرْآنِ فَكَانَ فِيمَا أَنْزَلَ اللَّهُ عَلَيْهِ { التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ } [التوبة: 112] وَ { قَدْ أَفْلَحَ الْمُؤْمِنُونَ } [المؤمنون: 1] إِلَى قَوْلِهِ { الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ } [المؤمنون: 11] وَالَّتِي فِي الْأَحْزَابِ { إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ } [الأحزاب: 35] [ص:648] إِلَى آخِرِ الْآيَةِ ، وَالَّتِي فِي سَأَلَ { الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ } [المعارج: 23] إِلَى قَوْلِهِ { وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ } [المعارج: 33] فَلَمْ يَفِ بِهَذِهِ السِّهَامِ إِلَّا إِبْرَاهِيمُ خَلِيلُ اللَّهِ وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِمَا وَآلِهِ وَسَلَّمَ "

(2/647)

4080 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْبَغَوِيُّ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّازُ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " اخْتَتَنَ إِبْرَاهِيمُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعْدَ عِشْرِينَ وَمِائَةِ سَنَةٍ بِالْقَدُومِ وَمَاتَ وَهُوَ ابْنُ مِائَتَيْ سَنَةٍ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 18714 (ج14/ص785) .

(2/648)

4081 - فَحَدَّثْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا تَمِيمُ بْنُ مُحَمَّدٍ ، وَأُخْرَى أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، قَالَا: ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو مُعَاوِيَةَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " اخْتَتَنَ إِبْرَاهِيمُ بَعْدَ عِشْرِينَ وَمِائَةِ سَنَةٍ بِالْقَدُومِ ، ثُمَّ عَاشَ بَعْدَ ذَلِكَ ثَمَانِينَ سَنَةً "

(2/648)

4082 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا حُمَيْدُ بْنُ عَيَّاشٍ الرَّمْلِيُّ ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا أُمِرَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ بِبِنَاءِ الْبَيْتِ خَرَجَ مَعَهُ إِسْمَاعِيلُ وَهَاجَرُ فَلَمَّا قَدِمَ مَكَّةَ رَأَى عَلَى رَأْسِهِ فِي مَوْضِعِ الْبَيْتِ مِثْلَ الْغَمَامَةِ فِيهِ مِثْلُ الرَّأْسِ فَكَلَّمَهُ ، فَقَالَ: يَا إِبْرَاهِيمُ ابْنِ عَلَى ظِلِّي أَوْ عَلَى قَدْرِي وَلَا تَزِدْ وَلَا تَنْقُصْ فَلَمَّا بَنَى خَرَجَ ، وَخَلَّفَ إِسْمَاعِيلَ وَهَاجَرَ وَذَلِكَ حَيْثُ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: { وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لَا تُشْرِكْ بِي شَيْئًا وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ } [الحج: 26] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/648)

4083 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو عَلِيٍّ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ قَالَ: سَمِعْتُ كَثِيرَ بْنَ كَثِيرٍ ، يُحَدِّثُ عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " جَاءَ إِبْرَاهِيمُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، فَوَجَدَ إِسْمَاعِيلَ يُصْلِحُ لَهُ بَيْتًا مِنْ وَرَاءِ زَمْزَمَ ، فَقَالَ لَهُ إِبْرَاهِيمُ: يَا إِسْمَاعِيلُ إِنَّ رَبَّكَ قَدْ أَمَرَنِي بِبِنَاءِ الْبَيْتِ . فَقَالَ لَهُ إِسْمَاعِيلُ: فَأَطِعْ رَبَّكَ فِيمَا أَمَرَكَ . قَالَ: فَأَعِنِّي عَلَيْهِ . قَالَ: فَقَامَ مَعَهُ فَجَعَلَ إِبْرَاهِيمُ يَبْنِيهِ وَإِسْمَاعِيلُ يُنَاوِلُهُ الْحِجَارَةَ وَيَقُولَانِ: { رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ } [البقرة: 127] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/649)

4084 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَمَّا بَنَى إِبْرَاهِيمُ الْبَيْتَ أَوْحَى اللَّهُ إِلَيْهِ أَنْ أَذِّنْ فِي النَّاسِ بِالْحَجِّ . قَالَ: فَقَالَ إِبْرَاهِيمُ: أَلَا إِنَّ رَبَّكُمْ قَدِ اتَّخَذَ بَيْتًا وَأَمَرَكُمْ أَنْ تَحُجُّوهُ فَاسْتَجَابَ لَهُ مَا سَمِعَهُ مِنْ حَجَرٍ أَوْ شَجَرٍ أَوْ أَكَمَةٍ أَوْ تُرَابٍ: لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/649)

4085 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ ، أَنْبَأَ دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " الْإِسْلَامُ ثَلَاثُونَ سَهْمًا وَمَا ابْتُلِيَ بِهَذَا الدِّينِ فَأَقَامَهُ إِلَّا إِبْرَاهِيمُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ قَالَ اللَّهُ تَعَالَى: { وَإِبْرَاهِيمَ الَّذِي وَفَّى } [النجم: 37] فَكَتَبَ اللَّهُ لَهُ بَرَاءَةً مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/649)

4086 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: فَحَدَّثَنِي الثَّوْرِيُّ ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ الْخَلِيلِ ، قَالَ: سَمِعْتُ عَلِيًّا ، يَقُولُ: " اسْتَغْفَرَ رَجُلٌ لِأَبَوَيْهِ وَهُمَا مُشْرِكَانِ فَقُلْتُ: أَتَسْتَغْفِرُ لَهُمَا وَهُمَا مُشْرِكَانِ ؟ فَقَالَ: اسْتَغْفَرَ إِبْرَاهِيمُ لِأَبِيهِ فَذَكَرْتُ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْزَلَ اللَّهُ: { وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةَ وَعَدَهَا إِيَّاهُ } [التوبة: 114]

(2/649)

5 - ذِكْرُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ صَلَوَاتُ اللَّهُ عَلَيْهِمَا

(2/650)

4087 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ أَبِي حَبِيبَةَ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَوَّلُ مَنْ نَطَقَ بِالْعَرَبِيَّةِ وَوُضِعَ الْكِتَابُ عَلَى لَفْظِهِ وَمِنْطِقِهِ ، ثُمَّ جُعِلَ كِتَابًا وَاحِدًا مِثْلَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْمَوْصُولُ حَتَّى فَرَّقَ بَيْنَهُ وَلَدُهُ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ صَلَوَاتُ اللَّهِ عَلَيْهِمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/650)

4088 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو نُعَيْمٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي الضُّحَى ، أَظُنُّهُ عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ لِكُلِّ نَبِيٍّ وُلَاةً مِنَ النَّبِيِّينَ ، وَإِنَّ وَلِيِّي وَخَلِيلِي أَبِي إِبْرَاهِيمُ " ثُمَّ قَرَأَ { إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ } [آل عمران: 68] "

(2/650)

4089 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا الْحُسَيْنُ * بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي الثَّوْرِيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي الضُّحَى ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ لِكُلِّ نَبِيٍّ وُلَاةً مِنَ النَّبِيِّينَ وَإِنَّ وَلِيِّي وَخَلِيلِي مِنْهُمْ أَبِي إِبْرَاهِيمُ ، ثُمَّ قَرَأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ } [آل عمران: 68] " إِلَى آخِرِ الْآيَةِ "
" حَدِيثُ أَبِي نُعَيْمٍ إِذَا جُمِعَ بَيْنَهُ وَبَيْنَ حَدِيثِ الْوَاقِدِيِّ صَحَّ فَإِنَّهُ لَا بُدَّ مِنْ مَسْرُوقٍ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ" كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 13219 (ج10/ص474) - .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"ليس في رواية أبي نعيم ذكر مسروق ، كذا رواه الترمزي : عن محمد ، عنه . وقال : إنه أصح من حديث من ذكره ، وإن المحفوظ رواية من رواه عن الثوري من غير ذكر مسروق فيه . انتهى . وهذه رواية وكيع ، عن سفيان ، بغير ذكر مسروق . وأثبت ذكر مسروق فيه أبو أحمد الزبيري ."

(2/650)

4090 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا [ص:651] هِشَامُ بْنُ يُوسُفَ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنِ ابْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "
" إِذَا افْتَتَحْتُمْ مِصْرًا فَاسْتَوْصُوا بِالْقِبْطِ خَيْرًا فَإِنَّ لَهُمْ ذِمَّةً وَرَحِمًا "
" قَالَ الزُّهْرِيُّ: فَالرَّحِمُ أَنَّ أُمَّ إِسْمَاعِيلَ مِنْهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " "

(2/650)

4091 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا مَرْوَانُ بْنُ جَعْفَرٍ السَّمُرِيُّ ، ثنا حُمَيْدُ بْنُ مُعَاذٍ ، حَدَّثَنِي مُدْرِكُ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا الْحُسَيْنُ بْنُ ذَكْوَانَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، عَنْ كَعْبٍ ، قَالَ: " كَانَ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ نَبِيَّ اللَّهِ الَّذِي سَمَّاهُ صَادِقَ الْوَعْدِ ، وَكَانَ رَجُلًا فِيهِ حِدَّةٌ يُجَاهِدُ أَعْدَاءَ اللَّهِ وَيُعْطِيهِ اللَّهُ النَّصْرَ عَلَيْهِمْ وَالظَّفَرَ ، وَكَانَ شَدِيدَ الْحَرْبِ عَلَى الْكُفَّارِ لَا يَخَافُ فِي اللَّهِ لَوْمَةَ لَائِمٍ ، صَغِيرَ الرَّأْسِ ، غَلِيظَ الْعُنُقِ ، طَوِيلَ الْيَدَيْنِ وَالرِّجْلَيْنِ ، يَضْرِبُ بِيَدَيْهِ رُكْبَتَيْهِ ، وَهُوَ قَائِمٌ صَغِيرَ الْعَيْنَيْنِ ، طَوِيلَ الْأَنْفِ ، عَرِيضَ الْكَتِفِ ، طَوِيلَ الْأَصَابِعِ ، بَارِزَ الْخَلْقِ ، قَوِيٌّ شَدِيدٌ عَنِيفٌ عَلَى الْكُفَّارِ ، وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ ، وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا " قَالَ: " وَكَانَتْ زَكَاتُهُ الْقُرْبَانُ إِلَى اللَّهِ مِنْ أَمْوَالِهِمْ وَكَانَ لَا يَعِدُ أَحَدًا شَيْئًا إِلَّا أَنْجَزَهُ فَسَمَّاهُ اللَّهُ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا "

(2/651)

4092 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا يَحْيَى بْنُ الْيَمَانِ ، ثنا سُفْيَانُ ، عَنْ بَيَانٍ ، عَنِ الشَّعْبِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " الذَّبِيحُ إِسْمَاعِيلُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/651)

4093 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا الْحَسَنُ بْنُ حَمَّادٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ سُلَيْمَانَ ، عَنْ إِسْرَائِيلَ ، عَنْ ثُوَيْرِ بْنِ أَبِي فَاخِتَةَ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، " { وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ } [الصافات: 107] قَالَ: إِسْمَاعِيلُ عِنْدَ ذَبْحِ إِبْرَاهِيمَ الْكَبْشَ "

(2/651)

4094 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا عُبَيْدُ بْنُ حَاتِمٍ الْحَافِظُ الْعِجْلِيُّ ، ثنا [ص:652] إِسْمَاعِيلُ بْنُ عُبَيْدِ بْنِ عُمَرَ بْنِ أَبِي كَرِيمَةَ الْحَرَّانِيُّ ، ثنا عَبْدُ الرَّحِيمِ الْخَطَّابِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْعُتْبِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الصُّنَابِحِيُّ ، قَالَ: حَضَرْنَا مَجْلِسَ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ فَتَذَاكَرَ الْقَوْمُ إِسْمَاعِيلَ وَإِسْحَاقَ بْنَ إِبْرَاهِيمَ فَقَالَ بَعْضُهُمُ: الذَّبِيحُ إِسْمَاعِيلُ ، وَقَالَ بَعْضُهُمْ: بَلْ إِسْحَاقُ الذَّبِيحُ ، فَقَالَ مُعَاوِيَةُ: " سَقَطْتُمْ عَلَى الْخَبِيرِ كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَاهُ الْأَعْرَابِيُّ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، خَلَّفْتُ الْبِلَادَ يَابِسَةً وَالْمَاءَ يَابِسًا هَلَكَ الْمَالُ وَضَاعَ الْعِيَالُ ، فَعُدْ عَلَيَّ بِمَا أَفَاءَ اللَّهُ عَلَيْكَ يَا ابْنَ الذَّبِيحَيْنِ ، فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يُنْكِرْ عَلَيْهِ ، فَقُلْنَا: يَا أَمِيرَ الْمُؤْمِنِينَ ، وَمَا الذِّبِيحَانِ ؟ قَالَ: إِنَّ عَبْدَ الْمُطَّلِبِ لَمَّا أَمَرَ بِحَفْرِ زَمْزَمَ نَذَرَ لِلَّهِ إِنْ سَهَّلَ اللَّهُ أَمْرَهَا أَنْ يَنْحَرَ بَعْضَ وَلَدِهِ فَأَخْرَجَهُمْ ، فَأَسْهَمَ بَيْنَهُمْ فَخَرَجَ السَّهْمُ لِعَبْدِ اللَّهِ فَأَرَادَ ذَبْحَهُ فَمَنَعَهُ أَخْوَالُهُ مِنْ بَنِي مَخْزُومٍ وَقَالُوا: ارْضِ رَبَّكَ وَافِدِ ابْنَكَ . قَالَ: فَفَدَاهُ بِمِائَةِ نَاقَةٍ ، قَالَ: فَهُوَ الذَّبِيحُ وَإِسْمَاعِيلُ الثَّانِي "

(2/651)

4095 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عُمَرُ بْنُ قَيْسٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ: " الْمُفَدِّي إِسْمَاعِيلُ وَزَعَمَتِ الْيَهُودُ أَنَّهُ إِسْحَاقُ وَكَذَبَتِ الْيَهُودُ "

(2/652)

4096 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ مُوسَى الْفَقِيهُ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا جَعْفَرٌ ، ثنا شُعْبَةُ ، عَنْ بَيَانٍ ، عَنِ الشَّعْبِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ فِي الَّذِي فَدَاهُ اللَّهُ بِذِبْحٍ عَظِيمٍ ، قَالَ: " هُوَ إِسْمَاعِيلُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/652)

4097 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ كَعْبٍ الْقُرَظِيَّ ، يَقُولُ: " إِنَّ الَّذِي أَمَرَ اللَّهُ إِبْرَاهِيمَ بِذَبْحِهِ مِنِ ابْنَيْهِ إِسْمَاعِيلُ ، وَإِنَّا لَنَجِدُ ذَلِكَ فِي كِتَابِ اللَّهِ فِي قِصَّةِ الْخَبَرِ عَنْ إِبْرَاهِيمَ وَمَا أَمَرَ بِهِ مِنْ [ص:653] ذَبْحِ ابْنِهِ أَنَّهُ إِسْمَاعِيلُ ، وَذَلِكَ أَنَّ اللَّهَ يَقُولُ حِينَ فَرَغَ مِنْ قِصَّةِ الْمَذْبُوحِ مِنِ ابْنَيْ إِبْرَاهِيمَ قَالَ: { وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيًّا مِنَ الصَّالِحِينَ } ، ثُمَّ يَقُولُ: { فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ } يَقُولُ: بِابْنٍ وَبِابْنِ ابْنٍ فَلَمْ يَكُنْ يَأْمُرُ بِذَبْحِ إِسْحَاقَ وَلَهُ فِيهِ مِنَ اللَّهِ مَوْعُودٌ بِمَا وَعَدَهُ وَمَا الَّذِي أَمَرَ بِذَبْحِهِ إِلَّا إِسْمَاعِيلُ "

(2/652)

4098 - فَحَدَّثْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا أَبُو عَبْدِ اللَّهِ الْوَاقِدِيُّ ، قَالَ: قَدِ اخْتَلَفَ عَلَيْنَا فِي إِسْمَاعِيلَ وَإِسْحَاقَ أَيُّهُمَا أَرَادَ إِبْرَاهِيمُ أَنْ يَذْبَحَ ، وَأَيْنَ أَرَادَ ذَبْحَهُ بِمِنًى أَمْ بِبَيْتِ الْمَقْدِسِ فَكَتَبْتُ كُلَّمَا سَمِعْتُ مِنَ ذَلِكَ مِنْ أَخْبَارِ الْحَدِيثِ فَحَدَّثَنِي ابْنُ أَبِي سَبْرَةَ ، عَنْ أَبِي مَالِكٍ مِنْ وَلَدِ مَالِكِ الدَّارِ وَكَانَ مَوْلًى لِعُثْمَانَ بْنِ عَفَّانَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ قَالَ: سَأَلْتُ خَوَّاتَ بْنَ جُبَيْرٍ الْأَنْصَارِيَّ ، عَنْ ذَبِيحِ اللَّهِ أَيُّهُمَا كَانَ ؟ فَقَالَ: إِسْمَاعِيلُ ، لَمَّا بَلَغَ إِسْمَاعِيلُ سَبْعَ سِنِينَ رَأَى إِبْرَاهِيمُ فِي النَّوْمِ فِي مَنْزِلِهِ بِالشَّامِ أَنَّهُ يَذْبَحُ إِسْمَاعِيلَ فَرَكِبَ إِلَيْهِ عَلَى الْبُرَاقِ حَتَّى جَاءَهُ فَوَجَدَهُ عِنْدَ أُمِّهِ ، فَأَخَذَ بِيَدِهِ وَمَضَى بِهِ لِمَا أُمِرَ بِهِ وَجَاءَهُ الشَّيْطَانُ فِي صُورَةِ رَجُلٍ يَعْرِفُهُ ، فَقَالَ: يَا إِبْرَاهِيمُ ، أَيْنَ تُرِيدُ ؟ قَالَ إِبْرَاهِيمُ: " فِي حَاجَتِي " . قَالَ: تُرِيدُ أَنْ تَذْبَحَ إِسْمَاعِيلَ . قَالَ إِبْرَاهِيمُ: " أَرَأَيْتَ وَالِدًا يَذْبَحُ وَلَدَهُ ؟ " قَالَ: نَعَمْ ، أَنْتَ ، قَالَ إِبْرَاهِيمُ: " وَلِمَ ؟ " قَالَ: تَزْعُمُ أَنَّ اللَّهَ أَمَرَكَ بِذَلِكَ ، قَالَ إِبْرَاهِيمُ: " فَإِنْ كَانَ اللَّهُ أَمَرَنِي أَطَعْنَا لِلَّهِ وَأَحْسَنْتُ " ، فَانْصَرَفَ عَنْهُ وَجَاءَ إِبْلِيسُ إِلَى هَاجَرَ فَقَالَ: أَيْنَ ذَهَبَ إِبْرَاهِيمُ بِابْنِكِ ؟ قَالَتْ: ذَهَبَ فِي حَاجَتِهِ ، قَالَ: فَإِنَّهُ يُرِيدُ أَنْ يَذْبَحَهُ ، قَالَتْ: وَهَلْ رَأَيْتَ وَالِدًا يَذْبَحُ وَلَدَهُ ؟ قَالَ: هُوَ يَزْعُمُ أَنَّ اللَّهَ أَمَرَهُ بِذَلِكَ ، قَالَتْ: فَقَدْ أَحْسَنَ حَيْثُ أَطَاعَ اللَّهَ ، ثُمَّ أَدْرَكَ إِسْمَاعِيلَ فَقَالَ: يَا إِسْمَاعِيلُ أَيْنَ يَذْهَبُ بِكَ أَبُوكَ ؟ قَالَ: لِحَاجَتِهِ ، قَالَ: فَإِنَّهُ يَذْهَبُ بِكَ لِيَذْبَحَكَ ، قَالَ: وَهَلْ رَأَيْتَ وَالِدًا قَطُّ يَذْبَحُ وَلَدَهُ ؟ قَالَ: نَعَمْ هُوَ ، قَالَ: وَلِمَ ؟ قَالَ: يَزْعُمُ أَنَّ اللَّهَ أَمَرَهُ بِذَلِكَ ، قَالَ إِسْمَاعِيلُ: فَقَدْ أَحْسَنَ حَيْثُ أَطَاعَ رَبَّهُ ، قَالَ: فَخَرَجَ بِهِ حَتَّى انْتَهَى بِهِ إِلَى مِنًى حَيْثُ أَمَرَ ، ثُمَّ انْتَهَى إِلَى مَنْحَرِ الْبُدْنِ الْيَوْمَ ، فَقَالَ: " أَبُنَيَّ ، إِنَّ اللَّهَ أَمَرَنِي أَنْ أَذْبَحَكَ " ، قَالَ إِسْمَاعِيلُ: فَأَطِعْ فَإِنَّ طَاعَةَ رَبِّكَ كُلُّ خَيْرٍ ، ثُمَّ قَالَ إِسْمَاعِيلُ: هَلْ أَعْلَمْتَ أُمِّي بِذَلِكَ ؟ قَالَ: " لَا " ، قَالَ: أَصَبْتَ ، إِنِّي أَخَافُ أَنْ تَحْزَنَ وَلَكِنْ إِذَا قَرِّبْتَ السِّكِّينَ مِنْ حَلْقِي فَأَعْرِضْ عَنِّي ، فَإِنَّهُ أَجْدَرُ أَنْ تَصْبِرَ وَلَا تَرَانِي فَفَعَلَ إِبْرَاهِيمُ ، فَجَعَلَ يَحُزُّ فِي حَلْقِهِ ، فَإِذَا الْحَزُّ فِي نُحَاسٍ مَا يَحْتَكُّ الشَّفْرَةُ فَشَحَذَهَا مَرَّتَيْنِ أَوْ ثَلَاثَةً بِالْحَجَرِ كُلُّ ذَلِكَ لَا يَسْتَطِيعُ أَنْ يَحُزَّ ، قَالَ إِبْرَاهِيمُ: " إِنَّ هَذَا الْأَمْرَ مِنَ اللَّهِ فَرَفَعَ رَأْسَهُ " ، فَإِذَا بِوَعْلٍ وَاقِفٍ بَيْنَ يَدَيْهِ فَقَالَ إِبْرَاهِيمُ: " قُمْ يَا بُنَيَّ فَقَدْ [ص:654] نَزَلَ فِدَاكَ " فَذَبَحَهُ هُنَاكَ بِمِنًى

(2/653)

- قَالَ الْوَاقِدِيُّ: وَحَدَّثَنِي رَبِيعَةُ بْنُ عُثْمَانَ ، عَنْ هِلَالِ بْنِ أُسَامَةَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ أَنَّهُ قَالَ: " الذَّبِيحُ هُوَ إِسْمَاعِيلُ

(2/654)

6 - ذِكْرُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمَا

(2/654)

4099 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْخَبَّابِ ، عَنْ حَمَّادِ بْنِ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنِ الْحَسَنِ ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَالَ نَبِيُّ اللَّهِ دَاوُدُ: يَا رَبِّ ، أَسْمَعُ النَّاسَ يَقُولُونَ: رَبُّ إِسْحَاقَ قَالَ: إِنَّ إِسْحَاقَ جَادَ لِي بِنَفْسِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ رَوَاهُ النَّاسُ عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ تَفَرَّدَ بِهِ "

(2/654)

4100 - أَخْبَرَنِي أَبُو أَحْمَدَ مُحَمَّدُ بْنُ إِسْحَاقَ الْعَدْلُ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ حَمَّادٍ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَتْ سَارَةُ بِنْتَ تِسْعِينَ سَنَةً ، وَإِبْرَاهِيمُ ابْنَ مِائَةٍ وَعِشْرِينَ سَنَةً ، فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى بِإِسْحَاقَ ، وَأَمِنَ مِمَّنْ كَانَ يَخَافُهُ ، قَالَ: " الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ ، فَجَاءَ جِبْرِيلُ عَلَيْهِ السَّلَامُ إِلَى سَارَةَ بِالْبُشْرَى ، فَقَالَ: " أَبْشِرِي بِوَلَدٍ يُقَالَ لَهُ إِسْحَاقُ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبُ " قَالَ: فَضَرَبَتْ جَبْهَتَهَا عَجَبًا فَذَلِكَ قَوْلُهُ تَعَالَى { فَصَكَّتْ وَجْهَهَا } [الذاريات: 29] وَقَالَتْ: أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخًا إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ ، قَالُوا: أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ "
" قَدِ احْتَجَّ الْبُخَارِيُّ بِعِكْرِمَةَ وَاحْتَجَّ مُسْلِمٌ بِالسُّدِيِّ وَالْحَدِيثُ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/654)

4101 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ مُحَمَّدِ بْنِ الرَّبِيعِ ، ثنا مَرْوَانُ بْنُ جَعْفَرٍ السَّمُرِيُّ ، ثنا حُمَيْدُ بْنُ مُعَاذٍ ، ثنا مُدْرِكُ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا الْحَسَنُ [ص:655] بْنُ ذَكْوَانَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، عَنْ كَعْبِ الْأَحْبَارِ ، قَالَ: " ثُمَّ كَانَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الَّذِي جَعَلَهُ اللَّهُ نُورًا وَضِيَاءً وَقُرَّةَ عَيْنٍ لِوَالِدَيْهِ ، فَكَانَ مِنْ أَحْسَنِ النَّاسِ وَجْهًا وَأَكْثَرَهُ جَمَالًا وَأَحْسَنَهُ مِنْطَقًا ، فَكَانَ أَبْيَضَ جَعْدَ الرَّأْسِ وَاللِّحْيَةِ مُشْبِهًا بِإِبْرَاهِيمَ خَلْقًا وَخُلُقًا ، وَوُلِدَ لِإِسْحَاقَ يَعْقُوبُ وَعِيصُ فَكَانَ يَعْقُوبُ أَحْسَنَهُمَا وَأَنْطَقَهُمَا وَأَكْثَرَهُمَا جَمَالًا وَظُرْفًا ، وَكَانَ عِيصُ كَثِيرَ شَعْرِ الرَّأْسِ وَالْجَسَدِ وَالْوَجْهِ وَكَانَ يَسْكُنُ الرُّومَ "
" فِيمَا حَدَّثَ سَمُرَةُ بْنُ جُنْدُبٍ "

(2/654)

4102 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا سُنَيْدُ بْنُ دَاوُدَ ، ثنا وَكِيعٌ ، عَنْ سُفْيَانَ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، { وَبَشَّرْنَاهُ بِإِسْحَاقَ } قَالَ: " بُشْرَى نُبُوَّةٍ بُشِّرَ بِهِ مَرَّتَيْنِ حِينَ وُلِدَ وَحِينَ نُبِّئَ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(2/655)

7 - ذِكْرُ مَنْ قَالَ إِنَّ الذَّبِيحَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ عَلَيْهِمَا السَّلَامُ

(2/655)

4103 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ ابْنِ شِهَابٍ ، أَنَّ عَمْرَو بْنَ أَبِي سُفْيَانَ بْنِ أُسَيْدِ بْنِ جَارِيَةَ ، أَخْبَرَهُ أَنَّ كَعْبًا قَالَ لِأَبِي هُرَيْرَةَ: أَلَا أُخْبِرُكَ عَنْ إِسْحَاقَ بْنِ إِبْرَاهِيمَ النَّبِيِّ ، ؟ قَالَ أَبُو هُرَيْرَةَ: " بَلَى " قَالَ كَعْبٌ: لَمَّا رَأَى إِبْرَاهِيمُ أَنْ يَذْبَحَ إِسْحَاقَ قَالَ الشَّيْطَانُ: وَاللَّهِ لَئِنْ لَمْ أَفْتِنَ عِنْدَهَا آلَ إِبْرَاهِيمَ لَا أَفْتِنُ أَحَدًا مِنْهُمْ أَبَدًا فَتَمَثَّلَ الشَّيْطَانُ لَهُمْ رَجُلًا يَعْرِفُونَهُ ، قَالَ: فَأَقْبَلَ حَتَّى إِذَا خَرَجَ إِبْرَاهِيمُ بِإِسْحَاقَ لِيَذْبَحَهُ دَخَلَ عَلَى سَارَةَ امْرَأَةِ إِبْرَاهِيمَ فَقَالَ لَهَا: أَيْنَ أَصْبَحَ إِبْرَاهِيمُ غَادِيًا بِإِسْحَاقَ ؟ قَالَتْ سَارَةُ: غَدَا لِبَعْضِ حَاجَتِهِ ، قَالَ الشَّيْطَانُ: لَا وَاللَّهِ مَا غَدَا لِذَلِكَ ، قَالَتْ سَارَةُ: فَلِمَ غَدَا بِهِ ؟ قَالَ: غَدَا بِهِ لِيَذْبَحَهُ ، قَالَتْ سَارَةُ: وَلَيْسَ فِي ذَلِكَ شَيْءٌ لَمْ يَكُنْ لَيَذْبَحَ ابْنَهُ ، قَالَ الشَّيْطَانُ: بَلَى وَاللَّهِ ، قَالَتْ سَارَةُ: وَلِمَ يَذْبَحُهُ ؟ قَالَ: زَعَمَ أَنَّ رَبَّهُ أَمَرَهُ بِذَلِكَ ، فَقَالَتْ سَارَةُ: فَقَدْ أَحْسَنَ أَنْ يُطِيعَ رَبَّهُ إِنْ كَانَ أَمَرَهُ بِذَلِكَ فَخَرَجَ الشَّيْطَانُ مِنْ عِنْدِ سَارَةَ حَتَّى إِذَا أَدْرَكَ إِسْحَاقَ وَهُوَ يَمْشِي عَلَى أَثَرِ أَبِيهِ ، فَقَالَ: أَيْنَ أَصْبَحَ أَبُوكَ غَادِيًا ؟ قَالَ: غَدَا بِي لِبَعْضِ حَاجَتِهِ ، قَالَ الشَّيْطَانُ: لَا وَاللَّهِ مَا غَدَا بِكَ لِبَعْضِ حَاجَتِهِ وَلَكِنَّهُ غَدَا [ص:656] بِكَ لِيَذْبَحَكَ ، قَالَ إِسْحَاقُ: فَمَا كَانَ أَبِي لِيَذْبَحَنِي ، قَالَ: بَلَى ، قَالَ: لِمَ ؟ قَالَ: زَعَمَ أَنَّ اللَّهَ أَمَرَهُ بِذَلِكَ ، قَالَ إِسْحَاقُ: فَوَاللَّهِ إِنْ أَمَرَهُ لَيُطِيعَنَّهُ فَتَرَكَهُ الشَّيْطَانُ وَأَسْرَعَ إِلَى إِبْرَاهِيمَ فَقَالَ: أَيْنَ أَصْبَحْتَ غَادِيًا بِابْنِكَ . قَالَ: غَدَوْتُ لِبَعْضِ حَاجَتِي ، قَالَ: لَا وَاللَّهِ مَا غَدَوْتَ بِهِ إِلَّا لِتَذْبَحَهُ ، قَالَ: وَلِمَ أَذْبَحُهُ ؟ قَالَ: زَعَمْتَ أَنَّ اللَّهَ أَمَرَكَ بِذَلِكَ ، قَالَ: فَوَاللَّهِ لَئِنْ كَانَ اللَّهُ أَمَرَنِي لَأَفْعَلَنَّ ، قَالَ: فَلَمَّا أَخَذَ إِبْرَاهِيمُ إِسْحَاقَ لِيَذْبَحَهُ وَسَلَّمَ إِسْحَاقُ عَافَاهُ اللَّهُ وَفَدَاهُ بِذِبْحٍ عَظِيمٍ ، قَالَ إِبْرَاهِيمُ لِإِسْحَاقَ: قُمْ يَا بُنَيَّ فَإِنَّ اللَّهَ قَدْ أَعْفَاكَ وَأَوْحَى اللَّهُ إِلَى إِسْحَاقَ: إِنِّي أَعْطَيْتُكَ دَعْوَةً أَسْتَجِيبُ لَكَ فِيهَا ، قَالَ إِسْحَاقُ: فَإِنِّي أَدْعُوكَ أَنْ تَسْتَجِيبَ لِي أَيُّمَا عَبْدٍ لَقِيَكَ مِنَ الْأَوَّلِينَ وَالْآخِرِينَ لَا يُشْرِكُ بِكَ شَيْئًا فَأَدْخِلْهُ الْجَنَّةَ " قَالَ الْحَاكِمُ: " سِيَاقَةُ هَذَا الْحَدِيثِ مِنْ كَلَامِ كَعْبِ بْنِ مَاتِعِ الْأَحْبَارِ وَلَوْ ظَهَرَ فِيهِ سَنَدٌ لَحَكَمْتُ بِالصِّحَّةِ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَإِنَّ هَذَا إِسْنَادٌ صَحِيحٌ لَا غُبَارَ عَلَيْهِ "

(2/655)

4104 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَلِيٍّ الْخُطَبِيُّ بِبَغْدَادَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، وَحَجَّاجُ بْنُ مِنْهَالٍ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " هُوَ إِسْحَاقُ يَعْنِي الذَّبِيحَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 8528 (ج7/ص587) .

(2/656)

- وَحَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: " الَّذِي أَرَادَ إِبْرَاهِيمُ ذَبْحَهُ إِسْحَاقُ "

(2/656)

4105 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا سُنَيْدُ بْنُ دَاوُدَ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنْ شُعْبَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " الذَّبِيحُ إِسْحَاقُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/656)

4106 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ الْوَاقِدِيُّ ، ثنا أَبُو سُلَيْمَانَ دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ الْعَطَّارُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِنَّ الصَّخْرَةَ الَّتِي فِي أَصْلِ ثَبِيرٍ الَّتِي [ص:657] ذَبَحَ عَلَيْهَا إِبْرَاهِيمُ إِسْحَاقَ هَبَطَ عَلَيْهِ كَبْشٌ أَغْبَرُ لَهُ نُوَاحٌ مِنْ ثَبِيرٍ قَدْ نَوَّحَهُ " فَذَكَرَ حَدِيثًا طَوِيلًا . قَالَ الْوَاقِدِيُّ: وَحَدَّثَنَا مُحَمَّدُ بْنُ عَمْرٍو الْأُوَيْسِيُّ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا رَأَى إِبْرَاهِيمُ فِي الْمَنَامِ أَنْ يَذْبَحَ إِسْحَاقَ أَخَذَ بِيَدِهِ ، فَذَكَرَهُ بِطُولِهِ .
قَالَ الْحَاكِمُ: وَقَدْ ذَكَرَهُ الْوَاقِدِيُّ بِأَسَانِيدِهِ وَهَذَا الْقَوْلُ عَنْ أَبِي هُرَيْرَةَ ، وَعَبْدِ اللَّهِ بْنِ سَلَامٍ وَعُمَيْرِ بْنِ قَتَادَةَ اللَّيْثِيِّ وَعُثْمَانَ بْنِ عَفَّانَ وَأُبَيِّ بْنِ كَعْبٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَمْرٍو وَاللَّهُ أَعْلَمُ .
وَقَدْ كُنْتُ أَرَى مَشَايِخَ الْحَدِيثِ قَبْلَنَا وَفِي سَائِرِ الْمُدُنِ الَّتِي طَلَبْنَا الْحَدِيثَ فِيهِ وَهُمْ لَا يَخْتَلِفُونَ أَنَّ الذَّبِيحَ إِسْمَاعِيلُ وَقَاعِدَتُهُمْ فِيهِ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا ابْنُ الذَّبِيحَيْنِ " إِذْ لَا خِلَافَ أَنَّهُ مِنْ وَلَدِ إِسْمَاعِيلَ وَأَنَّ الذَّبِيحَ الْآخَرَ أَبُوهُ الْأَدْنَى عَبْدُ اللَّهِ بْنُ عَبْدِ الْمُطَّلِبِ وَالْآنَ فَإِنِّي أَجِدُ مُصَنِّفِي هَذِهِ الْأَدِلَّةِ يَخْتَارُونَ قَوْلَ مَنْ قَالَ: إِنَّهُ إِسْحَاقُ ،
فَأَمَّا الرِّوَايَةُ عَنْ وَهْبِ بْنِ مُنَبِّهٍ وَهُوَ بَابُ هَذِهِ الْعُلُومِ :

(2/656)

4107 - فَأَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا أَبُو الْحَسَنِ بْنُ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: حَدِيثُ إِسْحَاقَ حِينَ أَمَرَ اللَّهُ إِبْرَاهِيمَ أَنْ يَذْبَحَهُ وَهَبَ اللَّهُ لِإِبْرَاهِيمَ إِسْحَاقَ فِي اللَّيْلَةِ الَّتِي فَارَقَتْهُ الْمَلَائِكَةُ ، فَلَمَّا كَانَ ابْنَ سَبْعٍ أَوْحَى اللَّهُ إِلَى إِبْرَاهِيمَ أَنْ يَذْبَحَهُ وَيَجْعَلَهُ قُرْبَانًا ، وَكَانَ الْقُرْبَانُ يَوْمَئِذٍ يُتَقَبَّلُ وَيُرْفَعُ فَكَتَمَ إِبْرَاهِيمُ ذَلِكَ إِسْحَاقَ وَجَمِيعَ النَّاسِ وَأَسَرَّهُ إِلَى خَلِيلٍ لَهُ ، فَقَالَ الْغَازِرُ الصِّدِّيقُ وَهُوَ أَوَّلُ مَنْ آمَنَ بِإِبْرَاهِيمَ وَقَوْلُهُ: فَقَالَ لَهُ الصِّدِّيقُ: إِنَّ اللَّهَ لَا يَبْتَلِي بِمِثْلِ هَذَا مِثْلَكَ وَلَكِنَّهُ يُرِيدُ أَنْ يُجَرِّبَكَ وَيَخْتَبِرَكَ فَلَا تَسُوءَنَّ بِاللَّهِ ظَنَّكَ ، فَإِنَّ اللَّهَ يَجْعَلُكَ لِلنَّاسِ إِمَامًا وَلَا حَوْلَ وَلَا قُوَّةَ لِإِبْرَاهِيمَ وَإِسْحَاقَ إِلَّا بِاللَّهِ الرَّحْمَنِ الرَّحِيمِ ، فَذَكَرَ وَهْبٌ حَدِيثًا طَوِيلًا إِلَى أَنْ قَالَ وَهْبٌ: وَبَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " سَبَقَ إِسْحَاقُ النَّاسَ إِلَى دَعْوَةٍ مَا سَبَقَهَا إِلَيْهِ أَحَدٌ وَيَقُومَنَّ يَوْمَ الْقِيَامَةِ فَلَيَشْفَعَنَّ لِأَهْلِ هَذِهِ الدَّعْوَةِ وَأَقْبَلَ اللَّهُ عَلَى إِبْرَاهِيمَ فِي ذَلِكَ الْمَقَامِ فَقَالَ: اسْمَعْ مِنِّي يَا إِبْرَاهِيمُ يَا أَصْدَقَ الصَّادِقِينَ ، وَقَالَ لِإِسْحَاقَ: اسْمَعْ مِنِّي يَا أَصْبِرَ الصَّابِرِينَ ، فَإِنِّي قَدِ ابْتَلَيْتُكُمَا الْيَوْمَ بِبَلَاءٍ عَظِيمٍ لَمِ ابْتَلِ بِهِ أَحَدًا مِنْ خَلْقِي ابْتَلَيْتُكَ يَا إِبْرَاهِيمُ بِالْحَرِيقِ ، فَصَبَرْتَ صَبْرًا لَمْ يَصْبِرْ مِثْلَهُ أَحَدٌ مِنَ الْعَالَمِينَ ، وَابْتَلَيْتُكَ بِالْجِهَادِ فِيَّ وَأَنْتَ وَحِيدٌ وَضَعِيفٌ ، فَصَدَّقَتْ وَصَبَرَتْ صَبْرًا وَصِدْقًا لَمْ يُصَدِّقْ مِثْلَهُ أَحَدٌ مِنَ الْعَالَمِينَ ، وَابْتَلَيْتُكَ يَا إِسْحَاقُ بِالذَّبْحِ ، [ص:658] فَلَمْ تَبْخَلْ بِنَفْسِكَ وَلَمْ تُعَظِّمْ ذَلِكَ فِي طَاعَةِ أَبِيكَ ، وَرَأَيْتَ ذَلِكَ هَنِيئًا صَغِيرًا فِي اللَّهِ كَمَا يَرْجُو مِنْ أَحْسَنِ ثَوَابِهِ وَيَسَّرَ بِهِ حُسْنَ لِقَائِهِ وَإِنِّي أُعَاهِدُكُمَا الْيَوْمَ عَهْدًا لَا أَحْبِسَنَّ بِهِ أَمَّا أَنْتَ يَا إِبْرَاهِيمُ ، فَقَدْ وَجَبَتْ لَكَ الْجَنَّةُ عَلَيَّ ، فَأَنْتَ خَلِيلِي مِنْ بَيْنِ أَهْلِ الْأَرْضِ دُونَ رِجَالِ الْعَالَمِينَ ، وَهِيَ فَضِيلَةٌ لَمْ يَنَلْهَا أَحَدٌ قَبْلَكَ ، وَلَا أَحَدٌ بَعْدَكَ فَخَرَّ إِبْرَاهِيمُ سَاجِدًا تَعْظِيمًا لِمَا سَمِعَ مِنَ قَوْلِ اللَّهِ مُتَشَكِّرًا لِلَّهِ ، وَأَمَّا أَنْتَ يَا إِسْحَاقُ فَتَمَنَّ عَلَيَّ بِمَا شِئْتَ وَسَلْنِي وَاحْتَكِمْ أُوتِكَ سُؤْلَكَ ، قَالَ: أَسْأَلُكَ يَا إِلَهِي أَنْ تَصْطَفِيَنِي لِنَفْسِكَ وَأَنْ تُشَفِّعَنِي فِي عِبَادِكَ الْمُوَحِّدِينَ فَلَا يَلْقَاكَ عَبْدٌ لَا يُشْرِكُ بِكَ شَيْئًا إِلَّا أَجَرْتُهُ مِنَ النَّارِ قَالَ لَهُ رَبُّهُ: أَوْجَبْتُ لَكَ مَا سَأَلْتَ وَضَمِنْتُ لَكَ وَلَايَتَكَ مَا وَعَدْتُكُمَا عَلَى نَفْسِي وَعْدًا لَا أُخَلِّفُهُ وَعَهْدًا لَا أَحْبِسَنَّ بِهِ وَعَطَاءً هَنِيئًا لَيْسَ بِمَرْدُودٍ "

(2/657)

4108 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا أَبُو غَسَّانَ النَّهْدِيُّ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ التَّمِيمِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَوْلُهُ: { وَإِذِ ابْتَلَى إِبْرَاهِيمُ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ } [البقرة: 124] قَالَ: " مَنَاسِكُ الْحَجِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَشَوَاهِدُهَا كَثِيرَةٌ قَدْ خَرَّجْتُهَا فِي كِتَابِ الْمَنَاسِكِ "

(2/658)

8 - ذِكْرُ لُوطٍ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَدِ اتَّفَقَتِ الرِّوَايَاتُ فِي أَنَّهُ مِنْ بَيْتِ إِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ اخْتَلَفُوا أَهُوَ مِنْ وَلَدِهِ أَوْ مِنْ وَلَدِ أَخِيهِ

(2/658)

4109 - فَأَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا أَبُو الْحَسَنِ بْنُ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: " لَمَّا تُوُفِّيَتْ سَارَةُ تَزَوَّجَ إِبْرَاهِيمُ امْرَأَةً يُقَالُ لَهَا: حَجُورَا فَوَلَدَتْ لَهُ سَبْعَةَ نَفَرٍ بَافِسَ ، وَمَدْيَنَ ، وَكَيْسَانَ ، وَلُوطًا ، وَسَرْخَ ، وَأُمَيْمَ ، وَنَعْشَانَ "
" وَذَكَرَ أَيْضًا فِي هَذَا الْكِتَابِ وَهْبٌ: مَدْيَنُ دَرَجَاتٌ لِإِبْرَاهِيمَ ، وَأَنَّ لُوطًا كَانَ مِنْهُمْ "

(2/658)

4110 - وَأَخْبَرَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا [ص:659] أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " وَلُوطٌ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ ابْنَ أَخِي إِبْرَاهِيمَ الْخَلِيلِ عَلَيْهِ السَّلَامُ "
" هَذَا إِسْنَادٌ صَحِيحٌ "

(2/658)

- وَفِي كِتَابِ إِسْمَاعِيلَ بْنِ عَبْدِ الْكَرِيمِ ، عَنْ عَبْدِ الصَّمَدِ بْنِ مُغَفَّلٍ قَالَ: سَمِعْتُ وَهْبَ بْنَ مُنَبِّهٍ يَقُولُ: " خَرَجَ إِبْرَاهِيمُ بِامْرَأَتِهِ سَارَةَ وَمَعَهَا أَخُوهَا لُوطٌ إِلَى أَرْضِ الشَّامِ "
وَهُوَ فِي قَوْلٍ ثَالِثٍ .

(2/659)

4111 - حَدَّثَنَا أَبُو الْحَسَنِ بْنُ شَبُّوَيْهِ الرَّئِيسُ ، ثنا . . . . . . . . . . . ابْنُ سَاسَوَيْهِ ، ثنا مُحَمَّدُ بْنُ حُمَيْدٍ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: " وَلُوطٌ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ لُوطُ بْنُ فَارَانَ بْنِ آزَرَ بْنِ بَاخُورَ بْنِ أَخِي إِبْرَاهِيمَ الْخَلِيلِ وَالْمُؤْتَفِكَةُ هُمْ قَوْمُ لُوطٍ "

(2/659)

4112 - حَدَّثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الصَّيْدَلَانِيُّ ، قَالَا: ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { أَوْ آوِي } [هود: 80] إِلَى رُكْنٍ شَدِيدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَحِمَ اللَّهُ لُوطًا كَانَ يَأْوِي إِلَى رُكْنٍ شَدِيدٍ وَمَا بَعَثَ اللَّهُ بَعْدَهُ نَبِيًّا إِلَّا فِي ثَرْوَةٍ مِنْ قَوْمِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الزُّهْرِيِّ عَنْ سَعِيدٍ وَأَبِي عُبَيْدٍ عَنْ أَبِي هُرَيْرَةَ مُخْتَصَرًا "

(2/659)

4113 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، ثنا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثنا زَيْدُ بْنُ الْمُبَارَكِ ، ثنا مُحَمَّدُ بْنُ ثَوْرٍ ، عَنِ ابْنِ جُرَيْجٍ ، { أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ } [هود: 80] قَالَ: " بَلَغَنَا أَنَّهُ لَمْ يُبْعَثْ نَبِيٌّ قَطُّ بَعْدَ لُوطٍ إِلَّا فِي ثَرْوَةٍ مِنْ قَوْمِهِ "

(2/659)

4114 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطٌ ، عَنِ السُّدِّيِّ ، قَالَ: " انْطَلَقَ لُوطٌ وَنَزَلَ عَلَى أَهْلِ سَدُومَ فَوَجَدَهُمْ يَنْكِحُونَ الرِّجَالَ فَنَزَلَ فِيهِمْ فَبَعَثَهُ اللَّهُ إِلَيْهِمْ فَدَعَاهُمْ وَوَعَظَهُمْ وَكَانَ مِنْ خَبَرِهِمْ مَا قَصَّ اللَّهُ فِي كِتَابِهِ "

(2/659)

4115 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، حَدَّثَنِي حُمَيْدُ بْنُ مُعَاذٍ ، [ص:660] حَدَّثَنِي مُدْرِكُ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا حَسَنُ بْنُ ذَكْوَانَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، عَنْ كَعْبِ الْأَحْبَارِ ، قَالَ: " كَانَ لُوطٌ نَبِيَّ اللَّهِ ، وَكَانَ ابْنَ أَخِي إِبْرَاهِيمَ وَكَانَ رَجُلًا أَبْيَضَ حَسَنَ الْوَجْهِ دَقِيقَ الْأَنْفِ ، صَغِيرَ الْأُذُنِ ، طَوِيلَ الْأَصَابِعِ ، جَيِّدَ الثَّنَايَا ، أَحْسَنَ النَّاسِ مَضْحَكًا ، إِذَا ضَحِكَ وَأَحْسَنَهُ وَأَرْزَنَهُ وَأَحْكَمَهُ وَأَقَلَّهُ أَذًى لِقَوْمِهِ وَهُوَ حِينَ بَلَغَهُ عَنْ قَوْمِهِ مَا بَلَغَهُ مِنَ الْأَذَى الْعَظِيمِ الَّذِي أَرَادُوهُ عَلَيْهِ حَيْثُ ، يَقُولُ: { لَوْ أَنَّ لِيَ بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ } [هود: 80] "

(2/659)

4116 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا الْوَاقِدِيُّ ، قَالَ: وَبَلَغَنَا أَنَّ إِبْرَاهِيمَ لَمَّا هَاجَرَ إِلَى أَرْضِ الشَّامِ ، وَأَخْرَجُوهُ مِنْهَا طَرِيدًا فَانْطَلَقَ وَمَعَهُ سَارَةُ وَقَالَتْ لَهُ: إِنِّي قَدْ وَهَبَتْ نَفْسِي فَأَوْحَى اللَّهُ إِلَيْهِ أَنْ تَتَزَوَّجَهَا ، فَكَانَ أَوَّلَ وَحْيٍ أَنْزَلَهُ عَلَيْهِ وَآمَنَ بِهِ لُوطٌ فِي رَهْطٍ مَعَهُ مِنْ قَوْمِهِ ، وَقَالَ: " إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ ، فَأَخْرَجُوهُ مِنْ أَرْضِ بَابِلَ إِلَى الْأَرْضِ الْمُقَدَّسَةِ حَتَّى وَرَدَ حَرَّانَ ، فَأَخْرَجُوهُ مِنْهَا حَتَّى دَفَعُوا إِلَى الْأُرْدُنِّ وَفِيهَا جَبَّارٌ مِنَ الْجَبَّارِينَ ، حَتَّى قَصَمَهُ اللَّهُ ، ثُمَّ إِنَّ إِبْرَاهِيمَ رَجَعَ إِلَى الشَّامِ وَمَعَهُ لُوطٌ فَنَبَأَ اللَّهُ لُوطًا وَبَعْثَهُ إِلَى الْمُؤْتَفِكَاتِ رَسُولًا وَدَاعِيًا إِلَى اللَّهِ وَهِيَ خَمْسَةُ مَدَائِنَ أَعْظَمُهَا سَدُومُ ، ثُمَّ عَمُودُ ، ثُمَّ أَرُومُ ، ثُمَّ صَعُورُ ، ثُمَّ صَابُورُ ، وَكَانَ أَهْلُ هَذِهِ الْمَدَائِنِ أَرْبَعَةَ آلَافِ أَلْفَ إِنْسَانٍ فَنَزَلَ لُوطٌ سَدُومًا ، فَلَبِثَ فِيهِمْ بِضْعًا وَعِشْرِينَ سَنَةً يَأْمُرُهُمْ وَيَنْهَاهُمْ وَيَدْعُوهُمْ إِلَى اللَّهِ وَإِلَى عِبَادَتِهِ وَتَرَكَ مَا هُمْ عَلَيْهِ مِنَ الْفَوَاحِشِ وَالْخَبَائِثِ ، وَكَانَتِ الضِّيَافَةُ مُفْتَرَضَةً عَلَى لُوطٍ كَمَا افْتُرِضَتْ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ ، فَكَانَ قَوْمُهُ لَا يُضِيفُونَ أَحَدًا وَكَانُوا يَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ وَيَدْعُونَ النِّسَاءَ فَعَيَّرَهُمُ اللَّهُ بِذَلِكَ عَلَى لِسَانِ نَبِيِّهِمْ فِي الْقُرْآنِ ، فَقَالَ: { أَتَأْتُونَ الذُّكْرَانَ مِنَ الْعَالَمِينَ وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ } [الشعراء: 166] قَالَ وَهْبٌ: وَذَكَرَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ أَنَّ الَّذِي حَمَلَهُمْ عَلَى إِتْيَانِ الرِّجَالِ دُونَ النِّسَاءِ أَنَّهُمْ كَانَتْ لَهُمْ بَسَاتِينُ وَثِمَارٌ فِي مَنَازِلِهِمْ وَبَسَاتِينَ وَثِمَارٌ خَارِجَةً عَلَى ظَهْرِ الطَّرِيقِ ، وَأَنَّهُمْ أَصَابَهُمْ قَحْطٌ شَدِيدٌ وَجُوعٌ ، فَقَالَ بَعْضُهُمْ لِبَعْضٍ: إِنْ مَنَعْتُمْ ثِمَارَكُمْ هَذِهِ الظَّاهِرَةَ مِنْ أَبْنَاءِ السَّبِيلِ كَانَ لَكُمْ فِيهَا مَعَاشٌ ، فَقَالُوا: كَيْفَ نَمْنَعُهَا فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ ، فَقَالُوا: اجْعَلُوا سُنَّتُكُمْ فِيهَا مَنْ وَجَدْتُمُوهُ فِي بِلَادِكُمْ غَرِيبًا لَا تَعْرِفُوهُ فَاسْلُبُوهُ وَانْكِحُوهُ وَاسْحَبُوهُ ، فَإِنَّ النَّاسَ لَا يَطَئُونَ بِلَادَكُمْ إِذَا فَعَلْتُمْ ذَلِكَ ، فَجَاءَهُمْ إِبْلِيسُ عَلَى تِلْكَ الْجِبَالِ فِي هَيْئَةِ صَبِيٍّ وَضِيءٍ أَحْلَى [ص:661] صَبِيٍّ رَآهُ النَّاسُ وَأَوْسَمَهُ فَعَمَدُوهُ فَنَكَحُوهُ وَسَلَبُوهُ وَسَحَبُوهُ ، ثُمَّ ذَهَبَ فَكَانَ لَا يَأْتِيهِمْ مِنَ النَّاسِ إِلَّا فَعَلُوا بِهِ فَكَانَ تِلْكَ سُنَّتُهُمْ ، حَتَّى بَعَثَ اللَّهُ إِلَيْهِمْ لُوطًا فَنَهَاهُمْ لُوطٌ عَنْ ذَلِكَ وَحَذَّرَهُمُ الْعَذَابَ وَاعْتَذَرَ إِلَيْهِمْ ، فَقَالَ: يَا قَوْمِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ " ثُمَّ ذَكَرَ بَاقِي الْحَدِيثَ عَنِ ابْنِ عَبَّاسٍ "

(2/660)

4117 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ ، ثنا أَسْبَاطٌ ، عَنِ السُّدِّيِّ ، عَنْ أَبِي مَالِكٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَعَنْ مُرَّةَ ، عَنِ ابْنِ مَسْعُودٍ ، وَعَنْ أُنَاسٍ ، مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرْفُوعًا قَالَ: " لَمَّا خَرَجَتِ الْمَلَائِكَةُ مِنْ عِنْدِ إِبْرَاهِيمَ نَحْوَ قَرْيَةِ لُوطٍ وَأَتَوْهَا نِصْفَ النَّهَارِ ، فَلَمَّا بَلَغُوا نَهَرَ سَدُومٍ لَقَوُا ابْنَةَ لُوطٍ تَسْتَقِي مِنَ الْمَاءِ لِأَهْلِهَا وَكَانَ لَهُ ابْنَتَانِ ، فَقَالُوا لَهَا: يَا جَارِيَةُ ، هَلْ مِنْ مَنْزِلٍ ؟ قَالَتْ: نَعَمْ ، مَكَانَكُمْ لَا تَدْخُلُوا حَتَّى آتِيَكُمْ فَأَتَتْ أَبَاهَا ، فَقَالَتْ: يَا أَبَتَاهُ أَدْرِكْ فِتْيَانًا عَلَى بَابِ الْمَدِينَةِ مَا رَأَيْتُ وُجُوهَ قَوْمٍ هِيَ أَحْسَنُ مِنْهُمْ لَا يَأْخُذُهُمْ قَوْمُكَ فَيَفْضَحُوهُمْ ، وَقَدْ كَانَ قَوْمُهُ نَهَوْهُ أَنْ يُضِيفَ رَجُلًا حَتَّى قَالُوا: حَلَّ عَلَيْنَا فَلْيُضَيِّفِ الرِّجَالَ فَجَاءَهُمْ وَلَمْ يُعْلِمْ أَحَدًا إِلَّا بَيْتَ أَهْلِ لُوطٍ ، فَخَرَجَتِ امْرَأَتُهُ فَأَخْبَرَتْ قَوْمَهُ ، قَالَتْ: إِنَّ فِي بَيْتِ لُوطٍ رِجَالًا مَا رَأَيْتُ مِثْلَ وُجُوهِهِمْ قَطُّ ، فَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ ، فَلَمَّا أَتَوْهُ قَالَ لَهُمْ لُوطٌ: " يَا قَوْمِ اتَّقُوا اللَّهَ وَلَا تُخْزُونِ فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رُشَيْدٌ هَؤُلَاءِ بَنَاتِي هُنَّ أَطْهُرُ لَكُمْ مِمَّا تُرِيدُونَ " ، قَالُوا لَهُ: أَوَ لَمْ نَنْهَكَ إِنْ تُضَيِّفَ الرِّجَالَ قَدْ عَلِمْتَ أَنَّ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ ، وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ ، فَلَمَّا لَمْ يَقْبَلُوا مِنْهُ مَا عَرَضَهُ عَلَيْهِمْ ، قَالَ: " لَوْ أَنَّ لِيَ بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ " يَقُولُ صَلَوَاتُ اللَّهِ عَلَيْهِ: " لَوْ أَنَّ لِي أَنْصَارًا يَنْصُرُونِي عَلَيْكُمْ أَوْ عَشِيرَةً تَمْنَعُنِي مِنْكُمْ لَحَالَتْ بَيْنَكُمْ وَبَيْنَ مَا جِئْتُمْ تُرِيدُونَهُ مِنْ أَضْيَافِي " وَلَمَّا قَالَ لُوطٌ: " لَوْ أَنَّ لِيَ بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ بَسَطَ حِينَئِذٍ جِبْرِيلُ جَنَاحَيْهِ فَفَقَأَ أَعْيُنَهُمْ وَخَرَجُوا يَدُوسُ بَعْضُهُمْ فِي آثَارِ بَعْضٍ عُمْيَانًا ، يَقُولُونَ: النَّجَا النَّجَا ، فَإِنَّ فِي بَيْتِ لُوطٍ أَسْحَرَ قَوْمٍ فِي الْأَرْضِ فَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ { وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ } [القمر: 37] وَقَالُوا: يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ ، [ص:662] فَأَسْرِ بِأَهْلِكَ بِقِطِعٍ مِنَ اللَّيْلِ وَلَا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلَّا امْرَأَتُكَ فَاتَّبِعْ آثَارَ أَهْلِكَ ، يَقُولُ: " وَامْضُوا حَيْثُ تُؤْمَرُونَ فَأَخْرَجَهُمُ اللَّهُ إِلَى الشَّامِ " وَقَالَ لُوطٌ: أَهْلِكُوهُمُ السَّاعَةَ فَقَالُوا: إِنَّا لَمْ نُؤْمَرْ إِلَّا بِالصُّبْحِ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ فَلَمَّا أَنْ كَانَ السَّحَرُ خَرَجَ لُوطٌ وَأَهْلُهُ عَدَا امْرَأَتِهِ فَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: { إِلَّا آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ } [القمر: 34] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ

(2/661)

9 - ذِكْرُ هُودٍ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/662)

4118 - حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْهَاشِمِيُّ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، وَالْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، قَالَا: ثنا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، أَخْبَرَنِي أَبِي ، عَنْ شُعْبَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " كَانَ هُودٌ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا جَلْدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/662)

4119 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ غِيَاثٍ * الْعَبْدِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي خَيْثَمَةَ ، ثنا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ عَطَاءُ بْنُ السَّائِبِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ ، قَالَ: " إِنَّهُ لَمْ تُهْلَكْ أُمَّةٌ إِلَّا لَحِقَ نَبِيُّهَا بِمَكَّةَ ، فَيَعْبُدَ فِيهَا حَتَّى يَمُوتَ ، وَإِنَّ قَبْرَ هُودٍ بَيْنَ الْحِجْرِ وَزَمْزَمَ "
__________
حاشية الشقيري :
* صوابه : "عَتَّاب" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 24635 (ج19/ص186) - ، وكما في ترجمته في "تاريخ بغداد" (3 / 476) .

(2/662)

4120 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ شَبُّوَيْهِ الرَّئِيسُ بِمَرْوَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ النَّيْسَابُورِيُّ ، ثنا مِهْرَانُ الرَّازِيُّ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي سَعِيدٍ الْخُزَاعِيِّ ، عَنْ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ قَالَ: سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ لِرَجُلٍ مِنْ حَضْرَمَوْتَ: " هَلْ رَأَيْتَ كَثِيبًا أَحْمَرَ يُخَالِطُهُ مَدَرَةٌ [ص:663] حَمْرَاءُ ، وَسِدْرٌ كَثِيرٌ بِنَاحِيَةِ كَذَا وَكَذَا ؟ " قَالَ: وَاللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّكَ لَتَنْعَتُهُ نَعْتَ رَجُلٍ قَدْ رَآهُ . قَالَ: " لَا ، وَلَكِنْ حُدِّثْتُ عَنْهُ " . قَالَ الْحَضْرَمِيُّ: وَمَا شَأْنُهُ يَا أَمِيرَ الْمُؤْمِنِينَ ؟ قَالَ: " فِيهِ قَبْرُ هُودٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(2/662)

4121 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، قَالَ: وَسُئِلَ وَهْبُ بْنُ مُنَبِّهٍ عَنْ هُودٍ أَكَانَ أَبُو الْيَمَنِ الَّذِي وَلَدَ لَهُمْ ؟ فَقَالَ وَهْبٌ: " لَا وَلَكِنَّهُ أَخُو الْيَمَنِ وَفِي التَّوْرَاةِ يُنْسَبُ إِلَى نُوحٍ ، فَلَمَّا كَانَتِ الْعَصَبِيَّةُ بَيْنَ الْعَرَبِ وَفَخَرَتْ مُضَرُ بِأَبِيهَا إِسْمَاعِيلَ ادَّعَتِ الْيَمَنُ هُودًا أَبًا لِتَكُونَ وَلَدًا مِنَ الْأَنْبِيَاءِ وَوِلَادُهُ فِيهِمْ وَلَيْسَ بِأَبِيهِمْ وَلَكِنَّهُ أَخُوهُمْ ، وَإِنَّمَا بُعِثَ إِلَى عَادٍ وَكَانَ وَهْبٌ لَا يُسَمِّي عَادًا قَدْ حَالَهُمْ وَلَا يَنْسِبَ قَبَائِلَهُمْ وَلَا يَأْمُرُ أَشْعَارَهُمْ وَلَمْ يَكُنْ فِي الْأَرْضِ أُمَّةٌ كَانُوا أَكْثَرَ مِنْهُمْ عَدَدًا وَلَا أَعْظَمَ مِنْهُمْ أَجْسَامًا وَلَا أَشَدَّ مِنْهُمْ بَطْشًا ، فَلَمَّا رَأَوُا الرِّيحَ قَدْ أَقْبَلَتْ عَلَيْهِمْ قَالُوا لِهُودٍ تُخَوِّفُنَا بِالرِّيحِ فَجَمَعُوا ذَرَارِيَّهُمْ وَأَمْوَالَهُمْ وَدَوَابَّهُمْ فِي شِعْبٍ ، ثُمَّ قَامُوا عَلَى بَابِ ذَلِكَ الشِّعْبِ يَرُدُّونَ الرِّيحَ عَنْ أَمْوَالِهِمْ وَأَهْلِيهِمْ فَدَخَلَتِ الرِّيحُ مِنْ تَحْتِ أَرْجُلِهِمْ بَيْنَهُمْ وَبَيْنَ الْأَرْضِ حَتَّى قَلَعَتْهُمْ " قَالَ وَهْبٌ: وَلَمَّا بَعَثَ اللَّهُ إِلَيْهِمْ هُودَ بْنَ عَبْدِ اللَّهِ بْنِ رَبَاحِ بْنِ الْحَارِثِ بْنِ عَادِ بْنِ عَوْصِ بْنِ إِرَمِ بْنِ سَامِ بْنِ نُوحٍ كَانَ كُلُّ رَمْلٍ وَضَعَهُ اللَّهُ بِشَيْءٍ مِنَ الْبِلَادِ كَانَ مَسَاكِنَ عَادٍ فِي رِمَالِهَا وَكَانَتْ بِلَادُ عَادٍ أَخْصَبَ بِلَادِ الْعَرَبِ ، وَأَكْثَرَ رِيفًا وَأَنْهَارًا وَجِنَانًا ، فَلَمَّا غَضِبَ اللَّهُ عَلَيْهِمْ وَعَتَوْا عَنِ اللَّهِ وَكَانُوا أَصْحَابَ أَوْثَانَ يَعْبُدُونَهَا مِنْ دُونِ اللَّهِ أَرْسَلَ اللَّهُ عَلَيْهِمُ الرِّيحَ الْعَقِيمَ "

(2/663)

4122 - أَخْبَرَنَا أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، حَدَّثَنِي مَرْوَانُ بْنُ جَعْفَرٍ ، حَدَّثَنِي حُمَيْدُ بْنُ مُعَاذٍ ، حَدَّثَنِي مُدْرِكٌ ، ثنا الْحَسَنُ بْنُ ذَكْوَانَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، عَنْ كَعْبٍ ، قَالَ: " كَانَ نَبِيُّ اللَّهِ هُودٌ أَشْبَهَ النَّاسِ بِآدَمَ عَلَيْهِمَا السَّلَامُ

(2/663)

10 - ذِكْرُ صَالِحٍ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/664)

4123 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا وَكِيعٌ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ نَوْفٍ الشَّامِيِّ ، " أَنَّ صَالِحَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْعَرَبِ لَمَّا أَهْلَكَ اللَّهُ عَادًا وَانْقَضَى أَمْرُهَا عَمَّرَتْ ثَمُودُ بَعْدَهَا ، فَاسْتُخْلِفُوا فِي الْأَرْضِ فَانْتَشَرُوا ، ثُمَّ عَتَوْا عَلَى اللَّهِ فَلَمَّا ظَهَرَ فَسَادُهُمْ وَعَبَدُوا غَيْرَ اللَّهِ بَعَثَ اللَّهُ إِلَيْهِمْ صَالِحًا وَكَانُوا قَوْمًا عَرَبًا وَهُوَ مِنْ أَوْسَطِهِمْ نَسَبًا وَأَفْضَلِهِمْ مَوْضِعًا وَكَانَتْ مَنَازِلُهُمُ الْحِجْرَ إِلَى قَرْعٍ وَهُوَ وَادِي الْقُرَى ثَمَانِيَةَ عَشَرَ مِيلًا فِيمَا بَيْنَ الْحِجْرِ إِلَى الْحِجَازِ ، فَبَعَثَهُ اللَّهُ إِلَيْهِمْ غُلَامًا شَابًّا فَدَعَاهُمْ إِلَى اللَّهِ حَتَّى شَمِطَ وَكَبِرَ وَلَا يَتْبَعُهُ مِنْهُمْ إِلَّا قَلِيلٌ مُسْتَضْعَفُونَ فَهَلَكَتْ عَادٌ وَثَمُودُ وَمَنْ كَانَ مِنْهُمْ مِنْ تِلْكَ الْأُمَمِ وَكَانُوا مِنْ وَلَدِ لَاوِذِ بْنِ سَامِ بْنِ نُوحٍ وَلَمْ يَكُنْ بَيْنَ نُوحٍ وَإِبْرَاهِيمَ نَبِيٌّ قَبْلَهُ يَعْنِي قَبْلَ إِبْرَاهِيمَ إِلَّا هُودٌ وَصَالِحٌ "

(2/664)

4124 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، ثنا مَرْوَانُ بْنُ جَعْفَرٍ ، ثنا حُمَيْدُ بْنُ مُعَاذٍ ، حَدَّثَنِي مُدْرِكٌ ، ثنا الْحَسَنُ بْنُ ذَكْوَانَ ، عَنِ الْحَسَنِ الْبَصْرِيِّ ، عَنْ سَمُرَةَ ، عَنْ كَعْبٍ ، قَالَ: " ثُمَّ كَانَ صَالِحٌ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ يُشْبِهُ بِعِيسَى ابْنِ مَرْيَمَ أَحْمَرَ إِلَى الْبَيَاضِ مَا هُوَ سَبِطَ الرَّأْسِ "

(2/664)

4125 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا أَبُو الْحَسَنِ بْنُ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: حَدِيثُ صَالِحِ بْنِ عُبَيْدِ بْنِ جَابِرِ بْنِ ثَمُودَ بْنِ جَابِرِ بْنِ سَامِ بْنِ نُوحٍ قَالَ وَهْبٌ: " إِنَّ اللَّهَ بَعَثَ صَالِحًا إِلَى قَوْمِهِ حِينَ رَاهَقَ الْحُلُمَ ، وَكَانَ رَجُلًا أَحْمَرَ إِلَى الْبَيَاضِ سَبِطَ الشَّعْرِ ، وَكَانَ يَمْشِي حَافِيًا كَمَا كَانَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِمَا السَّلَامُ لَا يَتَّخِذُ حِذَاءً ، وَلَا يَدَّهِنُ وَلَا يَتَّخِذُ بَيْتًا وَلَا مَسْكَنًا وَلَا يَزَالُ مَعَ نَاقَةِ رَبِّهِ حَيْثُمَا تَوَجَّهَتْ تَوَجَّهَ مَعَهَا وَحَيْثُمَا نَزَلَتْ نَزَلَ مَعَهَا ، وَكَانَ قَدْ صَامَ أَرْبَعِينَ يَوْمًا قَبْلَ أَنْ تُعْقَرَ النَّاقَةُ ، وَكَانَتْ عَلَى يَدِهِ الْيُمْنَى شَامَةٌ عَلَامَةٌ ، فَلَبِثَ فِيهِمْ أَرْبَعِينَ عَامًا يَدْعُوهُمْ إِلَى اللَّهِ مِنْ لَدُنْ كَانَ غُلَامًا إِلَى أَنْ شَمِطَ وَهُمْ لَا يَزْدَادُونَ إِلَّا طُغْيَانًا "

(2/664)

4126 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثنا يَعْقُوبُ بْنُ كَعْبٍ الْحَلَبِيُّ ، ثنا حَرْمَلَةُ بْنُ عَبْدِ الْعَزِيزِ بْنِ الرَّبِيعِ بْنِ سَبْرَةَ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: نَزَلْنَا الْحِجْرَ فِي غَزْوَةِ تَبُوكَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كَانَ عَمِلَ مِنْ هَذَا الْمَاءِ طَعَامًا فَلْيُلْقِهِ " قَالَ: فَمِنْهُمْ مَنْ عَجَنَ الْعَجِينَ وَمِنْهُمْ مَنْ حَاسَ الْحَيْسَ فَأَلْقُوهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/665)

- إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ جُوَيْرِيَةَ بْنِ أَسْمَاءَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، " أَنَّ النَّاسَ نَزَلُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِجْرَ ثَمُودَ " بِغَيْرِ هَذِهِ الْأَلْفَاظِ

(2/665)

4127 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا جَدِّي ، ثنا مُسَدَّدٌ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ ، عَنْ شَهْرِ بْنِ حَوْشَبٍ ، عَنْ عَمْرِو بْنِ خَارِجَةَ ، قَالَ: قُلْنَا لَهُ: حَدِّثْنَا حَدِيثَ ثَمُودَ . فَقَالَ: أُحَدِّثُكُمْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ ثَمُودَ ، وَكَانَتْ ثَمُودُ قَوْمَ صَالِحٍ أَعْمَرَهُمُ اللَّهُ فِي الدُّنْيَا ، فَطَالَ أَعْمَارَهُمْ حَتَّى جَعَلَ أَحَدُهُمْ يَبْنِي الْمَسْكَنَ مِنَ الْمَدَرِ فَيَنْهَدِمُ وَالرَّجُلُ مِنْهُمْ حَيٌّ ، فَلَمَّا رَأَوْا ذَلِكَ اتَّخَذُوا مِنَ الْجِبَالِ بُيُوتًا فَرِهِينَ فَنَحَتُوهَا وَجَابُوهَا وَجَوَّفُوهَا ، وَكَانُوا فِي سَعَةٍ مِنْ مَعَائِشِهِمْ ، فَقَالُوا: يَا صَالِحُ ادْعُ لَنَا رَبَّكَ لِيَخْرُجَ لَنَا آيَةً نَعْلَمُ أَنَّكَ رَسُولُ اللَّهِ ، فَدَعَا صَالِحٌ رَبَّهُ فَأَخْرَجَ لَهُمُ النَّاقَةَ ، وَكَانَ شِرْبُهَا يَوْمًا وَشِرْبُهُمْ يَوْمًا مَعْلُومًا ، فَإِذَا كَانَ يَوْمُ شِرْبِهَا خَلُّوا عَنْهَا ، وَعَنِ الْمَاءِ وَحَلَبُوا عَنْهَا الْمَاءَ ، فَمَلَئُوا كُلَّ إِنَاءٍ وَوِعَاءٍ وَسِقَاءٍ فَأَوْحَى اللَّهُ إِلَى صَالِحٍ أَنَّ قَوْمَكَ سَيَعْقِرُونَ نَاقَتَكَ ، فَقَالَ لَهُمْ فَقَالُوا: مَا كُنَّا لَنَفْعَلَ . قَالَ: " إِنْ لَمْ تَعْقِرُوهَا أَنْتُمْ يُوشِكُ أَنْ يُولَدَ فِيكُمْ مَوْلُودٌ يَعْقِرُهَا " قَالَ: مَا عَلَامَةُ ذَلِكَ الْمَوْلُودِ فَوَاللَّهِ لَا نَجِدُهُ إِلَّا قَتَلْنَاهُ ، قَالَ: " فَإِنَّهُ غُلَامٌ أَشْقَرُ أَزْرَقُ أَصْهَبَ " ، قَالَ: وَكَانَ فِي الْمَدِينَةِ شَيْخَانِ عَزِيزَانِ مَنِيعَانِ لِأَحَدِهِمَا ابْنٌ يَرْغَبُ عَنِ الْمَنَاكِحِ وَلِلْآخَرِ ابْنَةٌ لَا يَجِدُ لَهَا كُفُوًا فَجَمَعَ بَيْنَهُمَا مَجْلِسٌ ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: مَا مَنَعَكَ أَنْ تُزَوِّجَ ابْنَكَ ؟ قَالَ: لَا أَجِدُ لَهُ كُفُوًا ، قَالَ: فَإِنَّ ابْنَتِي كُفْءٌ لَهُ وَأَنَا أُزَوِّجُ ابْنَكَ فَزَوَّجَهُ فَوُلِدَ بَيْنَهُمَا ذَلِكَ الْمَوْلُودُ وَكَانَ فِي الْمَدِينَةِ ثَمَانِيَةُ رَهْطٍ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ ، قَالَ لَهُمْ صَالِحٌ: " إِنَّمَا يَعْقِرُهَا مَوْلُودٌ فِيكُمْ فَاخْتَارُوا ثَمَانِيَةَ نِسْوَةٍ قَوَابِلَ مِنَ الْقَرْيَةِ وَجَعَلُوا مَعَهُمْ شَرْطًا فَكَانُوا يَطُوفُونَ فِي الْقَرْيَةِ ، فَإِذَا وَجَدُوا امْرَأَةً تُمْخَضُ نَظَرُوا مَا وَلَدُهَا ، فَإِنْ كَانَ غُلَامًا فَلَبِثُوا يَنْظُرُونَ مَا هُوَ ، وَإِنْ كَانَتْ جَارِيَةً اعْرَضُوا عَنْهَا ، فَلَمَّا وَجَدُوا ذَلِكَ الْمَوْلُودَ صَرَخْنَ النِّسْوَةُ ، قُلْنَ هَذَا الَّذِي يُرِيدُ رَسُولُ اللَّهِ صَالِحٌ ، فَأَرَادَ الشُّرَطُ أَنْ يَأْخُذُوهُ فَحَالَ جَدَّاهُ بَيْنَهُمْ وَبَيْنَهُ ، [ص:666] وَقَالُوا: إِنْ كَانَ صَالِحٌ أَرَادَ هَذَا قَتَلْنَاهُ وَكَانَ شَرَّ مَوْلُودٍ وَكَانَ يَشُبُّ فِي الْيَوْمِ شَبَابَ غَيْرِهِ فِي الْجُمُعَةِ ، وَيَشِبُّ فِي الْجُمُعَةِ شَبَابَ غَيْرِهِ فِي الشَّهْرِ ، وَيَشِبُّ فِي الشَّهْرِ شَبَابَ غَيْرِهِ فِي السَّنَةِ فَاجْتَمَعَ الثَّمَانِيَةُ الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ وَالشَّيْخَانِ ، فَقَالُوا: نَسْتَعْمِلُ عَلَيْنَا هَذَا الْغُلَامَ لِمَنْزِلَتِهِ وَشَرَفِ جَدَّيْهِ فَكَانُوا تِسْعَةً وَكَانَ صَالِحٌ لَا يَنَامُ مَعَهُمْ فِي الْقَرْيَةِ بَلْ كَانَ فِي الْبَرِيَّةِ فِي مَسْجِدٍ ، يُقَالَ لَهُ: مَسْجِدُ صَالِحٍ فِيهِ يَبِيتُ بِاللَّيْلِ ، فَإِذَا أَصْبَحَ أَتَاهُمْ فَوَعَظَهُمْ وَذَكَّرَهُمْ ، وَإِذَا أَمْسَى خَرَجَ فِيهِ يَبِيتُ بِاللَّيْلِ فَبَاتَ فِيهِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَلَمَّا أَرَادُوا أَنْ يَمْكُرُوا بِصَالِحٍ مَشَوْا حَتَّى أَتَوْا عَلَى شِرْبٍ عَلَى طَرِيقِ صَالِحٍ ، فَاخْتَبَأَ فِيهِ ثَمَانِيَةٌ: وَقَالُوا إِذَا خَرَجَ عَلَيْنَا قَتَلْنَاهُ وَأَتَيْنَا أَهْلَهُ فَبَيَّتْنَاهُمْ فَأَمَرَ اللَّهُ الْأَرْضَ فَاسْتَوَتْ عَلَيْهِمْ فَاجْتَمَعُوا وَمَشَوْا إِلَى النَّاقَةِ وَهِيَ عَلَى حَوْضِهَا قَائِمَةٌ فَقَالَ الشَّقِيُّ لِأَحَدِهِمْ: ائْتِهَا فَاعْقِرْهَا فَأَتَاهَا فَتَعَاظَمَهُ ذَلِكَ فَأَضْرَبَ عَنْ ذَلِكَ ، فَبَعَثَ آخَرَ فَأَعْظَمَ ذَلِكَ فَجَعَلَ لَا يَبْعَثُ رَجُلًا إِلَّا يُعَاظِمُهُ ذَلِكَ مِنْ أَمْرِهَا حَتَّى مَشَى إِلَيْهَا وَتَطَاوَلَ فَضَرَبَ عُرْقُوبَهَا ، فَوَقَعَتْ تَرْكُضُ فَأَتَى رَجُلٌ مِنْهُمْ صَالِحًا فَقَالَ: أَدْرِكِ النَّاقَةَ فَقَدْ عُقِرَتْ فَأَقْبَلَ وَخَرَجُوا يَتَلَقَّوْنَهُ ، يَا نَبِيَّ اللَّهِ: إِنَّمَا عَقَرَهَا فُلَانٌ لَا ذَنْبَ لَنَا قَالَ: انْظُرُوا هَلْ تُدْرِكُونَ فَصِيلَهَا ، فَإِنْ أَدْرَكْتُمُوهُ فَعَسَى اللَّهُ أَنْ يَرْفَعَ عَنْكُمُ الْعَذَابَ فَخَرَجُوا يَطْلُبُونَهُ وَلَمَّا رَأَى الْفَصِيلُ أُمَّهُ تَضْطَرِبُ أَتَى جَبَلًا يُقَالَ لَهُ الْغَارَةُ قَصِيرًا ، فَصَعِدَ وَذَهَبُوا يَأْخُذُوهُ ، فَأَوْحَى اللَّهُ إِلَى الْجَبَلِ فَطَارَ فِي السَّمَاءِ حَتَّى مَا يَنَالُهُ الطَّيْرُ ، قَالَ: " وَدَخَلَ صَالِحٌ الْقَرْيَةَ ، فَلَمَّا رَآهُ الْفَصِيلُ بَكَى حَتَّى سَالَتْ دُمُوعُهُ ، ثُمَّ اسْتَقْبَلَ صَالِحًا فَرَغَا رَغْوَةً ، ثُمَّ رَغَا أُخْرَى ، ثُمَّ رَغَا أُخْرَى ، فَقَالَ صَالِحٌ لِكُلِّ رَغْوَةٍ أَجَلُ يَوْمٍ تَمَتَّعُوا فِي دَارِكُمْ ثَلَاثَةَ أَيَّامٍ ، ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ إِلَّا أَنَّ آيَةَ الْعَذَابِ أَنَّ الْيَوْمَ الْأَوَّلَ تُصْبِحُ وُجُوهُهُمْ مُصْفَرَّةٌ ، وَالْيَوْمَ الثَّانِي مُحْمَرَّةٌ ، وَالْيَوْمَ الثَّالِثَ مُسْوَدَّةً ، فَلَمَّا أَصْبَحُوا إِذَا وُجُوهُهُمْ كَأَنَّمَا طُلِيَتْ بِالْخَلُوقِ صَغِيرَهُمْ وَكَبِيرَهُمْ ذَكَرَهُمْ وَإِنَاثَهُمْ ، فَلَمَّا أَمْسَوْا صَاحُوا بِأَجْمَعِهِمْ أَلَا قَدْ مَضَى يَوْمٌ مِنَ الْأَجَلِ وَحَضَرَكُمُ الْعَذَابُ ، فَلَمَّا أَصْبَحُوا يَوْمَ الثَّانِي إِذَا وُجُوهُهُمْ مُحْمَرَّةٌ كَأَنَّمَا خُضِبَتْ بِالدِّمَاءِ فَصَاحُوا وَضَجُّوا وَبَكَوْا وَعَرَفُوا أَنَّهُ الْعَذَابُ ، فَلَمَّا أَمْسَوْا صَاحُوا بِأَجْمَعِهِمْ أَلَا قَدْ مَضَى يَوْمَانِ مِنَ الْأَجَلِ وَحَضَرَكُمُ الْعَذَابُ فَلَمَّا أَصْبَحُوا الْيَوْمَ الثَّالِثَ ، إِذَا وُجُوهُهُمْ مُسْوَدَّةٌ كَأَنَّمَا طُلِيَتْ بِالْقَارِ فَصَاحُوا جَمِيعًا أَلَا قَدْ حَضَرَكُمُ الْعَذَابُ فَتَكَفَّنُوا وَتَحَنَّطُوا وَكَانَ حَنُوطَهُمُ الصَّبْرُ وَالْمُرُّ ، وَكَانَتْ أَكْفَانُهُمُ الْأَنْطَاعَ ، [ص:667] ثُمَّ أَلْقَوْا أَنْفُسَهُمْ بِالْأَرْضِ فَجَعَلُوا يُقَلِّبُونَ أَبْصَارَهُمْ إِلَى السَّمَاءِ مَرَّةً وَإِلَى الْأَرْضِ مَرَّةً لَا يَدْرُونَ مِنْ حَيْثُ يَأْتِيهُمُ الْعَذَابُ مِنْ فَوْقِهِمْ مِنَ السَّمَاءِ أَوْ مِنْ تَحْتِ أَرْجُلِهِمْ مِنَ الْأَرْضِ خُشَّعًا وَفُرُقًا ، فَلَمَّا أَصْبَحُوا الْيَوْمَ الرَّابِعَ أَتَتْهُمْ صَيْحَةٌ مِنَ السَّمَاءِ فِيهَا صَوْتُ كُلِّ صَاعِقَةٍ وَصَوْتُ كُلِّ شَيْءٍ لَهُ صَوْتٌ فِي الْأَرْضِ فَتَقَطَّعَتْ قُلُوبُهُمْ فِي صُدُورِهِمْ ، فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ "
" هَذَا حَدِيثٌ جَامِعٌ لِذِكْرِ هَلَاكِ آلِ ثَمُودَ تَفَرَّدَ بِهِ شَهْرُ بْنُ حَوْشَبٍ وَلَيْسَ لَهُ إِسْنَادٌ غَيْرَهَا وَلَمْ يَسْتَغْنِ عَنْ إِخْرَاجِهِ وَلَهُ شَاهِدٌ عَلَى سَبِيلِ الِاخْتِصَارِ بِإِسْنَادٍ صَحِيحٍ دَلَّ عَلَى صِحَّةِ الْحَدِيثِ الطَّوِيلِ عَلَى شَرْطِ مُسْلِمٍ "

(2/665)

4128 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ بِالرِّيِّ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، قَالَ: وَقَالَ ابْنُ جُرَيْجٍ: ثنا أَبُو الزُّبَيْرِ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَتَى عَلَى الْحِجْرِ حَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: " أَمَّا بَعْدُ فَلَا تَسْأَلُوا رَسُولَكُمُ الْآيَاتِ هَذَا قَوْمُ صَالِحٍ سَأَلُوا رَسُولَهُمُ الْآيَةَ فَبَعَثَ اللَّهُ لَهُمْ نَاقَةً فَكَانَتْ تَرِدُ مِنْ هَذَا الْفَجِّ وَتَصْدُرُ مِنْ هَذَا الْفَجِّ فَتَشْرَبُ مَاءَهُمْ يَوْمَ وِرْدِهَا

(2/667)

11 - ذِكْرُ شُعَيْبٍ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/667)

4129 - أَخْبَرَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ شَبُّوَيْهِ الْمَرْوَزِيُّ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ النَّيْسَابُورِيُّ ، ثنا عَلِيُّ بْنُ مِهْرَانَ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: وَشُعَيْبُ بْنُ مِيكَائِيلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ اللَّهُ نَبِيًّا فَكَانَ مِنْ خَبَرِهِ وَخَبَرِ قَوْمِهِ مَا ذَكَرَ اللَّهُ فِي الْقُرْآنِ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَكَرَهُ قَالَ: " ذَاكَ خَطِيبُ الْأَنْبِيَاءِ " لِمُرَاجَعَتِهِ قَوْمَهُ .

(2/667)

4130 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا شَرِيكُ بْنُ عَبْدِ اللَّهِ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، وَسَالِمِ الْأَفْطَسِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفًا } [هود: 91] [ص:668] قَالَ: " كَانَ شُعَيْبٌ أَعْمَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(2/667)

4131 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: إِنَّ اللَّهَ بَعَثَ شُعَيْبًا إِلَى أَهْلِ مَدْيَنَ وَهُمْ أَصْحَابُ الْأَيْكَةِ فَكَانَتِ الْأَيْكَةُ مِنَ الشَّجَرِ الْمُلْتَفِّ ، وَكَانُوا أَهْلَ كُفْرٍ بِاللَّهِ وَبَخْسٍ لِلنَّاسِ فِي الْمَكَايِيلِ وَالْمَوَازِينَ ، وَإِفْسَادٍ لِأَمْوَالِهِمْ ، وَكَانَ اللَّهُ تَعَالَى وَسَّعَ عَلَيْهِمْ فِي الرِّزْقِ وَبَسَطَ لَهُمْ فِي الْعَيْشِ اسْتِدْرَاجًا مِنْهُ لَهُمْ مَعَ كُفْرِهِمْ بِهِ فَقَالَ لَهُمْ شُعَيْبٌ: " يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلَا تَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ ، وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٌ فَكَانَ مِنْ قَوْلِ شُعَيْبٍ لِقَوْمِهِ وَجَوَابِ قَوْمِهِ لَهُ مَا قَدْ ذَكَرَ اللَّهُ فِي كِتَابِهِ .

(2/668)

4132 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا سَعِيدُ بْنُ زَيْدٍ أَخُو حَمَّادِ بْنِ زَيْدٍ ، ثنا حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، حَدَّثَنِي بَرِيرٌ الْبَاهِلِيُّ ، قَالَ: سَأَلْتُ عَبْدَ اللَّهِ بْنَ عَبَّاسِ ، عَنْ هَلَاكٍ قَوْمِ شُعَيْبٍ وَقَوْلِ اللَّهِ لَهُمْ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ ، قَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: " بَعَثَ اللَّهُ عَلَيْهِمْ حَرًّا شَدِيدًا فَأَخَذَ بِأَنْفَاسِهِمْ فَدَخَلُوا أَجْوَافَ الْبُيُوتِ ، فَدَخَلَ عَلَيْهِمْ أَجْوَافَ الْبُيُوتِ فَأَخَذَ بِأَنْفَاسِهِمْ ، فَخَرَجُوا مِنَ الْبُيُوتِ هِرَابًا إِلَى الْبَرِيَّةِ ، فَبَعَثَ اللَّهُ سَحَابَةً فَأَظَلَّتْهُمْ مِنَ الشَّمْسِ فَوَجَدُوا لَهَا بَرْدًا وَلَذَّةً فَنَادَى بَعْضُهُمْ بَعْضًا حَتَّى إِذَا اجْتَمَعُوا تَحْتَهَا أَرْسَلَ اللَّهُ عَلَيْهِمْ نَارًا " قَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: " فَذَاكَ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ "

(2/668)

4133 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، حَدَّثَنِي جَرِيرُ بْنُ حَازِمٍ ، أَنَّهُ سَمِعَ قَتَادَةَ ، يَقُولُ: " بَعَثَ اللَّهُ شُعَيْبًا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أُمَّتَيْنِ إِلَى قَوْمِهِ أَهْلِ مَدْيَنَ وَإِلَى أَصْحَابِ الْأَيْكَةِ فَكَانَتِ الْأَيْكَةُ مِنْ شَجَرٍ [ص:669] مُلْتَفٍّ ، فَلَمَّا أَرَادَ اللَّهُ أَنْ يُعَذِّبَهُمْ بَعَثَ اللَّهُ عَلَيْهِمْ حَرًّا شَدِيدًا ، وَرَفَعَ لَهُمُ الْعَذَابَ كَأَنَّهُ سَحَابَةٌ ، فَلَمَّا دَنَتْ مِنْهُمْ خَرَجُوا إِلَيْهَا رَجَاءَ بَرْدِهَا ، فَلَمَّا كَانُوا تَحْتَهَا مَطَرَتْ عَلَيْهِمْ ، وَقَالَ: فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ { فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ } [الشعراء: 189] "

(2/668)

4134 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا وَرْقَاءُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، فِي قَوْلِهِ: { عَذَابُ يَوْمِ الظُّلَّةِ } [الشعراء: 189] قَالَ: " ظِلَالُ الْعَذَابِ "

(2/669)

4135 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي دَاوُدُ بْنُ قَيْسٍ الْفَرَّاءُ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { أَصَلَاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءَ } [هود: 87] قَالَ: " كَانَ مِمَّا يَنْهَاهُمْ عَنْ حَذْفِ الدَّرَاهِمِ أَوْ قَالَ قَطْعِ الدَّرَاهِمِ ، فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ ، قَالَ: بَعَثَ اللَّهُ إِلَيْهِمْ ظُلَّةً مِنْ سَحَابٍ وَبَعَثَ اللَّهُ إِلَى الشَّمْسِ ، فَأُحْرِقَتْ عَلَى الْأَرْضِ فَخَرَجُوا كُلُّهُمْ إِلَى تِلْكَ الظُّلَّةِ حَتَّى إِذَا اجْتَمَعُوا كُلُّهُمْ كَشَفَ اللَّهُ عَنْهُمُ الظُّلَّةَ وَأَحْمَى عَلَيْهِمُ الشَّمْسَ فَاحْتَرَقُوا كَمَا يَحْتَرِقُ الْجَرَادُ فِي الْمَقْلَى "

(2/669)

4136 - أَخْبَرَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ السُّنِّيُّ بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ أَبُو حَمْزَةَ ، عَنْ جَابِرٍ ، عَنْ عَامِرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " مَنْ حَدَّثَكَ مِنَ الْعُلَمَاءِ مَا عَذَابُ يَوْمِ الظُّلَّةِ فَكَذِّبْهُ

(2/669)

12 - ذِكْرُ يَعْقُوبَ بْنِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ

(2/669)

4137 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا خَلَفُ بْنُ الْوَلِيدِ ، ثنا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " يَعْقُوبُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ هُوَ إِسْرَائِيلُ عَلَيْهِمُ السَّلَامُ "

(2/669)

4138 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " وَأَمَّا الْأَسْبَاطُ فَهُمْ بَنُو يَعْقُوبَ: يُوسُفُ وَبِنْيَامِينَ وَرُوبِيلُ وَيَهُوذَا وَشَمْعُونُ وَلَاوِي وَدَانُ وَفَهَاتُ ، فَكَانُوا اثْنَيْ عَشَرَ رَجُلًا نَشَرَ اللَّهُ مِنْهُمُ اثْنَيْ عَشَرَ سِبْطًا لَا يَعْلَمُ أَنْسَابَهُمْ إِلَّا اللَّهُ عَزَّ وَجَلَّ قَالَ اللَّهُ تَعَالَى { وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطًا أُمَمًا } [الأعراف: 160] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/670)

4139 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْغَسِيلِيُّ ، ثنا الْحُسَيْنُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ الْعَنْقَزِيُّ ، ثنا أَبِي ، ثنا أَسْبَاطٌ ، عَنِ السُّدِّيِّ ، قَالَ: " تَزَوَّجَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْخَلِيلِ امْرَأَةً فَحَمَلَتْ بِغُلَامَيْنِ فِي بَطْنٍ ، فَلَمَّا أَرَادَتْ أَنْ تَضَعَ اقْتَتَلَ الْغُلَامَانِ فِي بَطْنِهَا ، فَأَرَادَ يَعْقُوبُ أَنْ يَخْرُجَ قَبْلَ عِيصَا ، فَقَالَ عِيصَا: وَاللَّهِ إِنْ خَرَجْتَ قَبْلِي لَأَعْتَرِضَنَّ فِي بَطْنِ أُمِّي فَلَأَقْتُلَنَّهَا ، فَتَأَخَّرَ يَعْقُوبُ وَخَرَجَ عِيصَا قَبْلَهُ وَأَخَذَ يَعْقُوبُ بِعَقِبِ عِيصَا فَخَرَجَ ، فَسُمِّيَ عِيصَا لِأَنَّهُ عَصَا وَسُمِّيَ يَعْقُوبُ لِأَنَّهُ خَرَجَ آخِذًا بِعَقِبِ عِيصَا وَكَانَ أَكْبَرَهُمَا فِي الْبَطْنِ وَلَكِنَّهُ عَصَى وَخَرَجَ قَبْلَهُ فَكَبَّرَ الْغُلَامَانِ وَكَانَ عِيصَا أَحَبَّهُمَا إِلَى أَبِيهِ وَكَانَ يَعْقُوبُ أَحَبَّهُمَا إِلَى أُمِّهِ ، وَكَانَ عِيصَا صَاحِبَ صَيْدٍ ، فَلَمَّا كَبِرَ إِسْحَاقَ عَمِيَ " وَذَكَرَ حَدِيثًا طَوِيلًا

(2/670)

13 - ذِكْرُ يُوسُفَ بْنِ يَعْقُوبَ صَلَوَاتُ اللَّهِ عَلَيْهِمَا

(2/670)

4140 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، وَإِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ ، قَالُوا: ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ ثَابِتٌ ، عَنْ أَنَسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ [ص:671] عَلَيْهِ وَسَلَّمَ ، قَالَ: " أُعْطِيَ يُوسُفُ وَأُمُّهُ شَطْرَ الْحُسْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/670)

4141 - حَدَّثَنَا مُكْرَمُ بْنُ إِسْحَاقَ * الْقَاضِي بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْكَرِيمَ ابْنَ الْكَرِيمِ ابْنِ الْكَرِيمِ ابْنِ الْكَرِيمِ يُوسُفُ بْنُ يَعْقُوبَ بْنِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ نَبِيُّ اللَّهِ ابْنُ نَبِيِّ اللَّهِ ابْنِ نَبِيِّ اللَّهِ ابْنِ خَلِيلِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَحْمَدَ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 20558 (ج16/ص159) - ، بدلا من "إِسْحَاقَ" .

(2/671)

4142 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، قَالَ: جَاءَ أَسْمَاءُ بْنُ خَارِجَةَ بَابَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَقَالَ: أَنَا ابْنُ الْأَشْيَاخِ الْكِرَامِ ، فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: " ذَاكَ يُوسُفُ بْنُ يَعْقُوبَ بْنِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/671)

4143 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ [بْنِ يَحْيَى] ، ثنا هُدْبَةُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنِ الْحَسَنِ " أَنَّ يُوسُفَ عَلَيْهِ السَّلَامُ أُلْقِيَ فِي الْجُبِّ وَهُوَ ابْنُ اثْنَتَيْ عَشْرَةَ سَنَةً وَلَقِيَ أَبَاهُ بَعْدَ الثَّمَانِينَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 23994 (ج18/ص496) - .

(2/671)

4144 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنْ رَبِيعَةَ الْحَرَشِيِّ ، قَالَ: " قُسِمَ الْحُسْنُ فَجُعِلَ لِيُوسُفَ وَسَارَةَ النِّصْفُ وَلِسَائِرِ النَّاسِ النِّصْفُ "

(2/671)

4145 - أَخْبَرَنِي مُحَمَّدُ بْنُ يُوسُفَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عِمْرَانَ النَّسَوِيُّ ، ثنا أَحْمَدُ بْنُ زُهَيْرٍ ، ثنا الْفَضْلُ بْنُ غَانِمٍ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ رَوْحِ بْنِ الْقَاسِمِ ، عَنْ أَبِي هَارُونَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَهُوَ يَصِفُ يُوسُفَ حِينَ رَآهُ فِي السَّمَاءِ الثَّالِثَةِ ، قَالَ: " رَأَيْتُ رَجُلًا صُورَتُهُ كَصُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ ، فَقُلْتُ: يَا جِبْرِيلُ مَنْ هَذَا ؟ قَالَ: هَذَا أَخُوكَ يُوسُفُ " قَالَ ابْنُ إِسْحَاقَ: وَكَانَ اللَّهُ قَدْ أَعْطَى يُوسُفَ مِنَ الْحُسْنِ وَالْهَيْبَةِ مَا لَمْ يُعْطِهِ أَحَدًا مِنَ الْعَالَمِينَ قَبْلَهُ ، وَلَا بَعْدَهُ حَتَّى كَانَ يُقَالَ: وَاللَّهُ أَعْلَمُ إِنَّهُ أُعْطِيَ نِصْفَ الْحُسْنِ وَقُسِمَ النِّصْفُ الْآخَرُ بَيْنَ النَّاسِ"
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 5612 (ج5/ص373) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث قائلا : "لَمْ يُتَكَلَّمْ عَلَيْهِ , وَأَبُو هَارُونَ ضَعِيفٌ جِدًّا . "

(2/672)

4146 - حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ عِمْرَانَ الْأَحْمَسِيُّ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَزَلَ بِأَعْرَابِيٍّ فَأَكْرَمَهُ ، فَقَالَ لَهُ: " يَا أَعْرَابِيُّ سَلْ حَاجَتَكَ " قَالَ: يَا رَسُولَ اللَّهِ ، نَاقَةً بِرَحْلِهَا وَأَعْنُزَ يَحْلُبُهَا أَهْلِي . قَالَهَا مَرَّتَيْنِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعَجَزْتَ أَنْ تَكُونَ مِثْلَ عَجُوزِ بَنِي إِسْرَائِيلَ ؟ " فَقَالَ أَصْحَابُهُ: يَا رَسُولَ اللَّهِ ، وَمَا عَجُوزُ بَنِي إِسْرَائِيلَ ؟ قَالَ: " إِنَّ مُوسَى أَرَادَ أَنْ يَسِيرَ بِبَنِي إِسْرَائِيلَ فَأُضِلَّ عَنِ الطَّرِيقِ ، فَقَالَ لَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ: نَحْنُ نُحَدِّثُكَ أَنَّ يُوسُفَ أَخَذَ عَلَيْنَا مَوَاثِيقَ اللَّهِ أَنْ لَا نَخْرُجَ مِنْ مِصْرَ حَتَّى نَنْقُلَ عِظَامَهُ مَعَنَا ، قَالَ: وَأَيُّكُمْ يَدْرِي أَيْنَ قَبْرُ يُوسُفَ ؟ قَالُوا: مَا تَدْرِي أَيْنَ قَبْرُ يُوسُفَ إِلَّا عَجُوزُ بَنِي إِسْرَائِيلَ ، فَأَرْسَلَ إِلَيْهَا فَقَالَ دُلِّينِي عَلَى قَبْرِ يُوسُفَ فَقَالَتْ: لَا وَاللَّهِ لَا أَفْعَلُ حَتَّى أَكُونَ مَعَكَ فِي الْجَنَّةِ ، قَالَ: " وَكَرِهَ رَسُولُ اللَّهِ مَا قَالَتْ فَقِيلَ لَهُ: أَعْطِهَا حُكْمَهَا فَأَعْطَاهَا حُكْمَهَا فَأَتَتْ بُحَيْرَةً ، فَقَالَتْ: أَنْضِبُوا هَذَا الْمَاءَ . فَلَمَّا نَضَبُوهُ قَالَتِ: احْفِرُوا هَهُنَا فَلَمَّا حَفَرُوا إِذَا عِظَامُ يُوسُفَ ، فَلَمَّا أَقَلُّوهَا مِنَ الْأَرْضِ فَإِذَا الطَّرِيقُ مِثْلُ ضَوْءِ النَّهَارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/672)

4147 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ السُّلَمِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، قَالَ: " كَانَ عِلْمُ اللَّهِ وَحِكْمَتُهُ فِي وَرَثَةِ إِبْرَاهِيمَ فَعِنْدَ ذَلِكَ آتَى اللَّهُ يُوسُفَ بْنَ يَعْقُوبَ مُلْكَ الْأَرْضِ الْمُقَدَّسَةِ فَمَلَكَ اثْنَيْنِ وَسَبْعِينَ سَنَةً ، وَذَلِكَ قَوْلُهُ فِيمَا أَنْزَلَ مِنْ كِتَابِهِ { رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ } [يوسف: 101] الْآيَةُ "

(2/673)

4148 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، ثنا الْفُضَيْلُ بْنُ عِيَاضٍ ، قَالَ: " كَانَ بَيْنَ فِرَاقِ يُوسُفَ حِجْرَ يَعْقُوبَ إِلَى أَنِ الْتَقَيَا ثَمَانُونَ سَنَةً "

(2/673)

4149 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ [عَبْدِ اللَّهِ بْنِ] دِينَارٍ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا زُهَيْرٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " إِنَّمَا اشْتُرِيَ يُوسُفُ بِعِشْرِينَ دِرْهَمًا ، وَكَانَ أَهْلُهُ حِينَ أَرْسَلَ إِلَيْهِمْ وَهُمْ بِمِصْرَ ثَلَاثَمِائَةٍ وَتِسْعِينَ إِنْسَانًا رِجَالُهُمْ أَنْبِيَاءُ وَنِسَاؤُهُمْ صِدِّيقَاتٌ وَاللَّهِ مَا خَرَجُوا مَعَ مُوسَى حَتَّى بَلَغُوا سِتَّمِائَةَ أَلْفٍ وَسَبْعِينَ أَلْفًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 13365 (ج10/ص534) - .

(2/673)

4150 - أَخْبَرَنِي أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا مَرْوَانُ بْنُ جَعْفَرٍ السَّمُرِيُّ ، حَدَّثَنِي حُمَيْدُ بْنُ مُعَاذٍ ، حَدَّثَنِي مُدْرِكُ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا الْحَسَنُ بْنُ ذَكْوَانَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، عَنْ كَعْبٍ ، قَالَ: " ثُمَّ وُلِدَ لِيَعْقُوبَ ، يُوسُفُ الصِّدِّيقُ الَّذِي اصْطَفَاهُ اللَّهُ وَاخْتَارَهُ وَأَكْرَمَهُ وَقَسَمَ لَهُ مِنَ الْجَمَالِ الثُّلُثَيْنِ وَقَسَمَ بَيْنَ عِبَادِهِ الثُّلُثَ ، وَكَانَ يُشْبِهُ آدَمَ يَوْمَ خَلْقَهُ اللَّهُ وَصَوَّرَهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ قَبْلَ أَنْ يُصِيبَ الْمَعْصِيَةَ ، فَلَمَّا عَصَى آدَمُ نُزِعَ مِنْهُ النُّورُ وَالْبَهَاءُ ، وَالْحُسْنُ وَكَانَ اللَّهُ أَعْطَى آدَمَ الْحُسْنَ وَالْجَمَالَ وَالنُّورَ وَالْبَهَاءَ يَوْمَ خَلْقَهُ ، فَلَمَّا فَعَلَ مَا فَعَلَ وَأَصَابَ الذَّنْبَ نُزِعَ ذَلِكَ مِنْهُ ، ثُمَّ وَهَبَ اللَّهُ لِآدَمَ الثُّلُثَ مِنَ الْجَمَالِ مَعَ التَّوْبَةِ الَّذِي تَابَ عَلَيْهِ ، ثُمَّ إِنَّ اللَّهَ أَعْطَى يُوسُفَ الْحُسْنَ وَالْجَمَالَ وَالنُّورَ وَالْبَهَاءَ الَّذِي نَزَعَهُ مِنْ آدَمَ حِينَ أَصَابَ الذَّنْبَ ، [ص:674] وَذَلِكَ أَنَّ اللَّهَ أَحَبَّ أَنْ يُرِيَ الْعِبَادَ أَنَّهُ قَادِرٌ عَلَى مَا يَشَاءَ وَأَعْطَى يُوسُفَ مِنَ الْحُسْنِ وَالْجَمَالِ مَا لَمْ يُعْطِهِ أَحَدًا مِنَ النَّاسِ ، ثُمَّ أَعْطَاهُ اللَّهُ الْعِلْمَ بِتَأْوِيلِ الرُّؤْيَا ، وَكَانَ يُخْبِرُ بِالْأَمْرِ الَّذِي رَآهُ فِي مَنَامِهِ أَنَّهُ سَيَكُونُ وَقَبْلَ أَنْ يَكُونَ عَلَّمَهُ اللَّهُ كَمَا عَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا ، وَكَانَ إِذَا تَبَسَّمَ رَأَيْتَ النُّورَ فِي ضَوَاحِكِهِ ، وَكَانَ إِذَا تَكَلَّمَ رَأَيْتَ شُعَاعَ النُّورِ فِي كَلَامِهِ وَيَلْتَهِبُ الْتِهَابًا بَيْنَ ثَنَايَاهُ "
" قَدِ اخْتَصَرْتُ مِنْ أَخْبَارِ يُوسُفَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مَا صَحَّ إِلَيْهِ الطَّرِيقُ وَلَوْ أَخَذْتُ فِي عَجَائِبِ وَهْبِ بْنِ مُنَبِّهٍ وَأَبِي عَبْدِ اللَّهِ الْوَاقِدِيِّ لَطَالَتِ التَّرْجَمَةُ بِهَا

(2/673)

14 - ذِكْرُ النَّبِيِّ الْكَلِيمِ مُوسَى بْنِ عِمْرَانَ وَأَخِيهِ هَارُونَ بْنِ عِمْرَانَ

(2/674)

4151 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ شَبُّوَيْهِ الرَّئِيسُ بِمَرْوَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ النَّيْسَابُورِيُّ ، ثنا عَلِيُّ بْنُ مِهْرَانَ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ ، قَالَ: " وُلِدَ مُوسَى بْنُ مِيشَا بْنِ يُوسُفَ بْنِ يَعْقُوبَ ، فَتَنَبَّأَ فِي بَنِي إِسْرَائِيلَ قَبْلَ مُوسَى بْنِ عِمْرَانَ ، فِيمَا يَزْعُمُونَ وَيَزْعُمُ أَهْلُ التَّيَقُّنِ بِهَا أَنَّهُ هُوَ الَّذِي طَلَبَ الْعَالِمَ لِيَتَعَلَّمَ مِنْهُ حَتَّى أَدْرَكَ الْعَالِمَ الَّذِي خَرَقَ السَّفِينَةَ ، وَقَتَلَ الْغُلَامَ ، وَبَنَى الْجِدَارَ وَمُوسَى بْنُ مِيشَا مَعَهُ ، ثُمَّ انْصَرَفَ عَنْهُ حَتَّى بَلَغَ مَا بَلَغَ "

(2/674)

- قَالَ الْحَاكِمُ: هَكَذَا يَذْكُرُ مُحَمَّدُ بْنُ إِسْحَاقَ وَيَسْتَدِلُّ بِالْحَدِيثِ الثَّابِتِ الصَّحِيحِ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: قُلْتُ لِابْنِ عَبَّاسٍ إِنَّ نَوْفًا الْبِكَالِيَّ يَزْعُمُ أَنَّ مُوسَىَ صَاحِبَ الْخَضِرِ لَيْسَ مُوسَى بْنَ عِمْرَانَ صَاحِبَ بَنِي إِسْرَائِيلَ إِنَّمَا هُوَ مُوسَى آخَرُ ، فَقَالَ ابْنُ عَبَّاسٍ: " كَذَبَ عَدُوُّ اللَّهِ "

(2/674)

- حَدَّثَنَا أُبَيُّ بْنُ كَعْبٍ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " قَامَ مُوسَى بْنُ عِمْرَانَ خَطِيبًا فِي بَنِي إِسْرَائِيلَ " الْحَدِيثُ بِطُولِهِ .
هَذَا حَدِيثٌ مُخَرَّجٌ فِي الصَّحِيحَيْنِ وَإِنَّمَا حَمَلَنِي عَلَى ذِكْرِهِ لِأَنِّي تَرَكْتُ ذِكْرَهُ مِنَ الْوَسَطِ ، فَأَمَّا مُوسَى بْنُ عِمْرَانَ الْكَلِيمُ :

(2/674)

4152 - فَحَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ بِهَمْدَانَ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ دَاهِرِ بْنِ يَحْيَى الرَّازِيُّ ، ثنا أَبِي ، عَنِ الْأَعْمَشِ ، عَنْ عَبَايَةَ الْأَسَدِيِّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: " إِنَّ اللَّهَ يَقُولُ فِي كِتَابِهِ لِمُوسَى بْنِ عِمْرَانَ { إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي ، فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ } [الأعراف: 144] قَالَ: { وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ } [الأعراف: 145] قَالَ: فَكَانَ مُوسَى يَرَى أَنَّ جَمِيعَ الْأَشْيَاءِ قَدْ أُثْبِتَتْ لَهُ كَمَا تَرَوْنَ أَنْتُمْ أَنَّ عُلَمَاءَكُمْ قَدْ أَثْبَتُوا لَكُمْ كُلَّ شَيْءٍ كَمَا يُثْبِتُوهُ ، فَلَمَّا انْتَهَى مُوسَى إِلَى سَاحِلِ الْبَحْرِ لَقِيَ الْعَالِمَ فَاسْتَنْطَقَهُ فَأَقَرَّ لَهُ بِفَضْلِ عَلْمِهِ وَلَمْ يَحْسُدْهُ ، قَالَ لَهُ مُوسَى وَرَغِبَ إِلَيْهِ: هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِيَ مِمَّا عُلِّمْتَ رُشْدًا ، فَعَلِمَ الْعَالِمُ أَنَّ مُوسَىَ لَا يُطِيقُ صُحْبَتَهُ ، وَلَا يَصْبِرُ عَلَى عِلْمِهِ فَقَالَ لَهُ الْعَالِمُ: إِنَّكَ لَا تَسْتَطِيعُ مَعِيَ صَبْرًا وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تَحِطْ بِهِ خُبْرًا . فَقَالَ لَهُ مُوسَى وَهُوَ يَعْتَذِرُ: سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا وَلَا أَعْصِي لَكَ أَمْرًا ، فَعَلِمَ أَنَّ مُوسَىَ لَا يُطِيقُ صُحْبَتَهُ وَلَا يَصْبِرُ عَلَى عِلْمِهِ فَقَالَ لَهُ فَإِنِ اتَّبَعْتَنِي فَلَا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْرًا فَرَكِبَا فِي السَّفِينَةِ فَخَرَقَهَا الْعَالِمُ وَكَانَ خَرَقَهَا لِلَّهِ رِضًا وَلِمُوسَى سُخْطًا وَلَقِيَ الْغُلَامَ فَقَتَلَهُ لِلَّهِ رِضًا "
" ثُمَّ ذَكَرَ بَعْضَ الْقِصَّةِ وَالْكَلَامِ وَلَمْ يُجَاوِزِ ابْنُ عَبَّاسٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/675)

4153 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا حَمْزَةُ الزَّيَّاتُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَحْمَةُ اللَّهُ عَلَيْنَا وَعَلَى مُوسَى " فَبَدَأَ بِنَفْسِهِ " لَوْ كَانَ صَبَرَ لَقُصَّ عَلَيْنَا مِنْ خَبَرِهِ وَلَكِنْ قَالَ: إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلَا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/675)

4154 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا [ص:676] عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ بْنِ سِنَانٍ الْيَمَانِيُّ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: " ذِكْرُ مَوْلِدِ مُوسَى بْنِ عِمْرَانَ بْنِ قَاهَتَ بْنِ لَاوِي بْنِ يَعْقُوبَ بْنِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ وَحَدِيثِ عَدُوِّ اللَّهِ فِرْعَوْنَ حِينَ كَانَ يَسْتَعْبِدُ بَنِي إِسْرَائِيلَ فِي أَعْمَالِهِ بِمِصْرَ وَأَمْرِ مُوسَى وَالْخَضِرِ ، قَالَ وَهْبٌ: وَلَمَّا حَمَلَتْ أُمُّ مُوسَى بِمُوسَى كَتَمَتْ أَمْرَهَا جَمِيعَ النَّاسِ ، فَلَمْ يَطَّلِعْ عَلَى حَمْلِهَا أَحَدٌ مِنْ خَلْقِ اللَّهِ وَذَلِكَ شَيْءٌ أَسَرَهَا اللَّهُ بِهِ لَمَّا أَرَادَ أَنْ يَمُنَّ بِهِ عَلَى بَنِي إِسْرَائِيلَ ، فَلَمَّا كَانَتِ السَّنَةُ الَّتِي يُولَدُ فِيهَا مُوسَى بْنُ عِمْرَانَ بَعَثَ فِرْعَوْنُ الْقَوَابِلَ ، وَتَقَدَّمَ إِلَيْهِنَّ وَفَتَّشَ النِّسَاءَ تَفْتِيشًا لَمْ يُفَتِّشْهُنَّ قَبْلَ ذَلِكَ وَحَمَلَتْ أُمُّ مُوسَى بِمُوسَى فَلَمْ يَنْتُ بَطْنُهَا ، وَلَمْ يَتَغَيَّرْ لَوْنُهَا ، وَلَمْ يَفْسَدْ لَبَنُهَا ، وَلَكِنَّ الْقَوَابِلَ لَا تَعْرِضُ لَهَا ، فَلَمَّا كَانَتِ اللَّيْلَةُ الَّتِي وُلِدَ فِيهَا مُوسَى وَلَدَتْهُ أُمُّهُ وَلَا رَقِيبَ عَلَيْهَا وَلَا قَابِلَ وَلَمْ يَطَّلِّعْ عَلَيْهَا أَحَدٌ إِلَّا أُخْتُهَا مَرْيَمُ وَأَوْحَى اللَّهُ إِلَيْهَا أَنْ أَرْضِعِيهِ ، فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلَا تَخَافِي وَلَا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ . قَالَ: فَكَتَمَتْهُ أُمُّهُ ثَلَاثَةَ أَشْهُرٍ تُرْضِعُهُ فِي حِجْرِهَا لَا يَبْكِي وَلَا يَتَحَرَّكُ فَلَمَّا خَافَتْ عَلَيْهِ وَعَلَيْهَا عَمِلَتْ لَهُ تَابُوتًا مُطْبَقًا وَمَهَّدَتْ لَهُ فِيهِ ، ثُمَّ أَلْقَتْهُ فِي الْبَحْرِ لَيْلًا كَمَا أَمَرَهَا اللَّهُ وَعُمِلَ التَّابُوتُ عَلَى عَمَلِ سُفُنِ الْبَحْرِ خَمْسَةَ أَشْبَارٍ فِي خَمْسَةِ أَشْبَارٍ وَلَمْ يُقَيَّرْ فَأَقْبَلَ التَّابُوتُ يَطْفُو عَلَى الْمَاءِ ، فَأَلْقَى الْبَحْرُ التَّابُوتَ بِالسَّاحِلِ فِي جَوْفِ اللَّيْلِ ، فَلَمَّا أَصْبَحَ فِرْعَوْنُ جَلَسَ فِي مَجْلِسِهِ عَلَى شَاطِئِ النِّيلِ فَبَصُرَ بِالتَّابُوتِ ، فَقَالَ لِمَنْ حَوْلَهُ مِنْ خَدَمِهِ إِيتُونِي بِهَذَا التَّابُوتِ فَأَتَوْهُ بِهِ ، فَلَمَّا وُضِعَ بَيْنَ يَدَيْهِ فَتَحُوهُ فَوَجَدَ فِيهِ مُوسَى ، قَالَ: فَلَمَّا نَظَرَ إِلَيْهِ فِرْعَوْنُ قَالَ: غَيْرَ أَنِّي مِنَ الْأَعْدَاءِ فَأَعْظَمَهُ ذَلِكَ وَغَاظَهُ ، وَقَالَ: كَيْفَ أَخْطَأَ هَذَا الْغُلَامَ الذَّبْحُ وَقَدْ أَمَرْتُ الْقَوَابِلَ أَنْ لَا يَكْتُمْنَ مَوْلُودًا يُولَدُ ، قَالَ: وَكَانَ فِرْعَوْنُ قَدِ اسْتَنْكَحَ امْرَأَةً مِنْ بَنِي إِسْرَائِيلَ يُقَالَ لَهَا آسِيَةُ بِنْتُ مُزَاحِمٍ ، وَكَانَتْ مِنْ خِيَارِ النِّسَاءِ الْمَعْدُودَاتِ وَمِنْ بَنَاتِ الْأَنْبِيَاءِ ، وَكَانَتْ أُمًّا لِلْمُسْلِمِينَ تَرْحَمُهُمْ وَتَتَصَدَّقُ عَلَيْهِمْ وَتُعْطِيهِمْ وَيَدْخُلُونَ عَلَيْهَا ، فَقَالَتْ لِفِرْعَوْنَ وَهِيَ قَاعِدَةٌ إِلَى جَنْبِهِ هَذَا الْوَلِيدُ أَكْبَرُ مِنِ ابْنِ سَنَةٍ وَإِنَّمَا أَمَرْتَ أَنْ تَذْبَحَ الْوِلْدَانَ لِهَذِهِ السَّنَةِ فَدَعْهُ يَكُونُ قُرَّةَ عَيْنٍ لِي وَلَكَ لَا تَقْتُلُوهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لَا يَشْعُرُونَ أَنَّ هَلَاكَهُمْ عَلَى يَدَيْهِ ، وَكَانَ فِرْعَوْنُ لَا يُولَدُ لَهُ إِلَّا [ص:677] الْبَنَاتُ فَاسْتَحْيَاهُ فِرْعَوْنُ وَرَفَعَهُ وَأَلْقَى اللَّهُ إِلَيْهِ مَحَبَّتَهُ وَرَأْفَتَهُ وَرَحْمَتَهُ ، وَقَالَ لِامْرَأَتِهِ: عَسَى أَنْ يَنْفَعَكِ أَنْتِ فَأَمَّا أَنَا فَلَا أُرِيدُ نَفْعَهُ ، قَالَ وَهْبٌ: قَالَ ابْنُ عَبَّاسٍ لَوْ أَنَّ عَدُوَّ اللَّهِ قَالَ فِي مُوسَى كَمَا قَالَتِ امْرَأَتُهُ: عَسَى أَنْ يَنْفَعَنَا لَنَفَعَهُ اللَّهُ بِهِ وَلَكِنَّهُ أَبَى لِلشَّقَاءِ الَّذِي كَتَبَ اللَّهُ عَلَيْهِ وَحَرَّمَ اللَّهُ عَلَى مُوسَى الْمَرَاضِعَ ثَمَانِيَةَ أَيَّامٍ وَلَيَالِيهِنَّ ، كُلَّمَا أُتِيَ بِمُرْضِعَةٍ لَمْ يَقْبَلْ ثَدْيَهَا فَرَقَّ لَهُ فِرْعَوْنُ وَرَحِمَهُ وَطُلِبَتْ لَهُ الْمَرَاضِعُ ، وَذَكَرَ وَهْبُ حُزْنَ أُمِّ مُوسَى وَبُكَاءَهَا عَلَيْهِ حَتَّى كَادَتْ أَنْ تُبْدِيَ بِهِ ، ثُمَّ تَدَارَكَهَا اللَّهُ بِرَحْمَتِهِ فَرَبَطَ عَلَى قَلْبِهَا إِلَى أَنْ بَلَغَهَا خَبَرَهُ ، فَقَالَتْ لِأُخْتِهِ تَنَكَّرِي وَاذْهَبِي مَعَ النَّاسِ وَانْظُرِي مَاذَا يَفْعَلُونَ بِهِ فَدَخَلَتْ أُخْتُهُ مَعَ الْقَوَابِلِ عَلَى آسِيَةَ بِنْتِ مُزَاحِمٍ ، فَلَمَّا رَأَتْ وَجْدَهُمْ بِمُوسَى وَحُبَّهُمْ لَهُ وَرِقَّتَهُمْ عَلَيْهِ ، قَالَتْ: هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ إِلَى أَنْ رُدَّ إِلَى أُمِّهِ فَمَكَثَ مُوسَى عِنْدَ أُمِّهِ حَتَّى فَطَمَتْهُ ، ثُمَّ رَدَّتْهُ إِلَيْهِ فَنَشَأَ مُوسَى فِي حِجْرِ فِرْعَوْنَ وَامْرَأَتِهِ يُرَبِّيَانِهِ بِأَيْدِيهِمَا وَاتَّخَذَاهُ وَلَدًا فَبَيْنَا هُوَ يَلْعَبُ بَيْنَ يَدَيْ فِرْعَوْنَ وَبِيَدِهِ قَضِيبٌ لَهُ خَفِيفٌ صَغِيرٌ يَلْعَبُ بِهِ ، إِذْ رَفَعَ الْقَضِيبَ فَضَرَبَ بِهِ رَأْسَ فِرْعَوْنَ وَنَظَرَ مَنْ ضَرَبَهُ حَتَّى هَمَّ بِقَتْلِهِ ، فَقَالَتْ آسِيَةُ بِنْتُ مُزَاحِمٍ: أَيُّهَا الْمَلِكُ لَا تَغْضَبْ وَلَا يَشُقَّنَّ عَلَيْكَ فَإِنَّهُ صَبِيٌّ صَغِيرٌ لَا يَعْقِلُ جَرِّبْهُ إِنْ شِئْتَ اجْعَلْ فِي هَذَا الطَّشْتِ جَمْرَةً وَذَهَبًا فَانْظُرْ عَلَى أَيُّهُمَا يَقْبِضُ فَأَمَرَ فِرْعَوْنُ بِذَلِكَ ، فَلَمَّا مَدَّ مُوسَى يَدَهُ لِيَقْبِضَ عَلَى الذَّهَبِ قَبَضَ الْمَلَكُ الْمُوَكَّلُ بِهِ عَلَى يَدِهِ فَرَدَّهَا إِلَى الْجَمْرَةِ فَقَبَضَ عَلَيْهَا مُوسَى فَأَلْقَاهَا فِي فِيهِ ثُمَّ قَذَفَهَا حِينَ وَجَدَ حَرَارَتَهَا ، فَقَالَتْ آسِيَةُ لِفِرْعَوْنَ أَلَمْ أَقُلْ لَكَ إِنَّهُ لَا يَعْقِلُ شَيْئًا وَلَا يَعْلَمُهُ وَكَفَّ عَنْهُ فِرْعَوْنُ وَصَدَّقَهَا وَكَانَ أَمَرَ بِقَتْلِهِ وَيُقَالُ: إِنَّ الْعُقْدَةَ الَّتِي كَانَتْ فِي لِسَانِ مُوسَى أَثَرُ تِلْكَ الْجَمْرَةِ الَّتِي الْتَقَمَهَا ، قَالَ وَهْبُ بْنُ مُنَبِّهٍ: وَلَمَّا بَلَغَ مُوسَى أَشَدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً آتَاهُ اللَّهُ عِلْمًا وَحُكْمًا وَفَهْمًا فَلَبِثَ بِذَلِكَ اثْنَتَيْ عَشْرَةَ سَنَةً دَاعِيًا إِلَى دِينِ إِبْرَاهِيمَ وَشَرَائِعِهِ وَإِلَى دِينِ إِسْحَاقَ وَيَعْقُوبَ فَآمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ " ثُمَّ ذَكَرَ الْقِصَّةَ بِطُولِهَا

(2/675)

4155 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا أَحْمَدُ بْنُ يَحْيَى الْحُلْوَانِيُّ ، ثنا مُحَمَّدُ [ص:678] بْنُ الصَّبَّاحِ ، ثنا إِسْمَاعِيلُ بْنُ زَكَرِيَّا ، عَنْ عَاصِمٍ الْأَحْوَلِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ اصْطَفَى مُوسَى بِالْكَلَامِ وَإِبْرَاهِيمَ بِالْخَلَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/677)

4156 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثنا مُسَدَّدُ بْنُ مُسَرْهَدٍ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ كَعْبِ الْأَحْبَارِ ، قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ قَسَمَ رُؤْيَتَهُ وَكَلَامَهُ بَيْنَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمُوسَى فَرَآهُ مُحَمَّدٌ مَرَّتَيْنِ وَكَلَّمَهُ مُوسَى مَرَّتَيْنِ "

(2/678)

4157 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ ، ثنا أَبُو ظُفُرٍ عَبْدُ السَّلَامِ بْنِ مُطَهَّرٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مُوسَى بْنُ عِمْرَانَ صَفِيُّ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/678)

4158 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْجَلَّابُ ، ثنا أَحْمَدُ بْنُ بِشْرٍ الْمَرْثَدِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا حَجَّاجٌ ، عَنْ أَبِي مَعْشَرٍ ، عَنْ أَبِي الْحُوَيْرِثِ عَبْدِ الرَّحْمَنِ بْنِ مُعَاوِيَةَ ، قَالَ: " مَكَثَ مُوسَى بَعْدَ أَنْ كَلَّمَهُ اللَّهُ أَرْبَعِينَ يَوْمًا لَا يَرَاهُ أَحَدٌ إِلَّا مَاتَ "

(2/678)

4159 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ مُوسَىَ بْنَ عِمْرَانَ ، لَمَّا كَلَّمَهُ رَبُّهُ أَحَبَّ أَنْ يَنْظُرَ إِلَيْهِ ، فَقَالَ: رَبِّي أَرِنِي أَنْظُرْ إِلَيْكَ ، قَالَ: " لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ ، فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَحَفَّ حَوْلَ الْجَبَلِ الْمَلَائِكَةَ ، وَحَفَّ حَوْلَ الْمَلَائِكَةِ بِنَارٍ ، وَحَفَّ حَوْلَ النَّارِ بِمَلَائِكَةٍ ، وَحَفَّ حَوْلَ الْمَلَائِكَةِ بِنَارٍ ، ثُمَّ تَجَلَّى رَبُّكَ لِلْجَبَلِ ، ثُمَّ تَجَلَّى مِنْهُ مِثْلُ الْخِنْصَرِ فَجَعَلَ الْجَبَلَ دَكًّا " وَخَرَّ مُوسَى صَعِقًا مَا شَاءَ اللَّهُ ، ثُمَّ إِنَّهُ أَفَاقَ فَقَالَ: سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ ، يَعْنِي أَوَّلَ مَنْ آمَنَ مِنْ بَنِي إِسْرَائِيلَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/678)

4160 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا خَلْفُ بْنُ الْوَلِيدِ الْجَوْهَرِيُّ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " ذُكِرَتْ لِيَ الشَّجَرَةُ الَّتِي آوَى إِلَيْهَا مُوسَى نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَسِرْتُ إِلَيْهَا يَوْمَيْنِ وَلَيْلَتَيْنِ ، ثُمَّ صَبَّحْتُهَا ، فَإِذَا هِيَ خَضْرَاءُ تَرِفُّ فَصَلَّيْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمْتُ فَأَهْوَى إِلَيْهَا بَعِيرِي وَهُوَ جَائِعٌ فَأَخَذَ مِنْهَا مِلْءَ فِيهِ وَهُوَ جَائِعٌ فَلَاكَهُ ، فَلَمْ يَسْتَطِعْ أَنْ يُسِيغَهُ فَلَفَظَهُ ، فَصَلَّيْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَانْصَرَفْتُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/679)

4161 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَلِيٍّ الْخَطْمِيُّ بِبَغْدَادَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَلَا هَذِهِ الْآيَةَ: " { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا } [الأعراف: 143] " أَشَارَ حَمَّادٌ وَوَضَعَ إِبْهَامَهُ عَلَى مَفْصِلِ الْخِنْصَرِ قَالَ: فَسَاخَ الْجَبَلُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/679)

4162 - فَحَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْ شَاءَ اللَّهُ - شَكَّ أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ - { فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا } [الأعراف: 143] قَالَ: " سَاخَ الْجَبَلُ "

4163 - فَحَدَّثْنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، وَعِمْرَانُ بْنُ مُوسَى الْجُرْجَانِيُّ ، وَأَحْمَدُ بْنُ عَلِيِّ بْنِ الْمُثَنَّى قَالُوا: ثنا هُدْبَةُ بْنُ خَالِدٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ نَحْوَ حَدِيثِ الْخُزَاعِيِّ وَلَمْ يَشُكَّ فِيهِ هُدْبَةُ

(2/679)

4164 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: كَانَ هَارُونُ بْنُ عِمْرَانَ فَصِيحَ اللِّسَانِ بَيِّنَ الْمِنْطِقِ يَتَكَلَّمُ فِي تُؤَدَةٍ وَيَقُولُ بِعِلْمٍ وَحِلْمٍ وَكَانَ أَطْوَلَ مِنْ مُوسَى طَوْلًا [ص:680] وَأَكْبَرَهُمَا فِي السِّنِّ ، وَكَانَ أَكْثَرَهُمَا لَحْمًا وَأَبْيَضَهُمَا جِسْمًا وَأَعْظَمَهُمَا أَلْوَاحًا ، وَكَانَ مُوسَى رَجُلًا جَعْدًا آدَمَ طُوَالًا كَأَنَّهُ مِنْ رِجَالِ شَنُوءَةَ ، وَلَمْ يَبْعَثِ اللَّهُ نَبِيًّا إِلَّا وَقَدْ كَانَتْ عَلَيْهِ شَامَةُ النُّبُوَّةِ فِي يَدِهِ الْيُمْنَى إِلَّا أَنْ يَكُونَ نَبِيُّنَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِنَّ شَامَةَ النُّبُوَّةِ كَانَتْ بَيْنَ كَتِفَيْهِ وَقَدْ سُئِلَ نَبِيُّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ فَقَالَ: " هَذِهِ الشَّامَةُ الَّتِي بَيْنَ كَتِفَيَّ شَامَةُ الْأَنْبِيَاءِ قَبْلِي لِأَنَّهُ لَا نَبِيَّ بَعْدِي وَلَا رَسُولَ "

(2/679)

4165 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ السُّلَمِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ ، عَنْ أَبِيهِ قَالَ: " كَانَ عِلْمُ اللَّهِ وَحِكْمَتُهُ فِي ذُرِّيَّةِ إِبْرَاهِيمَ فَعِنْدَ ذَلِكَ آتَى اللَّهُ يُوسُفَ بْنَ يَعْقُوبَ مُلْكَ الْأَرْضِ الْمُقَدَّسَةِ ، فَمَلَكَ اثْنَتَيْنِ وَسَبْعِينَ سَنَةً ، وَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: { رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الْأَحَادِيثِ فَاطِرَ السَّمَوَاتِ وَالْأَرْضِ } الْآيَةُ ، فَعِنْدَ ذَلِكَ بَعَثَ اللَّهُ مُوسَى وَهَارُونَ فَأَوْرَثَهُمَا مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا وَمَلَّكْهُمَا مُلْكًا نَاعِمًا فَمَلَكَ مُوسَى وَمَنْ مَعَهُ مِنْ بَنِي إِسْرَائِيلَ ثَمَانٍ وَثَمَانِينَ سَنَةً ، ثُمَّ إِنَّ اللَّهَ تَعَالَى أَرَادَ أَنْ يَرُدَّ ذَلِكَ عَلَيْهِمْ فَمَلَّكَهُمْ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا وَآتَاهُمْ مُلْكًا عَظِيمًا حَتَّى سَأَلُوا أَنْ يَنْظُرُوا إِلَى رَبِّهِمْ ، فَقَالُوا: أَرِنَا اللَّهَ جَهْرَةً ، وَذَلِكَ حِينَ رَأَوْا مُوسَى كَلَّمَهُ رَبَّهُ وَسَمِعُوا فَطَلَبُوا الرُّؤْيَةَ ، وَكَانَ مُوسَى انْتَقَى خِيَارَهُمْ لِيَشْهَدُوا لَهُ عِنْدَ بَنِي إِسْرَائِيلَ أَنَّ رَبَّهُ قَدْ كَلَّمَهُ ، فَقَالُوا: لَنْ نَشْهَدَ لَكَ حَتَّى تُرِيَنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنْظُرُونَ "

(2/680)

4166 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ [وَمُحَمَّدُ بْنُ صَالِحِ قَالَا : ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ] ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ عَمَّارُ بْنُ أَبِي عَمَّارٍ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مَلَكَ الْمَوْتِ كَانَ يَأْتِي النَّاسَ عِيَانًا ، فَأَتَى مُوسَى بْنَ عِمْرَانَ فَلَطَمَهُ مُوسَى فَفَقَأَ عَيْنَهُ فَعَرَجَ مَلَكُ الْمَوْتِ فَقَالَ: يَا رَبِّ إِنَّ عَبْدَكَ مُوسَى فَعَلَ بِي كَذَا وَكَذَا وَلَوْلَا كَرَامَتُهُ عَلَيْكَ لَشَقَقْتُ عَلَيْهِ ، فَقَالَ اللَّهُ إِيتِ عَبْدِي مُوسَى فَخَيِّرْهُ بَيْنَ أَنْ يَضَعَ يَدَهُ عَلَى مَتْنِ ثَوْرٍ فَلَهُ بِكُلِّ شَعْرَةٍ وَارَتْهَا كَفُّهُ سَنَةٌ وَبَيْنَ أَنْ يَمُوتَ الْآنَ ، فَأَتَاهُ فَخَيَّرَهُ ، فَقَالَ مُوسَى: فَمَا بَعْدَ ذَلِكَ ؟ قَالَ: الْمَوْتُ ، قَالَ: فَالْآنَ إِذًا ، فَشَمَّهُ [ص:681] شَمَّةً فَقَبَضَ رُوحَهُ وَرَدَّ اللَّهُ عَلَيْهِ بَصَرَهُ ، فَكَانَ بَعْدَ ذَلِكَ يَأْتِي النَّاسَ فِي خِفْيَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 19635 (ج15/ص429) - .

(2/680)

15 - ذِكْرُ وَفَاةِ هَارُونَ بْنِ عِمْرَانَ فَإِنَّهُ مَاتَ قَبْلَ مُوسَى عَلَيْهِمَا السَّلَامُ

(2/681)

4167 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهِ ، قَالَ: وَنَعَى اللَّهُ هَارُونَ لِمُوسَى حِينَ أَرَادَ اللَّهُ أَنْ يَقْبِضَهُ ، فَلَمَّا نَعَاهُ لَهُ حَزِنَ ، فَلَمَّا قُبِضَ جَزَعَ جَزَعًا شَدِيدًا وَبَكَى بُكَاءً طَوِيلًا ، فَلَمَّا عَادَ فِي ذَلِكَ أَقْبَلَ اللَّهُ تَعَالَى عَلَيْهِ يُعَزِّيهِ وَيَعِظُهً فَقَالَ لَهُ: " يَا مُوسَى مَا كَانَ يَنْبَغِي لَكَ أَنْ تَحِنَّ إِلَى فَقْدِ شَيْءٍ مَعِي وَلَا أَنْ تَسْتَأْنِسَ بِغَيْرِي ، وَلَا أَنْ تُشَدَّ رُكَبَكَ إِلَّا بِي ، وَلَا أَنْ يَكُونَ جَزَعُكَ هَذَا الْآنَ عَلَى هَارُونَ إِلَّا لِي ، وَكَيْفَ تَسْتَوْحِشُ إِلَى شَيْءٍ مِنَ الْأَشْيَاءِ ، وَأَنْتَ تَسْمَعُ كَلَامِي أَمْ كَيْفَ تَحِنُّ إِلَى فَقْدِ شَيْءٍ مِنَ الدُّنْيَا بَعْدَ إِذِ اصْطَفَيْتُكَ بِرِسَالَاتِي وَبِكَلَامِي وَذَكَرَ مُنَاجَاةً طَوِيلَةً " قَالَ وَقُبِضَ هَارُونُ وَمُوسَى ابْنُ سَبْعَ عَشْرَةَ وَمِائَةِ سَنَةٍ قَبْلَ أَنْ يَنْقَضِيَ التِّيهُ بِثَلَاثِ سِنِينَ ، وَقُبِضَ هَارُونُ وَهُوَ ابْنُ عِشْرِينَ وَمِائَةِ سَنَةٍ بَقِيَ مُوسَى بَعْدَهُ ثَلَاثَ سِنِينَ حَتَّى ، تَمَّ لَهُ مِائَةٌ وَعِشْرُونَ سَنَةً وَبَنُو إِسْرَائِيلَ مُتَفَرِّقُونَ عَلَيْهِ يَجْتَمِعُونَ عَلَيْهِ مَرَّةً وَيَفْتَرِقُونَ أُخْرَى "

(2/681)

4168 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عُمَرُ بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، فِي خَبَرٍ ذَكَرَهُ عَنْ أَبِي مَالِكٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَعَنْ مُرَّةَ الْهَمْدَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَعَنْ أُنَاسٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " إِنَّ اللَّهَ أَوْحَى إِلَى مُوسَى بْنِ عِمْرَانَ إِنِّي مُتَوَفِّي هَارُونَ ، فَأْتِ بِهِ جَبَلَ كَذَا وَكَذَا فَانْطَلَقَ مُوسَى وَهَارُونُ نَحْوَ ذَلِكَ الْجَبَلِ ، فَإِذَا هُمْ بِشَجَرَةٍ مَثَّلَهَا بِبَيْتٍ مَبْنِيٍّ ، وَإِذَا هُمْ فِيهِ بِسَرِيرٍ عَلَيْهِ فُرُشٌ ، وَإِذَا فِيهِ رِيحٌ طَيِّبٌ ، فَلَمَّا نَظَرَ هَارُونُ إِلَى ذَلِكَ الْجَبَلِ وَالْبَيْتِ وَمَا فِيهِ أَعْجَبَهُ ، وَقَالَ: يَا مُوسَى إِنِّي لَأُحِبُّ أَنْ أَنَامَ عَلَى هَذَا السَّرِيرِ ، قَالَ لَهُ مُوسَى: فَنَمْ عَلَيْهِ ، قَالَ: إِنِّي أَخَافُ أَنْ يَأْتِيَ رَبُّ هَذَا الْبَيْتِ فَيَغْضَبَ عَلَيَّ . قَالَ لَهُ مُوسَى: لَا تَرْهَبْ أَنَا أَكْفِيكَ رَبَّ هَذَا الْبَيْتِ فَنَمْ ، فَقَالَ: يَا مُوسَى بَلْ نَمْ مَعِي ، فَإِنْ جَاءَ رَبُّ هَذَا الْبَيْتِ غَضِبَ عَلَيَّ وَعَلَيْكَ جَمِيعًا ، فَلَمَّا نَامَا أَخَذَ هَارُونَ الْمَوْتُ ، فَلَمَّا وَجَدَ حِسَّهُ ، قَالَ: يَا مُوسَى خَدَعَتْنِي ، فَلَمَّا قُبِضَ [ص:682] رُفِعَ ذَلِكَ الْبَيْتُ وَذَهَبَتْ تِلْكَ الشَّجَرَةُ وَرُفِعَ السَّرِيرُ إِلَى السَّمَاءِ ، فَلَمَّا رَجَعَ مُوسَى إِلَى بَنِي إِسْرَائِيلَ وَلَيْسَ مَعَهُ هَارُونُ قَالُوا: إِنَّ مُوسَى قَتَلَ هَارُونَ وَحَسَدَهُ حُبَّ بَنِي إِسْرَائِيلَ لَهُ ، وَكَانَ هَارُونُ آلَفَ عِنْدَهُمْ وَأَلْيَنَ لَهُمْ مِنْ مُوسَى ، وَكَانَ فِي مُوسَى بَعْضُ الْغِلَظِ عَلَيْهِمْ فَلَمَّا بَلَغَهُ ذَلِكَ ، قَالَ لَهُمْ: وَيْحَكُمْ إِنَّهُ كَانَ أَخِي أَفَتَرُونِي أَقْتُلُهُ ؟ فَلَمَّا أَكْثَرُوا عَلَيْهِ قَامَ فَصَلَّى رَكْعَتَيْنِ ، ثُمَّ دَعَا اللَّهَ فَنَزَلَ بِالسَّرِيرِ حَتَّى نَظَرُوا إِلَيْهِ بَيْنَ السَّمَاءِ وَالْأَرْضِ فَصَدَّقُوهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/681)

4169 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ ، عَنِ الْحَكَمِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا } [الأحزاب: 69] قَالَ: " صَعِدَ مُوسَى وَهَارُونُ الْجَبَلَ فَمَاتَ هَارُونُ فَقَالَتْ بَنُو إِسْرَائِيلَ لِمُوسَى: أَنْتَ قَتَلْتَهُ كَانَ أَشَدَّ حُبًّا لَنَا مِنْكَ وَأَلْيَنَ لَنَا مِنْكَ فَآذَوْهُ فِي ذَلِكَ ، فَأَمَرَ اللَّهُ الْمَلَائِكَةَ فَحَمَلَتْهُ فَمَرُّوا بِهِ عَلَى مَجَالِسِ بَنِي إِسْرَائِيلَ حَتَّى عَلِمُوا بِمَوْتِهِ فَدَفَنُوهُ وَلَمْ يَعْرِفْ قَبْرَهُ إِلَّا الرَّخَمُ وَإِنَّ اللَّهَ جَعَلَهُ أَصَمَّ أَبْكَمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(2/682)

16 - ذِكْرُ وَفَاةِ مُوسَى عَلَيْهِ السَّلَامُ

(2/682)

4170 - حَدَّثَنَا أَبُو الْحَسَنِ بْنُ شَبُّوَيْهِ ، ثنا أَبُو الْفَضْلِ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْحَارِثِ ، ثنا عَلِيُّ بْنُ مِهْرَانَ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: " كَانَ صَفِيُّ اللَّهِ مُوسَى قَدْ كَرِهَ الْمَوْتَ وَأَعْظَمَهُ فَلَمَّا كَرِهَهُ أَحَبَّ اللَّهُ أَنْ يُحَبِّبَ إِلَيْهِ الْمَوْتَ وَيُكَرِّهَ إِلَيْهِ الْحَيَاةَ ، فَحُوِّلَتِ النُّبُوَّةُ إِلَى يُوشَعَ بْنِ نُونٍ فَكَانَ يَغْدُو إِلَيْهِ وَيَرُوحُ فَيَقُولُ لَهُ مُوسَى: يَا نَبِيَّ اللَّهِ مَا أَحْدَثَ اللَّهُ إِلَيْكَ فَيَقُولُ لَهُ يُوشَعُ بْنُ نُونٍ: يَا نَبِيَّ اللَّهِ ، أَلَمْ أَصْحَبْكَ كَذَا وَكَذَا سَنَةً فَهَلْ كُنْتُ أَسْأَلُكَ عَنْ شَيْءٍ مِمَّا أَحْدَثَ اللَّهُ إِلَيْكَ حَتَّى تَكُونَ أَنْتَ الَّذِي تَبْتَدِئُ بِهِ وَتَذْكُرُهُ ، فَلَمَّا رَأَى ذَلِكَ مُوسَى كَرِهَ الْحَيَاةَ وَأَحَبَّ الْمَوْتَ "

(2/682)

4171 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ [ص:683] بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: " ذُكِرَ لِي أَنَّهُ كَانَ مِنْ أَمْرِ وَفَاةِ صَفِيِّ اللَّهِ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ إِنَّمَا كَانَ يَسْتَظِلُّ فِي عَرِيشٍ وَيَأْكُلُ وَيَشْرَبُ فِي نَقِيرٍ مِنْ حَجَرٍ ، كَمَا يَكْرَعُ الدَّابَّةَ فِي ذَلِكَ النَّقِيرِ تَوَاضُعًا لِلَّهِ حَتَّى أَكْرَمَهُ اللَّهُ بِمَا أَكْرَمَهُ بِهِ مِنْ كَلَامِهِ ، فَكَانَ مِنْ أَمْرِ وَفَاتِهِ أَنَّهُ خَرَجَ يَوْمًا مِنْ عَرِيشِهِ ذَلِكَ لِبَعْضِ حَاجَتِهِ وَلَا يَعْلَمُ أَحَدٌ مِنْ خَلْقِ اللَّهِ فَمَرَّ بِرَهْطٍ مِنَ الْمَلَائِكَةَ يَحْفِرُونَ قَبْرًا فَعَرَفَهُمْ فَأَقْبَلَ إِلَيْهِمْ حَتَّى وَقَفَ عَلَيْهِمْ ، فَإِذَا هُمْ يَحْفِرُونَ قَبْرًا ، وَلَمْ يَرَ شَيْئًا قَطُّ أَحْسَنَ مِنْهُ مِثْلَ مَا فِيهِ مِنَ الْخُضْرَةِ وَالنَّضْرَةِ وَالْبَهْجَةِ ، فَقَالَ لَهُمْ: يَا مَلَائِكَةَ اللَّهِ ، لِمَنْ تَحْفِرُونَ هَذَا الْقَبْرَ ؟ قَالُوا: نَحْفِرُهُ وَاللَّهِ لِعَبْدٍ كَرِيمٍ عَلَى رَبِّهِ ، فَقَالَ: إِنَّ هَذَا الْعَبْدَ مِنَ اللَّهِ بِمَنْزِلٍ مَا رَأَيْتُ كَالْيَوْمِ مَضْجَعًا وَلَا مُدْخَلًا وَذَلِكَ حِينَ حَضَرَ مِنَ اللَّهِ مَا حَضَرَ فِي قَبْضِهِ ، فَقَالَتْ لَهُ الْمَلَائِكَةُ: يَا صَفِيَّ اللَّهِ ، أَتُحِبُّ أَنْ تَكُونَ ذَلِكَ ؟ قَالَ: وَدِدْتُ ، قَالُوا: فَانْزِلْ فَاضْطَجِعْ فِيهِ وَتَوَجَّهْ إِلَى رَبِّكَ ، ثُمَّ تَنَفَّسْ أَسْهَلَ تَنَفُّسٍ تَنَفَسَّهُ قَطُّ ، فَنَزَلَ فَاضْطَجَعَ فِيهِ وَتَوَجَّهَ إِلَى رَبِّهِ ، ثُمَّ تَنَفَّسَ فَقَبَضَ اللَّهُ رُوحَهُ ، ثُمَّ صَلَّتْ عَلَيْهِ الْمَلَائِكَةُ وَكَانَ صَفِيُّ اللَّهِ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَاهِدًا فِي الدُّنْيَا رَاغِبًا فِي الْآخِرَةِ

(2/682)

17 - ذِكْرُ أَيُّوبَ بْنِ أَمُوصَ نَبِيِّ اللَّهِ الْمُبْتَلَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/683)

4172 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَمْرٍو الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، حَدَّثَنِي مَرْوَانُ بْنُ جَعْفَرٍ السَّمُرِيُّ ، حَدَّثَنِي حُمَيْدُ بْنُ مُعَاذٍ ، ثنا مُدْرِكُ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا الْحَسَنُ بْنُ ذَكْوَانَ ، عَنِ الْحَسَنِ بْنِ أَبِي الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، عَنْ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ أَيُّوبُ بْنُ أَمُوصَ نَبِيَّ اللَّهِ الصَّابِرَ الَّذِي جَلَبَ عَلَيْهِ إِبْلِيسُ عَدُوُّ اللَّهِ بِجُنُودِهِ وَخَيْلِهِ وَرَجْلِهِ لِيَفْتِنُوهُ وَيُزِيلُوهُ عَنْ ذِكْرِ اللَّهِ فَعَصَمَهُ اللَّهُ ، وَلَمْ يَجِدْ إِبْلِيسُ إِلَيْهِ سَبِيلًا فَأَلْقَى اللَّهُ عَلَى أَيُّوبَ السَّكِينَةَ وَالصَّبْرَ عَلَى بَلَائِهِ الَّذِي ابْتَلَاهُ بِهِ فَسَمَّاهُ اللَّهُ { نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ } [ص: 44] ، [ص:684] وَكَانَ أَيُّوبُ رَجُلًا طَوِيلًا جَعْدَ الشَّعْرِ ، وَاسِعَ الْعَيْنَيْنِ ، حَسَنَ الْخَلْقِ ، وَكَانَ عَلَى جَبِينِهِ مَكْتُوبٌ الْمُبْتَلَى الصَّابِرُ ، وَكَانَ قَصِيرَ الْعُنُقِ عَرِيضَ الصَّدْرِ غَلِيظَ السَّاقَيْنِ وَالسَّاعِدَيْنِ ، وَكَانَ يُعْطِي الْأَرَامِلَ وَيَكْسُوهُمْ جَاهِدًا نَاصِحًا لِلَّهِ عَزَّ وَجَلَّ " قَالَ الْحَاكِمُ: " قَدِ اخْتَلَفُوا فِي أَيُّوبَ أَنَّهُ فِي أَيِّ وَقْتٍ أُرْسِلَ فَقَالَ وَهْبُ بْنُ مُنَبِّهٍ: إِنَّهُ مِنْ وَلَدِ إِبْرَاهِيمَ بَعْدَ يُوسُفَ ، وَقَالَ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ: حَدَّثَنِي مَنْ لَا أَتَّهِمُ عَنْ وَهْبٍ أَنَّهُ أَيُّوبُ بْنُ أَمُوصَ بْنِ رَزَاحِ بْنِ عِيصَا بْنِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ ، وَذَكَرَ مُحَمَّدُ بْنُ جَرِيرٍ أَنَّهُ كَانَ قَبْلَ شُعَيْبٍ وَقَدْ رَجَّحَ أَبُو بَكْرِ بْنُ خَيْثَمَةَ أَنَّهُ كَانَ بَعْدَ سُلَيْمَانَ بْنِ دَاوُدَ وَاللَّهُ أَعْلَمُ "

(2/683)

4173 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَخْبَرَنِي عَلِيُّ بْنُ زَيْدٍ ، عَنْ يُوسُفَ بْنِ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ امْرَأَةَ أَيُّوبَ ، قَالَتْ لَهُ: " وَاللَّهُ قَدْ نَزَلَ بِي مِنَ الْجَهْدِ وَالْفَاقَةِ مَا أَنْ بَعَثَ قَوْمِي بِرَغِيفٍ فَأَطْعَمْتُكَ فَادْعُ اللَّهَ أَنْ يَشْفِيَكَ ، قَالَ: وَيْحَكِ كُنَّا فِي النَّعْمَاءِ سَبْعِينَ عَامًا ، فَنَحْنُ فِي الْبَلَاءِ سَبْعَ سِنِينَ "

(2/684)

4174 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ إِمْلَاءً ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا شُعَيْبُ بْنُ الْحَكَمِ بْنِ أَبِي مَرْيَمَ ، ثنا نَافِعُ بْنُ يَزِيدَ ، أَخْبَرَنِي عُقَيْلُ بْنُ خَالِدٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ أَيُّوبَ نَبِيَّ اللَّهِ لَبِثَ بِهِ بَلَاؤُهُ خَمْسَ عَشْرَةَ سَنَةً فَرَفَضَهُ الْقَرِيبُ وَالْبَعِيدُ إِلَّا رَجُلَيْنِ مِنْ إِخْوَانِهِ كَانَا مِنْ أَخَصِّ إِخْوَانِهِ ، قَدْ كَانَا يَغْدُوَانِ إِلَيْهِ وَيَرُوحَانَ ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ ذَاتَ يَوْمٍ: نَعْلَمُ وَاللَّهِ لَقَدْ أَذْنَبَ أَيُّوبُ ذَنْبًا مَا أَذْنَبَهُ أَحَدٌ مِنَ الْعَالَمِينَ فَقَالَ لَهُ صَاحِبُهُ: وَمَا ذَاكَ ؟ قَالَ: مُنْذُ ثَمَانِيَ عَشْرَةَ سَنَةً لَمْ يَرْحَمْهُ اللَّهُ فَكَشَفَ عَنْهُ مَا بِهِ فَلَمَّا رَاحًا إِلَى أَيُّوبَ لَمْ يَصْبِرِ الرَّجُلُ حَتَّى ذَكَرَ لَهُ ذَلِكَ ، فَقَالَ لَهُ أَيُّوبُ: لَا أَدْرِي مَا تَقُولُ غَيْرَ أَنَّ اللَّهَ يَعْلَمُ أَنِّي كُنْتُ أَمُرُّ بِالرَّجُلَيْنِ يَتَنَازَعَانِ يَذْكُرَانِ اللَّهَ فَأَرْجِعُ إِلَى بَيْتِي ، فَأُكَفِّرُ عَنْهُمَا كَرَاهِيَةَ أَنْ يُذْكَرَ اللَّهُ إِلَّا فِي حَقٍّ ، وَكَانَ يَخْرُجُ لِحَاجَتِهِ ، فَإِذَا قَضَى حَاجَتَهُ أَمْسَكَتِ امْرَأَتُهُ بِيَدِهِ حَتَّى يَبْلُغَ ، فَلَمَّا كَانَ ذَاتَ يَوْمٍ أَبْطَأَ عَلَيْهَا [ص:685] فَأَوْحَى اللَّهُ إِلَى أَيُّوبَ فِي مَكَانِهِ أَنِ ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ ، فَاسْتَبْطَأَتْهُ فَتَلَقَّتْهُ وَأَقْبَلَ عَلَيْهَا قَدْ أَذْهَبَ اللَّهُ مَا بِهِ مِنَ الْبَلَاءِ وَهُوَ أَحْسَنُ مَا كَانَ ، فَلَمَّا رَأَتْهُ قَالَتْ: أَيْ بَارَكَ اللَّهُ فِيكَ هَلْ رَأَيْتَ نَبِيَّ اللَّهِ هَذَا الْمُبْتَلَى ؟ وَاللَّهِ عَلَى ذَلِكَ مَا رَأَيْتُ رَجُلًا أَشْبَهَ بِهِ مِنْكَ إِذْ كَانَ صَحِيحًا ، قَالَ: فَإِنِّي أَنَا هُوَ ، قَالَ: وَكَانَ لَهُ أَنْدَرَانِ أَنْدَرٌ لِلْقَمْحِ وأَنْدَرٌ لِلشَّعِيرِ ، فَبَعَثَ اللَّهُ سَحَابَتَيْنِ ، فَلَمَّا كَانَتْ أَحَدُهُمَا عَلَى أَنْدَرِ الْقَمْحِ أَفْرَغَتْ فِيهِ الذَّهَبَ حَتَّى فَاضَ وَأَفْرَغَتِ الْأُخْرَى فِي أَنْدَرِ الشَّعِيرِ الْوَرِقَ حَتَّى فَاضَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/684)

4175 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، وَأَبُو مُسْلِمٍ وَأَحْمَدُ بْنُ عَمْرِو بْنِ حَفْصٍ قَالُوا: ثنا عَمْرُو بْنُ مَرْزُوقٍ ، ثنا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنِ النَّضْرِ بْنِ أَنَسٍ ، عَنْ بَشِيرِ بْنِ نَهِيكٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَمَّا عَافَى اللَّهُ أَيُّوبَ أَمْطَرَ عَلَيْهِ جَرَادًا مِنْ ذَهَبٍ ، فَجَعَلَ يَأْخُذُهُ بِيَدِهِ وَيَجْعَلُهُ فِي ثَوْبِهِ ، فَقِيلَ لَهُ: يَا أَيُّوبُ أَمَا تَشْبَعُ ؟ قَالَ: وَمَنْ يَشْبَعُ مِنْ رَحْمَتِكَ ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(2/685)

4176 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدٍ الْعَدَوِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا أَبُو هِلَالٍ ، عَنْ قَتَادَةَ ، قَالَ: " ابْتُلِيَ أَيُّوبُ سَبْعَ سِنِينَ مُلْقًى عَلَى كُنَاسَةِ بَيْتِ الْمَقْدِسِ "

(2/685)

4177 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: " كَانَ عُمْرُ أَيُّوبَ ثَلَاثًا وَتِسْعِينَ سَنَةً ، وَأَوْصَى عِنْدَ مَوْتِهِ إِلَى ابْنِهِ حَوْمَلٍ ، وَقَدْ بَعَثَ اللَّهُ بَعْدَهُ ابْنَهُ بِشْرَ بْنَ أَيُّوبَ نَبِيًّا وَسَمَّاهُ ذَا [ص:686] الْكِفْلِ ، وَأَمَرَهُ بِالدُّعَاءِ إِلَى تَوْحِيدِهِ ، وَأَنَّهُ كَانَ مُقِيمًا بِالشَّامِ ، عُمْرَهُ حَتَّى مَاتَ وَكَانَ عُمْرُهُ خَمْسًا وَسَبْعِينَ سَنَةً وَإِنَّ بِشْرًا أَوْصَى إِلَى ابْنِهِ عَبْدَانَ ثُمَّ بَعَثَ اللَّهُ بَعْدَهُمْ شُعَيْبًا "

(2/685)

18 - ذِكْرُ نَبِيِّ اللَّهِ إِلْيَاسَ وَصِفَتُهُ عَلَيْهِ السَّلَامُ

(2/686)

4178 - أَخْبَرَنِي أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، ثنا مَرْوَانُ بْنُ جَعْفَرٍ ، حَدَّثَنِي حُمَيْدُ بْنُ مُعَاذٍ ، حَدَّثَنِي مُدْرِكُ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا الْحَسَنُ بْنُ ذَكْوَانَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، عَنْ كَعْبٍ ، قَالَ: " ثُمَّ كَانَ إِلْيَاسُ نَبِيُّ اللَّهِ صَاحِبَ جِبَالٍ وَبَرِيِّةٍ يَخْلُو فِيهَا يَعْبُدُ رَبَّهُ ، وَكَانَ ضَخْمَ الرَّأْسِ خَمِيصَ الْبَطْنِ دَقِيقَ السَّاقَيْنِ وَكَانَ فِي رَأْسِهِ شَامَةٌ حَمْرَاءُ ، وَإِنَّمَا رَفَعَهُ اللَّهُ إِلَى أَرْضِ الشَّامِ وَلَمْ يَصْعَدْ بِهِ إِلَى السَّمَاءِ ، فَأَوْرَثَ الْيَسَعَ مِنْ بَعْدِهِ النُّبُوَّةَ "

(2/686)

19 - ذِكْرُ نَبِيِّ اللَّهِ يُونُسَ بْنِ مَتَّى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَهُوَ الَّذِي سَمَّاهُ اللَّهُ ذَا النُّونِ

(2/686)

4179 - أَخْبَرَنِي أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا مَرْوَانُ بْنُ جَعْفَرٍ ، حَدَّثَنِي حُمَيْدُ بْنُ مُعَاذٍ ، حَدَّثَنِي مُدْرِكُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنِ الْحَسَنِ بْنِ ذَكْوَانَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، عَنْ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " وَكَانَ يُونُسُ بْنُ مَتَّى الَّذِي سَمَّاهُ اللَّهُ ذَا النُّونِ فَقَالَ: { وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِبًا فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ } [الأنبياء: 87] فَاسْتَجَابَ اللَّهُ لَهُ فَنَجَّاهُ مِنَ الْغَمِّ مِنْ ظُلُمَاتٍ ثَلَاثٍ: ظُلْمَةِ اللَّيْلِ ، وَظُلْمَةِ الْبَحْرِ ، وَظُلْمَةِ بَطْنِ الْحُوتِ ، وَبَاتَ عَلَى قَوْمِهِ وَأَرْسَلَهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ فَآمَنُوا فَمَتَّعَهُمُ اللَّهُ إِلَى آجَالِهِمُ الَّتِي كَتَبَهَا لَهُمْ وَلَمْ يُهْلِكْهُمْ بِالْعَذَابِ "

(2/686)

4180 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ سُلَيْمَانَ بْنِ أَبِي دَاوُدَ الْبُرْنُسِيُّ * ، ثنا [ص:687] مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ السَّبِيعِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ سَعِيدِ ** بْنِ أَبِي وَقَّاصٍ ، حَدَّثَنِي وَالِدِي مُحَمَّدٌ ، عَنْ أَبِيهِ سَعْدٍ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعْوَةُ ذِي النُّونِ الَّتِي دَعَا بِهَا فِي بَطْنِ الْحُوتِ: لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ ، لَمْ يَدْعُ بِهَا مُسْلِمٌ فِي كُرْبَةٍ إِلَّا اسْتَجَابَ اللَّهُ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْبُرُلُّسِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 5116 (ج5/ص159) - ، وكما جاءت نسبته في "الأنساب للسمعاني" (1 / 328) ، و"تكملة الإكمال" (1 / 502) ، و"غنية الملتمس إيضاح الملتبس" (1 / 107) ، وفي ترجمته في "سير أعلام النبلاء" (12 / 612) ، وفي "تاريخ دمشق" (6 / 414) 0
** تصحيف في نسخة جامع الحديث ، وصوابه "سعد" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة ، وفي المطبوع .

(2/686)

4181 - حَدَّثَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ مِنْ أَصْلِ كِتَابِهِ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْحَمِيدِ ، ثنا الْمُعَافَى بْنُ سُلَيْمَانَ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ هِلَالِ بْنِ عَلِيٍّ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَالَ: إِنِّي خَيْرٌ مِنْ يُونُسَ بْنِ مَتَّى فَقَدْ كَذَبَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ " إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ أَبِي الْعَالِيَةِ ، عَنِ ابْنِ عَبَّاسٍ لَا يَنْبَغِي لِأَحَدٍ أَنْ يَقُولَ: " إِنِّي خَيْرٌ مِنْ يُونُسَ بْنِ مَتَّى "

(2/687)

4182 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، وَأَبُو سَلَمَةَ قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ عَلَى ثَنِيَّةٍ فَقَالَ: " مَا هَذِهِ ؟ " قَالُوا: ثَنِيَّةُ كَذَا وَكَذَا ، فَقَالَ: " كَأَنِّي أَنْظُرُ إِلَى يُونُسَ بْنِ مَتَّى عَلَى نَاقَةٍ خِطَامُهَا لِيفٌ وَعَلَيْهِ جُبَّةٌ مِنْ صُوفٍ وَهُوَ يَقُولُ: لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/687)

4183 - أَخْبَرَنِي أَبُو أَحْمَدَ مُحَمَّدُ بْنُ إِسْحَاقَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ أَبِي مَالِكٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " مَكَثَ يُونُسُ فِي بَطْنِ الْحُوتِ أَرْبَعِينَ يَوْمًا "

(2/687)

4184 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ ، ثنا أَبُو حَمْزَةَ [ص:688] الْعَطَّارُ ، قَالَ: سَمِعْتُ الْحَسَنَ ، وَسُئِلَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { فَلَوْلَا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ } [الصافات: 143] قَالَ: " كَانَ يُكْثِرُ الصَّلَاةَ فِي الدُّجَاءِ "

(2/687)

4185 - أَخْبَرَنِي أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا عُثْمَانُ بْنُ مُحَمَّدٍ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، ثنا شَرِيكُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُجَالِدٍ ، عَنِ الشَّعْبِيِّ: " أَنَّ يُونُسَ بْنَ مَتَّى الْتَقَمَهُ الْحُوتُ ضُحًى وَلَفَظَهُ عَشِيَّةً "

(2/688)

4186 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ الْمُزَنِيُّ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ دَعَا بِدُعَاءِ يُونُسَ الَّذِي دَعَا بِهِ فِي بَطْنِ الْحُوتِ اسْتُجِيبَ لَهُ "
" هَذَا شَاهِدٌ لَمَا تَقَدَّمَهُ "

(2/688)

4187 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْإسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبٍ: " أَنَّ يُونُسَ بْنَ مَتَّى ، كَانَ عَبْدًا صَالِحًا وَكَانَ فِي خُلُقِهِ ضِيقٌ فَلَمَّا حُمِلَتْ عَلَيْهِ أَثْقَالُ النُّبُوَّةِ ، وَلَهَا أَثْقَالٌ لَا يَحْمِلُهَا إِلَّا قَلِيلٌ فَتَفَسَّخَ تَحْتَهَا تَفَسُّخَ الرُّبُعِ تَحْتِ الْحِمْلِ فَقَذَفَهَا مِنْ بَدَنِهِ ، وَخَرَجَ هَارِبًا مِنْهَا يَقُولُ عَزَّ وَجَلَّ لِنَبِيِّهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ } { فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ } [القلم: 48] أَي لَا تُلْقِ أُخْرَى كَمَا أَلْقَاهُ "

(2/688)

4188 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا سُنَيْدُ بْنُ دَاوُدَ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ عَوْفٍ الْأَعْرَابِيِّ ، عَنِ الْحَسَنِ ، قَالَ: " لَمَّا وَقَعَ يُونُسُ فِي بَطْنِ الْحُوتِ ظَنَّ أَنَّهُ الْمَوْتُ فَحَرَّكَ رِجْلَيْهِ فَإِذَا هِيَ تَتَحَرَّكُ فَسَجَدَ وَقَالَ: يَا رَبِّ اتَّخَذْتُ لَكَ مَسْجِدًا فِي مَوْضِعٍ لَمْ يَسْجُدْ فِيهِ أَحَدٌ قَطُّ "

(2/688)

20 - ذِكْرُ نَبِيِّ اللَّهِ دَاوُدَ صَاحِبِ الزَّبُورِ عَلَيْهِ السَّلَامُ

(2/689)

4189 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: " وَكَانَ نَبِيُّ اللَّهِ دَاوُدُ بْنُ إِيشَا بْنِ عَوْبَدِ بْنِ بَاعِرِ بْنِ سَلْمُونَ بْنِ يَحْسُونَ بْنِ يَارِبَ بْنِ رَامِ بْنِ حَضْرَونَ بْنِ فَارِصِ بْنِ يَهُودَا بْنِ يَعْقُوبَ بْنِ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ وَكَانَ رَجُلًا قَصِيرًا أَزْرَقَ قَلِيلَ الشَّعْرِ طَاهِرَ الْقَلْبِ فَقِيهًا "

(2/689)

4190 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، قَالَ: أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، فِي قَوْلِ اللَّهِ تَعَالَى: { أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ } [البقرة: 243] إِلَى قَوْلِهِ: { وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ } [البقرة: 95] قَالَ: " أَوْحَى اللَّهُ تَعَالَى إِلَى نَبِيِّهِمْ أَنَّ فِيَ وَلَدِ فُلَانٍ رَجُلٌ يَقْتُلُ اللَّهُ بِهِ جَالُوتَ وَمِنْ عَلَامَتِهِ هَذَا الْقَرْنِ تَضَعُهُ عَلَى رَأْسِهِ فَيُقْبَضُ مَا فَاتَهُ فَأَتَاهُ فَقَالَ: إِنَّ اللَّهَ أَوْحَى إِلَيَّ أَنَّ فِيَ وَلَدِكَ رَجُلًا يَقْتُلُ اللَّهُ بِهِ جَالُوتَ قَالَ: نَعَمْ يَا نَبِيَّ اللَّهِ ، قَالَ: فَأَخْرَجَ لَهُ اثْنَيْ عَشَرَ رَجُلًا أَمْثَالَ السَّوَارِي وَفِيهِمْ رَجُلٌ بَارِعٌ عَلَيْهِمْ فَجَعَلَ يَعْرِضُهُمْ عَلَى الْقَرْنِ فَلَا يَرَى شَيْئًا قَالَ: فَقَالَ: إِنَّ لَكَ غَيْرَ هَؤُلَاءِ الْوَلَدِ قَالَ: نَعَمْ يَا نَبِيَّ اللَّهِ ، لِي وَلَدٌ قَصِيرٌ اسْتَحْيَيْتُ أَنْ يَرَاهُ النَّاسُ فَجَعَلْتُهُ فِي الْغَنَمِ ، قَالَ: فَأَيْنَ هُوَ ؟ قَالَ: هُوَ فِي شِعْبِ كَذَا وَكَذَا ، قَالَ: فَخَرَجَ إِلَيْهِ فَقَالَ: هَذَا هُوَ لَا شَكَّ فِيهِ ، قَالَ: فَوَضَعَ الْقَرْنَ عَلَى رَأْسِهِ فَقَامَ "

(2/689)

4191 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ ، ثنا هِشَامُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا خَلَقَ اللَّهُ آدَمَ مَسَحَ ظَهْرَهُ فَخَرَجَ مِنْ ظَهْرِهِ كُلُّ نَسَمَةٍ هُوَ خَالِقُهَا مِنْ ذُرِّيَّتِهِ إِلَى يَوْمِ الْقِيَامَةِ ، وَجَعَلَ بَيْنَ عَيْنَيْ كُلِّ إِنْسَانٍ مِنْهُمْ وَبِيصًا مِنْ نُورِهِمْ ، ثُمَّ عَرَضَهُمْ عَلَى آدَمَ فَقَالَ: أَيْ رَبِّ مَنْ هَؤُلَاءِ ؟ قَالَ: هَؤُلَاءِ ذُرِّيَّتُكَ قَالَ: فَرَأَى رَجُلًا مِنْهُمْ أَعْجَبَهُ وَبِيصَ مَا بَيْنَ عَيْنَيْهِ قَالَ: يَا رَبِّ مَنْ هَذَا ؟ قَالَ: هَذَا رَجُلٌ مِنْ آخِرِ الْأُمَمِ مِنْ ذُرِّيَّتِكَ يُقَالَ لَهُ دَاوُدُ ، قَالَ: يَا رَبِّ: كَمْ جَعَلْتَ عُمْرَهُ ؟ قَالَ: سِتُّونَ سَنَةً ، قَالَ: أَيْ رَبِّ فَزِدْهُ مِنْ عُمْرِي أَرْبَعِينَ سَنَةً قَالَ: إِذَنْ يُكْتَبُ وَيُخْتَمُ وَلَا يُبَدَّلُ فَلَمَّا انْقَضَى عُمْرُ آدَمَ جَاءَهُ مَلَكُ [ص:690] الْمَوْتِ قَالَ: أَوَلَمْ يَبْقَ مِنْ عُمْرِي أَرْبَعُونَ سَنَةً قَالَ: أَوَلَمْ تُعْطِهَا ابْنَكَ دَاوُدَ قَالَ: فَجَحَدَ فَجَحَدَتْ ذُرِّيَّتُهُ وَنَسِيَ فَنَسِيتْ ذُرِّيَّتُهُ ، وَخَطِئَ فَخَطِئَتْ ذُرِّيَّتُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/689)

4192 - أَخْبَرَنَا أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا ابْنُ نُمَيْرٍ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، قَالَ: " وَبَيْنَ مُوسَى إِلَى دَاوُدَ خَمْسُمِائَةِ سَنَةٍ وَتِسْعَةٌ وَسِتُّونَ سَنَةً "

(2/690)

4193 - أَخْبَرَنِي أَبُو أَحْمَدَ مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ السُّلَمِيُّ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطٌ ، عَنِ السُّدِّيِّ ، فِي قَوْلِهِ عَزَّ وَجَلَّ { وَشَدَدْنَا مُلْكَهُ } [ص: 20] قَالَ: " كَانَ يَحْرُسُهُ كُلَّ يَوْمٍ وَلَيْلَةٍ أَرْبَعَةُ أَلْفِ أَرْبَعَةُ أَلْفٍ " قَالَ السُّدِّيُّ: " وَكَانَ دَاوُدُ قَدْ قَسَمَ الدَّهْرَ ثَلَاثَةَ أَيَّامٍ ؛ يَوْمًا يَقْضِي فِيهِ بَيْنَ النَّاسِ ، وَيَوْمًا يَخْلُو فِيهِ لِعِبَادَتِهِ ، وَيَوْمًا يَخْلُو فِيهِ لِنِسَائِهِ ، وَكَانَ لَهُ تِسْعٌ وَتِسْعُونَ امْرَأَةً وَكَانَ فِيمَا يَقْرَأُ مِنَ الْكُتُبِ أَنَّهُ كَانَ يَجِدُ فَضْلَ إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ فَلَمَّا وَجَدَ ذَلِكَ فِيمَا يَقْرَأُ مِنَ الْكُتُبِ قَالَ: يَا رَبِّ أَرَى الْخَيْرَ كُلَّهُ قَدْ ذَهَبَ بِهِ آبَائِيَ الَّذِينَ كَانُوا قَبْلِي فَاعْطِنِي مِثْلَ مَا أَعْطَيْتَهُمْ ، وَافْعَلْ بِي مِثْلَ مَا فَعَلْتَ بِهِمْ ، قَالَ: فَأَوْحَى اللَّهُ إِلَيْهِ أَنَّ آبَاءَكَ ابْتُلُوا بِبَلَايَا لَمْ تُبْتَلَ بِهَا أَنْتَ ابْتُلِيَ إِبْرَاهِيمُ بِذَبْحِ ابْنِهِ ، وَابْتُلِيَ إِسْحَاقُ بِذَهَابِ بَصَرِهِ ، وَابْتُلِيَ يَعْقُوبُ بِحُزْنِهِ عَلَى يُوسُفَ ، وَإِنَّكَ لَمْ تُبْتَلَ مِنْ ذَلِكَ بِشَيْءٍ ، قَالَ: يَا رَبِّ ابْتَلِنِي بِمِثْلِ مَا ابْتَلَيْتَهُمْ بِهِ وَأَعْطِنِي مِثْلَ مَا أَعْطَيْتَهُمْ ، قَالَ: فَأَوْحَى اللَّهُ إِلَيْهِ إِنَّكَ مُبْتَلًى فَاحْتَرِسْ قَالَ: فَمَكَثَ بَعْدَ ذَلِكَ مَا شَاءَ اللَّهُ أَنْ يَمْكُثَ إِذْ جَاءَهُ الشَّيْطَانُ قَدْ تَمَثَّلَ فِي صُورَةِ حَمَامَةٍ مِنْ ذَهَبٍ حَتَّى وَقَعَ بَيْنَ رِجْلَيْهِ وَهُوَ قَائِمٌ يُصَلِّي قَالَ: فَمَدَّ يَدَهُ إِلَيْهِ لِيَأْخُذَهُ فَطَارَ مِنَ الْكُوَّةِ فَنَظَرَ أَيْنَ يَقَعُ فَبَعَثَ فِي أَثَرِهِ قَالَ: فَأَبْصَرَ امْرَأَةً تَغْتَسِلُ عَلَى سَطْحٍ لَهَا فَرَأَى امْرَأَةً مِنْ أَجْمَلِ النِّسَاءِ خَلْقًا فَحَانَتْ مِنْهَا الْتِفَاتَةٌ فَأَبْصَرَتْهُ فَأَلْقَتْ شَعَرَهَا فَاسْتَتَرْتُ بِهِ فَزَادَهُ ذَلِكَ فِيهَا رَغْبَةً قَالَ: فَسَأَلَ عَنْهَا فَأُخْبِرَ أَنَّ لَهَا زَوْجًا وَأَنَّ زَوْجَهَا غَائِبٌ بِمِسْلَحَةِ كَذَا وَكَذَا قَالَ: فَبَعَثَ إِلَى صَاحِبِ الْمِسْلَحَةِ فَأَمَرَهُ أَنْ يَبْعَثَهُ إِلَى عَدُوِّهِ كَذَا وَكَذَا قَالَ: فَبَعَثَهُ فَفَتَحَ لَهُ فَلَمْ يَزَلْ يَبْعَثُهُ إِلَى أَنْ قُتِلَ فِي الْمَرَّةِ الثَّالِثَةِ فَتَزَوَّجَ امْرَأَتَهُ فَلَمَّا دَخَلَ عَلَيْهَا لَمْ يَلْبَثْ إِلَّا يَسِيرًا [ص:691] حَتَّى بَعَثَ اللَّهُ عَلَيْهِ مَلَكَيْنِ فِي صُورَةِ إِنْسِيَّيْنِ فَطَلَبَا أَنْ يَدْخُلَا عَلَيْهِ فَوَجَدَاهُ فِي يَوْمِ عِبَادَتِهِ فَمَنَعَهُمَا الْحَرَسُ أَنْ يَدْخُلَا عَلَيْهِ فَتَسَوَّرَا عَلَيْهِ الْمِحْرَابِ قَالَ: فَمَا شَعَرَ وَهُوَ يُصَلِّي إِذْ هُوَ بِهِمَا بَيْنَ يَدَيْهِ جَالِسَيْنِ قَالَ: فَفَزِعَ مِنْهُمَا فَقَالَا: لَا تَخَفْ إِنَّمَا نَحْنُ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ ، وَلَا تُشْطِطْ . يَقُولُ: لَا تَخَفْ " وَذَكَرَ الْحَدِيثَ بِطُولِهِ فِي إِقْرَارِهِ بِخَطِيئَتِهِ

(2/690)

4194 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ ، حَدَّثَنِي مُحَمَّدُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ قَالَ: " اخْتَارَ اللَّهُ لِنُبُوَّتِهِ وَانْتَخَبَ لِرِسَالَتِهِ دَاوُدَ بْنَ إِيشَا فَجَمَعَ اللَّهُ لَهُ ذَلِكَ النُّورَ وَالْحِكْمَةَ وَزَادَهُ الزَّبُورَ مِنْ عِنْدِهِ فَمَلَكَ دَاوُدُ بْنُ إِيشَا سَبْعِينَ سَنَةً فَأَنْصَفَ النَّاسَ بَعْضَهُمْ مِنْ بَعْضٍ وَقَضَى بِالْفَصْلِ بَيْنَهُمْ بِالَّذِي عَلَّمَهُ اللَّهُ وَأَعْطَاهُ مِنْ حِكْمَتِهِ وَأَمَرَ رَبُّنَا الْجِبَالَ فَأَطَاعَتْهُ ، وَأَلَانَ لَهُ الْحَدِيدَ بِإِذْنِ اللَّهِ وَأَمَرَ رَبُّنَا الْمَلَائِكَةَ تَحْمِلُ لَهُ التَّابُوتَ فَلَمْ يَزَلْ دَاوُدُ يُدَبِّرُ بِعِلْمِ اللَّهِ ، وَنُورِهِ قَاضِيًا بِحَلَالِهِ نَاهِيًا عَنْ حَرَامِهِ ، حَتَّى إِذَا أَرَادَ اللَّهُ أَنْ يَقْبِضَهُ إِلَيْهِ أَوْحَى إِلَيْهِ أَنِ أَسْتَوْدِعْ نُورَ اللَّهِ وَحِكْمَتِهِ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ إِلَى ابْنِكَ سُلَيْمَانَ بْنِ دَاوُدَ فَفَعَلَ "

(2/691)

4195 - أَخْبَرَنِي أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا وُهَيْبٌ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنِ الشَّعْبِيِّ: " فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ } [الأنبياء: 105] قَالَ: فِي زَبُورِ دَاوُدَ مِنْ بَعْدِ ذِكْرِ مُوسَى { أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ } [الأنبياء: 105] قَالَ: الْجَنَّةُ "

(2/691)

21 - ذِكْرُ نَبِيِّ اللَّهِ سُلَيْمَانَ بْنِ دَاوُدَ وَمَا آتَاهُ اللَّهُ مِنَ الْمُلْكِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/691)

4196 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِي * ، ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، إِمْلَاءً بِإِمْضَاءِ أَبِي بَكْرٍ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا حُسَيْنُ بْنُ زَيْدِ بْنِ عَلِيٍّ ، حَدَّثَنِي شِهَابُ بْنُ عَبْدِ رَبِّهِ ، عَنْ عُمَرَ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، قَالَ: مَشَيْتُ مَعَ [ص:692] عَمِّي مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ إِلَى جَعْفَرٍ فَقُلْتُ: زَعَمَ النَّاسُ أَنَّ سُلَيْمَانَ بْنَ دَاوُدَ سَأَلَ رَبَّهُ أَنْ يَهَبَ لَهُ مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِهِ وَأَنَّهَا الْعِشْرِينَ فَقَالَ: مَا أَدْرِي مَا أَحَادِيثُ النَّاسِ وَلَكِنْ حَدَّثَنِي أَبِي عَلِيِّ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ عَنْ عَلِيٍّ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَمْ يُعَمِّرِ اللَّهُ مَلِكًا فِي أُمَّةِ نَبِيٍّ مَضَى قَبْلَهُ مَا بَلَغَ ذَلِكَ النَّبِيُّ مِنَ الْعُمُرِ فِي أُمَّتِهِ "
__________
حاشية الشقيري :
* صوابه : "هانئ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 14170 (ج11/ص347) - .

(2/691)

4197 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا يَحْيَى بْنُ زَكَرِيَا بْنِ دَاوُدَ ، ثنا يَحْيَى بْنُ يَحْيَى ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ ، عَنْ أَشْعَثَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مُرَّةَ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَدَاوُدَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ } قَالَ: " كَرْمٌ قَدْ أَنْبَتَتْ عَنَاقِيدُهُ فَأَفْسَدَتْهُ الْغَنَمُ ، قَالَ: فَقَضَى دَاوُدُ بِالْغَنَمِ لِصَاحِبِ الْكَرْمِ فَقَالَ سُلَيْمَانُ: غَيْرَ هَذَا يَا نَبِيَّ اللَّهِ ، قَالَ: وَمَا ذَاكَ ؟ قَالَ: تَدْفَعُ الْكَرْمَ إِلَى صَاحِبِ الْغَنَمِ فَيَقُومُ عَلَيْهِ حَتَّى يَعُودَ كَمَا كَانَ وَتَدْفَعُ الْغَنَمَ إِلَى صَاحِبِ الْكَرْمِ فَيُصِيبَ مِنْهَا حَتَّى إِذَا عَادَ الْكَرْمُ كَمَا كَانَ دَفَعْتَ الْكَرْمَ إِلَى صَاحِبِهِ ، وَدَفَعْتَ الْغَنَمَ إِلَى صَاحِبِهَا قَالَ اللَّهُ عَزَّ وَجَلَّ: { فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلًّا آتَيْنَا حُكْمًا وَعِلْمًا } [الأنبياء: 79] "

(2/692)

4198 - أَخْبَرَنَا أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ السُّلَمِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، قَالَ: " أُعْطِيَ سُلَيْمَانُ بْنُ دَاوُدَ مُلْكَ مَشَارِقِ الْأَرْضِ وَمَغَارِبِهَا فَمَلَكَ سُلَيْمَانُ بْنُ دَاوُدَ سَبْعمِائَةَ سَنَةٍ وَسِتَّةَ أَشْهُرٍ مَلَكَ أَهْلَ الدُّنْيَا كُلَّهُمْ مِنَ الْجِنِّ وَالْإِنْسِ وَالشَّيَاطِينِ وَالدَّوَابِّ وَالطَّيْرِ وَالسِّبَاعِ ، وَأُعْطِي عِلْمَ كُلِّ شَيْءٍ ، وَمَنْطِقَ كُلِّ شَيْءٍ ، وَفِي زَمَانِهِ صُنِعَتِ الصَّنَائِعُ الْمُعْجِبَةُ الَّتِي مَا سَمِعَ بِهَا النَّاسُ ، وَسُخِّرَتْ لَهُ فَلَمْ يَزَلْ مُدَبِّرًا بِأَمْرِ اللَّهِ وَنُورِهِ وَحِكْمَتِهِ ، حَتَّى إِذَا أَرَادَ اللَّهُ أَنْ يَقْبِضَهُ أَوْحَى إِلَيْهِ أَنِ اسْتَوْدِعْ عِلْمَ اللَّهِ وَحِكْمَتَهُ أَخَاهُ وَوَلَدَ دَاوُدَ وَكَانُوا أَرْبَعَ مِائَةٍ وَثَمَانِينَ رَجُلًا بِلَا رِسَالَةٍ "

(2/692)

4199 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنِ الشَّعْبِيِّ ، قَالَ: " أَرَّخَ بَنُو إِسْحَاقَ مِنْ مَبْعَثِ مُوسَى إِلَى مُلِكِ سُلَيْمَانَ بْنِ دَاوُدَ قَالَ: وَوَرِثَ سُلَيْمَانُ دَاوُدَ قَالَ: أُخِذَتْ إِلَيْهِ النُّبُوَّةُ وَالرِّسَالَةُ أَنْ يَهَبَ [ص:693] لَهُ مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِهِ فَسَخَّرَ لَهُ الْجِنَّ وَالْإِنْسَ وَالطَّيْرَ وَالرِّيحَ "

(2/692)

4200 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، حَدَّثَنِي حَجَّاجٌ ، عَنْ أَبِي مَعْشَرٍ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ ، قَالَ: " بَلَغَنَا أَنَّ سُلَيْمَانَ بْنَ دَاوُدَ ، كَانَ عَسْكَرُهُ مِائَةَ فَرْسَخٍ خَمْسَةٌ وَعِشْرُونَ مِنْهَا لِلْإِنْسِ ، وَخَمْسَةٌ وَعِشْرُونَ لِلْجِنِّ ، وَخَمْسَةٌ وَعِشْرُونَ لِلْوَحْشِ ، وَخَمْسَةٌ وَعِشْرُونَ لِلطَّيْرِ ، وَكَانَ لَهُ أَلْفُ بَيْتٍ مِنْ قَوَارِيرَ عَلَى الْخَشَبِ مِنْهَا ثَلَاثُ مِائَةِ صَرِيحَةٍ ، وَسَبْعُ مِائَةِ سَرِيَّةٍ فَأَمَرَ الرِّيحَ الْعَاصِفَ فَرَفَعَتْهُ فَأَمَرَ الرِّيحَ فَسَارَتْ بِهِ فَأَوْحَى اللَّهُ إِلَيْهِ وَهُوَ يَسِيرُ بَيْنَ السَّمَاءِ وَالْأَرْضِ إِنِّي قَدْ زِدْتُ فِي مُلْكِكَ أَنْ لَا يَتَكَلَّمَ أَحَدٌ مِنَ الْخَلَائِقِ بِشَيْءٍ إِلَّا جَاءَتِ الرِّيحُ فَأَخْبَرَتْكَ "

(2/693)

4201 - حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْفَضْلِ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثنا سَلْمُ بْنُ جُنَادَةَ الْقُرَشِيُّ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ سُلَيْمَانُ بْنُ دَاوُدَ يُوضَعُ لَهُ سِتُّ مِائَةِ كُرْسِيٍّ ، ثُمَّ يَجِيءُ أَشْرَافُ الْإِنْسِ فَيَجْلِسُونَ مِمَّا يَلِيهِ ، ثُمَّ يَجِيءُ أَشْرَافُ الْجِنِّ فَيَجْلِسُونَ مِمَّا يَلِي أَشْرَافَ الْإِنْسِ ، ثُمَّ يَدْعُو الطَّيْرَ فَتُظِلُّهُمْ ، ثُمَّ يَدْعُو الرِّيحَ فَتَحْمِلُهُمْ قَالَ: فَيَسِيرُ فِي الْغَدَاةِ الْوَاحِدَةِ مَسِيرَةَ شَهْرٍ "

(2/693)

4202 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا إِسْمَاعِيلُ بْنُ أَبَانَ الْأَزْدِيُّ ، حَدَّثَنِي يَحْيَى بْنُ زَكَرِيَا بْنِ أَبِي زَائِدَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ عَبْدِ اللَّهِ الْوَادِعِيِّ ، قَالَ: سَمِعْتُ مُعَاوِيَةَ ، يَقُولُ: " مَلَكَ الْأَرْضَ أَرْبَعَةٌ سُلَيْمَانُ بْنُ دَاوُدَ وَذُو الْقَرْنَيْنِ وَرَجُلٌ مِنْ أَهْلِ حُلْوَانَ وَرَجُلٌ آخَرُ " فَقِيلَ لَهُ: الْخَضِرُ ؟ فَقَالَ: " لَا "

(2/693)

22 - ذِكْرُ زَكَرِيَا بْنِ أَدْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/693)

4203 - حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ السُّلَمِيُّ ، أَنْبَأَ أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ حَمَّادِ بْنِ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ مُرَّةَ ، وَأَبِي مَالِكٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، [ص:694] وَعَنِ السُّدِّيِّ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ ، قَالُوا: " كَانَ آخِرَ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ زَكَرِيَا بْنُ أَدْنَ بْنِ مُسْلِمٍ وَكَانَ مِنْ ذُرِّيَّةِ يَعْقُوبَ قَالَ: يَرِثُنِي مُلْكِي ، وَيَرِثُ مِنْ آلِ يَعْقُوبَ النُّبُوَّةَ "

(2/693)

4204 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَبِي رَافِعٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كَانَ زَكَرِيَّا نَجَّارًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/694)

23 - ذِكْرُ يَحْيَى بْنِ زَكَرِيَّا نَبِيِّ اللَّهُ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ

(2/694)

4205 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ أَبِي مَالِكٍ ، وَأَبِي صَالِحٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَعَنْ مُرَّةَ الْهَمْدَانِيِّ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " دَعَا زَكَرِيَّا رَبَّهُ سِرًّا فَقَالَ: رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي ، وَاشْتَعَلَ الرَّأْسُ شَيْبًا ، وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيًّا وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي ، وَهُمُ الْعَصَبَةُ وَكَانَتِ امْرَأَتِي عَاقِرًا فَهَبْ لِي مِنْ لَدُنْكَ وَلِيًّا يَرِثُنِي ، ويَرِثُ نُبُوَّتِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ يَرِثُ نُبُوَّةَ آلِ يَعْقُوبِ وَاجْعَلْهُ رَبِّ رَضِيًّا ، وَقَوْلُهُ: هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً ، يَقُولُ مَنَازِلُهُ: إِنَّكَ سُمَيْعُ الدُّعَاءِ وَقَالَ: رَبِّ لَا تَذَرْنِي فَرْدًا وَأَنْتَ خَيْرُ الْوَارِثِينَ ، فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ جِبْرِيلُ ، وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِغُلَامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا لَمْ يُسَمَّ قَبْلَهُ أَحَدٌ يَحْيَى وَقَالَتِ الْمَلَائِكَةُ: إِنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ يُصَدِّقُ عِيسَى وَحَصُورًا ، وَالْحَصُورُ: الَّذِي لَا يُرِيدُ النِّسَاءَ فَلَمَّا سَمِعَ النِّدَاءَ جَاءَهُ الشَّيْطَانُ فَقَالَ لَهُ: يَا زَكَرِيَّا إِنَّ الصَّوْتَ الَّذِي سَمِعْتَ لَيْسَ مِنَ اللَّهِ إِنَّمَا هُوَ مِنَ الشَّيْطَانِ سَخِرَ بِكَ وَلَوْ كَانَ مِنَ اللَّهِ أَوْحَاهُ إِلَيْكَ كَمَا يُوحِي إِلَيْكَ غَيْرَهُ مِنَ الْأَمْرِ فَشَكَّ مَكَانَهُ وَقَالَ: أَنَّى يَكُونُ لِي غُلَامٌ يَقُولُ مِنْ أَيْنَ يَكُونُ وَقَدْ بَلَغَنِيَ الْكِبْرُ وَامْرَأَتِي عَاقِرٌ قَالَ: كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءَ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/694)

4206 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْقَاضِي بِبُخَارَى ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيُّ ، عَنْ نَوْفٍ الْبِكَالِيِّ ، قَالَ: دَعَا زَكَرِيَّا رَبَّهُ فَقَالَ: " { رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سُمَيْعُ الدُّعَاءِ } [آل عمران: 38] { إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْبًا } [مريم: 4] الْآيَاتُ ، ثُمَّ قَالَ: { أَنَّى يَكُونُ لِي غُلَامٌ وَكَانَتِ امْرَأَتِي عَاقِرًا وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيًّا } [مريم: 9] قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئًا قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلَّا تُكَلِّمَ النَّاسَ ثَلَاثَ لَيَالٍ سَوِيًّا قَالَ: فَخُتِمَ عَلَى لِسَانِهِ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيهِنَّ وَهُوَ صَحِيحٌ لَا يَتَكَلَّمُ { فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً } [مريم: 11] وَعَشِيًّا يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيًّا الْآيَاتُ إِلَى { يُبْعَثُ حَيًّا } [مريم: 15] "

(2/695)

4207 - حَدَّثَنِي مُحَمَّدُ بْنُ حَمْدُونَ الْوَرَّاقُ ، ثنا عَلِيُّ بْنُ سَعِيدٍ الْعَسْكَرِيُّ ، ثنا الْفَضْلُ بْنُ غَانِمٍ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: " كَانَ زَكَرِيَّا وَعِمْرَانُ تَزَوَّجَا أُخْتَيْنِ فَكَانَتْ أُمُّ يَحْيَى عِنْدَ زَكَرِيَّا وَكَانَتْ أُمُّ مَرْيَمَ عِنْدَ عِمْرَانَ فَهَلَكَ عِمْرَانُ وَأُمُّ مَرْيَمَ حَامِلٌ بِمَرْيَمَ وَهِيَ جَنِينٌ فِي بَطْنِهَا وَكَانَتْ فِيمَ يَزْعُمُونَ قَدْ أَمْسَكَ اللَّهُ عَنْهَا الْوَلَدَ حَتَّى أَيِسَتْ وَكَانُوا أَهْلَ بَيْتٍ مِنَ اللَّهِ بِمَكَانٍ "

(2/695)

4208 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ ، وَأَبُو سَلَمَةَ قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حَبِيبِ بْنِ الشَّهِيدِ ، وَيُونُسَ بْنِ عُبَيْدٍ ، وَحُمَيْدٍ ، عَنِ الْحَسَنِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلِيِّ بْنِ زَيْدٍ عَنْ يُوسُفَ بْنِ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا مِنْ آدَمَيٍّ إِلَّا وَقَدْ أَخْطَأَ أَوْ هَمَّ بِخَطِيئَةٍ أَوْ عَمِلَهَا إِلَّا أَنْ يَكُونَ يَحْيَى بْنُ زَكَرِيَّا لَمْ يَهِمَّ بِخَطِيئَةٍ وَلَمْ يَعْمَلْهَا "

(2/695)

4209 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ ، بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، حَدَّثَنِي مَرْوَانُ بْنُ جَعْفَرٍ ، حَدَّثَنِي حُمَيْدُ بْنُ مُعَاذٍ ، حَدَّثَنِي مُدْرِكُ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا الْحَسَنُ بْنُ ذَكْوَانَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، عَنْ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ يَحْيَى بْنُ زَكَرِيَّا سَيِّدًا وَحَصُورًا [ص:696] وَكَانَ لَا يَقْرَبُ النِّسَاءَ وَلَا يَشْتَهِيهِنَّ ، وَكَانَ شَابًّا حَسَنَ الْوَجْهِ وَالصُّورَةِ لَيَّنَ الْجَنَاحِ ، قَلِيلَ الشَّعْرِ قَصِيرَ الْأَصَابِعِ طَوِيلَ الْأَنْفِ أَقْرَنَ الْحَاجِبَيْنِ ، دَقِيقَ الصَّوْتِ كَثِيرَ الْعِبَادَةِ قَوِيًّا فِي طَاعَةِ اللَّهِ "

(2/695)

4210 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا مُسْلِمُ * بْنُ جُنَادَةَ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " بُعِثَ عِيسَى ابْنُ مَرْيَمَ وَيَحْيَى بْنُ زَكَرِيَّا فِي اثْنَيْ عَشَرَ أَلْفًا ** مِنَ الْحَوَارِيِّينَ يُعَلِّمُونَ النَّاسَ قَالَ: وَكَانَ فِيمَا يَنْهَوْنَهُمْ عَنْهُ نِكَاحُ ابْنَةِ الْأَخِ قَالَ: وَكَانَتْ لِمَلِكِهِمُ ابْنَةُ أَخٍ تُعْجِبُهُ يُرِيدُ أَنْ يَتَزَوَّجُهَا فَكَانَتْ لَهَا كُلَّ يَوْمٍ حَاجَةٌ يَقْضِيهَا فَلَمَّا بَلَغَ ذَلِكَ أُمَّهَا قَالَتْ لَهَا: إِذَا دَخَلْتِ عَلَى الْمَلِكِ فَسَأَلَكِ حَاجَتَكِ فَقُولِي حَاجَتِي أَنْ تَذْبَحَ لِي يَحْيَى بْنَ زَكَرِيَّا فَلَمَّا دَخَلَتْ عَلَيْهِ سَأَلَهَا حَاجَتَهَا فَقَالَتْ: حَاجَتِي أَنْ تَذْبَحَ يَحْيَى بْنَ زَكَرِيَّا فَقَالَ: سَلِينِي غَيْرَ هَذَا ، فَقَالَتْ: مَا أَسْأَلُكَ إِلَّا هَذَا ، فَقَالَ: فَلَمَّا أَبَتْ عَلَيْهِ دَعَا يَحْيَى بْنَ زَكَرِيَّا وَدَعِي بِطَشْتٍ فَذَبَحَهُ فَدَرَّتْ قَطْرَةً مِنْ دَمِهِ عَلَى الْأَرْضِ فَلَمْ تَزَلْ تَغْلِي حَتَّى بَعَثَ اللَّهُ بُخْتَنَصَّرَ عَلَيْهِمْ فَجَاءَتْهُ عَجُوزٌ مِنْ بَنِي إِسْرَائِيلَ فَدَلَّتْهُ عَلَى ذَلِكَ الدَّمِ فَأَلْقَى اللَّهُ فِي قَلْبِهِ أَنْ يَقْتُلَ عَلَى ذَلِكَ الدَّمِ مِنْهُمْ حَتَّى يَسْكُنَ فَقَتَلَ سَبْعِينَ أَلْفًا مِنْهُمْ مِنْ سِنٍّ وَاحِدَةٍ حَتَّى سَكَنَ "
" هَذَا حَدِيثٌ صَحِيحٌ إِسْنَادُهُ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "سَلْمُ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 7517 (ج7/ص156) - .
** كذا جاء في النسختين (أ) و (ب) ، وصوابه : "اثْنَيِ عَشَرَ رَجُلًا" كما سبق في الحديث رقم 3205 في تفسير سورة آل عمران ، وجاء في كتاب إتحاف المهرة "اثْنَيْ عَشَرَ مِنَ الْحَوَارِيِّينَ" .

(2/696)

4211 - فَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ مِنْ أَصْلِ كِتَابِهِ ، ثنا مُحَمَّدُ بْنُ شَدَّادٍ الْمِسْمَعِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا عَبْدُ اللَّهِ بْنُ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَوْحَى اللَّهُ إِلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنِّي قَتَلْتُ بِيَحْيَى بْنِ زَكَرِيَّا سَبْعِينَ أَلْفًا ، وَإِنِّي قَاتِلٌ بِابْنِ ابْنَتِكَ سَبْعِينَ أَلْفًا وَسَبْعِينَ أَلْفًا " وَقَدْ رَوَاهُ حُمَيْدُ بْنُ الرَّبِيعِ الْخَزَّازُ عَنْ أَبِي نُعَيْمٍ

(2/696)

24 - ذِكْرُ نَبِيِّ اللَّهِ وَرُوحِهِ عِيسَى ابْنِ مَرْيَمَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمَا

(2/696)

4212 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا سُرَيْجُ بْنُ النُّعْمَانِ الْجَوْهَرِيُّ ، ثنا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ هِلَالِ بْنِ عَلِيٍّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ ، عَنْ [ص:697] أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا أَوْلَى النَّاسِ بِعِيسَى ابْنِ مَرْيَمَ فِي الدُّنْيَا وَالْآخِرَةِ الْأَنْبِيَاءُ إِخْوَةٌ لِعَلَّاتٍ أُمَّهَاتُهُمْ شَتَّى وَدِينُهُمْ وَاحِدٌ وَلَيْسَ بَيْنِي وَبَيْنَ عِيسَى ابْنِ مَرْيَمَ نَبِيٌّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(2/696)

4213 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنِ الْمُغِيرَةِ بْنِ حَبِيبٍ ، عَنْ شَهْرِ بْنِ حَوْشَبٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " حَنَّةُ وَلَدَتْ مَرْيَمَ ، وَمَرْيَمُ وَلَدَتْ عِيسَى "

(2/697)

4214 - حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدٍ الْقَاضِي ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا الْحُسَيْنُ بْنُ عَمْرٍو الْعَنْقَزِيُّ ، حَدَّثَنِي أَبِي ، ثنا إِسْرَائِيلُ ، عَنْ جَابِرٍ ، عَنْ زَيْدٍ الْعَمِّيِّ ، قَالَ: " وُلِدَ عِيسَى ابْنُ مَرْيَمَ يَوْمَ عَاشُورَاءَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 24203 (ج18/ص584) .

(2/697)

4215 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ حَمَّادٍ ، ثنا أَسْبَاطٌ ، عَنِ السُّدِّيِّ ، عَنْ أَبِي مَالِكٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَعَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ ، قَالَا: " خَرَجَتْ مَرْيَمُ إِلَى جَانِبِ الْمِحْرَابِ بِحَيْضٍ أَصَابَهَا فَلَمَّا طَهُرَتْ إِذْ هِيَ بِرَجُلٍ مَعَهَا وَهُوَ قَوْلُهُ: { فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَرًا سَوِيًّا } [مريم: 17] ، وَهُوَ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَفَزِعَتْ مِنْهُ فَقَالَتْ: { إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيًّا } [مريم: 18] قَالَ: { إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلَامًا زَكِيًّا } [مريم: 19] الْآيَةُ ، فَخَرَجَتْ وَعَلَيْهَا جِلْبَابُهَا فَأَخَذَ بِكُمِّهَا فَنَفَخَ فِي جَيْبِ دِرْعِهَا وَكَانَ مَشْقُوقًا مِنْ قُدَّامِهَا فَدَخَلَتِ النَّفْخَةُ صَدْرَهَا فَحَمَلَتْ فَأَتَتْهَا أُخْتُهَا امْرَأَةُ زَكَرِيَّا لَيْلَةً تَزُورُهَا فَلَمَّا فَتَحَتْ لَهَا الْبَابَ الْتَزَمَتْهَا فَقَالَتِ امْرَأَةُ زَكَرِيَّا: يَا مَرْيَمُ أَشَعَرْتِ أَنِّي حُبْلَى ؟ فَقَالَتْ مَرْيَمُ أَيْضًا: أَشَعَرْتِ أَنِّي حُبْلَى ، فَقَالَتِ امْرَأَةُ زَكَرِيَّا: فَإِنِّي وَجَدْتُ مَا فِي بَطْنِي يَسْجُدُ لِلَّذِي فِي بَطْنِكِ فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: { مُصَدِّقًا بِكَلِمَةٍ مِنَ اللَّهِ } [آل عمران: 39] فَوَلَدَتِ امْرَأَةُ زَكَرِيَّا يَحْيَى وَلَمَّا بَلَغَ أَنْ تَضَعَ مَرْيَمُ خَرَجَتْ إِلَى جَانِبِ [ص:698] الْمِحْرَابِ فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتِ اسْتِحْيَاءً مِنَ النَّاسِ: { يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسِيًّا مَنْسِيًّا } [مريم: 23] فَنَادَاهَا جِبْرِيلُ { مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيًّا وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَبًا جَنِيًّا } [مريم: 25] فَهَزَّتْهُ فَأَجْرَى لَهَا فِي الْمِحْرَابِ نَهْرًا وَالسَّرِيُّ: النَّهَرُ فَتَسَاقَطَتِ النَّخْلَةُ رُطَبًا جَنِيًّا فَلَمَّا وَلَدَتْهُ ذَهَبَ الشَّيْطَانُ فَأَخْبَرَ بَنِي إِسْرَائِيلَ أَنَّ مَرْيَمَ وَلَدَتْ فَلَمَّا أَرَادُوهَا عَلَى الْكَلَامِ أَشَارَتْ إِلَى عِيسَى فَتَكَلَّمَ عِيسَى فَقَالَ: إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا وَجَعَلَنِي مُبَارَكًا فَلَمَّا وُلِدَ عِيسَى لَمْ يَبْقَ فِي الْأَرْضِ صَنَمٌ يُعْبَدُ مِنْ دُونِ اللَّهِ إِلَّا وَقَعَ سَاجِدًا لِوَجْهِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/697)

4216 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا أَحْمَدُ بْنُ مُحَمَّدٍ الْأَزْهَرِيُّ ، ثنا عَلِيُّ بْنُ حُجْرٍ ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ جَابِرٍ أَنَّ وَفْدَ نَجْرَانَ أَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: مَا تَقُولُ فِي عِيسَى ابْنِ مَرْيَمَ ؟ فَقَالَ: " هُوَ رُوحُ اللَّهِ وَكَلِمَتُهُ وَعَبْدُ اللَّهِ وَرَسُولُهُ " قَالُوا لَهُ: هَلْ لَكَ أَنْ نُلَاعِنَكَ أَنَّهُ لَيْسَ كَذَلِكَ ؟ قَالَ: " وَذَاكَ أَحَبُّ إِلَيْكُمْ ؟ " قَالُوا: نَعَمْ . قَالَ: " فَإِذَا شِئْتُمْ " فَجَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَمَعَ وَلَدَهُ وَالْحَسَنَ وَالْحُسَيْنَ فَقَالَ رَئِيسُهُمْ: لَا تُلَاعِنُوا هَذَا الرَّجُلَ فَوَاللَّهِ لَئِنْ لَاعَنْتُمُوهُ لَيُخْسَفَنَّ أَحَدُ الْفَرِيقَيْنِ . فَجَاءُوا فَقَالُوا: يَا أَبَا الْقَاسِمِ إِنَّمَا أَرَادَ أَنْ يُلَاعِنَكَ سُفَهَاؤُنَا وَإِنَّا نُحِبُّ أَنْ تُعْفِيَنَا قَالَ: " قَدْ أَعْفَيْتُكُمْ " ثُمَّ قَالَ: " إِنَّ الْعَذَابَ قَدْ أَظَلَّ نَجْرَانَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/698)

4217 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا أَبُو ثَابِتٍ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْمَدَائِنِيُّ ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُّ وَلَدِ آدَمَ الشَّيْطَانُ نَائِلٌ مِنْهُ تِلْكَ الطَّعْنَةَ وَلَهَا يَسْتَهِلُّ الْمَوْلُودُ صَارِخًا ، إِلَّا مَا كَانَ مِنْ مَرْيَمَ وَابْنِهَا ، فَإِنَّ أُمَّهَا حِينَ وَضَعَتْهَا يَعْنِي أُمَّهَا قَالَتْ: إِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ فَضَرَبَ دُونَهَا الْحِجَابَ فَطَعَنَ فِيهِ فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتًا حَسَنًا وَهَلَكَتْ أُمُّهَا فَضَمَّتْهَا إِلَى خَالَتِهَا أُمِّ يَحْيَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/698)

4218 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيِّ ، ثنا حُسَيْنُ بْنُ عَلِيٍّ ، عَنْ زَائِدَةَ ، عَنْ مَيْسَرَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " فَيَأْتُونَ عِيسَى بِالشَّفَاعَةِ فَيَقُولُ: هَلْ تَعْلَمُونَ أَحَدًا هُوَ كَلِمَةُ اللَّهِ وَرُوحُهُ وَيُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَيُحْيِي الْمَوْتَى غَيْرِي ؟ فَيَقُولُونَ: لَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/699)

4219 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ هِشَامُ بْنُ عَلِيٍّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا دَاودُ بْنُ أَبِي الْفُرَاتِ ، ثنا عِلْبَاءُ بْنُ أَحْمَرَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَفْضَلُ نِسَاءِ الْعَالَمِينَ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ ، وَفَاطِمَةُ بِنْتُ مُحَمَّدٍ وَمَرْيَمُ بِنْتُ عِمْرَانَ وَآسِيَةُ بِنْتُ مُزَاحِمٍ امْرَأَةُ فِرْعَوْنَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(2/699)

4220 - حَدَّثَنَا أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ مُحَمَّدٍ الشَّعِيرِيُّ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا جَرِيرُ بْنُ حَازِمٍ ، ثنا مُحَمَّدُ بْنُ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمْ يَتَكَلَّمْ فِي الْمَهْدِ إِلَّا ثَلَاثَةٌ عِيسَى ابْنُ مَرْيَمَ ، وَشَاهِدُ يُوسُفَ ، وَصَاحِبُ جُرَيْجٍ ، وَابْنُ مَاشِطَةَ بِنْتِ فِرْعَوْنَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/699)

4221 - أَخْبَرَنِي أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ أَحْمَدَ الْحِيرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ عَطَاءٍ ، مَوْلَى أُمِّ حَبِيبَةَ قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيَهْبِطَنَّ عِيسَى ابْنُ مَرْيَمَ حَكَمًا عَدْلًا ، وَإِمَامًا مُقْسِطًا وَلَيَسْلُكَنَّ فَجًّا حَاجًّا ، أَوْ مُعْتَمِرًا أَوْ بِنِيِّتِهِمَا [ص:700] وَلَيَأْتِيَنَّ قَبْرِي حَتَّى يُسَلِّمَ وَلَأَرُدَّنَ عَلَيْهِ " يَقُولُ أَبُو هُرَيْرَةَ: " أَيْ بَنِي أَخِي إِنْ رَأَيْتُمُوهُ فَقُولُوا: أَبُو هُرَيْرَةَ يُقْرِئُكَ السَّلَامَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/699)

4222 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، وَالْحَسَنُ * بْنُ الْفَضْلِ ، قَالَا: ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا هَمَّامٌ ، ثنا قَتَادَةُ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ آدَمَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ رُوحَ اللَّهِ عِيسَى ابْنَ مَرْيَمَ نَازِلٌ فِيكُمْ فَإِذَا رَأَيْتُمُوهُ فَاعْرِفُوهُ رَجُلٌ مَرْبُوعٌ إِلَى الْحُمْرَةِ وَالْبَيَاضِ عَلَيْهِ ثَوْبَانِ مُمَصَّرَانِ كَأَنَّ رَأْسَهُ يَقْطُرُ ، وَإِنْ لَمْ يُصِبْهُ بَلَلٌ فَيَدُقُّ الصَّلِيبَ ، وَيَقْتُلُ الْخِنْزِيرَ ، وَيَضَعُ الْجِزْيَةَ ، وَيَدْعُو النَّاسَ إِلَى الْإِسْلَامِ فَيُهْلِكُ اللَّهُ فِي زَمَانِهِ الْمَسِيحَ الدَّجَّالَ وَتَقَعُ الْأَمَنَةُ عَلَى أَهْلِ الْأَرْضِ حَتَّى تَرْعَى الْأَسْوَدُ مَعَ الْإِبِلِ ، وَالنُّمُورُ مَعَ الْبَقَرِ وَالذِّئَابُ ، مَعَ الْغَنَمِ وَيَلْعَبُ الصِّبْيَانُ مَعَ الْحَيَّاتِ ، لَا تَضُرُّهُمْ فَيَمْكُثُ أَرْبَعِينَ سَنَةً ، ثُمَّ يُتَوَفَّى وَيُصَلِّي عَلَيْهِ الْمُسْلِمُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "الْحُسَيْنُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 19034 (ج15/ص143) - ، وترجمته في "سير أعلام النبلاء" (13 /414) .

(2/700)

4223 - حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: " تَوَفَّى اللَّهُ عِيسَى ابْنَ مَرْيَمَ ثَلَاثَ سَاعَاتٍ مِنْ نَهَارٍ حِينَ رَفَعَهُ إِلَيْهِ وَالنَّصَارَى تَزْعُمُ أَنَّهُ تَوَفَّاهُ سَبْعَ سَاعَاتٍ مِنَ النَّهَارِ ، ثُمَّ أَحْيَاهُ " قَالَ وَهْبٌ: " وَزَعَمَتِ النَّصَارَى أَنَّ مَرْيَمَ وَلَدَتْ عِيسَى لِمُضِيِّ ثَلَاثِ مِائَةِ سَنَةٍ وَثَلَاثٍ وَسِتِّينَ مِنْ وَقْتِ وِلَادَةِ الْإِسْكَنْدَرِ وَزَعَمُوا أَنَّ مَوْلِدَ يَحْيَى بْنِ زَكَرِيَّا كَانَ قَبْلَ مَوْلِدِ عِيسَى بِسِتَّةِ أَشْهُرٍ ، وَزَعَمُوا أَنَّ مَرْيَمَ حَمَلَتْ بِعِيسَى وَلَهَا ثَلَاثَ عَشْرَةَ سَنَةً ، وَأَنَّ عِيسَى عَاشَ إِلَى أَنْ رُفِعَ ابْنَ اثْنَيْنِ وَثَلَاثِينَ سَنَةً ، وَأَنَّ مَرْيَمَ بَقِيَتْ بَعْدَ رَفْعِهِ سِتَّ سِنِينَ فَكَانَ جَمِيعُ عُمْرِهَا سِتًّا وَخَمْسِينَ سَنَةً ، وَكَانَ زَكَرِيَا بْنُ بَرْخِيَا أَبَا يَحْيَى بْنِ زَكَرِيَّا زَعَمُوا ابْنَ مِائَتَيْنِ ، وَأُمُّ مَرْيَمَ حَامِلٌ بِمَرْيَمَ فَلَمَّا وُلِدَتْ مَرْيَمَ كَفَلَهَا زَكَرِيَّا بَعْدَ مَوْتِ أُمِّهَا لِأَنَّ خَالَتَهَا أُخْتُ أُمِّهَا كَانَتْ عِنْدَهُ وَاسْمُ أُمِّ مَرْيَمَ حَنَّةُ بِنْتُ فَاقُوذَ بْنِ قِيلَ " قَالَ الْحَاكِمُ: " قَدِ اخْتَلَفَتِ الرِّوَايَاتُ فِي عَدَدِ الْمُرْسَلِينَ مِنَ الْأَنْبِيَاءِ وَسَائِرِ الْأَنْبِيَاءِ وَالَّذِي أَدَّى إِلَيْهِ الِاجْتِهَادُ مِنْ لَدُنْ آدَمَ إِلَى أَنْ بُعِثَ نَبِيُّنَا الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ ذَكَرْتُهُمْ [ص:701] " وَقَدْ ذَكَرَ الْمُرْسَلِينَ مِنْهُمْ وَهْبُ بْنُ مُنَبِّهٍ فِي الْحَدِيثِ الَّذِي : "

(2/700)

4224 - حَدَّثَنَاهُ الْحَسَنُ بْنُ مُحَمَّدٍ الْإسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ لِرَجُلٍ جَالِسٍ عِنْدَهُ وَهُوَ يُحَدِّثُ أَصْحَابَهُ: ادْنُ مِنِّي فَقَالَ لَهُ الرَّجُلُ: أَبْقَاكَ اللَّهُ ، وَاللَّهِ مَا أُحْسِنُ أَنْ أَسْأَلَكَ كَمَا سَأَلَ هَؤُلَاءِ ، فَقَالَ: ادْنُ مِنِّي فَأُحَدِّثُكَ عَنِ الْأَنْبِيَاءِ الْمَذْكُورِينَ فِي كِتَابِ اللَّهِ أُحَدِّثُكَ عَنْ آدَمَ إِنَّهُ كَانَ عَبْدًا حَرَّاثًا ، وَأُحَدِّثُكَ عَنْ نُوحٍ إِنَّهُ كَانَ عَبْدًا نَجَّارًا ، وَأُحَدِّثُكَ عَنْ إِدْرِيسَ إِنَّهُ كَانَ عَبْدًا خَيَّاطًا ، وَأُحَدِّثُكَ عَنْ دَاوُدَ أَنَّهُ كَانَ عَبْدًا زَرَّادًا ، وَأُحَدِّثُكَ عَنْ مُوسَى أَنَّهُ كَانَ عَبْدًا رَاعِيًا ، وَأُحَدِّثُكَ عَنْ إِبْرَاهِيمَ أَنَّهُ كَانَ عَبْدًا زَرَّاعًا ، وَأُحَدِّثُكَ عَنْ صَالِحٍ أَنَّهُ كَانَ عَبْدًا تَاجِرًا ، وَأُحَدِّثُكَ عَنْ سُلَيْمَانَ أَنَّهُ كَانَ عَبْدًا آتَاهُ اللَّهُ الْمُلْكَ وَكَانَ يَصُومُ فِي أَوَّلِ الشَّهْرِ سِتَّةَ أَيَّامٍ وَفِي وَسَطِهِ ثَلَاثَةَ أَيَّامٍ وَفِي آخِرِهِ ثَلَاثَةَ أَيَّامٍ وَكَانَتْ لَهُ تِسْعُ مِائَةِ سَرِيَّةٍ ، وَثَلَاثُ مِائَةِ فِهْرِيَّةٍ وَأُحَدِّثُكَ عَنِ ابْنِ الْعَذْرَاءِ الْبَتُولِ عِيسَى ابْنِ مَرْيَمَ أَنَّهُ كَانَ لَا يَخْبَأُ شَيْئًا لِغَدٍ وَيَقُولُ: الَّذِي غَدَّانِي سَوْفَ يُعَشِّينِي وَالَّذِي عَشَّانِي سَوْفَ يُغَدِّينِي ، يَعْبُدُ اللَّهَ لَيْلَةً كُلَّهَا يُصَلِّي حَتَّى تَطْلُعَ الشَّمْسُ وَهُوَ بِالنَّهَارِ سَائِحٌ ، وَيَصُومُ الدَّهْرَ كُلَّهُ ، وَيَقُومُ اللَّيْلَ كُلَّهُ ، " وَأُحَدِّثُكَ عَنِ النَّبِيِّ الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَرْعَى غَنْمَ أَهْلِ بَيْتِهِ بِأَجْيَادَ ، وَكَانَ يَصُومُ فَنَقُولُ: لَا يُفْطِرُ ، وَيُفْطِرُ فَنَقُولُ: لَا يَصُومُ ، وَكُلُّهَا مَا رَأَيْنَاهُ صَائِمًا وَيَصُومُ مِنْ كُلِّ شَهْرٍ ثَلَاثَةَ أَيَّامٍ ، وَكَانَ أَلْيَنَ النَّاسِ جَنَاحًا وَأَطْيَبَهُمْ خَبَرًا ، وَأَطْوَلَهُمْ عِلْمًا " ، وَأُخْبِرُكَ عَنْ حَوَّاءَ أَنَّهَا كَانَتْ تَغْزِلُ الشَّعْرَ فَتُحَوِّلُهُ بِيَدِهَا فَتَكْسُو نَفْسَهَا وَوَلَدَهَا ، وَأَنَّ مَرْيَمَ بِنْتَ عِمْرَانَ كَانَتْ تَصْنَعُ ذَلِكَ
قَالَ الْحَاكِمُ: " فَأَمَّا الْحَدِيثُ الْمُسْنَدُ الْعَالِي الَّذِي يَدُلُّ عَلَى الْجُمْلَةِ مُفَسَّرًا فَهُوَ الَّذِي : "

(2/701)

4225 - حَدَّثَنَاهُ أَبُو الْحَسَنِ عَلِيُّ بْنُ الْفَضْلِ بْنِ إِدْرِيسَ السَّامِرِيُّ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ عَرَفَةَ بْنِ يَزِيدَ الْعَبْدِيُّ ، حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ السَّعْدِيُّ الْبَصْرِيُّ ، ثنا عَبْدُ الْمَلِكِ بْنُ جُرَيْجٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ اللَّيْثِيِّ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الْمَسْجِدِ فَاغْتَنَمْتُ خَلْوَتَهُ فَقَالَ لِي: " يَا أَبَا ذَرٍّ ، إِنَّ لِلْمَسْجِدِ تَحِيَّةً " قُلْتُ: وَمَا تَحِيَّتُهُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " رَكْعَتَانِ " فَرَكَعْتُهُمَا ثُمَّ الْتَفَتَ إِلَيَّ فَقُلْتُ: [ص:702] يَا رَسُولَ اللَّهِ ، إِنَّكَ أَمَرْتَنِي بِالصَّلَاةِ فَمَا الصَّلَاةُ ؟ قَالَ: " خَيْرٌ مَوْضُوعٌ فَمَنْ شَاءَ أَقَلَّ وَمَنْ شَاءَ أَكْثَرَ " قُلْتُ: يَا رَسُولَ اللَّهِ ، أَيُّ الْأَعْمَالِ أَحَبُّ إِلَى اللَّهِ ؟ قَالَ: " الْإِيمَانُ بِاللَّهِ " ثُمَّ ذَكَرَ الْحَدِيثَ إِلَى أَنْ قَالَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ ، كَمِ النَّبِيُّونَ ؟ قَالَ: " مِائَةُ أَلْفٍ وَأَرْبَعَةٌ وَعِشْرُونَ أَلْفَ نَبِيٍّ " قُلْتُ: كَمِ الْمُرْسَلُونَ مِنْهُمْ ؟ قَالَ: " ثَلَاثُ مِائَةٍ وَثَلَاثَةَ عَشَرَ " وَذَكَرَ بَاقِيَ الْحَدِيثِ

(2/701)

4226 - حَدَّثَنَا أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْجَزَّارُ بِمَكَّةَ ، ثنا عَلِيٌّ الصَّفَّارُ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا إِبْرَاهِيمُ بْنُ الْمُهَاجِرِ بْنِ مِسْمَارٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، وَصَفْوَانَ بْنِ سُلَيْمٍ ، عَنْ يَزِيدَ الرَّقَاشِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " بُعِثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ ثَمَانِيَةِ آلَافٍ مِنَ الْأَنْبِيَاءِ مِنْهُمْ أَرْبَعَةُ آلَافٍ مِنْ بَنِي إِسْرَائِيلَ "

(2/702)

4227 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ ، عَنْ مُجَالِدٍ ، عَنْ أَبِي الْوَدَّاكِ ، عَنْ أَبِي سَعِيدٍ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي خَاتَمُ أَلْفِ نَبِيٍّ أَوْ أَكْثَرَ "

(2/702)

4228 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ الْحَسَنِ بْنِ مُسْلِمٍ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ: " لَقَدْ سَلَكَ فَجَّ الرَّوْحَاءَ سَبْعُونَ نَبِيًّا حُجَّاجًا عَلَيْهِمْ ثِيَابُ الصُّوفِ ، وَلَقَدْ صَلَّى فِي مَسْجِدِ الْخَيْفِ سَبْعُونَ نَبِيًّا "

(2/702)

4229 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثنا أَبُو الرَّبِيعِ سُلَيْمَانُ بْنُ دَاوُدَ الزَّهْرَانِيُّ ، ثنا مُحَمَّدُ بْنُ ثَابِتٍ ، ثنا مَعْبَدُ بْنُ خَالِدٍ الْأَنْصَارِيُّ ، عَنْ يَزِيدَ الرَّقَاشِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَانَ فِيمَا خَلَا مِنْ إِخْوَانِي مِنَ الْأَنْبِيَاءِ ثَمَانِيَةُ آلَافِ نَبِيٍّ ، ثُمَّ كَانَ عِيسَى ابْنُ مَرْيَمَ ثُمَّ كُنْتُ أَنَا بَعْدَهُ "

(2/702)

4230 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ عِكْرِمَةَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ وَالْيَهُودُ تَقُولُ: إِنَّمَا هَذِهِ الدُّنْيَا سَبْعَةُ آلَافِ سَنَةٍ "

(2/703)

4231 - فَحَدَّثَنَا أَبُو جَعْفَرٍ * مُحَمَّدُ بْنُ أَحْمَدَ ** الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ الْحَجَّاجِ السَّامِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ يُوسُفَ بْنِ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كَانَ عُمْرُ آدَمَ أَلْفَ سَنَةٍ " قَالَ ابْنُ عَبَّاسٍ: " وَبَيْنَ آدَمَ وَنُوحٍ أَلْفُ سَنَةٍ ، وَبَيْنَ نُوحٍ وَإِبْرَاهِيمَ أَلْفُ سَنَةٍ ، وَبَيْنَ إِبْرَاهِيمَ وَمُوسَى سَبْعُ مِائَةِ سَنَةٍ ، وَبَيْنَ مُوسَى وَعِيسَى خَمْسُ مِائَةِ سَنَةٍ ، وَبَيْنَ عِيسَى وَمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِتُّ مِائَةِ سَنَةٍ "
قَالَ الْحَاكِمُ: " وَقَدْ قَدَّمْتُ الرِّوَايَةَ الصَّحِيحَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ لَيْسَ بَيْنَهُ وَبَيْنَ عِيسَى نَبِيٌّ "
" وَقَدْ رُوِّيتُ أَخْبَارًا فِي خَالِدِ بْنِ سِنَانٍ وَابْنَتِهِ الَّتِي دَخَلَتْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَوْلِهِ: " أَنْتِ بِنْتُ أَخِي نَبِيٍّ ضَيَّعَهُ قَوْمُهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو حَفْصٍ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 9098 (ج8/ص147) - .
** كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة ، ولعله تصحيف وصوابه : "أَحْمَدُ بْنُ أَحْيَدَ" فهو الموصوف بالفقيه ببخارى ، وكنيته "أَبُو حَفْصٍ" ، ويروي عن صالح المُلَقَّبُ بجَزَرَة ، وروى عنه الحاكم .

(2/703)

4232 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَجَعْفَرُ بْنُ مُحَمَّدٍ الْخُلْدِيُّ ، قَالَا: ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُعَلَّى بْنُ مَهْدِيٍّ ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي يُونُسَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَجُلًا ، مِنْ بَنِي عَبْسٍ يُقَالَ لَهُ خَالِدُ بْنُ سِنَانٍ قَالَ لِقَوْمِهِ: إِنِّي أُطْفِئُ عَنْكُمْ نَارَ الْحَدَثَانِ ، قَالَ: فَقَالَ لَهُ عُمَارَةُ بْنُ زِيَادٍ ، رَجُلٌ مِنْ قَوْمِهِ: وَاللَّهِ مَا قُلْتَ لَنَا يَا خَالِدُ قَطُّ إِلَّا حَقًّا فَمَا شَأْنُكَ وَشَأَنُ نَارِ الْحَدَثَانِ تَزْعُمُ أَنَّكَ تُطْفِئُهَا قَالَ: فَانْطَلَقَ وَانْطَلَقَ مَعَهُ عُمَارَةُ بْنُ زِيَادٍ فِي ثَلَاثِينَ مِنْ قَوْمِهِ حَتَّى أَتَوْهَا وَهِيَ تَخْرُجُ مِنْ شَقِّ جَبَلٍ مِنْ حَرَّةٍ يُقَالَ لَهَا حَرَّةُ أَشْجَعَ فَخَطَّ لَهُمْ خَالِدٌ خُطَّةً فَأَجْلَسَهُمْ فِيهَا فَقَالَ: إِنْ أَبْطَأْتُ عَلَيْكُمْ فَلَا تَدْعُونِي بِاسْمِي فَخَرَجَتْ كَأَنَّهَا خَيْلٌ شُقُرٌ يَتْبَعُ بَعْضُهَا بَعْضًا قَالَ: فَاسْتَقْبَلَهَا خَالِدٌ فَضَرَبَهَا بِعَصَاهُ وَهُوَ يَقُولُ: بَدَا [ص:704] بَدَا بَدَا كُلُّ هُدًى زَعَمَ ابْنُ رَاعِيَةِ الْمِعْزى أَنِّي لَا أَخْرَجُ مِنْهَا وَثَنَايَ بِيَدِي حَتَّى دَخَلَ مَعَهَا الشِّقَّ قَالَ: فَأَبْطَأَ عَلَيْهِمْ قَالَ: فَقَالَ عُمَارَةُ بْنُ زِيَادٍ: وَاللَّهِ لَوْ كَانَ صَاحِبُكُمْ حَيًّا لَقَدْ خَرَجَ إِلَيْكُمْ بَعْدُ ، قَالُوا: ادْعُوهُ بِاسْمِهِ ، قَالَ: فَقَالُوا: إِنَّهُ قَدْ نَهَانَا أَنْ نَدْعُوَهَ بِاسْمِهِ فَدَعَوْهُ بِاسْمِهِ قَالَ: فَخَرَجَ إِلَيْهِمْ وَقَدْ أَخَذَ بِرَأْسِهِ فَقَالَ: أَلَمْ أَنْهَكُمْ أَنْ تَدْعُونِيَ بِاسْمِي قَدْ وَاللَّهِ قَتَلْتُمُونِي فَادْفِنُونِي فَإِذَا مَرَّتْ بِكُمُ الْحُمُرُ فِيهَا حِمَارٌ أَبْتَرُ فَانْتَبِشُونِي فَإِنَّكُمْ سَتَجِدُونِي حَيًّا ، قَالَ: فَدَفَنُوهُ فَمَرَّتْ بِهِمُ الْحُمُرُ فِيهَا حِمَارٌ أَبْتَرُ فَقُلْنَا: انْبُشُوهُ فَإِنَّهُ أَمَرَنَا أَنْ نَنْبُشَهُ . قَالَ عُمَارَةُ بْنُ زِيَادٍ: لَا تُحَدِّثُ مُضَرُ أَنَّا نَنْبُشُ مَوْتَانَا وَاللَّهِ لَا نَنْبُشُهُ أَبَدًا ، قَالَ: وَقَدْ كَانَ أَخْبَرَهُمْ أَنَّ فِي عِكَمِ امْرَأَتِهِ لَوْحَيْنِ فَإِذَا أَشْكَلَ عَلَيْكُمْ أَمْرٌ فَانْظُرُوا فِيهِمَا فَإِنَّكُمْ سَتَرَوْنَ مَا تَسْأَلُونَ عَنْهُ وَقَالَ: لَا يَمَسَّهُمَا حَائِضٌ ، قَالَ: فَلَمَّا رَجَعُوا إِلَى امْرَأَتِهِ سَأَلُوهَا عَنْهُمَا فَأَخْرَجَتْهُمَا وَهِيَ حَائِضٌ قَالَ: فَذَهَبَ بِمَا كَانَ فِيهِمَا مِنْ عِلْمٍ قَالَ: فَقَالَ أَبُو يُونُسَ: قَالَ سِمَاكُ بْنُ حَرْبٍ سُئِلَ عَنْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " ذَاكَ نَبِيٌّ أَضَاعَهُ قَوْمُهُ " وَقَالَ أَبُو يُونُسَ: قَالَ سِمَاكُ بْنُ حَرْبٍ: إِنَّ ابْنَ خَالِدِ بْنِ سِنَانٍ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " مَرْحَبًا بِابْنِ أَخِي " قَالَ الْحَاكِمُ:
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ ، فَإِنَّ أَبَا يُونُسَ هُوَ الَّذِي رَوَى عَنْ عِكْرِمَةَ هُوَ حَاتِمُ بْنُ أَبِي صَغِيرَةَ وَقَدِ احْتَجَّا جَمِيعًا بِهِ وَاحْتَجَّ الْبُخَارِيُّ بِجَمِيعِ مَا يَصِحُّ عَنْ عِكْرِمَةَ ، فَأَمَّا مَوْتُ خَالِدِ بْنِ سِنَانٍ هَكَذَا فَمُخْتَلَفٌ فِيهِ " فَإِنِّي سَمِعْتُ أَبَا الْأَصْبَغِ عَبْدَ الْمَلِكِ بْنِ نَصْرٍ ، وَأَبَا عُثْمَانَ سَعِيدِ بْنِ نَصْرٍ ، وَأَبَا عَبْدِ اللَّهِ بْنَ صَالِحٍ الْمَعَافِرِيَّ ، الْأَنْدَلُسِيِّينَ وَجَمَاعَتُهُمْ عِنْدِي ثِقَاتٌ يَذْكُرُونَ: " أَنَّ بَيْنَهُمْ وَبَيْنَ الْقَيْرَوَانِ بَحْرٌ وَفِي وَسَطِهَا جَبَلٌ عَظِيمٌ ، لَا يَصْعَدُهُ أَحَدٌ ، وَإِنَّ طَرِيقَهَا فِي الْبَحْرِ عَلَى الْجَبَلِ ، وَأَنَّهُمْ رَأَوْا فِي أَعْلَى الْجَبَلِ فِي غَارٍ هُنَاكَ رَجُلًا عَلَيْهِ صُوفٌ أَبْيَضُ مُحْتَبِيًا فِي صُوفٍ أَبْيَضَ ، وَرَأْسُهُ عَلَى يَدَيْهِ ، كَأَنَّهُ نَائِمٌ لَمْ يَتَغَيَّرْ مِنْهُ شَيْءٌ ، وَإِنَّ جَمَاعَةَ أَهْلِ النَّاحِيَةِ يَشْهَدُونَ أَنَّهُ خَالِدُ بْنُ سِنَانٍ وَاللَّهُ تَعَالَى أَعْلَمُ "

(2/703)

25 - ذِكْرُ أَخْبَارِ سَيِّدِ الْمُرْسَلِينَ وَخَاتَمِ النَّبِيِّينَ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ الْمُصْطَفَى صَلَوَاتُ اللَّهِ عَلَيْهِ وَعَلَى آلِهِ الطَّاهِرِينَ مِنْ وَقْتِ وِلَادَتِهِ إِلَى وَقْتِ وَفَاتِهِ مَا يَصِحُّ مِنْهَا عَلَى مَا رَسَمْنَا فِي الْكِتَابِ لَا عَلَى مَا جَرَيْنَا عَلَيْهِ مِنْ أَخْبَارِ الْأَنْبِيَاءِ قَبْلَهُ إِذْ لَمْ نَجِدِ السَّبِيلَ إِلَيْهَا إِلَّا عَلَى الشَّرْطِ فِي أَوَّلِ الْكِتَابِ

(2/705)

4233 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي ثَوْرُ بْنُ يَزِيدَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُمْ قَالُوا: يَا رَسُولَ اللَّهِ ، أَخْبِرْنَا عَنْ نَفْسِكَ ، فَقَالَ: " دَعْوَةُ أَبِي إِبْرَاهِيمَ ، وَبُشْرَى عِيسَى ، وَرَأَتْ أُمِّي حِينَ حَمَلَتْ بِي أَنَّهُ خَرَجَ مِنْهَا نُورٌ أَضَاءَتْ لَهُ بُصْرَى وَبُصْرَى مِنْ أَرْضِ الشَّامِ " قَالَ الْحَاكِمُ: " خَالِدُ بْنُ مَعْدَانَ مِنْ خِيَارِ التَّابِعِينَ ، صَحِبَ مُعَاذَ بْنَ جَبَلٍ فَمَنْ بَعْدَهُ مِنَ الصَّحَابَةِ فَإِذَا أَسْنَدَ حَدِيثًا إِلَى الصَّحَابَةِ فَإِنَّهُ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/705)

4234 - أَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، قَالَ: قُلْتُ لِأَبِي الْيَمَانِ: حَدَّثَكَ أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ الْغَسَّانِيُّ ، عَنْ سَعِيدِ بْنِ سُوَيْدٍ ، عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنِّي عِنْدَ اللَّهِ فِي أَوَّلِ الْكِتَابِ لَخَاتَمُ النَّبِيِّينَ وَأَنَّ آدَمَ لَمُنْجَدِلٌ فِي طِينَتِهِ ، وَسَأُنَبِّئُكُمْ بِتَأْوِيلِ ذَلِكَ دَعْوَةُ أَبِي إِبْرَاهِيمَ وَبِشَارَةُ عِيسَى قَوْمَهُ ، وَرُؤْيَا أُمِّي الَّتِي رَأَتْ أَنَّهُ خَرَجَ مِنْهَا نُورٌ أَضَاءَتْ لَهُ قُصُورُ الشَّامِ " قَالَ: نَعَمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ شَاهِدٌ لِلْحَدِيثِ الْأَوَّلِ "

(2/705)

4235 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا هَاشِمُ بْنُ مَرْثَدٍ [ص:706] الطَّبَرَانِيُّ ، ثنا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عِمْرَانَ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، عَنْ أَبِي عَوْنٍ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ أَبِيهِ ، قَالَ: " قَالَ عَبْدُ الْمُطَّلِبِ: قَدِمْنَا الْيَمَنَ فِي رِحْلَةِ الشِّتَاءِ فَنَزَلْنَا عَلَى حَبْرٍ مِنَ الْيَهُودِ فَقَالَ لِي رَجُلٌ مِنْ أَهْلِ الزَّبُورِ: يَا عَبْدَ الْمُطَّلِبِ أَتَأْذَنُ لِي أَنْ أَنْظُرَ إِلَى بَدَنِكَ مَا لَمْ يَكُنْ عَوْرَةً ؟ قَالَ: فَفَتَحَ إِحْدَى مَنْخَرَيَّ فَنَظَرَ فِيهِ ، ثُمَّ نَظَرَ فِي الْأُخْرَى فَقَالَ: أَشْهَدُ أَنَّ فِيَ إِحْدَى يَدَيْكَ مُلْكًا وَفِي الْأُخْرَى النُّبُوَّةَ ، وَأَرَى ذَلِكَ فِي بَنِي زُهْرَةَ فَكَيْفَ ذَلِكَ ؟ فَقُلْتُ: لَا أَدْرِي: قَالَ: هَلْ لَكَ مِنْ شَاعَةٍ ؟ قَالَ: قُلْتُ: وَمَا الشَّاعَةُ ؟ قَالَ: زَوْجَةٌ ، قُلْتُ: أَمَّا الْيَوْمَ فَلَا ، قَالَ: إِذَا قَدِمْتَ فَتَزَوَّجْ فِيهِمْ فَرَجَعَ عَبْدُ الْمُطَّلِبِ إِلَى مَكَّةَ فَتَزَوَّجَ هَالَةَ بِنْتَ وَهْبِ بْنِ عَبْدِ مَنَافٍ فَوَلَدَتْ لَهُ حَمْزَةَ وَصَفِيَّةَ وَتَزَوَّجَ عَبْدُ اللَّهِ بْنُ عَبْدِ الْمُطَّلِبِ آمِنَةَ بِنْتَ وَهْبٍ فَوَلَدَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ قُرَيْشٌ حِينَ تَزَوَّجَ عَبْدُ اللَّهِ آمِنَةَ: فَلَحَ عَبْدُ اللَّهِ عَلَى أَبِيهِ "

(2/705)

4236 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، ثنا أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى الْكِنَانِيُّ ، حَدَّثَنِي أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: كَانَ هِشَامُ بْنُ عُرْوَةَ يُحَدِّثُ عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَتْ: " كَانَ يَهُودِيٌّ قَدْ سَكَنَ مَكَّةَ يَتَّجِرُ بِهَا فَلَمَّا كَانَتِ اللَّيْلَةُ الَّتِي وُلِدَ فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي مَجْلِسٍ مِنْ قُرَيْشٍ: يَا مَعْشَرَ قُرَيْشٍ ، هَلْ وُلِدَ فِيكُمُ اللَّيْلَةَ مَوْلُودٌ ؟ فَقَالُوا: وَاللَّهِ مَا نَعْلَمُهُ ، قَالَ: اللَّهُ أَكْبَرُ أَمَّا إِذَا أَخْطَأَكُمْ فَلَا بَأْسَ ، فَانْظُرُوا وَاحْفَظُوا مَا أَقُولُ لَكُمْ ، وُلِدَ هَذِهِ اللَّيْلَةَ نَبِيُّ هَذِهِ الْأُمَّةِ الْأَخِيرَةِ بَيْنَ كَتِفَيْهِ عَلَامَةٌ فِيهَا شَعَرَاتٌ مُتَوَاتِرَاتٌ كَأَنَّهُنَّ عُرْفُ فَرَسٍ ، لَا يَرْضَعُ لَيْلَتَيْنِ ، وَذَلِكَ أَنَّ عِفْرِيتًا مِنَ الْجِنِّ أَدْخَلَ أُصْبُعَيْهِ فِي فَمِهِ ، فَمَنَعَهُ الرَّضَاعَ ، فَتَصَدَّعَ الْقَوْمُ مِنْ مَجْلِسِهِمْ وَهُمْ مُتَعَجِّبُونَ مِنْ قَوْلِهِ وَحَدِيثِهِ ، فَلَمَّا صَارُوا إِلَى مَنَازِلِهِمْ أَخْبَرَ كُلُّ إِنْسَانٍ مِنْهُمْ أَهْلَهُ فَقَالُوا: قَدْ وُلِدَ لِعَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ غُلَامٌ سَمَّوْهُ مُحَمَّدًا فَالْتَقَى الْقَوْمُ فَقَالُوا: هَلْ سَمِعْتُمْ حَدِيثَ الْيَهُودِيِّ وَهَلْ بَلَغَكُمْ مَوْلِدُ هَذَا الْغُلَامِ فَانْطَلَقُوا حَتَّى جَاءُوا الْيَهُودِيَّ فَأَخْبَرُوهُ الْخَبَرَ قَالَ: فَاذْهَبُوا مَعِي حَتَّى أَنْظُرَ إِلَيْهِ فَخَرَجُوا حَتَّى أَدْخَلُوهُ عَلَى آمِنَةَ فَقَالَ: أَخْرِجِي إِلَيْنَا ابْنَكِ فَأَخْرَجَتْهُ ، وَكَشَفُوا لَهُ عَنْ ظَهْرِهِ فَرَأَى تِلْكَ الشَّامَةِ فَوَقَعَ الْيَهُودِيُّ مَغْشِيًّا عَلَيْهِ فَلَمَّا أَفَاقَ قَالُوا: وَيْلَكَ مَا لَكَ ؟ قَالَ: ذَهَبَتْ وَاللَّهِ النُّبُوَّةُ مِنْ بَنِي إِسْرَائِيلَ فَرُحْتُمْ بِهِ يَا مَعْشَرَ قُرَيْشٍ ، أَمَا وَاللَّهِ لَيَسْطُوَنَّ بِكُمْ سَطْوَةً يَخْرُجُ [ص:707] خَبَرُهَا مِنَ الْمَشْرِقِ وَالْمَغْرِبِ وَكَانَ فِي النَّفَرِ يَوْمَئِذٍ الَّذِينَ قَالَ لَهُمُ الْيَهُودِيُّ: مَا قَالَ هِشَامُ بْنُ الْوَلِيدِ بْنِ الْمُغِيرَةِ وَمُسَافِرُ بْنُ أَبِي عَمْرٍو وَعُبَيْدَةُ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ وَعُتْبَةُ بْنُ رَبِيعَةَ شَابٌّ فَوْقَ الْمُحْتَلَمِ فِي نَفَرٍ مِنْ بَنِي مَنَافٍ وَغَيْرِهِمْ مِنْ قُرَيْشٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَقَدْ تَوَاتَرَتِ الْأَخْبَارُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وُلِدَ مَخْتُونًا مَسْرُورًا وَوُلِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الدَّارِ الَّتِي فِي الزِّقَاقِ الْمَعْرُوفِ بِزِقَاقِ الْمَدْكَلِ بِمَكَّةَ ، وَقَدْ صَلَّيْتُ فِيهِ وَهِيَ الدَّارُ الَّتِي كَانَتْ بَعْدَ مُهَاجَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي يَدِ عَقِيلِ بْنِ أَبِي طَالِبٍ فِي أَيْدِي وَلَدِهِ بَعْدَهُ "

(2/706)

4237 - كَمَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ بْنُ يَزِيدَ ، عَنِ ابْنِ شِهَابٍ ، أَخْبَرَنِي عَلِيُّ بْنُ الْحُسَيْنِ ، أَنَّ عَمْرَو بْنَ عُثْمَانَ ، أَخْبَرَهُ عَنْ أُسَامَةَ بْنِ زَيْدٍ ، أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، أَتَنْزِلُ فِي دَارِكَ بِمَكَّةَ ؟ قَالَ: " وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ رِبَاعٍ أَوْ دُورٍ " وَكَانَ عَقِيلٌ وَرِثَ أَبَا طَالِبٍ وَلَمْ يَرِثْهُ عَلِيٌّ وَلَا جَعْفَرٌ لِأَنَّهُمَا كَانَا مُسْلِمَيْنِ " قَدِ احْتَجَّ الشَّيْخَانِ بِهَذَا الْحَدِيثِ "

(2/707)

4238 - أَخْبَرَنَا أَبُو عَمْرِو بْنُ السَّمَّاكِ ، بِبَغْدَادَ ، وَالْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ بِنَيْسَابُورَ قَالَا: ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَعْبَدٍ الزِّمَّانِيِّ ، عَنْ أَبِي قَتَادَةَ الْأَنْصَارِيِّ ، أَنَّ أَعْرَابِيًّا ، سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صَوْمِ يَوْمِ الِاثْنَيْنِ قَالَ: " إِنَّ ذَلِكَ الْيَوْمَ الَّذِي وُلِدْتُ فِيهِ وَأُنْزِلَ عَلَيَّ فِيهِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ إِنَّمَا احْتَجَّ مُسْلِمٌ بِحَدِيثِ شُعْبَةَ عَنْ قَتَادَةَ بِهَذَا الْإِسْنَادِ: صَوْمُ يَوْمِ عَرَفَةَ يُكَفِّرُ السُّنَّةَ وَمَا قَبْلَهَا "

(2/707)

4239 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا حَجَّاجُ بْنُ [ص:708] مُحَمَّدٍ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " وُلِدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْفِيلِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/707)

4240 - حَدَّثَنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، ثنا أَبِي ، ثنا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنْ يُونُسَ بْنِ أَبِي إِسْحَاقَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " وُلِدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْفِيلِ " تَفَرَّدَ حُمَيْدُ بْنُ الرَّبِيعِ بِهَذِهِ اللَّفْظَةِ فِي هَذَا الْحَدِيثِ وَلَمْ يُتَابَعْ عَلَيْهِ

(2/708)

4241 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ شَبُّوَيْهِ الرَّئِيسُ بِمَرْوَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ النَّيْسَابُورِيُّ ، ثنا عَلِيُّ بْنُ مِهْرَانَ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: " وُلِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِاثْنَتَيْ عَشْرَةَ لَيْلَةً مَضَتْ مِنْ شَهْرِ رَبِيعٍ الْأَوَّلِ "

(2/708)

4242 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي الْمُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ قَيْسِ بْنِ مَخْرَمَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ابْنِ مَخْرَمَةَ ، قَالَ: " وُلِدْتُ أَنَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْفِيلِ كَاللِّدَتَيْنِ " قَالَ ابْنُ إِسْحَاقَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ عُكَاظٍ ابْنَ عِشْرِينَ سَنَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/708)

4243 - حَدَّثَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ كِنْدِيرِ بْنِ سَعِيدٍ ، عَنْ أَبِيهِ قَالَ: حَجَجْتُ فِي الْجَاهِلِيَّةِ فَإِذَا أَنَا بِرَجُلٍ ، يَطُوفُ بِالْبَيْتِ وَهُوَ يَرْتَجِزُ وَيَقُولُ:
[من أشعار عبد المطلب بن هاشم بن عبد مناف - البحر الرجز]
رَبِّ رُدَّ إِلَيَّ رَاكِبِي مُحَمَّدًا رُدَّهُ إِلَيَّ وَاصْطَنِعْ عِنْدِي يَدَا
[ص:709]
فَقُلْتُ: مَنْ هَذَا ؟ فَقَالُوا: عَبْدُ الْمُطَّلِبِ بْنُ هَاشِمٍ بَعَثَ بِابْنِ ابْنِهِ مُحَمَّدٍ فِي طَلَبِ إِبِلٍ لَهُ وَلَمْ يَبْعَثْهُ فِي حَاجَةٍ ، إِلَّا أَنْجَحَ فِيهَا وَقَدْ أَبْطَأَ عَلَيْهِ فَلَمْ يَلْبَثْ أَنْ جَاءَ مُحَمَّدٌ وَالْإِبِلُ فَاعْتَنَقَهُ وَقَالَ: يَا بُنَيَّ لَقَدْ جَزِعْتُ عَلَيْكَ جَزَعًا لَمْ أَجْزَعْهُ عَلَى شَيْءٍ قَطُّ وَاللَّهِ لَا أَبْعَثُكَ فِي حَاجَةٍ أَبَدًا ، وَلَا تُفَارِقُنِي بَعْدَ هَذَا أَبَدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ وَقَدِ اتَّفَقَ الشَّيْخَانِ مِنْ أَسَامِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مُحَمَّدٍ وَأَحْمَدَ وَالْحَاشِرِ وَالْعَاقِبِ وَالْمَاحِي "

(2/708)

4244 - فَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ حَاتِمٍ الْمُزَكِّي بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ حَاتِمٍ ، ثنا أَبُو نُعَيْمٍ ، ثنا الْمَسْعُودِيُّ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ أَبِي مُوسَى ، قَالَ: سَمَّى لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَفْسَهُ أَسْمَاءَ فَمِنْهَا مَا حَفِظْنَاهُ وَمِنْهَا مَا نَسِينَاهُ قَالَ: " أَنَا مُحَمَّدٌ وَأَنَا أَحْمَدُ وَالْمُقَفَّى وَالْحَاشِرُ وَنَبِيُّ التَّوْبَةِ وَالْمَلْحَمَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 12392 (ج10/ص121) .

(2/709)

4245 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَمْرٍو الْأَحْمَسِيُّ ، ثنا الْحَسَنُ * بْنُ حُمَيْدٍ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ جَعْفَرِ بْنِ أَبِي وَحْشِيَّةَ ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَنَا مُحَمَّدٌ وَأَحْمَدُ وَالْمُقَفَّى وَالْحَاشِرُ وَالْخَاتَمُ وَالْعَاقِبُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 3907 (ج4/ص25) - .

(2/709)

4246 - حَدَّثَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ ، وَأَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، قَالَا: ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَنَا أَبُو الْقَاسِمِ اللَّهُ يُعْطِي وَأَنَا أَقْسَمَ " [ص:710]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/709)

4247 - ثنا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ بْنِ شَرِيكٍ ، وَأَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، قَالَا: ثنا عَمْرُو بْنُ خَالِدٍ الْحَرَّانِيُّ ، ثنا ابْنُ لَهِيعَةَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، وَعُقَيْلٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَنَسٍ ، قَالَ: " لَمَّا وُلِدَ إِبْرَاهِيمُ ابْنُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ جِبْرِيلُ فَقَالَ: السَّلَامُ عَلَيْكَ يَا أَبَا إِبْرَاهِيمَ "

(2/710)

4248 - حَدَّثَنِي بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثنا عُبَيْدُ بْنُ إِسْحَاقَ الْعَطَّارُ ، ثنا الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي أَبِي ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: صَعِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَرِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: " مَنْ أَنَا ؟ " قُلْنَا: رَسُولُ اللَّهِ ، قَالَ: " نَعَمْ ، وَلَكِنْ مَنْ أَنَا ؟ " قُلْنَا: أَنْتَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمِ بْنِ عَبْدِ مَنَافٍ قَالَ: " أَنَا سَيِّدُ وَلَدِ آدَمَ وَلَا فَخْرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/710)

4249 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَفَّانُ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا عَاصِمُ بْنُ كُلَيْبٍ ، عَنْ أَبِيهِ ، قَالَ: حَدَّثَتْنِي رَبِيبَةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْنَبُ رَضِيَ اللَّهُ عَنْهَا وَقُلْتُ لَهَا: أَخْبِرِينِي عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّنْ كَانَ مِنْ مُضَرَ كَانَ ؟ قَالَتْ: " فَمِمَّنْ كَانَ إِلَّا مِنْ مُضَرَ مِنْ وَلَدِ النَّضْرِ بْنِ كِنَانَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/710)

4250 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْمُزَكِّي ، وَمُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، قَالَا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا أَبُو يَحْيَى ، ثنا صَدَقَةُ بْنُ سَابِقٍ ، قَالَ: قَرَأْتُ عَلَى مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي مُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ قَيْسِ بْنِ مَخْرَمَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّهُ ذَكَرَ وِلَادَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " تُوُفِّيَ أَبُوهُ وَأُمُّهُ حُبْلَى بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16366 (ج12/ص741) .

(2/710)

4251 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يُوسُفُ بْنُ عَبْدِ اللَّهِ الْخُوَارِزْمِيُّ ، بِبَيْتِ الْمَقْدِسِ ، ثنا أَبُو سَعِيدٍ يَحْيَى بْنُ سُلَيْمَانَ الْجُعْفِيُّ ، ثنا يَحْيَى بْنُ يَمَانٍ ، ثنا سُفْيَانُ ، عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ ، عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَارَ قَبْرَ أُمِّهِ فِي أَلْفِ مُقَنَّعٍ فَمَا رُئِيَ أَكْثَرُ بَاكِيًا مِنْ ذَلِكَ الْيَوْمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " إِنَّمَا أَخْرَجَ مُسْلِمٌ وَحْدَهُ حَدِيثَ مُحَارِبِ بْنِ دِثَارٍ عَنِ ابْنِ بُرَيْدَةَ عَنْ أَبِيهِ: " اسْتَأْذَنْتُ رَبِّي فِي الِاسْتِغْفَارِ لِأُمِّي فَلَمْ يَأْذَنْ لِي "

(2/711)

4252 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ عَقِيلٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ ، قَالَ: سَمِعْتُ كَعْبَ بْنَ مَالِكٍ ، يَقُولُ: " لَمَّا سَلَّمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ وَهُوَ يَبْرُقُ وَجْهُهُ ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سُرَّ اسْتَنَارَ وَجْهُهُ كَأَنَّهُ قِطْعَةُ قَمَرٍ وَكَانَ يُعْرَفُ ذَلِكَ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَقَدْ أَخْرَجَا وَلَمْ يُخَرِّجَا هَذِهِ اللَّفْظَةَ "

(2/711)

4253 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَمْرٍو الْأَحْمَسِيُّ بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا الْمَسْعُودِيُّ ، عَنْ عُثْمَانَ بْنِ مُسْلِمِ بْنِ هُرْمُزَ ، عَنْ نَافِعِ بْنِ جُبَيْرٍ بْنِ مُطْعِمٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالطَّوِيلِ ، وَلَا بِالْقَصِيرِ شَثْنُ الْكَفَّيْنِ ، وَالْقَدَمَيْنِ ضَخْمُ الرَّأْسِ وَاللِّحْيَةِ ، مُشْرَبٌ حُمْرَةً ضَخْمُ الْكَرَادِيسِ طَوِيلُ الْمَسْرُبَةِ إِذَا مَشَى تَكَفَّأَ تَكَفُّؤًا كَأَنَّمَا يَمْشِي يَنْحَطُّ مِنْ صَبَبٍ ، لَمْ أَرْ قَبْلَهُ وَلَا بَعْدَهُ مِثْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " [ص:712]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الْأَلْفَاظِ "

(2/711)

4254 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا عَبْدَانُ ، أَخْبَرَنِي أَبِي ، عَنْ سَعِيدٍ * ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشْكَلَ الْعَيْنَيْنِ ضَلِيعَ الْفَمِ " قُلْتُ: مَا أَشْكَلُ الْعَيْنَيْنِ ؟ قَالَ: " يَادَمُ حَثِيمٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "شعبة " - رمضان عوف - ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2575 (ج3/ص90) - ، وكما رواه البيهقي عن شيخه الحاكم في كتاب دلائل النبوة - باب صفة عين رسول الله صلى الله عليه وسلم - .

(2/712)

4255 - أَخْبَرَنِي أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا أَحْمَدُ بْنُ مَنِيعٍ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، ثنا حَجَّاجٌ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَضْحَكُ إِلَّا تَبَسُّمًا وَكَانَ فِي سَاقَيْهِ حُمُوشَةٌ " ، وَكُنْتُ إِذَا نَظَرْتُ إِلَيْهِ قُلْتُ: " أَكْحَلُ الْعَيْنَيْنِ وَلَيْسَ بِأَكْحَلَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/712)

4256 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا حُمَيْدُ بْنُ إِبْرَاهِيمَ الصَّائِغُ ، ثنا شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: " رَأَيْتُ خَاتَمَ النُّبُوَّةِ عَلَى ظَهْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ بَيْضَةِ الْحَمَّامِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/712)

4257 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ حَاتِمٍ الْكَشِّيُّ * ، ثنا عَبْدُ بْنُ حُمَيْدٍ ، أَنْبَأَ أَبُو عَاصِمٍ ، عَنْ عَزْرَةَ بْنِ ثَابِتٍ ، حَدَّثَنِي عِلْبَاءُ بْنُ أَحْمَرَ الْيَشْكُرِيُّ ، عَنْ أَبِي زَيْدٍ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا زَيْدٍ ، ادْنُ فَامْسَحْ ظَهْرِي " قَالَ: فَدَنَوْتُ مِنْهُ وَمَسَحْتُ ظَهْرَهُ وَوَضَعْتُ أَصَابِعِي عَلَى الْخَاتَمِ فَغَمَزْتُهَا فَقِيلَ لَهُ: وَمَا الْخَاتَمُ ؟ قَالَ: " شَعْرٌ مُجْتَمِعٌ عِنْدَ كَتِفَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* هو : "محمد بن حاتم بن خُزَيْمَة أبو جعفر الأُساميُّ الكَشِّيُّ المُعَمَّر" ، جاء في كتاب "الجامع لأخلاق الراوي وآداب السامع للخطيب البغدادي" (1 / 132): قَالَ أَبُو عَبْدِ اللَّهِ: وَلَمَّا قَدِمَ عَلَيْنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ حَاتِمٍ الْكِسِّيُّ، وَحَدَّثَ عَنْ عَبْدِ بْنِ حُمَيْدٍ، سَأَلْتُهُ عَنْ مَوْلِدِهِ فَذَكَرَ أَنَّهُ وُلِدَ سَنَةَ سِتِّينَ وَمِائَتَيْنِ، فَقُلْتُ لِأَصْحَابِنَا: سَمِعَ هَذَا الشَّيْخُ مِنْ عَبْدِ بْنِ حُمَيْدٍ بَعْدَ مَوْتِهِ بِثَلَاثَ عَشْرَةَ سَنَةً " ، وعقَّب الذهبي على هذه القصة في ترجمته في "تاريخ الإسلام" (7 /729) بقوله : "فظهر كِذبُه" .

(2/712)

4258 - حَدَّثَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، وَأَبُو بَكْرٍ الْقَطِيعِي فِي آخَرِينَ قَالُوا: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا حَمَّادُ بْنُ خَالِدِ ، ثنا مَالِكُ بْنُ أَنَسٍ ، عَنْ زِيَادِ بْنِ سَعْدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " سَدَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَاصِيَتَهُ مَا شَاءَ اللَّهُ ، ثُمَّ فَرَّقَ بَعْدَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/713)

4259 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثنا عَلِيُّ بْنُ عَيَّاشٍ ، ثنا حَرِيزُ بْنُ عُثْمَانَ ، قُلْتُ لِعَبْدِ اللَّهِ بْنِ بُسْرٍ السُّلَمِيِّ: رَأَيْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكَانَ شَيْخًا ؟ قَالَ: " كَانَ فِي عَنْفَقَتِهِ شَعَرَاتٌ بِيضٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/713)

4260 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا حُسَيْنُ بْنُ عَيَّاشٍ الرَّقِّيُّ ، ثنا جَعْفَرُ بْنُ بُرْقَانَ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ ، قَالَ: قَدِمَ أَنَسُ بْنُ مَالِكٍ الْمَدِينَةَ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالِيهَا فَبَعَثَ إِلَيْهِ عُمَرُ وَقَالَ لِلرَّسُولِ: سَلْهُ هَلْ خَضَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَإِنِّي رَأَيْتُ شَعْرًا مِنْ شَعْرِهِ قَدْ لُوِّنَ ، فَقَالَ أَنَسٌ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ قَدْ مُتِّعَ بِالسَّوَادِ وَلَوْ عَدَدْتُ مَا أَقْبَلَ عَلَيَّ مِنْ شَيْبِهِ فِي رَأْسِهِ وَلِحْيَتِهِ ، مَا كُنْتُ أَزِيدُهُنَّ عَلَى إِحْدَى عَشْرَةَ شَيْبَةً ، وَإِنَّمَا هَذَا الَّذِي لُوِّنَ مِنَ الطِّيبِ الَّذِي كَانَ يُطَيِّبُ شَعْرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/713)

4261 - أَخْبَرَنِي أَبُو سَعِيدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدٍ ، ثنا إِبْرَاهِيمُ بْنُ الْحَجَّاجِ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: " مَا كَانَ فِي رَأْسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا شَعَرَاتٌ بِيضٌ فِي مَفْرِقِ رَأْسِهِ إِذَا أَدْهَنَ وَارَاهُنَّ الدُّهْنَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/713)

4262 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ أَبُو حَمْزَةَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ إِيَادِ بْنِ لَقِيطٍ ، عَنْ أَبِي رِمْثَةَ ، قَالَ: " أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ بُرْدَانِ أَخْضَرَانِ ، وَلَهُ شَعْرٌ قَدْ عَلَاهُ الشَّيْبُ ، وَشَيْبُهُ أَحْمَرُ مَخْضُوبٌ بِالْحِنَّاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/714)

4263 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا مُحَمَّدُ بْنُ كُنَاسَةَ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: سَأَلْتُ عَائِشَةَ هَلْ شَابَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقَالَتْ: " مَا شَانَهُ اللَّهُ بِبَيْضَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ مَحْفُوظٌ عَنْ هِشَامٍ وَلَمْ يُخَرِّجَاهُ "

(2/714)

4264 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، أَنْبَأَ أَبُو مُسْلِمٍ ، أَنَّ حَجَّاجَ بْنَ مِنْهَالٍ ، حَدَّثَهُمْ قَالَ: ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا ثَابِتٌ ، قَالَ: قِيلَ لِأَنَسٍ: مَا كَانَ شِيبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: " مَا شَانَهُ اللَّهُ بِالشَّيْبِ مَا كَانَ فِي رَأْسِهِ إِلَّا سَبْعَ عَشْرَةَ أَوْ ثَمَانِ عَشْرَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ وَهَذِهِ اللَّفْظَةُ إِنَّمَا اشْتُهِرَتْ بِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، وَهِيَ مِنْ قَوْلِ أَنَسٍ غَرِيبَةٌ جِدًّا "

(2/714)

4265 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدٍ ، ثنا مُسَدَّدٌ ، ثنا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ ، ثنا أَيُّوبُ ، ثنا حُمَيْدُ بْنُ هِلَالٍ ، عَنْ أَبِي بُرْدَةَ ، قَالَ: أَخْرَجَتْ إِلَيْنَا عَائِشَةُ كِسَاءً مُبَلَّدًا وَإِزَارًا غَلِيظًا فَقَالَتْ: " قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/714)

4266 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحُسَيْنُ بْنُ الْحَسَنِ السُّكَّرِيُّ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الْمِنْقَرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، قَالَ: سَمِعْتُ أَبِيَ يُحَدِّثُ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَسٌ يُدْعَى الْمُرْتَجِزَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/715)

4267 - حَدَّثَنَاهُ أَحْمَدُ بْنُ يَحْيَى الْمُقْرِئُ ، بِالْكُوفَةِ ، ثنا عَبْدُ اللَّهِ بْنُ غَنَّامٍ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْجُعْفِيُّ ، ثنا حِبَّانُ بْنُ عَلِيٍّ ، عَنْ إِدْرِيسَ الْأَوْدِيِّ ، عَنِ الْحَكَمِ ، عَنْ يَحْيَى بْنِ الْجَزَّارِ ، عَنْ عَلِيٍّ ، قَالَ: " كَانَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَسٌ يُقَالَ لَهُ الْمُرْتَجِزُ ، وَنَاقَتُهُ الْقَصْوَى ، وَبَغْلَتُهُ دَلْدَلٌ ، وَحِمَارَهُ عُفَيْرٌ ، وَدِرْعُهُ الْفَصُولُ ، وَسَيْفُهُ ذُو الْفَقَارِ "

(2/715)

4268 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَأَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَ * مُحَمَّدُ بْنُ سِنَانٍ الْعَوَقِيُّ ، ثنا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ بُدَيْلِ بْنِ مَيْسَرَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ مَيْسَرَةَ الْفَخْرِ ** ، قَالَ: قُلْتُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَتَى كُنْتُ نَبِيًّا ؟ قَالَ: " وَآدَمُ بَيْنَ الرُّوحِ وَالْجَسَدِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَشَاهِدُهُ حَدِيثُ الْأَوْزَاعِيِّ الَّذِي "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "ثنا" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 17037 (ج13/ص482) - ، وفي كتاب دلائل النبوة للبيهقي - باب الوقت الذي كتب فيه محمد صلى الله عليه وسلم نبيا - حيث روى الحديث عن شيخه الحاكم .
** صوابه : "الفجر" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة ، وفي كتاب دلائل النبوة للبيهقي .

(2/715)

4269 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ سُلَيْمَانُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا مُحَمَّدُ بْنُ هَاشِمٍ الْبَعْلَبَكِّيُّ ، ثنا أَبُو الْوَلِيدِ بْنُ مُسْلِمٍ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قِيلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَتَى وَجَبَتْ لَكَ النُّبُوَّةُ ؟ قَالَ: " بَيْنَ خَلْقِ آدَمَ وَنَفْخِ الرُّوحِ فِيهِ "

(2/715)

4270 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ زِيَادٍ الْعَدْلُ ، ثنا الْإِمَامُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا أَبُو سَعِيدٍ الْأَشَجُّ ، ثنا أَبُو مُعَاوِيَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ [ص:716] عَنْهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَسُبُّوا وَرَقَةَ فَإِنِّي رَأَيْتُ لَهُ جَنَّةً أَوْ جَنَّتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَالْغَرَضُ فِي إِخْرَاجِهِ "

(2/715)

4271 - مَا حَدَّثَنِيهِ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سُفْيَانَ بْنِ الْعَلَاءِ بْنِ جَارِيَةَ الثَّقَفِيُّ ، وَكَانَ وَاعِيَةً قَالَ: قَالَ وَرَقَةُ بْنُ نَوْفَلِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى ، فِيمَا كَانَتْ خَدِيجَةُ ذَكَرَتْ لَهُ مِنْ أُمُورِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: شِعْرًا: "
[البحر البسيط]
يَا لِلرِّجَالِ وَصَرْفِ الدَّهْرِ وَالْقَدَرِ ... وَمَا لِشَيْءٍ قَضَاهُ اللَّهُ مِنْ غِيَرِ
حَتَّى خَدِيجَةُ تَدْعُونِي لِأُخْبِرَهَا ... وَمَا لَهَا بِخَفِيِّ الْغَيْبِ مِنْ خَبَرِ
جَاءَتْ لَتَسْأَلَنِي عَنْهُ لِأُخْبِرَهَا ... أَمْرًا أُرَاهُ سَيَأْتِي النَّاسَ مِنْ أُخَرِ
فَخَبَّرَتْنِي بِأَمْرٍ قَدْ سَمِعْتُ بِهِ ... فِيمَا مَضَى مِنْ قَدِيمِ الدَّهْرِ وَالْعَصْرِ
بِأَنَّ أَحْمَدَ يَأْتِيهِ فَيُخْبِرُهُ ... جِبْرِيلُ أَنَّكَ مَبْعُوثٌ إِلَى الْبَشَرِ
فَقُلْتُ عَلَّ الَّذِي تُرْجِينَ يُنْجِزُهُ ... لَكِ الْإِلَهُ فَرَجِّي الْخَيْرَ وَانْتَظِرِي
وَأَرْسِلِيهِ إِلَيْنَا كَيْ نُسَائِلَهُ ... عَنْ أَمْرِهِ مَا يَرَى فِي النَّوْمِ وَالسَّهَرِ
فَقَالَ حِينَ أَتَانَا مَنْطِقًا عَجَبًا ... تَقِفُ مِنْهُ أَعَالِي الْجِلْدِ وَالشَّعْرِ
إِنِّي رَأَيْتُ أَمِينَ اللَّهَ وَاجَهَنِي ... فِي صُورَةٍ أُكْمِلَتْ مِنْ أَهْيَبِ الصُّوَرِ
ثُمَّ اسْتَمَرَّ وَكَانَ الْخَوْفُ يُذْعِرُنِي ... مِمَّا يُسَلِّمُ مِنْ حَوْلِي مِنَ الشَّجَرِ
فَقُلْتُ ظَنِّي وَمَا أَدْرِي أَيَصْدُقُنِي ... أَنْ سَوْفَ تُبْعَثُ تَتْلُو مُنْزَلَ السُّوَرِ
وَسَوْفَ آتِيَكَ إِنْ أَعْلَنْتَ دَعْوَتَهُمْ ... مِنَ الْجِهَادِ بِلَا مَنٍّ وَلَا كَدَرِ "

(2/716)

4272 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي ثَابِتٍ الزُّهْرِيُّ ، ثنا الزُّبَيْرُ بْنُ مُوسَى ، عَنْ أَبِي الْحُوَيْرِثِ ، عَنْ قَبَاثِ بْنِ أَشْيَمَ [ص:717] الْكِنَانِيِّ ثُمَّ اللَّيْثِيِّ قَالَ: " تَنَبَّأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رَأْسِ أَرْبَعِينَ مِنَ الْفِيلِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا أَخْرَجَ الْبُخَارِيُّ حَدِيثَ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ: بُعِثَ وَهُوَ ابْنُ أَرْبَعِينَ . وَالدَّلِيلُ عَلَى صِحَّةِ حَدِيثِ قَبَاثِ بْنِ أَشْيَمَ اخْتِيَارُ سَيِّدِ التَّابِعِينَ هَذَا الْقَوْلَ "

(2/716)

- كَمَا أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ ثنا أَحْمَدُ بْنُ حَنْبَلٍ ثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: " أُنْزِلَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ ابْنُ ثَلَاثٍ وَأَرْبَعِينَ "

(2/717)

4273 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، " عَنْ خَدِيجَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ: لَمَّا أَبْطَأَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَحْيُ جَزَعَ مِنْ ذَلِكَ جَزَعًا شَدِيدًا فَقُلْتُ: مِمَّا رَأَيْتُ مِنَ جَزَعِهِ لَقَدْ قَلَاكَ رَبُّكَ لِمَا يَرَى مِنْ جَزَعِكَ ، فَأَنْزَلَ اللَّهُ: { مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى } [الضحى: 3] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ لِإِرْسَالٍ فِيهِ "

(2/717)

4274 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ عُمَرَ بْنِ ذَرٍّ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِجِبْرِيلَ: " مَا يَمْنَعُكَ أَنْ تَزُورَنَا أَكْثَرَ مِمَّا تَزُورُنَا ؟ " فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ } [مريم: 64] إِلَى قَوْلِهِ { وَمَا كَانَ رَبُّكَ نَسِيًّا } [مريم: 64] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/717)

4275 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ حَسَّانَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " فُصِلَ الْقُرْآنُ مِنَ الذِّكْرِ فَوُضِعَ فِي بَيْتِ الْعِزَّةِ فِي السَّمَاءِ الدُّنْيَا فَجَعَلَ جِبْرِيلُ عَلَيْهِ السَّلَامُ يُنَزِّلُهُ [ص:718] عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { وَرَتَّلْنَاهُ تَرْتِيلًا } [الفرقان: 32] قَالَ سُفْيَانُ: " خَمْسُ آيَاتٍ وَنَحْوُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/717)

4276 - حَدَّثَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ النَّحْوِيُّ ، ثنا ابْنُ أَبِي طَالِبٍ ، ثنا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ ، ثنا أَبِي ، قَالَ: سَمِعْتُ يَحْيَىَ بْنَ أَيُّوبَ ، يُحَدِّثُ عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِمَاسَةَ ، عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نُؤَلِّفُ الْقُرْآنَ مِنَ الرِّقَاعِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَفِيهِ الدَّلِيلُ الْوَاضِحُ أَنَّ الْقُرْآنَ إِنَّمَا جُمِعَ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(2/718)

4277 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا عَلِيُّ بْنُ حَكِيمٍ ، ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ مُثَنَّى بْنِ الصَّبَّاحِ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا نَزَلَ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقَالَ: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَلِمَ أَنَّهَا سُورَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/718)

4278 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا يَزِيدُ بْنُ زِيَادِ بْنِ أَبِي الْجَعْدِ ، عَنْ جَامِعِ بْنِ شَدَّادٍ ، عَنْ طَارِقِ بْنِ عَبْدِ اللَّهِ الْمُحَارِبِيِّ ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِسُوقِ ذِي الْمَجَازِ وَأَنَا فِي بِيَاعَةٍ لِي فَمَرَّ وَعَلَيْهِ حُلَّةٌ حَمْرَاءُ فَسَمِعْتُهُ يَقُولُ: " يَا أَيُّهَا النَّاسُ ، قُولُوا لَا إِلَهَ إِلَّا اللَّهُ تُفْلِحُوا " وَرَجُلٌ يَتْبَعُهُ يَرْمِيهِ بِالْحِجَارَةِ قَدْ أَدْمَى كَعْبَهُ وَهُوَ يَقُولُ: يَا أَيُّهَا النَّاسُ ، لَا تُطِيعُوا هَذَا فَإِنَّهُ كَذَّابٌ ، فَقُلْتُ: مَنْ هَذَا ؟ فَقِيلَ: غُلَامٌ مِنْ بَنِي عَبْدِ الْمُطَّلِبِ فَلَمَّا أَظْهَرَ اللَّهُ الْإِسْلَامَ خَرَجْنَا مِنَ الرَّبَذَةِ وَمَعَنَا ظَعِينَةٌ لَنَا حَتَّى نَزَلْنَا قَرِيبًا مِنَ الْمَدِينَةِ فَبَيْنَا نَحْنُ قُعُودًا إِذْ أَتَانَا رَجُلٌ عَلَيْهِ ثَوْبَانِ فَسَلَّمَ عَلَيْنَا فَقَالَ: مِنْ أَيْنَ الْقَوْمُ ؟ فَقُلْنَا: مِنَ الرَّبَذَةِ ، وَمَعَنَا جَمَلٌ أَحْمَرُ فَقَالَ: تَبِيعُونِي هَذَا الْجَمَلَ ؟ [ص:719] فَقُلْنَا: نَعَمْ ، فَقَالَ: بِكَمْ ؟ فَقُلْنَا: بِكَذَا وَكَذَا صَاعًا مِنْ تَمْرٍ ، قَالَ: أَخَذْتُهُ ، وَمَا اسْتَقْصَى فَأَخَذَ بِخِطَامِ الْجَمَلِ فَذَهَبَ بِهِ حَتَّى تَوَارَى فِي حِيطَانِ الْمَدِينَةِ فَقَالَ بَعْضُنَا لِبَعْضٍ: تَعْرِفُونَ الرَّجُلَ ؟ فَلَمْ يَكُنْ مِنْ أَحَدٍ يَعْرِفُهُ فَلَامَ الْقَوْمُ بَعْضُهُمْ بَعْضًا فَقَالُوا: تُعْطُونَ جَمَلَكُمْ مَنْ لَا تَعْرِفُونَ ؟ فَقَالَتِ الظَّعِينَةُ : فَلَا تَلَاوَمُوا فَلَقَدْ رَأَيْنَا رَجُلًا لَا يَغْدِرُ بِكُمْ مَا رَأَيْتُ شَيْئًا أَشْبَهَ بِالْقَمَرِ لَيْلَةَ الْبَدْرِ مِنْ وَجْهِهِ ، فَلَمَّا كَانَ الْعَشِيُّ أَتَانَا رَجُلٌ فَقَالَ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ أَأَنْتُمُ الَّذِينَ جِئْتُمْ مِنَ الرَّبَذَةِ ؟ قُلْنَا: نَعَمْ ، قَالَ: أَنَا رَسُولُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْكُمْ وَهُوَ " يَأْمُرُكُمْ أَنْ تَأْكُلُوا مِنْ هَذَا التَّمْرِ حَتَّى تَشْبَعُوا وَتَكْتَالُوا حَتَّى تَسْتَوْفُوا " فَأَكَلْنَا مِنَ التَّمْرِ حَتَّى شَبِعْنَا ، وَاكْتَلْنَا حَتَّى اسْتَوْفَيْنَا ، ثُمَّ قَدِمْنَا الْمَدِينَةَ مِنَ الْغَدِ فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَائِمٌ يَخْطُبُ النَّاسَ عَلَى الْمِنْبَرِ فَسَمِعْتُهُ يَقُولُ: " يَدُ الْمُعْطِي الْعُلْيَا وَابْدَأْ بِمَنْ تَعُولُ : أُمَّكَ ، وَأَبَاكَ ، وَأُخْتَكَ ، وَأَخَاكَ ، وَأَدْنَاكَ ، أَدْنَاكَ " وَثَمَّ رَجُلٌ مِنَ الْأَنْصَارِ فَقَالَ: يَا رَسُولَ اللَّهِ ، هَؤُلَاءِ بَنُو ثَعْلَبَةَ بْنِ يَرْبُوعَ الَّذِينَ قَتَلُوا فُلَانًا فِي الْجَاهِلِيَّةِ فَخُذْ لَنَا بِثَأْرِنَا ، فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَيْهِ حَتَّى رَأَيْتُ بَيَاضَ إِبْطَيْهِ فَقَالَ: " لَا تَجْنِي أُمٌّ عَلَى وَلَدٍ ، لَا تَجْنِي أُمٌّ عَلَى وَلَدٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/718)

4279 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا أَبُو كُرَيْبٍ ، ثنا مُصْعَبُ بْنُ الْمِقْدَامِ ، ثنا إِسْرَائِيلُ ، عَنْ عُثْمَانَ بْنِ الْمُغِيرَةِ ، عَنْ سَالِمٍ ، عَنْ جَابِرٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْرِضُ نَفْسَهُ عَلَى النَّاسِ بِالْمَوْقِفِ فَيَقُولُ: " هَلْ مِنْ رَجُلٍ يَحْمِلُنِي إِلَى قَوْمِهِ فَإِنَّ قُرَيْشًا قَدْ مَنَعُونِي أَنْ أُبَلِّغَ كَلَامَ رَبِّي " قَالَ: فَأَتَاهُ رَجُلٌ مِنْ بَنِي هَمْدَانَ فَقَالَ: أَنَا ، فَقَالَ: " وَهَلْ عِنْدَ قَوْمِكَ مَنَعَةٌ ؟ " قَالَ: نَعَمْ وَسَأَلَهُ " مِنْ أَيْنَ هُوَ ؟ " فَقَالَ: مِنْ هَمْدَانَ ، ثُمَّ إِنَّ الرَّجُلَ الْهَمْدَانِيَّ خَشِيَ أَنْ يَخْفِرَهُ قَوْمُهُ ، فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: آتِي قَوْمِي فَأُخْبِرَهُمْ ثُمَّ أَلْقَاكَ مِنْ عَامٍ قَابِلٍ ، قَالَ: " نَعَمْ " فَانْطَلَقَ فَجَاءَ وَفْدُ الْأَنْصَارِ فِي رَجَبٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " ،
آخِرُ كِتَابِ الْبَعْثِ

(2/719)

حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءٌ فِي شَوَّالٍ سَنَةَ إِحْدَى [ص:720] وَأَرْبَعِ مَائَةٍ
" كِتَابَ السُّرَى "
وَفِيهِ أَخْبَارٌ مِنْ كِتَابٍ صَحِيحَةِ الْأَسَانِيدِ فَلَمْ أُخْرِجْهَا ؛ إِذِ الْأَصْلُ فِي الْمِعْرَاجِ قَدْ خَرَّجَاهُ لِمَسَانِيدَ كَثِيرَةٍ

(2/719)

26 - وَمِنْ كِتَابِ آيَاتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي هِيَ دَلَائِلُ النُّبُوَّةِ

(2/720)

4280 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " بُعِثْتُ لِأُتَمِّمَ صَالِحَ الْأَخْلَاقِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/720)

4281 - أَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِي ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ سَعِيدِ بْنِ هِشَامٍ ، أَنَّهُ دَخَلَ مَعَ حَكِيمِ بْنِ أَفْلَحَ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَسَأَلَهَا فَقَالَ: يَا أُمَّ الْمُؤْمِنِينَ ، أَنْبِئِينِي عَنْ خُلُقِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . قَالَتْ: " أَلَيْسَ تَقْرَأُ الْقُرْآنَ ؟ قَالَ: بَلَى ، قَالَتْ: فَإِنَّ خُلُقَ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقُرْآنُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/720)

4282 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا حَامِدُ بْنُ سَهْلٍ الثَّغْرِيُّ ، ثنا عَارِمُ بْنُ الْفَضْلِ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ أَيُّوبَ ، وَمَعْمَرٍ ، وَالنُّعْمَانِ بْنِ رَاشِدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " مَا لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْلِمًا مِنْ لَعْنَةٍ تُذْكَرُ ، وَلَا ضَرَبَ بِيَدِهِ شَيْئًا قَطُّ إِلَّا أَنْ يَضْرِبَ بِهَا فِي سَبِيلِ اللَّهِ ، وَلَا سُئِلَ عَنْ شَيْءٍ قَطُّ فَمَنَعَهُ ، إِلَّا أَنْ يُسْأَلَ مَأْثَمًا كَانَ أَبْعَدَ النَّاسِ مِنْهُ ، وَلَا انْتَقَمَ لِنَفْسِهِ مِنْ شَيْءٍ قَطُّ يُؤْتَى إِلَيْهِ إِلَّا أَنْ تُنْتَهَكَ حُرُمَاتُ اللَّهِ فَيَكُونَ لِلَّهِ يَنْتَقِمُ ، وَلَا خُيِّرَ بَيْنَ أَمْرَيْنِ قَطُّ [ص:721] إِلَّا اخْتَارَ أَيْسَرَهُمَا ، وَكَانَ إِذَا أَحْدَثَ الْعَهْدَ بِجِبْرِيلَ يُدَارِسُهُ كَانَ أَجْوَدَ النَّاسِ بِالْخَيْرِ مِنَ الرِّيحِ الْمُرْسَلَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَمِنْ حَدِيثِ أَيُّوبَ السَّخْتِيَانِيِّ غَرِيبٌ جِدًّا فَقَدْ رَوَاهُ سُلَيْمَانُ بْنُ حَرْبٍ وَغَيْرُهُ عَنْ حَمَّادٍ وَلَمْ يَذْكُرُوا أَيُّوبَ ، وَغَارِمٌ ثِقَةٌ مَأْمُونٌ "

(2/720)

4283 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ يُونُسَ بْنِ عَمْرٍو ، عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكْتُوبٌ فِي الْإِنْجِيلِ: لَا فَظٌّ وَلَا غَلِيظٌ وَلَا سَخَّابٌ بِالْأَسْوَاقِ ، وَلَا يَجْزِي بِالسَّيِّئَةِ مِثْلَهَا بَلْ يَعْفُو وَيَصْفَحُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/721)

4284 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْأَدَمِيُّ الْقَارِئُ بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ الدَّوْرَقِيُّ ، ثنا أَحْمَدُ بْنُ نَصْرِ بْنِ مَالِكٍ الْخُزَاعِيُّ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ وَاقِدٍ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ يَحْيَى بْنَ عَقِيلٍ ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَبِي أَوْفَى ، يَقُولُ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ الذِّكْرَ ، وَيَقِلُّ اللَّغْوَ ، وَيُطِيلُ الصَّلَاةَ ، وَيُقَصِّرُ الْخُطْبَةَ ، وَلَا يَسْتَنْكِفُ أَنْ يَمْشِيَ مَعَ الْعَبْدِ وَالْأَرْمَلَةِ حَتَّى يَفْرُغَ لَهُمْ مِنْ حَاجَتِهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/721)

4285 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا شُعْبَةُ ، عَنْ قَتَادَةَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَبِي عُتْبَةَ ، يَقُولُ: سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ ، يَقُولُ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ الذِّكْرَ ، وَيَقِلُّ اللَّغْوَ ، وَيُطِيلُ الصَّلَاةَ ، وَيُقَصِّرُ الْخُطْبَةَ ، وَلَا يَسْتَنْكِفُ أَنْ يَمْشِيَ مَعَ الْعَبْدِ وَالْأَرْمَلَةِ حَتَّى يَفْرُغَ [ص:722] لَهُمْ مِنْ حَاجَتِهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " قَالَ الْحَاكِمُ: " وَقَدْ قَدَّمْتُ هَذِهِ الْأَحَادِيثَ الصَّحِيحَةَ فِي دَلَائِلِ النُّبُوَّةِ مِنْ أَخْلَاقِ سَيِّدَنَا الْمُصْطَفَى لِقَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ } [الدخان: 32] وَقَوْلِ اللَّهِ عَزَّ وَجَلَّ: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } [الأنعام: 124] وَقَوْلِهِ تَعَالَى: { ن وَالْقَلَمِ وَمَا يَسْطُرُونَ مَا أَنْتَ بِنِعْمَةِ رَبِّكِ بِمَجْنُونٍ وَإِنَّ لَكَ لَأَجْرًا غَيْرَ مَمْنُونٍ وَإِنَّكَ لِعَلَى خُلُقٍ عَظِيمٍ } [القلم: 2] فَاسْمَعِ الْآيَاتِ الصَّحِيحَةَ بَعْدَهَا "

(2/721)

4286 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، إِمْلَاءً ، ثنا هَارُونُ بْنُ الْعَبَّاسِ الْهَاشِمِيُّ ، ثنا جَنْدَلُ بْنُ وَالِقٍ ، ثنا عَمْرُو بْنُ أَوْسٍ الْأَنْصَارِيُّ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَوْحَى اللَّهُ إِلَى عِيسَى عَلَيْهِ السَّلَامُ يَا عِيسَى آمِنْ بِمُحَمَّدٍ وَأْمُرْ مَنْ أَدْرَكَهُ مِنْ أُمَّتِكَ أَنْ يُؤْمِنُوا بِهِ فَلَوْلَا مُحَمَّدٌ مَا خَلَقْتُ آدَمَ وَلَوْلَا مُحَمَّدٌ مَا خَلَقْتُ الْجَنَّةَ وَلَا النَّارَ وَلَقَدْ خَلَقْتُ الْعَرْشَ عَلَى الْمَاءِ فَاضْطَرَبَ فَكَتَبْتُ عَلَيْهِ لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولٌ اللَّهِ فَسَكَنَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/722)

4287 - حَدَّثَنَا أَبُو سَعِيدٍ عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، ثنا أَبُو الْحَارِثِ عَبْدُ اللَّهِ بْنُ مُسْلِمٍ الْفِهْرِيُّ ، ثنا إِسْمَاعِيلُ بْنُ مَسْلَمَةَ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا اقْتَرَفَ آدَمُ الْخَطِيئَةَ قَالَ: يَا رَبِّ أَسْأَلُكَ بِحَقِّ مُحَمَّدٍ لَمَا غَفَرْتَ لِي ، فَقَالَ اللَّهُ: يَا آدَمُ ، وَكَيْفَ عَرَفْتَ مُحَمَّدًا وَلَمْ أَخْلُقْهُ ؟ قَالَ: يَا رَبِّ ، لِأَنَّكَ لَمَّا خَلَقْتَنِي بِيَدِكَ وَنَفَخْتَ فِيَّ مِنْ رُوحِكَ رَفَعْتُ رَأْسِي فَرَأَيْتُ عَلَىَ قَوَائِمِ الْعَرْشِ مَكْتُوبًا لَا إِلَهَ إِلَّا اللَّهُ مُحَمَّدٌ رَسُولُ اللَّهِ فَعَلِمْتُ أَنَّكَ لَمْ تُضِفْ إِلَى اسْمِكَ إِلَّا أَحَبَّ الْخَلْقِ إِلَيْكَ ، فَقَالَ اللَّهُ: صَدَقْتَ يَا آدَمُ ، إِنَّهُ لَأُحِبُّ الْخَلْقِ إِلَيَّ ادْعُنِي بِحَقِّهِ فَقَدْ غَفَرْتُ لَكَ [ص:723] وَلَوْلَا مُحَمَّدٌ مَا خَلَقْتُكَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَهُوَ أَوَّلُ حَدِيثٍ ذَكَرْتُهُ لِعَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ فِي هَذَا الْكِتَابِ "

(2/722)

4288 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا قُرَادٌ أَبُو نُوحٍ ، أَنْبَأَ يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مُوسَى ، عَنْ أَبِي مُوسَى ، قَالَ: " خَرَجَ أَبُو طَالِبٍ إِلَى الشَّامِ وَخَرَجَ مَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَشْيَاخٍ مِنْ قُرَيْشٍ فَلَمَّا أَشْرَفُوا عَلَى الرَّاهِبِ هَبَطُوا فَحَوَّلُوا رِحَالَهُمْ فَخَرَجَ إِلَيْهِمُ الرَّاهِبُ وَكَانُوا قَبْلَ ذَلِكَ يَمُرُّونَ بِهِ فَلَا يَخْرُجُ إِلَيْهِمْ وَلَا يَلْتَفِتُ قَالَ: وَهُمْ يَحِلُّونَ رِحَالَهُمْ فَجَعَلَ يَتَخَلَّلُهُمْ حَتَّى جَاءَ فَأَخَذَ بِيَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: هَذَا سَيِّدُ الْعَالَمِينَ ، هَذَا رَسُولُ رَبِّ الْعَالَمِينَ ، هَذَا يَبْعَثُهُ اللَّهُ رَحْمَةً الْعَالَمِينَ ، فَقَالَ لَهُ أَشْيَاخٌ مِنْ قُرَيْشٍ: وَمَا عِلْمُكَ بِذَلِكَ ؟ قَالَ: إِنَّكُمْ حِينَ شَرَفْتُمْ مِنَ الْعَقَبَةِ لَمْ يَبْقَ شَجَرٌ ، وَلَا حَجَرٌ ، إِلَّا خَرَّ سَاجِدًا وَلَا تَسْجُدُ إِلَّا لِنَبِيٍّ وَإِنِّي أَعْرِفُهُ بِخَاتَمِ النُّبُوَّةِ ، أَسْفَلَ مِنْ غُضْرُوفِ كَتِفِهِ مِثْلِ التُّفَّاحَةِ ثُمَّ رَجَعَ فَصَنَعَ لَهُمْ طَعَامًا ثُمَّ أَتَاهُمْ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رَعِيَّةِ الْإِبِلِ قَالَ: أَرْسِلُوا إِلَيْهِ فَأَقْبَلَ وَعَلَيْهِ غَمَامَةٌ تُظِلُّهُ قَالَ: انْظُرُوا إِلَيْهِ غَمَامَةٌ تُظِلُّهُ ، فَلَمَّا دَنَا مِنَ الْقَوْمِ وَجَدَهُمْ قَدْ سَبَقُوهُ إِلَى فَيْءِ الشَّجَرَةِ فَلَمَّا جَلَسَ مَالَ فَيْءُ الشَّجَرَةِ عَلَيْهِ قَالَ: انْظُرُوا إِلَى فَيْءِ الشَّجَرَةِ مَالَ عَلَيْهِ ، فَبَيْنَمَا هُوَ قَائِمٌ عَلَيْهِ وَهُوَ يُنَاشِدُهُمْ أَنْ لَا تَذْهَبُوا بِهِ إِلَى الرُّومِ فَإِنَّ الرُّومَ إِنْ رَأَوْهُ عَرَفُوهُ بِالصِّفَةِ فَقَتَلُوهُ ، فَالْتَفَتَ فَإِذَا هُوَ بِسَبْعَةِ نَفَرٍ قَدْ أَقْبَلُوا مِنَ الرُّومِ فَاسْتَقْبَلَهُمْ فَقَالَ: مَا جَاءَ بِكُمْ ؟ قَالُوا: جِئْنَا فَإِنَّ هَذَا النَّبِيَّ خَارِجٌ فِي هَذَا الشَّهْرِ فَلَمْ يَبْقَ طَرِيقٌ إِلَّا بُعِثَ إِلَيْهِ نَاسٌ وَإِنَّا بُعِثْنَا إِلَى طَرِيقِهِ هَذَا ، فَقَالَ لَهُمُ الرَّاهِبُ: هَلْ خَلَّفْتُمْ خَلْفَكُمْ أَحَدًا هُوَ خَيْرٌ مِنْكُمْ ؟ قَالُوا: لَا ، قَالُوا: إِنَّمَا أُخْبِرْنَا خَبَرَهُ فَبَعَثْنَا إِلَى طَرِيقِكَ هَذَا ، قَالَ: أَفَرَأَيْتُمْ أَمْرًا أَرَادَهُ اللَّهُ أَنْ يَقْضِيَهُ هَلْ يَسْتَطِيعُ أَحَدٌ مِنَ النَّاسِ رَدَّهُ ؟ قَالُوا: لَا ، قَالَ: فَبَايِعُوهُ فَبَايَعُوهُ وَأَقَامُوا مَعَهُ قَالَ: فَأَتَاهُمُ الرَّاهِبُ فَقَالَ: أَنْشُدُكُمُ اللَّهَ أَيُّكُمْ وَلِيُّهُ ؟ قَالَ أَبُو طَالِبٍ: فَلَمْ يَزَلْ يُنَاشِدُهُ حَتَّى رَدَّهُ وَبَعَثَ مَعَهُ أَبُو بَكْرٍ ، بِلَالًا وَزَوَّدَهُ الرَّاهِبُ مِنَ الْكَعْكِ وَالزَّيْتِ "
[ص:724]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/723)

4289 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ الْحَضْرَمِيُّ ، ثنا بَقِيَّةُ بْنُ الْوَلِيدِ ، حَدَّثَنِي بَحِيرُ بْنُ سَعْدٍ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ عُتْبَةَ بْنِ عَبْدٍ السُّلَمِيِّ ، أَنَّ رَجُلًا ، سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ كَانَ أَوَّلُ شَأْنِكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " كَانَتْ حَاضِنَتِي مِنْ بَنِي سَعْدِ بْنِ بَكْرٍ فَانْطَلَقْتُ أَنَا ، وَابْنٌ لَهَا فِي بَهْمٍ لَنَا ، وَلَمْ نَأْخُذْ مَعَنَا زَادًا فَقُلْتُ: يَا أَخِي اذْهَبْ فَأْتِنَا بِزَادٍ مِنْ عِنْدِ أَمِّنَا فَانْطَلَقَ أَخِي ، وَكُنْتُ عِنْدَ الْبَهْمِ ، فَأَقْبَلَ طَيْرَانِ أَبْيَضَانِ كَأَنَّهُمَا نَسْرَانِ فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: أَهُوَ هُوَ ؟ قَالَ: نَعَمْ ، فَأَقْبَلَا يَبْتَدِرَانِي فَأَخَذَانِي فَبَطَحَانِي لِلْقَفَاءِ فَشَقَّا بَطْنِي ، ثُمَّ اسْتَخْرَجَا قَلْبِي فَشَقَّاهُ فَأَخْرَجَا مِنْهُ عَلَقَتَيْنِ سَوْدَاوَيْنِ فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: حِصْهُ يَعْنِي خُطَّهُ وَاخْتَتِمْ عَلَيْهِ بِخَاتَمِ النُّبُوَّةِ ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ اجْعَلْهُ فِي كِفَّةٍ وَاجْعَلْ أَلْفًا مِنْ أُمَّتِهِ فِي كِفَّةٍ فَإِذَا أَنَا أَنْظُرُ إِلَى الْأَلْفِ فَوْقِي أُشْفِقُ أَنْ يَخِرُّوا عَلَيَّ ، فَقَالَا: لَوْ أَنَّ أُمَّتَهُ وُزِنَتْ بِهِ لِمَالَ بِهِمْ ثُمَّ انْطَلَقَا وَتَرَكَانِي وَفَرِقْتُ فَرَقًا شَدِيدًا ثُمَّ انْطَلَقْتُ إِلَى أُمِّي فَأَخْبَرْتُهَا بِالَّذِي رَأَيْتُ فَأَشْفَقَتْ أَنْ يَكُونَ قَدِ الْتُبِسَ بِي فَقَالَتْ أُعِيذُكَ بِاللَّهِ فَرَحَّلَتْ بَعِيرًا لَهَا فَجَعَلَتْنِي عَلَى الرَّحْلِ ، وَرَكَبَتْ خَلْفِي حَتَّى بَلَغْنَا أُمِّي فَقَالَتْ أَدَّيْتُ أَمَانَتِي وَذِمَّتِي وَحَدَّثَتْهَا بِالَّذِي لَقِيتُ فَلَمْ يَرُعْهَا ذَلِكَ فَقَالَتْ: إِنِّي رَأَيْتُ خَرَجَ مِنِّي نُورٌ أَضَاءَتْ مِنْهُ قُصُورُ الشَّامِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/724)

4290 - حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ سَعِيدٍ الْمَعْدَانِيُّ بِبُخَارَى ، ثنا عَبْدُ اللَّهِ بْنُ مَحْمُودٍ ، ثنا عَبْدَانُ بْنُ سَيَّارٍ ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْبَرْقِيُّ ، ثنا يَزِيدُ بْنُ يَزِيدَ الْبَلَوِيُّ ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ مَكْحُولٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَنَزَلْنَا مَنْزِلًا فَإِذَا رَجُلٌ فِي الْوَادِي يَقُولُ: اللَّهُمَّ اجْعَلْنِي مِنْ أُمَّةِ مُحَمَّدٍ الْمَرْحُومَةِ الْمَغْفُورَةِ ، الْمُثَابِ لَهَا قَالَ: فَأَشْرَفْتُ عَلَى الْوَادِي فَإِذَا رَجُلٌ [ص:725] طُولُهُ أَكْثَرُ مِنْ ثَلَاثِ مِائَةِ ذِرَاعٍ ، فَقَالَ لِي: مَنْ أَنْتَ ؟ قَالَ: قُلْتُ: أَنَسُ بْنُ مَالِكٍ خَادِمُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: أَيْنَ هُوَ ؟ قُلْتُ: هُوَ ذَا يَسْمَعُ كَلَامَكَ ، قَالَ: فَأْتِهِ وَأَقْرِئْهُ مِنِّي السَّلَامَ وَقُلْ لَهُ: أَخُوكَ إِلْيَاسُ يُقْرِئُكَ السَّلَامَ ، فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ فَجَاءَ حَتَّى لَقِيَهُ فَعَانَقَهُ وَسَلَّمَ عَلَيْهِ ، ثُمَّ قَعَدَا يَتَحَدَّثَانِ فَقَالَ لَهُ: يَا رَسُولَ اللَّهِ ، إِنِّي إِنَّمَا آكُلُ فِي كُلِّ سَنَةٍ يَوْمًا ، وَهَذَا يَوْمُ فِطْرِي ، فَآكُلُ أَنَا وَأَنْتَ فَنَزَلَتْ عَلَيْهِمَا مَائِدَةٌ مِنَ السَّمَاءِ عَلَيْهَا خُبْزٌ وَحُوتٌ وَكَرَفْسٌ ، فَأَكَلَا وَأَطْعَمَانِي وَصَلَّيْنَا الْعَصْرَ ثُمَّ وَدَّعَهُ ثُمَّ رَأَيْتُهُ مَرَّ عَلَى السَّحَابِ نَحْوَ السَّمَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/724)

4291 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ يَعْلَى بْنِ مُرَّةَ ، عَنْ أَبِيهِ ، قَالَ: سَافَرْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَيْتُ مِنْهُ شَيْئًا عَجَبًا ، نَزَلْنَا مَنْزِلًا فَقَالَ: " انْطَلِقْ إِلَى هَاتَيْنِ الشَّجَرَتَيْنِ فَقُلْ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَكُمَا أَنْ تَجْتَمِعَا " فَانْطَلَقْتُ فَقُلْتُ لَهُمَا ذَلِكَ: فَانْتُزِعَتْ كُلُّ وَاحِدَةٍ مِنْهُمَا مِنْ أَصْلِهَا فَمَرَّتْ كُلُّ وَاحِدَةٍ إِلَى صَاحِبَتِهَا فَالْتَقَيَا جَمِيعًا فَقَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَاجَتَهُ مِنْ وَرَائِهِمَا ثُمَّ قَالَ: " انْطَلِقْ فَقُلْ لَهُمَا لِتَعُودَ كُلُّ وَاحِدَةٍ إِلَى مَكَانِهَا " فَأَتَيْتُهُمَا فَقُلْتُ ذَلِكَ لَهُمَا فَعَادَتْ كُلُّ وَاحِدَةٍ إِلَى مَكَانِهَا

(2/725)

- وَأَتَتْهُ امْرَأَةٌ فَقَالَتْ: إِنَّ ابْنِي هَذَا بِهِ لَمَمٌ مُنْذُ سَبْعِ سِنِينَ يَأْخُذُهُ كُلَّ يَوْمٍ مَرَّتَيْنِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَدْنِيهِ " فَأَدْنَتْهُ مِنْهُ فَتَفَلَ فِي فِيهِ وَقَالَ: " اخْرُجْ عَدُوَّ اللَّهِ أَنَا رَسُولُ اللَّهِ " ثُمَّ قَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا رَجَعْنَا فَأَعْلِمِينَا مَا صَنَعَ " فَلَمَّا رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَقْبَلَتْهُ وَمَعَهَا كَبْشَانِ وَأَقِطٌ وَسَمْنٌ ، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:726] " خُذْ هَذَا الْكَبْشَ فَاتَّخِذْ مِنْهُ مَا أَرَدْتَ " فَقَالَتْ: وَالَّذِي أَكْرَمَكَ مَا رَأَيْنَا بِهِ شَيْئًا مُنْذُ فَارَقْتَنَا

(2/725)

- ثُمَّ أَتَاهُ بَعِيرٌ فَقَامَ بَيْنَ يَدَيْهِ فَرَأَى عَيْنَيْهِ تَدْمَعَانِ فَبَعَثَ إِلَى أَصْحَابِهِ فَقَالَ: " مَا لِبَعِيرِكُمْ هَذَا يَشْكُوكُمْ ؟ " فَقَالُوا: كُنَّا نَعْمَلُ عَلَيْهِ فَلَمَّا كَبِرَ وَذَهَبَ عَمَلُهُ تَوَاعَدْنَا عَلَيْهِ لِنَنْحَرَهُ غَدًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَنْحَرُوهُ وَاجْعَلُوهُ فِي الْإِبِلِ يَكُونُ مَعَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(2/726)

4292 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو النُّعْمَانِ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ أَبِيَ يُحَدِّثُ ، عَنْ أَبِي الْعَلَاءِ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، أَنَّهُ حَدَّثَهُ أَنَّ " قَصْعَةً كَانَتْ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَ النَّاسُ يَأْكُلُونَ مِنْهَا ، فَكُلَّمَا شَبِعَ قَوْمٌ جَلَسَ مَكَانَهُمْ قَوْمٌ آخَرُونَ قَالَ كَذَلِكَ إِلَى صَلَاةِ الْأُولَى " فَقَالَ رَجُلٌ: إِنَّهَا تُمَدُّ بِشَيْءٍ ؟ فَقَالَ سَمُرَةُ: " مَا كَانَتْ تُمَدُّ إِلَّا مِنَ السَّمَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/726)

4293 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عِيسَى اللَّخْمِيُّ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ ، عَنِ الْأَوْزَاعِيِّ ، قَالَ: حَدَّثَنِي الْمُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ الْمَخْزُومِيُّ ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي عَمْرَةَ الْأَنْصَارِيُّ ، حَدَّثَنِي أَبِي قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةٍ فَأَصَابَ النَّاسَ مَخْمَصَةٌ فَاسْتَأْذَنَ النَّاسُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَحْرِ بَعْضِ ظُهُورِهِمْ وَقَالُوا: يُبَلِّغُنَا اللَّهُ بِهِمْ فَلَمَّا رَأَى عُمَرُ بْنُ الْخَطَّابِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ هَمَّ بِأَنْ يَأْذَنَ لَهُمْ فِي نَحْرِ بَعْضِ ظُهُورِهِمْ قَالَ: يَا رَسُولَ اللَّهِ ، كَيْفَ بِنَا إِذَا نَحْنُ لَقِينَا الْعَدُوَّ غَدًا جِيَاعًا رِجَالًا ، وَلَكِنْ إِنْ رَأَيْتَ يَا رَسُولَ اللَّهِ أَنْ تَدْعُوَ النَّاسَ بِبَقَايَا أَزْوَادِهِمْ فَجَعَلَ النَّاسُ يَجِيئُونَ بِالْحَفْنَةِ مِنَ الطَّعَامِ وَفَوْقَ ذَلِكَ فَكَانَ أَعْلَاهُمْ مَنْ جَاءَ بِصَاعٍ مِنْ تَمْرٍ فَجَمَعَهَا ، " ثُمَّ قَامَ فَدَعَا بِمَا شَاءَ اللَّهُ أَنْ يَدْعُوَ ، ثُمَّ دَعَا الْجَيْشَ بِأَوْعِيَتِهِمْ ثُمَّ أَمَرَهُمْ أَنْ يُجَيِّشُوا مَا بَقِيَ مِنَ الْجَيْشِ فَمَا تَرَكُوا وِعَاءً إِلَّا مَلَأُوهُ ، وَبَقِيَ مِثْلُهُ فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ "

(2/726)

- فَقَالَ: " أَشْهَدُ [ص:727] أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنِّي رَسُولُ اللَّهِ لَا يَلْقَى اللَّهَ عَبْدٌ مُؤْمِنٌ بِهَا إِلَّا حُجِبَ عَنِ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/726)

4294 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ أُسَامَةُ بْنُ زَيْدٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ سَفِينَةَ ، قَالَ: رَكِبْتُ الْبَحْرَ فِي سَفِينَةٍ فَانْكَسَرَتْ فَرَكِبْتُ لَوْحًا مِنْهَا فطَرَحَنِي فِي أَجَمَةٍ فِيهَا أَسَدٌ فَلَمْ يَرُعْنِي إِلَّا بِهِ فَقُلْتُ: " يَا أَبَا الْحَارِثِ ، أَنَا مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَطَأْطَأَ رَأْسَهُ ، وَغَمَزَ بِمَنْكِبِهِ ، شَقِّي فَمَا زَالَ يَغْمِزُنِي ، وَيَهْدِينِي إِلَى الطَّرِيقِ حَتَّى وَضَعَنِي عَلَى الطَّرِيقِ فَلَمَّا وَضَعَنِي هَمْهَمَ فَظَنَنْتُ أَنَّهُ يُوَدِّعُنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/727)

4295 - حَدَّثَنِي أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ إِبْرَاهِيمَ الْأَسْلَمِيُّ الْفَارِسِيُّ مِنْ أَصْلِ كِتَابِهِ ، ثنا جَعْفَرُ بْنُ دَرَسْتَوَيْهِ ، ثنا الْيَمَانُ بْنُ سَعِيدٍ الْمِصِّيصِيُّ ، ثنا يَحْيَى بْنُ عَبْدِ اللَّهِ الْمِصْرِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، قَالَ: كُنَّا جُلُوسًا حَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ دَخَلَ أَعْرَابِيٌّ جَهْوَرِيٌّ بَدَوِيٌّ يَمَانِيٌّ ، عَلَى نَاقَةٍ حَمْرَاءَ فَأَنَاخَ بِبَابِ الْمَسْجِدِ ، فَدَخَلَ فَسَلَّمَ ثُمَّ قَعَدَ فَلَمَّا قَضَى نَحْبَهُ ، قَالُوا: يَا رَسُولَ اللَّهِ ، إِنَّ النَّاقَةَ الَّتِي تَحْتَ الْأَعْرَابِيِّ سَرِقَةٌ ، قَالَ: " أَثَمَّ بَيِّنَةٌ ؟ " قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ ، قَالَ: " يَا عَلِيُّ خُذْ حَقَّ اللَّهِ مِنَ الْأَعْرَابِيِّ إِنْ قَامَتْ عَلَيْهِ الْبَيِّنَةُ وَإِنْ لَمْ تَقُمْ فَرُدَّهُ إِلَيَّ " قَالَ: فَأَطْرَقَ الْأَعْرَابِيُّ سَاعَةً فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُمْ يَا أَعْرَابِيُّ لِأَمْرِ اللَّهِ وَإِلَّا فَادْلُ بِحُجَّتِكَ " فَقَالَتِ النَّاقَةُ مِنْ خَلْفِ الْبَابِ: وَالَّذِي بَعَثَكَ بِالْكَرَامَةِ يَا رَسُولَ اللَّهِ ، إِنَّ هَذَا مَا سَرَقَنِي وَلَا مَلَكَنِي أَحَدٌ سِوَاهُ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَعْرَابِيُّ بِالَّذِي أَنْطَقَهَا بِعُذْرِكَ مَا الَّذِي قُلْتِ ؟ " قَالَ: قُلْتُ: اللَّهُمَّ إِنَّكَ لَسْتَ بِرَبٍّ اسْتَحْدَثْنَاكَ وَلَا مَعَكَ إِلَهٌ أَعَانَكَ عَلَى خَلْقِنَا وَلَا مَعَكَ رَبٌّ فَنَشُكُّ فِي رُبُوبِيَّتِكَ أَنْتَ رَبُّنَا كَمَا نَقُولُ وَفَوْقَ مَا يَقُولُ الْقَائِلُونَ أَسْأَلُكَ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَأَنْ تُبَرِّئَنِي بِبَرَاءَتِي ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي بَعَثَنِي بِالْكَرَامَةِ يَا أَعْرَابِيُّ لَقَدْ رَأَيْتُ الْمَلَائِكَةَ يَبْتَدِرُونَ أَفْوَاهَ الْأَزِقَّةِ يَكْتُبُونَ مَقَالَتَكَ فَأَكْثِرِ الصَّلَاةَ عَلَيَّ "
[ص:728]
" رُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ ثِقَاتٌ وَيَحْيَى بْنُ عَبْدِ اللَّهِ الْمِصْرِيُّ هَذَا لَسْتُ أَعْرِفُهُ بِعَدَالَةٍ ، وَلَا جَرْحٍ "

(2/727)

4296 - حَدَّثَنَا أَبُو بَكْرٍ [بْنُ] إِسْحَاقُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيِّ ، ثنا شَرِيكٌ ، عَنْ سِمَاكٍ ، عَنْ أَبِي ظَبْيَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: بِمَ أَعْرِفُ أَنَّكَ رَسُولُ اللَّهِ فَقَالَ: " أَرَأَيْتَ إِنْ دَعَوْتُ هَذَا الْعِذْقَ مِنْ هَذِهِ النَّخْلَةِ أَتَشْهَدُ أَنِّي رَسُولُ اللَّهِ ؟ " قَالَ: نَعَمْ ، قَالَ: فَدَعَا الْعِذْقَ فَجَعَلَ الْعِذْقُ يَنْزِلُ مِنَ النَّخْلَةِ حَتَّى سَقَطَ فِي الْأَرْضِ فَجَعَلَ يَنْقُزُ حَتَّى أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: ثُمَّ قَالَ لَهُ: " ارْجِعْ " فَرَجَعَ حَتَّى عَادَ إِلَى مَكَانِهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- مابين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 7298 (ج7/ص46) - .

(2/728)

4297 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَكِّي * ، ثنا يُوسُفُ بْنُ مُوسَى الْمَرْوَزِيُّ ، ثنا عَبَّادُ بْنُ يَعْقُوبَ ، ثنا الْوَلِيدُ بْنُ أَبِي ثَوْرٍ ، عَنِ السُّدِّيِّ ، عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ ، فَخَرَجَ فِي بَعْضِ نَوَاحِيهَا فَمَا اسْتَقْبَلَهُ شَجَرٌ ، وَلَا جَبَلٌ إِلَّا قَالَ: السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "المزني" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 14441(ج11/ص465) - .

(2/728)

4298 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا عَبْدُ الْمَلِكِ بْنُ كَامِلٍ الرَّقَاشِيُّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَرِضْتُ فَأَتَى عَلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَقُولُ اللَّهُمَّ إِنْ كَانَ أَجَلِي قَدْ حَضَرَ فَأَرِحْنِي وَإِنْ كَانَ مُتَأَخِّرًا فَارْفَعْنِي ، وَإِنْ كَانَ الْبَلَاءُ فَصَبِّرْنِي . فَقَالَ: " مَا قُلْتَ ؟ " فَأَعَدْتُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ اشْفِهِ اللَّهُمَّ عَافِهِ " ثُمَّ قَالَ: " قُمْ " [ص:729] فَقُمْتُ ، فَمَا أَعَادَ لِي ذَلِكَ الْوَجَعُ بَعْدَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/728)

4299 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الدَّقَّاقُ بِبَغْدَادَ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ ، أَنْبَأَ عِكْرِمَةُ بْنُ عَمَّارٍ ، ثنا أَبُو كَثِيرٍ الْعَنَزِيُّ ، قَالَ: قَالَ أَبُو هُرَيْرَةَ: مَا عَلَى وَجْهِ الْأَرْضِ مُؤْمِنٌ وَلَا مُؤْمِنَةٌ ، إِلَّا وَهُوَ يُحِبُّنِي ، قَالَ: قُلْتُ: وَمَا عِلْمُكَ بِذَلِكَ يَا أَبَا هُرَيْرَةَ ؟ قَالَ: إِنِّي كُنْتُ أَدْعُو أُمِّي إِلَى الْإِسْلَامِ فَتَأْبَى ، وَإِنِّي دَعَوْتُهَا ذَاتَ يَوْمٍ فَأَسْمَعَتْنِي فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَكْرَهُ فَجِئْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنِّي كُنْتُ أَدْعُو أُمِّي إِلَى الْإِسْلَامِ فَتَأْبَى عَلَيَّ وَإِنِّي دَعَوْتُهَا يَوْمًا فَأَسْمَعَتْنِي فِيكَ مَا أَكْرَهُ فَادْعُ اللَّهَ يَا رَسُولَ اللَّهِ ، أَنْ يَهْدِيَ أُمَّ أَبِي هُرَيْرَةَ إِلَى الْإِسْلَامِ ، فَدَعَا لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَجَعْتُ إِلَى أُمِّي أُبَشِّرُهَا بِدَعْوَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا كُنْتُ عَلَى الْبَابِ إِذِ الْبَابُ مُغْلَقٌ فَدَقَقْتُ الْبَابَ فَسَمِعَتْ حِسِّي فَلَبِسَتْ ثِيَابَهَا وَجَعَلَتْ عَلَى رَأْسِهَا خِمَارَهَا وَقَالَتْ: أَرْفِقْ يَا أَبَا هُرَيْرَةَ فَفَتَحَتْ لِيَ الْبَابَ فَلَمَّا دَخَلْتُ قَالَتْ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ فَرَجَعْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَبْكِي مِنَ الْفَرَحِ ، كَمَا كُنْتُ أَبْكِي مِنَ الْحُزْنِ وَجَعَلْتُ أَقُولُ أَبْشِرْ يَا رَسُولَ اللَّهِ ، قَدِ اسْتَجَابَ اللَّهُ دَعَوْتَكَ وَهَدَى اللَّهُ أُمَّ أَبِي هُرَيْرَةَ إِلَى الْإِسْلَامِ فَقُلْتُ: ادْعُ اللَّهَ أَنْ يُحَبِّبَنِيَ وَأُمِّي إِلَى عِبَادِهِ الْمُؤْمِنِينَ وَيُحَبِّبَهُمْ إِلَيْنَا ، قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ حَبِّبْ عُبَيْدَكَ هَذَا ، وَأُمُّهُ إِلَى عِبَادِكَ الْمُؤْمِنِينَ ، وَحَبِّبْهُمْ إِلَيْهِمَا " فَمَا عَلَى الْأَرْضِ مُؤْمِنٌ وَلَا مُؤْمِنَةٌ إِلَّا وَهُوَ يُحِبُّنِي وَأَحَبُّهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/729)

4300 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ سُلَيْمَانَ الْبُرُلُّسِيُّ ، ثنا ضِرَارُ بْنُ صُرَدَ ، ثنا عَائِذُ بْنُ حَبِيبٍ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ عَبْدِ اللَّهِ الْمُزَنِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ فُلَانٌ يَجْلِسُ إِلَى النَّبِيِّ [ص:730] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا تَكَلَّمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَيْءٍ اخْتَلَجَ وَجْهُهُ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُنْ كَذَلِكَ " فَلَمْ يَزَلْ يُخْتَلِجُ حَتَّى مَاتَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/729)

4301 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ الزَّاهِدُ ، ثنا أَبُو عَلِيٍّ مُحَمَّدُ بْنُ مُحَمَّدٍ الْأَشْعَثُ الْكُوفِيُّ بِمِصْرَ ، حَدَّثَنِي أَبُو الْحَسَنِ مُوسَى بْنُ إِسْمَاعِيلَ بْنِ مُوسَى بْنِ جَعْفَرِ بْنِ مُحَمَّدٍ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ أَبِيهِ مُحَمَّدِ بْنِ عَلِيٍّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ الْحُسَيْنِ ، عَنْ أَبِيهِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنْ يَهُودِيًّا ، كَانَ يُقَالَ لَهُ جُرَيْجِرَةُ كَانَ لَهُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَنَانِيرُ فَتَقَاضَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ: " يَا يَهُودِيُّ ، مَا عِنْدِي مَا أُعْطِيكَ " قَالَ: فَإِنِّي لَا أُفَارِقُكَ يَا مُحَمَّدُ حَتَّى تُعْطِيَنِي ، فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذًا أَجْلِسُ مَعَكَ " فَجَلَسَ مَعَهُ فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ الْمَوْضِعِ الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ الْآخِرَةَ وَالْغَدَاةَ وَكَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَهَدَّدُونَهُ ، وَيَتَوَعَّدُونَهُ فَفَطِنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " مَا الَّذِي تَصْنَعُونَ بِهِ ؟ " فَقَالُوا: يَا رَسُولَ اللَّهِ ، يَهُودِيٌّ يَحْبِسُكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنَعَنِي رَبِّي أَنْ أَظْلِمَ مُعَاهَدًا وَلَا غَيْرَهُ " فَلَمَّا تَرَحَّلَ النَّهَارُ قَالَ الْيَهُودِيُّ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَقَالَ: شَطْرُ مَالِي فِي سَبِيلِ اللَّهِ أَمَا وَاللَّهِ مَا فَعَلْتُ الَّذِي فَعَلْتُ بِكَ إِلَّا لِأَنْظُرَ إِلَى نَعْتِكَ فِي التَّوْرَاةِ: مُحَمَّدُ بْنُ عَبْدِ اللَّهِ مَوْلِدُهُ بِمَكَّةَ ، وَمُهَاجَرُهُ بِطَيْبَةَ وَمُلْكُهُ بِالشَّامِ لَيْسَ بِفَظٍّ وَلَا غَلِيظٍ وَلَا سَخَّابٍ فِي الْأَسْوَاقِ وَلَا مُتَزَيٍّ بِالْفُحْشِ ، وَلَا قَوْلِ الْخَنَا ، أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّكَ رَسُولُ اللَّهِ ، هَذَا مَالِي فَاحْكُمْ فِيهِ بِمَا أَرَاكَ اللَّهُ ، وَكَانَ الْيَهُودِيُّ كَثِيرَ الْمَالِ

(2/730)

27 - مِنْ كِتَابِ الْهِجْرَةِ الْأُولَى إِلَى الْحَبَشَةِ
" وَتَوَاتَرَتِ الْأَخْبَارُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا مَاتَ عَمُّهُ أَبُو طَالِبٍ لَقِيَ هُوَ وَالْمُسْلِمُونَ أَذًى مِنَ الْمُشْرِكِينَ بَعْدَ مَوْتِهِ فَقَالَ لَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ ابْتُلُوا وَشَطَّتْ بِهِمْ عَشَائِرُهُمْ تَفَرَّقُوا ، وَأَشَارَ قِبَلَ أَرْضِ الْحَبَشَةِ وَكَانَتْ أَرْضًا [ص:731] فِيهِ تَرْحَلُ إِلَيْهَا قُرَيْشٌ رِحْلَةَ الشِّتَاءِ ، فَكَانَتْ أُولَى الْهِجْرَةِ فِي الْإِسْلَامِ وَإِنَّمَا أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهُ بِالْخُرُوجِ إِلَى النَّجَاشِيِّ لِعَدْلِهِ "

(2/730)

4302 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا عُقْبَةُ الْمُجَدَّرُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا زَالَتْ قُرَيْشٌ كَاعَّةً حَتَّى تُوُفِّيَ أَبُو طَالِبٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/731)

4303 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " كَانَ اسْمُ النَّجَاشِيِّ مَصْحَمَةَ وَهُوَ بِالْعَرَبِيَّةِ عَطِيَّةُ وَإِنَّمَا النَّجَاشِيُّ اسْمُ الْمَلِكِ ، كَقَوْلِكَ كِسْرَى وَهِرَقْلُ "

(2/731)

- قَالَ ابْنُ إِسْحَاقَ: هَذَا كِتَابٌ مِنَ النَّبِيِّ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى النَّجَاشِيِّ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَذَا كِتَابُ مُحَمَّدٍ رَسُولِ اللَّهِ إِلَى النَّجَاشِيِّ الْأَصْحَمِ عَظِيمِ الْحَبَشِ سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى ، وَآمَنَ بِاللَّهِ وَرَسُولِهِ ، وَشَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ ، لَمْ يَتَّخِذْ صَاحِبَةً وَلَا وَلَدًا ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، أَدْعُوكَ بِدُعَاءِ اللَّهِ ، فَإِنِّي أَنَا رَسُولُ اللَّهِ ، فَأَسْلِمْ تَسْلَمْ { يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ } [آل عمران: 64] الْآيَةُ ، فَإِنْ أَبَيْتَ فَعَلَيْكَ إِثْمُ النَّصَارَى "
" لَمْ يُتَابَعْ مُحَمَّدُ بْنُ إِسْحَاقَ الْقُرَشِيُّ عَلَى اسْمِ النَّجَاشِيِّ أَنَّهُ مَصْحَمَةُ فَإِنَّ الْأَخْبَارَ الصَّحِيحَةَ الْمُخَرَّجَةَ فِي الْكِتَابَيْنِ الصَّحِيحَيْنِ بِالْأَلْفِ وَالْكِتَابُ إِلَيْهِ فِي كِتَابِ رَسُولِ اللَّهِ "
4304 - حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا خَالِدُ بْنُ يَزِيدَ الْقُرَشِيُّ * ، ثنا خَدِيجُ ** بْنُ مُعَاوِيَةَ ، ثنا أَبُو إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، قَالَ: بَعَثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى النَّجَاشِيِّ وَنَحْنُ نَحْوٌ مِنْ ثَمَانِينَ رَجُلًا ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ كَمَا أَخْرَجْتُهُ فِي التَّفْسِيرِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَلِيَعْلَمْ طَالِبُ الْعِلْمِ أَنَّ النَّجَاشِيَّ مَنْ نَشْرِهِ قَبْلَ وُرُودِ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكِتَابِهِ عَلَيْهِ الدَّلِيلُ عَلَى ذَلِكَ [ص:732] إِخْرَاجُهُمَا فِي الصَّحِيحَيْنِ عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ أَنَّ أُمَّ سَلَمَةَ وَأُمَّ حَبِيبَةَ ذَكَرَتَا كَنِيسَةً وَأَنَّهَا بِأَرْضِ الْحَبَشَةِ فِيهَا تَصَاوِيرُ ، الْحَدِيثِ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "القرني" ، كما جاء في النسخة (أ) ، وهو الذي يروي عنه "جعفر بن محمد بن شاكر" كما في ترجمته في تاريخ بغداد (9 / 243) ، ونسبته في الأنساب للسمعاني (4 / 482) .
** صوابه : "حُدَيْج" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 12784 (ج10/ص291) - ، وكما في الإكمال لابن ماكولا (2 / 396) ، والمؤتلف والمختلف للدارقطني (2 / 615) ، وفي ترجمته في تهذيب الكمال (5 / 488) .

(2/731)

4305 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ: " أَنَّ عُثْمَانَ بْنَ عَفَّانَ ، وَامْرَأَتُهُ رُقْيَةُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَا مُهَاجِرَيْنِ مِنْ مَكَّةَ إِلَى الْحَبَشَةِ الْأُولَى ، ثُمَّ قَدِمَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ ، ثُمَّ هَاجَرَا إِلَى الْمَدِينَةِ "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ ابْنِ أَبِي شَيْبَةَ وَغَيْرِهِ عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَدِيٍّ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، فِي خُرُوجِ عُثْمَانَ بْنِ عَفَّانَ إِلَى أَرْضِ الْحَبَشَةِ وَسَاقَا الْحَدِيثَ بِطُولِهِ فَلِذَلِكَ اخْتَصَرْتُ عَلَى رِوَايَةِ مُوسَى بْنِ عُقْبَةَ عَنِ ابْنِ إِسْحَاقَ ، وَذَكَرَ فِي الْمَغَازِي أَنَّ رُقْيَةَ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا ذَكَرُوا لَمْ يُرَ فِي الْعَرَبِ وَلَا فِي الْحَبَشِ أَحْسَنَ مِنْهَا "

(2/732)

4306 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: قَالَ أَبُو طَالِبٍ أَبْيَاتًا لِلنَّجَاشِيِّ يَحُضُّهُمْ عَلَى حُسْنِ جِوَارِهِمْ وَالدَّفْعِ عَنْهُمْ: "
[البحر الطويل]
لِيَعْلَمْ خِيَارُ النَّاسِ أَنَّ مُحَمَّدًا ... وَزِيرٌ لِمُوسَى وَالْمَسِيحِ ابْنِ مَرْيَمْ
أَتَانَا بِهَدْيٍ مِثْلِ مَا أَتَيَا بِهِ ... فَكُلٌّ بِأَمْرِ اللَّهِ يَهْدِي وَيَعْصِمْ
وَأَنَّكُمْ تَتْلُونَهُ فِي كِتَابِكُمْ ... بِصِدْقِ حَدِيثٍ لَا حَدِيثَ الْمُبَرْجِمْ
وَإِنَّكَ مَا تَأْتِيكَ مِنْهَا عِصَابَةٌ ... بِفَضْلِكَ إِلَّا أُرْجِعُوا بِالتَّكَرُّمِ "

(2/732)

4307 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا إِسْحَاقُ بْنُ سَعِيدٍ الْأُمَوِيُّ السَّعِيدِيُّ ، عَنْ أَبِيهِ ، عَنْ أُمِّ خَالِدِ بِنْتِ خَالِدٍ ، قَالَتْ: قَدِمْتُ مِنْ أَرْضِ الْحَبَشَةِ وَأَنَا جُوَيْرِيَةٌ ، فَكَسَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمِيصَةً لَهَا أَعْلَامٌ فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْسَحُ الْأَعْلَامَ بِيَدِهِ وَيَقُولُ: " سَنَاهْ سَنَاهْ - يَعْنِي: حَسَنٌ حَسَنٌ - " [ص:733]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(2/732)

4308 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، ثنا الْهَيْثَمُ بْنُ خَالِدٍ ، ثنا أَبُو غَسَّانَ النَّهْدِيُّ ، ثنا الْأَجْلَحُ بْنُ عَبْدِ اللَّهِ ، عَنِ الشَّعْبِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: لَمَّا قَدِمَ جَعْفَرُ بْنُ أَبِي طَالِبٍ مِنْ أَرْضِ الْحَبَشَةِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَدْرِي بِأَيِّهِمَا أَنَا أَفْرَحُ بِفَتْحِ خَيْبَرَ أَمْ بِقُدُومِ جَعْفَرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(2/733)

4309 - حَدَّثَنِي أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيُّ ، ثنا أَبِي ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا يَزِيدُ بْنُ أَبِي حَبِيبٍ ، عَنْ مَرْثَدِ بْنِ عَبْدِ اللَّهِ الْيَزَنِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَسِيلَةَ الصُّنَابِحِيّ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، قَالَ: " كُنَّا أَحَدَ عَشَرَ فِي الْعَقَبَةِ الْأُولَى ، مِنَ الْعَامِ الْمُقْبِلِ فَبَايَعْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْعَةَ النِّسَاءِ قَبْلَ أَنْ يَفْرِضَ عَلَيْنَا الْحَرْبَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/733)

4310 - حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْمُقْرِئُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثنا مُحَمَّدُ بْنُ يَحْيَى بْنِ أَبِي عَمْرٍو الْعَدَنِيُّ ، ثنا يَحْيَى بْنُ سُلَيْمٍ ، عَنِ ابْنِ خُثَيْمٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبِثَ عَشْرَ سِنِينَ يَتْبَعُ النَّاسَ فِي مَنَازِلِهِمْ فِي الْمَوْسِمِ وَمَجَنَّةِ وَعُكَاظٍ وَمَنَازِلِهِمْ مِنْ مِنَىً " مَنْ يُؤْوِينِي ، مَنْ يَنْصُرُنِي ، حَتَّى أُبَلِّغَ رِسَالَاتِ رَبِّي فَلَهُ الْجَنَّةُ ؟ " فَلَا يَجِدُ أَحَدًا يَنْصُرُهُ وَلَا يُؤْوِيَهُ حَتَّى إِنَّ الرَّجُلَ لَيَرْحَلُ مِنْ مِصْرَ ، أَوْ مِنَ الْيَمَنِ إِلَى ذِي رَحِمِهِ فَيَأْتِيهِ قَوْمُهُ فَيَقُولُونَ لَهُ: احْذَرْ غُلَامَ قُرَيْشٍ لَا يَفْتِنَّنَكَ وَيَمْشِي بَيْنَ رِحَالِهِمْ يَدْعُوهُمْ إِلَى اللَّهِ عَزَّ وَجَلَّ يُشِيرُونَ إِلَيْهِ بِالْأَصَابِعِ حَتَّى بَعَثَنَا اللَّهُ مِنْ يَثْرِبَ فَيَأْتِيهِ الرَّجُلُ مِنَّا فَيُؤْمِنُ بِهِ ، وَيُقْرِئُهُ الْقُرْآنَ فَيَنْقَلِبُ إِلَى أَهْلِهِ فَيُسْلِمُونَ بِإِسْلَامِهِ ، حَتَّى لَمْ يَبْقَ دَارٌ مِنْ دُورِ الْأَنْصَارِ إِلَّا وَفِيهَا رَهْطٌ مِنَ الْمُسْلِمِينَ ، يُظْهِرُونَ الْإِسْلَامَ ، وَبَعَثَنَا اللَّهُ إِلَيْهِ فَائْتَمَرْنَا وَاجْتَمَعْنَا وَقُلْنَا: حَتَّى مَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُطْرَدُ فِي جِبَالِ مَكَّةَ وَيَخَافُ ، [ص:734] فَرَحَلْنَا حَتَّى قَدِمْنَا عَلَيْهِ فِي الْمَوْسِمِ فَوَاعَدَنَا بَيْعَةَ الْعَقَبَةِ فَقَالَ لَهُ عَمُّهُ الْعَبَّاسُ: يَا ابْنَ أَخِي لَا أَدْرِي مَا هَؤُلَاءِ الْقَوْمُ الَّذِينَ جَاءُوكَ إِنِّي ذُو مَعْرِفَةٍ بِأَهْلِ يَثْرِبَ فَاجْتَمَعْنَا عِنْدَهُ مِنْ رَجُلٍ وَرَجُلَيْنِ فَلَمَّا نَظَرَ الْعَبَّاسُ فِي وُجُوهِنَا قَالَ: هَؤُلَاءِ قَوْمٌ لَا نَعْرِفُهُمْ ، هَؤُلَاءِ أَحْدَاثٌ ، فَقُلْنَا: يَا رَسُولَ اللَّهِ ، عَلَى مَا نُبَايِعُكَ ؟ قَالَ: " تُبَايعُونِي عَلَى السَّمْعِ وَالطَّاعَةِ فِي النَّشَاطِ ، وَالْكَسَلِ ، وَعَلَى النَّفَقَةِ فِي الْعُسْرِ ، وَالْيُسْرِ وَعَلَى الْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ ، وَعَلَى أَنْ تَقُولُوا فِي اللَّهِ لَا تَأْخُذْكُمْ لَوْمَةُ لَائِمٍ ، وَعَلَى أَنْ تَنْصُرُونِيَ إِذَا قَدِمْتُ عَلَيْكُمْ ، وَتَمْنَعُونِي مِمَّا تَمْنَعُونَ عَنْهُ أَنْفُسَكُمْ وَأَزْوَاجَكُمْ وَأَبْنَاءَكُمْ وَلَكُمُ الْجَنَّةُ " فَقُمْنَا نُبَايِعُهُ وَأَخَذَ بِيَدِهِ أَسْعَدُ بْنُ زُرَارَةَ وَهُوَ أَصْغَرُ السَّبْعِينَ إِلَّا أَنَّهُ قَالَ: رُوَيْدًا يَا أَهْلَ يَثْرِبَ ، إِنَّا لَمْ نَضْرِبْ إِلَيْهِ أَكْبَادَ الْمَطِيِّ إِلَّا وَنَحْنُ نَعْلَمُ أَنَّهُ رَسُولُ اللَّهِ وَأَنَّ إِخْرَاجَهُ الْيَوْمَ مُفَارَقَةُ الْعَرَبِ كَافَّةً وَقَتْلُ خِيَارِكُمْ وَأَنَّ يَعَضَّكُمُ السَّيْفُ فَإِمَّا أَنْتُمْ قَوْمٌ تَصْبِرُونَ عَلَيْهَا إِذَا مَسَّتْكُمْ وَعَلَى قَتْلِ خِيَارِكُمْ وَمُفَارَقَةِ الْعَرَبِ كَافَّةً ، فَخُذُوهُ وَأَجْرُكُمْ عَلَى اللَّهِ وَإِمَّا أَنْتُمْ تَخَافُونَ مِنْ أَنْفُسِكُمْ خِيفَةً فَذَرُوهُ فَهُوَ عُذْرٌ عِنْدَ اللَّهِ عَزَّ وَجَلَّ ، فَقَالُوا: يَا أَسْعَدُ أَمِطْ عَنَّا يَدَكَ فَوَاللَّهِ لَا نَذَرُ هَذِهِ الْبَيْعَةَ وَلَا نَسْتَقِيلُهَا ، قَالَ: فَقُمْنَا إِلَيْهِ رَجُلًا رَجُلًا فَأَخَذَ عَلَيْنَا لِيُعْطِيَنَا بِذَلِكَ الْجَنَّةَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ جَامِعٌ لِبَيْعَةِ الْعَقَبَةِ وَلَمْ يُخَرِّجَاهُ "

(2/733)

4311 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ شَرِيكٍ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ عَقِيلٍ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: " كَانَ بَيْنَ لَيْلَةِ الْعَقَبَةِ وَبَيْنَ مُهَاجَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَةُ أَشْهُرٍ ، أَوْ قَرِيبًا مِنْهَا وَكَانَتْ بَيْعَةُ الْأَنْصَارِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْعَقَبَةِ فِي ذِي الْحِجَّةِ ، وَقَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ فِي شَهْرِ رَبِيعٍ الْأَوَّلِ "

(2/734)

4312 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، ثنا سُفْيَانُ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، وَغَيْرِهِ ، عَنِ الشَّعْبِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلنُّقَبَاءِ مِنَ الْأَنْصَارِ: " تُؤْوُونِي وَتَمْنَعُونِي ؟ " قَالُوا: نَعَمْ ، فَمَا لَنَا ؟ قَالَ: " الْجَنَّةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(2/734)

4313 - حَدَّثَنَا أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ مُحَمَّدٍ الشَّعِيرِيُّ ، ثنا مُحَمَّدُ * بْنُ عِصَامٍ ، ثنا حَفْصُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ شُعْبَةَ بْنِ الْحَجَّاجِ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، أَنَّهُ قَالَ: " أَوَّلُ مَنْ قَدِمَ عَلَيْنَا الْمَدِينَةَ مِنَ الْمُهَاجِرِينَ مُصْعَبُ بْنُ عُمَيْرٍ وَابْنُ أُمِّ مَكْتُومٍ فَكَانُوا يُقْرِءُونَنَا فَقَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ قَرَأْتُ سِبِّحِ اسْمَ رَبِّكَ الْأَعْلَى وَسُوَرًا مِنَ الْمُفَصَّلِ ، ثُمَّ قَدِمَ سَعْدُ بْنُ مَالِكٍ وَعَمَّارُ بْنُ يَاسِرٍ ثُمَّ قَدِمَ عُمَرُ بْنُ الْخَطَّابِ فِي عِشْرِينَ ثُمَّ قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَا فَرِحْنَا بِشَيْءٍ فَرَحَنَا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَ النِّسَاءُ وَالصِّبْيَانُ يَسْعَوْنَ يَقُولُونَ: هَذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2158 (ج2/ص514) - ، وصوابه : "مَحْمَش" ، كما في ترجمته في تاريخ الإسلام (6 / 628) .

(2/735)

4314 - أَخْبَرَنَا أَبُو النَّصْرِ * أَحْمَدُ بْنُ الْفَضْلِ الْكَاتِبُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْخُزَامِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، قَالَ: قُلْتُ لِعُرْوَةَ بْنِ الزُّبَيْرِ: كَمْ لَبِثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ ؟ قَالَ: عَشْرُ سِنِينَ ، قُلْتُ: فَإِنَّ ابْنَ عَبَّاسٍ يَقُولُ: " لَبِثَ بِضْعَ عَشْرَةَ حَجَّةً " قَالَ: إِنَّمَا أَخَذَهُ مِنْ قَوْلِ الشَّاعِرِ ، قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: ثنا يَحْيَى بْنُ سَعِيدٍ قَالَ: سَمِعْتُ عَجُوزًا مِنَ الْأَنْصَارِ تَقُولُ: رَأَيْتُ ابْنَ عَبَّاسٍ يَخْتَلِفُ إِلَى صِرْمَةِ بْنِ قَيْسٍ يَتَعَلَّمُ مِنْهُ هَذِهِ الْأَبْيَاتَ:
ثَوَى فِي قُرَيْشٍ بِضْعَ عَشْرَةَ حَجَّةً ... يُذَكِّرُ لَوْ أَلْفَى صَدِيقًا مُوَاتِيَا
وَيَعْرِضُ فِي أَهْلِ الْمَوَاسِمِ نَفْسَهُ ... فَلَمْ يَرَ مَنْ يُؤْوِي وَلَمْ يَرَ دَاعِيَا
فَلَمَّا أَتَانَا وَاسْتَقَرَّتْ بِهِ النَّوَى ... وَأَصْبَحَ مَسْرُورًا بِطَيْبَةَ رَاضِيَا
وَأَصْبَحَ مَا يَخْشَى ظُلَامَةَ ظَالِمٍ ... بَعِيدٍ وَمَا يَخْشَى مِنَ النَّاسِ بَاغِيَا
بَذَلْنَا لَهُ الْأَمْوَالَ مِنْ جُلِّ مَالِنَا ... وَأَنْفُسَنَا عِنْدَ الْوَغَى وَالتَّأَسِّيَا
نُعَادِي الَّذِي عَادَى مِنَ النَّاسِ كُلِّهِمْ ... بِحَقٍّ وَإِنْ كَانَ الْحَبِيبُ الْمُوَاتِيَا
وَنَعْلَمُ أَنَّ اللَّهَ لَا شَيْءَ غَيْرُهُ ... وَأَنَّ كِتَابَ اللَّهِ أَصْبَحَ هَادِيَا "
[ص:736]
هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَهُوَ أَوْلَى مَا تَقُومُ بِهِ الْحُجَّةُ عَلَى مَقَامِ سَيِّدَنَا الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ بِضْعَ عَشْرَةَ سَنَةً
وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ :
__________
حاشية الشقيري :
* صوابه : "أَبُو الصَّقْرِ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6532 (ج6/ص279) - .

(2/735)

4315 - حَدَّثَنَاهُ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَمَّارِ بْنِ أَبِي عَمَّارٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمْسَ عَشْرَةَ سَنَةً بِمَكَّةَ ، سَبْعًا وَثَمَانِيًا يَرَى الضَّوْءَ ، وَيَسْمَعُ الصَّوْتَ ، وَأَقَامَ بِالْمَدِينَةِ عَشْرًا "

(2/736)


كتاب الهجرة - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

29 - كتاب الهجرة
وقد صح أكثر أخبارها عند الشيخين وأخرجا جميعا اختلاف الصحابة رضي الله عنهم في مقام رسول الله صلى الله عليه وسلم بمكة

(3/3)

4316 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا حُسَيْنُ بْنُ زَيْدٍ ، عَنْ شِهَابِ بْنِ عَبْدِ رَبِّهِ ، عَنْ عُمَرَ بْنِ عَلِيٍّ قَالَ: مَشَيْتُ مَعَ مُحَمَّدِ بْنِ عَلِيٍّ ، فَقَالَ: أَشْهَدُ أَنَّ أَبِي ، حَدَّثَنِي ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمْ ، " أَنَّ اللَّهَ عَزَّ وَجَلَّ عَمَّرَ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ ثَلَاثَ عَشْرَةَ سَنَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَقَدِ اتَّفَقَتِ الرِّوَايَاتُ عَلَى هَذِهِ مَعَ الرِّوَايَاتِ الَّتِي أَخْرَجَاهَا ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فَأَمَّا خَبَرُ أَنَسٍ ، وَمُعَاوِيَةَ وَإِنْ صَحَّتْ أَسَانِيدُهُمَا فِي عَشْرِ سِنِينَ فَلَيْسَ عَلَيْهِمَا الْقَوْلُ وَالْعَمَلُ "

(3/3)

4317 - أَخْبَرَنَا الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا عِيسَى بْنُ عُبَيْدٍ الْكِنْدِيُّ ، عَنْ غَيْلَانَ بْنِ عَبْدِ اللَّهِ الْعَامِرِيِّ ، عَنْ أَبِي زُرْعَةَ بْنِ عَمْرٍو ، عَنْ جَرِيرٍ ، أَنَّ النَّبِيَّ قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ أَوْحَى إِلَيَّ أَيُّ هَؤُلَاءِ الْبِلَادِ الثَّلَاثِ نَزَلْتَ فَهِيَ دَارُ هِجْرَتِكَ: الْمَدِينَةُ أَوِ الْبَحْرَيْنِ أَوْ قِنَّسْرِينُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/3)

4318 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا جَرِيرٌ ، عَنْ قَابُوسِ بْنِ أَبِي ظَبْيَانَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ [ص:4] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ: فَأُمِرَ بِالْهِجْرَةِ وَأُنْزِلَ عَلَيْهِ ": { وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَانًا نَصِيرًا } [الإسراء: 80] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/3)

4319 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، ثنا حُسَيْنُ بْنُ مُحَمَّدٍ الْمَرْوَزِيُّ ، ثنا شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ قَتَادَةَ قَوْلُهُ تَعَالَى: { وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ } [الإسراء: 80] " فَأَخْرَجَهُ اللَّهُ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ مُخْرَجَ صِدْقٍ ، وَأَدْخَلَهُ الْمَدِينَةَ مُدْخَلَ صِدْقٍ " ، قَالَ: " وَنَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ عَلِمَ أَنَّهُ لَا طَاقَةَ لَهُ بِهَذَا الْأَمْرِ إِلَّا بِسُلْطَانٍ ، فَسَأَلَ سُلْطَانًا نَصِيرًا لِكِتَابِ اللَّهِ وَحُدُودِ اللَّهِ ، وَلِفَرَائِضِ اللَّهِ ، وَلِإِقَامَةِ كِتَابِ اللَّهِ ، وَأَنَّ السُّلْطَانَ عِزَّةٌ مِنَ اللَّهِ جَعَلَهُ بَيْنَ أَظْهُرِ عِبَادِهِ ، وَلَوْلَا ذَلِكَ لَأَغَارَ بَعْضُهُمْ عَلَى بَعْضٍ ، وَأَكَلَ شَدِيدُهُمْ ضَعِيفَهُمْ "

(3/4)

4320 - أَخْبَرَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ ، وَأَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، قَالَا: أَخْبَرَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا مُوسَى الْأَنْصَارِيُّ ، ثنا سَعْدُ بْنُ سَعِيدٍ الْمَقْبُرِيُّ ، حَدَّثَنِي أَخِي ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اللَّهُمَّ إِنَّكَ أَخْرَجْتَنِي مِنْ أَحَبِّ الْبِلَادِ إِلَيَّ ، فَأَسْكِنِّي أَحَبَّ الْبِلَادِ إِلَيْكَ " ، فَأَسْكَنَهُ اللَّهُ الْمَدِينَةَ "
" هَذَا حَدِيثٌ رُوَاتُهُ مَدَنِيُّونَ مِنْ بَيْتِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ "

(3/4)

4321 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْمُسْلِمِينَ: " قَدْ أُرِيتُ دَارَ هِجْرَتِكُمْ ، أُرِيتُ سَبِخَةً ذَاتَ نَخْلٍ بَيْنَ لَابَتَيْنِ " وَهُمَا الْحَرَّتَانِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/4)

4322 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، ثنا زِيَادُ بْنُ الْخَلِيلِ التُّسْتَرِيُّ ، ثنا كَثِيرُ بْنُ يَحْيَى ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي بَلْجٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " شَرَى عَلِيٌّ نَفْسَهُ ، وَلَبِسَ ثَوْبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ نَامَ مَكَانَهُ ، وَكَانَ الْمُشْرِكُونَ يَرْمُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلْبَسَهُ بُرْدَةً ، وَكَانَتْ قُرَيْشٌ تُرِيدُ أَنْ تَقْتُلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَجَعَلُوا يَرْمُونَ عَلِيًّا ، وَيَرَوْنَهُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدْ لَبِسَ بُرْدَةً ، وَجَعَلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ يَتَضَوَّرُ ، فَإِذَا هُوَ عَلِيٌّ فَقَالُوا: إِنَّكَ لَلَئِيمٌ إِنَّكَ لَتَتَضَوَّرُ ، وَكَانَ صَاحِبُكَ لَا يَتَضَوَّرُ وَلَقَدِ اسْتَنْكَرْنَاهُ مِنْكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " ، وَقَدْ رَوَاهُ أَبُو دَاوُدَ الطَّيَالِسِيُّ وَغَيْرُهُ ، عَنْ أَبِي عَوَانَةَ بِزِيَادَةِ أَلْفَاظٍ

(3/5)

4323 - وَقَدْ حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عُبَيْدُ بْنُ قُنْفُذٍ الْبَزَّارُ ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ الْحِمَّانِيُّ ، ثنا قَيْسُ بْنُ الرَّبِيع ِ، ثنا حَكِيمُ بْنُ جُبَيْرٍ ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ قَالَ: " إِنَّ أَوَّلَ مَنْ شَرَى نَفْسَهُ ابْتِغَاءَ رِضْوَانِ اللَّهِ عَلِيُّ بْنُ أَبِي طَالِبٍ " وَقَالَ عَلِيٌّ عِنْدَ مَبِيتِهِ عَلَى فِرَاشِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شِعْرًا
[البحر الطويل]
وَقِيتُ بِنَفْسِي خَيْرَ مَنْ وَطِئَ الْحَصَا ... وَمَنْ طَافَ بِالْبَيْتِ الْعَتِيقِ وَبِالْحَجَرِ
رَسُولَ إِلَهٍ خَافَ أَنْ يَمْكُرُوا بِهِ ... فَنَجَّاهُ ذُو الطَّوْلِ الْإِلَهُ مِنَ الْمَكْرِ
وَبَاتَ رَسُولُ اللَّهِ فِي الْغَارِ آمِنًا ... مُوقًى وَفِي حِفْظِ الْإِلَهِ وَفِي سِتْرٍ
وَبِتُّ أُرَاعِيهُمْ وَلَمْ يَتَّهِمُونَنِي ... وَقَدْ وَطَّنْتُ نَفْسِي عَلَى الْقَتْلِ وَالْأَسْرِ

(3/5)

4324 - حَدَّثَنَا أَبُو بَكْرٍ (مُحَمَّدُ) بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ مُوسَى الْقُرَشِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ ، ثنا نُعَيْمُ بْنُ حَكِيمٍ ، ثنا أَبُو مَرْيَمَ الْأَسَدِيُّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا كَانَ اللَّيْلَةَ الَّتِي [ص:6] أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَبِيتَ عَلَى فِرَاشِهِ ، وَخَرَجَ مِنْ مَكَّةَ مُهَاجِرًا ، انْطَلَقَ بِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْأَصْنَامِ ، فَقَالَ: " اجْلِسْ " فَجَلَسْتُ إِلَى جَنْبِ الْكَعْبَةِ ، ثُمَّ صَعِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَنْكِبِي ثُمَّ قَالَ: " انْهَضْ " فَنَهَضْتُ بِهِ ، فَلَمَّا رَأَى ضَعْفِي تَحْتَهُ ، قَالَ: اجْلِسْ ، فَجَلَسْتُ ، فَأَنْزَلْتُهُ عَنِّي ، وَجَلَسَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ لِي: " يَا عَلِيُّ ، اصْعَدْ عَلَى مَنْكِبِي " فَصَعِدْتُ عَلَى مَنْكِبَيْهِ ، ثُمَّ نَهَضَ بِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَخُيِّلَ إِلَيَّ أَنِّي لَوْ شِئْتُ نِلْتُ السَّمَاءَ ، وَصَعِدْتُ إِلَى الْكَعْبَةِ ، وَتَنَحَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَلْقَيْتُ صَنَمَهُمُ الْأَكْبَرَ ، وَكَانَ مِنْ نُحَاسٍ مَوَتَّدًا بِأَوْتَادٍ مِنْ حَدِيدٍ إِلَى الْأَرْضِ ، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَالِجْهُ " فَعَالَجْتُهُ فَمَا زِلْتُ أُعَالِجُهُ ، وَيَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِيهْ إِيهْ " فَلَمْ أَزَلْ أُعَالِجُهُ حَتَّى اسْتَمْكَنْتُ مِنْهُ ، فَقَالَ: " دُقَّهُ " فَدَقَقْتُهُ فَكَسَرْتُهُ وَنَزَلْتُ
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسخة (أ) ، ولا في كتاب إتحاف المهرة - الحديث رقم 14876 (ج11/ص690) - .

(3/5)

4325 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الْحَمَّادِيُّ بِمَرْوَ * ، ثنا أَبُو يَعْقُوبَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ السَّرْخَسِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَلْقَمَةَ الْمَرْوَزِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ شُعْبَةَ ، وَمِسْعَرٍ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي الْبَخْتَرِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِجِبْرِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: " مَنْ يُهَاجِرُ مَعِي ؟ قَالَ: أَبُو بَكْرٍ الصِّدِّيقُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَالْمَتْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* هو : "علي بن محمد بن عبد الله بن محمد بن حبيب بن حماد" ، وترجمته في "سير أعلام النبلاء" (16 /48) ، و"لسان الميزان" (6 /22) .
- الحديث في كتاب إتحاف المهرة برقم 14299 (ج11/ص405) .

(3/6)

4326 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَتْ: لَمَّا تَوَجَّهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ ، وَمَعَهُ أَبُو بَكْرٍ ، حَمَلَ أَبُو بَكْرٍ مَعَهُ جَمِيعَ مَالِهِ خَمْسَةَ أَلْفٍ أَوْ سِتَّةَ أَلْفِ دِرْهَمٍ ، فَأَتَانِي جَدِّي أَبُو قُحَافَةَ وَقَدْ ذَهَبَ بَصَرُهُ ، فَقَالَ: إِنَّ هَذَا وَاللَّهِ قَدْ فَجَعَكُمْ بِمَالِهِ مَعَ نَفْسِهِ ، فَقُلْتُ: كَلَّا يَا أَبَتِ ، قَدْ تَرَكَ لَنَا خَيْرًا كَثِيرًا ، فَعَمَدْتُ إِلَى أَحْجَارٍ فَجَعَلْتُهُنَّ فِي كَوَّةِ الْبَيْتِ ، وَكَانَ أَبُو بَكْرٍ يَجْعَلُ [ص:7] أَمْوَالَهُ فِيهَا ، وَغُطِّيَتْ عَلَى الْأَحْجَارِ بِثَوْبٍ ، ثُمَّ جِئْتُ فَأَخَذْتُ بِيَدِهِ فَوَضَعْتُهَا عَلَى الثَّوْبِ ، فَقَالَ: أَمَّا إِذَا تَرَكَ هَذَا فَنِعْمَ ، قَالَتْ: " وَوَاللَّهِ مَا تَرَكَ قَلِيلًا وَلَا كَثِيرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/6)

4327 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أُنَبَّأْ مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا السَّرِيُّ بْنُ يَحْيَى ، ثنا مُحَمَّدُ بْنُ سِيرِينَ ، قَالَ: ذَكَرَ رِجَالٌ عَلَى عَهْدِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، فَكَأَنَّهُمْ فَضَلُّوا عُمَرَ عَلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: فَبَلَغَ ذَلِكَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: وَاللَّهِ لَلَيْلَةٌ مِنْ أَبِي بَكْرٍ خَيْرٌ مِنْ آلِ عُمَرَ ، وَلَيَوْمٌ مِنْ أَبِي بَكْرٍ خَيْرٌ مِنْ آلِ عُمَرَ ، لَقَدْ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَنْطَلِقَ إِلَى الْغَارِ وَمَعَهُ أَبُو بَكْرٍ ، فَجَعَلَ يَمْشِي سَاعَةً بَيْنَ يَدَيْهِ ، وَسَاعَةً خَلْفَهُ حَتَّى فَطِنَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا أَبَا بَكْرٍ ، مَا لَكَ تَمْشِي سَاعَةً بَيْنَ يَدَيْ وَسَاعَةً خَلْفِي ؟ " فَقَالَ: يَا رَسُولَ اللَّهِ ، أَذَكُرُ الطَّلَبَ فَأَمْشِي خَلْفَكَ ، ثُمَّ أَذَكَرُ الرَّصْدَ ، فَأَمْشِي بَيْنَ يَدَيْكَ ، فَقَالَ: " يَا أَبَا بَكْرٍ ، لَوْ كَانَ شَيْءٌ أَحْبَبْتَ أَنْ يَكُونَ بِكَ دُونِي ؟ " قَالَ: نَعَمْ ، وَالَّذِي بَعَثَكَ بِالْحَقِّ ، مَا كَانَتْ لِتَكُونَ مِنْ مُلِمَّةٍ إِلَّا أَنْ تَكُونَ بِي دُونَكَ ، فَلَمَّا انْتَهَيَا إِلَى الْغَارِ ، قَالَ أَبُو بَكْرٍ: مَكَانَكَ يَا رَسُولَ اللَّهِ ، حَتَّى أَسْتَبْرِئَ لَكَ الْغَارَ ، فَدَخَلَ وَاسْتَبْرَأَهُ حَتَّى إِذَا كَانَ فِي أَعْلَاهُ ذَكَرَ أَنَّهُ لَمْ يَسْتَبْرِئِ الْحُجْرَةَ ، فَقَالَ: مَكَانَكَ يَا رَسُولَ اللَّهِ ، حَتَّى أَسْتَبْرِئَ الْحُجْرَةَ ، فَدَخَلَ وَاسْتَبْرَأَ ، ثُمَّ قَالَ: انْزِلْ يَا رَسُولَ اللَّهِ ، فَنَزَلَ ، فَقَالَ عُمَرُ: وَالَّذِي نَفْسِي بِيَدِهِ لِتِلْكَ اللَّيْلَةُ خَيْرٌ مِنْ آلِ عُمَرَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، لَوْلَا إِرْسَالٌ فِيهِ وَلَمْ يُخَرِّجَاهُ "

(3/7)

4328 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ إِسْحَاقَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ بْنِ جَبَلَةَ التَّيْمِيُّ ، ثنا مُوسَى بْنُ الْمُشَاوِرِ ، ثنا عَبْدُ اللَّهِ بْنُ مُعَاذٍ الصَّنْعَانِيُّ ، عَنْ مَعْمَرِ بْنِ رَاشِدٍ ، عَنِ الزُّهْرِيِّ ، قَالَ: أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ مَالِكٍ الْمُدْلِجِيُّ ، وَهُوَ ابْنُ أَخِي سُرَاقَةَ بْنِ جُعْشُمٍ ، [ص:8] أَنَّ أَبَاهُ ، أَخْبَرَهُ أَنَّهُ ، سَمِعَ سُرَاقَةَ بْنَ جُعْشُمٍ يَقُولُ: جَاءَتْنَا رُسُلُ كُفَّارِ قُرَيْشٍ ، يَجْعَلُونَ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ دِيَةً ، لِكُلِّ وَاحِدٍ مِنْهُمَا لِمَنْ قَتَلَهُمَا أَوْ أَسَرَهُمَا ، فَبَيْنَا أَنَا جَالِسٌ فِي مَجْلِسٍ مِنْ مَجَالِسِ قَوْمِي مِنْ بَنِي مُدْلِجٍ ، أَقْبَلَ مِنْهُمْ رَجُلٌ حَتَّى قَامَ عَلَيْنَا ، فَقَالَ: يَا سُرَاقَةُ ، إِنِّي رَأَيْتُ آنِفًا أَسْوِدَةً بِالسَّاحِلِ ، أُرَاهَا مُحَمَّدًا وَأَصْحَابَهُ ، قَالَ سُرَاقَةُ: فَعَرَفْتُ أَنَّهُمْ هُمْ ، فَقُلْتُ لَهُمْ: إِنَّهُمْ لَيْسُوا بِهِمْ ، وَلَكِنِّي رَأَيْتُ فُلَانًا وَفُلَانًا انْطَلِقُوا بُغَاةً ، قَالَ: ثُمَّ مَا لَبِثْتُ فِي الْمَجْلِسِ إِلَّا سَاعَةً حَتَّى قُمْتُ فَدَخَلْتُ بَيْتِي ، فَأَمَرْتُ جَارِيَتِي أَنْ تُخْرِجَ إِلَيَّ فَرَسِي وَهِيَ مِنْ وَرَاءِ أَكَمَةٍ فَتَحْبِسَهَا عَلَيَّ ، وَأَخَذْتُ رُمْحِي فَخَرَجْتُ مِنْ ظَهْرِ الْبَيْتِ فَخَطَطْتُ بِزُجِّهِ إِلَى الْأَرْضِ ، وَحَفَفْتُ عَالِيَةَ الرُّمْحِ حَتَّى أَتَيْتُ فَرَسِي ، فَرَكِبْتُهَا فَرَفَعْتُهَا تُقَرِّبُ بِي حَتَّى رَأَيْتُ أَسْوَدَتَهُمَا ، فَلَمَّا دَنَوْتُ مِنْهُمْ حَيْثُ أَسْمَعَهُمُ الصَّوْتُ عَثَرَتْ بِي فَرَسِي ، فَخَرَرْتُ عَنْهَا ، فَقُمْتُ فَأَهْوَيْتُ بِيَدِي إِلَى كِنَانَتِي ، فَاسْتَخْرَجْتُ الْأَزْلَامَ ، فَاسْتَقْسَمْتُ بِهَا ، فَخَرَجَ الَّذِي أَكْرَهُ أَنْ لَا أَضُرَّهُمْ فَعَصَيْتُ الْأَزْلَامَ ، فَرَكِبْتُ فَرَسِي فَرَفَعْتُهَا تُقَرِّبُ بِي حَتَّى إِذَا دَنَوْتُ مِنْهُمْ " سَمِعْتُ قِرَاءَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ لَا يَلْتَفِتُ " وَأَبُو بَكْرٍ يُكْثِرُ الِالْتِفَاتَ ، فَسَاخَتْ يَدَا فَرَسِي فِي الْأَرْضِ حَتَّى بَلَغَتَا الرُّكْبَتَيْنِ ، فَخَرَرْتُ عَنْهَا ، ثُمَّ زَجَرَتْهَا ، فَنَهَضْتُ فَلَمْ تَكَدْ تُخْرِجُ يَدَيْهَا ، فَلَمَّا اسْتَوَتْ قَائِمَةً إِذَا لِأَثَرِ يَدَيْهَا عَنَانٌ سَاطِعٌ فِي السَّمَاءِ ، - قَالَ عَبْدُ اللَّهِ: يَعْنِي الدُّخَانَ الَّذِي يَكُونُ مِنْ غَيْرِ نَارٍ - ثُمَّ أَخْرَجْتُ الْأَزْلَامَ ، فَاسْتَقْسَمْتُ بِهَا ، فَخَرَجَ الَّذِي أَكْرَهُ أَنْ لَا أَضُرَّهُمَا ، فَنَادَيْتُهُمَا بِالْأَمَانِ فَوَقَفَا ، فَرَكِبْتُ فَرَسِي حَتَّى جِئْتُهُمَا فَوَقَعَ فِي نَفْسِي حِينَ لَقِيتُ مِنَ الْحَبْسِ عَلَيْهِمْ أَنْ سَيَظْهَرَ أَمْرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ لَهُ: إِنَّ قَوْمَكَ قَدْ جَعَلُوا فِيكَ الدِّيَةَ ، وَأَخْبَرْتُهُمْ مِنْ أَخْبَارِ سَفَرِهِمْ ، وَمَا يُرِيدُ النَّاسُ بِهِمْ ، وَعَرَضْتُ عَلَيْهُمُ الزَّادَ وَالْمَتَاعَ فَلَمْ يَرْزَءُونِي شَيْئًا ، وَلَمْ يَسْأَلُونِي إِلَّا أَنْ قَالُوا: أَخْفِ عَنَّا ، فَسَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَكْتُبَ لِي كِتَابَ مُوَادَعَةٍ آمَنُ بِهِ ، " فَأَمَرَ عَامِرَ بْنَ فُهَيْرَةَ مَوْلَى أَبِي بَكْرٍ " فَكَتَبَ لِي فِي رُقْعَةٍ مِنْ أُدُمٍ ثُمَّ مَضِيَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/7)

4329 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا اللَّيْثُ ، عَنْ عَقِيلٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَدِيِّ بْنِ الْحَمْرَاءَ الزُّهْرِيِّ ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى رَاحِلَتِهِ بِالْحَزْوَرَةِ ، يَقُولُ: " وَاللَّهِ إِنَّكِ لَخَيْرُ أَرْضِ اللَّهِ ، وَأَحَبُّ أَرْضِ اللَّهِ إِلَى اللَّهِ ، وَلَوْلَا أَنِّي أُخْرِجْتُ مِنْكِ مَا خَرَجْتُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/9)

4330 - أَخْبَرَنِي أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ ، ثنا عَلِيُّ بْنُ سَعِيدٍ * ، ثنا يُونُسُ بْنُ حَبِيبٍ ، ثنا أَبُو دَاوُدَ ، ثنا شُعْبَةُ ، عَنِ الْأَعْمَشِ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " لَمَّا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَكَّةَ ، قَالَ أَبُو بَكْرٍ: { إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ } [البقرة: 156] أُخْرِجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيَهْلِكَنَّ ، قَالَ: فَنَزَلَتْ هَذِهِ الْآيَةُ: { أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ } [الحج: 40] ، عَرَفَ أَبُو بَكْرٍ أَنَّهُ سَيَكُونُ قِتَالٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وفي نسخة "السخاوي" الخطية لإتحاف المهرة ، بينما جاء في النسخة (ج) ، وفي نسخة "ابن شاهين" الخطية لإتحاف المهرة : " أَخْبَرَنِي أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ بْنِ سَعِيدٍ" بدمج الراويين معاً في اسم واحد .

(3/9)

4331 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثنا مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مَسْرُوقُ بْنُ الْمَرْزُبَانِ ، ثنا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، قَالَ: قَالَ ابْنُ إِسْحَاقَ ، حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ ، وَمُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ حُسَيْنٍ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " لَمَّا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْغَارِ مُهَاجِرًا وَمَعَهُ أَبُو بَكْرٍ ، وَعَامِرُ بْنُ فُهَيْرَةَ ، مُرْدِفُهُ أَبُو بَكْرٍ وَخَلْفَهُ عَبْدُ اللَّهِ بْنُ أُرَيْقِطٍ اللَّيْثِيُّ فَسَلَكَ بِهِمَا أَسْفَلَ مِنْ مَكَّةَ ، ثُمَّ مَضَى بِهِمَا حَتَّى هَبَطَ بِهِمَا عَلَى السَّاحِلِ أَسْفَلَ مِنْ عُسْفَانَ ، ثُمَّ اسْتَجَازَ بِهِمَا عَلَى أَسْفَلَ أَمَجَ ، ثُمَّ عَارَضَ الطَّرِيقَ بَعْدَ أَنْ أَجَازَ قُدَيْدًا ، ثُمَّ سَلَكَ بِهِمَا الْحِجَازَ ، ثُمَّ أَجَازَ بِهِمَا ثَنِيَّةَ الْمِرَارِ ، ثُمَّ سَلَكَ بِهِمَا الْحَفْيَاءَ ، ثُمَّ أَجَازَ بِهِمَا مُدْلِجَةَ لِقْفٍ ، ثُمَّ اسْتَبْطَنَ بِهِمَا مُدْلِجَةَ مَجَاحٍ ، ثُمَّ سَلَكَ بِهِمَا مَذْحِجَ ، ثُمَّ بِبَطْنِ مَذْحِجَ مِنْ ذِي الْغُصْنِ ، ثُمَّ بِبَطْنِ ذِي كَشْدٍ ، ثُمَّ أَخَذَ الْجُبَاجِبَ ، ثُمَّ سَلَكَ ذِي سَلْمٍ مِنْ بَطْنٍ أَعْلَى مُدْلِجَةَ ، ثُمَّ أَخَذَ الْقَاحَةِ ثُمَّ هَبَطَ الْعَرْجِ ، ثُمَّ [ص:10] سَلَكَ ثَنِيَّةَ الْغَائِرِ ، عَنْ يَمِينِ رُكُوبِهِ ، ثُمَّ هَبَطَ بَطْنَ رِيمٍ فَقَدِمَ قُبَاءَ عَلَى بَنِي عَمْرِو بْنِ عَوْفٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/9)

4332 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَبُو الْوَلِيدِ ، ثنا عُبَيْدُ اللَّهِ بْنُ إِيَادِ بْنِ لَقِيطٍ ، ثنا إِيَادُ بْنُ لَقِيطٍ ، عَنْ قَيْسِ بْنِ النُّعْمَانِ قَالَ: لَمَّا انْطَلَقَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ مُسْتَخْفِينَ مَرَّا بِعَبْدٍ يَرْعَى غَنَمًا ، فَاسْتَسْقَيَاهُ مِنَ اللَّبَنِ ، فَقَالَ: مَا عِنْدِي شَاةٌ تُحْلَبُ غَيْرَ أَنَّ هَا هُنَا عَنَاقًا حَمَلَتْ أَوَّلَ الشِّتَاءِ ، وَقَدِ أَخْدَجَتْ وَمَا بَقِيَ لَهَا لَبَنٌ ، فَقَالَ: " ادْعُ بِهَا " فَدَعَا بِهَا ، فَاعْتَقَلَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَسَحَ ضَرْعَهَا ، وَدَعَا حَتَّى أَنْزَلَتْ ، قَالَ: وَجَاءَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِمِجَنٍّ فَحَلَبَ أَبَا بَكْرٍ ، ثُمَّ حَلَبَ فَسَقَى الرَّاعِيَ ، ثُمَّ حَلَبَ فَشَرِبَ ، فَقَالَ الرَّاعِي: بِاللَّهِ مَنْ أَنْتَ فَوَاللَّهِ مَا رَأَيْتُ مِثْلَكَ قَطُّ ، قَالَ: " أَوَ تُرَاكَ تَكْتُمُ عَلَيَّ حَتَّى أُخْبِرَكَ ؟ " قَالَ: نَعَمْ ، قَالَ: " فَإِنِّي مُحَمَّدٌ رَسُولُ اللَّهِ " فَقَالَ: أَنْتَ الَّذِي تَزْعُمُ قُرَيْشٌ أَنَّهُ صَابِئٌ ، قَالَ: " إِنَّهُمْ لَيَقُولُونَ ذَلِكَ " قَالَ: فَأَشْهَدُ أَنَّكَ نَبِيٌّ ، وَأَشْهَدُ أَنَّ مَا جِئْتَ بِهِ حَقٌّ ، وَأَنَّهُ لَا يَفْعَلُ مَا فَعَلْتَ إِلَّا نَبِيٌّ ، وَأَنَا مُتَّبِعُكَ ، قَالَ: " إِنَّكَ لَا تَسْتَطِيعُ ذَلِكَ يَوْمَكَ ، فَإِذَا بَلَغَكَ أَنِّي قَدْ ظَهَرْتُ فَأْتِنَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/10)

4333 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَمْرٍو الْأَحْمَسِيُّ ، بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ الْخَزَّازُ ، حَدَّثَنَا سُلَيْمَانُ بْنُ الْحَكَمِ بْنِ أَيُّوبَ بْنِ سُلَيْمَانَ بْنِ ثَابِتِ بْنِ بَشَّارٍ الْخُزَاعِيُّ ، ثنا أَخِي أَيُّوبُ بْنُ الْحَكَمِ ، وَسَالِمُ بْنُ مُحَمَّدٍ الْخُزَاعِيُّ جَمِيعًا ، عَنْ حِزَامِ بْنِ هِشَامٍ ، عَنْ أَبِيهِ هِشَامِ بْنِ حُبَيْشِ بْنِ خُوَيْلِدٍ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ مِنْ مَكَّةَ مُهَاجِرًا إِلَى الْمَدِينَةِ ، وَأَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، وَمَوْلَى أَبِي بَكْرٍ عَامِرُ بْنُ فُهَيْرَةَ ، وَدَلِيلُهُمَا اللَّيْثِيُّ عَبْدُ اللَّهِ بْنُ أُرَيْقِطٍ مَرُّوا عَلَى خَيْمَتِيْ أُمِّ مَعْبَدٍ الْخُزَاعِيَّةِ ، وَكَانَتِ امْرَأَةً بَرْزَةً جَلْدَةً تَحْتَبِي بِفِنَاءِ الْخَيْمَةِ ، ثُمَّ تَسْقِي وَتُطْعِمُ ، فَسَأَلُوهَا لَحْمًا وَتَمْرًا لِيَشْتَرُوا مِنْهَا ، فَلَمْ يُصِيبُوا عِنْدَهَا شَيْئًا مِنْ ذَلِكَ ، وَكَانَ الْقَوْمُ مُرْمِلِينَ مُسْنِتِينَ ، فَنَظَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى شَاةٍ فِي كَسْرِ الْخَيْمَةِ ، فَقَالَ: " مَا هَذِهِ الشَّاةُ يَا أُمَّ مَعْبَدٍ ؟ " [ص:11] قَالَتْ: شَاةٌ خَلَّفَهَا الْجَهْدُ عَنِ الْغَنَمِ ، قَالَ: " هَلْ بِهَا مِنْ لَبَنٍ ؟ " قَالَتْ: هِيَ أَجْهَدُ مِنْ ذَلِكَ ، قَالَ: " أَتَأْذَنِينَ لِي أَنْ أَحْلُبَهَا ؟ " قَالَتْ: بِأَبِي أَنْتَ وَأُمِّي ، إِنْ رَأَيْتَ بِهَا حَلْبًا فَاحْلُبْهَا ، فَدَعَا بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَمَسَحَ بِيَدِهِ ضَرْعَهَا ، وَسَمَّى اللَّهُ تَعَالَى ، وَدَعَا لَهَا فِي شَاتِهَا ، فَتَفَاجَّتْ عَلَيْهِ وَدَرَّتْ ، فَاجْتَرَّتْ فَدَعَا بِإِنَاءٍ يَرْبِضُ الرَّهْطُ فَحَلَبَ فِيهِ ثَجًّا حَتَّى عَلَاهُ الْبَهَاءُ ، ثُمَّ سَقَاهَا حَتَّى رَوِيَتْ وَسَقَى أَصْحَابَهُ حَتَّى رَوَوْا وَشَرِبَ آخِرَهُمْ حَتَّى أَرَاضُوا ، ثُمَّ حَلَبَ فِيهِ الثَّانِيَةَ عَلَى هَدَّةٍ حَتَّى مَلَأَ الْإِنَاءَ ، ثُمَّ غَادَرَهُ عِنْدَهَا ، ثُمَّ بَايَعَهَا وَارْتَحَلُوا عَنْهَا ، فَقَلَّ مَا لَبِثَتْ حَتَّى جَاءَهَا زَوْجُهَا أَبُو مَعْبَدٍ لِيَسُوقَ أَعْنُزًا عِجَافًا يَتَسَاوَكْنَ هُزَالًا مُخُّهُنَّ قَلِيلٌ ، فَلَمَّا رَأَى أَبُو مَعْبَدٍ اللَّبَنَ أَعْجَبَهُ ، قَالَ: مِنْ أَيْنَ لَكِ هَذَا يَا أُمَّ مَعْبَدٍ وَالشَّاءُ عَازِبٌ حَائِلٌ ، وَلَا حلوبَ فِي الْبَيْتِ ؟ قَالَتْ: لَا وَاللَّهِ إِلَّا أَنَّهُ مَرَّ بِنَا رَجُلٌ مُبَارَكٌ مِنْ حَالِهِ كَذَا وَكَذَا ، قَالَ: صِفِيهِ لِي يَا أُمَّ مَعْبَدٍ ، قَالَتْ: رَأَيْتُ رَجُلًا ظَاهِرَ الْوَضَاءَةِ ، أَبْلَجَ الْوَجْهِ ، حَسَنَ الْخَلْقِ ، لَمْ تَعِبْهُ ثَجْلَةٌ ، وَلَمْ تُزْرِيهِ صَعْلَةٌ ، وَسِيمٌ قَسِيمٌ ، فِي عَيْنَيْهِ دَعِجٌ ، وَفِي أَشْفَارِهِ وَطَفٌ ، وَفِي صَوْتِهِ صَهَلٌ ، وَفِي عُنُقِهِ سَطَعٌ ، وَفِي لِحْيَتِهِ كَثَاثَةٌ ، أَزَجُّ أَقْرَنُ ، إِنْ صَمَتَ فَعَلَيْهِ الْوَقَارُ ، وَإِنْ تَكَلَّمَ سَمَاهُ وَعَلَاهُ الْبَهَاءُ ، أَجْمَلُ النَّاسِ وَأَبْهَاهُ مِنْ بَعِيدٍ ، وَأَحْسَنُهُ وَأَجْمَلُهُ مِنْ قَرِيبٍ ، حُلْوُ الْمَنْطِقِ فَصْلًا ، لَا نَزْرٌ وَلَا هَذْرٌ ، كَأَنَّ مَنْطِقَهُ خَرَزَاتُ نَظْمٍ ، يَتَحَدَّرْنَ رَبْعَةٌ لَا تَشْنَأَهُ مِنْ طُولٍ ، وَلَا تَقْتَحِمُهُ عَيْنٌ مِنْ قِصَرٍ ، غُصْنٌ بَيْنَ غُصْنَيْنِ ، فَهُوَ أَنْضَرُ الثَّلَاثَةِ مَنْظَرًا وَأَحْسَنُهُمْ ، قَدْرًا لَهُ رُفَقَاءُ يَحُفُّونَ بِهِ ، إِنْ قَالَ: سَمِعُوا لِقَوْلِهِ ، وَإِنْ أَمَرَ تَبَادَرُوا إِلَى أَمْرِهِ ، مَحْفُودٌ مَحْشُودٌ لَا عَابِسٌ وَلَا مُفَنَّدٌ ، قَالَ أَبُو مَعْبَدٍ: هَذَا وَاللَّهِ صَاحِبُ قُرَيْشٍ الَّذِي ذُكِرَ لَنَا مِنْ أَمْرِهِ مَا ذُكِرَ ، وَلَقَدْ هَمَمْتُ أَنْ أَصْحَبَهُ ، وَلَأَفْعَلَنَّ إِنْ وَجَدْتُ إِلَى ذَلِكَ سَبِيلًا ، وَأَصْبَحَ صَوْتٌ بِمَكَّةَ عَالِيًا يَسْمَعُونَ الصَّوْتَ ، وَلَا يَدْرُونَ مَنْ صَاحِبُهُ وَهُوَ يَقُولُ:
[من أشعار من هواتف الجن - البحر الطويل]
جَزَى اللَّهُ رَبُّ النَّاسِ خَيْرَ جَزَائِهِ رَفِيقَيْنِ حَلَّا خَيْمَتَيْ أُمِّ مَعْبَدِ
هُمَا نَزَلَاهَا بِالْهُدَى وَاهْتَدَتْ بِهِ فَقَدْ فَازَ مَنْ أَمْسَى رَفِيقَ مُحَمَّدِ
فَيَا لَقُصَيٍّ مَا زَوَى اللَّهُ عَنْكُمُ بِهِ مِنْ فَعَالٍ لَا تُجَازَى وَسُؤْدُدِ
لِيَهْنِ أَبَا بَكْرٍ سَعَادَةُ جَدِّهِ بِصُحْبَتِهِ مَنْ يُسْعِدُ اللَّهُ يَسْعَدِ
[ص:12]
لِيَهْنِ بَنِي كَعْبٍ مَقَامُ فَتَاتِهِمْ وَمَقْعَدُهَا لِلْمُؤْمِنِينَ بِمَرْصَدِ
سَلُوا أُخْتَكُمْ عَنْ شَاتِهَا وَإِنَائِهَا فَإِنَّكُمُ إِنْ تَسْأَلُوا الشَّاةَ تَشْهَدِ
دَعَاهَا بِشَاةٍ حَائِلٍ فَتَحَلَّبَتْ عَلَيْهِ صَرِيحًا ضَرَّةَ الشَّاةِ مَزْبَدِ
فَغَادَرَهُ رَهْنًا لَدَيْهَا لِحَالِبٍ يُرَدِّدُهَا فِي مَصْدَرٍ بَعْدَ مَوْرِدِ . فَلَمَّا سَمِعَ حَسَّانٌ الْهَاتِفَ بِذَلِكَ ، شَبَّبَ يُجَاوِبُ الْهَاتِفَ ، فَقَالَ:
[من أشعار حسان بن ثابت - البحر الطويل]
لَقَدْ خَابَ قَوْمٌ زَالَ عَنْهُمْ نَبِيُّهُمْ وَقُدِّسَ مَنْ يَسْرِي إِلَيْهِمْ وَيَغْتَدِي
تَرَحَّلَ عَنْ قَوْمٍ فَضَلَّتْ عُقُولُهُمْ وَحَلَّ عَلَى قَوْمٍ بِنُورٍ مُجَدَّدِ
هَدَاهُمْ بِهِ بَعْدَ الضَّلَالَةِ رَبُّهُمْ فَأَرْشَدَهُمْ مَنْ يَتْبَعِ الْحَقَّ يَرْشُدِ
وَهَلْ يَسْتَوِي ضُلَّالُ قَوْمٍ تَسَفَّهُوا عَمًى وَهُدَاةٌ يَهْتَدُونَ بِمُهْتَدِ
وَقَدْ نَزَلَتْ مِنْهُ عَلَى أَهْلِ يَثْرِبٍ رِكَابُ هُدًى حَلَّتْ عَلَيْهِمْ بِأَسْعَدِ
نَبِيٌّ يَرَى مَا لَا يَرَى النَّاسُ حَوْلَهُ وَيَتْلُو كِتَابَ اللَّهِ فِي كُلِّ مَشْهَدِ
وَإِنْ قَالَ فِي يَوْمٍ مَقَالَةَ غَائِبٍ فَتَصْدِيقُهَا فِي الْيَوْمِ أَوْ فِي ضُحَى الْغَدِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَيُسْتَدَلُّ عَلَى صِحَّتِهِ وَصِدْقِ رُوَاتِهِ بِدَلَائِلَ ، فَمِنْهَا نُزُولُ الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْخَيْمَتَيْنِ مُتَوَاتِرًا فِي أَخْبَارٍ صَحِيحَةٍ ذَوَاتِ عَدَدٍ ، وَمِنْهَا أَنَّ الَّذِينَ سَاقُوا الْحَدِيثَ عَلَى وَجْهِهِ أَهْلُ الْخَيْمَتَيْنِ مِنِ الْأَعَارِيبِ الَّذِينَ لَا يُتَّهَمُونَ بِوَضْعِ الْحَدِيثِ وَالزِّيَادَةِ وَالنُّقْصَانِ ، وَقَدْ أَخَذُوهُ لَفْظًا بَعْدَ لَفْظٍ عَنْ أَبِي مَعْبَدٍ ، وَأُمِّ مَعْبَدٍ ، وَمِنْهَا أَنَّ لَهُ أَسَانِيدَ كَالْأَخْذِ بِالْيَدِ أَخْذِ الْوَلَدِ عَنْ أَبِيهِ ، وَالْأَبِ عَنْ جَدِّهِ لَا إِرْسَالٌ وَلَا وَهَنٌ فِي الرُّوَاةِ وَمِنْهَا أَنَّ الْحُرَّ بْنَ الصَّبَّاحِ النَّخَعِيَّ أَخَذَهُ عَنْ أَبِي مَعْبَدٍ كَمَا أَخَذَهُ وَلَدُهُ عَنْهُ ، فَأَمَّا الْإِسْنَادُ الَّذِي رَوَيْنَاهُ بِسِيَاقِةِ الْحَدِيثِ عَنِ الْكَعْبِيِّينَ فَإِنَّهُ إِسْنَادٌ صَحِيحٌ عَالٍ لِلْعَرَبِ الْأَعَارِبَةِ وَقَدْ عَلَوْنَا فِي حَدِيثِ الْحُرِّ بْنِ الصَّبَّاحِ

4334 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ عَوْدًا عَلَى بَدْءٍ ثنا الْحُسَيْنُ * بْنُ مُكْرَمٍ الْبَزَّارُ ، حَدَّثَنِي أَبُو أَحْمَدَ بِشْرُ بْنُ مُحَمَّدٍ السُّكَّرِيُّ ، ثنا عَبْدُ الْمَلِكِ بْنُ وَهْبٍ الْمَذْحِجِيُّ ، ثنا الْحُرُّ بْنُ [ص:13] الصَّيَّاحِ النَّخَعِيُّ ، عَنْ أَبِي مَعْبَدٍ الْخُزَاعِيِّ ، قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً مُهَاجِرًا فَذَكَرَ الْحَدِيثَ بِطُولِهِ مِثْلَ حَدِيثِ سُلَيْمَانَ بْنِ الْحَكَم ِ، وَأَمَّا حَدِيثُ الْخَيْمَتَيْنِ الْمَعْرُوفُ بِرُوَاتِهِ فَقَدْ

4335 - حَدَّثَنَاهُ أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، وَجَعْفَرُ بْنُ مُحَمَّدِ بْنِ سَوَّارٍ ، وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الدَّوْرَقِيُّ ، فِي آخَرِينَ ، قَالُوا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، وَأَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ الْبَاقَرْحِيُّ ، ثنا مُحَمَّدُ بْنُ جَرِيرٍ ، قَالُوا: ثنا مُكْرَمُ بْنُ مُحْرِزٍ ، ثُمَّ سَمِعْتُ الشَّيْخَ الصَّالِحَ أَبَا بَكْرٍ مُحَمَّدَ بْنَ جَعْفَرِ بْنَ حَمْدَانَ الْبَزَّارَ الْقَطِيعِيَّ ، يَقُولُ: ثنا مُكْرَمُ بْنُ مُحْرِزٍ ، عَنْ أَبِيهِ ، " فَذَكَرُوا الْحَدِيثَ بِطُولِهِ بِنَحْوٍ مِنْ حَدِيثِ أَبِي مَعْبَدٍ فَقُلْتُ لِشَيْخِنَا أَبِي بَكْرٍ الْقَطِيعِيِّ: سَمِعَهُ الشَّيْخُ مِنْ مُكْرَمٍ ؟ قَالَ: إِي وَاللَّهِ حَجَّ بِي أَبِي وَأَنَا ابْنُ سَبْعِ سِنِينَ ، فَأَدْخَلَنِي عَلَى مُكْرَمِ بْنِ مُحْرِزٍ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 17845 (ج14/ص379) - .

(3/10)

4336 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا مُوسَى بْنُ الْمُشَاوِرِ ، ثنا عَبْدُ اللَّهِ بْنُ مُعَاذٍ الصَّنْعَانِيُّ ، ثنا مَعْمَرُ بْنُ رَاشِدٍ ، عَنِ الزُّهْرِيِّ ، قَالَ: أَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ ، أَنَّهُ سَمِعَ الزُّبَيْرَ يَذْكُرُ ، " أَنَّهُ لَقِيَ الرَّكْبَ مِنَ الْمُسْلِمِينَ كَانُوا تِجَارًا بِالشَّامِ قَافِلِينَ مِنْ مَكَّةَ عَارَضُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْرٍ بِثِيَابٍ بِيضٍ حِينَ سَمِعُوا بِخُرُوجِهِمْ ، فَلَمَّا سَمِعَ الْمُسْلِمُونَ بِالْمَدِينَةِ بِمَخْرَجِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانُوا يَغْدُونَ كُلَّ غَدَاةٍ إِلَى الْحَرَّةِ ، فَيَنْتَظِرُونَهُ حَتَّى يُؤْذِيَهُمْ حَرُّ الظَّهِيرَةِ ، فَانْقَلَبُوا يَوْمًا بَعْدَمَا أَطَالُوا انْتِظَارَهُ ، فَلَمَّا آوَوْا إِلَى بُيُوتِهِمْ أَوْفَى رَجُلٌ مِنْ يَهُودَ أَطْمًا مِنْ آطَامِهِمْ لَيَنْظُرُ إِلَيْهِ ، فَبَصُرَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ مُبَيَّضِينَ يَزُولُ بِهِمُ السَّرَابُ ، فَلَمْ يَمْلِكِ الْيَهُودِيُّ أَنْ قَالَ بِأَعْلَى صَوْتِهِ: يَا مَعْشَرَ الْعَرَبِ ، هَذَا صَاحِبُكُمُ الَّذِي تَنْتَظِرُونَ ، فَثَارَ الْمُسْلِمُونَ إِلَى السِّلَاحِ ، فَتَلَقَّوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِظَهْرِ الْحَرَّةِ "
[ص:14]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/13)

4337 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، ثنا زَيْدُ بْنُ أَسْلَمَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسْجِدَ بَنِي عَمْرِو بْنِ عَوْفٍ وَهُوَ مَسْجِدُ قُبَاءَ يُصَلِّي فِيهِ ، فَدَخَلَ عَلَيْهِ رِجَالٌ مِنَ الْأَنْصَارِ يُسَلِّمُونَ عَلَيْهِ ، قَالَ ابْنُ عُمَرَ: وَدَخَلَ مَعَهُمْ صُهَيْبٌ ، فَسَأَلْتُهُ كَيْفَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ إِذَا سُلِّمَ عَلَيْهِ وَهُوَ فِي الصَّلَاةِ ؟ قَالَ: " كَانَ يُشِيرُ بِيَدِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/14)

4338 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ بِبَغْدَادَ ، وَعَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ قَالَا: ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثنا مُجَمِّعُ بْنُ يَعْقُوبَ ، حَدَّثَنِي مُحَمَّدُ بْنُ سُلَيْمَانَ الْحِزَامِيُّ ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ يُحَدِّثُ ، عَنْ أَبِيهِ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ خَرَجَ حَتَّى يَأْتِيَ هَذَا الْمَسْجِدَ - يَعْنِي مَسْجِدَ قُبَاءَ - فَيُصَلِّيَ فِيهِ كَانَ كَعَدْلِ عَمْرَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/14)

4339 - (حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ) ، أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِيِنِيُّ ، ثنا حَمَّادُ بْنُ أُسَامَةَ ، ثنا هَاشِمُ بْنُ هَاشِمٍ ، قَالَ: سَمِعْتُ عَامِرَ بْنَ سَعْدٍ ، وَعَائِشَةَ بِنْتَ سَعْدٍ ، يَقُولَانِ: سَمِعْنَا سَعْدًا يَقُولُ: " لِأَنْ أُصَلِّيَ فِي مَسْجِدِ قُبَاءَ أَحَبُّ إِلَيَّ مِنْ أَنْ أُصَلِّيَ فِي مَسْجِدِ بَيْتِ الْمَقْدِسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 5059 (ج5/ص132) - .

(3/14)

4340 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، [ص:15] ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ: " شَهِدْتُ يَوْمَ دَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ فَلَمْ أَرَ يَوْمًا أَحْسَنَ وَلَا أَضْوَءَ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/14)

4341 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " وَمَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى قَدِمَ الْمَدِينَةَ ، وَخَرَجَ النَّاسُ حَتَّى دَخَلْنَا فِي الطَّرِيقِ ، وَصَاحَ النِّسَاءُ وَالْخُدَّامُ وَالْغِلْمَانُ ، جَاءَ مُحَمَّدٌ رَسُولُ اللَّهِ اللَّهُ أَكْبَرُ ، جَاءَ مُحَمَّدٌ رَسُولُ اللَّهِ ، فَلَمَّا أَصْبَحَ انْطَلَقَ فَنَزَلَ حَيْثُ أُمِرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/15)

4342 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا هَوْذَةُ بْنُ خَلِيفَةَ ، ثنا عَوْفُ بْنُ أَبِي جَمِيلَةَ ، عَنْ زُرَارَةَ بْنِ أَبِي أَوْفَى * ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَّامٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا وَرَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ انْجَفَلَ النَّاسُ إِلَيْهِ ، وَقِيلَ قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَجِئْتُ فِي النَّاسِ لِأَنْظُرُ ، فَلَمَّا تَبَيَّنْتُ وَجْهَهُ عَرَفْتُ أَنَّ وَجْهَهُ لَيْسَ بِوَجْهٍ كَذَّابٍ ، وَكَانَ أَوَّلُ شَيْءٍ سَمِعْتُهُ يَتَكَلَّمُ أَنْ قَالَ: " يَا أَيُّهَا النَّاسُ ، أَفْشُوا السَّلَامَ ، وَأَطْعِمُوا الطَّعَامَ ، وَصِلُوا الْأَرْحَامَ ، وَصَلُّوا وَالنَّاسُ نِيَامٌ تَدْخُلُوا الْجَنَّةَ بِسَلَامٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "زُرَارَةَ بْنِ أَوْفَى" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 7179 (ج6/ص676) - .

(3/15)

4343 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، ثنا حَشْرَجُ بْنُ نُبَاتَةَ ، عَنْ سَعِيدِ بْنِ جُمْهَانَ ، عَنْ سَفِينَةَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: لَمَّا بَنَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ جَاءُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِحَجَرٍ فَوَضَعَهُ ، ثُمَّ جَاءَ عُمَرُ بِحَجَرٍ فَوَضَعَهُ ، ثُمَّ جَاءَ عُثْمَانُ بِحَجَرٍ فَوَضَعَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَؤُلَاءِ وُلَاةُ الْأَمْرِ مِنْ بَعْدِي هَذَا "
" حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/15)

4344 - حَدَّثَنَا أَبُو الْحَسَنِ * مُحَمَّدُ بْنُ أَحْمَدَ الْخَيَّاطُ بِبَغْدَادَ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّازُ ** ، ثنا أَبُو مَعْمَرٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ أَبِيهِ [عَنْ] سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَخْطَأَ النَّاسُ فِي الْعَدَدِ مَا عَدُّوا مِنْ بَيْعَتِهِ ، وَلَا مِنْ وَفَاتِهِ ، إِنَّمَا عَدُّوا مِنْ مَقْدَمِهِ الْمَدِينَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو الْحُسَيْنِ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 6227 (ج6/ص119) - .
** صوابه : "البزار" ، كما جاء في النسخة (أ) .
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة ، ومن المطبوع .

(3/16)

4345 - حَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ سَهْلِ بْنِ عَسْكَرٍ ، ثنا ابْنُ أَبِي مَرْيَمَ ، ثنا مُحَمَّدُ بْنُ مُسْلِمٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ التَّارِيخُ فِي السَّنَةِ الَّتِي قَدِمَ فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ وَفِيهَا وُلِدَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/16)

4346 - حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عُثْمَانَ بْنِ عُبَيْدِ اللَّهِ أَبِي رَافِعٍ ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ يَقُولُ: جَمَعَ عُمَرُ النَّاسَ فَسَأَلَهُمْ مِنْ أَيِّ يَوْمٍ يُكْتَبُ التَّارِيخُ ؟ فَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ: " مِنْ يَوْمِ هَاجَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَرَكَ أَرْضَ الشِّرْكِ " فَفَعَلَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/16)

4347 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، الْعَدْلُ ، بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، ثنا عَلِيُّ بْنُ قَادِمٍ ، ثنا عَلِيُّ بْنُ صَالِحِ بْنِ حَيٍّ ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ ، عَنْ جُمَيْعِ بْنِ عُمَيْرٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا وَرَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ آخَى بَيْنَ أَصْحَابِهِ ، فَجَاءَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ تَدْمَعُ عَيْنَاهُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، آخَيْتَ بَيْنَ أَصْحَابِكَ وَلَمْ تُؤَاخِ بَيْنِي وَبَيْنَ أَحَدٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَلِيُّ ، أَنْتَ أَخِي فِي الدُّنْيَا وَالْآخِرَةِ " [ص:17]
تَابَعَهُ سَالِمُ بْنُ أَبِي حَفْصَةَ ، عَنْ جُمَيْعٍ بِزِيَادَةٍ فِي السِّيَاقِ :

(3/16)

4348 - حَدَّثَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ النَّحْوِيُّ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا إِسْحَاقُ بْنُ بِشْرٍ الْكَاهِلِيُّ ، ثنا مُحَمَّدُ بْنُ فُضَيْلِ ، عَنْ سَالِمِ بْنِ أَبِي حَفْصَةَ ، عَنْ جُمَيْعِ بْنِ عُمَيْرٍ التَّيْمِيِّ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آخَى بَيْنَ أَصْحَابِهِ ، فَآخَى بَيْنَ أَبِي بَكْرٍ وَعُمَرَ ، وَبَيْنَ طَلْحَةَ وَالزُّبَيْرِ ، وَبَيْنَ عُثْمَانَ بْنِ عَفَّانَ وَعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، فَقَالَ عَلِيٌّ: يَا رَسُولَ اللَّهِ ، إِنَّكَ قَدْ آخَيْتَ بَيْنَ أَصْحَابِكَ فَمَنْ أَخِي ؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَا تَرْضَى يَا عَلِيُّ أَنْ أَكُونَ أَخَاكَ ؟ " قَالَ ابْنُ عُمَرَ: وَكَانَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ جَلْدًا شُجَاعًا ، فَقَالَ عَلِيٌّ: بَلَى يَا رَسُولَ اللَّهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتَ أَخِي فِي الدُّنْيَا وَالْآخِرَةِ "

(3/17)

4349 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، وَأَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْقَطَّانُ ، قَالَا: ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَلِيُّ بْنُ عَاصِمٍ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي حَرْبٍ ،
وَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا مُحَمَّدُ بْنُ عَمْرِو الْجُرَشِيُّ * ، ثنا يَحْيَى بْنُ يَحْيَى ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ ، قَالَ: حَدَّثَنِي طَلْحَةُ الْبَصْرِيُّ قَالَ: كَانَ الرَّجُلُ مِنَّا إِذَا قَدِمَ الْمَدِينَةَ فَكَانَ لَهُ بِهَا عَرِيفٌ نَزَلَ عَلَى عَرِيفِهِ ، وَإِنْ لَمْ يَكُنْ لَهُ بِهَا عَرِيفُ نَزَلَ الصُّفَّةَ ، فَقَدِمْتُ فَنَزَلَتِ الصُّفَّةَ ، فَكَانَ يَجْرِي عَلَيْنَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلَّ يَوْمٍ مُدٌّ مِنْ تَمْرٍ بَيْنَ اثْنَيْنِ ، وَيَكْسُونَا الْخُنُفَ ، فَصَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْضَ صَلَاةِ النَّهَارِ ، فَلَمَّا سَلَّمَ نَادَاهُ أَهْلُ الصُّفَّةِ يَمِينًا وَشِمَالًا: يَا رَسُولَ اللَّهِ ، أَحْرَقَ بُطُونَنَا التَّمْرُ ، وَتَخَرَّقَتْ عَنَّا الْخُنُفُ ، فَمَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مِنْبَرِهِ فَصَعِدَهُ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، ثُمَّ ذَكَرَ الشِّدَّةَ مَا لَقِيَ مِنْ قَوْمِهِ حَتَّى ، قَالَ: " وَلَقَدْ أَتَى عَلَيَّ وَعَلَى صَاحِبِي بِضْعَ عَشْرَةَ وَمَا لِي وَلَهُ طَعَامٌ إِلَّا الْبَرِيرَ " قَالَ: قُلْتُ لِأَبِي حَرْبٍ: وَأَيُّ شَيْءٍ الْبَرِيرُ ؟ قَالَ: طَعَامُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمْرُ الْأَرَاكِ " فَقَدِمْنَا عَلَى إِخْوَانِنَا هَؤُلَاءِ مِنَ الْأَنْصَارِ وَعِظَمُ طَعَامِهِمُ التَّمْرُ فَوَاسَوْنَا فِيهِ ، وَاللَّهِ لَوْ أَجِدُ لَكُمُ الْخُبْزَ وَاللَّحْمَ لَأَشْبَعْتُكُمْ مِنْهُ ، وَلَكِنْ عَسَى أَنْ تُدْرِكُوا زَمَانًا حَتَّى يُغْدَى عَلَى أَحَدِكُمْ بِجَفْنَةٍ [ص:18] وَيُرَاحُ عَلَيْهِ بِأُخْرَى " قَالَ: فَقَالُوا: يَا رَسُولَ اللَّهِ ، أَنَحْنُ الْيَوْمَ خَيْرٌ أَمْ ذَاكَ الْيَوْمَ ؟ قَالَ: " بَلْ أَنْتُمُ الْيَوْمَ خَيْرٌ ، أَنْتُمُ الْيَوْمَ مُتَحَابُّونَ ، وَأَنْتُمْ يَوْمَئِذٍ يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ " أُرَاهُ ، قَالَ: " مُتَبَاغِضُونَ "
" هَذَا لَفْظُ حَدِيثِ أَبِي سَهْلٍ الْقَطَّانِ ، وَحَدِيثُ يَحْيَى بْنِ يَحْيَى عَلَى الِاخْتِصَارِ ، هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحَرَشِيُّ" ، كما جاء في النسخة (أ) ، وكما في "الإكمال لابن ماكولا" (2 /239) ، وفي ترجمته في "تاريخ الإسلام" (6 /819) ، وأما في كتاب إتحاف المهرة - الحديث رقم 6660 (ج6/ص368) - فقد تصحفت إلى "الْحَرْبِيُّ" .

(3/17)

4350 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ عُمَرَ بْنِ ذَرٍّ ، ثنا مُجَاهِدٌ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ أَهْلُ الصُّفَّةِ أَضْيَافَ الْإِسْلَامِ لَا يَأْوُونَ إِلَى أَهْلٍ وَلَا مَالٍ ، وَوَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِنْ كُنْتُ لَأَعْتَمِدُ بِكَبِدِي إِلَى الْأَرْضِ مِنَ الْجُوعِ ، وَأَشَدُّ الْحَجَرَ عَلَى بَطْنِي مِنَ الْجُوعِ ، وَلَقَدْ قَعَدْتُ يَوْمًا عَلَى ظَهْرِ طَرِيقِهِمُ الَّذِي يَخْرُجُونَ فِيهِ ، فَمَرَّ بِي أَبُو بَكْرٍ فَسَأَلْتُهُ عَنْ آيَةٍ مِنْ كِتَابِ اللَّهِ مَا أَسْأَلُهُ إِلَّا لِيَسْتَتْبِعْنِي ، فَمَرَّ وَلَمْ يَفْعَلْ ، ثُمَّ مَرَّ عُمَرُ فَسَأَلْتُهُ عَنْ آيَةٍ مِنْ كِتَابِ اللَّهِ تَعَالَى مَا أَسْأَلُهُ إِلَّا لِيَسْتَتْبِعْنِي ، فَمَرَّ وَلَمْ يَفْعَلْ ، ثُمَّ مَرَّ أَبُو الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَبَسَّمَ حِينَ رَآنِي ، وَقَالَ: " أَبَا هُرَيْرَةَ " قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ ، فَقَالَ: " الْحَقْ " وَمَضَى ، فَاتَّبَعْتُهُ ، وَدَخَلَ مَنْزِلَهُ ، فَاسْتَأْذَنْتُهُ ، فَأَذِنَ لِي ، فَوَجَدَ لَبَنًا فِي قَدَحٍ ، فَقَالَ: " مِنْ أَيْنَ لَكُمْ هَذَا اللَّبَنُ ؟ " قِيلَ: أَهْدَاهُ لَنَا فُلَانٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَبَا هُرَيْرَةَ " فَقُلْتُ: لَبَّيْكَ ، قَالَ: " الْحَقْ أَهْلَ الصُّفَّةِ فَادْعُهُمْ فَهُمْ أَضْيَافُ الْإِسْلَامِ ، لَا يَأْوُونَ عَلَى أَهْلٍ ، وَلَا عَلَى مَالٍ " إِذَا أَتَتْهُ صَدَقَةٌ بَعَثَ بِهَا إِلَيْهِمْ ، وَلَمْ يَتَنَاوَلْ مِنْهَا شَيْئًا ، وَإِذَا أَتَتْهُ هَدِيَّةٌ أَرْسَلَ إِلَيْهِمْ فَأَصَابَ مِنْهَا ، وَأَشْرَكَهُمْ فِيهَا ، فَسَاءَنِي ذَلِكَ ، وَقُلْتُ: مَا هَذَا الْقَدَحُ بَيْنَ أَهْلِ الصُّفَّةِ وَأَنَا رَسُولُهُ إِلَيْهِمْ ، فَيَأْمُرُنِي أَنْ أُدَوِّرُهُ عَلَيْهِمْ ، فَمَا عَسَى أَنْ يُصِيبَنِي مِنْهُ وَقَدْ كُنْتُ أَرْجُو أَنْ يُصِيبَنِي مِنْهُ مَا يُغْنِينِي ؟ وَلَمْ يَكُنْ بُدٌّ مِنْ طَاعَةِ اللَّهِ ، وَطَاعَةِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَتَيْتُهُمْ فَدَعَوْتُهُمْ ، فَلَمَّا دَخَلُوا عَلَيْهِ وَأَخَذُوا مَجَالِسَهُمْ ، قَالَ: " أَبَا هِرٍّ خُذِ الْقَدَحَ فَأَعْطِهِمْ " فَأَخَذْتُ الْقَدَحَ فَجَعَلْتُ أُنَاوِلُهُ الرَّجُلَ فَيَشْرَبُ حَتَّى يُرْوَى ، ثُمَّ يَرُدَّهُ وَأُنَاوِلُهُ الْآخَرَ فَيَشْرَبُ حَتَّى انْتَهَيْتُ بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ رُوِيَ الْقَوْمُ كُلُّهُمْ ، فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقَدَحَ فَوَضَعَهُ عَلَى يَدَيْهِ ، ثُمَّ رَفَعَ رَأْسَهُ إِلَيَّ فَتَبَسَّمَ ، وَقَالَ: " يَا أَبَا هِرٍّ " ، فَقُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ ، فَقَالَ: " اقْعُدْ فَاشْرَبْ " فَشَرِبْتُ ، ثُمَّ قَالَ: " اشْرَبْ " فَشَرِبْتُ ، ثُمَّ قَالَ: " اشْرَبْ " فَشَرِبْتُ ، فَلَمْ أَزَلْ أَشْرَبُ [ص:19] وَيَقُولُ: " اشْرَبْ " حَتَّى قُلْتُ: وَالَّذِي بَعَثَكَ بِالْحَقِّ مَا أَجِدُ لَهُ مَسْلَكًا فَأَخَذَ الْقَدَحَ فَحَمِدَ اللَّهَ وَسَمَّى ، ثُمَّ شَرِبَ " صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(3/18)

4351 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، عَنْ فُضَيْلِ بْنِ غَزْوَانَ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَقَدْ كَانَ أَصْحَابُ الصُّفَّةِ سَبْعِينَ رَجُلًا مَا لِهُمْ أَرْدِيَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " ، قَالَ الْحَاكِمُ: " تَأَمَّلْتُ هَذِهِ الْأَخْبَارَ الْوَارِدَةَ فِي أَهْلِ الصُّفَّةِ فَوَجَدْتُهُمْ مِنْ أَكَابِرِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ وَرَعًا وَتَوَكُّلًا عَلَى اللَّهِ عَزَّ وَجَلَّ وَمُلَازَمَةً لِخِدْمَةِ اللَّهِ وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، اخْتَارَهُ اللَّهُ تَعَالَى لَهُمْ مَا اخْتَارَهُ لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمَسْكَنَةِ ، وَالْفَقْرِ ، وَالتَّضَرُّعِ لِعِبَادَةِ اللَّهِ عَزَّ وَجَلَّ ، وَتَرْكِ الدُّنْيَا لِأَهْلِهَا ، وَهُمُ الطَّائِفَةُ الْمُنْتَمِيَةُ إِلَيْهُمُ الصُّوفِيَّةُ قَرْنًا بَعْدَ قَرْنٍ ، فَمَنْ جَرَى عَلَى سُنَّتِهِمْ وَصَبْرِهِمْ عَلَى تَرْكِ الدُّنْيَا وَالْأُنْسِ بِالْفَقْرِ ، وَتَرْكِ التَّعَرُّضِ لِلسُّؤَالِ فَهُمْ فِي كُلِّ عَصْرٍ بِأَهْلِ الصُّفَّةِ مُقْتَدُونَ وَعَلَى خَالِقِهِمْ مُتَوَكِّلُونَ "

(3/19)

4352 - وَقَدْ حَدَّثَنَا شَيْخُ التَّصَوُّفِ فِي عَصْرِهِ أَبُو مُحَمَّدٍ جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثنا أَبُو أَحْمَدَ الْجُرَيْرِيُّ ، قَالَ: سَمِعْتُ سَهْلَ بْنَ عَبْدِ اللَّهِ التُّسْتَرِيَّ يَقُولُ: " لَمَّا بَعَثَ اللَّهُ عَزَّ وَجَلَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فِي الدُّنْيَا سَبْعَةُ أَصْنَافٍ مِنَ النَّاسِ: الْمُلُوكُ ، وَالْمُزَارِعُونَ ، وَأَصْحَابُ الْمَوَاشِي ، وَالتُّجَّارُ ، وَالصُّنَّاعُ ، وَالْأُجَرَاءُ ، وَالضُّعَفَاءُ ، وَالْفُقَرَاءُ لَمْ يَأْمُرْ أَحَدًا مِنْهُمْ أَنْ يَنْتَقِلَ مِمَّا هُوَ فِيهِ ، وَلَكِنْ أَمَرَهُمْ بِالْعِلْمِ وَالْيَقِينِ وَالتَّقْوَى وَالتَّوَكُّلِ فِي جَمِيعِ مَا كَانُوا فِيهِ " ، قَالَ سَهْلٌ رَحْمَةُ اللَّهِ عَلَيْهِ: " وَيَنْبَغِي لِلْعَاقِلِ أَنْ يَقُولَ: مَا يَنْبَغِي لِي بَعْدَ عِلْمِي بِأَنِّي عَبْدُكَ أَنْ أَرْجُوَ وأُؤَمِّلَ غَيْرَكَ ، وَلَا أَتَوَهُّمْ عَلَيْكَ إِذْ خَلَقْتَنِي وَصَوَّرْتَنِي عَبْدًا لَكَ أَنْ تَكِلْنِي إِلَى نَفْسِي أَوْ تُوَلِّي أُمُورِي غَيْرَكَ "
قَالَ الْحَاكِمُ: " وَقَدْ وَصَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الطَّائِفَةَ بِمَا [ص:20] خَصَّهُمُ اللَّهُ تَعَالَى بِهِ مِنْ بَيْنِ الطَّوَائِفِ بِصِفَاتٍ فَمَنْ وُجِدَتْ فِيهِ تِلْكَ الصِّفَاتُ اسْتَحَقَّ بِهَا اسْمَ التَّصَوُّفِ "

(3/19)

4353 - أَخْبَرَنَا أَبُو عَمْرِو عُثْمَانُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ بْنُ السَّمَّاكِ حَقًّا بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرٍ الزِّبْرِقَانُ ، ثنا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الشَّافِعِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، وَضَمْرَةُ بْنُ رَبِيعَةَ ، عَنْ حَمَّادِ بْنِ أَبِي حُمَيْدٍ ، عَنْ مَكْحُولٍ ، عَنْ عِيَاضِ بْنِ سُلَيْمَانَ ، وَكَانَتْ لَهُ صُحْبَةٌ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خِيَارُ أُمَّتِي فِيمَا أَنْبَأَنِي الْمَلَأُ الْأَعْلَى ، قَوْمٌ يَضْحَكُونَ جَهْرًا فِي سَعَةِ رَحْمَةِ رَبِّهِمْ عَزَّ وَجَلَّ ، وَيَبْكُونَ سِرًّا مِنْ خَوْفِ شِدَّةِ عَذَابِ رَبِّهِمْ عَزَّ وَجَلَّ ، يَذْكُرُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ فِي الْبُيُوتِ الطَّيِّبَةِ - الْمَسَاجِدِ - وَيَدْعُونَهُ بِأَلْسِنَتِهِمْ رَغَبًا وَرَهَبًا ، وَيَسْأَلُونَهُ بِأَيْدِيهِمْ خَفْضًا وَرَفْعًا ، وَيُقْبِلُونَ بِقُلُوبِهِمْ عَوْدًا وَبَدْءًا ، فَمُئونَتُهُمْ عَلَى النَّاسِ خَفِيفَةً ، وَعَلَى أَنْفُسِهِمْ ثَقِيلَةً يَدِبُّونَ فِي الْأَرْضِ حُفَاةً عَلَى أَقْدَامِهِمْ كَدَبِيبِ النَّمْلِ ، بِلَا مَرَحٍ وَلَا بَذَخٍ ، يَمْشُونَ بِالسَّكِينَةِ ، وَيَتَقَرَّبُونَ بِالْوَسِيلَةِ ، وَيَقْرَءُونَ الْقُرْآنَ ، وَيُقَرِّبُونَ الْقُرْبَانِ ، وَيَلْبَسُونَ الْخُلْقَانِ ، عَلَيْهِمْ مِنَ اللَّهِ تَعَالَى شُهُودٌ حَاضِرَةٌ ، وَعَيْنٌ حَافِظَةٌ يَتَوَسَّمُونَ الْعِبَادَ ، وَيَتَفَكَّرُونَ فِي الْبِلَادِ أَرْوَاحُهُمْ فِي الدُّنْيَا ، وَقُلُوبُهُمْ فِي الْآخِرَةِ ، لَيْسَ لَهُمْ هَمٌّ إِلَّا إِمَامُهُمْ أَعَدُّوا الْجِهَازَ لِقُبُورِهِمْ ، وَالْجَوَازَ لِسَبِيلِهِمْ وَالِاسْتِعْدَادَ لِمُقَامِهِمْ " ، ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ } [إبراهيم: 14] "
قَالَ الْحَاكِمُ: " فَمَنْ وُفِّقَ لِاسْتِعْمَالِ هَذَا الْوَصْفِ مِنْ مُتَصَوِّفَةِ زَمَانِنَا فَطُوبَاهُ ، فَهُوَ الْمُقَفِّي لِهَدْيِ مَنْ تَقَدَّمَهُ ، وَالصُّوفِيَّةُ: طَائِفَةٌ مِنْ طَوَائِفِ الْمُسْلِمِينَ ، فَمِنْهُمْ أَخْيَارٌ ، وَمِنْهُمْ أَشْرَارٌ لَا كَمَا يَتَوَهَّمُهُ رَعَاعُ النَّاسِ وَعَوَامُّهُمْ ، وَلَوْ عَلِمُوا مَحَلَّ الطَّبَقَةِ الْأُولَى مِنْهُمْ مِنَ الْإِسْلَامِ ، وَقُرْبِهِمْ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَأَمْسَكُوا عَنْ كَثِيرٍ مِنَ الْوَقِيعَةِ فِيهِمْ " ، " فَأَمَّا أَهْلُ الصُّفَّةِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِنَّ أَسَامِيَهُمْ فِي الْأَخْبَارِ الْمَنْقُولَةِ إِلَيْنَا مُتَفَرِّقَةٌ ، وَلَوْ ذَكَرْتُ كُلَّ حَدِيثٍ مِنْهَا بِحَدِيثِهِ وَسِيَاقَةَ مَتْنِهِ لَطَالَ بِهِ الْكِتَابُ ، وَلَمْ يَجِئْ بَعْضُ أَسَانِيدِهَا عَلَى شَرْطِي فِي هَذَا الْكِتَابِ ، فَذَكَرْتُ الْأَسَامِيَ مِنْ تِلْكَ الْأَخْبَارِ عَلَى سَبِيلِ [ص:21] الِاخْتِصَارِ ، وَهُمْ أَبُو عَبْدِ اللَّهِ الْفَارِسِيُّ ، وَأَبُو عُبَيْدَةَ عَامِرُ بْنُ عَبْدِ اللَّهِ بْنِ الْجَرَّاحِ ، وَأَبُو الْيَقْظَانِ عَمَّارُ بْنُ يَاسِرٍ ، وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ الْهُذَلِيُّ ، وَالْمِقْدَادُ بْنُ عَمْرِو بْنِ ثَعْلَبَةَ ، وَقَدْ كَانَ الْأَسْوَدُ بْنُ عَبْدِ يَغُوثَ تَبَنَّاهُ ، فَقِيلَ الْمِقْدَادُ بْنُ الْأَسْوَدِ الْكِنْدِيُّ ، وَخَبَّابُ بْنُ الْأَرَتِّ ، وَبِلَالُ بْنُ رَبَاحٍ ، وَصُهَيْبُ بْنُ سِنَانِ بْنِ عُتْبَةَ بْنِ غَزْوَانَ ، وَزَيْدُ بْنُ الْخَطَّابِ أَخُو عُمَرَ ، وَأَبُو كَبْشَةَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَبُو مَرْثَدٍ كَنَّازُ بْنُ حُصَيْنٍ الْعَدَوِيُّ ، وَصَفْوَانُ بْنُ بَيْضَاءَ ، وَأَبُو عَبْسِ بْنُ جَبْرٍ ، وَسَالِمُ مَوْلَى أَبِي حُذَيْفَةَ بْنِ عُتْبَةَ بْنِ رَبِيعَةَ ، وَمِسْطَحُ بْنُ أُثَاثَةَ بْنِ عَبَّادِ بْنِ عَبْدِ الْمُطَّلِبِ ، وَعُكَاشَةُ بْنُ مِحْصَنٍ الْأَسَدِيُّ ، وَمَسْعُودُ بْنُ الرَّبِيعِ الْقَارِيُّ وَعُمَيْرُ بْنُ عَوْفٍ مَوْلَى سُهَيْلِ بْنِ عَمْرٍو ، وَعُوَيْمُ بْنُ سَاعِدَةَ ، وَأَبُو لُبَابَةَ بْنُ عَبْدِ الْمُنْذِرِ ، وَسَالِمُ بْنُ عُمَيْرِ بْنِ ثَابِتٍ ، وَكَانَ أَحَدُ الْبَكَّائِينَ مِنَ الصَّحَابَةِ ، وَفِيهِ نَزَلَتْ: { وَأَعْيُنُهُمْ تَفِيضُ مِنَ الدَّمْعِ حَزَنًا } [التوبة: 92] ، وَأَبُو الْبِشْرِ كَعْبُ بْنُ عَمْرٍو ، وَخُبَيْبُ بْنُ يَسَافٍ ، وَعَبْدُ اللَّهِ بْنُ أُنَيْسٍ ، وَأَبُو ذَرٍّ جُنْدُبُ بْنُ جُنَادَةَ الْغِفَارِيُّ ، وَعُتْبَةُ بْنُ مَسْعُودٍ الْهُذَلِيُّ ، وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا مِمَّنْ يَأْوِي إِلَيْهِمْ ، وَيَبِيتُ مَعَهُمْ فِي الْمَسْجِدِ ، وَكَانَ حُذَيْفَةُ بْنُ الْيَمَانِ أَيْضًا مِمَّنْ يَأْوِي إِلَيْهِمْ وَيَبِيتُ مَعَهُمْ وَأَبُو الدَّرْدَاءِ عُوَيْمِرُ بْنُ عَامِرٍ ، وَعَبْدُ اللَّهِ بْنُ زَيْدٍ الْجُهَنِيُّ ، وَالْحَجَّاجُ بْنُ عَمْرٍو الْأَسْلَمِيُّ ، وَأَبُو هُرَيْرَةَ الدَّوْسِيُّ ، وَثَوْبَانُ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمُعَاذُ بْنُ الْحَارِثِ الْقَارِيُّ ، وَالسَّائِبُ بْنُ خَلَّادٍ ، وَثَابِتُ بْنُ وَدِيعَةَ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ ،
قَالَ الْحَاكِمُ رَضِيَ اللَّهُ عَنْهُ: " عَلَّقْتُ هَذِهِ الْأَسَامِيَ مِنْ أَخْبَارٍ كَثِيرَةٍ مُتَفَرِّقَةٍ فِيهَا ذِكْرُ أَهْلِ الصُّفَّةِ وَالنَّازِلِينَ مَعَهُمُ الْمَسْجِدَ ، فَمِنْهُمْ مَنْ تَقَدَّمَتْ هِجْرَتُهُ مِثْلُ عَمَّارِ بْنِ يَاسِرٍ ، وَسَلْمَانُ ، وَبِلَالٌ ، وَصُهَيْبٌ ، وَالْمِقْدَادُ ، وَغَيْرُهُمْ ، وَمِنْهُمْ مَنْ تَأَخَّرَتُ هِجْرَتُهُ فَسَكَنَ الْمَسْجِدَ فِي جُمْلَةِ أَهْلِ الصُّفَّةِ ، وَمِنْهُمْ مَنْ أَسْلَمَ عَامَ الْفَتْحِ ، ثُمَّ وَرَدَ مَعَهُ وَقَعَدَ فِي أَهْلِ الصُّفَّةِ إِذْ لَمْ يأوِ بِالْمَدِينَةِ إِلَى أَهْلٍ وَلَا مَالٍ وَلَا يُعَدُّ فِي الْمُهَاجِرِينَ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا هِجْرَةَ بَعْدَ الْفَتْحِ ، وَلَكِنْ جِهَادٌ وَنِيَّةٌ " وَإِنَّ مِمَّا أَرْجُو مِنْ فَضْلِ اللَّهِ عَزَّ وَجَلَّ أَنَّ كُلَّ مَنْ جَرَى عَلَى سُنَّتِهِمْ فِي التَّوَكُّلِ وَالْفَقْرِ إِلَى يَوْمِ الْقِيَامَةِ أَنَّهُ مِنْهُمْ ، وَمِمَّنْ يُحْشَرُ مَعَهُمْ ، وَإِنَّ كُلَّ مَنْ أَحَبَّهُمْ ، وَإِنْ كَانَ يَرْجِعُ إِلَى دُنْيَا وَثَرْوَةٍ فَمَرْجُوٌّ لَهُ ذَلِكَ أَيْضًا لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَحَبَّ قَوْمًا حُشِرَ مَعَهُمْ " "

(3/20)

4354 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو الْمُثَنَّى مُعَاذُ بْنُ الْمُثَنَّى ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا وَكِيعٌ ، عَنْ أَبِيهِ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَا كَانَ: يَا أَيُّهَا الَّذِينَ آمَنُوا أُنْزِلَ بِالْمَدِينَةِ ، وَمَا كَانَ: يَا أَيُّهَا النَّاسُ فَبِمَكَّةَ "

(3/22)

4355 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ وَكِيعٌ ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " قَرَأْنَا الْمُفَصَّلَ حِينًا ، وَحَجَجْنَا بِمَكَّةَ لَيْسَ فِيهَا يَا أَيُّهَا الَّذِينَ آمَنُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/22)


كِتَابُ الْمَغَازِي وَالسَّرَايَا - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

30 - كِتَابُ الْمَغَازِي وَالسَّرَايَا
حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي ذِي الْحِجَّةِ سَنَةَ إِحْدَى وَأَرْبَعِ مِائَةٍ:
كِتَابُ الْمَغَازِي وَالسَّرَايَا وَسَائِرِ الْوَقَائعِ مِنَ الْهِجْرَةِ وَوَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى كُنْهِ مَا يَصِحُّ فِي هَذَا الْكِتَابِ ، وَفِيهِ أَخْبَارٌ كَثِيرَةٌ مَدَارُهَا عَلَى أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، وَقَدْ تَفَرَّدَ بِإِخْرَاجِهَا مُسْلِمٌ رَحْمَةُ اللَّهِ ، وَقَدْ بَقِيَ عَلَيْهِمَا أَخْبَارٌ يَسِيرَةٌ ، رُوَاتُهَا ثِقَاتٌ مِمَّنْ لَمْ يُخَرِّجُوا عَنْهُمْ فَمِنْهَا "

(3/23)

4356 - مَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ ابْنُ إِسْحَاقَ: وَحَدَّثَنِي يَزِيدُ بْنُ رُومَانَ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَا: " رَأَتْ عَاتِكَةُ بِنْتُ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهَا فِيمَا يَرَى النَّائِمُ قَبْلَ مَقْدَمِ ضَمْضَمَ بْنِ عَمْرٍو الْغِفَارِيِّ عَلَى قُرَيْشٍ بِمَكَّةَ بِثَلَاثِ لَيَالٍ رُؤْيَا ، فَأَصْبَحَتْ عَاتِكَةُ فَأَعْظَمَتْهَا ، فَبَعَثَتْ إِلَى أَخِيهَا الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ فَقَالَتْ لَهُ: يَا أَخِي ، لَقَدْ رَأَيْتُ اللَّيْلَةَ رُؤْيَا أَفْزَعَتْنِي لَيَدْخُلَنَّ عَلَى قَوْمِكَ مِنْهَا شَرٌّ وَبَلَاءٌ ، فَقَالَ: وَمَا هِيَ ؟ فَقَالَتْ: رَأَيْتُ فِيمَا يَرَى النَّائِمُ أَنَّ رَجُلًا أَقْبَلَ عَلَى بَعِيرٍ لَهُ فَوَقَفَ بِالْأَبْطَحِ ، فَقَالَ: انْفِرُوا يَا آلَ غَدْرٍ لِمَصَارِعِكُمْ فِي ثَلَاثٍ ، فَأَرَى النَّاسَ اجْتَمَعُوا إِلَيْهِ ، ثُمَّ أُرَى بَعِيرَهُ دَخَلَ بِهِ الْمَسْجِدَ ، وَاجْتَمَعَ النَّاسُ إِلَيْهِ ، ثُمَّ مَثَلَ بِهِ بَعِيرُهُ ، فَإِذَا هُوَ عَلَى رَأْسِ الْكَعْبَةِ ، فَقَالَ: انْفِرُوا يَا آلَ غَدْرٍ لِمَصَارِعِكُمْ فِي ثَلَاثٍ ، ثُمَّ إِنَّ بَعِيرَهُ مَثُلَ بِهِ عَلَى رَأْسِ أَبِي قُبَيْسٍ ، فَقَالَ: انْفِرُوا يَا آلَ غَدْرٍ لِمَصَارِعِكُمْ فِي ثَلَاثٍ ، ثُمَّ أَخَذَ صَخْرَةً ، فَأَرْسَلَهَا مِنْ رَأْسِ الْجَبَلِ ، فَأَقْبَلَتْ تَهْوِي حَتَّى إِذَا كَانَتْ فِي أَسْفَلِ الْجَبَلِ ، أَرْفَضَتْ فَمَا بَقِيَتْ دَارٌ مِنْ دُورِ قَوْمِكَ ، وَلَا بَيْتٍ إِلَّا دَخَلَ فِيهِ بَعْضُهَا ، فَقَالَ الْعَبَّاسُ: وَاللَّهِ ، إِنَّ هَذِهِ لَرُؤْيَا فَاكْتُمِيهَا ، قَالَتْ: وَأَنْتَ فَاكْتُمْهَا لَئِنْ بَلَغَتْ هَذِهِ قُرَيْشًا لَيُؤْذُونَنَا ، فَخَرَجَ الْعَبَّاسُ مِنْ عِنْدِهَا وَلَقِيَ الْوَلِيدَ بْنَ عُتْبَةَ ، وَكَانَ لَهُ صَدِيقًا فَذَكَرَهَا لَهُ وَاسْتَكْتَمَهُ إِيَّاهَا ، فَذَكَرَهَا الْوَلِيدُ لِأَبِيهِ ، فَتَحَدَّثَ بِهَا فَفَشَا الْحَدِيثُ ، قَالَ الْعَبَّاسُ: وَاللَّهِ ، إِنِّي لَغَادٍ إِلَى الْكَعْبَةِ لِأَطُوفَ بِهَا إِذْ دَخَلْتُ الْمَسْجِدَ ، فَإِذَا أَبُو جَهْلٍ فِي نَفَرٍ مِنْ قُرَيْشٍ [ص:24] يَتَحَدَّثُونَ ، عَنْ رُؤْيَا عَاتِكَةَ ، فَقَالَ أَبُو جَهْلٍ: يَا أَبَا الْفَضْلِ ، مَتَى حَدَّثَتْ هَذِهِ النَّبِيَّةُ فِيكُمْ ؟ قُلْتُ: وَمَا ذَاكَ ، قَالَ: رُؤْيَا رَأَتْهَا عَاتِكَةُ بِنْتُ عَبْدِ الْمُطَّلِبِ ، أَمَا رَضِيتُمْ يَا بَنِي عَبْدِ الْمُطَّلِبِ ، أَنْ يَتَنَبَّأَ رِجَالُكُمْ حَتَّى تَنَّبَّأَ نِسَاؤُكُمْ فَسَنَتَرَبَّصُ بِكُمْ هَذِهِ الثَّلَاثَ الَّتِي ذَكَرَتْ عَاتِكَةُ ، فَإِنْ كَانَ حَقًّا فَسَيَكُونُ ، وَإِلَّا كَتَبْنَا عَلَيْكُمْ كِتَابًا إِنَّكُمْ أَكْذَبُ أَهْلِ بَيْتٍ فِي الْعَرَبِ ، فَوَاللَّهِ مَا كَانَ إِلَيْهِ مِنِّي مِنْ كَبِيرٍ إِلَّا أَنِّي أَنْكَرْتُ مَا قَالَتْ ، فَقُلْتُ: مَا رَأَتْ شَيْئًا وَلَا سَمِعْتُ بِهَذَا ، فَلَمَّا أَمْسَيْتُ لَمْ تَبْقَ امْرَأَةٌ مِنْ بَنِي عَبْدِ الْمُطَّلِبِ إِلَّا أَتَتْنِي ، فَقُلْنَ: أَصَبَرْتُمْ لِهَذَا الْفَاسِقِ الْخَبِيثِ أَنْ يَقَعَ فِي رِجَالِكُمْ ، ثُمَّ تَنَاوَلَ النِّسَاءَ وَأَنْتَ تَسْمَعُ فَلَمْ يَكُنْ عِنْدَكَ فِي ذَلِكَ غَيْرَةٌ ؟ فَقُلْتُ: قَدْ وَاللَّهِ صَدَقْتُنَّ ، وَمَا كَانَ عِنْدِي فِي ذَلِكَ مِنْ غَيْرَةٍ إِلَّا أَنِّي قَدْ أَنْكَرْتُ مَا قَالَ ، فَإِنْ عَادَ لَأَكْفِيَنَّهُ ، فَقَعَدْتُ فِي الْيَوْمِ الثَّالِثِ أَتَعَرَّضُهُ لَيَقُولَ شَيْئًا فَأُشَاتِمُهُ ، فَوَاللَّهِ إِنِّي لَمُقْبِلٌ نَحْوَهُ ، وَكَانَ رَجُلًا حَدِيدَ الْوَجْهِ ، حَدِيدَ الْمَنْظَرِ ، حَدِيدَ اللِّسَانِ إِذْ وَلَّى نَحْوَ بَابِ الْمَسْجِدِ يَشْتَدُّ ، فَقُلْتُ فِي نَفْسِي: اللَّهُمُ الْعَنْهُ كُلَّ هَذَا فَرَقًا مِنْ أَنْ أُشَاتِمَهُ ، وَإِذَا هُوَ قَدْ سَمِعَ مَا لَمْ أَسْمَعْ صَوْتَ ضَمْضَمَ بْنَ عَمْرٍو وَهُوَ وَاقِفٌ عَلَى بَعِيرِهِ بِالْأَبْطَحِ قَدْ حَوَّلَ رَحْلَهُ ، وَشَقَّ قَمِيصَهُ ، وَجَدَعَ بَعِيرَهُ ، يَقُولُ: يَا مَعْشَرَ قُرَيْشٍ ، اللَّطِيمَةُ اللَّطِيمَةُ أَمْوَالُكُمْ مَعَ أَبِي سُفْيَانَ ، وَتِجَارَتُكُمْ قَدْ عَرَضَ لَهَا مُحَمَّدٌ وَأَصْحَابُهُ ، فَالْغَوْثُ ، فَشَغَلَهُ ذَلِكَ عَنِّي ، فَلَمْ يَكُنْ إِلَّا الْجِهَازُ حَتَّى خَرَجْنَا ، فَأَصَابَ قُرَيْشًا مَا أَصَابَهَا يَوْمَ بَدْرٍ ، مِنْ قَتْلِ أَشْرَافِهِمْ ، وَأَسَرِّ خِيَارِهِمْ ، فَقَالَتْ عَاتِكَةُ بِنْتُ عَبْدِ الْمُطَّلِبِ:
[البحر الطويل]
أَلَمْ تَكُنِ الرُّؤْيَا بِحَقٍّ وَعَابَكُمْ ... بِتَصْدِيقِهَا قَلَّ مِنَ الْقَوْمِ هَارِبُ
فَقُلْتُمْ وَلَمْ أَكْذِبْ كَذَبْتِ وَإِنَّمَا ... يُكَذِّبْنَ بِالصِّدْقِ مَنْ هُوَ كَاذِبُ
وَذَكَرَ قِصَّةً طَوِيلَةً

(3/23)

4357 - أَخْبَرَنَا (إِسْحَاقُ بْنُ) عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْبَغَوِيُّ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو ثَابِتٍ ، حَدَّثَنِي ابْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو صَخْرٍ ، عَنْ أَبِي مُعَاوِيَةَ الْبَجَلِيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ لَهُ: " مَا كَانَ مَعَنَا إِلَّا فَرَسَانِ فَرَسٌ لِلزُّبَيْرِ ، وَفَرَسٌ لِلْمِقْدَادِ بْنِ الْأَسْوَدِ - يَعْنِي يَوْمَ بَدْرٍ - "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ " ، " فَإِنَّ أَبَا ثَابِتٍ هُوَ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْمَدِينِيُّ ، [ص:25] وَأَبُو صَخْرٍ حُمَيْدُ بْنُ زِيَادٍ ، وَأَبُو مُعَاوِيَةَ الْبَجَلِيُّ عَمَّارُ الدُّهْنِيُّ ، وَكُلُّهُمْ مُتَّفَقٌ عَلَيْهِمْ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 14518 (ج11/ص503) - ، والصواب حذفه ، والاسم الصحيح لهذا الراوي هو "عبد الله بن إسحاق بن إبراهيم الخراساني" و "أبو محمد" هي كنيته ، كما في ترجمته في "تاريخ بغداد" (11 /67) ، وفي "سير أعلام النبلاء" (15/ 543) .

(3/24)

4358 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَبُو الْمُثَنَّى مُعَاذُ بْنُ الْمُثَنَّى ، ثنا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ قَالَ: كُنَّا يَوْمَ بَدْرٍ كُلَّ ثَلَاثَةٍ عَلَى بَعِيرٍ ، قَالَ: وَكَانَ عَلِيٌّ وَأَبُو لُبَابَةَ زَمِيلَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: وَكَانَ إِذَا كَانَتْ عَقَبَتُهُ قُلْنَا: ارْكَبْ حَتَّى نَمْشِيَ ، فَيَقُولُ: " مَا أَنْتُمَا بِأَقْوَى مِنِّي ، وَمَا أَنَا بِأَغْنَى ، عَنِ الْأَجْرِ مِنْكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/25)

4359 - حَدَّثَنَا أَبُو إِسْحَاقَ (بْنُ) إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، وَأَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، قَالَا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنِ الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ فِي لَيْلَةِ الْقَدْرِ ، قَالَ: " تَحَرَّوْهَا لِإِحْدَى عَشْرَةَ يَبْقَيْنَ ، صَبِيحَتُهَا يَوْمُ بَدْرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، فهي ليست في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 12475 (ج10/ص156) - ، والصواب حذفها ، والاسم الصحيح لهذا الراوي هو "إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْمُزَكِّي" و "أَبُو إِسْحَاقَ" هي كنيته ، كما في ترجمته في "تاريخ بغداد" (7 /105) ، وفي "سير أعلام النبلاء" (16/ 163) .

(3/25)

4360 - حَدَّثَنَا أَبُو إِسْحَاقَ ، وَأَبُو الْحُسَيْنِ ، قَالَا: ثنا مُحَمَّدُ بْنُ قُتَيْبَةَ ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " الْتَمِسُوا لَيْلَةَ الْقَدْرِ لِتِسْعَ عَشْرَةَ صَبِيحَةَ يَوْمِ بَدْرٍ ، يَوْمَ الْفُرْقَانِ ، يَوْمَ الْتَقَى الْجَمْعَانِ "
" هَذَا حَدِيثٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/25)

4361 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي عِيسَى ، ثنا عَبْدُ الْمَلِكِ بْنُ إِبْرَاهِيمَ الْجُدِّيُّ ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ ، قَالَ: سَمِعْتُ الْبَرَاءَ بْنَ عَازِبٍ يَقُولُ: " كَانَ الْمُهَاجِرُونَ يَوْمَ بَدْرٍ نَيِّفًا وَثَمَانِينَ ، وَكَانَتِ الْأَنْصَارُ نَيِّفًا وَأَرْبَعِينَ وَمِائَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/25)

4362 - أَخْبَرَنِي أَبُو الْوَلِيدِ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو نُعَيْمٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ الْغَسِيلِ ، عَنْ حَمْزَةَ بْنِ أَبِي أُسَيْدٍ ، عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ حِينَ صُفِفْنَا لِلْقِتَالِ لِقُرَيْشٍ وَصُفُّوا لَنَا: " إِذَا أَكْثَبُوكُمْ فَارْمُوهُمْ بِالنَّبْلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/26)

4363 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي عُبَيْدَةَ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ قَالَ: لَمَّا كَانَ يَوْمُ بَدْرٍ ، قَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا تَقُولُونَ فِي هَؤُلَاءِ الْأُسَارَى " فَقَالَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ: ايْتِ فِي وَادٍ كَثِيرِ الْحَطَبِ فَأَضْرِمْ نَارًا ، ثُمَّ أَلْقِهِمْ فِيهَا ، فَقَالَ الْعَبَّاسُ رَضِيَ اللَّهُ عَنْهُ: قَطَعَ اللَّهُ رَحِمَكَ ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: قَادَتُهُمْ وَرُءُسَاؤُهُمْ قَاتَلُوكَ وَكَذَّبُوكَ فَاضْرِبْ أَعْنَاقَهُمْ بَعْدُ ، فَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: عَشِيرَتُكَ وَقَوْمُكَ ، ثُمَّ دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِبَعْضِ حَاجَتِهِ ، فَقَالَتْ طَائِفَةٌ: الْقَوْلُ مَا قَالَ عُمَرُ ، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مَا تَقُولُونَ فِي هَؤُلَاءِ ؟ إِنَّ مَثَلَ هَؤُلَاءِ كَمَثَلِ إِخْوَةٍ لَهُمْ كَانُوا مِنْ قَبْلِهِمْ ، { قَالَ نُوحٌ رَبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا } [نوح: 26] وَقَالَ مُوسَى: { رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ } [يونس: 88] الْآيَةَ وَقَالَ إِبْرَاهِيمُ: { فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ } [إبراهيم: 36] وَقَالَ عِيسَى: { إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ } [المائدة: 118] وَأَنْتُمْ قَوْمٌ فِيكُمْ غِيلَةٌ فَلَا يَنْقَلِبَنَّ أَحَدٌ مِنْكُمْ إِلَّا بِفِدَاءٍ أَوْ بِضَرْبِ عُنُقٍ " قَالَ عَبْدُ اللَّهِ: فَقُلْتُ: إِلَّا سُهَيْلَ بْنَ بَيْضَاءَ فَإِنَّهُ لَا يُقْتَلُ ، وَقَدْ سَمِعْتُهُ يَتَكَلَّمُ بِالْإِسْلَامِ فَسَكَتَ ، فَمَا كَانَ يَوْمٌ أَخْوَفُ عِنْدِي أَنْ يُلْقَى عَلَيَّ حِجَارَةٌ مِنَ السَّمَاءِ مِنْ يَوْمِي ذَلِكَ حَتَّى قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِلَّا سُهَيْلَ بْنَ بَيْضَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/26)

4364 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ ، عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَسْعَدَ بْنِ زُرَارَةَ ، عَنْ جَدِّهِ قَالَ: قَدِمَ بِالْأَسَارَى حِينَ قَدِمَ بِهِمُ الْمَدِينَةَ ، وَسَوْدَةُ بِنْتُ زَمْعَةَ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ آلِ عَفْرَاءَ فِي مَنَاحَتِهِمْ عَلَى عَوْفٍ وَمُعَوِّذٍ ابْنَيْ عَفْرَاءَ - وَذَلِكَ قَبْلَ أَنْ يُضْرَبَ عَلَيْهِنَّ الْحِجَابُ - قَالَتْ سَوْدَةُ: فَوَاللَّهِ إِنِّي لَعِنْدَهُمْ إِذْ أُتِينَا فَقِيلَ: هَؤُلَاءِ الْأُسَارَى قَدْ أُتِيَ بِهِمْ ، فَرَجَعْتُ إِلَى بَيْتِي ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ ، فَإِذَا أَبُو يَزِيدَ سُهَيْلُ بْنُ عَمْرٍو فِي نَاحِيَةِ الْحُجْرَةِ ، وَيَدَاهُ مَجْمُوعَتَانِ إِلَى عُنُقِهِ بِحَبْلٍ ، فَوَاللَّهِ مَا مَلَكْتُ حِينَ رَأَيْتُ أَبَا يَزِيدَ كَذَلِكَ أَنْ قُلْتُ: أَبَا يَزِيدَ ، أَعْطَيْتُمْ بِأَيْدِيكُمْ أَلَا مُتُّمْ كِرَامًا ؟ فَمَا انْتَبَهْتُ إِلَّا بِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْبَيْتِ: " يَا سَوْدَةُ ، عَلَى اللَّهِ وَعَلَى رَسُولِهِ " فَقُلْتُ: يَا رَسُولَ اللَّهِ ، وَالَّذِي بَعَثَكَ بِالْحَقِّ ، مَا مَلَكْتُ حِينَ رَأَيْتُ أَبَا يَزِيدَ مَجْمُوعَةً يَدَاهُ إِلَى عُنُقِهِ بِالْحَبْلِ أَنْ قُلْتُ مَا قُلْتُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/27)

- وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ مُحَمَّدِ بْنِ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ قَالَ: حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رِجَالًا مِنَ الْأَنْصَارِ اسْتَأْذَنُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: يَا رَسُولَ اللَّهِ ، ايْذَنْ لَنَا فَلْنَتْرُكْ لِابْنِ أُخْتِنَا الْعَبَّاسَ فِدَاءَهُ ، فَقَالَ: " وَاللَّهِ لَا تَذَرُنَّ دِرْهَمًا "

(3/27)

4365 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: لَمَّا بَعَثَ أَهْلُ مَكَّةَ فِي فِدَاءِ أَسَارَاهُمْ ، بَعَثَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي فِدَاءِ أَبِي الْعَاصِ بِمَالٍ فِيهِ قِلَادَةٌ كَانَتْ خَدِيجَةُ أَدْخَلَتْهَا بِهَا عَلَى أَبِي الْعَاصِ حِينَ بَنَى عَلَيْهَا ، فَلَمَّا رَآهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَقَّ لَهَا رِقَّةً شَدِيدَةً وَقَالَ: " إِنْ رَأَيْتُمْ أَنْ تُطْلِقُوا لَهَا أَسِيرَهَا وَتَرُدُّوا عَلَيْهَا الَّذِي لَهَا " وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَخَذَ عَلَيْهِ ، وَوَعَدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُخَلِّيَ زَيْنَبَ إِلَيْهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجْهُ "

(3/27)

4366 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَلْحَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ عَزَّ وَجَلَّ: { إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنْزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ } [الأنفال: 41] " يَعْنِي بِالْفُرْقَانِ: يَوْمَ بَدْرٍ ، يَوْمَ فَرَّقَ اللَّهُ بَيْنَ الْحَقِّ وَالْبَاطِلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/28)

4367 - أَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ ، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ ، ثنا عَبْدُ الْوَاحِدِ بْنُ أَيْمَنَ الْمَكِّيُّ ، عَنْ عُبَيْدِ بْنِ رَافِعٍ الزُّرَقِيِّ ، عَنْ أَبِيهِ قَالَ: لَمَّا كَانَ يَوْمُ أُحُدٍ انْكَفَأَ الْمُشْرِكُونَ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَوُوا حَتَّى أُثْنِيَ عَلَى رَبِّي عَزَّ وَجَلَّ " فَصَارُوا خَلْفَهُ صُفُوفًا ، فَقَالَ: " اللَّهُمَّ لَكَ الْحَمْدُ كُلُّهُ ، اللَّهُمَّ لَا قَابِضَ لِمَا بَسَطْتَ ، وَلَا بَاسِطَ لِمَا قَبَضْتَ ، وَلَا هَادِيَ لِمَنْ أَضْلَلْتَ ، وَلَا مُضِلَّ لِمَنْ هَدَيْتَ ، وَلَا مُعْطِيَ لِمَا مَنَعْتَ ، وَلَا مَانِعَ لِمَا أَعْطَيْتَ ، وَلَا مُقَرِّبَ لِمَا بَعَّدْتَ ، وَلَا مُبَاعِدَ لِمَا قَرَّبْتَ ، اللَّهُمُ ابْسُطْ عَلَيْنَا مِنْ بَرَكَاتِكَ وَرَحْمَتِكَ وَفَضْلِكَ وَرِزْقِكَ ، اللَّهُمَّ إِنِّي أَسْأَلُكُ النَّعِيمَ الْمُقِيمَ الَّذِي لَا يَحُولُ وَلَا يَزُولُ ، اللَّهُمَّ إِنِّي أَسْأَلُكَ الْأَمْنَ يَوْمَ الْخَوْفِ ، اللَّهُمَّ عَائِذٌ مِنْ شَرِّ مَا أَعْطَيْتَنَا ، وَشَرِّ مَا مَنَعْتَنَا ، اللَّهُمَّ حَبِّبْ إِلَيْنَا الْإِيمَانَ وَزَيِّنْهُ فِي قُلُوبِنَا ، وَكَرِّهْ إِلَيْنَا الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ وَاجْعَلْنَا مِنَ الرَّاشِدِينَ ، اللَّهُمَّ تَوَفَّنَا مُسْلِمِينَ ، وَأَحْيِنَا مُسْلِمِينَ ، وَأَلْحِقْنَا بِالصَّالِحِينَ غَيْرَ خَزَايَا وَلَا مَفْتُونِينَ ، اللَّهُمَّ قَاتِلِ الْكَفَرَةَ الَّذِينَ يُكَذِّبُونَ رُسُلَكَ ، وَيَصُدُّونَ عَنْ سَبِيلِكَ ، وَاجْعَلْ عَلَيْهِمْ رِجْزَكَ وَعَذَابَكَ إِلَهَ الْحَقِّ آمِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/28)

4368 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدٍ الثَّقَفِيُّ بِالْكُوفَةِ ، ثنا مِنْجَابُ بْنُ الْحَارِثِ التَّمِيمِيُّ قَالَ: وَزَعَمَ سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: جَاءَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ بِسَيْفِهِ يَوْمَ أُحُدٍ قَدِ انْحَنَى ، فَقَالَ لِفَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا: هَاكِي السَّيْفَ حُمَيْدًا ، فَإِنَّهَا قَدْ شَفَتْنِي ، [ص:29] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَئِنْ كُنْتَ أَجَدْتَ الضَّرْبَ بِسَيْفِكَ لَقَدْ أَجَادَهُ سَهْلُ بْنُ حُنَيْفٍ ، وَأَبُو دُجَانَةَ ، وَعَاصِمُ بْنُ ثَابِتٍ الْأَفْلَحُ ، وَالْحَارِثُ بْنُ الصِّمَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ " .
" وَلَهُ شَاهِدٌ صَحِيحٌ فِي الْمَغَازِي :"

(3/28)

4369 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَى فَاطِمَةَ ابْنَتَهُ سَيْفَهُ ، فَقَالَ: " يَا بُنَيَّةُ اغْسِلِي عَنْ هَذَا الدَّمِ " فَأَعْطَاهَا عَلِيٌّ سَيْفَهُ ، فَقَالَ: وَهَذَا فَاغْسِلِي عَنْهُ دَمَهُ ، فَوَاللَّهِ لَقَدْ صَدَقَنِي الْيَوْمَ الْقِتَالَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَئِنْ كُنْتَ صَدَقْتَ الْقِتَالَ الْيَوْمَ لَقَدْ صَدَقَ مَعَكَ الْقِتَالُ الْيَوْمَ سَهْلُ بْنُ حُنَيْفٍ وَسِمَاكُ بْنُ خَرَشَةَ أَبُو دُجَانَةَ " قَالَ ابْنُ إِسْحَاقَ: وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ حِينَ نَاوَلَ فَاطِمَةَ عَلَيْهَا السَّلَامُ السَّيْفَ "
[البحر الطويل]
أَفَاطِمُ هَاكِي السَّيْفَ غَيْرَ ذَمِيمٍ ... فَلَسْتُ بِرِعْدِيدٍ ، وَلَا بِلَئِيمِ ،
لَعَمْرِي لَقَدْ أَعْذَرْتُ فِي نَصْرِ أَحْمَدٍ ... وَمَرْضَاتِ رَبٍّ بِالْعِبَادِ رَحِيمِ "

(3/29)

4370 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، بِبَغْدَادَ ، ثنا أَبُو إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا سُلَيْمَانُ بْنُ أَيُّوبَ بْنِ سُلَيْمَانَ بْنِ مُوسَى بْنِ طَلْحَةَ الطَّلْحِيُّ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّي ، عَنْ مُوسَى بْنِ طَلْحَةَ ، عَنْ أَبِيهِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا كَانَ يَوْمُ أُحُدٍ ارْتَجَزَتْ بِهَذَا الشِّعْرِ:
[البحر الرجز]
نَحْنُ حُمَاةُ غَالِبٍ وَمَالِكِ ... نَذُبُّ عَنْ رَسُولِنَا الْمُبَارَكِ ،
نَضْرِبُ عَنْهُ الْيَوْمَ فِي الْمَعَارِكِ ... ضَرْبَ صِفَاحِ الْكَوْمِ فِي الْمَبَارِكِ .
فَلَمَّا انْصَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ ، قَالَ لِحَسَّانَ: " قُلْ فِي طَلْحَةَ " ، فَأَنْشَأَ حَسَّانُ وَقَالَ: [ص:30]
[البحر الطويل]
طَلْحَةُ يَوْمَ الشِّعْبِ آسَى مُحَمَّدًا ... عَلَى سَالِكٍ ضَاقَتْ عَلَيْهِ وَشَقَّتِ
يَقِيهِ بِكَفَّيْهِ الرَّمَّاحَ وَأَسْلَمَتْ ... أَشْاجَعُهُ تَحْتَ السُّيُوفِ فَشُلَّتِ
وَكَانَ إِمَامَ النَّاسِ إِلَّا مُحَمَّدًا ... أَقَامَ رَحَى الْإِسْلَامِ حَتَّى اسْتَقَلَّتِ

(3/29)

4371 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: فَحَدَّثَنِي يَحْيَى بْنُ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " فَرَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ ذَهَبَ لِيَنْهَضَ إِلَى الصَّخْرَةِ ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ ظَاهَرَ بَيْنَ دِرْعَيْنِ ، فَلَمْ يَسْتَطِعْ أَنْ يَنْهَضَ إِلَيْهَا ، فَجَلَسَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ تَحْتَهُ ، فَنَهَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى اسْتَوَى عَلَيْهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَوْجَبَ طَلْحَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/30)

4372 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا الْحَسَنُ بْنُ عِيسَى ، ثنا ابْنُ الْمُبَارَكِ ، أَنْبَأَ إِسْحَاقُ بْنُ يَحْيَى ، أَخْبَرَنِي مُوسَى بْنُ طَلْحَةَ ، " أَنَّ طَلْحَةَ رَجَعَ بِسَبْعٍ وَثَلَاثِينَ أَوْ خَمْسٍ وَثَلَاثِينَ بَيْنَ ضَرْبَةٍ وَطَعْنَةٍ وَرَمْيَةٍ ، تَرَصَّعَ جَبِينُهُ ، وَقُطِعَتْ سَبَّابَتُهُ ، وَشُلَّتِ الْإِصْبَعُ الَّتِي تَلِيهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/30)

4373 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ إِسْحَاقَ ، عَنْ عُثْمَانَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عَائِشَةَ بِنْتِ سَعْدٍ ، عَنْ أَبِيهَا سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا جَالَ النَّاسُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ الْجَوْلَةَ يَوْمَ أُحُدٍ ، تَنَحَّيْتُ فَقُلْتُ: أَذُودُ عَنْ نَفْسِي ، فإِمَّا أَنْ أسْتَشْهِدَ ، وَإِمَّا أَنْ أَنْجُوَ حَتَّى أَلْقَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَبَيْنَا أَنَا كَذَلِكَ إِذَا بِرَجُلٍ مُخَمِّرٍ وَجْهُهُ مَا أَدْرِي مَنْ هُوَ فَأَقْبَلَ الْمُشْرِكُونَ حَتَّى قُلْتُ: قَدْ رَكِبُوهُ ، مَلَأَ يَدَهُ مِنَ الْحَصَى ، ثُمَّ رَمَى بِهِ فِي [ص:31] وُجُوهِهِمْ فَنَكَبُوا عَلَى أَعْقَابِهِمُ الْقَهْقَرَى ، حَتَّى يَأْتُوا الْجَبَلَ فَفَعَلَ ذَلِكَ مِرَارًا ، وَلَا أَدْرِي مَنْ هُوَ وَبَيْنِي وَبَيْنَهُ الْمِقْدَادُ بْنُ الْأَسْوَدِ ، فَبَيْنَا أَنَا أُرِيدُ أَنْ أَسْأَلَ الْمِقْدَادَ عَنْهُ إِذْ قَالَ الْمِقْدَادُ: يَا سَعْدُ ، هَذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُوكَ ، فَقُلْتُ: وَأَيْنَ هُوَ ؟ فَأَشَارَ لِي الْمِقْدَادُ إِلَيْهِ ، فَقُمْتُ ، وَلَكَأَنَّهُ لَمْ يُصِبْنِي شَيْءٌ مِنَ الْأَذَى ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيْنَ كُنْتَ لِيَوْمٍ يَا سَعْدُ ؟ " فَقُلْتُ: حَيْثُ رَأَيْتُ رَسُولَ اللَّهِ فَأَجْلَسَنِي أَمَامَهُ ، فَجَعَلْتُ أَرْمِي ، وَأَقُولُ: اللَّهُمَّ سَهْمَكَ فَارْمِ بِهِ عَدُوَّكَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اللَّهُمَّ اسْتَجِبْ لِسَعْدٍ ، اللَّهُمَّ سَدِّدْ لِسَعْدٍ رَمَيْتَهُ ، إِيهًا سَعْدُ ، فِدَاكَ أَبِي وَأُمِّي " فَمَا مِنْ سَهْمٍ أَرْمِي بِهِ إِلَّا ، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ سَدِّدْ رَمَيْتَهُ ، وَأَجِبْ دَعْوَتَهُ ، إِيهًا سَعْدُ " حَتَّى إِذَا فَرَغْتُ مِنْ كِنَانَتِي ، نَثَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا فِي كِنَانَتِهِ ، فَنَبَلَنِي سَهْمًا نَضِيًّا ، قَالَ: وَهُوَ الَّذِي قَدْ رَيَّشَ ، وَكَانَ أَشَدَّ مِنْ غَيْرِهِ قَالَ الزُّهْرِيُّ: " إِنَّ السِّهَامَ الَّتِي رَمَى بِهَا سَعْدٌ يَوْمَئِذٍ كَانَتْ أَلْفَ سَهْمٍ " .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/30)

4374 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا مِنْجَابُ بْنُ الْحَارِثِ ، حَدَّثَنِي عَلِيُّ بْنُ أَبِي بَكْرٍ الرَّازِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَحْيَى بْنِ طَلْحَةَ ، عَنْ مُوسَى بْنِ طَلْحَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ: " لَمَّا جَالَ النَّاسُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ: كُنْتُ أَوَّلَ مَنْ فَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَبَصُرْتُ بِهِ مِنْ بَعْدُ ، فَإِذَا أَنَا بِرَجُلٍ قَدِ اعْتَنَقَنِي مِنْ خَلْفِي مِثْلِ الطَّيْرِ ، يُرِيدُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِذَا هُوَ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ ، وَإِذَا أَنَا بِرَجُلٍ يَرْفَعُهُ مَرَّةً وَيَضَعُهُ أُخْرَى ، فَقُلْتُ: أَمَّا إِذَا أَخْطَأَنِي [ص:32] لَأَنْ أَكُونَ أَنَا هُوَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَيَجِيءُ طَلْحَةُ فَذَاكَ أَنَا وَأَمُرُّ فَانْتَهَيْنَا إِلَيْهِ ، فَإِذَا طَلْحَةُ يَرْفَعُهُ مَرَّةً وَيَضَعُهُ أُخْرَى ، وَإِذَا بِطَلْحَةَ سِتٌّ وَسِتُّونَ جِرَاحَةً ، وَقَدْ قَطَعَتْ إِحْدَاهُنَّ أَكْحَلَهُ ، فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ ضُرِبَ عَلَى وَجْنَتَيْهِ ، فَلَزِقَتْ حَلَقَتَانِ مِنْ حِلَقِ الْمِغْفَرِ فِي وَجْنَتَيْهِ ، فَلَمَّا رَأَى أَبُو عُبَيْدَةَ مَا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَاشَدَنِي اللَّهَ لَمَا أَنْ خَلَّيْتَ بَيْنِي وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَانْتَزَعَ إِحْدَاهُمَا بِثَنَيِّتِهِ فَمَدَّهَا فَنَدَرَتْ وَنَدَرَتْ ثَنِيَّتُهُ ، ثُمَّ نَظَرَ إِلَى الْأُخْرَى فَنَاشَدَنِي اللَّهَ لَمَا أَنْ خَلَّيْتَ بَيْنِي وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَانْتَهَزَهَا بِالثَّنِيَّةِ الْأُخْرَى ، فَمَدَّهَا ، فَنَدَرَتْ وَنَدَرَتْ ثَنِيَّتُهُ ، فَكَانَ أَبُو عُبَيْدَةَ أَثْرَمَ الثَّنَايَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/31)

4375 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: فَحَدَّثَنِي يَحْيَى بْنُ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ الزُّبَيْرَ بْنَ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " وَاللَّهِ لَقَدْ رَأَيْتُنِي أَنْظُرُ إِلَى هِنْدِ بِنْتِ عُتْبَةَ وَصَوَاحِبَهَا مُشَمِّرَاتٍ هَوَارِبَ مَا دُونَ أَخْذِهِنَّ قَلِيلٌ وَلَا كَثِيرٌ ، إِذْ مَالَتِ الرُّمَاةُ إِلَى الْعَسْكَرِ ، حَتَّى كَشَفَنَا الْقَوْمُ عَنْهُ يُرِيدُونَ النَّهْبَ ، وَخَلَّوْا ظَهْرَنَا لِلْخَيْلِ ، فَأُتِيِنَا مِنْ أَدْبَارِنَا ، وَصَرَخَ صَارِخٌ إِلَّا أَنَّ مُحَمَّدًا قُتِلَ فَانْكَفَأْنَا ، وَانْكَفَأَ الْقَوْمُ بَعْدَ أَنْ أَصَبْنَا اللِّوَاءَ حَتَّى مَا يَدْنُو مِنْهُ أَحَدٌ مِنَ الْقَوْمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/32)

4376 - أَخْبَرَنِي مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْقَارِئُ * ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ عَمْرَو بْنَ قَيْسٍ ** كَانَ لَهُ رَبًّا فِي الْجَاهِلِيَّةِ ، وَكَانَ يَمْنَعُهُ ذَلِكَ الرَّبُّ *** مِنَ الْإِسْلَامِ حَتَّى يَأْخُذَهُ ، ثُمَّ يُسْلِمَ ، فَجَاءَ ذَاتَ يَوْمٍ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ بِأُحُدٍ فَقَالَ: أَيْنَ سَعْدُ بْنُ مُعَاذٍ ؟ فَقِيلَ بِأُحُدٍ فَقَالَ: أَيْنَ بَنُو أَخِيهِ ؟ فَقِيلَ: بِأُحُدٍ ، فَسَأَلَ عَنْ قَوْمِهِ ، فَقَالُوا: بِأُحُدٍ ، فَأَخَذَ سَيْفَهُ وَرُمْحَهُ ، وَلَبِسَ لَامَّتَهُ ، ثُمَّ ذَهَبَ إِلَى أُحُدٍ فَلَمَّا رَآهُ الْمُسْلِمُونَ ، قَالُوا: إِلَيْكَ عَنَّا يَا عَمْرُو ، قَالَ: إِنِّي قَدْ آمَنْتُ ، فَحَمَلَ فَقَاتَلَ ، فَحُمِلَ إِلَى أَهْلِهِ جَرِيحًا ، فَدَخَلَ عَلَيْهِ سَعْدُ بْنُ مُعَاذٍ ، [ص:33] فَقَالَ لَهُ: جِئْتَ غَضَبًا لِلَّهِ وَلِرَسُولِهِ أَمْ حَمِيَّةً وَغَضَبَاً لِقَوْمِكَ ؟ فَقَالَ: بَلْ جِئْتُ غَضَباً لِلَّهِ وَلِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" ، فَقَالَ أَبُو هُرَيْرَةَ: " فَدَخَلَ الْجَنَّةَ وَمَا صَلَّى لِلَّهِ صَلَاةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث أضافه الطابع من تلخيص الذهبي ، وقد أثبت إسناده وغيرت ما يلزم من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 20673 (ج16/ص213) - .
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الْكَارِزِيُّ" بدلا من "القارئ" كما في ترجمته في "الأنساب للسمعاني" (5 / 13 و 371) ، و"تاريخ الإسلام" (7 /841) ، وقد تصحف في الإتحاف إلى "الغازي" .
** صوابه : "أقيش" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة .
*** تصحيف في نسخة جامع الحديث ، وصوابه : "الربا" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة ، وفي المطبوع .

(3/32)

4377 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جَابِرِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَكَرَ أَصْحَابَ أُحُدٍ يَقُولُ: " أَمَا وَاللَّهِ لَوَدِدْتُ أَنِّي غُودِرْتُ مَعَ أَصْحَابِي بِحِضْنِ الْجَبَلِ " يَقُولُ: " قُتِلْتُ مَعَهُمْ "

(3/33)

4378 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا الْقُرَشِيُّ ، حَدَّثَنِي عَلِيُّ بْنُ شُعَيْبٍ ، ثنا ابْنُ أَبِي فُدَيْكٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ دَاوُدَ ، عَنْ أَبِيهِ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، أَنَّ أَبَاهُ عَلِيَّ بْنَ الْحُسَيْنِ ، حَدَّثَهُ عَنْ أَبِيهِ ، " أَنَّ فَاطِمَةَ بِنْتَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ تَزُورُ قَبْرَ عَمِّهَا حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ فِي الْأَيَّامِ فَتُصَلِّي وَتَبْكِي عِنْدَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/33)

4379 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرِّيِّ ، ثنا مُحَمَّدُ بْنُ الْمُغِيرَةِ السُّكَّرِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَلْقَمَةَ الْمَرْوَزِيُّ ، ثنا الْعَطَّافُ بْنُ خَالِدٍ الْمَخْزُومِيُّ ، حَدَّثَنِي عَبْدُ الْأَعْلَى بْنُ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَارَ قُبُورَ الشُّهَدَاءِ بِأُحُدٍ فَقَالَ: " اللَّهُمَّ إِنَّ عَبْدَكَ وَنَبِيَّكَ يَشْهَدُ أَنَّ هَؤُلَاءِ شُهَدَاءُ ، وَأَنَّهُ مَنْ زَارَهُمْ وَسَلَّمَ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ رَدُّوا عَلَيْهِ " قَالَ الْعَطَّافُ: وَحَدَّثَتْنِي خَالَتِي ، أَنَّهَا زَارَتْ قُبُورَ الشُّهَدَاءِ ، قَالَتْ: " وَلَيْسَ مَعِي إِلَّا غُلَامَانِ يَحْفَظَانِ عَلَيَّ الدَّابَّةَ ، قَالَتْ: فَسَلَّمْتُ عَلَيْهِمْ فَسَمِعْتُ رَدَّ السَّلَامِ ، قَالُوا: وَاللَّهِ إِنَّا نَعْرِفُكُمْ كَمَا يَعْرِفُ بَعْضُنَا بَعْضًا ، قَالَتْ: فَاقْشَعْرَرْتُ ، فَقُلْتُ: يَا غُلَامُ ادْنُ بَغْلَتِي فَرَكِبْتُ "
" هَذَا إِسْنَادٌ مَدَنِيٌّ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ "

(3/33)

4380 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُو النَّضْرِ ، ثنا أَبُو سَعِيدٍ الْمُؤَدِّبُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ لِعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا: " يَا ابْنَ أُخْتِي أَمَا وَاللَّهِ إِنَّ أَبَاكَ وَجَدَّكَ تَعْنِي أَبَا بَكْرٍ وَالزُّبَيْرَ رَضِيَ اللَّهُ عَنْهُمَا لَمِنَ الَّذِينَ ، قَالَ اللَّهُ عَزَّ وَجَلَّ: { الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ } [آل عمران: 172] "
" هَذَا حَدِيثٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ "

(3/34)

4381 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا مُحَمَّدُ بْنُ مُعَاذٍ ، ثنا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ عَارِمٌ ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي بِشْرٍ ، عَنْ سُلَيْمَانَ بْنِ قَيْسٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَاتَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُحَارِبَ خَصَفَةَ بِنَخْلٍ ، فَرَأَوْا مِنَ الْمُسْلِمِينَ غُرَّةً ، فَجَاءَ رَجُلٌ مِنْهُمْ يُقَالُ لَهُ غَوْرَثُ بْنُ الْحَارِثِ حَتَّى قَامَ عَلَى رَأْسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالسَّيْفِ ، فَقَالَ: مَنْ يَمْنَعُكَ مِنِّي ؟ قَالَ: " اللَّهُ " قَالَ: فَسَقَطَ السَّيْفُ مِنْ يَدِهِ ، فَأَخَذَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَالَ: " مَنْ يَمْنَعُكَ ؟ " قَالَ: كُنْ خَيْرَ آخِذٍ ، قَالَ: " تَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ ؟ " قَالَ: أُعَاهِدُكَ عَلَى أَنْ لَا أُقَاتِلَكَ ، وَلَا أَكُونُ مَعَ قَوْمٍ يُقَاتِلُونَكَ ، قَالَ: فَخَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبِيلَهُ فَجَاءَ إِلَى قَوْمِهِ ، فَقَالَ: جِئْتُكُمْ مِنْ عِنْدِ خَيْرِ النَّاسِ ، فَلَمَّا حَضَرَتِ الصَّلَاةُ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْخَوْفِ ، وَكَانَ النَّاسُ طَائِفَتَيْنِ ، طَائِفَةٌ بِإِزَاءِ الْعَدُوِّ ، وَطَائِفَةٌ تُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَصَلَّى بِالَّذِينَ مَعَهُ رَكْعَتَيْنِ ، فَانْصَرَفُوا فَكَانُوا مَوْضِعَ أُولَئِكَ الَّذِينَ بِإِزَاءِ عَدُوِّهِمْ ، وَجَاءَ أُولَئِكَ فَصَلَّى بِهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ فَكَانَتْ لِلنَّاسِ رَكْعَتَيْنِ رَكْعَتَيْنِ ، وَلِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعُ رَكَعَاتٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/34)

4382 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، [ص:35] عَنِ النَّضْرِ أَبِي عُمَرَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزَاةٍ فَلَقِيَ الْمُشْرِكِينَ بِعُسْفَانَ ، فَلَمَّا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الظُّهْرَ فَرَأَوْهُ يَرْكَعُ وَيَسْجُدُ هُوَ وَأَصْحَابُهُ " ، فَقَالَ بَعْضُهُمْ لِبَعْضٍ: كَانَ هَذِهِ فِرْصَةً لَكُمْ لَوْ أَغَرْتُمْ عَلَيْهِمْ ، مَا عَلِمُوا بِكُمْ حَتَّى تُوَاقِعُوهُمْ ، فَقَالَ قَائِلٌ مِنْهُمْ: فَإِنَّ لَهُمْ صَلَاةً أُخْرَى هِيَ أَحَبُّ إِلَيْهِمْ مِنْ أَهْلِيهِمْ وَأَمْوَالِهِمْ فَاسْتَعِدِّوا حَتَّى تُغِيرُوا عَلَيْهِمْ فِيهَا ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ عَلَى نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلَاةَ } [النساء: 102] إِلَى آخِرِ الْآيَةَ ، وَأَعْلَمَهُ مَا ائْتَمَرَ بِهِ الْمُشْرِكُونَ ، " فَلَمَّا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَصْرَ ، وَكَانُوا قِبَالَتَهُ فِي الْقِبْلَةِ جَعَلَ الْمُسْلِمِينَ خَلْفَهُ صَفَّيْنِ ، فَكَبَّرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَبِّرُوا مَعَهُ " ، - فَذَكَرَ صَلَاةَ الْخَوْفِ - وَقَالَ فِي آخِرِهِ ، فَلَمَّا نَظَرَ إِلَيْهِ الْمُشْرِكُونَ يَسْجُدُ بَعْضُهُمْ وَيَقُومُ بَعْضُهُمْ يَنْظُرُ إِلَيْهِمْ فَقَالُوا: لَقَدْ أُخْبِرُوا بِمَا أَرَدْنَاهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(3/34)

4383 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَبُوعَاصِمٍ ، وَأَخْبَرَنَا أَبُو عَمْرِو بْنُ أَبِي جَعْفَرٍ الْمُقْرِيُّ وَاللَّفْظُ لَهُ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، ثنا عَمْرُو بْنُ عَلِيٍّ ، ثنا أَبُو عَاصِمٍ ، ثنا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ ، ثنا سَعِيدُ بْنُ مِينَاءَ قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: لَمَّا حُفِرَ الْخَنْدَقُ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمَصًا شَدِيدًا ، قَالَ: فَانْكَفَأْتُ إِلَى امْرَأَتِي فَقُلْتُ: أَنِّي رَأَيْتُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمَصًا شَدِيدًا ، فَأَخْرَجَتْ إِلَيَّ جِرَابًا فِيهِ صَاعٌ مِنْ شَعِيرٍ ، وَلَنَا بَهِيمَةٌ دَاجِنٌ ، قَالَ: فَذَبَحَتْهَا وَطَحَنَتْ صَاعًا فَجِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَاوَرْتُهُ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، قَدْ ذَبَحْنَا بَهِيمَةً لَنَا وَطَحَنْتُ صَاعًا مِنْ شَعِيرٍ كَانَ عِنْدَنَا فَتَعَالَ أَنْتَ وَنَفَرٌ مَعَكَ ، قَالَ: فَصَاحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَهْلَ الْخَنْدَقِ ، إِنَّ جَابِرًا قَدْ صَنَعَ سُورًا فَحَيَّ هَلَّا بِكُمْ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُنْزِلُنَّ بُرْمَتَكُمْ وَلَا تَخْبِزُنَّ عَجِينَتَكُمْ حَتَّى أَجِيءَ " ، قَالَ: فَجِئْتُ وَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَدَمَ النَّاسَ حَتَّى جِئْتُ امْرَأَتِي ، فَأَخْرَجَتْ لَهُ عَجِينًا فَبَصَقَ فِيهِ وَبَارِكْ ، ثُمَّ قَالَ: " ادْعُو لِي خَابِزَةً فَلْتَخْبِزْ مَعَكِ ، وَأَفْرِغُوا مِنْ بُرْمَتِكُمْ ، وَلَا تُنْزِلُوهَا " وَهُمْ أَلْفٌ ، فَأَقْسَمَ جَابِرٌ بِاللَّهِ تَعَالَى [ص:36] لَأَكَلُوا حَتَّى تَرَكُوا وَانْصَرَفُوا ، وَإِنَّ بُرْمَتِنَا لَتَغِطُّ كَمَا هِيَ ، وَإِنَّ عَجِينَتَنَا لَتُخْبَزُ كَمَا هِيَ
"هَذَا لَفْظُ حَدِيثِ أَبِي عَمْرٍو فِي لَفْظِ أَبِي الْعَبَّاسِ اخْتِصَارٌ هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/35)

4384 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا عِيسَى بْنُ عَبْدِ اللَّهِ الطَّيَالِسِيُّ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا يُوسُفُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي بُرْدَةَ ، عَنْ مُوسَى بْنِ الْمُخْتَارِ ، عَنْ بِلَالٍ الْعَبْسِيِّ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّاسَ تَفَرَّقُوا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْأَحْزَابِ ، فَلَمْ يَبْقَ مَعَهُ إِلَّا اثْنَا عَشَرَ رَجُلًا ، فَأَتَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا جَاثِي مِنَ الْبَرْدِ ، وَقَالَ: " يَا ابْنَ الْيَمَانِ ، قُمْ فَانْطَلِقْ إِلَى عَسْكَرِ الْأَحْزَابِ فَانْظُرْ إِلَى حَالِهِمْ " قُلْتُ: يَا رَسُولَ اللَّهِ ، وَالَّذِي بَعَثَكَ بِالْحَقِّ ، مَا قُمْتُ إِلَيْكَ إِلَّا حَيَاءً مِنْكَ مِنَ الْبَرْدِ ، قَالَ: " فَابْرُزْ الْحَرَّةَ وَبَرْدَ الصُّبْحِ ، انْطَلِقْ يَا ابْنَ الْيَمَانِ ، وَلَا بَأْسَ عَلَيْكَ مِنْ حَرٍّ وَلَا بَرْدٍ حَتَّى تَرْجِعَ إِلَيَّ " قَالَ: فَانْطَلَقْتُ إِلَى عَسْكَرِهِمْ فَوَجَدْتُ أَبَا سُفْيَانَ يُوقِدُ النَّارَ فِي عُصْبَةٍ حَوْلَهُ قَدْ تَفَرَّقَ الْأَحْزَابُ عَنْهُ ، قَالَ: حَتَّى إِذَا جَلَسْتُ فِيهِمْ ، قَالَ: فَحَسِبَ أَبُو سُفْيَانُ أَنَّهُ دَخَلَ فِيهِمْ مِنْ غَيْرِهِمْ ، قَالَ: لِيَأْخُذْ كُلُّ رَجُلٍ مِنْكُمْ بِيَدِ جَلِيسِهِ ، قَالَ: فَضَرَبْتُ بِيَدِي عَلَى الَّذِي ، عَنْ يَمِينِي وَأَخَذْتُ بِيَدِهِ ، ثُمَّ ضَرَبْتُ بِيَدِي عَلَى الَّذِي ، عَنْ يَسَارِي فَأَخَذْتُ بِيَدِهِ فَلَبِثْتُ فِيهِمْ هُنَيَّةً ، ثُمَّ قُمْتُ فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ قَائِمٌ يُصَلِّي ، فَأَوْمَأَ إِلَيَّ بِيَدِهِ أَنِ ادْنُ فَدَنَوْتُ ، ثُمَّ أَوْمَأَ إِلَيَّ أَيْضًا أَنِ ادْنُ فَدَنَوْتُ حَتَّى أَسْبَلَ عَلَيَّ مِنَ الثَّوْبِ الَّذِي كَانَ عَلَيْهِ وَهُوَ يُصَلِّي ، فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ ، قَالَ: " ابْنَ الْيَمَانِ اقْعُدْ ، مَا الْخَبَرُ ؟ " قُلْتُ: يَا رَسُولَ اللَّهِ ، تَفَرَّقَ النَّاسُ عَنْ أَبِي سُفْيَانَ ، فَلَمْ يَبْقَ إِلَّا عُصْبَةٌ تُوقِدُ النَّارَ قَدْ صَبَّ اللَّهُ عَلَيْهِ مِنَ الْبَرْدِ مِثْلَ الَّذِي صَبَّ عَلَيْنَا ، وَلَكِنَّا نَرْجُو مِنَ اللَّهِ مَا لَا يَرْجُو
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/36)

4385 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ الْحَكَمِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قُتِلَ [ص:37] رَجُلٌ مِنَ الْمُشْرِكِينَ يَوْمَ الْخَنْدَقِ فَطَلَبُوا أَنْ يُوَارُوهُ ، " فَأَبَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَعْطَوْهُ الدِّيَةَ " ، وَقُتِلَ مِنْ بَنِي عَامِرِ بْنِ لُؤَيٍّ عَمْرِو بْنِ عَبْدٍ وُدٍّ قَتَلَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ مُبَارَزَةً
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " ،
" وَلَهُ شَاهِدٌ عَجِيبٌ : "

(3/36)

4386 - حَدَّثَنَا لُؤْلُؤُ بْنُ عَبْدِ اللَّهِ الْمُقْتَدِرِيُّ ، فِي قَصْرِ الْخَلِيفَةِ بِبَغْدَادَ ، ثنا أَبُو الطَّيِّبِ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الْوَهَّابِ الْمِصْرِيُّ ، بِدِمَشْقَ ، ثنا أَحْمَدُ بْنُ عِيسَى الْخَشَّابُ ، بِتِنِّيسَ ، ثنا عَمْرُو بْنُ أَبِي سَلَمَةَ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ بَهْزِ بْنِ حَكِيمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمُبَارَزَةُ عَلِيِّ بْنِ أَبِي طَالِبٍ لِعَمْرِو بْنِ عَبْدِ وُدٍّ يَوْمَ الْخَنْدَقِ أَفْضَلُ مِنْ أَعْمَالِ أُمَّتِي إِلَى يَوْمِ الْقِيَامَةِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16798 (ج13/ص331) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله : "هذا خبر موضوع" أ . هـ .

(3/37)

4387 - فَحَدَّثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ قَالَ: " قُتِلَ مِنَ الْمُشْرِكِينَ يَوْمَ الْخَنْدَقِ عَمْرُو بْنُ عَبْدِ وُدٍّ قَتَلَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "
" إِسْنَادُ هَذَا الْمَغَازِي صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(3/37)

4388 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: كَانَ عَمْرُو بْنُ عَبْدِ وُدٍّ ثَالِثَ قُرَيْشٍ ، وَكَانَ قَدْ قَاتَلَ يَوْمَ بَدْرٍ حَتَّى أَثْبَتَتْهُ الْجِرَاحَةُ ، وَلَمْ يَشْهَدْ أُحُدًا ، فَلَمَّا كَانَ يَوْمُ الْخَنْدَقِ خَرَجَ مُعْلِمًا لَيَرَى مَشْهَدَهُ ، فَلَمَّا وَقَفَ هُوَ وَخَيْلُهُ قَالَ لَهُ عَلِيُّ: يَا عَمْرُو قَدْ كُنْتَ تُعَاهِدُ اللَّهَ لِقُرَيْشٍ أَنْ لَا يَدْعُوَ رَجُلٌ إِلَى خَلَّتَيْنِ إِلَّا قَبِلْتَ مِنْهُ أَحَدَهُمَا ، فَقَالَ عَمْرٌو: أَجَلْ ، فَقَالَ لَهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: فَإِنِّي أَدْعُوكَ إِلَى اللَّهِ عَزَّ وَجَلَّ وَإِلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْإِسْلَامِ ، فَقَالَ: لَا حَاجَةَ لِي فِي ذَلِكَ ، قَالَ: فَإِنِّي أَدْعُوكَ إِلَى الْبَرَازِ ، قَالَ: يَا ابْنَ أَخِي ، لِمَ ؟ فَوَاللَّهِ مَا أُحِبُّ أَنْ أَقَتُلَكَ ، فَقَالَ عَلِيٌّ: لَكِنِّي أُحِبُّ أَنْ أَقَتُلَكَ ، فَحَمِيَ عَمْرٌو فَاقْتَحَمَ عَنْ فَرَسِهِ فَعَقَرَهُ ، ثُمَّ أَقْبَلَ فَجَاءَ إِلَى عَلِيٍّ ، وَقَالَ: مَنْ يُبَارِزُ ؟ فَقَامَ عَلِيٌّ وَهُوَ مُقَنَّعٌ فِي الْحَدِيدِ ، فَقَالَ: أَنَا لَهُ يَا نَبِيَّ اللَّهِ ، فَقَالَ: إِنَّهُ عَمْرُو بْنُ عَبْدِ وُدٍّ اجْلِسْ ، فَنَادَى عَمْرٌو: أَلَا رَجُلٌ ؟ " فَأَذِنَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَمَشَى إِلَيْهِ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَهُوَ يَقُولُ:
[ص:38]
[من أشعار علي بن أبي طالب - البحر الكامل]
لَا تَعْجَلَنَّ فَقَدْ أَتَاكَ مُجِيبٌ صَوْتَكَ غَيْرُ عَاجِزْ
ذُو نُبْهَةٍ وَبَصِيرَةٍ وَالصِّدْقُ مَنْجَى كُلِّ فَائِزْ
إِنِّي لَأَرْجُو أَنْ أُقِيمَ عَلَيْكَ نَائِحَةَ الْجَنَائِزْ
مِنْ ضَرْبَةٍ نَجْلَاءَ يَبْقَى ذِكْرُهَا عِنْدَ الْهَزَاهِزْ
فَقَالَ لَهُ عَمْرٌو: مَنْ أَنْتَ ؟ قَالَ: أَنَا عَلِيٌّ قَالَ: ابْنُ مَنْ ؟ قَالَ: ابْنُ عَبْدِ مَنَافٍ أَنَا عَلِيُّ بْنُ أَبِي طَالِبٍ ، فَقَالَ: عِنْدَكَ يَا ابْنَ أَخِي مِنْ أَعْمَامِكَ مَنْ هُوَ أَسَنُّ مِنْكَ فَانْصَرِفْ فَإِنِّي أَكْرَهُ أَنْ أُهَرِيقَ دَمَكَ ، فَقَالَ عَلِيٌّ: لَكِنِّي وَاللَّهِ مَا أَكْرَهُ أَنْ أُهَرِيقَ دَمَكَ ، فَغَضِبَ ، فَنَزَلَ فَسَلَّ سَيْفَهُ كَأَنَّهُ شُعْلَةُ نَارٍ ، ثُمَّ أَقْبَلَ نَحْو عَلِيٍّ مُغْضَبًا وَاسْتَقْبَلَهُ عَلِيٌّ بِدَرَقَتِهِ فَضَرَبَهُ عَمْرُو فِي الدَّرَقَةِ فَقَدَّهَا ، وَأَثْبَتَ فِيهَا السَّيْفَ وَأَصَابَ رَأْسَهُ فَشَجَّهُ ، وَضَرَبَهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ عَلَى حَبَلِ الْعَاتِقِ ، فَسَقَطَ وَثَارَ الْعَجَاجُ ، فَسَمِعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التَّكْبِيرَ ، فَعَرَفَ أَنَّ عَلِيًّا قَتَلَهُ ، فَثَمَّ يَقُولُ عَلِيٌّ رَضِيَ اللَّهُ تَعَالَى عَنْهُ: أَعَلَيَّ يَقْتَحِمُ الْفَوَارِسُ هَكَذَا عَنِّي وَعَنْهُمْ أَخِّرُوا أَصْحَابِي الْيَوْمَ يَمْنَعُنِي الْفِرَارُ حَفِيظَتِي وَمُصَمِّمٌ فِي الرَّأْسِ لَيْسَ بِنَابِي إِلَّا ابْنَ عَبْدٍ حِينَ شَدَّ إِلَيْهِ وَحَلَفْتُ فَاسْتَمِعُوا مِنَ الْكِتَابِ إِنِّي لَأَصُدِّقُ مَنْ يُهَلِّلُ بِالتُّقَى رَجُلَانِ يَضْرِبَانِ كُلَّ ضَرَّابِ فَصَدَرْتُ حِينَ تَرَكْتُهُ مُتَجِدَّلًا كَالْجَذَعِ بَيْنَ دَكَادِكِ وَرَوَابِي وَعَفَفْتُ عَنْ أَثْوَابِهِ وَلَوْ أَنَّنِي كُنْتُ الْمُقْطِرَ يَزِنُ أَثْوَابِي عَبَدَ الْحِجَارَةَ مِنْ سَفَاهَةِ عَقْلِهِ وَعَبَدْتُ رَبَّ مُحَمَّدٍ بِصَوَابِ ثُمَّ أَقْبَلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ نَحْوَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَجْهُهُ يَتَهَلَّلُ ، فَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: هَلَّا أَسْلَبْتَهُ دِرْعَهُ فَلَيْسَ لِلْعَرَبِ دِرْعًا خَيْرًا مِنْهَا ، فَقَالَ: ضَرَبْتُهُ فَاتَّقَانِي بِسَوْءَتِهِ وَاسْتَحْيَيْتُ ابْنَ عَمِّي أَنِ اسْتَلَبَهُ وَخَرَجْتُ خَيْلُهُ مُنْهَزِمَةً حَتَّى أُقْحِمَتْ مِنَ الْخَنْدَقِ

(3/37)

4389 - حَدَّثَنَا أَبُو بَكْرِ بْنُ [أَبِي] دَارِمٍ الْحَافِظُ ، ثنا الْمُنْذِرُ بْنُ مُحَمَّدٍ اللَّخْمِيُّ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ عَبَّادِ بْنِ هَانِئٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ يَسَارٍ ، قَالَ: حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ قَالَ: " لَمَّا قَتَلَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ عَمْرَو بْنَ عَبْدِ وَدٍّ أَنْشَأَتْ أُخْتُهُ عَمْرَةُ بِنْتُ عَبْدِ وَدٍّ تَرْثِيهِ فَقَالَتْ:
[ص:39]
[البحر البسيط]
لَوْ كَانَ قَاتِلُ عَمْرٍو غَيْرَ قَاتِلِهِ ... بَكَيْتُهُ مَا أَقَامَ الرُّوحُ فِي جَسَدِي
لَكِنَّ قَاتِلَهُ مَنْ لَا يُعَابُ بِهِ ... وَكَانَ يُدْعَى قَدِيمًا بَيْضَةَ الْبَلَدِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ج) ، ومن المطبوع ، وترجمته في "سير أعلام النبلاء" (15 /576) .

(3/38)

4390 - وَسَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، سَمِعْتُ أَحْمَدَ بْنَ عَبْدِ الْجَبَّارِ الْعُطَارِدِيَّ ، سَمِعْتُ يَحْيَى بْنَ آدَمَ يَقُولُ: " مَا شَبَّهْتُ قَتْلَ عَلِيٍّ عَمْرًا إِلَّا بِقَوْلِ اللَّهِ عَزَّ وَجَلَّ: { فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ } "

(3/39)

4391 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ خَالِدٍ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، قَالَ: قَالَ عُرْوَةُ بْنُ الزُّبَيْرِ: "
" وَقُتِلَ مِنْ كُفَّارِ قُرَيْشٍ يَوْمَ الْخَنْدَقِ مِنْ بَنِي عَامِرِ بْنِ لُؤَيٍّ ، ثُمَّ مِنْ بَنِي مَالِكِ بْنِ حَسَلٍ عَمْرُو بْنُ عَبْدِ وَدِّ بْنِ نَصْرِ بْنِ مَالِكِ بْنِ حَسَلٍ قَتَلَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "
" ، "
" قَدْ ذَكَرْتُ فِي مَقْتَلِ عَمْرِو بْنِ عَبْدِ وُدٍّ مِنَ الْأَحَادِيثِ الْمُسْنَدَةِ وَمَعًا ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، وَمُوسَى بْنِ عُقْبَةَ ، وَمُحَمَّدِ بْنِ إِسْحَاقَ بْنِ يَسَارٍ مَا بَلَغَنِي لِيَتَقَرَّرَ عِنْدَ الْمُنْصِفِ مِنْ أَهْلِ الْعِلْمِ ، أَنَّ عَمْرَو بْنَ عَبْدِ وَدٍّ لَمْ يَقْتُلْهُ ، وَلَمْ نَشْتَرِكْ فِي قَتْلِهِ غَيْرُ أَمِيرِ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، وَإِنَّمَا حَمَلَنِي عَلَى هَذَا الِاسْتِقْصَاءِ فِيهِ قَوْلُ مَنْ قَالَ مِنَ الْخَوَارِجِ: إِنَّ مُحَمَّدَ بْنَ مَسْلَمَةَ أَيْضًا ضَرَبَهُ ضَرْبَةً ، وَأَخَذَ بَعْضَ السَّلْبِ ، وَوَاللَّهِ مَا بَلَغَنَا هَذَا عَنْ أَحَدٍ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ رَضِيَ اللَّهُ عَنْهُمْ ، وَكَيْفَ يَجُوزُ هَذَا وَعَلِيٌّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: "
" مَا بَلَغَنَا أَنِّي تَرَفَّعْتُ عَنْ سَلْبِ ابْنِ عَمِّي فَتَرَكْتُهُ "
" وَهَذَا جَوَابُهُ لِأَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِحَضْرَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " "

(3/39)

4392 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَمَّادٍ الْبَرْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ أَبُو عَبْدِ اللَّهِ الْمُسَيَّبِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ أَخِيهِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ عِنْدَهَا فَسَلَّمَ عَلَيْنَا رَجُلٌ مِنْ أَهْلِ الْبَيْتِ ، وَنَحْنُ فِي الْبَيْتِ ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَزِعًا فَقُمْتُ فِي أَثَرِهِ ، فَإِذَا دِحْيَةُ الْكَلْبِيُّ ، فَقَالَ: " هَذَا جِبْرِيلُ يَأْمُرُنِي أَنْ أَذْهَبَ إِلَى بَنِي قُرَيْظَةَ " ، فَقَالَ: " قَدْ وَضَعْتُمُ السِّلَاحَ لَكِنَّا لَمْ نَضَعْ قَدْ طَلَبْنَا الْمُشْرِكِينَ حَتَّى بَلَغَنَا حَمْرَاءُ الْأَسَدُ " ، وَذَلِكَ حِينَ رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْخَنْدَقِ فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَزِعًا ، فَقَالَ لِأَصْحَابِهِ: " عَزَمْتُ عَلَيْكُمْ أَنْ لَا تُصَلُّوا صَلَاةَ الْعَصْرِ حَتَّى تَأْتُوا بَنِي قُرَيْظَةَ " فَغَرَبَتِ الشَّمْسُ قَبْلَ أَنْ يَأْتُوهُمْ ، فَقَالَتْ طَائِفَةٌ مِنَ الْمُسْلِمِينَ: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ [ص:40] وَسَلَّمَ لَمْ يُرِدْ أَنْ يَدَعُوا الصَّلَاةَ فَصَلُّوا ، وَقَالَتْ طَائِفَةٌ: إِنَّا لَفِي عَزِيمَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا عَلَيْنَا مِنْ إِثْمٍ ، فَصَلَّتْ طَائِفَةٌ إِيمَانًا وَاحْتِسَابًا ، وَتَرَكَتْ طَائِفَةٌ إِيمَانًا وَاحْتِسَابًا وَلَمْ يَعِبِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَدًا مِنَ الْفَرِيقَيْنِ ، وَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَرَّ بِمَجَالِسَ بَيْنَهُ وَبَيْنَ قُرَيْظَةَ ، فَقَالَ: " هَلْ مَرَّ بِكُمْ مِنْ أَحَدٍ ؟ " قَالُوا: مَرَّ عَلَيْنَا دِحْيَةُ الْكَلْبِيُّ عَلَى بَغْلَةٍ شَهْبَاءَ تَحْتَهُ قَطِيفَةُ دِيبَاجٍ ، قَالَ: " لَيْسَ ذَلِكَ بِدِحْيَةَ وَلَكِنَّهُ جِبْرِيلُ أُرْسِلَ إِلَى بَنِي قُرَيْظَةَ لَيُزَلْزِلَهُمْ وَيَقْذِفَ فِي قُلُوبِهِمُ الرُّعْبَ " ، فَحَاصَرَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَمَرَ أَصْحَابَهُ أَنْ يَسْتَتِرُوا بِالْحَجَفِ حَتَّى يُسْمِعَهُمْ كَلَامَهُ ، فَنَادَاهُمْ: " يَا إِخْوَةَ الْقِرَدَةِ وَالْخَنَازِيرِ " قَالُوا: يَا أَبَا الْقَاسِمِ ، لَمْ تَكُ فَحَّاشًا ، فَحَاصَرَهُمْ حَتَّى نَزَلُوا عَلَى حُكْمِ سَعْدِ بْنِ مُعَاذٍ ، وَكَانُوا حُلَفَاءَهُ فَحَكَمَ فِيهِمْ أَنْ يُقْتَلَ مُقَاتِلَتُهُمْ ، وَتُسْبَى ذَرَارِيَّهُمْ وَنِسَاؤُهُمْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ . فَإِنَّهُمَا قَدِ احْتَجَّا بِعَبْدِ اللَّهِ بْنِ عُمَرَ الْعُمَرِيِّ فِي الشَّوَاهِدِ ، وَلَمْ يُخَرِّجَاهُ "

(3/39)

4393 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ قَالَ: حَدَّثَنِي عَطِيَّةُ الْقُرَظِيُّ قَالَ: " عُرِضْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَمَنَ قُرَيْظَةَ ، فَمَنْ كَانَ مِنَّا مُحْتَلِمًا أَوْ نَبَتَتْ عَانَتُهُ قُتِلَ ، فَنَظَرُوا إِلَيَّ فَلَمْ تَكُنْ نَبَتَتْ عَانَتِي فَتُرِكْتُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " . وَلَهُ طُرُقٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ مِنْهُمُ الثَّوْرِيُّ ، وَشُعْبَةُ ، وَزُهَيْرٌ

(3/40)

4394 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: " مَا قَتَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةُ قَطُّ مِنْ بَنِي قُرَيْظَةَ إِلَّا امْرَأَةً وَاحِدَةً ، وَاللَّهِ إِنَّهَا لَعِنْدِي تَضْحَكُ ظَهْرَ الْبَطْنِ ، وَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيَقْتُلُ رِجَالَهُمْ بِالسُّيُوفِ إِذْ يَقُولُ هَاتِفٌ بِاسْمِهَا: أَيْنَ فُلَانَةُ ؟ فَقَالَتْ: أَنَا وَاللَّهِ ، قُلْتُ: فَوَيْلَكِ مَا لَكَ ؟ فَقَالَتْ: أُقْتَلُ وَاللَّهِ ، قُلْتُ: وَلِمَ ، قَالَتْ: لِحَدَثٍ أَحْدَثْتُهُ ، فَانْطَلَقَ بِهَا ، فَضَرَبَ عُنُقَهَا ، فَمَا أَنْسَى عَجَبًا مِنْهَا طِيبَةَ نَفْسِهَا ، وَكَثْرَةَ ضَحِكِهَا ، وَقَدْ عَرَفَتْ أَنَّهَا تُقْتَلُ " [ص:41]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/40)

4395 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو الْوَلِيدِ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ،
وَحَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْفَضْلِ الْهَاشِمِيُّ ، وَاللَّفْظُ لَهُ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ أَبُو عَامِرٍ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، عَنْ إِيَاسِ بْنِ سَلَمَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَمَّرَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَغَزَوْنَا نَاسًا مِنْ بَنِي فَزَارَةَ ، فَلَمَّا دَنَوْنَا مِنْ إِنَاءٍ ، أَمَرَنَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَعَرَّسْنَا ، فَلَمَّا صَلَّيْنَا الصُّبْحَ أَمَرَنَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَشَنَنَّا الْغَارَةَ ، قَالَ: فَوَرَدْنَا الْمَاءَ فَقَتَلْنَا بِهِ مَنْ قَتَلْنَا ، قَالَ: فَانْصَرَفَ عُنُقٌ مِنَ النَّاسِ وَفِيهِمُ الذَّرَارِيُّ وَالنِّسَاءُ قَدْ كَادُوا يَسْبِقُونَ إِلَى الْجَبَلِ ، فَطَرَحْنَا سَهْمًا بَيْنَهُمْ وَبَيْنَ الْجَبَلِ ، فَلَمَّا رَأَوُا السَّهْمَ وَقَفُوا ، فَجِئْتُ بِهِمْ أَسُوقُهُمْ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، وَفِيهِمُ امْرَأَةٌ مِنْ بَنِي فَزَارَةَ عَلَيْهَا قَشْعٌ مِنْ أَدَمٍ ، مَعَهَا ابْنَةٌ لَهَا مِنْ أَحْسَنِ الْعَرَبِ ، قَالَ: فَنَفَّلَنِي أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ابْنَتَهَا ، قَالَ: فَقَدِمْتُ الْمَدِينَةَ ، فَلَقِيَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالسُّوقِ ، فَقَالَ: " يَا سَلَمَةُ ، لِلَّهِ أَبُوكَ هَبْ لِي الْمَرْأَةَ " فَقُلْتُ: وَاللَّهِ يَا رَسُولَ اللَّهِ ، مَا كَشَفْتُ لَهَا ثَوْبًا ، وَهِيَ لَكَ يَا رَسُولَ اللَّهِ ، فَبَعَثَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَكَّةَ ، فَفَادَى بِهَا أُسَارَى مِنَ الْمُسْلِمِينَ كَانُوا فِي أَيْدِي الْمُشْرِكِينَ "
" قَدْ أَخْرَجَهُ مُسْلِمٌ بِغَيْرِ هَذِهِ السِّيَاقَةِ "

(3/41)

4396 - أَخْبَرَنَا أَبُو عَمْرِو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْحَارِثِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ، ثنا مُحَمَّدُ بْنُ أَبِي يَحْيَى الْأَسْلَمِيُّ ، حَدَّثَنِي أَبِي ، أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ رَضِيَ اللَّهُ عَنْهُ أَخْبَرَهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ بِالْحُدَيْبِيَةِ فَقَالَ: " لَا تُوقِدُوا نَارًا بِلَيْلٍ " فَلَمَّا كَانَ بَعْدَ ذَلِكَ ، قَالَ: " أَوْقِدُوا وَاصْطَنِعُوا ، أَمَا أَنَّهُ لَا يُدْرِكُ قَوْمٌ بَعْدَكُمْ صَاعَكُمْ وَلَا مُدِّكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/41)

4397 - [أَخْبَرَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْهَاشِمِيُّ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا الْحُسَيْنُ بْنُ حُرَيْثٍ، ثَنَا الْفَضْلُ بْنُ مُوسَى ، عن] خُثَيْمُ بْنُ عِرَاكٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ قَالَ: " لَمَّا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى خَيْبَرَ اسْتَعْمَلَ سِبَاعَ بْنَ عُرْفُطَةَ الْغِفَارِيَّ بِالْمَدِينَةِ "
[هَذَا حَدِيثٌ] صَحِيحُ [الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ]
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 19490 (ج15/ص364) - ، وقد مضى هذا الحديث بأتم منه ، ومن طريق آخر إلى "الحسين بن حريث" في "كتاب البيوع" برقم 2296 .

(3/42)

4398 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي بُرَيْدَةُ بْنُ سُفْيَانَ بْنِ بُرَيْدَةَ الْأَسْلَمِيُّ ، عَنْ سَلَمَةَ بْنِ عَمْرِو بْنِ الْأَكْوَعِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ إِلَى بَعْضِ حُصُونِ خَيْبَرَ فَقَاتَلَ وَجُهِدَ وَلَمْ يَكُنْ فَتْحٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/42)

4399 - أَخْبَرَنَا أَبُو قُتَيْبَةَ سَالِمُ * بْنُ الْفَصْلِ ** الْآدَمِيُّ ، بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، [ثنا عَمِّي أَبُو بَكْرٍ] ، ثنا عَلِيُّ بْنُ هَاشِمٍ ، عَنِ ابْنِ أَبِي لَيْلَى ، عَنِ الْحَكَمِ ، وَعِيسَى ، عَنْ عَبْدِ الرَّحْمَنِ ، عَنْ *** أَبِي لَيْلَى ، عَنْ عَلِيٍّ أَنَّهُ قَالَ: يَا أَبَا لَيْلَى أَمَا كُنْتَ مَعَنَا بِخَيْبَرَ ؟ قَالَ: بَلَى وَاللَّهِ كُنْتُ مَعَكُمْ ، قَالَ: فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " بَعَثَ أَبَا بَكْرٍ إِلَى خَيْبَرَ فَسَارَ بِالنَّاسِ وَانْهَزَمَ حَتَّى رَجَعَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 14590 (ج11/ص544) - .
* صوابه : "سَلْمُ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة .
** تصحيف في نسخة جامع الحديث ، وصوابه : "الفضل" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة ، وفي المطبوع ، وكما في ترجمته في "تاريخ بغداد" (10 /214) ، و"سير أعلام النبلاء" (16 /27) .
*** صوابه : "بْنِ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة .

(3/42)

4400 - حَدَّثَنَا مَيْمُونُ بْنُ إِسْحَاقَ بْنِ الْحَسَنِ الْهَاشِمِيُّ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ الْعُطَارِدِيُّ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، ثنا الْمُسَيِّبُ بْنُ مُسْلِمٍ الْأَزْدِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رُبَّمَا أَخَذَتْهُ الشَّقِيقَةُ ، فَيَلْبَثُ الْيَوْمَ وَالْيَوْمَيْنِ لَا يَخْرُجُ ، فَلَمَّا نَزَلَ بِخَيْبَرَ أَخَذَتْهُ الشَّقِيقَةُ ، فَلَمْ يَخْرُجْ إِلَى النَّاسِ ، وَأَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ أَخَذَ رَايَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ نَهَضَ فَقَاتَلَ قِتَالًا شَدِيدًا ثُمَّ رَجَعَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 2299 (ج2/ص577) .

(3/42)

4401 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ [ص:43] بْنُ مُوسَى ، ثنا نُعَيْمُ بْنُ حَكِيمٍ ، عَنْ أَبِي مُوسَى الْحَنَفِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: " سَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى خَيْبَرَ ، فَلَمَّا أَتَاهَا بَعَثَ عُمَرُ رَضِيَ اللَّهُ تَعَالَى عَنْهُ ، وَبَعَثَ مَعَهُ النَّاسَ إِلَى مَدِينَتِهِمْ أَوْ قَصْرِهِمْ ، فَقَاتَلُوهُمْ فَلَمْ يَلْبَثُوا أَنْ هَزَمُوا عُمَرَ وَأَصْحَابَهُ ، فَجَاءُوا يُجَبِّنُونَهُ وَيُجَبِّنُهُمْ فَسَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " الْحَدِيثُ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/42)

4402 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ ، ثنا الْقَاسِمُ بْنُ أَبِي شَيْبَةَ ، ثنا يَحْيَى بْنُ يَعْلَى ، ثنا مَعْقِلُ بْنُ عُبَيْدِ اللَّهِ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَفَعَ الرَّايَةَ يَوْمَ خَيْبَرَ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، فَانْطَلَقَ ، فَرَجَعَ يُجَبِّنُ أَصْحَابَهُ وَيُجَبِّنُونُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/43)

4403 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، إِمْلَاءً ، ثنا زَكَرِيَّا بْنُ يَحْيَى بْنُ مَرْوَانَ ، وَإِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ السِّيُوطِيُّ ، قَالَا: ثنا فُضَيْلُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنِ الْخَلِيلِ بْنِ مُرَّةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا كَانَ يَوْمُ خَيْبَرَ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا فَجَبُنَ ، فَجَاءَ مُحَمَّدُ بْنُ مَسْلَمَةَ فَقَالَ: يَا رَسُولَ اللَّهِ ، لَمْ أَرَ كَالْيَوْمِ قَطُّ ، قُتِلَ مَحْمُودُ بْنُ مَسْلَمَةَ ، فَقَالَ رَسُولُ اللَّهِ: " لَا تَمَنَّوْا لِقَاءَ الْعَدُوِّ ، وَسَلُوا اللَّهَ الْعَافِيَةَ ، فَإِنَّكُمْ لَا تَدْرُونَ مَا تُبْتَلُونَ مَعَهُمْ ، وَإِذَا لَقِيتُمُوهُمْ ، فَقُولُوا: اللَّهُمَّ أَنْتَ رَبُّنَا وَرَبُّهُمْ ، وَنَوَاصِينَا وَنَوَاصِيهُمْ بِيَدِكَ ، وَإِنَّمَا تَقْتُلْهُمْ أَنْتَ ، ثُمَّ الْزَمُوا الْأَرْضَ جُلُوسًا ، فَإِذَا غَشُوكُمْ فَانْهَضُوا وَكَبِّرُوا " ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَأَبْعَثَنَّ غَدًا رَجُلًا يُحِبُّ اللَّهَ وَرَسُولَهُ وَيُحِبَّانِهِ ، لَا يُوَلِّي الدُّبُرَ ، يَفْتَحُ اللَّهُ عَلَى يَدَيْهِ " فَتَشَرَّفَ لَهَا النَّاسُ ، وَعَلِيٌّ رَضِيَ اللَّهُ عَنْهُ يَوْمَئِذٍ أَرْمَدُ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سِرْ " فَقَالَ: يَا رَسُولَ اللَّهِ ، مَا أُبْصِرُ مَوْضِعًا ، فَتَفَلَ فِي عَيْنَيْهِ ، وَعَقَدَ لَهُ وَدَفَعَ إِلَيْهِ الرَّايَةَ ، فَقَالَ عَلِيٌّ: يَا رَسُولَ اللَّهِ ، عَلَامَ أُقَاتِلُهُمْ ؟ فَقَالَ: " عَلَى أَنْ يَشْهَدُوا أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، [ص:44] وَإِنِّي رَسُولُ اللَّهِ فَإِذَا فَعَلُوا ذَلِكَ فَقَدْ حَقَنُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلَّا بِحَقِّهِمَا ، وَحِسَابُهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ " ، قَالَ: فَلَقِيَهُمْ فَفَتَحَ اللَّهُ عَلَيْهِ
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ الرَّايَةِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(3/43)

4404 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، ثنا إِيَاسُ بْنُ سَلَمَةَ ، قَالَ: حَدَّثَنِي أَبِي قَالَ: " شَهِدْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْبَرَ حِينَ
بَصَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي عَيْنَيْ عَلِيٍّ، فَبَرَأَ فَأَعْطَاهُ الرَّايَةَ " فَبَرَزَ مَرْحَبٌ وَهُوَ يَقُولُ:
[من أشعار مرحب اليهودي - البحر الرجز]
قَدْ عَلِمَتْ خَيْبَرُ أَنِّي مَرْحَبُ شَاكِي السِّلَاحِ بَطَلٌ مُجَرَّبُ
إِذَا الْحُرُوبُ أَقْبَلَتْ تَلَهَّبُ
قَالَ: فَبَرَزَ لَهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَهُوَ يَقُولُ:
[من أشعار علي بن أبي طالب - البحر الرجز]
أَنَا الَّذِي سَمَّتْنِي أُمِّي حَيْدَرَهْ كَلَيْثِ غَابَاتٍ كَرِيهِ الْمَنْظَرَهْ
أُوَفِّيكُمْ بِالصَّاعِ كَيْلَ السَّنْدَرَهْ
قَالَ: فَضَرَبَ مَرْحَبًا فَفَلَقَ رَأْسَهُ فَقَتَلَهُ ، وَكَانَ الْفَتْحُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(3/44)

4405 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " تَنَفَّلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيْفَهُ ذَا الْفَقَارِ يَوْمَ بَدْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ . وَإِنَّمَا أَخْرَجْتُهُ فِي هَذَا الْمَوْضِعِ لَأَخْبَارٍ وَاهِيَةٍ أَنَّ ذَا الْفَقَارَ مِنْ خَيْبَرَ "

(3/44)

4406 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا أَبُو أَحْمَدَ ، ثنا سُفْيَانُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كَانَتْ صَفِيَّةُ رَضِيَ اللَّهُ عَنْهَا مِنَ الصَّفِيِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/44)

4407 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَحْيَى بْنُ أَبِي بُكَيْرٍ ، ثنا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنْ مُطَرِّفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " وَلَّانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُمُسَ الْخُمُسِ ، فَوَضَعْتُهُ فِي مَوَاضِعِهِ حَيَاةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/45)

4408 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي ثَوْرُ بْنُ يَزِيدَ ، عَنْ سَالِمٍ ، مَوْلَى عَبْدِ اللَّهِ بْنِ مُطِيعٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: انْصَرَفْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ خَيْبَرَ إِلَى وَادِي الْقُرَى وَمَعَهُ غُلَامٌ لَهُ أَهْدَاهُ لَهُ رِفَاعَةُ بْنُ زَيْدٍ الْحِزَامِيُّ ، فَبَيْنَمَا هُوَ يَضَعُ رَحْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ مُغْتَرَبِ الشَّمْسِ أَتَاهُ سَهْمُ غَرْبٍ فَقَتَلَهُ ، وَهُوَ السَّهْمُ الَّذِي لَا يَدْرِي مَنْ رَمَى بِهِ ، فَقُلْنَا لَهُ هَنِيئًا لَهُ الْجَنَّةَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَلَّا وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّ شَمْلَتَهُ الْآنَ لَتَحْتَرَقُ عَلَيْهِ فِي النَّارِ غَلَّهَا مِنْ فَيْءِ الْمُسْلِمِينَ يَوْمَ خَيْبَرَ " ، فَجَاءَ رَجُلٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَزِعًا حِينَ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ ذَلِكَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَصَبْتُ شِرَاكَيْنِ لِنَعْلَيْنِ لِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُقَدُّ لَكَ مِثْلُهَا فِي النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ مَالِكٍ ، عَنْ ثَوْرِ بْنِ يَزِيدَ بِهَذَا الْإِسْنَادِ خَرَجْنَا إِلَى خَيْبَرَ فَلَمْ نَغْنَمْ ذَهَبًا وَلَا فِضَّةَ . الْحَدِيثُ

(3/45)

4409 - حَدَّثَنِي زَيْدُ بْنُ عَلِيِّ بْنِ يُونُسَ الْخُزَاعِيُّ ، بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ مُصْعَبٍ الْبَجَلِيُّ ، ثنا أَحْمَدُ بْنُ دَاوُدَ ، ثنا عُمَرُ بْنُ عَبْدِ الْغَفَّارِ ، ثنا الْأَعْمَشُ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " لَمَّا أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَتْلُ جَعْفَرٍ دَاخَلَهُ مِنْ ذَلِكَ ، فَأَتَاهُ جِبْرِيلُ فَقَالَ: إِنَّ اللَّهَ تَعَالَى جَعَلَ لِجَعْفَرٍ جَنَاحَيْنِ مُضَرَّجَيْنِ بِالدَّمِ يَطِيرُ بِهِمَا مَعَ الْمَلَائِكَةِ "
" هَذَا حَدِيثٌ لَهُ طُرُقٌ ، عَنِ الْبَرَاءِ وَلَمْ يُخَرِّجَاهُ "

(3/45)

4410 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: ثنا عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: لَمَّا أَتَاهُ وَفَاةُ جَعْفَرٍ رَضِيَ اللَّهُ عَنْهُ عَرَفْنَا فِي وَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّه ُ عَلَيْهِ وَسَلَّمَ الْحُزْنَ ، فَدَخَلَ عَلَيْهِ دَاخِلٌ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنَّ النِّسَاءَ قَدْ فَتَنْنَا أَوْ غَلَبْنَنَا ، قَالَ: " فَارْجِعْ إِلَيْهِنَّ فَأَسْكِتْهُنَّ " فَذَهَبَ ، ثُمَّ رَجَعَ إِلَيْهِ فَرَدَّهُ ثَلَاثَ مَرَّاتٍ ، قَالَ: " فَارْجِعْ إِلَيْهِنَّ فَإِنْ أَبْيَنَ فَاحْثُ فِي أَفْوَاهِهِنَّ التُّرَابَ " ، قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا فَقُلْتُ فِي نَفْسِي لِلرَّجُلِ: أَبْعَدَكَ اللَّهُ ، إِنِّي لَأَعْلَمُ مَا أَنْتَ بِمُطِيعٍ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَا تَرَكْتَ نَفْسَكَ حَتَّى عَرَفْتَ إِنَّكَ لَا تَسْتَطِيعُ أَنْ تَحْثِيَ فِي أَفْوَاهِهِنَّ التُّرَابَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/46)

4411 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ بَشَّارٍ ، ثنا عَبْدُ الْوَهَّابِ ، ثنا خَالِدُ الْحَذَّاءِ ، عَنْ عِكْرِمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَا احْتَذَى النِّعَالَ وَلَا انْتَعَلَ ، وَلَا رَكِبَ الْمَطَايَا بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْضَلُ مِنْ جَعْفَرِ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(3/46)

4412 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثنا زَكَرِيَّا بْنُ عَدِيٍّ ، ثنا عِيسَى بْنُ يُونُسَ ، عَنْ صَفْوَانَ بْنِ عَمْرٍو ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا اشْتَدَّ جَزَعُ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَنْ قُتِلَ يَوْمَ مُؤْتَةَ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيُدْرِكَنَّ الدَّجَّالُ قَوْمًا مِثْلَكُمْ أَوْ خَيْرًا مِنْكُمْ - ثَلَاثَ مَرَّاتٍ - وَلَنْ يَخْزِيَ اللَّهُ أُمَّةً ، أَنَا أَوَّلُهَا ، وَعِيسَى ابْنُ مَرْيَمَ آخِرُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/46)

4413 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، ثنا عُمَرُ بْنُ عَلِيٍّ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ عَامِرٍ قَالَ: كَانَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، " إِذَا حَيًّا عَبْدَ اللَّهِ بْنَ جَعْفَرٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: السَّلَامُ عَلَيْكَ يَا ابْنَ ذِي الْجَنَاحَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" وَقَدْ أَخَّرْتُ فَضَائِلَ جَعْفَرِ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ لَأَذْكُرَهَا فِي فَضَائِلِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ "

(3/47)

4414 - حَدَّثَنَا أَبُو (سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، ثنا عُمَرُ بْنُ عَلِيٍّ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ) مُحَمَّدِ (بْنِ) أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيِّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا سَعِيدُ بْنُ عَمْرٍو الْأَشْعَثِيُّ ، ثنا عَبْثَرُ ، عَنْ حُصَيْنٍ ، عَنِ الشَّعْبِيِّ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " أُغْمِيَ عَلَى عَبْدِ اللَّهِ بْنِ رَوَاحَةَ رَضِيَ اللَّهُ عَنْهُ ، فَجَعَلَتْ أُخْتُهُ عَمْرَةُ تَبْكِي: وَا أُخَيَّاهُ ، وَا كَذَا وَا كَذَا تُعَدِّدُ عَلَيْهِ ، فَقَالَ: حِينَ أَفَاقَ: مَا قُلْتِ شَيْئًا إِلَّا قِيلَ لِي: أَنْتَ كَذَلِكَ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في النسخة (أ) ، وقد جاء الحديث بدونه في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 7033 (ج6/ص596) - ، والصواب حذفه ، فهو خطأ من الناسخ حيث كرر نفس بداية إسناد الحديث السابق له .

(3/47)

4415 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، قَالَ: سَمِعْتُ خَالِدَ بْنَ الْوَلِيدٍ يَقُولُ: " لَقَدِ انْدَقَّ فِي يَدِي يَوْمَ مُؤْتَةَ تِسْعَةُ أَسْيَافٍ ، فَمَا بَقِيَ فِي يَدِي إِلَّا صَفِيحَةٌ يَمَانِيَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/47)

- وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى حَدِيثِ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ مُؤْتَةَ ، " أَخَذَ الرَّايَةَ زَيْدُ بْنُ حَارِثَةَ أَخَذَهَا فَأُصِيبَ ، ثُمَّ أَخَذَهَا جَعْفَرٌ فَأُصِيبَ ، ثُمَّ أَخَذَهَا عَبْدُ اللَّهِ بْنُ رَوَاحَةَ فَأُصِيبَ ، ثُمَّ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ خَالِدَ بْنَ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ إِلَى مُؤْتَةَ

(3/47)

4416 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ لِامْرَأَةِ سَلَمَةَ بْنِ هِشَامِ بْنِ الْمُغِيرَةِ: " مَا لِي لَا أَرَى سَلَمَةَ يَحْضُرُ الصَّلَاةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَ الْمُسْلِمِينَ ؟ " قَالَتْ: وَاللَّهِ مَا يَسْتَطِيعُ أَنْ يَخْرُجَ ، كُلَّمَا خَرَجَ صَاحَ بِهِ النَّاسُ: يَا فَرَّارُ ، أَفَرَرْتُمْ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ حَتَّى قَعَدَ فِي بَيْتِهِ فَمَا يَخْرُجُ ، وَكَانَ فِي غَزْوَةِ مُؤْتَةَ مَعَ خَالِدِ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/48)

4417 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا الْوَاقِدِيُّ ، ثنا خَالِدُ بْنُ إِلْيَاسٍ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَقَدْ كَانَ بَيْنِي وَبَيْنَ ابْنِ عَمٍّ لِي كَلَامٌ ، فَقَالَ: إِلَّا فِرَارَكَ يَوْمَ مُؤْتَةَ ، فَمَا دَرَيْتُ أَيَّ شَيْءٍ أَقُولُ لَهُ "

(3/48)

4418 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، عَنِ الْمُنْذِرِ بْنِ ثَعْلَبَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمْرَو بْنَ الْعَاصِ فِي غَزْوَةِ ذَاتِ السَّلَاسِلِ ، وَفِيهِمْ أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا ، فَلَمَّا انْتَهَوْا إِلَى مَكَانِ الْحَرْبِ أَمَرَهُمْ عَمْرٌو أَنْ لَا يُنَوِّرُوا نَارًا ، فَغَضِبَ عُمَرُ وَهَمَّ أَنْ يَنَالَ مِنْهُ ، فَنَهَاهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، وَأَخْبَرَهُ أَنَّهُ لَمْ يَسْتَعْمِلْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْكَ إِلَّا لِعِلْمِهِ بِالْحَرْبِ ، فَهَدَأَ عَنْهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/48)

4419 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ [بْنِ بَالَوَيْهِ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ] بْنِ النَّضْرِ الْأَزْدِيُّ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ مُحَمَّدِ بْنِ أَبِي حَفْصٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ الْفَتْحُ لِثَلَاثَ عَشْرَةَ خَلَتْ مِنْ رَمَضَانَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 8008 (ج7/ص371) - .

(3/48)

4420 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي الزُّهْرِيُّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنِ ابْنِ عَبَّاسٍ [ص:49] رَضِيَ اللَّهُ عَنْهُمَا قَالَ: مَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ عَامَ الْفَتْحِ حَتَّى نَزَلَ مَرَّ الظَّهْرَانِ فِي عَشَرَةِ آلَافٍ مِنَ الْمُسْلِمِينَ ، فَسَبَّعَتْ سُلَيْمٌ وَأَلَّفَتْ مُزَيْنَةُ وَفِي كُلِّ الْقَبَائِلِ عَدَدٌ وَإِسْلَامٌ وَأَوْعَبَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُهَاجِرُونَ وَالْأَنْصَارُ ، فَلَمْ يَتَخَلَّفْ عَنْهُ مِنْهُمْ أَحَدٌ ، وَقَدْ عَمِيَتِ الْأَخْبَارُ عَلَى قُرَيْشٍ ، فَلَا يَأْتِيَهُمْ خَبَرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا يَدْرُونَ مَا هُوَ صَانِعٌ ، وَكَانَ أَبُو سُفْيَانُ بْنُ الْحَارِثِ وَعَبْدُ اللَّهِ بْنُ أَبِي أُمَيَّةَ بْنِ الْمُغِيرَةِ قَدْ لَقِيَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَنِيَّةَ الْعِقَابِ فِيمَا بَيْنَ مَكَّةَ وَالْمَدِينَةِ ، فَالْتَمَسَا الدُّخُولَ عَلَيْهِ ، فَكَلَّمَتْهُ أُمُّ سَلَمَةَ فَقَالَتْ: يَا رَسُولَ اللَّهِ ، ابْنُ عَمِّكَ ، وَابْنُ عَمَّتِكَ ، وَصِهْرُكِ ، فَقَالَ: " لَا حَاجَةَ لِي فِيهِمَا ، أَمَّا ابْنُ عَمِّي فَهَتَكَ عِرْضِي ، وَأَمَّا ابْنُ عَمَّتِي وَصِهْرِي فَهُوَ الَّذِي ، قَالَ لِي بِمَكَّةَ مَا قَالَ " فَلَمَّا خَرَجَ الْخَبَرُ إِلَيْهِمَا بِذَلِكَ وَمَعَ أَبِي سُفْيَانَ بْنِ الْحَارِثِ ابْنٌ لَهُ فَقَالَ: وَاللَّهِ لَيَأَذْنَنَّ رَسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ لَآخُذَنَّ بِيَدِ ابْنِي هَذَا ، ثُمَّ لَنَذْهَبَنَّ فِي الْأَرْضِ حَتَّى نَمُوتَ عَطَشًا أَوْ جُوعًا ، فَلَمَّا بَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَقَّ لَهُمَا فَدَخَلَا عَلَيْهِ فَأَنْشَدَهُ أَبُو سُفْيَانَ قَوْلَهُ فِي إِسْلَامِهِ ، وَاعْتِذَارِهِ مِمَّا كَانَ مَضَى فِيهِ ، فَقَالَ:
[البحر الطويل]
لَعَمْرُكَ إِنِّي يَوْمَ أَحْمِلُ رَايَةً ... لِتَغْلِبَ خَيْلُ اللَّاتِ خَيْلَ مُحَمَّدِ
لَكَا لِمُدْلِجِ الْحَيْرَانُ أَظْلَمَ لَيْلَةً ... فَهَذَا أَوَانُ الْحَقِّ أَهْدِي وَأَهْتَدِي
فَقُلْ لِثَقِيفٍ لَا أُرِيدُ قِتَالَكُمْ ... وَقُلْ لِثَقِيفٍ تِلْكَ عِنْدِي فَاوْعَدِي
هَدَانِي هَادٍ غَيْرَ نَفْسِي وَدَلَّنِي ... إِلَى اللَّهِ مَنْ طَرَدْتُ كُلَّ مَطْرَدِ
أَفِرُّ سَرِيعًا جَاهِدًا عَنْ مُحَمَّدٍ ... وَأَدَّعِي وَلَوْ لَمْ أَنْتَسِبْ لِمُحَمَّدِ
هُمْ عُصْبَةُ مَنْ لَمْ يَقُلْ بِهَواهُمْ ... وَإِنْ كَانَ ذَا رَأْيٍ يُلِمْ وَيُفَنَّدِ
أُرِيدُ لِأَرِضِيَهُمْ وَلَسْتُ بِلَافِظٍ ... مَعَ الْقَوْمِ مَا لَمْ أُهْدَ فِي كُلِّ مَقْعَدِ
فَمَا كُنْتُ فِي الْجَيْشِ الَّذِي نَالَ عَامِرًا ... وَلَا كَلَّ عَنْ خَيْرٍ لِسَانِي وَلَا يَدِي
قَبَائِلُ جَاءَتْ مِنْ بِلَادٍ بَعِيدَةٍ ... تَوَابِعُ جَاءَتْ مِنْ سِهَامٍ وَسُرْدَدِ
وَإِنَّ الَّذِي أَخَرَجْتُمْ وَشَتَمْتُمْ سَيَسْعَى ... لَكُمْ سَعْيَ امْرِئٍ غَيْرِ قَعْدَدِ
قَالَ: فَلَمَّا أَنْشَدَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِلَى اللَّهِ مَنْ طُرِدْتُ كُلَّ مَطْرَدِ ، ضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَدْرِهِ ، فَقَالَ: " أَنْتَ طَرَدْتَنِي كُلَّ مَطْرَدِ " ، قَالَ ابْنُ إِسْحَاقَ: " مَاتَتْ أُمُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْأَبْوَاءِ ، وَهِيَ تَزُورُ [ص:50] خَوَالَهَا مِنْ بَنِي النَّجَّارِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " ،
وَأَبُو سُفْيَانَ بْنُ الْحَارِثِ أَخُو رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الرَّضَاعَةِ أَرْضَعَتْهُمَا حَلِيمَةُ ، وَابْنُ عَمِّهِ ، ثُمَّ عَامَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمُعَامَلَاتٍ قَبِيحَةٍ ، وَهَجَاهُ غَيْرَ مَرَّةٍ حَتَّى أَجَابَهُ حَسَّانُ بْنُ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ بِقَصِيدَتِهِ الَّتِي ، يَقُولُ فِيهَا:
[البحر الوافر]
هَجَوْتَ مُحَمَّدًا فَأَجَبْتُ عَنْهُ ... وَعِنْدَ اللَّهِ فِي ذَاكَ الْجَزَاءُ
الْحَدِيثُ وَالْقَصِيدَةُ بِطُولِهَا مُخَرَّجَةٌ فِي الْحَدِيثِ الصَّحِيحِ لِمُسْلِمٍ رَحِمَهُ اللَّهُ تَعَالَى ، وَقَدْ كَانَ حَسَّانُ بْنُ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ يَسْتَأْذِنُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَهْجُوَهُ فَلَا يَأْذَنُ لَهُ

(3/48)

4421 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ الْأَشْعَثِ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، حَدَّثَنِي أَحْمَدُ بْنُ الْفَضْلِ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، قَالَ: زَعَمَ السُّدِّيُّ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ سَعْدٍ قَالَ: لَمَّا كَانَ يَوْمُ فَتْحِ مَكَّةَ اخْتَبَأَ عَبْدُ اللَّهِ بْنُ سَعْدِ بْنِ أَبِي سَرْحٍ عِنْدَ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، فَجَاءَ بِهِ حَتَّى أَوْقَفَهُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، بَايِعْ عَبْدَ اللَّهِ ، فَرَفَعَ رَأْسَهُ فَنَظَرَ إِلَيْهِ ثَلَاثًا ، ثُمَّ أَقْبَلَ عَلَى أَصْحَابِهِ ، فَقَالَ: " أَمَا كَانَ فِيكُمْ رَجُلٌ رُشَيْدٌ يَقُومُ إِلَى هَذَا حِينَ رَآنِي كَفَفْتُ يَدِي عَنْ بَيْعَتِهِ فَيَقْتُلُهُ ؟ " فَقَالُوا: مَا نَدْرِي يَا رَسُولَ اللَّهِ مَا فِي نَفْسِكَ ، أَلَا أَوْمَأْتَ إِلَيْنَا بِعَيْنِكَ ؟ فَقَالَ: " إِنَّهُ لَا يَنْبَغِي لِنَبِيٍّ أَنْ تَكُونَ لَهُ خَائِنَةُ الْأَعْيُنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/50)

4422 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ يَزِيدَ النَّحْوِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ عَبْدُ اللَّهِ بْنُ أَبِي سَرْحٍ يَكْتُبُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَحِقَ بِالْكُفَّارِ ، فَأَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُقْتَلَ ، فَاسْتَجَارَ لَهُ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ فَأَجَارَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(3/50)

4423 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي شُرَحْبِيلُ بْنُ سَعْدٍ ، قَالَ: " نَزَلَتْ فِي عَبْدِ اللَّهِ بْنِ أَبِي سَرْحٍ ": { وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّهُ } [الأنعام: 93] فَلَمَّا " دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ فَرَّ إِلَى عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، وَكَانَ أَخَاهُ مِنَ الرَّضَاعَةِ ، فَغَيِّبَهُ عِنْدَهُ حَتَّى اطْمَأَنَّ أَهْلُ مَكَّةَ ، ثُمَّ أَتَى بِهِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَأْمَنَ " قَالَ الْحَاكِمُ: " قَدْ صَحَّتِ الرِّوَايَةُ فِي الْكِتَابَيْنَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ قَبْلَ دُخُولِهِ مَكَّةَ بِقَتْلِ عَبْدِ اللَّهِ بْنِ سَعْدٍ وَعَبْدِ اللَّهِ بْنِ خَطَلٍ ، فَمَنْ نَظَرَ فِي مَقْتَلِ أَمِيرِ الْمُؤْمِنِينَ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ وَجِنَايَاتِ عَبْدِ اللَّهِ بْنِ سَعْدٍ عَلَيْهِ بِمِصْرَ إِلَى أَنْ كَانَ أَمْرُهُ مَا كَانَ عَلِمَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَعْرَفَ بِهِ "

(3/51)

4424 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: ثنا يَحْيَى بْنُ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ عَبَّادِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَتْ: لَمَّا كَانَ عَامُ الْفَتْحِ وَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَا طُوًى ، قَالَ أَبُو قُحَافَةَ لَابْنَةٍ لَهُ وَكَانَتْ أَصْغَرَ وَلَدِهِ: أَيْ بُنَيَّةُ ، أَشْرِفِي بِي عَلَى أَبِي قُبَيْسٍ ، وَقَدْ كُفَّ بَصَرُهُ ، فَأَشْرَفْتُ بِهِ عَلَيْهِ ، فَقَالَ: أَيْ بُنَيَّةُ ، مَاذَا تَرَيْنَ ؟ قَالَتْ: أَرَى سَوَادًا مُجْتَمِعًا وَأَرَى رَجُلًا يَسْرِي بَيْنَ يَدَيْ ذَلِكَ السَّوَادِ مُقْبِلًا ، فَقَالَ: تِلْكَ الْخَيْلُ يَا بُنَيَّةُ ، ثُمَّ قَالَ: مَاذَا تَرَيْنَ ؟ قَالَتْ: أَرَى السَّوَادَ قَدِ انْتَشَرَ ، فَقَالَ: إِذًا وَاللَّهِ دُفِعَتِ الْخَيْلُ ، فَأَسْرِعِي بِي إِلَى بَيْتِي ، فَخَرَجْتُ سَرِيعًا حَتَّى إِذَا هَبَطْتُ بِهِ إِلَى الْأَبْطَحِ وَكَانَ فِي عُنُقِهَا طَوْقٌ لَهَا مِنْ وَرِقٍ ، فَاقْتَطَعَهُ إِنْسَانٌ مِنْ عُنُقِهَا ، فَلَمَّا دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ خَرَجَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ حَتَّى جَاءَ بِأَبِيهِ يَقُودُهُ ، فَلَمَّا رَآهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " هَلَّا تَرَكْتَ الشَّيْخَ فِي بَيْتِهِ حَتَّى أَجِيئَهُ " فَقَالَ: يَمْشِي هُوَ إِلَيْكَ يَا رَسُولَ اللَّهِ ، أَحَقُّ مِنْ أَنْ تَمْشِيَ إِلَيْهِ ، فَأَجْلَسَهُ بَيْنَ يَدَيْهِ ، ثُمَّ مَسَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَدْرَهُ ، وَقَالَ: " أَسْلِمْ تَسْلَمْ " فَأَسْلَمَ ، ثُمَّ قَامَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَأَخَذَ بِيَدِ أُخْتِهِ ، فَقَالَ: أَنْشُدُ بِاللَّهِ وَالْإِسْلَامِ طَوْقَ [ص:52] أُخْتِي ، فَوَاللَّهِ مَا جَاءَ بِهِ أَحَدٌ ، ثُمَّ قَالَ الثَّانِيَةَ: أَنْشُدُ بِاللَّهِ وَالْإِسْلَامِ طَوْقَ أُخْتِي ، فَمَا جَاءَ بِهِ أَحَدٌ ، فَقَالَ: يَا أُخَيَّةُ ، احْتَسِبِي طَوْقَكِ ، فَوَاللَّهِ إِنَّ الْأَمَانَةَ فِي النَّاسِ لَقَلِيلٌ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/51)

4425 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ الطُّوسِيُّ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، ثنا أَيُّوبُ ، ثنا أَبُو قِلَابَةَ ، عَنْ عَمْرِو بْنِ سَلَمَةَ ، ثُمَّ قَالَ لِي أَبُو قِلَابَةَ: هُوَ حَيٌّ ، أَلَا تَلْقَاهُ فَتَسْمَعَ مِنْهُ ؟ فَلَقِيتُ عَمْرًا فَحَدَّثَنِي بِالْحَدِيثِ ، قَالَ: كُنَّا بِمَمَرِّ النَّاسِ فَتُحَدِّثُنَا الرُّكْبَانُ ، فَنَسْأَلُهُمْ مَا هَذَا الْأَمْرُ وَمَا لِلنَّاسِ فَيَقُولُونَ: نَبِيٌّ يَزْعُمُ أَنَّ اللَّهَ تَعَالَى أَرْسَلَهُ ، وَأَنَّ اللَّهَ أَوْحَى إِلَيْهِ كَذَا وَكَذَا ، وَكَانَتِ الْعَرَبُ تَلُومُ بِإِسْلَامِهَا الْفَتْحَ ، وَيَقُولُونَ: أَنْظِرُوهُ ، فَإِنْ ظَهَرَ فَهُوَ نَبِيٌّ فَصَدِّقُوهُ ، فَلَمَّا كَانَ بَعْدَ وَقْعَةِ الْفَتْحِ بَادَرَ كُلُّ قَوْمٍ بِإِسْلَامِهِمْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَدِمَ فَأَقَامَ عِنْدَهُ كَذَا وَكَذَا ، ثُمَّ جَاءَ مِنْ عِنْدِهِ فَتَلَقَّيْنَاهُ ، فَقَالَ: جِئْتُكُمْ مِنْ عِنْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَقًّا ، وَإِنَّهُ " يَأْمُرُكُمْ بِكَذَا وَكَذَا ، فَإِذَا حَضَرَتِ الصَّلَاةُ ، فَلْيُؤَذِّنْ أَحَدُكُمْ وَلْيَؤُمَّكُمْ أَكْثَرُكُمْ قُرْآنًا " ، فَنَظَرُوا فَلَمْ يَجِدُوا أَكْثَرَ قُرْآنًا مِنِّي فَقَدَّمُونِي ، وَأَنَا ابْنُ سَبْعِ سِنِينَ أَوْ سِتِّ سِنِينَ فَكُنْتُ أُصَلِّي ، فَإِذَا سَجَدْتُ تَقَلَّصَتْ بُرْدَتِي عَلَيَّ ، قَالَ: تَقُولُ امْرَأَةٌ مِنَ الْحَيِّ: غَطُّوا عَنَّا اسْتَ قَارِئِكُمْ ، قَالَ: فَكُسِيتُ مُعَقَّدَةً مِنْ مُعَقَّدَاتِ الْيَمَنِ بِسِتَّةِ دَرَاهِمَ أَوْ سَبْعَةٍ ، فَمَا فَرِحْتُ بِشَيْءٍ كَفَرَحِي بِذَلِكَ " قَدْ رَوَى الْبُخَارِيُّ هَذَا الْحَدِيثَ ، عَنْ سُلَيْمَانَ بْنِ حَرْبٍ مُخْتَصَرًا فَأَخْرَجْتُهُ بِطُولِهِ "

(3/52)

4426 - أَخْبَرَنِي دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، ثنا أَحْمَدُ بْنُ عَلِيٍّ الْأَبَّارُ ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ يَوْمَ الْفَتْحِ وَذَقْنُهُ عَلَى رَحْلِهِ مُتَخَشِّعًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/52)

4427 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ صَاعِدٍ ، ثنا [ص:53] إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسٍ ، عَنْ أَبِي مَسْعُودٍ ، أَنَّ رَجُلًا كَلَّمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْفَتْحِ ، فَأَخَذَتْهُ الرِّعْدَةُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَوِّنْ عَلَيْكَ فَإِنَّمَا أَنَا ابْنُ امْرَأَةٍ مِنْ قُرَيْشٍ كَانَتْ تَأْكُلُ الْقَدِيدَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/52)

4428 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا عَبْدُ اللَّهِ بْنُ عَامِرٍ الْأَسْلَمِيُّ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: نَدَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ الْأَنْصَارَ ، فَقَالَ: " يَا مَعْشَرَ الْأَنْصَارِ " ، فَأَجَابُوهُ: لَبَّيْكَ بِأَبِينَا أَنْتَ وَأُمِّنَا يَا رَسُولَ اللَّهِ ، قَالَ: " أَقْبِلُوا بِوُجُوهِكُمْ إِلَى اللَّهِ وَإِلَى رَسُولِهِ يُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ " فَأَقْبَلُوا وَلَهُمْ حُنَيْنٌ حَتَّى أَحْدَقُوا بِهِ كَبْكَبَةً تُحَاكُ مَنَاكِبُهُمْ يُقَاتِلُونَ حَتَّى هَزَمَ اللَّهُ الْمُشْرِكِينَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
، وَشَاهِدُهُ حَدِيثُ الْمُبَارَكِ بْنِ فَضَالَةَ الَّذِي :

(3/53)

4429 - حَدَّثَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا مُبَارَكُ بْنُ فَضَالَةَ ، ثنا الْحَسَنُ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: الْتَقَى يَوْمَ حُنَيْنٍ أَهْلُ مَكَّةَ وَأَهْلُ الْمَدِينَةِ وَاشْتَدَّ الْقِتَالُ ، فَوَلُّوا مُدْبِرِينَ ، فَنَدَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَنْصَارَ ، فَقَالَ: " يَا مَعْشَرَ الْمُسْلِمِينَ ، أَنَا رَسُولُ اللَّهِ " فَقَالُوا: إِلَيْكَ وَاللَّهِ جِئْنَا فَنَكَّسُوا رُءُوسَهُمْ ، ثُمَّ قَاتَلُوا حَتَّى فَتَحَ اللَّهُ عَلَيْهِمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/53)

4430 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جَابِرٍ ، عَنْ أَبِيهِ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَارَ إِلَى حُنَيْنٍ لَمَّا فَرَغَ مِنْ فَتْحِ مَكَّةَ جَمَعَ مَالِكَ بْنَ عَوْفٍ النَّصْرِيَّ مِنْ بَنِي نَصْرٍ ، وَجُشَمَ وَمِنْ سَعْدِ بْنِ بَكْرٍ وأَوْزَاعَ مِنْ بَنِي هِلَالٍ ، وَنَاسًا مِنْ بَنِي عَمْرِو بْنِ عَاصِمِ بْنِ عَوْفِ بْنِ عَامِرٍ ، وَأَوْزَعَتْ مَعَهُمُ الْأَحْلَافُ مِنْ ثَقِيفٍ ، وَبَنُو مَالِكٍ ، ثُمَّ سَارَ بِهِمْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَسَارَ مَعَ الْأَمْوَالِ وَالنِّسَاءِوَالْأَبْنَاءِ ، فَلَمَّا سَمِعَ بِهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ عَبْدَ الرَّحْمَنِ بْنَ أَبِي حَدْرَدٍ الْأَسْلَمِيَّ ، فَقَالَ: " اذْهَبْ فَادْخُلْ بِالْقَوْمِ حَتَّى تَعْلَمَ لَنَا مِنْ عِلْمِهِمْ " فَدَخَلَ فَمَكَثَ فِيهِمْ يَوْمًا أَوْ يَوْمَيْنِ ، ثُمَّ أَقْبَلَ فَأَخْبَرَهُ الْخَبَرَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعُمَرَ بْنِ الْخَطَّابِ: أَلَا تَسْمَعُ مَا يَقُولُ ابْنُ أَبِي حَدْرَدٍ ؟ فَقَالَ عُمَرُ: كَذَبَ ابْنُ أَبِي حَدْرَدٍ ، فَقَالَ ابْنُ أَبِي حَدْرَدٍ: إِنْ كَذَّبْتَنِي فَرُبَّمَا كَذَّبْتَ مَنْ هُوَ خَيْرٌ مِنِّي ، فَقَالَ عُمَرُ: يَا رَسُولَ اللَّهِ ، أَلَا تَسْمَعُ مَا يَقُولُ ابْنُ أَبِي حَدْرَدٍ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ كُنْتَ يَا عُمَرُ ضَالًّا فَهَدَاكَ اللَّهُ عَزَّ وَجَلَّ " ، ثُمَّ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى صَفْوَانَ بْنِ أُمَيَّةَ فَسَأَلَهُ أَدْرَاعًا مِائَةَ دِرْعٍ ، وَمَا يُصْلِحُهَا مِنْ عِدَّتِهَا ، فَقَالَ: أَغَصْبًا يَا مُحَمَّدُ ؟ قَالَ: " بَلْ عَارِيَةٌ مَضْمُونَةٌ حَتَّى نُؤَدِّيَهَا إِلَيْكَ " ثُمَّ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَائِرًا " صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/54)

4431 - حَدَّثَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ ، ثنا مُحَمَّدُ بْنُ جَهْضَمٍ ، ثنا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ ، عَنْ سُلَيْمَانَ بْنِ مُوسَى الْأَشْدَقُ ، عَنْ مَكْحُولٍ ، عَنْ أَبِي سَلَّامٍ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ ، صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ وَبَرَةً مِنْ جَنْبِ بَعِيرٍ ثُمَّ قَالَ: " يَا أَيُّهَا النَّاسُ ، إِنَّهُ لَا يَحِلُّ لِي مِمَّا أَفَاءَ اللَّهُ عَلَيْكُمْ قَدْرَ هَذِهِ إِلَّا الْخُمُسَ ، وَالْخُمُسُ مَرْدُودٌ عَلَيْكُمْ ، فَأَدُّوا الْخَيْطَ وَالْمَخِيطَ ، وَإِيَّاكُمْ وَالْغُلُولَ ، فَإِنَّهُ [ص:55] عَارٌ عَلَى أَهْلِهِ يَوْمَ الْقِيَامَةِ ، وَعَلَيْكُمْ بِالْجِهَادِ فِي سَبِيلِ اللَّهِ ، فَإِنَّهُ بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ ، يُذْهِبُ اللَّهُ بِهِ الْهَمَّ وَالْغَمَّ "

(3/54)

- قَالَ: وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكْرَهُ الْأَنْفَالَ وَيَقُولُ: " لِيَرُدَّ قَوِيُّ الْمُؤْمِنِينَ عَلَى ضَعِيفِهِمْ "

(3/55)

4432 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الزَّاهِدُ ، بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ ، ثنا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ ، عَنْ أَبِي نَجِيحٍ السُّلَمِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: حَاصَرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَصْرَ الطَّائِفِ ، فَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ بَلَغَ بِسَهْمٍ فَلَهُ دَرَجَةٌ فِي الْجَنَّةِ " فَبَلَغْتُ يَوْمَئِذٍ سِتَّةَ عَشَرَ سَهْمًا "

(3/55)

- وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ فَهُوَ عَدْلُ مُحَرَّرٍ ، وَمَنْ شَابَ شَيْبَةً فِي الْإِسْلَامِ كَانَتْ لَهُ نُورًا يَوْمَ الْقِيَامَةِ ، وَأَيُّمَا رَجُلٍ مُسْلِمٍ أَعْتَقَ رَجُلًا مُسْلِمًا ، فَإِنَّ اللَّهَ جَاعِلٌ كُلَّ عَظْمٍ مِنْ عِظَامِهِ وَفَاءَ كُلِّ عَظْمٍ بِعَظْمٍ مِنْهُ مِنَ النَّارِ ، وَأَيُّمَا امْرَأَةٍ مُسْلِمَةٍ أَعْتَقَتِ امْرَأَةً مُسْلِمَةً ، فَإِنَّ اللَّهَ جَاعِلٌ كُلَّ عَظْمٍ مِنْ عِظَامِهَا وَفَاءَ كُلِّ عَظْمٍ مِنْ عِظَامِ مُحَرَّرِهَا مِنَ النَّارِ "
" صَحِيحٌ عَالٍ وَلَمْ يُخَرِّجَاهُ "

(3/55)

4433 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ ، قَالَ: سَمِعْتُ عَمْرَو بْنَ دِينَارٍ يُحَدِّثُ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اعْتَمَرَ أَرْبَعَ عُمَرٍ: عُمْرَةُ الْحُدَيْبِيَةِ ، وَعُمْرَةُ الْقَضَاءِ مِنْ قَابِلٍ ، وَالثَّالِثَةُ مِنَ الْجِعْرَانَةِ ، وَالرَّابِعَةُ الَّتِي مَعَ حَجَّتِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/55)

4434 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي يَزِيدُ بْنُ سُفْيَانَ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ [ص:56] مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا سَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى تَبُوكَ جَعَلَ لَا يَزَالُ يَتَخَلَّفُ الرَّجُلُ فَيَقُولُونَ: يَا رَسُولَ اللَّهِ ، تَخَلَّفَ فُلَانٌ ، فَيَقُولُ: " دَعُوهُ ، إِنْ يَكُ فِيهِ خَيْرٌ فَسَيُلْحِقُهُ اللَّهُ بِكُمْ ، وَإِنْ يَكُ غَيْرَ ذَلِكَ فَقَدْ أَرَاحَكُمُ اللَّهُ مِنْهُ " حَتَّى قِيلَ: يَا رَسُولَ اللَّهِ ، تَخَلَّفَ أَبُو ذَرٍّ ، وَأَبْطَأَ بِهِ بَعِيرُهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعُوهُ ، إِنْ يَكُ فِيهِ خَيْرٌ فَسَيُلْحِقُهُ اللَّهُ بِكُمْ ، وَإِنْ يَكُ غَيْرَ ذَلِكَ فَقَدْ أَرَاحَكُمُ اللَّهُ مِنْهُ " فَتَلَوَّمَ أَبُو ذَرٍّ رَضِيَ اللَّهُ عَنْهُ عَلَى بَعِيرِهِ فَأَبْطَأَ عَلَيْهِ ، فَلَمَّا أَبْطَأَ عَلَيْهِ أَخَذَ مَتَاعَهُ فَجَعَلَهُ عَلَى ظَهْرِهِ ، فَخَرَجَ يَتْبَعُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَاشِيًا ، وَنَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ مَنَازِلِهِ ، وَنَظَرَ نَاظِرٌ مِنَ الْمُسْلِمِينَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، هَذَا رَجُلٌ يَمْشِي عَلَى الطَّرِيقِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُنْ أَبَا ذَرٍّ " فَلَمَّا تَأَمَّلَهُ الْقَوْمُ ، قَالُوا: يَا رَسُولَ اللَّهِ ، هُوَ وَاللَّهِ أَبُو ذَرٍّ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَحِمَ اللَّهُ أَبَا ذَرٍّ يَمْشِي وَحْدَهُ ، وَيَمُوتُ وَحْدَهُ ، وَيُبْعَثُ وَحْدَهُ " فَضَرَبَ الدَّهْرُ مِنْ ضَرْبَتِهِ ، وَسُيِّرَ أَبُو ذَرٍّ إِلَى الرَّبَذَةَ ، فَلَمَّا حَضَرَهُ الْمَوْتُ أَوْصَى امْرَأَتَهُ وَغُلَامَهُ إِذَا مُتُّ فَاغْسِلَانِي وَكَفِّنَانِي ، ثُمَّ احْمَلَانِي فَضَعَانِي عَلَى قَارِعَةِ الطَّرِيقِ ، فَأَوَّلُ رَكْبٍ يَمُرُّونَ بِكُمْ فَقُولُوا: هَذَا أَبُو ذَرٍّ ، فَلَمَّا مَاتَ فَعَلُوا بِهِ كَذَلِكَ فَاطَّلَعَ رَكْبٌ ، فَمَا عَلِمُوا بِهِ حَتَّى كَادَتْ رَكَائِبُهُمْ تَطَأُ سَرِيرَهُ ، فَإِذَا ابْنُ مَسْعُودٍ فِي رَهْطٍ مِنْ أَهْلِ الْكُوفَةِ ، فَقَالُوا: مَا هَذَا ؟ فَقِيلَ: جِنَازَةُ أَبِي ذَرٍّ فَاسْتَهَلَّ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ يَبْكِي ، فَقَالَ: صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَرْحَمُ اللَّهُ أَبَا ذَرٍّ يَمْشِي وَحْدَهُ ، وَيَمُوتُ وَحْدَهُ ، وَيُبْعَثُ وَحْدَهُ " ، فَنَزَلَ فَوَلِيَهُ بِنَفْسِهِ حَتَّى أَجَنَّهُ ، فَلَمَّا قَدِمُوا الْمَدِينَةَ ذُكِرَ لِعُثْمَانَ قَوْلُ عَبْدِ اللَّهِ وَمَا وَلِيَ مِنْهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/55)

4435 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْبِرْتِيُّ ، ثنا إِسْحَاقُ بْنُ بِشْرٍ الْكَاهِلِيُّ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنْ سَالِمِ بْنِ أَبِي حَفْصَةَ ، عَنْ جُمَيْعِ بْنِ عُمَيْرٍ اللَّيْثِيِّ قَالَ: أَتَيْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، فَسَأَلْتُهُ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فَانْتَهَرَنِي ، ثُمَّ قَالَ: أَلَا أُحَدِّثُكَ عَنْ عَلِيٍّ ؟ هَذَا بَيْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ ، وَهَذَا بَيْتُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا بِبَرَاءَةٍ إِلَى أَهْلِ مَكَّةَ فَانْطَلَقَا ، فَإِذَا هُمَا بِرَاكِبٍ ، فَقَالَا: مَنْ هَذَا ؟ [ص:57] قَالَ: أَنَا عَلِيٌّ يَا أَبَا بَكْرٍ ، هَاتِ الْكِتَابَ الَّذِي مَعَكَ ، قَالَ: وَمَا لِي ؟ قَالَ: وَاللَّهِ مَا عَلِمْتُ إِلَّا خَيْرًا ، فَأَخَذَ عَلِيٌّ الْكِتَابَ فَذَهَبَ بِهِ ، وَرَجَعَ أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا إِلَى الْمَدِينَةِ فَقَالَا: مَا لَنَا يَا رَسُولَ اللَّهِ ؟ قَالَ: " مَا لَكُمَا إِلَّا خَيْرٌ ، وَلَكِنْ قِيلَ لِي: إِنَّهُ لَا يُبَلِّغُ عَنْكَ إِلَّا أَنْتَ أَوْ رَجُلٌ مِنْكَ "
" هَذَا حَدِيثٌ شَاذٌّ وَالْحَمْلُ فِيهِ عَلَى جُمَيْعِ بْنِ عُمَيْرٍ وَبَعْدَهُ عَلَى إِسْحَاقَ بْنِ بِشْرٍ "

(3/56)

4436 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا الْحُسَيْنُ * بْنُ عَلِيِّ بْنِ شَبِيبِ الْعُمَرِيُّ ** ، ثنا إِبْرَاهِيمُ بْنُ زِيَادٍ سَبَلَانُ ، ثنا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ ، عَنِ الْحَكَمِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، وَأَمَرَهُ أَنْ يُنَادِيَ بِهَؤُلَاءِ الْكَلِمَاتِ " فَاتَّبَعَهُ عَلِيًّا ، فَبَيْنَا أَبُو بَكْرٍ بِبَعْضِ الطَّرِيقِ إِذْ سَمِعَ رُغَاءَ نَاقَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَخَرَجَ أَبُو بَكْرٍ فَزِعًا ، فَظَنَّ أَنَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِذَا عَلِيٌّ فَدَفَعَ إِلَيْهِ كِتَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَمَّرَهُ عَلَى الْمَوْسِمِ ، وَأَمَّرَ عَلِيًّا أَنْ يُنَادِيَ بِهَؤُلَاءِ الْكَلِمَاتِ ، فَقَامَ عَلِيٌّ أَيَّامَ التَّشْرِيقِ فَنَادَى: " إِنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولُهُ فَسِيحُوا فِي الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ ، لَا يَحُجَّنَّ بَعْدَ الْعَامِ مُشْرِكٌ ، وَلَا يَطُوفَنَّ بِالْبَيْتِ عُرْيَانُ ، وَلَا يَدْخُلُ الْجَنَّةَ إِلَّا مُؤْمِنٌ " فَكَانَ عَلِيٌّ يُنَادِي بِهَا ، فَإِذَا بُحَّ قَامَ أَبُو هُرَيْرَةَ فَنَادَى
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ وَقَدْ صَحَّتِ الرِّوَايَةُ ، عَنْ عَلِيٍّ بِشَرْحِ هَذَا النِّدَاءِ "
__________
حاشية الشقيري :
* صوابه : "الحسن" ، كما جاء في النسختين (أ) و (ج) .
** صوابه : "المعمري" ، كما جاء في النسختين (أ) و (ج) .

(3/57)

4437 - حَدَّثَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، حَدَّثَنِي أَبُو إِسْحَاقَ الْهَمْدَانِيُّ ، عَنْ زَيْدِ بْنِ يُثَيْعٍ قَالَ: سَأَلْنَا عَلِيًّا رَضِيَ اللَّهُ عَنْهُ بِأَيِّ شَيْءٍ بُعِثْتَ فِي الْحَجَّةِ ، قَالَ: " بُعِثْتُ بِأَرْبَعٍ: لَا يَدْخُلُ الْجَنَّةَ إِلَّا نَفْسٌ مُؤْمِنَةٌ ، وَلَا يَطُوفُ بِالْبَيْتِ عُرْيَانٌ ، وَلَا يَجْتَمِعُ مُؤْمِنٌ وَكَافِرٌ فِي الْمَسْجِدِ الْحَرَامِ بَعْدَ عَامِهِمْ ، هَذَا ، وَمَنْ كَانَ بَيْنَهُ وَبَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدٌ فَعَهْدُهُ إِلَى مُدَّتِهِ ، وَمَنْ لَمْ يَكُنْ لَهُ عَهْدٌ فَأَجَلُهُ أَرْبَعَةُ أَشْهُرٍ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/57)

4438 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: فَحَدَّثَنِي سَعْدُ بْنُ طَارِقٍ ، عَنْ سَلَمَةَ بْنِ نُعَيْمِ بْنِ مَسْعُودٍ ، عَنْ أَبِيهِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ حِينَ جَاءَهُ رَسُولَا مُسَيْلِمَةَ الْكَذَّابِ بِكِتَابِهِ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَهُمَا: " وَأَنْتُمَا تَقُولَانِ بِمِثْلِ مَا يَقُولُ ؟ " قَالَا: نَعَمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَاللَّهِ لَوْلَا أَنَّ الرُّسُلَ لَا تُقْتَلُ لَضَرَبْتُ أَعْنَاقَكُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/58)

4439 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْمَسْعُودِيُّ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ الْمَسْعُودِيِّ ، عَنْ أَبِيهِ قَالَ: جَاءَ رَجُلٌ إِلَى عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: يَا أَبَا عَبْدِ الرَّحْمَنِ ، إِنَّ هَا هُنَا قَوْمًا يَقْرَءُونَ مِنْ قِرَاءَةِ مُسَيْلِمَةَ ، فَقَالَ عَبْدُ اللَّهِ: " أَكِتَابٌ غَيْرُ كِتَابِ اللَّهِ ، أَوْ رَسُولٌ غَيْرُ رَسُولِ اللَّهِ بَعْدَ فَشْوِ الْإِسْلَامِ ؟ " فَرَدَّهُ فَجَاءَ إِلَيْهِ بَعْدُ ، فَقَالَ: يَا عَبْدَ اللَّهِ ، وَالَّذِي لَا إِلَهَ غَيْرُهُ أَنَّهُمْ فِي الدَّارِ لَيَقْرَءُونَ عَلَى قِرَاءَةِ مُسَيْلِمَةَ ، وَإِنَّ مَعَهُمْ لَمُصْحَفًا فِيهِ قِرَاءَةُ مُسَيْلِمَةَ ، وَذَلِكَ فِي زَمَانِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ عَبْدُ اللَّهِ لَقَرَظَةَ وَكَانَ صَاحِبَ خَيْلٍ: " انْطَلِقْ حَتَّى تُحِيطَ بِالدَّارِ فَتَأْخُذَ مَنْ فِيهَا " ، فَفَعَلَ فَأَتَاهُ بِثَمَانِينَ رَجُلًا ، فَقَالَ لَهُمْ عَبْدُ اللَّهِ: " وَيْحَكُمْ أَكِتَابٌ غَيْرُ كِتَابِ اللَّهِ تَعَالَى ، أَوْ رَسُولٌ غَيْرُ رَسُولِ اللَّهِ ؟ " فَقَالُوا: نَتُوبُ إِلَى اللَّهِ ، فَإِنَّا قَدْ ظَلَمْنَا ، فَتَرَكَهُمْ عَبْدُ اللَّهِ لَمْ يُقَاتِلْهُمْ ، وَسَيَّرَهُمْ إِلَى الشَّامِ ، غَيْرَ رَئِيسَهُمُ ابْنِ النَّوَّاحَةِ أَبَى أَنْ يَتُوبَ ، فَقَالَ عَبْدُ اللَّهِ لَقَرَظَةَ: " اذْهَبْ فَاضْرِبْ عُنُقَهُ ، وَاطْرَحْ رَأْسَهُ فِي حِجْرِ أُمِّهِ ، فَإِنِّي أُرَاهَا قَدْ عَلِمَتْ فِعْلَهُ فَفَعَلَ "

(3/58)

- ثُمَّ أَنْشَأَ عَبْدُ اللَّهِ يُحَدِّثُ بِحَدِيثٍ ، فَقَالَ: إِنَّ هَذَا جَاءَ هُوَ وَابْنُ أُثَالٍ رَسُولَيْنِ مِنْ عِنْدِ مُسَيْلِمَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَشْهَدُ أَنِّي رَسُولُ اللَّهِ ؟ " فَقَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: تَشْهَدُ أَنَّ مُسَيْلِمَةَ رَسُولُ اللَّهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْلَا إِنَّكَ رَسُولٌ لَقَتَلْتُكَ " فَجَرَتِ السُّنَّةُ يَوْمَئِذٍ أَنْ لَا يُقْتَلَ رَسُولٌ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/58)

4440 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ حَيَّانَ الْأَنْصَارِيُّ ، ثنا شَيْبَانُ بْنُ فَرُّوخٍ ، ثنا مُبَارَكُ بْنُ فَضَالَةَ ، ثنا الْحَسَنُ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسَيْلِمَةُ ، فَقَالَ لَهُ مُسَيْلِمَةُ: تَشْهَدُ أَنِّي رَسُولُ اللَّهِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " آمَنْتُ بِاللَّهِ وَبِرُسُلِهِ " ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ هَذَا رَجُلٌ أُخِّرَ لِهَلَكَةِ قَوْمِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/59)

4441 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ الْوَلِيدِ بْنِ نُوَيْفِعٍ ، عَنْ كُرَيْبٍ ، مَوْلَى ابْنِ عَبَّاسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: بَعَثَ بَنُو سَعْدِ بْنِ بَكْرٍ ضِمَامَ بْنَ ثَعْلَبَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَدِمَ عَلَيْنَا فَأَنَاخَ بَعِيرَهُ عَلَى بَابِ الْمَسْجِدِ فَعَقَلَهُ ، ثُمَّ دَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الْمَسْجِدِ جَالِسٌ مَعَ أَصْحَابِهِ ، فَقَالَ: أَيُّكُمُ ابْنُ عَبْدِ الْمُطَّلِبِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا ابْنُ عَبْدِ الْمُطَّلِبِ فَقَالَ: مُحَمَّدٌ ؟ قَالَ: " نَعَمْ " قَالَ: يَا مُحَمَّدُ ، إِنِّي سَائِلُكَ وَمُغَلِّظٌ عَلَيْكَ فِي الْمَسْأَلَةِ ، فَلَا تَجِدَنَّ عَلَيَّ فِي نَفْسِكَ ، فَإِنِّي لَا أَجِدُ فِي نَفْسِي ، قَالَ: " سَلْ عَمَّا بَدَا لَكَ " قَالَ: أَنْشُدُكَ اللَّهَ ، إِلَهَكَ وَإِلَهَ مَنْ قَبْلَكَ ، وَإِلَهَ مَنْ هُوَ كَائِنٌ بَعْدَكَ ، آللَّهُ بَعَثَكَ إِلَيْنَا رَسُولًا ؟ قَالَ: " اللَّهُمَّ نَعَمْ " ، قَالَ: أَنْشُدُكَ اللَّهَ إِلَهَكَ ، وَإِلَهَ مَنْ قَبْلَكَ ، وَإِلَهَ مَنْ هُوَ كَائِنٌ بَعْدَكَ ، آللَّهُ أَمَرَكَ أَنْ نَعْبُدَهُ وَلَا نُشْرِكَ بِهِ شَيْئًا ، وَأَنْ نَخْلَعَ هَذِهِ الْأَوْثَانَ وَالْأَنْدَادَ الَّتِي كَانَ آبَاؤُنَا يَعْبُدُونَ ؟ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ: " نَعَمْ " ثُمَّ جَعَلَ يَذْكُرُ فَرَائِضَ الْإِسْلَامِ فَرِيضَةً فَرِيضَةً الصَّلَاةَ ، وَالزَّكَاةَ ، وَالصِّيَامَ ، وَالْحَجَّ ، وَفَرَائِضَ الْإِسْلَامِ ، كُلَّهَا يَنْشُدُهُ عِنْدَ كُلِّ فَرِيضَةٍ كَمَا أَنْشُدُهُ فِي الَّتِي كَانَ قَبْلَهَا حَتَّى إِذَا فَرَغَ ، قَالَ: فَإِنِّي أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنَّكَ عَبْدُهُ وَرَسُولُهُ وَسَأُؤَدِّي هَذِهِ الْفَرَائِضَ ، وَأَجْتَنِبُ مَا نَهَيْتَنِي عَنْهُ لَا أَزِيدُ وَلَا أَنْقُصُ ، ثُمَّ انْصَرَفَ رَاجِعًا إِلَى بَعِيرِهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ وَلَّى : " إِنْ يَصْدُقْ ذُو الْعَقِيصَتَيْنِ يَدْخُلِ الْجَنَّةَ " وَكَانَ ضِمَامُ رَجُلًا جَلْدًا أَشْعَرَ ذَا غَدِيرَتَيْنِ ، ثُمَّ أَتَى بَعِيرَهُ ، فَأَطْلَقَ عِقَالَهُ حَتَّى قَدِمَ عَلَى قَوْمِهِ ، فَاجْتَمَعُوا إِلَيْهِ فَكَانَ أَوَّلُ مَا تَكَلَّمَ بِهِ وَهُوَ يَسُبُّ اللَّاتَ وَالْعُزَّى ، فَقَالُوا: مَهْ يَا ضِمَامُ ، اتَّقِ [ص:60] الْبَرَصَ ، وَالْجُذَامَ ، وَالْجُنُونَ ، فَقَالَ: وَيْلَكُمْ إِنَّهُمَا وَاللَّهِ لَا يَضُرَّانِ وَلَا يَنْفَعَانِ ، إِنَّ اللَّهَ قَدْ بَعَثَ رَسُولًا ، وَأَنْزَلَ عَلَيْهِ كِتَابًا اسْتَنْقَذَكُمْ بِهِ مِمَّا كُنْتُمْ فِيهِ ، وَإِنِّي أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَإِنِّي قَدْ جِئْتُكُمْ مِنْ عِنْدِهُ بِمَا أَمَرَكُمْ بِهِ وَنَهَاكُمْ عَنْهُ ، فَوَاللَّهِ مَا أَمْسَى ذَلِكَ الْيَوْمَ مِنْ حَاضِرَتِهِ رَجُلٌ وَلَا امْرَأَةٌ إِلَّا مُسْلِمًا ، قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: فَمَا سَمِعْنَا بِوَافِدِ قَوْمٍ كَانَ أَفْضَلَ مِنْ ضِمَامِ بْنِ ثَعْلَبَةَ رَضِيَ اللَّهُ عَنْهُ " وَقَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ وُرُودِ ضِمَامٍ الْمَدِينَةَ وَلَمْ يَسُقْ وَاحِدٌ مِنْهُمَا الْحَدِيثَ بِطُولِهِ ، وَهَذَا صَحِيحٌ "

(3/59)

4442 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا أَبُو مُوسَى إِسْحَاقُ بْنُ مُوسَى الْأَنْصَارِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ ، ثنا نَافِعٌ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَّ سَنَةَ عَشَرَ مِنْ مَقْدَمِهِ الْمَدِينَةَ فَأَفْرَدَ الْحَجَّ "

(3/60)

4443 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنُ شُجَاعٍ الْبَغْدَادِيُّ ، ثنا قَاسِمُ بْنُ مُحَمَّدِ بْنِ عَبَّادِ بْنِ عَبَّادٍ الْمُهَلَّبِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ الْخُرَيْبِيُّ ، عَنْ سُفْيَانَ قَالَ: " حَجَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يُهَاجِرَ حِجَجًا ، وَحَجَّ بَعْدَمَا هَاجَرَ الْوَدَاعَ ، وَكَانَ جَمِيعُ مَا جَاءَ بِهِ مِائَةُ بَدَنَةٍ فِيهَا جَمَلٌ كَانَ فِي أَنْفِهِ بُرَةٌ مِنْ فِضَّةٍ ، نَحَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ ثَلَاثًا وَسِتِّينَ ، وَنَحَرَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ مَا غَبَرَ " فَقِيلَ لِلثَّوْرِيِّ مَنْ ذَكَرَهُ ؟ فَقَالَ: جَعْفَرُ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ ، وَابْنِ أَبِي لَيْلَى ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا . قَالَ الْحَاكِمُ: " أَمَا الْأَحَادِيثُ الْمَأْثُورَةُ الْمُفَسَّرَةُ فِي حَجَّةِ الْوَدَاعِ قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِهَا بِأَسَانِيدَ صَحِيحَةٍ عَلَى شَرْطِهِمَا ، وَأَصَحُّهَا وَأَتَمُّهَا حَدِيثُ جَعْفَرِ بْنِ مُحَمَّدٍ الصَّادِقِ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ الَّذِي تَفَرَّدَ بِإِخْرَاجِهِ مُسْلِمُ بْنُ الْحَجَّاجِ ، وَقَدِ انْتَهَيْنَا بِمَشِيئَةِ اللَّهِ تَعَالَى وَعَوْنِهِ إِلَى ابْتِدَاءِ مَرَضِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/60)

4444 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حِمْدَانَ الصٌّيْرَفِيُّ ، بِمَرْوَ مِنْ أَصْلِ كِتَابِهِ ، ثنا [ص:61] أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ التِّرْمِذِيُّ ، ثنا عُمَرُ بْنُ عَبْدِ الْوَهَّابِ الرِّيَاحِيُّ أَبُو حَفْصٍ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدِ بْنِ إِبْرَاهِيمَ الزُّهْرِيُّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُمَرَ بْنِ حَفْصٍ ، عَنْ عُبَيْدِ بْنِ حُنَيْنٍ ، مَوْلَى الْحَكَمِ بْنِ أَبِي الْعَاصِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ أَبِي مُوَيْهِبَةَ ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: طَرَقَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ ، فَقَالَ: " يَا أَبَا مُوَيْهِبَةَ انْطَلِقِ اسْتَغْفِرْ فَإِنِّي قَدْ أُمِرْتُ أَنْ أَسْتَغْفِرَ لِأَهْلِ هَذَا الْبَقِيعِ " فَانْطَلَقْتُ مَعَهُ فَلَمَّا بَلَغَ الْبَقِيعَ ، قَالَ: " السَّلَامُ عَلَيْكُمْ يَا أَهْلَ الْبَقِيعِ ، لِيَهُنْ لَكُمْ مَا أَصْبَحْتُمْ فِيهِ لَوْ تَعْلَمُونَ مَا أَنْجَاكَمُ اللَّهُ مِنْهُ ، أَقْبَلَتِ الْفِتَنُ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ يَتْبَعُ أَوَّلُهَا خِرَهَا " ثُمَّ قَالَ: " يَا أَبَا مُوَيْهِبَةَ ، إِنَّ اللَّهَ خَيَّرَنِي أَنْ يُؤْتِيَنِي خَزَائِنَ الْأَرْضِ وَالْخُلْدَ فِيهَا ، ثُمَّ الْجَنَّةَ وَبَيْنَ لِقَاءِ رَبِّي عَزَّ وَجَلَّ " فَقُلْتُ: بِأَبِي أَنْتَ وَأُمِّي فَخُذْ مَفَاتِيحَ خَزَائِنِ هَذِهِ الْأَرْضِ وَالْخُلْدَ فِيهَا ثُمَّ الْجَنَّةَ ، قَالَ: " كَلَّا يَا أَبَا مُوَيْهِبَةَ ، لَقَدِ اخْتَرْتُ لِقَاءَ رَبِّي عَزَّ وَجَلَّ " ثُمَّ اسْتَغْفَرَ لِأَهْلِ الْبَقِيعِ ثُمَّ انْصَرَفَ ، فَلَمَّا أَصْبَحَ بَدَأَهُ شَكْوَاهُ الَّذِي قُبِضَ فِيهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ إِلَّا أَنَّهُ عَجَبَ بِهَذَا الْإِسْنَادِ فَقَدْ "
4445 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ مِنْ أَصْلِ كِتَابِهِ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ رَبِيعَةَ ، عَنْ عُبَيْدِ بْنِ عَبْدِ الْحَكَمِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، عَنْ أَبِي مُوَيْهِبَةَ رَضِيَ اللَّهُ عَنْهُمْ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ

(3/60)

4446 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ النَّضْرِ بْنِ مَسْلَمَةَ بْنِ الْجَارُودِ ، حَدَّثَنِي الزُّبَيْرُ بْنُ بَكَّارٍ ، حَدَّثَنِي يَحْيَى بْنُ الْمِقْدَامِ ، عَنْ عَمِّهِ ، مُوسَى بْنِ يَعْقُوبَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، أَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ ، وَالْقَاسِمَ بْنَ مُحَمَّدِ بْنِ أَبِي بَكْرٍ ، وَأَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ ، وَعُبَيْدَ اللَّهِ بْنَ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، كُلَّهُمْ يُخْبِرُهُ ، عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:62] وَسَلَّمَ بَدَأَهُ مَرَضُهُ الَّذِي مَاتَ بِهِ فِي بَيْتِ مَيْمُونَةَ رَضِيَ اللَّهُ عَنْهَا ، فَخَرَجَ عَاصِبًا رَأْسَهُ ، فَدَخَلَ عَلَيَّ بَيْنَ رَجُلَيْنِ تَخُطُّ رِجْلَاهُ الْأَرْضَ ، عَنْ يَمِينِهِ الْعَبَّاسُ ، وَعَنْ يَسَارِهِ رَجُلٌ " ، قَالَ عُبَيْدُ اللَّهِ: أَخْبَرَنِي ابْنُ عَبَّاسٍ ، " أَنَّ الَّذِي عَنْ يَسَارِهِ عَلِيٌّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ وَقَدْ ذَكَرْتُ فِيمَا تَقَدَّمَ اخْتِلَافَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ فِي مَبْلَغِ سِنِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمِ تُوُفِّيَ فِيهِ "

(3/61)

4447 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثنا أَبِي وَشُعَيْبُ بْنُ اللَّيْثِ بْنِ سَعْدٍ ، عَنِ اللَّيْثِ ، عَنْ يَزِيدَ بْنِ الْهَادِ ، عَنْ مُوسَى بْنِ سَرْجِسٍ ، عَنِ الْقَاسِمِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمُوتُ وَعِنْدَهُ قَدَحٌ فِيهِ مَاءٌ يُدْخِلُ يَدَهُ فِي الْقَدَحِ ، ثُمَّ يَمْسَحُ وَجْهَهُ بِالْمَاءِ ثُمَّ ، يَقُولُ: " اللَّهُمَّ أَعِنِّي عَلَى سَكَرَاتِ الْمَوْتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/62)

4448 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا الْحُسَيْنُ بْنُ عَلِيِّ بْنُ عَبْدِ الصَّمَدِ الْبَزَّازُ الْفَارِسِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ آخِرُ مَا تَكَلَّمَ بِهِ: " جَلَالَ رَبِّي الرَّفِيعِ فَقَدْ بَلَّغْتُ " ، ثُمَّ قَضَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِلَّا أَنَّ هَذَا الْفَارِسِيَّ وَاهِمٌ فِيهِ عَلَى مُحَمَّدِ بْنِ عَبْدِ الْأَعْلَى "

(3/62)

4449 - فَقَدْ حَدَّثَنَاهُ أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا النُّفَيْلِيُّ ، ثنا زُهَيْرٌ ، وَغَيْرُهُ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ آخِرُ وَصِيَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ حَضَرَهُ الْمَوْتُ: " الصَّلَاةَ الصَّلَاةَ " مَرَّتَيْنِ ، " وَمَا مَلَكَتْ أَيْمَانُكُمْ " وَمَا زَالَ يُغَرْغِرُ بِهَا فِي صَدْرِهِ وَمَا يَفِيضُ بِهَا لِسَانُهُ " [ص:63]
قَدِ اتَّفَقَا عَلَى إِخْرَاجِ هَذَا الْحَدِيثِ ، وَعَلَى إِخْرَاجِ حَدِيثِ عَائِشَةَ آخِرُ كَلِمَةٍ تَكَلَّمَ بِهَا " الرَّفِيقُ الْأَعْلَى "

(3/62)

4450 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا أَبُو ظُفُرٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَمَّا كَانَ الْيَوْمُ الَّذِي مَاتَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَظْلَمَ مِنَ الْمَدِينَةِ كُلُّ شَيْءٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/63)

4451 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْخُزَاعِيِّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " شَهِدْتُ الْيَوْمَ الَّذِي تُوُفِّيَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ أَرَ يَوْمًا كَانَ أَقْبَحَ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/63)

4452 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْمُرْتَعِدِ الصَّنْعَانِيُّ ، ثنا أَبُو الْوَلِيدِ الْمَخْزُومِيُّ ، ثنا أَنَسُ بْنُ عِيَاضٍ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " لَمَّا تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَزَّتْهُمُ الْمَلَائِكَةُ يَسْمَعُونَ الْحِسَّ وَلَا يَرَوْنَ الشَّخْصَ ، فَقَالَتِ: السَّلَامُ عَلَيْكُمْ أَهْلَ الْبَيْتِ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ، إِنَّ فِي اللَّهِ عَزَاءً مِنْ كُلِّ مُصِيبَةٍ ، وَخَلَفًا مِنْ كُلِّ فَائِتٍ ، فَبِاللَّهِ فَثِقُوا ، وَإِيَّاهُ فَارْجُوا ، فَإِنَّمَا الْمَحْرُومُ مَنْ حُرِمَ الثَّوَابُ ، وَالسَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/63)

4453 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ * بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثنا كَامِلُ بْنُ طَلْحَةَ ، ثنا عَبَّادُ بْنُ عَبْدِ الصَّمَدِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَمَّا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْدَقَ بِهِ أَصْحَابُهُ فَبَكَوْا حَوْلَهُ ، وَاجْتَمَعُوا فَدَخَلَ رَجُلٌ أَصْهَبُ اللِّحْيَةِ ، جَسِيمٌ صُبَيْحٌ ، فَتَخَطَّا رِقَابَهُمْ فَبَكَى ، ثُمَّ الْتَفَتَ إِلَى أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ [ص:64] عَلَيْهِ وَسَلَّمَ ، فَقَالَ: إِنَّ فِي اللَّهِ عَزَاءً مِنْ كُلِّ مُصِيبَةٍ ، وَعِوَضًا مِنْ كُلِّ فَائِتٍ ، وَخَلَفًا مِنْ كُلِّ هَالِكٍ ، فَإِلَى اللَّهِ فَأَنِيبُوا ، وَإِلَيْهِ فَارْغَبُوا ، وَنَظَرةٌ إِلَيْكُمْ فِي الْبَلَاءِ فَانْظُرُوا ، فَإِنَّمَا الْمُصَابُ مَنْ لَمْ يُجْبَرْ " وَانْصَرَفَ فَقَالَ بَعْضُهُمْ لِبَعْضٍ: تَعْرِفُونَ الرَّجُلَ ؟ فَقَالَ أَبُو بَكْرٍ وَعَلِيٌّ: نَعَمْ ، هَذَا أَخُو رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْخَضِرُ عَلَيْهِ السَّلَامُ "
" هَذَا شَاهِدٌ لِمَا تَقَدَّمَ ، وَإِنْ كَانَ عَبَّادُ بْنُ عَبْدِ الصَّمَدِ لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "
__________
حاشية الشقيري :
* صوابه : "مُحَمَّدُ بْنُ أَحْمَدَ" كما جاء في النسختين (أ) و (ج) ، وليس "أَحْمَدَ بْنَ مُحَمَّدِ" .

(3/63)

4454 - أَخْبَرَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْأَشْقَرُ ، ثنا يُوسُفُ بْنُ مُوسَى الْمَرْوَزِيُّ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، ثنا عَنْبَسَةُ ، ثنا يُونُسُ ، عَنِ ابْنِ شِهَابٍ قَالَ: قَالَ عُرْوَةُ: كَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا تَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي مَرَضِهِ الَّذِي تُوُفِّيَ فِيهِ: " يَا عَائِشَةُ ، إِنِّي أَجِدُ أَلَمَ الطَّعَامِ الَّذِي أَكَلْتُهُ بِخَيْبَرَ ، فَهَذَا أَوَانُ انْقِطَاعِ أَبْهَرِي مِنْ ذَلِكَ السُّمِّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ فَقَالَ: وَقَالَ يُونُسُ "

(3/64)

4455 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لِأَنْ أَحْلِفُ تِسْعًا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُتِلَ قَتْلًا أَحَبُّ إِلَيَّ مِنْ أَنْ أَحْلِفَ وَاحِدَةً إِنَّهُ لَمْ يُقْتَلْ ، وَذَلِكَ أَنَّ اللَّهَ عَزَّ وَجَلَّ اتَّخَذَهُ نَبِيًّا وَاتَّخَذَهُ شَهِيدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/64)

4456 - فَحَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدٍ * الْمَرْوَزِيُّ غَيْرَ مَرَّةٍ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا دَاوُدُ بْنُ يَزِيدَ الْأَوْدِيُّ ، قَالَ: سَمِعْتُ الشَّعْبِيَّ يَقُولُ: " وَاللَّهِ لَقَدْ سُمَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَسُمَّ أَبُو بَكْرٍ الصِّدِّيقُ ، وَقُتِلَ عُمَرُ بْنُ الْخَطَّابِ صَبْرًا ، وَقُتِلَ عُثْمَانُ بْنُ عَفَّانَ صَبْرًا ، وَقُتِلَ عَلِيُّ بْنُ أَبِي طَالِبٍ صَبْرًا ، وَسُمَّ الْحَسَنُ بْنُ عَلِيٍّ ، وَقُتِلَ الْحُسَيْنُ بْنُ عَلِيٍّ صَبْرًا ، رَضِيَ اللَّهُ عَنْهُمْ فَمَا نَرْجُو بَعْدَهُمْ "
__________
حاشية الشقيري :
* صوابه : "أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 24532 (ج19/ص118) - وهو "ابنُ حَمْدَانَ الدُّخَمْسينِيُّ" ، وترجمته في "تاريخ الإسلام" (7 /819) ، و "سير أعلام النبلاء" (15 /554) .

(3/64)

4457 - حَدَّثَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ * بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، " أَنَّ فَاطِمَةَ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَكَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: " يَا أَبَتَاهُ ، مِنْ رَبِّهِ مَا أَدْنَاهُ ، يَا أَبَتَاهُ إِلَى جِبْرِيلَ أَنْعَاهُ ، يَا أَبَتَاهُ ، جُنَّةُ الْفِرْدَوْسِ مَأْوَاهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "مُحَمَّدُ بْنُ أَحْمَدَ" كما جاء في النسختين (أ) و (ج) ، وليس "أَحْمَدَ بْنَ مُحَمَّدِ" .

(3/65)

4458 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ نَصْرٍ الرَّازِيُّ ، وَإِبْرَاهِيمُ بْنُ دِيزِيلَ ، قَالَا: ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: " غَسَّلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلْتُ أَنْظُرُ مَا يَكُونُ مِنَ الْمَيِّتِ فَلَمْ أَرَ شَيْئًا ، وَكَانَ طَيِّبًا حَيًّا وَمَيِّتًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/65)

4459 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي يَحْيَى بْنُ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " أَرَدْنَا غُسْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَاخْتَلَفَ الْقَوْمُ فِيهِ ، فَقَالَ بَعْضُهُمْ: أَنُجَرِّدُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا نُجَرِّدُ مَوْتَانَا ، أَوْ نُغَسِّلُهُ وَعَلَيْهِ ثِيَابُهُ ، فَأَلْقَى اللَّهُ عَلَيْهُمُ السُّنَّةَ حَتَّى مَا مِنْهُمْ رَجُلٌ إِلَّا نَائِمٌ ذَقْنُهُ عَلَى صَدْرِهِ ، فَقَالَ قَائِلٌ مِنْ نَاحِيَةِ الْبَيْتِ: أَمَا تَدْرُونَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُغَسَّلُ وَعَلَيْهِ ثِيَابُهُ ؟ فَغَسَّلُوهُ وَعَلَيْهِ قَمِيصُهُ ، يَصُبُّونَ الْمَاءَ عَلَيْهِ وَيُدَلِّكُونَهُ مِنْ فَوْقِهِ ، قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: " وَايْمُ اللَّهِ ، لَوِ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ مَا غَسَّلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا نِسَاؤُهُ " [ص:66]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/65)

4460 - حَدَّثَنَا حَمْزَةُ بْنُ مُحَمَّدِ بْنِ الْعَبَّاسِ الْعَقَبِيُّ ، بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَائِنِيُّ ، ثنا سَلَّامُ بْنُ سُلَيْمَانَ الْمَدَائِنِيُّ ، ثنا سَلَامُ بْنُ سُلَيْمٍ الطَّوِيلُ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ الْحَسَنِ الْعُرَنِيِّ ، عَنِ الْأَشْعَثِ بْنِ طَلِيقٍ ، عَنْ مُرَّةَ بْنِ شَرَاحِيلَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا ثَقُلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْنَا: مَنْ يُصَلِّي عَلَيْكَ يَا رَسُولَ اللَّهِ فَبَكَى وَبَكَيْنَا وَقَالَ: " مَهْلًا ، غَفَرَ اللَّهُ لَكُمْ ، وَجَزَاكُمْ عَنْ نَبِيِّكُمْ خَيْرًا ، إِذَا غَسَّلْتُمُونِي وَحَنَّطْتُمُونِي وَكَفَّنْتُمُونِي فَضَعُونِي عَلَى شَفِيرِ قَبْرِي ، ثُمَّ اخْرِجُوا عَنِّي سَاعَةً ، فَإِنَّ أَوَّلَ مَنْ يُصَلِّي عَلَيَّ خَلِيلِي وَجَلِيسِي جِبْرِيلُ وَمِيكَائِيلُ ، ثُمَّ إِسْرَافِيلُ ، ثُمَّ مَلَكُ الْمَوْتِ مَعَ جُنُودٍ مِنَ الْمَلَائِكَةِ ، ثُمَّ لِيَبْدَأْ بِالصَّلَاةِ عَلَيَّ رِجَالُ أَهْلِ بَيْتِي ، ثُمَّ نِسَاؤُهُمْ ، ثُمَّ ادْخُلُوا أَفْوَاجًا أَفْوَاجًا وَفُرَادَى وَلَا تُؤْذُونِي بِبَاكِيةٍ ، وَلَا بِرَنَّةٍ وَلَا بِصَيْحَةٍ ، وَمَنْ كَانَ غَائِبًا مِنْ أَصْحَابِي فَأَبْلِغُوهُ مِنِّي السَّلَامَ ، فَإِنِّي أُشْهِدُكُمْ عَلَى أَنِّي قَدْ سَلَّمْتُ عَلَى مَنْ دَخَلَ فِي الْإِسْلَامِ ، وَمَنْ تَابَعَنِي عَلَى دِينِي هَذَا مُنْذُ الْيَوْمِ إِلَى يَوْمِ الْقِيَامَةِ "
" عَبْدُ الْمَلِكِ بْنُ عَبْدِ الرَّحْمَنِ الَّذِي فِي هَذَا الْإِسْنَادِ مَجْهُولٌ ، لَا نَعْرِفُهُ بِعَدَالَةٍ وَلَا جَرْحٍ وَالْبَاقُونَ كُلُّهُمْ ثِقَاتٌ "

(3/66)

4461 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، قَالَ: سَمِعْتُ يَحْيَى بْنَ سَعِيدٍ يُحَدِّثُ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: " رَأَيْتُ كَأَنَّ ثَلَاثَةَ أَقْمَارٍ سَقَطَتْ فِي حُجْرَتِي ، فَسَأَلْتُ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: يَا عَائِشَةُ ، إِنْ تَصْدُقْ رُؤْيَاكِ يُدْفَنُ فِي بَيْتِكِ خَيْرُ أَهْلِ الْأَرْضِ ثَلَاثَةٌ ، فَلَمَّا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدُفِنَ ، قَالَ لِي أَبُو بَكْرٍ: يَا عَائِشَةُ ، هَذَا خَيْرُ أَقْمَارِكِ ، وَهُوَ أَحَدُهَا " [ص:67]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ . وَقَدْ كَتَبْنَاهُ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ مُسْنَدًا "

(3/66)

4462 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا جُنَيْدُ بْنُ حَكِيمٍ الدَّقَّاقُ ، ثنا مُوسَى بْنُ عَبْدِ اللَّهِ السُّلَمِيُّ ، ثنا عُمَرُ بْنُ حَمَّادِ بْنِ سَعِيدٍ الْأَبَحُّ ، عَنِ ابْنِ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْجِبُهُ الرُّؤْيَا ، قَالَ: " هَلْ رَأَى أَحَدٌ مِنْكُمْ رُؤْيَا الْيَوْمَ " ، قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: رَأَيْتُ كَأَنَّ ثَلَاثَةَ أَقْمَارٍ سَقَطْنَ فِي حُجْرَتِي ، فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ صَدَقَتْ رُؤْيَاكِ دُفِنَ فِي بَيْتِكِ ثَلَاثَةٌ هُمْ أَفْضَلُ أَوْ خَيْرُ أَهْلِ الْأَرْضِ " ، فَلَمَّا تُوُفِّيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدُفِنَ فِي بَيْتِهَا ، قَالَ لَهَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: هَذَا أَحَدُ أَقْمَارِكِ وَهُوَ خَيْرُهَا ، ثُمَّ تُوُفِّيَ أَبُو بَكْرٍ وَعُمَرُ فَدُفِنَا فِي بَيْتِهَا

(3/67)

4463 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا حَمَّادُ بْنُ أُسَامَةَ ، أَنْبَأَ هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كُنْتُ أَدْخُلُ بَيْتِي الَّذِي فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِنِّي وَاضِعٌ ثَوْبِي وَأَقُولُ: إِنَّمَا هُوَ زَوْجِي وَأَبِي ، فَلَمَّا دُفِنَ عُمَرُ مَعَهُمْ فَوَاللَّهِ مَا دَخَلْتُ إِلَّا وَأَنَا مَشْدُودَةٌ عَلَيَّ ثِيَابِي حَيَاءً مِنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/67)


كِتَابُ مَعْرِفَةِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ - المستدرك ط مقبل

( فهرس الكتاب - فهرس المحتويات )

المستدرك على الصحيحين للحاكم
31 - كِتَابُ مَعْرِفَةِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ "
أَمَّا الشَّيْخَانِ فَإِنَّهُمَا لَمْ يَزِيدَا عَلَى الْمَنَاقِبِ ، وَقَدْ بَدَأْنَا فِي أَوَّلِ ذِكْرِ الصَّحَابِيِّ بِمَعْرِفَةِ نَسَبِهِ وَوَفَاتِهِ ، ثُمَّ بِمَا يَصِحُّ عَلَى شَرْطِهِمَا مِنْ مَنَاقِبِهِ مِمَّا لَمْ يُخَرِّجَاهُ فَلَمْ أَسْتَغْنِ عَنْ ذِكْرِ مُحَمَّدِ بْنِ عُمَرَ الْوَاقِدِيِّ وَأَقْرَانِهِ فِي الْمَعْرِفَةِ

(3/68)

أَبُو بَكْرِ بْنُ أَبِي قُحَافَةَ رَضِيَ اللَّهُ عَنْهُمَا
" فَمِنْ فَضَائِلِ خَلِيفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبِي بَكْرِ بْنِ أَبِي قُحَافَةَ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا مِمَّا لَمْ يُخَرِّجَاهُ "

(3/68)

4464 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي أُسَامَةَ الْحَلَبِيُّ ، ثنا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، عَنْ جَدِّهِ ، عَنِ الزُّهْرِيِّ قَالَ: " أَبُو بَكْرٍ الصِّدِّيقُ اسْمُهُ: عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ عَامِرِ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرٍ "

(3/68)

4465 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحُ الْمَدَائِنِيُّ ، ثنا شَبَابَةُ ، ثنا صَالِحُ بْنُ مُوسَى الطَّلْحِيُّ ، عَنْ مُعَاوِيَةَ بْنِ إِسْحَاقَ ، عَنْ عَائِشَةَ بِنْتِ طَلْحَةَ ، عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى عَتِيقٍ مِنَ النَّارِ فَلْيَنْظُرْ إِلَى أَبِي بَكْرٍ ، وَإِنَّ اسْمَهُ الَّذِي سَمَّاهُ أَهْلُهُ: لَعَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ عَامِرِ بْنِ عَمْرٍو حَيْثُ وُلِدَ فَغَلَبَ عَلَيْهِ اسْمُ عَتِيقٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/68)

4466 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ وَاصِلٍ الْمُطَّوِّعِيُّ ، بِبِيكَنْدَ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، حَدَّثَنِي أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ ، سَمِعَ مُحَمَّدَ بْنَ سُلَيْمَانَ [ص:69] الْعَبْدِيَّ يُحَدِّثُ ، عَنْ هَارُونَ بْنِ سَعْدٍ ، عَنْ عِمْرَانَ بْنِ ظَبْيَانَ ، عَنْ أَبِي يَحْيَى ، سَمِعَ عَلِيًّا " يَحْلِفُ لَأَنْزَلَ اللَّهُ تَعَالَى اسْمَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ مِنَ السَّمَاءِ صِدِّيقًا " لَوْلَا مَكَانُ مُحَمَّدِ بْنِ سُلَيْمَانَ السَّعِيدِيِّ مِنَ الْجَهَالَةِ لَحَكَمْتُ لِهَذَا الْإِسْنَادِ بِالصِّحَّةِ "
" وَلَهُ شَاهِدٌ مِنْ حَدِيثِ النَّزَّالِ بْنِ سَبْرَةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ "

(3/68)

4467 - حَدَّثَنَاهُ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، حَدَّثَنِي أَبِي ، ثنا إِسْحَاقُ بْنُ يُوسُفَ ، ثنا أَبُو سِنَانٍ ، عَنِ الضَّحَّاكِ ، ثنا النَّزَّالُ بْنُ سَبْرَةَ ، قَالَ: وَافَقَنَا عَلِيًّا رَضِيَ اللَّهُ عَنْهُ طَيِّبَ النَّفْسِ وَهُوَ يَمْزَحُ ، فَقُلْنَا: حَدَّثَنَا عَنْ أَصْحَابِكَ ، قَالَ: كُلُّ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابِي ، فَقُلْنَا: حَدَّثَنَا عَنْ أَبِي بَكْرٍ ، فَقَالَ: " ذَاكَ امْرَؤٌ سَمَّاهُ اللَّهُ صِدِّيقًا عَلَى لِسَانِ جِبْرِيلَ وَمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِمَا "

(3/69)

4468 - أَخْبَرَنِي مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ الصَّنْعَانِيُّ ، ثنا مَعْمَرُ بْنُ رَاشِدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " لَمَّا أُسْرِيَ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَسْجِدِ الْأَقْصَى أَصْبَحَ يَتَحَدَّثُ النَّاسُ بِذَلِكَ ، فَارْتَدَّ نَاسٌ فَمَنْ كَانَ آمَنُوا بِهِ وَصَدَّقُوهُ ، وَسَمِعُوا بِذَلِكَ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالُوا: هَلْ لَكَ إِلَى صَاحِبِكَ يَزْعُمُ أَنَّهُ أُسْرِيَ بِهِ اللَّيْلَةَ إِلَى بَيْتِ الْمَقْدِسِ ، قَالَ: أَوَ قَالَ ذَلِكَ ؟ قَالُوا: نَعَمْ ، قَالَ: لَئِنْ كَانَ قَالَ ذَلِكَ لَقَدْ صَدَقَ ، قَالُوا: أَوَ تُصَدِّقُهُ أَنَّهُ ذَهَبَ اللَّيْلَةَ إِلَى بَيْتِ الْمَقْدِسِ وَجَاءَ قَبْلَ أَنْ يُصْبِحَ ؟ قَالَ: نَعَمْ ، إِنِّي لَأَصُدِّقُهُ فِيمَا هُوَ أَبْعَدُ مِنْ ذَلِكَ أُصَدِّقُهُ بِخَبَرِ السَّمَاءِ فِي غَدْوَةٍ أَوْ رَوْحَةٍ ، فَلِذَلِكَ سُمَيَّ أَبُو بَكْرٍ الصِّدِّيقَ "
هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(3/69)

4469 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ [اللَّهِ] الْحَمِيدِ * ، ثنا مُحَمَّدُ بْنُ زَكَرِيَّا ، ثنا ابْنُ عَائِشَةَ ، حَدَّثَنِي أَبِي ، عَنْ عَمِّهِ ، عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: " كَانَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَانَ الْوَزِيرِ ، فَكَانَ يُشَاوِرُهُ فِي جَمِيعِ أُمُورِهِ ، وَكَانَ ثَانِيَةً فِي الْإِسْلَامِ ، وَكَانَ ثَانِيَةً فِي الْغَارِ ، وَكَانَ ثَانِيَةً فِي الْعَرِيشِ يَوْمَ بَدْرٍ ، وَكَانَ ثَانِيَةً فِي الْقَبْرِ ، وَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقِدِّمُ عَلَيْهِ أَحَدًا "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .
* صوابه : "الحفيد" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 24337 (ج19/ص24) - .

(3/70)

4470 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثنا أَبُو أَيُّوبَ سُلَيْمَانُ بْنُ دَاوُدَ الْمُقْرِي * ، ثنا مُحَمَّدُ بْنُ عُمَرَ الْوَاقِدِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَخِي الزُّهْرِيِّ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " تُوُفِّيَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ لَيْلَةَ الثُّلَاثَاءِ لِثَمَانٍ بَقِينَ مِنْ جُمَادَى الْأُولَى سَنَةَ ثَلَاثَ عَشْرَةَ وَهُوَ يَوْمَئِذٍ ابْنُ ثَلَاثٍ وَسِتِّينَ ، وَكَانَ مَرَضُهُ خَمْسَةَ عَشَرَ يَوْمًا ، وَكَانَ سَبَبُ مَرَضِهِ أَنَّهُ اغْتَسَلَ فِي يَوْمٍ بَارِدٍ ، فَحُمَّ خَمْسَةَ عَشَرَ لَيْلَةً لَمْ يَخْرُجْ إِلَى الصَّلَاةِ ، فَكَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يُصَلِّي بِالنَّاسِ وَهُوَ فِي دَارِهِ الَّتِي قَطَعَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وِجَاهَ دَارِ عُثْمَانَ الْيَوْمِ ، وَأَوْصَى أَنْ تُغَسِّلَهُ أَسْمَاءُ بِنْتُ عُمَيْسٍ امْرَأَتُهُ ، وَإِنَّهَا ضَعُفَتْ فَاسْتَعَانَتْ بِعَبْدِ الرَّحْمَنِ وَكُفِّنَ فِي ثَوْبَيْنَ أَحَدُهُمَا غَسِيلٌ ، وَيُقَالُ: فِي ثَلَاثَةِ أَثْوَابٍ ، وَحُمِلَ عَلَى سَرِيرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ سَرِيرُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، الَّذِي كَانَتْ تَنَامُ عَلَيْهِ ، فَحُمِلَ عَلَيْهِ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَصَلَّى عَلَيْهِ عُمَرُ فِي الْمَسْجِدِ بَيْنَ الْقَبْرِ وَالْمِنْبَرِ ، وَدُفِنَ فِي الْبَيْتِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلًا ، وَجُعِلَ رَأْسُهُ بَيْنَ كَتِفَيَّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
* صوابه : "المِنْقَري" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 22219 (ج17/ص260) - .

(3/70)

4471 - حَدَّثَنِي أَبُو عَلِيٍّ الْحَافِظُ ، ثنا أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ إِسْمَاعِيلَ ، حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ ، ثنا عَمِّي ، ثنا سَيْفُ بْنُ مُحَمَّدٍ ، عَنْ يُونُسَ بْنِ الْفَضْلِ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ قَالَ: " كَانَ سَبَبُ مَوْتِ أَبِي بَكْرٍ مَوْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا زَالَ جِسْمُهُ يَجْرِي حَتَّى مَاتَ "

(3/70)

4472 - حَدَّثَنِي الْأُسْتَاذُ أَبُو الْوَلِيدِ ، ثنا عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ بْنِ الْأَشْعَثِ ، ثنا عَبْدُ الْمَلِكِ بْنُ شُعَيْبِ بْنِ اللَّيْثِ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّي ، عَنْ عَقِيلٍ ، عَنِ ابْنِ شِهَابٍ ، " أَنَّ رَجُلًا أَهْدَى يَوْمًا لِأَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ صَحْفَةً مِنْ خَزِيرَةٍ ، وَعِنْدَهُ رَجُلٌ يُقَالُ لَهُ الْحَارِثُ بْنُ كَلَدَةَ ، وَعِنْدَهُ عِلْمٌ ، فَلَمَّا أَكَلَا مِنْهَا ، قَالَ ابْنُ كَلَدَةَ فِيهَا سُمٌّ سَنَةٍ ، فَوَالَّذِي نَفْسِي بِيَدِهِ لَمْ يَمُرَّ الْحَوْلُ حَتَّى مَاتَا فِي يَوْمٍ وَاحِدٍ رَأْسِ السَّنَةِ "

(3/71)

4473 - فَحَدَّثَنِي (أَبُو) بَكْرِ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا السَّرِيُّ بْنُ إِسْمَاعِيلَ ، عَنِ الشَّعْبِيِّ أَنَّهُ قَالَ: " مَاذَا يُتَوَقَّعُ مِنْ هَذِهِ الدُّنْيَا الدَّنِيَّةِ ، وَقَدْ سُمَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسُمَّ أَبُو بَكْرٍ الصِّدِّيقُ ، وَقُتِلَ عُمَرُ بْنُ الْخَطَّابِ حَتْفَ أَنْفِهِ ، وَكَذَلِكَ قُتِلَ عُثْمَانُ وَعَلِيٌّ ، وَسُمَّ الْحَسَنُ ، وَقُتِلَ الْحُسَيْنُ حَتْفَ أَنْفِهِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، والاسم الصحيح له هو "بكر بن محمد بن حمدان الصيرفي" و "أبو أحمد" هي كنيته كما في ترجمته في "سير أعلام النبلاء" (15 / 554) .

(3/71)

4474 - حَدَّثَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْحَافِظُ بِهَمْدَانَ ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، ثنا عَمْرُو بْنُ زِيَادٍ ، ثنا غَالِبُ بْنُ عَبْدِ اللَّهِ الْقَرْفَسَانِيُّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ حَبِيبِ بْنِ أَبِي حَبِيبٍ قَالَ: شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِحَسَّانَ بْنِ ثَابِتٍ: " قُلْتُ فِي أَبِي بَكْرٍ شَيْئًا ؟ " ، قَالَ: نَعَمْ ، قَالَ: " قُلْ حَتَّى أَسْمَعَ " ، قَالَ: قُلْتُ:
[البحر البسيط]
وَثَانِي اثْنَيْنِ فِي الْغَارِ الْمَنِيفِ وَقَدْ ... طَافَ الْعَدُوُّ بِهِ إِذْ صَاعَدَ الْجَبَلَا
وَكَانَ حِبَّ رَسُولِ اللَّهِ قَدْ عَلِمُوا ... مِنَ الْخَلَائِقِ لَمْ يَعْدِلْ بِهِ بَدَلَا
فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/71)

4475 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ مَخْلَدٍ الْجَوْهَرِيُّ ، بِبَغْدَادَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا الْخَلِيلُ بْنُ زَكَرِيَّا ، ثنا مُجَالِدُ بْنُ سَعِيدٍ ، عَنِ الشَّعْبِيِّ قَالَ: سَأَلْتُ عَنِ ابْنِ عَبَّاسٍ ، أَوْ سُئِلَ مَنْ أَوَّلُ مَنْ أَسْلَمَ ؟ فَقَالَ: " أَمَا سَمِعْتَ قَوْلَ حَسَّانَ رَضِيَ اللَّهُ عَنْهُ:
[البحر البسيط]
إِذَا تَذَكَّرْتَ شَجْوًا مِنْ أَخِي ثِقَةٍ ... فَاذْكُرْ أَخَاكَ أَبَا بَكْرٍ بِمَا فَعَلَا [ص:72]
خَيْرُ الْبَرِيَّةِ أَتْقَاهَا وَأَعْدَلَهَا ... بَعْدَ النَّبِيِّ وَأَوْفَاهَا بِمَا حَمَلَا
الثَّانِي التَّالِي الْمَحْمُودُ مَشْهَدُهُ ... وَأَوَّلُ النَّاسِ مِنْهُمْ صَدَّقَ الرُّسَلَا

(3/71)

4476 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: سَأَلَنِي أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: فِي كَمْ كَفَّنْتُمْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقُلْتُ: " فِي ثَلَاثَةِ أَثْوَابٍ " ، قَالَ: فَفِيهَا كَفِّنُونِي
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/72)

4477 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ صَالِحٍ الْأَزْدِيُّ ، ثنا عَبْدُ الرَّحِيمِ بْنُ سُلَيْمَانَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَخْبَرَتْهُ ، أَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ حِينَ حَضَرَتْهُ الْوَفَاةُ قَالَ: فِي كَمْ كَفَّنْتُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقُلْتُ: " فِي ثَلَاثَةِ أَثْوَابٍ بِيضٍ يَمَانِيَةٍ جُدُدٍ ، لَيْسَ فِيهَا قَمِيصٌ ، وَلَا عِمَامَةٌ " ، قَالَ: " اغْسِلُوا ثَوْبِي هَذَا ، وَفِيهِ رَدْعٌ مِنْ زَعْفَرَانَ وَمَشْقٌ فَاجْعَلُوهُ مَعَ ثَوْبَيْنَ جَدِيدَيْنِ " فَقُلْتُ: إِنَّهُ خَلَقٌ ، فَقَالَ: " الْحَيُّ أَحَقُّ بِالْجَدِيدِ مِنَ الْمَيِّتِ إِنَّهُ لِلْمُهْلِ "

(3/72)

- قَالَ عَبْدُ الرَّحِيمُ: وَحَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ ، قَالَ: أَخْبَرَنِي عُثْمَانُ بْنُ الْوَلِيدِ ، عَنْ عُرْوَةَ ، " أَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ صُلِّيَ عَلَيْهِ فِي الْمَسْجِدِ ، وَدُفِنَ لَيْلًا إِلَى جَنْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حُجْرَةِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا "

(3/72)

4478 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ الْمَعْمَرِيُّ ، ثنا جَعْفَرُ بْنُ مُسَافِرٍ ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ ، عَنْ نَافِعِ بْنِ أَبِي نُعَيْمٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " وَلِيَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فِي خِلَافَتِهِ سَنَتَيْنِ وَسَبْعَةَ أَشْهُرٍ "

(3/72)

4479 - حَدَّثَنَا الْحَاكِمُ الْفَاضِلُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ ، إِمْلَاءً ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، ثنا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ [ص:73] الْحَلَبِيُّ ، ثنا مُحَمَّدُ بْنُ مُهَاجِرٍ ، عَنِ الْعَبَّاسِ بْنِ سَالِمٍ ، عَنْ أَبِي سَلَّامٍ ، عَنْ أَبِي أُمَامَةَ ، عَنْ عَمْرِو بْنِ عَبَسَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَوَّلِ مَا بُعِثَ وَهُوَ بِمَكَّةَ وَهُوَ حِينَئِذٍ مُسْتَخْفٍ فَقُلْتُ: مَا أَنْتَ ؟ قَالَ: " أَنَا نَبِيٌّ " قُلْتُ: وَمَا النَّبِيُّ ؟ قَالَ: " رَسُولُ اللَّهِ " قُلْتُ: اللَّهُ أَرْسَلَكَ ؟ قَالَ: " نَعَمْ " قُلْتُ: فِيمَا أَرْسَلَكَ ؟ قَالَ: " أَنْ تَعْبُدَ اللَّهَ وَتُكَسِّرَ الْأَصْنَامَ وَأَنْ تَصِلَ الْأَرْحَامَ " قُلْتُ: نِعْمَ مَا أَرْسَلَكَ بِهِ ، فَمَنْ تَبِعَكَ عَلَى هَذَا ؟ قَالَ: " عَبْدٌ وَحُرٌّ " يَعْنِي أَبَا بَكْرٍ وَبِلَالًا وَكَانَ عَمْرٌو يَقُولُ: لَقَدْ رَأَيْتُنِي وَأَنَا رُبْعُ الْإِسْلَامِ قَالَ: فَأَسْلَمْتُ وَقُلْتُ: أَتَّبِعُكَ يَا رَ سُولَ اللَّهِ ؟ قَالَ: " لَا وَلَكِنِ الْحَقْ بِقَوْمِكَ ، فَإِذَا أُخْبِرْتَ أَنِّي قَدْ خَرَجْتُ فَاتَّبِعْنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ تَابَعَ أَبَا سَلَامٍ عَلَى رِوَايَتِهِ ضَمْرَةُ بْنُ حَبِيبٍ وَأَبُو طَلْحَةَ الرَّاسِبِيُّ ، وَشَدَّادُ بْنُ عَبْدِ اللَّهِ أَبُو عَمَّارٍ
أَمَّا حَدِيثُ ضَمْرَةَ وَأَبُو طَلْحَةَ :

(3/72)

4480 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، قَالَ: وَأَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، ثنا أَبُو يَحْيَى ، وَضَمْرَةُ بْنُ حَبِيبٍ ، وَأَبُو طَلْحَةَ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ قَالَ: أَخْبَرَنِي عَمْرُو بْنُ عَبَسَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ نَازِلٌ بِعُكَاظٍ قُلْتُ: يَا رَسُولَ اللَّهِ ، مَنِ اتَّبَعَكَ عَلَى هَذَا الْأَمْرِ ؟ قَالَ: " اتْبَعْنِي عَلَيْهِ رَجُلَانِ حُرٌّ وَعَبْدٌ أَبُو بَكْرٍ وَبِلَالٌ " قَالَ: فَأَسْلَمْتُ عِنْدَ ذَلِكَ وَأَمَّا حَدِيثُ أَبِي عَمَّارٍ

4481 - فَحَدَّثْنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثنا عِكْرِمَةُ بْنُ عَمَّارٍ ، ثنا شَدَّادُ بْنُ عَبْدِ اللَّهِ أَبُو عَمَّارٍ ، وَكَانَ قَدْ أَدْرَكَ نَفَرًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: قَالَ أَبُو أُمَامَةَ: يَا عَمْرُو بْنُ عَبَسَةَ ، بِأَيِّ شَيْءٍ تَدَّعِي أَنَّكَ رُبُعُ الْإِسْلَامِ ؟ فَذَكَرَ الْحَدِيثَ بِطُولِهِ

(3/73)

4482 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا إِسْمَاعِيلُ بْنُ [ص:74] أَبِي أُوَيْسٍ ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " كَانَ أَبُو بَكْرٍ سَيِّدَنَا وَخَيْرَنَا وَأَحَبَّنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" صَحِيحٌ عَلَى شَرْطِهِمَا وَلَمْ يُخَرِّجَاهُ "

(3/73)

4483 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الْبَيْهَقِيُّ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ كَانَ مَعَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، وَأَنَّ مُحَمَّدَ بْنَ مَسْلَمَةَ كَسَرَ سَيْفَ الزُّبَيْرِ ، ثُمَّ قَامَ أَبُو بَكْرٍ فَخَطَبَ النَّاسَ وَاعْتَذَرَ إِلَيْهِمْ ، وَقَالَ: وَاللَّهِ مَا كُنْتُ حَرِيصًا عَلَى الْإِمَارَةِ يَوْمًا وَلَا لَيْلَةً قَطُّ ، وَلَا كُنْتُ فِيهَا رَاغِبًا ، وَلَا سَأَلْتُهَا اللَّهَ عَزَّ وَجَلَّ فِي سِرٍّ وَلَا عَلَانِيَةٍ ، وَلَكِنِّي أَشْفَقْتُ مِنَ الْفِتْنَةِ ، وَمَا لِي فِي الْإِمَارَةِ مِنْ رَاحَةٍ ، وَلَكِنْ قُلِّدْتُ أَمْرًا عَظِيمًا مَا لِي بِهِ مِنْ طَاقَةٍ وَلَا يَدَ إِلَّا بِتَقْوِيَةِ اللَّهِ عَزَّ وَجَلَّ ، وَلَوَدِدْتُ أَنَّ أَقْوَى النَّاسِ عَلَيْهَا مَكَانِي الْيَوْمَ ، فَقَبِلَ الْمُهَاجِرُونَ مِنْهُ مَا قَالَ وَمَا اعْتَذَرَ بِهِ ، قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَالزُّبَيْرُ: مَا غَضِبْنَا إِلَّا لِأَنَّا قَدْ أُخِّرْنَا عَنِ الْمُشَاوَرَةِ ، وَإِنَّا نَرَى أَبَا بَكْرٍ أَحَقَّ النَّاسِ بِهَا بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إِنَّهُ لِصَاحِبُ الْغَارِ ، وَثَانِيَ اثْنَيْنِ ، وَإِنَّا لَنَعْلَمُ بِشَرَفِهِ وَكِبَرِهِ ، " وَلَقَدْ أَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم َ بِالصَّلَاةِ بِالنَّاسِ وَهُوَ حَيٌّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/74)

4484 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبُحْتُرِيُّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، عَنْ زَائِدَةَ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتِ الْأَنْصَارُ: مِنَّا أَمِيرٌ وَمِنْكُمْ أَمِيرٌ ، قَالَ: فَأَتَاهُمْ عُمَرُ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: يَا مَعْشَرَ الْأَنْصَارِ ، أَلَسْتُمْ تَعْلَمُونَ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَمَرَ أَبَا بَكْرٍ يَؤُمُّ النَّاسَ " ، فَأَيُّكُمْ تَطِيبُ نَفْسُهُ أَنْ يَتَقَدَّمَ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ؟ فَقَالَتِ الْأَنْصَارُ: نَعُوذُ بِاللَّهِ أَنْ نَتَقَدَّمَ أَبَا بَكْرٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/74)

4485 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا مُحَمَّدُ بْنُ أَبِي عُبَيْدَةَ ، عَنْ أَبِيهِ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَقَدْ ضَرَبُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى غُشِيَ عَلَيْهِ ، فَقَامَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَجَعَلَ يُنَادِي وَيَقُولُ: وَيْلَكُمْ ، أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّي اللَّهُ ؟ قَالُوا: مَنْ هَذَا ؟ قَالُوا: هَذَا ابْنُ أَبِي قُحَافَةَ الْمَجْنُونُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/75)

4486 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، ثنا سَعِيدُ بْنُ عُفَيْرٍ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ عَقِيلٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَالِكٍ الْمُدْلِجِيِّ ، وَهُوَ ابْنُ أَخِي سُرَاقَةَ بْنُ جُعْشُمٍ ، أَنَّ أَبَاهُ أَخْبَرَهُ ، أَنَّهُ سَمِعَ سُرَاقَةَ بْنَ جُعْشُمٍ يَقُولُ: " جَاءَتْنَا رُسُلُ كُفَّارِ قُرَيْشٍ يَجْعَلُونَ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي أَبِي بَكْرٍ دِيَةً وَلِمَنْ قَتَلَهُمَا فِي كُلِّ وَاحِدٍ مِنْهُمَا دِيَةٌ أَوْ أَسَرَهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/75)

4487 - أَخْبَرَنَا أَبُو عَمْرِو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا سُفْيَانُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى ، عَنْ سُفْيَانَ ، عَنِ الْقَاسِمِ بْنِ كَثِيرٍ ، عَنْ قَيْسِ الْحَارِثِيِّ قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " سَبَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَثَنَّى أَبُو بَكْرٍ ، وَثَلَّثَ عُمَرُ ، [ص:76] ثُمَّ خَطَبَتْنَا فِتْنَةٌ ، وَيَعْفُو اللَّهُ عَمَّنْ يَشَاءُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/75)

4489 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا يُوسُفُ بْنُ عَدِيٍّ ، وَنُعَيْمُ بْنُ حَمَّادٍ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَخْبَرَنِي عُمَرُ بْنُ سَعِيدِ بْنِ أَبِي حُسَيْنٍ الْقُرَشِيُّ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: لَمَّا وُضِعَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَلَى سَرِيرِهِ ، فَتَكَنَّفَهُ النَّاسُ يَدْعُونَ لَهُ وَأَنَا فِيهِمْ ، فَجَاءَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: إِنِّي كُنْتُ لَأَظُنُّ أَنْ يَجْعَلَكَ اللَّهُ تَعَالَى مَعَ صَاحِبَيْكَ ، وَذَلِكَ أَنِّي كُنْتُ أَكْثَرَ أَنْ أَسْمَعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " ذَهَبْتُ أَنَا وَأَبُو بَكْرٍ وَعُمَرُ ، وَدَخَلْتُ أَنَا وَأَبُو بَكْرٍ وَعُمَرُ ، وَخَرَجْتُ أَنَا وَأَبُو بَكْرٍ وَعُمَرُ " ، وَإِنِّي كُنْتُ أَظُنُّ أَنْ يَجْعَلَكَ اللَّهُ مَعَهُمَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/76)

4490 - حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الْعَدْلُ الصَّيْدَلَانِيُّ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا عَلِيُّ بْنُ بَحْرِ بْنِ بَرِّيٍّ ، ثنا سَعِيدُ بْنُ مَسْلَمَةَ الْقُرَشِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ وَإِحْدَى يَدَيْهِ عَلَى أَبِي بَكْرٍ ، وَالْأُخْرَى عَلَى عُمَرَ ، فَقَالَ: " هَكَذَا نُبْعَثُ يَوْمَ الْقِيَامَةِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 10302 (ج9/ص20) .

(3/76)

4491 - أَخْبَرَنَا عَبْدَانُ بْنُ يَزِيدَ الدَّقِيقِيُّ ، بِهَمْدَانَ ، ثنا عُمَيْرُ بْنُ مُدَارِسٍ * ، ثنا عَبْدُ اللَّهِ بْنُ نَافِعٍ الصَّائِغُ ، ثنا عَاصِمُ بْنُ عُمَرَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَوَّلُ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ أَنَا ، ثُمَّ أَبُو بَكْرٍ ، ثُمَّ عُمَرُ ، ثُمَّ آتِي أَهْلَ الْبَقِيعِ فَتَنْشَقُ عَنْهُمْ فَأُبْعَثُ بَيْنَهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "مرداس" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 9871 (ج8/ص511) - .

(3/76)

4492 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا أَبُو نُعَيْمٍ ، وَخَلَّادُ بْنُ يَحْيَى ، قَالَا: ثنا مِسْعَرٌ ، عَنْ أَبِي عَوْنٍ الثَّقَفِيِّ ، عَنْ أَبِي صَالِحٍ الْحَنَفِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِأَبِي بَكْرٍ: " مَعَ أَحَدِكُمَا جِبْرِيلُ ، وَمَعَ الْآخَرِ مِيكَائِيلُ ، وَإِسْرَافِيلُ مَلَكٌ عَظِيمٌ يَشْهَدُ الْقِتَالَ وَيَكُونُ فِي الصَّفِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ لَمْ يُخَرِّجَاهُ "

(3/77)

4493 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثنا مُحَمَّدُ بْنُ خَالِدِ بْنِ عَثْمَةَ ، ثنا مُوسَى بْنُ يَعْقُوبَ ، حَدَّثَنِي أَبُو الْحُوَيْرِثِ ، أَنَّ مُحَمَّدَ بْنَ جُبَيْرِ بْنِ مُطْعِمٍ أَخْبَرَهُ ، أَنَّهُ سَمِعَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَخْطُبُ النَّاسَ ، فَقَالَ: " بَيْنَمَا أَنَا أَمْتَحُ مِنْ قَلِيبِ بَدْرٍ إِذْ جَاءَتْ رِيحٌ شَدِيدَةٌ لَمْ أَرَ مِثْلَهَا قَطُّ ، ثُمَّ ذَهَبَتْ ، ثُمَّ جَاءَتْ رِيحٌ شَدِيدَةٌ لَمْ أَرَ مِثْلَهَا قَطُّ ، إِلَّا الَّتِي كَانَتْ قَبْلَهَا ، ثُمَّ ذَهَبَتْ ، ثُمَّ جَاءَتْ رِيحٌ شَدِيدَةٌ لَمْ أَرَ مِثْلَهَا قَطُّ ، إِلَّا الَّتِي كَانَتْ قَبْلَهَا ، فَكَانَتِ الرِّيحُ الْأُولَى جِبْرِيلَ نَزَلَ فِي أَلْفٍ مِنَ الْمَلَائِكَةِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتِ الرِّيحُ الثَّانِيَةُ مِيكَائِيلَ نَزَلَ فِي أَلْفٍ مِنَ الْمَلَائِكَةِ عَنْ يَمِينِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ أَبُو بَكْرٍ عَنْ يَمِينِهِ ، وَكَانَتِ الرِّيحُ الثَّالِثَةُ إِسْرَافِيلَ نَزَلَ فِي أَلْفٍ مِنَ الْمَلَائِكَةِ عَنْ مَيْسَرَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا فِي الْمَيْسَرَةِ ، فَلَمَّا هَزَمَ اللَّهُ تَعَالَى أَعْدَاءَهُ حَمَلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى فَرَسِهِ ، فَجَرَتْ بِي فَوَقَعْتُ عَلَى عَقِبِي ، فَدَعَوْتُ اللَّهَ عَزَّ وَجَلَّ فَأَمْسَكَنِي ، فَلَمَّا اسْتَوَيْتُ عَلَيْهَا طَعَنْتُ بِيَدِي هَذِهِ فِي الْقَوْمِ حَتَّى اخْتَضَبَ هَذَا مِنِّي دَمًا " وَأَشَارَ إِلَى إِبْطِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/77)

4494 - حَدَّثَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْحَافِظُ ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ الْعَسْقَلَانِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ الْمَدَنِيُّ ، عَنِ الْحَسَنِ بْنِ عَبْدِ اللَّهِ بْنِ عَطِيَّةَ السَّعْدِيِّ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ ، عَنْ أَبِيهِ ، عَنْ [ص:78] جَدِّهِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ قَالَ: كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَظَرَ إِلَى أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ: " هَذَانِ السَّمْعُ وَالْبَصَرُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/77)

4495 - أَخْبَرَنِي بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا أَبُو عَتَّابٍ سَهْلُ بْنُ حَمَّادٍ ، ثنا مُوسَى بْنُ عُمَيْرٍ ، قَالَ: سَمِعْتُ مَكْحُولًا يَقُولُ: وَسَأَلَهُ رَجُلٌ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ } [التحريم: 4] قَالَ: حَدَّثَنِي أَبُو أُمَامَةَ أَنَّهُ كَمَا قَالَ: " اللَّهُ مَوْلَاهُ ، وَجِبْرِيلُ ، وَصَالِحُ الْمُؤْمِنِينَ أَبُو بَكْرٍ وَعُمَرَ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/78)

4496 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجَوْهَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، ثنا فُضَيْلُ بْنُ مَرْزُوقٍ الرُّوَاسِيُّ ، ثنا أَبُو إِسْحَاقَ ، عَنْ زَيْدِ بْنِ يُثَيْعٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ تُوَلُّوا أَبَا بَكْرٍ تَجِدُوهُ زَاهِدًا فِي الدُّنْيَا ، رَاغِبًا فِي الْآخِرَةِ ، وَإِنْ تُوَلُّوا عُمَرَ تَجِدُوهُ قَوِيًّا أَمِينًا ، لَا تَأْخُذُهُ فِي اللَّهِ تَعَالَى لَوْمَةُ لَائِمٍ ، وَإِنْ تُوَلُّوا عَلِيًّا تَجِدُوهُ هَادِيًا مَهْدِيًّا يَسْلُكُ بِكُمُ الطَّرِيقَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَشَاهِدَهُ حَدِيثُ حُذَيْفَةَ بْنِ الْيَمَانِ

(3/78)

4497 - حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَكِيمِيُّ ، بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا الْأَسْوَدُ بْنُ عَامِرِ بْنِ شَاذَانَ ، ثنا شَرِيكُ بْنُ عَبْدِ اللَّهِ ، عَنْ عُثْمَانَ بْنِ عُمَيْرٍ ، عَنْ شَقِيقِ بْنِ سَلَمَةَ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالُوا: يَا رَسُولَ اللَّهِ ، لَوِ اسْتَخْلَفْتَ عَلَيْنَا ؟ قَالَ: " إِنْ أَسْتَخْلِفْ عَلَيْكُمْ خَلِيفَةً فَتَعْصُوهُ يَنْزِلْ بِكُمُ الْعَذَابُ " قَالُوا: لَوِ اسْتَخْلَفْتَ عَلَيْنَا أَبَا بَكْرٍ ، قَالَ: " إِنْ أَسْتَخْلِفْهُ عَلَيْكُمْ تَجِدُوهُ قَوِيًّا فِي أَمْرِ اللَّهِ ضَعِيفًا فِي جَسَدِهِ " قَالُوا: لَوِ اسْتَخْلَفْتَ [ص:79] عَلَيْنَا عُمَرَ ، قَالَ: " إِنْ أَسْتَخْلِفْهُ عَلَيْكُمْ تَجِدُوهُ قَوِيًّا أَمِينًا لَا تَأْخُذُهُ فِي اللَّهِ لَوْمَةُ لَائِمٍ " قَالُوا: لَوِ اسْتَخْلَفْتَ عَلَيْنَا عَلِيًّا ، قَالَ: " إِنَّكُمْ لَا تَفْعَلُوا ، وَإِنْ تَفْعَلُوا تَجِدُوهُ هَادِيًا مَهْدِيًّا يَسْلُكً بِكُمُ الطَّرِيقَ الْمُسْتَقِيمَ "
" عُثْمَانُ بْنُ عُمَيْرٍ هَذَا هُوَ أَبُو الْيَقْظَانِ "

(3/78)

4498 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ أَيُّوبَ الْعَلَّافُ ، بِمِصْرَ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَشَاوِرْهُمْ فِي الْأَمْرِ } [آل عمران: 159] ، قَالَ: " أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/79)

4499 - أَخْبَرَنِي أَبُو عَبْدِ الرَّحْمَنِ بْنُ أَبِي الْوَزِيرِ التَّاجِرُ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثنا أَشْعَثُ بْنُ عَبْدِ الْمَلِكِ الْحُمْرَانِيُّ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ رَأَى مِنْكُمْ رُؤْيَا ؟ " فَقَالَ رَجُلٌ: أَنَا رَأَيْتُ كَأَنَّ مِيزَانًا نَزَلَ مِنَ السَّمَاءِ ، فَوُزِنْتَ أَنْتَ وَأَبُو بَكْرٍ فَرَجَحْتَ أَنْتَ بِأَبِي بَكْرٍ ، وَوُزِنَ عُمَرُ وَأَبُو بَكْرٍ فَرَجَحَ أَبُو بَكْرٍ ، وَوُزِنَ عُمَرُ وَعُثْمَانُ فَرَجَحَ عُمَرُ ، ثُمَّ رُفِعَ الْمِيزَانُ ، فَرَأَيْنَا الْكَرَاهِيَةَ فِي وَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " ، وَشَاهِدَهُ حَدِيثُ سَعِيدِ بْنِ جُمْهَانَ ، عَنْ سَفِينَةَ الَّذِي

(3/79)

4500 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا حُمَيْدُ بْنُ عَيَّاشٍ الرَّمْلِيُّ ، ثنا الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سَعِيدِ بْنِ جُمْهَانَ ، عَنْ سَفِينَةَ مَوْلَى أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا صَلَّى الصُّبْحَ ، ثُمَّ أَقْبَلَ عَلَى أَصْحَابِهِ فَقَالَ: " أَيُّكُمْ رَأَى اللَّيْلَةَ رُؤْيَا ؟ " قَالَ: فَصَلَّى ذَاتَ يَوْمٍ ، فَقَالَ: " أَيُّكُمْ رَأَى رُؤْيَا ؟ " فَقَالَ رَجُلٌ: أَنَا رَأَيْتُ يَا رَسُولَ اللَّهِ ، كَأَنَّ مِيزَانًا دُلِّيَ بِهِ مِنَ السَّمَاءِ ، فَوُضِعْتَ فِي [ص:80] كِفَّةٍ ، وَوُضِعَ أَبُو بَكْرٍ مِنْ كِفَّةٍ أُخْرَى ، فَرَجَحْتَ بِأَبِي بَكْرٍ ، فَرُفِعْتَ وَتُرِكَ أَبُو بَكْرٍ مَكَانَهُ ، فَجِيءَ بِعُمَرَ بْنِ الْخَطَّابِ فَوُضِعَ فِي الْكِفَّةِ الْأُخْرَى ، فَرَجَحَ بِهِ أَبُو بَكْرٍ ، فَرُفِعَ أَبُو بَكْرٍ ، وَجِيءَ بِعُثْمَانَ فَوُضِعَ فِي الْكِفَّةِ الْأُخْرَى ، فَرَجَحَ عُمَرُ بِعُثْمَانَ ، ثُمَّ رُفِعَ عُمَرُ وَعُثْمَانُ وَرُفِعَ الْمِيزَانُ ، قَالَ: فَتَغَيَّرَ وَجْهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ: " خِلَافَةُ النُّبُوَّةِ ثَلَاثُونَ عَامًا ، ثُمَّ تَكُونُ مُلْكًا "
قَالَ سَعِيدُ بْنُ جُمْهَانَ: فَقَالَ لِي سَفِينَةُ: " أَمْسِكْ سَنَتْي أَبِي بَكْرٍ ، وَعَشْرَ عُمَرَ ، وَاثْنَتَيْ عَشْرَةَ عُثْمَانَ ، وَسِتَّ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ "
" وَقَدْ أُسْنِدَتْ هَذِهِ الرِّوَايَاتُ بِإِسْنَادٍ صَحِيحٍ مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/79)

4501 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ ، ثنا مُوسَى بْنُ هَارُونَ الْبُرْدِيُّ ، ثنا مُحَمَّدُ بْنُ حَرْبٍ ، حَدَّثَنِي الزُّبَيْدِيُّ ، عَنِ الزُّهْرِيِّ ، عَنْ عَمْرِو بْنِ أَبَانَ بْنِ عُثْمَانَ بْنِ عَفَّانَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أُرِيَ اللَّيْلَةَ رَجُلٌ صَالِحٌ أَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ نِيطَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَنِيطَ عُمَرُ بِأَبِي بَكْرٍ وَنِيطَ عُثْمَانُ بِعُمَرَ " ، قَالَ جَابِرٌ: " فَلَمَّا قُمْنَا مِنْ عِنْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْنَا: الرَّجُلُ الصَّالِحُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَمَّا مَا ذُكِرَ مِنْ نَوْطِ بَعْضِهِمْ بَعْضًا فَهُمْ وُلَاةُ هَذَا الْأَمْرِ الَّذِي بَعَثَ اللَّهُ بِهِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِعَاقِبَةِ "
" هَذَا الْحَدِيثِ إِسْنَادٌ صَحِيحٌ ، عَنْ أَبِي هُرَيْرَةَ ، وَلَمْ يُخَرِّجَاهُ "

(3/80)

4502 - حَدَّثَنِي أَبُو بَكْرٍ [مُحَمَّدُ بْنُ] أَحْمَدُ بْنُ بَالَوَيْهِ ، - مِنْ أَصْلِ كِتَابِهِ - ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا هُشَيْمٌ ، عَنِ الْعَوَّامِ بْنِ حَوْشَبٍ ، عَنْ سُلَيْمَانَ بْنِ أَبِي سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْخِلَافَةُ بِالْمَدِينَةِ وَالْمُلْكُ بِالشَّامِ "
" صَحِيحٌ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .

(3/80)

4503 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو عَتَّابٍ [ص:81] سَهْلُ بْنُ حَمَّادٍ ، ثنا الْمُخْتَارُ بْنُ نَافِعٍ ، ثنا أَبُو حَيَّانَ التَّيْمِيُّ ، عَنْ أَبِيهِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَحِمَ اللَّهُ أَبَا بَكْرٍ زَوَّجَنِي ابْنَتَهُ ، وَحَمَلَنِي إِلَى دَارِ الْهِجْرَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/80)

4504 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الصَّقْرُ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مَعْنُ بْنُ عِيسَى ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ بْنِ حَفْصٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْفَتْحِ رَأَى النِّسَاءَ يَلْطِمْنَ وُجُوهَ الْخَيْلِ بِالْخُمُرِ ، فَتَبَسَّمَ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَقَالَ: " يَا أَبَا بَكْرٍ ، كَيْفَ قَالَ حَسَّانُ بْنُ ثَابِتٍ ؟ " فَأَنْشَدَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ:
[من أشعار حسان بن ثابت - البحر الوافر]
عَدِمْتُ بُنَيَّتِي إِنْ لَمْ تَرَوْهَا تُثِيرُ النَّقْعَ مِنْ كَتِفَيْ كَدَاءِ
يُنَازِعْنَ الْأَعِنَّةَ مُسْرِعَاتٍ يَلُطِّمُهُنَّ بِالْخُمُرِ النِّسَاءُ ،
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ادْخُلُوا مِنْ حَيْثُ قَالَ حَسَّانُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/81)

4505 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، وَأَبُو سَعِيدٍ الثَّقَفِيُّ قَالَا: ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا ضِرَارُ بْنُ صُرَدٍ ، ثنا شَرِيكٌ ، عَنِ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ ، عَنْ عَبِيدَةَ السَّلْمَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَطْلُعُ عَلَيْكُمْ رَجُلٌ مِنْ أَهْلِ الْجَنَّةِ " فَأَطْلَعَ أَبُو بَكْرٍ ، فَسَلَّمَ ثُمَّ جَلَسَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/81)

4506 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو مُسْلِمٍ عِمْرَانُ بْنُ مَيْسَرَةَ ، ثنا الْمُحَارِبِيُّ ، [ص:82] عَنْ عَبْدِ السَّلَامِ بْنِ حَرْبٍ ، عَنْ أَبِي خَالِدٍ الدَّالَانِيِّ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَخَذَ جِبْرِيلُ بِيَدِي فَأَرَانِي بَابَ الْجَنَّةِ الَّذِي تَدْخُلُ مِنْهُ أُمَّتِي ، فَقَالَ أَبُو بَكْرٍ: يَا رَسُولَ اللَّهِ ، وَدِدْتُ أَنِّي كُنْتُ مَعَكَ حَتَّى أَرَاهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَا إِنَّكَ أَوَّلُ مَنْ يَدْخُلُهُ مِنْ أُمَّتِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/81)

4507 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْجَبَّارِ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: لَمَّا مَاتَتْ خَدِيجَةُ رَضِيَ اللَّهُ عَنْهَا ، جَاءَتْ خَوْلَةُ بِنْتُ حَكِيمٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: أَلَا تَزَوَّجُ ؟ قَالَ: " مَنْ ؟ " قَالَتْ: إِنْ شِئْتَ بِكْرًا ، وَإِنْ شِئْتَ ثَيِّبًا ، قَالَ: " وَمَنِ الْبِكْرُ ؟ وَمَنِ الثَّيِّبُ ؟ " قَالَتْ: أَمَّا الْبِكْرُ: فَابْنَةُ أَحَبِّ خَلْقِ اللَّهِ إِلَيْكَ عَائِشَةُ بِنْتُ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، وَأَمَّا الثَّيِّبُ فَسَوْدَةُ بِنْتُ زَمْعَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/82)

4508 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا كَهْمَسٌ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ قَالَ: قُلْتُ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: أَيُّ النَّاسِ كَانَ أَحَبَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَتْ: " أَبُو بَكْرٍ ، ثُمَّ عُمَرُ ، ثُمَّ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/82)

4509 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ ، ثنا عَاصِمُ بْنُ عُمَرَ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي أَرْوَى الدَّوْسِيِّ قَالَ: كُنْتُ جَالِسًا [ص:83] عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَطْلَعَ أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَمْدُ لِلَّهِ الَّذِي أَيَّدَنِي بِكُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/82)

4510 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا حَفْصُ بْنُ عُمَرَ ، ثنا مِسْعَرُ بْنُ كِدَامٍ ، عَنْ عَبْدِ الْمَلِكِ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَقَدْ هَمَمْتُ أَنْ أَبْعَثَ إِلَى الْآفَاقِ رِجَالًا يُعَلِّمُونَ النَّاسَ السُّنَنَ وَالْفَرَائِضَ ، كَمَا بَعَثَ عِيسَى ابْنُ مَرْيَمَ الْحَوَارِيِّينَ " ، قِيلَ لَهُ: فَأَيْنَ أَنْتَ مِنْ أَبِي بَكْرٍ وَعُمَرَ ؟ قَالَ: " إِنَّهُ لَا غِنًى بِي عَنْهُمَا ، إِنَّهُمَا مِنَ الدِّينِ كَالسَّمْعِ وَالْبَصَرِ "
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ ، عَنْ مِسْعَرٍ "

(3/83)

4511 - حَدَّثَنِي أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الطَّلْحِيُّ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا مِنْجَابُ بْنُ الْحَارِثِ ، ثنا حُصَيْنُ بْنُ عُمَرَ الْأَحْمَسِيُّ ، ثنا مُخَارِقُ ، عَنْ طَارِقٍ ، عَنْ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا نَزَلَتْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى } [الحجرات: 3] قَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: " فَآلَيْتُ عَلَى نَفْسِي ، أَنْ لَا أُكَلِّمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا كَأَخِي السِّرَارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/83)

4512 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، ثنا سُفْيَانُ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي زُهَيْرٍ ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، كَيْفَ الصَّلَاحُ بَعْدَ هَذِهِ الْآيَةِ: [ص:84] { مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ } [النساء: 123] فَكُلُّ سُوءٍ عَمِلْنَاهُ جُزِينَا بِهِ قَالَ: " غَفَرَ اللَّهُ لَكَ يَا أَبَا بَكْرٍ " ، قَالَهُ ثَلَاثًا ، " يَا أَبَا بَكْرٍ ، أَلَسْتَ تَمْرَضُ ، أَلَسْتَ تَحْزَنُ ، أَلَسْتَ تَنْصَبُ ، أَلَسْتَ تُصِيبُكَ اللَّأْوَاءُ ؟ " قُلْتُ: نَعَمْ ، قَالَ: " فَهُوَ مَا تُجْزَوْنَ بِهِ فِي الدُّنْيَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/83)

4513 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَأَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، وَأَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْبَغَوِيُّ ، بِبَغْدَادَ ، وَأَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، قَالُوا: ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ الْوَاسِطِيُّ ، ثنا أَبُو إِسْمَاعِيلَ حَفْصُ بْنُ عُمَرَ الْأَيْلِيُّ ، ثنا مِسْعَرُ بْنُ كِدَامٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ ، وَاهْتَدُوا بِهَدْي عَمَّارٍ ، وَتَمَسَّكُوا بِعَهْدِ ابْنِ أُمِّ عَبْدٍ "

(3/84)

4514 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، وَأَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ ، الْعَدْلُ ، بِبَغْدَادَ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ السِّيُوطِيُّ * ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثنا أَبِي ، عَنْ سُفْيَانَ بْنِ سَعِيدٍ ، وَمِسْعَرِ بْنِ كِدَامٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ ، وَاهْتَدُوا بِهَدْيِ عَمَّارٍ ، وَتَمَسَّكُوا بِعَهْدِ ابْنِ أُمِّ عَبْدٍ "
__________
حاشية الشقيري :
* صوابه : "السَّوْطِيُّ" ، كما جاء في النسختين (أ) و (ج) ، وكما في "تكملة الإكمال" (3 /369) ، و"تبصير المنتبه بتحرير المشتبه" (2 /760) .

(3/84)

4515 - وَأَخْبَرَنِي أَحْمَدُ بْنُ الْحَسَنِ بْنِ عَبْدِ اللَّهِ * ، ثنا مُحَمَّدُ بْنُ عَبْدُوسِ بْنِ كَامِلٍ ، ثنا هَنَّادُ بْنُ السَّرِيِّ ، ثنا وَكِيعٌ ، ثنا مِسْعَرٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ ، وَاهْتَدُوا بِهَدْيِ عَمَّارٍ ، وَإِذَا حَدَّثَكُمُ ابْنُ أُمِّ عَبْدٍ فَصَدِّقُوهُ "
__________
حاشية الشقيري :
* كذا جاء في المطبوع ، بينما في النسختين (أ) و (ج) "عبيد الله" .

(3/84)

4516 - فَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ هِلَالٍ ، مَوْلَى رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ وَقَدْ "

(3/85)

4517 - حَدَّثَنِيهِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْفَقِيهُ ، ثنا مُحَمَّدُ بْنُ حمدونَ بْنِ خَالِدٍ ، ثنا عَلِيُّ بْنُ عُثْمَانَ النُّفَيْلِيُّ ، ثنا إِسْحَاقُ * بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ مِسْعَرٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " اقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ ، وَاهْتَدُوا بِهَدْي عَمَّارٍ ، وَتَمَسَّكُوا بِعَهْدِ ابْنِ أُمِّ عَبْدٍ "
"هَذَا حَدِيثٌ مِنْ أَجَلِّ مَا رُوِيَ فِي فَضَائِلِ الشَّيْخَيْنِ ، وَقَدْ أَقَامَ هَذَا الْإِسْنَادَ ، عَنِ الثَّوْرِيِّ وَمِسْعَرٍ [أَبُو] يَحْيَى الْحِمَّانِيُّ وَأَقَامَهُ أَيْضًا ، عَنْ مِسْعَرٍ (وَ) وَكِيعٌ ، وَحَفْصُ بْنُ عُمَرَ الْأَيْلِيُّ ** ثُمَّ قَصَّرَ بِرِوَايَتِهِ ، عَنِ ابْنِ عُيَيْنَةَ الْحُمَيْدِيُّ وَغَيْرُهُ ، وَأَقَامَ الْإِسْنَادَ عَنِ ابْنِ عُيَيْنَةَ إِسْحَاقُ بْنُ عِيسَى بْنِ الطَّبَّاعِ فَثَبَتَ بِمَا ذَكَرْنَا صِحَّةُ هَذَا الْحَدِيثِ ، وَإِنْ لَمْ يُخَرِّجَاهُ وَقَدْ وَجَدْنَا لَهُ شَاهِدًا بِإِسْنَادٍ صَحِيحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ "
وَقَالَ : أَقَامَ هَذَا الإِسْنَادَ أَبُو يَحْيَى الْحِمَّانِيُّ ، وَمِسْعَرٌ ، وَسُفْيَانُ ، وَأَقَامَهُ أَيْضًا وَكِيعٌ ، وَحَفْصُ بْنُ عُمَرَ ، عَنْ مِسْعَرٍ ، وَأَقَامَهُ أَيْضًا إِسْحَاقُ الطَّبَّاعُ ، عَنِ ابْنِ عُيَيْنَةَ ، فَثَبَتَ بِذَلِكَ الْحَدِيثُ .
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، بينما جاء في كتاب إتحاف المهرة - الحديث رقم 4257 (ج4/ص274) - : "مُحَمَّدُ" بدلاً من "إِسْحَاقَ" .
** صوابه : "الأُبُلِّيُّ" كما في "تبصير المنتبه بتحرير المشتبه" (1 /33) .

(3/85)

4518 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ بْنِ يَحْيَى بْنِ سَلَمَةَ بْنِ كُهَيْلٍ ، ثنا أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ أَبِي الزَّعْرَاءِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ ، وَاهْتَدُوا بِهَدْيِ عَمَّارٍ ، وَتَمَسَّكُوا بِعَهْدِ ابْنِ مَسْعُودٍ "

(3/85)

4519 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا وُهَيْبٌ ، ثنا دَاوُدُ بْنُ أَبِي هِنْدٍ ، ثنا أَبُو نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَمَّا تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ خُطَبَاءُ الْأَنْصَارِ فَجَعَلَ الرَّجُلُ [ص:86] مِنْهُمْ ، يَقُولُ: يَا مَعْشَرَ الْمُهَاجِرِينَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اسْتَعْمَلَ رَجُلًا مِنْكُمْ قَرَنَ مَعَهُ رَجُلًا مِنَّا ، فَنَرَى أَنْ يَلِيَ هَذَا الْأَمْرَ رَجُلَانِ أَحَدُهُمَا مِنْكُمْ وَالْآخَرُ مِنَّا ، قَالَ: فَتَتَابَعَتْ خُطَبَاءُ الْأَنْصَارِ عَلَى ذَلِكَ ، فَقَامَ زَيْدُ بْنُ ثَابِتٍ ، فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ مِنَ الْمُهَاجِرِينَ ، وَإِنَّ الْإِمَامَ يَكُونُ مِنَ الْمُهَاجِرِينَ ، وَنَحْنُ أَنْصَارُهُ كَمَا كُنَّا أَنْصَارَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَامَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: " جَزَاكُمُ اللَّهُ خَيْرًا يَا مَعْشَرَ الْأَنْصَارِ ، وَثَبَّتَ قَائِلَكُمْ " ثُمَّ قَالَ: " أَمَا لَوْ فَعَلْتُمْ غَيْرَ ذَلِكَ لَمَا صَالَحْنَاكُمْ " ثُمَّ أَخَذَ زَيْدُ بْنُ ثَابِتٍ بِيَدِ أَبِي بَكْرٍ ، فَقَالَ: هَذَا صَاحِبُكُمْ ، فَبَايَعُوهُ ، ثُمَّ انْطَلَقُوا ، فَلَمَّا قَعَدَ أَبُو بَكْرٍ عَلَى الْمِنْبَرِ نَظَرَ فِي وُجُوهِ الْقَوْمِ فَلَمْ يَرَ عَلِيًّا فَسَأَلَ عَنْهُ ، فَقَالَ: نَاسٌ مِنَ الْأَنْصَارِ فَأَتَوْا بِهِ ، فَقَالَ أَبُو بَكْرِ: ابْنُ عَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخَتَنُهُ أَرَدْتَ أَنْ تَشُقَّ عَصًا الْمُسْلِمِينَ ؟ فَقَالَ: لَا تَثْرِيبَ يَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَايَعَهُ ، ثُمَّ لَمْ يَرَ الزُّبَيْرَ بْنَ الْعَوَّامِ فَسَأَلَ عَنْهُ حَتَّى جَاءُوا بِهِ ، فَقَالَ: ابْنُ عَمَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَوَارِيُّهُ أَرَدْتَ أَنْ تَشُقَّ عَصَا الْمُسْلِمِينَ ، فَقَالَ مِثْلَ قَوْلِهِ: لَا تَثْرِيبَ يَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَايَعَاهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ * وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "على شرط مسلم" ، كما جاء في النسختين (أ) و (ج) .
- الحديث في كتاب إتحاف المهرة في مسند زيد بن ثابت - الحديث رقم 4857 (ج4/ص659) - .

(3/85)

4520 - حَدَّثَنَا أَبُو عَمْرِو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ الزَّاهِدُ بِبَغْدَادَ ، ثنا إِبْرَاهِيمُ بْنُ الْهَيْثَمُ الْبَلَوِيِّ * ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ الصَّنْعَانِيُّ ، ثنا مَعْمَرُ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " لَمَّا أُسْرِيَ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَسْجِدِ الْأَقْصَى أَصْبَحَ يَتَحَدَّثُ النَّاسُ بِذَلِكَ ، فَارْتَدَّ نَاسٌ مِمَّنْ كَانَ آمَنُوا بِهِ وَصَدَّقُوهُ ، وَسَعَى رِجَالٌ مِنَ الْمُشْرِكِينَ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالُوا: هَلْ لَكَ إِلَى صَاحِبِكِ يَزْعُمُ أَنَّهُ أُسْرِيَ بِهِ اللَّيْلَةَ إِلَى بَيْتِ الْمَقْدِسِ ؟ قَالَ: أَوَقَالَ ذَلِكَ ؟ قَالُوا: نَعَمْ ، قَالَ: لَئِنْ قَالَ ذَلِكَ لَقَدْ صَدَقَ ، قَالُوا: أَوَ تُصَدِّقُهُ أَنَّهُ ذَهَبَ اللَّيْلَةَ إِلَى بَيْتِ الْمَقْدِسِ وَجَاءَ قَبْلَ أَنْ يُصْبِحَ ؟ فَقَالَ: نَعَمْ ، إِنِّي لَأَصُدِّقُهُ فِي مَا هُوَ أَبْعَدُ مِنْ ذَلِكَ أُصَدِّقُهُ فِي خَبَرِ السَّمَاءِ فِي غُدْوَةٍ أَوْ رَوْحَةٍ ، فَلِذَلِكَ سُمِّيَ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ " [ص:87]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " ، " فَإِنَّ مُحَمَّدَ بْنَ كَثِيرٍ الصَّنْعَانِيَّ صَدُوقٌ "
__________
حاشية الشقيري :
* صوابه : "البلدي" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 22216 (ج17/ص259) - .

(3/86)

4521 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثنا سَعِيدُ بْنُ عَامِرٍ ، ثنا عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَذَّنَ بِلَالٌ لِصَلَاةِ الظُّهْرِ ، فَجَاءَ الصَّيَّاحُ قِبَلَ بَنِي عَمْرِو بْنِ عَوْفٍ أَنَّهُ قَدْ وَقَعَ بَيْنَهُمْ شَرٌّ حَتَّى تَرَامَوْا بِالْحِجَارَةِ ، فَأَتَاهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا أَبَا بَكْرٍ ، إِنْ أُقِيمَتِ الصَّلَاةُ فَتَقَدَّمْ فَصَلِّ بِالنَّاسِ " فَقَالَ: نَعَمْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، هَكَذَا إِنَّمَا اتَّفَقَا عَلَى ذَلِكَ فِي مَرَضِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي مَاتَ فِيهِ "

(3/87)

4522 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثنا نَصْرُ بْنُ مَنْصُورٍ الْمَرْوَزِيُّ ، ثنا بِشْرُ بْنُ الْحَارِثِ ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، ثنا الْمُخْتَارُ بْنُ فُلْفُلٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: بَعَثَنِي بَنُو الْمُصْطَلِقِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالُوا: سَلْ لَنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَنْ نَدْفَعُ صَدَقَاتِنَا بَعْدَكَ ؟ قَالَ: فَأَتَيْتُهُ فَسَأَلْتُهُ ، فَقَالَ: " إِلَى أَبِي بَكْرٍ " فَأَتَيْتُهُمْ فَأَخْبَرْتُهُمْ ، فَقَالُوا: ارْجِعْ إِلَيْهِ فَسَلْهُ ، فَإِنْ حَدَثَ بِأَبِي بَكْرٍ حَدَثٌ فَإِلَى مَنْ ؟ فَأَتَيْتُهُ فَسَأَلْتُهُ ، فَقَالَ: " إِلَى عُمَرَ " فَأَتَيْتُهُمْ فَأَخْبَرْتُهُمْ ، فَقَالُوا: ارْجِعْ إِلَيْهِ فَسَلْهُ ، فَإِنْ حَدَثَ بِعُمَرَ حَدَثٌ ، فَإِلَى مَنْ ؟ فَأَتَيْتُهُ فَسَأَلْتُهُ ، فَقَالَ: " إِلَى عُثْمَانَ " فَأَتَيْتُهُمْ فَأَخْبَرْتُهُمْ ، فَقَالُوا: ارْجِعْ إِلَيْهِ فَسَلْهُ ، فَإِنْ حَدَثَ بِعُثْمَانَ حَدَثٌ فَإِلَى مَنْ ؟ فَأَتَيْتُهُ فَسَأَلْتُهُ ، فَقَالَ: " إِنْ حَدَثَ بِعُثْمَانَ حَدَثٌ فَتَبًّا لَكُمُ الدَّهْرَ تَبًّا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/87)

0000 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ الطَّحَّانُ ، ثنا مُوسَى بْنُ نَاصِحٍ ، ثنا أَبُو مُعَاوِيَةَ ، عَنْ عُمَرَ بْنِ نَافِعٍ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا، قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْرٍ وَعُمَرَ " لاَ يَتَأَمَّرُ عَلَيْكُمَا أَحَدٌ بَعْدِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " *
__________
حاشية الشقيري :
* سقط هذا الحديث من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 11043 (ج9/ص252) - .

(3/87)

4523 - حَدَّثَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْأَسَدِيُّ الْحَافِظُ ، بِهَمْدَانَ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، ثنا عَمْرُو بْنُ زِيَادٍ ، ثنا غَالِبٌ الْقَرْقَسَانِيُّ ، عَنْ أَبِيهِ ، عَنْ حَبِيبِ بْنِ [ص:88] أَبِي حَبِيبٍ ، قَالَ: شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لِحَسَّانَ بْنِ ثَابِتٍ: " هَلْ قُلْتَ فِي أَبِي بَكْرٍ شَيْئًا ؟ " ، قَالَ: نَعَمْ ، قَالَ: " قُلْ حَتَّى أَسْمَعَ " ، قَالَ: قُلْتُ:
[البحر البسيط]
وَثَانِيَ اثْنَيْنِ فِي الْغَارِ الْمَنِيفِ وَقَدْ ... طَافَ الْعَدُوُّ بِهِ إِذْ صَاعَدَ الْجَبَلَا
وَكَانَ حِبَّ رَسُولِ اللَّهِ قَدْ عَلِمُوا ... مِنَ الْخَلَائِقِ لَمْ يَعْدِلْ بِهِ أَحَدَا

(3/87)

4524 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا مُحَمَّدُ بْنُ سَابِقٍ ، ثنا مَالِكُ بْنُ مِغْوَلٍ ، عَنْ أَبِي الشَّعْثَاءِ الْكِنْدِيِّ ، عَنْ مُرَّةَ الطَّيِّبِ ، قَالَ: جَاءَ أَبُو سُفْيَانَ بْنُ حَرْبٍ إِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: مَا بَالُ هَذَا الْأَمْرُ فِي أَقَلِّ قُرَيْشٍ قِلَّةً وَأَذَلِّهَا ذَلَّةً - يَعْنِي أَبَا بَكْرٍ - ؟ وَاللَّهِ لَئِنْ شِئْتُ لَأَمْلَأَنَّهَا عَلَيْهِ خَيْلًا وَرِجَالًا ، فَقَالَ عَلِيٌّ: " لَطَالَمَا عَادَيْتَ الْإِسْلَامَ وَأَهْلَهُ يَا أَبَا سُفْيَانَ ، فَلَمْ يَضُرَّهُ شَيْئًا إِنَّا وَجَدْنَا أَبَا بَكْرٍ لَهَا أَهْلًا "

(3/88)

4525 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا يُوسُفُ بْنُ مُحَمَّدٍ ، رَئِيسُ الْخَيَّاطِ ، ثنا مُحَمَّدُ بْنُ خَالِدٍ الْحُبُلِيُّ ، ثنا كَثِيرُ بْنُ هِشَامٍ الْكِلَابِيُّ ، ثنا جَعْفَرُ بْنُ بُرْقَانَ ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ وَفْدُ عَبْدِ الْقَيْسِ فَتَكَلَّمَ بَعْضُهُمْ بِكَلَامٍ لَغَا فِي الْكَلَامِ ، فَالْتَفَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَبِي بَكْرٍ ، وَقَالَ: " يَا أَبَا بَكْرٍ ، سَمِعْتَ مَا قَالُوا ؟ " قَالَ: نَعَمْ يَا رَسُولَ اللَّهِ ، وَفَهِمْتُهُ ، قَالَ: " فَأَجِبْهُمْ " قَالَ: فَأَجَابَهُمْ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِجَوَابٍ وَأَجَادَ الْجَوَّابَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا بَكْرٍ ، أَعْطَاكَ اللَّهُ الرِّضْوَانَ الْأَكْبَرَ " فَقَالَ لَهُ بَعْضُ الْقَوْمِ: وَمَا الرِّضْوَانُ الْأَكْبَرُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " يَتَجَلَّى اللَّهُ لِعِبَادِهِ فِي الْآخِرَةِ عَامَّةً ، وَيَتَجَلَّى لِأَبِي بَكْرٍ خَاصَّةً "

(3/88)

4526 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا [ص:89] يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ وَكِيعٌ ، عَنْ أَبِي الْعُمَيْسِ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " لَوْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْتَخْلِفًا لَاسْتَخْلَفَ أَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/88)

4527 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي وَأَحْمَدُ بْنُ مَنِيعٍ ، قَالَا: ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، ثنا عَاصِمٌ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ قَالَ: " مَا رَأَى الْمُسْلِمُونَ حَسَنًا فَهُوَ عِنْدَ اللَّهِ حَسَنٌ ، وَمَا رَآهُ الْمُسْلِمُونَ سَيِّئًا فَهُوَ عِنْدَ اللَّهِ سَيِّءٌ ، وَقَدْ رَأَى الصَّحَابَةُ جَمِيعًا أَنْ يَسْتَخْلِفُوا أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " ،
وَلَهُ شَاهِدٌ أَصَحُّ مِنْهُ إِلَّا أَنَّ فِيهِ إِرْسَالًا :

(3/89)

4528 - أَخْبَرْنَاهُ أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنِ الشَّعْبِيِّ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَمَّا قُبِضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اجْتَمَعَ الْمُهَاجِرُونَ وَالْأَنْصَارُ إِلَى سَقِيفَةِ بَنِي سَاعِدَةَ فِي بَيْعَةِ أَبِي بَكْرٍ ، فَأَتَيْتُ أُمَّ سَلَمَةَ ، فَقُلْتُ: لَهَا بَايَعَ النَّاسُ أَبَا بَكْرٍ "

(3/89)

4529 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْمُزَكِّي بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَائِنِيُّ ، ثنا شَبَابَةُ بْنُ سَوَّارٍ ، ثنا شُعَيْبُ بْنُ مَيْمُونٍ ، عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ الشَّعْبِيِّ ، عَنْ أَبِي وَائِلٍ قَالَ: قِيلَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: أَلَا تَسْتَخْلِفُ عَلَيْنَا ؟ قَالَ: " مَا اسْتَخْلَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْتَخْلِفُ ، وَلَكِنْ إِنْ يُرِدُ اللَّهُ بِالنَّاسِ خَيْرًا ، فَسَيَجْمَعَهُمْ بَعْدِي عَلَى خَيْرِهِمْ ، كَمَا جَمَعَهُمْ بَعْدَ نَبِيِّهِمْ عَلَى خَيْرِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/89)

ذِكْرُ الرِّوَايَاتِ الصَّحِيحَةِ ، عَنِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ
بِإِجْمَاعِهِمْ فِي مُخَاطَبَتِهِمْ إِيَّاهُ بِيَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/90)

4530 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءٍ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا يَحْيَى بْنُ سُلَيْمٍ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " وَلِينَا أَبُو بَكْرٍ فَكَانَ خَيْرَ خَلِيفَةِ اللَّهِ ، وَأَرْحَمَهُ بِنَا ، وَأَحْنَاهُ عَلَيْنَا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/90)

4531 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُمْ قَالَ: طُفْنَا بِغُرْفَةٍ فِيهَا أَبُو بَكْرٍ حِينَ أَصَابَهُ وَجَعُهُ الَّذِي قُبِضَ فِيهِ ، فَاطَّلَعَ عَلَيْنَا اطِّلَاعَةً فَقَالَ: " أَلَيْسَ تَرْضَوْنَ بِمَا أَصْنَعُ ؟ قُلْنَا: بَلَى يَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/90)

4532 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَهْزُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ ابْنِ شِهَابٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ لَمَّا بَعَثَ الْجُيُوشَ نَحْوَ الشَّامِ يَزِيدَ بْنَ أَبِي سُفْيَانَ ، وَعَمْرَو بْنَ الْعَاصِ ، وَشُرَحْبِيلَ بْنَ حَسَنَةَ ، مَشَى مَعَهُمْ حَتَّى بَلَغَ ثَنِيَّةَ الْوَدَاعِ ، فَقَالُوا: يَا خَلِيفَةَ رَسُولِ اللَّهِ ، تَمْشِي وَنَحْنُ رُكْبَانٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/90)

4533 - حَدَّثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " دَخَلْتُ عَلَى أَبِي بَكْرٍ فِي خِلَافَتِهِ "

(3/90)

- وَبِإِسْنَادِهِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " جَاءَنَا مَالُ الْبَحْرَيْنِ فِي خِلَافَةِ أَبِي بَكْرٍ "

(3/90)

4534 - حَدَّثَنَا [أَبُو] الْوَلِيدُ (بْنُ) حَسَّانَ بْنِ مُحَمَّدٍ الْفَقِيهُ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا أَبُو بَكْرِ بْنُ [ص:91] أَبِي شَيْبَةَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ ، عَنِ الْحَجَّاجِ بْنِ دِينَارٍ ، عَنِ ابْنِ سِيرِينَ ، عَنْ عَبِيدَةَ قَالَ: جَاءَ عُيَيْنَةُ بْنُ حِصْنٍ ، وَالْأَقْرَعُ بْنُ حَابِسٍ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالُوا: " يَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 9214 (ج8/ص203) - .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة .

(3/90)

4535 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَغَزَوْتُ فِي خِلَافَةِ أَبِي بَكْرٍ "

(3/91)

4536 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا أَبُو قِلَابَةَ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ ، ثنا أَسْلَمُ الْكُوفِيُّ ، عَنْ مُرَّةَ الطَّيِّبِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " كُنَّا مَعَ أَبِي بَكْرٍ الصِّدِّيقِ فَبَكَى ، فَقُلْنَا: يَا خَلِيفَةَ رَسُولِ اللَّهِ ، مَا هَذَا الْبُكَاءُ ؟ "

(3/91)

4537 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا أَبِي ، وَأَحْمَدُ بْنُ مَنِيعٍ ، قَالَا: ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَجْمَعَ أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَاسْتَخْلَفُوا أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ "

(3/91)

وَمِنْ مَنَاقِبِ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ

(3/91)

4538 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو أُسَامَةَ ، (ثنا) عَبْدُ اللَّهِ بْنُ أَبِي أُسَامَةَ الْحَلَبِيُّ ، ثنا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، عَنْ جَدِّهِ وَهُوَ عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ الرُّصَافِيُّ ، عَنِ الزُّهْرِيِّ ،
وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، حَدَّثَنِي مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَا: " عُمَرُ بْنُ الْخَطَّابِ بْنُ نُفَيْلِ بْنِ عَبْدِ الْعُزَّى بْنِ رِيَاحِ بْنِ عَبْدِ اللَّهِ بْنِ قُرْطِ بْنِ رَزَاحِ بْنِ عَدِيِّ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرٍ - لَفْظًا وَاحِدًا ، قَالَا: - وَأُمُّهُ حَنْتَمَةُ بِنْتُ هَاشِمِ بْنِ الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ مَخْزُومٍ ، وَأُمُّهَا الشِّفَاءُ بِنْتُ عَبْدِ قَيْسِ بْنِ عَدِيِّ بْنِ سَعْدِ بْنِ تَيْمٍ ، يُكَنَّى أَبَا حَفْصٍ ، اسْتُخْلِفَ يَوْمَ تُوُفِّيَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا [ص:92] وَهُوَ يَوْمُ الثُّلَاثَاءِ لِثَمَانٍ بَقِينَ مِنْ جُمَادَى الْآخِرَةِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها فهي ليست في النسختين (أ) و (ج) ، و"أبو أسامة" هي كنية "عبد الله بن أبي أسامة الحلبي" كما جاء في كتاب "الأسامي والكنى لأبي أحمد الحاكم" (2 / 25) ، و "فتح الباب في الكنى والألقاب" (1 / 95) .
- الحديث في كتاب إتحاف المهرة برقم 25326 (ج19/ص528) .

(3/91)

4539 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ ، ثنا إِبْرَاهِيمُ بْنُ سَعِيدٍ * ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: " تُوُفِّيَ أَبُو بَكْرٍ وَاسْتُخْلِفَ عُمَرُ رَضِيَ اللَّهُ عَنْهُمَا عَلَى رَأْسِ سَنَتَيْنِ وَثَلَاثَةِ أَشْهُرٍ وَاثْنَتَيْنِ وَعِشْرِينَ يَوْمًا مِنْ مُتَوَفًّى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
* صوابه : "سعد" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 25135 (ج19/ص418) - .

(3/92)

4540 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا أَبُو النَّضْرِ ، ثنا شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ النَّحْوِيُّ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ قَالَ: خَرَجْتُ مَعَ أَهْلِ الْمَدِينَةِ فِي يَوْمِ عِيدٍ ، فَرَأَيْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، يَمْشِي حَافِيًا ، شَيْخٌ أَصْلَعُ أَدَمُ أَعْسَرُ يُسْرٍ طُوَالًا مُشْرِفًا عَلَى النَّاسِ كَأَنَّهُ عَلَى دَابَّةٍ بِبُرْدٍ قَطَرِيٍّ ، يَقُولُ: " عِبَادَ اللَّهِ هَاجِرُوا وَلَا تَهْجُرُوا ، وَلْيَتَّقِ أَحَدُكُمُ الْأَرْنَبَ يَخْذِفُهَا بِالْحَصَى أَوْ يَرْمِيهَا بِالْحَجَرِ ، فَيَأْكُلُهَا ، وَلَكِنْ لِيُذَكِّ لَكُمُ الْأَسَلُ الرِّمَاحُ وَالنَّبْلُ "
قَالَ الْحَاكِمُ: " وَكَانَ السَّبَبُ فِي تَلْقِيبِهِ بِأَمِيرِ الْمُؤْمِنِينَ : "

(3/92)

4541 - مَا حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ الْإِسْكَنْدَرَانِيُّ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ ، أَنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ سَأَلَ أَبَا بَكْرِ بْنَ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ: لِأَيِّ شَيْءٍ كَانَ يُكْتَبُ مِنْ خَلِيفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي عَهْدِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، ثُمَّ كَانَ عُمَرُ يَكْتُبُ أَوَّلًا مِنْ خَلِيفَةِ أَبِي بَكْرٍ ، فَمَنْ أَوَّلُ مَنْ كَتَبَ مِنْ أَمِيرِ الْمُؤْمِنِينَ ؟ قَالَ: حَدَّثَتْنِي الشِّفَاءُ ، وَكَانَتْ مِنَ الْمُهَاجِرَاتِ الْأَوَّلُ ، " أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ كَتَبَ إِلَى عَامِلِ الْعِرَاقِ بِأَنْ يَبْعَثَ إِلَيْهِ رَجُلَيْنِ جَلَدَيْنِ يَسْأَلُهُمَا عَنِ الْعِرَاقِ وَأَهْلِهِ ، فَبَعَثَ عَامَلُ الْعِرَاقِ بِلَبِيدِ بْنِ رَبِيعَةَ وَعَدِيِّ بْنِ حَاتِمٍ ، فَلَمَّا قَدِمَا الْمَدِينَةَ أَنَاخَا رَاحِلَتَيْهِمَا بِفِنَاءِ الْمَسْجِدِ ، ثُمَّ دَخَلَا الْمَسْجِدَ ، فَإِذَا هُمَا بِعَمْرِو بْنِ الْعَاصِ ، فَقَالَا: اسْتَأْذِنْ لَنَا يَا عَمْرُو عَلَى أَمِيرِ الْمُؤْمِنِينَ ، فَقَالَ عَمْرٌو: أَنْتُمَا وَاللَّهِ أَصَبْتُمَا اسْمُهُ هُوَ الْأَمِيرُ وَنَحْنُ الْمُؤْمِنُونَ ، فَوَثَبَ عَمْرٌو فَدَخَلَ عَلَى عُمَرَ أَمِيرِ الْمُؤْمِنِينَ ، فَقَالَ: [ص:93] السَّلَامُ عَلَيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ ، فَقَالَ عُمَرُ: مَا بَدَا لَكَ فِي هَذَا الِاسْمِ يَا ابْنَ الْعَاصِ ، رَبِّي يَعْلَمُ لَتَخْرُجَنَّ مِمَّا قُلْتَ ، قَالَ: إِنَّ لَبِيدَ بْنَ رَبِيعَةَ وَعَدِيَّ بْنَ حَاتِمٍ قَدِمَا فَأَنَاخَا رَاحِلَتَيْهِمَا بِفِنَاءِ الْمَسْجِدِ ، ثُمَّ دَخَلَا عَلَيَّ فَقَالَا لِي: اسْتَأْذِنْ لَنَا يَا عَمْرُو عَلَى أَمِيرِ الْمُؤْمِنِينَ ، فَهُمَا وَاللَّهِ أَصَابَا اسْمَكَ ، نَحْنُ الْمُؤْمِنُونَ وَأَنْتَ أَمِيرُنَا ، قَالَ: " فَمَضَى بِهِ الْكِتَابُ مِنْ يَوْمَئِذٍ "
" وَكَانَتِ الشِّفَاءُ جَدَّةَ أَبِي بَكْرِ بْنِ سُلَيْمَانَ "

(3/92)

4542 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا أَيُّوبُ الطَّائِي ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ: لَمَّا قَدِمَ عُمَرُ الشَّامَ عَرَضَتْ لَهُ مَخَاضَةٌ ، فَنَزَلَ عُمَرُ عَنْ بَعِيرِهِ وَنَزَعَ خُفَّيْهِ ، أَوْ قَالَ: مُوقَيْهِ ثُمَّ أَخَذَ بِخِطَامِ رَاحِلَتِهِ وَخَاضَ الْمَخَاضَةَ ، فَقَالَ لَهُ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ: لَقَدْ فَعَلْتَ يَا أَمِيرَ الْمُؤْمِنِينَ فِعْلًا عَظِيمًا عِنْدَ أَهْلِ الْأَرْضِ ، نَزَعْتَ خُفَّيْكَ ، وَقَدَّمْتَ رَاحِلَتَكَ ، وَخُضْتَ الْمَخَاضَةَ ، قَالَ: فَصَكَّ عُمَرُ بِيَدِهِ فِي صَدْرِ أَبِي عُبَيْدَةَ ، فَقَالَ: " أَوَّهْ لَوْ غَيْرُكَ يَقُولُهَا يَا أَبَا عُبَيْدَةَ ، أَنْتُمْ كُنْتُمْ أَقَلَّ النَّاسِ فَأَعَزَّكُمُ اللَّهُ بِالْإِسْلَامِ ، فَمَهْمَا تَطْلُبُوا الْعِزَّةَ بِغَيْرِهِ يُذُلَّكُمُ اللَّهُ تَعَالَى "

(3/93)

4543 - وَأَخْبَرَنَا أَبُو بَكْرٍ ، أَنَا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا أَبُو الْأَحْوَصِ ، ثنا مُسْلِمُ الْأَعْوَرُ ، عَنْ أَبِي وَائِلٍ ، قَالَ: غَزَوْتُ مَعَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ الشَّامَ ، فَنَزَلْنَا مَنْزِلًا ، فَجَاءَ دِهْقَانٌ يُسْتَدَلُّ عَلَى أَمِيرِ الْمُؤْمِنِينَ حَتَّى أَتَاهُ ، فَلَمَّا رَأَى الدِّهْقَانُ عُمَرَ سَجَدَ ، فَقَالَ عُمَرُ: " مَا هَذَا السُّجُودُ ؟ " فَقَالَ: هَكَذَا نَفْعَلُ بِالْمُلُوكِ ، فَقَالَ عُمَرُ: " اسْجُدْ لِرَبِّكَ الَّذِي خَلَقَكَ " ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، أَنِّي قَدْ صَنَعْتُ لَكَ طَعَامًا فَأْتِنِي ، قَالَ: فَقَالَ عُمَرُ: " هَلْ فِي بَيْتِكَ مِنْ تَصَاوِيرِ الْعَجَمِ ؟ " قَالَ: نَعَمْ ، قَالَ: " لَا حَاجَةَ لَنَا فِي بَيْتِكَ ، وَلَكِنِ انْطَلِقْ فَابْعَثْ لَنَا بِلَوْنٍ مِنَ الطَّعَامِ ، وَلَا تُزِدْنَا عَلَيْهِ " ، قَالَ: فَانْطَلَقَ فَبَعَثَ إِلَيْهِ بِطَعَامٍ فَأَكَلَ مِنْهُ ، ثُمَّ قَالَ عُمَرُ لِغُلَامِهِ: " هَلْ فِي إِدَاوَتِكَ شَيْءُ مِنْ ذَلِكَ النَّبِيذِ ؟ " قَالَ: نَعَمْ ، قَالَ: " فَابْعَثْ لَنَا " ، فَأَتَاهُ فَصَبَّهُ فِي إِنَاءٍ ، ثُمَّ شَمَّهُ فَوَجَدَهُ مُنْكَرَ الرِّيحِ ، فَصَبَّ عَلَيْهِ مَاءً ، ثُمَّ شَمَّهُ فَوَجَدَهُ مُنْكَرَ الرِّيحِ ، فَصَبَّ عَلَيْهِ الْمَاءَ ثَلَاثَ مَرَّاتٍ ، ثُمَّ شَرِبَهُ ثُمَّ قَالَ: " إِذَا رَابَكُمْ فِي شَرَابِكُمْ شَيْءٌ فَافْعَلُوا بِهِ هَكَذَا "

(3/93)

- ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا تَلْبَسُوا الدِّيبَاجَ وَالْحَرِيرَ ، وَلَا تَشْرَبُوا فِي آنِيَةِ الْفِضَّةِ وَالذَّهَبِ ، فَإِنَّهَا لَهُمْ فِي الدُّنْيَا ، وَلَنَا فِي الْآخِرَةِ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/93)

4544 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا شَبَابَةُ بْنُ سَوَّارٍ ، ثنا الْمُبَارَكُ بْنُ فَضَالَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اللَّهُمَّ أَيِّدِ الدِّينَ بِعُمَرَ بْنِ الْخَطَّابِ "

(3/94)

4545 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا سَعِيدُ بْنُ سُلَيْمَانَ ، ثنا الْمُبَارَكُ بْنُ فَضَالَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " اللَّهُمَّ أَعِزَّ الْإِسْلَامَ بِعُمَرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " ، " وَقَدْ صَحَّ شَاهِدُهُ ، عَنْ عَائِشَةَ بِنْتِ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا "

(3/94)

4546 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثنا الْمَاجِشُونُ بْنُ أَبِي سَلَمَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اللَّهُمَّ أَعِزَّ الْإِسْلَامَ بِعُمَرَ بْنِ الْخَطَّابِ خَاصَّةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " ، " وَمَدَارُ هَذَا الْحَدِيثِ عَلَى حَدِيثِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ: " اللَّهُمَّ أَعِزَّ الْإِسْلَامَ بِأَحَبِّ الرَّجُلَيْنِ إِلَيْكَ " ، وَقَدْ تَفَرَّدَ بِهِ مُجَالِدُ بْنُ سَعِيدٍ ، عَنِ الشَّعْبِيِّ وَلَمْ أَذَكُرْ لِمُجَالِدٍ فِيمَا قَبْلُ رِوَايَتَهُ "

(3/94)

4547 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ حَاتِمٍ الْعِجْلِيُّ الْحَافِظُ ، ثنا عُمَرُ بْنُ مُحَمَّدٍ الْأَسَدِيُّ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، عَنْ مُجَالِدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ أَعِزَّ الْإِسْلَامَ بِعُمَرَ بْنِ الْخَطَّابِ أَوْ بِأَبِي جَهْلِ بْنِ هِشَامٍ " فَجَعَلَ اللَّهُ دَعْوَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُ ، فَبَنَى عَلَيْهِ مُلْكَ الْإِسْلَامِ ، وَهَدَمَ بِهِ الْأَوْثَانَ

(3/94)

4548 - حَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا [ص:95] عَاصِمُ بْنُ عَلِيٍّ ، ثنا الْمَسْعُودِيُّ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " وَاللَّهِ مَا اسْتَطَعْنَا أَنْ نُصَلِّيَ عِنْدَ الْكَعْبَةِ ظَاهِرِينَ حَتَّى أَسْلَمَ عُمَرُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/94)

4549 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ قَالَا: ثنا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " كَانَ الْإِسْلَامُ فِي زَمَانِ عُمَرَ كَالرَّجُلِ الْمُقْبِلِ لَا يَزْدَادُ إِلَّا قُرْبًا ، فَلَمَّا قُتِلَ عُمَرُ كَانَ كَالرَّجُلِ الْمُدْبِرِ لَا يَزْدَادُ إِلَّا بُعْدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/95)

4550 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ الْخُرَاسَانِيُّ ، الْعَدْلُ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ الْجُعْفِيُّ ، ثنا الْفَضْلُ بْنُ جُبَيْرٍ الْوَرَّاقُ ، ثنا إِسْمَاعِيلُ بْنُ زَكَرِيَّا الْخَلْقَانِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَوَّلُ مَنْ يُعَانِقُهُ الْحَقُّ يَوْمَ الْقِيَامَةِ عُمَرُ ، وَأَوَّلُ مَنْ يُصَافِحُهُ الْحَقُّ يَوْمَ الْقِيَامَةِ عُمَرُ ، وَأَوَّلُ مَنْ يُؤْخَذُ بِيَدِهِ فَيُنْطَلَقُ بِهِ إِلَى الْجَنَّةِ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ "

(3/95)

4551 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ الْعَدَنِيُّ ، ثنا سُفْيَانُ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَا زِلْنَا أَعِزَّةً مُنْذُ أَسْلَمَ عُمَرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/95)

4552 - [حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ أَبَانَ] ، ثنا عَبْدُ اللَّهِ بْنُ خِرَاشٍ ، ثنا الْعَوَّامُ بْنُ حَوْشَبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ [ص:96] رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَسْلَمَ عُمَرُ: " أَتَانِي جِبْرِيلُ فَقَالَ: قَدِ اسْتَبْشَرَ أَهْلُ السَّمَاءِ بِإِسْلَامِ عُمَرَ "
" [هَذَا حَدِيثٌ] صَحِيحُ [الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ]"
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع - رمضان عوف - ، وقد وقفت عليه في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 7474 (ج7/ص138) - ، وقد تصحفت "المزني" إلى "المدني" في الإتحاف .

(3/95)

4553 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، وَأَبُو مُحَمَّدِ بْنُ سَعْدٍ الْحَافِظُ قَالَا: ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا النُّفَيْلِيُّ ، ثنا خَالِدُ بْنُ أَبِي بَكْرِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَرَبَ صَدْرَ عُمَرَ بْنِ الْخَطَّابِ بِيَدِهِ حِينَ أَسْلَمَ ثَلَاثَ مَرَّاتٍ وَهُوَ يَقُولُ: " اللَّهُمَّ أَخْرِجْ مَا فِي صَدْرِهِ مِنْ غِلٍّ وَأَبْدِلْهُ إِيمَانًا " يَقُولُ ذَلِكَ ثَلَاثًا
" هَذَا حَدِيثٌ صَحِيحٌ مُسْتَقِيمُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/96)

4554 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، وَأَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالُوا: ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَاتَلَ عُمَرُ الْمُشْرِكِينَ فِي مَسْجِدِ مَكَّةَ ، فَلَمْ يَزَلْ يُقَاتِلُهُمْ مُنْذُ غُدْوَةٍ ، حَتَّى صَارَتِ الشَّمْسُ حِيَالَ رَأْسِهِ ، قَالَ: وَأُعْيَيَ وَقَعَدَ فَدَخَلَ عَلَيْهِ رَجُلٌ عَلَيْهِ بُرْدٌ أَحْمَرُ وَقَمِيصٌ قُومِسِيٌّ حَسَنُ الْوَجْهِ ، فَجَاءَ حَتَّى أَفْرَجَهُمْ ، فَقَالَ: مَا تُرِيدُونَ مِنْ هَذَا الرَّجُلِ ؟ قَالُوا: لَا وَاللَّهِ إِلَّا أَنَّهُ صَبَأَ ، قَالَ: فَنِعْمَ رَجُلٌ اخْتَارَ لِنَفْسِهِ دِينًا فَدَعُوهُ وَمَا اخْتَارَ لِنَفْسِهِ ، تَرَوْنَ بَنِي عَدِيٍّ تَرْضَى أَنْ يُقْتَلَ عُمَرُ ؟ لَا وَاللَّهِ لَا تَرْضَى بَنُو عَدِيٍّ ، قَالَ: وَقَالَ عُمَرُ يَوْمَئِذٍ: " يَا أَعْدَاءَ اللَّهِ ، وَاللَّهِ لَوْ قَدْ بَلَغَنَا بِثَلَاثِ مِائَةٍ لَقَدْ أَخْرَجْنَاكُمْ مِنْهَا " ، قُلْتُ لِأَبِي بَعْدُ: مَنْ ذَلِكَ الرَّجُلُ الَّذِي رَدَّهُمْ عَنْكَ يَوْمَئِذٍ ؟ قَالَ: " ذَاكَ الْعَاصُ بْنُ وَائِلٍ أَبُو عَمْرِو بْنِ الْعَاصِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 10999 (ج9/ص239) - ، وكما جاء على الصواب بطبعة الشيخ مقبل .

(3/96)

4555 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثنا أَبِي ، عَنِ النَّضْرِ أَبِي عُمَرَ الْخَزَّازِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " لَمَّا أَسْلَمَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ قَالَ الْمُشْرِكُونَ: الْيَوْمَ انْتَصَفَ الْقَوْمُ مِنَّا "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/97)

4556 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ ، ثنا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، عَنْ بَكْرِ بْنِ عَمْرٍو ، عَنْ مِشْرَحِ بْنِ هَاعَانَ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَوْ كَانَ بَعْدِي نَبِيٌّ لَكَانَ عُمَرَ بْنَ الْخَطَّابِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/97)

4557 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحَسَنِ ، الْعَدْلُ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، أَنَّهُ سَمِعَ أَبَا بَكْرِ بْنَ سَالِمٍ يُحَدِّثُ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنِّي رَأَيْتُ فِي النَّوْمِ أَنِّي أُعْطِيتُ عُسًّا مَمْلُوءًا لَبَنًا فَشَرِبْتُ مِنْهُ حَتَّى تَمَلَأْتُ حَتَّى رَأَيْتُهُ فِي عِرْقٍ بَيْنَ الْجِلْدِ وَاللَّحْمِ ، فَفَضَلَتْ فَضْلَةٌ فَأَعْطَيْتُهَا عُمَرَ بْنَ الْخَطَّابِ " فَقَالُوا: يَا نَبِيَّ اللَّهِ ، هَذَا عِلْمٌ أَعْطَاكَهُ اللَّهُ فَمَلَأْتَ مِنْهُ ، فَفَضَلَتْ فَضْلَةٌ وَأَعْطَيْتَهَا عُمَرَ بْنَ الْخَطَّابِ ، فَقَالَ: " أَصَبْتُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/97)

4558 - [حدثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ، ثنا السَّرِيُّ بْنُ يَحْيَى ، ثنا أَحْمَدُ بْنُ يُونُسَ، ثنا زَائِدَةُ ، عن] الْأَعْمَشُ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ قَالَ: " لَوْ وُضِعَ عِلْمُ عُمَرَ فِي كِفَّةِ مِيزَانٍ ، [ص:98] وَوُضِعَ عِلْمُ النَّاسِ فِي كِفَّةٍ لَرَجَحَ عِلْمُ عُمَرَ "
[" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "]
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 12688 (ج10/ص255) - .

(3/97)

4559 - [حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ، ثنا بِشْرُ بْنُ مُوسَى، ثنا خَلَّادُ بْنُ يَحْيَى ، ثنا] مِسْعَرٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ عُمَرُ أَتْقَانَا لِلرَّبِّ ، وَأَقْرَأَنَا لِكِتَابِ اللَّهِ "
[" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "]
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 12598 (ج10/ص208) - .

(3/98)

4560 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا شُعَيْبُ بْنُ اللَّيْثِ ، ثنا أَبِي ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، ثنا ابْنُ أَبِي مَرْيَمَ ، أَنَا اللَّيْثُ بْنُ سَعْدٍ ، وَيَحْيَى بْنُ أَيُّوبَ ، قَالَا: ثنا ابْنُ عَجْلَانَ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَانَ فِي الْأُمَمِ مُحْدِثُونَ ، فَإِنْ يَكُنْ فِي أُمَّتِي أَحَدٌ فَعُمَرُ بْنُ الْخَطَّابِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/98)

4561 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا أَبُو شِهَابٍ ، ثنا مُحَمَّدُ بْنُ وَاسِعٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُطْبَةً خَفِيفَةً ، فَلَمَّا فَرَغَ مِنْ خُطْبَتِهِ قَالَ: " يَا أَبَا بَكْرٍ ، قُمْ فَاخْطُبْ " فَقَامَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَخَطَبَ فَقَصَرَ دُونَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا فَرَغَ أَبُو بَكْرٍ مِنْ خُطْبَتِهِ قَالَ: " يَا عُمَرُ ، قُمْ فَاخْطُبْ " فَقَامَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَخَطَبَ فَقَصَرَ دُونَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَدُونَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/98)

4562 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بنُ عَلِيٍّ الْحَافِظُ ، ثنا عَبْدَانُ الْأَهْوَازِيُّ ، ثنا هَارُونُ بنُ إِسْحَاقَ الْهَمْدَانِيُّ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنْ هِشَامِ بْنِ الْغَازِ ، وَابْنِ عَجْلَانَ ، وَمُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مَكْحُولٍ ، عَنْ غُضَيْفِ بْنِ الْحَارِثِ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَرَّ فَتًى عَلَى عُمَرَ ، فَقَالَ عُمَرُ: نِعْمَ الْفَتَى ، قَالَ: فَتَبِعَهُ أَبُو ذَرٍّ ، فَقَالَ: يَا فَتًى اسْتَغْفِرْ لِي ، فَقَالَ: يَا أَبَا ذَرٍّ أَسْتَغْفِرُ لَكَ وَأَنْتَ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ‍‍ قَالَ: اسْتَغْفِرْ لِي ، قَالَ: لَا ، أَوْ تُخْبِرُنِي ، فَقَالَ: إِنَّكَ مَرَرْتَ عَلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: نِعْمَ الْفَتَى ، وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ اللَّهَ جَعَلَ الْحَقَّ عَلَى لِسَانِ عُمَرَ وَقَلْبِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(3/99)

4563 - حَدَّثَنَا أَبُو الْحُسَيْنِ عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ الْبَزَّارُ ، بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، ثنا عَبْدُ الْمَلِكِ بْنِ قُدَامَةَ الْجُمَحِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ جَاءَ وَالصَّلَاةُ قَائِمَةٌ ، وَثَلَاثَةُ نَفَرٍ جُلُوسٌ ، أَحَدُهُمْ أَبُو جَحْشٍ اللَّيْثِيُّ ، قَالَ: قُومُوا فَصَلُّوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَامَ اثْنَانِ وَأَبَى أَبُو جَحْشٍ أَنْ يَقُومَ ، فَقَالَ لَهُ عُمَرُ: صَلِّ يَا أَبَا جَحْشٍ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: لَا أَقُومُ حَتَّى يَأْتِيَنِي رَجُلٌ هُوَ أَقْوَى مِنِّي ذِرَاعًا ، وَأَشَدُّ مِنِّي بَطْشًا فَيَصْرَعُنِي ، ثُمَّ يَدُسُّ وَجْهِي فِي التُّرَابِ ، قَالَ عُمَرُ: فَقُمْتُ إِلَيْهِ فَكُنْتُ أَشَدَّ مِنْهُ ذِرَاعًا ، وَأَقْوَى مِنْهُ بَطْشًا فَصَرَعَتْهُ ، ثُمَّ دَسَسْتُ وَجْهَهُ فِي التُّرَابِ ، فَأَتَى عَلَيَّ عُثْمَانُ فَحَجَزَنِي فَخَرَجَ عُمَرُ بْنُ الْخَطَّابِ مُغْضَبًا حَتَّى انْتَهَى إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا رَآهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَأَى الْغَضَبَ فِي وَجْهِهِ ، قَالَ: " مَا رَابَكَ يَا أَبَا حَفْصٍ ؟ " فَقَالَ: يَا رَسُولَ اللَّهِ ، أَتَيْتُ عَلَى نَفَرٍ جُلُوسٍ عَلَى بَابِ الْمَسْجِدِ وَقَدْ أُقِيمَتِ الصَّلَاةُ وَفِيهِمْ أَبُو جَحْشٍ اللَّيْثِيُّ ، فَقَامَ الرَّجُلَانِ فَأَعَادَا الْحَدِيثَ ، ثُمَّ قَالَ عُمَرُ: وَاللَّهِ يَا رَسُولَ اللَّهِ مَا كَانَتْ مَعُونَةُ عُثْمَانَ إِيَّاهُ إِلَّا أَنَّهُ ضَافَهُ لَيْلَةً فَأَحَبَّ أَنْ يَشْكُرَهَا لَهُ ، [ص:100] فَسَمِعَهُ عُثْمَانُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَلَا تَسْمَعُ مَا يَقُولُ لَنَا عُمَرُ عِنْدَكَ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ رَضِيَ عُمَرُ رَحْمَةَ اللَّهِ لَوَدِدْتُ أَنَّكَ كُنْتَ جِئْتَنِي بِرَأْسِ الْخَبِيثِ " ، فَقَامَ عُمَرُ فَلَمَّا بَعُدَ نَادَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " هَلُمَّ يَا عُمَرُ أَيْنَ أَرَدْتَ أَنْ تَذْهَبَ ؟ " فَقَالَ: أَرَدْتُ أَنْ آتِيَكَ بِرَأْسِ الْخَبِيثِ ، فَقَالَ: " اجْلِسْ حَتَّى أُخْبِرَكَ بِغِنَى الرَّبِّ عَنْ صَلَاةِ أَبِي جَحْشٍ اللَّيْثِيِّ ، إِنَّ لِلَّهِ فِي سَمَاءِ الدُّنْيَا مَلَائِكَةً خُشُوعًا لَا يَرْفَعُونَ رُءُوسَهُمْ حَتَّى تَقُومَ السَّاعَةُ ، فَإِذَا قَامَتِ السَّاعَةُ رَفَعُوا رُءُوسَهُمْ ثُمَّ قَالُوا: رَبَّنَا مَا عَبَدْنَاكَ حَقَّ عِبَادَتِكَ " ، فَقَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: وَمَا يَقُولُونَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " أَمَّا أَهْلُ السَّمَاءِ الدُّنْيَا فَيَقُولُونَ: سُبْحَانَ ذِي الْمُلْكِ وَالْمَلَكُوتِ ، وَأَمَّا أَهْلُ السَّمَاءِ الثَّانِيَةِ فَيَقُولُونَ: سُبْحَانَ الْحَيِّ الَّذِي لَا يَمُوتُ ، فَقُلْهَا يَا عُمَرُ فِي صَلَاتِكَ " ، فَقَالَ: يَا رَسُولَ اللَّهِ ، فَكَيْفَ بِالَّذِي عَلَّمْتَنِي وَأَمَرَتْنِي أَنْ أَقُولَهُ فِي صَلَاتِي ، قَالَ: " قُلْ هَذِهِ مَرَّةً ، وَهَذِهِ مَرَّةً ، وَكَانَ الَّذِي أَمَرَ بِهِ أَنْ قَالَ: أَعُوذُ بِكَ بِعَفْوِكَ مِنْ عِقَابِكَ ، وَأَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ ، وَأَعُوذُ بِكَ مِنْكَ جَلَّ وَجْهُكُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(3/99)

4564 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عُمَرُ بْنُ مُحَمَّدٍ ، أَنَّ سَالِمَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ حَدَّثَهُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " مَا سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ يَقُولُ لِشَيْءٍ قَطُّ : إِنِّي لَأَظُنُّ كَذَا وَكَذَا ، إِلَّا كَانَ كَمَا يَظُنُّ ، بَيْنَا عُمَرُ بْنُ الْخَطَّابِ جَالِسٌ إِذْ مَرَّ بِهِ رَجُلُ جَمِيلٌ ، فَقَالَ لَهُ: أَخْطَأَ ظَنِّي أَوْ إِنَّكَ عَلَى دِينِكَ فِي الْجَاهِلِيَّةِ وَلَقَدْ كُنْتَ كَاهِنَهُمْ " ، قَالَ: مَا رَأَيْتُ كَالْيَوْمِ اسْتُقْبِلَ بِهِ رَجُلٌ مُسْلِمٌ ، قَالَ عُمَرُ: فَإِنِّي أَعْزِمُ عَلَيْكَ أَلَا أَخْبَرَتْنِي قَالَ: كُنْتُ كَاهِنَهُمْ فِي الْجَاهِلِيَّةِ ؟ قَالَ: فَمَاذَا أَعْجَبُ مَا جَاءَ بِكَ ؟ "
" فَذَكَرَ حَدِيثًا طَوِيلًا لَيْسَ لَهُ سَنَدٌ "

(3/100)

4565 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ أَبُو عَبْدِ اللَّهِ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ الْعَلَاءِ الزُّبَيْدِيُّ ، حَدَّثَنِي عَمْرُو بْنُ الْحَارِثِ الزُّبَيْدِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَالِمٍ الْأَشْعَرِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ الْوَلِيدِ بْنِ عَامِرٍ الزُّبَيْدِيُّ ، ثنا رَاشِدُ بْنُ سَعْدٍ ، أَنَّ أَبَا رَاشِدٍ حَدَّثَهُمْ ، يَرُدَّهُ إِلَى مَعْدِي كَرِبَ بْنِ عَبْدِ كُلَالٍ أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سَافَرْنَا مَعَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ آخِرَ سَفَرِهِ إِلَى الشَّامِ ، فَلَمَّا [ص:101] شَارَفَهَا أُخْبِرَ أَنَّ الطَّاعُونَ فِيهَا ، فَقِيلَ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ ، لَا يَنْبَغِي لَكَ أَنْ تَهْجِمَ عَلَيْهِ ، كَمَا أَنَّهُ لَوْ وَقَعَ وَأَنْتَ بِهَا مَا كَانَ لَكَ أَنْ تَخْرُجَ مِنْهَا ، فَرَجَعَ مُتَوَجِّهًا إِلَى الْمَدِينَةِ ، قَالَ: فَبَيْنَا نَحْنُ نَسِيرُ بِاللَّيْلِ إِذْ قَالَ لِي: أَعْرِضْ عَنِ الطَّرِيقِ ، فَعَرَضَ ، وَعَرَضْتُ ، فَنَزَلَ عَنْ رَاحِلَتِهِ ، ثُمَّ وَضَعَ رَأْسَهُ عَلَى ذِرَاعِ جَمَلِهِ ، فَنَامَ وَلَمْ أَسْتَطِعْ أَنَامُ ، ثُمَّ ذَهَبَ يَقُولُ لِي: مَا لِي وَلَهُمْ ، رُدُّونِي عَنِ الشَّامِ ، ثُمَّ رَكِبَ فَلَمْ أَسْأَلْهُ عَنْ شَيْءٍ حَتَّى إِذَا ظَنَنْتُ أَنَا مُخَالِطُوا النَّاسَ ، قُلْتُ لَهُ: لِمَ قُلْتَ مَا قُلْتَ حِينَ انْتَبَهْتَ مِنْ نَوْمِكَ ؟ قَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَيُبْعَثَنَّ مِنْ بَيْنِ حَائِطِ حِمْصَ وَالزَّيْتُونِ فِي التُّرَابِ الْأَحْمَرِ سَبْعُونَ أَلْفًا لَيْسَ عَلَيْهِمْ حِسَابٌ " ، لَئِنْ أَرْجَعَنِي اللَّهُ مِنْ سَفَرِي هَذَا ، لَأَحْتَمِلَنَّ عِيَالِي وَأَهْلِي وَمَالِي حَتَّى أَنْزَلَ حِمْصَ ، فَرَجَعَ مِنْ سَفَرِهِ ذَلِكَ وَقُتِلَ رِضْوَانُ اللَّهِ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/100)

4566 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا عُبَيْدُ بْنُ حَاتِمٍ الْحَافِظُ ، ثنا دَاوُدُ بْنُ رُشَيْدٍ ، ثنا الْهَيْثَمُ بْنُ عَدِيٍّ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنِ الشَّعْبِيِّ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ كَتَبَ إِلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ: " أَنِ اتَّخِذْ لِلْمُسْلِمِينَ دَارَ هِجْرَةٍ وَمَنْزِلَ جِهَادٍ " فَبَعَثَ سَعْدٌ رَجُلًا مِنَ الْأَنْصَارِ يُقَالُ لَهُ: الْحَارِثُ بْنُ سَلَمَةَ فَارْتَادَ لَهُمْ مَوْضِعَ الْكُوفَةِ الْيَوْمَ ، فَنَزَلَهَا سَعْدُ بِالنَّاسِ ، فَخَطَّ مَسْجِدَنَا ، وَخَطَّ فِيهِ الْخُطَطَ ، - قَالَ الشَّعْبِيُّ: وَكَانَ بِالْكُوفَةِ مَنْبَتُ الْخُزَامِيِّ وَالشِّيحُ ، وَالْأُقْحُوانُ ، وَشَقَائِقُ النُّعْمَانِ ، فَكَانَتِ الْعَرَبُ تُسَمِّيهِ فِي الْجَاهِلِيَّةِ خَدَّ الْعَذْرَاءِ - فَارْتَادُوهُ فَكَتَبُوا إِلَى عُمَرَ بْنِ الْخَطَّابِ فَكَتَبَ: " أَنِ اتْرُكُوهُ " فَتَحَوَّلَ النَّاسُ إِلَى الْكُوفَةِ

(3/101)

4567 - أَنْبَأَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا مُحَمَّدُ بْنُ مَسْلَمَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ شَرِيكٌ ، عَنْ عَمَّارٍ الدُّهْنِيِّ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " الْكُوفَةُ قُبَّةُ الْإِسْلَامِ ، وَأَرْضُ الْبَلَاءِ "

(3/101)

4568 - حَدَّثَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَمَّادٍ ، ثنا الْحَسَنُ بْنُ يُوسُفَ الْمَرْوَزِيُّ ، ثنا بَقِيَّةُ ، ثنا بَحِيرُ بْنُ سَعْدٍ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ عَرَضَتْ مَوْلَاتُهُ تَصْبُغُ لِحْيَتَهُ ، فَقَالَ: " مَا أَرَاكِ إِلَّا أَنْ تُطْفِئِي نُورِي كَمَا يُطْفِئُ فُلَانٌ نُورَهُ "

(3/102)

4569 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجَوْهَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا بِشْرُ بْنُ مُعَاذٍ الْعَقَدِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ الْوَاسِطِيُّ ، ثنا عَبْدُ الرَّحْمَنِ ابْنُ أَخِي مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ عَمِّهِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ ذَاتَ يَوْمٍ لِأَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا: يَا خَيْرَ النَّاسِ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ أَبُو بَكْرٍ: أَمَا إِنَّكَ إِنْ قُلْتَ ذَاكَ فَلَقَدْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا طَلَعَتِ الشَّمْسُ عَلَى رَجُلٍ خَيْرِ مِنْ عُمَرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 9219 (ج8/ص205) .

(3/102)

4570 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، ثنا زُهَيْرٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي عُبَيْدَةَ قَالَ: قَالَ عَبْدُ اللَّهِ رَضِيَ اللَّهُ عَنْهُ: " إِنَّ أَفْرَسَ النَّاسِ ثَلَاثَةٌ: الْعَزِيزُ حِينَ تَفَرَّسَ فِي يُوسُفَ ، فَقَالَ لِامْرَأَتِهِ: أَكْرِمِي مَثْوَاهُ ، وَالْمَرْأَةُ الَّتِي رَأَتْ مُوسَى عَلَيْهِ السَّلَامُ ، فَقَالَتْ لِأَبِيهَا: يَا أَبَتِ اسْتَأْجِرْهُ ، وَأَبُو بَكْرٍ حِينَ اسْتَخْلَفَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "
قَالَ الْحَاكِمُ: " فَرَضِيَ اللَّهُ عَنِ ابْنِ مَسْعُودٍ ، لَقَدْ أَحْسَنَ فِي الْجَمْعِ بَيْنَهُمْ بِهَذَا الْإِسْنَادِ صَحِيحٌ " .

(3/102)

مَقْتَلُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَلَى الِاخْتِصَارِ

(3/102)

4571 - حَدَّثَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ ، ثنا الْحَسَنُ بْنُ سُفْيَانَ ، ثنا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ النَّرْسِيُّ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، عَنْ سَعِيدٍ ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمَرِيِّ [ص:103] قَالَ: " أُصِيبَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْأَرْبِعَاءِ لِأَرْبَعِ لَيَالٍ بَقِينَ مِنْ ذِي الْحِجَّةِ "

(3/102)

4572 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا يَحْيَى بْنُ صُبَيْحٍ الْخُرَاسَانِيُّ ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمَرِيِّ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ عَلَى الْمِنْبَرِ: " إِنِّي رَأَيْتُ فِي الْمَنَامِ كَأَنَّ دِيكًا نَقَرَنِي ثَلَاثَ نَقَرَاتٍ - فَقُلْتُ: أَعْجَمِيٌّ - وَإِنِّي قَدْ جَعَلْتُ أَمْرِي إِلَى هَؤُلَاءِ السِّتَّةِ الَّذِينَ قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَنْهُمْ رَاضٍ عُثْمَانُ ، وَعَلِيٌّ ، وَطَلْحَةُ ، وَالزُّبَيْرُ ، وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ ، وَسَعْدُ بْنُ أَبِي وَقَّاصٍ ، فَمَنِ اسْتُخْلِفَ فَهُوَ الْخَلِيفَةُ "

(3/103)

4573 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، قَالَا: ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ بْنِ حِسَابٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ ثَابِتٍ ، عَنْ أَبِي رَافِعٍ قَالَ: " كَانَ أَبُو لُؤْلُؤَةَ لِلْمُغِيرَةِ بْنِ شُعْبَةَ وَكَانَ يَصْنَعُ الرَّحَاءَ وَكَانَ الْمُغِيرَةُ يَسْتَعْمِلُهُ كُلَّ يَوْمٍ بِأَرْبَعَةِ دَرَاهِمَ ، فَلَقِيَ أَبُو لُؤْلُؤَةَ عُمَرَ ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، إِنَّ الْمُغِيرَةَ قَدْ أَكْثَرَ عَلَيَّ فَكَلِّمْهُ أَنْ يُخَفِّفَ عَنِّي ، فَقَالَ لَهُ عُمَرُ اتَّقِ اللَّهَ وَأَحْسِنْ إِلَى مَوْلَاكَ " ، قَالَ: وَمِنْ نِيَّةِ عُمَرَ أَنْ يَلْقَى الْمُغِيرَةَ فَيُكَلِّمَهُ فِي التَّخْفِيفِ عَنْهُ ، قَالَ: فَغَضِبَ أَبُو لُؤْلُؤَةَ وَكَانَ اسْمُهُ فَيْرُوزَ وَكَانَ نَصْرَانِيًّا ، فَقَالَ: يَسَعُ النَّاسَ كُلَّهُمْ عِدْلُهُ غَيْرِي ، قَالَ: فَغَضِبَ وَعَزَمَ عَلَى أَنْ يَقْتُلَهُ ، فَصَنَعَ خِنْجَرًا لَهُ رَأْسَانِ ، قَالَ: فَشَحَذَهُ وَسَمَّهُ ، قَالَ: وَكَبَّرَ عُمَرُ وَكَانَ عُمَرُ لَا يُكَبِّرُ إِذَا أُقِيمَتِ الصَّلَاةُ حَتَّى يَتَكَلَّمَ ، وَيَقُولَ: أَقِيمُوا صُفُوفَكُمْ ، فَجَاءَ ، فَقَامَ فِي الصَّفِّ بِحَذَاهُ مِمَّا يَلِي عُمَرَ فِي صَلَاةِ الْغَدَاةِ ، فَلَمَّا أُقِيمَتِ الصَّلَاةُ تَكَلَّمَ عُمَرُ ، وَقَالَ: أَقِيمُوا صُفُوفَكُمْ ، ثُمَّ كَبَّرَ ، فَلَمَّا كَبَّرَ وَجَأَهُ عَلَى كَتِفِهِ وَوَجَأَهُ عَلَى مَكَانٍ آخَرَ ، وَوَجَأَهُ فِي خَاصِرَتِهِ فَسَقَطَ عُمَرُ ، قَالَ: وَوَجَأَ ثَلَاثَةَ عَشَرَ رَجُلًا مَعَهُ ، فَأَفْرَقَ مِنْهُمْ سَبْعَةً ، وَمَاتَ مِنْهُمْ سِتَّةٌ ، وَاحْتُمِلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ ، فَذُهِبَ بِهِ وَمَاجَ النَّاسُ حَتَّى كَادَتِ الشَّمْسُ تَطْلُعُ ، قَالَ: فَنَادَى عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ أَيُّهَا النَّاسُ ، الصَّلَاةُ الصَّلَاةُ ، فَفَزِعَ إِلَى الصَّلَاةِ ، قَالَ: فَتَقَدَّمَ عَبْدُ الرَّحْمَنِ فَصَلَّى بِهِمْ ، فَقَرَأَ بِأَقْصَرِ سُورَتَيْنِ فِي الْقُرْآنِ ، قَالَ: فَلَمَّا انْصَرَفَ تَوَجَّهَ النَّاسُ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: فَدَعَا [ص:104] بِشَرَابٍ لَيَنْظُرُ مَا مَدَى جُرْحِهِ ، فَأُتِيَ بِنَبِيذٍ فَشَرِبَهُ ، قَالَ: فَخَرَجَ فَلَمْ يَدْرِ أَدَمٌ هُوَ أَمْ نَبِيذٌ ، قَالَ: فَدَعَا بِلَبَنٍ ، فَأُتِيَ بِهِ فَشَرِبَهُ ، فَخَرَجَ مِنْ جُرْحِهِ فَقَالُوا: لَا بَأْسَ عَلَيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ ، قَالَ: " إِنْ كَانَ الْقَتْلُ بَأْسًا فَقَدْ قُتِلْتُ "

(3/103)

4574 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا يَحْيَى بْنُ سَعِيدٍ ، أَنَّهُ سَمِعَ سَعِيدَ بْنَ الْمُسَيِّبِ يَقُولُ: لَمَّا صَدَرَ عُمَرُ بْنُ الْخَطَّابِ عَنْ مِنًى فِي آخِرِ حَجَّةٍ أَنَاخَ بِالْبَطْحَاءِ ، ثُمَّ كَوَّمَ كَوْمَةً بِبَطْحَاءَ ، ثُمَّ طَرَحَ عَلَيْهَا صِنْفَةَ رِدَائِهِ ، ثُمَّ اسْتَلْقَى وَمَدَّ يَدَيْهِ إِلَى السَّمَاءِ ، فَقَالَ: " اللَّهُمَّ كَبُرَ سِنِّي ، وَضَعُفَتْ قُوَّتِي ، وَانْتَشَرَتْ رَعِيَّتِي ، فَاقْبِضْنِي إِلَيْكَ غَيْرَ مُضَيِّعٍ وَلَا مُفَرِّطٍ " ، ثُمَّ قَدِمَ فِي ذِي الْحِجَّةِ فَخَطَبَ النَّاسَ ، فَقَالَ: " أَيُّهَا النَّاسُ ، إِنَّهُ قَدْ سَنَنْتُ لَكُمُ السُّنَنَ ، وَفُرِضْتُ لَكُمُ الْفَرَائِضَ ، وَتَرَكْتُكُمْ عَلَى الْوَاضِحَةِ - وَضَرَبَ بِإِحْدَى يَدَيْهِ عَلَى الْأُخْرَى - إِلَّا أَنْ تَمِيلُوا بِالنَّاسِ يَمِينًا وَشِمَالًا " ، فَمَا انْسَلَخْتَ ذُو الْحِجَّةِ حَتَّى قُتِلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ ، وَسَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ يَقُولُ: " طَعَنَ أَبُو لُؤْلُؤَةَ الَّذِي قَتَلَ عُمَرَ اثْنَيْ عَشَرَ رَجُلًا بِعُمَرَ فَمَاتَ مِنْهُمْ سِتَّةٌ ، وَأُفْرِقَ مِنْهُمْ سِتَّةٌ ، وَكَانَ مَعَهُ سِكِّينٌ لَهُ طَرَفَانِ فَطَعَنَ بِهِ نَفْسَهُ فَقَتَلَهَا "

(3/104)

4575 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ الْجَلَّابُ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، عَنْ لَيْثٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " عَاشَ عُمَرُ ثَلَاثًا بَعْدَ أَنْ طُعِنَ ، ثُمَّ مَاتَ فَغُسِّلَ وَكُفِّنَ "

(3/104)

4576 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثنا دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنْ عَامِرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: دَخَلْتُ عَلَى عُمَرَ حِينَ طُعِنَ فَقُلْتُ: أَبْشِرْ بِالْجَنَّةِ يَا أَمِيرَ الْمُؤْمِنِينَ ، أَسْلَمْتَ حِينَ كَفَرَ النَّاسُ ، وَجَاهَدْتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ خَذَلَهُ النَّاسُ ، وَقُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَنْكَ رَاضٍ ، وَلَمْ يَخْتَلِفْ فِي خِلَافِتِكَ اثْنَانِ ، وَقُتِلْتَ شَهِيدًا ، فَقَالَ: " أَعِدْ عَلَيَّ فَأَعَدْتُ عَلَيْهِ " ، فَقَالَ: " وَاللَّهِ الَّذِي لَا إِلَهَ غَيْرُهُ ، لَوْ أَنَّ لِي مَا عَلَى الْأَرْضِ مِنْ صَفْرَاءَ وَبَيْضَاءَ لَافْتَدَيْتُ بِهِ مِنْ هَوْلِ الْمَطْلَعِ "

(3/104)

4577 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا وُهَيْبٌ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ عُمَرَ صُلِّيَ عَلَيْهِ فِي الْمَسْجِدِ صَلَّى عَلَيْهِ صُهَيْبٌ رَضِيَ اللَّهُ عَنْهُ "

(3/105)

4578 - حَدَّثَنَا أَبُو [عَلِيٍّ] الْحَافِظِ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثنا حُسَيْنُ بْنُ عَمْرِو بْنِ مُحَمَّدٍ الْعَنْقَزِيُّ ، ثنا قَاسِمٌ أَخِي ثنا عُبَيْدَةُ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ قَالَ: لَمَّا قُتِلَ عُمَرُ ابْتَدَرَ عَلِيٌّ وَعُثْمَانُ لِلصَّلَاةِ عَلَيْهِ ، فَقَالَ لَهُمَا صُهَيْبٌ: " إِلَيْكُمَا عَنِّي فَقَدْ وُلِّيتُ مِنْ أَمْرِكُمَا أَكْثَرَ مِنَ الصَّلَاةِ عَلَى عُمَرَ ، وَأَنَا أُصَلِّي بِكُمُ الْمَكْتُوبَةَ ، فَصَلَّى عَلَيْهِ صُهَيْبٌ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 6563 (ج6/ص315) - .

(3/105)

4579 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ الْبَاقَرْحِيُّ ، ثنا مُحَمَّدُ بْنُ جَرِيرٍ ، ثنا الْحَارِثُ بْنُ مُحَمَّدٍ ، ثنا مُحَمَّدُ بْنُ سَعْدٍ ، عَنِ الْوَاقِدِيِّ ، " أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ حَجَّ بِالنَّاسِ عَشْرَ حِجَجٍ مُتَوَالِيَاتٍ ، مِنْهُنَّ حَجَّةً فِي خِلَافَةِ أَبِي بَكْرٍ ، وَتِسْعًا فِي خِلَافَتِهِ ، وَأَنَّهُ دُفِنَ إِلَى جَنْبِ أَبِي بَكْرٍ فِي بَيْتِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهُمْ ، وَكَانَتْ خِلَافَتُهُ عَشْرَ سِنِينَ ، وَخَمْسَةَ أَشْهُرٍ ، وَتِسْعَةً وَعِشْرِينَ يَوْمًا "

(3/105)

4580 - حَدَّثَنَا أَبُو سَعِيدٍ الثَّقَفِيُّ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ ، قَالَا: ثنا الْحَسَنُ بْنُ عَلِيٍّ الْمَعْمَرِيُّ ، ثنا الْوَلِيدُ بْنُ شُجَاعٍ ، ثنا مُحَمَّدُ بْنُ بِشْرٍ ، ثنا مُحَمَّدُ بْنُ عَمْرِو ، قَالَ: حَدَّثَ أَبُو سَلَمَةَ ، وَيَحْيَى بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، وَأَشْيَاخُنَا ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لَمَّا طُعِنَ ، قَالَ: لِعَبْدِ اللَّهِ: " اذْهَبْ إِلَى عَائِشَةَ فَأَقْرِئْ عَلَيْهَا السَّلَامَ ، وَقُلْ: إِنَّ عُمَرَ يَقُولُ لَكِ: إِنْ كَانَ لَا يَضُرُّكِ وَلَا يُضَيِّقُ عَلَيْكِ ، فَإِنِّي أُحِبُّ أَنْ أُدْفَنَ مَعَ صَاحِبَيَّ ، وَإِنْ كَانَ ذَلِكَ يَضُرُّكِ وَيُضَيَّقُ عَلَيْكِ ، فَلَعَمْرِي لَقَدْ دُفِنَ فِي هَذَا الْبَقِيعِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمَّهَاتِ الْمُؤْمِنِينَ مَنْ هُوَ خَيْرٌ مِنْ عُمَرَ " ، فَجَاءَهَا الرَّسُولُ ، فَقَالَتْ: إِنَّ ذَلِكَ لَا يَضُرُّنِي وَلَا يُضَيِّقُ عَلَيَّ ، قَالَ: " فَادْفِنُونِي مَعَهُمَا "

(3/105)

4581 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا أَبُو الْقَاسِمِ بْنُ أَبِي الزِّنَادِ ، أَخْبَرَنِي هِشَامُ بْنُ سَعْدٍ ، عَنْ عَمْرِو بْنِ عُثْمَانَ بْنِ هَانِئٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ قَالَ: " أَطَلَعْتُ فِي الْقَبْرِ - قَبْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ [ص:106] وَعُمَرَ - مِنْ حُجْرَةِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَرَأَيْتُ عَلَيْهَا حَصْبَاءَ حَمْرَاءَ "

(3/105)

4582 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا بِشْرُ بْنُ الْوَلِيدِ الْقَاضِي ، ثنا أَبُو يُوسُفَ الْقَاضِي ، عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " قُبِضَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ وَهُوَ ابْنُ ثَلَاثٍ وَسِتِّينَ سَنَةً "

(3/106)

4583 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ بَالَوَيْهِ [الْعَفْصِيُّ] ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثنا زُهَيْرٌ ، عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ ، عَنْ أَبِي جُحَيْفَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " إِنْ كَانَ عُمَرُ حِصْنًا حَصِينًا يَدْخُلُ الْإِسْلَامُ فِيهِ ، وَلَا يَخْرُجُ مِنْهُ ، فَلَمَّا أُصِيبَ عُمَرُ انْثَلمَ الْحِصْنُ فَالْإِسْلَامُ يَخْرُجُ مِنْهُ ، وَلَا يَدْخُلُ فِيهِ إِذَا ذُكِرَ الصَّالِحُونَ فَحَيَّهَلَا بِعُمَرَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقطت من المطبوع ، وقد أثبتها من النسختين (أ) و (ج) ، وكما في "الأنساب للسمعاني" (4 /212) ، و"الإكمال لابن ماكولا" (6 /408) ، وقد تصحفت في كتاب إتحاف المهرة - الحديث رقم 13306 (ج10/ص510) - إلى "المصيصي" .

(3/106)

4584 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ أَبَانَ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ عَلِيًّا دَخَلَ عَلَى عُمَرَ وَهُوَ مُسَجًّى ، فَقَالَ: " صَلَّى اللَّهُ عَلَيْكَ " ، ثُمَّ قَالَ: " مَا مِنَ النَّاسِ أَحَدٌ أَحَبُّ إِلَيَّ أَنْ أَلْقَى اللَّهَ بِمَا فِي صَحِيفَتِهِ مِنْ هَذَا الْمُسَجَّى " قَالَ الْحَاكِمُ: " أَخْبَارُ الشُّورَى مَا يَصِحُّ مِنْهَا مَخْرَجُهُ بَعْدَ وَفَاةِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ مَوْصُولَةٌ بِأَخْبَارِ سَقِيفَةِ بَنِي سَاعِدَةَ

(3/106)

4585 - حَدَّثَنَا أَبُو سَهْلِ بْنُ زِيَادٍ الْقَطَّانُ ، إِمْلَاءً ، ثنا أَبُو قِلَابَةَ ، ثنا أَبِي ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ مَالِكِ بْنِ دِينَارٍ قَالَ: " سُمِعَ صَوْتٌ بِجَبَلِ تَبَالَةَ حِينَ قُتِلَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: شِعْرٌ
[البحر الطويل]
لِيَبْكِ عَلَى الْإِسْلَامِ مَنْ كَانَ بَاكِيًا ... فَقَدْ أَوْشَكُوا هَلْكَى وَمَا قَدُمَ الْعَهْدُ
وَأَدْبَرَتِ الدُّنْيَا ، وَأَدْبَرَ خَيْرُهَا ... وَقَدْ مَلَّهَا مَنْ كَانَ يُوقِنُ بِالْوَعْدِ [ص:107]
فَنَظَرُوا فَلَمْ يَرَوْا شَيْئًا "

(3/106)

4586 - حَدَّثَنَا أَبُو سَهْلِ بْنُ زِيَادٍ ، ثنا أَبُو قِلَابَةَ ، ثنا أَشْهَلُ بْنُ حَاتِمٍ ، ثنا ابْنُ عَوْفٍ ، عَنِ الشَّعْبِيِّ قَالَ: رَثَتْ عَاتِكَةُ بِنْتُ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَقَالَتْ: ( شِعْرٌ ) "
[البحر الخفيف]
عَيْنُ جُودِي بِعَبْرَةٍ وَنَحِيبٍ ... لَا تَمَلِّي عَلَى الْإِمَامِ الصَّلِيبِ
فَجَعَتْنِي الْمَنُونُ بِالْفَارِسِ الْمُعْـ ... ـلَمِ يَوْمَ الْهَيَاجِ وَالتَّأْنِيبِ
عِصْمَةِ الدِّينِ وَالِمُعِينِ عَلَى ... الدَّهْرِ وغيثِ الْمَلْهُوفِ وَالْمَكْرُوبِ
قُلْ لِأَهْلِ الضَّرْاءِ وَالْبُؤْسِ مُوتُوا ... إِذْ سَقَتْنَا الْمَنُونُ كَأْسَ شُعُوبٍ
وَقَالَتْ عَاتِكَةُ أَيْضًا:
[البحر الطويل]
فَجَّعَنِي فَيْرُوزٌ لَا دَرَّ دُرُّهُ ... بِأَبْيَضَ ثَالٍ لِكِتَابٍ مُنِيبِ
رَءُوفٍ عَلَى الْأَدْنَى غَلِيظٍ عَلَى الْعِدَى ... أَخِي ثِقَةٍ فِي النَّائِبَاتِ مُجِيبِ
مَتَى مَا يَقُلْ لَا يَكْذِبُ الْقَوْلَ فِعْلُهُ ... سَرِيعٌ إِلَى الْخَيْرَاتِ غَيْرُ قَطُوبِ
حَدِيثُ الثَّوْرِيِّ مُخَرَّجٌ فِي الصَّحِيحَيْنِ لَكِنِّي قَدْ أَوْرَدْتُ هَا هُنَا أَحْرُفًا صَحِيحَةَ الْإِسْنَادِ مُفِيدَةً غَرِيبَةً

(3/107)

4589 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، وَمُحَمَّدُ بْنُ أَحْمَدَ الْجَلَّابُ ، قَالَا: ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عُمَرَ ، مَوْلَى عُفْرَةَ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ عُمَرُ لِأَصْحَابِ الشُّورَى: " لِلَّهِ دَرُّهُمْ لَوْ وَلَّوْهَا الْأُصَيْلِعَ كَيْفَ يَحْمِلُهُمْ عَلَى الْحَقِّ ، وَإِنْ حُمِلَ عَلَى عُنُقِهِ بِالسَّيْفِ " ، قَالَ: فَقُلْتُ: تَعْلَمُ ذَلِكَ مِنْهُ وَلَا تُوَلِّيِهِ ؟ قَالَ: " إِنْ أَسْتَخْلِفْ فَقَدِ اسْتَخْلَفَ مَنْ هُوَ خَيْرٌ مِنِّي ، وَإِنْ أَتْرُكْ فَقَدْ تَرَكَ مَنْ هُوَ خَيْرٌ مِنِّي "

(3/107)

فَضَائِلُ أَمِيرِ الْمُؤْمِنِينَ ذِي النُّورَيْنِ عُثْمَانِ بْنِ عَفَّانَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ

(3/108)

4590 - حَدَّثَنَا أَبُو جَعْفَرٍ عَبْدُ اللَّهِ بْنُ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ الْمَنْصُورِ ، أَمِيرُ الْمُؤْمِنِينَ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنُ يَزِيدَ الرِّيَاحِيُّ ، ثنا هَارُونُ بْنُ إِسْمَاعِيلَ الْخَزَّازُ ، ثنا قُرَّةُ بْنُ خَالِدٍ ، عَنِ الْحَسَنِ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْجَمَلِ يَقُولُ: اللَّهُمَّ إِنِّي أَبْرَأُ إِلَيْكَ مِنْ دَمِ عُثْمَانَ ، وَلَقَدْ طَاشَ عَقْلِي يَوْمَ قُتِلَ عُثْمَانُ ، وَأَنْكَرَتْ نَفْسِي وجَاءُونِي لِلْبَيْعَةِ ، فَقُلْتُ: وَاللَّهِ إِنِّي لَأَسْتَحْيِي مِنَ اللَّهِ أَنْ أُبَايِعَ قَوْمًا قَتَلُوا رَجُلًا قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أَسْتَحْيِي مِمَّنْ تَسْتَحْيِي مِنْهُ الْمَلَائِكَةُ " ، وَإِنِّي لَأَسْتَحْيِي مِنَ اللَّهِ أَنْ أُبَايِعَ وَعُثْمَانُ قَتِيلٌ عَلَى الْأَرْضِ لَمْ يُدْفَنْ بَعْدُ ، فَانْصَرَفُوا ، فَلَمَّا دُفِنَ رَجَعَ النَّاسُ فَسَأَلُونِي الْبَيْعَةَ ، فَقُلْتُ: اللَّهُمَّ إِنِّي مُشْفِقٌ مِمَّا أَقْدَمُ عَلَيْهِ ، ثُمَّ جَاءَتْ عَزِيمَةٌ فَبَايَعْتُ فَلَقَدْ قَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ ، فَكَأَنَّمَا صُدِعَ قَلْبِي ، وَقُلْتُ: اللَّهُمَّ خُذْ مِنِّي لِعُثْمَانَ حَتَّى تَرْضَى
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/108)

4591 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، حَدَّثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ عُقْبَةَ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ قَالَ: " عُثْمَانُ بْنُ عَفَّانَ بْنِ أَبِي الْعَاصِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافِ بْنِ قُصَيِّ بْنِ كِلَابٍ ، وَأُمُّ عُثْمَانَ: أَرْوَى بِنْتُ كَرِيزٍ ، وَأُمُّ أَرْوَى: أُمُّ حَكِيمٍ وَهِيَ الْبَيْضَاءُ عَمَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِ اخْتَلَفُوا فِي كُنْيَةِ عُثْمَانَ فَقِيلَ: أَبُو عَبْدِ اللَّهِ وَقِيلَ أَبُو عَمْرٍو "

(3/108)

4592 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا أَبُو دَاوُدَ ، ثنا ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ أَبَانَ بْنِ عُثْمَانَ ، قَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ عُثْمَانَ بْنَ عَفَّانَ ، وَسَمِعْتُ أَبَا إِسْحَاقَ إِبْرَاهِيمَ بْنَ إِسْمَاعِيلَ الْقَارِئَ يَقُولُ: سَمِعْتُ عُثْمَانَ بْنَ سَعِيدٍ الدَّارِمِيَّ يَقُولُ: سَمِعْتُ أَبَا بَكْرِ بْنِ أَبِي شَيْبَةَ يَقُولُ: " عُثْمَانَ بْنَ عَفَّانَ يُكَنَّى أَبَا عَمْرٍو ، وَأَبَا عَبْدِ اللَّهِ قُتِلَ فِي ذِي الْحِجَّةِ سَنَةَ خَمْسٍ وَثَلَاثِينَ "

(3/108)

4593 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا حَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا أَبُو هِلَالٍ ، عَنْ قَتَادَةَ ، " أَنَّ عُثْمَانَ بْنَ عَفَّانَ قُتِلَ وَهُوَ ابْنُ تِسْعِينَ أَوْ ثَمَانٍ وَثَمَانِينَ "

(3/109)

4594 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا أَبُو نُعَيْمٍ قَالَ: قُتِلَ عُثْمَانُ بْنُ عَفَّانَ يَوْمَ الْجُمُعَةِ لِاثْنَتَيْ عَشْرَةَ بَقِيَتْ مِنْ ذِي الْحِجَّةِ سَنَةَ خَمْسٍ وَثَلَاثِينَ ، وَكَانَتْ خِلَافَتُهُ اثْنَتَيْ عَشْرَةَ سَنَةً "

(3/109)

4595 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ أَبِي عَبْدِ اللَّهِ ، مَوْلَى شَدَّادِ بْنِ الْهَادِ قَالَ: " رَأَيْتُ عُثْمَانَ بْنَ عَفَّانَ عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ وَعَلَيْهِ إِزَارٌ عَدَنِيٌّ غَلِيظٌ قِيمَتُهُ أَرْبَعَةُ دَرَاهِمَ أَوْ خَمْسَةُ دَرَاهِمَ ، وَرَيْطَةٌ كُوفِيَّةٌ مُمَشَّقَةٌ ضَرْبُ اللَّحْمِ طَوِيلُ اللِّحْيَةِ حَسَنُ الْوَجْهِ "

(3/109)

4596 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ ، ثنا أَبُو عُبَيْدِ اللَّهِ أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ ، حَدَّثَنِي عَمِّي ، ثنا يَحْيَى بْنُ أَيُّوبَ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أَوَّلُ حَجَرٍ حَمَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِبِنَاءِ الْمَسْجِدِ ، ثُمَّ حَمَلَ أَبُو بَكْرٍ حَجَرًا آخَرَ ، ثُمَّ حَمَلَ عُثْمَانُ حَجَرًا آخَرَ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَلَا تَرَى إِلَى هَؤُلَاءِ كَيْفَ يُسَاعِدُونَكَ ؟ فَقَالَ: " يَا عَائِشَةُ ، هَؤُلَاءِ الْخُلَفَاءُ مِنْ بَعْدِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ وَإِنَّمَا اشْتُهِرَ بِإِسْنَادِ وَاهٍ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ عَطِيَّةَ فَلِذَلِكَ هُجِرَ "

(3/109)

4597 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ قَالَ: " وَكَانَتْ بَيْعَةُ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الِاثْنَيْنِ عَشْرَةَ الْمُحَرَّمِ سَنَةَ أَرْبَعٍ وَعِشْرِينَ "

(3/110)

4598 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا الْأَعْمَشُ ، عَنْ عَبْدِ اللَّهِ بْنِ يَسَارٍ قَالَ: " جَاءَتْ بَيْعَةُ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ عَبْدُ اللَّهِ: " مَا آلُو عَنْ أَعْلَانَا ذَا فَوْقٍ "

(3/110)

4599 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ شَيْبَانُ بْنُ فَرُّوخٍ ، ثنا طَلْحَةُ بْنُ زَيْدٍ ، عَنْ عَبِيدَةَ بْنِ حَسَّانَ ، عَنْ عَطَاءٍ الْكَيْخَارَانِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، بَيْنَمَا نَحْنُ فِي بَيْتِ ابْنِ حَشَفَةَ فِي نَفَرٍ مِنَ الْمُهَاجِرِينَ فِيهِمْ أَبُو بَكْرٍ ، وَعُمَرُ ، وَعُثْمَانُ ، وَعَلِيٌّ ، وَطَلْحَةُ ، وَالزُّبَيْرُ ، وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ ، وَسَعْدُ بْنُ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِيَنْهَضْ كُلُّ رَجُلٍ مِنْكُمْ إِلَى كُفْئِهِ " فَنَهَضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عُثْمَانَ فَاعْتَنَقَهُ ، وَقَالَ: " أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/110)

4600 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، بَالطَّابِرَانِ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرِو بْنِ مَيْسَرَةَ ، ثنا الْقَاسِمُ بْنُ الْحَكَمِ بْنِ أَوْسٍ الْأَنْصَارِيُّ ، حَدَّثَنِي أَبُو عُبَادَةَ الزُّرَقِيُّ ، حَدَّثَنِي زَيْدُ بْنُ أَسْلَمَ ، عَنْ أَبِيهِ ، قَالَ: شَهِدْتُ عُثْمَانَ يَوْمَ حُصِرَ فِي مَوْضِعِ الْجَنَائِزِ ، فَقَالَ: أَنْشُدُكَ اللَّهَ يَا طَلْحَةُ أَتَذْكُرُ يَوْمَ كُنْتُ أَنَا وَأَنْتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَكَانِ كَذَا وَكَذَا ، وَلَيْسَ مَعَهُ مِنْ أَصْحَابِهِ غَيْرِي وَغَيْرُكَ ، فَقَالَ لَكَ: " يَا طَلْحَةُ ، إِنَّهُ لَيْسَ مِنْ نَبِيٍّ إِلَّا وَلَهُ رَفِيقٌ مِنْ أُمَّتِهِ مَعَهُ فِي الْجَنَّةِ ، وَأَنَّ عُثْمَانَ رَفِيقِي وَمَعِي فِي الْجَنَّةِ " ، فَقَالَ طَلْحَةُ: اللَّهُمَّ نَعَمْ ، قَالَ: ثُمَّ انْصَرَفَ طَلْحَةُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/110)

4601 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ [مُحَمَّدُ] بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنُ يَحْيَى ، ثنا مُسَدَّدٌ ، ثنا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ كُلَيْبَ بْنَ وَائِلٍ ، قَالَ: حَدَّثَنِي حَبِيبُ بْنُ أَبِي مُلَيْكَةَ ، قَالَ: جَاءَ رَجُلٌ إِلَى ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، فَقَالَ: أَشَهِدَ عُثْمَانُ بَيْعَةَ الرِّضْوَانِ ؟ قَالَ: لَا ، قَالَ: فَشَهِدَ بَدْرًا ، قَالَ: لَا ، قَالَ: " فَكَانَ مِمَّنِ اسْتَزَلَّهُ الشَّيْطَانُ ؟ قَالَ: نَعَمْ ، فَقَامَ الرَّجُلُ فَقَالَ لَهُ بَعْضُ الْقَوْمِ: إِنَّ هَذَا يَزْعُمُ الْآنَ أَنَّكَ وَقَعْتَ فِي عُثْمَانَ ، قَالَ: كَذَلِكَ يَقُولُ: قَالَ: رُدُّوا عَلَيَّ الرَّجُلَ ، فَقَالَ: عَقَلْتَ مَا قُلْتُ لَكَ ؟ قَالَ: نَعَمْ ، سَأَلْتُكَ هَلْ شَهِدَ عُثْمَانُ بَيْعَةَ الرِّضْوَانِ ؟ قُلْتَ: لَا ، وَسَأَلْتُكَ هَلْ شَهِدَ بَدْرًا ؟ فَقُلْتُ: لَا ، وَسَأَلْتُكَ هَلْ كَانَ مِمَّنِ اسْتَزَلَّهُ الشَّيْطَانُ ؟ فَقُلْتَ: نَعَمْ ، فَقَالَ: أَمَّا بَيْعَةُ الرِّضْوَانِ ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ ، فَقَالَ: " إِنَّ عُثْمَانَ انْطَلَقَ فِي حَاجَةِ اللَّهِ وَحَاجَةِ رَسُولِهِ " فَضَرَبَ لَهُ بِسَهْمٍ ، وَلَمْ يَضْرِبْ لِأَحَدٍ غَابَ غَيْرَهُ ، وَأَمَّا الَّذِينَ تَوَلَّوْا يَوْمَ الْتَقَى الْجَمْعَانِ ، إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا ، وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 9409 (ج8/ص295) - .
- أثبت محقق الإتحاف "هَانِئُ بْنُ قَيْسٍ" من كتاب "معاني الآثار للطحاوي" واسطة بين "كُلَيْبِ بْنِ وَائِلٍ" و "حَبِيبِ بْنِ أَبِي مُلَيْكَةَ" ، وأشار في الحاشية إلى أنه سقط من أصول الإتحاف الخطية ، وأن الصواب إثباته .

(3/111)

4602 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، ثنا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ الْأَشْعَثِ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا الْجُرَيْرِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَبْدِ اللَّهِ بْنِ حَوَالَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ذَاتَ يَوْمٍ تَهْجُمُونَ عَلَى رَجُلٍ مُعْتَجِرٍ بِبُرْدَةٍ يُبَايِعُ النَّاسَ مِنْ أَهْلِ الْجَنَّةِ " فَهَجَمْتُ عَلَى عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ ، وَهُوَ مُعْتَجِرٌ بِبُرْدٍ حِبَرَةٍ يُبَايِعُ النَّاسَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 7022 (ج6/ص586) - .

(3/111)

4603 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ هِشَامِ بْنِ أَبِي الدُّمَيْكِ ، ثنا الْحُسَيْنُ بْنُ عُبَيْدِ اللَّهِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ أَبِيهِ ، عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَأَلَ رَجُلٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَفِي الْجَنَّةِ بَرْقٌ ؟ قَالَ: " نَعَمْ ، وَالَّذِي نَفْسِي بِيَدِهِ [ص:112] إِنَّ عُثْمَانَ لَيَتَحَوَّلُ مِنْ مَنْزِلٍ إِلَى مَنْزِلٍ فَتَبْرُقُ لَهُ الْجَنَّةُ "
" إِنْ كَانَ الْحُسَيْنُ بْنُ عُبَيْدِ اللَّهِ هَذَا حِفْظَهُ عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي حَازِمٍ فَإِنَّهُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/111)

4604 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا وُهَيْبُ بْنُ خَالِدٍ ، ثنا مُوسَى ، وَمُحَمَّدٌ ، وَإِبْرَاهِيمُ ، بَنُو عُقْبَةَ ، قَالُوا: ثنا أَبُو أُمِّنَا أَبُو حَسَنَةَ قَالَ: شَهِدْتُ أَبَا هُرَيْرَةَ وَعُثْمَانُ مَحْصُورٌ فِي الدَّارِ ، وَاسْتَأْذَنْتُهُ فِي الْكَلَامِ ، فَقَالَ أَبُو هُرَيْرَةَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّهَا سَتَكُونُ فِتْنَةٌ ، وَاخْتِلَافٌ - أَوِ اخْتِلَافٌ - وَفِتْنَةٌ " ، قَالَ: قُلْنَا: يَا رَسُولَ اللَّهِ ، فَمَا تَأْمُرُنَا ؟ قَالَ: " عَلَيْكُمْ بِالْأَمِيرِ وَأَصْحَابِهِ " وَأَشَارَ إِلَى عُثْمَانَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/112)

4605 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا وُهَيْبُ بْنُ خَالِدٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ قَالَ: حَدَّثَنِي أَبُو عَلْقَمَةَ ، مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، قَالَ: حَدَّثَنِي كَثِيرُ بْنُ الصَّلْتِ ، قَالَ: أَغْفَى عُثْمَانُ بْنُ عَفَّانَ فِي الْيَوْمِ الَّذِي قُتِلَ فِيهِ فَاسْتَيْقَظَ ، فَقَالَ: " لَوْلَا أَنْ يَقُولُ النَّاسُ تَمَنَّى عُثْمَانُ الْفِتْنَةَ لَحَدَّثْتُكُمْ ، قَالَ: قُلْنَا: أَصْلَحَكَ اللَّهُ فَحَدِّثْنَا ، فَلَسْنَا نَقُولُ مَا يَقُولُ النَّاسُ ، فَقَالَ: إِنِّي رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَنَامِي هَذَا ، فَقَالَ: " إِنَّكَ شَاهِدٌ مَعَنَا الْجُمُعَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/112)

4606 - حَدَّثَنَا أَبُو عَمْرِو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، ثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، [ص:113] عَنْ أَبِي سَهْلَةَ ، مَوْلَى عُثْمَانَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ادْعُ لِي - أَوْ لَيْتَ عِنْدِي - رَجُلًا مِنْ أَصْحَابِي " قَالَتْ: قُلْتُ: أَبُو بَكْرٍ ؟ قَالَ: " لَا " . قُلْتُ: عُمَرُ ؟ قَالَ: " لَا " . قُلْتُ: ابْنُ عَمِّكَ عَلِيٌّ ؟ قَالَ: " لَا " . قُلْتُ: فَعُثْمَانُ ؟ قَالَ: " نَعَمْ " قَالَتْ: فَجَاءَ عُثْمَانُ ، فَقَالَ: " قُومِي " ، قَالَ: فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسِرُّ إِلَى عُثْمَانَ ، وَلَوْنُ عُثْمَانَ يَتَغَيَّرُ ، قَالَ: فَلَمَّا كَانَ يَوْمُ الدَّارِ قُلْنَا: أَلَا تُقَاتِلُ ؟ قَالَ: لَا ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهِدَ إِلَيَّ أَمْرًا ، فَأَنَا صَابِرٌ نَفْسِي عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/112)

4607 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ ، ثنا الْفَرَجُ بْنُ فَضَالَةَ ، عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ الزُّبَيْدِيِّ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعُثْمَانَ: " إِنَّ اللَّهَ مُقَمِّصُكَ * قَمِيصًا ، فَإِنْ أَرَادَكَ الْمُنَافِقُونَ عَلَى خَلْعِهِ فَلَا تَخْلَعْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ (عَالِي) الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سيقمصك" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 22227 (ج17/ص263) - .
- ما بين الهلالين زائدة ، وهي ليست في النسختين (أ) و (ج) .

(3/113)

0000 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا يَحْيَى بْنُ صُبَيْحٍ الْخُرَاسَانِيُّ ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمَرِيِّ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ عَلَى الْمِنْبَرِ : « إِنِّي رَأَيْتُ فِي الْمَنَامِ كَأَنَّ دِيكًا نَقَرَنِي ثَلَاثَ نَقَرَاتٍ ( أو نَفَذَنِي ثَلَاثَ نَفَذَاتٍ ) - فَقُلْتُ: أَعْجَمِيٌّ - وَإِنِّي قَدْ جَعَلْتُ هَذَا الْأَمْرَ بَعْدِي إِلَى هَؤُلَاءِ السِّتَّةِ الَّذِينَ قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَنْهُمْ رَاضٍ عُثْمَانُ ، وَعَلِيٌّ ، وَطَلْحَةُ ، وَالزُّبَيْرُ ، وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ ، وَسَعْدُ »
« هذا حديث صحيح الإسناد ولم يخرجاه »
__________
حاشية الشقيري :
- سقط هذا الحديث من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، وقد سبق للحاكم أن أخرج هذا الحديث بنحوه تحت عنوان "مقتل عمر" برقم 4572 .

(3/113)

ذِكْرُ مَقْتَلِ أَمِيرَ الْمُؤْمِنِينَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ
" وَأَوَّلُ مَا لَا يَسَعُ الْعَالِمَ جَهْلُهُ مِنْ ذَلِكَ الْوُقُوفُ عَلَى السَّبَبِ الَّذِي حَدَثَ ذَلِكَ مِنْهُ وَهُوَ شَأْنُ عَبْدِ اللَّهِ بْنِ سَعْدِ بْنِ أَبِي سَرْحٍ وَهُوَ ابْنُ خَالَةِ عُثْمَانَ بْنِ عَفَّانَ ، وَالْوَلِيدِ بْنِ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ ، وَهُوَ أَخُو عُثْمَانَ لِأُمِّهِ ، فَأَمَّا عَبْدُ اللَّهِ بْنُ سَعْدِ بْنِ أَبِي سَرْحٍ فَإِنَّ الْأَخْبَارَ الصَّحِيحَةَ نَاطِقَةٌ بِأَنَّهُ كَانَ كَاتِبًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَظَهَرَتْ خِيَانَاتُهُ فِي الْكِتَابَةِ ، فَعَزَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَارْتَدَّ عَنِ الْإِسْلَامِ ، وَلَحِقَ بِأَهْلِ مَكَّةَ ، فَكَانَ رَسُولُ اللَّهِ [ص:114] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَاحَ دَمَهُ يَوْمَ الْفَتْحِ فَلَمْ يُقْتَلْ حَتَّى جَاءَ بِهِ عُثْمَانُ ، وَقَدْ رَاجَعَ الْإِسْلَامَ فَأَمَّنَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَقَنَ دَمَهُ "

(3/113)

4608 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، أَنَّهُ قَالَ: " اسْمُ أَبِي سَرْحٍ الْحُسَامُ بْنُ الْحَارِثِ بْنِ حَبِيبِ بْنِ خُزَيْمَةَ " قَالَ الْحَاكِمُ: " وَلَمَّا اسْتَوْلَى عَبْدُ اللَّهِ بْنُ سَعْدٍ عَلَى مِصْرَ ، أَعْقَبَ وَمِنْهُمْ عَمْرُو بْنُ سَوَّادٍ السَّرْحِيُّ صَاحِبُ عَبْدِ اللَّهِ بْنِ وَهْبٍ ، وَأَمَّا الْوَلِيدُ بْنُ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ فَإِنَّهُ وُلِدَ فِي حَيَاةِ رَسُولِ اللَّهِ وَحُمِلَ إِلَيْهِ ، فَحُرِمَ بَرَكَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/114)

4609 - حَدَّثَنَا بِصِحَّةِ مَا ذَكَرْتُهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا فَيَّاضُ بْنُ زُهَيْرٍ الرَّقِّيُّ ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ ، عَنْ ثَابِتِ بْنِ الْحَجَّاجِ الْكِلَابِيِّ ، عَنْ عَبْدِ اللَّهِ الْهَمْدَانِيِّ ، عَنِ الْوَلِيدِ بْنِ عُقْبَةَ قَالَ: " لَمَّا فَتَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ جَعَلَ أَهْلُ مَكَّةَ يَأْتُونَ بِصِبْيَانِهِمْ ، فَيَمْسَحُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رُءُوسِهِمْ ، وَيَدْعُو لَهُمْ ، فَخَرَجَ بِي أَبِي إِلَيْهِ ، وَإِنِّي مُطَيَّبٌ بِالْخَلُوقِ ، فَلَمْ يَمْسَحْ عَلَى رَأْسِي ، وَلَمْ يَمَسَّنِي ، وَلَمْ يَمْنَعْهُ مِنْ ذَلِكَ إِلَّا أَنَّ أُمِّي خَلَّقَتْنِي بِالْخَلُوقِ ، فَلَمْ يَمَسَّنِي مِنْ أَجْلِ الْخَلُوقِ " قَالَ أَحْمَدُ بْنُ حَنْبَلٍ رَضِيَ اللَّهُ عَنْهُ: " وَقَدْ رُوِيَ أَنَّهُ أَسْلَمَ يَوْمَئِذٍ ، فَتَقَذَّرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَمَسَّهُ ، وَلَمْ يَدْعُ لَهُ وَالْخَلُوقُ لَا يَمْنَعُ مِنَ الدُّعَاءِ ، لَا جُرْمَ أَيْضًا لِطِفْلٍ فِي فِعْلِ غَيْرِهِ ، لَكِنَّهُ مُنِعَ بَرَكَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِسَابِقِ عِلْمِ اللَّهِ تَعَالَى فِيهِ وَاللَّهُ أَعْلَمُ "

(3/114)

4610 - حَدَّثَنَا أَبُو زَكَرِيَّا الْقَاسِمُ بْنُ يَحْيَى بْنِ مُحَمَّدٍ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ مُحَمَّدِ بْنِ رَجَاءٍ [بْنِ] السُّدِّيُّ * ، ثنا دَاوُدُ بْنُ رُشَيْدٍ ، ثنا الْهَيْثَمُ بْنُ عَدِيٍّ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، حَدَّثَنِي طَارِقُ بْنُ شِهَابٍ الْأَحْمَسِيُّ قَالَ: اسْتَعْمَلَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ الْوَلِيدَ بْنَ [ص:115] عُقْبَةَ بْنِ أَبِي مُعَيْطٍ ، وَكَانَ أَخَاهُ لِأُمِّهِ عَلَى الْكُوفَةِ وَأَرْضِهَا وَبِهَا سَعْدُ بْنُ أَبِي وَقَّاصٍ ، فَقَدِمَ عَلَى سَعْدٍ فَأَجْلَسَهُ مَعَهُ ، وَلَا يَعْلَمُ بِعِلْمِهِ ، ثُمَّ قَالَ أَبَا وَهْبٍ: مَا أَقْدَمَكَ ؟ قَالَ: " قَدِمْتُ عَامِلًا " ، قَالَ: عَلَى أَيِّ شَيْءٍ ؟ قَالَ: " عَلَى عَمَلِكَ " ، فَقَالَ: وَاللَّهِ مَا أَدْرِي أَكِسْتَ بَعْدِي ، أَمْ حَمُقْتُ بَعْدَكَ ؟ فَقَالَ: " وَاللَّهِ مَا كِسْتُ بَعْدَكَ ، وَلَا حَمُقْتَ بَعْدِي ، وَلَكِنَّ الْقَوْمَ اسْتَأْثَرُوا عَلَيْكَ بِسُلْطَانِهِمْ " ، فَقَالَ: صَدَقْتَ
__________
حاشية الشقيري :
* صوابه : "السِّنْدِيِّ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 13675 (ج11/ص50) - ، وكما في "تكملة الإكمال" (3 /354) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة .

(3/114)

- ثُمَّ قَالَ سَعْدٌ: حَدِّثْنِي بِحَدِيثِي ضِبَاعٍ ، وَاشْتَرَى بِلَحْمِ امْرِئٍ لَوْ شَهِدَ الْيَوْمَ نَاصِرُهُ أَيَا عُمَرَاهُ ضِبَاعُ الشَّرِّ ، قَالَ الْهَيْثَمُ: وَلَمَّا عَزَلَ عُثْمَانُ الْوَلِيدَ بْنَ عُقْبَةَ عَنِ الْكُوفَةِ وَوَلَّاهَا سَعِيدَ بْنَ الْعَاصِ ، قَالَ الْهَيْثَمُ: فَحَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنِ الشَّعْبِيِّ ، قَالَ: لَمَّا قَدِمَ سَعِيدُ بْنُ الْعَاصِ قَالَ: " اغْسِلُوا الْمِنْبَرَ لِأَصْعَدَ عَلَيْهِ أَوْ يُطَهَّرُ " فَغُسِلَ الْمِنْبَرُ حَتَّى صَعِدَ سَعِيدُ بْنُ الْعَاصِ

(3/115)

4611 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ الْمِصْرِيُّ ، حَدَّثَنِي أَبِي وَشُعَيْبُ بْنُ اللَّيْثِ ، قَالَا: ثنا اللَّيْثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ رَبِيعَةَ بْنِ لَقِيطٍ التُّجِيبِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ حَوَالَةَ الْأَسَدِيِّ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ نَجَا مِنْ ثَلَاثٍ فَقَدْ نَجَا " قَالُوا: مَاذَا يَا رَسُولَ اللَّهِ ؟ قَالَ: " مَوْتِي ، وَقَتْلِ خَلِيفَةٍ مُصْطَبِرٍ بِالْحَقِّ يُعْطِيهِ ، وَمِنَ الدَّجَّالِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/115)

4612 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُهَيْمٍ * الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا أَبُو نُعَيْمٍ ، ثنا شَرِيكٌ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنِ الْبَرَاءِ بْنِ نَاجِيَةَ قَالَ: قَالَ عَبْدُ اللَّهِ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ رَحَى الْإِسْلَامِ سَتَدُورُ ** بَعْدَ خَمْسٍ وَثَلَاثِينَ ، أَوْ سِتٍّ وَثَلَاثِينَ ، أَوْ سَبْعٍ وَثَلَاثِينَ سَنَةً ، فَإِنْ يَهْلِكُوا فَسَبِيلُ مَنْ هَلَكَ ، وَإِنْ بَقِيَ لَهُمْ دِينُهُمْ يَقُمْ سَبْعِينَ " قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: يَا نَبِيَّ اللَّهِ ، بِمَا مَضَى أَوْ بِمَا بَقِيَ ، قَالَ: " لَا ، بَلْ بِمَا بَقِيَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَفِيهِ الْبَيَانُ الْوَاضِحُ لِمَقْتَلِ عُثْمَانَ كَمَا قَدَّمْتُ [ص:116] ذِكْرَهُ مِنْ تَارِيخِ الْمَقْتَلِ سَنَةَ خَمْسٍ وَثَلَاثِينَ "
__________
حاشية الشقيري :
* صوابه : "دحيم" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 12500 (ج10/ص167) - .
** صوابه : "ستزول" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة .

(3/115)

4613 - حَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " الْوَلِيدُ بْنُ عُقْبَةَ بْنِ أَبِي مُعَيْطِ بْنِ عَمْرِو بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسٍ ، وَكَانَ أَخَا عُثْمَانَ لِأُمِّهِ ، وَأُمُّهُمَا أَرْوَى بِنْتُ كَرِيزِ بْنِ رَبِيعَةَ بْنِ عَبْدِ شَمْسٍ ، وَأُمُّهَا أُمُّ حَكِيمٍ الْبَيْضَاءُ بِنْتُ عَبْدِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ عَمَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَتَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُقْبَةَ بْنَ أَبِي مُعَيْطٍ فِي رُجُوعِهِ ، وَكَانَ الْوَلِيدُ فِي زَمَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا ، وَكَانَ يُكَنَّى أَبَا وَهْبٍ "

(3/116)

4614 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا سَعِيدُ * بْنُ عَبْدِ اللَّهِ ** الْجُرْجُسِيُّ ، ثنا مُحَمَّدُ بْنُ حَرْبٍ ، عَنِ الزُّبَيْدِيِّ ، عَنِ الزُّهْرِيِّ ، عَنْ عَمْرِو بْنِ أَبَانَ بْنِ عُثْمَانَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُرِيَ اللَّيْلَةَ رَجُلٌ صَالِحٌ أَنَّ أَبَا بَكْرٍ نِيطَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَنِيطَ عُمَرُ بِأَبِي بَكْرٍ ، وَنِيطَ عُثْمَانُ بِعُمَرَ " فَلَمَّا قُمْنَا مِنْ عِنْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْنَا: أَمَّا الرَّجُلُ الصَّالِحُ فَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَمَّا مَا ذُكِرَ مِنْ نَوْطِ بَعْضِهِمْ بِبَعْضٍ فَهُمْ وُلَاةُ هَذَا الْأَمْرِ الَّذِي بَعَثَ اللَّهُ بِهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ الدَّارِمِيُّ: فَسَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: " مُحَمَّدُ بْنُ حَرْبٍ بِسَنَدِ هَذَا الْحَدِيثِ ، وَالنَّاسُ يُحَدِّثُونَ بِهِ ، عَنِ الزُّهْرِيِّ مُرْسَلًا ، إِنَّمَا هُوَ عَمْرُو بْنُ أَبَانَ وَلَمْ يَكُنْ لِأَبَانَ بْنِ عُثْمَانَ ابْنٌ يُقَالُ لَهُ: عَمْرٌو "
__________
حاشية الشقيري :
* صوابه : "يزيد" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 3015 (ج3/ص282) - .
** كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عبد ربه" كما جاء على هامش النسخة (أ) ، وفي كتاب إتحاف المهرة .

(3/116)

4615 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ ، ثنا وُهَيْبٌ ، ثنا أَيُّوبُ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْأَشْعَثِ ، عَنْ مُرَّةَ بْنِ كَعْبٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ فِتْنَةً فَقَرَّ بِهَا ، فَمَرَّ بِهِ رَجُلٌ مُقَنَّعٌ فِي ثَوْبٍ ، فَقَالَ: " هَذَا يَوْمَئِذٍ عَلَى الْهُدَى " فَقُمْتُ إِلَيْهِ ، فَإِذَا هُوَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، فَأَقْبَلْتُ إِلَيْهِ بِوَجْهِهِ ، فَقُلْتُ: هُوَ هَذَا ؟ قَالَ: " نَعَمْ " [ص:117]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/116)

4616 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا ضَمْرَةُ بْنُ رَبِيعَةَ ، عَنِ ابْنِ شَوْذَبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ ، عَنْ كَثِيرٍ ، مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ ، قَالَ: جَاءَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَلْفِ دِينَارٍ حِينَ جَهَّزَ جَيْشَ الْعُسْرَةِ ، فَفَرَّغَهَا عُثْمَانُ فِي حِجْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَلِّبُهَا وَيَقُولُ: " مَا ضَرَّ عُثْمَانُ مَا عَمِلَ بَعْدَ هَذَا الْيَوْمِ " قَالَهَا مِرَارًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/117)

4617 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا إِسْحَاقُ بْنُ أَحْمَدَ بْنِ مِهْرَانَ الرَّازِيُّ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ ، ثنا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنْ أَيُّوبَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ عُثْمَانَ أَصْبَحَ فَحَدَّثَ ، فَقَالَ: إِنِّي رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ اللَّيْلَةَ ، فَقَالَ: " يَا عُثْمَانُ ، أَفْطِرْ عِنْدَنَا " فَأَصْبَحَ عُثْمَانُ صَائِمًا فَقُتِلَ مِنْ يَوْمِهِ رَضِيَ اللَّهُ عَنْهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/117)

4618 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ الْجُعْفِيُّ ، ثنا الْفَضْلُ بْنُ جُبَيْرٍ الْوَرَّاقُ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ الطَّحَّانُ الْمُزَنِيُّ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كُنْتُ قَاعِدًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ أَقْبَلَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، فَلَمَّا دَنَا مِنْهُ ، قَالَ: " يَا عُثْمَانُ ، تُقْتَلُ وَأَنْتَ تَقْرَأُ سُورَةَ الْبَقَرَةِ ، فَتَقَعُ مِنْ دَمِكَ عَلَى: { فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } [البقرة: 137] ، وَتُبْعَثُ يَوْمَ الْقِيَامَةِ أَمِيرًا عَلَى كُلِّ مَخْذُولٍ ، يَغْبِطُكَ أَهْلُ الْمَشْرِقِ وَالْمَغْرِبِ ، [ص:118] وَتَشْفَعُ فِي عَدَدِ رَبِيعَةَ وَمُضَرَ " قَالَ الْحَاكِمُ: " قَدْ ذَكَرْتُ الْأَخْبَارَ الْمَسَانِيدَ فِي هَذَا الْبَابِ فِي كِتَابِ مَقْتَلِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ فَلَمُ اسْتَحْسِنْ ذِكْرَهَا عَنْ آخِرِهَا فِي هَذَا الْمَوْضِعِ ، فَإِنَّ فِي هَذَا الْقَدْرِ كِفَايَةٌ ، فَأَمَّا الَّذِي ادَّعَتْهُ الْمُبْتَدِعَةُ مِنْ مَعُونَةِ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ عَلَى قَتْلِهِ ، فَإِنَّهُ كَذِبٌ وَزُورٌ فَقَدْ تَوَاتَرَتِ الْأَخْبَارُ بِخِلَافِهِ "

(3/117)

4619 - حَدَّثَنَا أَبُو الْقَاسِمِ عَلِيُّ بْنُ الْمُؤَمَّلِ بْنِ الْحُسَيْنِ * بْنِ عِيسَى ، ثنا مُحَمَّدُ بْنُ يُونُسَ الْقُرَشِيُّ ، ثنا هَارُونُ بْنُ إِسْمَاعِيلَ الْخَزَّازُ ، ثنا قُرَّةُ بْنُ خَالِدٍ السَّدُوسِيُّ ، سَمِعَ الْحَسَنَ ، عَنْ قَيْسِ بْنِ عَبَّادٍ قَالَ: شَهِدْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْجَمَلِ يَقُولُ: كَذَا اللَّهُمَّ إِنِّي أَبْرَأُ إِلَيْكَ مِنْ دَمِ عُثْمَانَ ، وَلَقَدْ طَاشَ عَقْلِي يَوْمَ قُتِلَ عُثْمَانُ ، وَأَنْكَرْتُ نَفْسِي وَأَرَادُونِي عَلَى الْبَيْعَةِ ، فَقُلْتُ: وَاللَّهِ إِنِّي لَأَسْتَحْيِي مِنَ اللَّهِ أَنْ أُبَايِعَ قَوْمًا قَتَلُوا رَجُلًا ، قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أَسْتَحْيِي مِمَّنْ تَسْتَحْيِي مِنْهُ الْمَلَائِكَةُ " ، وَإِنِّي لَأَسْتَحْيِي مِنَ اللَّهِ أَنْ أُبَايِعَ وَعُثْمَانُ قَتِيلٌ عَلَى الْأَرْضِ لَمْ يُدْفَنْ بَعْدُ ، فَانْصَرَفُوا ، فَلَمَّا دُفِنَ رَجَعَ النَّاسُ إِلَيَّ فَسَأَلُونِي الْبَيْعَةَ ، فَقُلْتُ: اللَّهُمَّ إِنِّي مُشْفِقٌ مِمَّا أَقْدَمَ عَلَيْهِ ثُمَّ جَاءَتْ عَزِيمَةٌ ، فَبَايَعْتُ ، فَلَقَدْ قَالُوا: يَا أَمِيرَ الْمُؤْمِنِينَ ، فَكَأَنَّمَا صُدِعَ قَلْبِي ، فَقُلْتُ: اللَّهُمَّ خُذْ مِنِّي لِعُثْمَانَ حَتَّى تَرْضَى
__________
حاشية الشقيري :
* صوابه : "الحسن" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 14699 (ج11/ص597) - .

(3/118)

4620 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا بَشَّارُ بْنُ مُوسَى الْخَفَّافُ ، ثنا الْحَاطِبِيُّ عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: لَمَّا كَانَ يَوْمُ الْجَمَلِ خَرَجْتُ أَنْظُرُ فِي الْقَتْلَى ، قَالَ: فَقَامَ عَلِيٌّ ، وَالْحَسَنُ بْنُ عَلِيٍّ ، وَعَمَّارُ بْنُ يَاسِرٍ ، وَمُحَمَّدُ بْنُ أَبِي بَكْرٍ ، وَزَيْدُ بْنُ صُوحَانَ يَدُورُونَ فِي الْقَتْلَى ، قَالَ: فَأَبْصَرَ الْحَسَنُ بْنُ عَلِيٍّ قَتِيلًا مَكْبُوبًا عَلَى [ص:119] وَجْهِهِ ، فَقَلَبَهُ عَلَى قَفَاهُ ، ثُمَّ صَرَخَ ، ثُمَّ قَالَ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، فَرِحَ قُرَيْشٌ وَاللَّهِ ، فَقَالَ لَهُ أَبُوهُ: مَنْ هُوَ يَا بَنِي ؟ قَالَ: مُحَمَّدُ بْنُ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، فَقَالَ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، أَمَا وَاللَّهِ لَقَدْ كَانَ شَابًّا صَالِحًا ، ثُمَّ قَعَدَ كَئِيبًا حَزِينًا ، فَقَالَ لَهُ الْحَسَنُ: يَا أَبَتِ ، قَدْ كُنْتُ أَنْهَاكَ عَنْ هَذَا الْمَسِيرِ ، فَغَلَبَكَ عَلَى رَأْيِكَ فُلَانٌ وَفُلَانٌ ، قَالَ: قَدْ كَانَ ذَاكَ يَا بُنَيَّ ، وَلَوَدِدْتُ أَنِّي مُتُّ قَبْلَ هَذَا بِعِشْرِينَ سَنَةً ، قَالَ مُحَمَّدُ بْنُ حَاطِبٍ: فَقُمْتُ ، فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ ، إِنَّا قَادِمُونَ الْمَدِينَةَ ، وَالنَّاسُ سَائِلُونَا عَنْ عُثْمَانَ ، فَمَاذَا تَقُولُ فِيهِ ؟ قَالَ: فَتَكَلَّمَ عَمَّارُ بْنُ يَاسِرٍ ، وَمُحَمَّدُ بْنُ أَبِي بَكْرٍ فَقَالَا: وَقَالَا ، فَقَالَ لَهُمَا عَلِيٌّ: " يَا عَمَّارُ ، وَيَا مُحَمَّدُ تَقُولَانِ: أَنَّ عُثْمَانَ اسْتَأْثَرَ وَأَسَاءَ الْإِمْرَةَ ، وَعَاقَبْتُمُ وَاللَّهِ ، فَأَسْأَتُمُ الْعُقُوبَةَ ، وَسَتَقْدُمُونَ عَلَى حَكَمٍ عَدْلٍ يَحْكُمُ بَيْنَكُمْ " ، ثُمَّ قَالَ: " يَا مُحَمَّدُ بْنُ حَاطِبٍ إِذَا قَدِمْتَ الْمَدِينَةَ وَسُئِلَتْ عَنْ عُثْمَانَ ، فَقُلْ: كَانَ وَاللَّهِ مِنَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ ، ثُمَّ اتَّقُوا وَآمَنُوا ، ثُمَّ اتَّقُوا وَأَحْسَنُوا ، وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ ، وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ "

(3/118)

4621 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْخَلِيلِ الْأَصْبَهَانِيُّ ، ثنا مُوسَى بْنُ إِسْحَاقَ الْخَطْمِيُّ الْقَاضِي ، بِالرَّيِّ ، ثنا الْمُسَيِّبُ بْنُ عَبْدِ الْمَلِكِ ، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ ، عَنْ سَوَّارٍ ، عَنْ عَمْرِو بْنِ سُفْيَانَ قَالَ: خَطَبَنَا عَلِيُّ يَوْمَ الْجَمَلِ ، فَقَالَ: أَيْنَ مُرَوِّحِي الْقَوْمِ ؟ قَالَ: قُلْنَا هُمْ صَرْعَى حَوْلَ الْجَمَلِ ، قَالَ: فَقَالَ: " أَمَا بَعْدُ ، فَإِنَّ هَذِهِ الْإِمَارَةَ لَمْ يَعْهَدْ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا عَهْدًا يُتْبَعُ أَثَرُهُ ، وَلَكِنَّا رَأَيْنَاهَا تِلْقَاءَ أَنْفُسِنَا ، اسْتُخْلِفَ أَبُو بَكْرٍ فَأَقَامَ وَاسْتَقَامَ ، ثُمَّ اسْتُخْلِفَ عُمَرُ فَأَقَامَ وَاسْتَقَامَ ، ثُمَّ ضَرَبَ الدَّهْرَ بِجِرَانِهِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 14679 (ج11/ص588) .

(3/119)

4622 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثنا عَلِيُّ بْنُ قَادِمٍ ، ثنا أَبُو إِسْرَائِيلَ ، عَنِ الْحَكَمِ قَالَ: " شَهِدَ مَعَ عَلِيٍّ صِفِّينَ ثَمَانُونَ بَدْرِيًّا ، وَخَمْسُونَ وَمِائَتَانِ مِمَّنْ بَايَعَ تَحْتَ الشَّجَرَةِ "

4623 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، (ثنا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثنا عَلِيُّ بْنُ [ص:120] قَادِمٍ ، ثنا أَبُو إِسْرَائِيلَ ، عَنِ الْحَكَمِ قَالَ: " شَهِدَ مَعَ عَلِيٍّ صِفِّينَ ") إِلَخْ
__________
حاشية الشقيري :
- ما بين الهلالين زائد في النسخة (أ) ، والصواب حذفه ، فهو ليس في النسخة (ج) ، وإنما ارتفعت عين الناسخ إلى الحديث السابق فأدخل سطرا منه ، وعليه فإن اسم شيخ الحاكم في هذا الحديث قد تقدم عن لقبه "الشيباني" ، والذي سيأتي في الحديث التالي .

(3/119)

4624 - [أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ] الشَّيْبَانِيُّ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، سَمِعْتُ كَثِيرًا أَبَا النَّضْرٍ يَقُولُ: سَمِعْتُ رِبْعِيَّ بْنَ حِرَاشٍ يَقُولُ: انْطَلَقْتُ إِلَى حُذَيْفَةَ بِالْمَدَائِنِ لَيَالِيَ سَارَ النَّاسُ إِلَى عُثْمَانَ ، فَقَالَ: يَا بُنَيَّ مَا فَعَلَ قَوْمُكَ ؟ قَالَ: عَنْ أَيِّ حَالِهِمْ تَسْأَلُ ؟ قَالَ: مَنْ خَرَجَ مِنْهُمْ إِلَى هَذَا الرَّجُلِ ، فَسَمَّيْتُ لَهُ رَجُلًا مِمَّنْ خَرَجَ ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ فَارَقَ الْجَمَاعَةَ ، وَاسْتَبْدَلَ الْإِمَارَةَ ، لَقِيَ اللَّهَ وَلَا حُجَّةَ لَهُ عِنْدَهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين تقدم في الإسناد السابق في المطبوع ، والصواب أنه يخص هذا الإسناد ، وقد أثبته من النسختين (أ) و (ج) ، ومن الحديث الذي سبق في كتاب العلم برقم 409 ، وقد تصحف في كتاب إتحاف المهرة - الحديث رقم 4220 (ج4/ص258) - إلى "أبي عبيد الله بن محمد بن يعقوب" .

(3/120)

4625 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ قَحْطَبَةَ الصُّنَابِحِيُّ * ، ثنا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنِ الْأَوْزَاعِيِّ ، سَمِعْتُ مَيْمُونَ بْنَ مِهْرَانَ يَذْكُرُ ، أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَا يَسُرُّنِي إِنْ أَخَذْتُ سَيْفِي فِي قَتْلِ عُثْمَانَ ، وَإِنَّ لِي الدُّنْيَا وَمَا فِيهَا "
__________
حاشية الشقيري :
* صوابه : "الصِّلْحِيُّ" ، كما جاء في النسختين (أ) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 14772 (ج11/ص633) .

(3/120)

4626 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْحَمِيدِ ، ثنا يَعْقُوبُ بْنُ عَبْدِ اللَّهِ الْقُمِّيُّ ، عَنْ هَارُونَ بْنِ عَنْتَرَةَ ، عَنْ أَبِيهِ قَالَ: رَأَيْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ بِالْخَوَرْنَقِ وَهُوَ عَلَى سَرِيرِهِ ، وَعِنْدَهُ أَبَانُ بْنُ عُثْمَانَ ، فَقَالَ: " إِنِّي لَأَرْجُو أَنْ أَكُونَ أَنَا وَأَبُوكَ مِنَ الَّذِينَ قَالَ اللَّهُ: عَزَّ وَجَلَّ: { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَانًا عَلَى سُرَرٍ مُتَقَابِلِينَ } [الحجر: 47] "

(3/120)

4627 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أُمَيَّةَ بْنِ مُسْلِمٍ الْقُرَشِيُّ ، بِالسَّاوَةِ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَغْرَاءَ ، سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ بْنِ بَشَّارٍ * يَذْكُرُ ، عَنْ شُيُوخِهِ ، أَنَّ أُمَّ حَبِيبَةَ بِنْتَ أَبِي سُفْيَانَ زَوْجَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَجَّهْتُ رَسُولًا إِلَى عَبْدِ اللَّهِ بْنِ أَبِي رَبِيعَةَ أَخِي عَيَّاشِ بْنِ أَبِي رَبِيعَةَ ، يُخْبِرُهُ بِقَتْلِ عُثْمَانَ وَوَجَّهْتُ إِلَيْهِ بِقَمِيصِهِ الَّذِي قُتِلَ فِيهِ ، وَأَثْوَابُهُ مُضَرَّجَاتٌ بِدَمِهِ ، فَلَمَّا وَرَدَ عَلَيْهِ الرَّسُولُ ، خَرَجَ إِلَى النَّاسِ ، وَصَعِدَ الْمِنْبَرَ ، وَأَخْبَرَهُمْ بِقَتْلِهِ ، وَنَشَرَ قَمِيصَهُ عَلَى الْمِنْبَرِ ، وَبَكَى وَبَكَى النَّاسُ مَعَهُ ، وَأَنْشَأَ يَقُولُ: [ص:121] " [من أشعار معاوية بن أبي سفيان - البحر الطويل]
أَتَانِيَ أَمَرٌ فِيهِ لِلنَّاسِ غُمَّةٌ وَفِيهِ بُكَاءٌ لِلْعُيُونِ طَوِيلُ
وَفِيهِ مَتَاعٌ لِلْحَيَاةِ بِذِلَّةٍ وَفِيهِ اجْتِدَاعٌ لِلْأُنُوفِ أَصِيلُ
مُصَابُ أَمِيرِ الْمُؤْمِنِينَ ، وَهَذِهِ يُعَادُ لَهَا شُمُّ الْجِبَالِ تَزُولُ
تَدَاعَتْ عَلَيْهِ بِالْمَدِينَةِ عُصْبَةٌ فَرِيقَانِ مِنْهُمْ قَاتِلٌ وَخَذُولُ
سَأَبْكِي أَبَا عَمْرٍو بِكُلِّ مُهَنَّدٍ وَبِيضٍ لَهَا فِي الدَّارِعِينَ هَلِيلُ
وَلَا نَوْمَ حَتَّى يُسْجَنَ الْقَوْمُ بِالْقَنَا وَيَشْفَى مِنَ الْقَوْمِ الْغُوَاةِ غَلِيلُ
وَلَسْتُ مُقِيمًا مَا حَيِيتُ بِبَلْدَةٍ أَجُرُّ بِهَا ذَيْلًا ، وَأَنْتَ قَتِيلُ "
قَالَ: فَخَرَجَ بِمَنْ كَانَ مَعَهُ ، فَلَمَّا قَرُبَ مِنْ مَكَّةَ سَقَطَ عَنْ رَاحِلَتِهِ فَمَاتَ
__________
حاشية الشقيري :
* صوابه : "يسار" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 7028 (ج6/ص592) - .

(3/120)

4628 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ ، ثنا الْحُسَيْنُ بْنُ أَبِي الْأَحْوَصِ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْبَلْخِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَغْرَاءَ ، عَنْ مُجَالِدٍ ، عَنِ الشَّعْبِيِّ قَالَ: مَا سَمِعْتُ مِنْ مَرَاثِي عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ أَحْسَنَ مِنْ قَوْلِ كَعْبِ بْنِ مَالِكٍ: "
[البحر الطويل]
فَكَفَّ يَدَيْهِ ثُمَّ أَغْلَقَ بَابَهُ ... وَأَيْقَنَ أَنَّ اللَّهَ لَيْسَ بِغَافِلٍ ،
وَقَالَ لِأَهْلِ الدَّارِ لَا تَقْتُلُوهُمْ ... عَفَا اللَّهُ عَنْ كُلِّ امْرِئٍ لَمْ يُقَاتِلْ ،
فَكَيْفَ رَأَيْتَ اللَّهَ صَبَّ عَلَيْهِمُ ... الْعَدَاوَةَ وَالْبَغْضَاءَ بَعْدَ التَّوَاصُلِ ،
وَكَيْفَ رَأَيْتَ الْخَيْرَ أَدْبَرَ بَعْدَهُ ... عَنِ النَّاسِ إِدْبَارَ الرِّيَاحِ الْحَوَافِلِ "

(3/121)

4629 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ الْأَصْبَهَانِيُّ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الشَّاذَكُونِيُّ ، ثنا عِيسَى بْنُ يُونُسَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ سُئِلَ عَنْ عُثْمَانَ: " مَا كَانَ عَلَى فَصِّ خَاتَمِهِ ؟ قَالَ: لَقَدْ كَانَ عَلَى فَصِّ خَاتَمِهِ مِنْ صِدْقِ نِيَّتِهِ اللَّهُمَّ أَحْيِنِي سَعِيدًا ، وَأَمِتْنِي شَهِيدًا ، [ص:122] فَوَاللَّهِ لَقَدْ عَاشَ سَعِيدًا ، وَمَاتَ شَهِيدًا "

(3/121)

4630 - حَدَّثَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، حَدَّثَنِي أَبِي ، ثنا هَارُونُ بْنُ إِسْحَاقَ الْهَمْدَانِيُّ ، ثنا عَبْدَةُ بْنُ سُلَيْمَانَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ حُصَيْنٍ الْحَارِثِيِّ قَالَ: جَاءَ عَلِيُّ بْنُ أَبِي طَالِبٍ إِلَى زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُمَا يَعُودُهُ وَعِنْدَهُ قَوْمٌ ، فَقَالَ عَلِيٌّ: " اسْكُنُوا أَوِ اسْكُتُوا فَوَاللَّهِ لَا تَسْأَلُونِي عَنْ شَيْءٍ إِلَّا أَخْبَرْتُكُمْ " ، فَقَالَ زَيْدٌ: أَنْشُدُكَ اللَّهَ ، أَنْتَ قَتَلْتَ عُثْمَانَ ؟ فَأَطْرَقَ عَلِيٌّ سَاعَةً ، ثُمَّ قَالَ: " وَالَّذِي فَلَقَ الْحَبَّةَ وَبَرَأَ النَّسَمَةَ مَا قَتَلْتُهُ ، وَلَا أَمَرْتُ بِقَتْلِهِ "

(3/122)

- قَالَ هَارُونُ: وَحَدَّثَنَا أَبُو أُسَامَةَ ، عَنْ زُهَيْرٍ ، عَنْ قَتَادَةَ قَالَ: " رَأَيْتُ الْحَسَنَ بْنَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا أُخْرِجَ مِنْ دَارِ عُثْمَانَ جَرِيحًا "

(3/122)

4631 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ رَوْحِ الْمَدَايِنِيُّ ، ثنا شَبَابَةُ بْنُ سَوَّارٍ ، ثنا مُحَمَّدُ بْنُ طَلْحَةَ ، ثنا كِنَانَةُ الْعَدَوِيُّ قَالَ: " كُنْتُ فِيمَنْ حَاصَرَ عُثْمَانَ " ، قَالَ: قُلْتُ: مُحَمَّدُ بْنُ أَبِي بَكْرٍ قَتَلَهُ ؟ قَالَ: " لَا ، قَتَلَهُ جَبَلَةُ بْنُ الْأَيْهَمِ رَجُلٌ مِنْ أَهْلِ مِصْرَ ، قَالَ: وَقِيلَ: قَتَلَهُ كَبِيرَةُ السَّكُونِيُّ ، فَقُتِلَ فِي الْوَقْتِ ، وَقِيلَ: قَتَلَهُ كِنَانَةُ بْنُ بِشْرٍ التُّجِيبِيُّ ، وَلَعَلَّهُمُ اشْتَرَكُوا فِي قَتْلِهِ لَعَنَهُمُ اللَّهُ " ، وَقَالَ الْوَلِيدُ بْنُ عُقْبَةَ:
[البحر الطويل]
أَلَا إِنَّ خَيْرَ النَّاسِ بَعْدَ نَبِيِّهِمْ ... قَتِيلُ التُّجِيبِيِّ الَّذِي جَاءَ مِنْ مِصْرِ
يَعْنِي بِالتَّجِيبِيِّ قَاتِلَ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ "

(3/122)

4632 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، حَدَّثَنِي أَبُو سَيْدَانَ عُبَيْدُ بْنُ طُفَيْلٍ قَالَ: حَدَّثَنِي رِبْعِيُّ بْنُ حِرَاشٍ ، عَنْ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ خَطَبَ إِلَى عُمَرَ ابْنَتَهُ ، فَرَدَّهُ ، فَبَلَغَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا أَنْ رَاحَ إِلَيْهِ عُمَرُ قَالَ: " يَا عُمَرُ ، أَلَا أَدُلُّكَ عَلَى خَتَنٍ خَيْرٍ لَكَ مِنْ [ص:123] عُثْمَانَ ، وَأَدُلُّ عُثْمَانَ عَلَى خَيْرٍ لَهُ مِنْكَ ؟ " قَالَ: نَعَمْ يَا رَسُولَ اللَّهِ ، قَالَ: " زَوِّجْنِي ابْنَتَكَ ، وَأُزَوِّجُ عُثْمَانَ ابْنَتِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/122)

4633 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُحَمَّدُ بْنُ مَنْدَهِ الْأَصْبَهَانِيُّ ، ثنا بَكْرُ بْنُ بَكَّارٍ ، ثنا عِيسَى بْنُ الْمُسَيِّبِ الْبَجَلِيُّ ، ثنا أَبُو زُرْعَةَ ، عَنْ أَبِي هُرَيْرَةَ قَالَ: " اشْتَرَى عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ الْجَنَّةَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّتَيْنِ: بَيْعَ الْحَقِّ حَيْثُ حَفَرَ بِئْرَ مَعُونَةَ ، وَحَيْثُ جَهَّزَ جَيْشَ الْعُسْرَةِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/123)

4634 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنِ الْحَسَنِ بْنِ فُرَاتٍ الْقَزَّازِ ، عَنْ أَبِيهِ ، عَنْ عُمَيْرِ بْنِ سَعِيدٍ قَالَ: أَرَادَ عَلِيٌّ أَنْ يَسِيرَ إِلَى الشَّامِ إِلَى صِفِّينَ وَاجْتَمَعَتِ النَّخَعِ حَتَّى دَخَلُوا عَلَى الْأَشْتَرِ بَيْتَهُ ، فَقَالَ: " هَلْ فِي الْبَيْتِ إِلَّا نَخَعِيٌّ ؟ " قَالُوا: لَا ، قَالَ: " إِنَّ هَذِهِ الْأُمَّةَ عَمَدَتْ إِلَى خَيْرِ أَهْلِهَا فَقَتَلُوهُ - يَعْنِي عُثْمَانَ - ، وَإِنَّا قَاتَلْنَا أَهْلَ الْبَصْرَةِ بِبَيْعَةٍ تَأَوَّلْنَا عَنْهُ ، وَإِنَّكُمْ تَسِيرُونَ إِلَى قَوْمٍ لَيْسَ لَنَا عَلَيْهِمْ بَيْعَةٌ فَلْيَنْظُرْ كُلُّ امْرِئٍ أَيْنَ يَضَعُ سَيْفَهُ "
" هَذَا حَدِيثٌ وَإِنْ لَمْ يَكُنْ لَهُ سَنَدٌ فَإِنَّهٌ مُعَقَّدٌ . صَحِيحُ الْإِسْنَادِ فِي هَذَا الْمَوْضِعِ "

(3/123)

وَمِنِ مَنَاقِبِ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ مِمَّا لَمْ يُخَرِّجَاهُ

(3/123)

4635 - سَمِعْتُ الْقَاضِيَ أَبَا الْحَسَنِ عَلِيَّ بْنَ الْحَسَنِ الْجَرَّاحِيَّ ، وَأَبَا الْحُسَيْنِ مُحَمَّدَ بْنَ الْمُظَفَّرِ الْحَافِظِ ، يَقُولَانِ: سَمِعْنَا أَبَا حَامِدٍ مُحَمَّدَ بْنَ هَارُونَ الْحَضْرَمِيَّ يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ مَنْصُورٍ الطُّوسِيَّ يَقُولُ: سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ: " مَا جَاءَ لِأَحَدٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ [ص:124] عَلَيْهِ وَسَلَّمَ مِنَ الْفَضَائِلِ مَا جَاءَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 23885 (ج18/ص431) .

(3/123)

4636 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ يَقُولُ: " اسْمُ أَبِي طَالِبٍ عَبْدُ مَنَافٍ "
- قَالَ الْحَاكِمُ: " وَهَكَذَا ذَكَرَهُ زِيَادُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ ، وَقَدْ تَوَاتَرَتِ الْأَخْبَارُ بِأَنَّ أَبَا طَالِبٍ كُنْيَتُهُ اسْمُهُ ، وَاللَّهُ أَعْلَمُ " -
سَمِعْتُ أَبَا الْعَبَّاسِ يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ يَقُولُ: " أُمُّ عَلِيِّ بْنِ أَبِي طَالِبٍ: فَاطِمَةُ بِنْتُ أَسَدِ بْنِ هَاشِمٍ "

(3/124)

4637 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " كَانَتْ فَاطِمَةُ بِنْتُ أَسَدِ بْنِ هَاشِمٍ أَوَّلَ هَاشِمِيَّةٍ وُلِدَتْ مِنْ هَاشِمِيٍّ ، وَكَانَتْ بِمَحَلٍّ عَظِيمٍ مِنَ الْأَعْيَانِ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَتُوُفِّيَتْ فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَصَلَّى عَلَيْهَا ، وَكَانَ اسْمُ عَلِيٍّ أَسَدًا وَلِذَلِكَ يَقُولُ:
[البحر الرجز]
أَنَا الَّذِي سَمَّتْنِي أُمِّي حَيْدَرَهْ "

(3/124)

4638 - حَدَّثَنِي بُكَيْرُ بْنُ مُحَمَّدٍ الْحَدَّادُ الصُّوفِيُّ ، بِمَكَّةَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَمْرِو بْنِ جَبَلَةَ الْبَاهِلِيُّ ، ثنا أَبِي ، عَنِ الزُّبَيْرِ بْنِ سَعِيدٍ الْقُرَشِيِّ ، قَالَ: كُنَّا جُلُوسًا عِنْدَ سَعِيدِ بْنِ الْمُسَيِّبِ فَمَرَّ بِنَا عَلِيُّ بْنُ الْحُسَيْنِ ، وَلَمْ أَرَ هَاشِمِيًّا قَطُّ كَانَ أَعْبُدَ لِلَّهِ مِنْهُ ، فَقَامَ إِلَيْهِ سَعِيدُ بْنُ الْمُسَيِّبِ وَقُمْنَا مَعَهُ ، فَسَلَّمْنَا عَلَيْهِ فَرَدَّ عَلَيْنَا ، فَقَالَ لَهُ سَعِيدٌ: يَا أَبَا مُحَمَّدٍ ، أَخْبِرْنَا عَنْ فَاطِمَةَ بِنْتِ أَسَدِ بْنِ هَاشِمٍ أُمِّ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: نَعَمْ ، حَدَّثَنِي أَبِي ، قَالَ: سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ عَلِيَّ بْنَ أَبِي طَالِبٍ يَقُولُ: لَمَّا مَاتَتْ فَاطِمَةُ بِنْتُ أَسَدِ بْنِ هَاشِمٍ كَفَّنَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَمِيصِهِ وَصَلَّى عَلَيْهَا ، وَكَبَّرَ عَلَيْهَا سَبْعِينَ تَكْبِيرَةً ، وَنَزَلَ فِي قَبْرِهَا فَجَعَلَ يَوْمِي فِي نَوَاحِي الْقَبْرِ ، كَأَنَّهُ يُوَسِّعُهُ وَيُسَوِّي عَلَيْهَا وَخَرَجَ مِنْ قَبْرِهَا وَعَيْنَاهُ تَذْرِفَانِ ، وَحَثَا فِي قَبْرِهَا فَلَمَّا ذَهَبَ ، قَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: يَا رَسُولَ اللَّهِ ، رَأَيْتُكَ فَعَلْتَ عَلَى هَذِهِ الْمَرْأَةِ شَيْئًا لَمْ تَفْعَلْهُ عَلَى أَحَدٍ ، فَقَالَ: " يَا عُمَرُ ، إِنَّ هَذِهِ الْمَرْأَةَ كَانَتْ أُمِّي الَّتِي وَلَدَتْنِي ، إِنَّ أَبَا طَالِبٍ كَانَ يَصْنَعُ الصَّنِيعَ ، وَتَكُونُ لَهُ الْمَأْدُبَةُ ، وَكَانَ يَجْمَعُنَا عَلَى طَعَامِهِ ، فَكَانَتْ هَذِهِ الْمَرْأَةُ تُفَضِّلُ مِنْهُ كُلِّهِ نَصِيبًا فَأَعُودُ فِيهِ ، وَإِنَّ [ص:125] جِبْرِيلَ عَلَيْهِ السَّلَامُ أَخْبَرَنِي عَنْ رَبِّي عَزَّ وَجَلَّ أَنَّهَا مِنْ أَهْلِ الْجَنَّةِ ، وَأَخْبَرَنِي جِبْرِيلُ عَلَيْهِ السَّلَامُ أَنَّ اللَّهَ تَعَالَى أَمَرَ سَبْعِينَ أَلْفًا مِنَ الْمَلَائِكَةِ يُصَلُّونَ عَلَيْهَا "

(3/124)

4639 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ،
وَأَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا أَبُو بَكْرٍ الْحَنَفِيُّ ، ثنا بُكَيْرُ بْنُ مِسْمَارٍ قَالَ: سَمِعْتُ عَامِرَ بْنَ سَعْدٍ يَقُولُ: قَالَ مُعَاوِيَةُ لِسَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُمَا: مَا يَمْنَعُكَ أَنْ تَسُبَّ ابْنَ أَبِي طَالِبٍ ؟ قَالَ: فَقَالَ: لَا أَسُبُّ مَا ذَكَرْتُ ثَلَاثًا قَالَهُنَّ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لِأَنْ تَكُونَ لِي وَاحِدَةٌ مِنْهُنَّ أَحَبَّ إِلَيَّ مِنْ حُمْرِ النَّعَمِ ، قَالَ لَهُ مُعَاوِيَةُ: مَا هُنَّ يَا أَبَا إِسْحَاقَ ؟ قَالَ: لَا أَسُبُّهُ مَا ذَكَرْتُ حِينَ نَزَلَ عَلَيْهِ الْوَحْيُ فَأَخَذَ عَلِيًّا وَابْنَيْهِ وَفَاطِمَةَ فَأَدْخَلَهُمْ تَحْتَ ثَوْبِهِ ، ثُمَّ قَالَ: " رَبِّ ، إِنَّ هَؤُلَاءِ أَهْلُ بَيْتِي " وَلَا أَسُبُّهُ مَا ذَكَرْتُ حِينَ خَلَّفَهُ فِي غَزْوَةِ تَبُوكَ غَزَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ عَلِيٌّ: خَلَّفْتَنِي مَعَ الصِّبْيَانِ وَالنِّسَاءِ ، قَالَ: " أَلَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى ، إِلَّا أَنَّهُ لَا نُبُوَّةَ بَعْدِي " وَلَا أَسُبُّهُ مَا ذَكَرْتُ يَوْمَ خَيْبَرَ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَأُعْطِيَنَّ هَذِهِ الرَّايَةَ رَجُلًا يُحِبُّ اللَّهَ وَرَسُولَهُ ، وَيَفْتَحُ اللَّهُ عَلَى يَدَيْهِ " فَتَطَاوَلْنَا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " أَيْنَ عَلِيٌّ ؟ " قَالُوا: هُوَ أَرْمَدُ ، فَقَالَ: " ادْعُوهُ " فَدَعَوْهُ فَبَصَقَ فِي وَجْهِهِ ، ثُمَّ أَعْطَاهُ الرَّايَةَ ، فَفَتَحَ اللَّهُ عَلَيْهِ ، قَالَ: فَلَا وَاللَّهِ مَا ذَكَرَهُ مُعَاوِيَةَ بِحَرْفٍ حَتَّى خَرَجَ مِنَ الْمَدِينَةِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَقَدِ اتَّفَقَا جَمِيعًا عَلَى إِخْرَاجِ حَدِيثِ الْمُؤَاخَاةِ وَحَدِيثِ الرَّايَةِ "

(3/125)

4640 - حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَنْظَلِيُّ ، بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا يَحْيَى بْنُ حَمَّادٍ ،
وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ بَالَوَيْهِ ، وَأَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرٍ الْبَزَّارُ قَالَا: ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى بْنُ حَمَّادٍ ،
وَثَنَا أَبُو نَصْرِ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدٍ الْحَافِظُ الْبَغْدَادِيُّ ، ثنا خَلَفُ بْنُ سَالِمٍ الْمُخَرِّمِيُّ ، ثنا يَحْيَى بْنُ حَمَّادٍ ، ثنا أَبُو عَوَانَةَ ، عَنْ سُلَيْمَانَ الْأَعْمَشِ قَالَ: ثنا حَبِيبُ بْنُ أَبِي ثَابِتٍ ، عَنْ أَبِي الطُّفَيْلِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ حَجَّةِ الْوَدَاعِ وَنَزَلَ غَدِيرَ خُمٍّ أَمَرَ بِدَوْحَاتٍ فَقُمْنَ ، فَقَالَ: " كَأَنِّي قَدْ دُعِيتُ فَأَجَبْتُ ، إِنِّي قَدْ تَرَكْتُ فِيكُمُ الثَّقَلَيْنِ: أَحَدُهُمَا أَكْبَرُ مِنَ الْآخَرِ ، كِتَابُ اللَّهِ تَعَالَى ، وَعِتْرَتِي ، فَانْظُرُوا كَيْفَ تَخْلُفُونِي فِيهِمَا ، فَإِنَّهُمَا لَنْ يَتَفَرَّقَا حَتَّى يَرِدَا عَلَيَّ الْحَوْضَ "

(3/126)

- ثُمَّ قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ مَوْلَايَ ، وَأَنَا مَوْلَى كُلِّ مُؤْمِنٍ " ، ثُمَّ أَخَذَ بِيَدِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: " مَنْ كُنْتُ مَوْلَاهُ فَهَذَا وَلِيُّهُ ، اللَّهُمَّ وَالِ مَنْ وَالَاهُ وَعَادِ مَنْ عَادَاهُ " " وَذَكَرَ الْحَدِيثَ بِطُولِهِ .
هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِطُولِهِ ، شَاهِدُهُ حَدِيثِ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي الطُّفَيْلِ أَيْضًا صَحِيحٌ عَلَى شَرْطِهِمَا "

(3/126)

4641 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَدَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، ثنا الْأَزْرَقُ بْنُ عَلِيٍّ ، ثنا حَسَّانُ بْنُ إِبْرَاهِيمَ الْكَرْمَانِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي الطُّفَيْلِ ، عَنِ ابْنِ وَاثِلَةَ * ، أَنَّهُ سَمِعَ زَيْدَ بْنَ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ مَكَّةَ وَالْمَدِينَةِ عِنْدَ شَجَرَاتٍ خَمْسِ دَوْحَاتٍ عِظَامٍ ، فَكَنَسَ النَّاسُ مَا تَحْتَ الشَّجَرَاتِ ، ثُمَّ رَاحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشِيَّةً فَصَلَّى ، ثُمَّ قَامَ خَطِيبًا ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، وَذَكَرَ وَوَعَظَ ، فَقَالَ: مَا شَاءَ اللَّهُ أَنْ يَقُولَ: ثُمَّ قَالَ: " أَيُّهَا النَّاسُ ، إِنِّي تَارِكٌ فِيكُمْ أَمْرَيْنِ لَنْ تَضِلُّوا إِنِ اتَّبَعْتُمُوهُمَا ، وَهُمَا: كِتَابُ اللَّهِ ، وَأَهْلُ بَيْتِي [ص:127] عِتْرَتِي "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وجاء في النسخة (ج) "عن أبي الطفيل ، عن عامر بن واثلة " ، وصوابه : "عن أبي الطفيل عامر بن واثلة " ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 4705 (ج4/ص592) - ، وقد أفاد بهذا التصويب الشيخ مصطفى العدوي - حفظه الله ونفعنا بعلمه - كما في حاشية طبعة الشيخ مقبل ، حيث قال :
انظر "سنن الترمذي" و "تحفة الأشراف" و "التقريب" و غيرها .

(3/126)

- ثُمَّ قَالَ: " أَتَعْلَمُونَ أَنِّي أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ " ثَلَاثَ مَرَّاتٍ ، قَالُوا: نَعَمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ "
" وَحَدِيثُ بُرَيْدَةَ الْأَسْلَمِيِّ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(3/127)

4642 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ الْغِفَارِيُّ ، وَأَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْعُمَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ يَحْيَى ، وَأَحْمَدُ بْنُ يُوسُفَ ، قَالُوا: ثنا أَبُو نُعَيْمٍ ، ثنا ابْنُ أَبِي غَنِيَّةَ ، عَنِ الْحَكَمِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ بُرَيْدَةَ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: غَزَوْتُ مَعَ عَلِيٍّ إِلَى الْيَمَنِ فَرَأَيْتُ مِنْهُ جَفْوَةً ، فَقَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرْتُ عَلِيًّا فَتَنَقَّصْتُهُ ، فَرَأَيْتُ وَجْهَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَغَيَّرُ ، فَقَالَ: " يَا بُرَيْدَةُ ، أَلَسْتُ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ ؟ " قُلْتُ: بَلَى يَا رَسُولَ اللَّهِ ، فَقَالَ: " مَنْ كُنْتُ مَوْلَاهُ ، فَعَلِيٌّ مَوْلَاهُ " وَذَكَرَ الْحَدِيثَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/127)

4643 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، حَدَّثَنِي أَبِي ، وَمُحَمَّدُ بْنُ نُعَيْمٍ ، قَالَا: ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ ، عَنْ يَزِيدَ الرِّشْكِ ، عَنْ مُطَرِّفٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرِيَّةً ، وَاسْتَعْمَلَ عَلَيْهِمْ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، فَمَضَى عَلِيٌّ فِي السَّرِيَّةِ فَأَصَابَ جَارِيَةً ، فَأَنْكَرُوا ذَلِكَ عَلَيْهِ فَتَعَاقَدَ أَرْبَعَةٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا لَقِينَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَأَخْبَرْنَاهُ بِمَا صَنَعَ عَلِيٌّ ، قَالَ عِمْرَانُ: وَكَانَ الْمُسْلِمُونَ إِذَا قَدِمُوا مِنْ سَفَرٍ بَدَءُوا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَظَرُوا إِلَيْهِ وَسَلَّمُوا عَلَيْهِ ، ثُمَّ انْصَرَفُوا إِلَى رِحَالِهِمْ ، فَلَمَّا قَدِمَتِ السَّرِيَّةُ سَلَّمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ أَحَدُ الْأَرْبَعَةِ فَقَالَ: يَا رَسُولَ اللَّهِ ، أَلَمْ تَرَ أَنَّ عَلِيًّا صَنَعَ كَذَا وَكَذَا ؟ فَأَعْرَضَ عَنْهُ ، ثُمَّ قَامَ الثَّانِي ، فَقَالَ مِثْلَ ذَلِكَ ، فَأَعْرَضَ عَنْهُ ، ثُمَّ قَامَ الثَّالِثُ ، فَقَالَ مِثْلَ ذَلِكَ ، فَأَعْرَضَ عَنْهُ ، ثُمَّ قَامَ الرَّابِعُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَلَمْ تَرَ أَنَّ عَلِيًّا صَنَعَ كَذَا وَكَذَا ، فَأَقْبَلَ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:128] وَسَلَّمَ وَالْغَضَبُ فِي وَجْهِهِ ، فَقَالَ: " مَا تُرِيدُونَ مِنْ عَلِيٍّ ، إِنَّ عَلِيًّا مِنِّي ، وَأَنَا مِنْهُ وَوَلِيُّ كُلِّ مُؤْمِنٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/127)

ذِكْرُ إِسْلَامِ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ

(3/128)

4644 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، " أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أَسْلَمَ وَهُوَ ابْنُ عَشْرِ سِنِينَ "

(3/128)

4645 - أَخْبَرَنِي أَبُو إِسْحَاقَ الْمُزَكِّي ، وَأَبُو الْحُسَيْنِ الْحَافِظُ ، قَالَا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ مَنْصُورٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ قَالَ: " أَسْلَمَ عَلِيٌّ وَهُوَ ابْنُ عَشْرٍ أَوِ ابْنُ سِتَّ عَشْرَةَ سَنَةً "
" هَذَا الْإِسْنَادُ أَوْلَى مِنَ الْأَوَّلِ ، وَإِنَّمَا قَدَّمْتُ ذَلِكَ لِأَنِّي عَلَوْتُ فِيهِ "

(3/128)

4646 - حَدَّثَنِي أَبُو عَمْرٍو * مُحَمَّدُ بْنُ عَبْدِ الْوَاحِدِ الزَّاهِدُ صَاحِبُ ثَعْلَبَ إِمْلَاءً بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا زَكَرِيَّا بْنُ يَحْيَى الْمِصْرِيُّ ، حَدَّثَنِي الْمُفَضَّلُ بْنُ فَضَالَةَ ، حَدَّثَنِي سِمَاكُ بْنُ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " لِعَلِيٍّ أَرْبَعُ خِصَالٍ لَيْسَتْ لِأَحَدٍ: هُوَ أَوَّلُ عَرَبِيٍّ وَأَعْجَمِيٍّ صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُوَ الَّذِي كَانَ لِوَاؤُهُ مَعَهُ فِي كُلِّ زَحْفٍ ، وَالَّذِي صَبَرَ مَعَهُ يَوْمَ الْمِهْرَاسِ ، وَهُوَ الَّذِي غَسَّلَهُ وَأَدْخَلَهُ قَبْرَهُ "
__________
حاشية الشقيري :
* صوابه : "أبو عمر" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 8580 (ج7/ص608) - .

(3/128)

4647 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُحَمَّدُ بْنُ الْمُغِيرَةِ السُّكَّرِيُّ ، ثنا الْقَاسِمُ بْنُ الْحَكَمِ [ص:129] الْعُرَنِيُّ ، ثنا مِسْعَرٌ ، عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَفَعَ الرَّايَةَ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ يَوْمَ بَدْرٍ ، وَهُوَ ابْنُ عِشْرِينَ سَنَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/128)

4648 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعُمَرِيُّ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْعَبْسِيُّ ، قَالَا: ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ الْأَسَدِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: " إِنِّي عَبْدُ اللَّهِ ، وَأَخُو رَسُولِهِ ، وَأَنَا الصِّدِّيقُ الْأَكْبَرُ لَا يَقُولُهَا بَعْدِي إِلَّا كَاذِبٌ ، صَلَّيْتُ قَبْلَ النَّاسِ بِسَبْعِ سِنِينَ (قَبْلَ أَنْ يَعْبُدَهُ أَحَدٌ مِنْ هَذِهِ الْأُمَّةِ) "
[" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَشَاهِدُهُ :]
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، فهي مقحمة من الحديث التالي ، والصواب حذفها ، والحديث ينتهي عند كلمة "سنين" كما في النسختين (أ) و (ج) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 14442 (ج11/ص465) - .

(3/129)

4649 - [حَدَّثْنَاهُ أَبُو عُمَرَ الزَّاهِدُ ، ثنا مُحَمَّدُ بْنُ هِشَامٍ الْمَرْوَزِيُّ ، ثنا أَبُو إِبْرَاهِيمَ التَّرْجُمَانِيُّ ، ثنا] شُعَيْبُ بْنُ صَفْوَانَ ، عَنِ الْأَجْلَحِ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ حَبَّةَ بْنِ جُوَيْنٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: " عَبَدْتُ اللَّهَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعَ سِنِينَ قَبْلَ أَنْ يَعْبُدَهُ أَحَدٌ مِنْ هَذِهِ الْأُمَّةِ "
__________
حاشية الشقيري :
- الحديث نقله الطابع من تلخيص الذهبي ، وقد أثبت سنده من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 14134 (ج11/ص331) - .

(3/129)

4650 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ يُوسُفَ بْنِ صُهَيْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: انْطَلَقَ أَبُو ذَرٍّ وَنُعَيْمُ ابْنُ عَمِّ أَبِي ذَرٍّ ، وَأَنَا مَعَهُمْ نَطْلُبُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِالْجَبَلِ مُكْتَتِمٌ ، فَقَالَ أَبُو ذَرٍّ: يَا مُحَمَّدُ ، آتَيْنَاكَ نَسْمَعُ مَا تَقُولُ ، وَإِلَى مَا تَدْعُو ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَقُولُ لَا إِلَهَ إِلَّا اللَّهُ ، وَإِنِّي رَسُولُ اللَّهِ " فَآمَنَ بِهِ أَبُو ذَرٍّ وَصَاحِبُهُ وَآمَنْتُ بِهِ ، وَكَانَ عَلِيٌّ فِي حَاجَةٍ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْسَلَهُ فِيهَا . وَأُوحِيَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الِاثْنَيْنِ وَصَلَّى عَلِيٌّ يَوْمَ الثُّلَاثَاءِ
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/130)

4651 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ عَمْرٍو الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ بَيْهَسٍ الْمُلَائِيُّ ، حَدَّثَنِي عَلِيُّ بْنُ عَابِسٍ ، عَنْ مُسْلِمٍ الْمُلَائِيِّ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " نُبِّئَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الِاثْنَيْنِ ، وَأَسْلَمَ عَلِيٌّ يَوْمَ الثُّلَاثَاءِ "

(3/130)

4652 - حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ مُوسَى بْنِ حَمَّادٍ الْمَرْثَدِيُّ * ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ صَالِحٍ ، صَاحِبُ الْمُصَلَّى ، ثنا عَلِيُّ بْنُ صَالِحٍ ، ثنا الْقَاسِمُ [بْنُ مَعْنٍ] ، عَنِ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ: " قُتِلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْجُمُعَةِ ، لِسَبْعَ عَشْرَةَ لَيْلَةً خَلَتْ مِنْ شَهْرِ رَمَضَانَ ، سَنَةَ أَرْبَعِينَ ، وَكَانَتْ خِلَافَتُهُ خَمْسَ سِنِينَ [ص:131] إِلَّا ثَلَاثَةَ أَشْهُرٍ ، قَتَلَهُ عَبْدُ الرَّحْمَنِ بْنُ مُلْجَمٍ الْمُرَادِيُّ وَهُوَ يَوْمَ قُتِلَ ابْنُ ثَلَاثٍ وَسِتِّينَ سَنَةً ، أَوْ أَرْبَعٍ وَسِتِّينَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "البَرْبَرِيُّ" ، كما في "الأنساب للسمعاني" (1 /306) ، و"الإكمال لابن ماكولا" (1 /398) ، وكما جاء في ترجمته في "تاريخ بغداد" (4 /397) و"سير أعلام النبلاء" (14 /91) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 24648 (ج19/ص195) - .

(3/130)

4653 - سَمِعْتُ أَبَا إِسْحَاقَ إِبْرَاهِيمَ بْنَ إِسْمَاعِيلَ الْقَارِئَ ، يَقُولُ: سَمِعْتُ عُثْمَانَ بْنَ سَعِيدٍ الدَّارِمِيَّ ، يَقُولُ: سَمِعْتُ أَبَا بَكْرِ بْنَ أَبِي شَيْبَةَ ، يَقُولُ: " وَلِيَ عَلِيُّ بْنُ أَبِي طَالِبٍ خَمْسَ سِنِينَ ، وَقُتِلَ سَنَةَ أَرْبَعِينَ مِنْ مُهَاجِرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُوَ ابْنُ ثَلَاثٍ وَسِتِّينَ سَنَةً ، قُتِلَ يَوْمَ الْجُمُعَةِ ، لِلْحَادِي وَالْعِشْرِينَ مِنْ شَهْرِ رَمَضَانَ ، وَمَاتَ يَوْمَ الْأَحَدِ ، وَدُفِنَ بِالْكُوفَةِ "

(3/131)

4654 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، أَخْبَرَنِي خَالِدُ بْنُ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، أَنَّ أَبَا سِنَانٍ الدُّؤَلِيَّ حَدَّثَهُ ، أَنَّهُ عَادَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ فِي شَكْوَى لَهُ أَشْكَاهَا ، قَالَ: فَقُلْتُ لَهُ: لَقَدْ تَخَوَّفْنَا عَلَيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ فِي شَكْوَاكَ هَذِهِ ، فَقَالَ: لَكِنِّي وَاللَّهِ مَا تَخَوَّفْتُ عَلَى نَفْسِي مِنْهُ ، لِأَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّادِقَ الْمَصْدُوقَ ، يَقُولُ: " إِنَّكَ سَتُضْرَبُ ضَرْبَةً هَا هُنَا وَضَرْبَةً هَا هُنَا - وَأَشَارَ إِلَى صُدْغَيْهِ - فَيَسِيلُ دَمُهَا حَتَّى تَخْتَضِبَ لِحْيَتُكَ ، وَيَكُونُ صَاحِبُهَا أَشْقَاهَا ، كَمَا كَانَ عَاقِرُ النَّاقَةِ أَشْقَى ثَمُودَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(3/131)

4655 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، ثنا سَعِيدُ بْنُ عُفَيْرٍ ، حَدَّثَنِي حَفْصُ بْنُ عِمْرَانَ بْنِ أَبِي الرَّسَّامِ ، عَنِ السَّرِيِّ بْنِ يَحْيَى ، عَنِ ابْنِ شِهَابٍ ، قَالَ: قَدِمْتُ دِمَشْقَ وَأَنَا أُرِيدُ الْغَزْوَ ، فَأَتَيْتُ عَبْدَ الْمَلِكِ لِأُسْلِمَ عَلَيْهِ ، فَوَجَدْتُهُ فِي قُبَّةٍ عَلَى فَرْشٍ بِقُرْبِ الْقَائِمِ ، وَتَحْتَهُ سِمَاطَانِ ، فَسَلَّمْتُ ، ثُمَّ جَلَسْتُ ، فَقَالَ لِي: يَا ابْنَ شِهَابٍ ، أَتَعْلَمُ مَا كَانَ فِي بَيْتِ الْمَقْدِسِ صَبَاحَ قُتِلَ عَلِيُّ بْنُ أَبِي طَالِبٍ ؟ فَقُلْتُ: نَعَمْ ، فَقَالَ: هَلُمَّ ، فَقُمْتُ مِنْ وَرَاءِ النَّاسِ حَتَّى أَتَيْتُ خَلْفَ الْقُبَّةِ ، فَحَوَّلَ إِلَيَّ وَجْهَهُ ، فَأَحْنَا عَلَيَّ فَقَالَ: مَا كَانَ ؟ فَقُلْتُ: " لَمْ يُرْفَعْ حَجَرٌ مِنْ بَيْتِ الْمَقْدِسِ إِلَّا وُجِدَ تَحْتَهُ دَمٌ " ، فَقَالَ: " لَمْ يَبْقَ أَحَدٌ يَعْلَمُ هَذَا غَيْرِي وَغَيْرُكَ لَا [ص:132] يَسْمَعَنَّ مِنْكَ أَحَدٌ " ، فَمَا حَدَّثْتُ بِهِ حَتَّى تُوُفِّيَ

(3/131)

4656 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ السُّلَمِيُّ ، حَدَّثَنِي عَمِّي مُحَمَّدُ بْنُ حَسَّانَ ، ثنا الْحَسَنُ بْنُ زِيَادٍ ، عَنْ أَبِي مَعْشَرٍ ، عَنْ شُرَحْبِيلَ بْنِ سَعْدٍ الْقُرَشِيِّ قَالَ: " اسْتُخْلِفَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ خَمْسَ وَثَلَاثِينَ ، وَهُوَ ابْنُ ثَمَانٍ وَخَمْسِينَ سَنَةً وَأَشْهُرٍ ، فَلَمَّا حَضَرَ الْمَوْسِمُ سَنَةَ خَمْسٍ وَثَلَاثِينَ ، بَعَثَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ عَلَى الْمَوْسِمِ سَنَةَ خَمْسٍ وَثَلَاثِينَ ، وَسَنَةَ سَبْعٍ وَثَلَاثِينَ وَسَنَةَ ثَمَانٍ وَثَلَاثِينَ ، وَحَضَرَ الْمَوْسِمَ ، وَتَشَاغَلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ بِالْقِتَالِ ، فَاصْطَلَحَ النَّاسُ عَلَى شَيْبَةَ بْنِ عُثْمَانَ الْحَجَبِيِّ فَشَهِدَ بِالنَّاسِ ، فَلَمَّا كَانَ سَنَةُ أَرْبَعِينَ قُتِلَ عَلِيٌّ يَوْمَ الْجُمُعَةِ ، لِسَبْعَ عَشْرَةَ مَضَتْ مِنْ شَهْرِ رَمَضَانَ ، مِنْ سَنَةِ أَرْبَعِينَ ، وَهُوَ ابْنُ ثَلَاثٍ وَسِتِّينَ سَنَةً " قَالَ الْحَاكِمُ: " فَنَظَرْنَا فَوَجَدْنَا لِهَذِهِ التَّوَارِيخِ بُرْهَانًا ظَاهِرًا بِإِسْنَادٍ صَحِيحٍ "

(3/132)

4657 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا السَّرِيُّ بْنُ يَحْيَى التَّمِيمِيُّ ، ثنا قَبِيصَةُ بْنُ عُقْبَةَ ، حَدَّثَنَا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنِ الْبَرَاءِ بْنِ نَاجِيَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَدُورُ رَحَى الْإِسْلَامِ عَلَى خَمْسٍ وَثَلَاثِينَ ، أَوْ سِتٍّ وَثَلَاثِينَ ، فَإِنْ يَهْلِكُوا فَسَبِيلُ مَنْ هَلَكَ ، وَإِنْ بَقِيَ لَهُمْ دِينُهُمْ فَسَبْعِينَ عَامًا " ، قَالَ عُمَرُ: يَا رَسُولَ اللَّهِ ، بِمَا بَقِيَ أَوْ بِمَا مَضَى ؟ قَالَ: " بِمَا بَقِيَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

[ذِكْرُ بَيْعَةِ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رِضْوَانُ اللَّهِ عَلَيْهِ]
4658 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ: إِمْلَاءً فِي شَعْبَانَ سَنَةَ اثْنَتَيْنِ وَأَرْبَعِ مِائَةٍ ، قَالَ: " اخْتَلَفَتِ الرِّوَايَاتُ فِي وَقْتِهِ ، فَقِيلَ: أَنَّهُ بُويِعَ بَعْدَ أَرْبَعَةِ أَيَّامٍ مِنْ قَتْلِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ ، وَقِيلَ بَعْدَ خَمْسٍ ، وَقِيلَ بَعْدَ ثَلَاثٍ ، وَقِيلَ بُويِعَ يَوْمَ الْجُمُعَةِ لِخَمْسٍ بَقِينَ مِنْ [ص:133] ذِي الْحِجَّةِ ، وَقِيلَ بُويِعَ عُقَيْبَ قَتْلِ عُثْمَانَ فِي دَارِ عَمْرِو بْنِ مُحَمَّدٍ الْأَنْصَارِيِّ أَحَدِ بَنِي عَمْرِو بْنِ مَبْذُولٍ ، وَأَصَحُّ الرِّوَايَاتِ أَنَّهُ امْتَنَعَ عَنِ الْبَيْعَةِ إِلَى أَنْ دُفِنَ عُثْمَانُ ، ثُمَّ بُويِعَ عَلَى مِنْبَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ظَاهِرًا ، وَكَانَ أَوَّلُ مَنْ بَايَعَهُ طَلْحَةُ ، فَقَالَ: هَذِهِ بَيْعَةُ تُنْكَثُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .

(3/132)

4659 - فَحَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ مُوسَى بْنُ إِسْحَاقَ التَّمِيمِيُّ ، ثنا وَضَّاحُ بْنُ يَحْيَى النَّهْشَلِيُّ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْأَسْوَدِ بْنِ يَزِيدَ النَّخَعِيِّ قَالَ: لَمَّا بُويِعَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ عَلَى مِنْبَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ خُزَيْمَةُ بْنُ ثَابِتٍ وَهُوَ وَاقِفٌ بَيْنَ يَدَيِ الْمِنْبَرِ: "
[البحر الطويل]
إِذَا نَحْنُ بَايَعْنَا عَلِيًّا فَحَسْبُنَا ... أَبُو حَسَنٍ مِمَّا نَخَافُ مِنَ الْفِتَنْ
وَجَدْنَاهُ أَوْلَى النَّاسِ بِالنَّاسِ أَنَّهُ ... أَطَبُّ قُرَيْشًا بِالْكِتَابِ وَبِالسُّنَنِ
وَإِنَّ قُرَيْشًا مَا تَشُقُّ غُبَارَهُ ... إِذَا مَا جَرَى يَوْمًا عَلَى الضَّمْرِ الْبَدَنْ
وَفِيهِ الَّذِي فِيهِمْ مِنَ الْخَيْرِ كُلِّهِ ... وَمَا فِيهِمْ كُلُّ الَّذِي فِيهِ مِنْ حَسَنْ

(3/133)

4660 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا الْعَلَاءُ بْنُ صَالِحٍ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ أَبِي رَاشِدٍ قَالَ: لَمَّا جَاءَتْ بَيْعَةُ عَلِيٍّ إِلَى حُذَيْفَةَ قَالَ: " لَا أُبَايِعُ بَعْدَهُ إِلَّا أَصْعَرَ أَوْ أَبْتَرَ "
قَالَ الْحَاكِمُ: " هَذِهِ الْأَخْبَارُ الْوَارِدَةُ فِي بَيْعَةِ أَمِيرِ الْمُؤْمِنِينَ كُلُّهَا صَحِيحَةٌ مُجْمَعٌ عَلَيْهَا ، فَأَمَّا قَوْلُ مَنْ زَعَمَ أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرٍو أَبَا مَسْعُودٍ الْأَنْصَارِيَّ ، وَسَعْدَ بْنَ أَبِي وَقَّاصٍ ، وَأَبَا مُوسَى الْأَشْعَرِيَّ ، وَمُحَمَّدَ بْنَ مَسْلَمَةَ الْأَنْصَارِيَّ ، وَأُسَامَةَ بْنَ زَيْدٍ قَعَدُوا عَنْ بَيْعَتِهِ ، فَإِنَّ هَذَا قَوْلُ مَنْ يَجْحَدُ حَقِيقَةَ تِلْكَ الْأَحْوَالِ فَاسْمَعِ الْآنَ حَقِيقَتَهَا "

(3/133)

4661 - حَدَّثَنَا أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، [ص:134] ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثنا شَرِيكٌ ، عَنْ أَبِي * الصَّيْرَفِيِّ ، عَنْ أَبِي قَبِيصَةَ عُمَرَ بْنِ قَبِيصَةَ ، عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ: رَأَيْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ عَلَى رَحْلٍ رَثٍّ بِالرَّبَذَةِ وَهُوَ يَقُولُ لِلْحَسَنِ وَالْحُسَيْنِ: " مَا لَكُمَا تَحِنَّانِ حَنِينَ الْجَارِيَةِ ، وَاللَّهِ لَقَدْ ضَرَبْتُ هَذَا الْأَمْرَ ظَهْرًا لِبَطْنٍ ، فَمَا وَجَدْتُ بُدًّا مِنْ قِتَالِ الْقَوْمِ ، أَوِ الْكُفْرِ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَمَّا عَبْدُ اللَّهِ بْنُ عُمَرَ
__________
حاشية الشقيري :
* صوابه : "أُمَيٍّ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 14351 (ج11/ص428) - .

(3/133)

4662 - فَحَدَّثَنَا بِصِحَّةِ حَالِهِ فِيهِ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمَ ، ثنا بِشْرُ بْنُ شُعَيْبِ بْنِ أَبِي حَمْزَةَ الْقُرَشِيُّ ، حَدَّثَنِي أَبِي ، عَنِ الزُّهْرِيِّ ، أَخْبَرَنِي حَمْزَةُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّهُ ، بَيْنَمَا هُوَ جَالِسٌ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ إِذْ جَاءَهُ رَجُلٌ مِنْ أَهْلِ الْعِرَاقِ ، فَقَالَ: يَا أَبَا عَبْدِ الرَّحْمَنِ ، إِنِّي وَاللَّهِ لَقَدْ حَرَصْتُ أَنْ أَتَسَمَّتُ بِسَمْتِكَ ، وَأَقْتَدِي بِكَ فِي أَمْرِ فُرْقَةِ النَّاسِ ، وَأَعْتَزِلُ الشَّرَّ مَا اسْتَطَعْتُ ، وَإِنِّي أَقْرَأُ آيَةً مِنْ كِتَابِ اللَّهِ مُحْكَمَةً قَدْ أَخَذَتْ بِقَلْبِي فَأَخْبِرْنِي عَنْهَا ، أَرَأَيْتَ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } [الحجرات: 9] أَخْبِرْنِي عَنْ هَذِهِ الْآيَةِ ، فَقَالَ عَبْدُ اللَّهِ: مَا لَكَ وَلِذَلِكَ ؟ انْصَرِفْ عَنِّي ، فَانْطَلَقَ حَتَّى تَوَارَى عَنّا سَوَادُهُ ، وَأَقْبَلَ عَلَيْنَا عَبْدُ اللَّهِ بْنُ عُمَرَ فَقَالَ: " مَا وَجَدْتُ فِي نَفْسِي مِنْ شَيْءٍ فِي أَمْرِ هَذِهِ الْآيَةِ مَا وَجَدْتُ فِي نَفْسِي أَنِّي لَمْ أُقَاتِلْ هَذِهِ الْفِئَةَ الْبَاغِيَةَ كَمَا أَمَرَنِي اللَّهُ عَزَّ وَجَلَّ "
" هَذَا بَابٌ كَبِيرٌ قَدْ رَوَاهُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ جَمَاعَةٌ مِنْ كِبَارِ التَّابِعِينَ ، وَإِنَّمَا قَدَّمْتُ حَدِيثَ شُعَيْبَ بْنَ أَبِي حَمْزَةَ ، عَنِ الزُّهْرِيِّ وَاقْتَصَرْتُ عَلَيْهِ لِأَنَّهُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ " وَأَمَّا مَا ذُكِرَ مِنْ إِمْسَاكِ أُسَامَةَ بْنِ زَيْدٍ عَنِ الْقِتَالِ

(3/134)

4663 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ سَعْدٍ الدَّشْتَكِيُّ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ الرَّازِيِّ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ أَبِي الشَّعْثَاءِ ، عَنْ عَمِّهِ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: بَعَثَنِي رَسُولُ اللَّهِ [ص:135] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَرِيَّةٍ فِي أُنَاسٍ مِنْ أَصْحَابِهِ ، فَاسْتَبَقْنَا أَنَا وَرَجُلٌ مِنَ الْأَنْصَارِ إِلَى الْعَدُوِّ ، فَحَمَلْتُ عَلَى رَجُلٍ ، فَلَمَّا دَنَوْتُ مِنْهُ كَبَّرَ ، فَطَعَنْتُهُ فَقَتَلْتُهُ ، وَرَأَيْتُ أَنَّهُ إِنَّمَا فَعَلَ ذَلِكَ لِيُحْرِزَ دَمَهُ ، فَلَمَّا رَجَعْنَا سَبَقَنِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، لَا فَارِسَ خَيْرٍ مِنْ فَارِسِكُمْ ، إِنَّا اسْتَلْحَقْنَا رَجُلًا فَسَبَقَنِي إِلَيْهِ ، فَكَبَّرَ ، فَلَمْ يَمْنَعْهُ ذَلِكَ أَنْ قَتَلَهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أُسَامَةُ ، مَا صَنَعْتَ الْيَوْمَ ؟ " فَقُلْتُ: حَمَلْتُ عَلَى رَجُلٍ ، فَكَبَّرَ فَرَأَيْتُ أَنَّهُ ، إِنَّمَا فَعَلَ لِيُحْرِزَ دَمَهُ فَقَتَلْتُهُ ، فَقَالَ: " كَيْفَ بَعْدَ اللَّهُ أَكْبَرُ ، فَهَلَّا شَقَقْتَ عَنْ قَلْبِهِ فَقُلْتُ مَا قَالَ " ، فَلَمْ يَزَلْ يَقُولُ لِي يَوْمَئِذٍ ، فَلَا أُقَاتِلُ رَجُلًا يَقُولُ اللَّهُ أَكْبَرُ مِمَّا نَهَانِي عَنْهُ ، حَتَّى أَلْقَاهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

4664 - حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ مُحَمَّدٍ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ جَعْفَرِ بْنِ نَصْرٍ ، ثنا هَارُونُ بْنُ الْمُغِيرَةِ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ إِبْرَاهِيمَ النَّخَعِيِّ ، عَنْ أَبِي الشَّعْثَاءِ ، عَنْ عَمِّهِ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ

وَأَمَّا مَا ذُكِرَ مِنَ اعْتِزَالِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنِ الْقِتَالِ

(3/134)

4665 - فَحَدَّثْنَاهُ أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا عَلِيُّ بْنُ الْمُنْذِرِ ، ثنا ابْنُ فُضَيْلٍ ، ثنا مُسْلِمُ الْمُلَائِيُّ ، عَنْ خَيْثَمَةَ بْنِ عَبْدِ الرَّحْمَنِ قَالَ: سَمِعْتُ سَعْدَ بْنَ مَالِكٍ ، وَقَالَ لَهُ رَجُلٌ: إِنَّ عَلِيًّا يَقَعُ فِيكَ إِنَّكَ تَخَلَّفْتَ عَنْهُ ، فَقَالَ سَعْدٌ: وَاللَّهِ إِنَّهُ لَرَأْيٌ رَأَيْتُهُ ، وَأَخْطَأَ رَأْيِي ، إِنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ أُعْطِيَ ثَلَاثًا لِأَنْ أَكُونَ أُعْطِيتُ إِحْدَاهُنَّ أَحَبَّ إِلَيَّ مِنَ الدُّنْيَا وَمَا فِيهَا ، لَقَدْ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ غَدِيرٍ خُمٍّ بَعْدَ حَمْدِ اللَّهِ وَالثَّنَاءِ عَلَيْهِ: " هَلْ تَعْلَمُونَ أَنِّي أَوْلَى بِالْمُؤْمِنِينَ ؟ " قُلْنَا: نَعَمْ ، قَالَ: " اللَّهُمَّ مَنْ كُنْتُ مَوْلَاهُ ، فَعَلِيٌّ مَوْلَاهُ ، وَالِ مَنْ وَالَاهُ ، وَعَادِ مَنْ عَادَاهُ " وَجِيءَ بِهِ يَوْمَ خَيْبَرَ وَهُوَ أَرْمَدُ مَا يُبْصِرُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي أَرْمَدُ ، فَتَفَلَ فِي عَيْنَيْهِ ، وَدَعَا لَهُ فَلَمْ يَرْمَدْ حَتَّى قُتِلَ ، وَفُتِحَ عَلَيْهِ خَيْبَرُ وَأَخْرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَّهُ الْعَبَّاسَ وَغَيْرَهُ مِنَ الْمَسْجِدِ ، فَقَالَ لَهُ الْعَبَّاسُ: تُخْرِجُنَا وَنَحْنُ عَصَبَتُكَ وَعُمُومَتُكَ وَتُسْكِنُ عَلِيًّا ؟ فَقَالَ: " مَا أَنَا أَخْرَجْتُكُمْ وَأَسْكَنْتُهُ ، وَلَكِنَّ اللَّهَ أَخْرَجَكُمْ وَأَسْكَنَهُ "
[ص:136]
وَأَمَّا مَا ذُكِرَ مِنَ اعْتِزَالِ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ وَأَبِي مُوسَى الْأَشْعَرِيِّ " فَإِنَّ أَمِيرَ الْمُؤْمِنِينَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ وَجَّهَ إِلَى الْكُوفَةِ لِيَأْخُذَ الْبَيْعَةَ لَهُ مُحَمَّدًا ابْنَهُ وَمُحَمَّدَ بْنَ أَبِي بَكْرٍ ، وَكَانَ عَلَى الْكُوفَةِ أَبُو مُوسَى الْأَشْعَرِيُّ وَأَبُو مَسْعُودٍ ، فَامْتَنَعَ أَبُو مُوسَى أَنْ يُبَايِعَ فَرَجَعَا إِلَى أَمِيرِ الْمُؤْمِنِينَ ، فَبَعَثَ الْحَسَنَ ابْنَهُ وَمَالِكَ الْأَشْتَرَ "

(3/135)

4666 - فَحَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا دَاوُدُ بْنُ رُشَيْدٍ ، ثنا الْهَيْثَمُ بْنُ عَدِيٍّ ، عَنْ مُجَالِدٍ ، وَابْنِ عَيَّاشٍ ، وَإِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنِ الشَّعْبِيِّ قَالَ: " لَمَّا قُتِلَ عُثْمَانُ ، وَبُويِعَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُمَا ، خَطَبَ أَبُو مُوسَى وَهُوَ عَلَى الْكُوفَةِ ، فَنَهَى النَّاسَ عَنِ الْقِتَالِ ، وَالدُّخُولِ فِي الْفِتْنَةِ ، فَعَزَلَهُ عَلِيٌّ عَنِ الْكُوفَةِ ، مِنْ ذِي قَارٍ ، وَبَعَثَ إِلَيْهِ عَمَّارَ بْنَ يَاسِرٍ وَالْحَسَنَ بْنَ عَلِيٍّ فَعَزَلَاهُ ، وَاسْتَعْمَلَ قَرَظَةَ بْنَ كَعْبٍ ، فَلَمْ يَزَلْ عَامِلًا حَتَّى قَدِمَ عَلِيٌّ مِنَ الْبَصْرَةِ بَعْدَ أَشْهُرٍ فَعَزَلَهُ حَيْثُ قَدِمَ ، فَلَمَّا سَارَ إِلَى صِفِّينَ اسْتَخْلَفَ عُقْبَةَ بْنَ عَمْرٍو أَبَا مَسْعُودٍ الْأَنْصَارِيَّ حَيْثُ قَدِمَ مِنْ صِفِّينَ "

(3/136)

4667 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي وَائِلٍ قَالَ: دَخَلَ أَبُو مُوسَى الْأَشْعَرِيُّ ، وَأَبُو مَسْعُودٍ الْبَدْرِيُّ عَلَى عَمَّارٍ وَهُوَ يَسْتَنْفِرُ النَّاسَ ، فَقَالَا لَهُ: " مَا رَأَيْنَا مِنْكَ أَمْرًا مُنْذُ أَسْلَمْتَ أَكْرَهَ عِنْدَنَا مِنْ إِسْرَاعِكَ فِي هَذَا الْأَمْرِ " ، فَقَالَ عَمَّارٌ: مَا رَأَيْتُ مِنْكُمَا مُنْذُ أَسْلَمْتُمَا أَمْرًا أَكْرَهَ عِنْدِي مِنْ إِبْطَائِكُمَا ، عَنْ هَذَا الْأَمْرِ ، قَالَ: فَكَسَاهُمَا عَمَّارٌ حُلَّةً حُلَّةً ، وَخَرَجَ إِلَى الصَّلَاةِ يَوْمَ الْجُمُعَةِ وَأَمَّا قِصَّةُ اعْتِزَالِ مُحَمَّدِ بْنِ مَسْلَمَةَ الْأَنْصَارِيِّ عَنِ الْبَيْعَةِ

(3/136)

4668 - فَحَدَّثْنَاهُ عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ سَالِمِ بْنِ صَالِحِ بْنِ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أَبِيهِ ، عَنْ مُحَمَّدِ * بْنِ لَبِيدٍ ، عَنْ مُحَمَّدِ بْنِ مَسْلَمَةَ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، كَيْفَ أَصْنَعُ إِذَا اخْتَلَفَ الْمُصَلُّونَ ؟ قَالَ: " تَخْرُجُ بِسَيْفِكَ إِلَى الْحَرَّةِ فَتَضْرِبُهَا بِهِ ، ثُمَّ تَدْخُلُ بَيْتَكَ حَتَّى تَأْتِيَكَ مَنِيَّةٌ قَاضِيَةٌ ، أَوْ يَدٌ خَاطِئَةٌ "
__________
حاشية الشقيري :
* صوابه : "مَحْمُودُ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 16513 (ج13/ص145) - .

(3/136)

4669 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ جَعْفَرٍ الْأَنْصَارِيُّ ، حَدَّثَنِي سُلَيْمَانُ بْنُ مُحَمَّدٍ ، مِنْ وَلَدِ مُحَمَّدِ بْنِ مَسْلَمَةَ الْأَنْصَارِيِّ ، عَنْ سَعْدِ بْنِ زَيْدِ بْنِ سَعْدٍ الْأَشْهَلِيِّ ، أَنَّهُ أَهْدَى إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيْفًا مِنْ نَجْرَانَ ، فَلَمَّا قَدِمَ عَلَيْهِ أَعْطَاهُ مُحَمَّدَ بْنَ مَسْلَمَةَ ، وَقَالَ: " جَاهِدْ بِهَذَا فِي سَبِيلِ اللَّهِ ، فَإِذَا اخْتَلَفَتْ أَعْنَاقُ النَّاسِ فَاضْرِبْ بِهِ الْحَجَرَ ، ثُمَّ ادْخُلْ بَيْتَكَ ، وَكُنَّ حِلْسًا مُلْقًى حَتَّى تَقْتُلَكَ يَدٌ خَاطِئَةٌ ، أَوْ تَأْتِيَكَ مَنِيَّةٌ قَاضِيَةٌ " قَالَ الْحَاكِمُ: " فَبِهَذِهِ الْأَسْبَابِ وَمَا جَانَسَهَا كَانَ اعْتِزَالُ مَنِ اعْتَزَلَ عَنِ الْقِتَالِ مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، وَقِتَالِ مَنْ قَاتَلَهُ "

(3/137)

4670 - فَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا أَبُو مُوسَى يَعْنِي إِسْرَائِيلَ بْنَ مُوسَى قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: " جَاءَ طَلْحَةُ وَالزُّبَيْرُ إِلَى الْبَصْرَةِ فَقَالَ لَهُمُ النَّاسُ: مَا جَاءَكُمْ ؟ قَالُوا: نَطْلُبُ دَمَ عُثْمَانَ قَالَ الْحَسَنُ: أَيَا سُبْحَانَ اللَّهِ ، أَفَمَا كَانَ لِلْقَوْمِ عُقُولٌ فَيَقُولُونَ: وَاللَّهِ مَا قَتَلَ عُثْمَانَ غَيْرُكُمْ ؟ قَالَ: فَلَمَّا جَاءَ عَلِيٌّ إِلَى الْكُوفَةِ ، وَمَا كَانَ لِلْقَوْمِ عُقُولٌ فَيَقُولُونَ: أَيُّهَا الرَّجُلُ إِنَّا وَاللَّهِ مَا ضَمَنَّاكَ "

(3/137)

4671 - فَحَدَّثَنِي أَبُو بَكْرِ (بْنُ) مُحَمَّدِ بْنِ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا يَحْيَى بْنُ مَعِينٍ ، عَنْ هِشَامِ بْنِ يُوسُفَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُصْعَبٍ ، قَالَ: أَخْبَرَنِي مُوسَى بْنُ عُقْبَةَ قَالَ: قَالَ عَلْقَمَةُ بْنُ وَقَّاصٍ اللَّيْثِيُّ: لَمَّا خَرَجَ طَلْحَةُ وَالزُّبَيْرُ وَعَائِشَةُ تَطْلُبُ دَمَ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ ، كَانَتْ عَائِشَةُ خَطِيبَةَ الْقَوْمِ بِهَا وَهُمْ لَهَا تَبَعٌ فَعَرَضُوا مَنْ مَعَهُمْ بِذَاتِ عِرْقٍ فَاسْتَصْغَرُوا عُرْوَةَ بْنَ الزُّبَيْرِ وَأَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ ، فَرَدُّوهُمَا قَالَ: وَرَأَيْتُ طَلْحَةَ ، وَأَحَبُّ الْمَجَالِسِ إِلَيْهِ أَخْلَاهَا ، وَهُوَ ضَارِبٌ بِلِحْيَتِهِ عَلَى زَوْرِهِ قَالَ: فَقُلْتُ لَهُ: يَا أَبَا مُحَمَّدٍ ، إِنِّي أَرَاكَ وَأَحَبُّ الْمَجَالِسِ إِلَيْكَ أَخْلَاهَا ، وَأَنْتَ ضَارِبٌ بِلِحْيَتِكَ عَلَى زَوْرِكَ إِنْ كُنْتَ تَكْرَهُ هَذَا الْأَمْرَ فَدَعْهُ فَلَيْسَ يُكْرِهُكَ عَلَيْهِ أَحَدٌ ، قَالَ: " يَا عَلْقَمَةَ بْنَ وَقَّاصٍ ، لَا تَلُمْنِي كُنَّا أَمْسِ يَدًا وَاحِدَةً عَلَى مَنْ سِوَانَا ، فَأَصْبَحْنَا الْيَوْمَ جَبَلَيْنِ مِنْ حَدِيدٍ ، يَزْحَفُ أَحَدُنَا إِلَى صَاحِبِهِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في نسخة جامع الحديث ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، ولأن أبا بكر هي كنية "محمد بن أحمد بن بالويه" ، كما في ترجمته في "سير أعلام النبلاء" (15 / 419) .
- الحديث في كتاب إتحاف المهرة برقم 6620 (ج6/ص353) ، وسيأتي نفس الحديث من طريق آخر إلى يحيى بن معين في مناقب طلحة برقم 5662 ، وفي آخره زيادة .

(3/137)

4672 - فَحَدَّثَنِي أَبُو عَلِيٍّ الْحَافِظُ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، حَدَّثَنِي خَالِدُ بْنُ الْحَارِثِ ، ثنا حُمَيْدٌ الطَّوِيلُ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: عَصَمَنِي اللَّهُ بِشَيْءٍ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا هَلَكَ كِسْرَى ، قَالَ: " مَنِ اسْتَخْلَفُوا ؟ " قَالُوا: ابْنَتَهُ ، قَالَ: فَقَالَ: " لَنْ يُفْلِحَ قَوْمٌ وَلَّوْا أَمْرَهُمُ امْرَأَةً " قَالَ: فَلَمَّا قَدِمَتْ عَائِشَةُ ذَكَرْتُ قَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَصَمَنِي اللَّهُ بِهِ

(3/138)

4673 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، أَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ (هِشَامٍ ، وَ) قَيْسِ [بْنِ أَبِي حَازِمٍ]، عَنْ عَائِشَةَ قَالَتْ: " وَدِدْتُ أَنِّي كُنْتُ ثَكِلْتُ عَشْرَةً مِثْلَ الْحَارِثِ بْنِ هِشَامٍ ، وَأَنِّي لَمْ أَسِرْ مَسِيرِي مَعَ ابْنِ الزُّبَيْرِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 22696 (ج17/ص509) - .
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة .

(3/138)

4674 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدُ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا عَبْدُ الْجَبَّارِ بْنُ الْوَرْدِ ، عَنْ عَمَّارٍ الدُّهْنِيِّ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: ذَكَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُرُوجَ بَعْضِ أُمَّهَاتِ الْمُؤْمِنِينَ ، فَضَحِكَتْ عَائِشَةُ ، فَقَالَ: " انْظُرِي يَا حُمَيْرَاءُ ، أَنْ لَا تَكُونِي أَنْتِ " ثُمَّ الْتَفَتَ إِلَى عَلِيٍّ فَقَالَ: " إِنْ وُلِّيتَ مِنْ أَمْرِهَا شَيْئًا فَارْفُقْ بِهَا "

(3/138)

4675 - حَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ مِنْ أَصْلِ كِتَابِهِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا عَبْدُ اللَّهِ * بْنُ صَالِحٍ الْأَزْدِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْأَصْبَهَانِيُّ ، عَنْ سَعِيدِ بْنِ مُسْلِمٍ الْمَكِّيِّ ** ، عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ قَالَتْ: لَمَّا سَارَ عَلِيٌّ إِلَى الْبَصْرَةِ دَخَلَ عَلَى أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُوَدِّعُهَا فَقَالَتْ: " سِرْ فِي حِفْظِ اللَّهِ وَفِي كَنَفِهِ: فَوَاللَّهِ إِنَّكَ لِعَلَى الْحَقِّ: وَالْحَقُّ مَعَكَ: وَلَوْلَا أَنِّي أَكْرَهُ أَنْ أَعْصَى اللَّهَ وَرَسُولَهُ: فَإِنَّهُ أَمَرَنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَقَرَّ فِي بُيُوتِنَا لَسِرْتُ مَعَكَ: وَلَكِنْ وَاللَّهِ لَأُرْسِلَنَّ مَعَكَ مَنْ هُوَ أَفْضَلُ عِنْدِي وَأَعَزُّ عَلَيَّ مِنْ نَفْسِي ابْنِي عُمَرَ "
" هَذِهِ الْأَحَادِيثُ الثَّلَاثَةُ كُلُّهَا صَحِيحَةٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "عَبْدُ الرَّحْمَنِ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 23583 (ج18/ص217) - .
** كذا جاء في النسختين (أ) و (ج) ، بينما جاء في الإتحاف : "سعيد بن مسلم بن بانك" ، فإن كان ما في الإتحاف هو الصحيح فإن صوابه : "الْمَدَنِيُّ" ، كما جاء في ترجمته في "تهذيب الكمال" (11 /62) ، وفيها أنه روى عن "عمرة بنت عبد الرحمن" .

(3/138)

4676 - وَحَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثنا إِسْمَاعِيلُ بْنُ مُوسَى السُّدِّيُّ ، ثنا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: جَاءَ الزُّبَيْرُ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَسْتَأْذِنُهُ فِي الْغَزْوِ ، فَقَالَ عُمَرُ: " اجْلِسْ فِي بَيْتِكَ فَقَدْ غَزَوْتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، قَالَ: فَرَدَّدَ ذَلِكَ عَلَيْهِ ، فَقَالَ لَهُ عُمَرُ فِي الثَّالِثَةِ أَوِ الَّتِي تَلِيهَا: " اقْعُدْ فِي بَيْتِكَ ، فَوَاللَّهِ إِنِّي لَأَجِدُ بِطَرَفِ الْمَدِينَةِ مِنْكَ وَمِنْ أَصْحَابِكَ أَنْ تَخْرُجُوا ، فَتُفْسِدُوا عَلَى أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/139)

4677 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْعَبْدِيُّ ، ثنا يَعْلَى بْنُ عُبَيْدٍ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، قَالَ: لَمَّا بَلَغَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا بَعْضَ دِيَارِ بَنِي عَامِرٍ نَبَحَتْ عَلَيْهَا الْكِلَابُ ، فَقَالَتْ: أَيُّ مَاءٍ هَذَا ؟ قَالُوا: الْحَوْأَبُ ، قَالَتْ: مَا أَظُنُّنِي إِلَّا رَاجِعَةً ، فَقَالَ الزُّبَيْرُ: لَا بَعْدُ ، تَقَدَّمِي وَيَرَاكِ النَّاسُ ، وَيُصْلِحُ اللَّهُ ذَاتَ بَيْنِهِمْ ، قَالَتْ: مَا أَظُنُّنِي إِلَّا رَاجِعَةً سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كَيْفَ بِإِحْدَاكُنَّ إِذْ نَبَحَتْهَا كِلَابُ الْحَوْأَبِ "

(3/139)

4678 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ هُبَيْرَةَ بْنِ يَرِيمَ ، وَهَانِئِ بْنِ هَانِئٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا خَرَجْنَا مِنْ مَكَّةَ اتَّبَعَتْنَا ابْنَةُ حَمْزَةَ فَنَادَتْ: يَا عَمُّ ، يَا عَمُّ ، فَأَخَذْتُ بِيَدِهَا فَنَاوَلْتُهَا فَاطِمَةَ ، قُلْتُ: دُونَكِ ابْنَةَ عَمِّكِ ، فَلَمَّا قَدِمْنَا الْمَدِينَةَ اخْتَصَمْنَا فِيهَا أَنَا وَزَيْدٌ وَجَعْفَرٌ ، فَقُلْتُ: أَنَا أَخَذْتُهَا وَهِيَ ابْنَةُ عَمِّي ، وَقَالَ: زَيْدٌ ابْنَةُ أَخِي ، وَقَالَ جَعْفَرٌ: ابْنَةُ عَمِّي وَخَالَتُهَا عِنْدِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِجَعْفَرٍ: " أَشْبَهْتَ خَلْقِي وَخُلُقِي " ، وَقَالَ لِزَيْدٍ: " أَنْتَ أَخُونَا وَمَوْلَانَا " وَقَالَ لِي: " أَنْتَ مِنِّي وَأَنَا مِنْكَ ادْفَعُوهَا إِلَى خَالَتِهَا ، فَإِنَّ الْخَالَةَ أُمٌّ " فَقُلْتُ: أَلَا تَزَوَّجُهَا يَا رَسُولَ اللَّهِ ؟ قَالَ: " أَنَّهَا ابْنَةُ أَخِي مِنَ الرَّضَاعَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الْأَلْفَاظِ إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ مُخْتَصَرًا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 14800 (ج11/ص648) .

(3/139)

4679 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثنا يَحْيَى بْنُ أَبِي بُكَيْرٍ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي عَبْدِ اللَّهِ الْجَدَلِيِّ قَالَ: دَخَلْتُ عَلَى أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَتْ لِي: أَيُسَبُّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيكُمْ ؟ فَقُلْتُ: مُعَاذَ اللَّهِ ، أَوْ سُبْحَانَ اللَّهِ ، أَوْ كَلِمَةً نَحْوَهَا ، فَقَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ سَبَّ عَلِيًّا فَقَدْ سَبَّنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ بُكَيْرُ بْنُ عُثْمَانَ الْبَجَلِيُّ ، عَنْ أَبِي إِسْحَاقَ بِزِيَادَةِ أَلْفَاظٍ

(3/140)

4680 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْحَافِظُ ، بِهَمْدَانَ ، ثنا أَحْمَدُ بْنُ مُوسَى بْنِ إِسْحَاقَ التَّيْمِيُّ ، ثنا جَنْدَلُ بْنُ وَالْقٍ ، ثنا بُكَيْرُ بْنُ عُثْمَانَ الْبَجَلِيُّ ، قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ (التَّمِيمِيَّ) يَقُولُ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ الْجَدَلِيَّ يَقُولُ: حَجَجْتُ وَأَنَا غُلَامٌ ، فَمَرَرْتُ بِالْمَدِينَةِ وَإِذَا النَّاسُ عُنُقٌ وَاحِدٌ ، فَاتَّبَعْتُهُمْ ، فَدَخَلُوا عَلَى أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعْتُهَا تَقُولُ: يَا شَبِيبَ بْنَ رِبْعِيٍّ ، فَأَجَابَهَا رَجُلٌ جِلْفٌ جَافٍ: لَبَّيْكِ يَا أُمَّتَاهُ ، قَالَتْ: يُسَبُّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَادِيكُمْ ؟ قَالَ: وَأَنَّى ذَلِكَ ؟ قَالَتْ: فَعَلِيُّ بْنُ أَبِي طَالِبٍ ، قَالَ: إِنَّا لَنَقُولُ أَشْيَاءَ نُرِيدُ عَرَضَ الدُّنْيَا ، قَالَتْ: فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ سَبَّ عَلِيًّا فَقَدْ سَبَّنِي ، وَمَنْ سَبَّنِي فَقَدْ سَبَّ اللَّهَ تَعَالَى "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها فهي ليست في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 23459 (ج18/ص143) - .

(3/140)

4681 - أَخْبَرَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ مُحَمَّدٍ الشَّيْبَانِيُّ مِنْ أَصْلِ كِتَابِهِ ، ثنا عَلِيُّ بْنُ سَعِيدِ بْنِ بَشِيرٍ الرَّازِيُّ ، بِمِصْرَ ، ثنا الْحَسَنُ بْنُ حَمَّادٍ الْحَضْرَمِيُّ ، ثنا يَحْيَى بْنُ يَعْلَى ، ثنا بَسَّامٌ الصَّيْرَفِيُّ ، عَنِ الْحَسَنِ بْنِ عَمْرٍو الْفُقَيْمِيِّ ، عَنْ مُعَاوِيَةَ بْنِ ثَعْلَبَةَ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَطَاعَنِي فَقَدْ أَطَاعَ اللَّهَ ، وَمَنْ عَصَانِي فَقَدْ عَصَى اللَّهَ ، وَمَنْ أَطَاعَ عَلِيًّا فَقَدْ أَطَاعَنِي ، وَمَنْ عَصَى عَلِيًّا فَقَدْ عَصَانِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/140)

4682 - أَخْبَرَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا أَبُو عَاصِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُؤَمَّلِ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، عَنْ أَبِيهِ قَالَ: جَاءَ رَجُلٌ مِنْ أَهْلِ الشَّامِ فَسَبَّ عَلِيًّا عِنْدَ ابْنِ عَبَّاسٍ فَحَصَبَهُ ابْنُ عَبَّاسٍ ، فَقَالَ: " يَا عَدُوَّ اللَّهِ آذَيْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا } [الأحزاب: 57] لَوْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيًّا لَآذَيْتَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/141)

4683 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو زُرْعَةَ الدِّمَشْقِيُّ ، ثنا مُحَمَّدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ،
وَأَخْبَرْنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْبَزَّارُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ أَبَانَ بْنِ صَالِحٍ ، عَنِ الْفَضْلِ بْنِ مَعْقِلِ بْنِ سِنَانٍ ، عَنْ عَبْدِ اللَّهِ بْنِ نِيَارٍ الْأَسْلَمِيِّ ، عَنْ عَمْرِو بْنِ شَاسٍ الْأَسْلَمِيِّ ، وَكَانَ مِنْ أَصْحَابِ الْحُدَيْبِيَةِ ، قَالَ: خَرَجْنَا مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ إِلَى الْيَمَنِ فَجَفَانِي فِي سَفَرِهِ ذَلِكَ حَتَّى وَجَدْتُ فِي نَفْسِي ، فَلَمَّا قَدِمْتُ أَظْهَرْتُ شِكَايَتَهُ فِي الْمَسْجِدِ حَتَّى بَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَدَخَلْتُ الْمَسْجِدَ ذَاتَ غَدَاةٍ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَاسٍ مِنْ أَصْحَابِهِ ، فَلَمَّا رَآنِي أَبَّدَنِي عَيْنَيْهِ ، قَالَ: يَقُولُ: حَدَّدَ إِلَيَّ النَّظَرَ حَتَّى إِذَا جَلَسْتُ ، قَالَ: " يَا عَمْرُو ، أَمَا وَاللَّهِ لَقَدْ آذَيْتَنِي " فَقُلْتُ: أَعُوذُ بِاللَّهِ أَنْ أُؤْذِيَكَ يَا رَسُولَ اللَّهِ ، قَالَ: " بَلَى ، مَنْ آذَى عَلِيًّا فَقَدْ آذَانِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/141)

4684 - حَدَّثَنَا عَبْدَانُ بْنُ يَزِيدَ بْنِ يَعْقُوبَ الدَّقَّاقُ ، مِنْ أَصْلِ كِتَابِهِ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا أَبُو نُعَيْمٍ ضِرَارُ بْنُ صُرَدٍ ، ثنا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ أَبِي يَذْكُرُ ، عَنِ الْحَسَنِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِعَلِيٍّ: " أَنْتَ تُبَيِّنُ لِأُمَّتِي مَا اخْتَلَفُوا فِيهِ مِنْ بَعْدِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/142)

4685 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ مِنْ أَصْلِ كِتَابِهِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا أَبُو غَسَّانَ ، ثنا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، ثنا الْأَعْمَشُ ، عَنْ إِسْمَاعِيلَ بْنِ رَجَاءَ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: ابْنُ أَبِي غَرَزَةَ ،
وَحَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا فِطْرُ بْنُ خَلِيفَةَ ، عَنْ إِسْمَاعِيلَ بْنِ رَجَاءٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَانْقَطَعَتْ نَعْلُهُ فَتَخَلَّفَ عَلِيٌّ يَخْصِفُهَا فَمَشَى قَلِيلًا ثُمَّ قَالَ: " إِنَّ مِنْكُمْ مَنْ يُقَاتِلُ عَلَى تَأْوِيلِ الْقُرْآنِ كَمَا قَاتَلْتُ عَلَى تَنْزِيلِهِ " فَاسْتَشْرَفَ لَهَا الْقَوْمُ ، وَفِيهِمْ أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ أَبُو بَكْرٍ: أَنَا هُوَ ، قَالَ: " لَا " قَالَ عُمَرُ: أَنَا هُوَ ، قَالَ: " لَا ، وَلَكِنْ خَاصِفُ النَّعْلِ " - يَعْنِي عَلِيًّا - فَأَتَيْنَاهُ فَبَشَّرْنَاهُ ، فَلَمْ يَرْفَعْ بِهِ رَأْسَهُ كَأَنَّهُ قَدْ كَانَ سَمِعَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/142)

4686 - حَدَّثَنِي أَبُو قُتَيْبَةَ سَالِمُ * بْنُ الْفَضْلِ الْآدَمِيُّ ، بِمَكَّةَ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا عَمِّي أَبُو بَكْرٍ ، ثنا عَلِيُّ بْنُ ثَابِتٍ الدَّهَّانُ ، ثنا الْحَكَمُ بْنُ عَبْدِ الْمَلِكِ ، عَنِ الْحَارِثِ بْنِ حَصِيرَةَ ، عَنْ أَبِي صَادِقٍ ، عَنْ رَبِيعَةَ بْنِ نَاجِدٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: دَعَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ [ص:143] عَلَيْهِ وَسَلَّمَ فَقَالَ: " يَا عَلِيُّ إِنَّ فِيكَ مِنْ عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ مَثَلًا ، أَبْغَضَتْهُ الْيَهُودُ حَتَّى بَهَتُوا أُمَّهُ وَأَحَبَّتْهُ النَّصَارَى حَتَّى أَنْزَلُوهُ بِالْمَنْزِلَةِ الَّتِي لَيْسَ بِهَا " ، قَالَ: وَقَالَ عَلِيٌّ: " أَلَا وَأَنَّهُ يَهْلِكُ فِي مُحِبٍّ مُطْرِي يُفَرِّطُنِي بِمَا لَيْسَ فِي وَمُبْغِضٌ مُفْتَرٍ يَحْمِلُهُ شَنَآنِي عَلَى أَنْ يَبْهَتَنِي ، أَلَا وَأَنِّي لَسْتُ بِنَبِيٍّ ، وَلَا يُوحَى إِلَيَّ ، وَلَكِنِّي أَعْمَلُ بِكِتَابِ اللَّهِ ، وَسُنَّةِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا اسْتَطَعْتُ ، فَمَا أَمَرْتُكُمْ بِهِ مِنْ طَاعَةِ اللَّهِ تَعَالَى ، فَحَقَّ عَلَيْكُمْ طَاعَتِي فِيمَا أَحْبَبْتُمْ أَوْ كَرِهْتُمْ ، وَمَا أَمَرْتُكُمْ بِمَعْصِيَةٍ أَنَا وَغَيْرِي فَلَا طَاعَةَ لِأَحَدٍ فِي مَعْصِيَةِ اللَّهِ عَزَّ وَجَلَّ إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ " ،
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سلْم" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 14239 (ج11/ص380) - .

(3/142)

4687 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ،
أَخْبَرَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا أَبُو عِصْمَةَ سَهْلُ بْنُ الْمُتَوَكِّلِ الْبُخَارِيُّ ، ثنا عَفَّانُ ، وَسُلَيْمَانُ بْنُ حَرْبٍ قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ سَلَمَةَ بْنِ أَبِي الطُّفَيْلِ ، أَظُنُّهُ عَنْ أَبِيهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَلِيُّ إِنَّ لَكَ كَنْزًا فِي الْجَنَّةِ ، وَإِنَّكَ ذُو قَرْنَيْهَا فَلَا تُتْبِعَنَّ النَّظْرَةَ نَظْرَةً ، فَإِنَّ لَكَ الْأُولَى وَلَيْسَتْ لَكَ الْآخِرَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/143)

4688 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ (أَحْمَدَ بْنِ) يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَيْرٍ * ، ثنا عَامِرُ بْنُ السِّمْطِ ، عَنْ أَبِي الْجَحَّافِ دَاوُدَ بْنِ أَبِي عَوْفٍ ، عَنْ مُعَاوِيَةَ بْنِ ثَعْلَبَةَ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَلِيُّ ، مَنْ فَارَقَنِي فَقَدْ فَارَقَ اللَّهَ ، وَمَنْ فَارَقَكَ يَا عَلِيُّ ، فَقَدْ فَارَقَنِي "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) .
* صوابه : "نُمَيْرٍ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 17618 (ج14/ص193) - ، وليس "عمير" .

(3/143)

4689 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا مُحَمَّدُ بْنُ مُعَاذٍ ، ثنا أَبُو حَفْصٍ عُمَرُ بْنُ الْحَسَنِ الرَّاسِبِيُّ ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَنَا سَيِّدُ وَلَدِ آدَمَ ، وَعَلِيٌّ سَيِّدُ الْعَرَبِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَفِي إِسْنَادِهِ عُمَرُ بْنُ الْحَسَنِ وَأَرْجُو أَنَّهُ صَدُوقٌ ، وَلَوْلَا ذَلِكَ لَحَكَمْتُ بِصِحَّتِهِ عَلَى شَرْطِ الشَّيْخَيْنِ ،
وَلَهُ شَاهِدٌ مِنْ حَدِيثِ عُرْوَةَ ، عَنْ عَائِشَةَ : "

(3/144)

4690 - أَخْبَرْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْقَارِيُّ * ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ عُبَيْدِ بْنِ نَاصِحٍ ، ثنا الْحُسَيْنُ بْنُ عُلْوَانَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ادْعُوا لِي سَيِّدَ الْعَرَبِ " فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَلَسْتَ سَيِّدَ الْعَرَبِ ؟ قَالَ: " أَنَا سَيِّدُ وَلَدِ آدَمَ ، وَعَلِيٌّ سَيِّدِ الْعَرَبِ "
وَلَهُ شَاهِدٌ آخَرُ مِنْ حَدِيثِ جَابِرٍ :
0000- [حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْقَاضِي الْخَازِنُ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا إِبْرَاهِيمُ بْنُ مَالِكٍ الزَّعْفَرَانِيُّ ، ثَنَا سَهْلُ بْنُ عُثْمَانَ الْعَسْكَرِيُّ ، ثَنَا الْمُسَيَّبُ بْنُ شَرِيكٍ ، ثَنَا عُمَرُ بْنُ مُوسَى الْوَجِيهِيُّ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ] ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ادْعُوا لِي سَيِّدَ الْعَرَبِ " فَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: أَلَسْتَ سَيِّدَ الْعَرَبِ يَا رَسُولَ اللَّهِ ؟ فَقَالَ: " أَنَا سَيِّدُ وَلَدِ آدَمَ ، وَعَلِيٌّ سَيِّدُ الْعَرَبِ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 22345 (ج17/ص332) - ، وصوابه : "الْقَارِئُ" ، كما جاء في ترجمته في "تاريخ بغداد" (2 /526)
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 3546 (ج3/ص491) - .

(3/144)

4691 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، الثِّقَةُ الْمَأْمُونُ ، ثنا عَلِيُّ بْنُ هَاشِمِ بْنِ الْبَرِيدِ ، عَنْ أَبِيهِ قَالَ: حَدَّثَنِي أَبُو سَعِيدٍ التَّيْمِيُّ ، عَنْ أَبِي ثَابِتٍ ، مَوْلَى أَبِي ذَرٍّ قَالَ: كُنْتُ مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْجَمَلِ ، فَلَمَّا رَأَيْتُ عَائِشَةَ وَاقِفَةً دَخَلَنِي بَعْضُ مَا يَدْخُلُ النَّاسَ ، فَكَشَفَ اللَّهُ عَنِّي ذَلِكَ عِنْدَ صَلَاةِ الظُّهْرِ ، فَقَاتَلْتُ مَعَ أَمِيرِ الْمُؤْمِنِينَ ، فَلَمَّا فَرَغَ ذَهَبْتُ إِلَى الْمَدِينَةِ فَأَتَيْتُ أُمَّ سَلَمَةَ فَقُلْتُ: إِنِّي وَاللَّهِ مَا جِئْتُ أَسْأَلُ طَعَامًا وَلَا شَرَابًا وَلَكِنِّي مَوْلًى لِأَبِي ذَرٍّ ، فَقَالَتْ: مَرْحَبًا فَقَصَصْتُ عَلَيْهَا قِصَّتِي ، فَقَالَتْ: أَيْنَ كُنْتَ حِينَ طَارَتِ الْقُلُوبُ مَطَائِرَهَا ؟ قُلْتُ: إِلَى حَيْثُ كَشَفَ اللَّهُ ذَلِكَ عَنِّي عِنْدَ زَوَالِ الشَّمْسِ ، قَالَ * : أَحْسَنْتَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:145] وَسَلَّمَ يَقُولُ: " عَلِيٌّ مَعَ الْقُرْآنِ وَالْقُرْآنُ مَعَ عَلِيٍّ لَنْ يَتَفَرَّقَا حَتَّى يَرِدَا عَلَيَّ الْحَوْضَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَأَبُو سَعِيدٍ التَّيْمِيُّ هُوَ عُقَيْصَاءُ ثِقَةٌ مَأْمُونٌ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "قالت" ، كما جاء في النسختين (أ) و (ج) .

(3/144)

4692 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَتَّابٍ سَهْلُ بْنُ حَمَّادٍ ، ثنا الْمُخْتَارُ بْنُ نَافِعٍ التَّمِيمِيُّ ، ثنا أَبُو حَيَّانَ التَّيْمِيُّ ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَحِمَ اللَّهُ عَلِيًّا اللَّهُمَّ أَدِرِ الْحَقَّ مَعَهُ حَيْثُ دَارَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/145)

4693 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ هَانِئٍ ، الْعَدْلُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا هَوْذَةُ بْنُ خَلِيفَةَ ، ثنا عَوْفٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ هِنْدٍ الْجَمَلِيِّ قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " كُنْتُ إِذَا سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَانِي ، وَإِذَا سَكَتَ ابْتَدَأَنِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/145)

4694 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرٍ الْبَزَّازُ ، بِبَغْدَادَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا عَوْفٌ ، عَنْ مَيْمُونٍ أَبِي عَبْدِ اللَّهِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ قَالَ: كَانَتْ لِنَفَرٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبْوَابٌ شَارِعَةٌ فِي الْمَسْجِدِ ، فَقَالَ يَوْمًا: " سُدُّوا هَذِهِ الْأَبْوَابَ إِلَّا بَابَ عَلِيٍّ " قَالَ: فَتَكَلَّمَ فِي ذَلِكَ نَاسٌ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَحَمِدَ اللَّهَ ، وَأَثْنَى عَلَيْهِ ، ثُمَّ قَالَ: " أَمَّا بَعْدُ: فَإِنِّي أُمِرْتُ بِسَدِّ هَذِهِ الْأَبْوَابِ غَيْرَ بَابِ عَلِيٍّ ، فَقَالَ فِيهِ قَائِلُكُمْ ، وَاللَّهِ مَا سَدَدْتُ شَيْئًا وَلَا فَتَحْتُهُ ، وَلَكِنْ أُمِرْتُ بِشَيْءٍ فَاتَّبَعْتُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/145)

4695 - أَخْبَرَنِي الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْإِسْفَرَايِينِيُّ ، ثنا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ [ص:146] أَحْمَدَ بْنِ الْبَرَاءِ ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الْمَدِينِيُّ ، ثنا أَبِي ، أَخْبَرَنِي سُهَيْلُ بْنُ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لَقَدْ أُعْطِيَ عَلِيُّ بْنُ أَبِي طَالِبٍ ثَلَاثَ خِصَالٍ لِأَنْ تَكُونَ لِي خَصْلَةٌ مِنْهَا أَحَبَّ إِلَيَّ مِنْ أَنْ أُعْطَى حُمْرَ النَّعَمِ قِيلَ: وَمَا هُنَّ يَا أَمِيرَ الْمُؤْمِنِينَ ؟ قَالَ: " تَزَوَّجُهُ فَاطِمَةَ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَسُكْنَاهُ الْمَسْجِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحِلُّ لَهُ فِيهِ مَا يَحِلُّ لَهُ ، وَالْرَايَةُ يَوْمَ خَيْبَرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/145)

4696 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ يُوسُفَ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا النُّفَيْلِيُّ ، ثنا زُهَيْرٌ ، ثنا أَبُو إِسْحَاقَ ، قَالَ عُثْمَانُ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَكِيمٍ الْأَوْدِيُّ ، وَعَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، قَالَا: ثنا شَرِيكُ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِي إِسْحَاقَ قَالَ: سَأَلْتُ قُثَمَ بْنَ الْعَبَّاسِ: كَيْفَ وَرِثَ عَلِيٌّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُونَكُمْ ؟ قَالَ: " لِأَنَّهُ كَانَ أَوَّلَنَا بِهِ لُحُوقًا ، وَأَشَدَّنَا بِهِ لُزُوقًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

4697 - سَمِعْتُ قَاضِي الْقُضَاةَ أَبَا الْحَسَنِ مُحَمَّدَ بْنَ صَالِحٍ الْهَاشِمِيَّ يَقُولُ: سَمِعْتُ أَبَا عُمَرَ الْقَاضِي يَقُولُ: سَمِعْتُ إِسْمَاعِيلَ بْنَ إِسْحَاقَ الْقَاضِي يَقُولُ: وَذُكِرَ لَهُ قَوْلُ قُثَمَ هَذَا ، فَقَالَ: " إِنَّمَا يَرِثُ الْوَارِثُ بِالنَّسَبِ أَوْ بِالْوَلَاءِ ، وَلَا خِلَافَ بَيْنَ أَهْلِ الْعِلْمِ أَنَّ ابْنَ الْعَمِّ لَا يَرِثُ مَعَ الْعَمِّ ، فَقَدْ ظَهَرَ بِهَذَا الِإِجْمَاعِ أَنَّ عَلِيًّا وَرِثَ الْعِلْمَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُونَهُمْ ، وَبِصِحَّةِ مَا ذَكَرَهُ الْقَاضِي "

(3/146)

4698 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ نَصْرٍ ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ عَلِيٌّ يَقُولُ فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يَقُولُ: { أَفَإِنْ مَاتَ [ص:147] أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ } [آل عمران: 144] وَاللَّهِ لَا نَنْقَلِبُ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ ، وَاللَّهِ لَئِنْ مَاتَ أَوْ قُتِلَ لَأُقَاتِلَنَّ عَلَى مَا قَاتَلَ عَلَيْهِ حَتَّى أَمُوتَ ، وَاللَّهِ إِنِّي لَأَخُوهُ وَوَلِيُّهُ ، وَابْنُ عَمِّهِ وَوَارِثُ عَلْمِهِ ، فَمَنْ أَحَقُّ بِهِ مِنِّي "

(3/146)

4699 - حَدَّثَنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ ، ثنا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ بْنِ يَحْيَى بْنِ سَلَمَةَ بْنِ كُهَيْلٍ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ سَلَمَةَ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي خُطْبَةٍ خَطَبَهَا فِي حَجَّةِ الْوَدَاعِ: " لَأَقْتُلَنَّ الْعَمَالِقَةَ فِي كَتِيبَةٍ " ، فَقَالَ لَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ: أَوْ عَلِيٌّ ، قَالَ: " أَوْ عَلِيُّ بْنُ أَبِي طَالِبٍ "

(3/147)

4700 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الرَّحِيمِ الْهَرَوِيُّ ، بِالرَّمْلَةِ ، ثنا أَبُو الصَّلْتِ عَبْدُ السَّلَامِ بْنُ صَالِحٍ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا مَدِينَةُ الْعِلْمِ وَعَلِيٌّ بَابُهَا ، فَمَنْ أَرَادَ الْمَدِينَةَ فَلْيَأْتِ الْبَابَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " ، " وَأَبُو الصَّلْتِ ثِقَةٌ مَأْمُونٌ . فَإِنِّي سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ فِي التَّارِيخِ يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ يَقُولُ: سَأَلْتُ يَحْيَى بْنَ مَعِينٍ ، عَنْ أَبِي الصَّلْتِ الْهَرَوِيِّ ، فَقَالَ: " ثِقَةٌ " . فَقُلْتُ: أَلَيْسَ قَدْ حَدَّثَ عَنْ أَبِي مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ " أَنَا مَدِينَةُ الْعِلْمِ " ؟ فَقَالَ: قَدْ حَدَّثَ بِهِ مُحَمَّدُ بْنُ جَعْفَرٍ الْفَيْدِيُّ وَهُوَ ثِقَةٌ مَأْمُونٌ . سَمِعْتُ أَبَا نَصْرٍ أَحْمَدَ بْنَ سَهْلٍ الْفَقِيهَ الْقَبَّانِيَّ إِمَامَ عَصْرِهِ بِبُخَارَى ، يَقُولُ: سَمِعْتُ صَالِحَ بْنَ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظَ يَقُولُ: وَسُئِلَ عَنْ أَبِي الصَّلْتِ الْهَرَوِيِّ ، فَقَالَ: دَخَلَ يَحْيَى بْنُ مَعِينٍ وَنَحْنُ مَعَهُ عَلَى أَبِي الصَّلْتِ فَسَلَّمَ عَلَيْهِ ، فَلَمَّا خَرَجَ تَبِعْتُهُ فَقُلْتُ لَهُ: مَا تَقُولُ رَحِمَكَ اللَّهُ فِي أَبِي الصَّلْتِ ؟ فَقَالَ: " هُوَ صَدُوقٌ " . فَقُلْتُ لَهُ: إِنَّهُ يَرْوِي حَدِيثَ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ [ص:148] عَلَيْهِ وَسَلَّمَ " أَنَا مَدِينَةُ الْعِلْمِ ، وَعَلِيٌّ بَابُهَا ، فَمَنْ أَرَادَ الْعِلْمَ فَلْيَأْتِهَا مِنْ بَابِهَا " ، فَقَالَ: قَدْ رَوَى هَذَا ذَاكَ الْفَيْدِيُّ ، عَنْ أَبِي مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ كَمَا رَوَاهُ أَبُو الصَّلْتِ

(3/147)

4701 - حَدَّثَنَا بِصِحَّةِ ، مَا ذَكَرَهُ الْإِمَامُ أَبُو زَكَرِيَّا ، (ثنا) يَحْيَى بْنُ مَعِينٍ ، (ثنا) أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثنا الْحُسَيْنُ بْنُ فَهْمٍ ، ثنا مُحَمَّدُ بْنُ يَحْيَى بْنِ الضُّرَيْسِ ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ الْفَيْدِيُّ ، ثنا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا مَدِينَةُ الْعِلْمِ وَعَلِيٌّ بَابُهَا ، فَمَنْ أَرَادَ الْمَدِينَةَ ، فَلْيَأْتِ الْبَابَ "
قَالَ الْحُسَيْنُ بْنُ فَهْمٍ ، حَدَّثَنَاهُ أَبُو الصَّلْتِ الْهَرَوِيُّ ، عَنْ أَبِي مُعَاوِيَةَ
قَالَ الْحَاكِمُ: " لِيَعْلَمَ الْمُسْتَفِيدُ لِهَذَا الْعِلْمِ أَنَّ الْحُسَيْنَ بْنَ فَهْمِ بْنِ عَبْدِ الرَّحْمَنِ ثِقَةٌ مَأْمُونٌ حَافَظٌ "
وَلِهَذَا الْحَدِيثِ شَاهِدٌ مِنْ حَدِيثِ سُفْيَانَ الثَّوْرِيِّ بِإِسْنَادٍ صَحِيحٍ
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 8865 (ج8/ص40) .

(3/148)

4702 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَلِيٍّ الْفَقِيهُ الْإِمَامُ الشَّاشِيُّ الْقَفَّالُ ، بِبُخَارَى وَأَنَا سَأَلْتُهُ حَدَّثَنِي النُّعْمَانُ بْنُ الْهَارُونِ الْبَلَدِيُّ ، بِبَلَدٍ مِنْ أَصْلِ كِتَابِهِ ، ثنا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْحَرَّانِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ بَهْمَانَ التَّيْمِيِّ قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَنَا مَدِينَةُ الْعِلْمِ ، وَعَلِيٌّ بَابُهَا ، فَمَنْ أَرَادَ الْعِلْمَ فَلْيَأْتِ الْبَابَ "

(3/148)

4703 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، وَالْحُسَيْنُ بْنُ مُحَمَّدٍ الْقِتْبَانِيُّ * ،
وَحَدَّثَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ الْخَضِرِ الشَّافِعِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَمُحَمَّدُ بْنُ إِسْحَاقَ ،
وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أُمَيَّةَ الْقُرَشِيُّ ، بِالسَّاقَةِ ** ثنا أَحْمَدُ بْنُ يَحْيَى بْنِ إِسْحَاقَ الْحُلْوَانِيُّ ، قَالُوا: ثنا أَبُو الْأَزْهَرِ ، وَقَدْ حَدَّثَنَاهُ أَبُو عَلِيٍّ الْمُزَكِّي ، عَنْ أَبِي الْأَزْهَرِ ، قَالَ: ثنا [ص:149] عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: نَظَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيَّ فَقَالَ: " يَا عَلِيُّ ، أَنْتَ سَيِّدٌ فِي الدُّنْيَا ، سَيِّدٌ فِي الْآخِرَةِ ، حَبِيبُكَ حَبِيبِي ، وَحَبِيبِي حَبِيبُ اللَّهِ ، وَعَدُوُّكَ عَدُوِّي ، وَعَدُوُّي عَدُوُّ اللَّهِ ، وَالْوَيْلُ لِمَنْ أَبْغَضَكَ بَعْدِي "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ " ،
" وَأَبُو الْأَزْهَرِ بِإِجْمَاعِهِمْ ثِقَةٌ ، وَإِذَا تَفَرَّدَ الثِّقَةُ بِحَدِيثٍ فَهُوَ عَلَى أَصِلِهِمْ صَحِيحٌ " ، سَمِعْتُ أَبَا عَبْدِ اللَّهِ الْقُرَشِيَّ يَقُولُ: سَمِعْتُ أَحْمَدَ بْنَ يَحْيَى الْحُلْوَانِيَّ يَقُولُ: " لَمَّا وَرَدَ أَبُو الْأَزْهَرِ مِنْ صَنْعَاءَ وَذَاكَرَ أَهْلَ بَغْدَادَ بِهَذَا الْحَدِيثِ أَنْكَرَهُ يَحْيَى بْنُ مَعِينٍ ، فَلَمَّا كَانَ يَوْمُ مَجْلِسِهِ ، قَالَ فِي آخِرِ الْمَجْلِسِ: " أَيْنَ هَذَا الْكَذَّابُ النَّيْسَابُورِيُّ الَّذِي يَذْكُرُ عَنْ عَبْدِ الرَّزَّاقِ هَذَا الْحَدِيثَ ؟ فَقَامَ أَبُو الْأَزْهَرِ ، فَقَالَ: هُوَ ذَا أَنَا ، فَضَحِكَ يَحْيَى بْنُ مَعِينٍ مِنْ قَوْلِهِ وَقِيَامِهِ فِي الْمَجْلِسِ فَقَرَّبَهُ وَأَدْنَاهُ ، ثُمَّ قَالَ لَهُ: كَيْفَ حَدَّثَكَ عَبْدُ الرَّزَّاقِ بِهَذَا ، وَلَمْ يُحَدِّثْ بِهِ غَيْرَكَ ؟ فَقَالَ: أَعْلَمُ يَا أَبَا زَكَرِيَّا ، أَنِّي قَدِمْتُ صَنْعَاءَ وَعَبْدُ الرَّزَّاقِ غَائِبٌ فِي قَرْيَةٍ لَهُ بَعِيدَةٍ فَخَرَجْتُ إِلَيْهِ ، وَأَنَا عَلِيلٌ ، فَلَمَّا وَصَلْتُ إِلَيْهِ سَأَلَنِي عَنْ أَمْرِ خُرَاسَانَ ، فَحَدَّثْتُهُ بِهَا وَكَتَبْتُ عَنْهُ ، وَانْصَرَفْتُ مَعَهُ إِلَى صَنْعَاءَ ، فَلَمَّا وَدَّعْتُهُ ، قَالَ لِي: قَدْ وَجَبَ عَلَيَّ حَقُّكَ ، فَأَنَا أُحَدِّثُكَ بِحَدِيثٍ لَمْ يَسْمَعْهُ مِنِّي غَيْرُكَ ، فَحَدَّثَنِي وَاللَّهِ بِهَذَا الْحَدِيثِ ، لَفْظًا فَصَدَّقَهُ يَحْيَى بْنُ مَعِينٍ وَاعْتَذَرَ إِلَيْهِ "
__________
حاشية الشقيري :
* صوابه : "القَبَّانِيُّ" ، كما جاء في النسختين (أ) و (ج) ، وكما في "الإكمال لابن ماكولا" (7 /135) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /151) .
** كذا جاء في النسخة (أ) ، وصوابه : "بالساوة" كما جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 8036 (ج7/ص388) - .

(3/148)

4704 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ سُلَيْمَانَ الْبُرْنُسِيُّ * ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا يَحْيَى بْنُ يَعْلَى ، ثنا بَسَّامٌ الصَّيْرَفِيُّ ، عَنِ الْحَسَنِ بْنِ عَمْرٍو الْفُقَيْمِيِّ ، عَنْ مُعَاوِيَةَ بْنِ ثَعْلَبَةَ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: " مَنْ أَطَاعَنِي فَقَدْ أَطَاعَ اللَّهَ ، وَمَنْ عَصَانِي فَقَدْ عَصَى اللَّهَ ، وَمَنْ أَطَاعَكَ فَقَدْ أَطَاعَنِي ، وَمَنْ عَصَاكَ فَقَدْ عَصَانِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْبُرُلُّسِيُّ" ، كما جاء في النسختين (أ) و (ج) ، وكما جاءت نسبته في "الأنساب للسمعاني" (1 / 328) ، و"تكملة الإكمال" (1 / 502) ، و"غنية الملتمس إيضاح الملتبس" (1 / 107) ، وفي ترجمته في "سير أعلام النبلاء" (12 / 612) ، وفي "تاريخ دمشق" (6 / 414) 0
- الحديث في كتاب إتحاف المهرة برقم 17617 (ج14/ص193) .

(3/149)

4705 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا إِسْحَاقُ ، ثنا الْقَاسِمُ بْنُ أَبِي شَيْبَةَ ، ثنا يَحْيَى بْنُ يَعْلَى الْأَسْلَمِيُّ ، ثنا عَمَّارُ بْنُ رُزَيْقٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ زِيَادِ بْنِ مُطَرِّفٍ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ يُرِيدُ أَنْ يَحْيَى حَيَاتِي ، وَيَمُوتَ مَوْتِي ، وَيَسْكُنَ جَنَّةَ الْخُلْدِ الَّتِي وَعَدَنِي رَبِّي ، فَلْيَتَوَلَّ عَلِيَّ بْنَ أَبِي طَالِبٍ ، فَإِنَّهُ لَنْ يُخْرِجَكُمْ مِنْ هُدًى ، وَلَنْ يُدْخِلَكُمْ فِي ضَلَالَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/150)

4706 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْحَافِظُ ، بِهَمْدَانَ ، ثنا الْحَسَنُ بْنُ عَلِيٍّ الْفَسَوِيُّ ، ثنا إِسْحَاقُ بْنُ بِشْرٍ الْكَاهِلِيُّ ، ثنا شَرِيكٌ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ أَبِي عَبْدِ اللَّهِ الْجَدَلِيِّ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَا كُنَّا نَعْرِفُ الْمُنَافِقِينَ إِلَّا بِتَكْذِيبِهِمُ اللَّهَ وَرَسُولَهُ ، وَالتَّخَلُّفَ عَنِ الصَّلَوَاتِ ، وَالْبُغْضِ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/150)

4707 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَلِيٍّ الْفَقِيهُ الْإِمَامُ الشَّاشِيُّ ، بِبُخَارَى ، ثنا النُّعْمَانُ بْنُ هَارُونَ الْبَلَدِيُّ ، ثنا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْحَرَّانِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ بَهْمَانَ قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ آخِذٌ بِضَبْعِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ يَقُولُ: " هَذَا أَمِيرُ الْبَرَرَةِ ، قَاتِلُ الْفَجَرَةِ ، مَنْصُورٌ مَنْ نَصَرَهُ ، مَخْذُولٌ مَنْ خَذَلَهُ " ، ثُمَّ مَدَّ بِهَا صَوْتَهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/150)

4708 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سُفْيَانَ التِّرْمِذِيُّ ، ثنا سُرَيْجُ بْنُ يُونُسَ ، ثنا أَبُو حَفْصٍ الْأَبَّارُ ، ثنا الْأَعْمَشُ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ [ص:151] رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَتْ فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا: يَا رَسُولَ اللَّهِ ، زَوَّجْتَنِي مِنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَهُوَ فَقِيرٌ لَا مَالَ لَهُ ، فَقَالَ: " يَا فَاطِمَةُ ، أَمَا تَرْضَيْنَ أَنَّ اللَّهَ عَزَّ وَجَلَّ اطَّلَعَ إِلَى أَهْلِ الْأَرْضِ ، فَاخْتَارَ رَجُلَيْنِ أَحَدُهُمَا أَبُوكِ ، وَالْآخَرُ بَعْلَكِ " أَخْبَرَنَا أَبُو الصَّلْتِ عَبْدُ السَّلَامِ بْنُ صَالِحٍ ، ثنا عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ ، عَنْ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَتْ فَاطِمَةُ: زَوَّجْتَنِي مِنْ عَائِلٍ لَا مَالَ لَهُ ، فَذَكَرَ نَحْوَهُ عَلَى شَرْطِ الشَّيْخَيْنِ

(3/150)

4709 - أَخْبَرَنَا أَبُو عَمْرِو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، ثنا حُسَيْنُ بْنُ حَسَنٍ الْأَشْقَرُ ، ثنا مَنْصُورُ بْنُ أَبِي الْأَسْوَدِ ، عَنِ الْأَعْمَشِ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ الْأَسَدِيِّ ، عَنْ عَلِيٍّ: { إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ } [الرعد: 7] قَالَ عَلِيٌّ: " رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُنْذِرُ ، وَأَنَا الْهَادِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/151)

4710 - حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ بْنِ مُكْرَمٍ الْقَاضِي ، ثنا جَعْفَرُ بْنُ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا حُسَيْنُ الْأَشْقَرُ ، ثنا جَعْفَرُ بْنُ زِيَادٍ الْأَحْمَرُ ، عَنْ مُخَوَّلٍ ، عَنْ مُنْذِرٍ الثَّوْرِيِّ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا غَضِبَ لَمْ يَجْتَرِئْ أَحَدٌ مِنَّا يُكَلِّمُهُ غَيْرَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/151)

4711 - أَخْبَرَنِي أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِي ، بِبَغْدَادَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي الْعَوَّامِ الرِّيَاحِيُّ ، ثنا أَبُو زَيْدٍ سَعِيدُ بْنُ أَوْسٍ الْأَنْصَارِيُّ ، ثنا عَوْفُ عَنْ أَبِي عُثْمَانَ النَّهْدِيُّ قَالَ: قَالَ رَجُلٌ لِسَلْمَانَ: مَا أَشَدَّ حُبُّكَ لِعَلِيٍّ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ أَحَبَّ عَلِيًّا فَقَدْ أَحَبَّنِي ، وَمَنْ أَبْغَضَ عَلِيًّا فَقَدْ أَبْغَضَنِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/151)

4712 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيُّ ، ثنا شَرِيكٌ ، [ص:152] وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا الْأَسْوَدُ بْنُ عَامِرٍ ، وَعَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، قَالَا: ثنا شَرِيكٌ ، عَنْ أَبِي رَبِيعَةَ الْإِيَادِيُّ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ أَمَرَنِي بِحُبِّ أَرْبَعَةٍ مِنْ أَصْحَابِي ، وَأَخْبَرَنِي أَنَّهُ يُحِبُّهُمْ " ، قَالَ: قُلْنَا: مَنْ هُمْ يَا رَسُولَ اللَّهِ ؟ وَكُلُّنَا نُحِبُّ أَنْ نَكُونَ مِنْهُمْ ، فَقَالَ: " أَلَا إِنَّ عَلِيًّا مِنْهُمْ ، ثُمَّ سَكَتَ ، ثُمَّ قَالَ: أَمَا إِنَّ عَلِيًّا مِنْهُمْ " ، ثُمَّ سَكَتَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/151)

4713 - حَدَّثَنِي أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَيُّوبَ الصَّفَّارُ وَحُمَيْدُ بْنُ يُونُسَ بْنِ يَعْقُوبَ الزَّيَّاتُ قَالَا: ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عِيَاضِ بْنِ أَبِي طَيْبَةَ ، ثنا أَبِي ، ثنا يَحْيَى بْنُ حَسَّانَ ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنْتُ أَخْدُمُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُدِّمَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرْخٌ مَشْوِيٌّ ، فَقَالَ: " اللَّهُمُ ائْتِنِي بِأَحَبِّ خَلْقِكَ إِلَيْكَ يَأْكُلُ مَعِي مِنْ هَذَا الطَّيْرِ " قَالَ: فَقُلْتُ: اللَّهُمُ اجْعَلْهُ رَجُلًا مِنَ الْأَنْصَارِ فَجَاءَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ ، فَقُلْتُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى حَاجَةٍ ، ثُمَّ جَاءَ ، فَقُلْتُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى حَاجَةٍ ثُمَّ جَاءَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " افْتَحْ " فَدَخَلَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا حَبَسَكَ عَلَيَّ " فَقَالَ: إِنَّ هَذِهِ آخِرَ ثَلَاثِ كَرَّاتٍ يَرُدَّنِي أَنَسٌ يَزْعُمُ إِنَّكَ عَلَى حَاجَةٍ ، فَقَالَ: " مَا حَمَلَكَ عَلَى مَا صَنَعْتَ ؟ " فَقُلْتُ: يَا رَسُولَ اللَّهِ ، سَمِعْتُ دُعَاءَكَ ، فَأَحْبَبْتُ أَنْ يَكُونَ رَجُلًا مِنْ قَوْمِي ، فَقَالَ رَسُولُ اللَّهِ: " إِنَّ الرَّجُلَ قَدْ يُحِبُّ قَوْمَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ عَنْ أَنَسٍ جَمَاعَةٌ مِنْ أَصْحَابِهِ زِيَادَةً عَلَى ثَلَاثِينَ نَفْسًا ، ثُمَّ صَحَّتِ الرِّوَايَةُ عَنْ عَلِيٍّ [ص:153] وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَسَفِينَةَ ، وَفِي حَدِيثِ ثَابِتٍ الْبُنَانِيِّ عَنْ أَنَسٍ زِيَادَةُ أَلْفَاظٍ

(3/152)

4714 - كَمَا حَدَّثَنَا بِهِ الثِّقَةُ الْمَأْمُونُ أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ * بْنِ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ عُلَيَّةَ بْنِ خَالِدٍ السَّكُونِيُّ ، بِالْكُوفَةِ مِنْ أَصْلِ كِتَابِهِ ، ثنا عُبَيْدُ بْنُ كَثِيرٍ الْعَامِرِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ دُبَيْسٍ ،
وَحَدَّثَنَا أَبُو الْقَاسِمِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ الْحَضْرَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ أَبَانَ بْنِ صَالِحٍ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ ثَابِتٍ ** الْبَصْرِيُّ الْقَصَّارُ ، ثنا ثَابِتٌ الْبُنَانِيُّ ، أَنَّ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ كَانَ شَاكِيًا ، فَأَتَاهُ مُحَمَّدُ بْنُ الْحَجَّاجِ يَعُودُهُ فِي أَصْحَابٍ لَهُ ، فَجَرَى الْحَدِيثُ حَتَّى ذَكَرُوا عَلِيًّا رَضِيَ اللَّهُ عَنْهُ فَتَنَقَّصَهُ مُحَمَّدُ بْنُ الْحَجَّاجِ ، فَقَالَ أَنَسٌ: مَنْ هَذَا ؟ أَقْعِدُونِي فَأَقْعَدُوهُ ، فَقَالَ: يَا ابْنَ الْحَجَّاجِ ، أَلَا أَرَاكَ تَنْقُصُ عَلِيَّ بْنَ أَبِي طَالِبٍ وَالَّذِي بَعَثَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْحَقِّ ، لَقَدْ كُنْتُ خَادِمَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ يَدَيْهِ ، وَكَانَ كُلَّ يَوْمٍ يَخْدُمُ بَيْنَ يَدِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غُلَامٌ مِنْ أَبْنَاءِ الْأَنْصَارِ ، فَكَانَ ذَلِكَ الْيَوْمُ يَوْمِي فَجَاءَتْ أُمُّ أَيْمَنَ مَوْلَاةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِطَيْرٍ فَوَضَعْتُهُ بَيْنَ يَدِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أُمَّ أَيْمَنَ مَا هَذَا الطَّائِرُ ؟ " قَالَتْ: هَذَا الطَّائِرُ أَصَبْتُهُ فَصَنَعْتُهُ لَكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ جِئْنِي بِأَحَبِّ خَلْقِكَ إِلَيْكَ وَإِلَيَّ يَأْكُلُ مَعِي مِنْ هَذَا الطَّائِرِ " وَضَرَبَ الْبَابَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَنَسُ انْظُرْ مَنْ عَلَى الْبَابِ " ، قُلْتُ: اللَّهُمَّ اجْعَلْهُ رَجُلًا مِنَ الْأَنْصَارِ فَذَهَبْتُ ، فَإِذَا عَلِيٌّ بِالْبَابِ ، قُلْتُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى حَاجَةٍ فَجِئْتُ حَتَّى قُمْتُ مِنْ مَقَامِي فَلَمْ أَلْبَثْ أَنْ ضَرَبَ الْبَابَ ، فَقَالَ: " يَا أَنَسُ ، انْظُرْ مَنْ عَلَى الْبَابِ " فَقُلْتُ: اللَّهُمَّ اجْعَلْهُ رَجُلًا مِنَ الْأَنْصَارِ ، فَذَهَبْتُ فَإِذَا عَلِيٌّ بِالْبَابِ ، قُلْتُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى حَاجَةٍ ، فَجِئْتُ حَتَّى قُمْتُ مَقَامِي ، فَلَمْ أَلْبَثْ أَنْ ضَرَبَ الْبَابَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَنَسُ اذْهَبْ فَأَدْخِلْهُ ، فَلَسْتَ بِأَوَّلِ رَجُلٍ أَحَبَّ قَوْمَهُ لَيْسَ هُوَ مِنَ الْأَنْصَارِ " ، فَذَهَبْتُ فَأَدْخَلْتُهُ ، فَقَالَ: " يَا أَنَسُ قَرِّبْ إِلَيْهِ الطَّيْرَ " ، قَالَ: فَوَضَعْتُهُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَكَلَا جَمِيعًا ، [ص:154] قَالَ مُحَمَّدُ بْنُ الْحَجَّاجِ: يَا أَنَسُ ، كَانَ هَذَا بِمَحْضَرٍ مِنْكَ ؟ قَالَ: نَعَمْ ، قَالَ: " أُعْطِي بِاللَّهِ عَهْدًا أَلَّا أَنْتَقِصَ عَلِيًّا بَعْدَ مَقَامِي هَذَا ، وَلَا أَعْلَمُ أَحَدًا يَنْتَقِصُهُ إِلَّا أَشْنَبَ لَهُ وَجْهَهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) وفي كتاب إتحاف المهرة - الحديث رقم 395 (ج1/ص440) - ، بينما جاء في النسخة (ج) : "الحسن" .
** كذا جاء في النسختين (أ) و (ج) ، وصوابه : "باب" ، كما جاء في كتاب إتحاف المهرة .

(3/153)

4715 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرِ بْنِ حَمْدَانَ الْقَطِيعِيُّ ، بِبَغْدَادَ مِنْ أَصْلِ كِتَابِهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى بْنُ حَمَّادٍ ، ثنا أَبُو عَوَانَةَ ، ثنا أَبُو بَلْجٍ ، ثنا عَمْرُو بْنُ مَيْمُونٍ ، قَالَ: إِنِّي لَجَالِسٌ عِنْدَ ابْنِ عَبَّاسٍ ، إِذْ أَتَاهُ تِسْعَةُ رَهْطٍ ، فَقَالُوا: يَا ابْنَ عَبَّاسٍ ، إِمَّا أَنْ تَقُومَ مَعَنَا ، وَإِمَّا أَنْ تَخْلُوَ بِنَا مِنْ بَيْنِ هَؤُلَاءِ ، قَالَ: فَقَالَ ابْنُ عَبَّاسٍ: بَلْ أَنَا أَقُومُ مَعَكُمْ ، قَالَ: وَهُوَ يَوْمَئِذٍ صَحِيحٌ قَبْلَ أَنْ يَعْمَى ، قَالَ: فَابْتَدَءُوا فَتَحَدَّثُوا فَلَا نَدْرِي مَا قَالُوا: قَالَ: فَجَاءَ يَنْفُضُ ثَوْبَهُ وَيَقُولُ: أُفٍّ وَتُفٍّ وَقَعُوا فِي رَجُلٍ لَهُ بِضْعَ عَشْرَةَ فَضَائِلَ لَيْسَتْ لِأَحَدٍ غَيْرَهُ ، وَقَعُوا فِي رَجُلٍ قَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَأَبْعَثَنَّ رَجُلًا لَا يُخْزِيهِ اللَّهُ أَبَدًا ، يُحِبُّ اللَّهَ وَرَسُولَهُ ، وَيُحِبُّهُ اللَّهُ وَرَسُولُهُ " فَاسْتَشْرَفَ لَهَا مُسْتَشْرِفٌ فَقَالَ: " أَيْنَ عَلِيٌّ ؟ " فَقَالُوا: إِنَّهُ فِي الرَّحَى يَطْحَنُ ، قَالَ: " وَمَا كَانَ أَحَدُهُمْ لِيَطْحَنَ " ، قَالَ: فَجَاءَ وَهُوَ أَرْمَدُ لَا يَكَادُ أَنْ يُبْصِرُ ، قَالَ: فَنَفَثَ فِي عَيْنَيْهِ ، ثُمَّ هَزَّ الرَّايَةَ ثَلَاثًا فَأَعْطَاهَا إِيَّاهُ ، فَجَاءَ عَلِيٌّ بِصَفِيَّةَ بِنْتِ حُيَيٍّ ، قَالَ ابْنُ عَبَّاسٍ: ثُمَّ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فُلَانًا بِسُورَةِ التَّوْبَةِ ، فَبَعَثَ عَلِيًّا خَلْفَهُ فَأَخَذَهَا مِنْهُ ، وَقَالَ: " لَا يَذْهَبُ بِهَا إِلَّا رَجُلٌ هُوَ مِنِّي وَأَنَا مِنْهُ " ، فَقَالَ ابْنُ عَبَّاسٍ: وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِبَنِي عَمِّهِ: " أَيُّكُمْ يُوَالِينِي فِي الدُّنْيَا وَالْآخِرَةِ ؟ " قَالَ: وَعَلِيٌّ جَالِسٌ مَعَهُمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَقْبَلَ عَلَى رَجُلٍ مِنْهُمْ ، فَقَالَ: " أَيُّكُمْ يُوَالِينِي فِي الدُّنْيَا وَالْآخِرَةِ ؟ " فَأَبَوْا ، فَقَالَ لِعَلِيٍّ: " أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ " ، قَالَ ابْنُ عَبَّاسٍ: وَكَانَ عَلِيٌّ أَوَّلَ مَنْ آمَنَ مِنَ النَّاسِ بَعْدَ خَدِيجَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَ: وَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَوْبَهُ فَوَضَعَهُ عَلَى عَلِيٍّ وَفَاطِمَةَ وَحَسَنٍ وَحُسَيْنٍ وَقَالَ: " { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [الأحزاب: 33] ، قَالَ ابْنُ عَبَّاسٍ: " وَشَرَى عَلِيٌّ نَفْسَهُ ، فَلَبِسَ ثَوْبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ نَامَ فِي مَكَانِهِ " ، قَالَ: ابْنُ عَبَّاسٍ ، " وَكَانَ الْمُشْرِكُونَ يَرْمُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَجَاءَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَعَلِيٌّ نَائِمٌ ، قَالَ: وَأَبُو بَكْرٍ يَحْسَبُ أَنَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ [ص:155] عَلَيْهِ وَسَلَّمَ ، قَالَ: فَقَالَ: يَا نَبِيَّ اللَّهِ ، فَقَالَ لَهُ عَلِيٌّ: إِنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِ انْطَلَقَ نَحْوَ بِئْرِ مَيْمُونٍ فَأَدْرَكَهُ ، قَالَ: فَانْطَلَقَ أَبُو بَكْرٍ فَدَخَلَ مَعَهُ الْغَارَ ، قَالَ: وَجَعَلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ يَرْمِي بِالْحِجَارَةِ كَمَا كَانَ رَمْيُ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَتَضَوَّرُ ، وَقَدْ لَفَّ رَأْسَهُ فِي الثَّوْبِ لَا يُخْرِجُهُ حَتَّى أَصْبَحَ ، ثُمَّ كَشَفَ عَنْ رَأْسِهِ فَقَالُوا: إِنَّكَ لَلَئِيمٌ وَكَانَ صَاحِبُكَ لَا يَتَضَوَّرُ وَنَحْنُ نَرْمِيهِ ، وَأَنْتَ تَتَضَوَّرُ وَقَدِ اسْتَنْكَرْنَا ذَلِكَ " ، فَقَالَ ابْنُ عَبَّاسٍ: وَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ وَخَرَجَ بِالنَّاسِ مَعَهُ ، قَالَ: فَقَالَ لَهُ عَلِيٌّ: أَخْرَجُ مَعَكَ ؟ قَالَ: فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَا " . فَبَكَى عَلِيٌّ فَقَالَ لَهُ: " أَمَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلَّا أَنَّهُ لَيْسَ بَعْدِي نَبِيٌّ ، إِنَّهُ لَا يَنْبَغِي أَنْ أَذْهَبَ إِلَّا وَأَنْتَ خَلِيفَتِي " ، قَالَ ابْنُ عَبَّاسٍ: وَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتَ وَلِيُّ كُلِّ مُؤْمِنٍ بَعْدِي وَمُؤْمِنَةٍ " ، قَالَ ابْنُ عَبَّاسٍ: " وَسَدَّ رَسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبْوَابَ الْمَسْجِدِ غَيْرَ بَابِ عَلِيٍّ فَكَانَ يَدْخُلُ الْمَسْجِدَ جُنُبًا ، وَهُوَ طَرِيقُهُ لَيْسَ لَهُ طَرِيقٌ غَيْرَهُ " ، قَالَ ابْنُ عَبَّاسٍ: وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كُنْتُ مَوْلَاهُ ، فَإِنَّ مَوْلَاهُ عَلِيٌّ " ، قَالَ ابْنُ عَبَّاسٍ: وَقَدْ أَخْبَرَنَا اللَّهُ عَزَّ وَجَلَّ فِي الْقُرْآنِ إِنَّهُ رَضِيَ عَنْ أَصْحَابِ الشَّجَرَةِ ، فَعَلِمَ مَا فِي قُلُوبِهِمْ ، فَهَلْ أَخْبَرَنَا أَنَّهُ سَخِطَ عَلَيْهِمْ بَعْدَ ذَلِكَ ، قَالَ ابْنُ عَبَّاسٍ: وَقَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعُمَرَ رَضِيَ اللَّهُ عَنْهُ حِينَ قَالَ: ائْذَنْ لِي فَاضْرِبْ عُنُقَهُ ، قَالَ: " وَكُنْتَ فَاعِلًا وَمَا يُدْرِيكَ لَعَلَّ اللَّهَ قَدِ اطَّلَعَ عَلَى أَهْلِ بَدْرٍ ، فَقَالَ: اعْمَلُوا مَا شِئْتُمْ: "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ " وَقَدْ حَدَّثَنَا السَّيِّدُ الْأَوْحَدُ أَبُو يَعْلَى حَمْزَةُ بْنُ مُحَمَّدٍ الزَّيْدِيُّ رَضِيَ اللَّهُ عَنْهُ ، ثنا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ مَهْرَوَيْهِ الْقَزْوِينِيُّ الْقَطَّانُ ، قَالَ: سَمِعْتُ أَبَا حَاتِمٍ الرَّازِيُّ ، يَقُولُ: " كَانَ يُعْجِبُهُمْ أَنْ يَجِدُوا الْفَضَائِلَ مِنْ رِوَايَةِ أَحْمَدَ بْنِ حَنْبَلٍ رَضِيَ اللَّهُ عَنْهُ "

(3/154)

4716 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، عَنْ مِسْعَرٍ ، عَنْ أَبِي عَوْنٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ لِي وَلِأَبِي بَكْرٍ: " عَنْ يَمِينِ أَحَدِكُمَا جِبْرِيلُ ، وَالْآخَرُ مِيكَائِيلُ ، وَإِسْرَافِيلُ مَلَكٌ عَظِيمٌ يَشْهَدُ الْقِتَالَ وَيَكُونُ فِي الصَّفِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/156)

4717 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثنا أَبِي ، عَنِ ابْنِ إِسْحَاقَ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَعْمَرٍ أَبُو طُوَالَةَ الْأَنْصَارِيُّ ، عَنْ سُلَيْمَانَ بْنِ مُحَمَّدِ بْنِ كَعْبِ بْنِ عُجْرَةَ ، عَنْ زَيْنَبَ بِنْتِ أَبِي سَعِيدٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: شَكَا عَلِيُّ بْنُ أَبِي طَالِبٍ النَّاسُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ فِينَا خَطِيبًا ، فَسَمِعْتُهُ يَقُولُ: " أَيُّهَا النَّاسُ ، لَا تَشْكُوا عَلِيًّا فَوَاللَّهِ إِنَّهُ لَأَخْشَنُ فِي ذَاتِ اللَّهِ وَفِي سَبِيلِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/156)

4718 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ زِيَادُ بْنُ الْخَلِيلِ الْقُشَيْرِيُّ ، ثنا كَثِيرُ بْنُ يَحْيَى ، ثنا أَبُو عَوَانَةَ ، عَنْ أَبِي بَلْجٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَيُّكُمْ يَتَوَلَّانِي فِي الدُّنْيَا وَالْآخِرَةِ ؟ " فَقَالَ لِكُلِّ رَجُلٍ مِنْهُمْ: " أَيَتَوَلَّانِي فِي الدُّنْيَا وَالْآخِرَةِ ؟ " فَقَالَ: لَا ، حَتَّى مَرَّ عَلَى أَكْثَرِهِمْ ، فَقَالَ عَلِيٌّ: أَنَا أَتَوَلَّاكَ فِي الدُّنْيَا وَالْآخِرَةِ ، فَقَالَ: " أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/156)

4719 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثنا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ قَالَ: " كُنَّا نَتَحَدَّثُ أَنْ أَقْضَى أَهْلِ الْمَدِينَةِ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/157)

4720 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا سَعِيدُ بْنُ مُحَمَّدِ الْوَرَّاقُ ، عَنْ عَلِيِّ بْنِ الْحَزَوَّرِ قَالَ: سَمِعْتُ أَبَا مَرْيَمَ الثَّقَفِيَّ يَقُولُ: سَمِعْتُ عَمَّارَ بْنَ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِعَلِيٍّ: " يَا عَلِيُّ ، طُوبَى لِمَنْ أَحَبَّكَ وَصَدَّقَ فِيكَ ، وَوَيْلٌ لِمَنْ أَبْغَضَكَ وَكَذَّبَ فِيكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/157)

4721 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنِ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي الْبَخْتَرِيِّ قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْيَمَنِ ، قَالَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنِّي رَجُلٌ شَابٌّ ، وَأَنَّهُ يَرِدُ عَلَيَّ مِنَ الْقَضَاءِ مَا لَا عَلْمَ لِي بِهِ ، قَالَ: فَوَضَعَ يَدَهُ عَلَى صَدْرِي ، وَقَالَ: " اللَّهُمَّ ثَبِّتْ لِسَانَهُ ، وَاهْدِ قَلْبَهُ " فَمَا شَكَكْتُ فِي الْقَضَاءِ أَوْ فِي قَضَاءٍ بَعْدُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/157)

4722 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا عِيسَى بْنُ يُونُسَ ، ثنا الْأَجْلَحُ ، عَنِ الشَّعْبِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ الْخَلِيلِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ قَالَ: بَيْنَا أَنَا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ رَجُلٌ مِنْ أَهْلِ الْيَمَنِ ، فَجَعَلَ يُحَدِّثُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُخْبِرُهُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَتَى عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ثَلَاثَةُ نَفَرٍ يَخْتَصِمُونَ فِي وَلَدٍ وَقَعُوا عَلَى امْرَأَةٍ فِي طُهْرٍ وَاحِدٍ ، فَقَالَ: لِاثْنَيْنِ [ص:158] طِيبَا نَفْسًا بِهَذَا الْوَلَدِ ، ثُمَّ قَالَ: أَنْتُمْ شُرَكَاءُ مُتَشَاكِسُونَ ، إِنِّي مُقْرِعٌ بَيْنَكُمْ ، فَمَنْ قُرِعَ لَهُ فَلَهُ الْوَلَدُ ، وَعَلَيْهِ ثُلُثَا الدِّيَةِ لِصَاحِبَيْهِ ، فَأَقْرَعَ بَيْنَهُمْ ، فَقُرِعَ لِأَحَدِهِمْ ، فَدَفَعَ إِلَيْهِ الْوَلَدَ ، قَالَ: " فَضَحِكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ " أَوْ ، قَالَ: أَضْرَاسُهُ

4723 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا الْأَجْلَحُ ، بِهَذَا وَزَادَ فِيهِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَعْلَمُ فِيهَا إِلَّا مَا قَالَ عَلِيٌّ " .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " . وَقَدْ زَادَ الْحَدِيثُ تَأْكِيدًا بِرِوَايَةِ ابْنِ عُيَيْنَةَ ، وَقَدْ تَابَعَ أَبُو إِسْحَاقَ السَّبِيعِيُّ الْأَجْلَحَ فِي رِوَايَتِهِ

(3/157)

4724 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، قَالَ: حَدَّثَنِي جَدِّي مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: مَشَيْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى امْرَأَةٍ فَذَبَحَتْ لَنَا شَاةً ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيَدْخُلَنَّ رَجُلٌ مِنْ أَهْلِ الْجَنَّةِ " فَدَخَلَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ثُمَّ قَالَ: " لَيَدْخُلَنَّ رَجُلٌ مِنْ أَهْلِ الْجَنَّةِ " فَدَخَلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ ، ثُمَّ قَالَ: " لَيَدْخُلَنَّ رَجُلٌ مِنْ أَهْلِ الْجَنَّةِ ، اللَّهُمَّ إِنْ شِئْتَ فَاجْعَلْهُ عَلِيًّا " ، قَالَ: فَدَخَلَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/158)

4725 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ حَاتِمٍ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ حَاتِمٍ الْمُؤَدِّبُ ، ثنا سَيْفُ بْنُ مُحَمَّدٍ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي صَادِقٍ ، عَنِ الْأَغَرِّ ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَوَّلُكُمْ وَارِدًا عَلَى الْحَوْضِ ، أَوَّلُكُمْ إِسْلَامًا ، عَلِيُّ بْنُ أَبِي طَالِبٍ "

(3/158)

4726 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي حَمْزَةَ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ [ص:159] قَالَ: " إِنَّ أَوَّلَ مَنْ أَسْلَمَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ " ، " وَإِنَّمَا الْخِلَافُ فِي هَذَا الْحَرْفِ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ كَانَ أَوَّلُ الرِّجَالِ الْبَالِغِينَ إِسْلَامًا وَعَلِيُّ بْنُ أَبِي طَالِبٍ تَقَدَّمَ إِسْلَامُهُ قَبْلَ الْبُلُوغِ "

(3/158)

4727 - أَخْبَرَنِي أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ [مُحَمَّدِ بْنِ إِسْمَاعِيلَ] الْفَقِيهِ بِالرَّيِّ ، ثنا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثنا كَثِيرُ بْنُ يَحْيَى ، ثنا أَبُو عَوَانَةَ دَاوُدُ بْنُ أَبِي عَوْفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي زِيَادٍ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ الْحَارِثِ بْنِ نَوْفَلٍ ، يَقُولُ: ثنا أَبُو سَعِيدِ الْخُدْرِيُّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَ: " إِنِّي وَإِيَّاكِ وَهَذَا النَّائِمُ - يَعْنِي عَلِيًّا - وَهُمَا - يَعْنِي الْحَسَنَ وَالْحُسَيْنَ - لَفِي مَكَانٍ وَاحِدٍ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- مابين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 5370 (ج5/ص263) - ، ومن المطبوع .

(3/159)

4728 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا سَيَّارُ بْنُ حَاتِمٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، ثنا مَالِكُ بْنُ دِينَارٍ قَالَ: سَأَلْتُ سَعِيدَ بْنَ جُبَيْرٍ فَقُلْتُ: يَا أَبَا عَبْدِ اللَّهِ مَنْ كَانَ حَامِلُ رَايَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَنَظَرَ إِلَيَّ وَقَالَ: كَأَنَّكَ رَخِيُّ الْبَالِ ، فَغَضِبْتُ وَشَكَوْتُهُ إِلَى إِخْوَانِهِ مِنَ الْقُرَّاءِ فَقُلْتُ: أَلَا تَعْجَبُونَ مِنْ سَعِيدٍ ؟ أَنِّي سَأَلْتُهُ مَنْ كَانَ حَامِلَ رَايَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَظَرَ إِلَيَّ وَقَالَ: إِنَّكَ لَرَخِيُّ الْبَالِ ، قَالُوا: إِنَّكَ سَأَلْتُهُ وَهُوَ خَائِفٌ مِنَ الْحَجَّاجِ ، وَقَدْ لَاذَ بِالْبَيْتِ فَسَلْهُ الْآنَ فَسَأَلْتُهُ ، فَقَالَ: " كَانَ حَامِلَهَا عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ " هَكَذَا سَمِعْتُهُ مِنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَلِهَذَا الْحَدِيثِ شَاهِدٌ مِنْ حَدِيثِ زَنْفَلَ الْعُرْفِيِّ وَفِيهِ طُولٌ فَلَمْ أُخَرِّجْهُ

(3/159)

4729 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثنا شِهَابُ بْنُ عَبَّادٍ ، ثنا مُحَمَّدُ بْنُ بِشْرٍ ، ثنا الْحَسَنُ بْنُ حَيٍّ ، عَنْ أَبِي رَبِيعَةَ الْأَيَادِيِّ ، عَنِ الْحَسَنِ ، عَنْ أَنَسٍ [ص:160] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " اشْتَاقَتِ الْجَنَّةُ إِلَى ثَلَاثَةٍ عَلِيٍّ وَعَمَّارٍ وَسَلْمَانَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/159)

4730 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ بِنَيْسَابُورَ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا عُقْبَةُ بْنُ قَبِيصَةَ ، حَدَّثَنِي أَبِي ، ثنا عَمَّارُ بْنُ سَيْفٍ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنِ ابْنِ أَبِي أَوْفَى رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَأَلْتُ رَبِّي عَزَّ وَجَلَّ أَنْ لَا أُزَوِّجَ أَحَدًا مِنْ أُمَّتِي ، وَلَا أَتَزَوَّجُ إِلَّا كَانَ مَعِي فِي الْجَنَّةِ فَأَعْطَانِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/160)

4731 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنَا عَمْرُو بْنُ الْحُصَيْنِ الْعُقَيْلِيُّ ، أَنْبَأَ يَحْيَى بْنُ الْعَلَاءِ الرَّازِيُّ ، ثنا هِلَالُ بْنُ أَبِي حُمَيْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَسْعَدَ بْنِ زُرَارَةَ ، عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أُوحِيَ إِلَيَّ فِي عَلِيٍّ ثَلَاثٍ: أَنَّهُ سَيِّدُ الْمُسْلِمِينَ ، وَإِمَامُ الْمُتَّقِينَ ، وَقَائِدُ الْغُرِّ الْمُحَجَّلِينَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/160)

4732 - أَخْبَرَنِي عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عِيسَى السَّبِيعِيُّ ، بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ الْحَكَمِ الْجِيزِيُّ * ، ثنا الْحُسَيْنُ بْنُ الْحَسَنِ الْأَشْقَرُ ، ثنا سَعِيدُ بْنُ خُثَيْمٍ الْهِلَالِيُّ ، عَنِ الْوَلِيدِ بْنِ يَسَارٍ الْهَمْدَانِيِّ ، عَنْ عَلِيِّ بْنِ أَبِي طَلْحَةَ قَالَ: حَجَجْنَا فَمَرَرْنَا عَلَى الْحَسَنِ بْنِ عَلِيٍّ بِالْمَدِينَةِ ، وَمَعَنَا مُعَاوِيَةُ بْنُ حُدَيْجٍ ، فَقِيلَ لِلْحَسَنِ: إِنَّ هَذَا مُعَاوِيَةُ بْنُ حُدَيْجٍ السَّابُ لِعَلِيٍّ ، فَقَالَ: عَلَيَّ بِهِ ، فَأُتِيَ بِهِ ، فَقَالَ: " أَنْتَ السَّابُّ لِعَلِيٍّ ؟ فَقَالَ: مَا فَعَلْتَ ، فَقَالَ: " وَاللَّهِ إِنْ لَقِيتُهُ - وَمَا أَحْسَبُكَ تَلَقَّاهُ يَوْمَ الْقِيَامَةِ - ، لَتَجِدَهُ قَائِمًا عَلَى حَوْضِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذُودُ عَنْهُ [ص:161] رَايَاتِ الْمُنَافِقِينَ بِيَدِهِ عَصًا مِنْ عَوْسَجٍ " حَدَّثَنِيهِ الصَّادِقُ الْمَصْدُوقُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدْ خَابَ مَنَ افْتَرَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحِبَري" ، كما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(3/160)

4733 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنُ يَحْيَى ، وَالسَّرِيُّ بْنُ خُزَيْمَةَ ، وَمُحَمَّدُ بْنُ عَمْرِو بْنِ النَّضْرِ ، قَالُوا: ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَلِيُّ ، أَلَا أُعَلِّمُكَ كَلِمَاتٍ ، إِنْ قُلْتَهُنَّ غَفَرَ اللَّهُ لَكَ عَلَى أَنَّهُ مَغْفُورٌ لَكَ: لَا إِلَهَ إِلَّا اللَّهُ الْعَلِيُّ الْعَظِيمُ ، لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ ، سُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ الْعَظِيمِ ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/161)

4734 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَيْبَةَ ، قَالَ: ثنا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، عَنْ مُغِيرَةَ ، عَنْ أَبِي مُوسَى ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: وَالَّذِي أَحْلِفُ بِهِ إِنْ كَانَ عَلِيٌّ لَأَقْرَبَ النَّاسِ عَهْدًا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عُدْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَدَاةً وَهُوَ يَقُولُ: " جَاءَ عَلِيٌّ ؟ جَاءَ عَلِيٌّ ؟ " مِرَارًا ، فَقَالَتْ فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا: كَأَنَّكَ بَعَثْتَهُ فِي حَاجَةٍ ، قَالَتْ: فَجَاءَ بَعْدُ ، قَالَتْ أَبِي سَلَمَةَ: فَظَنَنْتُ أَنَّ لَهُ إِلَيْهِ حَاجَةً ، فَخَرَجْنَا مِنَ الْبَيْتِ فَقَعَدْنَا عِنْدَ الْبَابِ ، وَكُنْتُ مِنْ أَدْنَاهُمْ إِلَى الْبَابِ ، فَأَكَبَّ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَعَلَ يُسَارُّهُ وَيُنَاجِيهِ ، ثُمَّ قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ يَوْمِهِ ذَلِكَ ، فَكَانَ عَلِيٌّ أَقْرَبَ النَّاسِ عَهْدًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/161)

4735 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ ، وَإِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَرْعَرَةَ ، قَالَا: ثنا حَرَمِيُّ بْنُ عُمَارَةَ ، حَدَّثَنِي الْفَضْلُ بْنُ عَمِيرَةَ ، أَخْبَرَنِي مَيْمُونٌ الْكُرْدِيُّ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آخِذٌ بِيَدِي وَنَحْنُ فِي سِكَكِ الْمَدِينَةِ ، إِذْ مَرَرْنَا بِحَدِيقَةٍ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، مَا أَحْسَنَهَا مِنْ حَدِيقَةٍ ، قَالَ: " لَكَ فِي الْجَنَّةِ أَحْسَنُ مِنْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/162)

4736 - حَدَّثَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، بِبَغْدَادَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ الْبَصْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ الْخَطَّابِ ، ثنا نَاصِحُ بْنُ عَبْدِ اللَّهِ الْمُحَلِّمِيُّ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: دَخَلْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ يَعُودُهُ وَهُوَ مَرِيضٌ ، وَعِنْدَهُ أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا ، فَتَحَوَّلَا حَتَّى جَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: مَا أُرَاهُ إِلَّا هَالِكٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ لَنْ يَمُوتَ إِلَّا مَقْتُولًا ، وَلَنْ يَمُوتَ حَتَّى يَمْلَأَ غَيْظًا "

(3/162)

4737 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا مُحَمَّدُ بْنُ حُمَيْدٍ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، حَدَّثَنِي أَبُو زَيْدٍ الْأَحْوَلُ ، عَنْ عِقَابِ بْنِ ثَعْلَبَةَ ، حَدَّثَنِي أَبُو أَيُّوبَ الْأَنْصَارِيُّ ، فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيَّ بْنَ أَبِي طَالِبٍ بِقِتَالِ النَّاكِثِينَ ، وَالْقَاسِطِينَ ، وَالْمَارِقِينَ "

(3/162)

4738 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ يُونُسَ الْقُرَشِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ الْخَطَّابِ ، ثنا عَلِيُّ بْنُ غُرَابِ بْنِ أَبِي فَاطِمَةَ ، عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِعَلِيِّ بْنِ أَبِي طَالِبٍ: " تُقَاتِلُ النَّاكِثِينَ وَالْقَاسِطِينَ ، وَالْمَارِقِينَ بِالطُّرُقَاتِ ، وَالنَّهْرَوَانَاتِ ، وَبِالشَّعَفَاتِ " قَالَ أَبُو أَيُّوبَ: قُلْتُ يَا رَسُولَ اللَّهِ ، مَعَ مَنْ تُقَاتِلُ هَؤُلَاءِ الْأَقْوَامِ ؟ قَالَ: " مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ "

(3/162)

4739 - حَدَّثَنَا أَبُو حَفْصٍ عُمَرُ بْنُ أَحْمَدَ الْجُمَحِيُّ ، بِمَكَّةَ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا عَمْرُو بْنُ عَوْنٍ ، ثنا هُشَيْمٌ ، عَنْ إِسْمَاعِيلَ بْنِ سَالِمٍ ، عَنْ أَبِي إِدْرِيسَ الْأَوْدِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: " إِنَّ مِمَّا عَهِدَ إِلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَّ الْأُمَّةَ سَتَغْدِرُ بِي بَعْدَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/163)

4740 - أَخْبَرَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا سَهْلُ بْنُ الْمُتَوَكِّلِ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ: " أَمَا إِنَّكَ سَتَلْقَى بَعْدِي جَهْدًا " قَالَ: فِي سَلَامَةٍ مِنْ دِينِي ؟ قَالَ: " فِي سَلَامَةٍ مِنْ دِينِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/163)

4741 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنَا أَبُو مُسْلِمٍ ، ثنا إِبْرَاهِيمُ بْنُ بَشَّارٍ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَعْيَنَ ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ الدِّيلِيِّ ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَانِي عَبْدُ اللَّهِ بْنُ سَلَّامٍ ، وَقَدْ وَضَعْتُ رِجْلِي فِي الْغَرْزِ ، وَأَنَا أُرِيدُ الْعِرَاقَ ، فَقَالَ: لَا تَأْتِ الْعِرَاقَ ، فَإِنَّكَ إِنْ أَتَيْتَهُ أَصَابَكَ بِهِ ذُبَابُ السَّيْفِ ، قَالَ عَلِيٌّ: " وَايْمُ اللَّهِ لَقَدْ قَالَهَا لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَكَ ، قَالَ أَبُو الْأَسْوَدِ: فَقُلْتُ فِي نَفْسِي: " يَا اللَّهُ مَا رَأَيْتُ كَالْيَوْمِ ، رَجُلٌ مُحَارِبٌ يُحَدِّثُ النَّاسَ بِمِثْلِ هَذَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/163)

4742 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرِ بْنِ بَرِّيٍّ ، ثنا أَبِي ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَلِيُّ بْنُ بَحْرِ بْنِ بَرِّيٍّ ، ثنا عِيسَى بْنُ يُونُسَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي يَزِيدُ بْنُ مُحَمَّدِ بْنِ خُثَيْمٍ [ص:164] الْمُحَارِبِيُّ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنْ مُحَمَّدِ بْنِ خُثَيْمٍ ، عَنْ عَمَّارِ بْنِ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنْتُ أَنَا وَعَلِيٌّ رَفِيقَيْنِ فِي غَزْوَةِ ذِي الْعَشِيرَةِ ، فَلَمَّا نَزَلَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَقَامَ بِهَا ، رَأَيْنَا نَاسًا مِنْ بَنِي مُدْلِجٍ يَعْمَلُونَ فِي عَيْنٍ لَهُمْ فِي نَخْلٍ ، فَقَالَ لِي عَلِيٌّ: يَا أَبَا الْيَقْظَانِ ، هَلْ لَكَ أَنْ تَأْتِيَ هَؤُلَاءِ فَنَنْظُرَ كَيْفَ يَعْمَلُونَ ؟ فَجِئْنَاهُمْ ، فَنَظَرْنَا إِلَى عَمَلِهِمْ سَاعَةً ، ثُمَّ غَشِينَا النَّوْمُ فَانْطَلَقْتُ أَنَا وَعَلِيٌّ فَاضْطَجَعْنَا فِي صُورٍ مِنَ النَّخْلِ فِي دَقْعَاءَ مِنَ التُّرَابِ ، فَنِمْنَا فَوَاللَّهِ مَا أَيْقَظَنَا إِلَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَرِّكُنَا بِرِجْلِهِ وَقَدْ تَتَرَّبْنَا مِنْ تِلْكَ الدَّقْعَاءِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا تُرَابٍ " لِمَا يَرَى عَلَيْهِ مِنَ التُّرَابِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُحَدِّثُكُمَا بِأَشْقَى النَّاسِ رَجُلَيْنِ ؟ " قُلْنَا: بَلَى يَا رَسُولَ اللَّهِ ، قَالَ: " أُحَيْمِرُ ثَمُودَ الَّذِي عَقَرَ النَّاقَةَ ، وَالَّذِي يَضُرُّ بِكَ يَا عَلِيُّ عَلَى هَذِهِ - يَعْنِي قَرْنَهُ - حَتَّى تَبْتَلَّ هَذِهِ مِنَ الدَّمِ - يَعْنِي لِحْيَتَهُ - "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ ، قُمْ أَبَا تُرَابٍ "

(3/163)

4743 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ ، ثنا الْحَارِثُ بْنُ مَنْصُورٍ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ جُرِيِّ بْنِ كُلَيْبٍ الْعَامِرِيِّ قَالَ: لَمَّا سَارَ عَلِيٌّ إِلَى صِفِّينَ كَرِهْتُ الْقِتَالَ ، فَأَتَيْتُ الْمَدِينَةَ ، فَدَخَلْتُ عَلَى مَيْمُونَةَ بِنْتِ الْحَارِثِ فَقَالَتْ: " مِمَّنْ أَنْتَ ؟ " قُلْتُ: مِنْ أَهْلِ الْكُوفَةِ ، قَالَتْ: " مِنْ أَيِّهُمْ ؟ " قُلْتُ: مِنْ بَنِي عَامِرٍ ، قَالَتْ: " رُحْبًا عَلَى رُحْبٍ ، وَقُرْبًا عَلَى قُرْبٍ ، تَجِيءُ مَا جَاءَ بِكَ ؟ " قَالَ: قُلْتُ: سَارَ عَلِيٌّ إِلَى صِفِّينَ وَكَرِهْتُ الْقِتَالَ ، فَجِئْنَا إِلَى هَا هُنَا ، قَالَتْ: " أَكُنْتَ بَايَعْتَهُ ؟ " قَالَ: قُلْتُ: نَعَمْ ، قَالَتْ: " فَارْجِعْ إِلَيْهِ ، فَكُنْ مَعَهُ ، فَوَاللَّهِ مَا ضَلَّ ، وَلَا ضَلَّ بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/164)

4744 - حَدَّثَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ بْنِ مُعَاوِيَةَ ، ثنا إِبْرَاهِيمُ بْنُ [ص:165] إِسْحَاقَ الْجُعْفِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ رَبِّهِ الْعِجْلِيُّ ، ثنا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " النَّظَرُ إِلَى عَلِيٍّ عِبَادَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ " وَشَوَاهِدُهُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ صَحِيحَةٌ

(3/164)

4745 - حَدَّثَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثنا صَالِحُ بْنُ مُقَاتِلِ بْنِ صَالِحٍ ، ثنا مُحَمَّدُ بْنُ عَبْدِ بْنِ عُتْبَةَ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سَالِمٍ ، ثنا يَحْيَى بْنُ عِيسَى الرَّمْلِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " النَّظَرُ إِلَى وَجْهِ عَلِيٍّ عِبَادَةٌ "
تَابَعَهُ عَمْرُو بْنُ مُرَّةَ ، عَنْ إِبْرَاهِيمَ النَّخَعِيِّ

(3/165)

4746 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَحْيَى الْقَارِيُّ ، ثنا الْمُسَيِّبُ بْنُ زُهَيْرٍ الضَّبِّيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا الْمَسْعُودِيُّ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " النَّظَرُ إِلَى وَجْهِ عَلِيٍّ عِبَادَةٌ "

(3/165)

4747 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، الْعِدْلَانِ ، قَالَا: ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُعَلَّى بْنُ رَاشِدٍ * ، ثنا وُهَيْبُ بْنُ خَالِدٍ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ خَطَبَ إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أُمَّ كُلْثُومٍ ، فَقَالَ: أَنْكِحْنِيهَا ، فَقَالَ عَلِيٌّ: إِنِّي أَرْصُدُهَا لِابْنِ أَخِي عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، فَقَالَ عُمَرُ: أَنْكِحْنِيهَا فَوَاللَّهِ مَا مِنَ النَّاسِ أَحَدٌ يَرْصُدُ مِنْ أَمْرِهَا مَا أَرْصُدُهُ ، فَأَنْكَحَهُ عَلِيٌّ ، فَأَتَى عُمَرُ الْمُهَاجِرِينَ ، فَقَالَ: أَلَا تُهَنُّونَنِي ؟ فَقَالُوا: بِمَنْ يَا أَمِيرَ الْمُؤْمِنِينَ ؟ فَقَالَ: بِأُمِّ كُلْثُومِ بِنْتِ عَلِيٍّ وَابْنَةِ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كُلُّ نَسَبٍ وَسَبَبٍ يَنْقَطِعُ يَوْمَ الْقِيَامَةِ ، إِلَّا مَا كَانَ مِنْ سَبَبِي وَنَسَبِي ، فَأَحْبَبْتُ أَنْ يَكُونَ بَيْنِي وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَسَبٌ وَسَبَبٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "مُعَلَّى بْنُ أَسَدٍ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 15716 (ج12/ص339) - .

(3/165)

4748 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، وَمُحَمَّدُ بْنُ شَاذَانَ ، قَالَا: ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، وَمُحَمَّدُ بْنُ رَافِعٍ ، قَالَا: ثنا عَبْدُ الرَّزَّاقِ ، أَنَا النُّعْمَانُ بْنُ أَبِي شَيْبَةَ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ زَيْدِ بْنِ يُثَيْعٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ وَلَّيْتُمُوهَا أَبَا بَكْرٍ فَزَاهِدٌ فِي الدُّنْيَا ، رَاغِبٌ فِي الْآخِرَةِ ، وَفِي جِسْمِهِ ضَعْفٌ ، وَإِنْ وَلَّيْتُمُوهَا عُمَرُ فَقِوِيُّ أَمِينٌ ، لَا يَخَافُ فِي اللَّهِ لَوْمَةَ لَائِمٍ ، وَإِنْ وَلَّيْتُمُوهَا عَلِيًّا فَهَادٍ مُهْتَدٍ ، يُقِيمُكُمْ عَلَى صِرَاطٍ مُسْتَقِيمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/166)

4749 - [حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ هَيَّاجٍ ، ثنا يَحْيَى بْنُ عَبْدِ الرَّحْمَنِ الأَرْحَبِيُّ ، ثنا يُونُسُ بْنُ أَبِي يَعْفُورٍ ، عَنْ أَبِيهِ قَالَ : حَدَّثَنِي] حَيَّانَ الْأَسَدِيِّ ، سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ، يَقُولُ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَهْدٌ مَعْهُودٌ إِنَّ الْأُمَّةَ سَتَغْدِرُ بِكَ بَعْدِي ، وَأَنْتَ تَعِيشُ عَلَى مِلَّتِي ، وَتُقْتَلُ عَلَى سُنَّتِي ، مَنْ أَحَبَّكَ أَحَبَّنِي ، وَمَنْ أَبْغَضَكَ أَبْغَضَنِي ، وَإِنَّ هَذِهِ سَتُخَضَّبُ مِنْ هَذَا " - يَعْنِي لِحْيَتَهُ مِنْ رَأْسِهِ -
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع - رمضان عوف - ، وقد وقفت عليه في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 14043 (ج11/ص296) - .

(3/166)

ذِكْرُ مَقْتَلِ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُ
بِأَصَحِّ الْأَسَانِيدِ عَلَى سَبِيلِ الِاخْتِصَارِ

(3/166)

4750 - حَدَّثَنِي أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ أَحْمَدَ الذُّهْلِيُّ ، ثنا جَعْفَرُ بْنُ أَحْمَدَ بْنِ نَصْرٍ الْحَافِظُ ، ثنا إِسْمَاعِيلُ بْنُ مُوسَى السُّدِّيُّ ، ثنا شَرِيكٌ ، عَنْ عُثْمَانَ بْنِ أَبِي زُرْعَةَ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، قَالَ: قَدِمَ عَلَى عَلِيٍّ وَفْدٌ مِنْ أَهْلِ الْبَصْرَةِ ، وَفِيهِمْ رَجُلٌ مِنَ الْخَوَارِجِ يُقَالُ لَهُ الْجَعْدُ بْنُ نَعْجَةَ ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، وَصَلَّى عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ: اتَّقِ اللَّهَ يَا عَلِيُّ ، فَإِنَّكَ مَيِّتٌ ، فَقَالَ عَلِيٌّ: " لَا ، وَلَكِنِّي مَقْتُولٌ ، ضَرْبَةً عَلَى هَذَا ، تُخَضِّبُ هَذِهِ " ، قَالَ: وَأَشَارَ عَلِيٌّ إِلَى رَأْسِهِ وَلِحْيَتِهِ بِيَدِهِ ، " قَضَاءٌ مَقْضِيٌّ ، وَعَهْدٌ مَعْهُودٌ ، وَقَدْ خَابَ مَنَ افْتَرَى " ، ثُمَّ عَابَ عَلِيًّا فِي لِبَاسِهِ ، فَقَالَ: لَوْ لَبِسْتُ لِبَاسًا خَيْرًا مِنْ هَذَا ، فَقَالَ: " إِنَّ لِبَاسِي هَذَا أَبْعَدُ [ص:167] لِي مِنَ الْكِبْرِ ، وَأَجْدَرُ أَنْ يَقْتَدِيَ بِي الْمُسْلِمُونَ "

(3/166)

4751 - حَدَّثَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ [ثنا] الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثنا سَوَّارُ بْنُ عَبْدِ اللَّهِ الْعَنْبَرِيُّ ، ثنا الْمُعْتَمِرُ قَالَ: قَالَ أَبِي: حَدَّثَنَا الْحُرَيْثُ بْنُ مَخْشِيٍّ ، أَنَّ عَلِيًّا قُتِلَ صَبِيحَةَ إِحْدَى وَعِشْرِينَ مِنْ رَمَضَانَ ، قَالَ: فَسَمِعْتُ الْحَسَنَ بْنَ عَلِيٍّ يَقُولُ ، وَهُوَ يَخْطُبُ وَذَكَرَ مَنَاقِبَ عَلِيٍّ ، فَقَالَ: " قُتِلَ لَيْلَةَ أُنْزِلَ الْقُرْآنُ ، وَلَيْلَةَ أُسْرِيَ بِعِيسَى ، وَلَيْلَةَ قُبِضَ مُوسَى " ، قَالَ: وَصَلَّى عَلَيْهِ الْحَسَنُ بْنُ عَلِيٍّ عَلَيْهِمَا السَّلَامُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ومن النسخة (أ) ، وقد أثبته من النسخة (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 4280 (ج4/ص298) - .
- حدث خطأ في إسناد إتحاف المهرة لهذا الحديث حيث جاء بدلا منه إسناد الحديث التالي والذي برقم 4752 .

(3/167)

4752 - وَحَدَّثَنَا أَبُو الْوَلِيدِ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ ، ثنا عَلِيُّ بْنُ الرَّبِيعِ الْأَنْصَارِيُّ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، عَنْ أَبِي رَوْحٍ ، عَنْ مَوْلًى لِعَلِيٍّ ، " أَنَّ الْحَسَنَ صَلَّى عَلَى عَلِيٍّ وَكَبَّرَ عَلَيْهِ أَرْبَعًا "

(3/167)

4753 - فَحَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ النَّخَعِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ ، حَدَّثَنِي أَبِي ، ثنا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ قَالَ: سَمِعْتُ إِسْمَاعِيلَ بْنَ عَبْدِ الرَّحْمَنِ السُّدِّيَّ يَقُولُ: " كَانَ عَبْدُ الرَّحْمَنِ بْنُ مُلْجَمٍ الْمُرَادِيُّ عَشِقَ امْرَأَةً مِنَ الْخَوَارِجِ مِنْ تَيْمِ الرَّبَابِ يُقَالُ لَهَا: قَطَامٌ ، فَنَكَحَهَا ، وَأَصْدَقَهَا ثَلَاثَةَ آلَافِ دِرْهَمٍ ، وَقُتِلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَفِي ذَلِكَ " قَالَ الْفَرَزْدَقُ:
[البحر الطويل]
فَلَمْ أَرَ مَهْرًا سَاقَهُ ذُو سَمَاحَةٍ ... كَمَهْرِ قَطَامٍ بَيْنَ غَيْرِ مُعْجَمِ
ثَلَاثَةُ آلَافٍ وَعَبْدٌ وَقِينَةٌ ... وَضَرْبُ عَلِيٍّ بِالْحُسَامِ الْمُصَمَّمِ
فَلَا مَهْرَ أَغْلَى مِنْ عَلِيٍّ وَإِنْ غَلَا ... وَلَا فَتْكَ إِلَّا دُونَ فَتْكِ ابْنِ مُلْجَمِ

(3/167)

4754 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ (مُحَمَّدِ بْنِ) عَوْنٍ الْمُقْرِئُ ، بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ يُونُسَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ الْخَطَّابِ ، ثنا عَلِيُّ بْنُ غُرَابٍ ، عَنْ مُجَالِدٍ ، عَنِ الشَّعْبِيِّ قَالَ: لَمَّا ضَرَبَ ابْنُ مُلْجَمٍ عَلِيًّا تِلْكَ [ص:168] الضَّرْبَةَ أَوْصَى بِهِ عَلِيٌّ فَقَالَ: " قَدْ ضَرَبَنِي فَأَحْسِنُوا إِلَيْهِ ، وَأَلْينُوا لَهُ فِرَاشَهُ ، فَإِنْ أَعِشْ فَهَضْمٌ أَوْ قِصَاصٌ ، وَإِنْ أَمُتْ فَعَالِجُوهُ ، فَإِنِّي مُخَاصِمُهُ عِنْدَ رَبِّي عَزَّ وَجَلَّ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في نسخة جامع الحديث ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) ، ولا في المطبوع .
- الحديث في كتاب إتحاف المهرة برقم 14408 (ج11/ص451) .

(3/167)

4755 - حَدَّثَنَا [أَبُو] الْوَلِيدُ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ ، ثنا مَحْمُودُ بْنُ غَيْلَانَ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا شَرِيكٌ ، عَنْ عِمْرَانَ بْنِ ظَبْيَانَ ، عَنْ أَبِي يَحْيَى قَالَ: لَمَّا جَاءُوا بِابْنِ مُلْجَمٍ إِلَى عَلِيٍّ قَالَ: " اصْنَعُوا بِهِ مَا صَنَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ جُعِلَ لَهُ عَلَى أَنْ يَقْتُلَهُ فَأَمَرَ أَنْ يُقْتَلَ وَيُحَرَّقَ بِالنَّارِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 14843 (ج11/ص671) - .

(3/168)

4756 - فَأَخْبَرَنِي أَبُو الْعَبَّاسٍ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ الْإِمَامُ ، حَدَّثَنَا رَافِعُ بْنُ حَرْبٍ اللَّيْثِيُّ ، ثنا حَكِيمُ بْنُ زَيْدٍ ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ ، قَالَ: " رَأَيْتُ قَاتِلَ عَلِيَّ بْنَ أَبِي طَالِبٍ يُحَرَّقُ بِالنَّارِ فِي أَصْحَابِ الرَّمَّاحِ "

(3/168)

4757 - أَخْبَرَنِي أَحْمَدُ بْنُ بَالَوَيْهِ الْعَقِصِيُّ * ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا عَبَّادُ بْنُ يَعْقُوبَ ، ثنا نُوحُ بْنُ دَرَّاجٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، أَنَّ أَسْمَاءَ الْأَنْصَارِيَّةَ ، قَالَتْ: " مَا رُفِعَ حَجَرٌ بِإِيلِيَاءَ لَيْلَةَ قُتِلَ عَلِيٍّ إِلَّا وَوَجَدَ تَحْتَهُ دَمٌ عَبِيطٌ "
قَالَ الْحَاكِمُ: " قَدِ اخْتَلَفَتِ الرِّوَايَاتُ فِي مَبْلَغِ سَنِّ أَمِيرِ الْمُؤْمِنِينَ حِينَ قُتِلَ "
__________
حاشية الشقيري :
*صوابه : "العَفْصِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 25506 (ج19/ص682) - ، وكما في "الأنساب للسمعاني" (4 /212) ، و"الإكمال لابن ماكولا" (6 /408) .

(3/168)

4758 - فَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: أَنَا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ قَالَ: " قُتِلَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَهُوَ ابْنُ ثَمَانٍ وَخَمْسِينَ "

(3/168)

4759 - وَحَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَلِيُّ بْنُ عُمَرَ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ، ثنا [ص:169] عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ قَالَ: سَمِعْتُ ابْنَ الْحَنَفِيَّةِ ، فِي السُّنَّةِ الَّتِي مَاتَ فِيهَا حِينَ دَخَلْتُ سَنَةَ إِحْدَى وَثَمَانِينَ قَالَ: " هَذِهِ لِي خَمْسٌ وَسِتُّونَ جَاوَزْتُ سِنَّ أَبِي ، مَاتَ أَبِي وَهُوَ ابْنُ ثَلَاثٍ وَسِتِّينَ ، وَمَاتَ ابْنُ الْحَنَفِيَّةِ فِي تِلْكَ السَّنَةِ " ،
قَالَ الْحَاكِمُ: " فَأَمَّا مُدَّةُ خِلَافَةِ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فَعَلَى مَا حَكَمَ بِهِ الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/168)

4760 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ ، بِمِصْرَ ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ بْنِ سَعِيدٍ ، حَدَّثَنِي أَبِي ، ثنا سَعِيدُ بْنُ جُمْهَانَ ، عَنْ سَفِينَةَ أَبِي عَبْدِ الرَّحْمَنِ ، مَوْلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " خِلَافَةُ النُّبُوَّةِ ثَلَاثُونَ سَنَةً " قَالَ سَعِيدٌ: " أَمْسَكَ أَبُو بَكْرٍ سَنَتَيْنِ ، وَعُمَرُ بْنُ الْخَطَّابِ عَشْرَ سِنِينَ ، وَعُثْمَانُ بْنُ عَفَّانَ اثْنَتَيْ عَشْرَةَ سَنَةً ، وَعَلِيٌّ سِتَّ سِنِينَ "

(3/169)

4761 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا عَمْرُو بْنُ عَبْدِ اللَّهِ الْأَوْدِيُّ ، ثنا مُحَمَّدُ بْنُ بِشْرٍ ، عَنْ مُوسَى بْنِ مَطِيرٍ ، عَنْ صَعْصَعَةَ بْنِ صُوحَانَ ، قَالَ: خَطَبَنَا عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ حِينَ ضَرَبَهُ ابْنُ مُلْجَمٍ ، فَقُلْنَا: يَا أَمِيرَ الْمُؤْمِنِينَ ، اسْتَخْلِفْ عَلَيْنَا ، فَقَالَ: أَتْرُكُكُمْ كَمَا تَرَكْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قُلْنَا: يَا رَسُولَ اللَّهِ ، اسْتَخْلِفْ عَلَيْنَا ، فَقَالَ: " إِنْ يَعْلَمِ اللَّهُ فِيكُمْ خَيْرًا يُوَلِّ عَلَيْكُمْ خِيَارَكُمْ " قَالَ عَلِيٌّ: " فَعَلِمَ اللَّهُ فِينَا خَيْرًا فَوَلَّى عَلَيْنَا أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ "

(3/169)

4762 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ يُونُسَ بْنِ مُوسَى الْقُرَشِيُّ ، ثنا نَائِلُ بْنُ نَجِيحٍ ، ثنا فِطْرُ بْنُ خَلِيفَةَ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، قَالَ: دَخَلَ صَعْصَعَةُ بْنُ صُوحَانَ عَلَى عَلِيٍّ ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، مَنْ تَسْتَخْلِفُ عَلَيْنَا ؟ قَالَ: " إِنْ عَلِمَ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يَسْتَخْلِفْ عَلَيْكُمْ خَيْرَكُمْ " ، قَالَ صَعْصَعَةُ: " فَعَلِمَ اللَّهُ فِي قُلُوبِنَا شَرًّا فَاسْتَخْلَفَ عَلَيْنَا "

(3/169)

4763 - حَدَّثَنَا أَبُو نَصْرِ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثنا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ [ص:170] الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْجَعْدِ ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ ، قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ يُحَدِّثُ ، عَنْ عَمْرٍو الْأَصَمِّ ، قَالَ: قُلْتُ لِلْحَسَنِ بْنِ عَلِيٍّ: إِنَّ هَذِهِ الشِّيعَةَ يَزْعُمُونَ أَنَّ عَلِيًّا مَبْعُوثٌ قَبْلَ يَوْمِ الْقِيَامَةِ ، قَالَ: " كَذَبُوا وَاللَّهِ مَا هَؤُلَاءِ بِشِيعَتِهِ لَوْ عَلِمْنَا أَنَّهُ مَبْعُوثٌ مَا زَوَّجْنَا نِسَاءَهُ وَلَا اقْتَسَمْنَا مَالَهُ "

(3/169)

4764 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا عَبْدُ الْغَفَّارِ بْنُ دَاوُدَ الْحَرَّانِيُّ ، ثنا مُوسَى بْنُ أَعْيَنَ ، عَنْ عَدِيِّ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ قَالَ: قَالُوا لِأَبِي: يَا مَهْدِيُّ ، السَّلَامُ عَلَيْكَ ، قَالَ: " سُبْحَانَ اللَّهِ ، أَلَمْ أَنْهَكُمْ عَنْ هَذَا ؟ إِنَّمَا الْمَهْدِيُّ مَنْ هَدَى اللَّهُ عَزَّ وَجَلَّ "

(3/170)

ذِكْرُ الْبَيَانِ الْوَاضِحِ أَنَّ أَمِيرَ الْمُؤْمِنِينَ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ بَقِيَ مِنْ خَوَاصِّ أَوْلِيَائِهِ جَمَاعَةٌ وَهَجَرَهُمْ
لِذِكْرِهِمْ أَبَا بَكْرٍ وَعُمَرَ وَعُثْمَانَ رَضِيَ اللَّهُ عَنْهُمْ بِمَا لَيْسُوا بِأَهْلٍ وَسَهَّمَ غَيْرَهُمْ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى فَارَقُوهُ ، وَتَوَجَّهُوا إِلَى حَرُورَاءَ مِنْهُمْ عَبْدُ اللَّهِ بْنُ الْكَوَّاءِ الْيَشْكُرِيُّ ، وَشَبِيبُ بْنُ رِبْعِيٍّ التَّمِيمِيُّ "

(3/170)

4765 - حَدَّثَنِي [أَبُو] سَعِيدٍ (بْنُ) أَحْمَدُ بْنُ مُحَمَّدٍ النَّخَعِيُّ ، ثنا عَبْدَانُ الْأَهْوَازِيُّ ، ثنا عَلِيُّ بْنُ الْمُنْذِرِ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ ، أَنَّ عَبْدَ اللَّهِ بْنَ الْكَوَّاءِ ، وَشَبِيبَ بْنَ رِبْعِيٍّ وَنَاسًا مَعَهُمَا " اعْتَزَلُوا عَلِيًّا بَعْدَ انْصِرَافِهِ مِنْ صِفِّينَ إِلَى الْكُوفَةِ ، لِمَا أَنْكَرَ عَلَيْهِمْ مِنْ سَبِّ أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، فَمَنْ بَعْدَهُمَا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَخَالَفُوهُ وَخَرَجُوا عَلَيْهِ ، فَخَرَجَ إِلَيْهِمْ عَلِيٌّ وَحَاجَّهُمْ وَرَجَعَ عَنْ غَيْرِ قِتَالٍ "
وَفِي حَدِيثِ أَبِي إِسْحَاقَ الْفَزَارِيِّ ، عَنْ شُعْبَةَ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي جُحَيْفَةَ زِيَادَةُ أَلْفَاظٍ مِنْهَا ، إِيمَانُ عَلِيٍّ " أَنِّي لَا أُسَاكِنُكُمْ فِي بَلْدَةٍ حَتَّى أَلْقَى اللَّهَ عَزَّ وَجَلَّ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 14339 (ج11/ص422) - .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة ، واسم هذا الراوي "أَحْمَدُ بْنُ مُحَمَّدٍ بْنِ رُمَيح" وكنيته "أَبُو سَعِيدٍ" كما في ترجمته في "تاريخ بغداد" (6 / 136) .

(3/170)

4766 - وَأَخْبَرَنِي أَبُو سَعِيدٍ النَّخَعِيُّ ، ثنا عَبْدَانُ الْأَهْوَازِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، أَنَا عَامِرُ بْنُ السَّمْطِ ، عَنْ أَبِي الْجَحَّافِ ، عَنْ مُعَاوِيَةَ بْنِ ثَعْلَبَةَ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: [ص:171] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ: " مَنْ فَارَقَنِي فَقَدْ فَارَقَ اللَّهَ ، وَمَنْ فَارَقَكَ فَقَدْ فَارَقَنِي "

(3/170)

4767 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثنا شَرِيكٌ ، عَنْ عِمْرَانَ بْنِ ظَبْيَانَ ، عَنْ أَبِي يَحْيَى قَالَ: نَادَى رَجُلٌ مِنَ الْغَالِينَ عَلِيًّا وَهُوَ فِي الصَّلَاةِ صَلَاةِ الْفَجْرِ ، فَقَالَ: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ } [الزمر: 65] ، فَأَجَابَهُ عَلِيٌّ وَهُوَ فِي الصَّلَاةِ: " { فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ ، وَلَا يَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ } [الروم: 60] "
" هَذِهِ أَحَادِيثُ صَحِيحَةُ الْأَسَانِيدِ وَلَيْسَتْ بِمُسْنَدَةٍ فَكُنْتُ أَحْكُمُ عَلَيْهَا عَلَى مَا جَرَى بِهِ الرَّسْمُ "

(3/171)

وَمنْ مَنَاقِبِ أَهْلِ [بَيْتِ] رَسُولِ اللَّهِ
صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ج) .

(3/171)

4768 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، وَأَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ قَالَا: ثنا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّارُ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنْ شَرِيكِ بْنِ أَبِي نَمِرٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أُمِّ سَلَمَةَ قَالَتْ: فِي بَيْتِي نَزَلَتْ: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ } [الأحزاب: 33] قَالَتْ: فَأَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عَلِيٍّ وَفَاطِمَةَ وَالْحَسَنِ وَالْحُسَيْنِ ، فَقَالَ: " هَؤُلَاءِ أَهْلُ بَيْتِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(3/171)

4769 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ ، وَبَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، قَالَا: ثنا بِشْرُ بْنُ بَكْرٍ ، وَثَنَا الْأَوْزَاعِيُّ ، حَدَّثَنِي أَبُو عَمَّارٍ ، حَدَّثَنِي وَاثِلَةُ بْنُ الْأَسْقَعِ ، قَالَ: أَتَيْتُ عَلِيًّا فَلَمْ أَجِدْهُ ، فَقَالَتْ لِي فَاطِمَةُ: انْطَلِقْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُوهُ ، فَجَاءَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَا وَدَخَلْتُ مَعَهُمَا ، فَدَعَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَسَنَ وَالْحُسَيْنَ فَأَقْعَدَ كُلَّ وَاحِدٍ مِنْهُمَا عَلَى [ص:172] فَخِذَيْهِ ، وَأَدْنَى فَاطِمَةَ مِنْ حِجْرِهِ وَزَوْجِهَا ، ثُمَّ لَفَّ عَلَيْهِمْ ثَوْبًا وَقَالَ: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ } [الأحزاب: 33] أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا ثُمَّ قَالَ: " هَؤُلَاءِ أَهْلُ بَيْتِي ، اللَّهُمَّ أَهْلُ بَيْتِي أَحَقُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/171)

4770 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ ، وَبَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، قَالَا: ثنا بِشْرُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنَا زَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، ثنا مُصْعَبُ بْنُ شَيْبَةَ ، عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ ، قَالَتْ: حَدَّثَتْنِي أُمُّ الْمُؤْمِنِينَ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَدَاةً وَعَلَيْهِ مِرْطٌ مُرَجِّلٌ مِنْ شَعْرٍ أَسْوَدَ ، فَجَاءَ الْحَسَنُ وَالْحُسَيْنُ فَأَدْخَلَهُمَا مَعَهُ ، ثُمَّ جَاءَتْ فَاطِمَةُ فَأَدْخَلَهَا مَعَهُمَا ، ثُمَّ جَاءَ عَلِيٌّ فَأَدْخَلَهُ مَعَهُمْ ثُمَّ قَالَ: " { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [الأحزاب: 33] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/172)

4771 - كَتَبَ إِلَيَّ أَبُو [عَلِيٍّ] إِسْمَاعِيلُ [بْنُ] مُحَمَّدٍ (بْنُ) النَّحْوِيِّ يَذْكُرُ ، أَنَّ الْحَسَنَ بْنَ عَرَفَةَ ، حَدَّثَهُمْ ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ ثَابِتٍ الْجَزَرِيُّ ، ثنا بُكَيْرُ بْنُ مِسْمَارٍ ، مَوْلَى عَامِرِ بْنِ سَعْدٍ ، سَمِعْتُ عَامِرَ بْنَ سَعْدٍ يَقُولُ: قَالَ سَعْدٌ: نَزَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَحْيُ فَأَدْخَلَ عَلِيًّا وَفَاطِمَةَ وَابْنَيْهِمَا تَحْتَ ثَوْبَهُ ثُمَّ قَالَ: " اللَّهُمَّ هَؤُلَاءِ أَهْلِي وَأَهْلُ بَيْتِي "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 5065 (ج5/ص134) - .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة .

(3/172)

4772 - حَدَّثَنِي أَبُو الْحَسَنِ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ [بْنِ] الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ الْحِزَامِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ الْمُلَيْكِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ ، عَنْ أَبِيهِ قَالَ: لَمَّا نَظَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الرَّحْمَةِ هَابِطَةً ، قَالَ: " ادْعُوا لِي ، ادْعُوا لِي " فَقَالَتْ صَفِيَّةُ مَنْ يَا رَسُولَ اللَّهِ ؟ قَالَ: " أَهْلَ بَيْتِي عَلِيًّا وَفَاطِمَةَ وَالْحَسَنَ وَالْحُسَيْنَ " [ص:173] فَجِيءَ بِهِمْ فَأَلْقَى عَلَيْهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كِسَاءَهُ ثُمَّ رَفَعَ يَدَيْهِ ثُمَّ قَالَ: " اللَّهُمَّ هَؤُلَاءِ آلِي فَصَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ " ، وَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [الأحزاب: 33]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَقَدْ صَحَّتِ الرِّوَايَةُ عَلَى شَرْطِ الشَّيْخَيْنِ أَنَّهُ عَلَّمَهُمُ الصَّلَاةَ عَلَى أَهْلِ بَيْتِهِ كَمَا عَلَّمَهُمُ الصَّلَاةَ عَلَى آلِهِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ج) ، ومن المطبوع .

(3/172)

4773 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ زُهَيْرِ بْنِ حَرْبٍ ، ثنا أَبُو سَلَمَةَ مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا أَبُو فَرْوَةَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عِيسَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، أَنَّهُ سَمِعَ عَبْدَ الرَّحْمَنِ بْنَ أَبِي لَيْلَى يَقُولُ: لَقِيَنِي كَعْبُ بْنُ عُجْرَةَ فَقَالَ: أَلَا أُهْدِي لَكَ هَدِيَّةً سَمِعْتُهَا مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قُلْتُ: بَلَى ، قَالَ: فَاهْدِهَا إِلَيَّ ، قَالَ: سَأَلْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا: يَا رَسُولَ اللَّهِ ، كَيْفَ الصَّلَاةُ عَلَيْكُمْ أَهْلَ الْبَيْتِ ، قَالَ: " قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ ، كَمَا صَلَّيْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ ، إِنَّكَ حُمَيْدٌ مَجِيدٌ ، اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ ، كَمَا بَارَكْتَ عَلَى إِبْرَاهِيمَ وَعَلَى آلِ إِبْرَاهِيمَ ، إِنَّكَ حَمِيدٌ مَجِيدٌ "
" وَقَدْ رَوَى هَذَا الْحَدِيثَ بِإِسْنَادِهِ وَأَلْفَاظِهِ حَرْفًا بَعْدَ حَرْفٍ الْإِمَامُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ ، عَنْ مُوسَى بْنِ إِسْمَاعِيلَ فِي الْجَامِعِ الصَّحِيحِ ، وَإِنَّمَا خَرَّجْتُهُ لِيَعْلَمَ الْمُسْتَفِيدُ أَنَّ أَهْلَ الْبَيْتِ وَالْآلَ جَمِيعًا هُمْ . وَأَبُو فَرْوَةَ وَعُرْوَةُ بْنُ الْحَارِثِ الْهَمْدَانِيُّ مِنْ أَوْثَقِ التَّابِعِينَ بِالْكُوفَةِ "

(3/173)

4774 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مُصْلِحٍ الْفَقِيهُ بِالرِّي ، حَدَّثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، حَدَّثَنَا يَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، حَدَّثَنَا جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، عَنِ الْحَسَنِ بْنِ عَبْدِ اللَّهِ * النَّخَعِيِّ ، عَنْ مُسْلِمِ [ص:174] بْنِ صُبَيْحٍ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : إِنِّي تَارِكٌ فِيكُمُ الثَّقَلَيْنِ : كِتَابَ اللَّهِ ، وَأَهْلَ بَيْتِي ، وَإِنَّهُمَا لَنْ يَتَفَرَّقَا حَتَّى يَرِدَا عَلَيَّ الْحَوْضَ

هَذَا حَدِيثٌ صَحِيحُ الإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عُبَيْدِ اللَّهِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 4705 (ج4/ص591) - ، ولأن "الْحَسَنَ بْنَ عُبَيْدِ اللَّهِ بْنِ عُرْوَةَ النَّخَعِيِّ" هو الذي يروي عن "أَبِي الضُّحَى مُسْلِمِ بْنِ صُبَيْحٍ" كما في ترجمته في "تهذيب الكمال" (27 /520) .

(3/173)

4775 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْحَافِظُ الْأَسَدِيُّ ، بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا أَبِي ، عَنْ حُمَيْدِ بْنِ قَيْسٍ الْمَكِّيِّ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، وَغَيْرِهِ مِنْ أَصْحَابِ ابْنِ عَبَّاسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " يَا بَنِي عَبْدِ الْمُطَّلِبِ ، إِنِّي سَأَلْتُ اللَّهَ لَكُمْ ثَلَاثًا : أَنْ يُثَبِّتُ قَائِمَكُمْ ، وَأَنْ يَهْدِيَ ضَالَّكُمْ ، وَأَنْ يُعَلِّمَ جَاهِلَكُمْ ، وَسَأَلْتُ اللَّهَ أَنْ يَجْعَلَكُمْ جُوَدَاءَ نُجَدَاءَ رُحَمَاءَ ، فَلَوْ أَنَّ رَجُلًا صَفَنَ بَيْنَ الرُّكْنِ وَالْمَقَامِ فَصَلَّى ، وَصَامَ ثُمَّ لَقِيَ اللَّهَ وَهُوَ مُبْغِضٌ لِأَهْلِ بَيْتِ مُحَمَّدٍ دَخَلَ النَّارَ "
" هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ

(3/174)

4776 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا تَلِيدُ بْنُ سُلَيْمَانَ ، ثنا أَبُو الْجَحَّافِ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ : نَظَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عَلِيٍّ وَفَاطِمَةَ وَالْحَسَنِ وَالْحُسَيْنِ ، فَقَالَ : " أَنَا حَرْبٌ لِمَنْ حَارَبَكُمْ ، وَسِلْمٌ لِمَنْ سَالَمَكُمْ "
" هَذَا حَدِيثٌ حَسَنٌ مِنْ حَدِيثِ أَبِي عَبْدِ اللَّهِ أَحْمَدَ بْنِ حَنْبَلٍ ، عَنْ تَلِيدِ بْنِ سُلَيْمَانَ فَإِنِّي لَمْ أَجِدْ لَهُ رِوَايَةً غَيْرَهَا " وَلَهُ شَاهِدٌ ، عَنْ زَيْدِ بْنِ أَرْقَمَ :

(3/174)

4777 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا مَالِكُ بْنُ إِسْمَاعِيلَ ، ثنا أَسْبَاطُ بْنُ نَصْرٍ الْهَمْدَانِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الرَّحْمَنِ السُّدِّيِّ ، عَنْ صُبَيْحٍ ، مَوْلَى أُمِّ سَلَمَةَ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ قَالَ لِعَلِيٍّ وَفَاطِمَةَ وَالْحَسَنِ وَالْحُسَيْنِ: " أَنَا حَرْبٌ لِمَنْ حَارَبْتُمْ ، وَسِلْمٌ لِمَنْ سَالَمْتُمْ "

(3/175)

4778 - حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا أَحْمَدُ بْنُ عَلِيٍّ الْأَبَّارُ ، ثنا إِسْحَاقُ بْنُ سَعِيدِ بْنِ أَرْكُونُ الدِّمَشْقِيُّ ، ثنا خُلَيْدُ بْنُ دَعْلَجٍ أَبُو عَمْرٍو السَّدُوسِيُّ ، أَظُنُّهُ عَنْ قَتَادَةَ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " النُّجُومُ أَمَانٌ لِأَهْلِ الْأَرْضِ مِنَ الْغَرَقِ ، وَأَهْلُ بَيْتِي أَمَانٌ لِأُمَّتِي مِنَ الِاخْتِلَافِ ، فَإِذَا خَالَفَتْهَا قَبِيلَةٌ مِنَ الْعَرَبِ اخْتَلَفُوا فَصَارُوا حِزْبَ إِبْلِيسَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/175)

4779 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، وَأَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ * ، قَالَا: ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَلِيُّ بْنُ بَحْرِ بْنِ بَرِّيٍّ ، ثنا هِشَامُ بْنُ يُوسُفَ الصَّنْعَانِيُّ ، وَحَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، وَمُحَمَّدُ بْنُ عَلِيٍّ الْكَاتِبُ الْبُخَارِيَّانِ ، بِبُخَارَى ، قَالَا: حَدَّثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثنا يَحْيَى بْنُ مَعِينٍ ، ثنا هِشَامُ بْنُ يُوسُفَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ النَّوْفَلِيُّ ، عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَحِبُّوا اللَّهَ لِمَا يَغْذُوكُمْ بِهِ مِنْ نِعَمِهِ ، وَأَحِبُّونِي لِحُبِّ اللَّهِ ، وَأَحِبُّوا أَهْلَ بَيْتِي لِحُبِّي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "العَنَزِيُّ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 8660 (ج7/ص642) - .

(3/175)

4780 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ [ص:176] بْنِ الْحَسَنِ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ بُكَيْرٍ الْحَضْرَمِيُّ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ الضَّبِّيُّ ، ثنا أَبَانُ بْنُ جَعْفَرِ بْنِ ثَعْلَبٍ * ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَا يَبْغَضُنَا أَهْلَ الْبَيْتِ أَحَدٌ إِلَّا أَدْخَلَهُ اللَّهُ النَّارَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أبانُ بنُ تَغْلِب" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 5593 (ج5/ص365) - .

(3/175)

4781 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، (ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْحَسَنِ الْأَصْبَهَانِيُّ) ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ ، ثنا الْخَلِيلُ بْنُ عُمَرَ بْنِ إِبْرَاهِيمَ ، ثنا عُمَرُ بْنُ سَعِيدٍ الْأَبَحُّ ، عَنْ سَعِيدِ بْنِ أَبِي عُرْوَةَ * ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَعَدَنِي رَبِّي فِي أَهْلِ بَيْتِي مَنْ أَقَرَّ مِنْهُمْ بِالتَّوْحِيدِ ، وَلِي بِالْبَلَاغِ أَنْ لَا يُعَذِّبَهُمْ " قَالَ عُمَرُ بْنُ سَعِيدٍ الْأَبَحُّ: " وَمَاتَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ يَوْمَ الْخَمِيسِ ، وَكَانَ حَدَّثَ بِهَذَا الْحَدِيثِ يَوْمَ الْجُمُعَةِ ، مَاتَ بَعْدَهُ بِسَبْعَةِ أَيَّامٍ فِي الْمَسْجِدِ ، فَقَالَ قَوْمٌ: لَا جَزَاكَ اللَّهُ خَيْرًا صَاحِبَ رَفْضٍ ** وَبَلَاءٍ ، وَقَالَ قَوْمٌ: جَزَاكَ اللَّهُ خَيْرًا صَاحِبَ سُنَّةٍ وَجَمَاعَةٍ أَدَّيْتَ مَا سَمِعْتَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، وفي كتاب إتحاف المهرة - الحديث رقم 1683 (ج2/ص264) ، وقد أثبته محقق الإتحاف من طبعة المستدرك واهما أنه سقط من أصول إتحاف المهرة الخطية ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) .
* صوابه : "أبي عروبة" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة .
** صوابه : "رُخَص" ، كما جاء في النسخة (أ) .

(3/176)

4782 - أَخْبَرَنِي جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، بِبَغْدَادَ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ بُكَيْرِ بْنِ مِسْمَارٍ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ: { نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ } [آل عمران: 61] دَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيًّا وَفَاطِمَةَ وَحَسَنًا وَحُسَيْنًا رَضِيَ اللَّهُ عَنْهُمْ ، فَقَالَ: " اللَّهُمَّ هَؤُلَاءِ أَهْلِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/176)

4783 - أَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرِ بْنِ حَمْدَانَ الزَّاهِدُ ، بِبَغْدَادَ ، ثنا الْعَبَّاسُ بْنُ إِبْرَاهِيمَ الْقَرَاطِيسِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْأَحْمَسِيُّ ، ثنا مُفَضَّلُ بْنُ صَالِحٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَنَشٍ الْكِنَانِيِّ قَالَ: سَمِعْتُ أَبَا ذَرٍّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: وَهُوَ آخِذٌ بِبَابِ الْكَعْبَةِ مَنْ عَرَفَنِي فَأَنَا مَنْ عَرَفَنِي ، وَمَنْ أَنْكَرَنِي فَأَنَا أَبُو ذَرٍّ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَلَا إِنَّ مَثَلَ أَهْلِ بَيْتِي فِيكُمْ مَثَلُ سَفِينَةِ نُوحٍ مَنْ [رَكِبَهَا نَجَا ، وَمَنْ تَخَلَّفَ عَنْهَا هَلَكَ »
« هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ »

0000 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ الْخُلْدِيُّ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ، قَالَا: ثنا مُوسَى بْنُ هَارُونَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ بُكَيْرِ بْنِ مِسْمَارٍ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ قَالَ : لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ : { نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ } [آل عمران: 61] دَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيًّا وَفَاطِمَةَ وَحَسَنًا وَحُسَيْنًا رَضِيَ اللَّهُ عَنْهُمْ ، فَقَالَ : « اللَّهُمَّ هَؤُلَاءِ أَهْلِ بَيْتِي »
« اتَّفَقَ الشَّيْخَانِ عَلَى صِحَةِ هَذَا الْإِسْنَادِ ، وَاحْتَجَّا بِهِ ، وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا أَخْرَجَا بِهَذَا الْإِسْنَادِ قِصَةَ أَبِي تُرَابٍ »

0000 - حَدَّثَنَا (عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثنا الْحُسَيْنُ بْنُ أَحْمَدَ بْنُ مَنْصُورٍ سَجَّادَةُ ، ثنا) عَبْدُ اللَّهِ بْنُ دَاهِرٍ الرَّازِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْقُدُّوسِ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي إِسْحَاقَ، عَنْ حَنَشِ بْنِ الْمُعْتَمِرِ قَالَ : رَأَيْتُ أَبَا ذَرٍّ رَضِيَ اللَّهُ عَنْهُ وَهُوَ آخِذٌ بِعِضَادَتَيِّ الْكَعْبَةِ ، وَهُوَ يَقُولُ : مَنْ عَرَفَنِي فَقَدْ عَرَفَنِي ، وَمَنْ أَنْكَرَنِي فَأَنَا أَبُو ذَرٍّ الْغِفَارِيُّ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : « مَثَلُ أَهْلِ بَيْتِي فِيكُمْ مَثَلُ سَفِينَةِ نُوحٍ فِي]قَوْمِهِ ، مَنْ رَكِبَهَا نَجَا ، وَمَنْ تَخَلَّفَ عَنْهَا غَرِقَ ، [ومَثَلُ حِطَّةٌ لِبَنِي إِسْرَائِيلَ]"
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديثان رقم 5065 (ج5/ص134) ، و 17489 (ج14/ص113) - ، إلا أن ما بين الهلالين مثبت من النسخة (أ) فقط ، فموضعه بياض في أصول إتحاف المهرة الخطية ، وسقط من النسخة (ج) .

(3/177)

ذِكْرُ مَنَاقِبِ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/177)

4784 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ ، ثنا إِسْرَائِيلُ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نَزَلَ مَلَكُ مِنَ السَّمَاءِ فَاسْتَأْذَنَ اللَّهَ أَنْ يُسَلِّمَ عَلَيَّ لَمْ يَنْزِلْ قَبْلَهَا ، فَبَشَّرَنِي أَنَّ فَاطِمَةَ سَيِّدَةُ نِسَاءِ أَهْلِ الْجَنَّةِ " تَابَعَهُ أَبُو مَرْيَمٍ الْأَنْصَارِيُّ ، عَنِ الْمِنْهَالِ

(3/177)

4785 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عِيسَى ، ثنا الْحُسَيْنُ بْنُ الْحَكَمِ الْجِيزِيُّ * ، ثنا الْحَسَنُ بْنُ الْحُسَيْنِ الْعُرَنِيُّ ، ثنا أَبُو مَرْيَمٍ الْأَنْصَارِيُّ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " نَزَلَ مِنَ السَّمَاءِ مَلَكٌ ، فَاسْتَأْذَنَ اللَّهَ أَنْ يُسَلِّمَ عَلَيَّ لَمْ يَنْزِلْ قَبْلَهَا ، فَبَشَّرَنِي أَنَّ فَاطِمَةَ سَيِّدَةُ نِسَاءِ أَهْلِ الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحِبَري" ، كما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(3/177)

4786 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ [ص:178] زَكَرِيَّا الْأَصْبَهَانِيُّ ، ثنا إِسْمَاعِيلُ بْنُ عَمْرٍو الْبَجَلِيُّ ، ثنا الْأَجْلَحُ بْنُ عَبْدِ اللَّهِ الْكِنْدِيُّ ، عَنْ حَبِيبِ بْنِ ثَابِتٍ ، عَنْ عَاصِمِ بْنِ ضَمْرَةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَخْبَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَّ أَوَّلَ مَنْ يَدْخُلُ الْجَنَّةَ أَنَا وَفَاطِمَةُ وَالْحَسَنُ وَالْحُسَيْنُ " قُلْتُ: يَا رَسُولَ اللَّهِ ، فَمُحِبُّونَا ؟ قَالَ: " مِنْ وَرَائِكُمْ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/177)

4787 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ يَزِيدَ ، الْعَدْلُ بِبَغْدَادَ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَبِي الْعَوَّامِ الرِّيَاحِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنَا الْعَوَّامُ بْنُ حَوْشَبٍ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَضَعَ رِجْلَهُ بَيْنِي وَبَيْنَ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا ، فَعَلَّمَنَا مَا نَقُولُ إِذَا أَخَذْنَا مَضَاجِعَنَا ، فَقَالَ: " يَا فَاطِمَةُ ، إِذَا كُنْتُمَا بِمَنْزِلَتِكُمَا فَسَبِّحَا اللَّهَ ثَلَاثًا وَثَلَاثِينَ ، وَاحْمَدَا ثَلَاثًا وَثَلَاثِينَ ، وَكَبِّرَا أَرْبَعًا وَثَلَاثِينَ " قَالَ عَلِيٌّ: " وَاللَّهِ مَا تَرَكْتُهَا بَعْدُ " ، فَقَالَ لَهُ رَجُلٌ: كَانَ فِي نَفْسِهِ عَلَيْهِ شَيْءٌ وَلَا لَيْلَةَ صِفِّينَ قَالَ عَلِيٌّ: " وَلَا لَيْلَةَ صِفِّينَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/178)

4788 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، بِمِصْرَ ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا هِشَامٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَّامٍ ، عَنْ أَبِي أَسْمَاءَ الرَّحَبِيِّ ، عَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا وَأَنَا مَعَهُ ، وَقَدْ أَخَذَتْ مِنْ عُنُقِهَا سِلْسِلَةً مِنْ ذَهَبٍ فَقَالَتْ: هَذِهِ أَهْدَاهَا إِلَيَّ أَبُو حَسَنٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا فَاطِمَةُ أَيَسُرُّكِ أَنْ يَقُولَ النَّاسُ: فَاطِمَةُ بِنْتُ مُحَمَّدٍ ، وَفِي يَدِكِ سِلْسِلَةٌ مِنْ نَارٍ " ثُمَّ خَرَجَ وَلَمْ يَقْعُدْ فَعَمَدَتْ فَاطِمَةُ إِلَى السِّلْسِلَةِ ، فَاشْتَرَتْ غُلَامًا فَأَعْتَقَتْهُ ، فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، [ص:179] فَقَالَ: " الْحَمْدُ لِلَّهِ الَّذِي نَجَّى فَاطِمَةَ مِنَ النَّارِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/178)

4789 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ الْآدَمِيُّ ، بِبَغْدَادَ ، ثنا سَعِيدُ بْنُ عُثْمَانَ الْأَهْوَازِيُّ ، ثنا مُحَمَّدُ بْنُ يَعْقُوبَ السَّدُوسِيُّ ، ثنا مُحَمَّدُ بْنُ عِمْرَانَ الْقَيْسِيُّ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، وَحَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، وَعَبْدُ اللَّهِ بْنُ غَنَّامٍ ، قَالَا: ثنا أَبُو كُرَيْبٍ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ،
وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَلِيُّ بْنُ مُحَمَّدِ بْنِ خَالِدٍ الْمُطَرِّزُ ، ثنا عَلِيُّ بْنُ الْمُثَنَّى الطُّوسِيُّ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، ثنا عَمْرُو بْنُ غِيَاثٍ ، عَنْ عَاصِمٍ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ فَاطِمَةَ أَحْصَنَتْ فَرْجَهَا فَحَرَّمَ اللَّهُ ذُرِّيَتَهَا عَلَى النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/179)

4790 - أَخْبَرَنَا أَحْمَدُ بْنُ بَالَوَيْهِ الْعَقِصِيُّ * مِنْ أَصْلِ كِتَابِهِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثنا أَبُو مُسْلِمٍ ، قَائِدُ الْأَعْمَشِ ، ثنا الْأَعْمَشُ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تُبْعَثُ الْأَنْبِيَاءُ يَوْمَ الْقِيَامَةِ عَلَى الدَّوَابِّ لِيُوافُوا بِالْمُؤْمِنِينَ مِنْ قَوْمِهِمُ الْمَحْشَرَ ، وَيُبْعَثُ صَالِحٌ عَلَى نَاقَتِهِ ، وَأُبْعَثَ عَلَى الْبُرَاقِ خَطْوُهَا عِنْدَ أَقْصَى طَرْفِهَا ، وَتُبْعَثُ فَاطِمَةُ أَمَامِي " [ص:180]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
*صوابه : "العَفْصِيُّ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 18337 (ج14/ص611) - ، وكما في "الأنساب للسمعاني" (4 /212) ، و"الإكمال لابن ماكولا" (6 /408) .

(3/179)

4791 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ ، بِبَغْدَادَ ، وَأَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، وَأَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، وَأَبُو الْحُسَيْنِ بْنُ مَاتِي ، بِالْكُوفَةِ ، وَالْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، قَالُوا: ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْعَبْسِيُّ ، ثنا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ بَكَّارٍ الضَّبِّيُّ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيُّ ، عَنْ بَيَانٍ ، عَنِ الشَّعْبِيِّ ، عَنْ أَبِي جُحَيْفَةَ ، عَنْ عَلِيٍّ عَلَيْهِ السَّلَامُ قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَادَى مُنَادٍ مِنْ وَرَاءِ الْحِجَابِ: يَا أَهْلَ الْجَمْعِ ، غُضُّوا أَبْصَارَكُمْ عَنْ فَاطِمَةَ بِنْتِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى تَمُرَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/180)

4792 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثنا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثنا هَمَّامٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَّامٍ ، عَنْ أَبِي أَسْمَاءَ الرَّحَبِيِّ ، عَنْ ثَوْبَانَ ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: جَاءَتِ ابْنَةُ هُبَيْرَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي يَدِهَا فَتَخٌ مِنْ ذَهَبٍ أَوْ خَوَاتِيمُ مِنْ ذَهَبٍ فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَضْرِبُ بِيَدِهَا ، فَأَتَتْ فَاطِمَةَ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَكَتْ إِلَيْهَا مَا صَنَعَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ ثَوْبَانُ: فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى فَاطِمَةَ وَأَنَا مَعَهُ ، وَقَدْ أَخَذَتْ مِنْ عُنُقِهَا سِلْسِلَةً مِنْ ذَهَبٍ فَقَالَتْ: هَذِهِ أَهْدَاهَا إِلَيَّ أَبُو حَسَنٍ وَالسِّلْسِلَةُ فِي يَدِهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا فَاطِمَةُ أَيَسُرُّكَ أَنْ يَقُولَ النَّاسُ: فَاطِمَةُ بِنْتُ مُحَمَّدٍ وَفِي يَدِكِ سِلْسِلَةٌ مِنْ نَارٍ ؟ " ثُمَّ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَقْعُدْ ، فَعَمَدَتْ فَاطِمَةُ إِلَى السِّلْسِلَةِ ، فَاشْتَرَتْ بِهَا غُلَامًا فَأَعْتَقَتْهُ فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " الْحَمْدُ لِلَّهِ الَّذِي نَجَّى فَاطِمَةَ مِنَ النَّارِ " [ص:181]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/180)

4793 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، وَأَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، قَالَا: ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سَالِمٍ ، ثنا حُسَيْنُ بْنُ زَيْدِ بْنِ عَلِيٍّ ، عَنْ عُمَرَ بْنِ عَلِيٍّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِفَاطِمَةَ: " إِنَّ اللَّهَ يَغْضَبُ لِغَضَبِكِ وَيَرْضَى لِرَضَاكِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/181)

4794 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَلِيٍّ الْفَقِيهُ الشَّاشِيُّ ، ثنا أَبُو طَالِبٍ أَحْمَدُ بْنُ نَصْرٍ الْحَافِظُ ، ثنا عَلِيُّ بْنُ سَعِيدِ بْنِ بَشِيرٍ ، عَنْ عَبَّادِ بْنِ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ رَجَاءٍ الزُّبَيْدِيُّ ، عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ ، عَنْ جُمَيْعِ بْنِ عُمَيْرٍ ، قَالَ: دَخَلْتُ مَعَ أُمِّي عَلَى عَائِشَةَ فَسَمِعْتُهَا مِنْ وَرَاءِ الْحِجَابِ وَهِيَ تَسْأَلُهَا ، عَنْ عَلِيٍّ فَقَالَتْ: " تَسْأَلُنِي عَنْ رَجُلٍ وَاللَّهِ مَا أَعْلَمُ رَجُلًا كَانَ أَحَبَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عَلِيٍّ ، وَلَا فِي الْأَرْضِ امْرَأَةٌ كَانَتْ أَحَبَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ امْرَأَتِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/181)

4795 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، [ثنا مُحَمَّدُ] بْنِ إِسْحَاقَ الصَّغَانِيُّ ، ثنا عُثْمَانُ بْنُ عُمَيْرٍ * ، ثنا إِسْرَائِيلُ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ عَائِشَةَ بِنْتِ طَلْحَةَ ، عَنْ أُمِّ الْمُؤْمِنِينَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: " مَا رَأَيْتُ أَحَدًا كَانَ أَشْبَهَ كَلَامًا ، وَحَدِيثًا مِنْ فَاطِمَةَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ إِذَا دَخَلَتْ عَلَيْهِ رَحَّبَ بِهَا ، وَقَامَ إِلَيْهَا فَأَخَذَ بِيَدِهَا فَقَبَّلَهَا وَأَجْلَسَهَا فِي مَجْلِسِهِ " [ص:182]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (أ) و (ج) ، وقد أثبته من كتاب إتحاف المهرة - الحديث رقم 23110 (ج17/ص719) - ، ومن كتاب السنن الكبرى للبيهقي - في كتاب النكاح ، جماع أبواب الترغيب في النكاح وغير ذلك ، باب ما جاء في قبلة الرجل ولده - حيث روى الحديث عن شيخه الحاكم .
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عمر" ، كما جاء في كتاب إتحاف المهرة ، وكما سيأتي على الصواب في الحديث القادم برقم 4817 ، ولأن "عثمان بن عمر" هو الذي يروي عن "إسرائيل بن يونس بن أَبي إسحاق" كما في ترجمته في "تهذيب الكمال" (2 /515) .

(3/181)

4796 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الصَّايِغُ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ أَبِي الْحُسَيْنِ * ، ثنا عَلِيُّ بْنُ ثَابِتٍ الدَّيَّانُ ** ، ثنا مَنْصُورُ بْنُ أَبِي الْأَسْوَدِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نُعْمٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَاطِمَةُ سَيِّدَةُ نِسَاءِ أَهْلِ الْجَنَّةِ ، إِلَّا مَا كَانَ مِنْ مَرْيَمَ بِنْتِ عِمْرَانَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" إِنَّمَا تَفَرَّدَ مُسْلِمٌ بِإِخْرَاجِ حَدِيثِ أَبِي مُوسَى ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: خَيْرُ نِسَاءِ الْعَالَمِينَ أَرْبَعٌ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ج) ، وصوابه : "الحُنَيْنِ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 5432 (ج5/ص293) - ، وكما في "المؤتلف والمختلف للدارقطني" (2 /957) ، و"الإكمال لابن ماكولا" (2 /28) .
** كذا جاء في النسخة (أ) ، وصوابه : "الدهان" ، كما جاء في النسخة (ج) .

(3/182)

4797 - حَدَّثَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْقَطَّانُ ، بِبَغْدَادَ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الزُّهْرِيُّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّمَا فَاطِمَةُ شُجْنَةٌ مِنِّي يَبْسُطُنِي مَا يَبْسُطَهَا ، وَيَقْبِضُنِي مَا يَقْبِضُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/182)

4798 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا شَاذَانُ الْأَسْوَدُ بْنُ عَامِرٍ ، ثنا جَعْفَرُ بْنُ زِيَادٍ الْأَحْمَرُ ، عَنْ عَبْدِ اللَّهِ بْنِ عَطَاءٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ قَالَ: " كَانَ أَحَبُّ النِّسَاءِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاطِمَةُ ، وَمَنِ الرِّجَالِ عَلِيٌّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/182)

4799 - حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا أَحْمَدُ بْنُ يُوسُفُ الْهَمْدَانِيُّ ، ثنا عَبْدُ الْمُؤْمِنِ بْنُ عَلِيٍّ الزَّعْفَرَانِيُّ ، ثنا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ دَخَلَ عَلَى فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " يَا فَاطِمَةُ ، وَاللَّهِ مَا رَأَيْتُ أَحَدًا أَحَبَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْكِ ، وَاللَّهِ مَا كَانَ أَحَدٌ مِنَ النَّاسِ بَعْدَ أَبِيكِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَبَّ إِلَيَّ مِنْكِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/183)

4800 - أَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ أَبِي عَمْرٍو السَّمَّاكُ ، وَأَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ قَالَا: ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَغَوِيُّ ، حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ * الْأُمَوِيُّ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي يَزِيدُ بْنُ سِنَانٍ ، ثنا عُرْوَةُ بْنُ رُوَيْمٍ ، قَالَ: سَمِعْتُ أَبَا ثَعْلَبَةَ الْخُشَنِيُّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَجَعَ مِنْ غَزَاةٍ أَوْ سَفَرٍ أَتَى الْمَسْجِدَ ، فَصَلَّى فِيهِ رَكْعَتَيْنِ ، ثُمَّ ثَنَّى بِفَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا ، ثُمَّ يَأْتِي أَزْوَاجَهُ ، فَلَمَّا رَجَعَ خَرَجَ مِنَ الْمَسْجِدِ تَلَقَّتْهُ فَاطِمَةُ عِنْدَ بَابِ الْبَيْتِ تَلْثَمُ فَاهُ ، وَعَيْنَاهَا ** ، تَبْكِي ، فَقَالَ لَهَا: " يَا بُنَيَّةُ مَا يُبْكِيكِ ؟ " قَالَتْ: يَا رَسُولَ اللَّهِ ، أَلَا أَرَاكَ شَعِثًا نَصِبًا قَدِ اخْلَوْلَقَتْ ثِيَابُكَ ، قَالَ: فَقَالَ: " فَلَا تَبْكِي ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ بَعَثَ أَبَاكِ لِأَمْرٍ لَا يَبْقَى عَلَى ظَهْرِ الْأَرْضِ بَيْتُ مَدَرٍ ، وَلَا شَعَرٍ إِلَّا أَدْخَلَ اللَّهُ بِهِ عِزًّا أَوْ ذُلًّا حَتَّى يَبْلُغَ حَيْثُ بَلَغَ اللَّيْلُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سَعِيدُ بْنُ يَحْيَى" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 17411 (ج14/ص43) - .
** صوابه : "وعينيه" ، كما جاء في النسختين (أ) و (ج) .

(3/183)

4801 - حَدَّثَنَا الْحَاكِمُ الْفَاضِلُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ ، إِمْلَاءً غُرَّةَ ذِي الْقَعْدَةِ سَنَةَ اثْنَتَيْ وَأَرْبَعْمِائَةٍ ، ثنا أَبُو الْحُسَيْنِ عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمِ بْنِ أَخِي الْحَسَنِ بْنِ مُكْرَمٍ الْبَزَّارُ بِبَغْدَادَ ، ثنا مُسْلِمُ بْنُ عِيسَى الصَّفَّارُ الْعَسْكَرِي ، ثنا عَبْدُ اللَّهِ بْنُ دَاوُدَ الْخُرَيْبِيُّ ، ثنا شِهَابُ بْنُ حَرْبٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ سَعْدِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ [ص:184] عَلَيْهِ وَسَلَّمَ: " أَتَانِي جِبْرِيلُ عَلَيْهِ الصَّلَاةُ والسَّلَامُ بِسَفَرْجَلَةٍ مِنَ الْجَنَّةِ ، فَأَكَلْتُهَا لَيْلَةَ أُسْرِيَ بِي ، فَعَلِقَتْ خَدِيجَةُ بِفَاطِمَةَ ، فَكُنْتُ إِذَا اشْتَقْتُ إِلَى رَائِحَةِ الْجَنَّةِ شَمِمْتُ رَقَبَةَ فَاطِمَةَ "
" هَذَا حَدِيثٌ غَرِيبُ الْإِسْنَادِ وَالْمَتْنِ وَشِهَابُ بْنُ حَرْبٍ مَجْهُولٌ وَالْبَاقُونَ مِنْ رُوَاتِهِ ثِقَاتٌ "

(3/183)

4802 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يَحْيَى بْنُ إِسْمَاعِيلَ الْوَاسِطِيُّ ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنِ الْعَلَاءِ بْنِ الْمُسَيِّبِ ، عَنْ إِبْرَاهِيمَ قُعَيْسٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ " إِذَا سَافَرَ كَانَ آخِرُ النَّاسِ عَهْدًا بِهِ فَاطِمَةَ ، وَإِذَا قَدِمَ مِنْ سَفَرٍ كَانَ أَوَّلُ النَّاسِ بِهِ عَهْدًا فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا "

4803 - أَخْبَرَنِيهِ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ * بْنِ الْعَلَاءِ ** الْآدَمِيُّ ، بِالْبَصْرَةِ ثنا يَحْيَى بْنُ حَمَّادٍ ، ثنا أَبُو عَوَانَةَ ، عَنِ الْعَلَاءِ بْنِ الْمُسَيِّبِ ، عَنْ إِبْرَاهِيمَ قُعَيْسٍ فَذَكَرَ بِإِسْنَادِهِ نَحْوَهُ وَزَادَ فِيهِ ، فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِدَاكِ أَبِي وَأُمِّي " رُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ فِي الصَّحِيحِ غَيْرَ إِبْرَاهِيمَ قُعَيْسٍ
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) "محمد بن أحمد" ، وصوابه : "أحمد بن محمد" كما في كتاب إتحاف المهرة - الحديث رقم 10254 (ج9/ص7) -.
** صوابه : "المعلى" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة .

(3/184)

4804 - [حَدَّثَنِي إِسْحَاقُ بْنُ مُحَمَّدِ بْنِ عَلِيِّ الْهَاشِمِيِّ ، بِالْكُوفَةِ ، ثنا الْحُسَيْنُ بْنُ الْحَكَمِ الْحِبَرِيُّ ، ثنا أَبُو نُعَيْمٍ] ، أَخْبَرَنَا زَكَرِيَّا بْنُ أَبِي زَائِدٍ * ، عَنْ فِرَاسٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: وَهُوَ فِي مَرَضِهِ الَّذِي تُوُفِّيَ فِيهِ: " يَا فَاطِمَةُ ، أَلَا تَرْضَيْنَ أَنْ تَكُونِي سَيِّدَةَ نِسَاءِ الْعَالَمِينَ وَسَيِّدَةَ نِسَاءِ هَذِهِ الْأُمَّةِ وَسَيِّدَةَ نِسَاءِ الْمُؤْمِنِينَ ؟
" هَذَا إِسْنَادٌ صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أفاد به الشيخ أبو المعاطي ، وقد وقفت عليه في النسختين (أ) و (ج) .
- تكرر بعد هذا الحديث في النسختين (أ) و (ج) الحديث الذي مضى برقم 4798 والذي متنه « كان أحب النساء إلى رسول الله صلى الله عليه وسلم فاطمة ، ومن الرجال علي »
* صوابه : "زائدة" ، كما جاء في النسختين (أ) و (ج) .

(3/184)

4805 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا حُسَيْنُ [ص:185] بْنُ عَيَّاشٍ ، ثنا زُهَيْرٌ ، عَنْ سُلَيْمَانَ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَتْ فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْأَلُهُ خَادِمًا ، فَقَالَ: لَهَا: " الَّذِي جِئْتِ تَطْلُبِينَ أَحَبُّ إِلَيْكِ أَمْ خَيْرٌ مِنْهُ " قَالَ: فَحَسِبْتُ أَنَّهَا سَأَلَتْ عَلِيًّا ، قَالَ: " قُولِي: اللَّهُمَّ رَبِّ السَّمَاوَاتِ ، وَرَبِّ الْعَرْشِ الْعَظِيمِ ، رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ ، مُنْزِلَ التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ ، فَالِقَ الْحَبِّ وَالنَّوَى ، أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ شَيْءٍ أَنْتَ آخِذٌ بِنَاصِيَتِهِ ، أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ ، وَأَنْتَ الْآخَرُ فَلَيْسَ بَعْدَكَ شَيْءٌ ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ ، اقْضِ عَنَّا الدَّيْنَ ، وَأَغْنِنَا مِنَ الْفَقْرِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ

(3/184)

4806 - أَخْبَرَنِي أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفٍ الْفَقِيهُ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا وَضَّاحُ بْنُ يَحْيَى النَّهْشَلِيُّ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتِ: اجْتَمَعَ مُشْرِكُو قُرَيْشٍ فِي الْحِجَرِ ، فَقَالَ رَسُولُ اللَّهِ: " يَا بُنَيَّةُ اسْكُنِي " ، ثُمَّ خَرَجَ فَدَخَلَ عَلَيْهُمُ الْمَسْجِدَ فَرَفَعُوا رُءُوسَهُمْ ، ثُمَّ نَكَّسُوا ، فَأَخَذَ قَبْضَةً مِنْ تُرَابٍ فَرَمَى بِهَا نَحْوَهُمْ ، ثُمَّ قَالَ: " شَاهَتِ الْوُجُوهُ فَمَا أَصَابَ رَجُلًا مِنْهُمْ إِلَّا قُتِلَ يَوْمَ بَدْرٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(3/185)

4807 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْقَاسِمِ الذُّهْلِيُّ بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الْفِرْيَابِيُّ ، ثنا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثنا عُمَرُ بْنُ صَالِحٍ الدِّمَشْقِيُّ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أُمِّ أَيْمَنَ ، قَالَتْ: " زَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنَتَهُ فَاطِمَةَ عَلِيَّ بْنَ أَبِي طَالِبٍ ، وَأَمَرَهُ أَنْ لَا يَدْخُلَ عَلَى فَاطِمَةَ حَتَّى يَجِيئَهُ " وَذَكَرَ الْحَدِيثَ
صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 23605 (ج18/ص231) .

(3/185)

4808 - حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْعَبْسِيُّ ، ثنا مَالِكُ بْنُ إِسْمَاعِيلَ النَّهْدِيُّ ، ثنا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، عَنْ أَبِي الْجَحَّافِ ، عَنْ جُمَيْعِ بْنِ عُمَيْرٍ ، قَالَ: دَخَلْتُ مَعَ عَمَّتِي عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَسُئِلَتْ: أَيُّ النَّاسِ كَانَ أَحَبَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَتْ: " فَاطِمَةُ " قِيلَ: فَمَنِ الرِّجَالِ ؟ قَالَتْ: " زَوْجُهَا إِنْ كَانَ مَا عَلِمْتُهُ صَوَّامًا قَوَّامًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(3/186)

4809 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنَا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " حَسْبُكَ مِنِ نِسَاءِ الْعَالَمِينَ أَرْبَعٌ: مَرْيَمُ بِنْتُ عِمْرَانَ ، وَآسِيَةُ امْرَأَةُ فِرْعَوْنَ ، وَخَدِيجَةُ بِنْتُ خُوَيْلِدٍ ، وَفَاطِمَةُ بِنْتُ مُحَمَّدٍ "
هَذَا الْحَدِيثُ فِي الْمُسْنَدِ لِأَبِي عَبْدِ اللَّهِ أَحْمَدَ بْنِ حَنْبَلٍ هَكَذَا

(3/186)

4810 - وَأَخْبَرْنَاهُ أَبُو بَكْرٍ الْقَطِيعِيُّ ، فِي فَضَائِلِ أَهْلِ الْبَيْتِ تَصْنِيفُ أَبِي عَبْدِ اللَّهِ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " حَسْبُكَ مِنْ نِسَاءِ الْعَالَمِينَ مَرْيَمُ بِنْتُ عِمْرَانَ ، وَآسِيَةُ امْرَأَةُ فِرْعَوْنَ ، وَخَدِيجَةُ بِنْتُ خُوَيْلِدٍ ، وَفَاطِمَةُ بِنْتُ مُحَمَّدٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ فَإِنَّ قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " حَسْبُكَ مِنْ نِسَاءِ الْعَالَمِينَ " يُسَوِّي بَيْنَ نِسَاءِ الدُّنْيَا

(3/186)

4811 - أَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا أَبُو سَعِيدٍ ، مَوْلَى بَنِي هَاشِمٍ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، حَدَّثَتْنَا أُمُّ بَكْرِ بِنْتُ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنِ الْمِسْوَرِ ، أَنَّهُ بَعَثَ إِلَيْهِ حَسَنَ بْنَ حَسَنٍ يَخْطُبُ ابْنَتَهُ ، فَقَالَ لَهُ: قُلْ لَهُ [ص:187] فَلْيَقْانِي فِي الْعَتَمَةِ ، قَالَ: فَلَقِيَهُ فَحَمِدَ اللَّهَ الْمِسْوَرُ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: أَمَا بَعْدُ ، وَايْمُ اللَّهِ مَا مِنْ نَسَبٍ وَلَا سَبَبٍ وَلَا صِهْرٍ أَحَبُّ إِلَيَّ مِنْ نَسَبِكُمْ وَسَبَبِكُمْ وَصِهْرِكُمْ ، وَلَكِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " فَاطِمَةُ بَضْعَةٌ مِنِّي يَقْبِضُنِي مَا يَقْبِضُهَا وَيَبْسُطُنِي مَا يَبْسُطَهَا ، وَإِنَّ الْأَنْسَابَ يَوْمَ الْقِيَامَةِ تَنْقَطِعُ غَيْرَ نَسَبِي وَسَبَبِي وَصِهْرِي " وَعِنْدَكَ ابْنَتُهَا وَلَوْ زَوَّجْتُكَ لَقَبَضَهَا ذَلِكَ فَانْطَلَقَ عَاذِرًا لَهُ هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(3/186)

4812 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَخْبَرَنِي حُمَيْدٌ ، وَعَلِيُّ بْنُ زَيْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَمُرُّ بِبَابِ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا سِتَّةَ أَشْهُرٍ إِذَا خَرَجَ لِصَلَاةِ الْفَجْرِ ، يَقُولُ: " الصَّلَاةُ يَا أَهْلَ الْبَيْتِ ، { إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [الأحزاب: 33]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 1022 (ج1/ص660) .

(3/187)

4813 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَحْيَى بْنُ زَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، أَخْبَرَنِي أَبِي ، عَنِ الشَّعْبِيِّ ، عَنْ سُوَيْدِ بْنِ غَفَلَةَ ، قَالَ: خَطَبَ عَلِيٌّ ابْنَةَ أَبِي جَهْلٍ إِلَى عَمِّهَا الْحَارِثِ بْنِ هِشَامٍ فَاسْتَشَارَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " أَعَنْ حَسَبِهَا تَسْأَلُنِي ؟ " قَالَ: عَلِيٌّ قَدْ أَعْلَمُ مَا حَسَبُهَا وَلَكِنْ أَتَأْمُرُنِي بِهَا ؟ فَقَالَ: " لَا ، فَاطِمَةُ مُضْغَةٌ مِنِّي ، وَلَا أَحْسِبُ إِلَّا وَأَنَّهَا تَحْزَنُ أَوْ تَجْزَعُ " فَقَالَ عَلِيٌّ: لَا آتِي شَيْئًا تَكْرَهُهُ هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ

(3/187)

4814 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، [ص:188] وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَخْبَرَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ أَبِي حَنْظَلَةَ ، رَجُلٍ مِنْ أَهْلِ مَكَّةَ ، أَنَّ عَلِيًّا خَطَبَ ابْنَةَ أَبِي جَهْلٍ ، فَقَالَ لَهُ أَهْلُهَا لَا نُزَوِّجُكَ عَلَى ابْنَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " إِنَّمَا فَاطِمَةُ مُضْغَةٌ مِنِّي ، فَمَنْ آذَاهَا فَقَدْ آذَانِي "

(3/187)

4815 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا مُوسَى بْنُ سَهْلِ بْنِ كَثِيرٍ ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، ثنا أَيُّوبُ السَّخْتِيَانِيُّ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ذَكَرَ ابْنَةَ أَبِي جَهْلٍ فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " إِنَّمَا فَاطِمَةُ بَضْعَةٌ مِنِّي يُؤْذِينِي مَا آذَاهَا وَيُنْصِبُنِي مَا أَنْصَبَهَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ

(3/188)

4816 - أَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرِ بْنِ حَمْدَانَ الْبَزَّارُ ، ثنا إِبْرَاهِيمُ بْنُ عُبَيْدِ اللَّهِ * بْنِ مُسْلِمٍ ، ثنا صَالِحُ بْنُ حَاتِمِ بْنِ وَرْدَانَ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي أَيُّوبَ ، عَنْ أَبِي يَزِيدَ الْمَدَنِيِّ ، عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ قَالَتْ: كُنْتُ فِي زِفَافِ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا أَصْبَحْنَا جَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْبَابِ ، فَقَالَ: " يَا أُمَّ أَيْمَنَ ، ادْعِي لِي أَخِي " فَقَالَتْ: هُوَ أَخُوكَ وَتُنْكِحُهُ ، قَالَ: " نَعَمْ ، يَا أُمَّ أَيْمَنَ " فَجَاءَ عَلِيٌّ ، فَنَضَحَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِ مِنَ الْمَاءِ وَدَعَا لَهُ ، ثُمَّ قَالَ: " ادْعِي لِي فَاطِمَةَ " قَالَتْ: فَجَاءَتْ تَعْثُرُ مِنَ الْحَيَاءِ ، فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْكُنِي ، فَقَدْ أَنْكَحْتُكِ أَحَبَّ أَهْلِ بَيْتِي إِلَيَّ " قَالَتْ: وَنَضَحَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهَا مِنَ الْمَاءِ ، ثُمَّ رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَى سَوَادًا بَيْنَ يَدَيْهِ ، فَقَالَ: " مَنْ هَذَا ؟ " فَقُلْتُ: أَنَا أَسْمَاءُ بِنْتُ عُمَيْسٍ قُلْتُ: نَعَمْ ، قَالَ: " جِئْتِ فِي زِفَافِ ابْنَةِ رَسُولِ اللَّهِ ؟ " قُلْتُ: نَعَمْ ، فَدَعَا لِي
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "عبد الله" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 21325 (ج16/ص861) - ، وفي المطبوع .

(3/188)

4817 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا إِسْرَائِيلُ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ عَائِشَةَ بِنْتِ طَلْحَةَ ، عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: " مَا رَأَيْتُ أَحَدًا كَانَ أَشْبَهَ كَلَامًا وَحَدِيثًا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ فَاطِمَةَ ، وَكَانَتْ إِذَا دَخَلَتْ عَلَيْهِ قَامَ إِلَيْهَا فَقَبَّلَهَا وَرَحَّبَ بِهَا وَأَخَذَ بِيَدِهَا فَأَجْلَسَهَا فِي مَجْلِسِهِ ، وَكَانَتْ هِيَ إِذَا دَخَلَ عَلَيْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَتْ إِلَيْهِ مُسْتَقْبِلَةً وَقَبَّلَتْ يَدَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/189)

4818 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يُونُسُ بْنُ مُحَمَّدٍ ، ثنا دَاوُدُ بْنُ أَبِي الْفُرَاتِ ، عَنْ عِلْبَاءَ بْنِ أَحْمَرَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: خَطَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَرْضِ أَرْبَعَةَ خُطُوطٍ ثُمَّ قَالَ: " أَتَدْرُونَ مَا هَذَا ؟ " فَقَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَفْضَلُ نِسَاءِ أَهْلِ الْجَنَّةِ أَرْبَعَةٌ: خَدِيجَةُ بِنْتُ خُوَيْلِدٍ ، وَفَاطِمَةُ بِنْتُ مُحَمَّدٍ "
" الْحَدِيثَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/189)

4819 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ حَيَوَيْهِ بْنِ الْمُؤَمَّلِ الْهَمْدَانِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنَا عَبْدُ الرَّزَّاقِ بْنُ هَمَّامٍ ، حَدَّثَنِي أَبِي ، [حَدَّثَنِي أَبِي] ، عَنْ مِينَاءَ بْنِ أَبِي مِينَاءَ مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، قَالَ: خُذُوا عَنِّي قَبْلَ أَنْ تُشَابَ الْأَحَادِيثُ بِالْأَبَاطِيلِ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَنَا الشَّجَرَةُ وَفَاطِمَةُ فَرْعُهَا ، وَعَلِيٌّ لِقَاحُهَا ، وَالْحَسَنُ وَالْحُسَيْنُ ثَمَرَتُهَا ، وَشِيعَتُنَا وَرَقُهَا ، وَأَصْلُ الشَّجَرَةِ فِي جُنَّةِ عَدْنٍ ، وَسَائِرُ ذَلِكَ فِي سَائِرِ الْجَنَّةِ "
" هَذَا مَتْنٌ شَاذُّ ، وَإِنْ كَانَ كَذَلِكَ فَإِنَّ إِسْحَاقَ الدَّبَرِيُّ صَدُوقٌ ، وَعَبْدٌ الرَّزَّاقِ وَأَبُوهُ وَجَدُهُ ثِقَاتٌ ، وَمِينَاءُ مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ قَدْ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:190] وَسَمِعَ مِنْهُ ، وَاللَّهُ أَعْلَمُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 17039 (ج13/ص485) - .

(3/189)

4820 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ شَبُّوَيْهِ الرَّئِيسُ الْفَقِيهُ بِمَرْوَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْحَارِثِ النَّيْسَابُورِيُّ بِمَرْوَ ، ثنا عَلِيُّ بْنُ مِهْرَانَ الرَّازِيُّ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ الْأَبْرَشُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا كَانَتْ إِذَا ذُكِرَتْ فَاطِمَةُ بِنْتُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: " مَا رَأَيْتُ أَحَدًا كَانَ أَصْدَقَ لَهْجَةً مِنْهَا إِلَّا أَنْ يَكُونَ الَّذِي وَلَدَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/190)

4821 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ ، وَأَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، قَالُوا: ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْعَبْسِيُّ ، ثنا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنُ بَكَّارٍ الضَّبِّيُّ ، ثنا خَالِدٌ الْوَاسِطِيُّ ،
وَأَخْبَرَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرِ بْنِ حَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ مُسْلِمٍ الْبَصْرِيُّ ، ثنا عَبْدِ الْحَمِيدِ بْنُ بَحْرٍ ، ثنا خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ بَيَانَ ، عَنِ الشَّعْبِيِّ ، عَنْ أَبِي جُحَيْفَةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ قِيلَ: يَا أَهْلَ الْجَمْعِ غُضُّوا أَبْصَارَكُمْ لِتَمُرَّ فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَتَمُرُّ وَعَلَيْهَا رَيْطَتَانِ خَضْرَاوَانِ " قَالَ: أَبُو مُسْلِمٍ: قَالَ لِي أَبُو قِلَابَةَ وَكَانَ مَعَنَا عَبْدُ الْحَمِيدِ أَنَّهُ قَالَ: " حَمْرَاوَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/190)

ذِكْرُ مَا ثَبَتَ عِنْدَنَا مِنْ أَعْقَابِ فَاطِمَةَ وَوِلَادَتِهَا * رَضِيَ اللَّهُ عَنْهَا
__________
حاشية الشقيري :
* صوابه : "ووفاتها" ، كما جاء في النسختين (أ) و (ج) .

(3/191)

4822 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ إِبْرَاهِيمَ بْنِ عُثْمَانَ ، عَنِ الْحَكَمِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " وَلَدَتْ خَدِيجَةُ رَضِيَ اللَّهُ عَنْهَا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غُلَامَيْنِ وَأَرْبَعَ نِسْوَةٍ: الْقَاسِمَ ، وَعَبْدَ اللَّهِ ، وَفَاطِمَةَ ، وَأُمَّ كُلْثُومٍ ، وَرُقَيَّةَ ، وَزَيْنَبَ "

(3/191)

4823 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْمِهْرَجَانِيُّ ، ثنا مُحَمَّدُ بْنُ زَكَرِيَّا بْنُ دِينَارٍ الْبَصْرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُثَنَّى ، عَنْ ثُمَامَةَ بْنِ عَبْدِ اللَّهِ بْنِ أَنَسٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَأَلْتُ أُمِّي عَنْ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: " كَانَتْ كَالْقَمَرِ لَيْلَةَ الْبَدْرِ ، أَوِ الشَّمْسِ كَفَرَ غَمَامًا إِذَا خَرَجَ مِنَ السَّحَابِ ، بَيْضَاءَ مَشْرُبَةً حُمْرَةً ، لَهَا شَعْرٌ أَسْوَدُ ، مِنْ أَشَدِّ النَّاسِ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَبَهًا ، وَاللَّهِ كَمَا قَالَ الشَّاعِرُ:
[البحر الكامل]
بَيْضَاءُ تَسْحَبُ مِنْ قِيَامٍ شَعْرِهَا ... وَتَغِيبُ فِيهِ وَهُوَ جَثْلٌ أَسْحَمُ
فَكَأَنَّهَا فِيهِ نَهَارٌ مُشْرِقٌ ... وَكَأَنَّهُ لَيْلٌ عَلَيْهَا مُظْلِمُ "

(3/191)

4824 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْمُزَكِّي ، وَأَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ قَالَا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مُحَمَّدِ بْنِ سُلَيْمَانَ بْنِ جَعْفَرٍ الْهَاشِمِيَّ يَذْكُرُ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: " وُلِدَتْ فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا سَنَةَ إِحْدَى وَأَرْبَعِينَ مِنْ مَوْلِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/191)

ذِكْرُ وَفَاةِ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا وَالِاخْتِلَافُ فِي وَقْتِهَا

(3/192)

4825 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ الْأَصْبَهَانِيُّ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " تُوُفِّيَتْ فَاطِمَةُ بِنْتُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِثَلَاثِ لَيَالٍ خَلَوْنَ مِنْ شَهْرِ رَمَضَانَ وَهِيَ ابْنَةُ تِسْعٍ وَعِشْرِينَ سَنَةً أَوْ نَحْوَهَا "
" وَقَدِ اخْتُلِفَ فِي وَقْتِ وَفَاتِهَا " ، فَرُوِيَ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ أَنَّهُ قَالَ: " تُوُفِّيَتْ فَاطِمَةُ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِثَلَاثَةِ أَشْهُرٍ " ، وَأَمَّا عَائِشَةُ فَإِنَّهَا قَالَتْ فِيمَا رُوِيَ عَنْهَا: " أَنَّهَا تُوُفِّيَتْ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسِتَّةِ أَشْهُرٍ " ، وَأَمَّا عَبْدُ اللَّهِ بْنُ الْحَارِثِ فَإِنَّهُ قَالَ: فِيمَا رَوَى يَزِيدُ بْنُ أَبِي زِيَادٍ عَنْهُ ، قَالَ: " تُوُفِّيَتْ فَاطِمَةُ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِثَمَانِيَةِ أَشْهُرٍ "

(3/192)

- قَالَ مُحَمَّدُ بْنُ عُمَرَ: وَقَدْ حَدَّثَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، وَحَدَّثَنَا ابْنُ جُرَيْجٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، " أَنَّ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا تُوُفِّيَتْ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسِتَّةِ أَشْهُرٍ " قَالَ مُحَمَّدُ بْنُ عُمَرَ: " وَهَذَا أَثْبَتُ عِنْدَنَا "

(3/192)

4826 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْمُزَكِّي ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " مَكَثَتْ فَاطِمَةُ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِتَّةَ أَشْهُرٍ "
تَابَعَهُ صَالِحُ بْنُ كَيْسَانَ ، وَعُقَيْلُ ، وَابْنُ عُيَيْنَةَ ، وَالْوَاقِدِيُّ ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ ابْنِ أَخِي الزُّهْرِيِّ ، وَابْنُ جُرَيْجٍ كُلُّهُمْ نَحْوَهُ

(3/192)

4827 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ابْنِ أَخِي طَاهِرٍ الْعَقِيقِيِّ الْعَلَوِيِّ بِبَغْدَادَ ، ثنا جَدِّي يَحْيَى بْنُ الْحَسَنِ ، ثنا بَكْرُ بْنُ عَبْدِ الْوَهَّابِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ الْوَاقِدِيُّ ، ثنا [ص:193] مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ ، عَنْ أَبِيهِ ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " قَدْ مَرِضَتْ فَاطِمَةُ مَرَضًا شَدِيدًا فَقَالَتْ لِأَسْمَاءَ بِنْتِ عُمَيْسٍ: أَلَا تَرَيْنَ إِلَى مَا بَلَغْتُ أُحْمَلُ عَلَى السَّرِيرِ ظَاهِرًا ؟ فَقَالَتْ أَسْمَاءُ: أَلَا لَعَمْرِي ، وَلَكِنْ أَصْنَعُ لَكِ نَعْشًا كَمَا رَأَيْتُ يُصْنَعُ بِأَرْضِ الْحَبَشَةِ ، قَالَتْ: فَأَرِنِيهِ ، قَالَ: فَأَرْسَلَتْ أَسْمَاءُ إِلَى جَرَائِدَ رَطْبَةٍ ، فَقُطِّعَتْ مِنَ الْأَسْوَافِ وَجُعِلَتْ عَلَى السَّرِيرِ نَعْشًا وَهُوَ أَوَّلُ مَا كَانَ النَّعْشُ ، فَتَبَسَّمَتْ فَاطِمَةُ ، وَمَا رَأَيْتُهَا مُتَبَسِّمَةً بَعْدَ أَبِيهَا إِلَّا يَوْمَئِذٍ ، ثُمَّ حَمَّلْنَاهَا وَدَفَنَّاهَا لَيْلًا "

(3/192)

4828 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، وَأَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ قَالَا: ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا اللَّيْثُ ، عَنْ عَقِيلٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ قَالَتْ: " دُفِنَتْ فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلًا دَفَنَهَا عَلِيٌّ ، وَلَمْ يَشْعُرْ بِهَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ حَتَّى دُفِنَتْ وَصَلَّى عَلَيْهَا عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "

(3/193)

4829 - أَخْبَرَنَا أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنَا أَبُو الْعَبَّاسِ الثَّقَفِيُّ ، حَدَّثَنِي عَلِيُّ بْنُ عَقِيلِ بْنِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، حَدَّثَنِي عِيسَى بْنُ عَبْدِ اللَّهِ الْعَلَوِيُّ ، عَنْ أَبِيهِ ، عَنْ أُمِّ الْحَسَنِ بِنْتِ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ ، عَنْ أَخِيهَا جَعْفَرِ بْنِ مُحَمَّدٍ قَالَ: " مَاتَتْ فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا وَهِيَ ابْنَةُ إِحْدَى وَعِشْرِينَ ، وَوُلِدَتْ عَلَى رَأْسِ سَنَةِ إِحْدَى وَأَرْبَعِينَ مِنْ مَوْلِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/193)

4830 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ حَمْدَانَ الْوَرَّاقُ ، ثنا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُؤَمَّلِ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كَانَ بَيْنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ فَاطِمَةَ شَهْرَيْنِ "

(3/193)

4831 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثنا أَبُو نُعَيْمٍ ، وَأَبُو غَسَّانَ قَالَا: ثنا عَبْدُ اللَّهِ بْنُ الْمُؤَمَّلِ الْمَخْزُومِيُّ الْمَكِّيُّ ،
[ص:194]
4832 - وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ [بْنِ الْحَسَنِ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا مُوسَى بْنُ دَاوُدَ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُؤَمَّلِ] ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ: " أَنَّ فَاطِمَةَ لَمْ تَمْكُثْ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا شَهْرَيْنِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 3384 (ج3/ص433) - .

(3/193)

4833 - حَدَّثَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ الْأَسَدِيُّ الْحَافِظُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثنا مُوسَى بْنُ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمْ ، " أَنَّ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا لَمَّا تُوُفِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ تَقُولُ: وَا أَبَتَاهُ مِنْ رَبِّهِ مَا أَدْنَاهُ ، وَا أَبَتَاهُ جِنَانُ الْخُلْدِ مَأْوَاهُ ، وَا أَبَتَاهُ رَبُّهُ يُكْرِمُهُ إِذَا أَتَاهُ ، وَا أَبَتَاهُ الرَّبُّ وَرُسُلُهُ يُسَلِّمُ عَلَيْهِ حِينَ يَلْقَاهُ " ، فَلَمَّا مَاتَتْ فَاطِمَةُ ، قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: "
[البحر الطويل]
لِكُلِّ اجْتِمَاعٍ مِنْ خَلِيلَيْنِ فُرْقَةٌ ... وَكُلُّ الَّذِي دُونَ الْفِرَاقِ قَلِيلُ
وَإِنَّ افْتِقَادِي وَاحِدًا بَعْدَ وَاحِدٍ ... دَلِيلٌ عَلَى أَنْ لَا يَدُومَ خَلِيلُ "

(3/194)

4834 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا النُّفَيْلِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ مُوسَى ، عَنْ عَوْنِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ ، وَ * عُمَارَةُ بْنُ الْمُهَاجِرِ ، عَنْ أُمِّ جَعْفَرٍ ، زَوْجَةِ ** مُحَمَّدِ بْنِ عَلِيٍّ ، قَالَتْ: حَدَّثَتْنِي أَسْمَاءُ بِنْتُ عُمَيْسٍ قَالَتْ: غَسَّلْتُ أَنَا وَعَلِيٌّ فَاطِمَةَ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
حاشية الشقيري :
* صوابه : "عَنْ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 21328 (ج16/ص862) - ، بدلاً من "و".
** صوابه : "أُمِّ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة ، بدلاً من "زوجة" .

(3/194)

وَمِنْ مَنَاقِبِ الْحَسَنِ وَالْحُسَيْنِ ابْنِي بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/194)

4835 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، حَدَّثَنِي عَمِّي الْقَاسِمُ بْنُ أَبِي شَيْبَةَ ، ثنا يَحْيَى بْنُ الْعَلَاءِ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِكُلِّ بَنِي أُمِّ عَصَبَةٌ [ص:195] يَنْتَمُونَ إِلَيْهِمْ إِلَّا ابْنَيْ فَاطِمَةَ ، فَأَنَا وَلِيُّهُمَا وَعَصَبَتُهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/194)

4836 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَطْحَاءَ ، ثنا عَفَّانُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَفَّانُ ، ثنا وُهَيْبٌ ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ أَبِي رَاشِدٍ ، عَنْ يَعْلَى بْنِ مُنَبِّهٍ الثَّقَفِيِّ ، قَالَ: جَاءَ الْحَسَنُ وَالْحُسَيْنُ يَسْتَبِقَانِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضَمَّهُمَا إِلَيْهِ ثُمَّ قَالَ: " إِنَّ الْوَلَدَ مَبْخَلَةٌ مَجْبَنَةٌ مَحْزَنَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(3/195)

4837 - حَدَّثَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زِيَادٍ النَّحْوِيُّ بِبَغْدَادَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا بِشْرُ بْنُ مِهْرَانَ ، ثنا شَرِيكٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، قَالَ: دَخَلَ يَحْيَى بْنُ يَعْمَرَ عَلَى الْحَجَّاجِ ،
وَحَدَّثَنَا إِسْحَاقُ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ خَالِدِ الْهَاشِمِيِّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ مُوسَى بْنِ إِسْحَاقَ التَّمِيمِيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدِ النَّحَّاسُ ، ثنا صَالِحُ بْنُ مُوسَى الطَّلْحِيُّ ، ثنا عَاصِمُ بْنُ بَهْدَلَةَ ، قَالَ: اجْتَمَعُوا عِنْدَ الْحَجَّاجِ فَذَكَرَ الْحُسَيْنَ بْنَ عَلِيٍّ ، فَقَالَ الْحَجَّاجُ: لَمْ يَكُنْ مِنْ ذُرِّيَّةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِنْدَهُ يَحْيَى بْنُ يَعْمَرَ ، فَقَالَ لَهُ: " كَذَبْتَ أَيُّهَا الْأَمِيرُ " ، فَقَالَ: لَتَأْتِيَنِّي عَلَى مَا قُلْتَ بِبَيِّنَةٍ وَمِصْدَاقٍ مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ أَوْ لَأَقْتُلَنَّكَ قَتْلًا ، فَقَالَ: " { وَمِنْ ذُرِّيَّتِهِ دَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى } إِلَى قَوْلِهِ عَزَّ وَجَلَّ { وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ } [الأنعام: 85] فَأَخْبَرَ اللَّهُ عَزَّ وَجَلَّ أَنَّ عِيسَى مِنْ ذُرِّيَّةِ آدَمَ بِأُمِّهِ وَالْحُسَيْنُ بْنُ عَلِيٍّ مِنْ ذُرِّيَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأُمِّهِ " ، قَالَ: صَدَقْتَ ، فَمَا حَمَلَكَ عَلَى تَكْذِيبِي فِي مَجْلِسٍ ، قَالَ: " مَا أَخَذَ اللَّهُ عَلَى الْأَنْبِيَاءِ لَيُبَيِّنُنَّهُ لِلنَّاسِ وَلَا يَكْتُمُونَهُ ، قَالَ اللَّهُ عَزَّ وَجَلَّ: { فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرُوا بِهِ ثَمَنًا قَلِيلًا } [آل عمران: 187] " قَالَ: فَنَفَاهُ إِلَى خُرَاسَانَ

(3/195)

4838 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنَا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ هَانِئِ بْنِ هَانِئٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا وَلَدَتْ فَاطِمَةُ الْحَسَنَ جَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " أَرُونِي ابْنِي مَا سَمَّيْتُمُوهُ ؟ " قَالَ: قُلْتُ: سَمَّيْتُهُ حَرْبًا ، قَالَ: " بَلْ هُوَ حَسَنٌ " فَلَمَّا وَلَدَتِ الْحُسَيْنَ جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَرُونِي ابْنِي مَا سَمَّيْتُمُوهُ ؟ " قَالَ: قُلْتُ: سَمَّيْتُهُ حَرْبًا ، فَقَالَ: " بَلْ هُوَ حُسَيْنٌ " ثُمَّ لَمَّا وَلَدَتِ الثَّالِثَ جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أَرُونِي ابْنِي مَا سَمَّيْتُمُوهُ ؟ " قُلْتُ: سَمَّيْتُهُ حَرْبًا ، قَالَ: " بَلْ هُوَ مُحْسِنٌ " ثُمَّ قَالَ: " إِنَّمَا سَمَّيْتُهُمْ بِاسْمِ وَلَدِ هَارُونَ شَبَرٌ وَشُبَيْرٌ وَمُشْبِرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/196)

4839 - حَدَّثَنِي عَبْدُ الْأَعْلَى بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ بْنِ الْأَشْعَثِ السِّجِسْتَانِيُّ بِبَغْدَادَ * ، حَدَّثَنِي أَبِي ، ثنا أَحْمَدُ بْنُ الْوَلِيدِ بْنِ بُرْدٍ الْأَنْطَاكِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ ، ثنا مُحَمَّدُ بْنُ مُوسَى الْمَخْزُومِيُّ ، ثنا عَوْنُ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ أُمِّ جَعْفَرٍ أُمِّهِ ، عَنْ جَدَّتِهَا أَسْمَاءَ ، عَنْ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهَا يَوْمًا ، فَقَالَ: " أَيْنَ ابْنَايَ ؟ " فَقَالَتْ: ذَهَبَ بِهِمَا عَلِيٌّ ، فَتَوَجَّهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدَهُمَا يَلْعَبَانِ فِي مَشْرُبَةٍ وَبَيْنَ أَيْدِيهِمَا فَضْلٌ مِنْ تَمْرٍ ، فَقَالَ: " يَا عَلِيُّ ، أَلَا تَقْلِبُ ابْنِي قَبْلَ الْحَرِّ " وَذَكَرَ بَاقِي الْحَدِيثِ ، "
مُحَمَّدُ بْنُ مُوسَى هَذَا هُوَ ابْنُ مَشْمُولٍ مَدِينِيٌّ ثِقَةٌ ، وَعَوْنُ هَذَا هُوَ ابْنُ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، هُوَ وَأَبُوهُ ثِقَتَانِ ، وَأُمُّ جَعْفَرٍ هِيَ ابْنَةُ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ وَجَدْتُهَا أَسْمَاءَ بِنْتَ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمْ وَكُلُّهُمْ أَشْرَافٌ ثِقَاتٌ "
__________
حاشية الشقيري :
* هو حفيد أبي داود صاحب السنن ، وترجمته في "تاريخ بغداد" (12 /357) ، و"الأنساب للسمعاني" (3 /225) ، و"تاريخ الإسلام" (8 /361) .

(3/196)

4840 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ الْمُنَادِي ، ثنا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ ، ثنا أَبِي ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنُ أَبِي يَعْقُوبَ ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادِ بْنِ الْهَادِ ، عَنْ أَبِيهِ ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِحْدَى صَلَاتِيِ الْعَشِيِّ الظُّهْرِ أَوِ الْعَصْرِ وَهُوَ حَامِلٌ أَحَدِ ابْنَيْهِ الْحَسَنِ أَوِ الْحُسَيْنِ ، فَتَقَدَّمَ رَسُولُ اللَّهِ [ص:197] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَضَعَهُ عِنْدَ قَدَمِهِ الْيُمْنَى ، فَسَجَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجْدَةً أَطَالَهَا ، قَالَ أَبِي: فَرَفَعْتُ رَأْسِي مِنْ بَيْنِ النَّاسِ ، فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَاجِدٌ ، وَإِذَا الْغُلَامُ رَاكِبٌ عَلَى ظَهْرِهِ فَعُدْتُ فَسَجَدْتُ ، فَلَمَّا انْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ النَّاسُ: يَا رَسُولَ اللَّهِ ، لَقَدْ سَجَدْتَ فِي صَلَاتِكَ هَذِهِ سَجْدَةً مَا كُنْتَ تَسْجُدُهَا أَفَشَيْءٌ أُمِرْتَ بِهِ ؟ أَوْ كَانَ يُوحَى إِلَيْكَ ؟ قَالَ: " كُلُّ ذَلِكَ لَمْ يَكُنْ وَلَكِنِ ابْنِي ارْتَحَلَنِي ، فَكَرِهْتُ أَنْ أَعْجَلَهُ حَتَّى يَقْضِيَ حَاجَتَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/196)

4841 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، حَدَّثَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحَسَنِ السَّبِيعِيُّ ، ثنا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثنا الْأَعْمَشُ ، عَنْ إِبْرَاهِيمَ ، عَنْ أَبِي ظَبْيَانَ ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْحَسَنُ وَالْحُسَيْنُ ابْنَايَ ، مَنْ أَحَبَّهُمَا أَحَبَّنِي ، وَمَنْ أَحَبَّنِي أَحَبَّهُ اللَّهُ ، وَمَنْ أَحَبَّهُ اللَّهُ أَدْخَلَهُ الْجَنَّةَ ، وَمَنْ أَبْغَضَهُمَا أَبْغَضَنِي ، وَمَنْ أَبْغَضَنِي أَبْغَضَهُ اللَّهُ ، وَمَنْ أَبْغَضَهُ اللَّهُ أَدْخَلَهُ النَّارَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/197)

4842 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا ابْنُ نُمَيْرٍ ، ثنا الْحَجَّاجُ بْنُ دِينَارٍ الْوَاسِطِيُّ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَسْعُودٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ الْحَسَنُ وَالْحُسَيْنُ ، هَذَا عَلَى عَاتِقِهِ وَهَذَا عَلَى عَاتِقِهِ ، وَهُوَ يَلْثِمُ هَذَا مَرَّةً وَهَذَا مَرَّةً ، حَتَّى انْتَهَى إِلَيْنَا فَقَالَ لَهُ رَجُلٌ: يَا رَسُولَ اللَّهِ ، إِنَّكَ تُحِبُّهُمَا ؟ فَقَالَ: " نَعَمْ ، مَنْ أَحَبَّهُمَا فَقَدْ أَحَبَّنِي ، وَمَنْ أَبْغَضَهُمَا فَقَدْ أَبْغَضَنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/197)

4843 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا عَبْدُ الْحَمِيدِ [ص:198] بْنُ عَبْدِ الرَّحْمَنِ الْحِمَّانِيُّ ، ثنا الْحَكَمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نُعْمٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " الْحَسَنُ وَالْحُسَيْنُ سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ إِلَّا ابْنَيِ الْخَالَةِ "
" هَذَا حَدِيثٌ قَدْ صَحَّ مِنْ أَوْجُهٍ كَثِيرَةٍ ، وَأَنَا أَتَعْجَبُ أَنَّهُمَا لَمْ يُخَرِّجَاهُ "

(3/197)

4844 - حَدَّثَنَا أَبُو سَعِيدٍ عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الْمُرِّيُّ ، ثنا عَلِيُّ بْنُ صَالِحٍ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَسَنُ وَالْحُسَيْنُ سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ ، وَأَبُوهُمَا خَيْرٌ مِنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ بِهَذِهِ الزِّيَادَةِ ، وَلَمْ يُخَرِّجَاهُ وَشَاهِدَهُ "

(3/198)

4845 - مَا حَدَّثَنَاهُ أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ صُبَيْحٍ الْعُمَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ الْإِمَامُ ، ثنا مُحَمَّدُ بْنُ مُوسَى الْقَطَّانُ ، ثنا مُعَلَّى بْنُ عَبْدِ الرَّحْمَنِ ، ثنا ابْنُ أَبِي ذِئْبٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَسَنُ وَالْحُسَيْنُ سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ ، وَأَبُوهُمَا خَيْرٌ مِنْهُمَا "

(3/198)

4846 - حَدَّثَنَا أَحْمَدُ بْنُ قَانِعِ بْنِ مَرْزُوقٍ الْقَاضِي بِبَغْدَادَ ، ثنا أَبُو شُعَيْبٍ عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْحَرَّانِيُّ ، حَدَّثَنِي أَبِي ، ثنا مُوسَى بْنُ أَعْيَنَ ، ثنا سُفْيَانُ الثَّوْرِيُّ ، عَنْ مَنْصُورٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَوِّذُ الْحَسَنَ وَالْحُسَيْنَ ، يَقُولُ: " أُعِيذُكُمَا بِكَلِمَاتِ اللَّهِ التَّامَّةِ مِنْ كُلِّ شَيْطَانٍ وَهَامَّةٍ ، وَمِنْ كُلِّ عَيْنٍ لَامَّةٍ " ثُمَّ يَقُولُ: " هَكَذَا كَانَ يُعَوِّذُ إِبْرَاهِيمُ ابْنَيْهِ إِسْمَاعِيلَ وَإِسْحَاقَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/198)

4847 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ [مُحَمَّدُ بْنُ عَبْدِ اللَّهِ] الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا [ص:199] عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنَا كَامِلُ بْنُ الْعَلَاءِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا نُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِشَاءَ ، فَكَانَ يُصَلِّي ، فَإِذَا سَجَدَ وَثَبَ الْحَسَنُ وَالْحُسَيْنُ عَلَى ظَهْرِهِ ، وَإِذَا رَفَعَ رَأْسَهُ أَخَذَهُمَا فَوَضَعَهُمَا وَضْعًا رَفِيقًا ، فَإِذَا عَادَ عَادًا ، فَلَمَّا صَلَّى جَعَلَ وَاحِدًا هَا هُنَا وَوَاحِدًا هَا هُنَا ، فَجِئْتُهُ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَلَا أَذْهَبُ بِهِمَا إِلَى أُمِّهِمَا ؟ قَالَ: " لَا " فَبَرَقَتْ بَرْقَةً ، فَقَالَ: " الْحَقَا بِأُمِّكُمَا " فَمَا زَالَا يَمْشِيَانِ فِي ضَوْئِهَا حَتَّى دَخَلَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 18089 (ج14/ص499) .

(3/198)

4848 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ الشَّيْبَانِيُّ بِالْكُوفَةِ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثنا جَعْفَرُ بْنُ عَوْنٍ ، ثنا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِيهِ ، عَنْ هَانِئِ بْنِ هَانِئٍ ، عَنْ عَلِيِّ قَالَ: لَمَّا أَنُ وُلِدَ الْحَسَنُ سَمَّيْتُهُ حَرْبًا ، فَقَالَ لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا سَمَّيْتَ ابْنِي ؟ " قُلْتُ: حَرْبًا ، قَالَ: " هُوَ الْحَسَنُ " فَلَمَّا وُلِدَ الْحُسَيْنُ سَمَّيْتُهُ حَرْبًا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا سَمَّيْتَ ابْنِي ؟ " قُلْتُ: حَرْبًا ، قَالَ: " هُوَ الْحُسَيْنُ " فَلَمَّا أَنْ وُلِدَ مُحْسِنٌ ، قَالَ: " مَا سَمَّيْتَ ابْنِي ؟ " قُلْتُ: حَرْبًا ، قَالَ: " هُوَ مُحْسِنٌ " ثُمَّ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي سَمَّيْتُ بَنِي هَؤُلَاءِ بِتَسْمِيَةِ هَارُونَ بَنِيهِ شَبَرًا ، وَشُبَيْرًا ، وَمُشْبِرًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/199)

وَمِنْ فَضَائِلِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ
رَضِيَ اللَّهُ عَنْهُ وَذِكْرُ مَوْلِدِهِ وَمَقْتَلِهِ

(3/199)

4849 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ بِبَغْدَادَ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، حَدَّثَنِي عُمَرُ بْنُ سَعِيدِ بْنِ أَبِي حُسَيْنٍ ، (عَنْ أَبِيهِ) ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عُقْبَةَ بْنِ الْحَارِثِ ، أَنَّ [ص:200] أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ لَقِيَ الْحَسَنَ بْنَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا فَضَمَّهُ إِلَيْهِ وَقَالَ: " بِأَبِي شَبِيهٌ بِالنَّبِيِّ لَيْسَ شَبِيهٌ بِعَلِيٍّ " ، وَعَلِيٌّ يَضْحَكُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 9281 (ج8/ص235) - .

(3/199)

4850 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثنا أَزْهَرُ بْنُ سَعْدٍ السَّمَّانُ ، ثنا ابْنُ عَوْنٍ ، عَنْ مُحَمَّدٍ ، عَنْ أَبِي هُرَيْرَةَ أَنَّهُ لَقِيَ الْحَسَنَ بْنَ عَلِيٍّ فَقَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبَّلَ بَطْنَكَ " ، فَاكْشِفِ الْمَوْضِعَ الَّذِي قَبَّلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أُقَبِّلَهُ ، قَالَ: وَكَشَفَ لَهُ الْحَسَنُ فَقَبَّلَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/200)

4851 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا وَكِيعٌ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، قَالَ: سَمِعْتُ وَهْبًا أَبَا جُحَيْفَةَ يَقُولُ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ الْحَسَنُ بْنُ عَلِيٍّ يُشْبِهُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " ،
وَلَهُ شَاهِدٌ صَحِيحٌ :

(3/200)

4852 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا يَزِيدُ بْنُ عَبْدِ الصَّمَدِ الدِّمَشْقِيُّ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَمْ يَكُنْ فِي وَلَدِ عَلِيٍّ أَشْبَهُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْحَسَنِ "

(3/200)

4853 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ يَعْلَى بْنُ عُبَيْدِ ،[ثنا عُبَيْدُ] اللَّهِ بْنُ الْوَلِيدِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ قَالَ: " لَقَدْ حَجَّ الْحَسَنُ بْنُ عَلِيٍّ خَمْسًا وَعِشْرِينَ حَجَّةً مَاشِيًا ، وَإِنَّ النَّجَائِبَ لَتُقَادُ مَعَهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 4289 (ج4/ص302) - .

(3/200)

4854 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْمُزَكِّي ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ [ص:201] الثَّقَفِيُّ ، ثنا أَبُو الْأَشْعَثِ ، ثنا زُهَيْرُ بْنُ الْعَلَاءِ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ قَالَ: " وَلَدَتْ فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا حَسَنًا بَعْدَ أُحُدٍ بِسَنَتَيْنِ وَنِصْفٍ ، فَوَلَدَتِ الْحَسَنِ لِأَرْبَعِ سِنِينَ وَسِتَّةِ أَشْهُرٍ مِنَ التَّارِيخِ "

(3/200)

4855 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، حَدَّثَنِي أَبُو وَاقِدٍ * قَالَ: " تُوُفِّيَ أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ عَلِيِّ بْنِ أَبِي طَالِبٍ فِي رَبِيعِ الْأَوَّلِ سَنَةَ تِسْعٍ وَأَرْبَعِينَ وَصَلَّى عَلَيْهِ سَعِيدُ بْنُ الْعَاصِ "
__________
حاشية الشقيري :
* صوابه : "ابن واقد" ، كما جاء في النسختين (أ) و (ج) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص469) .

(3/201)

4856 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا أَبُو يَحْيَى الْحِمَّانِيُّ ، ثنا سُفْيَانُ ، عَنْ نُعَيْمِ بْنِ أَبِي هِنْدٍ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَا أَزَالُ أَحَبُّ هَذَا الرَّجُلَ بَعْدَمَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ مَا يَصْنَعُ ، رَأَيْتُ الْحَسَنَ فِي حِجْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُدْخِلُ أَصَابِعَهُ فِي لِحْيَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُدْخِلُ لِسَانَهُ فِي فَمَهِ ثُمَّ قَالَ: " اللَّهُمَّ إِنِّي أُحِبُّهُ فَأَحِبَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/201)

4857 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ صَالِحٍ الْمَدَنِيُّ ، ثنا مُسْلِمُ بْنُ أَبِي مَرْيَمَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، قَالَ: كُنَّا مَعَ أَبِي هُرَيْرَةَ فَجَاءَ الْحَسَنُ بْنُ عَلِيِّ بْنِ أَبِي طَالِبٍ عَلَيْنَا ، فَسَلَّمَ فَرَدَدْنَا عَلَيْهِ السَّلَامَ وَلَمْ يَعْلَمْ بِهِ أَبُو هُرَيْرَةَ ، فَقُلْنَا لَهُ: يَا أَبَا هُرَيْرَةَ ، هَذَا الْحَسَنُ بْنُ عَلِيٍّ قَدْ سَلَّمَ عَلَيْنَا فَلَحِقَهُ وَقَالَ: وَعَلَيْكَ السَّلَامُ يَا سَيِّدِي ، ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّهُ سَيِّدٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/201)

4858 - أَخْبَرَنَا (أَبُو) بَكْرِ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، أَخْبَرَنِي أَبُو صَخْرٍ ، أَنَّ يَزِيدَ بْنَ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ أَخْبَرَهُ ، أَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ أَخْبَرَهُ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبَّلَ حَسَنًا وَضَمَّهُ [ص:202] إِلَيْهِ ، وَجَعَلَ يَشُمُّهُ وَعِنْدَهُ رَجُلٌ مِنَ الْأَنْصَارِ فَقَالَ الْأَنْصَارِيُّ: إِنَّ لِي ابْنًا قَدْ بَلَغَ مَا قَبَّلْتُهُ قَطُّ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرَأَيْتَ إِنْ كَانَ اللَّهُ نَزَعَ الرَّحْمَةَ مِنْ قَلْبِكَ فَمَا ذَنْبِي ؟ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، ولأن اسم هذا الراوي هو "بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ" ، و"أَبُو أَحْمَدَ" هي كنيته كما في ترجمته في "سير أعلام النبلاء" (15 /554) .

(3/201)

4859 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو سَعِيدٍ عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ ، ثنا زَمْعَةُ بْنُ صَالِحٍ ، عَنْ سَلَمَةَ بْنِ وَهْرَامٍ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَقْبَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَحْمِلُ الْحَسَنَ بْنَ عَلِيٍّ عَلَى رَقَبَتِهِ قَالَ: فَلَقِيَهُ رَجُلٌ فَقَالَ: نِعْمَ الْمَرْكَبُ رَكِبْتَ يَا غُلَامُ ، قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَنِعْمَ الرَّاكِبُ هُوَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/202)

4860 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْعُمَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا أَبُو مُوسَى ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، قَالَ: سَمِعْتُ يَزِيدَ بْنَ خُمَيْرٍ يُحَدِّثُ ، أَنَّهُ سَمِعَ عَبْدَ الرَّحْمَنِ بْنَ جُبَيْرِ بْنِ نُفَيْرٍ يُحَدِّثُ ، عَنْ أَبِيهِ ، قَالَ: قُلْتُ لِلْحَسَنِ بْنِ عَلِيٍّ: إِنَّ النَّاسَ يَقُولُونَ إِنَّكَ تُرِيدُ الْخِلَافَةَ فَقَالَ: " قَدْ كَانَ جَمَاجِمُ الْعَرَبِ فِي يَدِي يُحَارِبُونَ مَنْ حَارَبْتُ ، وَيُسَالِمُونَ مَنْ سَالَمْتُ تَرَكْتُهَا ابْتِغَاءَ وَجْهِ اللَّهِ تَعَالَى ، وَحَقْنَ دِمَاءِ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ ابْتَزَّهَا بِاتِّئَاسِ أَهْلِ الْحِجَازِ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/202)

4861 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرَوَيْهِ الصَّفَّارُ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ زُهَيْرِ بْنِ حَرْبٍ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا الْقَاسِمُ بْنُ الْفَضْلِ الْحُدَّانِيُّ ، وَأَخْبَرَنِي أَبُو الْحَسَنِ الْيَعْمَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا أَبُو طَالِبٍ زَيْدُ بْنُ أَخْزَمَ [ص:203] الطَّائِيُّ ، ثنا أَبُو دَاوُدَ ، ثنا الْقَاسِمُ بْنُ الْفَضْلِ ، ثنا يُوسُفُ بْنُ مَازِنٍ الرَّاسِبِيُّ قَالَ: قَامَ رَجُلٌ إِلَى الْحَسَنِ بْنِ عَلِيٍّ فَقَالَ: يَا مُسَوِّدَ وَجْهِ الْمُؤْمِنِينَ ، فَقَالَ الْحَسَنُ: " لَا تُؤَنِّبْنِي رَحِمَكَ اللَّهُ ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ رَأَى بَنِي أُمَيَّةَ يَخْطُبُونَ عَلَى مِنْبَرِهِ رَجُلًا رَجُلًا ، فَسَاءَهُ ذَلِكَ فَنَزَلَتْ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ نَهَرٌ فِي الْجَنَّةِ وَنَزَلَتْ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ تَمْلِكُهَا بَنُو أُمَيَّةَ فَحَسْبُنَا ذَلِكَ ، فَإِذَا هُوَ لَا يَزِيدُ وَلَا يَنْقُصُ "
" هَذَا إِسْنَادٌ صَحِيحٌ ، وَهَذَا الْقَائِلُ لِلْحَسَنِ بْنِ عَلِيٍّ هَذَا الْقَوْلَ هُوَ سُفْيَانُ بْنُ اللَّيْلِ صَاحِبُ أَبِيهِ "

4862 - حَدَّثَنَاهُ أَبُو [أَحْمَدَ] بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثنا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثنا السَّرِيُّ بْنُ إِسْمَاعِيلَ الْبَجَلِيُّ ، عَنِ الشَّعْبِيُّ ، عَنْ سُفْيَانَ بْنِ اللَّيْلِ الْهَمْدَانِيُّ ، قَالَ: أَتَيْتُ الْحَسَنَ بْنَ عَلِيٍّ حِينَ بَايَعَ مُعَاوِيَةَ فَقُلْتُ: يَا مُسَوِّدَ وَجْهِ الْمُؤْمِنِينَ ، ثُمَّ ذَكَرَهُ بِنَحْوِهِ
__________
حاشية الشقيري :
* ما بين المعقوفين سقطت من المطبوع ، وقد أثبتها من النسختين (أ) و (ج) .

(3/202)

4863 - وَحَدَّثَنِي نَصْرُ بْنُ مُحَمَّدٍ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْحَافِظُ ، ثنا أَحْمَدُ بْنُ يَحْيَى الْبَجَلِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْبَلْخِيُّ ، ثنا نُوحُ بْنُ دَرَّاجٍ ، عَنِ الْأَجْلَحِ ، عَنِ الْبَهِيِّ * ، عَنْ سُفْيَانَ بْنِ اللَّيْلِ ، قَالَ: لَمَّا كَانَ مِنْ أَمْرِ الْحَسَنِ بْنِ عَلِيٍّ وَمُعَاوِيَةَ مَا كَانَ قَدِمْتُ عَلَيْهِ الْمَدِينَةَ وَهُوَ جَالِسٌ فِي أَصْحَابِهِ ، - فَذَكَرَ الْحَدِيثَ بِطُولِهِ - قَالَ: فَتَذَاكَرْنَا عِنْدَهُ الْأَذَانَ فَقَالَ بَعْضُنَا: إِنَّمَا كَانَ بَدْءُ الْأَذَانِ رُؤْيَا عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ ، فَقَالَ لَهُ الْحَسَنُ بْنُ عَلِيٍّ: " إِنَّ شَأْنَ الْأَذَانِ أَعْظَمُ مِنْ ذَاكَ ، أَذَّنَ جِبْرِيلُ عَلَيْهِ السَّلَامُ فِي السَّمَاءِ مَثْنَى مَثْنَى ، وَعَلَّمَهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَقَامُ مَرَّةً مَرَّةً فَعَلَّمَهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَذَّنَ الْحَسَنُ حِينَ وَلِيَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، بينما جاء في كتاب إتحاف المهرة : "الشَّعْبِيِّ" - الحديث رقم 4290 (ج4/ص303) - .

(3/203)

4864 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ [ص:204] مُوسَى ، أنا سُفْيَانُ ، عَنْ سَالِمِ بْنِ أَبِي حَفْصَةَ ، قَالَ: سَمِعْتُ أَبَا حَازِمٍ يَقُولُ: إِنِّي لَشَاهِدٌ يَوْمَ مَاتَ الْحَسَنُ بْنُ عَلِيٍّ فَرَأَيْتُ الْحُسَيْنَ بْنَ عَلِيٍّ يَقُولُ لِسَعِيدِ بْنِ الْعَاصِ وَيَطْعَنُ فِي عُنُقِهِ وَيَقُولُ: تَقَدَّمْ فَلَوْلَا أَنَّهَا سُنَّةٌ مَا قَدَّمْتُكَ وَكَانَ بَيْنَهُمْ شَيْءٌ ، فَقَالَ أَبُو هُرَيْرَةَ: أَتَنْفُسُونَ عَلَى ابْنِ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتُرْبَةٍ تَدْفِنُونَهُ فِيهَا وَقَدْ سَمِعْتُ رَسُولَ اللَّهِ يَقُولُ: " مَنْ أَحَبَّهُمَا فَقَدْ أَحَبَّنِي وَمَنْ أَبْغَضَهُمَا فَقَدْ أَبْغَضَنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/203)

4865 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَأَبُو سَعِيدٍ عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ قَالَا: ثنا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ الشَّعْرَانِيُّ ، ثنا أَبُو بَكْرٍ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْمَلِكِ بْنِ شَيْبَةَ الْحِزَامِيُّ ، ثنا ابْنُ أَبِي فُدَيْكٍ ، عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ عُقْبَةَ ، عَنْ عَمِّهِ مُوسَى بْنِ عُقْبَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ قَالَ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي وِتْرِي إِذَا رَفَعْتُ رَأْسِي وَلَمْ يَبْقَ إِلَّا السُّجُودُ: " اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ ، وَعَافِنِي فِيمَنْ عَافَيْتَ ، وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ ، وَبَارِكْ لِي فِيمَا أَعْطَيْتَ ، وَقِنِي شَرَّ مَا قَضَيْتَ ، إِنَّكَ تَقْضِي وَلَا يُقْضَى عَلَيْكَ ، إِنَّهُ لَا يَذِلُّ مَنْ وَالَيْتَ ، تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِلَّا أَنَّ مُحَمَّدَ بْنَ جَعْفَرِ بْنِ أَبِي كَثِيرٍ قَدْ خَالَفَ إِسْمَاعِيلَ بْنَ إِبْرَاهِيمَ بْنِ عُقْبَةَ فِي إِسْنَادِهِ "

(3/204)

4866 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الصَّفَّارُ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْوَاحِدِ الْبَزَّارُ * ، وَالْفَضْلُ بْنُ مُحَمَّدٍ الْبَيْهَقِيُّ قَالُوا: ثَنَا ابْنُ أَبِي مَرْيَمَ
وَثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي مُوسَى بْنُ عُقْبَةَ ، ثنا أَبُو إِسْحَاقَ ، عَنْ يَزِيدَ ** بْنِ أَبِي مَرْيَمَ ، عَنْ أَبِي الْحَوْرَاءِ ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ قَالَ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَؤُلَاءِ الْكَلِمَاتِ فِي الْوِتْرِ: " اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ ، وَبَارِكْ لِي فِيمَا أَعْطَيْتَ ، [ص:205] وَقِنِي شَرَّ مَا قَضَيْتَ ، فَإِنَّكَ تَقْضِي وَلَا يُقْضَى عَلَيْكَ ، وَإِنَّهُ لَا يَذِلُّ مَنْ وَالَيْتَ ، تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ "
__________
حاشية الشقيري :
* صوابه : "عبيد بن عبد الواحد البزار" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 4275 (ج4/ص295) - .
** صوابه : "بُرَيْدِ" ، كما جاء في كتاب إتحاف المهرة ، وكما في "تلخيص المتشابه في الرسم للخطيب البغدادي" (1 / 503) ، فهو الذي يروي عن "أبي الحوراء" .

(3/204)

4867 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ابْنِ أَخِي طَاهِرٍ الْعَقِيقِيُّ الْحَسَنِيُّ ، ثنا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، حَدَّثَنِي عَمِّي عَلِيُّ بْنُ جَعْفَرِ بْنِ مُحَمَّدٍ ، حَدَّثَنِي الْحُسَيْنُ بْنُ زَيْدٍ ، عَنْ عُمَرَ بْنِ عَلِيٍّ ، عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ قَالَ: خَطَبَ الْحَسَنُ بْنُ عَلِيٍّ النَّاسَ حِينَ قُتِلَ عَلِيٌّ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، ثُمَّ قَالَ: " لَقَدْ قُبِضَ فِي هَذِهِ اللَّيْلَةَ رَجُلٌ لَا يَسْبِقُهُ الْأَوَّلُونَ بِعَمَلٍ وَلَا يُدْرِكُهُ الْآخِرُونَ ، وَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْطِيهِ رَايَتَهُ فَيُقَاتِلُ وَجِبْرِيلُ عَنْ يَمِينِهِ وَمِيكَائِيلُ عَنْ يَسَارِهِ ، فَمَا يَرْجِعُ حَتَّى يَفْتَحَ اللَّهُ عَلَيْهِ ، وَمَا تَرَكَ عَلَى أَهْلِ الْأَرْضِ صَفْرَاءَ وَلَا بَيْضَاءَ إِلَّا سَبْعَ مِائَةِ دِرْهَمٍ فَضَلَتْ مِنْ عَطَايَاهُ أَرَادَ أَنْ يَبْتَاعَ بِهَا خَادِمًا لِأَهْلِهِ " ، ثُمَّ قَالَ: " أَيُّهَا النَّاسُ مَنْ عَرَفَنِي فَقَدْ عَرَفَنِي وَمَنْ لَمْ يَعْرِفْنِي فَأَنَا الْحَسَنُ بْنُ عَلِيٍّ ، وَأَنَا ابْنُ النَّبِيِّ ، وَأَنَا ابْنُ الْوَصِيِّ ، وَأَنَا ابْنُ الْبَشِيرِ ، وَأَنَا ابْنُ النَّذِيرِ ، وَأَنَا ابْنُ الدَّاعِي إِلَى اللَّهِ بِإِذْنِهِ ، وَأَنَا ابْنُ السِّرَاجِ الْمُنِيرِ ، وَأَنَا مِنْ أَهْلِ الْبَيْتِ الَّذِي كَانَ جِبْرِيلُ يَنْزِلُ إِلَيْنَا وَيَصْعَدُ مِنْ عِنْدِنَا ، وَأَنَا مِنْ أَهْلِ الْبَيْتِ الَّذِي أَذْهَبَ اللَّهُ عَنْهُمُ الرِّجْسَ وَطَهَّرَهُمْ تَطْهِيرًا ، وَأَنَا مِنْ أَهْلِ الْبَيْتِ الَّذِي افْتَرَضَ اللَّهُ مَوَدَّتَهُمْ عَلَى كُلِّ مُسْلِمٍ فَقَالَ تَبَارَكَ وَتَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْنًا } [الشورى: 23] فَاقْتِرَافُ الْحَسَنَةِ مَوَدَّتُنَا أَهْلَ الْبَيْتِ "

(3/205)

4868 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي جَعْفَرُ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمَّى الْحَسَنَ بْنَ عَلِيٍّ يَوْمَ سَابِعِهِ ، وَأَنَّهُ اشْتَقَّ مِنَ اسْمِهِ اسْمَ حُسَيْنٍ " وَذَكَرَ أَنَّهُ لَمْ يَكُنْ بَيْنَهُمَا إِلَّا الْحَبَلٌ

(3/205)

4869 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، عَنْ أُمِّ بَكْرٍ بِنْتِ الْمِسْوَرِ قَالَتْ: " كَانَ الْحَسَنُ بْنُ [ص:206] عَلِيٍّ سُمَّ مِرَارًا كُلُّ ذَلِكَ يَفْلِتُ حَتَّى كَانَتِ الْمَرَّةُ الْأَخِيرَةُ الَّتِي مَاتَ فِيهَا ، فَإِنَّهُ كَانَ يَخْتَلِفُ كَبِدُهُ ، فَلَمَّا مَاتَ أَقَامَ نِسَاءُ بَنِي هَاشِمٍ النَّوْحَ عَلَيْهِ شَهْرًا "

(3/205)

- قَالَ ابْنُ عُمَرَ: وَثَنَا جَعْفَرُ بْنُ عُمَرَ ، عَنْ أَبِي جَعْفَرٍ قَالَ: " مَكَثَ النَّاسُ يَبْكُونَ عَلَى الْحَسَنِ بْنِ عَلِيٍّ وَمَا تَقُومُ الْأَسْوَاقُ "

(3/206)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَتْنَا عُبَيْدَةُ بِنْتُ نَائِلٍ ، عَنْ عَائِشَةَ بِنْتِ سَعْدٍ قَالَتْ: " حَدَّ نِسَاءُ الْحَسَنِ بْنِ عَلِيٍّ سَنَةً "

(3/206)

- قَالَ ابْنُ عُمَرَ: وَثَنَا دَاوُدُ بْنُ سِنَانٍ ، سَمِعْتُ ثَعْلَبَةَ بْنَ أَبِي مَالِكٍ قَالَ: " شَهِدْنَا الْحَسَنَ بْنَ عَلِيٍّ يَوْمَ مَاتَ وَدَفَّنَاهُ بِالْبَقِيعِ وَلَوْ طُرِحَتْ إِبْرَةٌ مَا وَقَعَتْ إِلَّا عَلَى رَأْسِ إِنْسَانٍ "

(3/206)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي مَسْلَمَةُ ، عَنْ مُحَارِبٍ قَالَ: " مَاتَ الْحَسَنُ بْنُ عَلِيٍّ سَنَةَ خَمْسِينَ خَلَوْنَ مِنْ رَبِيعِ الْأَوَّلِ ، وَهُوَ ابْنُ سِتٍّ وَأَرْبَعِينَ سَنَةٍ وَصَلَّى عَلَيْهِ سَعِيدُ بْنُ الْعَاصِ وَكَانَ يَبْكِي وَكَانَ مَرَضُهُ أَرْبَعِينَ يَوْمًا "

(3/206)

4870 - أَنَا حَمْزَةُ بْنُ الْعَبَّاسِ بْنِ الْفَضْلِ الْعَقَبِيُّ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ سَلَّامٍ السَّوَّاقُ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا شَيْبَانُ * ، عَنْ أَبِي إِسْحَاقَ قَالَ: بُويِعَ لِأَبِي مُحَمَّدٍ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ بِالْكُوفَةِ عُقَيْبَ قَتْلِ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ وَأَخَذَ الْبَيْعَةَ عَنْ أَصْحَابِهِ ،

4871 - فَحَدَّثَنِي حَارِثَةُ بْنُ مُضَرِّبٍ قَالَ: سَمِعْتُ الْحَسَنَ بْنَ عَلِيٍّ يَقُولُ: " وَاللَّهِ لَا أُبَايِعُكُمْ إِلَّا عَلَى مَا أَقُولُ لَكُمْ " ، قَالُوا: مَا هِيَ ؟ قَالَ: " تُسَالِمُونَ مَنْ سَالَمْتُ ، وَتُحَارِبُونَ مَنْ حَارَبْتُ " ، وَلَمَّا تَمَّتِ الْبَيْعَةُ خَطَبَهُمْ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 4287 (ج4/ص301) .
* كذا جاء في النسختين (أ) و (ج) ، بينما في كتاب إتحاف المهرة : "سُفْيَانُ" .

(3/206)

4872 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، سَمِعْتُ عَبْدَ اللَّهِ بْنَ الْحَارِثِ يُحَدِّثُ ، عَنْ زُهَيْرِ بْنِ الْأَقْمَرِ ، رَجُلٍ مِنْ بَنِي بَكْرِ بْنِ وَائِلٍ ، قَالَ: لَمَّا قُتِلَ عَلِيٌّ قَامَ الْحَسَنُ يَخْطُبُ النَّاسَ فَقَامَ رَجُلٌ مِنْ أَزْدِ شَنُوءَةَ ، فَقَالَ: أَشْهَدُ لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاضِعَهُ فِي حَبْوَتِهِ وَهُوَ يَقُولُ: مَنْ أَحَبَّنِي فَلْيُحِبَّهُ ، وَلْيُبَلِّغِ الشَّاهِدُ الْغَائِبَ ، وَلَوْلَا كَرَامَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا حَدَّثْتُ بِهِ أَبَدًا

(3/206)

4873 - حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ مُوسَى ، عَنْ مُحَمَّدِ بْنِ أَبِي السَّرِيِّ ، عَنْ هِشَامِ بْنِ مُحَمَّدِ بْنِ الْكَلْبِيِّ ، عَنْ أَبِي مِخْنَفٍ قَالَ: " لَمَّا وَقَعَتِ الْبَيْعَةُ لِلْحَسَنِ بْنِ عَلِيٍّ جَدَّ فِي مُكَاشَفَةِ مُعَاوِيَةَ وَالتَّوَجُّهِ نَحْوَهُ ، فَجَعَلَ عَلَى مُقَدِّمَتِهِ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ الطَّيَّارِ فِي عَشْرَةِ آلَافٍ ، ثُمَّ أَتْبَعَهُ بِقَيْسِ بْنِ سَعْدٍ فِي جَيْشٍ عَظِيمٍ ، فَرَاسَلَ مُعَاوِيَةُ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ ، وَضَمِنَ لَهُ أَلْفَ أَلْفَ دِرْهَمٍ إِذَا صَارَ إِلَى الْحِجَازِ ، فَأَجَابَهُ إِلَى ذَلِكَ وَخَلَّى مَسِيرَهُ ، وَتَوَجَّهَ إِلَى مُعَاوِيَةَ فَوَفَّى لَهُ ، وَتَفَرَّقَ الْعَسْكَرُ وَأَقَامَ قَيْسُ بْنُ سَعْدٍ عَلَى حِدَةٍ ، وَانْضَمَّ إِلَيْهِ كَثِيرٌ ، فَمَنْ كَانَ مَعَ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ رَاسَلَهُ مُعَاوِيَةُ وَأَرْغَبَهُ فَلَمْ يَفِهِ ذَلِكَ إِلَى أَنْ صَالَحَ الْحَسَنُ مُعَاوِيَةَ وَسَلَّمَ إِلَيْهِ الْأَمْرَ وَتَوَجَّهَ الْحَسَنُ وَأَصْحَابُهُ لِلِقَاءِ مُعَاوِيَةَ وَقَدْ جُرِحَ الْحَسَنُ غِيلَةً فِي مَطْلَعِ سَابَاطَ جَرَحَهُ سِنَانُ بْنُ الْجَرَّاحِ الْأَسَدِيُّ أَخُو بَنِي نَصْرٍ ، فَطَعَنَهُ فِي فَخِذِهِ بِمِعْوَلٍ طَعْنَةً مُنْكَرَةً ، وَكَانَ يَرَى رَأْيَ الْخَوَارِجِ ، فَاعْتَنَقَهُ الْحَسَنُ فِي يَدِهِ وَصَارَ مَعَهُ فِي الْأَرْضِ ، وَوَثَبَ عَلَيْهِ عَبْدُ اللَّهِ بْنُ ظَبْيَانَ بْنِ عُمَارَةَ التَّمِيمِيُّ فَعَضَّ وَجْهَهُ حَتَّى قَطَعَ أَنْفَهُ وَشَدَخَ رَأْسَهُ بِحَجَرٍ ، فَمَاتَ مِنْ وَقْتِهِ فَسُحْقًا لِأَصْحَابِ السَّعِيرِ ، وَحُمِلَ الْحَسَنُ عَلَى السَّرِيرِ إِلَى الْمَدَائِنِ ، فَنَزَلَ عَلَى سَعْدِ بْنِ مَسْعُودٍ الثَّقَفِيِّ عَمِّ الْمُخْتَارِ ، وَكَانَ عَامِلَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ عَلَى الْمَدَائِنِ فَجَاءَهُ بِطَبِيبٍ فَعَالَجَهُ حَتَّى صَلُحَ رَضِيَ اللَّهُ عَنْهُ "

(3/207)

4874 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، ثنا أَبُو مُوسَى ، قَالَ: سَمِعْتُ الْحَسَنَ يَقُولُ: " اسْتَقْبَلَ الْحَسَنُ بْنُ عَلِيٍّ مُعَاوِيَةَ بِكَتَائِبَ أَمْثَالِ الْجِبَالِ ، فَقَالَ عَمْرُو بْنُ الْعَاصِ: وَاللَّهِ إِنِّي لَأَرَى كَتَائِبَ لَا تَوَلَّى أَوْ تُقْتَلُ أَقْرَانُهَا ، فَقَالَ مُعَاوِيَةُ وَكَانَ خَيْرَ الرَّجُلَيْنِ: أَرَأَيْتَ إِنْ قَتَلَ هَؤُلَاءِ هَؤُلَاءِ ؟ مَنْ لِي بِدِمَائِهِمْ ؟ مَنْ لِي بِأُمُورِهِمْ ؟ مَنْ لِي بِنِسَائِهِمْ ؟ قَالَ: فَبَعَثَ مُعَاوِيَةُ عَبْدَ الرَّحْمَنِ بْنَ سَمُرَةَ بْنِ حَبِيبِ بْنِ عَبْدِ شَمْسٍ - قَالَ سُفْيَانُ: وَكَانَتْ لَهُ صُحْبَةٌ - فَصَالَحَ الْحَسَنُ مُعَاوِيَةَ وَسَلَّمَ الْأَمْرَ لَهُ وَبَايَعَهُ بِالْخِلَافَةِ عَلَى شُرُوطٍ وَوَثَائِقَ ، وَحَمَلَ مُعَاوِيَةُ إِلَى الْحَسَنِ مَالًا عَظِيمًا يُقَالُ: خَمْسُ مِائَةِ أَلْفِ أَلْفٍ دِرْهَمٍ وَذَلِكَ فِي جُمَادَى الْأُولَى سَنَةَ إِحْدَى وَأَرْبَعِينَ ، وَإِنَّمَا كَانَ وَلِيَ قَبْلَ أَنْ يُسَلِّمَ الْأَمْرَ لِمُعَاوِيَةَ سَبْعَةَ أَشْهُرٍ وَأَحَدَ عَشَرَ يَوْمًا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 4293 (ج4/ص304) - .

(3/207)

4875 - فَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ ، وَالْحُسَيْنُ بْنُ الْحَسَنِ ، قَالَا: ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا [ص:208] مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثنا أَشْعَثُ بْنُ عَبْدِ الْمَلِكِ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْحَسَنِ بْنِ عَلِيٍّ: " إِنَّ ابْنِي هَذَا سَيِّدٌ ، وَلَعَلَّ اللَّهَ أَنْ يُصْلِحَ بِهِ بَيْنَ فِئَتَيْنِ مِنَ الْمُسْلِمِينَ عَظِيمَتَيْنِ "

(3/207)

4876 - وَحَدَّثَنَا مُحَمَّدُ بْنُ [صَالِحِ بْنِ] هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا عَفَّانُ ، وَسُلَيْمَانُ بْنُ حَرْبٍ ، قَالَا: ثنا حَمَّادُ بْنُ زَيْدٍ ، ثنا عَلِيُّ بْنُ زَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ النَّاسَ إِذْ جَاءَ الْحَسَنُ بْنُ عَلِيٍّ فَصَعِدَ إِلَيْهِ فَضَمَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: " أَلَا إِنِ ابْنِي هَذَا سَيِّدٌ ، وَإِنَّ اللَّهَ عَزَّ وَجَلَّ لَعَلَّهُ أَنْ يُصْلِحَ بِهِ بَيْنَ فِئَتَيْنِ عَظِيمَتَيْنِ مِنَ الْمُسْلِمِينَ * "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 17174 (ج13/ص586) - ، ومن المطبوع .
* في النسخ (أ) و (ج) : "مِنَ الْمُسْلِمِينَ عَظِيمَتَيْنِ" بتقديم الجار والمجرور .

(3/208)

4877 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا قُرَادُ أَبُو نُوحٍ ، أَنْبَأَ الْقَاسِمُ بْنُ الْفَضْلِ ، عَنْ يُوسُفَ بْنِ مَازِنٍ ، قَالَ: عَرَضَ رَجُلٌ لِلْحَسَنِ بْنِ عَلِيٍّ حِينَ بَايَعَ مُعَاوِيَةَ فَأَنَّبَهُ ، وَقَالَ: سَوَّدْتَ وُجُوهَ الْمُؤْمِنِينَ ، وَفَعَلْتَ وَفَعَلْتَ ، فَقَالَ: " لَا تُؤَنِّبْنِي ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى بَنِي أُمَيَّةَ يَتَوَاثَبُونَ عَلَى مِنْبَرِهِ رَجُلًا رَجُلًا ، فَشَقَّ ذَلِكَ عَلَيْهِ وَاهْتَمَّ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ نَهَرٌ فِي الْجَنَّةِ ، وَ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ يَقْضُونَ بَعْدَكَ "

(3/208)

4878 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا الْأَسْوَدُ بْنُ عَامِرٍ شَاذَانُ ، ثنا زُهَيْرُ بْنُ مُعَاوِيَةَ ، ثنا أَبُو رَوْقٍ الْهَمْدَانِيُّ ، ثنا أَبُو الْعَرِيفِ ، قَالَ: كُنَّا فِي مُقَدِّمَةِ الْحَسَنِ بْنِ عَلِيٍّ اثْنَيْ عَشَرَ أَلْفًا تَقْطُرُ أَسْيَافُنَا مِنَ الْحِدَّةِ عَلَى قِتَالِ أَهْلِ الشَّامِ ، وَعَلَيْنَا أَبُو الْعُمُرِ طَهْ ، فَلَمَّا أَتَانَا صُلْحُ الْحَسَنِ بْنِ عَلِيٍّ وَمُعَاوِيَةَ كَأَنَّمَا كُسِرَتْ ظُهُورُنَا مِنَ الْحَرَدِ وَالْغَيْظِ ، فَلَمَّا قَدِمَ الْحَسَنُ بْنُ عَلِيٍّ الْكُوفَةَ قَامَ إِلَيْهِ رَجُلٌ مِنَّا يُكَنَّى أَبَا عَامِرٍ سُفْيَانُ بْنُ اللَّيْلِ ، فَقَالَ: السَّلَامُ عَلَيْكَ يَا مُذِلَّ الْمُؤْمِنِينَ ، فَقَالَ الْحَسَنُ: " لَا تَقُلْ ذَاكَ يَا أَبَا عَامِرٍ ، لَمْ أَذِلَّ الْمُؤْمِنِينَ ، وَلَكِنِّي [ص:209] كَرِهْتُ أَنْ أَقْتُلَهُمْ فِي طَلَبِ الْمُلْكِ "

(3/208)

4879 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ مُجَالِدِ بْنِ سَعِيدٍ ، عَنِ الشَّعْبِيِّ ، قَالَ: خَطَبَنَا الْحَسَنُ بْنُ عَلِيٍّ بِالنَّخْلَةِ حِينَ صَالَحَ مُعَاوِيَةَ ، فَقَامَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: " إِنَّ أَكْيَسَ الْكَيْسِ التُّقَى ، وَإِنَّ أَعْجَزَ الْعَجْزِ الْفُجُورُ ، وَإِنَّ هَذَا الْأَمْرَ الَّذِي اخْتَلَفَتْ فِيهِ أَنَا وَمُعَاوِيَةُ حَقٌّ لِامْرِئٍ ، وَكَانَ أَحَقَّ بِحَقَّهِ مِنِّي أَوْ حَقٌّ لِي فَتَرَكْتُهُ لِمُعَاوِيَةَ إِرَادَةَ اسْتِضْلَاعِ الْمُسْلِمِينَ وَحَقْنَ دِمَائِهِمْ ، وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ ، وَمَتَاعٌ إِلَى حِينٍ ، أَقُولُ قُولِي هَذَا وَاسْتَغْفَرُ اللَّهَ لِي وَلَكُمْ "

(3/209)

4880 - حَدَّثَنَا إِسْحَاقُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ الْهَاشِمِيُّ بِالْكُوفَةِ ، ثنا عِيسَى بْنُ مِهْرَانَ الْقَيْسِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى الْعَبْسِيُّ ، ثنا حَمَّادُ بْنُ وَاصِلٍ ، حَدَّثَتْنِي فَاطِمَةُ بِنْتُ الْحَارِثِ * ، عَنْ أَبِيهَا ، أَنَّ عَلِيًّا كَانَ يَقُولُ لِلْحَسَنِ رَضِيَ اللَّهُ عَنْهُمَا: " خَالِعٌ سِرْبَالَهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "فاطمة بنت الحسين" - رمضان عوف - ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 14179 (ج11/ص351) .

(3/209)

4881 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا أَحْمَدُ بْنُ الْمِقْدَامِ ، ثنا زُهَيْرُ بْنُ الْعَلَاءِ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ بْنِ دِعَامَةَ السَّدُوسِيُّ قَالَ: " سَمَّتِ ابْنَةُ الْأَشْعَثِ بْنِ قَيْسٍ الْحَسَنَ بْنَ عَلِيٍّ وَكَانَتْ تَحْتَهُ وَرُشِيَتْ عَلَى ذَلِكَ مَالًا "

(3/209)

4882 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا الْفَضْلُ بْنُ غَسَّانَ الْأَنْصَارِيُّ ، ثنا مُعَاذُ بْنُ مُعَاذٍ ، وَأَشْهَلُ بْنُ حَاتِمٍ ، عَنِ ابْنِ عَوْنٍ ، عَنْ عُمَيْرِ بْنِ إِسْحَاقَ ، أَنَّ الْحَسَنَ بْنَ عَلِيٍّ قَالَ: " لَقَدْ بُلْتُ طَائِفَةً مِنْ كَبِدِي ، وَلَقَدْ سُقِيتُ السُّمُّ مِرَارًا ، فَمَا سُقِيتُ مِثْلَ هَذَا "

(3/209)

4883 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثنا عَبْدُ اللَّهِ بْنُ قَحْطَبَةَ ، ثنا الْحُسَيْنُ بْنُ أَبِي كَبْشَةَ ، ثنا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثنا سَلَّامُ بْنُ مِسْكِينٍ ، عَنْ عِمْرَانَ بْنِ عَبْدِ اللَّهِ قَالَ: رَأَى الْحَسَنُ بْنُ عَلِيٍّ فِيمَا يَرَى النَّائِمُ بَيْنَ عَيْنَيْهِ مَكْتُوبًا { قُلْ هُوَ اللَّهُ أَحَدٌ } [الإخلاص: 1] فَقَصَّهَا عَلَى سَعِيدِ بْنِ [ص:210] الْمُسَيِّبِ فَقَالَ: " إِنْ صَدَقَتْ رُؤْيَاكَ فَقَدْ حَضَرَ أَجَلُكَ " ، قَالَ: فَسُمَّ فِي تِلْكَ السَّنَةِ وَمَاتَ رَحْمَةُ اللَّهِ عَلَيْهِ

(3/209)

أَوَّلُ فَضَائِلِ أَبِي عَبْدِ اللَّهِ الْحُسَيْنِ بْنِ عَلِيٍّ الشَّهِيدِ رَضِيَ اللَّهُ عَنْهُمَا
ابْنِ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى آلِهِ

(3/210)

4884 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الْجَوْهَرِيُّ بِبَغْدَادَ ، ثنا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ مُصْعَبٍ ، ثنا الْأَوْزَاعِيُّ ، عَنْ أَبِي عَمَّارٍ شَدَّادُ بْنُ عَبْدِ اللَّهِ ، عَنْ أُمِّ الْفَضْلِ بِنْتِ الْحَارِثِ ، أَنَّهَا دَخَلَتْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ ، إِنِّي رَأَيْتُ حُلْمًا مُنْكَرًا اللَّيْلَةَ ، قَالَ: " مَا هُوَ ؟ " قَالَتْ: إِنَّهُ شَدِيدٌ ، قَالَ: " مَا هُوَ ؟ " قَالَتْ: رَأَيْتُ كَأَنَّ قِطْعَةً مِنْ جَسَدِكَ قُطِعَتْ وَوُضِعَتْ فِي حِجْرِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتِ خَيْرًا ، تَلِدُ فَاطِمَةُ إِنْ شَاءَ اللَّهُ غُلَامًا ، فَيَكُونُ فِي حِجْرِكِ " فَوَلَدَتْ فَاطِمَةُ الْحُسَيْنَ فَكَانَ فِي حِجْرِي كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَدَخَلْتُ يَوْمًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَضَعْتُهُ فِي حِجْرِهِ ، ثُمَّ حَانَتْ مِنِّي الْتِفَاتَةٌ ، فَإِذَا عَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُهْرِيقَانِ مِنَ الدُّمُوعِ ، قَالَتْ: فَقُلْتُ: يَا نَبِيَّ اللَّهِ ، بِأَبِي أَنْتَ وَأُمِّي مَا لَكَ ؟ قَالَ: " أَتَانِي جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، فَأَخْبَرَنِي أَنَّ أُمَّتِي سَتَقْتُلُ ابْنِي هَذَا " فَقُلْتُ: هَذَا ؟ فَقَالَ: " نَعَمْ ، وَأَتَانِي بِتُرْبَةٍ مِنْ تُرْبَتِهِ حَمْرَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/210)

4885 - أَخْبَرَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْمُزَكِّي ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا أَبُو الْأَشْعَثِ ، ثنا زُهَيْرُ بْنُ الْعَلَاءِ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ قَالَ: " وَلَدَتْ فَاطِمَةُ حُسَيْنًا بَعْدَ الْحَسَنِ لِسَنَةٍ وَعَشَرَةِ أَشْهُرٍ ، فَوَلَدَتْهُ لِسِتِّ سِنِينَ وَخَمْسَةِ أَشْهُرٍ وَنِصْفٍ مِنَ التَّارِيخِ ، وَقُتِلَ الْحُسَيْنُ يَوْمَ الْجُمُعَةِ يَوْمَ عَاشُورَاءَ لِعَشْرٍ مَضَيْنَ مِنَ الْمُحَرَّمِ سَنَةَ إِحْدَى وَسِتِّينَ ، وَهُوَ ابْنُ أَرْبَعٍ وَخَمْسِينَ سَنَةً "
" وَقَدْ ذَكَرْتُ هَذِهِ الْأَخْبَارَ بِشَرْحِهَا فِي كِتَابِ مَقْتَلِ الْحُسَيْنِ وَفِيهِ كِفَايَةٌ لِمَنْ سَمِعَهُ وَوَعَاهُ "

(3/210)

4886 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثنا عَفَّانُ ، ثنا وُهَيْبٌ ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ أَبِي رَاشِدٍ ، عَنْ يَعْلَى الْعَامِرِيِّ ، أَنَّهُ خَرَجَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى طَعَامٍ دُعُوا لَهُ قَالَ: فَاسْتَقْبَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِمَامُ الْقَوْمِ وَحُسَيْنٌ مَعَ الْغِلْمَانِ يَلْعَبُ ، فَأَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْخُذَهُ فَطَفِقَ الصَّبِيُّ يَفِرُّ هَا هُنَا مَرَّةً ، وَهَا هُنَا مَرَّةً ، فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُضَاحِكُهُ حَتَّى أَخَذَهُ ، قَالَ: فَوَضَعَ إِحْدَى يَدَيْهِ تَحْتَ قَفَاهُ ، وَالْأُخْرَى تَحْتَ ذَقَنِهِ فَوَضَعَ فَاهُ عَلَى فِيهِ يُقَبِّلُهُ ، فَقَالَ: " حُسَيْنٌ مِنِّي ، وَأَنَا مِنْ حُسَيْنٍ ، أَحَبَّ اللَّهُ مَنْ أَحَبَّ حُسَيْنًا حُسَيْنٌ سِبْطٌ مِنَ الْأَسْبَاطِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/211)

4887 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ ، ثنا سُفْيَانُ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا وَكِيعٌ ، عَنْ سُفْيَانَ ، عَنْ أَبِي الْجَحَّافِ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ حَامِلٌ الْحُسَيْنَ بْنَ عَلِيٍّ وَهُوَ يَقُولُ: " اللَّهُمَّ إِنِّي أُحِبُّهُ فَأَحِبَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ وَقَدْ رُوِيَ بِإِسْنَادٍ فِي الْحَسَنِ مِثْلُهُ ، وَكِلَاهُمَا مَحْفُوظَانِ "

(3/211)

4888 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ مِنْ أَصْلِ كِتَابِهِ ، ثنا مُحَمَّدُ بْنُ شَدَّادٍ الْمِسْمَعِيُّ ، ثنا أَبُو نُعَيْمٍ ،
وَحَدَّثَنِي أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدٍ السَّبِيعِيُّ الْحَافِظُ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثنا حُمَيْدُ بْنُ الرَّبِيعِ ، ثنا أَبُو نُعَيْمٍ ، [ص:212] وَأَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ابْنُ أَخِي طَاهِرٍ الْعَقِيقِيِّ الْعَلَوِيِّ فِي كِتَابِ النَّسَبِ ، ثنا جَدِّي ، ثنا مُحَمَّدُ بْنُ يَزِيدَ الْآدَمِيُّ ، ثنا أَبُو نُعَيْمٍ ،
وَأَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَمْرٍو الْأَحْمَسِيُّ مِنْ كِتَابِ التَّارِيخِ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، ثنا الْحُسَيْنُ بْنُ عَمْرٍو الْعَنْقَزِيُّ ، وَالْقَاسِمُ بْنُ دِينَارٍ قَالَا: ثنا أَبُو نُعَيْمٍ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، حَدَّثَنِي يُوسُفُ بْنُ سَهْلٍ التَّمَّارُ ، ثنا الْقَاسِمُ بْنُ إِسْمَاعِيلَ الْعَزْرَمِيُّ ، ثنا أَبُو نُعَيْمٍ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ الْبَزَّارُ ، ثنا كَثِيرُ بْنُ مُحَمَّدٍ أَبُو أَنَسٍ الْكُوفِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا عَبْدُ اللَّهِ بْنُ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " أَوْحَى اللَّهُ تَعَالَى إِلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنِّي قَتَلْتُ بِيَحْيَى بْنِ زَكَرِيَّا سَبْعِينَ أَلْفًا ، وَإِنِّي قَاتِلٌ بِابْنِ ابْنَتِكَ سَبْعِينَ أَلْفًا وَسَبْعِينَ أَلْفًا "
" هَذَا لَفْظُ حَدِيثِ الشَّافِعِيِّ ، وَفِي حَدِيثِ الْقَاضِي أَبِي بَكْرِ بْنِ كَامِلٍ: إِنِّي قَتَلْتُ عَلَى دَمِ يَحْيَى بْنِ زَكَرِيَّا ، وَإِنِّي قَاتِلٌ عَلَى دَمِ ابْنِ ابْنَتِكَ ، هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/211)

4889 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا أَبُو عُبَيْدَةَ بْنُ الْفُضَيْلِ بْنِ عِيَاضٍ ، ثنا مَالِكُ بْنُ سُعَيْرِ بْنِ الْخِمْسِ ، ثنا هِشَامُ بْنُ سَعْدٍ ، ثنا نُعَيْمُ بْنُ عَبْدِ اللَّهِ الْمُجْمِرُ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَا رَأَيْتُ الْحُسَيْنَ بْنَ عَلِيٍّ إِلَّا فَاضَتْ عَيْنِي دُمُوعًا ، وَذَاكَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ يَوْمًا ، فَوَجَدَنِي فِي الْمَسْجِدِ فَأَخَذَ بِيَدِي وَاتَّكَأَ عَلَيَّ ، فَانْطَلَقْتُ مَعَهُ حَتَّى جَاءَ سُوقَ بَنِي قَيْنُقَاعَ ، قَالَ: وَمَا كَلَّمَنِي ، فَطَافَ وَنَظَرِ ، ثُمَّ رَجَعَ وَرَجَعْتُ مَعَهُ فَجَلَسَ فِي الْمَسْجِدِ ، وَاحْتَبَى ، وَقَالَ لِي: " ادْعُ لِي لَكَاعِ " ، فَأَتَى حُسَيْنٌ يَشْتَدُّ حَتَّى وَقَعَ فِي حِجْرِهِ ، ثُمَّ أَدْخَلَ يَدَهُ فِي لِحْيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْتَحُ فَمَ الْحُسَيْنِ [ص:213] فَيَدْخُلُ فَاهُ فِي فِيهِ وَيَقُولُ: " اللَّهُمَّ إِنِّي أُحِبُّهُ فَأَحِبَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/212)

4890 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي سَمِينَةَ ، ثنا مُحَمَّدُ بْنُ مُصْعَبٍ ، ثنا الْأَوْزَاعِيُّ ، عَنْ أَبِي عَمَّارٍ ، عَنْ أُمِّ الْفَضْلِ قَالَتْ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْحُسَيْنُ فِي حِجْرِهِ: " إِنَّ جِبْرِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَخْبَرَنِي: إِنَّ أُمَّتِي تَقْتُلُ الْحُسَيْنَ "
" قَدِ اخْتَصَرَ ابْنُ أَبِي سَمِينَةَ هَذَا الْحَدِيثَ وَرَوَاهُ غَيْرُهُ ، عَنْ مُحَمَّدِ بْنِ مُصْعَبٍ بِالتَّمَامِ "

(3/213)

4891 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثنا عَلِيُّ بْنُ قَادِمٍ ، ثنا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، قَالَ: كُنَّا عِنْدَ عَلِيِّ بْنِ الْحُسَيْنِ فَجَاءَ قَوْمٌ مِنَ الْكُوفِيِّينَ ، فَقَالَ عَلِيٌّ: يَا أَهْلَ الْعِرَاقِ أَحِبُّونَا حُبَّ الْإِسْلَامِ ، سَمِعْتُ أَبِي يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَيُّهَا النَّاسُ ، لَا تَرْفَعُونِي فَوْقَ قِدْرِي ، فَإِنَّ اللَّهَ اتَّخَذَنِي عَبْدًا قَبْلَ أَنْ يَتَّخِذَنِي نَبِيًّا " فَذَكَرْتُهُ لِسَعِيدِ بْنِ الْمُسَيِّبِ فَقَالَ: " وَبَعْدَ مَا اتَّخَذَهُ نَبِيًّا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/213)

4892 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو مُسْلِمٍ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثنا حَجَّاجُ بْنُ نُصَيْرٍ ، ثنا قُرَّةُ بْنُ خَالِدٍ ، ثنا عَامِرُ بْنُ عَبْدِ الْوَاحِدِ ، عَنْ أَبِي الضُّحَى ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " مَا كُنَّا نَشُكُّ وَأَهْلُ الْبَيْتِ مُتَوَافِرُونَ أَنَّ الْحُسَيْنَ بْنَ عَلِيٍّ يُقْتَلُ بِالطَّفِّ "

(3/213)

4893 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا سُفْيَانُ ، عَنْ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَذَّنَ فِي أُذُنِ الْحُسَيْنِ حِينَ وَلَدَتْهُ [ص:214] فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/213)

4894 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ صَاعِدٍ ، ثنا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْمَخْزُومِيُّ ، ثنا حُسَيْنُ بْنُ زَيْدٍ الْعَلَوِيُّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَ: " زِنِي شَعْرَ الْحُسَيْنِ وَتَصَدَّقِي بِوَزْنِهِ فِضَّةً ، وَأَعْطِي الْقَابِلَةَ رِجْلَ الْعَقِيقَةِ "
هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/214)

4895 - أَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو الْيَمَانِ ، ثنا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، ثنا عَطَاءُ بْنُ عَجْلَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ أُمِّ الْفَضْلِ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أُرْضِعُ الْحُسَيْنِ بْنِ عَلِيٍّ بِلَبَنِ ابْنٍ كَانَ يُقَالُ لَهُ قُثَمُ ، قَالَتْ: فَتَنَاوَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَاوَلْتُهُ إِيَّاهُ ، فَبَالَ عَلَيْهِ ، قَالَتْ: فَأَهْوَيْتُ بِيَدِي إِلَيْهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَزْرِمِي ابْنِي " قَالَتْ: فَرَشَّهُ بِالْمَاءِ ، قَالَ ابْنُ عَبَّاسٍ: " بَوْلُ الْغُلَامُ الَّذِي لَمْ يَأْكُلْ يُرَشُّ ، وَبَوْلُ الْجَارِيَةِ يُغْسَلُ "
" هَذَا حَدِيثٌ قَدْ رُوِيَ بِأَسَانِيدَ ، وَلَمْ يُخَرِّجَاهُ ، فَأَمَّا إِسْمَاعِيلُ بْنُ عَيَّاشٍ وَعَطَاءُ بْنُ عَجْلَانَ فَإِنَّهُمَا لَمْ يُخَرِّجَاهُمَا "

4896 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ الْخُرَاسَانِيُّ بِبَغْدَادَ ، ثنا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ يَزِيدَ الرِّيَاحِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبَانَ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ هَانِئِ بْنِ [ص:215] هَانِئٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا وَلَدَتْ فَاطِمَةُ الْحَسَنَ جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " أَرُونِي ابْنِي مَا سَمَّيْتُمُوهُ ؟ " وَذَكَرَ الْحَدِيثَ

(3/214)

- قَالَ قَتَادَةُ: " قُتِلَ الْحُسَيْنُ يَوْمَ عَاشُورَاءَ يَوْمَ الْجُمُعَةِ "
قَالَ الْحَاكِمُ: " هَذِهِ الْأَخْبَارُ نَشْرَحُهَا فِي كِتَابِ مَقْتَلِ الْحُسَيْنِ وَفِيهِ كِفَايَةٌ لِمَنْ سَمِعَهُ " ،
قَالَ الْحَاكِمُ: " هَذَا آخِرُ مَا أَدَّى إِلَيْهِ الِاجْتِهَادُ مِنْ ذِكْرِ مَنَاقِبِ أَهْلِ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْأَسَانِيدِ الصَّحِيحَةِ مِمَّا لَمْ يُخَرَّجْهُ الشَّيْخَانِ الْإِمَامَانِ ، وَقَدْ أَمْلَيْتُ مَا أَدَّى إِلَيْهِ اجْتَهَادِي مِنْ فَضَائِلِ الْخُلَفَاءِ الْأَرْبَعَةِ وَأَهْلِ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَصِحُّ مِنْهَا بِالْأَسَانِيدِ ، ثُمَّ رَأَيْتُ الْأَوْلَى لِنَظْمِ هَذَا الْكِتَابِ التَّرْتِيبُ بَعْدَهُمْ عَلَى التَّوَارِيخِ لِلصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ مِنْ أَوَّلِ الْإِسْلَامِ إِلَى آخِرِ مَنْ مَاتَ مِنْهُمْ ، وَاللَّهُ الْمُعِينُ عَلَى ذَلِكَ بِرَحْمَتِهِ "

(3/215)

فَمِنْهُمْ إِيَاسُ بْنُ مُعَاذٍ الْأَشْهَلِيُّ رَضِيَ اللَّهُ عَنْهُ تُوُفِّيَ بِمَكَّةَ قَبْلَ الْهِجْرَةِ

(3/215)

4897 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي الْحُصَيْنُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ سَعْدِ بْنِ عَمْرِو بْنِ مُعَاذٍ أَخُو أَبِي عَبْدِ الرَّحْمَنِ الْأَشْهَلِيِّ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، أَخِي أَبِي عَبْدِ اللَّهِ الْأَشْهَلِيِّ ، قَالَ: لَمَّا قَدِمَ أَبُو الْحَيْسَرِ أَنَسُ بْنُ رَافِعٍ مَكَّةَ ، وَمَعَهُ فِتْيَةٌ مِنْ بَنِي عَبْدِ الْأَشْهَلِ ، فِيهِمْ إِيَاسُ بْنُ مُعَاذٍ يَلْتَمِسُونَ الْحَلِفَ مِنْ قُرَيْشٍ عَلَى قَوْمِهِمْ مِنَ الْخَزْرَجِ فَسَمِعَ بِهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَتَاهُمْ فَجَلَسَ إِلَيْهِمْ ، فَقَالَ: " هَلْ لَكُمْ إِلَى خَيْرٍ مِمَّا جِئْتُمْ لَهُ ؟ " قَالُوا: وَمَا ذَاكَ ؟ قَالَ: " أَنَا رَسُولُ اللَّهِ ، بَعَثَنِي اللَّهُ إِلَى الْعِبَادِ أَدْعُوَهُمْ إِلَى أَنْ يَعْبُدُوا اللَّهَ وَلَا يُشْرِكُوا بِهِ شَيْئًا ، وَأَنْزَلَ عَلَيَّ الْكِتَابَ " ، ثُمَّ ذَكَرَ لَهُمُ الْإِسْلَامَ ، وَتَلَا عَلَيْهِمُ الْقُرْآنَ ، فَقَالَ إِيَاسُ بْنُ مُعَاذٍ وَكَانَ غُلَامًا حَدَثًا: أَيُّ قَوْمٍ هَذَا ؟ وَاللَّهُ خَيْرٌ مِمَّا جِئْتُمْ لَهُ ، قَالَ: فَأَخَذَ أَبُو الْحَيْسَرِ حَفْنَةً مِنَ الْبَطْحَاءِ ، فَضَرَبَ بِهَا وَجْهَ إِيَاسِ بْنِ مُعَاذٍ ، وَقَالَ: دَعْنَا مِنْكَ فَلَعَمْرِي لَقَدْ جِئْنَا لِغَيْرِ هَذَا ، فَصَمَتَ إِيَاسُ ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَانْصَرَفُوا إِلَى الْمَدِينَةِ ، فَكَانَتْ وَقْعَةُ [ص:216] بُعَاثِ بَيْنَ الْأَوْسِ وَالْخَزْرَجِ ، قَالَ: ثُمَّ لَمْ يَلْبَثْ إِيَاسُ بْنُ مُعَاذٍ أَنْ هَلَكَ ، قَالَ مَحْمُودُ بْنُ لَبِيدٍ: " فَأَخْبَرَنِي مَنْ حَضَرَهُ مِنْ قَوْمِي عِنْدَ مَوْتِهِ أَنَّهُمْ لَمْ يَزَالُوا يَسْمَعُونَهُ يُهَلِّلُ اللَّهَ وَيُكَبِّرُهُ وَيَحْمَدُهُ وَيُسَبِّحُهُ حَتَّى مَاتَ ، قَالَ: فَمَا كَانُوا يَشُكُّونَ أَنْ قَدْ مَاتَ مُسْلِمًا لَقَدْ كَانَ اسْتَشْعَرَ الْإِسْلَامَ فِي ذَلِكَ الْمَجْلِسِ حِينَ سَمِعَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا سَمِعَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/215)

وَمِنْهُمُ الْبَرَاءُ بْنُ مَعْرُورِ بْنِ صَخْرِ بْنِ خَنْسَاءَ أَوَّلُ نَقِيبٍ كَانَ فِي الْإِسْلَامِ رَضِيَ اللَّهُ عَنْهُ

(3/216)

4898 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ جَهْمٍ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، عَنْ مُحَمَّدِ بْنِ عُمَرَ ، عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: " كَانَ مَوْتُ الْبَرَاءِ بْنِ مَعْرُورٍ فِي صَفَرٍ قَبْلَ قَدُومِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَهْرٍ ، وَكَانَ أَوَّلُ مَنْ تَكَلَّمَ مِنَ النُّقَبَاءِ "

(3/216)

4899 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ ، ثنا عَمْرُو بْنُ زُرَارَةَ ، ثنا زِيَادُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ الْبَرَاءُ بْنُ مَعْرُورٍ أَوَّلَ مَنْ ضَرَبَ عَلَى يَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْبَيْعَةِ لَهُ لَيْلَةَ الْعَقَبَةِ فِي السَّبْعِينَ مِنَ الْأَنْصَارِ ، فَقَامَ الْبَرَاءُ بْنُ مَعْرُورٍ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَكْرَمَنَا بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَاءَنَا بِهِ ، وَكَانَ أَوَّلُ مَنْ أَجَابَ ، وَآخَرَ مَنْ دَعَا فَأَجَبْنَا اللَّهَ عَزَّ وَجَلَّ وَسَمِعْنَا وَأَطَعْنَا ، يَا مَعْشَرَ الْأَوْسِ وَالْخَزْرَجِ ، قَدْ أَكْرَمَكُمُ اللَّهُ بِدِينِهِ ، فَإِنْ أَخَذْتُمُ السَّمْعَ وَالطَّاعَةَ وَالْمُؤَازَرَةِ بِالشُّكْرِ فَأَطِيعُوا اللَّهَ وَرَسُولُهُ ، ثُمَّ جَلَسَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/216)

وَمِنْهُمْ خَدِيجَةُ بِنْتُ خُوَيْلِدِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى رَضِيَ اللَّهُ عَنْهَا

(3/217)

4900 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا مُعَلَّى بْنُ أَسَدٍ الْعَمِّيُّ ، ثنا حَمَّادٌ ، وَالرَّبِيعُ بْنُ بَدْرٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " اسْتَأْجَرَتْ خَدِيجَةُ رِضْوَانُ اللَّهِ عَلَيْهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَفْرَتَيْنِ إِلَى جُرَشَ كُلُّ سَفْرَةٍ بِقَلُوصٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/217)

4901 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ خَالِدِ بْنِ خَلِيٍّ الْحِمْصِيُّ ، ثنا الْحَجَّاجُ بْنُ أَبِي مَنِيعٍ ، حَدَّثَنِي جَدِّي عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ ، عَنِ الزُّهْرِيِّ قَالَ: " إِنَّ أَوَّلَ امْرَأَةٍ تَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَدِيجَةُ بِنْتُ خُوَيْلِدِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى ، تَزَوَّجَهَا فِي الْجَاهِلِيَّةِ ، وَأَنْكَحَهَا أَبُوهَا خُوَيْلِدَ بْنَ أَسَدٍ "

(3/217)

4902 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، حَدَّثَنِي دَاوُدُ بْنُ مُحَمَّدِ بْنِ أَبِي مَعْشَرٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: " تُوُفِّيَتْ خَدِيجَةُ رَضِيَ اللَّهُ عَنْهَا قُبَيْلَ الْهِجْرَةِ بِسَنَةٍ "

(3/217)

4903 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ ، ثنا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، " أَنَّ أَبَا طَالِبٍ وَخَدِيجَةَ بِنْتَ خُوَيْلِدٍ هَلَكَا فِي عَامٍ وَاحِدٍ ، وَذَلِكَ قَبْلَ مُهَاجِرٍ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ بِثَلَاثِ سِنِينَ ، وَدُفِنَتْ خَدِيجَةُ بِالْحَجُونِ ، وَنَزَلَ فِي قَبْرِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ لَهَا يَوْمَ تَزَوَّجَهَا ثَمَانٌ وَعِشْرُونَ سَنَةً " ، قَالَ مُحَمَّدٌ: " وَكُنْيَةُ خَدِيجَةَ رَضِيَ اللَّهُ عَنْهَا أُمُّ هِنْدٍ ، وَكَانَ لَهَا ابْنٌ وَابْنَةٌ حِينَ تَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأُمُّ خَدِيجَةَ فَاطِمَةُ بِنْتُ زَائِدَةَ بْنِ الْأَصَمِّ وَأُمُّهَا هَالَةُ بِنْتُ عَبْدِ مَنَافٍ "

(3/217)

4904 - حَدَّثَنِي أَبُو الْوَلِيدِ الْإِمَامُ ، ثنا أَحْمَدُ بْنُ الْحَسَنِ بْنِ عَبْدِ الْجَبَّارِ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ [ص:218] الْمُسَيَّبِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ قَالَ: " تُوُفِّيَتْ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ رَضِيَ اللَّهُ عَنْهَا وَهِيَ ابْنَةُ خَمْسٍ وَسِتِّينَ سَنَةً "
" هَذَا قَوْلُ شَاذُّ ، فَإِنَّ الَّذِي عِنْدِي أَنَّهَا لَمْ تَبْلُغْ سِتِّينَ سَنَةً "

(3/217)

4905 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ يُونُسَ الْقُرَشِيُّ ، ثنا أَبُو زَيْدٍ سَعِيدُ بْنُ أَوْسٍ ، ثنا شُعْبَةُ ، عَنِ الْحَكَمِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " وَلَدَتْ خَدِيجَةُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غُلَامَيْنِ وَأَرْبَعَ نِسْوَةٍ: الْقَاسِمَ ، وَعَبْدَ اللَّهِ ، وَفَاطِمَةَ ، وَزَيْنَبَ ، وَرُقَيَّةَ ، وَأُمَّ كُلْثُومٍ "

(3/218)

4906 - حَدَّثَنِي بُكَيْرُ بْنُ أَحْمَدَ الْحَدَّادُ الصُّوفِيُّ بِمَكَّةَ * ، حَدَّثَنَا سَهْلُ بْنُ سُلَيْمَانَ النِّيلِيُّ بِوَاسِطٍ ، ثنا مَنْصُورُ بْنُ الْمُهَاجِرِ ، ثنا مُحَمَّدُ بْنُ الْحَجَّاجِ ، ثنا سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَمْدُ لِلَّهِ الَّذِي أَطْعِمْنِي الْخَمِيرَ ، وَأَلْبَسَنِي الْحَرِيرَ ، وَزَوَّجَنِي خَدِيجَةَ ، وَكُنْتُ لَهَا عَاشِقًا "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) منسوبا إلى جده ، بينما في كتاب إتحاف المهرة - الحديث رقم 25267 (ج19/ص484) - : "بكير بن محمد" ، وهو "أحمد بن محمد بن أحمد بن سهل أبو بكر البغدادي" المعروف ببكير الحداد ، وترجمته في "تاريخ بغداد" (6 / 12) .

(3/218)

4907 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَمْرٍو الْأَحْمَسِيُّ ، ثنا الْحُسَيْنُ بْنُ حُمَيْدِ بْنِ الرَّبِيعِ ، ثنا مُخَوَّلُ بْنُ إِبْرَاهِيمَ النَّهْدِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ الْأَسْوَدِ ، عَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ أَبِي رَافِعٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى يَوْمَ الِاثْنَيْنِ وَصَلَّتْ مَعَهُ خَدِيجَةُ رَضِيَ اللَّهُ عَنْهَا ، وَأَنَّهُ عَرَضَ عَلَى عَلِيٍّ يَوْمَ الثُّلَاثَاءِ الصَّلَاةَ فَأَسْلَمَ ، وَقَالَ: دَعْنِي أَوْ آمُرُ أَبَا طَالِبٍ فِي الصَّلَاةِ ، قَالَ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّمَا هُوَ أَمَانَةٌ " قَالَ: فَقَالَ عَلِيٌّ: فَأُصَلِّي إِذَاً ، فَصَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الثُّلَاثَاءِ [ص:219]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/218)

4908 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، وَزُهَيْرُ بْنُ حَرْبٍ ، قَالَا: ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، حَدَّثَنِي أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ أَبِي الْأَشْعَثِ ، عَنْ إِسْمَاعِيلَ بْنِ إِيَاسِ بْنِ عَفِيفٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَفِيفِ بْنِ عَمْرٍو ، قَالَ: كُنْتُ امْرَأً تَاجِرًا وَكُنْتُ صَدِيقًا لِلْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ فِي الْجَاهِلِيَّةِ ، فَقَدِمْتُ لِتِجَارَةٍ فَنَزَلْتُ عَلَى الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ بِمِنًى ، " فَجَاءَ رَجُلٌ فَنَظَرَ إِلَى الشَّمْسِ حِينَ مَالَتْ فَقَامَ يُصَلِّي ، ثُمَّ جَاءَتِ امْرَأَةٌ فَقَامَتْ تُصَلِّي ، ثُمَّ جَاءَ غُلَامٌ حِينَ رَاهَقَ الْحُلُمَ فَقَامَ يُصَلِّي " ، فَقُلْتُ لِلْعَبَّاسِ: مَنْ هَذَا ؟ فَقَالَ: هَذَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ ابْنِ أَخِي يَزْعُمُ أَنَّهُ نَبِيٌّ ، وَلَمْ يُتَابِعْهُ عَلَى أَمْرِهِ غَيْرُ هَذِهِ الْمَرْأَةِ وَهَذَا الْغُلَامُ وَهَذِهِ الْمَرْأَةُ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ امْرَأَتُهُ ، وَهَذَا الْغُلَامُ ابْنُ عَمِّهِ عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ عَفِيفٌ الْكِنْدِيُّ: " وَأَسْلَمَ وَحَسُنَ إِسْلَامُهُ ، لَوَدِدْتُ أَنِّي كُنْتُ أَسْلَمْتُ يَوْمَئِذٍ فَيَكُونُ لِي رُبْعُ الْإِسْلَامِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ مُعْتَبَرٌ مِنْ أَوْلَادِ عَفِيفِ بْنِ عَمْرٍو "

(3/219)

4909 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا يَزِيدُ بْنُ الْهَيْثَمِ الدَّقَّاقُ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ الْمُسَيَّبِيُّ ، ثنا عَبْدُ اللَّهِ بْنِ مُعَاذٍ الصَّنْعَانِيُّ ، حَدَّثَنِي مَعْمَرُ بْنُ رَاشِدٍ ، عَنِ الزُّهْرِيِّ ، قَالَ: أَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ ، عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهَا قَالَتْ: أَوَّلُ مَا بُدِئَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْوَحْيِ الرُّؤْيَا الصَّادِقَةُ فِي النَّوْمِ ، كَانَ لَا يَرَى رُؤْيَا إِلَّا جَاءَتْهُ مِثْلُ فَلَقِ الصُّبْحِ ، ثُمَّ حُبِّبَ إِلَيْهِ الْخَلَاءُ فَكَانَ يَأْتِي جَبَلَ حِرَاءٍ فَيَحْنَثُ وَهُوَ التَّعَبُّدُ حَتَّى فَاجَأَهُ الْحَقُّ وَهُوَ فِي غَارِ حِرَاءٍ فَجَاءَهُ الْمَلَكُ فِيهِ ، فَقَالَ: اقْرَأْ ، قَالَ: فَقُلْتُ: " مَا أَنَا بِقَارِئٍ " قَالَ: " فَأَخَذَنِي فَغَطَّنِي حَتَّى بَلَغَ مِنِّي الْجَهْدُ ، ثُمَّ أَرْسَلَنِي ، فَقَالَ لِي: { اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الْأَكْرَمُ الَّذِي عَلَّمَ [ص:220] بِالْقَلَمِ عَلَّمَ الْإِنْسَانَ مَا لَمْ يَعْلَمْ } [العلق: 2] " قَالَ: فَرَجَعَ بِهَا تَرْجُفُ بَوَادِرُهُ حَتَّى دَخَلَ عَلَى خَدِيجَةَ ، فَقَالَ: " زَمِّلُونِي زَمِّلُونِي " فَزَمَّلُوهُ حَتَّى ذَهَبَ عَنْهُ الرَّوْعُ ، فَقَالَ: " يَا خَدِيجَةُ ، مَا لِي ؟ " فَأَخْبَرَهَا الْخَبَرَ ، وَقَالَ: " قَدْ خَشِيتِ عَلَيَّ " فَقَالَتْ لَهُ: كَلَّا ، أَبْشِرْ فَوَاللَّهِ لَا يُخْزِيكَ اللَّهُ أَبَدًا ، إِنَّكَ لَتَصِلُ الرَّحِمَ ، وَتَصْدُقُ فِي الْحَدِيثِ ، وَتَحْمِلُ الْكَلَّ ، وَتَقْرِي الضَّيْفَ ، وَتُعِينُ عَلَى نَوَائِبِ الْحَقِّ ، ثُمَّ انْطَلَقَتْ بِهِ خَدِيجَةُ حَتَّى أَتَتْ بِهِ وَرَقَةَ بْنَ نَوْفَلِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى بْنِ قُصَيٍّ وَهُوَ عَمُّ خَدِيجَةَ أَخُو أَبِيهَا ، وَكَانَ امْرَأً تَنَصَّرَ فِي الْجَاهِلِيَّةِ ، وَكَانَ يَكْتُبُ الْعَرَبِيَّةَ وَيُكْتَبُ بِالْعَرَبِيَّةِ مِنَ الْإِنْجِيلِ مَا شَاءَ اللَّهُ أَنْ يَكْتُبَ فَكَانَ شَيْخًا كَبِيرًا قَدْ عَمِيَ ، قَالَتْ خَدِيجَةُ: أَيْ عَمُّ ، اسْمَعْ مِنَ ابْنِ أَخِيكَ ، قَالَ وَرَقَةُ بْنُ نَوْفَلٍ: يَا ابْنَ أَخِي ، مَاذَا تَرَى ؟ فَأَخْبَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَبَرَ مَا رَأَى ، فَقَالَ وَرَقَةُ: هَذَا النَّامُوسُ الَّذِي أُنْزِلَ عَلَى مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/219)

4910 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي أُسَامَةَ الْحَلَبِيُّ ، ثنا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ ، عَنِ الزُّهْرِيِّ قَالَ: " كَانَتْ خَدِيجَةُ أَوَّلَ مَنْ آمَنَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ النِّسَاءِ "

(3/220)

4911 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، حَدَّثَنِي مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ قَالَ: " كَانَتْ خَدِيجَةُ رَضِيَ اللَّهُ عَنْهَا أَوَّلَ مَنْ آمَنَ بِاللَّهِ وَصَدَّقَ بِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ تُفْرَضَ الصَّلَاةُ "

(3/220)

4912 - حَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، حَدَّثَنَا سَعِيدُ بْنُ عَجَبٍ الْأَنْبَارِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ الضُّرَيْسِ ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي الرِّجَالِ ، عَنْ أَبِي الْيَقْظَانِ عِمْرَانِ بْنِ عَبْدِ اللَّهِ ، عَنْ رَبِيعَةَ السَّعْدِيِّ ، قَالَ: أَتَيْتُ حُذَيْفَةَ بْنَ الْيَمَانِ وَهُوَ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعْتُهُ يَقُولُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " خَدِيجَةُ بِنْتُ خُوَيْلِدٍ سَابِقَةُ نِسَاءِ الْعَالَمِينَ إِلَى الْإِيمَانِ بِاللَّهِ [ص:221] وَبِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/220)

4913 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا وَكِيعٌ ، وَعَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، قَالَا: ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " خَيْرُ نِسَائِهَا مَرْيَمُ بِنْتُ عِمْرَانَ ، وَخَيْرُ نِسَائِهَا خَدِيجَةُ "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِهِ وَإِنَّمَا أَوْرَدْتُ "

(3/221)

4914 - مَا أَخْبَرْنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا أَبُو عُمَرَ ، وَنَصَرُ بْنُ عَلِيٍّ ، ثنا وَهْبُ بْنُ جَرِيرٍ ، حَدَّثَنِي أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُمِرْتُ أَنْ أُبَشِّرَ خَدِيجَةَ بِبَيْتٍ فِي الْجَنَّةِ مِنْ قَصَبٍ لَا صَخَبَ فِيهِ وَلَا نَصَبَ "

(3/221)

4915 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، حَدَّثَنِي أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُمِرْتُ أَنْ أُبَشِّرَ خَدِيجَةَ بِبَيْتٍ فِي الْجَنَّةِ مِنْ قَصَبٍ لَا صَخَبَ فِيهِ وَلَا نَصَبَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/221)

4916 - أَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَامِرُ بْنُ صَالِحِ بْنِ عَبْدِ اللَّهِ بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ أَبُو الْحَارِثِ ، حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أُمِرْتُ أَنْ أُبَشِّرَ خَدِيجَةَ بِبَيْتٍ فِي الْجَنَّةِ مِنْ قَصَبٍ "
قَالَ أَبُو عَبْدِ الرَّحْمَنِ: فَقُلْتُ لِأَبِي: إِنَّ يَحْيَى بْنَ مَعِينٍ يَطْعُنُ عَلَى عَامِرِ بْنِ صَالِحٍ هَذَا ، قَالَ: تَقُولُ مَاذَا ؟ قُلْتَ: رَآهُ سَمِعَ مِنَ الْحَجَّاجِ ، قَالَ: قَدْ رَأَيْتُ أَنَّ الْحَجَّاجَ يَسْمَعُ مِنْ هُشَيْمٍ ، [ص:222] وَهَذَا عَيْبٌ أَنْ يَسْمَعَ الرَّجُلُ مِمَّنْ هُوَ أَصْغَرُ مِنْهُ أَوْ أَكْبَرُ

(3/221)

4917 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنْ عُمَارَةَ بْنِ الْقَعْقَاعِ ، عَنْ أَبِي زُرْعَةَ قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " أَتَى جِبْرِيلُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، هَذِهِ خَدِيجَةُ قَدْ أَتَتْكَ ، وَمَعَهَا إِنَاءٌ فِيهِ إِدَامٌ أَوْ طَعَامٌ أَوْ شَرَابٌ ، فَإِذَا هِيَ أَتَتْكَ فَاقْرَأْ عَلَيْهَا السَّلَامَ مِنْ رَبِّهَا ، وَبَشِّرْهَا بِبَيْتٍ فِي الْجَنَّةِ مِنْ قَصَبٍ لَا صَخَبَ فِيهَا وَلَا نَصَبَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ،
فَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: بَشِّرْ خَدِيجَةَ فَقَدِ اتَّفَقَا عَلَى حَدِيثِ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى مُخْتَصَرًا "

(3/222)

4918 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا يُونُسُ بْنُ مُحَمَّدِ الْمُؤَدِّبُ ، ثنا دَاوُدُ بْنُ أَبِي الْفُرَاتِ ، عَنْ عِلْبَاءَ بْنِ أَحْمَرَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: خَطَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَرْضِ أَرْبَعَةَ خُطُوطٍ وَقَالَ: " أَتَدْرُونَ مَا هَذَا ؟ " فَقَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَفْضَلُ نِسَاءِ أَهْلِ الْجَنَّةِ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ ، وَفَاطِمَةُ بِنْتُ مُحَمَّدٍ ، وَمَرْيَمُ بِنْتُ عِمْرَانَ " وَأَحْسِبُهُ قَالَ: " وَامْرَأَةُ فِرْعَوْنَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(3/222)

4919 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، قَالَ: وَجَدْتُ فِي كِتَابِ أَبِي بِخَطِّ يَدِهِ ، ثنا سَعْدُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، وَيَعْقُوبُ بْنُ إِبْرَاهِيمَ ، قَالَا: ثنا أَبِي ، عَنْ صَالِحٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ ، قَالَ: قَالَتْ عَائِشَةُ لِفَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَلَا أُبَشِّرُكَ ، أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " سَيِّدَاتُ نِسَاءِ أَهْلِ الْجَنَّةِ أَرْبَعٌ: مَرْيَمُ بِنْتُ عِمْرَانَ ، وَفَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَخَدِيجَةُ بِنْتُ خُوَيْلِدٍ ، وَآسِيَةُ "

(3/222)

4920 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا أَبُو عَمَّارٍ ، حَدَّثَنَا [ص:223] الْفَضْلُ بْنُ مُوسَى ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " مَا حَسَدْتُ امْرَأَةً مَا حَسَدْتُ خَدِيجَةَ ، وَمَا تَزَوَّجَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا بَعْدَ مَا مَاتَتْ ، وَذَلِكَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَشَّرَهَا بِبَيْتٍ فِي الْجَنَّةِ مِنْ قَصَبٍ لَا صَخَبَ فِيهِ وَلَا نَصَبَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/222)

4921 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " لَمْ يَتَزَوَّجِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى خَدِيجَةَ رَضِيَ اللَّهُ عَنْهَا حَتَّى مَاتَتْ " ، قَالَتْ عَائِشَةُ: " مَا رَأَيْتُ خَدِيجَةَ قَطُّ وَلَا غِرْتُ عَلَى امْرَأَةٍ مِنْ نِسَائِهِ أَشَدَّ مِنْ غَيْرَتِي عَلَى خَدِيجَةَ ؛ وَذَلِكَ مِنْ كَثْرَةِ مَا كَانَ يَذْكُرُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/223)

4922 - أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا قَيْسُ بْنُ أُنَيْفٍ ، ثنا قُتَيْبَةُ بْنُ سَعْدٍ ، ثنا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَتَى جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِنْدَهُ خَدِيجَةُ رَضِيَ اللَّهُ عَنْهَا ، فَقَالَ: إِنَّ اللَّهَ يُقْرِئُ خَدِيجَةَ السَّلَامَ ، فَقَالَتْ: إِنَّ اللَّهَ هُوَ السَّلَامُ وَعَلَيْكَ السَّلَامُ وَرَحْمَةُ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/223)

ذِكْرُ مَنَاقِبِ أَسْعَدَ بْنِ زُرَارَةَ بْنِ عُدُسِ بْنِ عُبَيْدِ بْنِ ثَعْلَبَةَ بْنِ غَنْمِ بْنِ مَالِكِ بْنِ النَّجَّارِ رَضِيَ اللَّهُ عَنْهُ

(3/223)

4923 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثنا الْحَسَنُ بْنُ جَهْمٍ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الرِّجَالِ قَالَ: مَاتَ أَسْعَدُ بْنُ زُرَارَةَ [ص:224] فِي شَوَّالٍ عَلَى رَأْسِ تِسْعَةِ أَشْهُرٍ مِنَ الْهِجْرَةِ ، وَمَسْجِدُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُبْنَى يَوْمَئِذٍ ؛ وَذَلِكَ قَبْلَ بَدْرٍ ، فَجَاءَتْ بَنُو النَّجَّارِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: قَدْ مَاتَ نَقِيبُنَا فَنَقِّبْ عَلَيْنَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا نَقِيبُكُمْ "

(3/223)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنَا عَبْدُ الْجَبَّارِ بْنُ عُمَارَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ عَمْرِو بْنِ حَزْمٍ قَالَ: " أَوَّلُ مَنْ دُفِنَ بِالْبَقِيعِ أَسْعَدُ بْنُ زُرَارَةَ "

(3/224)

4924 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ أَبِيهِ أَبِي أُمَامَةَ ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ كَعْبِ بْنِ مَالِكٍ أَخْبَرَهُ ، قَالَ: كُنْتُ قَائِدَ أَبِي بَعْدَمَا ذَهَبَ بَصَرُهُ فَكَانَ لَا يَسْمَعُ الْأَذَانَ يَوْمَ الْجُمُعَةِ إِلَّا قَالَ: رَحْمَةُ اللَّهِ عَلَى أَسْعَدَ بْنِ زُرَارَةَ ، فَقُلْتُ بَعْدَ حِينٍ: لَوْ سَأَلْتُ أَبِي مَا شَأْنُهُ إِذَا سَمِعَ الْأَذَانَ قَالَ: رَحْمَةُ اللَّهِ عَلَى أَسْعَدَ بْنِ زُرَارَةَ ؟ فَقُلْتُ: يَا أَبَتِ ، إِنَّهُ لَتُعْجِبُنِي صَلَاتُكَ عَلَى أَبِي أُمَامَةَ كُلَّمَا سَمِعْتَ الْأَذَانَ بِالْجُمُعَةِ ، قَالَ: " أَيْ بُنَيَّ ، كَانَ أَوَّلُ مَنْ جَمَعَ لَنَا الْجُمُعَةَ بِالْمَدِينَةِ فِي هَزْمٍ مِنْ حَرَّةِ بَنِي بَيَاضَةَ فِي بَقِيعِ يُقَالُ لَهُ الْخَضِمَاتِ " قُلْتُ: وَكَمْ أَنْتُمْ يَوْمَئِذٍ ؟ قَالَ: " أَرْبَعُونَ رَجُلًا "

(3/224)

4925 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا أَبُو الْمُثَنَّى ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثنا مُسَدَّدٌ ، ثنا يَزِيدُ بْنُ زُرَيْعٍ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَوَى أَسْعَدَ بْنَ زُرَارَةَ مِنَ الشَّوْكَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/224)

4926 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ الْمُزَكِّي ، وَأَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، قَالَا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ مُحَمَّدِ بْنِ عُمَارَةَ ، عَنْ زَيْنَبَ بِنْتِ نُبَيْطٍ قَالَتْ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَلَّى أُمَّهَا وَخَالَتَهَا " ، وَكَانَ أَبُوهُمَا أَبُو أُمَامَةَ أَسْعَدُ بْنُ زُرَارَةَ أَوْصَى بِهِمَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:225] وَسَلَّمَ ، " فَحَلَّاهُمَا رِعَاثًا مِنْ تِبْرِ ذَهَبٍ فِيهِ لُؤْلُؤٌ " ، قَالَتْ زَيْنَبُ: " وَقَدْ أَدْرَكْتُ الْحُلْيَ أَوْ بَعْضَهُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/224)

مِنْ مَنَاقِبِ عُبَيْدَةِ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ

(3/225)

4927 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، حَدَّثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ عُمَرَ قَالَ: " أَوَّلُ لِوَاءٍ عَقَدَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ ، ثُمَّ لِوَاءَ عُبَيْدَةِ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ إِلَى رَابِغٍ بَيْنَ الْجُحْفَةِ وَقَدِيدٍ "

(3/225)

4928 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي يَزِيدُ بْنُ رُومَانَ ، عَنْ عُرْوَةَ ، وَغَيْرُهُ مِنْ عُلَمَائِنَا ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ذَكَرَ حَدِيثَ الْمُبَارَزَةِ ، وَأَنَّ عُتْبَةَ بْنَ رَبِيعَةَ قَتَلَ عُبَيْدَةَ بْنَ الْحَارِثِ مُبَارَزَةً ، ضَرَبَهُ عُتْبَةُ عَلَى سَاقِهِ فَقَطَعَهَا ، " فَحَمَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَاتَ بِالصَّفْرَاءِ مُنْصَرَفُهُ مِنْ بَدْرٍ فَدَفَنَهُ هُنَالِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/225)

4929 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، حَدَّثَنَا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرٍ ، ثنا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: اخْتَلَفَ عُتْبَةُ وَعُبَيْدَةُ بَيْنَهُمَا ضَرْبَتَيْنِ كِلَاهُمَا أَثْبَتَ صَاحِبَهُ ، وَكَرَّ حَمْزَةُ وَعَلِيٌّ عَلَى عُتْبَةَ فَقَتَلَاهُ ، وَاحْتَمَلَا صَاحِبَهُمَا عُبَيْدَةَ فَجَاءَا بِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدْ قُطِعَتْ رِجْلُهُ وَمُخُّهَا يَسِيلُ ، فَلَمَّا أَتَوْا بِعُبَيْدَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: أَلَسْتُ شَهِيدًا يَا رَسُولَ اللَّهِ ، قَالَ: " بَلَى " ، فَقَالَ عُبَيْدَةُ: لَوْ كَانَ أَبُو طَالِبٍ حَيًّا لَعَلِمَ أَنَّا أَحَقُّ بِمَا قَالَ مِنْهُ حَيْثُ يَقُولُ:
[البحر الطويل]
وَنُسْلِمُهُ حَتَّى نُصْرَعَ حَوْلَهُ ... وَنَذْهَلُ عَنْ أَبْنَائِنَا وَالْحَلَائِلِ

(3/225)

ذِكْرُ مَنَاقِبِ عُمَيْرِ بْنِ أَبِي وَقَّاصٍ أَخِي سَعْدٍ
قُتِلَ يَوْمَ بَدْرٍ رَضِيَ اللَّهُ عَنْهُ

(3/226)

4930 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ الْبَاقَرْحِيُّ ، ثنا مُحَمَّدُ بْنُ جَرِيرٍ الْفَقِيهُ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سَعِيدٍ الْوَاسِطِيُّ ، ثنا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، أَنَا إِسْحَاقُ بْنُ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، عَنْ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ سَعْدٍ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ قَالَ: " عُرِضَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَيْشَ بَدْرٍ فَرَدَّ عُمَيْرَ بْنِ أَبِي وَقَّاصٍ فَبَكَى عُمَيْرٌ فَأَجَازَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَعَقَدَ عَلَيْهِ حَمَائِلَ سَيْفَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/226)

وَمِنْ مَنَاقِبِ سَعْدِ بْنِ خَيْثَمَةَ بْنِ الْحَارِثِ بْنِ مَالِكِ بْنِ كَعْبٍ
وَهُوَ عَقَبِيٌّ وَأَحَدُ النُّقَبَاءِ الِاثْنَيْ عَشَرَ قَتَلَهُ عَمْرُو بْنُ عَبْدِ وَدٍّ يَوْمَ بَدْرٍ

(3/226)

4931 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثنا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثنا مَنْصُورُ بْنُ سَلَمَةَ الْخُزَاعِيُّ ، ثنا عُمَرُ بْنُ عُبَيْدِ اللَّهِ بْنِ زَيْدِ بْنِ حَارِثَةَ الْأَنْصَارِيُّ الْمَدِينِيُّ ، قَالَ: حَدَّثَنِي عَمِّي عُمَرُ بْنُ زَيْدِ بْنِ حَارِثَةَ ، حَدَّثَنِي أَبِي زَيْدُ بْنُ حَارِثَةَ قَالَ: " اسْتَصْغَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَا وَسَعْدُ بْنُ خَيْثَمَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/226)

4932 - أَخْبَرَنِي الْحَسَنُ بْنُ مُحَمَّدٍ الْحَلِيمِيُّ بِمَرْوَ ، أَنَا أَبُو الْمُوَجِّهِ ، أَنَا عَبْدَانُ ، أَنَا عَبْدُ اللَّهِ ، أَنَا رَجُلٌ ، عَنْ عَمْرِو بْنِ الْحَارِثِ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، أَنَّ سُلَيْمَانَ بْنَ أَبَانَ حَدَّثَهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا خَرَجَ إِلَى بَدْرٍ أَرَادَ سَعْدَ بْنَ خَيْثَمَةَ وَأَبُوهُ جَمِيعًا الْخُرُوجَ مَعَهُ ، فَذَكَرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَ أَنْ يَخْرُجَ أَحَدُهُمَا فَاسْتَهَمَا " ، فَقَالَ خَيْثَمَةُ بْنُ الْحَارِثِ لِابْنِهِ سَعْدٍ: إِنَّهُ لَا بُدَّ لِأَحَدِنَا مِنْ أَنْ يُقِيمَ فَأَقِمْ مَعَ نِسَائِكَ ، فَقَالَ سَعْدٌ: [ص:227] لَوْ كَانَ غَيْرُ الْجَنَّةِ لَآثَرْتُكَ بِهِ أَنِّي أَرْجُو الشَّهَادَةَ فِي وَجْهِي هَذَا ، فَاسْتَهَمَا فَخَرَجَ سَهْمُ سَعْدٍ فَخَرَجَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى بَدْرٍ ، فَقَتَلَهُ عَمْرُو بْنُ عَبْدِ وَدٍّ

(3/226)

ذِكْرُ مَنَاقِبِ عُثْمَانَ بْنِ مَظْعُونِ بْنِ حَبِيبِ بْنِ وَهْبِ بْنِ حُذَافَةَ " وَكُنْيَتُهُ أَبُو السَّائِبِ هَاجَرَ الْهِجْرَتَيْنِ وَشَهِدَ بَدْرًا وَمَاتَ بَعْدَ بَدْرٍ بِأَشْهُرٍ رَضِيَ اللَّهُ عَنْهُ "

(3/227)

4933 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ عُمَرَ ، قَالَ: حَدَّثَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَبْرَةَ ، عَنْ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْتَادُ لِأَصْحَابِهِ مَقْبَرَةً يُدْفَنُونَ فِيهَا ، فَكَانَ قَدْ طَلَبَ نَوَاحِي الْمَدِينَةِ وَأَطْرَافِهَا ، ثُمَّ قَالَ: "
" أُمِرْتُ بِهَذَا الْمَوْضِعِ "
" يَعْنِي الْبَقِيعَ وَكَانَ يُقَالُ بَقِيعُ الْخَبْخَبَةِ ، وَكَانَ أَكْثَرُ نَبَاتِهِ الْغَرْقَدَ ، وَكَانَ أَوَّلُ مَنْ قُبِرَ هُنَاكَ عُثْمَانُ بْنُ مَظْعُونٍ رَضِيَ اللَّهُ عَنْهُ ، فَوَضَعَ رَسُولُ اللَّهِ حَجَرًا عِنْدَ رَأْسِهِ وَقَالَ: "
" هَذَا قَبْرُ فَرْطِنَا "
" وَكَانَ إِذَا مَاتَ الْمُهَاجِرُ بَعْدَهُ قِيلَ: يَا رَسُولَ اللَّهِ ، أَيْنَ نَدْفِنُهُ ؟ فَيَقُولُ: "
" عِنْدَ فَرَطِنَا عُثْمَانَ بْنِ مَظْعُونٍ " "

(3/227)

4934 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، ثنا سُفْيَانُ ، عَنْ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " قَبِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُثْمَانَ بْنَ مَظْعُونٍ بَعْدَمَا مَاتَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/227)

4935 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا حَبَّانُ بْنُ هِلَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ يُوسُفَ بْنِ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا مَاتَ عُثْمَانُ بْنُ مَظْعُونٍ قَالَتِ امْرَأَتُهُ: هَنِيئًا لَكَ الْجَنَّةَ [ص:228] يَا عُثْمَانُ بْنُ مَظْعُونٍ ، فَنَظَرَ إِلَيْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: " وَمَا يُدْرِيكِ ؟ " قَالَتْ: يَا رَسُولَ اللَّهِ ، فَارِسُكَ وَصَاحِبُكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي رَسُولُ اللَّهِ ، وَمَا أَدْرِي مَا يُفْعَلُ بِي " فَأَشْفَقَ النَّاسُ عَلَى عُثْمَانَ ، فَلَمَّا مَاتَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلْحِقُوهَا بِسَلَفِنَا الْخَيْرِ عُثْمَانَ بْنِ مَظْعُونٍ " فَبَكَتِ النِّسَاءُ ، فَجَعَلَ عُمَرُ يَضْرِبُهُنَّ بِسَوْطِهِ ، فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ وَقَالَ: " مَهْلًا يَا عُمَرُ "

(3/227)

ذِكْرُ مَنَاقِبِ جَعْدَةَ بْنِ هُبَيْرَةَ الْمَخْزُومِيُّ رَضِيَ اللَّهُ عَنْهُ

(3/228)

4936 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ جَعْدَةُ بْنُ هُبَيْرَةَ بْنِ أَبِي وَهْبِ بْنِ عَمْرِو بْنِ عَائِذِ بْنِ عِمْرَانَ بْنِ مَخْزُومٍ ، وَكَانَتْ أُمُّهُ أُمَّ هَانِئِ بِنْتِ أَبِي طَالِبٍ نَكَحَهَا هُبَيْرَةُ بْنُ أَبِي وَهْبٍ وَلَهَا يَقُولُ هُبَيْرَةُ حِينَ أَسْلَمَتْ: "
[من أشعار هبيرة بن أبي وهب - البحر الطويل]
أَشَاقَتْكِ هِنْدٌ إِنْ أَتَاكِ سُؤَالُهَا كَذَاكَ النَّوَى أَسْبَابُهَا وَانْفِتَالُهَا
فَإِنْ كُنْتِ قَدْ تَابَعْتِ دَيْنَ مُحَمَّدٍ وَقَطَعَتِ الْأَرْحَامَ مِنْكِ حِبَالُهَا
وَقَدْ أَرَّقَتْ فِي رَأْسِ حِصْنٍ مُمُرَّدٍ بِنَجْرَانَ كِسْرَى بَعْدَ يَوْمٍ خِيَالُهَا
فَكُونِي عَلَى أَعْلَى سَحِيقٍ بِهَضَبَةٍ مُمَنَّعَةٍ لَا يُسْتَطَاعُ تِلَالُهَا "
قَالَ مُصْعَبٌ: وَجَعْدَةُ الَّذِي يَقُولُ:
[من أشعار جعدة بن هبيرة بن أبي وهب - البحر الطويل]
وَمَنْ ذَا الَّذِي يَأْبَى عَلَيَّ بِخَالِهِ وَخَالِي عَلِيٌّ ذُو النَّدَى وَعَقِيلُ " [ص:229]
قَالَ مُصْعَبٌ: " وَمَاتَ هُبَيْرَةُ بِنَجْرَانَ مُشْرِكًا ، وَأَمَّا جَعْدَةُ فَإِنَّهُ تَزَوَّجَ ابْنَةَ خَالِهِ أُمَّ الْحَسَنِ بِنْتِ عَلِيٍّ وَوَلَدَتْ لَهُ عَبْدَ اللَّهِ بْنَ جَعْدَةَ بْنِ هُبَيْرَةَ الَّذِي قِيلَ فِيهِ بِخُرَاسَانَ:
[من أشعار غير معلوم - البحر البسيط]
لَوْلَا ابْنُ جَعْدَةَ لَمْ يُفْتَحْ قُهُنْدُزُكُمْ وَلَا خُرَاسَانُ حَتَّى يُنْفَخَ الصُّوَرُ "
قَالَ مُصْعَبٌ: " وَاسْتَعْمَلَ عَلِيٌّ عَلَى خُرَاسَانَ جَعْدَةَ بْنَ هُبَيْرَةَ الْمَخْزُومِيَّ ، وَانْصَرَفَ إِلَى الْعِرَاقِ ، ثُمَّ حَجَّ وَتُوُفِّيَ بِالْمَدِينَةِ "
" وَقَدْ رَوَى عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا بِصِحَّةِ مَا ذَكَرَ مُصْعَبٌ "

(3/228)

4937 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرٍو الْبَزَّارُ بِبَغْدَادَ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ الْجُعْفِيُّ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ جَعْدَةَ بْنِ هُبَيْرَةَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " خَيْرُ النَّاسِ قَرْنِي ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الْآخَرُونَ أَرْدَى "

(3/229)

4938 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا مُحَمَّدُ بْنُ يُونُسَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ جَعْدَةَ بْنِ هُبَيْرَةَ ، قَالَ: قُلْتُ لِعَلِيٍّ: يَا خَالُ ، قَتَلْتَ عُثْمَانَ ؟ قَالَ: " لَا وَاللَّهِ مَا قَتَلْتُهُ ، وَلَا أَمَرْتُ بِهِ وَلَكِنِّي غُلِبْتُ "
" جَعْدَةُ بْنُ هُبَيْرَةَ تُوُفِّيَ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِنَّمَا اشْتَبَهَ عَلِيٌّ بِوَفَاةِ أَبِيهِ هُبَيْرَةِ بْنِ أَبِي هُبَيْرَةِ "

(3/229)

ذِكْرُ مَنَاقِبِ سَعْدِ بْنِ مَالِكِ بْنِ خَالِدِ بْنِ ثَعْلَبَةَ بْنِ حَارِثَةَ بْنِ عَمْرِو بْنِ الْخَزْرَجِ ، كُنْيَتُهُ أَبُو سَهْلٍ رَضِيَ اللَّهُ عَنْهُ

(3/229)

4939 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زَكَرِيَّا ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: حَدَّثَنِي أَبُو بَكْرِ بْنُ عَيَّاشِ بْنِ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيُّ ، عَنْ [ص:230] أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: " تَجَهَّزَ سَعْدُ بْنُ مَالِكٍ لِيَخْرُجَ إِلَى بَدْرٍ ، فَمَرِضَ فَمَاتَ فَمَوْضِعُ قَبْرِهِ عِنْدَ دَارِ ابْنِ قَارِظٍ ، فَضَرَبَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَهْمِهِ وَأَجْرِهِ "

(3/229)

ذِكْرُ عَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخِيهِ مِنَ الرَّضَاعَةِ
" وَأَسَدِ اللَّهِ وَأَسَدِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَمْزَةَ بْنَ عَبْدِ الْمُطَّلِبِ كَانَتْ لَهُ كُنْيَتَانِ: أَبُو يَعْلَى وَأَبُو عُمَارَةَ لِابْنَيْهِ يَعْلَى ، وَعُمَارَةَ ، أَسْلَمَ حَمْزَةُ فِي السَّنَةِ السَّادِسَةِ مِنَ النُّبُوَّةِ ، وَكَانَ أَسَنَّ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَرْبَعِ سِنِينَ ، وَقُتِلَ يَوْمَ السَّبْتِ فِي الْمَغْزَى بِأُحُدٍ لِسَبْعٍ خَلَوْنَ مِنْ شَوَّالٍ سَنَةَ ثَلَاثٍ مِنَ الْهِجْرَةِ "

(3/230)

4940 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، ثنا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ قَالَ: " شَهِدَ بَدْرًا مِنْ بَنِي هَاشِمِ بْنِ عَبْدِ مَنَافٍ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَحَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ ، وَعَلِيُّ بْنُ أَبِي طَالِبٍ ، وَزَيْدُ بْنُ حَارِثَةَ وَأَنَسَةُ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَبُو كَبْشَةَ ، وَأَبُو مَرْثَدٍ ، وَابْنُهُ مَرْثَدٍ "

(3/230)

4941 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنُ أَبِي دَاوُدَ الْمُنَادِي ، ثنا إِسْحَاقُ بْنُ يُوسُفَ الْأَزْرَقُ ، عَنِ ابْنِ عَوْنٍ ، عَنْ عُمَيْرِ بْنِ إِسْحَاقَ ، قَالَ: " كَانَ حَمْزَةُ يُقَاتِلُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَيْفَيْنِ وَيَقُولُ: أَنَا أَسَدُ اللَّهِ "

(3/230)

4942 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثنا أَبُو أُسَامَةَ عُبَيْدُ اللَّهِ بْنُ أُسَامَةَ الْحَلَبِيُّ ، ثنا مُحَمَّدُ بْنُ عِمْرَانَ بْنِ أَبِي لَيْلَى ، ثنا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْأَصْبَهَانِيُّ ، عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ ، عَنْ عَلِيِّ بْنِ الْحَزَوَّرِ ، عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ ، عَنْ عَلِيٍّ قَالَ: " إِنَّ أَفْضَلَ الْخَلْقِ يَوْمَ يَجْمَعُهُمُ اللَّهُ الرُّسُلُ ، وَأَفْضَلَ النَّاسِ بَعْدَ الرُّسُلِ الشُّهَدَاءُ ، وَإِنَّ أَفْضَلَ الشُّهَدَاءِ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ "

(3/230)

4943 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْمَخْرَمِيُّ ، عَنْ أُمِّ بَكْرٍ بِنْتِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، عَنْ أَبِيهَا ، " أَنَّ آمِنَةَ بِنْتَ وَهْبٍ أُمَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ [ص:231] فِي حِجْرِ عَمِّهَا أَهْيَبَ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ ، وَإِنَّ عَبْدَ الْمُطَّلِبِ بْنَ هَاشِمٍ جَاءَ بِابْنِهِ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ أَبِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَتَزَوَّجَ عَبْدُ اللَّهِ آمِنَةَ بِنْتَ وَهْبٍ ، وَتَزَوَّجَ عَبْدُ الْمُطَّلِبِ هَالَةَ بِنْتَ أَهْيَبَ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ ، وَهِيَ أُمُّ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ فِي مَجْلِسٍ وَاحِدٍ ، وَكَانَ قَرِيبَ السِّنِّ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخُوهُ مِنَ الرَّضَاعَةِ "

(3/230)

ذِكْرُ إِسْلَامِ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ

(3/231)

4944 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: فَحَدَّثَنِي رَجُلٌ ، مِنْ أَسْلَمَ وَكَانَ وَاعِيَهُ ، أَنَّ أَبَا جَهْلٍ اعْتَرَضَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ الصَّفَا ، فَآذَاهُ وَشَتَمَهُ وَقَالَ فِيهِ مَا يُكْرَهُ مِنَ الْعَيْبِ لِدِينِهِ ، وَالتَّضْعِيفِ لَهُ ، " فَلَمْ يُكَلِّمْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، وَمَوْلَاةٌ لِعَبْدِ اللَّهِ بْنِ جُدْعَانَ التَّيْمِيِّ فِي مَسْكَنٍ لَهَا فَوْقَ الصَّفَا تَسْمَعُ ذَلِكَ ، ثُمَّ انْصَرَفَ عَنْهُ ، فَعَمَدَ إِلَى نَادِي قُرَيْشٍ عِنْدَ الْكَعْبَةِ فَجَلَسَ مَعَهُمْ ، وَلَمْ يَلْبَثْ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ أَنْ أَقْبَلَ مُتَوَشِّحًا قَوْسَهُ رَاجِعًا مِنْ قَنْصٍ لَهُ ، وَكَانَ إِذَا فَعَلَ ذَلِكَ لَمْ يَمُرَّ عَلَى نَادِي قُرَيْشٍ ، وَأَشَدُّهَا شَكِيمَةً ، وَكَانَ يَوْمَئِذٍ مُشْرِكًا عَلَى دَيْنِ قَوْمِهِ ، فَجَاءَتْهُ الْمَوْلَاةُ وَقَدْ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَرْجِعَ إِلَى بَيْتِهِ ، فَقَالَتْ لَهُ: يَا عُمَارَةُ ، لَوْ رَأَيْتَ مَا لَقِيَ ابْنُ أَخِيكَ مُحَمَّدٍ مِنْ أَبِي الْحَكَمَ آنِفًا وَجَدَهُ هَا هُنَا ، فَآذَاهُ وَشَتَمَهُ ، وَبَلَغَ مَا يُكْرَهُ ، ثُمَّ انْصَرَفَ عَنْهُ فَعَمَدَ إِلَى نَادِي قُرَيْشٍ عِنْدَ الْكَعْبَةِ ، فَجَلَسَ مَعَهُمْ وَلَمْ يُكَلِّمْ مُحَمَّدًا ، فَاحْتَمَلَ حَمْزَةُ الْغَضَبَ لِمَا أَرَادَ اللَّهُ مِنْ كَرَامَتِهِ ، فَخَرَجَ سَرِيعًا لَا يَقِفُ عَلَى أَحَدٍ كَمَا كَانَ يَصْنَعُ ، يُرِيدُ الطَّوَافَ بِالْبَيْتِ مُتَعَمِّدًا لِأَبِي جَهْلٍ أَنْ يَقَعَ بِهِ ، فَلَمَّا دَخَلَ الْمَسْجِدَ نَظَرَ إِلَيْهِ جَالِسًا فِي الْقَوْمِ فَأَقْبَلَ نَحْوَهُ ، حَتَّى إِذَا قَامَ عَلَى رَأْسِهِ رَفَعَ الْقَوْسَ فَضَرَبَهُ عَلَى رَأْسِهِ ضَرْبَةً مَمْلُوءَةً ، وَقَامَتْ رِجَالٌ مِنْ قُرَيْشٍ مِنْ بَنِي مَخْزُومٍ إِلَى حَمْزَةَ لِيَنْصُرُوا أَبَا جَهْلٍ ، فَقَالُوا: مَا نَرَاكَ يَا حَمْزَةُ إِلَّا صَبَأْتَ ، فَقَالَ حَمْزَةُ: وَمَا يَمْنَعُنِي وَقَدِ اسْتَبَانَ لِي ذَلِكَ مِنْهُ ، أَنَا أَشْهَدُ أَنَّهُ رَسُولُ اللَّهِ ، وَأَنَّ الَّذِي يَقُولُ حَقٌّ ، فَوَاللَّهِ لَا أَنْزِعُ ، فَامْنَعُونِي إِنْ كُنْتُمْ صَادِقِينَ ، فَقَالَ أَبُو جَهْلٍ: دَعُوا أَبَا عُمَارَةَ ، لَقَدْ سَبَبْتُ ابْنَ أَخِيهِ سَبًّا قَبِيحًا ، وَمَرَّ حَمْزَةُ عَلَى إِسْلَامِهِ ، وَتَابَعَ [ص:232] يُخَفِّفُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا أَسْلَمَ حَمْزَةُ عَلِمَتْ قُرَيْشٌ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ عَزَّ وَامْتَنَعَ ، وَأَنَّ حَمْزَةَ سَيَمْنَعُهُ ، فَكَفُّوا عَنْ بَعْضِ مَا كَانُوا يَتَنَاوَلُونَهُ وَيَنَالُونَ مِنْهُ ، فَقَالَ فِي ذَلِكَ سَعْدٌ حِينَ ضَرَبَ أَبَا جَهْلٍ ، فَذَكَرَ رَجَزًا غَيْرً مُسْتَقَرٍّ أَوَّلُهُ ذُقْ أَبَا جَهْلٍ بِمَا غَشِيَتْ ، قَالَ: ثُمَّ رَجَعَ حَمْزَةُ إِلَى بَيْتِهِ فَأَتَاهُ الشَّيْطَانُ ، فَقَالَ: أَنْتَ سَيِّدُ قُرَيْشٍ اتَّبَعْتَ هَذَا الصَّابِئَ وَتَرَكْتَ دَيْنَ آبَائِكَ ، لَلْمَوْتُ خَيْرٌ لَكَ مِمَّا صَنَعْتَ ، فَأَقْبَلَ عَلَى حَمْزَةَ شَبَهٌ ، فَقَالَ: مَا صَنَعْتُ ؟ اللَّهُمَّ إِنْ كَانَ رُشْدًا فَاجْعَلْ تَصْدِيقَهُ فِي قَلْبِي وَإِلَّا فَاجْعَلْ لِي مِمَّا وَقَعْتُ فِيهِ مَخْرَجًا ، فَبَاتَ بِلَيْلَةٍ لَمْ يَبِتْ بِمِثْلِهَا مِنْ وَسْوَسَةِ الشَّيْطَانِ ، حَتَّى أَصْبَحَ فَغَدَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: ابْنَ أَخِي ، إِنِّي وَقَعْتُ فِي أَمَرٍ لَا أَعْرِفُ الْمَخْرَجَ مِنْهُ ، وَأَقَامَهُ مَثَلِي عَلَى مَا لَا أَدْرِي مَا هُوَ أَرْشَدُ هُوَ أَمْ غَيْرُ شَدِيدٍ ، فَحَدَّثَنِي حَدِيثًا فَقَدِ اسْتَشْهَيْتُ يَا ابْنَ أَخِي أَنْ تُحَدِّثَنِي ، " فَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَّرَهُ وَوَعَظَهُ وَخَوَّفَهُ وَبَشَّرَهُ " ، فَأَلْقَى اللَّهُ فِي نَفْسِهِ الْإِيمَانَ كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: أَشْهَدُ إِنَّكَ لَصَادِقٌ شَهَادَةً الْمُصَدِّقِ وَالْمُعَارِفِ ، فَأَظْهِرْ يَا ابْنَ أَخِي دِينَكَ ، فَوَاللَّهِ مَا أُحِبُّ أَنْ لِي مَا أَلَمَعَتِ الشَّمْسُ ، وَإِنِّي عَلَى دِينِي الْأَوَّلِ ، قَالَ: فَكَانَ حَمْزَةُ مِمَّنْ أَعَزَّ اللَّهُ بِهِ الدِّينَ

(3/231)

4945 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثنا سَعِيدُ بْنُ مُحَمَّدٍ أَبُو عُمَرَ الْخَجَوَانِيُّ ، ثنا وَكِيعُ بْنُ الْجَرَّاحِ ، ثنا قُدَامَةُ بْنُ مُوسَى الْجُمَحِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: جَاءَ عَلِيٌّ وَحَمْزَةُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدِ اغْتَسَلَا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَيْفَ صَنَعْتُمَا ؟ " قَالَ أَحَدُهُمَا: يَا رَسُولَ اللَّهِ ، سَتَرْتُهُ بِالثَّوْبِ ، وَقَالَ الْآخَرُ: فَجَعَلْتُ مِثْلَ ذَلِكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ فَعَلْتُمَا غَيْرَ ذَلِكَ لَسَتَرْتُكَمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/232)

4946 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، حَدَّثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، عَنِ أَبُوْ إِسْحَاقَ الْفَزَارِيِّ ، عَنِ ابْنِ عَوْنٍ ، عَنْ عُمَيْرِ بْنِ [ص:233] إِسْحَاقَ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَالَ: " كَانَ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ يُقَاتِلُ يَوْمَ أُحُدٍ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَقُولُ: أَنَا أَسَدُ اللَّهِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/232)

4947 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ مُحَمَّدٍ * ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ ، قَالُوا: لَمَّا أُصِيبَ حَمْزَةُ جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَنْ أُصَابَ بِمِثْلِكَ أَبَدًا " ، ثُمَّ قَالَ لِفَاطِمَةَ وَلِعَمَّتِهِ صَفِيَّةِ رَضِيَ اللَّهُ عَنْهُمَا: " أَبْشِرَا أَتَانِي جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، فَأَخْبَرَنِي أَنَّ حَمْزَةَ مَكْتُوبٌ فِي أَهْلِ السَّمَاوَاتِ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ أَسَدُ اللَّهِ وَأَسَدُ رَسُولِهِ "
__________
حاشية الشقيري :
* صوابه : "أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ" ، كما جاء في النسختين (أ) و (ج) ، وجاء في كتاب إتحاف المهرة - الحديث رقم 25499 (ج19/ص676) - "ابن بطة" مختصرا .

(3/233)

4948 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نَادِ حَمْزَةَ " ، فَكَانَ أَقْرَبَهُمْ إِلَى الْمُشْرِكِينَ مِنْ صَاحِبِ الْجَمَلِ الْأَحْمَرِ ، فَقَالَ لِي حَمْزَةُ: هُوَ عُتْبَةُ بْنُ رَبِيعَةَ وَهُوَ يَنْهَى عَنِ الْقِتَالِ وَهُوَ يَقُولُ: يَا قَوْمُ ، إِنِّي أَرَى قَوْمًا لَا تَصِلُونَ إِلَيْهِمْ وَفِيكُمْ خَيْرٌ ، يَا قَوْمُ ، اعْصِبُوهَا الْيَوْمَ بِي وَقُولُوا جَبُنَ عُتْبَةُ بْنُ رَبِيعَةَ ، وَلَقَدْ عَلِمْتُمْ أَنِّي لَسْتُ بِأَجْبَنِكُمْ ، فَسَمِعَ بِذَلِكَ أَبُو جَهْلٍ فَقَالَ: أَنْتَ تَقُولَ هَذَا لَوْ غَيْرُكَ قَالَ قَدْ مُلِئْتَ رُعْبًا ، فَقَالَ: إِيَّايَ تَعْنِي يَا مُصَفَّرَ اسْتُهُ ، قَالَ: فَبَرَزَ عُتْبَةُ ، وَأَخُوهُ شَيْبَةَ وَابْنُهُ الْوَلِيدُ فَقَالُوا: مَنْ يُبَارِزُ ؟ فَخَرَجَ فِتْيَةٌ مِنَ الْأَنْصَارِ ، فَقَالَ عُتْبَةُ: لَا نُرِيدُ هَؤُلَاءِ ، وَلَكِنْ مَنْ يُبَارِزُنَا مِنْ أَعْمَامِ بَنِي عَبْدِ الْمُطَّلِبِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُمْ يَا حَمْزَةُ ، قُمْ يَا عُبَيْدَةُ ، قُمْ يَا عَلِيُّ " فَبَرَزَ حَمْزَةُ لِعُتْبَةَ ، وَعُبَيْدَةُ لِشَيْبَةَ ، وَعَلِيٌّ لِلْوَلِيدِ ، فَقَتَلَ حَمْزَةُ عُتْبَةَ ، وَقَتَلَ عَلِيٌّ الْوَلِيدَ ، وَقَتَلَ عُبَيْدَةُ شَيْبَةَ ، وَضَرَبَ شَيْبَةُ رِجْلَ عُبَيْدَةَ فَقَطَعَهَا [ص:234] فَاسْتَنْقَذَهُ حَمْزَةُ وَعَلِيٌّ حَتَّى تُوُفِّيَ بِالصَّفْرَاءِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(3/233)

4949 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنَا أُسَامَةُ بْنُ زَيْدٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ ، فَسَمِعَ نِسَاءَ بَنِي عَبْدِ الْأَشْهَلِ يَبْكِينَ عَلَى هَلْكَاهُنَّ ، فَقَالَ: " لَكِنَّ حَمْزَةَ لَا بَوَاكِيَ لَهُ " ، فَجِئْنَ نِسَاءُ الْأَنْصَارِ فَبَكَيْنَ عَلَى حَمْزَةَ عِنْدَهُ ، وَرَقَدَ فَاسْتَيْقَظَ وَهُنَّ يَبْكِينَ ، فَقَالَ: " يَا وَيْلَهُنَّ إِنَّهُنَّ لَهَا هُنَا حَتَّى الْآنَ مُرُوهُنَّ فَلْيَرْجِعْنَ وَلَا يَبْكِينَ عَلَى هَالِكٍ بَعْدَ الْيَوْمِ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/234)

4950 - حَدَّثَنِي أَبُو عَلِيٍّ الْحَافِظُ ، أَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُمَرَ بْنِ بِسْطَامٍ الْمَرْوَزِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، وَمُحَمَّدُ بْنُ اللَّيْثِ ، قَالَا: ثنا رَافِعُ بْنُ أَشْرَسَ الْمَرْوَزِيُّ ، ثنا حُفَيْدٌ الصَّفَّارُ ، عَنْ إِبْرَاهِيمَ الصَّايِغُ ، عَنْ عَطَاءٍ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " سَيِّدُ الشُّهَدَاءِ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ ، وَرَجُلٌ قَالَ إِلَى إِمَامٍ جَائِرٍ فَأَمَرَهُ وَنَهَاهُ فَقَتَلَهُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/234)

4951 - أَخْبَرَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِيُّ بِبَغْدَادَ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحِيمِ بْنِ دُنُوقَا ، ثنا مُعَلَّى بْنُ عَبْدِ الرَّحْمَنِ الْوَاسِطِيُّ ، ثنا عَبْدُ الْحَمِيدِ بْنِ جَعْفَرٍ ، ثنا مُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قُتِلَ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ عَمُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُنُبًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " غَسَّلَتْهُ الْمَلَائِكَةُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/234)

4952 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثنا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ * اللَّهَبِيُّ ** ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ حَرَامِ بْنِ عُثْمَانَ ، عَنْ عَبْدِ الرَّحْمَنِ الْأَغَرِّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ [ص:235] عَلَيْهِ وَسَلَّمَ يُرِيدُ بِنْتَ حَمْزَةَ قَبِيصَةَ حَتَّى وَقَفَ عَلَى الْبَابِ ، فَقَالَ: " السَّلَامُ عَلَيْكُمْ أَثَمَّ أَبُو عُمَارَةَ ؟ " قَالَ: فَقَالَتْ: لَا وَاللَّهِ بِأَبِي أَنْتَ وَأُمِّي ، خَرَجَ عَامِدًا نَحْوَكَ ، فَأَظُنُّهُ أَخْطَأَكَ فِي بَعْضِ أَزِقَّةِ بَنِي النَّجَّارِ ، أَفَلَا تَدْخُلُ بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ ؟ قَالَ: " فَهَلْ عِنْدَكِ شَيْءٌ ؟ " قَالَتْ: نَعَمْ ، فَدَخَلَ فَقَرَّبَتْ إِلَيْهِ حَيْسًا ، فَقَالَتْ: كُلْ بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ ، هَنِيئًا لَكَ وَمَرِيئًا ، فَقَدْ جِئْتَ وَأَنَا أُرِيدُ أَنْ آتِيَكَ وَأُهْنِيئَكَ وَأُمْرِئَكَ ، أَخْبَرَنِي أَبُو عُمَارَةَ أَنَّكَ أُعْطِيتَ نَهَرًا فِي الْجَنَّةِ يُدْعَى الْكَوْثَرُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَآنِيَتُهُ أَكْثَرُ مِنْ عَدَدِ نُجُومِ السَّمَاءِ ، وَأَحَبُّ وَارِدِهِ عَلَيَّ قَوْمُكِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَحْمَدُ بْنُ عَبْدِ اللَّهِ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 194 (ج1/ص318) - ، وليس "أحمد بن عبد الرحمن" .
** كذا جاء في النسخة (أ) ، بينما جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 194 (ج1/ص318) - : "اللَّيْثِيُّ"

(3/234)

4953 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا عُثْمَانُ بْنُ عُمَرَ ، ثنا أُسَامَةُ بْنُ زَيْدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِحَمْزَةَ يَوْمَ أُحُدٍ وَقَدْ جُدِعَ وَمُثِّلَ بِهِ وَقَالَ: " لَوْلَا أَنَّ صَفِيَّةَ تَجِدُ لَتَرَكْتُهُ حَتَّى يَحْشُرَهُ اللَّهُ مِنْ بُطُونِ الطَّيْرِ وَالسِّبَاعِ " فَكَفَّنَهُ فِي نَمِرَةٍ " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/235)

4954 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْبُخَارِيُّ ، ثنا يَعْقُوبُ بْنُ حُمَيْدِ بْنِ كَاسِبٍ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: وُلِدَ لِرَجُلٍ مِنَّا غُلَامٌ فَقَالُوا: مَا نُسَمِّيهِ ؟ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَمُّوهُ بِأَحَبِّ الْأَسْمَاءِ إِلَيَّ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/235)

4955 - حَدَّثَنَاهُ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَسَانِيُّ * الْعَدْلُ بِبَغْدَادَ ، ثنا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثنا يُوسُفُ بْنُ سَلْمَانَ الْمَازِنِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، سَمِعَ رَجُلًا بِالْمَدِينَةِ يَقُولُ: جَاءَ جَدِّي بِأَبِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: هَذَا وَلَدِي ، فَمَا أُسَمِّيهِ ؟ قَالَ: " سَمِّهِ بِأَحَبِّ النَّاسِ إِلَيَّ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ "
[ص:236]
" قَدْ قَصَّرَ هَذَا الرَّاوِي الْمَجْهُولُ بِرِوَايَةِ الْحَدِيثِ عَنِ ابْنِ عُيَيْنَةَ ، وَالْقَوْلُ فِيهِ قَوْلُ يَعْقُوبَ بْنِ حُمَيْدٍ ، وَقَدْ كَانَ أَبُو أَحْمَدَ الْحَافِظُ يُنَاظِرُنِي أَنَّ الْبُخَارِيَّ قَدْ رَوَى عَنْهُ فِي الْجَامِعِ الصَّحِيحِ ، وَكُنْتُ آبَى عَلَيْهِ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "الْخُرَاسَانِيُّ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 3049 (ج3/ص299) - ، وفي المطبوع .

(3/235)

4956 - أَخْبَرَنِي أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، ثنا رَبِيعَةُ بْنُ كُلْثُومٍ ، عَنْ سَلَمَةَ بْنِ وَهْرَامَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَخَلْتُ الْجَنَّةَ الْبَارِحَةَ فَنَظَرْتُ فِيهَا فَإِذَا جَعْفَرٌ يَطِيرُ مَعَ الْمَلَائِكَةِ ، وَإِذَا حَمْزَةُ مُتَّكِئٌ عَلَى سَرِيرٍ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/236)

هَذِهِ أَحَادِيثُ تَرَكَهَا فِي الْإِمْلَاءِ

(3/236)

4957 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا أَبُو أُسَامَةَ ، [ثنا أُسَامَةُ] بْنُ زَيْدٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ فَسَمِعَ نِسَاءَ بَنِي عَبْدِ الْأَشْهَلِ يَبْكِينَ عَلَى هَلْكَاهُنَّ ، فَقَالَ: " لَكِنَّ حَمْزَةَ لَا بَوَاكِيَ لَهُ " الْحَدِيثُ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 10266 (ج9/ص11) - .

(3/236)

4958 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، حَدَّثَنِي أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ رَضِيَ اللَّهُ عَنْهُ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ وَقُتِلَ يَوْمَ أُحُدٍ وَهُوَ ابْنُ أَرْبَعٍ وَخَمْسِينَ "

(3/236)

4959 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْحَضْرَمِيُّ ، ثنا هَارُونُ بْنُ إِسْحَاقَ الْهَمْدَانِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، عَنْ أَبِي حَمَّادٍ الْحَنَفِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا جَرَّدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَمْزَةَ بَكَى ، فَلَمَّا رَأَى إِمْثَالَهُ شَهِقَ "

(3/236)

4960 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا خَالِدُ بْنُ خِدَاشٍ ، ثنا صَالِحُ الْمُرِّيُّ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَظَرَ يَوْمَ أُحُدٍ إِلَى حَمْزَةَ وَقَدْ قُتِلَ وَمُثِّلَ بِهِ ، فَرَأَى مَنْظَرًا لَمْ يَرَ مَنْظَرًا قَطُّ أَوْجَعَ لِقَلْبِهِ مِنْهُ وَلَا أَوْجَلَ فَقَالَ: " رَحْمَةُ اللَّهِ عَلَيْكَ ، قَدْ كُنْتَ وَصُولًا لِلرَّحِمِ ، فَعُولًا لِلْخَيْرَاتِ ، وَلَوْلَا حَزْنٌ مِنْ بَعْدِكَ عَلَيْكَ لَسَرَّنِي أَنْ أَدَعَكَ حَتَّى تَجِيءَ مِنْ أَفْوَاهٍ شَتَّى " ، ثُمَّ حَلَفَ وَهُوَ وَاقِفٌ مَكَانَهُ: " وَاللَّهِ لَأُمَثِّلَنَّ بِسَبْعِينَ مِنْهُمْ مَكَانَكَ " ، فَنَزَلَ الْقُرْآنُ وَهُوَ وَاقِفٌ فِي مَكَانِهِ لَمْ يَبْرَحْ: { وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ } [النحل: 126] حَتَّى خَتَمَ السُّورَةَ ، وَكَفَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ يَمِينِهِ وَأَمْسَكَ عَمَّا أَرَادَ

(3/237)

4961 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا بَكْرُ بْنُ عَيَّاشٍ ، ثنا يَزِيدُ بْنُ أَبِي زِيَادٍ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا قُتِلَ حَمْزَةُ أَقْبَلَتْ صَفِيَّةُ تَطْلُبُهُ لَا تَدْرِي مَا صَنَعَ فَلَقِيتْ عَلِيًّا وَالزُّبَيْرَ ، فَقَالَ عَلِيٌّ لِلزُّبَيْرِ: اذْكُرْ لِأُمِّكَ ، وَقَالَ الزُّبَيْرُ لِعَلِيٍّ: لَا اذْكُرْ أَنْتَ لِعَمَّتِكَ ، قَالَتْ: مَا فَعَلَ حَمْزَةُ ؟ فَأَرَيَاهَا أَنَّهُمَا لَا يَدْرِيَانِ ، فَجَاءَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " إِنِّي أَخَافُ عَلَى عَقْلِهَا " ، فَوَضَعَ يَدَهُ عَلَى صَدْرِهَا ، وَدَعَا فَاسْتَرْجَعَتْ وَبَكَتْ ، ثُمَّ جَاءَ فَقَامَ عَلَيْهِ وَقَدْ مَثَّلَ بِهِ ، فَقَالَ: " لَوْلَا جَزَعُ النِّسَاءِ لَتَرَكْتُهُ حَتَّى يُحَصَّلَ مِنْ حَوَاصِلِ الطَّيْرِ وَبُطُونِ السِّبَاعِ " ، ثُمَّ أَمَرَ بِالْقَتْلَى فَجَعَلَ يُصَلِّي عَلَيْهِمْ ، فَيَضَعُ تِسْعَةً وَحَمْزَةَ رَضِيَ اللَّهُ عَنْهُمْ ، فَيُكَبِّرُ عَلَيْهِمْ سَبْعَ تَكْبِيرَاتٍ ، ثُمَّ يُرْفَعُونَ وَيُتْرَكُ حَمْزَةَ ، ثُمَّ يُؤْتُوا تِسْعَةً فَيُكَبِّرُ عَلَيْهِمْ بِسَبْعِ تَكْبِيرَاتٍ ، ثُمَّ يُرْفَعُونَ وَيُتْرَكُ حَمْزَةُ ، ثُمَّ يُؤْتُوا بِتِسْعَةٍ فَيُكَبِّرُ عَلَيْهِمْ سَبْعَ تَكْبِيرَاتٍ حَتَّى فَرَغَ مِنْهُمْ

(3/237)

4962 - حَدَّثَنَا أَبُو الْعَبَّاسِ وَعَلِيُّ بْنُ حَمْشَاذَ ، ثنا أَبُو الْمُثَنَّى ، ثنا عَبْدُ الْوَاحِدِ بْنُ غِيَاثٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:238] وَسَلَّمَ رَأَى فِيمَا يَرَى النَّائِمُ ، قَالَ: " رَأَيْتُ كَأَنِّي مُرْدِفٌ كَبْشًا ، وَكَأَنَّ ضَبَّةَ سَيْفِي انْكَسَرَتْ ، فَأَوَّلْتُ أَنْ أَقْتُلَ كَبْشَ الْقَوْمِ ، وَأَوَّلْتُ أَنَّ ضَبَّةَ سَيْفِي رَجُلٌ مِنْ عِتْرَتِي " فَقُتِلَ حَمْزَةُ ، وَقَتَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَلْحَةَ وَكَانَ صَاحِبَ لِوَاءِ الْمُشْرِكِينَ

(3/237)

4963 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا يَعْقُوبُ بْنُ مُحَمَّدِ الزُّهْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الْمُخَرِّمِيِّ ، عَنْ أَبِي عَوْنٍ ، مَوْلَى الْمِسْوَرِ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، عَنْ أَبِيهِ قَالَ: " تَزَوَّجَ عَبْدُ الْمُطَّلِبِ هَالَةَ بِنْتَ أَهْيَبَ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ فَوَلَدَتْ حَمْزَةَ وَصَفِيَّةَ "

(3/238)

4964 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ الْفَضْلِ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَبِيبَةَ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ ، إِنَّهُ لَمَكْتُوبٌ عِنْدَهُ فِي السَّمَاءِ السَّابِعَةِ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ أَسَدُ اللَّهِ وَأَسَدُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/238)

4965 - حَدَّثَنَا جَعْفَرُ بْنُ الْحَارِثِ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الْفِرْيَابِيُّ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، ثنا ابْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ اللَّيْثِيُّ ، سَمِعْتُ مُحَمَّدَ بْنَ كَعْبٍ الْقُرَظِيَّ قَالَ: " كَانَ حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ يُكَنَّى أَبَا عُمَارَةَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 25227 (ج19/ص473) .

(3/238)

4966 - حَدَّثَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ إِمْلَاءً فِي الْمُحَرَّمِ سَنَةَ ثَلَاثٍ وَأَرْبَعِ مِائَةٍ ،
أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ بِبَغْدَادَ ، ثنا عُبَيْدُ بْنُ شَرِيكٍ ، ثنا أَبُو صَالِحٍ الْفَرَّاءُ ، ثنا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ أَبِي حَمَّادٍ الْحَنَفِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: فَقَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ حَمْزَةَ حِينَ فَاءَ النَّاسُ مِنَ الْقِتَالِ ، قَالَ: فَقَالَ رَجُلٌ: رَأَيْتُهُ عِنْدَ تِلْكِ [ص:239] الشَّجَرَةِ وَهُوَ يَقُولُ: أَنَا أَسَدُ اللَّهِ وَأَسَدُ رَسُولِهِ ، اللَّهُمَّ إِنِّي أَبْرَأُ إِلَيْكَ مِمَّا جَاءَ بِهِ هَؤُلَاءِ لِأَبِي سُفْيَانَ وَأَصْحَابِهِ ، وَأَعْتَذِرُ إِلَيْكَ مِمَّا صَنَعَ هَؤُلَاءِ مِنِ انْهِزَامِهِمْ ، فَسَارِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ ، فَلَمَّا رَأَى جَبْهَتَهُ بَكَى ، وَلَمَّا رَأَى مَا مُثِّلَ بِهِ شَهِقَ ثُمَّ قَالَ: " أَلَا كُفِّنَ ؟ " فَقَامَ رَجُلٌ مِنَ الْأَنْصَارِ فَرَمَى بِثَوْبٍ ، قَالَ جَابِرٌ: فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَيِّدُ الشُّهَدَاءِ عِنْدَ اللَّهِ تَعَالَى يَوْمَ الْقِيَامَةِ حَمْزَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/238)

4967 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ الْمِصْرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ بَشَّارٍ الرَّمَادِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، ثنا كَثِيرٌ النَّوَّاءُ ، عَنِ الْمُسَيِّبِ بْنِ نَجَبَةَ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُلُّ نَبِيٍّ أُعْطِيَ سَبْعَةَ رُفَقَاءَ ، وَأُعْطِيتُ بَضْعَةَ عَشَرَ " فَقِيلَ لِعَلِيٍّ: مَنْ هُمْ ؟ فَقَالَ: أَنَا وَحَمْزَةُ وَابْنَايَ ، ثُمَّ ذَكَرَهُمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/239)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ جَحْشِ بْنِ رَبَابِ بْنِ يَعْمَرَ حَلِيفِ حَرْبِ بْنِ أُمَيَّةَ رَضِيَ اللَّهُ عَنْهُ
" قَتَلَهُ أَبُو الْحَكَمِ بْنِ الْأَخْنَسِ بْنِ شَرِيقٍ الثَّقَفِيُّ وَهُوَ ابْنُ نَيِّفٍ وَأَرْبَعِينَ سَنَةً يَوْمَ أُحُدٍ "

(3/239)

4968 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ الزَّاهِدُ ، ثنا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثنا أَحْمَدُ بْنُ صَالِحٍ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ جَحْشٍ: " اللَّهُمَّ إِنِّي أُقْسِمُ عَلَيْكَ أَنْ أَلْقَى الْعَدُوَّ غَدًا فَيَقْتُلُونِي ، ثُمَّ يَبْقُرُوا بَطْنِي ، وَيَجْدَعُوا أَنْفِي وَأُذُنِي ، ثُمَّ تَسْأَلُنِي بِمَا ذَاكَ ؟ فَأَقُولُ: فِيكَ " ، قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ: " إِنِّي لَأَرْجُو أَنْ يَبَرَّ اللَّهُ آخِرَ قَسَمِهِ كَمَا بَرَّ أَوَّلَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ لَوْلَا إِرْسَالٌ فِيهِ "

(3/239)

4969 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا هَنَّادُ [ص:240] بْنُ السَّرِيِّ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ قَالَ: " أَوَّلُ رَايَةٍ عُقِدَتْ فِي الْإِسْلَامِ لِعَبْدِ اللَّهِ بْنِ جَحْشٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/239)

ذِكْرُ مَنَاقِبِ مُصْعَبِ الْخَيْرِ وَهُوَ ابْنُ عُمَيْرِ بْنِ هَاشِمٍ قُتِلَ يَوْمَ أُحُدٍ رَضِيَ اللَّهُ عَنْهُ

(3/240)

4970 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ جَهْمٍ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْعَبْدَرِيُّ ، عَنْ أَبِيهِ قَالَ: كَانَ مُصْعَبُ بْنُ عُمَيْرٍ فَتَى مَكَّةَ شَبَابًا وَجَمَالًا ، وَكَانَ أَبَوَاهُ يُحِبَّانِهِ ، وَكَانَتْ أُمُّهُ تَكْسُوهُ أَحْسَنَ مَا يَكُونُ مِنَ الثِّيَابِ وَأَرَقَّهُ ، وَكَانَ أَعْطَرِ أَهْلِ مَكَّةَ ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُهُ وَيَقُولُ: " مَا رَأَيْتُ بِمَكَّةَ أَحْسَنَ لِمَّةً ، وَلَا أَرَقَّ حُلَّةً ، وَلَا أَنْعَمَ نِعْمَةً مِنْ مُصْعَبِ بْنِ عُمَيْرٍ "

(3/240)

4971 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، ثنا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ عَبْدِ الْأَعْلَى بْنِ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ ، عَنْ قَطَنِ بْنِ وُهَيْبٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا فَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ مَرَّ عَلَى مُصْعَبٍ الْأَنْصَارِيِّ مَقْتُولًا عَلَى طَرِيقِهِ ، فَقَرَأَ { مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ } [الأحزاب: 23] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/240)

ذِكْرُ مَنَاقِبِ سَعْدِ بْنِ الرَّبِيعِ بْنِ عَمْرٍو الْخَزْرَجِيِّ الْعَقَبِيِّ
" أَحَدِ النُّقَبَاءِ الِاثْنَيْ عَشَرَ ، وَكَانَ كَاتِبًا شَهِدَ بَدْرًا وَقُتِلَ يَوْمَ أُحُدٍ رَضِيَ اللَّهُ عَنْهُ "

(3/240)

4972 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ مُوسَى الْبَصْرِيُّ ، ثنا أَبُو صَالِحٍ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الطَّوِيلُ ، ثنا مَعْنُ بْنُ عِيسَى ، عَنْ مَخْرَمَةَ بْنِ بُكَيْرٍ ، عَنْ [ص:241] أَبِيهِ ، عَنْ أَبِي حَازِمٍ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أَبِيهِ ، قَالَ: بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ لِطَلَبِ سَعْدِ بْنِ الرَّبِيعِ ، وَقَالَ لِي: " إِنْ رَأَيْتَهُ فَأَقْرِئْهُ مِنِّي السَّلَامَ ، وَقُلْ لَهُ: يَقُولُ لَكَ رَسُولُ اللَّهِ: كَيْفَ تَجِدُكَ ؟ " قَالَ: فَجَعَلْتُ أَطُوفُ بَيْنَ الْقَتْلَى فَأَصَبْتُهُ وَهُوَ فِي آخِرِ رَمَقٍ وَبِهِ سَبْعُونَ ضَرْبَةً مَا بَيْنَ طَعْنَةٍ بِرُمْحٍ وَضَرْبَةٍ بِسَيْفٍ وَرَمْيَةٍ بِسَهْمٍ ، فَقُلْتُ لَهُ: يَا سَعْدُ ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ عَلَيْكَ السَّلَامَ ، وَيَقُولُ لَكَ: " خَبِّرْنِي كَيْفَ تَجِدُكَ ؟ " قَالَ: عَلَى رَسُولِ اللَّهِ السَّلَامُ ، وَعَلَيْكَ السَّلَامُ قُلْ لَهُ: يَا رَسُولَ اللَّهِ ، أَجِدُنِي أَجِدُ رِيحَ الْجَنَّةِ ، وَقُلْ لِقَوْمِي الْأَنْصَارِ: لَا عُذْرَ لَكُمْ عِنْدَ اللَّهِ أَنْ يَخْلُصَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِيكُمْ شُفْرٌ يَطْرِفُ ، قَالَ: وَفَاضَتْ نَفْسُهُ رَحِمَهُ اللَّهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/240)

4973 - أَخْبَرْنَاهُ الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنَا أَبُو الْمُوَجِّهِ ، أَنَا عَبْدَانُ ، أَنَا عَبْدُ اللَّهِ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، أَنَّ عَبْدَ اللَّهِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ أَبِي صَعْصَعَةَ حَدَّثَهُ ، عَنْ أبيه ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ يَنْظُرُ لِي مَا فَعَلَ سَعْدُ بْنُ الرَّبِيعِ ؟ " فَذَكَرَ الْحَدِيثَ بِنَحْوٍ مِنْهُ ، وَقَالَ: فَقَالَ سَعْدٌ: أَخْبِرْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنِّي فِي الْأَمْوَاتِ وَأَقْرِئْهُ السَّلَامَ ، وَقُلْ لَهُ: يَقُولُ سَعْدٌ: جَزَاكَ اللَّهُ عَنَّا وَعَنْ جَمِيعِ الْأُمَّةِ خَيْرًا

(3/241)

ذِكْرُ مَنَاقِبِ الْيَمَانِ بْنِ جَابِرٍ أَبِ حُذَيْفَةَ بْنِ الْيَمَانِ
وَهُوَ مِمَّنْ شَهِدَ أُحُدًا رَضِيَ اللَّهُ عَنْهُ

(3/241)

4974 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثنا الْوَلِيدُ بْنُ عَبْدِ اللَّهِ بْنِ جُمَيعٍ ، عَنْ عَامِرِ بْنِ وَاثِلَةَ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَا مَنَعَنَا أَنْ نَشْهَدَ بَدْرًا إِلَّا أَنِّي وَأَبِي أَقْبَلْنَا نُرِيدُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَخَذَتْنَا كُفَّارُ قُرَيْشٍ فَقَالُوا: إِنَّكُمْ تُرِيدُونَ مُحَمَّدًا ، فَقُلْنَا: مَا نُرِيدُهُ ، إِنَّمَا نُرِيدُ الْمَدِينَةَ ، فَأَخَذُوا عَلَيْنَا عَهْدَ اللَّهِ وَمِيثَاقَهُ لَتَصِيرُونَ إِلَى الْمَدِينَةِ ، وَلَا تُقَاتِلُوا مَعَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا جَاوَزْنَاهُمْ أَتَيْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، [ص:242] فَذَكَرْنَا لَهُ مَا قَالُوا وَمَا قُلْنَا لَهُمْ ، فَمَا تَرَى ؟ فَقَالَ: " نَسْتَعِينُ اللَّهَ عَلَيْهِمْ ، وَنَفِي بِعَهْدِهِمْ " فَانْطَلَقْنَا إِلَى الْمَدِينَةِ ، فَذَاكَ الَّذِي مَنَعَنَا أَنْ نَشْهَدَ بَدْرًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/241)

4975 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ قَالَ: " لَمَّا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أُحُدٍ وَقَعَ الْيَمَانُ بْنُ جَابِرٍ أَبُ حُذَيْفَةَ وَثَابِتُ بْنُ وَقْشِ بْنِ زَعُورَاءَ فِي الْآطَامِ مَعَ النِّسَاءِ وَالصِّبْيَانِ ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ وَهُمَا شَيْخَانِ كَبِيرَانِ: لَا أَبَا لَكَ ، مَا نَنْتَظِرُ فَوَاللَّهِ مَا بَقِيَ لِوَاحِدٍ مِنَّا مِنْ عُمُرِهِ إِلَّا ظَمَأُ حِمَارٍ ، إِنَّمَا نَحْنُ هَامَةُ الْقَوْمِ ، أَلَا نَأْخُذُ أَسْيَافَنَا ثُمَّ نَلْحَقُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَدَخَلَا فِي الْمُسْلِمِينَ وَلَا يَعْلَمُونَ بِهِمَا ، فَأَمَّا ثَابِتُ بْنُ وَقْشٍ فَقَتَلَهُ الْمُشْرِكُونَ ، وَأَمَّا أَبُ حُذَيْفَةَ فَاخْتَلَفَتْ عَلَيْهِ أَسْيَافُ الْمُسْلِمِينَ ، فَقَتَلُوهُ وَلَا يَعْرِفُونَهُ ، فَقَالَ حُذَيْفَةُ: أَبِي أَبِي ، فَقَالُوا: وَاللَّهِ مَا عَرَفْنَاهُ ، وَصُدِّقُوا ، فَقَالَ حُذَيْفَةُ: يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ ، فَأَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَدَيَهُ ، فَتَصَدَّقَ بِهِ حُذَيْفَةُ عَلَى الْمُسْلِمِينَ ، فَزَادَهُ ذَلِكَ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/242)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ حَرَامِ بْنِ ثَعْلَبَةَ بْنِ
حَرَامِ بْنِ كَعْبِ بْنِ غَنْمِ بْنِ كَعْبِ بْنِ سَلَمَةَ
" يُكَنَّى أَبَا جَابِرٍ ، وَهُوَ أَبُ جَابِرِ بْنِ عَبْدِ اللَّهِ السُّلَمِيِّ الْأَنْصَارِيِّ وَأَحَدُ النُّقَبَاءِ مِمَّنْ بَايَعَ لَيْلَةَ الْعَقَبَةِ ، وَأَوَّلُ قَتِيلٍ قُتِلَ مِنَ الْمُسْلِمِينَ يَوْمَ أُحُدٍ ، قَتَلَهُ سُفْيَانُ بْنُ عَبْدِ شَمْسٍ أَبُو الْأَعْوَرِ السُّلَمِيُّ ، وَصَلَّى عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ الْهَزِيمَةِ رَضِيَ اللَّهُ عَنْهُ ، حَدَّثَنِي بِجَمِيعِ مَا ذَكَرْتُهُ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ عَنْ شُيُوخِهِ "

(3/242)

4976 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي وَهْبُ بْنُ كَيْسَانَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " اصْطَبَحَ وَاللَّهِ أَبِي يَوْمَ أُحُدٍ الْخَمْرَ ، ثُمَّ غَدَا فَقَاتَلَ حَتَّى قُتِلَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأُحُدٍ شَهِيدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/243)

4977 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَحْمَدُ بْنُ عَلِيٍّ الْخَزَّازُ ، ثنا فَيْضُ بْنُ وَثِيقٍ ، ثنا أَبُو عُمَارَةَ الْأَنْصَارِيُّ ، أَخْبَرَنِي ابْنُ شِهَابٍ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِجَابِرٍ: " يَا جَابِرُ ، أَلَا أُبَشِّرُكَ ؟ " قَالَ: بَلَى ، بَشِّرْنِي بَشَّرَكَ اللَّهُ بِالْخَيْرِ ، قَالَ: " أَشَعَرْتَ أَنَّ اللَّهَ عَزَّ وَجَلَّ أَحْيَا أَبَاكَ فَأَقْعَدَهُ بَيْنَ يَدَيْهِ ، فَقَالَ: تَمَنَّ عَلَيَّ عَبْدِي مَا شِئْتَ أُعْطِيكَهُ ، فَقَالَ: يَا رَبِّ ، مَا عَبَدْتُكَ حَقَّ عِبَادَتِكَ ، أَتَمَنَّى أَنْ تَرُدَّنِي إِلَى الدُّنْيَا ، فَأُقْتَلَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّةً أُخْرَى ، فَقَالَ: سَبَقَ مِنِّي إِنَّكَ إِلَيْهَا لَا تَرْجِعُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/243)

4978 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَمْرَوَيْهِ الصَّفَّارُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا حَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثنا أَبُو هِلَالٍ ، ثنا سَعِيدٌ يُكَنَّى أَبَا مسْلَمَة ، عَنْ أَبِي نَضْرَةَ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ لِي أَبِي: " يَا بُنَيَّ ، لَا أَدْرِي لِعَلِّي أَنْ أَكُونَ فِي أَوَّلِ مِنْ يُصَابُ غَدًا ، وَذَلِكَ يَوْمَ أُحُدٍ ، فَأُوصِيكَ بِبُنَيَّاتِ عَبْدِ اللَّهِ خَيْرًا " ، فَالْتَقَوْا فَأُصِيبَ ذَلِكَ الْيَوْمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/243)

4979 - أَخْبَرَنَا أَبُو بَكْرِ (بْنُ) أَحْمَدَ بْنِ إِسْحَاقَ ، ثنا أَبُو الْمُثَنَّى ، ثنا مُسَدَّدٌ ، ثنا بِشْرُ بْنُ الْمُفَضَّلِ ، ثنا أَبُو مَسْلَمَةَ ، ثنا أَبُو نَضْرَةَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " لَمَّا حَضَرَ قِتَالُ أُحُدٍ دَعَانِي أَبِي مِنَ اللَّيْلِ ، فَقَالَ: إِنِّي لَا أُرَانِي إِلَّا مَقْتُولًا فِي أَوَّلِ مَنْ يُقْتَلُ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِنِّي وَاللَّهِ مَا أَدَعُ أَحَدًا يَعْنِي أَعَزَّ عَلَيَّ مِنْكَ بَعْدَ نَفْسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِنَّ عَلَيَّ دَيْنًا ، فَاقْضِ عَنِّي دَيْنِي وَاسْتَوْصِ بِأَخَوَاتِكَ خَيْرًا ، قَالَ: فَأَصْبَحْنَا فَكَانَ أَوَّلُ قَتِيلٍ فَدَفَنْتُهُ مَعَ آخَرَ فِي قَبْرٍ ، ثُمَّ لَمْ تَطِبْ نَفْسِي أَنْ أَتْرُكَهُ مَعَ آخَرَ فِي قَبْرٍ فَاسْتَخْرَجْتُهُ بَعْدَ سِتَّةِ أَشْهُرٍ ، فَإِذَا هُوَ كَيَوْمِ وَضَعْتُهُ غَيْرَ أُذُنِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "
بَيَانُهُ مَا :
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، واسم هذا الشيخ هو "أحمد بن إسحاق بن أيوب الفقيه" ، و"أبو بكر" هي كنيته كما في ترجمته في "سير أعلام النبلاء" (15 /483) .

(3/244)

4980 - أَخْبَرَنِيهِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنَا يَحْيَى بْنُ حَبِيبٍ الْحَارِثِيُّ ، وَعَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ ، قَالَا: ثنا مُوسَى بْنُ إِبْرَاهِيمَ بْنِ كَثِيرٍ ، قَالَ: سَمِعْتُ طَلْحَةَ بْنَ خِرَاشٍ يُحَدِّثُ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ تَعَالَى لَا يُكَلِّمُ أَحَدًا إِلَّا مِنْ وَرَاءِ حِجَابٍ ، وَأَنَّهُ كَلَّمَ أَبَاكَ كِفَاحًا ، فَقَالَ: تَمَنَّ عَلَيَّ " وَذَكَرْتُ الْحَدِيثَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/244)

4981 - وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ جَهْمٍ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ ، قَالُوا: وَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ حَرَامٍ: رَأَيْتُ فِي النَّوْمِ قَبْلَ أُحُدٍ كَأَنِّي رَأَيْتُ مُبَشِّرَ بْنِ عَبْدِ الْمُنْذِرِ ، يَقُولُ لِي: أَنْتَ قَادِمٌ عَلَيْنَا فِي الْأَيَّامِ ، فَقُلْتُ: وَأَيْنَ أَنْتَ ؟ قَالَ: فِي الْجَنَّةِ نَسْرَحُ فِيهَا كَيْفَ نَشَاءُ ، قُلْتُ لَهُ: أَلَمْ تُقْتَلْ يَوْمَ بَدْرٍ ؟ قَالَ: بَلَى ، ثُمَّ أُحْيِيتُ فَذَكَرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذِهِ الشَّهَادَةُ يَا أَبَا جَابِرٍ "

(3/244)

ذِكْرُ مَنَاقِبِ حَنْظَلَةَ بْنِ عَبْدِ اللَّهِ وَكُنْيَةُ عَبْدِ اللَّهِ أَبُو عَامِرِ بْنِ عَبْدِ عَمْرٍو الْأَنْصَارِيُّ الَّذِي غَسَّلَتْهُ الْمَلَائِكَة ُ رَضِيَ اللَّهُ عَنْهُ

(3/245)

4982 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ بْنِ عِيسَى بْنِ مَسْلَمَةَ بْنِ سُلَيْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ حَنْظَلَةَ بْنِ أَبِي عَامِرِ بْنِ عَبْدِ عَمْرٍو ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، " أَنَّ حَنْظَلَةَ بْنَ أَبِي عَامِرٍ تَزَوَّجَ فَدَخَلَ بِأَهْلِهِ اللَّيْلَةَ الَّتِي كَانَتْ صَبِيحَتُهَا يَوْمَ أُحُدٍ ، فَلَمَّا صَلَّى الصُّبْحَ لَزِمَتْهُ جَمِيلَةُ ، فَعَادَ فَكَانَ مَعَهَا فَأَجْنَبَ مِنْهَا ، ثُمَّ أَنَّهُ لَحِقَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/245)

4983 - فَأَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثنا سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ ، حَدَّثَنِي أَبِي ، قَالَ: قَالَ ابْنُ إِسْحَاقَ: حَدَّثَنِي يَحْيَى بْنُ عَبَّادِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عِنْدَ قَتْلِ حَنْظَلَةَ بْنِ أَبِي عَامِرٍ بَعْدَ أَنِ الْتَقَى هُوَ وَأَبُو سُفْيَانَ بْنُ الْحَارِثِ حِينَ عَلَاهُ شَدَّادُ بْنُ الْأَسْوَدِ بِالسَّيْفِ فَقَتَلَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ صَاحِبَكُمْ تُغَسِّلُهُ الْمَلَائِكَةُ " فَسَأَلُوا صَاحِبَتَهُ فَقَالَتْ: إِنَّهُ خَرَجَ لَمَّا سَمِعَ الْهَائِعَةَ وَهُوَ جُنُبٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِذَلِكَ غَسَّلَتْهُ الْمَلَائِكَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/245)

4984 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثنا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثنا ابْنُ الْمُبَارَكِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لَمَّا فَرَضَ لِلنَّاسِ فَرَضِ لِعَبْدِ اللَّهِ بْنِ حَنْظَلَةَ أَلْفَيْ دِرْهَمٍ ، فَأَتَاهُ حَنْظَلَةُ بِابْنِ أَخٍ لَهُ فَفَرَضَ لَهُ دُونَ ذَلِكَ ، فَقَالَ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ ، فَضَّلْتَ هَذَا الْأَنْصَارِيَّ عَلَى ابْنِ أَخِي ؟ فَقَالَ: " نَعَمْ ، لِأَنِّي رَأَيْتُ أَبَاهُ يَوْمَ أُحُدٍ يَسْتَنُّ بِسَيْفِهِ كَمَا يَسْتَنُّ الْجَمَلُ "

(3/245)

ذِكْرُ مَنَاقِبِ عَمْرِو بْنِ الْجَمُوحِ بْنِ زَيْدِ بْنِ كَعْبٍ الْخَزْرَجِيِّ

(3/246)

- " وَكَانَ سَيِّدَ قَبِيلَتِهِ وَكَانَ أَعْرَجَ فَقُتِلَ هُوَ وَابْنُهُ خَلَّادُ بْنُ عَمْرِو يَوْمَ أُحُدٍ حَمَلَا جَمِيعًا عَلَى الْمُشْرِكِينَ ، وَانْكَشَفَ الْمُشْرِكُونَ فَقُتِلَا جَمِيعًا وَمَعَهُمَا أَبُو أَيْمَنَ مَوْلَى عَمْرٍو " حَدَّثَنَا بِذَلِكَ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ

(3/246)

ذِكْرُ مَنَاقِبِ سَعْدِ بْنِ مُعَاذِ بْنِ النُّعْمَانِ بْنِ امْرِئٍ الْقَيْسِ بْنِ زَيْدِ بْنِ عَبْدِ الْأَشْهَلِ الْخَزْرَجِيِّ الْأَنْصَارِيِّ

(3/246)

4985 - وَكَانَ سَعْدٌ يُكَنَّى أَبَا عَمْرٍو ، وَكَانَ لِوَاءُ الْأَوْسِ مَعَهُ يَومَ الْخَنْدَقِ ، فَرُمِيَ فِي أَكْحَلِهِ بِسَهْمٍ فَقُطِعَ وَنَزَفَ ، وَذَلِكَ فِي سَنَةِ خَمْسٍ مِنَ الْهِجْرَةِ حَدَّثَنَا بِذَلِكَ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ

(3/246)

- حَدَّثَنَا أَبُو الْحَسَنِ بْنُ أَحْمَدَ بْنِ شَبُّوَيْهِ الرَّئِيسُ بِمَرْوَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ النَّيْسَابُورِيُّ ، ثنا عَلِيُّ بْنُ مِهْرَانَ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ أَنَّهُ قَالَ: الَّذِي رَمَى سَعْدَ بْنَ مُعَاذٍ يَوْمَ الْخَنْدَقِ حَبَّانُ بْنُ قَيْسِ بْنِ الْعَرِقَةِ أَحَدُ بَنِي عَامِرِ بْنِ لُؤَيٍّ ، فَلَمَّا أَصَابَهُ قَالَ: خُذْهَا وَأَنَا ابْنُ الْعَرِقَةِ ، فَقَالَ سَعْدٌ: عَرَّقَ اللَّهُ وَجْهَكَ فِي النَّارِ ، ثُمَّ عَاشَ سَعْدٌ بَعْدَ مَا أَصَابَهُ سَهْمٌ نَحْوًا مِنْ شَهْرٍ ، حَتَّى حَكَمَ فِي بَنِي قُرَيْظَةَ بِأَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَجَعَ إِلَى مَدِينَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ انْفَجَرَ كَلِمُهُ فَمَاتَ لَيْلًا ، فَأَتَى جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ: مَنْ هَذَا الَّذِي فُتِحَتْ لَهُ أَبْوَابُ السَّمَاءِ وَاهْتَزَّ لَهُ عَرْشُ الرَّحْمَنِ ؟ " فَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى سَعْدٍ فَوَجَدَهُ قَدْ مَاتَ "

(3/246)

4986 - حَدَّثَنَا أَبُو عَمْرِو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ [ص:247] بْنِ مَنْصُورٍ ، ثنا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ، عَنْ عَوْفٍ ، قَالَ: ثنا أَبُو نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اهْتَزَّ الْعَرْشُ لِمَوْتِ سَعْدِ بْنِ مُعَاذٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ صَحَّ سَنَدُهُ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا "

(3/246)

4987 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنَا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ مُعَاذِ بْنِ رِفَاعَةَ ،
وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ زِيَادٍ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا أَبُو عَمَّارٍ ، ثنا الْفَضْلُ بْنُ مُوسَى ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، وَيَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ أُسَامَةَ اللَّيْثِيِّ ، عَنْ مُعَاذِ بْنِ رِفَاعَةَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِسَعْدٍ وَهُوَ يُدْفَنُ: " إِنَّ هَذَا الْعَبْدَ الصَّالِحَ تَحَرَّكَ لَهُ الْعَرْشُ ، وَفُتِحَتْ لَهُ أَبْوَابُ السَّمَاءِ "

(3/247)

4988 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثنا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا ابْنُ فُضَيْلٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: اهْتَزَّ لِحُبِّ لِقَاءِ اللَّهِ الْعَرْشُ ـ يَعْنِي السَّرِيرَ ـ قَالَ: وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ تَفَسَّخَتْ أَعْوَادُهُ ، قَالَ: وَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَبْرِهِ فَاحْتُبِسَ ، فَلَمَّا خَرَجَ قِيلَ: يَا رَسُولَ اللَّهِ ، مَا حَبَسَكَ ؟ قَالَ: " ضُمَّ سَعْدٌ فِي الْقَبْرِ ضَمَّةً فَدَعَوْتُ اللَّهَ أَنْ يَكْشِفَ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/247)

4989 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ إِسْحَاقَ بْنِ رَاشِدٍ ، عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ بْنِ السَّكَنِ الْأَنْصَارِيَّةِ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: لَمَّا مَاتَ سَعْدُ بْنُ مُعَاذٍ صَاحَتْ أُمُّهُ ، فَقَالَ لَهَا رَسُولُ اللَّهِ [ص:248] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا يَرْقَأُ دَمْعُكِ ، وَيَذْهَبُ حُزْنُكِ ، فَإِنَّ ابْنَكِ أَوَّلُ مَنْ ضَحِكَ اللَّهُ إِلَيْهِ وَاهْتَزَّ لَهُ الْعَرْشُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/247)

4990 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا مُحَمَّدُ بْنُ يَحْيَى ، وَقَدْ كَانَ أَبُو مُوسَى ثنا بِهِ عَنْهُ فِي الرِّحْلَةِ الْأُولَى فَلَمَّا قَدِمْتُ سَأَلْتُ مُحَمَّدَ بْنَ يَحْيَى فَحَدَّثَنِي بِهِ ، قَالَ: ثنا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا حُمِلَتْ جَنَازَةُ سَعْدِ بْنِ مُعَاذٍ قَالَ الْمُنَافِقُونَ: مَا أَخَفَّ جِنَازَتُهُ ، وَمَا ذَاكَ إِلَّا لِحُكْمِهِ فِي بَنِي قُرَيْظَةَ ، فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " لَا ، وَلَكِنَّ الْمَلَائِكَةَ كَانَتْ تَحْمِلُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 1579 (ج2/ص215) .

(3/248)

4991 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، أَنَا يَزِيدُ بْنُ هَارُونَ ، أَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ اللَّيْثِيُّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَدِمْنَا مِنْ سَفَرٍ فَتَلَقَّوْنَا بِذِي الْحُلَيْفَةِ ، وَكَانَ غِلْمَانُ الْأَنْصَارِ يَتَلَقَّوْنَ بِهِمْ إِذَا قَدِمُوا ، فَلَقَوْا أُسَيْدَ بْنَ حُضَيْرٍ فَنَعَوْا إِلَيْهِ امْرَأَتَهُ ، فَتَقَنَّعَ يَبْكِي ، قَالَتْ: فَقُلْتُ لَهُ: سُبْحَانَ اللَّهِ ، أَنْتَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَكَ فِي السَّابِقَةِ مَا لَكَ تَبْكِي عَلَى امْرَأَةٍ ؟ فَكَشَفَ عَنْ رَأْسِهِ فَقَالَ: صَدَقْتِ ، لَعَمْرُو اللَّهِ ، وَاللَّهِ لَيَحِقَّ لِي أَنْ لَا أَبْكِيَ عَلَى أَحَدٍ بَعْدَ سَعْدِ بْنِ مُعَاذٍ ، وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا قَالَ ، قَالَتْ لَهُ: وَمَا قَالَ ؟ قَالَ: قَالَ: " لَقَدِ اهْتَزَّ الْعَرْشُ لِوَفَاةِ سَعْدِ بْنِ مُعَاذٍ " قَالَتْ: وَهُوَ يَسِيرُ بَيْنِي وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/248)

4992 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا أَبُو مُوسَى ، حَدَّثَنِي أَبُو الْمُسَاوِرِ الْفَضْلُ بْنُ مُسَاوِرٍ ، ثنا أَبُو عَوَانَةَ ، عَنِ الْأَعْمَشِ ، ثنا أَبُو صَالِحٍ ، ثنا جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اهْتَزَّ عَرْشُ الرَّحْمَنِ لِمَوْتِ سَعْدِ بْنِ مُعَاذٍ " قَالَ: فَقَالَ رَجُلٌ لِجَابِرٍ: فَإِنَّ الْبَرَاءَ يَقُولُ: " اهْتَزَّ السَّرِيرُ " ، [ص:249] فَقَالَ: إِنَّهُ كَانَ بَيْنَ هَذَيْنِ الْحَيَّيْنِ الْأَوْسِ وَالْخَزْرَجِ ضَغَائِنُ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اهْتَزَّ عَرْشُ الرَّحْمَنِ لِمَوْتِ سَعْدِ بْنِ مُعَاذٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/248)

ذِكْرُ مَنَاقِبِ حَارِثَةَ بْنِ النُّعْمَانِ
" وَهُوَ ابْنُ نَقْعٍ أَحَدِ بَنِي غَنْمِ بْنِ مَالِكٍ يُكَنَّى أَبَا عَبْدِ اللَّهِ شَهِدَ بَدْرًا فَاسْتُشْهِدَ رَضِيَ اللَّهُ عَنْهُ "

(3/249)

4993 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ الْمَوْصِلِيُّ ، ثنا عَلِيُّ بْنُ حَرْبٍ ، ثنا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " دَخَلْتُ الْجَنَّةَ فَسَمِعْتُ فِيهَا قِرَاءَةً فَقُلْتُ: مَنْ هَذَا ؟ قَالُوا: حَارِثَةُ بْنُ النُّعْمَانِ " ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَذَلِكُمُ الْبِرُّ كَذَلِكُمُ الْبِرُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/249)

4994 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ هِشَامِ بْنِ مُلَاسٍ ، ثنا مَرْوَانُ بْنُ مُعَاوِيَةَ ، ثنا حُمَيْدٌ ، عَنْ أَنَسٍ ،
وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، وَاللَّفْظُ لَهُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو الْوَلِيدِ ، ثنا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: انْطَلَقَ حَارِثَةُ ابْنُ عَمَّتِي نَظَّارًا يَوْمَ بَدْرٍ وَمَا انْطَلَقَ لِقِتَالٍ ، فَأَصَابَهُ سَهْمٌ فَقَتَلَهُ ، فَجَاءَتْ عَمَّتِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ ، ابْنِي حَارِثَةُ إِنْ يَكُنْ فِي الْجَنَّةِ أصْبِرْ وَأَحْتَسِبْ ، وَإِلَّا فَتَرَى مَا أَصْنَعُ ، فَقَالَ: " يَا أُمِّ حَارِثَةَ ، إِنَّهَا جِنَانٌ كَثِيرَةٌ ، وَإِنَّ حَارِثَةَ فِي الْفِرْدَوْسِ الْأَعْلَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ الَّتِي رَوَاهَا ثَابِتٌ إِنَّمَا اتَّفَقَا عَلَى رِوَايَةِ حُمَيْدٍ ، عَنْ أَنَسٍ مُخْتَصَرًا "

(3/249)

ذِكْرُ مَنَاقِبِ جَعْفَرِ بْنِ أَبِي طَالِبِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ
قُتِلَ بِمُؤْتَةَ شَهِيدًا فِي سَنَةِ ثَمَانٍ مِنَ الْهِجْرَةِ رَضِيَ اللَّهُ عَنْهُ

(3/250)

4995 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُمَرَ بْنِ عَلِيٍّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: ضَرَبَ جَعْفَرَ بْنَ أَبِي طَالِبٍ رَجُلٌ مِنَ الرُّومِ فَقَطَعَهُ بِنِصْفَيْنِ ، فَوَقَعَ إِحْدَى نَصْفَيْهِ فِي كَرْمٍ فَوُجِدَ فِي نِصْفِهِ ثَلَاثُونَ أَوْ بِضْعٌ وَثَلَاثُونَ جُرْحًا ، وَهَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ فِي الْهِجْرَةِ الثَّانِيَةِ وَمَعَهُ امْرَأَتُهُ أَسْمَاءُ بِنْتُ عُمَيْسٍ ، فَلَمْ يَزَلْ بِأَرْضِ الْحَبَشَةِ حَتَّى هَاجَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ ، ثُمَّ هَاجَرَ إِلَيْهِ وَهُوَ بِخَيْبَرَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا أَدْرِي بِأَيِّهِمَا أَفْرَحُ ، بِفَتْحِ خَيْبَرَ أَمْ بِقُدُومِ جَعْفَرٍ " قَالَ: " وَكَانَ جَعْفَرٌ يُكَنَّى أَبَا عَبْدِ اللَّهِ "

(3/250)

4996 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا عَبْدُ اللَّهِ بْنُ بَرَّادٍ الْأَشْعَرِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: أَخْبَرَنِي أَبِي الَّذِي كَانَ أَرْضَعَنِي مِنْ بَنِي مُرَّةَ قَالَ: " كَأَنِّي أَنْظُرُ إِلَى جَعْفَرِ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ يَوْمَ مُؤْتَةَ نَزَلَ عَنْ فَرَسٍ لَهُ فَعَرْقَبَهَا ، ثُمَّ مَضَى فَقَاتَلَ حَتَّى قُتِلَ "

(3/250)

4997 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، ثنا زَمْعَةُ بْنُ صَالِحٍ ، عَنْ سَلَمَةَ بْنِ وَهْرَامَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَخَلْتُ الْجَنَّةَ الْبَارِحَةَ فَنَظَرْتُ فِيهَا فَإِذَا جَعْفَرٌ يَطِيرُ مَعَ الْمَلَائِكَةِ ، وَإِذَا حَمْزَةُ مُتَّكِئٌ عَلَى سَرِيرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/250)

4998 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا مُحَمَّدُ بْنُ [ص:251] بَشَّارٍ ، ثنا عَبْدُ الْوَهَّابِ ، عَنْ خَالِدٍ الْحَذَّاءُ ، عَنْ عِكْرِمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَا احْتَذَى النِّعَالَ وَلَا انْتَعَلَ ، وَلَا رَكِبَ الْمَطَايَا وَلَا رَكِبَ الْكَوْرَ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَفْضَلُ مِنْ جَعْفَرِ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(3/250)

4999 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الْمَدِينِيُّ ، حَدَّثَنِي أَبِي ، ثنا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتُ جَعْفَرَ بْنَ أَبِي طَالِبٍ مَلَكًا يَطِيرُ مَعَ الْمَلَائِكَةِ بِجَنَاحَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/251)

5000 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْعَلَوِيُّ ابْنُ أَخِي طَاهِرٍ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ يَحْيَى بْنِ عَبَّادٍ السِّجْزِيُّ * ، عَنْ أَبِيهِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي الْقَاسِمُ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَتْ: " لَمَّا أُتِيَ نَعْيُ جَعْفَرٍ عَرَفْنَا فِي وَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحُزْنَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الشَّجَرِيُّ" ، كما جاء في "غنية الملتمس إيضاح الملتبس" (ص 124)

(3/251)

5001 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثنا الْحَسَنُ بْنُ بِشْرٍ ، ثنا سَعْدَانُ بْنُ الْوَلِيدِ ، بَيَّاعُ السَّابِرِيِّ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ وَأَسْمَاءُ بِنْتُ عُمَيْسٍ [ص:252] قَرِيبَةٌ مِنْهُ إِذْ رَدَّ السَّلَامَ ثُمَّ قَالَ: " يَا أَسْمَاءُ ، هَذَا جَعْفَرُ بْنُ أَبِي طَالِبٍ مَعَ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ سَلَّمُوا عَلَيْنَا فَرُدِّي عَلَيْهِمُ السَّلَامَ " ، وَقَدْ أَخْبَرَنِي أَنَّهُ لَقِيَ الْمُشْرِكِينَ يَوْمَ كَذَا وَكَذَا قَبْلَ مَمَرِّهِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِثَلَاثٍ أَوْ أَرْبَعٍ ، فَقَالَ: لَقِيتُ الْمُشْرِكِينَ فَأُصِبْتُ فِي جَسَدِي مِنْ مَقَادِيمِي ثَلَاثًا وَسَبْعِينَ بَيْنَ رَمْيَةٍ وَطَعْنَةٍ وَضَرْبَةٍ ، ثُمَّ أَخَذْتُ اللِّوَاءَ بِيَدِي الْيُمْنَى فَقُطِعَتْ ، ثُمَّ أَخَذْتُ بِيَدِي الْيُسْرَى فَقُطِعَتْ ، فَعَوَّضَنِي اللَّهُ مِنْ يَدِي جَنَاحَيْنِ أَطِيرُ بِهِمَا مَعَ جِبْرِيلَ وَمِيكَائِيلَ أَنْزِلُ مِنَ الْجَنَّةِ حَيْثُ شِئْتُ ، وَآكَلُ مِنْ ثِمَارِهَا مَا شِئْتُ ، فَقَالَتْ أَسْمَاءُ: هَنِيئًا لِجَعْفَرٍ مَا رَزَقَهُ اللَّهُ مِنَ الْخَيْرِ ، وَلَكِنْ أَخَافُ أَنْ لَا يُصَدِّقُ النَّاسُ ، فَاصْعَدِ الْمِنْبَرَ فأَخْبِرْ بِهِ ، فَصَعِدَ الْمِنْبَرَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: " يَا أَيُّهَا النَّاسُ ، إِنَّ جَعْفَرًا مَعَ جِبْرِيلَ وَمِيكَائِيلَ لَهُ جَنَاحَانِ عَوَّضَهُ اللَّهُ مِنْ يَدَيْهِ سَلَّمَ عَلَيَّ " ثُمَّ أَخْبَرَهُمْ كَيْفَ كَانَ أَمْرُهُ حَيْثُ لَقِيَ الْمُشْرِكِينَ ، فَاسْتَبَانَ لِلنَّاسِ بَعْدَ الْيَوْمِ الَّذِي أَخْبَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ جَعْفَرًا لَقِيَهُمْ ؛ فَلِذَلِكَ سُمِّيَ الطَّيَّارُ فِي الْجَنَّةِ

(3/251)

5002 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ سِنِينَ ، ثنا الْمُنْذِرُ بْنُ عَمَّارِ بْنِ حَبِيبِ بْنِ حَسَّانَ ، ثنا مَعْنُ بْنُ زَائِدَةَ الْأَسَدِيُّ الْكُوفِيُّ قَائِدُ الْأَعْمَشِ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتُ كَأَنِّي دَخَلْتُ الْجَنَّةَ فَرَأَيْتُ لِجَعْفَرٍ دَرَجَةً فَوْقَ دَرَجَةِ زَيْدٍ ، فَقُلْتُ: مَا كُنْتُ أَظُنُّ أَنَّ زَيْدًا يَدُونُ أَحَدًا ، فَقِيلَ لِي: يَا مُحَمَّدُ ، تَدْرِي بِمَا رُفِعَتْ دَرَجَةُ جَعْفَرٍ ؟ قَالَ: قُلْتُ: لَا ، قِيلَ: لَقَرَابَةٍ مَا بَيْنَكَ وَبَيْنَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/252)

5003 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ يَزِيدَ بْنِ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ نَافِعِ بْنِ عُجَيْرٍ ، عَنْ أَبِيهِ نَافِعٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ـ فِي قِصَّةِ بِنْتِ حَمْزَةَ ـ قَالَ: فَقَالَ جَعْفَرٌ: أَنَا أَحَقُّ بِهَا ، إِنَّ خَالَتَهَا عِنْدِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا أَنْتَ يَا جَعْفَرُ فَأَشْبَهْتَ خَلْقِي وَخُلُقِي ، وَأَنْتَ مِنْ شَجَرَتِي الَّتِي أَنَا مِنْهَا " قَالَ: قَدْ رَضِيتُ يَا رَسُولَ اللَّهِ بِذَلِكَ ، وَأَمَّا الْجَارِيَةُ فأَقْضِي بِهَا لِجَعْفَرٍ ، فَإِنَّ خَالَتَهَا عِنْدَهُ ، وَإِنَّمَا الْخَالَةُ أُمٌّ فَكَانَ أَبُو هُرَيْرَةَ يَقُولُ: [ص:253] مَا أَظَلَّتِ الْخَضْرَاءُ عَلَى وَجْهٍ أَحَبَّ إِلَيَّ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ جَعْفَرِ بْنِ أَبِي طَالِبٍ لِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَشْبَهْتَ خَلْقِي وَخُلُقِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/252)

5004 - أَخْبَرَنِي مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثنا أَبُو بَكْرِ بْنُ أَبِي الْعَوَّامِ الرِّيَاحِيُّ ، ثنا سَعْدُ بْنُ عَبْدِ الْحَمِيدِ ، ثنا عَبْدُ اللَّهِ بْنُ زِيَادٍ الْيَمَامِيُّ ، عَنْ عِكْرِمَةَ بْنِ عَمَّارٍ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " نَحْنُ بَنُو عَبْدِ الْمُطَّلِبِ سَادَةُ أَهْلِ الْجَنَّةِ: أَنَا وَعَلِيٌّ وَجَعْفَرٌ وَحَمْزَةُ وَالْحَسَنُ وَالْحُسَيْنُ وَالْمَهْدِيُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/253)

5005 - أَخْبَرَنِي عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عِيسَى السَّبِيعِيُّ ، ثنا الْحُسَيْنُ بْنُ الْحَاكِمِ الْحِيرِيُّ * ، ثنا الْحَسَنُ بْنُ الْحُسَيْنِ الْعُرَنِيُّ ، ثنا أَجْلَحُ بْنُ عَبْدِ اللَّهِ ، عَنِ الشَّعْبِيِّ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا قَدِمَ رَسُولُ اللَّهِ مِنْ خَيْبَرَ قَدِمَ جَعْفَرٌ رَضِيَ اللَّهُ عَنْهُ مِنَ الْحَبَشَةِ تَلَقَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَبَّلَ جَبْهَتَهُ ثُمَّ قَالَ: " وَاللَّهِ مَا أَدْرِي بِأَيِّهِمَا أَنَا أَفْرَحُ بِفَتْحِ خَيْبَرَ أَمْ بِقُدُومِ جَعْفَرٍ " أَرْسَلَهُ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، وَزَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، فِيمَا حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنِ ابْنِ أَبِي خَالِدٍ وَزَكَرِيَّا ، عَنِ الشَّعْبِيِّ قَالَ: قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ خَيْبَرَ فَذَكَرَ الْحَدِيثَ
" هَذَا حَدِيثٌ صَحِيحٌ ، إِنَّمَا ظَهَرَ بِمِثْلِ هَذَا الْإِسْنَادِ الصَّحِيحِ مُرْسَلًا ، وَقَدْ وَصَلَهُ أَجْلَحُ بْنُ عَبْدِ اللَّهِ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ بْنُ الْحَكَمِ الْحِبَرِيُّ" ، كما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(3/253)

5006 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثنا هِلَالُ [بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثنا] الْمَسْعُودِيُّ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ: لَقِيَ عُمَرُ أَسْمَاءَ بِنْتَ عُمَيْسٍ ، فَقَالَ: أَنْتُمْ نِعْمَ الْقَوْمِ ، لَوْلَا أَنَّكُمْ سَبَقْتُمْ بِالْهِجْرَةِ فَنَحْنُ أَفْضَلُ مِنْكُمْ ، كُنَّا * مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْمِلُ رَاجِلَكُمْ وَيُعَلِّمُ جَاهِلَكُمْ ، فَفَرَرْنَا بِدِينِنَا ، فَقَالَتْ: لَسْتُ بِرَاجِعَةٍ حَتَّى أَدْخُلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَدَخَلْتُ عَلَيْهِ فَقَالَتْ: يَا رَسُولَ اللَّهِ ، إِنِّي لَقِيتُ عُمَرَ فَقَالَ كَذَا وَكَذَا ، فَقَالَ: " بَلَى ، لَكُمْ هِجْرَتَانِ: هِجْرَتُكُمْ إِلَى الْحَبَشَةِ ، وَهِجْرَتُكُمْ إِلَى الْمَدِينَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 12348 (ج10/ص101) - .
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "كنتم" كما جاء في طريق آخر للحديث عند الإمام أحمد في مسنده - في حديث أبي موسى الأشعري - ، ووقفت هناك على الزيادة التالية التي بين المعقوفين قبلها : [فقالت هي لعمر] : كنتم مع رسول الله صلى الله عليه وسلم...............

(3/254)

5007 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُخْتَارِ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَرَّ بِي جَعْفَرٌ اللَّيْلَةَ فِي مَلَأٍ مِنَ الْمَلَائِكَةِ ، وَهُوَ مُخَضَّبُ الْجَنَاحَيْنِ بِالدَّمِ أَبْيَضُ الْفُؤَادِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/254)

0000 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو ثَابِتٍ مُحَمَّدُ بْنُ عُبَيْدٍ اللَّهِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرٍ قَالَ: " ضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِجَعْفَرٍ بْنِ أَبِي طَالِبٍ يَوْمَ بَدْرٍ بِسَهْمِهِ وَأَجْرِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- سقط هذا الحديث من طبعة الشيخ مقبل ومن الطبعة الهندية ، وأثبته محقق دار الكتب العلمية في طبعته من تلخيص الذهبي ، وقد أثبت إسناده وغيرت ما يلزم من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 3140 (ج3/ص333) - .

(3/254)

5008 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، ثنا الْحُسَيْنُ بْنُ الْحَاكِمِ * ، ثنا إِسْمَاعِيلُ بْنُ أَبَانَ ، ثنا أَبُو أُوَيْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كُنَّا بِمُؤْتَةَ مَعَ جَعْفَرِ بْنِ أَبِي طَالِبٍ فَوَجَدْنَاهُ فِي الْقَتْلَى فَوَجَدْنَا بِهِ بِضْعًا وَسَبْعِينَ جِرَاحَةً "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ بْنُ الْحَكَمِ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 10668 (ج9/ص125) - .

(3/254)

5009 - أَخْبَرَنَا [أَبُو] الْحَسَنُ (بْنُ) عَلِيِّ بْنِ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْعَامِرِيُّ ، ثنا الْحَسَنُ بْنُ بِشْرِ بْنِ سَالِمٍ * الْعِجْلِيُّ ، ثنا سَعْدَانُ بْنُ يَحْيَى ** ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ وَأَسْمَاءُ [ص:255] بِنْتُ عُمَيْسٍ قَرِيبَةٌ مِنْهُ إِذْ رَدَّ السَّلَامَ فَأَشَارَ بِيَدِهِ ثُمَّ قَالَ: " يَا أَسْمَاءَ ، هَذَا جَعْفَرُ بْنُ أَبِي طَالِبٍ مَعَ جِبْرِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَمِيكَائِيلَ مَرُّوا فَسَلَّمُوا عَلَيْنَا فَرُدِّي عَلَيْهِمُ السَّلَامَ " وَقَدْ أَخْبَرَنِي أَنَّهُ لَقِيَ الْمُشْرِكِينَ يَوْمَ كَذَا وَكَذَا قَبْلَ مَمَرِّهِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِثَلَاثٍ أَوْ أَرْبَعٍ ، فَقَالَ: لَقِيتُ الْمُشْرِكِينَ فَأُصِبْتُ فِي جَسَدِي مِنْ مَقَادِيمِي ثَلَاثًا وَسَبْعِينَ بَيْنَ طَعْنَةٍ وَرَمْيَةٍ فَأَخَذْتُ اللِّوَاءَ بِيَدِي الْيُمْنَى فَقُطِعَتْ ، ثُمَّ أَخَذْتُهُ بِيَدِي الْيُسْرَى فَقُطِعَتْ ، فَعَوَّضَنِي اللَّهُ مِنْ يَدِي جَنَاحَيْنِ أَطِيرُ بِهِمَا فِي الْجَنَّةِ مَعَ جِبْرِيلَ وَمِيكَائِيلَ صَلَّى اللَّهُ عَلَيْهِمَا ، فَآكُلُ مِنْ ثِمَارِهَا مَا شِئْتُ ، فَقَالَتْ أَسْمَاءُ هَنِيئًا لِجَعْفَرٍ مَا رَزَقَهُ اللَّهُ مِنَ الْخَيْرِ ، قَالَ: ثُمَّ صَعِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمِنْبَرَ فَأَخْبَرَ بِهِ النَّاسَ ، قَالَ: فَاسْتَبَانَ لِلنَّاسِ بَعْدَ ذَلِكَ مَا أَخْبَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسُمِّيَ جَعْفَرٌ الطَّيَّارُ
__________
حاشية الشقيري :
- ما بين المعقوفين سقطت من المطبوع ، وقد أثبتها من النسختين (أ) و (ج) .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) .
* صوابه : "سَلْمٍ" ، كما جاء في النسختين (أ) و (ج) .
** كذا جاء في النسختين (أ) و (ج) ، وصوابه : "سَعْدَانُ بْنُ الْوَلِيدِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 8192 (ج7/ص450) - ، وكما مر في الحديث السابق برقم 5001 ، ولأن "سعدان بن يحيى" المتوفى عام 199 ه يبعد أن يروي عن "عطاء بن أبي رباح" المتوفى عام 114 ه .
- لم أقف على ترجمة لـ"سعدان بن الوليد" ، وهو مجهول ، قال صاحب مجمع الزوائد (9 /443) تعليقاً على إسناد هذا الحديث من رواية الطبراني : "رواه الطبراني في الأوسط وفيه سعدان بن الوليد ولم أعرفه وبقية رجاله ثقات" ، وسيأتي قول الحاكم فيه في الحديث رقم 7148 : "سعدان بن الوليد البجلي كوفي قليل الحديث ولم يخرجا عنه"

(3/254)

ذِكْرُ مَنَاقِبِ زَيْدٍ الْحَبِّ بْنِ حَارِثَةَ بْنِ شَرَاحِيلَ بْنِ عَبْدِ الْعُزَّى
" حِبِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَسَرَهُ بَنُو الْقَيْنِ فَاشْتَرَتْهُ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ بِأَرْبَعِ مِائَةِ دِرْهَمٍ ، فَلَمَّا تَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَبَتْهُ لَهُ "

(3/255)

5011 - حَدَّثَنِي أَبُو زُرْعَةَ أَحْمَدُ بْنُ الْحُسَيْنِ الصُّوفِيُّ بِالرِّيِّ ، ثنا أَبُو الْفَضْلُ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ نَصْرِ بْنِ هِلَالٍ الدِّمَشْقِيُّ بِدِمَشْقَ ، ثنا أَبُو زَكَرِيَّا يَحْيَى بْنُ أَيُّوبَ بْنِ أَبِي عِقَالِ بْنِ زَيْدِ بْنِ الْحَسَنِ بْنِ أُسَامَةَ بْنِ زَيْدِ بْنِ حَارِثَةَ بْنِ شَرَاحِيلَ بْنِ عَبْدِ الْعُزَّى بْنِ امْرِئِ الْقَيْسِ بْنِ عَامِرِ بْنِ عَبْدِ وَدِّ بْنِ عَوْنِ بْنِ كِنَانَةَ ، حَدَّثَنِي عَمِّي زَيْدُ بْنُ أَبِي عِقَالِ بْنِ زَيْدٍ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّهِ الْحَسَنِ بْنِ أُسَامَةَ بْنِ زَيْدٍ ، عَنْ أَبِيهِ ، قَالَ: كَانَ حَارِثَةُ بْنُ شَرَاحِيلَ تَزَوَّجَ امْرَأَةً فِي طَيِّئٍ مِنْ نَبْهَانَ فَأَوْلَدَهَا جَبَلَةَ وَأَسْمَاءَ وَزَيْدًا ، فَتُوُفِّيَتْ وَأَخْلَفَتْ أَوْلَادَهَا فِي حِجْرِ جَدِّهِمْ لِأَبِيهِمْ ، وَأَرَادَ حَارِثَةُ حَمْلَهُمْ ، فَأَتَى جَدُّهُمْ فَقَالَ: مَا عِنْدَنَا فَهُوَ خَيْرٌ لَهُمْ ، فَتَرَاضَوْا إِلَى أَنْ حَمَلَ جَبَلَةَ وَأَسْمَاءَ وَخَلَّفِ زَيْدًا ، وَجَاءَتْ خَيْلٌ مِنْ تِهَامَةَ مِنْ بَنِي فَزَارَةَ فَأَغَارَتْ عَلَى طَيِّئٍ ، فَسَبَتْ زَيْدًا فَصَيَّرُوهُ إِلَى سُوقِ عُكَاظٍ ، فَرَآهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ قَبْلِ أَنِ [ص:256] يُبْعَثَ ، فَقَالَ لِخَدِيجَةَ رَضِيَ اللَّهُ عَنْهَا: " يَا خَدِيجَةُ ، رَأَيْتُ فِي السُّوقِ غُلَامًا مِنْ صِفَتِهِ كَيْتَ وَكَيْتَ " ـ يَصِفُ عَقْلًا وَأَدَبًا وَجَمَالًا ـ لَوْ أَنَّ لِي مَالًا لَاشْتَرَيْتُهُ " فَأَمَرَتْ وَرَقَةَ بْنَ نَوْفَلٍ فَاشْتَرَاهُ مِنْ مَالِهَا ، فَقَالَ: " يَا خَدِيجَةُ ، هَبِي لِي هَذَا الْغُلَامَ بِطِيبٍ مِنْ نَفْسِكِ " فَقَالَتْ: يَا مُحَمَّدُ ، أَرَى غُلَامًا وَضِيئًا وَأَخَافُ أَنْ تَبِيعَهُ أَوْ تَهِبَهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا مُوَفَّقَةُ ، مَا أَرَدْتُ إِلَّا لَأَتَبَنَّاهُ " فَقَالَتْ: نَعَمْ ، يَا مُحَمَّدُ فَرَبَّاهُ وَتَبَنَّاهُ ، فَكَانَ يُقَالُ لَهُ: زَيْدُ بْنُ مُحَمَّدٍ ، فَجَاءَ رَجُلٌ مِنَ الْحَيِّ فَنَظَرَ إِلَى زَيْدٍ فَعَرَفَهُ ، فَقَالَ: أَنْتَ زَيْدُ بْنُ حَارِثَةَ ، قَالَ: لَا ، أَنَا زَيْدُ بْنُ مُحَمَّدٍ ، قَالَ: لَا ، بَلْ أَنْتَ زَيْدُ بْنُ حَارِثَةَ مِنْ صِفَةِ أَبِيكَ وَعُمُوَمَتِكَ وَأَخْوَالِكَ كَيْتَ وَكَيْتَ ، قَدْ أَتْعَبُوا الْأَبْدَانَ وَأَنْفِقُوا الْأَمْوَالَ فِي سَبِيلِكَ ، فَقَالَ زَيْدٌ:
[من أشعار زيد بن حارثة بن شراحيل الكلبي - البحر الطويل]
أَحِنُّ إِلَى قَوْمِي وَإِنْ كُنْتُ نَائِيًا فَإِنِّي قَطِينُ الْبَيْتِ عِنْدَ الْمَشَاعِرِ
وَكُفُّوا مِنَ الْوَجْهِ الَّذِي قَدْ شَجَاكُمْ وَلَا تَعْمَلُوا فِي الْأَرْضِ فِعْلَ الْأَبَاعِرِ
فَإِنِّي بِحَمْدِ اللَّهَ فِي خَيْرَ أُسْرَةٍ خِيَارَ مَعْدٍ كَابِرًا بَعْدَ كَابِرِ
فَقَالَ حَارِثَةُ لَمَّا وَصَلَ إِلَيْهِ:
[من أشعار حارثة بن شراحيل الكلبي - البحر الطويل]
بَكَيْتُ عَلَى زَيْدٍ وَلَمْ أَدْرِ مَا فَعَلْ أَحَيٌّ فَيُرْجَى أَمْ أَتَى دُونَهُ الْأَجَلْ
فَوَاللَّهِ مَا أَدْرِي وَإِنِّي لَسَائِلٌ أَغَالَكَ سَهْلُ الْأَرْضِ أَمْ غَالَكَ الْجَبَلْ
فَيَا لَيْتَ شِعْرِي هَلْ لَكَ الدَّهْرَ رَجْعَةٌ فَحَسْبِي مِنَ الدُّنْيَا رُجُوعُكَ لِي بَجَلْ
تُذَكِّرُنِيهِ الشَّمْسُ عِنْدَ طُلُوعِهَا وَيَعْرِضُ لِي ذِكْرَاهُ إِذْ عَسْعَسَ الطَّفَلْ
وَإِذْ هَبَّتِ الْأَرْوَاحُ هَيَّجْنَ ذِكْرَهُ فَيَا طُولَ أَحْزَانِي عَلَيْهِ وَيَا وَجَلْ
سَأُعْمِلُ نَصَّ الْعِيسِ فِي الْأَرْضِ جَاهِدًا وَلَا أَسْأَمُ التَّطْوَافَ أَوْ تَسْأَمُ الْإِبِلْ
فَيَأْتِيَ أَوْ تَأْتِي عَلَيَّ مَنِيَّتِي وَكُلُّ امْرِئٍ فَانٍ وَإِنْ غَرَّهُ الْأَمَلْ
فَقَدِمَ حَارِثَةُ بْنُ شَرَاحِيلَ إِلَى مَكَّةَ فِي إِخْوَتِهِ وَأَهْلِ بَيْتِهِ ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي فَنَاءِ الْكَعْبَةِ فِي نَفَرٍ مِنْ أَصْحَابِهِ فِيهِمْ زَيْدُ بْنُ حَارِثَةَ ، فَلَمَّا نَظَرُوا إِلَى زَيْدٍ عَرَفُوهُ [ص:257] وَعَرَفَهُمْ وَلَمْ يَقُمْ إِلَيْهِمْ إِجْلَالًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالُوا لَهُ: يَا زَيْدُ ، فَلَمْ يُجِبْهُمْ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ هَؤُلَاءِ يَا زَيْدُ ؟ " قَالَ: يَا رَسُولَ اللَّهِ ، هَذَا أَبِي ، وَهَذَا عَمِّي ، وَهَذَا أَخِي ، وَهَؤُلَاءِ عَشِيرَتِي ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُمْ فَسَلِّمْ عَلَيْهِمْ يَا زَيْدُ " فَقَامَ فَسَلَّمَ عَلَيْهِمْ وَسَلَّمُوا عَلَيْهِ ثُمَّ قَالُوا لَهُ: امْضِ مَعَنَا يَا زَيْدُ ، فَقَالَ: مَا أُرِيدُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدَلًا وَلَا غَيْرِهِ أَحَدًا ، فَقَالُوا: يَا مُحَمَّدُ ، إِنَّا مُعْطُوكَ بِهَذَا الْغُلَامِ دِيَاتٍ ، فَسَمِّ مَا شِئْتَ فَإِنَّا حَامِلُوهُ إِلَيْكَ ، فَقَالَ: " أَسْأَلُكُمْ أَنْ تَشْهَدُوا أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنِّي خَاتَمُ أَنْبِيَائِهِ وَرُسُلِهِ وَأُرْسِلُهُ مَعَكُمْ " فَتَابُوا وَتَلَكَّئُوا وَتَلَجْلَجُوا ، فَقَالُوا: تَقْبَلُ مِنَّا مَا عَرَضْنَا عَلَيْكَ مِنَ الدَّنَانِيرِ ، فَقَالَ لَهُمْ: " هَا هُنَا خَصْلَةٌ غَيْرُ هَذِهِ قَدْ جَعَلْتُ الْأَمْرَ إِلَيْهِ ، فَإِنْ شَاءَ فَلْيَقُمْ ، وَإِنْ شَاءَ فَلْيَدْخُلْ " قَالُوا: مَا بَقِيَ شَيْءٌ ؟ قَالُوا: يَا زَيْدُ ، قَدْ أَذِنَ لَكَ الْآنَ مُحَمَّدٌ فَانْطَلِقْ مَعَنَا ، قَالَ: هَيْهَاتَ هَيْهَاتَ مَا أُرِيدُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدَلًا وَلَا أُؤْثِرُ عَلَيْهِ وَالِدًا وَلَا وَلَدًا ، فَأَدَارُوهُ وَأَلَاصُوهُ وَاسْتَعْطَفُوهُ وَأَخْبَرُوهُ مِنْ وَرَائِهِ مِنْ وُجْدِهِمْ ، فَأَبَى وَحَلَفَ أَنْ لَا يَلْحَقَهُمْ ، قَالَ حَارِثَةُ: أَمَّا أَنَا فَأُوَاسِيكَ بِنَفْسِي أَنَا أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَأَبَى الْبَاقُونَ

5011 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ ، قَالَ: كَانَ حَارِثَةُ بْنُ شَرَاحِيلَ حِينَ فَقَدَ ابْنَهُ زَيْدًا يَبْكِيهِ فَيَقُولُ:
بَكَيْتُ عَلَى زَيْدٍ وَلَمْ أَدْرِ مَا فَعَلْ ،
ثُمَّ ذَكَرَ الْقَصِيدَةَ بِطُولِهَا

(3/255)

5012 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا أَحْمَدُ بْنُ بِشْرٍ الْمَرْثَدِيُّ ، ثنا عَبْدُ الْغَفَّارِ بْنُ عُبَيْدِ اللَّهِ بْنِ الزُّبَيْرِ الْمَوْصِلِيُّ ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ أَبِي عَمْرِو الشَّيْبَانِيِّ ، حَدَّثَنِي جَبَلَةُ بْنُ حَارِثَةَ أَخُو زَيْدِ بْنِ حَارِثَةَ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، ابْعَثْ مَعِي أَخِي زَيْدًا ، فَقَالَ: " هُوَ ذَا هُوَ ، إِنْ أَرَادَ لَمْ أَمْنَعْهُ " فَقَالَ زَيْدٌ: لَا وَاللَّهِ لَا أَخْتَارُ عَلَيْكَ أَحَدًا ، قَالَ جَبَلَةُ: فَقُلْتُ: إِنَّ رَأْيَ أَخِي أَفْضَلُ مِنْ رَأْيِيِ " صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَهُوَ شَاهِدٌ لِلْحَدِيثِ الْمَاضِي "

(3/257)

5013 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، " فِيمَنْ شَهِدَ بَدْرًا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْدُ بْنُ حَارِثَةَ بْنِ شَرَاحِيلَ الْكَلْبِيُّ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/258)

5014 - حَدَّثَنَا أَبُو جَعْفَرٍ الرَّازِيُّ * الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ: " أَنَّ أَوَّلَ مَنْ أَسْلَمَ زَيْدُ بْنُ حَارِثَةَ "
__________
حاشية الشقيري :
* هو "محمد بن محمد بن عبد الله بن حمزة" الثقة وترجمته في "تاريخ بغداد" (4 /354) ، و"تاريخ الإسلام" (7 /841) .

(3/258)

5015 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا الْعَلَاءُ بْنُ عَمْرٍو الْحَنَفِيُّ ، ثنا سَعِيدُ بْنُ مَسْلَمَةَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، سَمِعْتُ عَمْرَةَ بِنْتَ عَبْدِ الرَّحْمَنِ ، تَقُولُ: سَمِعْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا تَقُولُ: " لَمَّا قُتِلَ زَيْدُ بْنُ حَارِثَةَ ، وَجَعْفَرُ بْنُ أَبِي طَالِبٍ ، وَعَبْدُ اللَّهِ بْنُ رَوَاحَةَ جَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَبِكِيهِمْ وَيُعْرَفُ فِيهِ الْحُزْنُ "

(3/258)

5016 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ ، عَنْ عُرْوَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْثًا إِلَى مُؤْتَةَ فَقَاتَلَ زَيْدُ بْنُ حَارِثَةَ بِرَايَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جُمَادَى الْأُولَى سَنَةَ ثَمَانٍ حَتَّى شَاطَ فِي رِمَاحِ الْقَوْمِ ، ثُمَّ أَخَذَهَا جَعْفَرُ بْنُ أَبِي طَالِبٍ "

(3/258)

5017 - أَخْبَرَنَا أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ أَحْمَدَ الزَّاهِدُ ، ثنا سَهْلُ بْنُ عَمَّارٍ الْعَتَكِيُّ ، ثنا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، ثنا وَائِلُ بْنُ دَاوُدَ ، سَمِعْتُ الْبَهِيَّ يُحَدِّثُ ، أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا كَانَتْ تَقُولُ: " مَا بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْدَ بْنَ حَارِثَةَ فِي جَيْشٍ قَطُّ إِلَّا أَمَرَهُ وَلَوْ بَقِيَ بَعْدَهُ لَاسْتَخْلَفَهُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 21906 (ج17/ص78) .

(3/258)

5018 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَلُومُونَا عَلَى حُبِّ زَيْدٍ " يَعْنِي: ابْنَ حَارِثَةَ

(3/259)

- قَالَ إِسْمَاعِيلُ: وَسَمِعْتُ الشَّعْبِيَّ يَقُولُ: " مَا بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَرِيَّةً قَطُّ وَفِيهِمْ زَيْدُ بْنُ حَارِثَةَ إِلَّا أَمَّرَهُ عَلَيْهِمْ "

(3/259)

5019 - حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدِ بْنِ بُطَّةَ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَائِذُ بْنُ يَحْيَى ، عَنْ أَبِي الْحُوَيْرِثِ ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ: " خَيْرُ أُمَرَاءِ السَّرَايَا زَيْدُ بْنُ حَارِثَةَ أَقْسَمُهُمْ بِالسَّوِيَّةِ ، وَأَعْدَلُهُمْ فِي الرَّعِيَّةِ "

(3/259)

5020 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ مِنْ أَصْلِ كِتَابِهِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا أَبُو أُسَامَةَ ، ثنا مُحَمَّدُ بْنُ عَمْرِو ، عَنْ أَبِي سَلَمَةَ ، وَيَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، عَنْ زَيْدِ بْنِ حَارِثَةَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُرْدِفِي إِلَى نُصُبٍ مِنَ الْأَنْصَابِ ، فَذَبَحْنَا لَهُ شَاةً وَوَضَعْنَاهَا فِي التَّنُّورِ ، حَتَّى إِذَا نَضِجَتِ اسْتَخْرَجْنَاهَا فَجَعَلْنَاهَا فِي سُفْرَتِنَا ، ثُمَّ أَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسِيرُ وَهُوَ مُرْدِفِي فِي أَيَّامِ الْحَرِّ مِنْ أَيَّامِ مَكَّةَ ، حَتَّى إِذَا كُنَّا بِأَعْلَى الْوَادِي لَقِيَ فِيهِ زَيْدَ بْنَ عَمْرِو بْنِ نُفَيْلٍ ، فَحَيَّا أَحَدُهُمَا الْآخَرَ بِتَحِيَّةِ الْجَاهِلِيَّةِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا لِي أَرَى قَوْمَكَ قَدْ شَنَفُوكَ ؟ " قَالَ: أَمَا وَاللَّهِ إِنَّ ذَلِكَ لِتَغَيُّرِ ثَائِرَةٍ كَانَتْ مِنِّي إِلَيْهِمْ ، وَلَكِنِّي أَرَاهُمْ عَلَى ضَلَالَةٍ ، قَالَ: فَخَرَجْتُ أَبْتَغِي هَذَا الدِّينَ حَتَّى قَدِمْتُ عَلَى أَحْبَارِ يَثْرِبَ فَوَجَدْتُهُمْ يَعْبُدُونَ اللَّهَ وَيُشْرِكُونَ بِهِ ، فَقُلْتُ: مَا هَذَا بِالدِّينِ الَّذِي أَبْتَغِي ، فَخَرَجْتُ حَتَّى أَقْدَمَ عَلَى أَحْبَارِ أَيْلَةَ فَوَجَدْتُهُمْ يَعْبُدُونَ اللَّهَ وَيُشْرِكُونَ بِهِ ، فَقُلْتُ: مَا هَذَا [ص:260] بِالدِّينِ الَّذِي أَبْتَغِي ، فَقَالَ لِي حَبْرٌ مِنْ أَحْبَارِ الشَّامِ: إِنَّكَ تَسْأَلُ عَنْ دِينٍ مَا نَعْلَمُ أَحَدًا يَعْبُدُ اللَّهَ بِهِ إِلَّا شَيْخًا بِالْجَزِيرَةِ ، فَخَرَجْتُ حَتَّى قَدِمْتُ إِلَيْهِ ، فَأَخْبَرْتُهُ الَّذِي خَرَجْتُ لَهُ ، فَقَالَ: إِنَّ كُلَّ مَنْ رَأَيْتَهُ فِي ضَلَالَةٍ إِنَّكَ تَسْأَلُ عَنْ دِينٍ هُوَ دِينُ اللَّهِ ، وَدِينُ مَلَائِكَتِهِ ، وَقَدْ خَرَجَ فِي أَرْضِكَ نَبِيٌّ أَوْ هُوَ خَارِجٌ ، يَدْعُو إِلَيْهِ ، ارْجِعْ إِلَيْهِ وَصَدِّقْهُ وَاتَّبِعْهُ ، وَآمِنَ بِمَا جَاءَ بِهِ ، فَرَجَعْتُ فَلَمْ أُحْسِنْ شَيْئًا بَعْدُ ، فَأَنَاخَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْبَعِيرَ الَّذِي كَانَ تَحْتَهُ ، ثُمَّ قَدَّمْنَا إِلَيْهِ السُّفْرَةَ الَّتِي كَانَ فِيهَا الشِّوَاءُ ، فَقَالَ: مَا هَذِهِ ؟ فَقُلْنَا: " هَذِهِ شَاةٌ ذَبَحْنَاهَا لِنُصُبِ كَذَا وَكَذَا " ، فَقَالَ: إِنِّي لَا آكُلَ مَا ذُبِحَ لِغَيْرِ اللَّهِ ، وَكَانَ صَنَمًا مِنْ نُحَاسٍ يُقَالُ لَهُ: إِسَافُ وَنَائِلَةُ يَتَمَسَّحُ بِهِ الْمُشْرِكُونَ إِذَا طَافُوا ، فَطَافَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَطُفْتُ مَعَهُ ، فَلَمَّا مَرَرْتُ مَسَحْتُ بِهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَا تَمَسَّهُ ، قَالَ زَيْدٌ: فَطُفْنَا ، فَقُلْتُ فِي نَفْسِي: لَأَمَسَّنَّهُ حَتَّى أَنْظُرَ مَا يَقُولُ ، فَمَسَحْتُهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَمْ تُنْهَ ؟ " قَالَ زَيْدٌ: فَوَالَّذِي أَكْرَمَهُ وَأَنْزَلَ عَلَيْهِ الْكِتَابَ مَا اسْتَلَمْتُ صَنَمًا حَتَّى أَكْرَمَهُ اللَّهُ بِالَّذِي أَكْرَمَهُ ، وَأَنْزَلَ عَلَيْهِ الْكِتَابَ ، وَمَاتَ زَيْدُ بْنُ عَمْرِو بْنِ نُفَيْلٍ قَبْلَ أَنْ يُبْعَثَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَأْتِي يَوْمَ الْقِيَامَةِ أُمَّةً وَحْدَهُ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَمَنْ تَأَمَّلَ هَذَا الْحَدِيثَ عَرَفَ فَضْلَ زَيْدِ وَتَقَدُّمَهُ فِي الْإِسْلَامِ قَبْلَ الدَّعْوَةِ "

(3/259)

5021 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ إِمْلَاءً ، ثنا عَلِيُّ بْنُ سَعِيدِ بْنِ بَشِيرٍ الرَّازِيُّ بِمِصْرَ ، ثنا إِسْمَاعِيلُ بْنُ عُبَيْدِ بْنِ أَبِي كَرِيمَةَ الْحَرَّانِيُّ ، ثنا مُحَمَّدُ بْنُ مَسْلَمَةَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ ، عَنْ مُحَمَّدِ بْنِ أُسَامَةَ بْنِ زَيْدٍ ، عَنْ أَبِيهِ أُسَامَةَ بْنِ زَيْدٍ قَالَ: اجْتَمَعَ جَعْفَرٌ وَعَلِيٌّ وَزَيْدُ بْنُ حَارِثَةَ ، فَقَالَ جَعْفَرٌ: أَنَا أَحَبُّكُمْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَالَ عَلِيٌّ: أَنَا أَحَبُّكُمْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَالَ زَيْدٌ: أَنَا أَحَبُّكُمْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَانْطَلِقُوا بِنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَخَرَجْتُ ثُمَّ رَجَعْتُ ، فَقُلْتُ: هَذَا جَعْفَرٌ ، وَعَلِيٌّ ، وَزَيْدُ بْنُ حَارِثَةَ يَسْتَأْذِنُونَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ائْذَنْ لَهُمْ " فَدَخَلُوا ، [ص:261] فَقَالُوا: يَا رَسُولَ اللَّهِ ، جِئْنَاكَ نَسْأَلُكَ مَنْ أَحَبُّ النَّاسِ إِلَيْكَ ؟ قَالَ: " فَاطِمَةُ " قَالُوا: نَسْأَلُكَ عَنِ الرِّجَالِ ، قَالَ: " أَمَا أَنْتَ يَا جَعْفَرُ ، فَيُشْبِهُ خَلْقَكَ خَلْقِي ، وَيُشْبِهُ خُلُقَكَ خُلُقِي ، وَأَنْتَ إِلَيَّ وَمِنْ شَجَرَتِي ، وَأَمَّا أَنْتَ يَا عَلِيُّ فَأَخِي وَأَبُو وَلَدَيَّ ، وَمِنِّي وَإِلَيَّ ، وَأَمَّا أَنْتَ يَا زَيْدُ فَمَوْلَايَ وَمِنِّي وَإِلَيَّ وَأَحَبُّ الْقَوْمِ إِلَيَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/260)

5022 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ ، ثنا أَبِي عُثْمَانُ بْنُ صَالِحٍ ، ثنا ابْنُ لَهِيعَةَ ، عَنْ عَقِيلٍ ، أَنَّ ابْنَ شِهَابٍ حَدَّثَهُ ، عَنْ عُرْوَةَ ، عَنْ أُسَامَةَ ، عَنْ زَيْدِ بْنِ حَارِثَةَ رَضِيَ اللَّهُ عَنْهُمْ ، عَنْ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ " أَتَاهُ فِي أَوَّلِ مَا أُوحِيَ إِلَيْهِ فَأَرَاهُ الْوُضُوءَ وَالصَّلَاةَ وَعَلَّمَهُ الْإِسْلَامَ "

(3/261)

5023 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ حِزَامٍ ، وَصَالِحِ بْنِ أَبِي أُمَامَةَ بْنِ سَهْلٍ ، عَنْ أَبِيهِ قَالَ: " لَمَّا فَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَدْرٍ بَعَثَ بَشِيرَيْنِ إِلَى أَهْلِ مَدِينَةٍ: بَعَثَ زَيْدَ بْنَ حَارِثَةَ إِلَى أَهْلِ السَّافِلَةِ ، وَبَعَثَ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ إِلَى أَهْلِ الْعَالِيَةِ يُبَشِّرُونَهُمْ بِفَتْحِ اللَّهِ عَلَى نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَوَافَقَ زَيْدُ بْنُ حَارِثَةَ ابْنَهُ أُسَامَةَ حِينَ سَوَّى التُّرَابَ عَلَى رُقْيَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقِيلَ لَهُ: ذَاكَ أَبُوكَ حِينَ قَدِمَ ، قَالَ أُسَامَةُ: فَجِئْتُ وَهُوَ وَاقِفٌ لِلنَّاسِ ، يَقُولُ: قُتِلَ عُتْبَةُ بْنُ رَبِيعَةَ ، وَشَيْبَةُ بْنُ رَبِيعَةَ ، وَأَبُو جَهْلِ بْنُ هِشَامٍ ، وَنَبِيُّهُ وَمُنَبِّهٌ وَأُمَيَّةُ بْنُ خَلَفٍ ، فَقُلْتُ: يَا أَبَتِ ، أَحَقٌّ هَذَا ؟ قَالَ: نَعَمْ ، وَاللَّهِ يَا بُنَيَّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/261)

5024 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثنا أَحْمَدُ بْنُ عُثْمَانَ بْنِ حَكِيمٍ الْأَوْدِيُّ ، ثنا شُرَيْحُ بْنُ مَسْلَمَةَ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ ، عَنْ أَبِيهِ ، عَنْ أَبِي إِسْحَاقَ ، [ص:262] عَنْ جَبَلَةَ بْنِ حَارِثَةَ أَخِي زَيْدٍ قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا لَمْ يَغْزُ لَمْ يُعْطِ سِلَاحَهُ إِلَّا عَلِيًّا أَوْ زَيْدًا رَضِيَ اللَّهُ عَنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(3/261)

5025 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ بِبَرَدَانَ * ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو عَاصِمٍ ، ثنا يَزِيدُ بْنُ أَبِي عُبَيْدٍ ، عَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: " غَزَوْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعَ غَزَوَاتٍ ، وَمَعَ زَيْدِ بْنِ حَارِثَةَ تِسْعَ غَزَوَاتٍ كَانَ يُؤَمَّرُهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْنَا "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 6000 (ج5/ص593) .
* كذا جاء في النسخة (أ) ، و"بَرَدَانَ" : من قرى بغداد على سبعة فراسخ منها، قرب صريفين . "معجم البلدان" (1 / 375) ، بينما جاء في النسخة (ج) "بِبَغْدَادَ" .

(3/262)

5026 - حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ ، بِبُخَارَى ، ثنا سَهْلُ بْنُ الْمُتَوَكِّلِ ، ثنا حَامِدُ بْنُ يَحْيَى الْبَلْخِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " مَا بَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْدًا فِي سَرِيَّةٍ إِلَّا أَمَّرَهُ عَلَيْهِمْ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/262)

5027 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ مُوسَى بْنِ إِسْحَاقَ التَّمِيمِيُّ بِالْكُوفَةِ ، ثنا الْعَلَاءُ بْنُ عَمْرٍو الْحَنَفِيُّ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ بْنِ أَبِي إِسْحَاقَ السَّبِيعِيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ جَبَلَةَ بْنِ حَارِثَةَ أَخِي زَيْدِ بْنِ حَارِثَةَ ، قَالَ: " أُهْدِيَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُلَّتَانِ فَأَخَذَ إِحْدَاهُمَا ، وَأَعْطَى زَيْدًا الْأُخْرَى "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/262)

ذِكْرُ مَنَاقِبِ بِشْرِ بْنِ الْبَرَاءِ بْنِ مَعْرُورٍ رَضِيَ اللَّهُ عَنْهُ

(3/262)

5028 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، [ص:263] عَنِ ابْنِ إِسْحَاقَ فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنْ بَنِي سَلَمَةَ ، ثُمَّ مِنْ بَنِي عَدِيِّ بْنِ غَنْمِ بْنِ سَلَمَةَ بِشْرُ بْنُ الْبَرَاءِ بْنِ مَعْرُورِ بْنِ صَخْرِ بْنِ خَنْسَاءَ

(3/262)

5029 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ إِسْحَاقَ الصَّنْعَانِيُّ ، ثنا مُحَمَّدُ بْنُ يَعْلَى ، وَأَخْبَرَنَا أَبُو الطِّيبِ مُحَمَّدُ بْنُ عَلِيٍّ الزَّاهِدُ ، وَأَبُو حَامِدٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ شُعَيْبٍ الْفَقِيهُ قَالَا: ثنا سَهْلُ بْنُ عَمَّارٍ الْعَتَكِيُّ ، ثنا مُحَمَّدُ بْنُ يَعْلَى ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَيِّدُكُمْ يَا بَنِي سَلَمَةَ ؟ " قَالُوا: الْجَدُّ بْنُ قَيْسٍ إِلَّا أَنَّ فِيهِ بِخُلًا ، قَالَ: " وَأَيُّ دَاءٍ أَدْوَى مِنَ الْبُخْلِ ، بَلْ سَيِّدُكُمْ بِشْرُ بْنُ الْبَرَاءِ بْنِ مَعْرُورٍ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/263)

5030 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا إِبْرَاهِيمُ بْنُ خَالِدٍ ، ثنا رَبَاحٌ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، عَنْ أُمِّ مُبَشِّرٍ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي وَجَعِهِ الَّذِي قُبِضَ فِيهِ فَقُلْتُ: بِأَبِي أَنْتَ يَا رَسُولَ اللَّهِ ، مَا تَتَّهِمُ بِنَفْسِكَ ؟ فَإِنِّي لَا أَتَّهِمُ بِابْنِي إِلَّا الطَّعَامَ الَّذِي أَكَلَهُ مَعَكَ بِخَيْبَرَ وَكَانَ ابْنُهَا بِشْرُ بْنُ الْبَرَاءِ بْنِ مَعْرُورٍ مَاتَ قَبْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَأَنَا لَا أَتَّهِمُ غَيْرَهَا ، هَذَا أَوَانُ انْقِطَاعِ أَبْهَرِي هَذَا "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/263)

5031 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ دَاوُدَ الْحَرَّانِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو اللَّيْثِيِّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ امْرَأَةً يَهُودِيَّةً دَعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابًا لَهُ عَلَى شَاةٍ مَصْلِيَّةٍ ، فَلَمَّا قَعَدُوا يَأْكُلُونَ أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لُقْمَةً فَوَضَعَهَا ، ثُمَّ قَالَ لَهُمْ: " أَمْسِكُوا ، إِنَّ هَذِهِ الشَّاةَ مَسْمُومَةٌ " فَقَالَ لِلْيَهُودِيَّةِ: وَيْلَكِ لِأَيِّ شَيْءٍ سَمَّمْتِنِي ؟ " قَالَتْ: أَرَدْتُ أَنْ أَعْلَمَ إِنْ كُنْتَ نَبِيًّا فَإِنَّهُ لَا يَضُرُّكَ ، وَإِنْ كَانَ غَيْرَ ذَلِكَ أَنْ أُرِيحَ النَّاسَ مِنْكَ ، وَأَكَلَ مِنْهَا بِشْرُ بْنُ الْبَرَاءِ فَمَاتَ ، فَقَتَلَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/264)

ذِكْرُ مَنَاقِبِ أَبِي مَرْثَدٍ الْغَنَوِيِّ كَنَّازُ بْنُ الْحُصَيْنِ الْعَدَوِيُّ
" وَقِيلَ كَنَّازُ بْنُ حِصْنِ بْنِ يَرْبُوعٍ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آخَى بَيْنَهُ وَبَيْنَ عُبَادَةَ بْنِ الصَّامِتِ ، شَهِدَا بَدْرًا وَأُحُدًا وَالْخَنْدَقَ ، وَمَرْثَدُ بْنُ أَبِي مَرْثَدٍ أَمَّرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى السَّرِيَّةِ الَّتِي وَجَّهَهَا إِلَى الرَّجِيعِ فَقُتِلَ بِهَا "

(3/264)

5032 - أَخْبَرَنَا بِجَمِيعِ مَا ذَكَرْتُهُ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا ابْنُ رُسْتَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " مَاتَ أَبُو مَرْثَدٍ الْغَنَوِيُّ كَنَّازُ بْنُ الْحُصَيْنِ حَلِيفُ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ بِالْمَدِينَةِ فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، وَقِيلَ الَّذِي مَاتَ بِالْمَدِينَةِ فِي خِلَافَةِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ سَنَةَ اثْنَتَيْ عَشْرَةَ مَرْثَدُ بْنُ أَبِي مَرْثَدٍ " وَقَالَ غَيْرُهُ: " قُتِلَ بِأَجْنَادِينَ

(3/264)

5033 - أَخْبَرَنَا الْحُسَيْنُ * بْنُ حَلِيمٍ ، أَنَا أَبُو الْمُوَجِّهِ ، أَنَا عَبْدَانُ ، أَنَا عَبْدِ اللَّهِ ، أَنَا عَبْدِ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، حَدَّثَنِي بِشْرُ ** بْنُ عُبَيْدِ اللَّهِ ، سَمِعْتُ أَبَا إِدْرِيسَ الْخَوْلَانِيَّ ، يَقُولُ: سَمِعْتُ وَاثِلَةَ بْنَ الْأَسْقَعِ ، يَقُولُ: سَمِعْتُ أَبَا مَرْثَدٍ الْغَنَوِيَّ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا تَجْلِسُوا عَلَى الْقُبُورِ وَلَا تُصَلُّوا إِلَيْهَا "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الْحَسَنُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16436 (ج13/ص65) - .
** صوابه : "بُسْرُ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة .

(3/264)

5034 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبُو مَرْثَدٍ الْغَنَوِيُّ حَلِيفُ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ "

(3/265)

5035 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا مُوسَى بْنُ هَارُونَ ، سَمِعْتُ مُصْعَبَ بْنَ عَبْدِ اللَّهِ الزُّبَيْرِيُّ يَقُولُ: " مَاتَ أَبُو مَرْثَدٍ الْغَنَوِيُّ فِي سَنَةِ اثْنَتَيْ عَشْرَةَ مِنَ الْهِجْرَةِ وَهُوَ ابْنُ سِتٍّ وَسِتِّينَ سَنَةً "

(3/265)

5036 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثنا مُوسَى بْنُ زَكَرِيَّا ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " أَبُو مَرْثَدٍ الْغَنَوِيُّ اسْمُهُ كَنَّازُ بْنُ حُصَيْنِ بْنِ يَرْبُوعِ بْنِ عَمْرِو بْنِ يَرْبُوعِ بْنِ خَرَشَةَ بْنِ سَعْدِ بْنِ طَرِيفِ بْنِ جَلَّانَ بْنِ غَنْمِ بْنِ أَعْصَرَ بْنِ سَعْدِ بْنِ قَيْسِ عَيْلَانَ "

(3/265)

5037 - أَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، حَدَّثَنِي أَبُو يُونُسَ الْمَدِينِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ قَالَ: " مَاتَ أَبُو مَرْثَدٍ الْغَنَوِيُّ كَنَّازُ بْنُ الْحُصَيْنِ حَلِيفُ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ ، وَدُفِنَ فِي الْمَدِينَةِ فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فِي سَنَةِ اثْنَتَيْ عَشْرَةَ "

(3/265)

5038 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا ابْنُ الْمُبَارَكِ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، سَمِعْتُ بِشْرَ بْنَ عُبَيْدِ اللَّهِ الْحَضْرَمِيَّ ، سَمِعْتُ أَبَا إِدْرِيسَ الْخَوْلَانِيَّ ، يَقُولُ: سَمِعْتُ وَاثِلَةَ بْنَ الْأَسْقَعِ ، سَمِعْتُ أَبَا مَرْثَدِ الْغَنَوِيَّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا تَجْلِسُوا عَلَى الْقُبُورِ وَلَا تُصَلُّوا إِلَيْهَا "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ وَقَدْ تَفَرَّدَ بِهِ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ بِذِكْرِ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ فِيهِ بَيْنَ بِشْرِ بْنِ عُبَيْدِ اللَّهِ وَوَاثِلَةَ " فَقَدْ رَوَاهُ بِشْرُ بْنُ بَكْرٍ ، وَالْوَلِيدُ بْنُ يَزِيدَ ، عَنْ بِشْرٍ ، سَمِعْتُ وَاثِلَةَ بْنَ الْأَسْقَعِ "
[ص:266]
" أَمَّا حَدِيثُ بِشْرٍ : "

(3/265)

5039 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا بِشْرُ بْنُ بَكْرٍ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، عَنْ بِشْرِ بْنِ عُبَيْدِ اللَّهِ ، سَمِعْتُ وَاثِلَةَ بْنَ الْأَسْقَعِ صَاحِبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَجْلِسُوا عَلَى الْقُبُورِ وَلَا تُصَلُّوا إِلَيْهَا "
وَقَدْ تَابَعَهُ صَدَقَةُ بْنُ خَالِدٍ عَلَيْهِ :

(3/266)

5040 - حَدَّثَنَاهُ أَحْمَدُ بْنُ عُبَيْدِ الْحَافِظُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا أَبُو مُسْهِرٍ ، ثنا صَدَقَةُ بْنُ خَالِدٍ ، عَنِ ابْنِ جَابِرٍ ، عَنْ بِشْرِ بْنِ عُبَيْدِ اللَّهِ ، سَمِعْتُ وَاثِلَةَ بْنَ الْأَسْقَعِ ، سَمِعْتُ أَبَا مَرْثَدِ الْغَنَوِيَّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا تَجْلِسُوا عَلَى الْقُبُورِ وَلَا تُصَلُّوا إِلَيْهَا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16436 (ج13/ص64) .

(3/266)

5041 - حَدَّثَنَا مَكِّيُّ بْنُ بُنْدَارٍ الزَّنْجَانِيُّ [بِبَغْدَادَ] ، ثنا أَبُو الْحَسَنِ * مُحَمَّدُ بْنُ يَحْيَى بْنِ خَالِدِ بْنِ عَمْرِو بْنِ يَحْيَى بْنِ حَمْزَةَ الدِّمَشْقِيُّ ، حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَمْزَةَ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، وَبَلَغَنِي عَنْ أَبِي كَبْشَةَ السَّلُولِيِّ ، عَنْ أَبِي مَرْثَدٍ الْغَنَوِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ حَارِسًا ، حَتَّى إِذَا كَانَ وَجْهُ الصُّبْحِ أَقْبَلَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا صَاحِبُكُمْ قَدْ أَقْبَلَ يَقْطَعُ عَلَيْكُمْ " ثُمَّ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ: " أَنَزَلْتَ اللَّيْلَةَ عَنْ فَرَسِكَ ؟ " قَالَ: لَا وَاللَّهِ يَا نَبِيَّ اللَّهِ إِلَّا قَاضِيَ حَاجَةٍ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُبَالِ أَنْ لَا تَعْمَلَ بَعْدَ هَذَا "
قَالَ يَحْيَى بْنُ حَمْزَةَ: " فَذَكَرْتُ هَذَا الْحَدِيثَ لِأَبِي عَمْرٍو الْأَوْزَاعِيِّ ، فَحَدَّثَنِي الْأَوْزَاعِيُّ: أَنَّ حَسَّانَ بْنَ عَطِيَّةَ كَانَ يُحَدِّثُ بِذَلِكَ هَذِهِ فَضِيلَةُ سَنِيَّةٌ لِأَبِي مَرْثَدٍ الْغَنَوِيِّ تَفَرَّدَ بِهِ أَوْلَادُ يَحْيَى بْنُ حَمْزَةَ الدِّمَشْقِيُّ عَنْ آبَائِهِمْ ، عَنِ الْأَوْزَاعِيِّ وَكُلُّهُمْ ثِقَاتٌ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 16437 (ج13/ص66) - .
* كذا جاء في النسختين (أ) و (ج) ، بينما جاء في كتاب إتحاف المهرة : "أَبُو الْحُسَيْنِ" .

(3/266)

ذِكْرُ مَنَاقِبِ مَرْثَدِ بْنَ أَبِي مَرْثَدٍ الْغَنَوِيِّ "
قُتِلَ مَعَ عَاصِمِ بْنِ عَدِيٍّ وَكَانُوا سِتَّةَ نَفَرٍ رَضِيَ اللَّهُ عَنْهُمْ "

(3/267)

5042 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، حَدَّثَنِي أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ فَرَسَانِ: أَحَدُهُمَا لِمَرْثَدِ بْنِ أَبِي مَرْثَدٍ ، وَالْآخَر ُ لِلزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا "

(3/267)

5043 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ ، أَنَّ نَاسًا مِنْ عَضَلٍ وَالْقَارَةِ ، وَهُمَا حَيَّانِ مِنْ جَدِيلَةَ أَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ أُحُدٍ ، فَقَالُوا: إِنَّ بِأَرْضِنَا إِسْلَامًا ، فَابْعَثْ مَعَنَا نَفَرًا مِنْ أَصْحَابِكَ يُقْرِئُونَنَا الْقُرْآنَ وَيُفَقِّهُونَنَا فِي الْإِسْلَامِ ، " فَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَهُمْ سِتَّةَ نَفَرٍ مِنْهُمْ: مَرْثَدُ بْنُ أَبِي مَرْثَدٍ حَلِيفُ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ وَهُوَ أَمِيرُهُمْ ، وَخَالِدُ بْنُ الْبُكَيْرِ اللَّيْثِيُّ حَلِيفُ بَنِي عَدِيٍّ ، وَعَبْدُ اللَّهِ بْنُ طَارِقٍ الظَّفَرِيُّ ، وَزَيْدُ بْنُ الدَّثِنَةِ ، وَخُبَيْبُ بْنُ عَدِيٍّ ، وَعَاصِمُ بْنُ ثَابِتِ بْنِ أَبِي الْأَفْلَحِ " ، فَخَرَجُوا وَأَمِيرُهُمْ مَرْثَدُ بْنُ أَبِي مَرْثَدٍ حَتَّى إِذَا كَانُوا بِالرَّجِيعِ أَتَتْهُمُ هُذَيْلُ ، فَلَمْ يَرَعِ الْقَوْمُ فِي رِحَالِهِمْ إِلَّا الرِّجَالَ فِي أَيْدِيهِمُ السُّيُوفُ قَدْ غَشُوهُمْ بِهَا ، فَأَخَذَ الْقَوْمُ أَسْيَافَهُمْ لِيُقَاتِلُوا فَقَالُوا: اللَّهُمَّ مَا نُرِيدُ قَتْلَكُمْ ، وَلَكِنَّا نُرِيدُ أَنْ نُصِيبَ مِنْ أَهْلِ مَكَّةَ ، فَلَكُمْ عَهْدُ اللَّهِ وَمِيثَاقُهُ ، فَأَمَّا عَاصِمٌ وَمَرْثَدٌ وَخَالِدٌ فَقَاتَلُوا حَتَّى قُتِلُوا ، وَقَالُوا: وَاللَّهِ مَا نَقْبَلُ مِنْ مُشْرِكٍ عَهْدًا وَلَا عَقْدًا أَبَدًا

(3/267)

5044 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي سَعِيدُ بْنُ مَالِكٍ الْغَنَوِيُّ ، عَنْ أَبِيهِ ، أَنَّهُ " شَهِدَ مَرْثَدَ بْنَ أَبِي مَرْثَدٍ يَوْمَ بَدْرٍ عَلَى فَرَسٍ يُقَالُ لَهُ السُّبُلُ " ، قَالَ مُحَمَّدُ بْنُ عَمْرٍو: " اسْتُشْهِدَ مَرْثَدُ الْغَنَوِيُّ فِيمَا بَيْنَ أُحُدٍ وَالْخَنْدَقُ فِي صَفَرٍ سَنَةَ أَرْبَعٍ "
" هَذَا يَدُلُّ عَلَى أَنَّ مَرْثَدَ اسْتُشْهِدَ قَبْلَ أَبِيهِ أَبِي مَرْثَدٍ رَضِيَ اللَّهُ عَنْهُمَا بِثَمَانِ سِنِينَ ، فَإِنَّ أَبَا مَرْثَدٍ مَاتَ عَلَى فِرَاشِهِ بِالْمَدِينَةِ فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ سَنَةَ اثْنَتَيْ عَشْرَةَ " ، [ص:268]
" جَهِدْتُ فِي طَلَبِ حَدِيثٍ يُسْنِدُهُ مَرْثَدٌ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ أَجِدْ إِلَّا الْحَدِيثَ الَّذِي : "

(3/267)

5045 - أَخْبَرْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنَا يَحْيَى بْنُ يَعْلَى ، عَنِ الْقَاسِمِ الشَّيْبَانِيِّ ، عَنْ مَرْثَدِ بْنِ أَبِي مَرْثَدٍ الْغَنَوِيِّ وَكَانَ بَدْرِيًّا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ سَرَّكُمْ أَنْ تُقْبَلَ صَلَاتُكُمْ فَلْيَؤُمَّكُمْ خِيَارُكُمْ ، فَإِنَّهُمْ وَفْدُكُمْ فِيمَا بَيْنَكُمْ وَبَيْنَ رَبِّكُمْ عَزَّ وَجَلَّ "

(3/268)

ذِكْرُ مَنَاقِبِ جُبَارِ بْنِ صَخْرٍ رَضِيَ اللَّهُ عَنْهُ أَحَدِ الْبَدْرِيِّينَ

(3/268)

5046 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، ثنا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُبَارُ بْنُ صَخْرِ بْنِ أُمَيَّةَ بْنِ خَنْسَاءَ بْنِ سِنَانٍ "

(3/268)

5047 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ زَكَرِيَّا ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " تُوُفِّيَ جُبَارُ بْنُ صَخْرٍ بِالْمَدِينَةِ سَنَةَ ثَلَاثِينَ وَهُوَ ابْنُ اثْنَتَيْنِ وَسِتِّينَ سَنَةً "

(3/268)

5048 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا مُحَمَّدُ بْنُ خَلَفٍ الْبَزَّارُ الْعَسْقَلَانِيُّ ، ثنا مُعَاذُ بْنُ خَالِدٍ ، ثنا زُهَيْرُ بْنُ مُحَمَّدٍ ، ثنا شُرَحْبِيلُ بْنُ سَعْدٍ ، أَنَّهُ سَمِعَ جُبَارَ بْنَ صَخْرٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّا نُهِينَا أَنْ نَرَى عَوْرَاتِنَا "

(3/268)

ذِكْرُ مَنَاقِبِ أَبِي حُذَيْفَةَ
" هُوَ هُشَيْمُ بْنُ عُتْبَةَ بْنِ رَبِيعَةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ حَبِيبُ اللَّهِ وَابْنُ عَدُوِّ اللَّهِ وَعَدُوُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُتِلَ يَوْمَ الْيَمَامَةِ سَنَةَ اثْنَتَيْ عَشْرَةَ مِنَ الْهِجْرَةِ وَهُوَ ابْنُ ثَلَاثٍ أَوْ أَرْبَعٍ وَخَمْسِينَ سَنَةً "

(3/268)

5049 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ ، بِإِسْنَادِهِ ، عَنْ مُحَمَّدِ بْنِ عُمَرَ ، قَالَ: " كَانَ إِسْلَامُ أَبِي حُذَيْفَةَ قَبْلَ دُخُولِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَارَ الْأَرْقَمِ وَكَانَ مِمَّنْ هَاجَرَ الْهِجْرَتَيْنِ "

(3/269)

5050 - وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، قَالَ: " شَهِدَ أَبُو حُذَيْفَةَ بَدْرًا وَدَعَا أَبَاهُ إِلَى الْبِرَازِ فَقَالَتْ لَهُ أُخْتُهُ هِنْدُ بِنْتُ عُتْبَةَ لَمَّا دَعَا أَبَاهُ إِلَى الْبِرَازِ:
[البحر البسيط]
الْأَحْوَلُ الْأَثْعَلُ الْمَلْعُونُ طَائِرُهُ ... أَبُو حُذَيْفَةَ شَرُّ النَّاسِ فِي الدِّينِ
أَمَا شَكَرْتَ أَبًا رَبَّاكَ فِي صِغَرٍ ... حَتَّى شَبَبْتَ شَبَابًا غَيْرَ مَحْجُونِ

(3/269)

5051 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، عَنِ الْوَاقِدِيِّ قَالَ: " وَكَانَ أَبُو حُذَيْفَةَ بْنُ عُتْبَةَ رَجُلًا طُوَالًا حَسَنَ الْوَجْهِ وَأُمُّهُ أُمُّ صَفْوَانَ "

(3/269)

5052 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا وَهْبُ بْنُ جَرِيرٍ ، حَدَّثَنِي أَبِي ، سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ يُحَدِّثُ ، عَنِ الْعَبَّاسِ بْنِ مَعْبَدٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " قُتِلَ أَبُو حُذَيْفَةَ بْنُ عُتْبَةَ بْنِ رَبِيعَةَ يَوْمَ الْيَمَامَةِ شَهِيدًا "

(3/269)

5053 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ الْعَبَّاسِ بْنِ مَعْبَدٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَوْمَ بَدْرٍ: " مَنْ لَقِيَ مِنْكُمُ الْعَبَّاسَ فَلْيَكْفُفْ عَنْهُ فَإِنَّهُ خَرَجَ مُسْتَكْرَهًا " فَقَالَ أَبُو حُذَيْفَةَ بْنُ عُتْبَةَ: أَنَقْتُلُ آبَاءَنَا وَإِخْوَانَنَا وَعَشَائِرَنَا وَنَدَعُ الْعَبَّاسَ ، وَاللَّهِ لَأَضْرِبَّنَهُ بِالسَّيْفِ ، فَبَلَغَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِعُمَرَ بْنِ الْخَطَّابِ: " يَا أَبَا حَفْصٍ ـ قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: إِنَّهُ لَأَوَّلُ يَوْمٍ كَنَّانِي فِيهِ بِأَبِي حَفْصٍ ـ يُضْرَبُ وَجْهُ عَمِّ رَسُولِ اللَّهِ بِالسَّيْفِ " فَقَالَ عُمَرُ: دَعْنِي فَلْأَضْرِبْ عُنُقَهُ ، فَإِنَّهُ قَدْ نَافَقَ ، وَكَانَ أَبُو حُذَيْفَةَ يَقُولُ: مَا أَنَا بِآمِنُ مِنْ تِلْكَ الْكَلِمَةِ الَّتِي قُلْتُ ، وَلَا أَزَالُ خَائِفًا حَتَّى يُكَفِّرَهَا اللَّهُ عَنِّي بِالشَّهَادَةِ ، قَالَ: فَقُتِلَ يَوْمَ الْيَمَامَةِ شَهِيدًا " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/269)

5054 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنُ صَالِحٍ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي زُرْعَةَ بْنِ عَمْرِو بْنِ جَابِرٍ ، عَنْ سُلَيْمَانَ بْنِ مِهْرَانَ ، عَنْ شَقِيقِ بْنِ سَلَمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ مُعَاوِيَةَ دَخَلَ عَلَى أَبِي حُذَيْفَةَ بْنِ عُتْبَةَ بْنِ رَبِيعَةَ فَوَجَدَهُ يَبْكِي ، فَقَالَ: مَا يُبْكِيكَ ؟ أَوَجَعٌ أَوْ حِرْصٌ عَلَى الدُّنْيَا ؟ فَقَالَ: كَلَّا ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهِدَ إِلَيَّ عَهْدًا ، فَقُلْتُ: مَا هُوَ ؟ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَعَلَّكَ يُدْرَكَكُ زَمَانٌ وَيَجْمَعُونَ جَمْعًا وَأَنْتَ فِيهِ " وَإِنِّي قَدْ جَمَعْتُ كَمَا قَالَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فِي الْحَدِيثِ وَهُمْ فَاحِشٌ ، وَهُوَ أَنَّ أَبَا حُذَيْفَةَ عُتْبَةَ بْنِ رَبِيعَةَ اسْتُشْهِدَ قَبْلَ أَنْ يُسْلِمَ مُعَاوِيَةُ ، وَإِنَّمَا قَالَ ذَلِكَ مُعَاوِيَةُ هَذَا الْقَوْلَ لِعَمِّهِ أَبِي هَاشِمِ بْنِ عُتْبَةَ بْنِ رَبِيعَةَ يَوْمَ صِفِّينَ "

5055 - حَدَّثَنَا بِصِحَّةِ مَا ذَكَرْتُهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو بَكْرِ بْنُ بِنْتِ مُعَاوِيَةَ بْنِ عَمْرٍو ، ثنا جَدِّي ، ثنا زَائِدَةُ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي وَائِلٍ قَالَ: دَخَلَ مُعَاوِيَةُ عَلَى أَبِي هَاشِمٍ فَذَكَرَ الْقِصَّةَ بِمِثْلِهِ ، " قَدِ اخْتَلَفُوا فِي اسْمِ أَبِي حُذَيْفَةَ بْنِ عُتْبَةَ بْنِ رَبِيعَةَ ، فَقَالَ: اسْمُهُ هُشَيْمٌ "

(3/270)

5056 - كَمَا أَخْبَرْنَاهُ أَبُو إِسْحَاقَ بْنُ يَحْيَى ، وَأَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ ، قَالَا: أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثنا أَبُو يُونُسَ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُنْذِرِ قَالَ: " أَبُو حُذَيْفَةَ بْنُ عُتْبَةَ بْنِ رَبِيعَةَ اسْمُهُ هُشَيْمٌ وَقِيلَ: اسْمُ أَبِي حُذَيْفَةَ حِسْلٌ "

(3/270)

5057 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيُّ ، سَمِعْتُ يَحْيَى بْنَ مَعِينٍ يَقُولُ: " أَبُو حُذَيْفَةَ بْنُ عُتْبَةَ بْنِ رَبِيعَةَ اسْمُهُ حِسْلٌ أَنَا أَخْشَى أَنَّهُ وَهِمَ فِيهِ ، فَإِنَّ الْيَمَانَ وَالِدُ حُذَيْفَةَ يُلَقَّبُ بِحِسْلٍ وَقِيلَ: إِنَّ اسْمُهُ عِسْلٌ "

(3/270)

5058 - حَدَّثَنَاهُ أَبُو إِسْحَاقَ ، وَأَبُو الْحُسَيْنِ ، قَالَا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا زِيَادُ بْنُ أَيُّوبَ ، ثنا هُشَيْمٌ ، ثنا يُونُسُ ، أَنَا عِكْرِمَةُ ، " أَنَّ أَبَا حُذَيْفَةَ بْنَ عُتْبَةَ كَانَ يُقَالُ لَهُ: حِسْلٌ أَوْ عِسْلٌ وَقِيلَ إِنَّ اسْمَهُ مِقْسَمٌ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 24880 (ج19/ص292) .

(3/270)

5059 - أَخْبَرَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ هَارُونَ الْفَقِيهُ ، ثنا مُحَمَّدُ بْنُ نُصَيْرٍ بِإِسْنَادِهِ ، عَنْ مُحَمَّدِ بْنِ سَعْدٍ قَالَ: " يُقَالُ أَنَّ اسْمَ أَبِي حُذَيْفَةَ بْنِ عُتْبَةَ ، هُشَيْمٌ وَيُقَالُ: مِقْسَمٌ "

(3/270)

5060 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، أَخْبَرَنِي يَزِيدُ بْنُ رُومَانَ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِالْقَلِيبِ فَطُرِحُوا فِيهِ ، فَوَقَفَ عَلَيْهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " يَا أَهْلَ الْقَلِيبِ ، هَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا ؟ فَإِنِّي وَجَدْتُ مَا وَعَدَنِي رَبِّي حَقًّا " فَقَالَ أَصْحَابُهُ: يَا رَسُولَ اللَّهِ ، تُكَلِّمُ أَقْوَامًا مَوْتَى ؟ فَقَالَ: " لَقَدْ عَلِمُوا أَنَّ مَا وَعَدَكُمْ رَبُّكُمْ حَقٌّ " ، فَلَمَّا أَمَرَ بِهِمْ فَسُحِبُوا عُرِفَ فِي وَجْهِ أَبِي حُذَيْفَةَ بْنِ عُتْبَةَ الْكَرَاهِيَةُ وَأَبُوهُ يُسْحَبُ إِلَى الْقَلِيبِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا حُذَيْفَةَ ، وَاللَّهِ لَكَأَنَّهُ سَاءَكَ مَا كَانَ فِي أَبِيكَ " فَقَالَ: وَاللَّهِ يَا رَسُولَ اللَّهِ ، مَا شَكَكْتُ فِي اللَّهِ وَفِي رَسُولِ اللَّهِ ، وَلَكِنْ إِنْ كَانَ حَلِيمًا سَدِيدًا ذَا رَأْيٍ ، فَكُنْتُ أَرْجُو أَنْ لَا يَمُوتَ حَتَّى يَهْدِيَهُ اللَّهُ عَزَّ وَجَلَّ إِلَى الْإِسْلَامِ ، فَلَمَّا رَأَيْتُ أَنْ قَدْ فَاتَ ذَلِكَ وَوَقَعَ حَيْثُ وَقَعَ أَحْزَنَنِي ذَلِكَ ، قَالَ: فَدَعَا لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَيْرٍ " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/271)

ذِكْرُ قُطْبَةَ بْنِ عَامِرٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/271)

5061 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، ثنا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ قَالَ: " وَقُطْبَةُ بْنُ عَامِرِ بْنِ حَدِيدَةَ شَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدْرًا وَهُوَ الَّذِي أُنْزِلَ فِيهِ: { لَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا } [البقرة: 189] وَأَخُوهُ يَزِيدُ بْنُ عَامِرِ بْنِ حَدِيدَةَ ، وَيَزِيدُ يُكَنَّى أَبَا الْمُنْذِرِ "

(3/271)

5062 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ ، عَنْ أَشْيَاخٍ مِنْ قَوْمِهِ قَالُوا: " خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَوْسِمِ الَّذِي لَقِيَهُ فِيهِ النَّفَرَ مِنَ الْأَنْصَارِ فَعَرَضَ نَفْسَهُ عَلَى قَبَائِلِ الْعَرَبِ ، ثُمَّ انْصَرَفُوا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَاجِعِينَ إِلَى بِلَادِهِمْ قَدْ آمَنُوا وَصَدَّقُوا مِنْهُمْ قُطْبَةَ بْنَ عَامِرِ بْنِ حَدِيدَةَ "

(3/271)

5063 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي بْنُ أَبِي سَبْرَةَ ، حَدَّثَنِي إِسْحَاقُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي ابْنُ كَعْبِ بْنِ مَالِكٍ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ قُطْبَةَ بْنَ عَامِرِ بْنِ حَدِيدَةَ فِي عِشْرِينَ رَجُلًا إِلَى حَيٍّ مِنْ خَثْعَمَ فِي صَفَرٍ سَنَةَ سَبْعٍ "

(3/272)

ذِكْرُ مَنَاقِبِ سَالِمِ مَوْلَى أَبِي حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ

(3/272)

5064 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ ، ثنا إِبْرَاهِيمُ بْنُ مَهْدِيٍّ ، ثنا أَبُو سَعِيدٍ الْمُؤَدِّبُ ، ثنا الْأَعْمَشُ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خُذُوا الْقُرْآنَ مِنْ أَرْبَعَةٍ: مِنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَمَنْ مُعَاذٍ ، وَمَنْ أُبَيٍّ ، وَمَنْ سَالِمٍ مَوْلَى أَبِي حُذَيْفَةَ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/272)

5065 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا مُحَمَّدُ بْنُ رُسْتَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ قَالَ: " سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ بْنِ عُتْبَةَ كَانَ مَوْلَى لِثُبَيْتَةَ بِنْتِ يَعَارٍ الْأَنْصَارِيَّةِ ، وَكَانَتْ تَحْتَ أَبِي حُذَيْفَةَ فَتَبَّنَاهُ ، وَكَانَ يُقَالُ سَالِمُ بْنُ أَبِي حُذَيْفَةَ ، فَلَمَّا نَزَلَ الْقُرْآنُ { ادْعُوهُمْ لِآبَائِهِمْ } [الأحزاب: 5] قِيلَ لِسَالِمٍ مَوْلَى أَبِي حُذَيْفَةَ ، قُتِلَ يَوْمَ الْيَمَامَةِ شَهِيدًا سَنَةَ اثْنَتَيْ عَشْرَةَ ، وَوُجِدَ رَأْسُهُ عِنْدَ رِجْلِ أَبِي حُذَيْفَةَ ، أَوْ رِجْلُ أَبِي حُذَيْفَةَ عِنْدَ رَأْسِهِ " وَقَالَ مُوسَى بْنُ عُتْبَةَ: " هُوَ سَالِمُ بْنُ مَعْقِلٍ مِنْ أَهْلِ إِصْطَخْرَ "

(3/272)

5066 - أَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ ، أَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا مُوسَى بْنُ هَارُونَ الْبُرْدِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا حَنْظَلَةُ بْنُ أَبِي سُفْيَانَ ، أَنَّهُ سَمِعَ عَبْدَ الرَّحْمَنِ بْنَ سَابِطٍ يُحَدِّثُ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أَبْطَأْتُ لَيْلَةً عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:273] وَسَلَّمَ بَعْدَ الْعِشَاءِ ثُمَّ جِئْتُ ، فَقَالَ لِي: " أَيْنَ كُنْتَ ؟ " قُلْتُ: كُنَّا نَسْمَعُ قِرَاءَةَ رَجُلٍ مِنْ أَصْحَابِكَ فِي الْمَسْجِدِ لَمْ أَسْمَعْ مِثْلَ صَوْتِهِ ، وَلَا قِرَاءَةً مِنْ أَحَدٍ مِنْ أَصْحَابِكَ ، فَقَامَ وَقُمْتُ مَعَهُ حَتَّى اسْتَمَعَ إِلَيْهِ ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ: " هَذَا سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي أُمَّتِي مِثْلَ هَذَا "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(3/272)

- إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عُبَيْدِ اللَّهِ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، " أَنَّ الْمُهَاجِرِينَ لَمَّا أَقْبَلُوا مِنْ مَكَّةَ إِلَى الْمَدِينَةِ كَانَ يَؤُمُّهُمْ سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ لِأَنَّهُ كَانَ أَكْثَرَهُمْ قُرْآنًا "

(3/273)

5067 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنَا يَحْيَى بْنُ سَعِيدٍ ، أَنَّهُ سَمِعَ عَمْرَةَ بِنْتَ عَبْدِ الرَّحْمَنِ تُحَدِّثُ ، أَنَّ امْرَأَةَ أَبِي حُذَيْفَةَ ، ذَكَرَتْ ، وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنِي أَبِي ، ثنا سُوَيْدُ بْنُ سَعِيدٍ ، ثنا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، أَنَّهُ سَمِعَ عَمْرَةَ بِنْتَ عَبْدِ الرَّحْمَنِ تُحَدِّثُ ، عَنْ عَائِشَةَ ، أَنَّ امْرَأَةَ أَبِي حُذَيْفَةَ ذَكَرَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دُخُولَ سَالِمٍ مَوْلَى أَبِي حُذَيْفَةَ عَلَيْهَا ، فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرْضِعِيهِ " فَأَرْضَعَتْهُ بَعْدَ أَنْ شَهِدَ بَدْرًا فَكَانَ يَدْخُلُ عَلَيْهَا " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/273)

5068 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ، ثنا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَفْصُ بْنُ غِيَاثٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ أَبِي الْعُمَيْسِ ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي الْجَهْمِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّهُ قَالَ: " جَعَلَتْ أُمُّ سَالِمٍ الْأَنْصَارِيَّةُ سَالِمًا مَوْلَى أَبِي حُذَيْفَةَ سَائِبَةً لِلَّهِ ، وَأَنَّهُ قُتِلَ يَوْمَ الْيَمَامَةِ وَوَرِثَتْ سِلَاحًا وَفَرَسًا ، فَأَرْسَلَ إِلَيْهَا عُمَرُ بْنُ الْخَطَّابِ: أَنْ خُذِيهِ فَأَنْتِ أَحَقُّ النَّاسِ بِهِ ، فَقَالَتْ: لَا حَاجَةَ لِي فِيهِ ، إِنِّي كُنْتُ جَعَلْتُهُ لِلَّهِ تَعَالَى حِينَ أَعْتَقْتُهُ ، فَأَخَذَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَجَعَلَهُ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ "

(3/273)

5069 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثنا أَبِي ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا [ص:274] سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ بْنِ السَّبَّاقِ ، عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَمَّا قُتِلَ سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ ، قَالُوا: ذَهَبَ رُبْعُ الْقُرْآنِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/273)

5070 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا بِشْرُ بْنُ مُوسَى ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِي ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، أَخْبَرَنِي أَبُو صَخْرٍ ، أَنَّ زَيْدَ بْنَ أَسْلَمَ حَدَّثَهُ ، عَنْ أَبِيهِ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لِأَصْحَابِهِ: " تَمَنَّوْا " ، فَقَالَ بَعْضُهُمْ: أَتَمَنَّى لَوْ أَنَّ هَذِهِ الدَّارَ مَمْلُوءَةٌ ذَهَبًا أُنْفِقُهُ فِي سَبِيلِ اللَّهِ وَأَتَصَدَّقُ ، وَقَالَ رَجُلُ: أَتَمَنَّى لَوْ أَنَّهَا مَمْلُوءَةٌ زَبَرْجَدًا وَجَوْهَرًا فَأُنْفِقُهُ فِي سَبِيلِ اللَّهِ وَأَتَصَدَّقُ ، ثُمَّ قَالَ عُمَرُ: " تَمَنَّوْا " فَقَالُوا: مَا نَدْرِي يَا أَمِيرَ الْمُؤْمِنِينَ ، فَقَالَ عُمَرُ: " أَتَمَنَّى لَوْ أَنَّهَا مَمْلُوءَةٌ رِجَالًا مِثْلَ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ ، وَمُعَاذِ بْنِ جَبَلٍ ، وَسَالِمٍ مَوْلَى أَبِي حُذَيْفَةَ ، وَحُذَيْفَةَ بْنِ الْيَمَانِ "

(3/274)

ذِكْرُ مَنَاقِبِ زَيْدِ بْنِ الْخَطَّابِ بْنِ نُفَيْلٍ
" أَخِي أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ ، وَكُنْيَتُهُ أَبُو عَبْدِ الرَّحْمَنِ وَكَانَ أَسَنَّ مِنْ أَخِيهِ عُمَرَ وَأَسْلَمَ قَبْلَهُ ، آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُ وَبَيْنَ مَعْنِ بْنِ عَدِيٍّ وَقُتِلَا جَمِيعًا بِالْيَمَامَةِ شَهِيدَيْنِ "

(3/274)

5071 - حَدَّثَنَا بِذَلِكَ أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، أَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، عَنْ مُحَمَّدِ بْنِ عُمَرَ ، قَالَ: حَدَّثَنِي الْجَحَّافُ ، عَنْ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ ، مِنْ وَلَدِ زَيْدِ بْنِ الْخَطَّابِ ، عَنْ أَبِيهِ ، قَالَ: كَانَ زَيْدُ بْنُ الْخَطَّابِ يَحْمِلُ رَايَةَ الْمُسْلِمِينَ يَوْمَ الْيَمَامَةِ وَقَدِ انْكَشَفَ الْمُسْلِمُونَ حَتَّى ظَهَرَتْ حَنِيفَةُ عَلَى الرِّجَالِ ، فَجَعَلَ زَيْدُ بْنُ الْخَطَّابِ يَقُولُ: " أَمَّا الرِّجَالُ فَلَا رِجَالَ ، وَأَمَّا الرِّجَالُ فَلَا رِجَالَ " ، ثُمَّ جَعَلَ يَصِيحُ بِأَعْلَى صَوْتِهِ ، " اللَّهُمَّ إِنِّي أَعْتَذِرُ إِلَيْكَ مِنْ فِرَارِ أَصْحَابِي ، وَأَبْرَأُ إِلَيْكَ مِمَّا جَاءَ بِهِ مُسَيْلِمَةُ وَمُحْكَمُ بْنُ الطُّفَيْلِ " ، وَجَعَلَ يَشُدُّ بِالرَّايَةِ يَتَقَدَّمُ بِهَا فِي نَحْرِ الْعَدُوِّ ، ثُمَّ [ص:275] ضَارَبَ بِسَيْفِهِ حَتَّى قُتِلَ رَحْمَةُ اللَّهِ عَلَيْهِ ، وَوَقَعَتِ الرَّايَةُ ، فَأَخَذَهَا سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ ، فَقَالَ الْمُسْلِمُونَ: يَا سَالِمُ ، إِنَّا نَخَافُ أَنْ نُؤْتَى مِنْ قِبَلِكَ ، فَقَالَ: بِئْسَ حَامِلُ الْقُرْآنِ أَنَا إِنْ أُتِيتُمْ مِنْ قِبَلِي ، وَقُتِلَ زَيْدُ بْنُ الْخَطَّابِ سَنَةَ اثْنَتَيْ عَشْرَةَ مِنَ الْهِجْرَةِ

(3/274)

5072 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ الْمَلِكِ بْنِ نَوْفَلِ بْنِ مُسَاحِقَ ، قَالَ ابْنُ عُمَرَ: " خَامِسَ خَمْسَةٍ رُفْقَةٍ فِي غَزَاةِ مُسَيْلِمَةَ فَقَتَلُوا غَيْرَهُ ، قِيلَ: زَيْدُ بْنُ الْخَطَّابِ ، وَعَبْدُ اللَّهِ بْنُ مَخْرَمَةَ وَاثْنَانِ آخَرَانِ "

(3/275)

5073 - أَخْبَرَنِي أَبُو عَلِيٍّ الْحَافِظُ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثنا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثنا سُفْيَانُ ، عَنْ عَمْرٍو ، عَنْ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ ، قَالَ: كَانَ عُمَرُ يُصَابُ بِالْمُصِيبَةِ فَيَقُولُ: " أُصَبْتُ بِزَيْدِ بْنِ الْخَطَّابِ فَصَبَرْتُ " وَأَبْصَرَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ قَاتِلَ أَخِيهِ زَيْدٍ ، فَقَالَ لَهُ: " وَيْحَكَ لَقَدْ قَتَلْتَ لِي أَخًا مَا هَبَّتِ الصَّبَا إِلَّا ذَكَرْتُهُ "

(3/275)

ذِكْرُ مَنَاقِبِ عُكَّاشَةَ بْنِ مِحْصَنِ بْنِ قَيْسِ بْنِ مُرَّةَ بْنِ كَثِيرٍ أَبُو مِحْصَنٍ
" شَهِدَ بَدْرًا وَأُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/275)

5074 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ رُسْتَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، ثنا الْوَاقِدِيُّ ، ثنا عُمَرُ بْنُ عُثْمَانَ الْحَبَشِيُّ ، عَنْ آبَائِهِ ، عَنْ أُمِّ قَيْسِ بِنْتِ مِحْصَنٍ ، قَالَتْ: " تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَعُكَّاشَةُ ابْنُ أَرْبَعِينَ سَنَةً ، وَقُتِلَ بَعْدَ ذَلِكَ بِسَنَةٍ بِبُزَاخَةَ فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ سَنَةَ اثْنَتَيْ عَشْرَةَ ، وَكَانَ عُكَّاشَةُ مِنْ أَجْمَلِ النَّاسِ "

(3/275)

5075 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَوَّلُ زُمْرَةٍ تَدْخُلُ الْجَنَّةَ وُجُوهُهُمْ عَلَى ضَوْءِ [ص:276] الْقَمَرِ لَيْلَةَ الْبَدْرِ ، ثُمَّ الَّذِينَ يَلُونَهُمْ عَلَى أَحْسَنِ كَوْكَبٍ دُرِّيٍّ أَضَاءَتْ فِي السَّمَاءِ " فَقَامَ عُكَّاشَةُ بْنُ مِحْصَنٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ ، فَقَالَ: " اللَّهُمُ اجْعَلْهُ مِنْهُمْ " فَقَامَ آخِرُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ ، فَقَالَ: " سَبَقَكَ إِلَيْهَا عُكَّاشَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/275)

5076 - حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ ، عَنْ ضَمْرَةَ بْنِ سَعِيدٍ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ قَالَ: " كُنَّا نَحْنُ الْمُقَدِّمَةَ مِائَتَيْ فَارِسٍ ، وَعَلَيْنَا زَيْدُ بْنُ الْخَطَّابِ ، وَكَانَ ثَابِتُ بْنُ أَقْرَمَ وَعُكَّاشَةُ بْنُ مِحْصَنٍ أَمَامَنَا ، فَلَمَّا مَرَرْنَا بِهِمَا مَقْتُولَيْنِ سَرَيْنَا وَخَالِدٌ وَالْمُسْلِمُونَ وَرَاءَنَا ، فَوَقَفُوا عَلَيْهِمَا فَأَمَرَ خَالِدٌ فَحَفَرَ لَهُمَا وَدَفَنَهُمَا بِدِمَائِهِمَا "

(3/276)

ذِكْرُ مَنَاقِبِ مَعْنِ بْنِ عَدِيِّ بْنِ عَجْلَانَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/276)

5077 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ قَالَ: " وَمَعْنُ بْنُ عَدِيِّ بْنِ الْجَدِّ بْنِ الْعَجْلَانِ حَلِيفُ بَنِي عَمْرِو بْنِ عَوْفٍ شَهِدَ الْعَقَبَةَ ، وَشَهِدَ بَدْرًا وَأُحُدًا وَالْخَنْدَقَ وَمَشَاهِدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقُتِلَ يَوْمَ الْيَمَامَةِ شَهِيدًا فِي خِلَافَةِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ "

(3/276)

5078 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ سَعِيدٍ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، ثنا أَبِي ، عَنْ صَالِحٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: " قُتِلَ مَعْنُ بْنُ عَدِيٍّ بِالْيَمَامَةِ يَوْمَ مُسَيْلِمَةَ الْكَذَّابِ "

(3/276)

ذِكْرُ مَنَاقِبِ عَبَّادِ بْنِ بِشْرِ بْنِ وَقْشٍ الْأَشْهَلِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/276)

5079 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ قَالَ: " كَانَ عَبَّادُ بْنُ بِشْرِ بْنِ وَقْشٍ أَحَدُ بَنِي عَبْدِ الْأَشْهَلِ يُكَنَّى أَبَا بِشْرٍ وَيُقَالُ أَبَا الرَّبِيعِ "

(3/276)

5080 - وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " عَبَّادُ بْنُ بِشْرِ بْنِ وَقْشِ بْنِ زُغْبَةَ بْنِ زَعُورَاءَ بْنِ عَبْدِ الْأَشْهَلِ يُكَنَّى أَبَا بِشْرٍ " ، وَقَالَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ بِشْرِ بْنِ عُمَارَةَ: " كَانَ يُكَنَّى أَبَا الرَّبِيعِ أَسْلَمَ بِالْمَدِينَةِ عَلَى يَدَيْ مُصْعَبِ بْنِ عُمَيْرٍ وَذَلِكَ قَبْلَ إِسْلَامِ سَعْدِ بْنِ مُعَاذٍ ، وَشَهِدَ عَبَّادُ بْنُ بِشْرٍ بَدْرًا ، وَكَانَ فِيمَنْ قَتَلَ كَعْبَ بْنَ الْأَشْرَفِ وَشَهِدَ أَيْضًا أُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَشَهِدَ أَيْضًا يَوْمَ الْيَمَامَةِ وَكَانَ لَهُ يَوْمَئِذٍ بَلَاءٌ وَعَنَاءٌ وَمُبَاشَرَةٌ لِلْقِتَالِ حَتَّى قُتِلَ يَوْمَئِذٍ شَهِيدًا ، وَذَلِكَ سَنَةَ اثْنَتَيْ عَشْرَةَ وَهُوَ ابْنُ خَمْسٍ وَأَرْبَعِينَ سَنَةً "

(3/277)

5081 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كَانَ فِي بَنِي عَبْدِ الْأَشْهَلِ ثَلَاثَةٌ لَمْ يَكُنْ أَحَدٌ أَفْضَلَ مِنْهُمْ: سَعْدُ بْنُ مُعَاذٍ ، وَأُسَيْدُ بْنُ حُضَيْرٍ ، وَعَبَّادُ بْنُ بِشْرٍ " قَالَ عَبَّادُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ: وَاللَّهِ مَا سَمَّانِي أَبِي عَبَّادًا إِلَّا بِهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/277)

ذِكْرُ مَنَاقِبِ أَبِي دُجَانَةَ سِمَاكِ بْنِ خَرَشَةَ الْخَزْرَجِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/277)

5082 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ قَالُوا: " اسْمُ أَبِي دُجَانَةَ سِمَاكُ بْنُ خَرَشَةَ بْنِ لَوْذَانَ بْنِ عَبْدِ وَدِّ بْنِ زَيْدِ بْنِ ثَعْلَبَةَ بْنِ الْخَزْرَجِ آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُ وَبَيْنَ عُتْبَةَ بْنِ غَزْوَانَ ، وَشَهِدَ أَبُو دُجَانَةَ بَدْرًا وَأُحُدًا ، وَثَبَتَ يَوْمَئِذٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَايَعَهُ عَلَى الْمَوْتِ ، وَشَهِدَ الْيَمَامَةَ وَكَانَ فِيمَنْ شَرِكَ فِي قَتْلِ مُسَيْلِمَةَ ، وَقُتِلَ أَبُو دُجَانَةَ يَوْمَئِذٍ شَهِيدًا "

(3/277)

5083 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ كَثِيرٍ ، [ص:278] وَحَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، قَالَا: ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ سَيْفًا يَوْمَ أُحُدٍ وَأَصْحَابُهُ حَوْلَهُ ، فَقَالَ: " مَنْ يَأْخُذُ هَذَا السَّيْفَ ؟ " فَبَسَطُوا أَيْدِيَهُمْ ، يَقُولُ: هَذَا أَنَا ، وَيَقُولُ: هَذَا أَنَا ، فَقَالَ: " مَنْ يَأْخُذُهُ بِحَقِّهِ ؟ " فَأَحْجَمَ الْقَوْمُ ، فَقَالَ سِمَاكٌ أَبُو دُجَانَةَ: أَنَا آخُذُهُ بِحَقِّهِ ، فَدَفَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَفَلَقَ بِهِ يَوْمَئِذٍ هَامَ الْمُشْرِكِينَ

(3/277)

5084 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي إِمْلَاءً ، ثنا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثنا عَمْرُو بْنُ عَاصِمُ الْكِلَابِيُّ ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ الْوَازِعِ بْنُ ثَوْرٍ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنِ الزُّبَيْرِ بْنِ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: عَرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيْفًا يَوْمَ أُحُدٍ ، فَقَالَ: " مَنْ يَأْخُذُ هَذَا السَّيْفَ بِحَقِّهِ ؟ " فَقُمْتُ فَقُلْتُ: أَنَا يَا رَسُولَ اللَّهِ ، فَأَعْرَضَ عَنِّي ثُمَّ قَالَ: " مَنْ يَأْخُذُ هَذَا السَّيْفَ بِحَقِّهِ ؟ " فَقُلْتُ: أَنَا يَا رَسُولَ اللَّهِ ، فَأَعْرَضَ عَنِّي ثُمَّ قَالَ: " مَنْ يَأْخُذُ هَذَا السَّيْفَ بِحَقِّهِ ؟ " فَقَامَ أَبُو دُجَانَةَ سِمَاكُ بْنُ خَرَشَةَ ، فَقَالَ: أَنَا آخُذُهُ يَا رَسُولَ اللَّهِ بِحَقِّهِ ، فَمَا حَقَّهُ ؟ قَالَ: " أَنْ لَا تَقْتُلَ بِهِ مُسْلِمًا وَلَا تَفِرَّ بِهِ عَنْ كَافِرٍ " ، قَالَ: فَدَفَعَهُ إِلَيْهِ وَكَانَ إِذَا أَرَادَ الْقِتَالَ أَعْلَمَ بِعِصَابَةٍ ، قَالَ: قُلْتُ: لَأَنْظُرَنَّ إِلَيْهِ الْيَوْمَ كَيْفَ يَصْنَعُ ؟ قَالَ: فَجَعَلَ لَا يَرْتَفِعُ لَهُ شَيْءٌ إِلَّا هَتَكَهُ وَأَفْرَاهُ حَتَّى انْتَهَى إِلَى نِسْوَةٍ فِي سَفْحِ الْجَبَلِ مَعَهُنَّ دُفُوفٌ لَهُنَّ فِيهِنَّ امْرَأَةٌ وَهِيَ تَقُولُ:
[من أشعار هند بنت عتبة - البحر الرجز]
نَحْنُ بَنَاتُ طَارِقْ نَمْشِي عَلَى النَّمَارِقْ
إِنْ تُقْبِلُوا نُعَانِقْ وَنَبْسُطِ النَّ‍مَارِقْ
أَوْ تُدْبِرُوا نُفَارِقْ فِرَاقَ غَيْرِ وَامِقْ
قَالَ: فَأَهْوَى بِالسَّيْفِ إِلَى امْرَأَةٍ لِيَضْرِبَهَا ، ثُمَّ كَفَّ عَنْهَا ، فَلَمَّا انْكَشَفَ لَهُ الْقِتَالُ ، قُلْتُ لَهُ: [ص:279] كُلُّ عَمَلِكَ قَدْ رَأَيْتُ مَا خَلَا رَفْعَكَ السَّيْفَ عَلَى الْمَرْأَةِ لَمْ تَضْرِبْهَا ، قَالَ: إِنِّي وَاللَّهِ أَكْرَمْتُ سَيْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَقْتُلَ بِهِ امْرَأَةً
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/278)

ذِكْرُ مَنَاقِبِ ثَعْلَبَةَ بْنِ عَنَمَةَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/279)

5085 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، حَدَّثَنِي أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي عَدِيٍّ ثَعْلَبَةُ بْنُ عَنَمَةَ بْنِ عَدِيٍّ ، وَاسْتُشْهِدَ يَوْمَ الْخَنْدَقِ "

(3/279)

5086 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الزَّاهِدُ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ حَرَامِ بْنِ عُثْمَانَ ، عَنْ أَبِي عَتِيقٍ ، وَابْنِ جَابِرٍ * ، عَنْ جَابِرٍ ، أَنَّ ثَعْلَبَةَ بْنَ عَنَمَةَ وَفَدَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ جَالِسٌ ، فَسَلَّمَ وَفِي إِصْبَعِهِ خَاتَمٌ مِنْ ذَهَبٍ ، فَلَمْ يَرُدَّ عَلَيْهِ ، ثُمَّ سَلَّمَ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيْهِ ، فَقِيلَ: يَا رَسُولَ اللَّهِ ، يُسَلِّمُ عَلَيْكَ ثَعْلَبَةُ ثَلَاثَ مَرَّاتٍ فَلَمْ تُرَدَّ عَلَيْهِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَوْ لَا تَرَاهُ يَنْضَحُ وَجْهِي بِجَمْرَةٍ مِنْ نَارٍ فِي يَدِهِ " فَرَمَى ثَعْلَبَةُ بِالْخَاتَمِ
__________
حاشية الشقيري :
* صوابه : "وَأَبِي جَابِرٍ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 3867 (ج3/ص613) - .

(3/279)

ذِكْرُ مَنَاقِبِ رَافِعِ بْنِ مَالِكٍ الزُّرَقِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/279)

5087 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ [ص:280] بَنِي زُرَيْقِ بْنِ عَامِرٍ ، ثُمَّ مِنْ بَنِي الْعَجْلَانِ رَافِعُ بْنُ مَالِكِ بْنِ الْعَجْلَانِ الزُّرَقِيُّ "

(3/279)

5088 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ شَاذَانَ ، وَمُحَمَّدُ بْنُ نُعَيْمٍ ، وَأَحْمَدُ بْنُ سَلَمَةَ ، قَالُوا: ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا رِفَاعَةُ بْنُ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ رِفَاعَةَ بْنِ رَافِعٍ ، عَنْ عَمِّ أَبِيهِ مُعَاذِ بْنِ رِفَاعَةَ ، عَنْ جَدِّهِ رَافِعِ بْنِ مَالِكٍ قَالَ: صَلَّيْتُ خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَطَسْتُ ، فَقُلْتُ: الْحَمْدُ لِلَّهِ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ ، مُبَارَكًا عَلَيْهِ كَمَا يُحِبُّ رَبُّنَا وَيَرْضَى ، فَلَمَّا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ ، فَقَالَ: " مَنِ الْمُتَكَلِّمُ فِي الصَّلَاةِ ؟ " فَقُلْتُ: أَنَا يَا رَسُولَ اللَّهِ ، قَالَ: " فَكَيْفَ قُلْتَ ؟ " قَالَ: قُلْتُ الْحَمْدُ لِلَّهِ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ مُبَارَكًا عَلَيْهِ كَمَا يُحِبُّ رَبُّنَا وَيَرْضَى ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَقَدِ ابْتَدَرَهَا بَضْعَةٌ وَثَلَاثُونَ مَلَكًا أَيُّهُمْ يَصْعَدُ بِهَا " حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَحْمَدُ بْنُ سَلَمَةَ ، ثنا مُحَمَّدُ بْنُ يَحْيَى ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ وَمَا كَتَبْنَاهُ إِلَّا عَنْهُ فَذَكَرَ الْحَدِيثَ بِمِثْلِهِ

(3/280)

5089 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، أَنَا عَبْدِ الْعَزِيزِ بْنُ عِمْرَانَ ، حَدَّثَنِي رِفَاعَةُ بْنُ يَحْيَى ، عَنْ مُعَاذِ بْنِ رِفَاعَةَ بْنِ رَافِعٍ ، عَنْ رِفَاعَةَ بْنِ رَافِعِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ قَالَ: لَمَّا كَانَ يَوْمُ بَدْرٍ تَجَمَّعَ النَّاسُ عَلَى أُمَيَّةَ بْنِ خَلَفٍ ، فَأَقْبَلْتُ إِلَيْهِ فَنَظَرْتُ إِلَى قِطْعَةٍ مِنْ دِرْعِهِ قَدِ انْقَطَعَتْ مِنْ تَحْتِ إِبْطِهِ ، قَالَ: فَأَطْعَنْتُهُ بِالسَّيْفِ فِيهَا طَعْنَةً فَقَتَلْتُهُ ، وَرُمِيتُ بِسَهْمٍ يَوْمَ بَدْرٍ فَفَقَأَتْ عَيْنِي " فَبَصَقَ فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَعَا لِي فَمَا آذَانِي مِنْهَا شَيْءٌ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/280)

5090 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثنا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثنا عَاصِمُ بْنُ عَلِيٍّ ، ثنا أَبُو مَعْشَرٍ ، عَنْ إِبْرَاهِيمَ بْنِ عُبَيْدِ بْنِ رِفَاعَةَ بْنِ رَافِعِ بْنِ مَالِكِ بْنِ عَجْلَانَ الْأَنْصَارِيِّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَافِعِ بْنِ مَالِكٍ قَالَ: أَقْبَلْتُ يَوْمَ بَدْرٍ فَفَقَدْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَادَتِ الرِّفَاقُ بَعْضُهَا بَعْضًا: أَفِيكُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَوَقَفُوا حَتَّى جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالُوا: يَا رَسُولَ اللَّهِ ، فَقَدْنَاكَ ، فَقَالَ: " إِنَّ أَبَا حَسَنٍ وَجَدَ مَغَصًا فِي بَطْنِهِ فَتَخَلَّفْتُ عَلَيْهِ "

(3/280)

ذِكْرُ رِفَاعَةَ بْنِ رَافِعٍ الزُّرَقِيُّ رَضِيَ اللَّهُ عَنْهُ

(3/281)

5091 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، ثنا الْأَسْوَدُ ، ثنا عُرْوَةُ " فِي تَسْمِيَةِ مَنْ شَهِدَ الْعَقَبَةَ مِنَ الْأَنْصَارِ مِنْ بَنِي زُرَيْقٍ رِفَاعَةُ بْنُ رَافِعِ بْنِ مَالِكِ بْنِ الْعَجْلَانِ بْنِ زُرَيْقٍ ، وَهُوَ نَقِيبٌ وَذَكَرَهُ أَيْضًا فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا "

(3/281)

5092 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثنا شَبَابٌ الْعُصْفُرِيُّ قَالَ: " رِفَاعَةُ بْنُ رَافِعِ بْنِ مَالِكِ بْنِ الْعَجْلَانِ بْنِ عَمْرِو بْنِ عَامِرِ بْنِ زُرَيْقِ بْنِ عَبْدِ حَارِثَةَ أُمُّهُ ، وَأُمُّ أَخِيهِ خَلَّادِ بْنِ رَافِعٍ ، أُمُّ مَالِكِ بِنْتِ أُبَيَّ ابْنِ سَلُولٍ ، وَمَاتَ رِفَاعَةُ بْنُ رَافِعٍ حِينَ قَامَ مُعَاوِيَةُ "

(3/281)

ذِكْرُ مَنَاقِبِ ثَابِتِ بْنِ قَيْسِ بْنِ الشَّمَّاسِ الْخَزْرَجِيِّ الْخَطِيبِ رَضِيَ اللَّهُ عَنْهُ

(3/281)

5093 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " ثَابِتُ بْنُ قَيْسِ بْنِ شَمَّاسِ بْنِ امْرِئِ الْقَيْسِ بْنِ مَالِكٍ خَطِيبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَهِدَ أُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقُتِلَ يَوْمَ الْيَمَامَةِ شَهِيدًا "

(3/281)

5094 - حَدَّثَنَا أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا عُمَرُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْأَسَدِيُّ ، ثنا أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: " اسْتُشْهِدَ ثَابِتُ بْنُ قَيْسِ بْنِ شَمَّاسٍ يَوْمَ الْيَمَامَةِ وَكَانَ أَبُو بَكْرٍ قَدَّمَهُ عَلَى الْأَنْصَارِ مَعَ خَالِدِ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ "

(3/281)

5095 - أَخْبَرَنِي مُحَمَّدُ بْنُ عِيسَى الْعَطَّارُ بِمَرْوَ ، سَمِعْتُ أَحْمَدَ بْنَ سَيَّارٍ يَقُولُ: " كُنْيَةُ ثَابِتِ بْنِ قَيْسِ بْنِ شَمَّاسٍ أَبُو عَبْدِ الرَّحْمَنِ "

(3/281)

5096 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا أَبُو الْمُثَنَّى ، ثنا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " نِعْمَ الرَّجُلُ أَبُو بَكْرٍ ، نِعْمَ الرَّجُلُ عُمَرُ ، نِعْمَ الرَّجُلُ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ ، نِعْمَ الرَّجُلُ ثَابِتُ بْنُ قَيْسِ بْنِ شَمَّاسٍ ، نِعْمَ الرَّجُلُ مُعَاذُ بْنُ جَبَلٍ ، نِعْمَ [ص:282] الرَّجُلُ مُعَاذُ بْنُ عَمْرِو بْنِ الْجَمُوحِ ، بِئْسَ الرَّجُلُ فُلَانٌ وَفُلَانٌ " سَبْعَةُ رِجَالٍ سَمَّاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَمْ يُسَمِّهِمْ لَنَا سُهَيْلٌ " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/281)

5097 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ بْنُ أَبِي الْوَزِيرِ التَّاجِرُ ، ثنا أَبُو حَاتِمٍ الرَّازِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثنا ابْنُ عَوْنٍ ، ثنا مُوسَى بْنُ أَنَسٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَمَّا كَانَ يَوْمُ الْيَمَامَةِ جِئْتُ إِلَى ثَابِتِ بْنِ قَيْسِ بْنِ شَمَّاسٍ وَهُوَ يَتَحَنَّطُ فَقُلْتُ: يَا عَمُّ ، أَلَا تَرَى مَا يَلْقَى النَّاسُ ؟ فَلَبِسَ أَكْفَانَهُ ثُمَّ أَقْبَلَ وَهُوَ يَقُولُ: الْآنَ الْآنَ ، وَجَعَلَ يَقُولُ: بِالْحَنُوطِ هَكَذَا ، وَأَوْمَأَ الْأَنْصَارِيُّ عَلَى سَاقِهِ هَكَذَا فِي وُجُوهِ الْقَوْمِ يُقَارِعُ الْقَوْمَ ، بِئْسَ مَا عَوَّدْتُمْ أَقْرَانَكُمْ ، مَا هَكَذَا كُنَّا نُقَاتِلُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَاتَلَ حَتَّى قُتِلَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/282)

5098 - أَخْبَرَنِي الْإِمَامُ أَبُو الْوَلِيدِ الْفَقِيهُ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ الْوَرَّاقُ قَالَا: ثنا الْحُسَيْنُ * بْنُ سُفْيَانَ ، ثنا وَهْبُ بْنُ بَقِيَّةَ ، أَنَا خَالِدٌ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَطَبَ ثَابِتُ بْنُ قَيْسٍ عِنْدَ مَقْدَمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ ، فَقَالَ: نَمْنَعُكَ مِمَّا نَمْنَعُ مِنْهُ أَنْفُسَنَا وَأَوْلَادَنَا ، فَمَا لَنَا ؟ قَالَ: " الْجَنَّةُ " قَالَ: رَضِينَا " صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 1045 (ج1/ص666) - .

(3/282)

5099 - أَخْبَرَنِي أَبُو بَكْرِ (بْنُ) مُحَمَّدُ بْنُ عِيسَى الْعَطَّارُ بِمَرْوَ ، ثنا عَبْدَانُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْحَافِظُ ، ثنا الْفَضْلُ بْنُ سَهْلٍ الْبَغْدَادِيُّ وَكَانَ يُقَالُ لَهُ الْأَعْرَجُ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، حَدَّثَنِي أَبِي ، عَنِ ابْنِ شِهَابٍ ، قَالَ: أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ ثَابِتٍ الْأَنْصَارِيُّ ، عَنْ أَبِيهِ ، أَنَّ ثَابِتَ بْنَ قَيْسٍ قَالَ: يَا رَسُولَ اللَّهِ ، لَقَدْ خَشِيتُ أَنْ أَكُونَ قَدْ هَلَكَتْ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَلِمَ ؟ " قَالَ: نَهَانَا اللَّهُ أَنْ نُحِبَّ أَنْ نُحْمَدَ بِمَا لَمْ نَفْعَلْ وَأَجِدُنِي أُحِبُّ الْحَمْدَ ، وَنَهَانَا عَنِ الْخُيَلَاءِ وَأَجِدُنِي أُحِبُّ الْجَمَالَ ، وَنَهَانَا أَنْ نَرْفَعَ أَصْوَاتَنَا فَوْقَ صَوْتِكَ ، وَأَنَا جَهِيرُ الصَّوْتِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا ثَابِتُ ، أَلَا تَرْضَى [ص:283] أَنْ تَعِيشَ حَمِيدًا ، وَتُقْتَلَ شَهِيدًا ، وَتَدْخُلَ الْجَنَّةَ ؟ " قَالَ: بَلَى ، يَا رَسُولَ اللَّهِ ، قَالَ: فَعَاشَ حَمِيدًا ، وَقُتِلَ شَهِيدًا يَوْمَ مُسَيْلِمَةَ الْكَذَّابِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ " إِنَّمَا أَخْرَجَ مُسْلِمٌ وَحْدَهُ حَدِيثَ حَمَّادِ بْنِ سَلَمَةَ وَسُلَيْمَانَ بْنِ الْمُغِيرَةِ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا أُنْزِلَتْ { لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ } [الحجرات: 2] جَاءَ ثَابِتُ بْنُ قَيْسٍ وَذَكَرَ الْحَدِيثَ مُخْتَصَرًا
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 2473 (ج3/ص19) - .

(3/282)

5100 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، ثنا ثَابِتٌ ، عَنْ أَنَسٍ ، " أَنَّ ثَابِتَ بْنَ قَيْسٍ جَاءَ يَوْمَ الْيَمَامَةِ وَقَدْ تَحَنَّطَ وَلَبِسَ أَكْفَانَهُ وَقَدِ انْهَزَمَ أَصْحَابُهُ ، وَقَالَ: اللَّهُمَّ إِنِّي أَبْرَأُ إِلَيْكَ مِمَّا جَاءَ بِهِ هَؤُلَاءِ ، وَأَعْتَذِرُ إِلَيْكَ مِمَّا صَنَعَ هَؤُلَاءِ ، فَبِئْسَ مَا عَوَّدْتُمْ أَقْرَانَكُمْ خَلُّوا بَيْنَنَا وَبَيْنَ أَقْرَانِنَا سَاعَةً ، ثُمَّ حَمَلَ فَقَاتَلَ سَاعَةً فَقُتِلَ ، وَكَانَتْ دِرْعُهُ قَدْ سُرِقَتْ ، فَرَآهُ رَجُلٌ فِيمَا يَرَى النَّائِمُ ، فَقَالَ: إِنَّ دِرْعِي فِي قِدْرٍ تَحْتَ إِكَافٍ بِمَكَانِ كَذَا وَكَذَا ، وَأَوْصَى بِوَصَايَا ، فَطَلَبَ الدِّرْعَ فَوَجَدَ حَيْثُ قَالَ: فَأَنْفَذُوا وَصِيَّتَهُ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، وَلِحَدِيثِ وَصَايَاهُ قِصَّةٌ عَجِيبَةٌ : "

(3/283)

5101 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثنا بِشْرُ بْنُ بَكْرٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، حَدَّثَنِي عَطَاءٌ الْخُرَاسَانِيُّ قَالَ: قَدِمْتُ الْمَدِينَةَ فَأَتَيْتُ ابْنَةَ ثَابِتِ بْنِ قَيْسِ بْنِ شَمَّاسٍ فَذَكَرْتُ قِصَّةَ أَبِيهَا ، قَالَتْ: لَمَّا أَنْزَلَ اللَّهُ عَلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ } [الحجرات: 2] الْآيَةَ ، وَآيَةُ { وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } [الحديد: 23] جَلَسَ أَبِي فِي بَيْتِهِ يَبْكِي ، فَفَقَدَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَسَأَلَهُ عَنْ أَمْرِهِ ، فَقَالَ: إِنِّي امْرُؤٌ جَهِيرُ الصَّوْتِ ، وَأَخَافُ أَنْ يَكُونَ قَدْ حَبِطَ عَمَلِي ، فَقَالَ: " بَلْ تَعِيشُ حَمِيدًا ، وَتَمُوتُ شَهِيدًا ، وَيُدْخِلُكَ اللَّهُ الْجَنَّةَ بِسَلَامٍ " فَلَمَّا كَانَ يَوْمُ الْيَمَامَةِ مَعَ خَالِدِ بْنِ الْوَلِيدِ اسْتُشْهِدَ فَرَآهُ رَجُلٌ مِنَ الْمُسْلِمِينَ فِي مَنَامِهِ ، فَقَالَ: إِنِّي لَمَّا قُتِلْتُ انْتَزَعَ دِرْعِي رَجُلٌ مِنَ الْمُسْلِمِينَ وَخَبَّأَهُ فِي أَقْصَى الْعَسْكَرِ وَهُوَ عِنْدَهُ ، وَقَدْ أَكَبَّ عَلَى [ص:284] الدِّرْعِ بُرْمَةً ، وَجَعَلَ عَلَى الْبُرْمَةِ رَحْلًا ، فَائِتِ الْأَمِيرَ فَأَخْبِرْهُ ، وَإِيَّاكَ أَنْ تَقُولَ هَذَا حُلْمٌ فَتُضَيِّعَهُ ، وَإِذَا أَتَيْتَ الْمَدِينَةَ فَائِتْ فَقُلْ لِخَلِيفَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ عَلَيَّ مِنَ الدَّيْنِ كَذَا وَكَذَا ، وَغُلَامِي فُلَانٌ مِنْ رَقِيقِي عَتِيقٌ ، وَإِيَّاكَ أَنْ تَقُولَ هَذَا حُلْمٌ فَتُضَيِّعَهُ ، قَالَ: فَأَتَاهُ فَأَخْبَرَهُ الْخَبَرَ فَوَجَدَ الْأَمْرَ عَلَى مَا أَخْبَرَهُ ، وَأَتَى أَبَا بَكْرٍ فَأَخْبَرَهُ فَأَنْفَذَ وَصِيَّتَهُ فَلَا نَعْلَمُ أَحَدًا بَعْدَمَا مَاتَ أَنْفَذَ وَصِيَّتَهُ غَيْرُ ثَابِتِ بْنِ قَيْسِ بْنِ شَمَّاسٍ

(3/283)

ذِكْرُ مَنَاقِبِ أَبِي الْعَاصِ بْنِ الرَّبِيعِ خَتَنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/284)

5102 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الشَّاذَكُونِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ قَالَ: " وَأَبُو الْعَاصِ بْنُ الرَّبِيعِ بْنِ عَبْدِ الْعُزَّى بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافِ بْنِ قُصَيٍّ ، وَاسْمُ أَبِي الْعَاصِ مِقْسَمٌ ، وَأُمُّهُ هَالَةُ بِنْتُ خُوَيْلِدِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى بْنِ قُصَيٍّ ، وَخَالَتُهُ خَدِيجَةُ بِنْتُ خُوَيْلِدٍ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَوَّجَهُ ابْنَتَهُ زَيْنَبَ قَبْلَ الْإِسْلَامِ ، فَوَلَدَتْ لَهُ عَلِيًّا وَأُمَامَةَ ، فَتُوُفِّيَ عَلِيٌّ وَهُوَ صَغِيرٌ ، وَبَقِيَتْ أُمَامَةُ إِلَى أَنْ تَزَوَّجَهَا عَلِيُّ بْنُ أَبِي طَالِبٍ بَعْدَ وَفَاةِ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا ، وَكَانَ أَبُو الْعَاصِ فِيمَنْ شَهِدَ بَدْرًا مَعَ الْمُشْرِكِينَ فَأَسَرَهُ عَبْدُ اللَّهِ بْنُ جُبَيْرِ بْنِ النُّعْمَانِ الْأَنْصَارِيُّ رَضِيَ اللَّهُ عَنْهُمَا ، فَلَمَّا بَعَثَ أَهْلُ مَكَّةَ فِي فِدَاءِ أُسَارَاهُمْ قَدِمَ فِي فِدَاءِ أَبِي الْعَاصِ أَخُوهُ عَمْرُو بْنُ الرَّبِيعِ بِمَالٍ دَفَعَتْ إِلَيْهِ زَيْنَبُ "
" وَقَدْ ذَكَرْتُ فِيمَا تَقَدَّمَ مَا وَقَعَ بَيْنَهُ وَبَيْنَ زَيْنَبَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَنِ اسْتُشْهِدْتُ زَيْنَبُ ، فَاسْمِعِ الْآنَ حُسْنَ عَاقِبَةِ أَبِي الْعَاصِ وَحُسْنَ إِسْلَامِهِ وَانْتِقَالَهُ إِلَى الْمَدِينَةِ حَتَّى تُوُفِّيَ بِحَضْرَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/284)

5103 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي يَحْيَى بْنُ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ زَوْجِ [ص:285] النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: لَمَّا بَعَثَ أَهْلُ مَكَّةَ فِي فِدَاءِ أُسَارَاهُمْ بَعَثَتَ زَيْنَبُ ابْنَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي فِدَاءِ أَبِي الْعَاصِ بِمَالٍ وَبَعَثَتْ فِيهِ بِقِلَادَةٍ كَانَتْ خَدِيجَةُ أَدْخَلَتْهَا بِهَا عَلَى أَبِي الْعَاصِ حِينَ بَنَى عَلَيْهَا ، فَلَمَّا رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ الْقِلَادَةَ رَقَّ لَهَا رِقَّةً شَدِيدَةً ، وَقَالَ: " إِنْ رَأَيْتُمْ أَنْ تُطْلِقُوا أَسِيرَهَا وَتَرُدُّوا عَلَيْهَا الَّذِي لَهَا فَافْعَلُوا " ، فَقَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ ، فَأَطْلَقُوهُ وَرُدُّوا عَلَيْهِ الَّذِي لَهَا ، وَلَمْ يَزَلْ أَبُو الْعَاصِ مُقِيمًا عَلَى شِرْكِهِ حَتَّى إِذَا كَانَ قُبَيْلَ فَتْحِ مَكَّةَ خَرَجَ بِتِجَارَةٍ إِلَى الشَّامِ بِأَمْوَالٍ مِنْ أَمْوَالِ قُرَيْشٍ أَبْضَعُوهَا مَعَهُ ، فَلَمَّا فَرَغَ مِنْ تِجَارَتِهِ ، وَأَقْبَلَ قَافِلًا لَقِيَتْهُ سَرِيَّةٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقِيلَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ هُوَ الَّذِي وَجَّهَ السَّرِيَّةَ لِلْعِيرِ الَّتِي فِيهَا أَبُو الْعَاصِ قَافِلَةً مِنَ الشَّامِ ، وَكَانُوا سَبْعِينَ وَمِائَةَ رَاكِبٍ ، أَمِيرُهُمْ زَيْدُ بْنُ حَارِثَةَ وَذَلِكَ فِي جُمَادَى الْأُولَى فِي سَنَةِ سِتٍّ مِنَ الْهِجْرَةِ ، فَأَخَذُوا مَا فِي تِلْكَ الْعِيرِ مِنَ الْأَثْقَالِ ، وَأَسَرُوا أُنَاسًا مِنَ الْعِيرِ فَأَعْجَزَهُمْ أَبُو الْعَاصِ هَرَبًا ، فَلَمَّا قَدِمَتِ السَّرِيَّةُ بِمَا أَصَابُوا أَقْبَلَ أَبُو الْعَاصِ مِنَ اللَّيْلِ فِي طَلَبِ مَالِهِ حَتَّى دَخَلَ عَلَى زَيْنَبَ ابْنَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَجَارَ بِهَا فَأَجَارَتْهُ ، فَلَمَّا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى صَلَاةِ الصُّبْحِ فَكَبَّرَ وَكَبَّرَ النَّاسُ مَعَهُ

(3/284)

- قَالَ ابْنُ إِسْحَاقَ: فَحَدَّثَنِي يَزِيدُ بْنُ رُومَانَ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَ: صَرَخَتْ زَيْنَبُ رَضِيَ اللَّهُ عَنْهَا: أَيُّهَا النَّاسُ ، إِنِّي قَدْ أَجَرْتُ أَبَا الْعَاصِ بْنَ الرَّبِيعِ ، قَالَ: فَلَمَّا سَلَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ صَلَاتِهِ أَقْبَلَ عَلَى النَّاسِ ، فَقَالَ: " أَيُّهَا النَّاسُ هَلْ سَمِعْتُمْ مَا سَمِعْتُ ؟ " قَالُوا: نَعَمْ ، قَالَ: " أَمَا وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ مَا عَلِمْتُ بِشَيْءٍ كَانَ حَتَّى سَمِعْتُ مِنْهُ مَا سَمِعْتُمْ ، إِنَّهُ يُجِيرُ عَلَى الْمُسْلِمِينَ أَدْنَاهُمْ " ، ثُمَّ انْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ عَلَى ابْنَتِهِ زَيْنَبَ ، فَقَالَ: " أَيْ بُنَيَّةُ ، أَكْرِمِي مَثْوَاهُ ، وَلَا يَخْلُصُ إِلَيْكِ فَإِنَّكَ لَا تَحَلِّينَ لَهُ "

(3/285)

- قَالَ ابْنُ إِسْحَاقَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ إِلَى السَّرِيَّةِ الَّذِينَ أَصَابُوا مَالَ أَبِي الْعَاصِ وَقَالَ لَهُمْ: " إِنَّ هَذَا الرَّجُلَ مِنَّا حَيْثُ قَدْ عَلِمْتُمْ وَقَدْ أَصَبْتُمْ لَهُ مَالًا ، فَإِنْ تُحْسِنُوا تَرُدُّوا عَلَيْهِ الَّذِي لَهُ ، فَإِنَّا نُحِبُّ ذَلِكَ ، وَإِنْ أَبَيْتُمْ ذَلِكَ فَهُوَ فَيْءُ اللَّهِ الَّذِي أَفَاءَهُ عَلَيْكُمْ فَأَنْتُمْ أَحَقُّ بِهِ " قَالُوا: يَا رَسُولَ اللَّهِ ، بَلْ نَرُدَّهُ عَلَيْهِ ، قَالَ: " فَرَدُّوا عَلَيْهِ مَالَهُ " حَتَّى إِنَّ [ص:286] الرَّجُلَ لَيَأْتِي بِالْحَبْلِ وَيَأْتِي الرَّجُلُ بِالشَّنَّةِ وَالْإِدَاوَةِ حَتَّى أَنَّ أَحَدَهُمْ لَيَأْتِي بِالشَّطَاطِ حَتَّى رَدُّوا عَلَيْهِ مَالَهُ بِأَسْرِهِ لَا يَفْقِدُ مِنْهُ شَيْئًا ، ثُمَّ احْتَمَلَ إِلَى مَكَّةَ ، فَأَدَّى إِلَى كُلِّ ذِي مَالٍ مِنْ قُرَيْشٍ مَالَهُ مِمَّنْ كَانَ أَبْضَعَ مِنْهُ ، ثُمَّ قَالَ: يَا مَعْشَرَ قُرَيْشٍ ، هَلْ بَقِيَ لِأَحَدٍ مِنْكُمْ عِنْدِي مَالٌ لَمْ يَأْخُذْهُ ؟ قَالُوا: لَا فَجَزَاكَ اللَّهَ خَيْرًا ، فَقَدْ وَجَدْنَاكَ وَفِيًّا كَرِيمًا ، قَالَ: فَإِنِّي أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَمَا مَنَعَنِي مِنَ الْإِسْلَامِ عِنْدَهُ إِلَّا تَخَوُّفًا أَنْ تَظُنُّوا أَنِّي إِنَّمَا أَرَدْتُ أَخْذَ أَمْوَالِكُمْ ، فَلَمَّا أَدَّاهَا اللَّهُ عَزَّ وَجَلَّ إِلَيْكُمْ وَفَرَغْتُ مِنْهَا أَسْلَمْتُ ، ثُمَّ خَرَجَ حَتَّى قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/285)

- قَالَ ابْنُ إِسْحَاقَ: فَحَدَّثَنِي دَاوُدُ بْنُ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: " رَدُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْنَبَ بِالنِّكَاحِ الْأَوَّلِ لَمْ يُحْدِثْ شَيْئًا بَعْدَ سِتِّ سِنِينَ " ، ثُمَّ إِنَّ أَبَا الْعَاصِ رَجَعَ إِلَى مَكَّةَ بَعْدَ مَا أَسْلَمَ ، فَلَمْ يَشْهَدْ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَشْهَدًا ، ثُمَّ قَدِمَ الْمَدِينَةَ بَعْدَ ذَلِكَ فَتُوُفِّيَ فِي ذِي الْحِجَّةِ مِنْ سَنَةِ اثْنَتَيْ عَشْرَةَ فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَأَوْصَى إِلَى الزُّبَيْرِ بْنِ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُ

(3/286)

ذِكْرُ مَنَاقِبِ ضِرَارِ بْنِ الْأَزْوَرِ الْأَسَدِيِّ الشَّاعِرِ رَضِيَ اللَّهُ عَنْهُ

(3/286)

5104 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ ، أَنَّ " ضِرَارَ بْنَ الْأَزْوَرِ الشَّاعِرَ اسْمُ الْأَزْوَرِ مَالِكُ بْنُ أَوْسِ بْنِ جَذِيمَةَ بْنِ رَبِيعَةَ بْنِ مَالِكِ بْنِ ثَعْلَبَةَ بْنِ أَسَدِ بْنِ خُزَيْمَةَ ، وَكَانَ ضِرَارُ فَارِسًا شَاعِرًا شَهِدَ يَوْمَ الْيَمَامَةِ فَقَاتَلَ أَشَدَّ الْقِتَالِ حَتَّى قُطِعَتْ سَاقَاهُ جَمِيعًا فَجَعَلَ يَجْثُو عَلَى رُكْبَتَيْهِ ، وَيُقَاتِلُ وَتَطَأَهُ الْخَيْلُ حَتَّى غَلَبَهُ الْمَوْتُ "

(3/286)

5105 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ قَالَ: " قُتِلَ ضِرَارُ بْنُ الْأَزْوَرِ الْأَسَدِيُّ يَوْمَ أَجْنَادِينَ

(3/286)

5106 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ حَسَنِ بْنِ عَلِيِّ بْنِ الْبُرِّيِّ ، ثنا أَبِي ، ثنا ابْنُ الْمُبَارَكِ ، ثنا الْأَعْمَشُ ، عَنْ يَعْقُوبَ بْنِ بَحِيرٍ ، عَنْ ضِرَارِ بْنِ الْأَزْوَرِ [ص:287] رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَقُوحٍ مِنْ أَهْلِي ، فَقَالَ لِي: " احْلِبْهَا " فَذَهَبْتُ لِأُجْهِدَهَا ، فَقَالَ: " لَا تُجْهِدْهَا دَعْ دَاعِيَ اللَّبَنِ "
" صَحِيحُ الْإِسْنَادِ وَلَا يُحْفَظُ لِضِرَارٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرُ هَذَا ، فَأَمَّا فَضِيلَتُهُ فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ لَمَّا أَنْشَدَهُ قَصِيدَتَهُ الَّتِي "

(3/286)

5107 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو عُمَرَ أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ ضِرَارَ بْنَ الْأَزْوَرِ رَضِيَ اللَّهُ عَنْهُ لَمَّا أَسْلَمَ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْشَأَ يَقُولُ:
[من أشعار ضرار بن الأزور - البحر المتقارب]
تَرَكْتُ الْقِدَاحَ وَعَزْفَ الْقِيَانِ وَالْخَمْرَ تَصْلِيَةً وَابْتِهَالَا
وَكَرِّي الْمُحَبَّرَ فِي غَمْرَةٍ وَجَهْدِي عَلَى الْمُسْلِمِينَ الْقِتَالَا
وَقَالَتْ جَمِيلَةُ بَدَّدْتَنَا وَطَرَحْتَ أَهْلَكَ شَتَّى شِمَالَا
فَيَا رَبِّ لَا أُغْبَنَنْ صَفْقَتِي فَقَدْ بِعْتُ أَهْلِي وَمَالِي بِدَالَا ،
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا غُبِنَتْ صَفْقَتُكَ يَا ضِرَارُ "َ

(3/287)

ذِكْرُ مَنَاقِبِ أَبِي كَبْشَةَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم

(3/287)

5108 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ الْعُصْفُرِيُّ قَالَ: " مَاتَ أَبُو كَبْشَةَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَنَةَ ثَلَاثَ عَشْرَةَ "

(3/287)

5109 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ قَالُوا: " أَبُو كَبْشَةَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:288] وَسَلَّمَ اسْمُهُ سُلَيْمٌ وَكَانَ مِنْ مُوَلَّدِي أَرْضِ دَوْسٍ شَهِدَ أَبُو كَبْشَةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدْرًا وَأُحُدًا وَالْمَشَاهِدَ كُلَّهَا ، وَتُوُفِّيَ أَوَّلَ يَوْمٍ اسْتُخْلِفَ فِيهِ عُمَرُ بْنُ الْخَطَّابِ ، وَذَلِكَ يَوْمَ الثُّلَاثَاءِ لِثَمَانِ لَيَالٍ بَقِينَ مِنْ جُمَادَى الْأُولَى سَنَةَ ثَلَاثَ عَشْرَةَ مِنَ الْهِجْرَةِ "

(3/287)

5110 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، ثنا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: " وَكَانَ مِمَّنْ شَهِدَ بَدْرًا مِنْ بَنِي هَاشِمِ بْنِ عَبْدِ مَنَافٍ أَبُو كَبْشَةَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/288)

ذِكْرُ مَنَاقِبِ طُلَيْبِ بْنِ عُمَيْرِ بْنِ وَهْبِ بْنِ كَثِيرِ بْنِ عَبْدِ بْنِ قُصَيٍّ

(3/288)

5111 - " يُكَنَّى أَبَا عَدِيٍّ وَكَانَ مِنْ مُهَاجِرَةِ الْحَبَشَةِ فِي قَوْلِ جَمِيعِ أَهْلِ السِّيَرِ وَشَهِدَ بَدْرًا وَقُتِلَ يَوْمَ أَجْنَادِينَ بِالشَّامِ شَهِيدًا فِي جُمَادَى الْأُولَى سَنَةَ ثَلَاثَ عَشْرَةَ وَهُوَ ابْنُ خَمْسٍ وَثَلَاثِينَ سَنَةً " حَدَّثَنَا بِجَمِيعِ ذَلِكَ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، [ثنا الْحَسَنُ بْنُ الْجَهْمِ] ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ج) ، ومن المطبوع .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص677) .

(3/288)

5112 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا إِسْحَاقُ بْنُ مُحَمَّدِ الْفَرْوِيُّ ، ثنا مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيُّ ، حَدَّثَنِي أَبِي ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ قَالَ: " أَسْلَمَ طُلَيْبُ بْنُ عُمَيْرٍ فِي دَارِ الْأَرْقَمِ ، ثُمَّ دَخَلَ فَخَرَجَ عَلَى أُمِّهِ وَهِيَ أَرْوَى بِنْتِ عَبْدِ الْمُطَّلِبِ ، فَقَالَ: تَبِعْتُ مُحَمَّدًا وَأَسْلَمْتُ لِلَّهِ رَبِّ الْعَالَمِينَ جَلَّ ذِكْرُهُ ، فَقَالَتْ: أُمُّهُ إِنَّ أَحَقَّ مَنْ وَازَرْتَ وَمَنْ عَاضَدْتَ ابْنُ خَالِكَ ، وَاللَّهِ لَوْ كُنَّا نَقْدِرُ عَلَى مَا يَقْدِرُ عَلَيْهِ الرِّجَالُ لَتَبِعْنَاهُ وَلَذَبَبْنَا عَنْهُ ، قَالَ: فَقُلْتُ: يَا أُمَّاهُ ، وَمَا يَمْنَعُكِ أَنْ تُسْلِمِي وَتَتَّبِعِيهِ فَقَدْ أَسْلَمَ أَخُوكِ حَمْزَةُ ؟ فَقَالَتْ: أَنْظُرُ مَا يَصْنَعُ أَخَوَاتِي ، ثُمَّ أَكُونُ إِحْدَاهُنَّ ، قَالَ: قُلْتُ: أَسْأَلُكِ بِاللَّهِ ، أَلَا أَتَيْتِهِ فَسَلَّمْتِ عَلَيْهِ وَصَدَّقْتِهِ وَشَهِدْتِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، قَالَتْ: فَإِنِّي أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ بَعْدَ تُعَضِّدُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلِسَانِهَا ، وَتَحُضُّ ابْنَهَا عَلَى نُصْرَتِهِ وَبِالْقِيَامِ بِأَمْرِهِ "
" صَحِيحٌ غَرِيبٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(3/288)

ذِكْرُ مَنَاقِبِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ

(3/289)

5113 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: عَمْرُو بْنُ سَعِيدِ بْنِ الْعَاصِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ

5114 - فَحَدَّثَنِي عَبْدُ الْحَكِيمِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ ، قَالَ: " لَمَّا أَسْلَمَ خَالِدُ بْنُ سَعِيدٍ وَصَنَعَ بِهِ أَبُوهُ أَبُو أُحَيْحَةَ مَا صَنَعَ فَلَمْ يَرْجِعْ عَنْ دِينِهِ ، وَلَزِمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ ابْنُهُ عَمْرَو بْنَ سَعِيدٍ عَلَى دِينِهِ ، فَلَمَّا أَسْلَمَ عَمْرُو وَلَحِقَ بِأَخِيهِ خَالِدٍ بِأَرْضِ الْحَبَشَةِ وَمَعَهُ امْرَأَتُهُ فَاطِمَةُ بِنْتُ صَفْوَانَ بْنِ أُمَيَّةَ "

(3/289)

- قَالَ مُحَمَّدُ بْنُ عُمَرَ: حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ ، عَنْ إِبْرَاهِيمَ بْنِ عُقْبَةَ ، عَنْ أُمِّ خَالِدِ بِنْتِ خَالِدِ بْنِ سَعِيدٍ قَالَتْ: " قَدِمَ عَلَيْنَا عَمْرُو بْنُ سَعِيدٍ أَرْضَ الْحَبَشَةِ بَعْدَ مَقْدَمِ أَبِي ، فَلَمْ يَزَلْ هُنَالِكَ حَتَّى حُمِلَ فِي السَّفِينَتَيْنِ مَعَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَدِمُوا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِخَيْبَرَ سَنَةَ سَبْعٍ مِنَ الْهِجْرَةِ ، فَشَهِدَ عَمْرُو مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْفَتْحَ وَحُنَيْنًا وَالطَّائِفَ وَتَبُوكَ ، فَلَمَّا خَرَجَ الْيَهُودُ إِلَى الشَّامِ كَانَ فِيمَنْ خَرَجَ فَقُتِلَ يَوْمَ أَجْنَادِينَ شَهِيدًا فِي خِلَافَةِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ فِي جُمَادَى الْأُولَى سَنَةَ ثَلَاثَ عَشْرَةَ ، وَكَانَ عَلَى النَّاسِ يَوْمَئِذٍ عَمْرُو بْنُ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ "

(3/289)

5115 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْمُزَكِّي ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرِو الْبَاهِلِيُّ ، ثنا الْأَصْمَعِيُّ ، قَالَ: " كَانَ خَالِدُ بْنُ سَعِيدٍ ، وَأَبَانُ بْنُ سَعِيدٍ ، وَعَمْرُو بْنُ سَعِيدٍ مِنْ أَهْلِ السَّوَابِقِ فِي الْإِسْلَامِ ، وَأُحَيْحَةُ وَالْعَاصُ ابْنَا سَعِيدِ بْنِ الْعَاصِ قُتِلَا يَوْمَ بَدْرٍ كَافِرِينَ ، وَإِنَّمَا قَتَلَهُمَا جَمِيعًا عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ " لَمَّا ذَكَرْتُهُ فِي ذِكْرِ خَالِدِ بْنِ سَعِيدٍ

(3/289)

ذِكْرُ مَنَاقِبِ هِشَامِ بْنِ الْعَاصِ بْنِ وَائِلٍ السَّهْمِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/290)

5116 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " هِشَامُ بْنُ الْعَاصِ أُمُّهُ حَرْمَلَةُ بِنْتُ هِشَامِ بْنِ الْمُغِيرَةِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عُمَرَ بْنِ مَخْزُومٍ "

(3/290)

5117 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ قَالُوا: " هِشَامُ بْنُ الْعَاصِ بْنِ وَائِلِ بْنِ هَاشِمِ بْنِ سَعِيدِ بْنِ سَهْمٍ وَاسْمُ أُمِّهِ حَرْمَلَةُ بِنْتُ هِشَامِ بْنِ الْمُغِيرَةِ ، وَكَانَ هِشَامُ قَدِيمَ الْإِسْلَامِ بِمَكَّةَ قَبْلَ أَخِيهِ عَمْرِو وَهَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ ، ثُمَّ قَدِمَ مَكَّةَ حِينَ بَلَغَهُ مُهَاجِرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ وَأَرَادَ الِّلَحَاقَ بِهِ فَحَبَسَهُ أَبُوهُ وَقَوْمُهُ بِمَكَّةَ حَتَّى قَدِمَ بَعْدَ الْخَنْدَقِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ فَشَهِدَ مَا بَعْدَ ذَلِكَ مِنَ الْمَشَاهِدِ كُلِّهَا وَكَانَ أَصْغَرَ سِنًّا مِنْ أَخِيهِ عَمْرِو بْنِ الْعَاصِ "

(3/290)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي ثَوْرُ بْنُ يَزِيدَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ قَالَ: " لَمَّا انْهَزَمَتِ الرُّومُ يَوْمَ أَجْنَادِينَ انْتَهَوْا إِلَى مَوْضِعٍ ضَيِّقٍ لَا يَعْبُرُهُ إِلَّا إِنْسَانٌ بَعْدَ إِنْسَانٍ ، فَجَعَلَ الرُّومُ تُقَاتِلُ عَلَيْهِ وَقَدْ تَقَدَّمُوهُ وَعَبَرُوهُ ، فَتَقَدَّمَ هِشَامُ بْنُ الْعَاصِ بْنِ وَائِلٍ فَقَاتَلَهُمْ عَلَيْهِ حَتَّى قُتِلَ ، وَذَلِكَ فِي أَوَّلِ خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ سَنَةَ ثَلَاثَ عَشْرَةَ "

(3/290)

5118 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثنا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثنا أَبِي ، ثنا مَخْرَمَةُ بْنُ بُكَيْرِ بْنِ الْأَشَجِّ ، عَنْ أُمِّ بَكْرِ بِنْتِ الْمِسْوَرِ بْنِ مَخْرَمَةَ قَالَتْ: " كَانَ هِشَامُ بْنُ الْعَاصِ بْنِ وَائِلٍ رَجُلًا صَالِحًا رَأَى يَوْمَ أَجْنَادِينَ مِنَ الْمُسْلِمِينَ بَعْضَ النُّكُوصِ عَنْ عَدُوِّهِمْ ، فَأَلْقَى الْمِغْفَرَ ثُمَّ قَالَ: يَا مَعْشَرَ الْمُسْلِمِينَ إِنَّ هَؤُلَاءِ الْغَلْفَانَ لَا صَبْرَ لَهُمْ عَلَى السَّيْفِ فَاصْنَعُوا كَمَا أَصْنَعُ ، قَالَ: فَجَعَلَ يَدْخُلُ وَسْطَهُمْ فَيَقْتُلُ النَّفْرُ مِنْهُمْ ، وَجَعَلَ يَتَقَدَّمُ فِي نَحْرِ الْعَدُوِّ وَهُوَ يَصِيحُ: إِلَيَّ يَا مَعْشَرَ الْمُسْلِمِينَ ، إِلَيَّ أَنَا هِشَامُ بْنُ الْعَاصِ بْنِ وَائِلٍ أَمِنَ الْجَنَّةِ تَفِرُّونَ حَتَّى قُتِلَ رَضِيَ اللَّهُ عَنْهُ "

(3/290)

5119 - أَخْبَرَنِي حَامِدُ بْنُ مُحَمَّدٍ الْمُذَكِّرُ * ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عُمَرَ ** ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ابْنَا الْعَاصِ مُؤْمِنَانِ هِشَامٌ وَعَمْرٌو "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* هو "حامد بن محمد بن عبد الله محمد بن معاذ" أبو علي الهرويُّ الرَّفَّاء ، ترجمته في "تاريخ بغداد" (9 /42) ، و"سير أعلام النبلاء" (16 / 16) ، و"الأنساب للسمعاني" (3 / 78) .
** صوابه : "عمرو" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 20598 (ج16/ص178) - .

(3/291)

5120 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا جَعْفَرُ بْنُ مُحَمَّدٍ الْفِرْيَابِيُّ ، ثنا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ بَشِيرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، أَخْبَرَنِي نَافِعٌ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كُنَّا نَقُولُ: مَا لِأَحَدٍ تَوْبَةٌ إِنْ تَرَكَ دِينَهُ بَعْدَ إِسْلَامِهِ وَمَعْرِفَتِهِ ، فَأَنْزَلَ اللَّهُ فِيهِمْ { يَا عِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } [الزمر: 53] فَكَتَبْتُهَا بِيَدِي ، ثُمَّ بُعَثْتُ بِهَا إِلَى هِشَامِ بْنِ الْعَاصِ بْنِ وَائِلٍ فَصَاحَ بِهَا فَجَلَسَ عَلَى بَعِيرِهِ ، ثُمَّ لَحِقَ بِالْمَدِينَةِ رَضِيَ اللَّهُ عَنْهُ "

(3/291)

ذِكْرُ مَنَاقِبِ عِكْرِمَةَ بْنِ أَبِي جَهْلٍ وَاسْمُ أَبِيهِ مَشْهُورٌ

(3/291)

5121 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، أَنَّ أَبَا بَكْرِ بْنَ عَبْدِ اللَّهِ بْنِ أَبِي سَبْرَةَ حَدَّثَهُ مُوسَى بْنُ عُقْبَةَ ، عَنْ أَبِي حَبِيبَةَ مَوْلَى عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ قَالَ: لَمَّا كَانَ يَوْمُ فَتْحِ مَكَّةَ هَرَبَ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ وَكَانَتِ امْرَأَتُهُ أُمَّ حَكِيمِ بِنْتِ الْحَارِثِ بْنِ هِشَامٍ امْرَأَةً عَاقِلَةً أَسْلَمَتْ ، ثُمَّ سَأَلَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَمَانَ لِزَوْجِهَا فَأَمَرَهَا بِرَدِّهِ ، فَخَرَجَتْ فِي طَلَبِهِ وَقَالَتْ لَهُ: جِئْتُكَ مِنْ عِنْدِ أَوْصَلِ النَّاسِ وَأَبَرِّ النَّاسِ وَخَيْرِ النَّاسِ وَقَدِ اسْتَأْمَنْتُ لَكَ فَأَمَّنَكَ ، فَرَجَعَ مَعَهَا ، فَلَمَّا دَنَا مِنْ مَكَّةَ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ: " يَأْتِيَكُمْ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ مُؤْمِنًا مُهَاجِرًا ، فَلَا تَسُبُّوا أَبَاهُ ، فَإِنَّ سَبَّ الْمَيِّتِ يُؤْذِي الْحَيَّ ، وَلَا يَبْلُغُ الْمَيِّتَ " ، فَلَمَّا بَلَغَ بَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَبْشَرَ وَوَثَبَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ [ص:292] عَلَيْهِ وَسَلَّمَ قَائِمًا عَلَى رِجْلَيْهِ فَرِحًا بِقُدُومِهِ

(3/291)

5122 - أَخْبَرْنَاهُ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ الْحَرَّانِيُّ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ قَالَ: فَرَّ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ يَوْمَ الْفَتْحِ عَامِدًا إِلَى الْيَمَنِ ، وَأَقْبَلَتْ أُمُّ حَكِيمِ بِنْتِ الْحَارِثِ بْنِ هِشَامٍ وَهِيَ يَوْمَئِذٍ مَسْلَمَةٌ وَهِيَ تَحْتَ عِكْرِمَةَ بْنِ أَبِي جَهْلٍ ، " فَاسْتَأْذَنَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي طَلَبِ زَوْجِهَا ، فَأَذِنَ لَهَا وَأمَّنَهُ " ، فَخَرَجَتْ بِرُومِيٍّ لَهَا فَرَاوَدَهَا عَنْ نَفْسِهَا ، فَلَمْ تَزَلْ تُمَنِّيهِ وَتَقَرَّبُ لَهُ حَتَّى قَدِمَتْ عَلَى أُنَاسٍ مِنْ مَكَّةَ فَاسْتَغَاثَتْهُمْ عَلَيْهِ فَأَوْثَقُوهُ ، فَأَدْرَكَتْ زَوْجَهَا بِبَعْضِ تِهَامَةَ وَقَدْ كَانَ رَكِبَ فِي سَفِينَةٍ ، فَلَمَّا جَلَسَ فِيهَا نَادَى بِاللَّاتِ وَالْعُزَّى ، فَقَالَ أَصْحَابُ السَّفِينَةِ: لَا يَجُوزُ هَا هُنَا أَحَدٌ يَدْعُو شَيْئًا إِلَّا اللَّهَ وَحْدَهُ مُخْلِصًا ، فَقَالَ عِكْرِمَةُ: وَاللَّهِ لَئِنْ كَانَ فِي الْبَحْرِ وَحْدَهُ أَنَّهُ فِي الْبِرِّ وَحْدَهُ ، أُقْسِمُ بِاللَّهِ لَأَرْجِعَنَّ إِلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَرَجَعَ عِكْرِمَةُ مَعَ امْرَأَتِهِ ، " فَدَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَايَعَهُ فَقَبِلَ مِنْهُ " ، وَدَخَلَ رَجُلٌ مِنْ هُذَيْلٍ حِينَ هَزَمَتْ بَنُو بَكْرٍ عَلَى امْرَأَتِهِ فَارًّا فَلَامَتْهُ وَعَجَّزَتْهُ وَعَيَّرَتْهُ بِالْفِرَارِ فَقَالَ:
[من أشعار حماس بن قيس بن خالد - البحر الرجز]
وَأَنْتَ لَوْ رَأَيْتَنَا بِالْخَنْدَمَةِ إِذْ فَرَّ صَفْوَانُ وَفَرَّ عِكْرِمَةُ
وَأَلْحَمُونَا بِالسُّيُوفِ الْمُسْلَمَةِ يَقْطَعْنَ كُلَّ سَاعِدٍ وَجُمْجُمَةٍ
لَمْ تَنْطِقِي فِي اللَّوْمِ أَدْنَى كَلِمَةٍ
قَالَ عُرْوَةُ: وَاسْتُشْهِدَ يَوْمَ أَجْنَادِينَ مِنَ الْمُسْلِمِينَ ، ثُمَّ مِنْ قُرَيْشٍ ، ثُمَّ مِنْ بَنِي مَخْزُومٍ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 24720 (ج19/ص235) .

(3/292)

5123 - حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا سَهْلُ بْنُ الْمُتَوَكِّلِ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، عَنْ أَبِيهِ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: قَالَ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ: لَمَّا انْتَهَيْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْتُ: يَا مُحَمَّدُ ، إِنَّ هَذِهِ أَخْبَرَتْنِي أَنَّكَ أَمَّنْتَنِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتَ آمِنٌ " فَقُلْتُ: أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ [ص:293] وَحْدَهُ لَا شَرِيكَ لَهُ ، وَأَنْتَ عَبْدُ اللَّهِ وَرَسُولُهُ ، وَأَنْتَ أَبَرُّ النَّاسِ ، وَأَصْدَقُ النَّاسِ ، وَأَوْفَى النَّاسِ ، قَالَ عِكْرِمَةُ: أَقُولُ ذَلِكَ وَإِنِّي لَمُطَأْطِئِ رَأْسِي اسْتِحْيَاءً مِنْهُ ، ثُمَّ قُلْتُ: يَا رَسُولَ اللَّهِ ، اسْتَغْفِرْ لِي كُلَّ عَدَاوَةٍ عَادَيْتُكَهَا أَوْ مَوْكِبٍ أَوْضَعْتُ فِيهِ أُرِيدُ فِيهِ إِظْهَارَ الشِّرْكِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمُ اغْفِرْ لِعِكْرِمَةَ كُلَّ عَدَاوَةٍ عَادَانِيهَا ، أَوْ مَوْكِبٍ أَوْضَعَ فِيهِ يُرِيدُ أَنْ يُصَدَّ عَنْ سَبِيلِكَ " قُلْتُ: يَا رَسُولَ اللَّهِ ، مُرْنِي بِخَيْرِ مَا تَعْلَمُ فَأُعَلِّمُهُ ، قَالَ: " قُلْ: أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَتُجَاهِدُ فِي سَبِيلِهِ " ثُمَّ قَالَ عِكْرِمَةُ: أَمَا وَاللَّهِ يَا رَسُولَ اللَّهِ ، لَا أَدَعُ نَفَقَةً كُنْتُ أَنْفَقْتُهَا فِي الصَّدِّ عَنْ سَبِيلِ اللَّهِ إِلَّا أَنْفَقْتُ ضِعْفَهَا فِي سَبِيلِ اللَّهِ ، وَلَا قَاتَلْتُ قِتَالًا فِي الصَّدِّ عَنْ سَبِيلِ اللَّهِ إِلَّا أَبْلَيْتُ ضِعْفَهُ فِي سَبِيلِ اللَّهِ ، ثُمَّ اجْتَهَدَ فِي الْقِتَالِ حَتَّى قُتِلَ يَوْمَ أَجْنَادِينَ شَهِيدًا فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، وَقَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَهُ عَامَ حَجَّتِهِ عَلَى هَوَازِنِ يُصَدِّقُهَا ، فَتُوُفِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِكْرِمَةُ يَوْمَئِذٍ بِتَبَالَةَ

(3/292)

5124 - أَخْبَرَنِي أَبُو الْحَسَنِ الْعُمَرِيُّ * ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، حَدَّثَنِي أَبُو يُونُسَ الْقُشَيْرِيُّ ، حَدَّثَنِي حَبِيبُ بْنُ أَبِي ثَابِتٍ ، " أَنَّ الْحَارِثَ بْنَ هِشَامٍ ، وَعِكْرِمَةَ بْنَ أَبِي جَهْلٍ ، وَعَيَّاشَ بْنَ أَبِي رَبِيعَةَ ارْتَأَوْا يَوْمَ الْيَرْمُوكِ فَدَعَا الْحَارِثُ بِمَاءٍ لِيَشْرَبَهُ فَنَظَرَ إِلَيْهِ عِكْرِمَةُ ، فَقَالَ الْحَارِثُ: ادْفَعُوهُ إِلَى عِكْرِمَةَ ، فَنَظَرَ إِلَيْهِ عَيَّاشُ بْنُ أَبِي رَبِيعَةَ ، فَقَالَ عِكْرِمَةُ: ادْفَعُوهُ إِلَى عَيَّاشٍ ، فَمَا وَصَلَ إِلَى عَيَّاشٍ وَلَا إِلَى أَحَدٍ مِنْهُمْ حَتَّى مَاتُوا وَمَا ذَاقُوهُ "
__________
حاشية الشقيري :
* هو "أبو الحسن محمد بن عبد الله بن محمد بن صبيح العمري" ، ذكره الحاكم في تاريخ نيسابور كما في تلخيصه (ص 106) .

(3/293)

5125 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا أَبُو حُذَيْفَةَ النَّهْدِيُّ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ عِكْرِمَةَ بْنِ أَبِي جَهْلٍ قَالَ: قَالَ لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ جِئْتُ مُهَاجِرًا: " مَرْحَبًا بِالرَّاكِبِ الْمُهَاجِرِ ، مَرْحَبًا بِالرَّاكِبِ الْمُهَاجِرِ ، مَرْحَبًا بِالرَّاكِبِ الْمُهَاجِرِ " فَقُلْتُ: وَاللَّهِ يَا رَسُولَ اللَّهِ ، لَا أَدَعُ نَفَقَةً أَنْفَقْتُهَا إِلَّا أَنْفَقْتُ مِثْلَهَا فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/293)

5126 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رَأَيْتُ فِي الْمَنَامِ كَأَنَّ أَبَا جَهْلٍ أَتَانِي فَبَايَعَنِي " ، فَلَمَّا أَسْلَمَ خَالِدُ بْنُ الْوَلِيدِ قِيلَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: قَدْ صَدَقَ اللَّهُ رُؤْيَاكَ يَا رَسُولَ اللَّهِ ، هَذَا كَانَ إِسْلَامُ خَالِدٍ ، فَقَالَ: " لَيَكُونَنَّ غَيْرُهُ " حَتَّى أَسْلَمَ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ ، وَكَانَ ذَلِكَ تَصْدِيقَ رُؤْيَاهُ " صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/294)

5127 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، ثنا الْمُطَّلِبُ بْنُ كَثِيرٍ ، ثنا الزُّبَيْرُ بْنُ مُوسَى ، عَنْ مُصْعَبِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي أُمَيَّةَ ، عَنْ أُمِّ سَلَمَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتُ لِأَبِي جَهْلٍ عَذْقًا فِي الْجَنَّةِ " ، فَلَمَّا أَسْلَمَ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ قَالَ: " يَا أُمَّ سَلَمَةَ هَذَا هُوَ "

(3/294)

- قَالَتْ أُمُّ سَلَمَةَ: وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: شَكَا إِلَيْهِ عِكْرِمَةُ أَنَّهُ إِذَا مَرَّ بِالْمَدِينَةِ قِيلَ لَهُ: هَذَا ابْنُ عَدُوِّ اللَّهِ أَبِي جَهْلٍ ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطِيبًا فَقَالَ: " إِنَّ النَّاسَ مَعَادِنُ ، خِيَارُهُمْ فِي الْجَاهِلِيَّةِ خِيَارُهُمْ فِي الْإِسْلَامِ إِذَا فَقِهُوا ، لَا تُؤْذُوا مُسْلِمًا بِكَافِرٍ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/294)

5128 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ أَيُّوبَ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ قَالَ: كَانَ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ يَأْخُذُ الْمُصْحَفَ فَيَضَعُهُ عَلَى وَجْهِهِ وَيَبْكِي وَيَقُولُ: " كَلَامُ رَبِّي كِتَابُ رَبِّي "

(3/294)

ذِكْرُ مَنَاقِبِ أَبِي قُحَافَةَ وَالِدِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا

(3/294)

5129 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثنا خَلِيفَةُ بْنُ [ص:295] خَيَّاطٍ قَالَ: " وَأَمَّا أَبُو قُحَافَةَ التَّيْمِيُّ فَإِنَّهُ عُثْمَانُ بْنُ عَامِرِ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ أَسْلَمَ يَوْمَ فَتْحِ مَكَّةَ ، وَتُوُفِّيَ بِمَكَّةَ فِي الْمُحَرَّمِ سَنَةَ أَرْبَعَ عَشْرَةَ مِنَ الْهِجْرَةِ ، وَهُوَ ابْنُ سَبْعٍ وَتِسْعِينَ سَنَةً "

(3/294)

5130 - حَدَّثَنِي الْقَاضِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عُمَرَ بْنِ سَالِمِ بْنِ الْجِعَابِيِّ الْحَافِظُ الْأَوْحَدُ ، ثنا أَبُو شُعَيْبٍ عَبْدُ اللَّهِ بْنُ الْحَسَنِ الْحَرَّانِيُّ ، ثنا جَدِّي أَحْمَدُ بْنُ أَبِي شُعَيْبٍ ، ثنا مُحَمَّدُ بْنُ (أَبِي) سَلَمَةَ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَنَسٍ قَالَ: جَاءَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ يَوْمَ فَتْحِ مَكَّةَ بِأَبِيهِ أَبِي قُحَافَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ أَقْرَرْتَ الشَّيْخَ فِي بَيْتِهِ لَأَتَيْنَاهُ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، وفي النسختين (أ) و (ج) ، والصواب حذفه فهو ليس في كتاب إتحاف المهرة - الحديث رقم 1731 (ج2/ص284) - .

(3/295)

5131 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا حُسَيْنُ بْنُ مُحَمَّدٍ الْمَرْوَزِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الْمَلِكِ الْفِهْرِيُّ ، ثنا الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمْ قَالَ: جِئْتُ بِأَبِي أَبِي قُحَافَةَ رَضِيَ اللَّهُ عَنْهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " هَلَّا تَرَكْتَ الشَّيْخَ حَتَّى آتِيَهُ " فَقُلْتُ: بَلْ هُوَ أَحَقُّ أَنْ يَأْتِيَكَ ، قَالَ: " إِنَّا لَنَحْفَظَهُ لِأَيَادِي ابْنِهِ عِنْدَنَا "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/295)

5132 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، ثنا الْحَجَّاجُ بْنُ أَبِي مَنِيعٍ ، ثنا جَدِّي ، عَنِ الزُّهْرِيِّ ، قَالَ: " اسْمُ أَبِي قُحَافَةَ عُثْمَانُ بْنُ عَامِرِ بْنِ عَمْرِو بْنِ [ص:296] كَعْبِ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرٍ أَسْلَمَ يَوْمَ الْفَتْحِ ، وَمَاتَ فِي الْمُحَرَّمِ سَنَةَ أَرْبَعَ عَشْرَةَ وَهُوَ ابْنُ سَبْعٍ وَتِسْعِينَ سَنَةً "

(3/295)

5133 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الشَّاذَكُونِيُّ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " تُوُفِّيَ أَبُو قُحَافَةَ أَبُو أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا سَنَةَ سَبْعَ عَشْرَةَ ، وَهُوَ ابْنُ مِائَةٍ وَأَرْبَعُ سِنِينَ "

(3/296)

5134 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ أَخَذَ بِيَدِ أَبِي قُحَافَةَ فَأَتَى بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا وَقَفَ بِهِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " غَيِّرُوهُ وَلَا تُقَرِّبُوهُ سَوَادًا "

(3/296)

- قَالَ ابْنُ وَهْبٍ: وَأَخْبَرَنِي عُمَرُ بْنُ مُحَمَّدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَنَّأَ أَبَا بَكْرٍ بِإِسْلَامِ أَبِيهِ "

(3/296)

5135 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ ، ثنا عَبْدَانُ الْأَهْوَزِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ ، ثنا خَالِدُ بْنُ الْحَارِثِ ، ثنا عَزْرَةُ بْنُ ثَابِتٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْفَتْحِ بِأَبِي قُحَافَةَ وَرَأْسُهُ وَلِحْيَتُهُ كَالثَّغَامَةِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اخْضِبُوا لِحْيَتَهُ "

(3/296)

5136 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْقَاضِي بْنِ الْقَاضِي ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ شُجَاعٍ ، ثنا الْحُسَيْنُ بْنُ زِيَادٍ ، عَنْ أَبِي حَنِيفَةَ ، عَنْ يَزِيدَ بْنِ أَبِي خَالِدٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَأَنِّي أَنْظُرُ إِلَى لِحْيَةِ أَبِي قُحَافَةَ كَأَنَّهُ ضِرَامُ عَرْفجٍ مِنْ شِدَّةِ حُمْرَتِهِ ، فَقَالَ [ص:297] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْرٍ: " لَوْ أَقْرَرْتَ الشَّيْخَ فِي بَيْتِهِ لَأَتَيْنَاهُ تَكْرِمَةً لِأَبِي بَكْرٍ "

(3/296)

5137 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحَسَنِ النَّصْرَابَاذِيُّ ، ثنا هَارُونُ بْنُ يُوسُفَ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنِ الْوَلِيدِ بْنِ كَثِيرٍ ، عَنْ عُمَارَةَ بْنِ عَبْدِ اللَّهِ بْنِ صَيَّادٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا قُبِضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَلَغَ أَهْلَ مَكَّةَ الْخَبَرُ ، قَالَ: فَسَمِعَ أَبُو قُحَافَةَ الْهَائِعَةَ فَقَالَ: مَا هَذَا ؟ قَالُوا: تُوُفِّيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: أَمَرٌ جَلِيلٌ ، فَمَنْ قَامَ بِالْأَمْرِ مِنْ بَعْدِهِ ؟ قَالُوا: ابْنُكَ ، قَالَ: وَرَضِيَتْ بَنُو مَخْزُومٍ ، وَبَنُو الْمُغِيرَةِ ، قَالُوا: نَعَمْ ، قَالَ: اللَّهُمَّ لَا وَاضِعَ لِمَا رَفَعْتَ ، وَلَا رَافِعَ لِمَا وَضَعْتَ ، فَلَمَّا كَانَ عِنْدَ رَأْسِ الْحَوْلِ تُوُفِّيَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: فَبَلَغَ أَهْلَ مَكَّةَ الْخَبَرُ ، فَسَمِعَ أَبُو قُحَافَةَ الْهَائِعَةَ ، فَقَالَ: مَا هَذَا ؟ قَالُوا: تُوُفِّيَ ابْنُكَ ، قَالَ: أَمْرٌ جَلِيلٌ وَالَّذِي كَانَ قَبْلَهُ أَجَلُّ مِنْهُ ، قَالَ: فَمَنْ قَامَ بِالْأَمْرِ بَعْدَهُ ؟ قَالُوا: عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: هُوَ صَاحِبُهُ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/297)

ذِكْرُ مَنَاقِبِ نَوْفَلِ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمِ بْنِ عَبْدِ مَنَافٍ
" وَكَانَ يُكَنَّى أَبَا الْحَارِثِ بِابْنِهِ الْحَارِثِ ، وَكَانَ أَسَنَّ مَنْ أَسْلَمَ مِنْ بَنِي هَاشِمٍ ، وَمَنْ عَمَّيْهِ حَمْزَةُ وَالْعَبَّاسُ ، وَمَنْ إِخْوَتِهِ رَبِيعَةَ ، وَأَبِي سُفْيَانَ وَعَبْدِ شَمْسٍ بَنِي الْحَارِثِ "

(3/297)

5138 - حَدَّثَنَا بِذَلِكَ أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ بِإِسْنَادِهِ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، قَالَ: فَحَدَّثَنَا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ ، قَالَ: " تُوُفِّيَ نَوْفَلُ بْنُ الْحَارِثِ بَعْدَ أَنِ اسْتُخْلِفَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِسَنَةٍ وَثَلَاثَةِ أَشْهُرٍ ، فَصَلَّى عَلَيْهِ عُمَرُ ثُمَّ مَشَى مَعَهُ إِلَى الْبَقِيعِ حَتَّى دُفِنَ هُنَالِكَ "

(3/297)

5139 - حَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، أَخْبَرَنِي أَبُو يُونُسَ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ قَالَ: " تُوُفِّيَ نَوْفَلُ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ وَيُكَنَّى أَبَا الْحَارِثِ لِسَنَتَيْنِ مَضَتَا مِنْ خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِالْمَدِينَةِ "

(3/298)

5140 - حَدَّثَنِي أَبُو أَحْمَدَ بْنُ شُعَيْبٍ الْعَدْلُ ، ثنا أَسَدُ بْنُ نُوحٍ ، ثنا هِشَامُ بْنُ يَحْيَى ، حَدَّثَنِي مُحَمَّدُ بْنُ سَعْدٍ ، أَنَا عَلِيُّ بْنُ عِيسَى النَّوْفَلِيُّ قَالَ: لَمَّا أُسِرَ نَوْفَلُ بْنُ الْحَارِثِ بِبَدْرٍ ، قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " افْدِ نَفْسَكَ يَا نَوْفَلُ " ، قَالَ: مَا لِي شَيْءٌ أَفْدِي بِهِ يَا رَسُولَ اللَّهِ ، قَالَ: " افْدِ نَفْسَكَ بِرِمَاحِكَ الَّتِي بِجُدَّةَ " قَالَ: وَاللَّهِ مَا عَلِمَ أَحَدٌ أَنَّ لِي بِجُدَّةَ رِمَاحًا بَعْدَ اللَّهِ غَيْرِي ، أَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ ، فَفَدَى نَفْسَهُ بِهَا ، وَكَانَتْ أَلْفَ رُمْحٍ ، قَالَ: وَآخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ نَوْفَلٍ وَالْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، وَكَانَا قَبْلَ ذَلِكَ شَرِيكَيْنِ فِي الْجَاهِلِيَّةِ مُتَفَاوِضَيْنِ فِي الْمَالَيْنِ مُتَحَابَّيْنِ ، وَشَهِدَ نَوْفَلٌ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتْحَ مَكَّةَ وَحُنَيْنًا وَالطَّائِفَ ، وَثَبَتَ يَوْمَ حُنَيْنٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَأَنِّي أَنْظُرُ إِلَى رِمَاحِكَ تُقْصَفُ فِي أَصْلَابِ الْمُشْرِكِينَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 24901 (ج19/ص306) .

(3/298)

5141 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ ، ثنا حَسَّانُ بْنُ عَبْدِ اللَّهِ ، ثنا ابْنُ لَهِيعَةَ ، ثنا يُونُسُ بْنُ يَزِيدَ ، ثنا أَبُو إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ الْحَارِثِ ، عَنْ جَدِّهِ نَوْفَلِ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ ، أَنَّهُ اسْتَعَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي التَّزْوِيجِ فَأَنْكَحَهُ امْرَأَةً ، فَالْتَمَسَ شَيْئًا فَلَمْ يَجِدْهُ ، فَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا رَافِعٍ وَأَبَا أَيُّوبَ بِدِرْعِهِ فَرَهَنَاهُ عِنْدَ رَجُلٍ مِنَ الْيَهُودِ بِثَلَاثِينَ صَاعًا مِنْ شَعِيرٍ ، فَدَفَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيَّ ، فَطَعِمْنَا مِنْهُ نِصْفَ سَنَةٍ ، ثُمَّ كَلْنَاهُ فَوَجَدْنَاهُ كَمَا أَدْخَلْنَاهُ ، قَالَ نَوْفَلٌ: فَذَكَرْتُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " لَوْ لَمْ [ص:299] تَكِلْهُ لَأَكْلَتْ مِنْهُ مَا عِشْتَ " ،
وَأَمَّا رَبِيعَةُ بْنُ الْحَارِثِ وَعُبَيْدَةُ بْنُ الْحَارِثِ فَإِنَّهُمْ قُتِلُوا بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَدْرٍ

(3/298)

5142 - أَخْبَرَنَا بِصِحَّةِ مَا ذَكَرْتُهُ أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، ثنا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: " كَانَ فِيمَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ قُرَيْشٍ وَالْأَنْصَارِ ثَلَاثُمِائَةٍ وَثَلَاثَةُ عَشَرَ رَجُلًا " ، قَالَ: " وَمِنْ بَنِي عَبْدِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ: عُبَيْدَةُ وَالطُّفَيْلُ وَحُصَيْنُ بَنُو الْحَارِثِ بْنُ عَبْدِ الْمُطَّلِبِ ، وَقَدِ اخْتَلَفُوا فِي رَبِيعَةَ بْنِ الْحَارِثِ فَقِيلَ إِنَّهُ عَاشَ بَعْدَ ذَلِكَ وَأَدْرَكَ أَيَّامَ عُمَرَ بْنِ الْخَطَّابِ وَرَوَى عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/299)

5143 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا ابْنُ فُضَيْلٍ ، عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ ، عَنْ رَبِيعَةَ قَالَ: بَلَغَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ قَوْمًا نَالُوا مِنْهُ وَقَالُوا لَهُ: إِنَّمَا مَثَلُ مُحَمَّدٍ كَمَثَلِ نَخْلَةٍ نَبَتَتْ فِي كُنَاسٍ ، فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ: " أَيُّهَا النَّاسُ ، إِنَّ اللَّهَ خَلَقَ خَلْقَهُ فَجَعَلَهُمْ فِرْقَتَيْنِ ، فَجَعَلَنِي فِي خَيْرِ الْفِرْقَتَيْنِ ، ثُمَّ جَعَلَهُمْ قَبَائِلَ ، فَجَعَلَنِي فِي خَيْرِهُمْ قَبِيلًا ، ثُمَّ جَعَلَهُمْ بُيُوتًا ، فَجَعَلَنِي فِي خَيْرِهُمْ بَيْتًا " ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا خَيْرُكُمْ قَبِيلًا وَخَيْرُكُمْ بَيْتًا "

(3/299)

5144 - قَرَأْتُ فِي تَارِيخِ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الْبَرْقِيُّ ، ثنا أَبُو عُبَيْدِ الْقَاسِمِ بْنُ سَلَّامٍ ، عَنْ هِشَامِ بْنِ الْكَلْبِيِّ فِي قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَإِنَّ أَوَّلَ دَمٍ أَضَعُهُ دَمَ رَبِيعَةَ بْنِ الْحَارِثِ كَانَ مُسْتَرْضَعًا فِي بَنِي لَيْثٍ فَقَتَلَتْهُ هُذَيْلٌ " قَالَ هِشَامٌ: " لَمْ يُقْتَلْ رَبِيعَةُ فَإِنَّهُ عَاشَ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى خِلَافَةِ عُمَرَ ، وَالَّذِي قَتَلَتْهُ هُذَيْلٌ غَيْرُهُ "

(3/299)

ذِكْرُ سَعِيدِ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ

(3/300)

5145 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ مُوسَى بْنِ جُبَيْرٍ ، أَنَّ أَبَا أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَخْبَرَهُ: أَنَّهُ قَدِمَ الشَّامَ فِي عَهْدِ مُعَاوِيَةَ فَلَقِيَهُ نَفَرٌ مِنْ أَهْلِ الشَّامِ فَقَالُوا: أَمَا قَرَابَةُ مَا بَيْنَكَ وَبَيْنَ مُعَاذٍ ؟ قَالَ: فَقُلْتُ: ابْنُ عَمٍّ ، قَالُوا: أَفَلَا نُحَدِّثُكَ بِحَدِيثٍ حَدَّثَنَا بِهِ قَبْلَ مَوْتِهِ وَلَمْ يَكُنْ حَدَّثَنَا بِهِ قَبْلَ ذَلِكَ ؟ فَقُلْتُ: بَلَى ، فَقَالَ: حَدَّثَنَا قَبْلَ مَوْتِهِ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ لَقِيَ اللَّهَ لَا يُشْرِكُ بِهِ دَخَلَ الْجَنَّةَ "
قَالَ مُوسَى بْنُ جُبَيْرٍ: فَحَدَّثْتُ سَلْمَانَ الْأَغَرَّ بِحَدِيثِ أَبِي أُمَامَةَ هَذَا ، فَقَالَ: أَشْهَدُ لَحَدَّثَنِي سَعِيدُ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ مَا حَدَّثَ بِهِ الشَّامِيُّونَ عَنْ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ

(3/300)

ذِكْرُ مَنَاقِبِ خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ رَضِيَ اللَّهُ عَنْهُ

(3/300)

5146 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: " وَمِمَّنْ خَرَجَ مِنْ أَهْلِ مَكَّةَ مُهَاجِرًا إِلَى أَرْضِ الْحَبَشَةِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي أُمَيَّةَ بْنِ عَبْدِ شَمْسٍ خَالِدُ بْنُ سَعِيدِ بْنِ الْعَاصِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ وَمَعَهُ امْرَأَتُهُ فَوَلَدَتْ لَهُ بِأَرْضِ الْحَبَشَةِ ابْنَهُ سَعِيدَ بْنَ خَالِدٍ "

(3/300)

5147 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ زَكَرِيَّا ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " أُمُّ خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ لُبَيْنَةُ الْمَعْرُوفَةُ بِأُمِّ خَالِدِ بِنْتِ حُبَابِ بْنِ عَبْدِ يَالِيلَ بْنِ نَاشِبِ بْنِ [ص:301] غَيْرَةَ بْنِ سَعْدِ بْنِ لَيْثِ بْنِ بَكْرِ بْنِ عَبْدِ مَنَاةَ بْنِ عَلِيِّ بْنِ كِنَانَةَ بْنِ خُزَيْمَةَ "

(3/300)

5148 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدِ بْنِ خَالِدِ بْنِ الزُّبَيْرِ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ ، قَالَ: كَانَ إِسْلَامُ خَالِدٍ قَدِيمًا وَكَانَ أَوَّلَ إِخْوَتِهِ أَسْلَمَ قَبْلَ ، وَكَانَ بَدْءُ إِسْلَامِهِ أَنَّهُ رَأَى فِي النَّوْمَ أَنَّهُ وَقَفَ بِهِ عَلَى شَفِيرِ النَّارِ كَأَنَّ أَبَاهُ يَدْفَعُهُ مِنْهَا ، وَيَرَى أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آخِذٌ بِحِقْوَتِهِ لَا يَقَعُ ، فَفَزِعَ مِنْ نَوْمِهِ ، فَقَالَ: أَحْلِفُ بِاللَّهِ أَنَّ هَذِهِ لَرُؤْيَا حَقٌّ ، فَلَقِيَ أَبَا بَكْرِ بْنَ أَبِي قُحَافَةَ فَذَكَرَ ذَلِكَ لَهُ ، فَقَالَ أَبُو بَكْرٍ: أُرِيدُ بِكَ خَيْرًا ، هَذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَاتَّبِعْهُ فَإِنَّكَ سَتَتْبَعُهُ وَتَدْخُلَ مَعَهُ فِي الْإِسْلَامِ ، وَالْإِسْلَامُ يَحْجِزُكَ أَنْ تَدْخُلَ فِيهَا وَأَبُوكَ وَاقِعٌ فِيهَا ، فَلَقِيَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ بِأَجْيَادَ ، فَقَالَ: يَا مُحَمَّدُ ، إِلَامَ تَدْعُو ؟ فَقَالَ: " أَدْعُو إِلَى اللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَتَخْلَعُ مَا كُنْتَ عَلَيْهِ مِنْ عُبَادَةِ حَجَرٍ لَا يَضُرُّ وَلَا يَنْفَعُ ، وَلَا يَدْرِي مَنْ عَبَدَهُ مِمَّنْ لَمْ يَعْبُدَهُ " قَالَ خَالِدٌ: فَإِنِّي أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ إِنَّكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِسْلَامِهِ ، وَأَرْسَلَ أَبُوهُ فِي طَلَبِهِ مَنْ بَقِيَ مِنْ وَلَدِهِ مِمَّنْ لَمْ يُسْلِمْ وَرَافِعًا مَوْلَاهُ ، فَوَجَدَهُ فَأَتَوْا بِهِ أَبَاهُ أَبَا أُحَيْحَةَ فَأَنَّبَهُ وَبَكَّتَهُ وَضَرَبَهُ بِصَرِيمَةٍ فِي يَدِهِ حَتَّى كَسَرَهَا عَلَى رَأْسِهِ ، ثُمَّ قَالَ: اتَّبَعْتَ مُحَمَّدًا وَأَنْتَ تَرَى خِلَافَ قَوْمِهِ وَمَا جَاءَ بِهِ مِنْ عَيْبِ آلِهَتِهِمْ وَعَيْبَةِ مَنْ مَضَى مِنْ آبَائِهِمْ ، فَقَالَ خَالِدٌ: قَدْ صَدَقَ وَاللَّهِ وَاتَّبَعْتُهُ ، فَغَضِبَ أَبُوهُ أَبُو أُحَيْحَةَ وَنَالَ مِنْهُ وَشَتَمَهُ ، ثُمَّ قَالَ: اذْهَبْ يَا لُكَعُ حَيْثُ شِئْتَ وَاللَّهِ لَأَمْنَعَنَّكَ الْقُوتَ ، فَقَالَ خَالِدٌ: إِنْ مَنَعْتَنِي فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يَرْزُقَنِي مَا أَعِيشُ بِهِ فَأَخْرَجَهُ وَقَالَ لِبَنِيهِ: لَا يُكَلِّمُهُ أَحَدٌ مِنْكُمْ إِلَّا صَنَعْتَ بِهِ مَا صَنَعْتَ بِهِ ، فَانْصَرَفَ خَالِدٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ يُكْرِمُهُ وَيَكُونُ مَعَهُ

(3/301)

5149 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ بِمَكَّةَ ، ثنا أَبُو يَحْيَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ [ص:302] بْنِ أَبِي مَسَرَّةَ ، ثنا أَحْمَدُ بْنُ الْوَلِيدِ الْأَزْرَقِيُّ ، ثنا عَمْرُو بْنُ يَحْيَى بْنِ سَعِيدِ بْنِ عَمْرِو بْنِ الْعَاصِ ، عَنْ جَدِّهِ ، عَنْ عَمِّهِ خَالِدِ بْنِ سَعِيدٍ ، " أَنَّ سَعِيدَ بْنَ الْعَاصِ بْنِ أُمَيَّةَ مَرِضَ فَقَالَ: لِأَنْ رَفَعَنِي مِنْ مَرَضِي هَذَا لَا يُعْبَدُ إِلَهُ ابْنِ أَبِي كَبْشَةَ بِبَطْنِ مَكَّةَ أَبَدًا ، فَقَالَ خَالِدُ بْنُ سَعِيدٍ عِنْدَ ذَلِكَ: اللَّهُمَّ لَا تَرْفَعْهُ ، فَتُوُفِّيَ فِي مَرَضِهِ ذَلِكَ "

(3/301)

5150 - فَأَخْبَرَنَاهُ أَبُو سَعِيدِ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ ، حَدَّثَنِي الْوَلِيدُ بْنُ هِشَامٍ الْمَخْزُومِيُّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: " اسْتُشْهِدَ يَوْمَ مَرْجِ الصُّفْرِ خَالِدُ بْنُ سَعِيدِ بْنِ الْعَاصِ " ، قَالَ خَلِيفَةُ: " وَهُوَ فِي سَنَةِ ثَلَاثَ عَشْرَةَ " قَالَ: " وَتُوُفِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَامِلُهُ عَلَى الْيَمَنِ "

(3/302)

5151 - فَحَدَّثَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثنا سَلْمُ بْنُ جُنَادَةَ ، ثنا إِبْرَاهِيمُ بْنُ يُوسُفَ بْنِ مَعْمَرِ بْنِ حَمْزَةَ بْنِ عُمَرَ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، حَدَّثَنِي خَالِدُ بْنُ سَعِيدِ بْنِ عَمْرِو بْنِ سَعِيدٍ ، حَدَّثَنِي أَبِي ، أَنَّ أَعْمَامَهُ خَالِدًا ، وَأَبَانَا وَعَمْرَو بْنَ سَعِيدِ بْنِ الْعَاصِ رَجَعُوا عَنْ أَعْمَالِهِمْ ، حِينَ بَلَغَهُمْ وَفَاةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ أَبُو بَكْرٍ: " مَا أَحَدٌ أَحَقَّ بِالْعَمَلِ مِنْ عُمَّالِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ارْجِعُوا إِلَى أَعْمَالِكُمْ " ، فَقَالُوا: لَا نَعْمَلُ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَحَدٍ ، فَخَرَجُوا إِلَى الشَّامِ فَقُتِلُوا عَنْ آخِرُهُمْ

(3/302)

5152 - أَخْبَرَنِي أَبُو نُعَيْمٍ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْغِفَارِيُّ بِمَرْوَ ، ثنا عَبْدَانُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْحَافِظُ ، سَمِعْتُ عَبْدَ اللَّهِ بْنَ مُسْلِمٍ يَذْكُرُ ، عَنْ أَبِي الْيَقْظَانِ ، وَغَيْرِهِ ، " أَنَّ خَالِدَ بْنَ سَعِيدِ بْنِ الْعَاصِ أَسْلَمَ قَبْلَ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا "
" هَذَا وَهْمٌ مِنْ قَائِلِهِ فَقَدْ قَدَّمْتُ الرِّوَايَةَ أَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ هُوَ الَّذِي دَعَاهُ إِلَى الْإِسْلَامِ حَتَّى أَسْلَمَ "

(3/302)

5153 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، [ص:303] حَدَّثَنِي ابْنُ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ أَبِيهِ ، " أَنَّ خَالِدَ بْنَ سَعِيدٍ حِينَ وَلَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْيَمَنَ قَدِمَ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَرَبَّصَ بِبَيْعَتِهِ شَهْرَيْنِ ، يَقُولُ: قَدْ أَمَّرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ لَمْ يَعْزِلْنِي حَتَّى قَبَضَهُ اللَّهُ عَزَّ وَجَلَّ ، وَقَدْ لَقِيَ عَلِيَّ بْنَ أَبِي طَالِبٍ وَعُثْمَانَ بْنَ عَبْدِ مَنَافٍ ، فَقَالَ: يَا بَنِي عَبْدَ مَنَافٍ ، طِبْتُمْ نَفْسًا عَنْ أَمْرِكُمْ يَلِيهِ غَيْرُكُمْ ، فَنَقَلَهَا عُمَرُ إِلَى أَبِي بَكْرٍ ، فَأَمَّا أَبُو بَكْرٍ فَلَمْ يَحْمِلُهَا عَلَيْهِ ، وَأَمَّا عُمَرُ فَحَمَلَهَا عَلَيْهِ ، ثُمَّ أَبُو بَكْرٍ بَعَثَ الْجُنُودَ إِلَى الشَّامِ ، فَكَانَ أَوَّلُ مَنَ اسْتُعْمِلَ عَلَى رَبْعٍ مِنْهَا خَالِدَ بْنَ سَعِيدٍ فَأَخَذَ عُمَرُ يَقُولُ: أَتُؤَمِّرُهُ وَقَدْ صَنَعَ مَا صَنَعَ ، وَقَالَ مَا قَالَ ؟ فَلَمْ يَزَلْ بِأَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ حَتَّى عَزَلَهُ ، وَأَمَّرَ يَزِيدَ بْنَ أَبِي سُفْيَانَ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/302)

5154 - أَخْبَرَنَا أَبُو نُعَيْمٍ الْغِفَارِيُّ بِمَرْوَ ، (وَ) مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ ، ثنا عَبْدَانُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْحَافِظُ ، سَمِعْتُ أَحْمَدَ بْنَ سَيَّارٍ يَقُولُ: " خَالِدُ بْنُ سَعِيدِ بْنِ الْعَاصِ وُلِدَ لِأَبِيهِ سَعِيدٍ عِشْرُونَ ابْنَا وَعِشْرُونَ ابْنَةً ، فَأَمَّا الْخَالدُ بْنُ سَعِيدٍ فَإِنَّهُ قُتِلَ يَوْمَ مَرْجِ الصُّفْرِ فِي الْمُحَرَّمِ سَنَةَ أَرْبَعَ عَشْرَةَ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، وفي النسخة (أ) ، والصواب حذفه فهو ليس في النسخة (ج) ، و"أَبُو نُعَيْمٍ" اسمه هو : "مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ" ، وقد جاءت ترجمته في كتاب "الأنساب للسمعاني" (4 / 305) فيمن نسبته "الْغِفَارِيُّ" .
- استدرك محقق إتحاف المهرة هذا الحديث (ج18/ص435) .

(3/303)

5155 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا أَحْمَدُ بْنُ نَجْدَةَ ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثنا إِسْحَاقُ بْنُ سَعِيدِ بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ ، عَنْ أَبِيهِ سَعِيدِ بْنِ عَمْرِو ، عَنْ خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي يَدِهِ خَاتَمٌ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا هَذَا الْخَاتَمُ ؟ " فَقَالَ: خَاتَمٌ اتَّخَذْتُهُ ، قَالَ: " فَاطْرَحْهُ " فَطَرَحْتُهُ إِلَيْهِ ، فَإِذَا هُوَ خَاتَمٌ مِنْ حَدِيدٍ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا نَقَشْتَهُ ؟ " قُلْتُ: مُحَمَّدٌ رَسُولُ اللَّهِ ، فَأَخَذَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَخَتَّمَ بِهِ حَتَّى مَاتَ ، فَهُوَ الْخَاتَمُ الَّذِي كَانَ فِي يَدِهِ " صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/303)

5156 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا [ص:304] عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ أَبَانَ ، ثنا خَالِدُ بْنُ سَعِيدِ بْنِ عَمْرِو بْنِ سَعِيدٍ ، سَمِعْتُ أَبِي يَذْكُرُ ، عَنْ عَمِّهِ خَالِدِ بْنِ سَعِيدٍ الْأَكْبَرِ ، أَنَّهُ قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قَدِمَ مِنْ أَرْضِ الْحَبَشَةِ وَمَعَهُ ابْنَتُهُ أُمُّ خَالِدٍ ، فَجَاءَ بِهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهَا قَمِيصٌ أَصْفَرُ وَقَدْ أَعْجَبَ الْجَارِيَةَ قَمِيصُهَا ، وَقَدْ كَانَتْ فَهِمَتْ بَعْضَ كَلَامِ الْحَبَشَةِ فَرَاطَنَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكَلَامِ الْحَبَشَةِ سَنَهْ سَنَهْ وَهِيَ بِالْحَبَشَةِ حَسَنٌ حَسَنٌ ، ثُمَّ قَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَبْلِي وأَخْلِقِي ، أَبْلِي وأَخْلِقِي " قَالَ: فَأَبْلَتْ وَاللَّهِ ، ثُمَّ أَخْلَقَتْ ، ثُمَّ مَالَتْ إِلَى ظَهْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَضَعَتْ يَدَهَا عَلَى مَوْضِعِ خَاتَمِ النُّبُوَّةِ فَأَخَذَهَا أَبُوهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعْهَا "
" صَحِيحُ الْإِسْنَادِ قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ أَحَادِيثَ لِإِسْحَاقَ بْنِ سَعِيدِ بْنِ عَمْرِو بْنِ سَعِيدٍ ، عَنْ آبَائِهِ وَعُمُوَمَتِهِ ، وَهَذِهِ أُمُّ خَالِدٍ بِنْتُ خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ الَّتِي حَمَلَهَا أَبُوهَا صَغِيرَةً إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، صَحِبَتْ بَعْدَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدْ رَوَتْ عَنْهُ "

(3/303)

- حَدَّثَنِي بِصِحَّةِ ذَلِكَ أَبُو بَكْرِ بْنُ دَاوُدَ ، وَأَبُو مُحَمَّدٍ الْبَلَاذُرِّيُّ الْحَافِظُ ، وَأَبُو سَعِيدٍ الثَّقَفِيُّ ، قَالُوا: ثنا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنَا سَهْلُ بْنُ عُثْمَانَ الْعَسْكَرِيُّ ، ثنا جُنَادَةُ بْنُ سَلْمٍ الْقُرَشِيُّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، سَمِعْتُ أُمَّ خَالِدِ بِنْتِ خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ الْأَكْبَرِ تَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَتَعَوَّذُ مِنْ عَذَابِ الْقَبْرِ "

(3/304)

ذِكْرُ صَفْوَانَ بْنِ مَخْرَمَةَ الزُّهْرِيِّ

(3/304)

5157 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " وَمِنْ بَنِي زُهَيْرٍ * صَفْوَانُ بْنُ مَخْرَمَةَ بْنِ نَوْفَلٍ وَبِهِ يُكَنَّى مَخْرَمَةُ وَهُوَ أَخُو الْمِسْوَرِ بْنِ مَخْرَمَةَ ، وَأُمُّهُ عَاتِكَةُ بِنْتُ عَوْفٍ أُخْتُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "زُهْرة" ، كما جاء في كتاب إتحاف المهرة (ج19/ص529) .

(3/304)

5158 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ عِصَامُ ، ثنا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثنا بَشِيرُ [ص:305] أَبُو إِسْمَاعِيلَ ، سَمِعْتُ الْقَاسِمَ بْنَ صَفْوَانَ الزُّهْرِيَّ يَذْكُرُ ، عَنْ أَبِيهِ وَكَانَتْ لَهُ صُحْبَةٌ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَبْرِدُوا بِصَلَاةِ الظُّهْرِ فَإِنَّ شِدَّةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّمَ "

(3/304)

أَخْبَرَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَافِظُ قَالَ:
ذِكْرُ مَنَاقِبِ سَلَمَةَ بْنِ هِشَامِ بْنِ الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ بْنِ مَخْزُومٍ رَضِيَ اللَّهُ عَنْهُ

(3/305)

- " كَانَ قَدِيمَ الْإِسْلَامِ بِمَكَّةَ وَهَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ ثُمَّ رَجَعَ إِلَى مَكَّةَ ، فَحَبَسَهُ أَبُو جَهْلٍ وَضَرَبَهُ وَأَجَاعَهُ وَعَطَّشَهُ ، فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو لَهُ فِي الصَّلَاةِ وَالْقُنُوتِ " كَمَا أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ سَعْدٍ ، عَنِ الْوَاقِدِيِّ

(3/305)

5159 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ قَالَ: " ثُمَّ إِنَّ سَلَمَةَ بْنَ هِشَامٍ أَفْلَتَ بَعْدَ ذَلِكَ ، فَلَحِقَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ ، وَذَلِكَ بَعْدَ الْخَنْدَقِ فَقَالَتْ أُمُّهُ ضُبَاعَةُ بِنْتُ عَامِرِ بْنِ قَرَظِ بْنِ سَلَمَةَ بْنِ قُشَيْرِ بْنِ كَعْبِ بْنِ عَامِرِ بْنِ رَبِيعَةَ:
[البحر الرجز]
لَا هُمَّ رَبَّ الْكَعْبَةِ الْمُحَرَّمَةِ ... أَظْهِرْ عَلَى كُلِّ عَدُوٍّ سَلَمَهْ
لَهُ يَدَانِ فِي الْأُمُورِ الْمُبْهَمَةِ ... كَفٌّ بِهَا يُعْطِي وَكَفٌّ مُنْعِمَهْ
فَلَمْ يَزَلْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَخَرَجَ مَعَ الْمُسْلِمِينَ إِلَى الشَّامِ حِينَ بَعَثَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ الْجُيُوشَ لِجِهَادِ الرُّومِ ، فَقُتِلَ سَلَمَةُ رَضِيَ اللَّهُ عَنْهُ شَهِيدًا بِمَرْجِ الصُّفَّرِ فِي الْمُحَرَّمِ سَنَةَ أَرْبَعَ عَشْرَةَ فِي خِلَافَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ "

(3/305)

ذِكْرُ مَنَاقِبِ سَعْدِ بْنِ عُبَادَةَ الْخَزْرَجِيِّ النَّقِيبِ رَضِيَ اللَّهُ عَنْهُ

(3/306)

5160 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ ، حَدَّثَنِي أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ " فِي تَسْمِيَةِ مَنْ شَهِدَ الْعَقَبَةَ مِنَ الْأَنْصَارِ مِنْ بَنِي سَاعِدَةَ بْنِ كَعْبِ بْنِ الْخَزْرَجِ سَعْدُ بْنُ عُبَادَةَ بْنِ دُلَيْمِ بْنِ حَارِثَةَ بْنِ عُبَيْدَةَ بْنِ حُزَيْمَةَ وَهُوَ نَقِيبٌ وَقَدْ شَهِدَ بَدْرًا "

(3/306)

5161 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، ثنا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ " فِي تَسْمِيَةِ مَنْ شَهِدَ الْعَقَبَةَ وَمِنْ بَنِي سَاعِدَةَ بْنِ كَعْبِ بْنِ الْخَزْرَجِ سَعْدُ بْنُ عُبَادَةَ كَانَ حَامِلَ رَايَةِ الْأَنْصَارِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ وَغَيْرِهِ "

(3/306)

5162 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي يَحْيَى بْنُ عَبْدِ الْعَزِيزِ بْنِ سَعِيدٍ ، " أَنَّ سَعْدَ بْنَ عُبَادَةَ بْنِ دُلَيْمِ بْنِ حَارِثَةَ بْنِ النُّعْمَانِ بْنِ أَبِي حُزَيْمَةَ بْنِ ثَعْلَبَةَ بْنِ طَرِيفِ بْنِ الْخَزْرَجِ بْنِ سَاعِدَةَ بْنِ كَعْبِ بْنِ الْخَزْرَجِ "

(3/306)

- قَالَ مُحَمَّدُ بْنُ عُمَرَ: وَكَانَ سَعْدُ بْنُ عُبَادَةَ يُكَنَّى أَبَا ثَابِتٍ ، وَكَانَ هُوَ مِنْ أَحَدِ السَّبْعِينَ الَّذِينَ بَايَعُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَنْصَارِ لَيْلَةَ الْعَقَبَةِ ـ فِي رِوَايَةَ جَمِيعِهِمْ ـ وَأَحَدَ النُّقَبَاءِ الِاثْنَيْ عَشَرَ ، وَكَانَ سَيِّدَا جَوَّادًا ، وَلَمْ يَشْهَدْ بَدْرًا ، ذُكِرَ أَنَّهُ كَانَ يَتَأَهَّبُ لِلْخُرُوجِ إِلَيْهِمْ وَيَأْتِي دُورُ الْأَنْصَارِ يَحُضُّهُمْ عَلَى الْخُرُوجِ ، فَنَهَشَ قَبْلَ أَنْ يَخْرُجَ فَأَقَامَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَئِنْ كَانَ سَعْدٌ لَمْ يَشْهَدْهَا لَقَدْ كَانَ عَلَيْهَا حَرِيصًا " ، وَقَدْ شَهِدَ أُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا

(3/306)

5163 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ قَالَ: " تُوُفِّيَ سَعْدُ بْنُ عُبَادَةَ وَكَانَ يُكَنَّى أَبَا ثَابِتٍ بِحُورَانَ مِنْ أَرْضِ الشَّامِ لِسَنَتَيْنِ وَنِصْفٍ مِنْ خِلَافَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَذَلِكَ آخِرَ خَمْسَ عَشْرَةَ "

(3/306)

5164 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْحَمَوِيُّ * ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، سَمِعْتُ [ص:307] يَحْيَى بْنَ عَبْدِ اللَّهِ بْنَ بُكَيْرٍ يَقُولُ: " تُوُفِّيَ سَعْدُ بْنُ عُبَادَةَ بِحُورَانَ سَنَةَ سِتَّ عَشْرَةَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، ولعل صوابه : "عبد الله بن غانم الحموي" فهو الذي يروي تاريخ "يَحْيَى بْنِ بُكَيْرٍ" ، انظر التعليق على الحديث رقم 5373 .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص611) .

(3/306)

5165 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي مَعْبَدُ بْنُ كَعْبٍ ، عَنْ أَخِيهِ ، عَنْ كَعْبِ بْنِ مَالِكٍ قَالَ: لَمَّا قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَخْرِجُوا إِلَيَّ اثْنَيْ عَشَر َ نَقِيبًا " ، فَأَخْرَجْنَا لَهُ سَعْدَ بْنَ عُبَادَةَ بْنِ دُلَيْمِ بْنِ حَارِثَةَ بْنِ حُزَيْمَةَ بْنِ ثَعْلَبَةَ بْنِ طَرِيفِ بْنِ الْخَزْرَجِ بْنِ سَاعِدَةَ وَكَانَ نَقِيبٌ بَنِي سَاعِدَةَ

(3/307)

5166 - حَدَّثَنِي أَبُو أَحْمَدَ مُحَمَّدُ بْنُ إِسْحَاقَ الْحَافِظُ * ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثنا أَبُو الْأَشْعَثِ ، ثنا هِشَامُ بْنُ مُحَمَّدِ بْنِ السَّائِبِ الْكَلْبِيُّ ، ثنا عَبْدُ الْحَمِيدِ بْنُ عَيْشِ بْنِ جَبْرٍ ، عَنْ أَبِيهِ ، قَالَ: " " سَمِعَتْ قُرَيْشٌ قَائِلًا يَقُولُ فِي اللَّيْلِ عَلَى أَبِي قُبَيْسٍ
[من أشعار من هواتف الجن - البحر الطويل]
فَإِنْ يُسْلِمِ السَّعْدَانِ يُصْبِحْ مُحَمَّدٌ بِمَكَّةَ لَا يَخْشَى خِلَافَ مُخَالِفٍ
فَظَنَّتْ قُرَيْشٌ أَنَّهُمَا سَعْدُ تَمِيمٍ ، وَسَعْدُ هُذَيْمٍ ، فَلَمَّا كَانَتْ فِي اللَّيْلَةِ الثَّانِيَةِ سَمِعُوهُ يَقُولُ:
أَيَا سَعْدُ سَعْدَ الْأَوْسِ كُنْ أَنْتَ نَاصِرًا وَيَا سَعْدُ سَعْدُ الْخَزْرَجِيِّينَ الْغَطَارِفِ
أَجِيبَا إِلَى دَاعِي الْهُدَى وَتَمَنَّيَا عَلَى اللَّهِ فِي الْفِرْدَوْسِ مُنْيَةَ عَارِفِ
فَإِنَّ ثَوَابَ اللَّهِ لِلطَّالِبِ الْهُدَى جِنَانٌ مِنَ الْفِرْدَوْسِ ذَاتُ رَفَارِفِ
فَلَمَّا أَصْبَحُوا قَالَ سُفْيَانُ: هُوَ وَاللَّهِ سَعْدُ بْنُ مُعَاذٍ ، وَسَعْدُ بْنُ عُبَادَةَ " "
__________
حاشية الشقيري :
* هو " محمد بن محمد بن أحمد بن إسحاق أبو أحمد الحاكم النيسابوري " ، وهو الحاكم الكبير مؤلف كتاب الكنى ، وقد جاء منسوبا إلى أبيه عند البيهقي في كتابه "دلائل النبوة" حيث روى الحديث عن شيخه الحاكم .

(3/307)

5167 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا أَبُو مُسْلِمٍ ، ثنا بَكَّارُ بْنُ مُحَمَّدِ ، ثنا ابْنُ عَوْنٍ ، عَنْ مُحَمَّدٍ " أَنَّ سَعْدَ بْنَ عُبَادَةَ أَتَى سُبَاطَةَ قَوْمٍ فَخَرَّ مَيِّتًا ، فَقَالَتِ الْجِنُّ:
[البحر السريع]
نَحْنُ قَتَلْنَا سَيِّدَ الْخَزْرَجِ ... سَعْدَ بْنَ عُبَادَةْ
وَرَمَيْنَاهُ بِسَهْمَيْنِ ... فَلَمْ تُخْطِ فُؤَادَهْ "

(3/307)

5168 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنَا عَبْدُ الرَّزَّاقِ ، عَنْ مَعْمَرٍ ، عَنْ قَتَادَةَ قَالَ: " أَقَامَ سَعْدُ بْنُ عُبَادَةَ لَا يَبُولُ ثُمَّ رَجَعَ فَقَالَ: إِنِّي لَأَجِدُ فِي ظَهْرِي شَيْئًا ، فَلَمْ يَلْبَثْ أَنْ مَاتَ ، فَنَاحَتِ الْجِنُّ فَقَالُوا: [ص:308]
[البحر السريع]
نَحْنُ قَتَلْنَا سَيِّدَ الْخَزْرَجِ ... سَعْدَ بْنَ عُبَادَةْ
وَرَمَيْنَاهُ بِسَهْمَيْنِ ... فَلَمْ تُخْطِ فُؤَادَهْ

(3/307)

5169 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْحَاقُ بْنُ الْحَسَنِ ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالَا: ثنا عَفَّانُ بْنُ مُسْلِمٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ بَلَغَهُ إِقْبَالُ أَبِي سُفْيَانَ فَتَكَلَّمَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَأَعْرَضَ عَنْهُ ، ثُمَّ تَكَلَّمَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَأَعْرَضَ عَنْهُ ، فَقَالَ سَعْدُ بْنُ عُبَادَةَ: يَا رَسُولَ اللَّهِ ، وَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَمَرْتَنَا أَنْ نَخُوضَ الْبَحْرَ لَخُضْنَاهُ ، وَلَوْ أَمَرْتَنَا أَنْ نَضْرِبَ أَكْبَادَهَا إِلَى بَرْكِ الْغِمَادِ لَفَعَلْنَا ، " فَنَدَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ " فَانْطَلَقُوا حَتَّى نَزَلُوا بَدْرًا "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/308)

5170 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ قَالَ: كَانَ سَعْدُ بْنُ عُبَادَةَ يَقُولُ: " اللَّهُمَّ هَبْ لِي مَجْدًا وَلَا مَجْدَ إِلَّا بِفِعَالٍ ، وَلَا فَعَالَ إِلَّا بِمَالٍ ، اللَّهُمَّ لَا يُصْلِحُنِي الْقَلِيلُ ، وَلَا أَصْلُحُ عَلَيْهِ ، وَلَوْ كَانَ مُنَادِيًا يُنَادِي عَلَى أَطَمَةٍ: مَنْ كَانَ يُرِيدُ الشَّحْمَ وَاللَّحْمَ ، فَلْيَأْتِ سَعْدًا "

(3/308)

5171 - أَخْبَرَنِي عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا عَتِيقُ بْنُ يَعْقُوبَ ، ثنا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ ، عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ قَالَ: " أَخَذَ الْمُشْرِكُونَ سَعْدَ بْنَ عُبَادَةَ فَرَبَطُوا يَدَهُ إِلَى عُنُقِهِ وَأَدْخَلُوهُ مَكَّةَ يَضْرِبُونَهُ وَيَجُرُّونَهُ بِنَاصِيَتِهِ ، وَكَانَ ذَا جُمَّةٍ طَوِيلَةٍ "

(3/308)

5172 - حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ ، ثنا مُحَمَّدُ بْنُ عِيسَى الْمَدَايِنِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ سَعْدِ بْنِ عُبَادَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ أُمَّهُ تُوُفِّيَتْ وَعَلَيْهَا صَوْمٌ قَالَ: فَسَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَأَمَرَنِي أَنْ أَقْضِيَهُ عَنْهَا "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ هَذَا الْحَدِيثِ أَنَّ أُمَّ سَعْدِ بْنِ عُبَادَةَ تُوُفِّيَتْ وَلَمْ يَصِلَاهُ عَنْهُ ، وَهَذَا صَحِيحٌ عَلَى شَرْطِهِمَا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 4981 (ج5/ص85) ، وفيه "مَاتَتْ أُمِّي وَعَلَيْهَا نَذْرٌ , فَسَأَلْتُ النَّبِيَّ......".

(3/308)

ذِكْرُ مَنَاقِبِ أَبِي سُفْيَانَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ

(3/309)

5173 - حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: أَبُو سُفْيَانَ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ وَكَانَ أَخَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الرَّضَاعَةِ ، وَابْنَ عَمِّهِ أَرْضَعَتْهُ حَلِيمَةُ أَيَّامًا ، فَكَانَ يَأْلَفُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَادَاهُ وَهَجَاهُ وَهَجَا أَصْحَابَهُ ، فَمَكَثَ عِشْرِينَ سَنَةً مُغَاضِبًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَتَخَلَّفُ عَنْ مَوْضِعٍ تَسِيرُ فِيهِ قُرَيْشٌ لِقِتَالِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا ذُكِرَ شُخُوصُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مَكَّةَ عَامَ الْفَتْحِ أَلْقَى اللَّهُ عَزَّ وَجَلَّ فِي قَلْبِهِ الْإِسْلَامَ ، فَتَلَقَّى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ نُزُولِهِ الْأَبْوَاءَ ، فَأَسْلَمَ هُوَ وَابْنُهُ جَعْفَرٌ ، وَخَرَجَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَهِدَ فَتْحَ مَكَّةَ وَحُنَيْنًا قَالَ أَبُو سُفْيَانَ: فَلَمَّا لَقِينَا الْعَدُوَّ بِحُنَيْنٍ اقْتَحَمْتُ عَنْ فَرَسِي وَبِيَدِي السَّيْفُ صَلْتًا ، وَاللَّهُ يَعْلَمُ أَنِّي أُرِيدُ الْمَوْتَ دُونَهُ وَهُوَ يَنْظُرُ إِلَيَّ ، فَقَالَ الْعَبَّاسُ: يَا رَسُولَ اللَّهِ ، هَذَا أَخُوكَ وَابْنُ عَمِّكَ أَبُو سُفْيَانَ بْنُ الْحَارِثِ فَارْضَ عَنْهُ ، قَالَ: " قَدْ فَعَلْتُ ، يَغْفِرُ اللَّهُ لَهُ كُلَّ عَدَاوَةٍ عَادَانِيهَا " ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ: " أَخِي لَعَمْرِي " فَقَبَّلْتُ رِجْلَهُ فِي الرِّكَابِ ، قَالُوا: وَمَاتَ أَبُو سُفْيَانَ بْنُ الْحَارِثِ بِالْمَدِينَةِ بَعْدَ أَخِيهِ نَوْفَلِ بْنِ الْحَارِثِ بِأَرْبَعَةَ أَشْهُرٍ إِلَّا ثَلَاثَةَ عَشَرَ لَيْلَةً ، وَيُقَالُ: مَاتَ سَنَةَ عِشْرِينَ وَصَلَّى عَلَيْهِ عُمَرُ بْنُ الْخَطَّابِ ، وَقُبِرَ فِي دَارِ عَقِيلِ بْنِ أَبِي طَالِبٍ بِالْبَقِيعِ ، وَهُوَ الَّذِي حَفَرَ قَبْرَ نَفْسِهِ قَبْلَ أَنْ يَمُوتَ بِثَلَاثَةِ أَيَّامٍ " قَدْ ذَكَرْتُ إِسْلَامَ أَبِي سُفْيَانَ فِي فَتْحِ مَكَّةَ فِيمَا تَقَدَّمَ "

(3/309)

5174 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، سَمِعْتُ إِبْرَاهِيمَ بْنَ الْمُنْذِرِ يَقُولُ: " أَبُو سُفْيَانَ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ اسْمُهُ الْمُغِيرَةُ تُوُفِّيَ سَنَةَ عِشْرِينَ وَصَلَّى عَلَيْهِ عُمَرُ بْنُ الْخَطَّابِ "

(3/309)

5175 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: ثنا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، " أَنَّ أَبَا سُفْيَانَ بْنِ الْحَارِثِ بْنِ [ص:310] عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ كَانَ أَحَبَّ قُرَيْشٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ شَدِيدًا عَلَيْهِ فَلَمَّا أَسْلَمَ كَانَ أَحَبَّ النَّاسِ إِلَيْهِ "

(3/309)

5176 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثنا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَمَّارِ بْنِ أَبِي عَمَّارٍ ، عَنْ أَبِي حَبَّةَ الْبَدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَبُو سُفْيَانَ بْنُ الْحَارِثِ خَيْرُ أَهْلِي "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/310)

5177 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَيِّدُ فَتَيَانِ الْجَنَّةِ أَبُو سُفْيَانَ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ " قَالَ: " حَلَقُهُ الْحَلَّاقُ بِمِنًى وَفِي رَأْسِهِ ثُؤلُولٌ فَقَطَعَهُ فَمَاتَ فَيُرَوْنَ أَنَّهُ شَهِيدٌ "

(3/310)

5178 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا عَلِيُّ بْنُ عَبْدِ الْمُطَّلِبِ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ كَثِيرِ بْنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، عَنْ أَبِيهِ قَالَ: " شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ ، فَلَقَدْ رَأَيْتُهُ وَمَا مَعَهُ إِلَّا أَنَا وَأَبُو سُفْيَانَ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ ، وَهُوَ آخِذٌ بِلِجَامِ بَغْلَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ رَاكِبُهَا ، وَأَبُو سُفْيَانَ لَا يَأْلُوا أَنْ يُسْرِعَ نَحْوَ الْمُشْرِكِينَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/310)

5179 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، وَأَبُو الْحَسَنِ بْنُ مُوسَى الْفَقِيهُ ، قَالَا: ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا مُحَمَّدُ بْنُ الْمُثَنَّى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، قَالَا: ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي سُفْيَانَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ لِرَجُلٍ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمْرٌ فَأَتَاهُ يَتَقَاضَاهُ ، فَاسْتَقْرَضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ خَوْلَةَ بِنْتِ حَكِيمٍ تَمْرًا فَأَعْطَاهُ إِيَّاهُ وَقَالَ: " أَمَا إِنَّهُ كَانَ عِنْدِي تَمْرٌ وَلَكِنَّهُ كَانَ عَثَرِيًّا " ثُمَّ قَالَ: " كَذَلِكَ يَفْعَلُ عِبَادُ اللَّهِ الْمُؤْمِنُونَ ، وَإِنَّ اللَّهَ لَا يَتَرَحَّمُ عَلَى أُمَّةٍ لَا يَأْخُذُ [ص:311] الضَّعِيفُ مِنْهُمْ حَقَّهُ مِنَ الْقَوِيِّ غَيْرَ مُتَعْتَعٍ "
" لَمْ يُسْنِدُ أَبُو سُفْيَانَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ هَذَا الْحَدِيثِ الْوَاحِدِ ، وَلَمْ يُقِمْ إِسْنَادَهُ عَنْ شُعْبَةَ غَيْرُ غُنْدَرٍ " ،
فَقَدْ أَخْبَرْنَاهُ أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، أَنَا أَبُو الْمُوَجِّهُ ، أَنَا عَبْدَانُ ، أَخْبَرَنِي أَبِي ، عَنْ شُعْبَةَ ، عَنْ سِمَاكٍ ، قَالَ: كُنَّا مَعَ مُدْرِكِ بْنِ الْمُهَلَّبِ بِسِجِسْتَانَ فَسَمِعْتُ شَيْخًا يُحَدِّثُ ، عَنْ أَبِي سُفْيَانَ بْنِ الْحَارِثِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَذَكَرَهُ ، وَلَمْ يَسْمَعْ عَبْدَ اللَّهِ بْنَ أَبِي سُفْيَانَ ، عَنْ أَبِيهِ

(3/310)

5180 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، قَالَ: وَمِمَّنْ صَحِبَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ وَلَدِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ أَبُو سُفْيَانَ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ ، وَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ مِنْ خَيْرِ أَهْلِي " ، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ سَيِّدُ فَتَيَانِ أَهْلِ الْجَنَّةِ " ، وَصَبَرَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ ، فَأَبْصَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي عَمَايَةِ الصُّبْحِ ، فَقَالَ: " مَنْ هَذَا ؟ " قَالَ: ابْنُ أُمِّكِ يَا رَسُولَ اللَّهِ ، وَقَالَ: " حَلَقَهُ الْحَلَّاقُ فَقَطَعَ ثُؤْلُولًا مِنْ رَأْسِهِ فَلَمْ يَرْقَأْ عَنْهُ الدَّمُ حَتَّى مَاتَ ، وَذَلِكَ فِي سَنَةِ عِشْرِينَ ، وَصَلَّى عَلَيْهِ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، وَكَانَ تَلَقَّى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَعْضِ الطَّرِيقِ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَارِجٌ إِلَى مَكَّةَ لِلْفَتْحِ فَأَسْلَمَ قَبْلَ الْفَتْحِ "

(3/311)

5181 - أَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي أَبِي أَبُو يُونُسَ ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ قَالَ: " أَبُو سُفْيَانَ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ اسْمُهُ الْمُغِيرَةُ ، تُوُفِّيَ سَنَةَ عِشْرِينَ وَصَلَّى عَلَيْهِ عُمَرُ بْنُ الْخَطَّابِ "

(3/311)

5182 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثنا أَحْمَدُ بْنُ سَيَّارٍ ، ثنا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ جَبَلَةَ ، حَدَّثَنِي أَبِي ، أَنْبَأَ شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ قَالَ: كُنَّا مَعَ مُدْرِكِ بْنِ الْمُهَلَّبِ بِسِجِسْتَانَ فِي سُرَادِقِهِ ، فَسَمِعْتُ شَيْخًا يُحَدِّثُ ، عَنْ أَبِي سُفْيَانَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ لَا يُقَدِّسُ أُمَّةً لَا يَأْخُذُ [ص:312] الضَّعِيفُ حَقَّهُ مِنَ الْقَوِيِّ وَهُوَ غَيْرُ مُتَعْتَعٍ "
" فَإِذَا الشَّيْخُ الَّذِي لَمْ يُسَمِّهِ عُثْمَانُ بْنُ جَبَلَةَ ، عَنْ شُعْبَةَ ، عَنْ سِمَاكٍ ، قَدْ سَمَّاهُ غُنْدَرٌ غَيْرَ أَنَّهُ لَمْ يَذْكُرْ أَبَا سُفْيَانَ فِي الْإِسْنَادِ "

(3/311)

5183 - أَخْبَرْنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا أَبُو مُوسَى ، وَبِنْدَارٌ ، قَالَا: ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، عَنْ سِمَاكٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي سُفْيَانَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ قَالَ: كَانَ لِرَجُلٍ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمْرٌ فَأَتَاهُ يَتَقَاضَاهُ ، فَاسْتَقْرَضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ خَوْلَةَ بِنْتِ حَكِيمٍ تَمْرًا فَأَعْطَاهُ إِيَّاهُ وَقَالَ: " أَمَا أَنَّهُ قَدْ كَانَ عِنْدِي تَمْرٌ لَكِنَّهُ قَدْ كَانَ عَثَرِيًّا " ثُمَّ قَالَ: " كَذَلِكَ يَفْعَلُ عِبَادُ اللَّهِ الْمُؤْمِنُونَ ، إِنَّ اللَّهَ لَا يَتَرَحَّمُ عَلَى أُمَّةٍ لَا يَأْخُذُ الضَّعِيفُ مِنْهُمْ حَقَّهُ غَيْرَ مُتَعْتَعٍ "

(3/312)

ذِكْرُ مَنَاقِبِ مُحَمَّدِ بْنِ عِيَاضٍ الزُّهْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/312)

5184 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ بْنُ أَبِي ذُهْلٍ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ يَاسِينَ ، ثنا مُحَمَّدُ بْنُ حَبِيبٍ السَّمَّاكُ ، ثنا عَبْدُ اللَّهِ بْنُ زِيَادٍ الثَّوْبَانِيُّ ، مِنْ وَلَدِ ثَوْبَانَ ، عَنِ ابْنِ لَهِيعَةَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ لَيْثٍ ، مَوْلَى مُحَمَّدِ بْنِ عِيَاضٍ الزُّهْرِيِّ ، عَنْ مُحَمَّدِ بْنِ عِيَاضٍ قَالَ: رُفِعْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صِغَرِي وَعَلَيَّ خِرْقَةٌ وَقَدْ كُشِفَتْ عَوْرَتِي ، فَقَالَ: " غَطُّوا حُرْمَةَ عَوْرَتِهِ ، فَإِنَّ حُرْمَةَ عَوْرَةِ الصَّغِيرِ كَحُرْمَةِ عَوْرَةِ الْكَبِيرِ ، وَلَا يَنْظُرُ اللَّهُ إِلَى كَاشِفِ عَوْرَةٍ "

(3/312)

ذِكْرُ عُتْبَةَ بْنِ مَسْعُودٍ أَخِي عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمَا

(3/312)

5185 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، ثنا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِيمَنْ هَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ مَعَ جَعْفَرٍ رَضِيَ اللَّهُ عَنْهُ مِنْ بَنِي زُهْرَةَ بْنِ كِلَابٍ عُتْبَةُ بْنُ مَسْعُودٍ وَأَخُوهُ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمَا "

(3/312)

5186 - أَخْبَرَنِي أَبُو الْحُسَيْنِ الْحَافِظُ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْحَافِظُ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا دَاوُدُ بْنُ رُشَيْدٍ ، ثنا مُحَمَّدُ بْنُ رَبِيعَةَ ، ثنا أَبُو الْعُمَيْسِ ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ ، عَنْ أَبِيهِ ، قَالَ: لَمَّا مَاتَ أَبِي عُتْبَةُ بْنُ مَسْعُودٍ بَكَى عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمَا فَقِيلَ لَهُ: أَتَبْكِي ؟ فَقَالَ: " أَخِي وَصَاحِبِي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالثَّالِثُ ، وَأَحَبُّ النَّاسِ إِلَيَّ ، إِلَّا مَا كَانَ مِنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ "

(3/313)

5187 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ الْمَسْعُودِيُّ ، عَنْ أَبِي الْعُمَيْسِ ، عَنِ الْقَاسِمِ قَالَ: " لَمَّا مَاتَ عُتْبَةُ بْنُ مَسْعُودٍ انْتَظَرَ عُمَرُ بْنُ الْخَطَّابِ أُمَّ عَبْدٍ فَجَاءَتْ فَصَلَّتْ عَلَيْهِ "

(3/313)

5188 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُؤَمَّلٍ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ قَالَ: " مَا عَبْدُ اللَّهِ بْنُ مَسْعُودٍ أَعْلَى عِنْدَنَا مِنْ عُتْبَةَ أَخِيهِ بْنِ مَسْعُودٍ وَلَكِنَّهُ مَاتَ سَرِيعًا "

(3/313)

5189 - حَدَّثَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ الرَّازِيُّ ، ثنا أَبُو زُرْعَةَ الرَّازِيُّ ، ثنا مُحَمَّدُ بْنُ سَعِيدِ بْنِ سَابِقٍ ، ثنا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ سِمَاكٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي صَلَاةَ الْغَدَاةِ فَأَهْوَى بِيَدِهِ قُدَّامَهُ ، فَسَأَلَهُ رَجُلٌ مِنَ الْقَوْمِ حِينَ قَضَى الصَّلَاةَ فَقَالَ: " جَاءَ الشَّيْطَانُ فَانْتَهَرْتُهُ ، وَلَوْ أَخَذْتُهُ لَرَبَطْتُهُ إِلَى سَارِيَةٍ مِنْ سَوَارِي الْمَسْجِدِ حَتَّى يَطُوفَ بِهِ وُلْدَانُ أَهْلِ الْمَدِينَةِ "

(3/313)

5190 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ غَانِمٍ ، ثنا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، سَمِعْتُ يَحْيَى بْنَ بُكَيْرٍ يَقُولُ: " تُوُفِّيَ عُتْبَةُ بْنُ مَسْعُودٍ سَنَةَ أَرْبَعَ وَأَرْبَعِينَ " وَلَهُ حَدِيثٌ وَاحِدٌ

(3/313)

5191 - حَدَّثَنَا بِالْحَدِيثِ الَّذِي ذَكَرَهُ ابْنُ بُكَيْرٍ أَبُو عَلِيٍّ الْحَافِظُ ، أَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ زُهَيْرٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْحَارِثِيُّ ، ثنا أَبُو عَاصِمٍ ، ثنا أَبُو مَعْدَانَ الْمِنْقَرِيُّ يَعْنِي عَامِرَ بْنَ مَسْعُودٍ ، [ص:314] ثنا عَوْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّي ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَمَةٍ سَوْدَاءَ ، فَقَالَتْ: يَا رَسُولَ اللَّهِ ، إِنَّ عَلَيَّ رَقَبَةً مُؤْمِنَةً ، أَفَتُجْزِئُ عَنِّي هَذِهِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ رَبُّكِ ؟ " قَالَتْ: رَبِّي اللَّهُ ، قَالَ: " فَمَا دِينُكِ ؟ " قَالَتِ: الْإِسْلَامُ ، قَالَ: " فَمَنْ أَنَا ؟ " قَالَتْ: أَنْتَ رَسُولُ اللَّهِ ، قَالَ: " فَتُصَلِّينَ الْخَمْسَ ، وَتُقِرِّينَ بِمَا جِئْتُ بِهِ مِنْ عِنْدِ اللَّهِ ؟ " ، قَالَتْ: نَعَمْ ، فَضَرَبَ عَلَى ظَهْرِهَا ، وَقَالَ: " أَعْتِقِيهَا "
" وَعَبْدُ اللَّهِ بْنُ عُتْبَةَ بْنِ مَسْعُودٍ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَمِعَ مِنْهُ "

(3/313)

5192 - حَدَّثَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، أَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ ، ثنا مُوسَى بْنُ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ عَوْنِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ ، حَدَّثَتْنِي جَدَّتِي أُمُّ عَبْدِ اللَّهِ بِنْتُ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، سَمِعْتُ أَبِي حَمْزَةَ بْنَ عَبْدِ اللَّهِ يَقُولُ: سَأَلْتُ أَبِي عَبْدَ اللَّهِ بْنَ عُتْبَةَ بْنَ مَسْعُودٍ أَيُّ شَيْءٍ تَذْكُرُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ: " أَذَكُرُ أَنَّهُ أَخَذَنِي وَأَنَا خُمَاسِيٌّ أَوْ سُدَاسِيٌّ فَأَجْلَسَنِي فِي حِجْرِهِ وَمَسَحَ رَأْسِي وَدَعَا لِي وَلِذُرِّيَّتِي بِالْبَرَكَةِ "

(3/314)

ذِكْرُ مَنَاقِبِ نُعَيْمِ النَّحَّامِ الْعَدَوِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/314)

5193 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، سَمِعْتُ الْحَسَنَ بْنَ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيَّ ، يَقُولُ: سَمِعْتُ مُصْعَبَ بْنَ عَبْدِ اللَّهِ الزُّبَيْرِيَّ يَقُولُ: نُعَيْمُ النَّحَّامِ هُوَ نُعَيْمُ بْنُ عَبْدِ اللَّهِ بْنِ خَالِدِ بْنِ أُسَيْدِ بْنِ عَبْدِ عَوْفِ بْنِ عُبَيْدِ بْنِ عَوِيجِ بْنِ عَدِيِّ بْنِ كَعْبٍ ، أَسْلَمَ قَبْلَ الْهِجْرَةِ مِمَّنْ هَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ ، وَهُوَ الَّذِي يُقَالُ لَهُ النَّحَّامُ ، وَإِنَّمَا قِيلَ لَهُ ذَلِكَ لِأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " سَمِعْتُ نَحْمَةً مِنْ نُعَيْمٍ فِي الْجَنَّةِ " وَالنَّحْمَةُ الصَّوْتُ

(3/314)

5194 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنِ اسْتُشْهِدَ يَوْمَ أَجْنَادِينَ مِنْ قُرَيْشٍ ، ثُمَّ مِنْ بَنِي عَدِيِّ بْنِ كَعْبٍ نُعَيْمِ بْنِ عَبْدِ اللَّهِ النَّحَّامِ " قَالَ: " وَذَلِكَ سَنَةَ ثَلَاثَ عَشْرَةَ "

(3/314)

5195 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ بِإِسْنَادِهِ ، عَنْ مُحَمَّدِ بْنِ عُمَرَ: " أَنَّ نُعَيْمَ النَّحَّامَ قُتِلَ يَوْمَ الْيَرْمُوكِ شَهِيدًا فِي رَجَبٍ سَنَةَ خَمْسَ عَشْرَةَ "

(3/314)

5196 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّزَّاقِ ، أَنَا ابْنُ جُرَيْجٍ ، عَنْ نَافِعٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نُعَيْمِ النَّحَّامِ قَالَ: أَذَّنَ مُؤَذِّنُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً فِيهَا بُرْدٌ ، وَأَنَا تَحْتَ لِحَافِي ، فَتَمَنَّيْتُ أَنْ يُلْقِيَ اللَّهُ تَعَالَى عَلَى لِسَانِهِ وَلَا حَرَجَ ، فَلَمَّا فَرَغَ قَالَ: " وَلَا حَرَجَ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/315)

ذِكْرُ مَنَاقِبِ الطُّفَيْلِ بْنِ عَمْرِو الدَّوْسِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/315)

5197 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " أَسْلَمَ الطُّفَيْلُ بْنُ عَمْرٍو وَتَبِعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ ، ثُمَّ رَجَعَ إِلَى قَوْمِهِ مِنْ أَرْضِ دَوْسٍ ، فَلَمْ يَزَلْ مُقِيمًا بِهَا حَتَّى هَاجَرَ إِلَى الْمَدِينَةِ بَعْدَ بَدْرٍ وَأُحُدٍ وَالْخَنْدَقِ حِينَ قَدِمَ بِمَنْ أَسْلَمَ مَعَهُ مِنْ قَوْمِهِ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَيْبَرَ ، ثُمَّ لَحِقَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَيْبَرَ فَأَسْهَمَ لَهُمْ مَعَ الْمُسْلِمِينَ "

(3/315)

5198 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ الْعَتَكِيُّ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثنا إِسْحَاقُ بْنُ مُحَمَّدِ الْفَرْوِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْمَخْرَمِيُّ ، عَنْ عَبْدِ الْوَاحِدِ بْنِ أَبِي عَوْنٍ الدَّوْسِيِّ ، عَنِ الطُّفَيْلِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْنَا: يَا رَسُولَ اللَّهِ ، اجْعَلْنَا مَيْمَنَتَكَ ، وَاجْعَلْ شِعَارَنَا يَا مَبْرُورُ ، " فَفَعَلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَشِعَارُ الْأُسْدِ كُلِّهَا إِلَى الْيَوْمِ يَا مَبْرُورُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ إِنَّ لَمْ يَكُنْ مُرْسَلًا ، وَقَدْ أَدْرَكَ عَمْرُو بْنُ الطُّفَيْلِ بْنِ عَمْرٍو رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/315)

5199 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ ، ثنا الْحُسَيْنُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " وَعَمْرُو بْنُ الطُّفَيْلِ بْنِ عَمْرِو بْنِ طَرِيفِ بْنِ الْعَاصِ بْنِ ثَعْلَبَةَ الْأَزْدِيُّ وَكَانَ أَبُوهُ الطُّفَيْلَ بْنَ عَمْرٍو مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى قُبِضَ ، فَلَمَّا ارْتَدَّتِ الْعَرَبُ خَرَجَ فَجَاهَدَ حَتَّى فَرَغَ الْمُسْلِمُونَ مِنْ طُلَيْحَةَ وَأَرْضِ نَجْدٍ كُلِّهَا ، ثُمَّ سَارَ مَعَ الْمُسْلِمِينَ إِلَى الْيَمَامَةَ وَمَعَهُ ابْنُهُ عَمْرُو بْنُ الطُّفَيْلِ ، فَخَرَجَ عَمْرُو بْنُ الطُّفَيْلِ فَجُرِحَ وَقُطِعَتْ يَدُهُ ، ثُمَّ اسْتَبَلَّ وَصَحَّتْ [ص:316] يَدُهُ ، فَبَيْنَا هُوَ عِنْدَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ إِذْ أُتِيَ بِطَعَامٍ فَتَنَحَّى عَنْهُ ، فَقَالَ عُمَرُ: مَا لَكَ تَنَحَّيْتَ بِمَكَانِ يَدِكَ ؟ قَالَ: أَجَلْ ، قَالَ: لَا وَاللَّهِ ، لَا أَذُوقُهُ حَتَّى تُسَوِّطَ بِيَدِكَ فِيهِ ، فَوَاللَّهِ مَا فِي الْقَوْمِ أَحَدٌ بَعْضُهُ فِي الْجَنَّةِ غَيْرَكَ ، ثُمَّ خَرَجَ عَامَ الْيَرْمُوكِ فِي عَهْدِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ مَعَ الْمُسْلِمِينَ فَقُتِلَ شَهِيدًا رَضِيَ اللَّهُ عَنْهُ "

(3/315)

ذِكْرُ سَعْدٍ الْقَارِئِ رَضِيَ اللَّهُ عَنْهُ

(3/316)

5200 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ ، ثنا الْحَسَنُ ، ثنا الْحُسَيْنُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " سَعْدُ بْنُ عُبَيْدِ بْنِ النُّعْمَانِ بْنِ قَيْسِ بْنِ عَمْرِو بْنِ زَيْدِ بْنِ أُمَيَّةَ بْنِ زَيْدٍ وَهُوَ الَّذِي يُقَالُ لَهُ سَعْدٌ الْقَارِئُ ، وَيُكَنَّى أَبَا زَيْدٍ ، وَهُوَ أَحَدُ السِّتَّةِ الَّذِينَ جَمَعُوا الْقُرْآنَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، شَهِدَ بَدْرًا وَأُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقُتِلَ يَوْمَ الْقَادِسِيَّةِ شَهِيدًا سَنَةَ سِتَّ عَشْرَةَ وَهُوَ ابْنُ أَرْبَعٍ وَسِتِّينَ سَنَةً رَضِيَ اللَّهُ عَنْهُ "

(3/316)

ذِكْرُ مَنَاقِبِ عُتْبَةَ بْنَ غَزْوَانَ الَّذِي بَصَّرَ الْبَصْرَةَ

(3/316)

5201 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، قَالَ: " عُتْبَةُ بْنُ غَزْوَانَ بْنِ جَابِرِ بْنِ وُهَيْبِ بْنِ نَسِيبِ بْنِ مَالِكِ بْنِ الْحَارِثِ بْنِ مَازِنِ بْنِ مَنْصُورِ بْنِ عِكْرِمَةَ بْنِ خَصَفَةَ بْنِ قَيْسِ عَيْلَانَ بْنِ مُضَرَ بْنِ نِزَارٍ "

(3/316)

5202 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا الْحَسَنُ ، ثنا الْحُسَيْنُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ فِي ذِكْرِ عُتْبَةَ بْنِ غَزْوَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالُوا: " كُنْيَتُهُ أَبُو عَبْدِ اللَّهِ وَقِيلَ أَبُو غَزْوَانَ ، وَكَانَ فِيمَا ذُكِرَ رَجُلًا طُوَالًا جَمِيلًا ، وَكَانَ قَدِيمَ الْإِسْلَامِ ، وَهَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ الْهِجْرَةَ الثَّانِيَةَ ، وَكَانَ مِنَ الرُّمَاةِ الْمَذْكُورِينَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُوَ الَّذِي بَصَّرَ الْبَصْرَةَ ، وَمَاتَ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِمَعْدِنِ بَنِي سُلَيْمٍ وَهُوَ مَاضٍ إِلَى الْبَصْرَةِ وَالِيًا عَلَيْهَا مِنْ قِبَلِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، فَقَدِمَ غُلَامُهُ سُوَيْدُ عَلَى [ص:317] عُمَرَ بِمَتَاعِهِ وَتَرِكَتِهِ "
قَالَ ابْنُ عُمَرَ: " وَإِنَّمَا مَاتَ عُتْبَةُ بْنُ غَزْوَانَ سَنَةَ خَمْسَ عَشْرَةَ وَيُقَالُ سَبْعَ عَشْرَةَ وَهُوَ ابْنُ سَبْعٍ وَخَمْسِينَ "

(3/316)

5203 - أَخْبَرَنَا أَبُو جَعْفَرٍ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، [عَنْ عُرْوَةَ] : " أَنَّ عُتْبَةَ بْنَ غَزْوَانَ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/317)

5204 - حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ ، ثنا عُبَيْدُ بْنُ غَنَّامٍ ، وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، قَالَا: ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ قَالَ: " مَاتَ عُتْبَةُ بْنُ غَزْوَانَ سَنَةَ سَبْعَ عَشْرَةَ وَمَاتَ وَلَهُ سَبْعٌ وَخَمْسُونَ سَنَةً رَضِيَ اللَّهُ عَنْهُ "

(3/317)

5205 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا قُرَّةُ بْنُ خَالِدٍ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا وَكِيعٌ ، ثنا قُرَّةُ بْنُ خَالِدٍ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ،
وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ وَاللَّفْظُ لَهُ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا سُلَيْمَانُ بْنُ مُوسَى ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ خَالِدِ بْنِ عُمَيْرٍ الْعَدَوِيِّ قَالَ: خَطَبَنَا عُتْبَةُ بْنُ غَزْوَانَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: " أَمَا بَعْدُ ، فَإِنَّ الدُّنْيَا قَدْ آذَنَتْ بِصَرْمٍ وَوَلَّتْ حَذَّاءَ ، وَإِنَّمَا بَقِيَ مِنْهَا صُبَابَةٌ كَصُبَابَةِ الْإِنَاءِ يَصْطَبُّهَا صَاحِبُهَا ، وَإِنَّكُمْ مُنْتَقِلُونَ مِنْهَا إِلَى دَارٍ لَا زَوَالَ لَهَا فَانْتَقِلُوا مِنْهَا بِخَيْرِ مَا يَحْضُرُكُمْ ، فَإِنَّهُ قَدْ ذُكِرَ لَنَا أَنَّ الْحَجَرَ يُلْقَى مِنْ شَفِيرِ جَهَنَّمَ فَيَهْوِي بِهَا سَبْعِينَ عَامًا ، وَمَا يُدْرِكُ لَهَا قَعْرًا ، فَوَاللَّهِ لَتَمْلَأَنَّهُ ، أَفَعَجِبْتُمْ وَقَدْ ذُكِرَ لَنَا أَنَّ مِصْرَاعَيْنِ مِنْ مَصَارِيعِ الْجَنَّةِ بَيْنَهُمَا أَرْبَعُونَ سَنَةً ، وَلَيَأْتِيَنَّ عَلَيْهِ يَوْمٌ وَهُوَ كَظِيظٌ مِنَ الزِّحَامِ وَلَقَدْ رَأَيْتُنِي وَإِنِّي لَسَابِعُ سَبْعَةٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَنَا طَعَامٌ إِلَّا وَرَقَ الشَّجَرِ حَتَّى قَرِحَتْ أَشْدَاقُنَا ، وَإِنِّي الْتَقَطْتُ بُرْدَةً فَشَقَقْتُهَا بَيْنِي وَبَيْنَ سَعْدِ بْنِ أَبِي وَقَّاصٍ فَارِسِ الْإِسْلَامِ ، فَاتَّزَرْتُ بِنِصْفِهَا وَاتَّزَرَ سَعْدٌ بِنِصْفِهَا ، وَمَا أَصْبَحَ مِنَّا الْيَوْمَ أُحُدٌ حَيٌّ إِلَّا أَصْبَحَ أَمِيرَ مِصْرٍ مِنَ [ص:318] الْأَمْصَارِ ، وَإِنَّنِي أَعُوذُ بِاللَّهِ أَنْ أَكُونَ فِي نَفْسِي عَظِيمًا وَعِنْدَ اللَّهِ صَغِيرًا ، وَإِنَّهَا لَمْ تَكُنْ نُبُوَّةٌ قَطُّ إِلَّا تَنَاقَصَتْ حَتَّى يَكُونَ عَاقِبَتُهَا مُلْكًا وَسَتُجَرِّبُونَ أَوْ سَتَبْلُونَ الْأُمَرَاءَ بَعْدِي "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/317)

5206 - حَدَّثَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ * بْنِ بَالَوَيْهِ وَأَنَا سَأَلْتُهُ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا عَبْدُ الْمَلِكِ بْنُ بَشِيرٍ النَّسَائِيُّ ، ثنا أَبُو حَفْصٍ عُمَرُ بْنُ الْفَضْلِ السُّلَمِيُّ ، ثنا عُتْبَةُ بْنُ إِبْرَاهِيمَ بْنِ عُتْبَةَ بْنِ غَزْوَانَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عُتْبَةَ بْنِ غَزْوَانَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَوْمًا لِقُرَيْشٍ: " هَلْ فِيكُمْ أَحَدٌ مِنْ غَيْرِكُمْ ؟ " قَالُوا: ابْنُ أُخْتِنَا عُتْبَةُ بْنُ غَزْوَانَ ، فَقَالَ: " إِنَّ ابْنَ أُخْتِ الْقَوْمِ مِنْهُمْ "
" ذِكْرُ عُتْبَةَ بْنِ غَزْوَانَ فِي هَذَا الْحَدِيثِ غَرِيبٌ جِدًّا وَفَضَائِلُهُ كَثِيرَةٌ ، وَهَذَا مِنْ أَجْلٍ فَضَائِلِهِ ، وَمَسَانِيدُ عُتْبَةَ بْنِ غَزْوَانَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَزِيزَةٌ ، وَقَدْ كَتَبْنَا مِنْ ذَلِكَ حَدِيثًا اسْتَغْرَبْنَاهُ جِدًّا فَأَنَا ذَاكِرَةٌ ، وَإِنْ لَمْ يَكُنِ الْغَلَابِيُّ مِنْ شَرْطِ هَذَا الْكِتَابِ "
__________
حاشية الشقيري :
* صوابه : "مُحَمَّدُ بْنُ أَحْمَدَ" وليس "أَحْمَدَ بْنَ مُحَمَّدِ" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 13603 (ج10/ص682) .

(3/318)

5207 - حَدَّثَنَاهُ أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْحَافِظُ بِهَمْدَانَ ، ثنا مُحَمَّدُ بْنُ زَكَرِيَّا الْغَلَابِيُّ ، ثنا عَبْدُ الرَّحْمَنِ ، أَنَا عُمَرُ بْنُ جَبَلَةَ ، ثنا عُمَرُ بْنُ الْفَضْلِ السُّلَمِيُّ ، ثنا غَزْوَانُ بْنُ عُتْبَةَ بْنِ غَزْوَانَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ "

(3/318)

ذِكْرُ مَنَاقِبِ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ رَضِيَ اللَّهُ عَنْهُ

(3/318)

5208 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ الصَّيْدَلَانِيُّ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، حَدَّثَنِي أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ يَسَارٍ قَالَ: " أَبُو عُبَيْدَةَ عَامِرُ بْنُ عَبْدِ اللَّهِ بْنِ الْجَرَّاحِ بْنِ هِلَالِ بْنِ أَهْيَبَ بْنِ ضَبَّةَ بْنِ [ص:319] الْحَارِثِ بْنِ فِهْرِ بْنِ مَالِكِ بْنِ النَّضْرِ بْنِ كِنَانَةَ ، وَأُمُّهُ أُمُّ غَنْمِ بِنْتِ جَابِرِ بْنِ الْعَدْلِ بْنِ عَامِرِ بْنِ عُمَيْرَةَ بْنِ وَرِيعَةَ بْنِ الْحَارِثِ بْنِ فِهْرٍ "

5209 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ ، فَذَكَرَ هَذَا النَّسَبَ وَقَالَ: " أَدْرَكَتْ أُمُّ عُبَيْدَةَ الْإِسْلَامَ "

(3/318)

5210 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ لِأَصْحَابِهِ: " تَمَنَّوْا " ، فَجَعَلَ كُلُّ رَجُلٍ مِنْهُمْ يَتَمَنَّى شَيْئًا ، فَقَالَ: " لَكِنِّي أَتَمَنَّى بَيْتًا مَمْلُوءًا رِجَالًا مِثْلَ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ " فَقَالُوا لَهُ: مَا أَلَوْتَ الْإِسْلَامَ خَيْرًا ، قَالَ: " ذَلِكَ أَرَدْتُ "

(3/319)

5211 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عُبَيْدَةَ قَالَ: كَانَ عَبْدُ اللَّهِ يَقُولُ: " كَانَ أَخِلَّايَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ ثَلَاثَةٌ وَلَمُ آلُ: أَبُو بَكْرٍ وَعُمَرُ وَأَبُو عُبَيْدَةَ "

(3/319)

5212 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ أَيُّوبَ بْنِ عَائِذٍ الطَّائِيِّ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، قَالَ: " أَتَانَا كِتَابُ عُمَرَ: لَمَّا وَقَعَ الْوَبَاءُ بِالشَّامِ ، فَكَتَبَ عُمَرُ إِلَى أَبِي عُبَيْدَةَ: أَنَّهُ قَدْ عُرِضَتْ لِي إِلَيْكَ حَاجَةٌ لَا غِنًى لِي بِكَ عَنْهَا ، فَقَالَ أَبُو عُبَيْدَةَ: يَرْحَمُ اللَّهُ أَمِيرَ الْمُؤْمِنِينَ ، يُرِيدُ بَقَاءَ قَوْمٍ لَيْسُوا بِبَاقِينَ ، قَالَ: ثُمَّ كَتَبَ إِلَيْهِ أَبُو عُبَيْدَةَ: إِنِّي فِي جَيْشٍ مِنْ جُيُوشِ الْمُسْلِمِينَ لَسْتُ أَرْغَبُ بِنَفْسِي عَنِ الَّذِي أَصَابَهُمْ ، فَلَمَّا قَرَأَ الْكِتَابَ اسْتَرْجَعَ ، فَقَالَ النَّاسُ: مَاتَ أَبُو عُبَيْدَةَ قَالَ: لَا ، وَكَانَ كَتَبَ إِلَيْهِ بِالْعَزِيمَةِ ، فَأَظْهِرْ مِنْ أَرْضِ الْأُرْدُنِّ فَإِنَّهَا عَمِيقَةٌ وَبِيَةٌ إِلَى أَرْضِ الْجَابِيَةِ فَإِنَّهَا نُزْهَةٌ نَدِيَّةٌ ، فَلَمَّا أَتَاهُ الْكِتَابُ بِالْعَزِيمَةِ أَمَرَ مُنَادِيَهُ أَذِّنْ فِي النَّاسِ بِالرَّحِيلِ ، فَلَمَّا قَدِمَ إِلَيْهِ لِيَرْكَبَهُ وَضَعَ رِجْلَهُ فِي الْغَرْزِ ثَنَّى رِجْلَهُ ، فَقَالَ: مَا أَرَى دَاءَكُمْ إِلَّا قَدْ أَصَابَنِي ، قَالَ: وَمَاتَ أَبُو عُبَيْدَةَ وَرَجَعَ الْوَبَاءُ عَنِ النَّاسِ "
" رُوَاةُ هَذَا الْحَدِيثِ كُلُّهُمْ ثِقَاتٌ وَهُوَ عَجِيبٌ بِمُرَّةَ "

(3/319)

5213 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ * السَّيَّارِيُّ فِي كِتَابِ الرِّقَاقِ لِابْنِ الْمُبَارَكِ ، أَنَا أَبُو الْمُوَجِّهِ ، أَنَا عَبْدَانُ ، أَنَا عَبْدُ اللَّهِ ، أَنَا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامَ ، عَنْ شَهْرِ بْنِ حَوْشَبٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ غَنْمٍ ، عَنِ الْحَارِثِ بْنِ عُمَيْرَةَ الْحَارِثِيِّ قَالَ: " أَخَذَ مُعَاذُ بْنُ جَبَلٍ يُرْسِلُ الْحَارِثَ بْنَ عُمَيْرَةَ إِلَى أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ يَسْأَلُهُ كَيْفَ هُوَ وَقَدْ طُعِنَ ، فَأَرَاهُ أَبُو عُبَيْدَةَ طَعْنَةً خَرَجَتْ فِي كَفِّهِ ، فَنَكَأْتُهُ شَأْنَهَا ، وَفَرَقَ مِنْهَا حِينَ رَآهَا ، فَأَقْسَمَ أَبُو عُبَيْدَةَ لَهُ بِاللَّهِ مَا يُحِبُّ أَنَّ لَهُ مَكَانَهَا حُمْرُ النَّعَمِ "
__________
حاشية الشقيري :
* صوابه : "أبو العباس" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 6713 (ج6/ص403) - .

(3/320)

5214 - أَخْبَرَنِي عَلِيُّ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثنا أَبِي ، ثنا عَمْرُو بْنُ مُحَمَّدٍ الْعُثْمَانِيُّ ، ثنا عَمْرُو بْنُ خَالِدِ بْنِ عَاصِمِ بْنِ عَمْرِو بْنَ عُثْمَانَ ، حَدَّثَنِي عَبْدُ الْمَلِكِ بْنِ نَوْفَلِ بْنِ مُسَاحِقٍ ، عَنْ أَبِي سَعِيدٍ الْمَقْبُرِيِّ قَالَ: لَمَّا طُعِنَ أَبُو عُبَيْدَةَ ، قَالَ: يَا مُعَاذُ صَلِّ بِالنَّاسِ ، فَصَلَّى مُعَاذٌ بِالنَّاسِ ، ثُمَّ مَاتَ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ ، فَقَامَ مُعَاذٌ فِي النَّاسِ فَقَالَ: " يَا أَيُّهَا النَّاسُ تُوبُوا إِلَى اللَّهِ مِنْ ذُنُوبِكُمْ تَوْبَةً نَصُوحًا ، فَإِنَّ عَبْدَ اللَّهِ لَا يَلْقَى اللَّهَ تَائِبًا مِنْ ذَنْبِهِ إِلَّا كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَغْفِرَ لَهُ " ثُمَّ قَالَ: " إِنَّكُمْ أَيُّهَا النَّاسُ قَدْ فُجِعْتُمْ بِرَجُلٍ وَاللَّهِ مَا أَزْعُمُ أَنِّي رَأَيْتُ مِنْ عَبَّادِ اللَّهِ عَبْدًا قَطُّ أَقَلَّ غَمْزًا وَلَا أَبَرَّ صَدْرًا ، وَلَا أَبْعَدَ غَائِلَةً ، وَلَا أَشَدَّ حُبًّا لِلْعَاقِبَةِ ، وَلَا أَنْصَحَ لِلْعَامَّةِ مِنْهُ ، فَتَرَحَّمُوا عَلَيْهِ رَحِمَهُ اللَّهُ ، ثُمَّ أَصْحِرُوا لِلصَّلَاةِ عَلَيْهِ ، فَوَاللَّهِ لَا يَلِي عَلَيْكُمْ مِثْلَهُ أَبَدًا " فَاجْتَمَعَ النَّاسُ ، وَأَخْرَجَ أَبُو عُبَيْدَةَ ، وَتَقَدَّمَ مُعَاذٌ فَصَلَّى عَلَيْهِ حَتَّى إِذَا أَتَى بِهِ قَبْرَهُ دَخَلَ قَبْرَهُ مُعَاذُ بْنُ جَبَلٍ وَعَمْرُو بْنُ الْعَاصِ وَالضَّحَّاكُ بْنُ قَيْسٍ ، فَلَمَّا وَضَعُوهُ فِي لَحْدِهِ وَخَرَجُوا فَشَنُّوا عَلَيْهِ التُّرَابَ ، فَقَالَ مُعَاذُ بْنُ جَبَلٍ: " يَا أَبَا عُبَيْدَةَ ، لَأُثْنِيَنَّ عَلَيْكَ وَلَا أَقُولُ بَاطِلًا أَخَافُ أَنْ يَلْحَقَنِي بِهَا مِنَ اللَّهِ مَقْتٌ كُنْتُ وَاللَّهِ مَا عَلِمْتُ مِنَ الذَّاكِرِينَ اللَّهَ كَثِيرًا ، وَمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا ، وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا: سَلَامًا ، وَمَنِ الَّذِينَ إِذَا أَنْفِقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا ، وَكَانَ بَيْنَ ذَلِكَ قَوَامًا وَكُنْتَ وَاللَّهِ مِنَ الْمُخْبَتِينَ الْمُتَوَاضِعِينَ الَّذِي يَرْحَمُونَ الْيَتِيمَ وَالْمِسْكِينَ وَيَبْغُضُونَ الْخَائِنِينَ الْمُتَكَبِّرِينَ "

(3/320)

5215 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثنا أَبُو أَيُّوبَ سُلَيْمَانُ بْنُ دَاوُدَ الشَّاذَكُونِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْوَاقِدِيُّ ، ثنا ثَوْرُ بْنُ يَزِيدَ ، عَنْ خَالِدِ بْنِ [ص:321] مُعَاذٍ * ، عَنْ مَالِكِ بْنِ يَخَامِرَ ، أَنَّهُ " وَصَفَ أَبَا عُبَيْدَةَ فَقَالَ: رَجُلٌ نَحِيفٌ ، مَعْرُوقُ الْوَجْهِ ، خَفِيفُ اللِّحْيَةِ طُوَالٌ ، أَحْنَى ، أَثْرَمُ الثَّنِيَّتَيْنِ "
__________
حاشية الشقيري :
* صوابه : "معدان" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 25069 (ج19/ص393) - .

(3/320)

5216 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثنا أَبُو مُسْهِرٍ عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ ، ثنا يَحْيَى بْنُ حَمْزَةَ ، عَنْ عُرْوَةَ بْنِ رُوَيْمٍ قَالَ: " تُوُفِّيَ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ بِفَحْلٍ مِنَ الْأُرْدُنِّ سَنَةَ ثَمَانَ عَشْرَةَ "

(3/321)

5217 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، حَدَّثَنِي أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ قَالَ: " وَمِمَّنْ شَهِدَ بَدْرًا مِنْ بَنِي الْحَارِثِ بْنِ فِهْرٍ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ وَهُوَ ابْنُ إِحْدَى وَأَرْبَعِينَ سَنَةً "

(3/321)

5218 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا أَسَدُ بْنُ مُوسَى ، ثنا ضَمْرَةُ بْنُ رَبِيعَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ شَوْذَبٍ قَالَ: " جَعَلَ أَبُو أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ ينْصِبُ الْأَلَّ لِأَبِي عُبَيْدَةَ يَوْمَ بَدْرٍ ، وَجَعَلَ أَبُو عُبَيْدَةَ يَحِيدُ عَنْهُ ، فَلَمَّا أَكْثَرَ الْجِرَاحَ قَصَدَهُ أَبُو عُبَيْدَةَ فَقَتَلَهُ ، فَأَنْزَلَ اللَّهُ تَعَالَى فِيهِ هَذِهِ الْآيَةَ حِينَ قَتَلَ أَبَاهُ { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ } [المجادلة: 22] "

(3/321)

5219 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ الزَّاهِدُ ، ثنا عَبْدُ اللَّهِ بْنُ قَحْطَةَ * ، ثنا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ ، ثنا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ ، ثنا أَبِي ، سَمِعْتُ بَشَّارَ بْنَ أَبِي سَيْفٍ يُحَدِّثُ ، عَنِ الْوَلِيدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عِيَاضِ بْنِ غُطَيْفٍ قَالَ: دَخَلْنَا عَلَى أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ نَعُودُهُ وَامْرَأَتُهُ نَحِيفَةٌ جَالِسَةٌ عِنْدَ رَأْسِهِ ، وَهُوَ مُقْبِلٌ بِوَجْهِهِ عَلَى الْجِدَارِ ، فَقُلْنَا لَهَا: كَيْفَ بَاتَ أَبُو عُبَيْدَةَ اللَّيْلَةَ ؟ قَالَتْ: بَاتَ بِأَجْرٍ ، فَأَقْبَلَ عَلَيْنَا بِوَجْهِهِ فَقَالَ: إِنِّي لَمْ أَبِتْ بِأَجْرٍ ، ثُمَّ قَالَ: أَلَا تَسْأَلُونِي عَمَّا قُلْتُ ؟ فَقُلْنَا: مَا أَعْجَبَنَا مَا قُلْتَ فَنَسْأَلُكَ عَنْهُ ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ [ص:322] عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ أَنْفَقَ نَفَقَةً فِي سَبِيلِ اللَّهِ فَبِسَبْعِ مِائَةٍ ، وَمَنْ أَنْفَقَ عَلَى نَفْسِهِ وَأَهْلِهِ أَوْ عَادَ مَرِيضًا أَوْ مَا زَادَ فَالْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا ، وَالصَّوْمُ جُنَّةٌ مَا لَمْ يَخْرِقْهَا ، وَمَنِ ابْتَلَاهُ اللَّهُ بِبَلَاءٍ فِي جَسَدِهِ فَهُوَ لَهُ حِطَّةٌ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "قَحْطَبَةَ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 6703 (ج6/ص400) - ، وفي المطبوع .

(3/321)

5220 - أَخْبَرَنِي خَلَفُ بْنُ مُحَمَّدٍ الْبُخَارِيُّ ، ثنا مُحَمَّدُ بْنُ حُرَيْثٍ ، ثنا عَمْرُو بْنُ عَلِيٍّ ، سَمِعْتُ يَحْيَى بْنَ سَعِيدٍ يَقُولُ: " مَاتَ أَبُو عُبَيْدَةَ وَهُوَ ابْنُ ثَمَانٍ وَخَمْسِينَ سَنَةً "

(3/322)

5221 - أَخْبَرَنَا أَحْمَدُ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ ، ثنا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ الدِّمَشْقِيُّ ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ قَالَ: " مَاتَ أَبُو عُبَيْدَةَ [بْنُ] الْجَرَّاحُ بِالْأُرْدُنِّ سَنَةَ ثَمَانَ عَشْرَةَ ، وَصَلَّى عَلَيْهِ مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُمَا "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 24267 (ج18/ص611) - .

(3/322)

5222 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا أَبُو أُسَامَةَ ، ثنا عُمَرُ بْنُ حَمْزَةَ ، ثنا سَالِمُ بْنُ عَبْدِ اللَّهِ ، أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ أَخْبَرَهُمْ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ: مَا تَعَرَّضْتُ لِلْإِمَارَةِ وَمَا أَحْبَبْتُهَا غَيْرَ أَنَّ نَاسًا مِنْ أَهْلِ نَجْرَانَ أَتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاشْتَكَوْا إِلَيْهِ عَامِلَهُمْ ، فَقَالَ: " لَأَبْعَثَنَّ عَلَيْكُمُ الْأَمِينَ " ، قَالَ عُمَرُ: فَكُنْتُ فِيمَنْ تَطَاوَلَ رَجَاءَ أَنْ يَبْعَثَنِي ، فَبَعَثَ أَبَا عُبَيْدَةَ
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/322)

5223 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ ، ثنا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، ثنا الْهَيْثَمُ بْنُ جَمِيلٍ ، ثنا الْمُبَارَكُ بْنُ فَضَالَةَ ، عَنِ الْحَسَنِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ أَصْحَابِي أَحَدٌ إِلَّا وَلَوْ شِئْتُ لَأَخَذْتُ عَلَيْهِ فِي بَعْضِ خُلُقِهِ غَيْرَ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ "
" هَذَا مُرْسَلٌ غَرِيبٌ ، وَرُوَاتُهُ ثِقَاتٌ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 24072 (ج18/ص512) .

(3/322)

5224 - أَخْبَرَنِي عَلِيُّ بْنُ الْمُؤَمَّلِ * ، ثنا أَبِي ، ثنا عَمْرُو بْنُ مُحَمَّدٍ الْعُثْمَانِيُّ ، ثنا عَمْرُو بْنُ خَالِدٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ يُوسُفَ بْنِ ثَابِتٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ ، قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ لِأَبِي عُبَيْدَةَ لَمَّا وَجَهَّهُ إِلَى الشَّامِ: " إِنِّي أَحَبُّ أَنْ تَعْلَمَ كَرَامَتَكَ عَلَيَّ وَمَنْزِلَتَكَ مِنِّي ، وَالَّذِي نَفْسِي بِيَدِهِ ، مَا عَلَى الْأَرْضِ رَجُلٌ مِنَ الْمُهَاجِرِينَ وَلَا غَيْرِهِمْ أَعْدِلُهُ بِكَ وَلَا هَذَا ـ يَعْنِي عُمَرَ ـ وَلَهُ مِنَ الْمَنْزِلَةِ [ص:323] عِنْدِي إِلَّا دُونَ مَا لَكَ "
__________
حاشية الشقيري :
* هو : "عَلِيُّ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى بْنِ مَاسَرْجِسِ الْمَاسَرْجِسِيُّ" وكنيته "أَبُو الْقَاسِمِ" ، وترجمته في "تاريخ الإسلام" (7 /880) ، و"الأنساب للسمعاني" (5 /169) .

(3/322)

5225 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا أَبُو سَلَمَةَ بْنُ مُوسَى بْنِ إِسْمَاعِيلَ ، ثنا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنَا إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ ، حَدَّثَنِي عِيسَى بْنُ طَلْحَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: حَدَّثَنِي أَبُو بَكْرٍ قَالَ: كُنْتُ فِي أَوَّلِ مَنْ فَاءَ يَوْمَ أُحُدٍ وَبَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ يُقَاتِلُ عَنْهُ وَأُرَاهُ قَالَ: وَيَحْمِيهِ ، قَالَ: فَقُلْتُ: كُنْ طَلْحَةَ حَيْثُ فَاتَنِي مَا فَاتَنِي ، قَالَ: وَبَيْنِي وَبَيْنَ الْمَشْرِقِ رَجُلٌ لَا أَعْرِفُهُ ، وَأَنَا أَقْرَبُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُ وَهُوَ يَخْطَفُ السَّعْيَ خْطْفًا لَا أَخْطَفُهُ ، فَإِذَا هُوَ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ ، فَدَفَعْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَمِيعًا ، وَقَدْ كُسِرَتْ رُبَاعِيَّتُهُ وَشُجَّ فِي وَجْهِهِ ، وَقَدْ دَخَلَ فِي وَجْنَتَيْهِ حَلْقَتَانِ مِنْ حِلَقِ الْمِغْفَرِ ، فَقَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِصَاحِبِكُمْ " يُرِيدُ طَلْحَةَ ، وَقَدْ نَزَفَ فَلَمْ يَنْظُرْ إِلَيْهِ ، فَأَقْبَلْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَرَدْتُ مَا أَرَادَ أَبُو عُبَيْدَةَ ، وَطَلَبَ إِلَيَّ فَلَمْ يَزَلْ حَتَّى تَرَكْتُهُ ، وَكَانَ حَلْقَتُهُ قَدْ نَشِبَتْ ، وَكَرِهَ أَنْ يُزَعْزِعَهَا بِيَدِهِ فَيُؤْذِيَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَزَّمَ عَلَيْهِ بِثَنِيَّتِهِ ، وَنَهَضَ وَنَزَعَهَا ، وَابْتَدَرَتْ ثَنِيَّتُهُ فَطَلَبَ إِلَيَّ وَلَمْ يَدَعْنِي حَتَّى تَرَكْتُهُ فَأَكَارَ عَلَى الْأُخْرَى ، فَصَنَعَ مِثْلَ ذَلِكَ وَنَزَعَهَا ، وَابْتَدَرَتْ ثَنِيَّتُهُ فَكَانَ أَبُو عُبَيْدَةَ أَهْتَمَ الثَّنَايَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/323)

5226 - فَحَدَّثَنَا بِشَرْحِ هَذَا الْحَدِيثِ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ ، ثنا الْحُسَيْنُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، ثنا مُحَمَّدُ بْنُ صَالِحٍ ، عَنْ يَزِيدَ بْنِ رُومَانَ ، قَالَ: " أَسْلَمَ أَبُو عُبَيْدَةَ عَامِرُ بْنُ الْجَرَّاحِ مَعَ عُثْمَانَ بْنِ مَظْعُونٍ وَعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَأَصْحَابِهِمْ قَبْلَ دُخُولِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَارَ الْأَرْقَمِ هَاجَرَ أَبُو عُبَيْدَةَ إِلَى أَرْضِ الْحَبَشَةِ الْهِجْرَةَ الثَّانِيَةَ ، وَشَهِدَ أَبُو عُبَيْدَةَ بَدْرًا وَأُحُدًا ، وَثَبَتَ يَوْمَ أُحُدٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:324] حِينَ انْهَزَمَ النَّاسُ ، وَهُوَ الَّذِي نَزَعَ بِثَنِيَّتِيهِ حَلْقَتَيْ مِغْفَرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّتَيْنِ كَانَتَا دَخَلَتَا فِي وَجْنَتَيْهِ فَسَقَطَتْ ثَنِيَّتَا أَبِي عُبَيْدَةَ رَضِيَ اللَّهُ عَنْهُ بِنَزْعِهِ ذَلِكَ ، فَكَانَ أَبُو عُبَيْدَةَ أَثْرَمَ الثَّنَايَا "

(3/323)

5227 - حَدَّثَنِي أَبُو زُرْعَةَ الرَّازِيُّ ، ثنا عَمْرُو بْنُ إِدْرِيسَ الضُّبَعِيُّ ، بِمِصْرَ ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ نُصَيْرٍ ، ثنا أَبُو يَحْيَى الْوَقَارُ ، سَمِعْتُ عَبْدَ اللَّهِ بْنَ وَهْبٍ ، يَقُولُ: " كَانَ نَقْشُ خَاتَمِ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ الْوَفَاءُ عَزِيزٌ "

(3/324)

5228 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا يَحْيَى بْنُ آدَمَ ، ثنا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ صِلَةَ بْنِ زُفَرَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ الْعَاقِبُ وَالسَّيِّدُ صَاحِبَا نَجْرَانَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرِيدَانِ أَنْ يُلَاعِنَاهُ ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: لَا تَفْعَلْ ، فَوَاللَّهِ لَئِنْ كَانَ نَبِيًّا فَلَعَنَنَا لَا نَفْلَحُ نَحْنُ وَلَا عَقِبُنَا مِنْ بَعْدِنَا ، فَقَالَا: بَلْ نُعْطِيكَ مَا سَأَلْتَ ، وَابْعَثْ مَعَنَا رَجُلًا أَمِينًا حَقَّ أَمِينٍ ، قَالَ: فَاسْتَشْرَفَ لَهَا أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " قُمْ يَا أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ " فَلَمَّا قَفَّى قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا أَمِينُ هَذِهِ الْأُمَّةِ "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ هَذَا الْحَدِيثِ مُخْتَصَرًا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ الثَّوْرِيِّ وَشُعْبَةَ عَنْ أَبِي إِسْحَاقَ ، عَنْ صِلَةَ بْنِ زُفَرَ ، عَنْ حُذَيْفَةَ وَقَدْ خَالَفَهُمَا إِسْرَائِيلُ ، فَقَالَ: عَنْ صِلَةَ بْنِ زُفَرَ ، عَنْ عَبْدِ اللَّهِ وَسَاقَ الْحَدِيثَ ، أَتَمَّ مِمَّا عِنْدَ الثَّوْرِيِّ وَشُعْبَةَ فَأَخْرَجْتُهُ لِأَنَّهُ عَلَى شَرْطِهِمَا صَحِيحٌ "

(3/324)

5229 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا سُلَيْمَانُ بْنُ حَرْبٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ أَهْلَ الْيَمَنِ قَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: ابْعَثْ مَعَنَا رَجُلًا يُعَلِّمُنَا الْقُرْآنَ ، فَأَخَذَ بِيَدِ أَبِي عُبَيْدَةَ فَأَرْسَلَهُ مَعَهُمْ ، وَقَالَ: " هَذَا أَمِينُ هَذِهِ الْأُمَّةِ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ بِذِكْرِ الْقُرْآنِ "

(3/324)

5230 - أَخْبَرَنَا أَبُو عَمْرِو بْنُ إِسْمَاعِيلَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا زِيَادُ بْنُ أَيُّوبَ ، ثنا مُحَمَّدُ [ص:325] بْنُ فُضَيْلٍ ، ثنا إِسْمَاعِيلُ بْنُ سُمَيْعٍ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ أَبِي الْبَحْتَرِيِّ قَالَ: قَالَ أَبُو بَكْرٍ الصِّدِّيقُ لِأَبِي عُبَيْدَةَ رَضِيَ اللَّهُ عَنْهُمَا: هَلْ أُبَايِعُكَ ؟ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "
" إِنَّكَ أَمِينُ هَذِهِ الْأُمَّةِ "
" ، فَقَالَ أَبُو عُبَيْدَةَ: كَيْفَ أُصَلِّي بَيْنَ يَدَيْ رَجُلٍ أَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَؤُمَّنَا حِينَ قُبِضَ ؟ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " "

(3/324)

5231 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْمُقْرِئُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا كَثِيرُ بْنُ هِشَامٍ ، ثنا جَعْفَرُ بْنُ بُرْقَانَ ، ثنا ثَابِتُ بْنُ الْحَجَّاجِ قَالَ: بَلَغَنِي أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ: " لَوْ أَدْرَكْتُ أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ لَاسْتَخْلَفْتُهُ وَمَا شَاوَرْتُ ، فَإِنْ سُئِلْتُ عَنْهُ قُلْتُ: اسْتَخْلَفْتُ أَمِينَ اللَّهِ وَأَمِينَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 15887 (ج12/ص427) .

(3/325)

5232 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنَا زِيَادُ بْنُ الْخَلِيلِ ، ثنا سَهْلُ بْنُ بَكَّارٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ سُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " نِعْمَ الرَّجُلُ أَبُو بَكْرٍ ، نِعْمَ الرَّجُلُ عُمَرُ ، نِعْمَ الرَّجُلُ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ ، نِعْمَ الرَّجُلُ أُسَيْدُ بْنُ حُضَيْرٍ ، نِعْمَ الرَّجُلُ ثَابِتُ بْنُ قَيْسٍ ، نِعْمَ الرَّجُلُ مُعَاذُ بْنُ جَبَلٍ ، نِعْمَ الرَّجُلُ مُعَاذُ بْنُ عَمْرِو بْنِ الْجَمُوحِ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/325)

5233 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثنا أَبُو قِلَابَةَ ، ثنا أَبُو رَبِيعَةَ فَهِدُ بْنُ عَوْفٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " آخَى بَيْنَ أَبِي طَلْحَةَ وَبَيْنَ أَبِي عُبَيْدَةَ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/325)

ذِكْرُ مَنَاقِبِ أَحَدِ الْفُقَهَاءِ السِّتَّةِ مِنَ الصَّحَابَةِ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ

(3/326)

5234 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ " فِي تَسْمِيَةِ مَنْ شَهِدَ الْعَقَبَةَ مُعَاذُ بْنُ جَبَلِ بْنِ عَمْرِو بْنِ أَوْسِ بْنِ عَائِذِ بْنِ عَدِيِّ بْنِ كَعْبِ بْنِ غَنْمِ بْنِ سَعْدِ بْنِ عَلِيِّ بْنِ أَسَدِ بْنِ سَارِدَةَ بْنِ يَزِيدَ * بْنِ جُشَمٍ ، وَكَانَ فِي بَنِي سَلَمَةَ ، شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمَشَاهِدَ كُلَّهَا ، وَمَاتَ بِعَمْوَاسٍ عَامَ الطَّاعُونِ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، وَإِنَّمَا ادَّعَتْهُ بَنُو سَلَمَةَ لِأَنَّهُ كَانَ آخَى رَجُلًا مِنْهُمْ "
__________
حاشية الشقيري :
* صوابه : "تزيد" ، كما جاء في النسخة (أ) ، وكما في الإكمال لابن ماكولا (1 /231) ، والمؤتلف والمختلف للدارقطني (1 /180) ، والأنساب للسمعاني (1 /464) .

(3/326)

5235 - سَمِعْتُ أَبَا الْعَبَّاسِ ، سَمِعْتُ الْعَبَّاسَ ، سَمِعْتُ يَحْيَى بْنُ مَعِينٍ يَقُولُ: " كُنْيَةُ مُعَاذِ بْنِ جَبَلٍ أَبُو عَبْدِ الرَّحْمَنِ "

(3/326)

5236 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ يَعْقُوبَ الْفَارِسِيُّ ، ثنا يَعْقُوبُ بْنُ سُفْيَانَ ، ثنا ابْنُ بُكَيْرٍ ، سَمِعْتُ مَالِكَ بْنَ أَنَسٍ يَقُولُ: " إِنَّ مُعَاذَ بْنَ جَبَلٍ هَلَكَ وَهُوَ ابْنُ ثَمَانٍ وَعِشْرِينَ سَنَةً ، وَهُوَ إِمَامُ الْعُلَمَاءِ بِرَتْوَةٍ "
__________
حاشية الشقيري :
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص389) .

(3/326)

5237 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ قَالَ: مُعَاذُ بْنُ جَبَلِ بْنِ عَمْرِو بْنِ عَائِذِ بْنِ عَدِيِّ بْنِ كَعْبِ بْنِ عَمْرِو بْنِ أَدَّى بْنِ سَعْدِ بْنِ عَلِيِّ بْنِ أَسَدِ بْنِ سَارِدَةَ بْنِ يَزِيدَ * بْنِ جُشَمٍ " شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
* صوابه : "تزيد" ، كما جاء في النسخة (أ) ، وكما في الإكمال لابن ماكولا (1 /231) ، والمؤتلف والمختلف للدارقطني (1 /180) ، والأنساب للسمعاني (1 /464) .

(3/326)

5238 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ الْحِزَامِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ قَالَ: " مُعَاذُ بْنُ جَبَلِ بْنِ عَمْرٍو أَحَدُ بَنِي سَلَمَةَ بْنِ [ص:327] الْخَزْرَجِ ، يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ ، مَاتَ سَنَةَ ثَمَانَ عَشْرَةَ فِي طَاعُونِ عَمَوَاسٍ وَهُوَ ابْنُ ثَمَانٍ وَثَلَاثِينَ سَنَةً "

(3/326)

5239 - فَحَدَّثَنَا مُحَمَّدُ بْنُ الْحَسَنِ ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا حَجَّاجُ بْنُ مِنْهَالٍ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: " رُفِعَ عِيسَى ابْنُ مَرْيَمَ وَهُوَ ابْنُ ثَلَاثٍ وَثَلَاثِينَ سَنَةً ، وَمَاتَ مُعَاذُ بْنُ جَبَلٍ وَهُوَ ابْنُ ثَلَاثٍ وَثَلَاثِينَ سَنَةً رَضِيَ اللَّهُ عَنْهُ "

(3/327)

5240 - وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنَا يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ أَنَّهُ أَخْبَرَهُ ، عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ قَالَ: " تُوُفِّيَ مُعَاذُ بْنُ جَبَلٍ وَهُوَ ابْنُ ثَمَانٍ وَعِشْرِينَ سَنَةً وَالَّذِي يُعْرَفُ فِي سِنِّهِ أَنَّهُ ابْنُ اثْنَتَيْنِ وَثَلَاثِينَ سَنَةً "

(3/327)

5241 - أَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثنا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، حَدَّثَنِي يَحْيَى بْنُ بُكَيْرٍ ، سَمِعْتُ مَالِكَ بْنَ أَنَسٍ يَقُولُ: " إِنَّ مُعَاذَ بْنَ جَبَلٍ هَلَكَ وَهُوَ ابْنُ ثَمَانٍ وَعِشْرِينَ وَهُوَ إِمَامُ الْعُلَمَاءِ بِرَتْوَةٍ "

(3/327)

5242 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، حَدَّثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا إِبْرَاهِيمُ ، عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ: " قُبِضَ مُعَاذُ بْنُ جَبَلٍ وَهُوَ ابْنُ ثَلَاثٍ أَوْ أَرْبَعٍ وَثَلَاثِينَ سَنَةً "
" هَذَا الْقَوْلُ مِنْ يَحْيَى بْنِ سَعِيدٍ أَقْرَبُ إِلَى الصِّحَّةِ مِنَ الَّذِي تَقَدَّمَ "

(3/327)

5243 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي مَالِكُ بْنُ أَنَسٍ ، عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ قَالَ: " دَخَلْتُ مَسْجِدَ دِمَشْقَ فَإِذَا أَنَا بِرَجُلٍ بَرَّاقِ الثَّنَايَا ، طَوِيلِ الصَّمْتِ ، وَإِذَا النَّاسُ مَعَهُ إِذَا اخْتَلَفُوا فِي شَيْءٍ أَسْنَدُوهُ إِلَيْهِ ، وَصَدَرُوا عَنْ رَأْيِهِ ، فَسَأَلْتُ عَنْهُ فَقِيلَ: مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ "

(3/327)

5244 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا الثَّقَفِيُّ ، ثنا عَلِيُّ بْنُ سَعِيدٍ [ص:328] الْبَغْدَادِيُّ ، ثنا ضَمْرَةُ ، عَنْ يَعْقُوبَ بْنِ عَطَاءٍ ، عَنْ أَبِيهِ قَالَ: " قُبِرَ مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ بِقَصْرِ خَالِدٍ "

(3/327)

5245 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ أُبَيِّ بْنِ كَعْبِ بْنِ مَالِكٍ قَالَ: " كَانَ مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ شَابًّا جَمِيلًا سَمْحًا مِنْ خَيْرِ شَبَابِ قَوْمِهِ لَا يُسْأَلُ شَيْئًا إِلَّا أَعْطَاهُ حَتَّى ادَّانَ دَيْنًا أَغْلَقَ مَالَهُ "

(3/328)

5246 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، ثنا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، عَنِ الْحَارِثِ بْنِ يَعْقُوبَ ، عَنْ قَيْسِ بْنِ رَافِعٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، أَنَّهُ مَرَّ بِمُعَاذِ بْنِ جَبَلٍ وَهُوَ قَائِمٌ عَلَى بَابِهِ يُشِيرُ بِيَدِهِ كَأَنَّهُ يُحَدِّثُ نَفْسَهُ ، فَقَالَ لَهُ عَبْدُ اللَّهِ: " مَا شَأْنُكَ يَا أَبَا عَبْدِ الرَّحْمَنِ كَأَنَّكَ تُحَدِّثُ نَفْسَكَ ؟ "

(3/328)

5247 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثنا أَبُو عُلَاثَةَ ، ثنا أَبِي ، ثنا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَخْلَفَ مُعَاذَ بْنَ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ عَلَى أَهْلِ مَكَّةَ حِينَ خَرَجَ إِلَى حُنَيْنٍ ، وَأَمَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُعَلِّمَ النَّاسَ الْقُرْآنَ وَأَنْ يُفَقِّهَهُمْ فِي الدِّينِ ، ثُمَّ صَدَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامِدًا إِلَى الْمَدِينَةِ ، وَخَلَّفَ مُعَاذَ بْنَ جَبَلٍ عَلَى أَهْلِ مَكَّةَ "

(3/328)

5248 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا شَاذُّ بْنُ الْفَيَّاضِ ، ثنا أَبُو قَحْذَمٍ النَّضْرُ بْنُ مَعْبَدٍ ، عَنْ أَبِي قِلَابَةَ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: مَرَّ عُمَرُ بِمُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُمَا وَهُوَ يَبْكِي ، فَقَالَ: مَا يُبْكِيكَ ؟ فَقَالَ: حَدِيثٌ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَدْنَى الرِّيَاءِ شِرْكٌ ، وَأَحَبَّ الْعَبِيدِ إِلَى اللَّهِ تَبَارَكَ وَتَعَالَى الْأَتْقِيَاءُ الْأَخْفِيَاءُ ، الَّذِينَ إِذَا غَابُوا لَمْ يُفْتَقَدُوا ، وَإِذَا شَهِدُوا لَمْ يُعْرَفُوا ، أُولَئِكَ أَئِمَّةُ الْهُدَى وَمَصَابِيحُ الْعِلْمِ "
[ص:329]
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/328)

5249 - أَخْبَرَنَا أَبُو نُعَيْمٍ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ نَصْرٍ الْغِفَارِيُّ بِمَرْوَ ، ثنا عَبْدَانُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْحَافِظُ ، ثنا قُتَيْبَةُ بْنُ سَعْدٍ ، ثنا اللَّيْثُ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ رَبِيعَةَ بْنِ يَزِيدَ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، عَنْ يَزِيدَ بْنِ عُمَيْرٍ قَالَ: لَمَّا حَضَرَ مُعَاذَ بْنَ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ الْمَوْتُ قِيلَ لَهُ: أَوْصِنَا يَا أَبَا عَبْدِ الرَّحْمَنِ ، قَالَ: " أَجْلِسُونِي ، فَإِنَّ الْعِلْمَ وَالْإِيمَانَ مَكَانَهُمَا مَنَ ابْتَغَاهُمَا وَجَدَهُمَا ، يَقُولُ ذَلِكَ ثَلَاثَ مَرَّاتٍ ، فَالْتَمِسُوا الْعِلْمَ عِنْدَ أَرْبَعَةٍ: عِنْدَ عُوَيْمِرٍ أَبِي الدَّرْدَاءِ ، وَعِنْدَ سَلْمَانَ الْفَارِسِيِّ ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ سَلَّامٍ الَّذِي كَانَ يَهُودِيًّا فَأَسْلَمَ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " أَنَّهُ عَاشِرُ عَشْرَةٍ فِي الْجَنَّةِ "

(3/329)

5250 - حَدَّثَنَا الْحُسَيْنُ بْنُ عَلِيٍّ ، ثنا مُحَمَّدُ بْنُ الْمُسَيِّبِ ، ثنا يُوسُفُ بْنُ سَعِيدٍ الْمِصِّيصِيُّ ، حَدَّثَنِي عُبَيْدُ بْنُ تَمِيمٍ ، ثنا الْأَوْزَاعِيُّ ، عَنْ عُبَادَةَ بْنِ نُسَيٍّ ، عَنِ ابْنِ غَنْمٍ ، سَمِعْتُ أَبَا عُبَيْدَةَ ، وَعُبَادَةَ بْنَ الصَّامِتِ وَنَحْنُ عِنْدَ أَبِي عُبَيْدَةَ يَقُولَانِ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مُعَاذُ بْنُ جَبَلٍ أَعْلَمُ الْأَوَّلِينَ وَالْآخِرِينَ بَعْدَ النَّبِيِّينَ وَالْمُرْسَلِينَ ، وَإِنَّ اللَّهَ يُبَاهِي بِهِ الْمَلَائِكَةَ "

(3/329)

5251 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا الْمُؤَمَّلُ بْنُ الْحَسَنِ ، ثنا الْحَسَنُ بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ ، ثنا ابْنُ عُلَيَّةَ ، عَنْ أَيُّوبَ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، أَنَّ مُعَاذَ بْنَ جَبَلٍ تَفَلَ عَنْ يَمِينِهِ ، ثُمَّ قَالَ: " مَا فَعَلْتُ هَذَا مُنْذُ أَسْلَمْتُ وَصَحِبْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/329)

5252 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، أَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي عُثْمَانُ بْنُ عَطَاءٍ ، عَنْ أَبِيهِ ، أَنَّ مُعَاذَ بْنَ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ قَامَ فِي الْجَيْشِ الَّذِي كَانَ عَلَيْهِ حِينَ وَقَعَ الْوَبَاءُ ، فَقَالَ: " يَا أَيُّهَا النَّاسُ هَذِهِ رَحْمَةُ رَبُّكُمْ ، وَدَعْوَةُ نَبِيِّكُمْ ، وَوَفَاةُ الصَّالِحِينَ قَبْلَكُمْ " ، ثُمَّ قَالَ مُعَاذُ وَهُوَ يَخْطُبُ: " اللَّهُمَّ أَدْخِلْ عَلَى آلِ مُعَاذٍ نَصِيبَهُمُ الْأَوْفَى مِنْ هَذِهِ الرَّحْمَةِ " فَبَيْنَا هُوَ كَذَلِكَ إِذْ أُتِيَ فَقِيلَ: طُعِنَ ابْنُكَ عَبْدُ الرَّحْمَنِ ، فَلَمَّا أَنْ رَأَى أَبَاهُ مُعَاذًا ، قَالَ: يَقُولُ عَبْدُ الرَّحْمَنِ: يَا أَبَتِ ، { الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ } [البقرة: 147] قَالَ: يَقُولُ مُعَاذٌ: " { سَتَجِدُنِي إِنْ [ص:330] شَاءَ اللَّهُ مِنَ الصَّابِرِينَ } [الصافات: 102] " ، فَمَاتَ مِنَ الْجُمُعَةِ إِلَى الْجُمُعَةِ آلُ مُعَاذٍ كُلُّهُمْ ثُمَّ كَانَ هُوَ آخِرَهُمْ

(3/329)

5253 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ اللَّخْمِيُّ ، عَنْ أَبِيهِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ خَطَبَ النَّاسَ فَقَالَ: " مَنْ أَرَادَ أَنْ يَسْأَلَ عَنِ الْقُرْآنِ فَلْيَأْتِ أُبَيَّ بْنَ كَعْبٍ ، وَمَنْ أَرَادَ أَنْ يَسْأَلَ عَنِ الْحَلَالِ وَالْحَرَامِ فَلْيَأْتِ مُعَاذَ بْنَ جَبَلٍ ، وَمَنْ أَرَادَ أَنْ يَسْأَلَ عَنِ الْمَالِ فَلْيَأْتِنِي ، فَإِنَّ اللَّهَ تَعَالَى جَعَلَنِي خَازِنًا "

(3/330)

5254 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنُ يَحْيَى الشَّهِيدُ ، ثنا مُسَدَّدٌ ، ثنا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنْ مَنْصُورِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ الشَّعْبِيِّ ، حَدَّثَنِي فَرْوَةُ بْنُ نَوْفَلٍ الْأَشْجَعِيُّ قَالَ: قَالَ ابْنُ مَسْعُودٍ: " إِنَّ مُعَاذًا كَانَ أُمَّةً قَانِتًا لِلَّهِ حَنِيفًا " ، فَقُلْتُ فِي نَفْسِي: غَلِطَ أَبُو عَبْدِ الرَّحْمَنِ ، إِنَّمَا قَالَ اللَّهُ عَزَّ وَجَلَّ: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلَّهِ } [النحل: 120] الْآيَةَ ، قَالَ: أَتَدْرِي مَا الْأُمَّةُ ؟ وَمَا الْقَانِتُ ؟ فَقُلْتُ: اللَّهُ أَعْلَمُ ، قَالَ: " الْأُمَّةُ الَّذِي يَعْلَمُ الْخَيْرَ ، وَالْقَانِتُ الْمُطِيعُ لِلَّهِ وَلِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَذَلِكَ كَانَ مُعَاذُ بْنُ جَبَلٍ كَانَ مُعَلِّمَ الْخَيْرِ وَكَانَ مُطِيعًا لِلَّهِ وَلِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " هَكَذَا رَوَاهُ شُعْبَةُ ، عَنْ فِرَاسٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ وَأَسْنَدَهُ فِي آخِرِهِ

(3/330)

5255 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثنا شُعْبَةُ ، سَمِعْتُ فِرَاسًا يُحَدِّثُ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ قَالَ: " إِنَّ مُعَاذًا كَانَ أُمَّةً قَانِتًا " ، قَالَ: فَقَالَ لَهُ رَجُلٌ مِنْ أَشْجَعَ يُقَالُ لَهُ فَرْوَةُ بْنُ نَوْفَلٍ: إِنَّمَا ذَاكَ إِبْرَاهِيمُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، فَقَالَ عَبْدُ اللَّهِ: " نَسِيَ مَنْ نَسِيَ ، إِنَّا كُنَّا نُشَبِّهُهُ بِإِبْرَاهِيمَ " ، وَسُئِلَ عَبْدُ اللَّهِ عَنِ الْأُمَّةِ ، فَقَالَ: " مُعَلِّمُ الْخَيْرِ ، وَالْقَانِتُ الْمُطِيعُ لِلَّهِ وَلِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ عَبْدُ اللَّهِ: " نَسِيَ مَنْ نَسِيَ ، إِنَّا كُنَّا نُشَبِّهُهُ بِإِبْرَاهِيمَ " ، وَسُئِلَ عَبْدُ اللَّهِ عَنِ الْأُمَّةِ ، فَقَالَ: " مُعَلِّمُ الْخَيْرِ ، وَالْقَانِتُ الْمُطِيعُ لِلَّهِ وَلِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/330)

5256 - فَحَدَّثَنِي أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ بِالْكُوفَةِ ، ثنا عُبَيْدُ بْنُ غَنَّامِ بْنِ حَفْصِ بْنِ غِيَاثٍ النَّخَعِيُّ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا قُبِضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاسْتَخْلَفُوا أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، [ص:331] وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ مُعَاذًا إِلَى الْيَمَنِ فَاسْتَعْمَلَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا عُمَرَ عَلَى الْمَوْسِمِ ، فَلَقِيَ مُعَاذًا بِمَكَّةَ وَمَعَهُ رَقِيقٌ ، فَقَالَ: مَا هَؤُلَاءِ ؟ فَقَالَ: " هَؤُلَاءِ أُهْدُوا لِي ، وَهَؤُلَاءِ لِأَبِي بَكْرٍ " ، فَقَالَ لَهُ عُمَرُ: إِنِّي أَرَى لَكَ أَنْ تَأْتِيَ بِهِمْ أَبَا بَكْرٍ ، قَالَ: فَلَقِيَهُ مِنَ الْغَدِ ، فَقَالَ: " يَا ابْنَ الْخَطَّابِ ، لَقَدْ رَأَيْتُنِي الْبَارِحَةَ وَأَنَا أَنْزُو إِلَى النَّارِ وَأَنْتَ آخِذٌ بِحُجْزَتِي ، وَمَا أُرَانِي إِلَّا مُطِيعَكَ " ، قَالَ: فَأَتَى بِهِمْ أَبَا بَكْرٍ ، فَقَالَ: " هَؤُلَاءِ أُهْدُوا لِي وَهَؤُلَاءِ لَكَ " ، قَالَ: فَإِنَّا قَدْ سَلَّمْنَا لَكَ هَدِيَّتُكَ ، فَخَرَجَ مُعَاذٌ إِلَى الصَّلَاةِ ، فَإِذَا هُمْ يُصَلُّونَ خَلْفَهُ ، فَقَالَ مُعَاذٌ: " لِمَنْ تُصَلُّونَ ؟ " قَالُوا: لِلَّهِ عَزَّ وَجَلَّ ، فَقَالَ: " فَأَنْتُمْ لَهُ فَأَعْتَقَهُمْ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/330)

5257 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا الْحَسَنُ بْنُ سَهْلِ الْمُجَوِّزِ ، ثنا أَبُو عَاصِمٍ ، ثنا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ اللَّخْمِيُّ ، عَنْ أَبِيهِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ خَطَبَ النَّاسَ فَقَالَ: " مِنْ أَرَادَ أَنْ يَسْأَلَ عَنِ الْقُرْآنِ فَلْيَأْتِ أُبَيَّ بْنَ كَعْبٍ ، وَمَنْ أَرَادَ أَنْ يَسْأَلَ عَنِ الْحَلَالِ وَالْحَرَامِ فَلْيَأْتِ مُعَاذَ بْنَ جَبَلٍ ، وَمَنْ أَرَادَ أَنْ يَسْأَلَ عَنِ الْفَرَائِضَ فَلْيَأْتِ زَيْدَ بْنَ ثَابِتٍ ، وَمَنْ أَرَادَ أَنْ يَسْأَلَ عَنِ الْمَالِ فَلْيَأْتِنِي فَإِنِّي لَهُ خَازِنٌ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/331)

5258 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنَّ الْحَسَنَ بْنَ عَلِيِّ بْنِ زِيَادٍ ، ثنا إِبْرَاهِيمُ بْنُ مُوسَى ، ثنا هِشَامُ بْنُ يُوسُفَ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ قَالَ: كَانَ مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ شَابًّا حَلِيمًا سَمْحًا مِنْ أَفْضَلِ شَبَابِ قَوْمِهِ وَلَمْ يَكُنْ يُمْسِكُ شَيْئًا ، فَلَمْ يَزَلْ يُدَانُ حَتَّى أَغْرَقَ مَالَهُ كُلَّهُ فِي الدِّينِ ، " فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غُرَمَاؤُهُ ، فَلَوْ تَرَكُوا أَحَدًا مِنْ أَجْلِ أَحَدٍ لَتَرَكُوا مُعَاذًا مِنْ أَجْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَبَاعَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَالَهُ حَتَّى قَامَ مُعَاذٌ بِغَيْرِ شَيْءٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " "

(3/331)

5259 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنَا الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْقَطَّانُ بِالرَّقَّةِ ، ثنا عَمْرُو بْنُ بَكْرٍ السَّكْسَكِيُّ ، ثنا مُجَاشِعُ بْنُ عَمْرٍو الْأَسَدِيُّ ، ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنْ مُعَاذِ بْنِ جَبَلٍ أَنَّهُ مَاتَ لَهُ ابْنُ فَكَتَبَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَزِّيهِ عَلَيْهِ: " بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ، مِنْ مُحَمَّدٍ رَسُولِ اللَّهِ إِلَى مُعَاذِ بْنِ جَبَلُ سَلَامٌ عَلَيْكَ ، فَإِنِّي أَحْمَدُ اللَّهَ إِلَيْكَ الَّذِي لَا إِلَهَ إِلَّا هُوَ ، أَمَّا بَعْدُ ، فَأَعْظَمَ اللَّهُ لَكَ الْأَجْرَ ، وَأَلْهَمَكَ الصَّبْرَ ، وَرَزَقَنَا وَإِيَّاكَ الشُّكْرَ ، فَإِنَّ أَنْفُسَنَا وَأَمْوَالَنَا وَأَهَلِينَا وَأَوْلَادَنَا مِنْ مَوَاهِبِ اللَّهِ عَزَّ وَجَلَّ الْهَنِيئَةِ وَعَوَارِيهِ الْمُسْتَوْدَعَةِ ، مَتَّعَكَ بِهِ فِي غِبْطَةٍ وَسُرُورٍ ، وَقَبَضَهُ مِنْكَ بِأَجْرٍ كَبِيرِ الصَّلَاةِ وَالرَّحْمَةِ وَالْهُدَى ، إِنِ احْتَسَبْتَهُ فَاصْبِرْ ، وَلَا يُحْبِطُ جَزَعُكَ أَجْرَكَ فَتَنْدَمَ ، وَاعْلَمْ أَنَّ الْجَزَعَ لَا يَرُدُّ شَيْئًا ، وَلَا يَدْفَعُ حُزْنًا ، وَمَا هُوَ نَازِلٌ فَكَانَ قَدْ ، وَالسَّلَامُ "
" غَرِيبٌ حَسَنٌ إِلَّا أَنَّ مُجَاشِعَ بْنَ عَمْرٍو لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(3/332)

5260 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثنا أَبُو يَحْيَى بْنِ أَبِي مَسَرَّةَ ، ثنا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثنا حَيْوَةُ بْنُ شُرَيْحٍ ، سَمِعْتُ عُقْبَةَ بْنَ مُسْلِمٍ يَقُولُ: حَدَّثَنِي أَبُو عَبْدِ الرَّحْمَنِ الْحُبُلِيُّ ، عَنِ الصُّنَابِحِيّ ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِي يَوْمًا ثُمَّ قَالَ: " يَا مُعَاذُ وَاللَّهِ أَنِّي لَأُحِبُّكَ " فَقُلْتُ لَهُ: بِأَبِي وَأُمِّي يَا رَسُولَ اللَّهِ ، وَأَنَا وَاللَّهِ أُحَبُّكَ ، فَقَالَ: " وَأُوصِيكَ يَا مُعَاذُ ، لَا تَدَعَنَّ فِي دُبُرِ كُلِّ صَلَاةٍ أَنْ تَقُولَ: اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ ، وَشُكْرِكَ ، وَحُسْنِ عِبَادَتِكَ " وَأَوْصَى بِذَلِكَ مُعَاذٌ الصُّنَابِحِيَّ ، وَأَوْصَى الصُّنَابِحِيُّ أَبَا عَبْدِ الرَّحْمَنِ الْحُبُلِيَّ ، وَأَوْصَى أَبُو عَبْدِ الرَّحْمَنِ عُقْبَةَ بْنَ مُسْلِمٍ " صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/332)

5261 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عِيسَى بْنُ النُّعْمَانِ ، عَنْ مُعَاذِ بْنِ رِفَاعَةَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ مُعَاذُ بْنُ جَبَلٍ مِنْ أَحْسَنِ النَّاسِ وَجْهًا ، وَأَحْسَنِهُمْ خُلُقًا ، وَأَسْمَحِهِمْ كَفَافًا ، دَانَ دَيْنًا كَثِيرًا فَلَزِمَهُ غُرَمَاؤُهُ حَتَّى تَغَيَّبَ عَنْهُمْ أَيَّامًا فِي بَيْتِهِ حَتَّى اسْتَعْدَى [ص:333] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غُرَمَاؤُهُ ، فَأَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مُعَاذٍ يَدْعُوهُ ، فَجَاءَ وَمَعَهُ غُرَمَاؤُهُ فَقَالُوا: يَا رَسُولَ اللَّهِ ، خُذْ لَنَا حَقَّنَا مِنْهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَحِمَ اللَّهُ مَنْ تَصَدَّقَ عَلَيْهِ " فَتَصَدَّقَ عَلَيْهِ نَاسٌ ، وَأَبَى آخَرُونَ ، وَقَالُوا: يَا رَسُولَ اللَّهِ ، خُذْ لَنَا بِحَقِّنَا مِنْهُ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اصْبِرْ لَهُمْ يَا مُعَاذُ " قَالَ: فَخَلَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ مَالِهِ فَدَفَعَهُ إِلَى غُرَمَائِهِ ، فَاقْتَسَمُوهُ بَيْنَهُمْ ، فَأَصَابَهُمْ خَمْسَةُ أَسْبَاعِ حُقُوقِهِمْ ، قَالُوا: يَا رَسُولَ اللَّهِ ، بِعْهُ لَنَا ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَلُّوا عَلَيْهِ فَلَيْسَ لَكُمْ عَلَيْهِ سَبِيلٌ " فَانْصَرَفَ مُعَاذٌ إِلَى بَنِي سَلَمَةَ ، فَقَالَ لَهُ قَائِلٌ: يَا أَبَا عَبْدِ الرَّحْمَنِ ، لَوْ سَأَلْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدْ أَصْبَحْتَ الْيَوْمَ مُعْدِمًا ، فَقَالَ: مَا كُنْتُ لِأَسْأَلَهُ ، قَالَ: فَمَكَثَ أَيَّامًا ثُمَّ دَعَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَعَثَهُ إِلَى الْيَمَنِ ، وَقَالَ: " لَعَلَّ اللَّهَ أَنْ يَجْبُرَكَ وَيُؤَدِّيَ عَنْكَ دَيْنَكَ " قَالَ: فَخَرَجَ مُعَاذٌ إِلَى الْيَمَنِ ، فَلَمْ يَزَلْ بِهَا حَتَّى تُوُفِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَافَى السَّنَةَ الَّتِي حَجَّ فِيهَا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ مَكَّةَ ، فَاسْتَعْمَلَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ عَلَى الْحَجِّ فَالْتَقَيَا يَوْمَ التَّرْوِيَةِ بِهَا ، فَاعْتَنَقَا وَعَزَّى كُلُّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ أَخْلَدَا إِلَى الْأَرْضِ يَتَحَدَّثَانِ ، فَرَأَى عُمَرُ عِنْدَ مُعَاذٍ غِلْمَانًا ، فَقَالَ: مَا هَؤُلَاءِ ؟ ثُمَّ ذَكَرَ الْأَحْرُفَ الَّتِي ذَكَرْتُهَا فِيمَا تَقَدَّمَ

(3/332)

ذِكْرُ مَنَاقِبِ الْفَضْلَ بْنَ عَبَّاسَ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُمَا

(3/333)

5262 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " وَالْفَضْلُ بْنُ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ يُكَنَّى أَبَا مُحَمَّدٍ ، غَزَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ وَحُنَيْنًا ، وَثَبَتَ مَعَهُ حِينَ وَلَّى النَّاسُ مُنْهَزِمِينَ ، وَشَهِدَ مَعَهُ حَجَّةَ الْوَدَاعِ ، وَكَانَ فِيمَنْ غَسَّلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَلِيَ دَفْنَهُ ، ثُمَّ خَرَجَ إِلَى الشَّامِ مُجَاهِدًا بِنَاحِيَةِ الْأُرْدُنِّ فِي طَاعُونِ عَمَوَاسٍ سَنَةَ ثَمَانَ عَشْرَةَ مِنَ الْهِجْرَةِ ، وَذَلِكَ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ "

(3/333)

5263 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، سَمِعْتُ الْعَبَّاسَ يَقُولُ: سَمِعْتُ يَحْيَى بْنَ [ص:334] مَعِينٍ يَقُولُ: " قُتِلَ الْفَضْلُ بْنُ عَبَّاسٍ يَوْمَ الْيَرْمُوكِ فِي عَهْدِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ "

(3/333)

5264 - أَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنَا الثَّقَفِيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ الزُّهْرِيُّ ، ثنا عَمِّي يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، عَنْ أَبِيهِ ، عَنْ إِسْحَاقَ قَالَ: " الْفَضْلُ بْنُ عَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ كُنْيَتُهُ أَبُو مُحَمَّدٍ وَأُمُّهُ أُمُّ الْفَضْلِ وَاسْمُهَا لُبَابَةُ بِنْتُ الْحَارِثِ قُتِلَ فِي خِلَافَةِ أَبِي بَكْرٍ مَعَ خَالِدِ بْنِ الْوَلِيدِ "
" قَدْ حَدَّثَ أَبُوهُ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ ، وَأَخُوهُ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ ، عَنِ الْفَضْلِ بْنِ عَبَّاسٍ "
ـ أَمَا حَدِيثُ أَبِيهِ الْعَبَّاسِ عَنْهُ :

(3/334)

5265 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثنا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي أُوَيْسٍ ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، قَالَ: وَقَالَ يَحْيَى بْنُ سَعِيدٍ: أَخْبَرَنِي أَبُو الزُّبَيْرِ ، أَنَّ أَبَا مَعْبَدٍ مَوْلَى عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَخْبَرَهُ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ يُحَدِّثُ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ أَنَّهُ قَالَ: لَمَّا كَانَ يَوْمُ عَرَفَةَ وَالْفَضْلُ رَدِيفُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّاسُ كَثِيرٌ حَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا كَثُرَ النَّاسُ قُلْتُ: سَيُحَدِّثُنِي الْفَضْلُ عَمَّا صَنَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ الْفَضْلُ: دَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَفَعَ النَّاسُ مَعَهُ ، فَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُمْسِكُ بِزِمَامِ بَعِيرِهِ ، وَجَعَلَ يُنَادِي النَّاسَ: " عَلَيْكُمُ السَّكِينَةَ " فَلَمَّا بَلَغَ الْمُزْدَلِفَةَ نَزَلَ فَصَلَّى الْمَغْرِبَ وَالْعِشَاءَ الْآخِرَةَ جَمِيعًا ، حَتَّى إِذَا طَلَعَ الْفَجْرُ صَلَّى الصُّبْحَ ثُمَّ وَقَفَ بِالْمُزْدَلِفَةِ عِنْدَ الْمَشْعَرِ الْحَرَامِ ، ثُمَّ دَفَعَ وَدَفَعَ النَّاسُ مَعَهُ يُمْسِكُ بِزِمَامِ بَعِيرِهِ وَجَعَلَ يَقُولُ: " أَيُّهَا النَّاسُ عَلَيْكُمُ السَّكِينَةَ " حَتَّى إِذَا بَلَغَ مُحَسِّرًا أَوْضَعَ شَيْئًا وَجَعَلَ يَقُولُ: " عَلَيْكُمْ بِحَصَى الْخَذْفِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدْ رَوَى غَيْرُ أَبِي الزُّبَيْرِ ، عَنْ أَبِي مَعْبَدٍ وَلَمْ يُخَرِّجَاهُ ، وَأَمَّا حَدِيثُ أَخِيهِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ فَإِنَّهُ مُخَرَّجٌ فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عَطَاءٍ وَأَبِي مَعْبَدٍ عَنِ ابْنِ عَبَّاسٍ بِلَفْظَتَيْنِ: " عَلَيْكُمُ السَّكِينَةَ " ، وَكَانَ يَرْمِي الْجَمْرَةَ ، وَهَذَا لَمْ يُخَرِّجَاهُ "

(3/334)

5266 - حَدَّثَنَا أَبُو الطَّيِّبِ الْحَرْبِيُّ * ، (ثنا) مُحَمَّدُ بْنُ عَبْدِ اللَّهِ ، ثنا مَحْمَشُ بْنُ عِصَامٍ ، ثنا حَفْصُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنِ الْحَسَنِ بْنِ عُمَارَةَ ، عَنِ الْحَكَمِ بْنِ عُتْبَةَ ** ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ [وَعَدِيِّ بْنِ ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ، عَنِ ابْنِ عَبَّاسٍ] رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ الْفَضْلَ *** كَانَ رَدِيفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ جَمَعَ ، فَلَمَّا أَفَاضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَيُّهَا النَّاسُ عَلَيْكُمْ بِالسَّكِينَةِ ، فَإِنَّ الْبِرَّ لَيْسَ بِإِيضَاعِ الْخَيْلِ وَالْإِبِلِ "
__________
حاشية الشقيري :
* صوابه : "الشعيري" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 16286 (ج12/ص678) - ، وليس "الحربي" .
** صوابه : "عُتَيبة" ، كما جاء في النسخ (أ) و (ب) ، وفي كتاب إتحاف المهرة .
*** صوابه : "أنه" بإضمار الفضل كما جاء في النسخ (أ) و (ب) و (ج) ، وليس "أن الفضل" ، والحديث من مسند "الفضل" كما في إتحاف المهرة ، وليس من مسند "عبد الله" .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسخ (أ) و (ب) و (ج) ، ولأن اسم هذا الراوي كاملا هو "أبو الطيب محمد بن محمد بن عبد الله المباركي النيسابوري " ، كما في الأنساب للسمعاني (5 / 188) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة .

(3/335)

ذِكْرُ مَنَاقِبِ شُرَحْبِيلَ بْنِ حَسَنَةَ رَضِيَ اللَّهُ عَنْهُ

(3/335)

5267 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " شُرَحْبِيلُ بْنُ حَسَنَةَ قِيلَ: أُمُّهُ كَانَتْ تَحْتَ سُفْيَانَ بْنِ مَعْمَرِ بْنِ حَبِيبِ بْنِ وَهْبِ بْنِ حُذَافَةَ بْنِ جُمَحٍ ، وَهَاجَرَتْ مَعَ سُفْيَانَ ، وَأَمَّا أَبُو شُرَحْبِيلَ فَهُوَ عَبْدُ اللَّهِ بْنُ الْمُطَاعِ بْنِ عَمْرِو مِنَ الْيَمَنِ ، وَسُفْيَانُ هَذَا هُوَ جَمِيلُ بْنُ مَعْمَرٍ ، وَكَانَ يُقَالُ لِجَمِيلٍ ذُو الْقَلْبَيْنِ مِنْ عَقْلِهِ ، حَتَّى قَالَ اللَّهُ: { مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنَ فِي جَوْفِهِ } [الأحزاب: 4] وَشَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُنَيْنًا ، وَمَاتَ شُرَحْبِيلُ بْنُ حَسَنَةَ يَوْمَ الْيَرْمُوكِ فِي خِلَافَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ سَنَةَ ثَمَانَ عَشْرَةَ "

(3/335)

5268 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ ، ثنا الْحُسَيْنُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَشُرَحْبِيلُ ابْنُ حَسَنَةَ وَحَسَنَةُ أُمُّهُ ، وَهِيَ عَدْوَلِيَّةٌ وَأَبُو شُرَحْبِيلَ عَبْدُ اللَّهِ بْنُ الْمُطَاعِ بْنِ عَمْرٍو مِنْ كِنْدَةَ حَلِيفٌ لِبَنِي زُهْرَةَ يُكَنَّى أَبَا عَبْدِ اللَّهِ ، وَهُوَ مِنْ مُهَاجِرِي الْحَبَشَةِ الْهِجْرَةَ الثَّانِيَةَ "

(3/335)

5269 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ * عُمَرَ ** بْنِ زُرَارَةَ ، ثنا زِيَادُ بْنُ عَبْدِ اللَّهِ الْبَكَّائِيُّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ " فِي تَسْمِيَةِ مَنْ هَاجَرَ إِلَى الْحَبَشَةِ شُرَحْبِيلُ ابْنُ حَسَنَةَ هَاجَرَتْ أُمُّهُ حَسَنَةُ إِلَى أَرْضِ الْحَبَشَةِ مَعَ زَوْجِهَا سُفْيَانَ بْنِ مَعْمَرِ بْنِ [ص:336] حَبِيبِ بْنِ وَهْبِ بْنِ حُذَافَةَ بْنِ جُمَحٍ "
__________
حاشية الشقيري :
* صوابه : "ثنا" ، كما جاء في النسخ (أ) و (ب) و (ج) .
** صوابه : "عمرو" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص419) .

(3/335)

5270 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثنا مُوسَى بْنُ زَكَرِيَّا ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " شُرَحْبِيلُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُطَاعِ بْنِ عَمْرِو بْنِ عَبْدِ الْعَزِيزِ ، وَأُمُّهُ حَسَنَةُ وَوَلَاؤُهَا لِعُثْمَانَ بْنِ حَبِيبٍ ، وَتُوُفِّيَ شُرَحْبِيلُ ابْنُ حَسَنَةَ فِي طَاعُونِ عَمَوَاسَ سَنَةَ ثَمَانَ عَشْرَةَ وَهُوَ ابْنُ سَبْعٍ وَسِتِّينَ سَنَةً "

(3/336)

5271 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ الْعَتَكِيُّ ، ثنا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا نُعَيْمُ بْنُ حَمَّادٍ ، ثنا ابْنُ الْمُبَارَكِ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، أَنَّ النَّجَاشِيَّ " بَعَثَ أُمُّ حَبِيبَةَ رَضِيَ اللَّهُ عَنْهَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ شُرَحْبِيلَ ابْنِ حَسَنَةَ "

(3/336)

5272 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " كَانَ شُرَحْبِيلُ ابْنُ حَسَنَةَ رَضِيَ اللَّهُ عَنْهُ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَزَا مَعَهُ غَزَوَاتٍ ، وَهُوَ أَحَدُ الْأُمَرَاءِ الَّذِينَ عَقَدَ لَهُمْ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ عَلَى الشَّامِ "

(3/336)

5273 - أَخْبَرَنِي حَامِدُ بْنُ مُحَمَّدٍ الْهَرَوِيُّ * ، ثنا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا هَمَّامٌ ، ثنا قَتَادَةُ ، وَمَطَرُ الْوَرَّاقُ ، عَنْ شَهْرِ بْنِ حَوْشَبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ قَالَ: وَقَعَ الطَّاعُونُ بِالشَّامِ فَخَطَبَنَا عَمْرُو بْنُ الْعَاصِ فَقَالَ: إِنَّ هَذَا الطَّاعُونَ رِجْسٌ فَفِرُّوا مِنْهُ فِي الْأَوْدِيَةِ وَالشِّعَابِ ، فَبَلَغَ ذَلِكَ شُرَحْبِيلَ ابْنَ حَسَنَةَ فَقَالَ: " كَذَبَ عَمْرٌو ، صَحِبْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَعَمْرٌو أَضَلُّ مِنْ جَمَلِ أَهْلِهِ ، وَلَكِنَّهُ رَحْمَةُ رَبِّكُمْ وَدَعْوَةُ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَوَفَاةُ الصَّالِحِينَ قَبْلَكُمْ "
__________
حاشية الشقيري :
* هو "حامد بن محمد بن عبد الله محمد بن معاذ" أبو علي الهروي الرفاء ، ترجمته في "تاريخ بغداد" (9 /42) ، و"سير أعلام النبلاء" (16 / 16) ، و"الأنساب للسمعاني" (3 / 78) .

(3/336)

ذِكْرُ مَنَاقِبِ أَبِي جَنْدَلِ بْنِ سُهَيْلِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ

(3/336)

5274 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثنا مُوسَى بْنُ زَكَرِيَّا ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " أَبُو جَنْدَلِ بْنُ سُهَيْلِ بْنِ عَمْرٍو اسْمُهُ عَبْدُ اللَّهِ بْنُ سُهَيْلِ بْنِ عَمْرِو بْنِ عَبْدِ شَمْسِ بْنِ نَضْرِ [ص:337] بْنِ مَالِكِ بْنِ حِسْلِ بْنِ عَامِرِ بْنِ لُؤَيٍّ: وَأُمُّ أَبِي جَنْدَلٍ فَاخِتَةُ مِنْ بَنِي نَوْفَلِ بْنِ عَبْدِ مَنَافٍ ، شَهِدَ بَدْرًا وَكَانَ مَعَ الْمُشْرِكِينَ ، فَلَمَّا نَزَلَ بِبَدْرٍ هَرَبَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَاسْتُشْهِدَ يَوْمَ الْيَمَامَةِ "
" هَكَذَا وَجَدْتُ وَفَاتَهُ فِي تَارِيخِ شَبَّابٍ وَأَظُنُّهُ وَاهِمًا فِي وَقْتِ وَفَاتِهِ "

(3/336)

5275 - فَقَدْ حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ ، ثنا الْحُسَيْنُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " أَبُو جَنْدَلِ بْنُ سُهَيْلِ بْنِ عَمْرٍو أَسْلَمَ قَدِيمًا بِمَكَّةَ فَحَبَسَهُ أَبُوهُ سُهَيْلِ بْنُ عَمْرٍو وَأَوْثَقَهُ فِي الْحَدِيدِ وَمَنَعَهُ الْهِجْرَةَ ، فَلَمَّا نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحُدَيْبِيَةَ وَأَتَاهُ سُهَيْلُ بْنُ عَمْرٍو فَقَاضَاهُ عَلَى مَا قَاضَاهُ عَلَيْهِ ، أَقْبَلَ أَبُو جَنْدَلٍ يَرْسُفُ فِي قُيُودِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَرَدَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَبِيهِ ؛ لِأَنَّ الصُّلْحَ كَانَ بَيْنَهُمْ ، ثُمَّ أَفْلَتَ بَعْدَ ذَلِكَ ، فَلَحِقَ بِأَبِي بَصِيرٍ وَهُوَ بِالْعِيصِ وَقَدِ اجْتَمَعَ إِلَيْهِ جَمَاعَةٌ مِنَ الْمُسْلِمِينَ وَكَانُوا كُلَّمَا مَرَّتْ بِهِمْ عِيرٌ لِقُرَيْشٍ اعْتَرَضُوهَا فَقَتَلُوا مَنْ قَدَرُوا عَلَيْهِ مِنْهُمْ ، وَأَخَذُوا مَا قَدَرُوا عَلَيْهِ مِنْ مَتَاعِهِمْ ، فَلَمْ يَزَلْ أَبُو جَنْدَلٍ مَعَ أَبِي بَصِيرٍ حَتَّى مَاتَ أَبُو بَصِيرٍ فَقَدِمَ أَبُو جَنْدَلٍ وَمَنْ كَانَ مَعَهُ مِنَ الْمُسْلِمِينَ بِالْمَدِينَةِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمْ يَزَلْ يَغْزُو مَعَهُ وَيُجَاهِدُ بَعْدَهُ فِي سَبِيلِ اللَّهِ حَتَّى مَاتَ بِالشَّامِ فِي طَاعُونِ عَمَوَاسٍ سَنَةَ ثَمَانَ عَشْرَةَ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ "

(3/337)

ذِكْرُ مَنَاقِبِ الْحَارِثِ بْنِ هِشَامٍ الْمَخْزُومِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/337)

5276 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: الْحَارِثُ بْنُ هِشَامِ بْنِ الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ مَخْزُومٍ ،
فَحَدَّثَنِي سَلِيطُ بْنُ مُسْلِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عِكْرِمَةَ قَالَ: لَمَّا كَانَ يَوْمُ الْفَتْحِ دَخَلَ الْحَارِثُ بْنُ هِشَامٍ وَعَبْدُ اللَّهِ بْنُ أَبِي رَبِيعَةَ عَلَى أُمِّ هَانِئِ بِنْتِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهَا فَاسْتَجَارَا [ص:338] بِهَا ، فَقَالَا: نَحْنُ فِي جِوَارِكِ ، فَأَجَارَتْهُمَا ، فَدَخَلَ عَلَيْهِمَا عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَنَظَرَ إِلَيْهِمَا فَشَهَرَ عَلَيْهِمَا السَّيْفَ فَتَفَلَّتَ عَلَيْهِمَا وَاعْتَنَقَتْهُ ، وَقَالَتْ: تَصْنَعُ بِي هَذَا مِنْ بَيْنِ النَّاسِ لَتَبْدَأَنَّ بِي قَبْلَهُمَا ، فَقَالَ: تُجِيرِينَ الْمُشْرِكِينَ ؟ فَخَرَجَ ، قَالَتْ أُمُّ هَانِئٍ: فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، مَا لَقِيتُ مِنَ ابْنِ أُمِّي عَلِيٍّ مَا كِدْتُ أَفْلِتُ مِنْهُ ، أَجَرْتُ حَمْوَيْنِ لِي مِنَ الْمُشْرِكِينَ فَانْفَلَتَ عَلَيْهِمَا لِيَقْتُلَهُمَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا كَانَ ذَلِكَ لَهُ قَدْ أَجَرْنَا مَنْ أَجَرْتِ ، وأَمَّنَّا مَنْ أَمَّنْتِ " فَرَجَعْتُ إِلَيْهِمَا فَأَخْبَرْتُهُمَا فَانْصَرَفَا إِلَى مَنَازِلِهِمَا ، فَقِيلَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: الْحَارِثُ بْنُ هِشَامٍ وَعَبْدُ اللَّهِ بْنُ أَبِي رَبِيعَةَ جَالِسَانِ فِي نَادِيهِمَا مُتَنَضَّلَيْنِ فِي الْمُلَأِ الْمُزَعْفَرَةِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا سَبِيلَ إِلَيْهِمَا قَدْ أَمَّنَّاهُمَا " قَالَ الْحَارِثُ بْنُ هِشَامٍ: وَجَعَلْتُ اسْتَحْيِي أَنْ يَرَانِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَذْكُرُ رُؤْيَتَهُ إِيَّايَ فِي كُلِّ مَوْطِنٍ مِنَ الْمُشْرِكِينَ ، ثُمَّ أَذْكُرُ بِرَّهُ وَرَحْمَتَهُ ، فَأَلْقَاهُ وَهُوَ دَاخِلٌ الْمَسْجِدَ فَتَلَقَّانِي بِالْبِشْرِ وَوَقَفَ حَتَّى جِئْتُهُ فَسَلَّمْتُ عَلَيْهِ ، وَشَهِدْتُ شَهَادَةَ الْحَقِّ ، فَقَالَ: " الْحَمْدُ لِلَّهِ الَّذِي هَدَاكَ مَا كَانَ مِثْلُكَ يَجْهَلُ الْإِسْلَامَ " قَالَ الْحَارِثُ: فَوَاللَّهِ مَا رَأَيْتُ مِثْلَ الْإِسْلَامِ جُهِلَ

(3/337)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي الضَّحَّاكُ بْنُ عُثْمَانَ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عُمَيْرٍ ، سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ الْحَارِثِ بْنِ هِشَامٍ يُحَدِّثُ ، عَنْ أَبِيهِ قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّتِهِ وَهُوَ وَاقِفٌ عَلَى رَاحِلَتِهِ وَهُوَ يَقُولُ: " وَاللَّهِ إِنَّكَ لَخَيْرُ الْأَرْضِ وَأَحَبُّ الْأَرْضِ إِلَى اللَّهِ وَلَوْلَا أَنِّي أُخْرِجْتُ مِنْكِ مَا خَرَجْتُ " ، قَالَ: فَقُلْتُ: يَا لَيْتَنَا نَفْعَلُ فَارْجِعْ إِلَيْهَا ، فَإِنَّهَا مَنْبَتُكَ وَمَوْلِدُكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي سَأَلْتُ رَبِّي عَزَّ وَجَلَّ فَقُلْتُ: اللَّهُمَّ إِنَّكَ أَخْرَجْتَنِي مِنْ أَحَبِّ أَرْضِكَ إِلَيَّ فَأَنْزِلْنِي أَحَبَّ الْأَرْضِ إِلَيْكَ ، فَأَنْزَلَنِي الْمَدِينَةَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 4113 (ج4/ص185) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"مَا كَانَ الْوَاقِدِيُّ يَسْتَحِي مِنَ الْكَذِبِ ، فِي صَدْرِ الْحَدِيثِ : أَنَّ مَكَّةَ أَحَبُّ الأَرْضِ إِلَى اللَّهِ ، وَفِي آخِرِهِ : أَنَّ الْمَدِينَةَ أَحَبُّ الأَرْضِ إِلَى اللَّهِ ، فَسُبْحَانَ مَنْ خَذَلَهُ حَتَّى رَوَى هَذِهِ الأَشْيَاءَ الْمُتَنَاقِضَةَ ، وَالْعَجَبُ مِنَ الْحَاكِمِ يُدْخِلُ فِي الصَّحِيحِ هَذِهِ الأَبَاطِيلَ مَعَ مَعْرِفَتِهِ بِضَعْفِ رُوَاتِهَا ."

(3/338)

- قَالَ ابْنُ عُمَرَ: " وَلَمْ يَزَلِ الْحَارِثُ مُقِيمًا بِمَكَّةَ بَعْدَ أَنْ أَسْلَمَ حَتَّى تُوُفِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا جَاءَ كِتَابُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ يَسْتَنْفِرُ الْمُسْلِمِينَ إِلَى غَزْوِ الرُّومِ ، قَدِمَ ابْنُ هِشَامٍ ، وَعِكْرِمَةُ بْنُ أَبِي جَهْلٍ ، وَسُهَيْلُ بْنُ أَبِي عَمْرٍو عَلَى أَبِي بَكْرٍ الْمَدِينَةَ ، فَأَتَاهُمْ فِي مَنَازِلِهِمْ فَرَحَّبَ بِهِمْ وَسَلَّمَ عَلَيْهِمْ وَسُرَّ بِمَكَانِهِمْ ، ثُمَّ خَرَجُوا مَعَ الْمُسْلِمِينَ غَزَاةً إِلَى الشَّامِ ، فَشَهِدَ الْحَارِثُ بْنُ هِشَامٍ فِحْلًا وَأَجْنَادَيْنِ ، وَمَاتَ بِالشَّامِ فِي طَاعُونِ عَمَوَاسٍ سَنَةَ ثَمَانَ [ص:339] عَشْرَةَ ، فَخَلَفَ عُمَرُ بْنُ الْخَطَّابِ عَلَى امْرَأَتِهِ فَاطِمَةَ بِنْتَ الْوَلِيدِ بْنِ الْمُغِيرَةِ ، وَهِيَ أُمُّ عَبْدِ اللَّهِ بْنُ الْحَارِثِ " وَكَانَ عَبْدُ الرَّحْمَنِ يَقُولُ: " مَا رَأَيْتُ رَبِيبًا خَيْرَ مِنْ عُمَرَ بْنِ الْخَطَّابِ "
" وَكَانَ عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ بْنِ هِشَامٍ مِنْ أَشْرَافِ قُرَيْشٍ "

(3/338)

5277 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الدِّهْقَانُ بِمَرْوَ ، ثنا مُحَمَّدُ بْنُ عَمْرِو الْفَزَارِيُّ ، أَنَا عَبْدَانُ بْنُ عُثْمَانَ ، أَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنَا الْأَسْوَدُ بْنُ شَيْبَانَ ، عَنْ أَبِي نَوْفَلِ بْنِ أَبِي عَقْرَبَ قَالَ: خَرَجَ الْحَارِثُ بْنُ هِشَامٍ رَضِيَ اللَّهُ عَنْهُ مِنْ مَكَّةَ فَجَزِعَ أَهْلُ مَكَّةَ جَزَعًا شَدِيدًا ، وَلَمْ يَبْقَ أَحَدٌ إِلَّا خَرَجَ يُشَيَّعُهُ ، حَتَّى إِذَا كَانَ بِأَعْلَى الْبَطْحَاءِ أَوْ حَيْثُ شَاءَ مِنْ ذَلِكَ فَوَقَفَ وَوَقَفَ النَّاسُ حَوْلَهُ يَبْكُونَ ، فَلَمَّا رَأَى جَزَعَ النَّاسِ قَالَ: " يَا أَيُّهَا النَّاسُ مَا خَرَجْتُ رَغْبَةً بِنَفْسِي عَنْ أَنْفُسِكُمْ ، وَلَا اخْتِيَارَ بَلَدٍ عَلَى بَلَدِكُمْ ، وَلَكِنَّ هَذَا الْأَمْرَ قَدْ كَانَ ، وَخَرَجَ فِيهِ رِجَالٌ مِنْ قُرَيْشٍ ، وَاللَّهِ مَا كَانُوا مِنْ ذَوِي أَسْنَانِهَا وَلَا مِنْ بُيُوتَاتِهَا ، فَأَصْبَحْتُ وَاللَّهِ لَوْ أَنَّ جِبَالَ مَكَّةَ ذَهَبٌ فَأَنْفَقْنَاهَا فِي سَبِيلِ اللَّهِ مَا أَدْرَكْنَا يَوْمًا مِنْ أَيَّامِهِمْ ، وَايْمُ اللَّهِ ، لَئِنْ فَاتُونَا فِي الدُّنْيَا لَنَلْتَمِسَنَّ أَنْ نُشَارِكَهُمْ فِي الْأُخْرَى فَاتَّقَى اللَّهَ امْرُؤٌ خَرَجَ غَازِيًا " فَخَرَجَ غَازِيًا إِلَى الشَّامِ فَأُصِيبَ شَهِيدًا

(3/339)

5278 - حَدَّثَنَا أَبُو عُمَرَ مُحَمَّدُ بْنُ عَبْدِ الْوَاحِدِ الزَّاهِدُ صَاحِبُ ثَعْلَبٍ ، ثنا الْحَسَنُ بْنُ عَلِيٍّ الْعَنَزِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، عَنْ أَبِيهِ قَالَ: كَانَ الْحَارِثُ بْنُ هِشَامٍ مِمَّنْ شَهِدَ بَدْرًا مَعَ الْمُشْرِكِينَ ، فَانْهَزَمَ فِيمَنِ انْهَزَمَ ، فَعَيَّرَهُ حَسَّانُ بْنُ ثَابِتٍ قَالَ:
[البحر الكامل]
إِنْ كُنْتِ كَاذِبَةَ الَّذِي حَدَّثْتِنِي ... فَنَجَوْتُ مَنْجَى الْحَارِثِ بْنِ هِشَامٍ
تَرَكَ الْأَحِبَّةَ أَنْ يُقَاتِلَ دُونَهُمْ ... وَنَجَا بِرَأْسِ طَمْرَةَ وَلِجَامِ
فَقَالَ الْحَارِثُ بْنُ هِشَامٍ رَضِيَ اللَّهُ عَنْهُ يَعْتَذِرُ مِنْ فِرَارِهِ يَوْمَئِذٍ: "
[البحر الطويل]
اللَّهُ يَعْلَمُ مَا تَرَكْتُ قِتَالَهُمْ ... حَتَّى رَمَوْا فَرَسِي بِأَشْقَرَ مُزْبَدِ
فَعَلِمْتُ أَنِّي إِنْ أُقَاتِلْ وَاحِدًا ... أُقْتَلْ وَلَا يَنْكَأُ عَدُوِّي مَشْهَدِ
فَصَدَفْتُ عَنْهُمْ وَالْأَحِبَّةُ بَيْنَهُمْ ... طَمَعًا لَهُمْ بِعِقَابٍ يَوْمَ مَرْصَدِ [ص:340]
ثُمَّ غَزَا أَحَدًا مَعَ الْمُشْرِكِينَ وَلَمْ يَزَلْ مُتَمَسِّكًا بِالشِّرْكِ حَتَّى أَسْلَمَ يَوْمَ فَتْحِ مَكَّةَ رَضِيَ اللَّهُ عَنْهُ
قَدْ رَوَتْ عَائِشَةُ ، عَنِ الْحَارِثِ

(3/339)

5279 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثنا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا أَحْمَدُ بْنُ حَنْبَلٍ ، ثنا عَامِرُ بْنُ صَالِحٍ الزُّبَيْرِيُّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، عَنِ الْحَارِثِ بْنِ هِشَامٍ ، أَنَّهُ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ يَنْزِلُ عَلَيْكَ الْوَحْيُ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِي مِثْلِ صَلْصَلَةِ الْجَرَسِ فَيَفْصِمُ عَنِّي وَقَدْ وَعَيْتُ مَا قَالَ وَهُوَ أَشَدُّهُ عَلَيَّ ، وَأَحْيَانًا يَأْتِينِي الْمَلَكُ ، فَيَتَمَثَّلُ لِي فَيُكَلِّمُنِي فَأَعِي مَا يَقُولُ "
" لَا أَعْلَمُ أَحَدًا قَالَ فِي هَذَا الْحَدِيثِ ، عَنْ عَائِشَةَ ، عَنِ الْحَارِثِ غَيْرَ عَامِرِ بْنِ صَالِحٍ " وَقَدْ رَوَاهُ أَصْحَابُ هِشَامٍ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، أَنَّ الْحَارِثَ بْنَ هِشَامٍ سَأَلَ الْحَدِيثَ

(3/340)

ذِكْرُ مَنَاقِبِ ثَعْلَبَةَ بْنِ صُعَيْرٍ الْعَدَوِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/340)

5280 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا هَمَّامٌ ، عَنْ بَكْرِ بْنِ وَائِلِ بْنِ دَاوُدَ عَنِ الزُّهْرِيِّ حَدَّثَهُمْ ، عَنْ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ بْنِ صُعَيْرٍ الْعُذْرِيِّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ خَطِيبًا وَأَمَرَ بِصَدَقَةِ الْفِطْرِ صَاعًا مِنْ تَمْرٍ ، أَوْ صَاعًا مِنْ شَعِيرٍ عَنْ كُلِّ وَاحِدٍ ، أَوْ عَنْ كُلِّ رَأْسٍ مِنَ الصَّغِيرِ وَالْكَبِيرِ صَاعٌ مِنْ تَمْرٍ ، أَوْ مُدَّيْنِ مِنْ قَمْحٍ "
" هَذَا حَدِيثٌ رَوَاهُ أَكْثَرُ أَصْحَابِ الزُّهْرِيِّ عَنْهُ ، عَنْ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَذْكُرُوا أَبَاهُ "

(3/340)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ رَضِيَ اللَّهُ عَنْهُ

(3/341)

5281 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ قَالَ: " وَعَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ بْنِ صُعَيْرِ بْنِ أَبِي صُعَيْرٍ الْعَدَوِيُّ وُلِدَ قَبْلَ الْهِجْرَةِ بِأَرْبَعِ سِنِينَ وَحُمِلَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَسَحَ وَجْهَهُ وَبَرَّكَ عَلَيْهِ عَامَ الْفَتْحِ ، وَتُوُفِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ ابْنُ أَرْبَعَ عَشْرَةَ ، وَتُوُفِّيَ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ ، وَكُنْيَتُهُ أَبُو مُحَمَّدٍ سَنَةَ تِسْعَ وَثَمَانِينَ وَهُوَ ابْنُ ثَلَاثٍ وَتِسْعِينَ سَنَةً "

(3/341)

5282 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثنا أَبُو الْيَمَانِ ، ثنا شُعَيْبٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ بْنِ صُعَيْرٍ رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَى رَأْسِهِ "

(3/341)

5283 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الشَّيْبَانِيُّ ، ثنا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ بْنِ صُعَيْرٍ الْعُذْرِيِّ ، " وَكَانَ وُلِدَ عَامَ الْفَتْحِ فَأُتِيَ بِهِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَسَحَ وَجْهَهُ وَبَرَّكَ عَلَيْهِ "

(3/341)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ عَدِيِّ بْنِ الْحَمْرَاءِ رَضِيَ اللَّهُ عَنْهُ

(3/341)

5284 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ الْحَرْبِيُّ ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: وَمِنْ حُلَفاءِ قُرَيْشٍ: عَبْدُ اللَّهِ بْنُ عَدِيِّ بْنِ الْحَمْرَاءِ الزُّهْرِيُّ وَأُمُّهُ بِنْتُ شَرِيقِ بِنِ عَمْرِو بْنِ وَهْبِ بْنِ شَرِيقٍ وَكُنْيَةُ عَبْدِ اللَّهِ بْنِ عَدِيٍ أَبُو عَمْرٍو .

(3/341)

5285 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ ، ثنا الْحَسَنُ ، ثنا الْحُسَيْنُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: فَحَدَّثَنِي مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي عَمْرٍو عَبْدِ اللَّهِ بْنِ عَدِيِّ بْنِ الْحَمْرَاءِ الْخُزَاعِيِّ . فَذَكَرَ خِطَابَ بُنْيَانِ الْكَعْبَةِ ، قَالَ ابْنُ عُمَرَ: " تُوُفِّيَ عَبْدُ اللَّهِ بْنُ عَدِيٍّ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ " .

(3/341)

5286 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ * الْحَافِظُ ، ثنا يَحْيَى بْنُ مُحَمَّدِ بْنُ يَحْيَى ، ثنا [ص:342] عَلِيُّ بْنُ الْمَدِينِيُّ ، وَعَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، قَالَا: ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ أَخِي ابْنِ شِهَابٍ ، عَنْ عُمَرَ ** ، عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَدِيِّ بْنِ الْحَمْرَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ: وَقَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْحَزْوَرَةِ ، فَقَالَ: " وَاللَّهِ إِنِّي لَأَعْلَمُ إِنَّكِ خَيْرُ أَرْضِ اللَّهِ وَأَحَبُّ أَرْضِ اللَّهِ إِلَيَّ وَلَوْلَا أَنِّي أُخْرِجْتُ مِنْكِ مَا خَرَجْتُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "أبو عبد الله محمد بن يعقوب" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 9332 (ج8/ص256) - ، وهو الذي يروى عن "يحيى بن محمد بن يحيى" كما في ترجمته في سير أعلام النبلاء (12 / 285) , وفي مواضع أخرى عديدة من المستدرك .
** صوابه : "عمه" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة .

(3/341)

ذِكْرُ مَنَاقِبِ خَالِدِ بْنِ عُرْفُطَةَ رَضِيَ اللَّهُ عَنْهُ

(3/342)

5287 - حَدَّثَنَا [أَبُو] عَبْدُ اللَّهِ بْنُ بُطَّةَ ، ثنا الْحَسَنُ ، ثنا الْحُسَيْنُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " وَخَالِدُ بْنُ عُرْفُطَةَ بْنِ أَبْرَهَةَ بْنِ شَيْبَانَ بْنِ حِسْلِ بْنِ هِنْدِ بْنِ عَبْدِ اللَّهِ بْنِ غَيْلَانَ بْنِ أَسْلَمَ بْنِ عُذْرَةَ حَلِيفُ بَنِي زُهْرَةَ ، وَكَانَ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَلَّاهُ الْقَادِسِيَّةَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (أ) و (ج) ، وقد أثبته من ترجمته كما في الأنساب للسمعاني (1 /369) وفيه :
"هذه النسبة إلى بُطَّةَ وهو اسم لبعض أجداد أبي عبد الله محمد بن أحمد بن بطة بن إسحاق بن الوليد بن عبد الله البزاز الاصبهاني البطي من أهل أصبهان، نزل نيسابور ووردها سنة اثنتين وثلاثين وثلاثمائة، وخرج من نيسابور منصرفا إلى وطنه بأصبهان سنة ثلاث وأربعين وثلاثمائة، ................................. قرأ أبو عبد الله بنيسابور كتب الواقدي في روايات شتى " .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص462) .

(3/342)

5288 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيُّ ، ثنا مُحَمَّدُ بْنُ بِشْرٍ الْعَبْدِيُّ ، عَنْ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، عَنْ خَالِدِ بْنِ سَلَمَةَ ، عَنْ مُسْلِمٍ مَوْلَى خَالِدِ بْنِ عُرْفُطَةَ قَالَ لِلْمُخْتَارِ: هَذَا رَجُلٌ كَذَّابٌ ، فَلَقَدْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ "

(3/342)

5289 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَفَّانُ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، عَنْ خَالِدِ بْنِ عُرْفُطَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَيَكُونُ أَحْدَاثٌ وَفِتْنَةٌ وَفَرْقَةٌ وَاخْتِلَافٌ فَإِذَا كَانَ ذَلِكَ فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ الْمَقْتُولَ لَا الْقَاتِلَ فَافْعَلْ "

(3/342)

ذِكْرُ سُهَيْلِ بْنِ عَمْرِو بْنِ عَبْدِ شَمْسٍ

(3/343)

5290 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثنا مُوسَى بْنُ زَكَرِيَّا ، ثنا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " سُهَيْلُ بْنُ عَمْرٍو يُكَنَّى أَبَا يَزِيدَ "

(3/343)

5291 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ ، ثنا الْحُسَيْنُ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " سُهَيْلُ بْنُ عَمْرٍو مِنْ أَشْرَافِ قُرَيْشٍ وَرُءَسَائِهِمْ ، وَشَهِدَ بَدْرًا مَعَ الْمُشْرِكِينَ ، فَأَسَرَهُ مَالِكُ بْنُ الدُّخْشُمِ فَقَالَ:
[من أشعار مالك بن الدخشم - البحر المتقارب]
أَسَرْتُ سُهَيْلًا فَلَمْ أَبْتَغِي بِهِ غَيْرَهُ مِنْ جَمِيعِ الْأُمَمْ ،
وَخِنْدَفٌ تَعْلَمُ أَنَّ الْفَتَى سُهَيْلًا فَتَاهَا إِذَا مَا انْتَظَمْ
ضَرَبْتُ بِذِي الشِّفْرِ حَتَّى انْحَنَى وَأَكْرَهْتُ نَفْسِي عَلَى ذِي النَّعَمْ
قَالَ: وَمَنْ وَلَدِهِ عَبْدُ اللَّهِ ، وَهُوَ مِنَ الْمُهَاجِرِينَ الْأَوَّلِينَ ، وَشَهِدَ بَدْرًا وَأَبُو جَنْدَلٍ وَقَدْ صَحِبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعُتْبَةَ الْأَصْغَرَ "

(3/343)

- قَالَ ابْنُ عُمَرَ: حَدَّثَنِي إِسْحَاقُ بْنُ حَازِمِ عَن عَبْدِ اللَّهِ بْنِ مِقْسَمٍ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَقِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُسَامَةَ بْنَ زَيْدٍ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رَاحِلَتِهِ فَأَجْلَسَهُ بَيْنَ يَدَيْهِ وَسُهَيْلُ بْنُ عَمْرٍو مَجْبُوبٌ يَدَاهُ إِلَى عُنُقِهِ ، قَالَ سُهَيْلٌ: وَلَمَّا دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ اقْتَحَمْتُ بَيْتِي وَأَغْلَقْتُ عَلَيَّ بِابِي وَأَرْسَلْتُ إِلَى عَبْدِ اللَّهِ أَنِ اطْلُبْ لِي جِوَارًا مِنْ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِنِّي لَا آمَنْ أَنْ أُقْتَلَ ، فَذَهَبَ عَبْدُ اللَّهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ أَبِي تُؤَمِّنُهُ ؟ قَالَ: " نَعَمْ هُوَ آمَنٌ بِأَمَانِ اللَّهِ فَلْيَظْهَرْ " ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَنْ حَوْلَهُ: " مَنْ لَقِيَ سُهَيْلَ بْنَ عَمْرٍو فَلَا يَشُدَّ إِلَيْهِ ، فَلَعَمْرِي إِنَّ سُهَيْلًا لَهُ عَقْلٌ وَشَرَفٌ ، وَمَا مِثْلُ سُهَيْلٍ جَهِلَ الْإِسْلَامَ " فَخَرَجَ عَبْدُ اللَّهِ بْنُ سُهَيْلٍ إِلَى أَبِيهِ فَخَبَّرَهُ بِمَقَالَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ سُهَيْلٌ: كَانَ وَاللَّهِ بَرًّا صَغِيرًا وَكَبِيرًا ، وَكَانَ سُهَيْلٌ يُقْبِلُ وَيُدْبِرُ آمِنًا وَخَرَجَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:344] وَهُوَ مُشْرِكٌ حَتَّى أَسْلَمَ بِالْجِعْرَانَةِ ، فَأَعْطَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَنَائِمِ حُنَيْنٍ مِائَةً مِنَ الْإِبِلِ " وَقَدْ رَوَى سُهَيْلُ بْنُ عَمْرٍو عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/343)

5292 - حَدَّثَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ الْهَاشِمِيُّ بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ ، ثنا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ ، ثنا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنْ أَبِيهِ ، عَنْ زِيَادِ بْنِ مِينَاءَ ، عَنْ أَبِي سَعِيدِ بْنِ فَضَالَةَ الْأَنْصَارِيِّ ـ وَكَانَتْ لَهُ صُحْبَةٌ ـ رَضِيَ اللَّهُ عَنْهُ قَالَ: اصْطَحَبْتُ أَنَا وَسُهَيْلُ بْنُ عَمْرٍو لَيَالِيَ أَعْزَرَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَسَمِعْتُ سُهَيْلًا يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَقَامُ أَحَدِكُمْ فِي سَبِيلِ اللَّهِ سَاعَةً خَيْرٌ لَهُ مِنْ عَمَلِهِ عُمُرَهُ فِي أَهْلِهِ " ، قَالَ سُهَيْلٌ: " وَأَنَا مُرَابِطٌ حَتَّى أَمُوتَ ، وَلَا أَرْجِعُ إِلَى مَكَّةَ أَبَدًا " ، " فَبَقِيَ مُرَابِطًا بِالشَّامِ إِلَى أَنْ مَاتَ بِهَا فِي طَاعُونِ عَمَوَاسٍ ، وَإِنَّمَا وَقَعَ هَذَا الطَّاعُونُ بِالشَّامِ سَنَةَ ثَمَانَ عَشْرَةَ مِنَ الْهِجْرَةِ "

(3/344)

5293 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنَا مُحَمَّدُ بْنُ عَمْرٍو الْفَزَارِيُّ ، ثنا عَبْدَانُ بْنُ عُثْمَانَ ، أَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنَا جَرِيرُ بْنُ حَازِمٍ ، سَمِعْتُ الْحَسَنَ يُحَدِّثُ ، يَقُولُ: حَضَرَ أُنَاسٍ بَابَ عُمَرَ وَفِيهِمْ سُهَيْلُ بْنُ عَمْرٍو وَأَبُو سُفْيَانَ بْنُ حَرْبٍ وَالشُّيُوخُ مِنْ قُرَيْشٍ ، فَخَرَجَ آذِنُهُ فَجَعَلَ يَأْذَنُ لِأَهْلِ بَدْرٍ كَصُهَيْبٍ وَبِلَالٍ وَعَمَّارٍ ، قَالَ: وَكَانَ وَاللَّهِ بَدْرِيًّا وَكَانَ يُحِبُّهُمْ ، وَكَانَ قَدْ أَوْصَى بِهِ ، فَقَالَ أَبُو سُفْيَانَ: مَا رَأَيْتُ كَالْيَوْمِ قَطُّ ، أَنَّهُ يُؤْذَنُ لِهَذِهِ الْعَبِيدِ وَنَحْنُ جُلُوسٌ لَا يُلْتَفَتُ إِلَيْنَا ، فَقَالَ سُهَيْلُ بْنُ عَمْرٍو ـ وَيَا لَهُ مِنْ رَجُلٍ مَا كَانَ أَعْقَلَهُ ـ: " أَيُّهَا الْقَوْمُ إِنِّي وَاللَّهِ قَدْ أَرَى الَّذِي فِي وُجُوهِكُمْ ، فَإِنْ كُنْتُمْ غِضَابًا فَاغْضَبُوا عَلَى أَنْفُسِكُمْ ، دُعِيَ الْقَوْمُ وَدُعِيتُمْ ، فَأَسْرَعُوا وَأَبْطَأْتُمْ ، أَمَا وَاللَّهِ لِمَا سَبَقُوكُمْ بِهِ مِنَ الْفَضْلِ فِيمَا يَرَوْنَ أَشَدَّ عَلَيْكُمْ فَوْتًا مِنْ بَابِكُمْ هَذَا الَّذِي تَنَافَسُونَ عَلَيْهِ " ثُمَّ قَالَ: " إِنَّ هَذَا الْقَوْمَ قَدْ سَبَقُوكُمْ بِمَا تَرَوْنَ ، وَلَا سَبِيلَ لَكُمْ وَاللَّهِ إِلَى مَا سَبَقُوكُمْ إِلَيْهِ ، فَانْظُرُوا هَذَا الْجِهَادَ فَالْزَمُوهُ ، عَسَى اللَّهُ عَزَّ وَجَلَّ أَنْ يَرْزُقَكُمُ الْجِهَادَ وَالشَّهَادَةَ " ثُمَّ نَفَضَ ثَوْبَهُ فَقَامَ فَلَحِقَ بِالشَّامِ قَالَ الْحَسَنُ: " صَدَقَ وَاللَّهِ ، [ص:345] لَا يَجْعَلُ اللَّهُ عَبْدًا أَسْرَعَ إِلَيْهِ كَعَبْدٍ أَبْطَأَ عَنْهُ "

(3/344)

5294 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنْ عَمْرٍو ، عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ ، قَالَ: قَالَ عُمَرُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا رَسُولَ اللَّهِ ، دَعْنِي أَنْزِعْ ثَنِيَّتَيْ سُهَيْلِ بْنِ عَمْرٍو فَلَا يَقُومُ خَطِيبًا فِي قَوْمِهِ أَبَدًا ، فَقَالَ: " دَعْهُ فَلَعَلَّهُ أَنْ يَسُرُّكَ يَوْمًا " قَالَ سُفْيَانُ: فَلَمَّا مَاتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَفَرَ أَهْلُ مَكَّةَ ، فَقَامَ سُهَيْلُ بْنُ عَمْرٍو عِنْدَ الْكَعْبَةِ ، فَقَالَ: مَنْ كَانَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَهَهُ فَإِنَّ مُحَمَّدًا قَدْ مَاتَ ، وَاللَّهُ حَيٌّ لَا يَمُوتُ

(3/345)

ذِكْرُ بِلَالِ بْنِ رَبَاحٍ مُؤَذِّنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ،
وَقَدْ رَوَى عَنْهُ أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا

(3/345)

5295 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ الْأَصْبَهَانِيُّ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ الشَّاذَكُونِيُّ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " بِلَالُ بْنُ رَبَاحٍ مَوْلَى أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا ، وَيُكَنَّى أَبَا عَبْدِ اللَّهِ ، وَكَانَ مِنْ مُوَلَّدِي السُّرَاةِ ، مَاتَ بِدِمَشْقَ سَنَةَ عِشْرِينَ فَدُفِنَ عِنْدَ الْبَابِ الصَّغِيرِ فِي مَقْبَرَةِ دِمَشْقَ وَهُوَ ابْنُ بِضْعٍ وَسِتِّينَ سَنَةً "

(3/345)

5296 - سَمِعْتُ شُعَيْبَ بْنَ طَلْحَةَ يَقُولُ: " كَانَ بِلَالٌ تِرْبَ أَبِي بَكْرٍ ، وَشُعَيْبٌ أَعْلَمُ بِمِيلَادِ بِلَالٍ "

(3/345)

5297 - وَحَدَّثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ ، عَنْ مَكْحُولٍ ، قَالَ: حَدَّثَنِي مَنْ رَأَى بِلَالًا " كَانَ رَجُلًا شَدِيدَ الْأَدَمَةِ ، نَحِيفًا طُوَالًا ، أَحْنَأَ ، لَهُ شَعْرٌ كَثِيرٌ ، خَفِيفُ الْعَارِضَيْنِ ، بِهِ شَمَطٌ كَثِيرٌ وَلَا يُغَيِّرُ ، وَشَهِدَ بِلَالٌ بَدْرًا وَأُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُ وَبَيْنَ عُبَيْدَةَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 2439 (ج2/ص651) ، بإسناد بدايته : "ثنا ابْنُ بُطَّةَ ، عَنِ الْحَسَنِ ، عَنِ الْحُسَيْنِ عَنِ الْوَاقِدِيِّ ، حَدَّثَنِي سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ .............." ، وهو خطأ في أصول الإتحاف ، ويخالف ما جاء في الحديث رقم 5295 ، وما في النسخ (أ) و (ب) و (ج) .

(3/345)

5298 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثنا عَلِيُّ بْنُ عَبْدِ اللَّهِ ، عَنْ حُسَيْنٍ الْحَنَفِيِّ قَالَ: " بِلَالُ بْنُ رَبَاحٍ أَبُو عَمْرٍو ، وَأُمُّ بِلَالٍ حَمَامَةُ بَلَغَ سَبْعًا وَسِتِّينَ سَنَةً وَدُفِنَ عِنْدَ الْبَابِ الصَّغِيرِ فِي مَقْبَرَةِ دِمَشْقَ "

(3/346)

5299 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ " أَنَّ أَبَا بَكْرٍ اشْتَرَى بِلَالًا مِنْ أُمَيَّةَ بْنَ خَلَفٍ وَأَنَّهُ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ أَسْوَدَ مُوَلَّدًا اشْتَرَاهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ مِنْ أُمَيَّةَ بْنَ خَلَفٍ أَعْطَاهُ أَبُو بَكْرٍ غُلَامًا وَأَخَذَ بَدَلَهُ بِلَالًا ، وَكَانَتْ أُمُّهُ اسْمُهَا حَمَامَةُ ، وَكَانَا أَسْلَمَا جَمِيعًا ، وَكَانَ يُكَنَّى أَبَا عَبْدِ اللَّهِ ، تُوُفِّيَ بِدِمَشْقَ سَنَةَ عِشْرِينَ وَيُقَالُ ثَمَانَ عَشْرَةَ "

(3/346)

5300 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفَرَايِينِيُّ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءُ ، ثنا عَلِيُّ بْنُ الْمَدِينِيُّ ، ثنا مُحَمَّدُ بْنُ بِشْرٍ ، سَمِعْتُ إِسْمَاعِيلَ بْنَ أَبِي خَالِدٍ يَذْكُرُ ، عَنْ قَيْسِ بْنِ مُدْرِكِ بْنِ عَوْفٍ الْأَحْمَسِيِّ قَالَ: مَرَرْتُ بِبِلَالٍ وَهُوَ فِي الْمَسْجِدِ فَقُلْتُ: يَا أَبَا عَبْدِ اللَّهِ مَا يُجْلِسُكَ ؟ فَقَالَ: " أَنْتَظِرُ طُلُوعَ الشَّمْسِ "

(3/346)

5301 - أَخْبَرَنِي أَبُو أَحْمَدَ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ سُلَيْمَانَ ، سَمِعْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ يَقُولُ: " بِلَالُ بْنُ رَبَاحٍ أَبُو عَبْدِ الْكَرِيمِ ، وَيُقَالُ: أَبُو عَبْدِ اللَّهِ ، وَيُقَالُ: أَبُو عَمْرٍو مَوْلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ "

(3/346)

5302 - أَخْبَرَنَا أَبُو إِسْحَاقَ ، أَنَا الثَّقَفِيُّ * ، ثنا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ ، ثنا يَعْقُوبُ ، عَنْ أَبِيهِ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " بِلَالُ بْنُ رَبَاحٍ أُمُّهُ حَمَامَةُ ، وَأُخْتُهُ عُفْرَةُ ، يُقَالُ: عُمَرُ بْنُ عَبْدِ اللَّهِ الْمَدَنِيُّ مَوْلَى عُفْرَةَ "
__________
حاشية الشقيري :
* هو "أبو العباس محمد بن إسحاق الثقفي" والراوي عنه "أبو إسحاق إبراهيم بن محمد بن يحيى المزكي"

(3/346)

5303 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثنا عَارِمُ بْنُ الْفَضْلِ ، ثنا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثنا عَمْرُو بْنُ مَيْمُونٍ ، أَنَّ أَخًا لِبِلَالٍ كَانَ يَنْتَمِي إِلَى الْعَرَبِ وَيَزْعُمُ أَنَّهُ مِنْهُمْ ، فَخَطَبَ امْرَأَةً مِنَ الْعَرَبِ فَقَالُوا: إِنْ حَضَرَ بِلَالٌ زَوَّجْنَاكَ ، قَالَ: فَحَضَرَ بِلَالٌ فَقَالَ: " أَنَا بِلَالُ بْنُ رَبَاحٍ ، وَهَذَا أَخِي وَهُوَ امْرُؤٌ سَيِّئُ الْخُلُقِ [ص:347] وَالدِّينِ ، فَإِنْ شِئْتُمْ أَنْ تُزَوِّجُوهُ فَزَوِّجُوهُ ، وَإِنْ شِئْتُمْ أَنْ تَدَعُوا فَدَعُوا " فَقَالُوا: مَنْ تَكُنْ أَخَاهُ نُزَوِّجُهُ فَزَوَّجُوهُ
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَأَخُو بِلَالٍ هَذَا لَهُ رِوَايَةٌ "

(3/346)

5304 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيُّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثنا الْحُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، ثنا زَائِدَةُ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ قَالَ: " إِنَّ أَوَّلَ مَنْ أَظْهَرَ إِسْلَامَهُ سَبْعَةٌ: رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَنَعَهُ اللَّهُ بِعَمِّهِ أَبِي طَالِبٍ ، وَأَمَّا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَمَنَعَهُ اللَّهُ تَعَالَى بِقَوْمِهِ ، وَأَمَّا سَائِرُهُمْ فَأَخَذَهُمُ الْمُشْرِكُونَ ، فَأَلْبَسُوهُمْ أَدْرَاعَ الْحَدِيدِ وَأَوْقَفُوهُمْ فِي الشَّمْسِ ، فَمَا مِنْ أَحَدٍ إِلَّا قَدْ آتَاهُمْ كُلَّمَا أَرَادُوا غَيْرَ بِلَالٍ ، فَإِنَّهُ هَانَتْ عَلَيْهِ نَفْسُهُ فِي اللَّهِ عَزَّ وَجَلَّ ، وَهَانَ عَلَى قَوْمِهِ فَأَعْطُوهُ الْوِلْدَانَ فَجَعَلُوا يَطُوفُونَ بِهِ فِي شِعَابِ مَكَّةَ وَجَعَلَ يَقُولُ: أَحَدٌ أَحَدٌ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/347)

5305 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ أَحْمَدُ * بْنُ عَبْدِ اللَّهِ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثنا خَالِدُ بْنُ مَخْلَدٍ ، وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا بَحْرُ بْنُ نَصْرٍ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، قَالَا: ثنا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ الْمَاجِشُونُ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " أَبُو بَكْرٍ سَيِّدُنَا ، وَأَعْتَقَ سَيِّدَنَا " يَعْنِي بِلَالًا " صَحِيحٌ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "محمد" كما مر ، وسيأتي كثيرا في الكتاب .
- الحديث في كتاب إتحاف المهرة برقم 15219 (ج12/ص121) .

(3/347)

5306 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا (أَحْمَدُ) الثَّقَفِيُّ ، ثنا قُتَيْبَةُ ، ثنا اللَّيْثُ ، عَنْ يَحْيَى بْنِ سَعِيدٍ قَالَ: ذَكَرَ عُمَرُ فَضْلَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا ، فَجَعَلَ يَصِفُ مَا فِيهِ ، ثُمَّ قَالَ: " وَهَذَا سَيِّدُنَا بِلَالٌ حَسَنَةٌ مِنْ حَسَنَاتِ أَبِي بَكْرٍ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، وقد جاء بدونها في النسخ (أ) و (ب) و (ج) ، والاسم الصحيح لهذا الراوي هو " محمد بن إسحاق الثقفي" و "أبو العباس " هي كنيتة ، وترجمته في سير أعلام النبلاء (14 / 388) .

(3/347)

5307 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثنا أَبُو مُعَاوِيَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " أَعْتَقَ أَبُو بَكْرٍ رَضِيَ اللَّهُ [ص:348] عَنْهُ سَبْعَةً مِمَّنْ كَانَ يُعَذَّبُ فِي اللَّهِ عَزَّ وَجَلَّ ، مِنْهُمْ بِلَالٌ ، وَعَامِرُ بْنُ فُهَيْرَةَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/347)

5308 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا الْحَاكِمُ * ، عَنِ الْهِقْلِ بْنِ زِيَادٍ ، عَنِ الْأَوْزَاعِيِّ ، حَدَّثَنِي أَبُو عَمَّارٍ ، عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ السُّودَانِ ثَلَاثَةٌ: لُقْمَانُ وَبِلَالٌ وَمِهْجَعٌ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحكم" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 17250 (ج13/ص647) - ، وهو "الحَكَمُ بنُ مُوْسَى" كما جاء في ترجمة شيخه "الهقل" في تهذيب الكمال (30 / 292) ، و سير أعلام النبلاء (8 / 370) .

(3/348)

5309 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا عُمَارَةُ بْنُ زَاذَانَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " السَّبَّاقُ أَرْبَعَةٌ: أَنَا سَابِقُ الْعَرَبِ ، وَسَلْمَانُ سَابِقُ الْفُرْسِ ، وَبِلَالٌ سَابِقُ الْحَبَشَةِ ، وَصُهَيْبٌ سَابِقُ الرُّومِ "
" تَفَرَّدَ بِهِ عُمَارَةُ بْنُ زَاذَانَ ، عَنْ ثَابِتٍ "

(3/348)

5310 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثنا مُحَمَّدُ بْنُ سَلَمَةَ * الْوَاسِطِيُّ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنَا حُسَامُ بْنُ مِصَكٍّ ، عَنْ قَتَادَةَ ، عَنِ الْقَاسِمِ بْنِ رَبِيعَةَ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نِعْمَ الْمَرْءُ بِلَالٌ ، هُوَ سَيِّدُ الْمُؤَذِّنِينَ ، وَلَا يَتَّبِعُهُ إِلَّا مُؤَذِّنٌ ، وَالْمُؤَذِّنُونَ أَطْوَلُ النَّاسِ أَعْنَاقًا يَوْمَ الْقِيَامَةِ "
" تَفَرَّدَ بِهِ حُسَامٌ "
__________
حاشية الشقيري :
* صوابه : "مَسْلَمَةَ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 4694 (ج4/ص586) - .

(3/348)

5311 - أَخْبَرَنَا أَبُو الْعَبَّاسِ (بْنُ) الْقَاسِمِ بْنُ الْقَاسِمِ ، ثنا مُحَمَّدُ بْنُ مُوسَى الْبَاشَانِيُّ ، ثنا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنَا الْحُسَيْنُ بْنُ وَاقِدٍ ، ثنا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَصْبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَدَعَا بِلَالًا فَقَالَ: " يَا بِلَالُ ، بِمَ [ص:349] سَبَقْتَنِي إِلَى الْجَنَّةِ الْبَارِحَةَ ، فَسَمِعْتُ خَشْخَشَتَكَ أَمَامِي ، فَأَتَيْتُ عَلَى قَصْرٍ مِنْ ذَهَبٍ مُرَبَّعٍ مُشْرِفٍ فَقُلْتُ: لِمَنْ هَذَا الْقَصْرُ ؟ فَقَالُوا لِرَجُلٍ مِنْ قُرَيْشٍ: فَقُلْتُ: أَنَا قُرَشِيٌّ لِمَنْ هَذَا الْقَصْرُ ؟ قَالُوا: لِعُمَرَ بْنِ الْخَطَّابِ " ، فَقَالَ بِلَالٌ: يَا رَسُولَ اللَّهِ ، مَا أَذَّنْتُ قَطُّ إِلَّا صَلَّيْتُ رَكْعَتَيْنِ ، وَمَا أَصَابَنِي حَدَثٌ إِلَّا تَوَضَّأْتُ عِنْدَهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بِهَذَا "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 2273 (ج2/ص568) ، وترجمة هذا الراوي في سير أعلام النبلاء (15 / 500) .

(3/348)

5312 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهُ بِمَكَّةَ ، ثنا بَكْرُ بْنُ سُهَيْلٍ * الدِّمْيَاطِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ سُلَيْمِ بْنِ عَامِرٍ ، عَنْ أَبِي أُمَامَةَ ، عَنْ عَمْرِو بْنِ عَبْسَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ نَازِلٌ بِعُكَاظٍ فَقُلْتُ: مَنْ مَعَكَ عَلَى هَذَا الْأَمْرِ ؟ فَقَالَ: " رَجُلَانِ: أَبُو بَكْرٍ وَبِلَالٌ " فَأَسْلَمْتُ ، وَلَقَدْ رَأَيْتُنِي وَأَنَا رُبْعُ الْإِسْلَامِ " صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سهل" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 16003 (ج12/ص506) - .

(3/349)

5313 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثنا سُلَيْمَانُ بْنُ دَاوُدَ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " مَاتَ بِلَالٌ رَضِيَ اللَّهُ عَنْهُ سَنَةَ عِشْرِينَ "

(3/349)

5314 - وَحَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ قَالَ: " وَبِلَالُ بْنُ رَبَاحٍ مَاتَ بِالشَّامِ بِدِمَشْقَ سَنَةَ عِشْرِينَ "

(3/349)

ذِكْرُ مَنَاقِبِ أَبِي الْهَيْثَمِ بْنِ التَّيْهَانِ الْأَشْهَلِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/349)

5315 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ النَّسَوِيِّ بِمَرْوَ ، ثنا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْحَارِثِ ، ثنا عَمَّارُ بْنُ الْحَسَنِ ، ثنا سَلَمَةُ بْنُ الْفَضْلِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: " وَشَهِدَ الْعَقَبَةَ الْأُولَى وَالثَّانِيَةَ مِنَ الْأَنْصَارِ ثُمَّ مِنْ بَنِي عَبْدِ الْأَشْهَلِ أَبُو الْهَيْثَمِ بْنُ التَّيْهَانِ ، وَاسْمُهُ مَالِكٌ حَلِيفٌ لَهُمْ وَهُوَ نَقِيبٌ ، شَهِدَ بَدْرًا وَلَا عَقِبَ لَهُ "

(3/349)

5316 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ " أَبُو الْهَيْثَمِ بْنِ تَيْهَانَ اسْمُهُ مَالِكُ بْنُ بَلِيِّ بْنِ عَمْرِو بْنِ إلْحَافَ بْنِ قُضَاعَةَ حَلِيفٌ لِبَنِي عَبْدِ الْأَشْهَلِ وَقَالَ: وَأَبُو الْهَيْثَمِ بْنُ التَّيْهَانِ وأسعدُ بْنُ زُرَارَةَ مِنْ أَوَّلِ مَنْ أَسْلَمَ مِنَ الْأَنْصَارِ بِمَكَّةَ ، وَمِنْ أَوَّلِ مَنْ لَقِيَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ قَوْمِهِمْ وَقَدِمُوا الْمَدِينَةَ بِذَلِكَ ، وَشَهِدَ أَبُو الْهَيْثَمُ الْعَقَبَةَ مَعَ الْمُسْلِمِينَ مِنَ الْأَنْصَارِ ، وَهُوَ أَحَدُ النُّقَبَاءِ الِاثْنَيْ عَشَرَ لَا خِلَافَ بَيْنَهُمْ فِي ذَلِكَ ، وَآخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَبِي الْهَيْثَمِ بْنِ التَّيْهَانِ ، وَعُثْمَانِ بْنِ مَظْعُونٍ ، وَشَهِدَ أَبُو الْهَيْثَمِ بَدْرًا وَأُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/350)

5317 - حَدَّثَنَا سَعِيدُ بْنُ رَاشِدٍ ، عَنْ صَالِحِ بْنِ كَيْسَانَ قَالَ: " تُوُفِّيَ أَبُو الْهَيْثَمِ بْنُ التَّيْهَانِ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِالْمَدِينَةِ "
__________
حاشية الشقيري :
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص83) .

(3/350)

5318 - وَحَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي حَبِيبَةَ ، سَمِعْتُ شُيُوخَ ، أَهْلِ الدَّارِ يَعْنِي بَنِي عَبْدِ الْأَشْهَلِ يَقُولُونَ: " مَاتَ أَبُو الْهَيْثَمِ بْنُ التَّيْهَانِ سَنَةَ عِشْرِينَ بِالْمَدِينَةِ "

(3/350)

5319 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَزِيدَ الْعَدْلُ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا هِلَالُ بْنُ بِشْرٍ ، ثَنَا أَبُو خَلَفٍ عَبْدُ اللَّهِ بْنُ عِيسَى ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ ذَاتَ يَوْمٍ مِنْ بَيْتِهِ عِنْدَ الظَّهِيرَةِ ، فَرَأَى أَبَا بَكْرٍ جَالِسًا فِي الْمَسْجِدِ ، فَقَالَ: " مَا أَخْرَجَكَ يَا أَبَا بَكْرٍ هَذِهِ السَّاعَةَ ؟ " قَالَ: أَخْرَجَنِي الَّذِي أَخْرَجَكَ يَا رَسُولَ اللَّهِ ، ثُمَّ جَاءَ عُمَرُ ، فَقَالَ: " مَا أَخْرَجَكَ يَا ابْنَ الْخَطَّابِ ؟ " فَقَالَ: الَّذِي أَخْرَجَكُمَا يَا رَسُولَ اللَّهِ ، فَقَعَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَحَدَّثُ مَعَهُمَا ثُمَّ قَالَ: " هَلْ بِكُمَا مِنْ قُوَّةٍ فَتَنْطَلِقَانِ إِلَى هَذِهِ النَّخْلَةِ - وَأَوْمَأَ بِيَدِهِ إِلَى دُورِ الْأَنْصَارِ - تُصْيبَانِ طَعَامًا وَشَرَابًا وَظِلًّا إِنْ شَاءَ اللَّهُ ؟ " قُلْنَا: نَعَمْ ، فَانْطَلَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَانْطَلَقَا مَعَهُ وَذَكَرَ الْحَدِيثَ

(3/350)

ذِكْرُ مَنَاقِبِ سَعِيدِ بْنِ عَامِرِ بْنِ حِذْيَمٍ رَضِيَ اللَّهُ عَنْهُ

(3/351)

5320 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " سَعِيدُ بْنُ عَامِرِ بْنِ حِذْيَمِ بْنِ سَلَامَانَ بْنِ رَبِيعَةَ بْنِ سَعْدِ بْنِ جُمَحٍ وَكَانَ وَلَّاهُ عُمَرُ بَعْضَ أَجْنَادِ الشَّامِ ، فَمَاتَ وَهُوَ عَلَى عَمَلِهِ بِالشَّامِ سَنَةَ عِشْرِينَ "

(3/351)

5321 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا أَبُو مُسْلِمٍ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثَنَا مُحَمَّدُ بْنُ الطُّفَيْلِ ، ثَنَا شَرِيكٌ ، عَنْ جَامِعِ بْنِ أَبِي رَاشِدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ لِسَعِيدِ بْنِ عَامِرِ بْنِ حِذْيَمٍ: مَا لِأَهْلِ الشَّامِ يُحِبُّونَكَ ؟ قَالَ: أُرَاعِيهُمْ وَأُواسِيهُمْ ، فَأَعْطَاهُ عَشْرَةَ آلَافٍ فَرَدَّهَا ، وَقَالَ: إِنَّ لِي أَعْبُدًا وَأَفْرَاسًا وَأَنَا بِخَيْرٍ وَأُرِيدُ أَنْ يَكُونَ عَمَلِي صَدَقَةً عَلَى الْمُسْلِمِينَ ، فَقَالَ عُمَرُ: لَا تَفْعَلْ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَانِي مَالَا دُونَهَا ، فَقُلْتُ: نَحْوًا مِمَّا قُلْتَ ، فَقَالَ لِي: " إِذَا أَعْطَاكَ اللَّهُ مَالًا لَمْ تَسْأَلْهُ وَلَمْ تَشْرِهِ نَفْسَكَ إِلَيْهِ فَخُذْهُ ، فَإِنَّمَا هُوَ رِزْقُ اللَّهِ أَعْطَاكَ إِيَّاهُ "

(3/351)

ذِكْرُ أَنَسِ بْنِ مَرْثَدِ بْنِ أَبِي مَرْثَدٍ الْغَنَوِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/351)

5322 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَأَنَسُ بْنُ مَرْثَدِ بْنِ أَبِي مَرْثَدٍ الْغَنَوِيُّ يُكَنَّى أَبَا يَزِيدَ حَلِيفُ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ وَكَانَ مَوْتُهُ سَنَةَ عِشْرِينَ فِي شَهْرِ رَبِيعٍ الْأَوَّلِ ، وَكَانَ بَيْنَهُ وَبَيْنَ أَبِيهِ فِي السِّنِّ إِحْدَى وَعِشْرِينَ سَنَةً ، قَدْ ذَكَرْتُ فِيمَا تَقَدَّمَ أَبَا مَرْثَدٍ الْغَنَوِيَّ وَبَعْدَهُ أَبِنْهُ مَرْثَدَ وَهَذَا الْحَفِيدُ وَكُلُّهُمْ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ "

(3/351)

ذِكْرُ أُسَيْدِ بْنِ حُضَيْرٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/352)

5323 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ الرَّئِيسُ بِمَرْوَ ، ثَنَا جَعْفَرَ بْنَ مُحَمَّدِ بْنِ الْحَارِثِ ، ثَنَا عَمَّارُ بْنُ الْحَسَنِ ، ثَنَا سَلَمَةُ بْنُ الْفَضْلِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: " وَأُسَيْدُ بْنُ حُضَيْرِ بْنِ سِمَاكِ بْنِ عَتِيكِ بْنِ رَافِعِ بْنِ امْرِئِ الْقَيْسِ بْنِ زَيْدِ بْنِ عَبْدِ الْأَشْهَلِ وَيُكَنَّى أَبَا يَحْيَى تُوُفِّيَ سَنَةَ عِشْرِينَ "

(3/352)

5324 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ قَالَ: " مَاتَ أَبُو يَحْيَى أُسَيْدُ بْنُ حُضَيْرٍ سَنَةَ عِشْرِينَ ، وَكَانَ قَدْ شَهِدَ الْعَقَبَةَ ، ثُمَّ كَانَ نَقِيبًا صَلَّى عَلَيْهِ عُمَرُ بْنُ الْخَطَّابِ بِالْمَدِينَةِ وَدُفِنَ بِالْبَقِيعِ ، وَلَهُ كُنْيَتَانِ أَبُو يَحْيَى ، وَأَبُو حُضَيْرٍ ، وَأَبُوهُ حُضَيْرُ الْكَاتِبُ ، وَلَمْ يُعْقِبْ أُسَيْدٌ "

(3/352)

5325 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، " وَأُسَيْدُ بْنُ الْحُضَيْرِ بْنِ سِمَاكٍ يُكَنَّى أَبَا يَحْيَى وَيُقَالُ أَبُو الْحُصَيْنِ وَيُقَالُ: أَبَا بَحْرٍ ، وَكَانَ أُسَيْدٌ شَرِيفًا فِي قَوْمِهِ فِي الْجَاهِلِيَّةِ ، وَالْإِسْلَامِ يُعَدُّ مِنْ عُقَلَائِهِمْ وَذَوِي آرَائِهِمْ ، وَكَانَ مِنَ الْكَتَبَةِ ، وَكَانَ أَبُوهُ الْحُضَيْرِ الْكَاتِبَ كَذَلِكَ مَنْ قَبْلَهُ ، وَكَانَ رَئِيسَ الْأَوْسِ يَوْمَ بُعَاثَ ، وَقُتِلَ حُضَيْرٌ يَوْمَئِذٍ ، وَأُسَيْدُ بْنُ حُضَيْرٍ أَحَدُ السَّبْعِينَ مِنَ الْأَنْصَارِ الَّذِينَ بَايَعُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْعَقَبَةِ فِي رِوَايَةٍ جَمِيعِهِمْ ، وَأَحَدُ النُّقَبَاءِ الِاثْنَيْ عَشَرَ ، وَآخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أُسَيْدِ بْنِ حُضَيْرٍ وَزَيْدِ بْنِ حَارِثَةَ وَلَمْ يَشْهَدْ أُسَيْدٌ بَدْرًا ، تَخَلَّفَ هُوَ وَغَيْرُهُ مِنْ أَكَابِرِ الصَّحَابَةِ مِنَ النُّقَبَاءِ وَغَيْرِهِمْ عَنْ بَدْرٍ ، لِأَنَّهُمْ لَمْ يَظُنُّوا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلْقَى حَرْبًا وَلَا قِتَالًا ، وَشَهِدَ أُسَيْدٌ أُحُدًا وَجُرِحَ يَوْمَئِذٍ سَبْعَ جِرَاحَاتٍ ، وَثَبَتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ انْكَشَفَ النَّاسُ ، وَشَهِدَ الْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/352)

5326 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أُسَيْدُ بْنُ حُضَيْرٍ ، أَنَّهُ كَانَ يَقْرَأُ عَلَى ظَهْرِ بَيْتِهِ وَهُوَ حَسَنُ الصَّوْتِ ، قَالَ: فَبَيْنَا أَنَا أَقْرَأُ إِذْ غَشِيَنِي شَيْءٌ كَالسَّحَابِ ، [ص:353] وَالْمَرْأَةُ فِي الْبَيْتِ ، وَالْفَرَسُ فِي الدَّارِ ، فَتَخَوَّفْتُ أَنْ تَسْقُطَ الْمَرْأَةُ ، فَانْصَرَفْتُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْرَأْ فَإِنَّمَا هُوَ مَلَكٌ اسْتَمَعَ الْقُرْآنَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ لِأَنَّ سُفْيَانَ بْنَ عُيَيْنَةَ أَرْسَلَهُ عَنِ الزُّهْرِيِّ "

(3/352)

5327 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ ، وَمُحَمَّدُ بْنُ الْمُؤَمَّلِ ، وَمُحَمَّدُ بْنُ الْقَاسِمِ ، قَالُوا: ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنَا يَحْيَى بْنُ أَيُّوبَ ، وَابْنُ لَهِيعَةَ قَالُوا: ثَنَا عُمَارَةُ بْنُ غَزِيَّةَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ ، عَنْ أُمِّهِ فَاطِمَةَ بِنْتِ حُسَيْنِ بْنِ عَلِيٍّ ، عَنْ عَائِشَةَ أَنَّهَا قَالَتْ: " كَانَ أُسَيْدُ بْنُ حُضَيْرٍ مِنْ أَفَاضِلِ النَّاسِ فَكَانَ يَقُولُ: لَوْ أَنِّي أَكُونُ كَمَا أَكُونُ مَحَلَّ حَالٍ مِنْ أَحْوَالٍ ثَلَاثٍ: لَكُنْتُ مِنْ أَهْلِ الْجَنَّةِ ، وَمَا شَكَكْتُ فِي ذَلِكَ حِينَ أَقْرَأُ الْقُرْآنَ وَحِينَ أَسْمَعُهُ ، وَإِذَا سَمِعْتُ خُطْبَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِذَا شَهِدْتُ جِنَازَةً فَمَا شَهِدْتُ جِنَازَةً قَطُّ ، فَحَدَّثْتُ نَفْسِي سِوَى مَا هُوَ مَفْعُولٌ بِهَا ، وَمَا هِيَ صَائِرَةٌ إِلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/353)

5328 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ ، وَإِسْحَاقُ بْنُ الْحَسَنِ ، قَالَا: ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ قَالَ: " كَانَ أُسَيْدُ بْنُ حُضَيْرٍ ، وَعَبَّادُ بْنُ بِشْرٍ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي لَيْلَةٍ ظَلْمَاءَ حِنْدِسٍ فَلَمَّا انْصَرَفَا أَضَاءَتْ عَصَا أَحَدِهُمَا ، فَمَشِيَا فِي ضَوْءِهَا فَلَمَّا افْتَرَقَا أَضَاءَتْ عَصَا الْآخَرُ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/353)

5329 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا عَمَّارُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا وَرْقَاءُ ، عَنْ حُصَيْنٍ ،
وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنَا يَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، ثَنَا جَرِيرٌ ، عَنْ حُصَيْنٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ أَبِيهِ قَالَ: كَانَ أُسَيْدُ بْنُ حُضَيْرٍ رَجُلًا صَالِحًا ضَاحِكًا مَلِيحًا ، فَبَيْنَمَا هُوَ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ الْقَوْمَ وَيُضْحِكُهُمْ فَطَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي خَاصِرَتِهِ ، فَقَالَ: أَوْجَعَتْنِي [ص:354] قَالَ: " اقْتَصَّ قَالَ " يَا رَسُولَ اللَّهِ إِنَّ عَلَيْكَ قَمِيصًا ، وَلَمْ يَكُنْ عَلَيَّ قَمِيصٌ ، قَالَ: فَرَفَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَمِيصَهُ ، فَاحْتَضَنَهُ ، ثُمَّ جَعَلَ يُقَبِّلُ كَشْحَهُ ، فَقَالَ: بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ أَرَدْتُ هَذَا
" هَذَا لَفْظُ حَدِيثِ جَرِيرٍ عَنْ حُصَيْنٍ ، فَإِنَّ حَدِيثَ وَرْقَاءَ مُخْتَصَرٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/353)

5330 - حَدَّثَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا قُتَيْبَةُ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نِعْمَ الرَّجُلُ أُسَيْدُ بْنُ حُضَيْرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/354)

5331 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، فِيمَا قَرَأْتُهُ عَلَيْهِ مِنْ أَصْلِ كِتَابِهِ ، قَالَ: أَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا أَحْمَدُ بْنُ الْحُصَيْنِ اللَّهَبِيُّ ، ثَنَا مُحَمَّدُ بْنُ طَلْحَةَ التَّيْمِيُّ ، عَنْ مُحَمَّدِ بْنِ الْحُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ سَعْدِ بْنِ مُعَاذٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ أُسَيْدِ بْنِ حُضَيْرٍ ، أَنَّهُ كَانَ تَأَوَّهُ ، وَكَانَ يَؤُمُّنَا فَصَلَّى بِنَا قَاعِدًا ، فَعَادَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: يَا رَسُولَ اللَّهِ ، إِنَّ أُسَيْدًا إِمَامُنَا ، وَإِنَّهُ مَرِيضٌ ، وَإِنَّهُ صَلَّى بِنَا قَاعِدًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَصَلُّوا وَرَاءَهُ قُعُودًا ، فَإِنَّ الْإِمَامَ لِيُؤْتَمَّ بِهِ ، فَإِذَا صَلَّى قَاعِدًا فَصَلُّوا خَلْفَهُ قُعُودًا "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/354)

5332 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَائِشَةَ قَالَتْ: قَدِمْنَا مِنْ سَفَرٍ ، فَتُلُقِّينَا بِذِي الْحُلَيْفَةِ ، وَكَانَ غِلْمَانُ الْأَنْصَارِ يَتَلَقَّوْنَ بِهِمْ ، إِذَا قَدِمُوا فَتَلَقَّوْا أُسَيْدَ بْنَ حُضَيْرٍ فَنَعَوْا إِلَيْهِ امْرَأَتَهُ ، فَتَقَنَّعَ يَبْكِي ، قَالَتْ: فَقُلْتُ لَهُ: سُبْحَانَ اللَّهِ ، أَنْتَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَكَ السَّابِقَةُ مَا لَكَ تَبْكِي عَلَى امْرَأَةٍ ؟ فَكَشَفَ عَنْ رَأْسِهِ ، ثُمَّ قَالَ: صَدَقْتِ لَعَمْرُ اللَّهِ ، وَاللَّهِ لَيَحِقُّ أَنْ لَا أَبْكِيَ عَلَى أَحَدٍ بَعْدَ سَعْدِ بْنِ مُعَاذٍ وَقَدْ ، قَالَ رَسُولُ اللَّهِ [ص:355] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا قَالَ ، قُلْتُ لَهُ: وَمَا قَالَ ؟ قَالَ: " لَقَدِ اهْتَزَّ الْعَرْشُ لِوَفَاةِ سَعْدِ بْنِ مُعَاذٍ " قَالَتْ عَائِشَةُ: وَأُسَيْدُ بْنُ حُضَيْرٍ يَسِيرُ بَيْنِي وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/354)

ذِكْرُ عِيَاضِ بْنِ غَنْمٍ الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/355)

5333 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " عِيَاضُ بْنُ غَنْمِ بْنِ زُهَيْرٍ كَانَ مِنْ أَشْرَافِ قُرَيْشٍ " وَذَكَرَهُ ابْنُ قَيْسٍ الرُّقَيَّاتِ فَقَالَ:
[البحر الخفيف]
عِيَاضٌ وَمَا عِيَاضُ بْنُ غَنْمٍ كَانَ مِنْ خَيْرِ مَا أَجَنَّ النِّسَاءَ هُوَ أَوَّلُ مَنْ أَجَازَ الدَّرْبَ إِلَى الرُّومِ

(3/355)

5334 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ النَّضْرِ بْنِ سَلَمَةَ الْجَارُودِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْوَاقِدِيُّ ، عَنْ شُيُوخِهِ ، أَنَّهُمْ قَالُوا: " عِيَاضُ بْنُ غَنْمِ بْنِ زُهَيْرِ بْنِ أَبِي شَدَّادِ بْنِ رَبِيعَةَ بْنِ هِلَالِ بْنِ أَهْيَبَ بْنِ ضَبَّةَ بْنِ الْحَارِثِ بْنِ فِهْرٍ " أَسْلَمَ قَبْلَ الْحُدَيْبِيَةِ وَشَهِدَ الْحُدَيْبِيَةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ عِنْدَهُ أُمُّ الْحَكَمِ بِنْتِ أَبِي سُفْيَانَ بْنِ حَرْبٍ ، فَلَمَّا حَضَرَتْ أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ الْوَفَاةُ اسْتَخْلَفَ عِيَاضًا عَلَى مَا كَانَ يَلِيهِ ، وَكَانَ عِيَاضٌ رَجُلًا صَالِحًا ، فَلَمَّا نُعِيَ إِلَى عُمَرَ أَبُو عُبَيْدَةَ أَكْثَرَ الِاسْتِرْجَاعَ وَالتَّرَحُّمَ عَلَيْهِ وَقَالَ: لَا يَشُدُّ مَشَدَّكِ أَحَدٌ وَسَأَلَ مَنِ اسْتُخْلِفَ عَلَى عَمَلِهِ ، فَقَالُوا: عِيَاضُ بْنُ غَنْمٍ فَأَقَرَّهُ وَكَتَبَ إِلَيْهِ: إِنِّي قَدْ وَلَّيْتُكَ مَا كَانَ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ عَلَيْهِ ، فَاعْمَلْ بِالَّذِي يَحِقُّ لِلَّهِ عَلَيْكَ ، فَمَاتَ عِيَاضٌ يَوْمَ مَاتَ ، وَمَا لَهُ مَالٌ وَلَا لِأَحَدٍ عَلَيْهِ [ص:356] دَيْنٌ ، وَتُوُفِّيَ بِالشَّامِ سَنَةَ عِشْرِينَ وَهُوَ ابْنُ سِتِّينَ سَنَةً

(3/355)

5335 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَاتَ عِيَاضُ بْنُ غَنْمٍ سَنَةَ عِشْرِينَ "

(3/356)

5336 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، فِيمَا اتَّفَقَا عَلَيْهِ ، ثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثَنَا عَمْرُو بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ بْنِ الْعَلَاءِ بْنِ زُرَيْقٍ الْحِمْصِيُّ ، ثَنَا أَبِي ، ثَنَا عَمْرُو بْنُ الْحَارِثِ ، عَنْ عَبْدِ اللَّهِ بْنِ سَالِمٍ ، عَنِ الزُّبَيْدِيِّ ، ثَنَا الْفَضْلُ بْنُ فَضَالَةَ ، يَرُدُّ إِلَى عَائِذٍ ، يَرُدُّهُ عَائِذٌ إِلَى جُبَيْرِ بْنِ نُفَيْرٍ ، أَنَّ عِيَاضَ بْنَ غَنْمٍ الْأَشَرِيَ وَقَعَ عَلَى صَاحِبٍ دَارَا حِينَ فُتِحَتْ ، فَأَتَاهُ هِشَامُ بْنُ حَكِيمٍ ، فَأَغْلَظَ لَهُ الْقَوْلَ ، وَمَكَثَ هِشَامٌ لَيَالِيَ ، فَأَتَاهُ هِشَامٌ مُعْتَذِرًا ، فَقَالَ لِعِيَاضٍ: أَلَمْ تَعْلَمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ أَشَدَّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ أَشَدُّ النَّاسِ عَذَابًا لِلنَّاسِ فِي الدُّنْيَا " فَقَالَ لَهُ عِيَاضٌ: يَا هِشَامُ إِنَّا قَدْ سَمِعْنَا الَّذِي قَدْ سَمِعْتُ ، وَرَأَيْنَا الَّذِي قَدْ رَأَيْتَ ، وَصَحِبْنَا مَنْ صَحِبْتَ

(3/356)

- أَلَمْ تَسْمَعْ يَا هِشَامُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ كَانَتْ عِنْدَهُ نَصِيحَةٌ لِذِي سُلْطَانٍ فَلَا يُكَلِّمُهُ بِهَا عَلَانِيَةً ، وَلْيَأْخُذْ بِيَدِهِ ، وَلْيُخْلِ بِهِ ، فَإِنْ قَبِلَهَا قَبِلَهَا ، وَإِلَّا كَانَ قَدْ أَدَّى الَّذِي عَلَيْهِ وَالَّذِي لَهُ " وَإِنَّكَ يَا هِشَامُ ، لَأَنْتَ الْمُجْتَرِئُ ، أَنْ تَجْتَرِئَ عَلَى سُلْطَانِ اللَّهِ فَهَلَّا خَشِيتَ أَنْ يَقْتُلَكَ سُلْطَانُ اللَّهِ ، فَتَكُونَ قَتِيلَ سُلْطَانِ اللَّهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/356)

5337 - حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْأَزْهَرِيُّ ، ثَنَا الْحُسَيْنُ بْنُ إِسْحَاقَ التُّسْتَرِيُّ ، ثَنَا أَزْهَرُ بْنُ نُوحٍ ، ثَنَا عَمْرُو بْنُ الْوَلِيدِ ، قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ يَحْيَى الصَّدَفِيُّ ، يَقُولُ: ثَنَا يَحْيَى بْنُ جَابِرٍ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ عِيَاضِ بْنِ غَنْمٍ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ: " يَا عِيَاضُ لَا تَزَّوَّجَنَّ عَجُوزًا ، وَلَا عَاقِرًا ، فَإِنِّي مُكَاثِرٌ بِكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/356)

ذِكْرُ الْبَرَاءِ بْنِ مَالِكٍ الْأَنْصَارِيُّ أَخِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُمْ

(3/357)

5338 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " الْبَرَاءُ بْنُ مَالِكِ بْنِ النَّضْرِ بْنِ ضَمْضَمِ بْنِ زَيْدِ بْنِ حَرَامِ بْنِ جُنْدُبِ بْنِ عَامِرِ بْنِ غَنْمِ بْنِ عَدِيِّ بْنِ النَّجَّارِ ، وَأُمُّهُ: أُمُّ سُلَيْمِ بِنْتِ مِلْحَانَ وَهُوَ أَخُو أَنَسِ بْنِ مَالِكٍ لِأَبِيهِ وَأُمُّهُ ، شَهِدَ أُحُدًا وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ شُجَاعًا لَهُ فِي الْحَرْبِ مَكَانَةٌ "

(3/357)

- ذُكِرَ عَنِ ابْنِ سِيرِينَ أَنَّهُ قَالَ: كَتَبَ عُمَرُ بْنُ الْخَطَّابِ ، " أَنْ لَا تَسْتَعْمِلُوا الْبَرَاءَ بْنَ مَالِكٍ عَلَى جَيْشٍ مِنْ جُيُوشِ الْمُسْلِمِينَ ، فَإِنَّهُ مَهْلَكَةٌ مِنَ الْمَهَالِكِ يَقْدَمُ بِهِمْ "

(3/357)

5339 - أَخْبَرَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِئُ ، بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَزْهَرُ بْنُ سَعْدٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَوْنٍ ، عَنْ ثُمَامَةَ بْنِ أَنَسٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، " أَنَّهُ دَخَلَ عَلَى أَخِيهِ الْبَرَاءِ وَهُوَ مُسْتَلْقٍ وَاضِعًا إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى يَتَغَنَّى فَنَهَاهُ ، فَقَالَ: أَتَرْهَبُ أَنْ أَمُوتَ عَلَى فِرَاشِي ، وَقَدْ تَفَرَّدْتَ بِقَتْلِ مِائَةٍ مِنَ الْكُفَّارِ سِوَى مَنْ شَرِكَنِي فِيهِ النَّاسُ ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/357)

5340 - أَخْبَرَنِي أَبُو مَعِينٍ * مُحَمَّدُ بْنُ عِيسَى الْعَطَّارُ ، بِمَرْوَ ، ثَنَا عَبْدَانُ بْنُ مُحَمَّدٍ الْحَافِظُ ، ثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَعْنٍ ** ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ *** بْنِ أَنَسٍ ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ يَقُولُ: كَانَ الْبَرَاءُ بْنُ مَالِكٍ رَجُلًا حَسَنَ الصَّوْتِ ، فَكَانَ يَرْجُزُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ ، فَبَيْنَمَا هُوَ يَرْجُزُ إِذْ قَارَبَ النِّسَاءَ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِيَّاكَ وَالْقَوَارِيرَ " قَالَ: فَأَمْسَكَ قَالَ مُحَمَّدٌ: " كَرِهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تَسْمَعَ النِّسَاءُ صَوْتَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، بينما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 1387 (ج2/ص133) - : "أبو نعيم" ، وقد مضى نفس الراوي في الحديث رقم 5099 بكنية ثالثة وهي : "أبو بكر" ، فالله أعلم بالصواب .
** كذا جاء في النسخة (ب) ، وصوابه : "عبد الرحمن بن مغراء" - رمضان عوف - ، كما جاء في النسختين (أ) و (ج) .
*** كذا جاء في النسخ (أ) و (ب) و (ج) ، ولعل صوابه : "عبيد الله " - رمضان عوف - ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 1387 (ج2/ص133) - ، وإن كنت أرى تصويباً آخر بأن يكون سياق الإسناد هنا كالتالي : ....... عن محمد بن إسحاق ، عن عبد الله [وهو ابن المثنى بن عبد الله بن أنس بن مالك ، عن عمه ثمامة بن عبد الله] بن أنس ، قال : سمعت أنس بن مالك .......... ، وهذا اعتمادا على ما وقفت عليه من طرق أخرى للحديث : الأول عند البيهقي في "شعب الإيمان" (7 / 124) ، والثاني عند أبي نعيم في "حلية الأولياء" (1 / 350) ، والثالث في مسند البزار (13 / 506) ، وعليه يكون قد حدث هنا وهم أو سقط لما جعلته بين المعقوفين ، والله أعلم .

(3/357)

5341 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ عَزِيزٍ الْأَيْلِيُّ ، إِمْلَاءً عَلَيَّ , قَالَ: حَدَّثَنِي سَلَامَةُ بْنُ رَوْحٍ ، عَنْ عَقِيلِ بْنِ خَالِدٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَمْ مِنْ ضَعِيفٍ مُتَضَعِّفٍ ذِي طِمْرَيْنِ ، لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّ قَسَمَهُ مِنْهُمُ الْبَرَاءُ بْنُ مَالِكٍ ، فَإِنَّ الْبَرَاءَ لَقِيَ زَحْفًا مِنَ الْمُشْرِكِينَ وَقَدْ أَوْجَعَ الْمُشْرِكُونَ فِي الْمُسْلِمِينَ " ، فَقَالُوا: يَا بَرَاءُ ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّكَ لَوْ أَقْسَمْتَ عَلَى اللَّهِ لَأَبَرَّكَ ، فَأَقْسِمْ عَلَى رَبِّكَ " ، فَقَالَ: أَقْسَمْتُ عَلَيْكَ يَا رَبِّ لِمَا مَنَحْتَنَا أَكْتَافَهُمْ ، ثُمَّ الْتَقَوْا عَلَى قَنْطَرَةِ السُّوسِ ، فَأَوْجَعُوا فِي الْمُسْلِمِينَ ، فَقَالُوا لَهُ: يَا بَرَاءُ ، أَقْسِمْ عَلَى رَبِّكَ ، فَقَالَ: أَقْسَمْتُ عَلَيْكَ يَا رَبِّ لِمَا مَنَحْتَنَا أَكْتَافَهُمْ ، وَأَلْحَقْتَنِي بِنَبِيِّكَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَمُنِحُوا أَكْتَافَهُمْ ، وَقُتِلَ الْبَرَاءُ شَهِيدًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/358)

5342 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا أَزْهَرُ بْنُ جَمِيلٍ ، ثَنَا عُمَرُ بْنُ حَفْصٍ ، عَنْ ثَابِتٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: " لَمَّا كَانَ يَوْمُ الْعَقَبَةِ بِفَارِسٍ وَقَدْ زَوَى النَّاسُ ، قَامَ الْبَرَاءُ بْنُ مَالِكٍ فَرَكِبَ فَرَسَهُ وَهِيَ تُزْجِي ، ثُمَّ قَالَ لِأَصْحَابِهِ: بِئْسَ مَا عَوَّدْتُمْ أَقْرَانَكُمْ عَلَيْكُمْ ، فَحَمَلَ عَلَى الْعَدُوِّ ، فَفَتَحَ اللَّهُ عَلَى الْمُسْلِمِينَ ، وَاسْتُشْهِدَ الْبَرَاءُ يَوْمَئِذٍ " قَالَ أَبُو عِمْرَانَ مُوسَى بْنُ هَارُونَ: " إِنَّ الْبَرَاءَ اسْتُشْهِدَ يَوْمَ تُسْتَرَ وَهِيَ مِنْ فَارِسَ ، وَإِنَّمَا اسْتُشْهِدَ الْبَرَاءُ بْنُ مَالِكٍ سَنَةَ إِحْدَى وَعِشْرِينَ مِنَ الْهِجْرَةِ "

(3/358)

ذِكْرُ النُّعْمَانِ بْنِ مُقَرِّنٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ النُّعْمَانُ بْنُ عَمْرِو بْنِ مُقَرِّنٍ الْمُزَنِيُّ

(3/358)

5343 - أَخْبَرَنِي أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، عَنْ أَبِي عُبَيْدَةَ مَعْمَرِ بْنِ الْمُثَنَّى قَالَ: " النُّعْمَانُ بْنُ عَمْرِو بْنِ مُقَرِّنِ بْنِ عَامِرِ بْنِ [ص:359] بَكْرِ بْنِ هَجِينِ بْنِ نَصْرٍ الْمُزَنِيُّ "

(3/358)

5344 - حَدَّثَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ سُلَيْمَانَ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ ، ثَنَا إِبْرَاهِيمُ بْنِ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، " أَنَّ النُّعْمَانَ بْنَ مُقَرِّنٍ الْمُزَنِيَّ قُتِلَ وَهُوَ أَمِيرُ النَّاسِ سَنَةَ إِحْدَى وَعِشْرِينَ "

(3/359)

5345 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا أَبُو أُسَامَةَ ، قَالَ: حَدَّثَنِي شُعْبَةُ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ أَبِي عُثْمَانَ قَالَ: " أَتَيْتُ (ابْنَ) عُمَرَ بِنَعْيِ النُّعْمَانِ بْنِ مُقَرِّنٍ فَوَضَعَ يَدَهُ عَلَى وَجْهِهِ ، وَجَعَلَ يَبْكِي "
وَزَادَ فِيهِ أَبُو عَبْدِ اللَّهِ بْنُ عَطِيَّةَ * بِإِسْنَادِهِ ، عَنْ مُحَمَّدِ بْنِ عُمَرَ ، فَقَالَ: ابْنُ مُقَرِّنِ بْنِ عَائِذِ بْنِ مِيجَا بْنِ هِجِّيرِ بْنِ نَصْرِ بْنِ حَبَشِيَّةَ بْنِ كَعْبِ بْنِ عَبْدِ بْنِ ثَوْرِ بْنِ هَدْمَةَ بْنِ لَاطِمِ بْنِ عُثْمَانَ بْنِ مُزَيْنَةَ وَيُكَنَّى أَبَا عَمْرٍو ، " وَكَانَ هُوَ وَسِتَّةُ إِخْوَةٍ لَهُ شَهِدُوا الْخَنْدَقَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ النُّعْمَانُ أَحَدَ مَنْ حَمَلَ إِحْدَى أَلْوِيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
[وَصَاحِبَ لِوَاءِ مُزَيْنَةَ الَّتِى كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَقَدَهَا لَهُمْ يَوْمَ فَتْحِ مَكَّةَ ، وَكَانَ النُّعْمَانُ أَمِيرَ الْجَيْشِ يَوْمَ نَهَاوَنْدَ فَقُتِلَ يَوْمَئِذٍ وَذَلِكَ سَنَةَ إِحْدَى وَعِشْرِينَ مِنَ الْهِجْرَةِ]
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسخ (أ) و (ب) و (ج) .
* كذا جاء في النسخة (أ) ، وصوابه : "أبو عبد الله بن بطة" ، كما جاء في النسختين (ب) و (ج) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/359)

5346 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ ، عَنْ عَلْقَمَةَ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ شَاوَرَ الْهُرْمُزَانَ فِي أَصْبَهَانَ وَفَارِسَ وَأَذْرَبِيجَانَ ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، أَصْبَهَانُ الرَّأْسِ ، وَفَارِسُ وَأَذْرَبِيجَانَ الْجَنَاحَانِ ، فَإِذَا قَطَعْتَ إِحْدَى الْجَنَاحَيْنِ ، فَالرَّأْسُ بِالْجَنَاحِ ، وَإِنْ قَطَعْتَ الرَّأْسَ ، وَقَعَ الْجَنَاحَانِ ، فَابْدَأْ بأَصْبَهَانَ ، فَدَخَلَ عُمَرُ بْنُ الْخَطَّابِ الْمَسْجِدَ ، فَإِذَا هُوَ بِالنُّعْمَانِ بْنِ مُقَرِّنٍ يُصَلِّي ، فَانْتَظَرَهُ حَتَّى قَضَى صَلَاتَهُ ، فَقَالَ لَهُ: إِنِّي مُسْتَعْمِلُكَ ، فَقَالَ: أَمَّا جَابِيًا فَلَا ، وَأَمَّا غَازِيًا فَنَعَمْ ؟ قَالَ: فَإِنَّكَ غَازٍ ، فَسَرَّحَهُ ، وَبَعَثَ إِلَى أَهْلِ الْكُوفَةِ ، أَنْ يَمُدُّوهُ وَيَلْحَقُوا بِهِ وَفِيهِمْ حُذَيْفَةُ بْنُ الْيَمَانِ ، وَالْمُغِيرَةُ بْنُ شُعْبَةَ ، وَالزُّبَيْرُ بْنُ الْعَوَّامِ ، وَالْأَشْعَثُ بْنُ قَيْسٍ ، وَعَمْرُو بْنُ [ص:360] مَعْدِي كَرِبَ ، وَعَبْدُ اللَّهِ بْنُ عَمْرٍو ، فَأَتَاهُمُ النُّعْمَانُ وَبَيْنَهُ وَبَيْنَهُمْ نَهَرٌ ، فَبَعَثَ إِلَيْهُمُ الْمُغِيرَةَ بْنَ شُعْبَةَ رَسُولًا ، وَمَلِكُهُمْ ذُو الْحَاجِبَيْنِ فَاسْتَشَارَ أَصْحَابَهُ ، فَقَالَ: مَا تَرَوْنَ أَقْعُدُ لَهُمْ فِي هَيْئَةِ الْحَرْبِ أَوْ فِي هَيْئَةِ الْمَلِكِ وَبَهْجَتِهِ ؟ فَجَلَسَ فِي هَيْئَةِ الْمَلِكِ وَبَهْجَتِهِ عَلَى سَرِيرِهِ ، وَوَضَعَ التَّاجَ عَلَى رَأْسِهِ وَحَوْلَهُ سِمَاطَيْنِ عَلَيْهِمْ ثِيَابُ الدِّيبَاجِ ، وَالْقُرْطِ ، وَالْأَسْوَرَةِ، فَجَاءَ الْمُغِيرَةُ بْنُ شُعْبَةَ، فَأَخَذَ بِضَبْعَيْهِ وَبِيَدِهِ الرُّمْحُ وَالتُّرْسُ، وَالنَّاسُ حَوْلَهُ سِمَاطَيْنِ عَلَى بِسَاطٍ لَهُ، فَجَعَلَ يَطْعَنُهُ بِرُمْحِهِ، فَخَرَّقَهُ لِكَيْ يَتَطَيَّرُوا، فَقَالَ لَهُ ذُو الْحَاجِبَيْنِ: إِنَّكُمْ يَا مَعْشَرَ الْعَرَبِ أَصَابَكُمْ جُوعٌ شَدِيدٌ وَجَهْدٌ فَخَرَجْتُمْ ، فَإِنْ شِئْتُمْ مِرْنَاكُمْ وَرَجَعْتُمْ إِلَى بِلَادِكُمْ ، فَتَكَلَّمَ الْمُغِيرَةُ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، وَقَالَ: إِنَّا كُنَّا مَعْشَرَ الْعَرَبِ نَأْكُلُ الْجِيفَةَ وَالْمَيْتَةَ ، وَكَانَ النَّاسُ يَطَئُونَنَا ، وَلَا نَطَأُهُمْ ، فَابْتَعَثَ اللَّهُ مِنَّا رَسُولًا فِي شَرَفٍ مِنَّا أَوْسَطَنَا وَأَصْدَقَنَا حَدِيثًا ، وَإِنَّهُ قَدْ وَعَدَنَا أَنَّ هَا هُنَا سَتُفْتَحُ عَلَيْنَا وَقَدْ وَجَدْنَا جَمِيعَ مَا وَعَدَنَا حَقًّا ، وَإِنِّي لَأَرَى هَا هُنَا بَزَّةً وَهَيْئَةً مَا أَرَى مَنْ مَعِي بِذَاهِبِينَ حَتَّى يَأْخُذُوهُ ، فَقَالَ الْمُغِيرَةُ: فَقَالَتْ لِي نَفْسِي: لَوْ جَمَعْتَ جَرَامِيزَكَ فَوَثَبْتَ وَثْبَةً ، فَجَلَسْتُ مَعَهُ عَلَى السَّرِيرِ إِذْ وَجَدْتُ غَفَلَةً فَزَجَرُونِي وَجَعَلُوا يَحُثُّونَهُ فَقُلْتُ: أَرَأَيْتُمْ إِنْ كُنْتُ أَنَا اسْتَحْمَقْتُ ، فَإِنَّ هَذَا لَا يُفْعَلُ بِالرُّسُلِ ، وَإِنَّا لَا نَفْعَلُ هَذَا بِرُسُلِكُمْ إِذَا أَتَوْنَا ، فَقَالَ: إِنْ شِئْتُمْ قَطَعْتُمْ إِلَيْنَا ، وَإِنْ شِئْتُمْ قَطَعْنَا إِلَيْكُمْ ، فَقُلْتُ: بَلْ نَقْطَعُ إِلَيْكُمْ فَقَطَعْنَا إِلَيْهِمْ ، وَصَافَفْنَاهُمْ فَتَسَلْسَلُوا كُلُّ سَبْعَةٍ فِي سِلْسِلَةٍ ، وَخَمْسَةٌ فِي سِلْسِلَةٍ حَتَّى لَا يَفِرُّوا ، قَالَ: فَرَامُونَا حَتَّى أَسْرَعُوا فِينَا ، فَقَالَ الْمُغِيرَةُ لِلنُّعْمَانِ: إِنَّ الْقَوْمَ قَدْ أَسْرَعُوا فِينَا فَاحْمِلْ ، فَقَالَ: إِنَّكَ ذُو مَنَاقِبٍ ، وَقَدْ شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَكِنِّي أَنَا " شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا لَمْ يُقَاتِلْ أَوَّلَ النَّهَارِ أَخَّرَ الْقِتَالَ حَتَّى تَزُولَ الشَّمْسُ ، وَتَهُبَّ الرِّيَاحُ وَيَنْزِلُ النَّصْرُ ، " فَقَالَ النُّعْمَانُ: يَا أَيُّهَا النَّاسُ ، اهْتَزَّ ثَلَاثُ هَزَّاتٍ ، فَأَمَّا الْهَزَّةُ الْأُولَى: فَلْيَقْضِ الرَّجُلُ حَاجَتَهُ ، وَأَمَّا الثَّانِيَةُ: فَلْيَنْظُرِ الرَّجُلُ فِي سِلَاحِهِ وَسَيْفِهِ ، وَأَمَّا الثَّالِثَةُ: فَإِنِّي حَامِلٌ فَاحْمِلُوا ، فَإِنْ قُتِلَ أَحَدٌ ، فَلَا يَلْوِي أَحَدٌ عَلَى أَحَدٍ ، وَإِنْ قُتِلْتُ فَلَا تَلْوُوا عَلَيَّ ، وَإِنِّي دَاعٍ اللَّهَ بِدَعْوَةٍ فَعَزَمْتُ عَلَى كُلِّ امْرِئٍ مِنْكُمْ لَمَّا أَمَّنَ عَلَيْهَا ، فَقَالَ: اللَّهُمُ ارْزُقِ الْيَوْمَ النُّعْمَانَ شَهَادَةً تَنْصُرُ الْمُسْلِمِينَ ، وَافْتَحْ عَلَيْهِمْ ، فَأَمَّنَ الْقَوْمُ وَهَزَّ لِوَاءَهُ ثَلَاثَ مَرَّاتٍ ، ثُمَّ حَمَلَ فَكَانَ أَوَّلَ صَرِيعٍ رَضِيَ اللَّهُ عَنْهُ ، فَذَكَرْتُ وَصِيَّتُهُ فَلَمْ أَلْوِ [ص:361] عَلَيْهِ ، وَأَعْلَمْتُ مَكَانَهُ فَكُنَّا إِذَا قَتَلْنَا رَجُلًا مِنْهُمْ شُغِلَ عَنَّا أَصْحَابُهُ يَجُرُّونَهُ وَوَقَعَ ذُو الْحَاجِبَيْنِ مِنْ بَغْلَتِهِ الشَّهْبَاءِ ، فَانْشَقَّ بَطْنُهُ ، وَفَتَحَ اللَّهُ عَلَى الْمُسْلِمِينَ ، فَأَتَيْتُ النُّعْمَانَ وَبِهِ رَمَقٌ فَأَتَيْتُهُ بِمَاءٍ فَجَعَلْتُ أَصُبُّهُ عَلَى وَجْهِهِ أَغْسِلُ التُّرَابَ عَنْ وَجْهِهِ ، فَقَالَ: مَنْ هَذَا ؟ فَقُلْتُ: مَعْقِلُ بْنُ يَسَارٍ ، فَقَالَ: مَا فَعَلَ النَّاسُ ؟ فَقُلْتُ: فَتْحَ اللَّهُ عَلَيْهِمْ ، فَقَالَ: الْحَمْدُ لِلَّهِ اكْتُبُوا بِذَلِكَ إِلَى عُمَرَ وَفَاضَتْ نَفْسُهُ ، فَاجْتَمَعَ النَّاسُ إِلَى الْأَشْعَثِ بْنِ قَيْسٍ ، فَقَالَ: فَأَتَيْنَا أُمَّ وَلَدِهِ فَقُلْنَا: هَلْ عَهِدَ إِلَيْكَ عَهْدًا ؟ قَالَتْ: لَا ، إِلَّا سُفَيْطٌ لَهُ فِيهِ كِتَابٌ ، فَقَرَأْتُهُ: فَإِذَا فِيهِ إِنْ قُتِلَ فُلَانٌ فَفُلَانٌ ، وَإِنْ قُتِلَ فُلَانٌ فَفُلَانٌ ، قَالَ حَمَّادٌ: فَحَدَّثَنِي عَلِيُّ بْنُ زَيْدٍ ، ثَنَا أَبُو عُثْمَانَ النَّهْدِيُّ ، أَنَّهُ أَتَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: مَا فَعَلَ النُّعْمَانُ بْنُ مُقَرِّنٍ ؟ فَقَالَ: قُتِلَ ، فَقَالَ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، ثُمَّ قَالَ: مَا فَعَلَ فُلَانٌ ؟ قُلْتُ: قُتِلَ يَا أَمِيرَ الْمُؤْمِنِينَ ، وَآخَرِينَ لَا نَعْلَمُهُمْ ، قَالَ: قُلْتُ: لَا نَعْلَمُهُمْ لَكِنَّ اللَّهَ يُعَلِّمُهُمْ

(3/359)

ذِكْرُ أَخِيهِ سُوَيْدِ بْنِ مُقَرِّنٍ رَضِيَ اللَّهُ عَنْهُ

(3/361)

5347 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِي ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا عَبْدُ الرَّزَّاقِ ، أَنَا الثَّوْرِيُّ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ مُعَاوِيَةَ بْنِ سُوَيْدِ بْنِ مُقَرِّنٍ ، عَنْ سُوَيْدِ بْنِ مُقَرِّنٍ قَالَ: كُنَّا بَنِي مُقَرِّنٍ سَبْعَةً عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَنَا خَادِمٌ ، فَلَطَمَهُ أَحَدُنَا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعْتِقُوهُ "

(3/361)

ذِكْرُ مَنَاقِبِ قَتَادَةَ بْنِ النُّعْمَانِ الظَّفَرِيِّ وَهُوَ أَخُو أَبِي سَعِيدٍ الْخُدْرِيِّ لِأُمِّهِ

(3/361)

5348 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ رُسْتَةَ الْأَصْبَهَانِيُّ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الشَّاذَكُونِيُّ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَقَتَادَةُ بْنُ النُّعْمَانِ بْنِ يَزِيدَ بْنِ عَمْرِو بْنِ سَوَّادِ بْنِ ظَفَرٍ ، وَاسْمُ ظُفُرٍ: كَعْبُ بْنُ الْخَزْرَجِ بْنِ عَمْرٍو وَهُوَ النَّبِيتُ بْنُ مَالِكِ بْنِ أَوْسٍ وَكَانَ قَتَادَةُ يُكَنَّى أَبَا عَمْرٍو وَهُوَ جَدُّ عَاصِمٍ وَيَعْقُوبَ ابْنِيْ عُمَرَ بْنِ قَتَادَةَ ، وَكَانَ عَاصِمُ بْنُ عُمَرَ مِنَ [ص:362] الْعُلَمَاءِ بِالسِّيَرِ وَغَيْرِهَا

(3/361)

- وَشَهِدَ قَتَادَةُ بْنُ النُّعْمَانِ الْعَقَبَةَ مَعَ السَّبْعِينَ مِنَ الْأَنْصَارِ ، وَكَانَ مِنَ الرُّمَاةِ الْمَذْكُورِينَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، شَهِدَ بَدْرًا وَأُحُدًا وَرُمِيَتْ عَيْنَهُ يَوْمَ أُحُدٍ ، فَسَالَتْ حَدَقَتُهُ عَلَى وَجْنَتِهِ ، فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنَّ عِنْدِي امْرَأَةً أُحِبُّهَا ، وَإِنْ هِيَ رَأَتْ عَيْنِي خَشِيتُ تَقْذَرُهَا ، " فَرَدَّهَا رَسُولُ اللَّهِ بِيَدِهِ " ، فَاسْتَوَتْ وَرَجَعَتْ ، وَكَانَتْ أَقْوَى عَيْنَيْهِ وَأَصَحَّهُمَا بَعْدَ أَنْ كَبِرَ ، وَشَهِدَ أَيْضًا الْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ مَعَهُ رَايَةُ بَنِي ظُفُرٍ فِي غَزْوَةِ الْفَتْحِ

(3/362)

- قَالَ مُحَمَّدُ بْنُ عُمَرَ:
أَخْبَرَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ قَالَ: " مَاتَ قَتَادَةُ بْنُ النُّعْمَانِ سَنَةَ ثَلَاثٍ وَعِشْرِينَ وَهُوَ يَوْمَئِذٍ ابْنُ خَمْسٍ وَسِتِّينَ سَنَةً ، وَصَلَّى عَلَيْهِ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، وَنَزَلَ فِي قَبْرِهِ أَخُوهُ لِأُمِّهِ أَبُو سَعِيدِ الْخُدْرِيُّ ، وَمُحَمَّدُ بْنُ مَسْلَمَةَ ، وَالْحَارِثُ بْنُ خَزْمَةَ "

(3/362)

ذِكْرُ مَنَاقِبِ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/362)

5349 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " اسْمُ الْحَضْرَمِيِّ وَالِدُ الْعَلَاءِ عَبْدُ اللَّهِ بْنُ عَتَّابِ بْنِ جُبَيْرِ بْنِ رَبِيعَةَ بْنِ مَالِكِ بْنِ عُوَيْفِ بْنِ مَالِكِ بْنِ الْخَزْرَجِ ، وَكَانَ حَلِيفَ حَرْبِ بْنِ أُمَيَّةَ ، وَإِنَّمَا قِيلَ لَهُ الْحَضْرَمِيُّ لِأَنَّهُ أَتَى مِنْ حَضْرَمَوْتَ ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَهُ عَلَى الْبَحْرَيْنِ ، ثُمَّ إِنَّ عُمَرَ اسْتَعْمَلَهُ عَلَى الْبَحْرَيْنِ ، فَتُوُفِّيَ بِهَا ، فَاسْتَعْمَلَ مَكَانَهُ أَبَا هُرَيْرَةَ الدَّوْسِيَّ ، وَإِنَّمَا تُوُفِّيَ الْعَلَاءُ بْنُ الْحَضْرَمِيِّ بِالْبَحْرَيْنِ سَنَةَ إِحْدَى وَعِشْرِينَ "

(3/362)

ذِكْرُ الْأَسْوَدِ بْنِ خَلَفِ بْنِ عَبْدِ يَغُوثَ رَضِيَ اللَّهُ عَنْهُ

(3/363)

5350 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جَرِيحٍ * ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ ، أَنَّ مُحَمَّدَ بْنَ الْأَسْوَدِ بْنِ خَلَفٍ ، أَخْبَرَهُ ، أَنَّ أَبَاهُ الْأَسْوَدَ ، حَدَّثَهُ أَنَّهُ ، رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُبَايِعُ النَّاسَ يَوْمَ الْفَتْحِ ، قَالَ: فَجَلَسَ عِنْدَ قُرْبِ دَارِ سَمُرَةَ ، قَالَ الْأَسْوَدُ: فَرَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَلَسَ ، فَجَاءَهُ النَّاسُ الصِّغَارُ وَالْكُبَّارُ وَالنِّسَاءُ فَبَايَعُوهُ عَلَى الْإِسْلَامِ وَالشَّهَادَةِ ، [فَقُلْتُ: فَمَا الْإِسْلَامُ ؟ قَالَ: " الْإِيمَانُ بِاللَّهِ " فَقُلْتُ: وَمَا الشَّهَادَةُ ؟ قَالَ: " شَهَادَةُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ] "
__________
حاشية الشقيري :
- ما بين المعقوفين صوابها : [فَقُلْتُ: وَمَا الشَّهَادَةُ ؟ قَالَ : « عَلَى الْإِيمَانِ بِاللَّهِ وَشَهَادَةِ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ »] ، كما في النسخ (أ) و (ب) و (ج) ، وهو الموافق لجميع روايات الحديث حيث لم يرد في أي طرقه "فقلت : فما الإسلام ؟" .
* تصحيف في نسخة جامع الحديث ، وصوابه : "ابن جريج" ، بالجيم المعجمة من تحتها في آخرها ، كما جاء في المطبوع ، وكما في "المؤتلف والمختلف للدارقطني" (1 /532) .

(3/363)

5351 - [قَالَ : أَنَا عَبْدُ الرَّزَّاقِ ،] أَخْبَرَنَا مَعْمَرٌ ، عَنِ ابْنِ خُثَيْمٍ ، عَنْ مُحَمَّدِ بْنِ الْأَسْوَدِ بْنِ خَلَفٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ حُسَيْنًا فَقَبَّلَهُ ، ثُمَّ أَقْبَلَ عَلَيْهِمْ ، فَقَالَ: " إِنَّ الْوَلَدَ مَبْخَلَةٌ مَجْبَنَةٌ مَجْهَلَةٌ مَحْزَنَةٌ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 256 (ج1/ص363) - .

(3/363)

5352 - حَدَّثَنِي أَبُو أَحْمَدَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ قَالَ: " مُحَمَّدُ بْنُ الْأَسْوَدِ بْنِ خَلَفِ بْنِ عَبْدِ يَغُوثَ الْقُرَشِيُّ عِدَادُهُ فِي الْمَكِّيِّينَ "

(3/363)

ذِكْرُ مَنَاقِبِ خَالِدِ بْنِ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ

(3/363)

5353 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، " أَنَّ خَالِدَ بْنَ الْوَلِيدِ مَاتَ سَنَةَ إِحْدَى وَعِشْرِينَ بِحِمْصَ "

(3/363)

5354 - فَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ [ص:364] نُمَيْرٍ قَالَ: " خَالِدُ بْنُ الْوَلِيدِ بْنِ الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ مَخْزُومٍ ، وَأُمُّهُ: لُبَابَةُ بِنْتُ الْحَارِثِ بْنِ حَزْنٍ الْهِلَالِيَّةُ أُخْتُ: مَيْمُونَةَ بِنْتِ الْحَارِثِ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ خَالِدٌ يُكَنَّى أَبَا سُلَيْمَانَ ، اسْتَعْمَلَهُ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَلَى الرُّهَا ، وَحُرَّانَ ، وَالرَّبَّةَ وآمَدَ فَمَكَثَ سَنَةً ، وَاسْتَعْفَى ، فَأَعْفَاهُ ، فَقَدِمَ الْمَدِينَةَ فَأَقَامَ بِهَا فِي مَنْزِلِهِ حَتَّى مَاتَ بِالْمَدِينَةِ سَنَةَ اثْنَتَيْنِ وَعِشْرِينَ "

(3/363)

5355 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ غَانِمٍ الصَّيْدَلَانِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، سَمِعْتُ يَحْيَى بْنَ بُكَيْرٍ يَقُولُ: " خَالِدُ بْنُ الْوَلِيدِ يُكَنَّى أَبَا سُلَيْمَانَ "

(3/364)

5356 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ قَالَ: قِيلَ لِعُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: إِنَّ نِسْوَةً مِنْ بَنِي الْمُغِيرَةِ قَدِ اجْتَمَعْنَ فِي دَارِ خَالِدِ بْنِ الْوَلِيدِ يَبْكِينَ ، وَإِنَّا نَكْرَهُ أَنْ يَؤْذِينَكَ ، فَلَوْ نَهَيْتُهُنَّ ، فَقَالَ عُمَرُ: " مَا عَلَيْهِنَّ أَنْ يُهْرِقْنَ مِنْ دُمُوعِهِنَّ سَجْلًا أَوْ سَجْلَيْنِ مَا لَمْ يَكُنْ لَقْعٌ ، وَلَا لَقْلَقَةٌ "
" يَعْنِي بِاللَّقْعِ: اللَّطْمُ ، وبِالْلَقْلَقَةِ: الصُّرَاخُ "

(3/364)

5357 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْغَزِّيُّ * ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي عَقِيلٌ ، عَنِ ابْنِ شِهَابٍ قَالَ: " لَمَّا انْصَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَحْزَابِ أَقَامَ خَالِدُ بْنُ الْوَلِيدِ بِدَارِ الْأَحْزَابِ ، وَأَرْسَلَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِسْلَامِهِ "
" حَدَّثَنَا بِصِحَّةِ مَا ذَكَرَهُ الزُّبَيْدِيُّ ** مِنْ إِسْلَامِ خَالِدِ بْنِ الْوَلِيدِ قَبْلَ خَيْبَرَ "
__________
حاشية الشقيري :
* صوابه : "العَنَزِيُّ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 25246 (ج19/ص479) - .
** كذا جاء في النسخة (أ) ، وصوابه : "الزهري" ، كما جاء في النسختين (ب) و (ج) .

(3/364)

5358 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عُبَيْدُ بْنُ عَبْدِ الْوَاحِدِ ، أَنَا مُحَمَّدُ بْنُ السَّرِيِّ ، ثَنَا مُحَمَّدُ بْنُ حَرْبٍ ، عَنْ سُلَيْمَانَ بْنِ سُلَيْمٍ ، عَنْ صَالِحِ بْنِ يَحْيَى بْنِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ خَالِدِ بْنِ الْوَلِيدِ قَالَ: " كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ خَيْبَرَ ، [ص:365] فَبَعَثَنِي أُنَادِي: الصَّلَاةُ جَامِعَةٌ لَا تَدْخُلُ الْجَنَّةَ إِلَّا نَفْسٌ مَسْلَمَةٌ "

(3/364)

5359 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، ثَنَا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ قَالَ: " كَانَ فَتْحُ خَيْبَرَ سَنَةَ سِتٍّ "
" وَأَمَّا الرِّوَايَةُ بِضِدِّ هَذَا "

(3/365)

5360 - أَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ ، أَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ ، ثَنَا عَمْرُو بْنُ زُرَارَةَ ، ثَنَا زِيَادُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ رَاشِدٍ ، مَوْلَى حَبِيبِ بْنِ أَبِي أَوْسٍ ، عَنْ حَبِيبِ بْنِ أَبِي أَوْسٍ ، حَدَّثَنِي عَمْرُو بْنُ الْعَاصِ مِنْ فِيهِ ، قَالَ: خَرَجْتُ عَامِدًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَقِيتُ خَالِدَ بْنَ الْوَلِيدِ ، وَذَلِكَ قُبَيْلَ الْفَتْحِ وَهُوَ مُقْبِلٌ مِنْ مَكَّةَ فَقُلْتُ: أَيْنَ تُرِيدُ يَا أَبَا سُلَيْمَانَ ؟ فَقَالَ: وَاللَّهِ لَقَدِ اسْتَقَامَ الْمِيسَمُ ، وَإِنَّ الرَّجُلَ لِنَبِيٌّ أَذْهَبُ فَأُسْلِمُ ، فَحَتَّى مَتَى ، قَالَ: " فَقَدِمْنَا الْمَدِينَةَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَتَقَدَّمَ خَالِدُ بْنُ الْوَلِيدِ فَأَسْلَمَ وَبَايَعَ ، ثُمَّ دَنَوْتُ فَبَايَعْتُ وَانْصَرَفْتُ "

(3/365)

5361 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ فِي جُزْءٍ انْتَقَاهُ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ ، عَنْ عَلِيِّ بْنِ بَحْرِ بْنِ بَرِّيٍّ ، وَثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرِ بْنِ بَرِّيٍّ ، ثَنَا أَبِي ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ثَنَا وَحْشِيُّ بْنُ حَرْبِ بْنِ وَحْشِيٍّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ وَجَّهَ خَالِدَ بْنَ الْوَلِيدِ فِي قِتَالِ أَهْلِ الرِّدَّةِ ، فَكُلِّمَ فِي ذَلِكَ ، فَأَبَى أَنْ يَرُدَّهُ وَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَكَرَ خَالِدَ بْنَ الْوَلِيدِ ، فَقَالَ: " نَعَمْ عَبْدُ اللَّهِ ، وَأَخُو الْعَشِيرَةِ ، وَسَيْفٌ مِنْ سُيُوفِ اللَّهِ "

(3/365)

5362 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، قَالَ: حَدَّثَنِي أَبِي ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، قَالَ: حَدَّثَنِي أَبِي ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي يَعْقُوبَ ، عَنِ الْحَسَنِ بْنِ سَعْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا نَعَى أَهْلَ مُؤْتَةَ قَالَ: [ص:366] " ثُمَّ أَخَذَ الرَّايَةَ سَيْفٌ مِنْ سُيُوفِ اللَّهِ خَالِدُ بْنُ الْوَلِيدِ فَفَتَحَ اللَّهُ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/365)

5363 - وَقَدْ أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا عَبْدُ الرَّزَّاقِ ، عَنْ مَعْمَرٍ ، عَنْ أَيُّوبَ ، عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: نَعَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْلَ مُؤْتَةَ عَلَى الْمِنْبَرِ ، ثُمَّ قَالَ: " فَأَخَذَ اللِّوَاءَ خَالِدُ بْنُ الْوَلِيدِ وَهُوَ سَيْفٌ مِنْ سُيُوفِ اللَّهِ "
" هَذَا حَدِيثٌ عَالٍ صَحِيحٌ غَرِيبٌ مِنْ حَدِيثِ أَيُّوبَ ، وَلَمْ يُخَرِّجَاهُ "

(3/366)

5364 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثَنَا الرَّبِيعُ بْنُ ثَعْلَبَةَ ، ثَنَا أَبُو إِسْمَاعِيلَ الْمُؤَدِّبُ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تُؤْذُوا خَالِدًا فَإِنَّهُ سَيْفٌ مِنْ سُيُوفِ اللَّهِ ، صَبَّهُ عَلَى الْكُفَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/366)

5365 - أَخْبَرَنَا أَبُو الْعَبَّاسِ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ ، أَنَا عَبْدَانُ الْأَهْوَازِيُّ ، ثَنَا أَبُو السِّكِّينِ زَكَرِيَّا بْنُ يَحْيَى الطَّائِيُّ ، ثَنَا عِمْرَانُ بْنُ زَحْرِ بْنِ حِصْنٍ ، قَالَ: حَدَّثَنِي حُمَيْدُ بْنُ مُنْهِبٍ ، قَالَ: قَالَ جَدِّي أَوْسُ بْنُ حَارِثَةَ بْنِ لَامٍ: " لَمْ يَكُنْ أَحَدٌ أَعْدَى لِلْعَرَبِ مِنْ هُرْمُزَ ، فَلَمَّا فَرَغْنَا مِنْ مُسَيْلِمَةَ وَأَصْحَابِهِ ، أَقْبَلْنَا إِلَى نَاحِيَةِ الْبَصْرَةِ ، فَلَقِيَنَا هُرْمُزَ بِكَاظِمَةٍ فِي جَمْعٍ عَظِيمٍ ، فَبَرَزَ لَهُ خَالِدٌ وَدَعَا الْبِرَازَ فَبَرَزَ لَهُ هُرْمُزُ ، فَقَتَلَهُ خَالِدُ بْنُ الْوَلِيدِ ، وَكَتَبَ بِذَلِكَ إِلَى أَبِي بَكْرٍ الصِّدِّيقِ فَنَفَّلَهُ سَلَبَهُ ، فَبَلَغَتْ قَلَنْسُوَتُهُ مِائَةَ أَلْفِ دِرْهَمٍ ، وَكَانَتِ الْفُرْسُ إِذَا شَرُفَ الرَّجُلُ جَعَلُوا قَلَنْسُوَتَهُ مِائَةَ أَلْفِ دِرْهَمٍ "

(3/366)

5366 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، أَنَا أَحْمَدُ بْنُ نَجْدَةَ ، ثَنَا سَعِيدُ بْنُ مَنْصُورٍ ، ثَنَا هُشَيْمٌ ، ثَنَا [ص:367] عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنْ أَبِيهِ ، أَنَّ خَالِدَ بْنَ الْوَلِيدِ ، فَقَدْ قَلَنْسُوَةً لَهُ يَوْمَ الْيَرْمُوكِ فَقَالَ: اطْلُبُوهَا فَلَمْ يَجِدُوهَا ، ثُمَّ طَلَبُوهَا فَوَجَدُوهَا ، وَإِذَا هِيَ قَلَنْسُوَةٌ خَلِقَةٌ ، فَقَالَ خَالِدٌ: " اعْتَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَلَقَ رَأْسَهُ ، وَابْتَدَرَ النَّاسُ جَوَانِبَ شَعْرِهِ ، فَسَبَقْتُهُمْ إِلَى نَاصِيَتِهِ فَجَعَلْتُهَا فِي هَذِهِ الْقَلَنْسُوَةِ ، فَلَمْ أَشْهَدْ قِتَالًا وَهِيَ مَعِي إِلَّا رُزِقْتُ النَّصْرَ ؟ "

(3/366)

5367 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا شَرِيكٌ ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ ، عَنْ أَبِي وَائِلٍ قَالَ: كَتَبَ خَالِدُ بْنُ الْوَلِيدِ إِلَى رُسْتُمَ وَمِهْرَانَ وَمَلَأِ فَارِسَ: " سَلَامٌ عَلَى مَنِ اتَّبَعَ الْهُدَى أَمَا بَعْدُ ، فَإِنَّا نَدْعُوكُمْ إِلَى الْإِسْلَامِ ، فَإِنْ أَبَيْتُمْ فَأَعْطُوا الْجِزْيَةَ عَنْ يَدٍ ، وَأَنْتُمْ صَاغِرُونَ ، وَإِنْ أَبَيْتُمْ فَإِنَّ مَعِي قَوْمًا يُحِبُّونَ الْقَتْلَ فِي سَبِيلِ اللَّهِ ، كَمَا تُحِبُّ فَارِسُ الْخَمْرَ وَالسِّلْمَ "
" قَدِ اخْتَلَفُوا فِي وَقْتِ وَفَاةِ خَالِدِ بْنِ الْوَلِيدِ وَقَدْ قَدَّمْتُهُ ، عَنِ الْوَاقِدِيِّ سَنَةَ إِحْدَى وَعِشْرِينَ "

(3/367)

5368 - فَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ قَالَ: " تُوُفِّيَ خَالِدُ بْنُ الْوَلِيدِ بِالْمَدِينَةِ سَنَةَ اثْنَتَيْنِ وَعِشْرِينَ "

(3/367)

5369 - وَأَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَاتَ خَالِدُ بْنُ الْوَلِيدِ بِالشَّامِ وَقِيلَ بِحِمْصَ سَنَةَ إِحْدَى وَعِشْرِينَ " قَالَ يَحْيَى بْنُ بُكَيْرٍ: " مَاتَ بِالْمَدِينَةِ سَنَةَ سَبْعَ عَشْرَةَ أَوْ ثَمَانَ عَشْرَةَ "

(3/367)

ذِكْرُ حَاطِبِ بْنِ أَبِي بَلْتَعَةَ اللَّخْمِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/367)

5370 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ: " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنْ أَسَدِ بْنِ عَبْدِ الْعُزَّى حَاطِبُ بْنُ أَبِي بَلْتَعَةَ حَلِيفٌ لَهُمْ "

(3/367)

5371 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: [ص:368] " كَانَ حَاطِبُ بْنُ أَبِي بَلْتَعَةَ يُكَنَّى أَبَا مُحَمَّدٍ "

(3/367)

5372 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " حَاطِبُ بْنُ أَبِي بَلْتَعَةَ يُكَنَّى أَبَا مُحَمَّدٍ وَهُوَ فِيمَا قِيلَ مِنْ لَخْمٍ ، ثُمَّ أَحَدُ بَنِي رَاشِدَةَ
شَهِدَ بَدْرًا وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، بَعَثَهُ إِلَى الْمُقَوْقَسِ صَاحِبِ الْإِسْكَنْدَرِيَّةِ ، وَكَانَ فِيمَا ذُكِرَ مِنَ الرُّمَاةِ الْمَذْكُورِينَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَاتَ بِالْمَدِينَةِ وَهُوَ ابْنُ خَمْسٍ وَسِتِّينَ سَنَةً ، وَصَلَّى عَلَيْهِ عُثْمَانُ بْنُ عَفَّانَ ، وَكَانَ تَاجِرًا يَبِيعُ الطَّعَامَ ، وَكَانَ حَسَنَ الْجِسْمِ ، خَفِيفَ اللِّحْيَةِ ، أَحْنَى إِلَى الْقِصَرِ مَا هُوَ شَثْنُ الْأَصَابِعِ "

(3/368)

5373 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ حَمُّويَهِ الصَّيْدَلَانِيُّ * ، ثَنَا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، قَالَ: سَمِعْتُ يَحْيَى بْنَ بُكَيْرٍ يَقُولُ: " تُوُفِّيَ حَاطِبُ بْنُ أَبِي بَلْتَعَةَ سَنَةَ ثَلَاثِينَ وَصَلَّى عَلَيْهِ عُثْمَانُ بْنُ عَفَّانَ ، وَكَانَ يُكَنَّى أَبَا مُحَمَّدٍ "
__________
حاشية الشقيري :
* هو "عَبْدُ اللَّهِ بْنُ غَانِمِ بْنِ حَمُّويَهِ بْنِ الْحُسَيْنِ الصَّيْدَلَانِيُّ" ، "أَبُو مُحَمَّدِ" كما جاء في "تلخيص تاريخ نيسابور" (ص 91) ، وترجمته في "تاريخ الإسلام" (8 /255) في وفيات عام 366 هـ ، وقد أعاد الذهبي ذكره في كتابه "تاريخ الإسلام" (8 /258) باسم "القاسم بن غانم" على أنهما راويان مختلفان ، والصواب أنهما واحد ، وذكره ابن حجر في كتابه "لسان الميزان" (6 /379) باسم "القاسم" ، ومما جاء في ترجمته :
"سمع البوشنجى وحسين بن محمد القبانى وجماعة ، قال الحاكم لم يعجبني روايته لتاريخ يَحْيَى بْنِ بُكَيْرٍ" ،
وأما ما جاء من قول العلماء في تاريخ "يحيى بن عبد الله بن بكير" نفسه ، فمن ترجمته في "تهذيب التهذيب" (11 /209) :
"وقال البخاري في تاريخه الصغير ما روى ابن بكير عن أهل الحجاز في التاريخ فاني أنفيه (أتقيه)"
- وقد تكرر هذا الإسناد بعينه في الأحاديث رقم 5190 و 5355 و 5513 و 5543 و 5588 و 6226 و 6268 .

(3/368)

5374 - أَخْبَرَنِي أَبُو نَصْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عُمَرَ الْخَفَّافُ ، ثَنَا مُحَمَّدُ بْنُ الْمُنْذِرِ بْنِ سَعِيدٍ الْهَرَوِيُّ ، ثَنَا أَبُو الزُّبَيْرِ عَلِيُّ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ مُسْلِمٍ الْمَكِّيُّ ، قَالَ: حَدَّثَنِي هَارُونُ بْنُ يَحْيَى بْنِ هَارُونَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبِ بْنِ أَبِي بَلْتَعَةَ الْمَدَنِيُّ ، قَالَ: حَدَّثَنِي أَبُو رَبِيعَةَ الْحَرَّانِيُّ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ أَبِي أَنَسٍ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، أَنَّهُ سَمِعَ حَاطِبَ بْنَ أَبِي بَلْتَعَةَ الْمَدَنِيَّ ، يَقُولُ: أَنَّهُ اطَّلَعَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأُحُدٍ وَهُوَ يَشْتَدُّ وَفِي يَدِ عَلِيِّ بْنِ أَبِي طَالِبٍ التُّرْسُ فِيهِ مَاءٌ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَغْسِلُ وَجْهَهُ مِنْ ذَلِكَ الْمَاءِ ، فَقَالَ لَهُ حَاطِبٌ: مَنْ فَعَلَ بِكَ هَذَا ؟ قَالَ: " عُتْبَةُ بْنُ أَبِي وَقَّاصٍ هَشَّمَ وَجْهِي ، وَدَقَّ رُبَاعِيَّتِي بِحَجَرٍ رَمَانِي " قُلْتُ: إِنِّي سَمِعْتُ صَائِحًا يَصِيحُ عَلَى الْجَبَلِ قُتِلَ مُحَمَّدٌ ، فَأَتَيْتُ إِلَيْكَ وَكَانَ قَدْ ذَهَبَتْ رُوحِي ، قُلْتُ: أَيْنَ تَوَجَّهَ عُتْبَةُ فَأَشَارَ إِلَى حَيْثُ تَوَجَّهَ ، فَمَضَيْتُ حَتَّى ظَفِرْتُ بِهِ فَضَرَبْتُهُ بِالسَّيْفِ فَطَرَحْتُ رَأْسَهُ ، فَهَبَطْتُ ، فَأَخَذْتُ رَأْسَهُ [ص:369] وَسَلَبَهُ وَفَرَسَهُ وَجِئْتُ بِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَّمَ ذَلِكَ إِلَيَّ وَدَعَا لِي ، فَقَالَ: " رَضِيَ اللَّهُ عَنْكَ " مَرَّتَيْنِ

(3/368)

5375 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، ثَنَا أَبُو الزُّبَيْرِ ، عَنْ جَابِرٍ أَنَّ عَبْدًا ، لِحَاطِبٍ جَاءَ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَشْكُو حَاطِبًا ، فَقَالَ: يَا نَبِيَّ اللَّهِ لَيَدْخُلَنَّ حَاطِبٌ النَّارَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَذَبْتَ لَا يَدْخُلَنَّهَا أَبَدًا وَقَدْ شَهِدَ بَدْرًا وَالْحُدَيْبِيَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/369)

5376 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا هِشَامُ * بْنُ الْحَارِثِ الْحَرَّانِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ إِسْحَاقَ بْنِ رَاشِدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبِ بْنِ أَبِي بَلْتَعَةَ ، أَنَّهُ حَدَّثَهُ ، أَنَّ أَبَاهُ ، كَتَبَ إِلَى كُفَّارِ قُرَيْشٍ كِتَابًا وَهُوَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ شَهِدَ بَدْرًا ، فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيًّا وَالزُّبَيْرَ رَضِيَ اللَّهُ عَنْهُمَا ، فَقَالَ: " انْطَلِقَا حَتَّى تُدْرِكَا امْرَأَةً وَمَعَهَا كِتَابُ فَأَتَيَانِي بِهِ " فَانْطَلَقَا حَتَّى أَتَيَاهَا فَقَالَا: أَعْطِينَا الْكِتَابَ الَّذِي مَعَكِ وَأَخْبَرَاهَا أَنَّهُمَا غَيْرُ مُنْصَرِفِينَ حَتَّى يَنْزِعَا كُلَّ ثَوْبٍ عَلَيْهَا ، فَقَالَتْ: أَلَسْتُمَا رَجُلَيْنِ مُسْلِمَيْنِ قَالَا: بَلَى ، وَلَكِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، حَدَّثَنَا أَنَّ مَعَكِ كِتَابًا ، فَلَمَّا أَيْقَنَتْ أَنَّهَا غَيْرُ مُنْفَلِتَةٍ مِنْهُمَا حَلَّتِ الْكِتَابَ مِنْ رَأْسِهَا فَدَفَعْتُهُ إِلَيْهِمَا ، فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَاطِبًا حَتَّى قَرَأَ عَلَيْهِ الْكِتَابَ ، قَالَ: " أَتَعْرِفُ هَذَا الْكِتَابَ ؟ " قَالَ: نَعَمْ ، قَالَ: " فَمَا حَمَلَكَ عَلَى ذَلِكَ ؟ " قَالَ: كَانَ هُنَاكَ وَلَدِي وَذُو قَرَابَتِي وَكُنْتُ امْرَأً أَعْرَابِيًّا فِيكُمْ مَعْشَرَ قُرَيْشٍ ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: ائْذَنْ لِي يَا رَسُولَ اللَّهِ فِي قَتْلِ حَاطِبٍ ، فَقَالَ رَسُولُ اللَّهِ لَا: " إِنَّهُ قَدْ شَهِدَ بَدْرًا ، وَأَنَّكَ لَا تَدْرِي لَعَلَّ اللَّهَ قَدِ اطَّلَعَ عَلَى أَهْلِ بَدْرٍ ، فَقَالَ: " اعْمَلُوا مَا شِئْتُمْ فَإِنِّي غَافِرٌ لَكُمْ "
__________
حاشية الشقيري :
* صوابه : "هاشم" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 4124 (ج4/ص195) -.

(3/369)

ذِكْرُ مَنَاقِبِ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ

(3/370)

5377 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ * بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، قَالَ: " أُبَيُّ بْنُ كَعْبِ بْنِ قَيْسِ بْنِ عُبَيْدِ بْنِ زَيْدِ بْنِ مُعَاوِيَةَ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ النَّجَّارِ شَهِدَ بَدْرًا "

5378 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، " فَذَكَرَ هَذَا النَّسَبَ وَزَادَ فِيهِ وَأُمُّ أُبَيِّ بْنِ كَعْبٍ صُهَيْلَةُ بِنْتُ الْأَسْوَدِ بْنِ حَرَامِ بْنِ عَمْرِو بْنِ زَيْدِ مَنَاةَ بْنِ عَدِيِّ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ النَّجَّارِ ، وَهِيَ عَمَّةُ أَبِي طَلْحَةَ "
__________
حاشية الشقيري :
* صوابه : "أبو جعفر محمد بن محمد" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 24728 (ج19/ص236) ، وإسناده في ص233.

(3/370)

5379 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " مَاتَ أُبَيُّ بْنُ كَعْبٍ فِي خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ سَنَةَ اثْنَتَيْنِ وَعِشْرِينَ "

(3/370)

5380 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، فَذَكَرَ النَّسَبَ بِنَحْوِهِ وَزَادَ وَشَهِدَ الْعَقَبَةَ فِي السَّبْعِينَ مِنَ الْأَنْصَارِ ، " وَكَانَ يَكْتُبُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَحْيَ ، وَقَدِ اخْتُلِفَ فِي وَقْتِ وَفَاتِهِ فَقِيلَ أَنَّهُ مَاتَ فِي خِلَافَةِ عُمَرَ سَنَةَ اثْنَتَيْنِ وَعِشْرِينَ ، وَقِيلَ مَاتَ فِي خِلَافَةِ عُثْمَانَ سَنَةَ ثَلَاثِينَ ، وَهَذَا أَثْبَتُ الْأَقَاوِيلِ بِأَنَّ عُثْمَانَ أَمَرَهُ بِأَنْ يَجْمَعَ الْقُرْآنَ "

(3/370)

5381 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، قَالَ: حَدَّثَنِي أَبِي ، ثَنَا هُشَيْمٌ ، عَنْ يُونُسَ بْنِ عَبْدٍ * ، وَمُبَارَكٍ ، عَنِ الْحَسَنِ ، ثَنَا غَنِيٌّ السُّدِّيُّ ** ، قَالَ: " رَأَيْتُ أُبَيَّ بْنَ كَعْبٍ أَبْيَضَ الرَّأْسِ وَاللِّحْيَةِ لَا يُخَضِّبُ "
__________
حاشية الشقيري :
* صوابه : "عبيد" ، كما جاء في النسخ (أ) و (ب) و (ج) .
** صوابه : "عُتَيٌّ السَّعْدِيُّ" ، كما جاء في النسخة (أ) ، وكما في "المؤتلف والمختلف للدارقطني" (4 /1762) ، وقد تصحف في النسختين (ب) و (ج) إلى "يحيى السعدي" .

(3/370)

5382 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا الْحَسَنُ بْنُ صَالِحٍ ، عَنْ مُطَرِّفٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، قَالَ: " كَانَ أَصْحَابُ الْقَضَاءِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِتَّةً عُمَرُ ، وَعَلِيٌّ ، وَعَبْدُ اللَّهِ ، وَأُبَيٌّ ، وَزَيْدٌ ، وَأَبُو مُوسَى رَضِيَ اللَّهُ [ص:371] عَنْهُمْ "
" هَكَذَا حَدَّثَنَا وَفِي أَكْثَرِ الرِّوَايَاتِ وَأَصَحُّهَا مُعَاذُ بْنُ جَبَلٍ بَدَلَ أَبِي مُوسَى "

(3/370)

5383 - حَدَّثَنِي مُحَمَّدُ بْنُ مُظَفَّرٍ ، ثَنَا أَبُو الْجَهْمِ ، ثَنَا إِبْرَاهِيمُ بْنُ يَعْقُوبَ ، قَالَ: سَمِعْتُ أَبَا مُسْهِرٍ ، يَقُولُ: " أُبَيُّ بْنُ كَعْبٍ سَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَيِّدَ الْأَنْصَارِ ، فَلَمْ يَمُتْ حَتَّى ، قَالُوا: سَيِّدِ الْمُسْلِمِينَ "

(3/371)

5384 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " وَمَاتَ أُبَيٌّ فِي خِلَافَةِ عُمَرَ سَنَةَ اثْنَتَيْنِ وَعِشْرِينَ "

(3/371)

5385 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَاتَ أُبَيُّ بْنُ كَعْبٍ فِي خِلَافَةِ عُثْمَانَ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ الْخِلَافُ ظَاهِرٌ فِي وَقْتِ وَفَاةِ أُبَيِّ بْنِ كَعْبٍ "

(3/371)

5386 - فَحَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " إِنَّ أُبَيَّ بْنَ كَعْبِ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ النَّجَّارِ مَاتَ فِي خِلَافَةِ عُثْمَانَ وَكَانَ أَبْيَضَ الرَّأْسِ وَاللِّحْيَةِ ، قُتِلَ سَنَةَ تِسْعٍ وَعِشْرِينَ وَقِيلَ سَنَةَ اثْنَتَيْنِ وَعِشْرِينَ ، وَقِيلَ أَنَّهُ مَاتَ فِي خِلَافَةِ عُثْمَانَ سَنَةَ ثَلَاثِينَ وَذُكِرَ أَنَّهُ كَانَ يُكَنَّى أَبَا الطُّفَيْلِ وَكَانَتْ لَهُ كُنْيَتَانِ ، وَكَانَتْ وَفَاتُهُ بِمَدِينَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ أَنْ ظَهَرَ الطَّعْنُ عَلَى عُثْمَانَ "

(3/371)

5387 - أَخْبَرَنِي أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَبُو جَعْفَرٍ الْحَضْرَمِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ إِشْكَابَ ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ الْكُوفِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، قَالَ: " كَانَتْ فِي أُبَيٍّ شَرَاسَةٌ "

(3/371)

5388 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا السَّرِيُّ بْنُ يَحْيَى التَّمِيمِيُّ ، ثَنَا قَبِيصَةُ بْنُ [ص:372] عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ أَسْلَمَ الْمِنْقَرِيِّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى ، يُحَدِّثُ عَنْ أَبِيهِ ، قَالَ: لَمَّا وَقَعَ النَّاسُ فِي أَمْرِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ قُلْتُ لِأُبَيِّ بْنِ كَعْبٍ: أَبَا الْمُنْذِرِ ، مَا الْمَخْرَجُ مِنْ هَذَا الْأَمْرِ ؟ قَالَ: " كِتَابُ اللَّهِ وَسُنَّةُ نَبِيِّهِ ، مَا اسْتَبَانَ لَكُمْ فَاعْمَلُوا بِهِ ، وَمَا أَشْكَلَ عَلَيْكُمْ ، فَكُلُوهُ إِلَى عَالِمِهِ "

(3/371)

5389 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ بِبَغْدَادَ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " آخَى بَيْنَ أَصْحَابِهِ فَآخَى بَيْنَ أُبَيِّ بْنِ كَعْبٍ وَسَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "سَلْمَانَ" ، كما جاء في النسختين (ب) و (ج) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص419) - .

(3/372)

5390 - أَخْبَرَنَا أَبُو النَّضْرِ ، الْفَقِيهُ ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا الْحَسَنُ بْنُ بِشْرٍ الْبَجَلِيُّ ، ثَنَا الْحَكَمُ بْنُ عَبْدِ الْمَلِكِ ، عَنْ قَتَادَةَ ، عَنْ قَيْسِ بْنِ عُبَادَةَ * ، قَالَ: شَهِدْتُ الْمَدِينَةَ فَلَمَّا أُقِيمَتِ الصَّلَاةُ تَقَدَّمْتُ فَقُمْتُ فِي الصَّفِّ الْأَوَّلِ ، فَخَرَجَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَشَقَّ الصُّفُوفَ ، ثُمَّ تَقَدَّمَ وَخَرَجَ مَعَهُ رَجُلٌ أَدَمٌ خَفِيفُ اللِّحْيَةِ ، فَنَظَرَ فِي وُجُوهِ الْقَوْمِ ، فَلَمَّا رَآنِي دَفَعَنِي ، وَقَامَ مَكَانِي وَاشْتَدَّ ذَلِكَ عَلَيَّ ، فَلَمَّا انْصَرَفَ الْتَفَتَ إِلَيَّ ، فَقَالَ: لَا يَسُوءُكَ وَلَا يَحْزُنْكَ أَشُقَّ عَلَيْكَ أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا يَقُومُ فِي الصَّفِّ الْأَوَّلِ إِلَّا الْمُهَاجِرُونَ وَالْأَنْصَارُ " فَقُلْتُ: مَنْ هَذَا ؟ فَقَالُوا: أُبَيُّ بْنُ كَعْبٍ
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ الْحَكَمُ بْنُ عَبْدِ الْمَلِكِ ، عَنْ قَتَادَةَ وَهُوَ صَحِيحُ الْإِسْنَادِ "
__________
حاشية الشقيري :
* صوابه : "عُبَادٍ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 113 (ج1/ص256) - ، وكما في "المؤتلف والمختلف للدارقطني" (3 /1522) ، و"الإكمال لابن ماكولا" (6 /60) .

(3/372)

5391 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا السَّرِيُّ بْنُ يَحْيَى ، ثَنَا قَبِيصَةُ ، ثَنَا سُفْيَانُ ، عَنْ أَسْلَمَ الْمِنْقَرِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى ، عَنْ أَبِيهِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُنْزِلَتْ عَلَيَّ سُورَةٌ ، وَأُمِرْتُ أَنْ أُقْرِئَكَهَا " قَالَ: قُلْتُ: أَسُمِّيتُ لَكَ ، قَالَ: " نَعَمْ " قُلْتُ لِأُبَيٍّ: أَفَرِحْتَ بِذَلِكَ يَا أَبَا الْمُنْذِرِ ؟ قَالَ: وَمَا [ص:373] يَمْنَعُنِي ، وَاللَّهُ تَعَالَى وَتَبَارَكَ ، يَقُولُ: { قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا } [يونس: 58]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/372)

5392 - حَدَّثَنَا أَبُو يَحْيَى مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ يَزِيدَ ، الْمُقْرِئُ الْإِمَامُ بِمَكَّةَ فِي الْمَسْجِدِ الْحَرَامِ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الصَّائِغُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْقَاسِمِ بْنِ أَبِي بَزَّةَ ، قَالَ: سَمِعْتُ عِكْرِمَةَ بْنَ سُلَيْمَانَ ، يَقُولُ: قَرَأْتُ عَلَى إِسْمَاعِيلَ بْنِ عَبْدِ اللَّهِ بْنِ قُسْطَنْطِينَ ، فَلَمَّا بَلَغْتُ وَالضُّحَى ، قَالَ لِي: " كَبِّرْ كَبِّرْ عِنْدَ خَاتِمَةِ كُلِّ سُورَةٍ ، حَتَّى تَخَتِمَ " وَأَخْبَرَهُ عَبْدُ اللَّهِ بْنُ كَثِيرٍ أَنَّهُ قَرَأَ عَلَى مُجَاهِدٍ فَأَمَرَهُ بِذَلِكَ ، وَأَخْبَرَهُ مُجَاهِدُ ، أَنَّ ابْنَ عَبَّاسٍ أَمَرَهُ بِذَلِكَ ، وَأَخْبَرَهُ ابْنُ عَبَّاسٍ ، أَنَّ أُبَيَّ بْنَ كَعْبٍ أَمَرَهُ بِذَلِكَ وَأَخْبَرَهُ أُبَيُّ بْنُ كَعْبٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ بِذَلِكَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/373)

5393 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنَا سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي السَّلِيلِ ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَبَا الْمُنْذِرِ ، أَيُّ آيَةٍ فِي كِتَابِ اللَّهِ أَعْظَمَ مَعَكَ ؟ " قَالَ: قُلْتُ: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } [البقرة: 255] قَالَ: فَضَرَبَ صَدْرِي وَقَالَ: " لِيَهْنِكَ الْعِلْمُ أَبَا الْمُنْذِرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/373)

5394 - أَخْبَرَنِي أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا أَبُو قِلَابَةَ ، قَالَ: حَدَّثَنِي أَبِي ، قَالَ: حَدَّثَنِي جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، عَنْ جُنْدُبٍ ، قَالَ: قَدِمْتُ الْمَدِينَةَ لِأَطْلُبَ الْعِلْمَ فَدَخَلْتُ الْمَسْجِدَ ، فَإِذَا رَجُلٌ وَالنَّاسُ مُجْتَمِعُونَ عَلَيْهِ فَقُلْتُ: مَنْ هَذَا ؟ قَالُوا: هَذَا أُبَيُّ بْنُ كَعْبٍ ، فَتَبِعْتُهُ فَدَخَلَ مَنْزِلَهُ ، فَضَرَبْتُ عَلَيْهِ الْبَابَ ، فَخَرَجَ فَزَبَرَنِي وَكَهَرَنِي ، فَاسْتَقْبَلْتُ الْقِبْلَةَ فَقُلْتُ: " اللَّهُمَّ إِنَّا نَشْكُوهُمْ إِلَيْكَ نُنْفِقُ نَفَقَاتِنَا ، وَنُتْعِبُ أَبْدَانَنَا وَنُرَحِّلُ مَطَايَانَا [ص:374] ابْتِغَاءَ الْعِلْمِ ، فَإِذَا لَقِينَاهُمْ كَرِهُونَا " ، فَقَالَ: " لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْجُمُعَةِ لَأَتَكَلَّمَنَّ بِمَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا أَخَافُ فِيهِ لَوْمَةَ لَائِمٍ ، فَلَمَّا كَانَ يَوْمُ الْخَمِيسِ ، غَدَوْتُ فَإِذَا الطُّرُقُ غَاصَّةٌ فَقُلْتُ: مَا شَأْنُ النَّاسِ الْيَوْمَ ؟ قَالُوا: كَأَنَّكَ غَرِيبٌ . قُلْتُ: أَجَلْ ، قَالُوا: مَاتَ سَيِّدُ الْمُسْلِمِينَ أُبَيُّ بْنُ كَعْبٍ

(3/373)

5395 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، قَالَ: حَدَّثَنِي حَبِيبُ بْنُ أَبِي ثَابِتٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " عَلِيٌّ أَقْضَانَا ، وَأُبَيٌّ أَقَرَأُنَا ، وَإِنَّا لَنَدَعُ بَعْضَ مَا يَقُولُ أُبَيٌّ ، وَأُبَيٌّ يَقُولُ: أَخَذْتُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا أَدَعُهُ ، وَقَدْ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: { مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا } [البقرة: 106] "

(3/374)

5396 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، ثَنَا أَبُو سَلَمَةَ ، وَمُحَمَّدُ بْنُ إِبْرَاهِيمَ التَّيْمِيُّ ، قَالَا: مَرَّ عُمَرُ بْنُ الْخَطَّابِ بِرَجُلٍ وَهُوَ يَقُولُ: { السَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ } [التوبة: 100] إِلَى آخِرِ الْآيَةِ فَوَقَفَ عَلَيْهِ عُمَرُ ، فَقَالَ: انْصَرِفْ ، فَلَمَّا انْصَرَفَ ، قَالَ لَهُ عُمَرُ: مَنْ أَقْرَأَكَ هَذِهِ الْآيَةَ ؟ قَالَ: أَقْرَأَنِيهَا أُبَيُّ بْنُ كَعْبٍ ، فَقَالَ: انْطَلِقُوا بِنَا إِلَيْهِ ، فَانْطَلَقُوا إِلَيْهِ ، فَإِذَا هُوَ مُتَّكِئٌ عَلَى وِسَادَةٍ يُرَجِّلُ رَأْسَهُ فَسَلَّمَ عَلَيْهِ فَرَدَّ السَّلَامَ ، فَقَالَ: يَا أَبَا الْمُنْذِرِ ، قَالَ: " لَبَّيْكَ ، " قَالَ: أَخْبَرَنِي هَذَا أَنَّكَ أَقْرَأْتَهُ هَذِهِ الْآيَةَ ، قَالَ: " صَدَقَ ، تَلَقَّيْتُهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، قَالَ عُمَرُ: أَنْتَ تَلَقَّيْتَهَا مِنْ رَسُولِ اللَّهِ ؟ ، قَالَ: " نَعَمْ ، أَنَا تَلَقَّيْتُهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ثَلَاثَ مَرَّاتٍ ، كُلُّ ذَلِكَ يَقُولُهُ وَفِي الثَّالِثَةِ وَهُوَ غَضْبَانُ ، " نَعَمْ ، وَاللَّهِ لَقَدْ أَنْزَلَهَا اللَّهُ عَلَى جِبْرِيلَ وَأَنْزَلَهَا عَلَى مُحَمَّدٍ ، فَلَمْ يَسْتَأْمِرْ فِيهَا الْخَطَّابَ " ، وَلَا ابْنَهُ فَخَرَجَ عُمَرُ وَهُوَ رَافِعٌ يَدَيْهِ وَهُوَ يَقُولُ: اللَّهُ أَكْبَرُ ، اللَّهُ أَكْبَرُ

(3/374)

5397 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَ: أَخْبَرَنِي الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، أَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ أَتَى عَلَى هَذِهِ الْآيَةِ: { الَّذِينَ آمَنُوا وَلَمْ يُلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } [الأنعام: 82] فَأَتَى أُبَيَّ بْنَ كَعْبٍ فَسَأَلَهُ: أَيُّنَا لَمْ يَظْلِمْ ؟ فَقَالَ لَهُ: " يَا أَمِيرَ الْمُؤْمِنِينَ ، إِنَّمَا ذَاكَ الشِّرْكُ ، أَمَا سَمِعْتَ قَوْلَ لُقْمَانَ لِابْنِهِ: { يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } [لقمان: 13] "

(3/375)

ذِكْرُ مَنَاقِبِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ الزُّهْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/375)

5398 - أَخْبَرَنِي أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَلَّامُ الْجُمَحِيُّ ، عَنْ أَبِي عُبَيْدَةَ مَعْمَرِ بْنِ الْمُثَنَّى قَالَ: " عَبْدُ الرَّحْمَنِ بْنِ عَوْفِ بْنِ عَبْدِ الرَّحْمَنِ * (بْنِ عَبْدِ) بْنِ الْحَارِثِ بْنِ زُهْرَةَ بْنِ كِلَابِ بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرِ بْنِ مَالِكٍ "
__________
حاشية الشقيري :
* صوابه : "عبد عوف" بدلا من "عبد الرحمن" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- ما بين الهلالين زائدة ، ليست في النسخ (أ) و (ب) و (ج) .

(3/375)

5399 - وَحَدَّثَنِي مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " عَبْدُ الرَّحْمَنِ بْنُ عَوْفِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ زُهْرَةَ ، وَأُمُّهُ وَأُمُّ أَخِيهِ الْأَسْوَدِ بْنِ عَوْفٍ: الشِّفَاءُ بِنْتُ عَوْفِ بْنِ عَبْدِ بْنِ الْحَارِثِ بْنِ زُهْرَةَ بْنِ كِلَابٍ ، وَكَانَتْ قَدْ هَاجَرَتْ قَبْلَ الْفَتْحِ ، وَكَانَ عَبْدُ الرَّحْمَنِ اسْمُهُ: عَبْدُ عَمْرٍو ، فَسَمَّاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ الرَّحْمَنِ "

(3/375)

5400 - حَدَّثَنَا مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ قَالَ: " مَاتَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ لِتِسْعٍ مِنْ سِنِّي عُثْمَانَ وَصَلَّى عَلَيْهِ عُثْمَانَ ، وَكَانَ قَدْ بَلَغَ خَمْسًا وَسَبْعِينَ سَنَةً "

(3/375)

5401 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، سَمِعْتُ إِبْرَاهِيمَ بْنَ قَارِظٍ يَقُولُ: سَمِعْتُ عَلِيًّا يَقُولُ: حِينَ مَاتَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ: " أَدْرَكْتَ صَفْوَهَا وَسَبَقْتَ رَنْقَهَا "

(3/375)

5402 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، [ص:376] فَذَكَرَ هَذَا النَّسَبَ وَزَادَ " وَكَانَ عَبْدُ الرَّحْمَنِ يُكَنَّى أَبَا مُحَمَّدٍ ، وَكَانَ اسْمُهُ فِي الْجَاهِلِيَّةِ عَبْدَ الْكَعْبَةِ فَسَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ الرَّحْمَنِ "

(3/375)

5403 - فَأَخْبَرَنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ قَالَ: أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُحَمَّدُ بْنُ أَبِي نُعَيْمٍ الْوَاسِطِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ قَالَ: حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ قَالَ: " كَانَ اسْمِي فِي الْجَاهِلِيَّةِ عَبْدَ عَمْرٍو فَسَمَّانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ الرَّحْمَنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/376)

5404 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، فِيمَا قَرَأَ عَلَى مَالِكٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ الرَّحْمَنِ: " مَا صَنَعْتَ يَا أَبَا مُحَمَّدٍ فِي اسْتِلَامِ الرُّكْنِ ؟ - يَعْنِي الْحَجَرَ الْأَسْوَدَ - " فَقَالَ عَبْدُ الرَّحْمَنِ: اسْتَلَمْتُ وَتَرَكْتُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَصَبْتَ "
قَالَ الْحَاكِمُ: " لَسْتُ أَشُكُّ فِي لُقِيِّ عُرْوَةَ بْنِ الزُّبَيْرِ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ ، فَإِنْ كَانَ سَمِعَ مِنْهُ هَذَا الْحَدِيثَ فَإِنَّهُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/376)

5405 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَبْدِ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، قَالَ: حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِيهِ قَالَ: لَقَدْ رَأَيْتُ سَعْدَ بْنَ أَبِي وَقَّاصٍ فِي جِنَازَةِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، قَالَ: " اذْهَبِ ابْنَ عَوْفٍ بِبِطْنَتِكَ مِنَ الدُّنْيَا لَمْ تَتَغَضْغَضْ مِنْهَا بِشَيْءٍ "

(3/376)

5406 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا هَارُونُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ مَالِكٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِعَبْدِ الرَّحْمَنِ: " كَيْفَ صَنَعْتَ يَا أَبَا مُحَمَّدٍ فِي اسْتِلَامِ الْحَجَرِ ؟ " قَالَ: اسْتَلَمْتُ وَتَرَكْتُ ، [ص:377] قَالَ: " أَصَبْتَ يَا أَبَا مُحَمَّدٍ "

(3/376)

5407 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ ، قَالَ: " مَاتَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ ، وَيُكَنَّى أَبَا مُحَمَّدٍ ، سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ ، وَهُوَ ابْنُ خَمْسٍ وَسَبْعِينَ سَنَةً "

(3/377)

5408 - أَخْبَرَنِي أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ الْهَيْثَمُ الْقَاضِي ، ثَنَا أَبُو الْيَمَانِ ، قَالَ: أَنَا شُعَيْبٌ ، عَنِ الزُّهْرِيِّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، أَنَّهُ غُشِيَ عَلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فِي وَجَعِهِ غَشْيَةً ، فَظَنُّوا أَنَّهَا قَدْ فَاضَتْ نَفْسُهُ فِيهَا ، حَتَّى قَامُوا مِنْ عِنْدِهِ وَجَلَّلُوهُ ثَوْبًا ، وَخَرَجَتْ أُمُّ كُلْثُومٍ بِنْتُ عُقْبَةَ امْرَأَتُهُ إِلَى الْمَسْجِدِ تَسْتَعِينُ ، فِيمَا أُمِرَتْ بِهِ مِنَ الصَّبْرِ وَالصَّلَاةِ ، فَلَبِثُوا سَاعَةً وَهُوَ فِي غَشِيَّةٍ ، ثُمَّ أَفَاقَ فَكَانَ أَوَّلَ مَا تَكَلَّمَ بِهِ أَنْ كَبِّرْ ، فَكَبَّرَ أَهْلُ الْبَيْتِ ، وَمَنْ يَلِيهِمْ ، ثُمَّ قَالَ لَهُمْ: " غُشِيَ عَلَيَّ آنِفًا ؟ " ، فَقَالُوا: نَعَمْ ، فَقَالَ: " صَدَقْتُمْ " ، فَقَالَ: " إِنَّهُ انْطَلَقَ بِي فِي غَشِيَّتِي رَجُلَانِ أَحَدُهُمَا فِيهِ شِدَّةٌ وَفَظَاظَةٌ ، فَقَالَا: انْطَلِقْ نُحَاكِمْكَ إِلَى الْعَزِيزِ الْعَلِيمِ " ، فَقَالَ: " أَرْجِعَاهُ فَإِنَّهُ مِنَ الَّذِينَ كَتَبَ اللَّهُ لَهُمُ السَّعَادَةَ وَالْمَغْفِرَةَ فِي بُطُونِ أُمَّهَاتِهِمْ ، وَأَنَّهُ سَيَتَمَتَّعُ بِهِ بَنَوْهُ إِلَى مَا شَاءَ اللَّهُ " ، فَعَاشَ بَعْدَ ذَلِكَ شَهْرًا ، ثُمَّ تُوُفِّيَ رَضِيَ اللَّهُ عَنْهُ ، وَأَقَامَ الْحَجَّ فِيهَا عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ

(3/377)

5409 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا أَبُو ثَابِتٍ ، ثَنَا يُوسُفُ بْنُ يَعْقُوبَ الْمَاجِشُونُ ، أَنَا صَالِحُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ قَالَ: " قَالَ أُمَيَّةُ بْنُ خَلَفٍ: كَاتِبْنِي بِاسْمِكَ الَّذِي كُنْتَ تُكَاتِبْنِيهِ عَبْدِ عَمْرٍو "

(3/377)

5410 - أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا عَلِيُّ بْنُ الْجَعْدِ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: سَمِعْتُ سَعْدَ بْنَ مَالِكٍ ، حِينَ مَاتَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ يَقُولُ: " وَاجَبَلَاهُ "

(3/377)

5411 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا أَبُو أَيُّوبَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، ثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الزُّهْرِيُّ ، عَنْ يَعْقُوبَ بْنِ عُتْبَةَ بْنِ الْمُغِيرَةِ بْنِ الْأَخْنَسِ [ص:378] قَالَ: " وُلِدَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ بَعْدَ الْفِيلِ بِعَشْرِ سِنِينَ ، وَمَاتَ يَرْحَمُهُ اللَّهُ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ ، وَهُوَ ابْنُ خَمْسٍ وَسَبْعِينَ سَنَةً ، وَكَانَتْ كُنْيَتَهُ أَبُو مُحَمَّدٍ ، وَدُفِنَ بِالْبَقِيعِ ، وَصَلَّى عَلَيْهِ عُثْمَانُ وَكَانَ رَجُلًا طَوِيلًا رَقِيقَ الْبَشَرَةِ - يَعْنِي رَقِيقَ الْجِلْدِ - أَبْيَضَ مُشْرَبَ بِحُمْرَةٍ "

(3/377)

5412 - حَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا عُب‍يْدُ اللَّهِ بْنُ سَعْدٍ ، ثَنَا يَعْقُوبُ ، عَنْ أَبِيهِ ، قَالَ: بَلَغَنِي أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ جُرِحَ يَوْمَ أُحُدٍ إِحْدَى وَعِشْرِينَ جِرَاحَةً ، وَجُرِحَ فِي رِجْلِهِ ، فَكَانَ يَعْرُجُ مِنْهَا "

(3/378)

5413 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، أَنَا يَزِيدُ بْنُ هَارُونَ ، أَنَا حُمَيْدٌ ، عَنْ أَنَسٍ ، وَثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا مُحَمَّدُ بْنُ الْهَيْثَمُ الْقَاضِي ، ثَنَا ابْنُ أَبِي مَرْيَمَ ، ثَنَا يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي حُمَيْدٌ قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ يَقُولُ: " قَدِمَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ مُهَاجِرًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَآخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُ وَبَيْنَ سَعْدِ بْنِ الرَّبِيعِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/378)

5414 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُرْدٍ ، ثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ ، عَنْ أَبِيهِ قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَقُولُ لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ: يَوْمَ مَاتَ اذْهَبْ: " يَا ابْنَ عَوْفٍ فَقَدْ أَدْرَكْتَ صَفْوَهَا وَسَبَقْتَ رَنْقَهَا "

(3/378)

5415 - حَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا أَبُو هِشَامٍ الْحُسَيْنُ بْنُ عَلِيٍّ ، عَنْ جَعْفَرِ بْنِ بُرْقَانَ قَالَ: " بَلَغَنِي أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ أَعْتَقَ ثَلَاثِينَ أَلْفَ بَيْتٍ "

(3/378)

5416 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْفَقِيهُ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، أَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ: " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي زُهْرَةَ بْنِ كِلَابِ بْنِ مُرَّةَ: عَبْدُ الرَّحْمَنِ بْنُ عَوْفِ بْنِ زُهَيْرٍ "

(3/378)

5417 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي سَبْرَةَ ، عَنْ مُحَمَّدِ بْنِ أَبِي حَرْمَلَةَ ، عَنْ عُثْمَانَ بْنِ الشَّرِيدِ قَالَ: " تَرَكَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ أَلْفَ بَعِيرٍ وَثَلَاثَةَ آلَافِ شَاةٍ بِالنَّقِيعِ ، وَمِائَةَ فَرَسٍ تَرْعَى بِالنَّقِيعِ ، وَكَانَ يَزْرَعُ بِالْجُرُفِ عَلَى عِشْرِينَ نَاضِحًا ، وَكَانَ يَدَّخِرُ قُوتَ أَهْلِهِ مِنْ ذَلِكَ سَنَةً ، وَأَسْلَمَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ قَبْلَ أَنْ يَدْخُلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَارَ الْأَرْقَمِ ، وَقَبْلَ أَنْ يَدْعُوَ فِيهَا ، وَشَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدْرًا ، وَأُحُدًا ، وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا ، وَثَبَتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ وَلَّى النَّاسُ "

(3/379)

5418 - حَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ ، ثَنَا يَعْقُوبُ ، عَنْ أَبِيهِ ، " أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ كَانَ يُقَالُ لَهُ: حَوَارِيُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/379)

5419 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي صَالِحُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أَبِيهِ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ قَالَ: كُنْتُ أَسِيرُ فِي رَكْبٍ بَيْنَ عُثْمَانَ وَعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، فَقَالَ عُثْمَانُ: " مَنْ صَاحِبُ الْخَمِيصَةِ ؟ " فَقَالَ عَبْدُ الرَّحْمَنِ: أَنَا ، فَقَالَ عُثْمَانُ: " هَا يَا مِسْوَرُ ، مَنْ زَعَمَ أَنَّهُ خَيْرٌ مِنْ خَالِكَ عَبْدِ الرَّحْمَنِ فِي الْهِجْرَةِ الْأُولَى فَقَدْ كَذَبَ "

(3/379)

5420 - أَخْبَرَنِي أَحْمَدُ بْنُ عَلِيٍّ الْمُقْرِئُ ، ثَنَا أَبُو أُمَيَّةَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، ثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، حَدَّثَنِي أَبِي ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أَبِيهِ ، عَنْ أُمِّهِ أُمِّ كُلْثُومٍ بِنْتِ عُقْبَةَ قَالَتْ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى بُسْرَةَ وَهِيَ تُمَشِّطُ عَائِشَةَ ، فَقَالَ: " يَا بُسْرَةُ ، مَنْ يَخْطُبُ أُمَّ كُلْثُومٍ ؟ " قَالَتْ: فَسَمِعْتُ رَجُلًا أَوْ رَجُلَيْنِ ، قَالَ: " فَأَيْنَ أَنْتُمْ عَنْ [ص:380] سَيِّدِ الْمُسْلِمِينَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ؟ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/379)

5421 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ ، الْعَدْلُ ، ثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَائِنِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنَا أَبُو الْمُعَلَّى الْجَزَرِيُّ ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ ، عَنِ ابْنِ عُمَرَ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ قَالَ لِأَصْحَابِ الشُّورَى: هَلْ لَكُمْ أَنَّ أَخْتَارَ لَكُمْ وَأَنْقَضَي مِنْهَا ، فَقَالَ عَلِيٌّ: أَنَا أَوَّلُ مَنْ رَضِيَ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَكَ: " أَنْتَ أَمِينٌ فِي أَهْلِ السَّمَاءِ ، أَمِينٌ فِي أَهْلِ الْأَرْضِ "

(3/380)

5422 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ سُلَيْمَانَ الْبُرْنُسِيُّ * ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ صَالِحِ بْنِ كَيْسَانَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ سَالِمٍ قَالَ: قُلْتُ لِعَبْدِ اللَّهِ بْنِ عُمَرَ ،
وَأَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ قَبِيصَةَ بْنِ جَابِرٍ الْأَسَدِيِّ قَالَ: كُنْتُ مُحْرِمًا فَرَأَيْتُ ظَبْيًا فَرَمَيْتُهُ فَأَصَبْتُهُ ** [خُشَشَاءَهُ ، يَعْنِى أَصْلَ قَرْنِهِ] ، فَمَاتَ فَوَقَعَ فِي نَفْسِي مِنْ ذَلِكَ ، فَأَتَيْتُ عُمَرَ بْنَ الْخَطَّابِ أَسْأَلُهُ ، فَوَجَدْتُ إِلَى جَنْبِهِ رَجُلًا أَبْيَضَ رَقِيقَ الْوَجْهِ ، فَإِذَا هُوَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فَسَأَلْتُ عُمَرَ فَالْتَفَتَ إِلَى عَبْدِ الرَّحْمَنِ ، فَقَالَ: تَرَى شَاةً تَكْفِيهِ ، قَالَ: " نَعَمْ " ، فَأَمَرَنِي أَنْ أَذْبَحَ شَاةً ، فَلَمَّا قُمْنَا مِنْ عِنْدِهِ ، قَالَ: صَاحِبٌ لِي: إِنَّ أَمِيرَ الْمُؤْمِنِينَ لَمْ يُحْسِنْ أَنْ يُفْتِيَكَ حَتَّى سَأَلَ الرَّجُلَ ، فَسَمِعَ عُمَرُ بَعْضَ كَلَامِهِ ، فَعَلَاهُ عُمَرُ بِالدِّرَّةِ ضَرْبًا ، ثُمَّ أَقْبَلَ عَلَيَّ لِيَضْرِبَنِي فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ ، إِنِّي لَمْ أَقُلْ شَيْئًا ، إِنَّمَا هُوَ قَالَهُ ، قَالَ: فَتَرَكَنِي ، ثُمَّ قَالَ: " أَرَدْتَ أَنْ تَقْتُلَ الْحَرَامَ ، وَتَتَعَدَّ بِالْفُتْيَا " ، ثُمَّ قَالَ أَمِيرُ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهُ: " إِنَّ فِي الْإِنْسَانِ عَشْرَةَ أَخْلَاقٍ ، تِسْعَةٌ حَسَنَةٌ ، وَوَاحِدٌ سَيِّئٌ ، وَيُفْسِدُهَا ذَلِكَ السَّيِّئُ " ، ثُمَّ قَالَ: " إِيَّاكَ وَعَثْرَةَ الشَّبَابِ " [ص:381]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْبُرُلُّسِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وكما جاءت نسبته في "الأنساب للسمعاني" (1 / 328) ، و"تكملة الإكمال" (1 / 502) ، و"غنية الملتمس إيضاح الملتبس" (1 / 107) ، وفي ترجمته في "سير أعلام النبلاء" (12 / 612) ، وفي "تاريخ دمشق" (6 / 414) 0
** صوابه : "فأصبتُ" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 15746 (ج12/ص353) .

(3/380)

5423 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا أَبُو سَلَمَةَ مَنْصُورُ بْنُ سَلَمَةَ الْخُزَاعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْمَخْرَمِيُّ ، حَدَّثَتْنِي أُمُّ بَكْرٍ بِنْتُ الْمِسْوَرِ ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ بَاعَ أَرْضًا لَهُ بِأَرْبَعِينَ أَلْفِ دِينَارٍ ، فَقَسَمَهَا فِي بَنِي زُهْرَةَ ، وَفُقَرَاءِ الْمُسْلِمِينَ وَالْمُهَاجِرِينَ ، وَأَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَبَعَثَ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا بِمَالٍ مِنْ ذَلِكَ فَقَالَتْ: مَنْ بَعَثَ هَذَا الْمَالَ ؟ قُلْتُ: عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ ، قَالَ: وَقَصَّ الْقِصَّةَ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَحْنُو عَلَيْكُنَّ مِنْ بَعْدِي إِلَّا الصَّابِرُونَ ، سَقَى اللَّهُ ابْنَ عَوْفٍ مِنْ سَلْسَبِيلِ الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/381)

5424 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا يُونُسُ بْنُ مُحَمَّدٍ ، وَأَحْمَدُ بْنُ مُحَمَّدٍ الْأَزْرَقِيُّ ، قَالَا: ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ الْحُصَيْنِ بْنِ عَوْفِ بْنِ الْحَارِثِ ، عَنْ أُمِّ سَلَمَةَ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِأَزْوَاجِهِ: " إِنَّ الَّذِي يَحْنُو عَلَيْكُمْ بَعْدِي هُوَ الصَّادِقُ الْبَارُّ ، اللَّهُمَّ اسْقِ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ مِنْ سَلْسَبِيلِ الْجَنَّةِ "
" فَقَدْ صَحَّ الْحَدِيثُ عَنْ عَائِشَةَ وَأُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهُمَا "

(3/381)

5425 - حَدَّثَنَاهُ أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، وَأَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْمُقْرِئُ ، قَالَا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثَنَا خَالِدُ بْنُ يَزِيدَ بْنِ أَبِي مَالِكٍ ، عَنْ أَبِيهِ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ [ص:382] أَبِيهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " يَا ابْنَ عَوْفٍ ، إِنَّكَ مِنَ الْأَغْنِيَاءِ ، وَلَنْ تَدْخُلَ الْجَنَّةَ إِلَّا زَحْفًا ، فَأَقْرِضِ اللَّهَ يُطْلِقْ قَدَمَيْكَ " قَالَ: فَمَا أُقْرِضُ اللَّهَ قَالَ: " تَتَبَرَّأُ مِمَّا أَنْتَ فِيهِ " قَالَ: يَا رَسُولَ اللَّهِ مِنْ كُلِّهِ أَجْمَعَ ، قَالَ: " نَعَمْ " ، فَخَرَجَ ابْنُ عَوْفٍ وَهُوَ يَهُمَّ بِذَلِكَ ، فَأَرْسَلَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَتَانِي جِبْرِيلُ ، فَقَالَ: مُرِ ابْنَ عَوْفٍ فَلْيُضِفِ الضَّيْفَ ، وَلْيُطْعِمِ الْمِسْكِينَ ، وَلْيُعْطِ السَّائِلَ ، وَلْيَبْدَأْ بِمَنْ يَعُولُ ، فَإِنَّهُ إِذَا فَعَلَ ذَلِكَ كَانَ تَزْكِيَةَ مَا هُوَ فِيهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/381)

5426 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثَنَا قُرَيْشُ بْنُ أَنَسٍ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُكُمْ خَيْرُكُمْ لِأَهْلِي مِنْ بَعْدِي " قَالَ قُرَيْشٌ: فَحَدَّثَنِي مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ: " أَنَّ أَبَاهُ وَصَّى لِأُمَّهَاتِ الْمُؤْمِنِينَ بِحَدِيقَةٍ بِيعَتْ بَعْدَهُ بِأَرْبَعِينَ أَلْفَ دِينَارٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(3/382)

5427 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ التِّنِّيسِيُّ ، ثَنَا بَكْرُ بْنُ مُضَرَ ، ثَنَا صَخْرُ بْنُ عَبْدِ اللَّهِ بْنِ حَرْمَلَةَ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، حَدَّثَهُ ، قَالَ: دَخَلْتُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَتْ لِي: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِي: " أَمْرُكُنَّ مِمَّا يُهِمُّنِي بَعْدِي ، وَلَنْ يَصْبِرَ عَلَيْكُنَّ إِلَّا الصَّابِرُونَ " ثُمَّ قَالَتْ: فَسَقَى اللَّهُ أَبَاكَ مِنْ سَلْسَبِيلِ الْجَنَّةِ وَكَانَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ قَدْ وَصَلَهُنَّ بِمَالٍ فَبِيعَ بِأَرْبَعِينَ أَلْفًا

(3/382)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ

(3/383)

5428 - أَخْبَرَنِي جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، رَضِيَ اللَّهُ عَنْهُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْحَجَّاجُ بْنُ رَشْدِينَ الْمِصْرِيِّ بِمِصْرَ قَالَ: أَمْلى عَلَيَّ مُوسَى بْنِ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ عَوْنِ: " عَبْدِ اللَّهِ بْنِ مَسْعُودِ بْنِ كَاهِلِ بْنِ حَبِيبِ بْنِ تَامِرِ بْنِ مَخْزُومِ بْنِ صَاهِلَةَ بْنِ كَاهِلِ بْنِ الْحَارِثِ بْنِ تَيْمِ بْنِ سَعْدِ بْنِ هُذَيْلِ بْنِ مُدْرِكَةَ بْنِ إِلْيَاسَ بْنِ مُضَرَ بْنِ نِزَارٍ "

(3/383)

5429 - فَحَدَّثَنَا بِهَذَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٌ الْقَبَّانِيُّ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ يَزِيدَ الصُّدَائِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: " عَبْدُ اللَّهِ بْنُ مَسْعُودِ بْنِ الْحَارِثِ بْنِ شَمْخِ بْنِ مَخْزُومِ بْنِ كَاهِلِ بْنِ الْحَارِثِ بْنِ سَعْدِ بْنِ هُذَيْلِ مِنْ حُلَفَاءِ بَنِي زُهْرَةَ "
قَدْ خَالَفَهُمَا الْوَاقِدِيُّ فِي هَذَا النَّسَبِ كَمَا :

(3/383)

5430 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " وَعَبْدُ اللَّهِ بْنُ مَسْعُودِ بْنِ غَافِلِ بْنِ حَبِيبِ بْنِ شَمْخِ بْنِ فَارِّ بْنِ مَخْزُومِ بْنِ صَاهِلَةَ بْنِ كَاهِلِ بْنِ الْحَارِثِ بْنِ تَيْمِ بْنِ سَعْدِ بْنِ هُذَيْلِ بْنِ مُدْرِكَةَ ، وَكَانَ يُكَنَّى بِابْنِهِ عَبْدِ الرَّحْمَنِ: أَبَا عَبْدِ الرَّحْمَنِ ، وَكَانَ أَبُوهُ مَسْعُودُ بْنُ غَافِلٍ حَالَفَ عَبْدَ الْحَارِثِ بْنَ زُهْرَةَ فِي الْجَاهِلِيَّةِ ، وَأَسْلَمَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ قَبْلَ دُخُولِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَارَ الْأَرْقَمِ ، وَشَهِدَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ عِنْدَ جَمِيعِ أَهْلِ السِّيَرِ بَدْرًا وأُحُدًا ، وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهَاجَرَ الْهِجْرَتَيْنِ ، وَكَانَ صَاحِبَ سِرِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَسِوَاكِهِ ، وَسَوَادِهِ ، وَنَعْلِهِ ، وَطَهُورَهُ ، وَكَانَ رَجُلًا نَحِيفًا قَصِيرًا شَدِيدَ الْأَدَمَةِ ، وَمَاتَ بِالْمَدِينَةِ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ ، فَدُفِنَ بِالْبَقِيعِ ، وَكَانَ يَوْمَ تُوُفِّيَ فِيمَا قِيلَ ابْنُ بِضْعٍ وَسِتِّينَ سَنَةً "

(3/383)

5431 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ قَالَ: " مَاتَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ بِالْمَدِينَةِ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ حِينَ قُتِلَ عُثْمَانُ ، وَكَانَ أَوْصَى الزُّبَيْرَ بْنَ الْعَوَّامِ فَصَلَّى عَلَيْهِ ، وَقَدْ قِيلَ أَنَّ عَمَّارَ بْنَ يَاسِرٍ صُلِّيَ عَلَيْهِ ، وَدُفِنَ بِالْبَقِيعِ لَيْلًا وَهُوَ ابْنُ بِضْعٍ وَسِتِّينَ سَنَةً "

(3/384)

5432 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثَنَا أَبُو كُرَيْبٍ ، ثَنَا عَبْدُ اللَّهِ * بْنُ مُوسَى ، عَنْ سُلَيْمَانَ بْنِ أَبِي سُلَيْمَانَ ، عَنْ أَبِي هَاشِمٍ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَنَّاهُ أَبَا عَبْدِ الرَّحْمَنِ وَلَمْ يُولَدْ لَهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "عُبَيْدُ اللَّهِ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 13003 (ج10/ص391) - ، وفي المطبوع .

(3/384)

5433 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، عَنْ أَبِيهِ ، قَالَ: " أُمُّ عَبْدِ اللَّهِ بْنُ مَسْعُودٍ أُمُّ عَبْدٍ بِنْتُ عَبْدِ بْنِ الْحَارِثِ بْنِ زُهْرَةَ "

(3/384)

5434 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ يَقُولُ: " كُنْيَةُ عَبْدِ اللَّهِ بْنُ مَسْعُودٍ أَبُو عَبْدِ الرَّحْمَنِ

(3/384)

5435 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ ، ثَنَا سَعِيدُ بْنُ عُثْمَانَ التَّنُوخِيُّ ، ثَنَا الْخَصِيبُ بْنُ نَاصِحٍ ، ثَنَا سُلَيْمَانُ بْنُ أَبِي سُلَيْمَانَ الْقَافِلَّانِيُّ ، عَنْ أَبِي هَاشِمٍ ، عَنْ إِبْرَاهِيمَ النَّخَعِيِّ ، " أَنَّ ابْنَ مَسْعُودٍ كَنَّى عَلْقَمَةَ أَبَا شِبْلٍ قَبْلَ أَنْ يُولَدَ لَهُ " ، قَالَ: فَسُئِلَ فَحَدَّثَ عَلْقَمَةُ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَنَّاهُ أَبَا عَبْدِ الرَّحْمَنِ قَبْلَ أَنْ يُولَدَ لَهُ "

(3/384)

5436 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا يَحْيَى بْنُ الْيَمَانِ ، ثَنَا الْأَعْمَشُ ، عَنْ إِبْرَاهِيمَ قَالَ: " كَانَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ لَطِيفًا وَطِفًا وَكَانَتْ أُمُّهُ: أُمَّ عَبْدٍ بِنْتَ عَبْدِ بْنِ الْحَارِثِ بْنِ زُهْرَةَ وَيُقَالُ: أَنَّهَا كَانَتْ مِنَ الْقَارَةِ "

(3/384)

5437 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي عُبَيْدَةَ ، عَنْ أَبِيهِ ، عَنِ الْأَعْمَشِ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: " لَقَدْ رَأَيْتُنِي سَادِسَ سِتَّةٍ مَا عَلَى الْأَرْضِ مُسْلِمٌ غَيْرَنَا "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/385)

5438 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنْ حُلَفَاءِ بَنِي زُهْرَةَ بْنِ كِلَابٍ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ " ، قَالَ عُرْوَةُ: " وَمِمَّنْ هَاجَرَ إِلَى الْحَبَشَةِ الْهِجْرَةَ الْأُولَى قَبْلَ خُرُوجِ جَعْفَرِ بْنِ أَبِي طَالِبٍ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ "

(3/385)

5439 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا زَكَرِيَّا بْنُ عَدِيٍّ ، ثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنِ ابْنِ أَبِي ذُبَابٍ ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سَخْبَرَةَ قَالَ: " كُنْتُ مَعَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَكَانَ رَجُلًا أَدَمَ ، عَلَيْهِ مَسْحَةٌ ، لَطِيفُ الْجِسْمِ ، ضَعِيفُ اللَّحْمِ "

(3/385)

5440 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلَفُ بْنُ خَلِيفَةَ * ، قَالَ: " مَاتَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ بِالْمَدِينَةِ ، وَصَلَّى عَلَيْهِ الزُّبَيْرُ بْنُ الْعَوَّامِ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "خَلِيفَةُ بْنُ خَيَّاطٍ" ، كما صوبه محقق إتحاف المهرة ، واستدرك هذا الحديث (ج18/ص558) .

(3/385)

5441 - حَدَّثَنِي يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ سُفْيَانَ بْنِ حُسَيْنٍ ، عَنْ يَعْلَى بْنِ مُسْلِمٍ ، عَنْ جَابِرِ بْنِ زَيْدٍ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: " آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ الزُّبَيْرِ بْنِ الْعَوَّامِ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/385)

5442 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثَنَا جَعْفَرُ بْنُ عَوْنٍ ، عَنْ أَبِي الْعُمَيْسِ ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ قَالَ: " ذِكْرُ مَا أَوْصَى بِهِ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ ، إِنْ حَدَثَ بِهِ حَدَثٌ فِي مَرَضِهِ هَذَا أَنْ يُرْجِعَ وَصِيَّتَهُ إِلَى اللَّهِ ، ثُمَّ إِلَى الزُّبَيْرِ بْنِ الْعَوَّامِ ، وَابْنُهُ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ ، وَإِنَّهُمَا فِي حِلٍّ وَبِلٍّ مِمَّا وَلِيَا وَقَضِيَا ، وَلَا تَتَزَوَّجُ بَنَاتُ عَبْدِ اللَّهِ إِلَّا [ص:386] بِإِذْنِهِمَا ، وَلَا يَخُصُّ ذَلِكَ عَنْ زَيْنَبَ "

(3/385)

5443 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، حَدَّثَنِي أَبُو الْعُمَيْسِ ، عَنْ مُسْلِمٍ الْبَطِينِ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ قَالَ: " كَانَ عَبْدُ اللَّهِ تَأْتِي عَلَيْهِ السَّنَةُ لَا يُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَحَدَّثَ ذَاتَ يَوْمٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحَدِيثٍ فَعَلَتْهُ كَآبَةٌ ، وَجَعَلَ الْعَرَقُ يَتَحَادَرُ عَلَى جَبْهَتِهِ وَيَقُولُ: " نَحْوَ هَذَا أَوْ قَرِيبًا مِنْ هَذَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/386)

5444 - أَخْبَرَنَا أَبُو إِسْحَاقَ (بْنُ) إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا أَبُو كُرَيْبٍ ، ثَنَا إِبْرَاهِيمُ بْنُ يُوسُفَ بْنِ أَبِي إِسْحَاقَ ، عَنْ أَبِيهِ ، عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ ، عَنِ الْأَسْوَدِ ، أَنَّهُ سَمِعَ أَبَا مُوسَى يَقُولُ: " قَدِمْتُ أَنَا وَأَخِي ، مِنَ الْيَمَنِ ، فَمَكَثْنَا حِينًا مَا نَرَى إِلَّا أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَجُلٌ مِنْ أَهْلِ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَّا نَرَى مِنْ دُخُولِهِ وَدُخُولِ أُمِّهِ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 12179 (ج10/ص7) - ، والاسم الصحيح لهذا الراوي هو "إبراهيم بن محمد بن يحيى المزكي" و "أبو إسحاق" هي كنيته ، كما في ترجمته في "تاريخ بغداد (7 /105) ، و"تاريخ الإسلام" (8 /200) و"سير أعلام النبلاء" (16/ 163) .

(3/386)

5445 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ شَقِيقٍ ، قَالَ: سَمِعْتُ حُذَيْفَةَ يَقُولُ: " إِنَّ أَشْبَهَ النَّاسِ هَدْيًا وَسَمْتًا وَدَلًّا بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ مِنْ حِينِ يَخْرُجُ إِلَى حِينِ يَرْجِعُ ، فَمَا أَدْرِي مَا فِي بَيْتِهِ ، وَلَقَدْ عَلِمَ الْمَحْفُوظُونَ مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ ابْنَ أُمِّ عَبْدٍ مِنْ أَقْرَبِهِمْ وَسِيلَةً عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/386)

5446 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنَا أَبُو الْمُوَجِّهِ ، أَنَا عَبْدَانُ ، أَنَا عَبْدُ اللَّهِ ، أَنَا مِسْعَرٌ ، [ص:387] قَالَ: حَدَّثَنِي مَعْنُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ عَوْنِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنْ أَبِيهِ قَالَ: " كَانَ عَبْدُ اللَّهِ إِذَا هَدَأَتِ الْعُيُونُ سَمِعْتُ لَهُ دَوِيًّا كَدَوِيِّ النَّحْلِ حَتَّى يُصْبِحَ "

(3/386)

5447 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيَّ ، ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثَنَا شُعْبَةُ ، أَنَا جَامِعُ بْنُ شَدَّادٍ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مِرْدَاسٍ قَالَ: " كَانَ عَبْدُ اللَّهِ يَخْطُبُنَا كُلَّ خَمِيسٍ عَلَى رِجْلَيْهِ ، فَيَتَكَلَّمُ بِكَلِمَاتٍ وَنَحْنُ نَشْتَهِي أَنْ يَزِيدَ "

(3/387)

5448 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا شُعْبَةُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ حَبَّةَ الْعُرَنِيِّ ، قَالَ: قَرَأْتُ فِي كِتَابِ عُمَرَ إِلَى أَهْلِ الْيَمَنِ وَالْكُوفَةِ " أَمَّا بَعْدُ ، فَأَنْتُمْ رَأْسُ الْعَرَبِ وَجُمْجُمَتُهَا ، وَأَنْتُمْ سَهْمِي الَّذِي أَرْمِي بِهِ ، إِنْ جَاءَ شَيْءٌ مِنْ هَا هُنَا وَهَا هُنَا ، وَقَدْ بَعَثْتُ إِلَيْكُمْ عَبْدَ اللَّهِ وَاخْتَرْتُهُ لَكُمْ ، وآثَرْتُكُمْ بِهِ عَلَى نَفْسِي "

(3/387)

5449 - حَدَّثَنِي أَبُو بَكْرٍ أَحْمَدُ بْنُ بَالَوَيْهِ * ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، قَالَ: حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ ، عَنْ سُفْيَانَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَبَّةَ الْعُرَنِيِّ ، أَنَّ نَاسًا ، أَتَوْا عَلِيًّا ، فَأَثْنَوْا عَلَى عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَقَالَ: " أَقُولُ فِيهِ مِثْلَ مَا قَالُوا وَأَفْضَلُ ، (مَنْ) قَرَأَ الْقُرْآنَ ، وَأَحَلَّ حَلَالَهُ ، وَحَرَّمَ حَرَامَهُ ، فَقِيهٌ فِي الدِّينِ ، عَالِمٌ بِالسُّنَّةِ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وهو خطأ ، وجاء في النسخة (ج) : "أبو بكر بن بالويه" ، وجاء في كتاب إتحاف المهرة - الحديث رقم 14136 (ج11/ص331) - : "أحمد بن بالويه" ، فعلى ما جاء في النسخة (ج) : يكون المقصود هو "أبو بكر محمد بن أحمد بن بالويه الجلاب" - ترجمته في "تاريخ الإسلام" (7 /740) ، و"سير أعلام النبلاء" (15 / 419) و"الأنساب للسمعاني" (1 / 271) - ، وعلى ما جاء في الإتحاف يكون المقصود هو "أبو حامد أحمد بن محمد بن بالويه العفصي" - ترجمته في الأنساب للسمعاني (4 / 212) - .
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة .

(3/387)

5450 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنِ الْأَعْمَشِ ، عَنْ مَالِكِ بْنِ الْحَارِثِ ، عَنْ أَبِي مَسْعُودٍ عُقْبَةَ بْنِ عَمْرٍو قَالَ: " مَا أَرَى رَجُلًا أَعْلَمَ بِمَا أَنْزَلَ اللَّهُ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ " ، فَقَالَ أَبُو مُوسَى: " إِنْ تَقُلْ ذَلِكَ ، فَإِنَّهُ كَانَ يَسْمَعُ حِينَ لَا نَسْمَعُ ، وَيَدْخُلُ حِينَ لَا نَدْخُلُ "

(3/387)

5451 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، قَالَ: أَخْبَرَنِي سُفْيَانُ الثَّوْرِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ أَبِيهِ ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: " لَوْ تَعْلَمُونَ ذُنُوبِي مَا وَطِئَ عَقِبِي رَجُلَانِ وَلَحَثَيْتُمْ عَلَى رَأْسِي التُّرَابَ ، وَلَوَدِدْتُ أَنَّ اللَّهَ غَفَرَ لِي ذَنْبًا مِنْ ذُنُوبِي ، وَإِنِّي دُعِيتُ عَبْدَ اللَّهِ بْنَ رَوْثَةَ "

(3/387)

5452 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، وَأَحْمَدُ بْنُ نَصْرٍ ، قَالَا: ثَنَا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثَنَا إِسْرَائِيلُ ، عَنِ الْمُغِيرَةِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، قَالَ: قَدِمْتُ [ص:388] الشَّامَ فَصَلَّيْتُ رَكْعَتَيْنِ ، ثُمَّ قُلْتُ: " اللَّهُمَّ يَسِّرْ لِي جَلِيسًا صَالِحًا " فَلَقِيتُ قَوْمًا فَجَلَسْتُ ، فَإِذَا بِوَاحِدٍ جَاءَ حَتَّى جَلَسَ إِلَى جَنْبِي ، فَقُلْتُ: مَنْ ذَا ؟ قَالَ أَبُو الدَّرْدَاءِ فَقُلْتُ: " إِنِّي دَعَوْتُ اللَّهَ أَنْ يُيَسِّرَ لِي جَلِيسًا صَالِحًا ، فَيَسَّرَ لِي " ، فَقَالَ: مِمَّنْ أَنْتَ ؟ قُلْتُ: مِنْ أَهْلِ الْكُوفَةِ ، قَالَ: " أَوَلَيْسَ عِنْدَكُمُ ابْنُ أُمِّ عَبْدٍ صَاحِبُ النَّعْلَيْنِ وَالْوِسَادَةِ وَالْمِطْهَرَةِ ، وَفِيكُمُ الَّذِي أَجَارَهُ اللَّهُ مِنَ الشَّيْطَانِ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَفِيكُمْ صَاحِبُ سِرِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي لَا يَعْلَمُهُ غَيْرُهُ ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " ، " وَالْأَسَانِيدُ الَّتِي قَبْلَهُ كُلُّهَا صَحِيحَةٌ وَلَمْ يُخَرِّجَاهَا ، وَإِنَّمَا تَرَكْتُ الْكَلَامَ عَلَيْهَا لِأَنَّهَا غَيْرُ مُسْنَدَةٍ وَهَذَا مُسْنَدٌ "

(3/387)

5453 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، وَمُحَمَّدُ بْنُ غَالِبٍ قَالَا: ثَنَا أَبُو حُذَيْفَةَ ، وَثَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، بِبَغْدَادَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ الْبَصْرِيُّ ، ثَنَا أَبُو حُذَيْفَةَ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، عَنْ مَنْصُورٍ ، عَنْ هِلَالِ بْنِ يَسَافٍ ، عَنْ عَبْدِ اللَّهِ بْنِ ظَالِمٍ ، عَنْ سَعِيدِ بْنِ زَيْدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَشْرَةٌ فِي الْجَنَّةِ: فَذَكَرَ أَبَا بَكْرٍ ، وَعُمَرَ ، وَعُثْمَانَ ، وَعَلِيًّا ، وَطَلْحَةَ ، وَالزُّبَيْرَ ، وَعَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ ، وَسَعْدَ بْنَ أَبِي وَقَّاصٍ ، وَسَعِيدَ بْنَ زَيْدٍ ، وَعَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمْ "
" هَذَا حَدِيثٌ تَفَرَّدَ بِذِكْرِ ابْنِ مَسْعُودٍ فِيهِ أَبُو حُذَيْفَةَ وَقَدِ احْتَجَّ الْبُخَارِيُّ بِأَبِي حُذَيْفَةَ إِلَّا أَنَّهُمَا لَمْ يَحْتَجَّا بِعَبْدِ اللَّهِ بْنِ ظَالِمٍ "

(3/388)

5454 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، قَالَ: قَُرِأَ َ عَلَى عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، وَأَنَا أَسْمَعُ ، ثَنَا أَبُو عَتَّابٍ سَهْلُ بْنُ حَمَّادٍ ، ثَنَا شُعْبَةُ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنْ أَبِيهِ ، قَالَ: كَانَ ابْنُ مَسْعُودٍ عَلَى شَجَرَةٍ يَجْتَنِي لَهُمْ مِنْهَا فَهَبَّتِ الرِّيحُ وَكَشَفَتْ عَنْ سَاقَيْهِ فَضَحِكُوا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَهُمَا أَثْقَلُ فِي الْمِيزَانِ مِنْ أُحُدٍ " [ص:389]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/388)

5455 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنَا أَحْمَدُ بْنُ سَلَمَةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا جَرِيرٌ ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ الصَّهْبَانِيِّ ، عَنْ كُمَيْلِ بْنِ زِيَادٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، وَمَنْ شَاءَ اللَّهُ مِنْ أَصْحَابِهِ ، فَمَرَرْنَا بِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَهُوَ يُصَلِّي ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ هَذَا ؟ " فَقِيلَ: عَبْدُ اللَّهِ بْنُ مَسْعُودٍ ، فَقَالَ: " إِنَّ عَبْدَ اللَّهِ يَقْرَأُ الْقُرْآنَ غَضًّا كَمَا أُنْزِلَ " فَأَثْنَى عَبْدُ اللَّهِ عَلَى رَبِّهِ وَحَمِدَهُ ، فَأَحْسَنَ فِي حَمْدِهِ عَلَى رَبِّهِ ، ثُمَّ سَأَلَهُ فَأَجْمَلَ الْمَسْأَلَةَ ، وَسَأَلَهُ كَأَحْسَنِ مَسْأَلَةٍ سَأَلَهَا عَبْدٌ رَبَّهُ ، ثُمَّ قَالَ: اللَّهُمَّ إِنِّي أَسْأَلُكَ إِيمَانًا لَا يَرْتَدُّ ، وَنَعِيمًا لَا يَنْفُذُ ، وَمُرَافَقَةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَعْلَى عِلِّيِّينَ فِي جِنَانِكَ جِنَانِ الْخُلْدِ ، قَالَ: وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " سَلْ تُعْطَ ، سَلْ تُعْطَ " مَرَّتَيْنِ ، فَانْطَلَقْتُ لِأُبَشِّرَهُ ، فَوَجَدْتُ أَبَا بَكْرٍ قَدْ سَبَقَنِي وَكَانَ سَبَّاقًا بِالْخَيْرِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/389)

5456 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الْوَرَّاقُ ، بِهَمْدَانَ ثَنَا يَحْيَى بْنُ يَعْلَى الْمُحَارِبِيُّ ، ثَنَا زَائِدَةُ ، عَنْ مَنْصُورٍ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، عَنْ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَضِيتُ لِأُمَّتِي مَا رَضِيَ لَهَا ابْنُ أُمِّ عَبْدٍ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " وَلَهُ عِلَّةٌ مِنْ حَدِيثِ سُفْيَانَ الثَّوْرِيِّ ، فَأَخْبَرَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ عِمْرَانَ الْفَقِيهُ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا أَبُو كُرَيْبٍ ، ثَنَا وَكِيعٌ ، عَنْ سُفْيَانَ ،
وَأَمَّا حَدِيثُ إِسْرَائِيلَ :

(3/389)

5457 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنَا إِسْرَائِيلُ ، جَمِيعًا ، عَنْ مَنْصُورٍ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رَضِيتُ لِأُمَّتِي مَا رَضِيَ لَهَا ابْنُ أُمِّ عَبْدٍ "

(3/389)

5457 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا الْمُعَافَى بْنُ سُلَيْمَانَ الْحَرَّانِيُّ ، ثَنَا الْقَاسِمُ بْنُ مَعْنٍ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ ضَمْرَةَ ، عَنْ [ص:390] عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ كُنْتُ مُسْتَخْلِفًا أَحَدًا مِنْ غَيْرِ مَشُورَةٍ لَاسْتَخْلَفْتُ عَلَيْهِمُ ابْنَ أُمِّ عَبْدٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/389)

5458 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدٍ الْقُرَشِيُّ ، بِالْكُوفَةِ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا مُصْعَبُ بْنُ الْمِقْدَامِ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَحَبَّ أَنْ يَقْرَأَ الْقُرْآنَ غَضًّا كَمَا أُنْزِلَ فَلْيَقْرَأْهُ عَلَى قِرَاءَةِ ابْنِ أُمِّ عَبْدٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/390)

5459 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: حَدَّثَنِي أَبِي ، عَنِ الْأَعْمَشِ ، عَنْ زَيْدِ بْنِ وَهْبٍ قَالَ: كُنْتُ جَالِسًا عِنْدَ عُمَرَ إِذْ جَاءَهُ رَجُلٌ نحيفٌ ، فَجَعَلَ يَنْظُرُ إِلَيْهِ وَيَتَهَلَّلُ وَجْهُهُ ، ثُمَّ قَالَ: " كَيْفَ مُلِئَ عِلْمًا ؟ كَيْفَ مُلِئَ عِلْمًا " - يَعْنِي عَبْدَ اللَّهِ بْنَ مَسْعُودٍ - .
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/390)

5460 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي الْبَخْتَرِيِّ ، عَنْ عَلِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قِيلَ لَهُ: أَخْبِرْنَا عَنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " عَنْ أَيُّهُمْ ؟ " قَالَ: أَخْبِرْنَا عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، قَالَ: " عَلِمَ الْكِتَابَ وَالسُّنَةَ ، ثُمَّ انْتَهَى وَكَفَى بِهِ " وَذِكْرُ بَاقِي الْحَدِيثِ " صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/390)

5461 - أَخْبَرَنِي أَبُو عَلِيٍّ الْحَافِظُ ، أَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ بَشَّارٍ ، ثَنَا مُؤَمَّلُ بْنُ سُفْيَانَ ، ثَنَا إِسْمَاعِيلُ بْنُ الْمِقْدَامِ ، عَنِ الْمِقْدَامِ بْنِ شُرَيْحٍ ، عَنْ أَبِيهِ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ فِي هَذِهِ الْآيَةِ: { وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } [الأنعام: 52] [ص:391] قَالَ: " نَزَلَتْ فِي خَمْسٍ مِنْ قُرَيْشٍ ، أَنَا وَابْنُ مَسْعُودٍ فِيهِمْ ، فَقَالَتْ قُرَيْشٌ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ طَرَدْتَ هَؤُلَاءِ عَنْكَ جَالَسْنَاكَ تُدْنِي هَؤُلَاءِ دُونَنَا " ، فَنَزَلَتْ: { وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ } [الأنعام: 52] إِلَى قَوْلِهِ { بِالشَّاكِرِينَ } [الأنعام: 53] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/390)

5462 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ ، الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْعَبْدِيُّ ، أَنَا جَعْفَرُ بْنُ عَوْنٍ ، أَنَا الْمَسْعُودِيُّ ، عَنْ جَعْفَرِ بْنِ عَمْرِو بْنِ حُرَيْثٍ ، عَنْ أَبِيهِ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ: " اقْرَأْ " قَالَ: أَقْرَأُ وَعَلَيْكَ أُنْزِلَ ، قَالَ: " إِنِّي أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي " قَالَ: فَافْتَتَحَ سُورَةَ النِّسَاءِ حَتَّى بَلَغَ: { فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا } [النساء: 41] فَاسْتَعْبَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَفَّ عَبْدُ اللَّهِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَكَلَّمْ " فَحَمِدَ اللَّهَ فِي أَوَّلِ كَلَامِهِ ، وَأَثْنَى عَلَى اللَّهِ وَصَلَّى عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَشَهِدَ شَهَادَةَ الْحَقِّ ، وَقَالَ: رَضِينَا بِاللَّهِ رِبًا ، وَبِالْإِسْلَامِ دَيْنًا ، وَرَضِيتُ لَكُمْ مَا رَضِيَ اللَّهُ وَرَسُولُهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَضِيتُ لَكُمْ مَا رَضِيَ لَكُمُ ابْنُ أُمِّ عَبْدٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/391)

5463 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْعُمَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا أَبُو عَمَّارٍ ، ثَنَا الْفَضْلُ بْنُ مُوسَى ، عَنِ الْأَعْمَشِ ، قَالَ: كَانَ شَقِيقٌ يَذْكُرُ صَحَابَةَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمْ يَذْكُرِ ابْنَ مَسْعُودٍ فَقُلْتُ لَهُ: أَرَاكَ لَا تَذْكُرُ ابْنَ مَسْعُودٍ ، قَالَ: " ذَاكَ رَجُلٌ لَا أُفَضِّلُ عَلَيْهِ أَحَدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/391)

5464 - حَدَّثَنَا مَيْمُونُ بْنُ إِسْحَاقَ الْهَاشِمِيُّ مَوْلَاهُمْ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ قَالَ: " كَانَ عَبْدُ اللَّهِ يَشَبَّهُ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ [ص:392] وَسَلَّمَ فِي هَدْيِهِ وَدَلِّهِ وَسَمْتِهِ " قَالَ إِبْرَاهِيمُ: " وَكَانَ عَلْقَمَةُ يَشَبَّهُ بِعَبْدِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/391)

5465 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنَا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنْ إِسْحَاقَ بْنِ رَاشِدٍ ، عَنْ عَمْرِو بْنِ وَابِصَةَ الْأَسَدِيِّ ، عَنْ أَبِيهِ قَالَ: إِنِّي بِالْكُوفَةِ فِي دَارِي ، إِذْ سَمِعْتُ عَلَى بَابِ الدَّارِ السَّلَامُ عَلَيْكُمْ أَأَلِجُ فَقُلْتُ: وَعَلَيْكَ السَّلَامُ فَالِجْ ، فَلَمَّا دَخَلَ ، فَإِذَا هُوَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ فَقُلْتُ: يَا أَبَا عَبْدِ الرَّحْمَنِ ، أَيَّةَ سَاعَةٍ زِيَارَةٌ هَذِهِ ؟ - وَذَلِكَ فِي نَحْرِ الظَّهِيرَةِ - قَالَ: طَالَ عَلَيَّ النَّهَارُ ، فَتَذَكَّرْتُ مَنْ أَتَحَدَّثُ إِلَيْهِ ، قَالَ: فَجَعَلَ يُحَدِّثُنِي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُحَدِّثُهُ ، ثُمَّ أَنْشَأَ يُحَدِّثُنِي ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " تَكُونُ فِتْنَةٌ ، النَّائِمُ فِيهَا خَيْرٌ مِنَ الْمُضْطَجِعِ ، وَالْمُضْطَجِعُ فِيهَا خَيْرٌ مِنَ الْقَاعِدِ ، وَالْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْقَائِمِ ، وَالْقَائِمُ فِيهَا خَيْرٌ مِنَ الْمَاشِي ، وَالْمَاشِي خَيْرٌ مِنَ الرَّاكِبِ ، قَتْلَاهَا كُلُّهَا فِي النَّارِ " قُلْتُ: يَا رَسُولَ اللَّهِ ، وَمَتَى ذَلِكَ ؟ قَالَ: " ذَلِكَ أَيَّامَ الْهَرْجِ " قُلْتُ: وَمَتَى أَيَّامُ الْهَرْجِ ؟ قَالَ: " حِينَ لَا يَأْمَنُ الرَّجُلُ جَلِيسَهُ " قُلْتُ: فَبِمَ تَأْمُرُنِي إِنْ أَدْرَكْتُ ذَلِكَ الزَّمَانَ ، ؟ قَالَ: " اكْفُفْ نَفْسَكَ وَيَدَكَ ، وَادْخُلْ دَارَكَ " قُلْتُ: يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ إِنْ دَخَلَ عَلَيَّ دَارِي ؟ قَالَ: " فَادْخُلْ بَيْتَكَ " ، قُلْتُ: أَرَأَيْتَ إِنْ دَخَلَ عَلَيَّ بَيْتِي ؟ قَالَ: " فَادْخُلْ مَسْجِدَكَ فَاصْنَعْ هَكَذَا أَوْ قَبَضَ بِيَمِينِهِ عَلَى الْكُوعِ ، وَقُلْ: رَبِّي اللَّهُ حَتَّى تَمُوتَ عَلَى ذَلِكَ "

(3/392)

ذِكْرُ مَنَاقِبِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ عَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى آلِهِ أَجْمَعِينَ

(3/392)

5466 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا يُوسُفُ بْنُ عَدِيٍّ ، ثَنَا جَرِيرٌ ، عَنْ مُغِيرَةَ بْنِ أَبِي رَزِينٍ قَالَ: قِيلَ لِلْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ: [ص:393] أَيُّمَا أَكْبَرُ أَنْتَ أَمِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ: " هُوَ أَكْبَرُ مِنِّي وَأَنَا وُلِدْتُ قَبْلَهُ "

(3/392)

5467 - فَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ ، ثَنَا جَدِّي ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ ، قَالَ: " كَانَ الْعَبَّاسُ أَسَنَّ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِثَلَاثِ سِنِينَ " أُتِيَ إِلَى أُمِّي فَقِيلَ لَهَا: وَلَدَتْ آمِنَةُ غُلَامًا فَخَرَجَتْ بِي حِينَ أَصْبَحْتُ آخِذَةً بِيَدِي حَتَّى دَخَلْنَا عَلَيْهَا ، فَكَأَنِّي أَنْظُرُ إِلَيْهِ يَمْصَعُ رِجْلَيْهِ فِي عَرْصَتِهِ وَجَعَلَ النِّسَاءُ يُحَدِّثْنَنِي وَيَقُلْنَ: قَبِّلْ أَخَاكَ ، قَالَ: وَمَاتَ الْعَبَّاسُ سَنَةَ أَرْبَعٍ وَثَلَاثِينَ وَهُوَ ابْنُ ثَمَانٍ وَثَمَانِينَ سَنَةً "

(3/393)

5468 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ ، " أَنَّ الْعَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمِ بْنِ عَبْدِ مَنَافٍ عَمَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أُمُّهُ: نُتَيْلَةُ بِنْتُ خَبَّابِ بْنِ كُلَيْبِ بْنِ مَالِكِ بْنِ عَمْرِو بْنِ عَامِرِ بْنِ زَيْدِ مَنَاةَ بْنِ عَامِرٍ الْخَزْرَجِيِّةُ ، وَكَانَ الْعَبَّاسُ يُكَنَّى أَبَا الْفَضْلِ وَكَانَ الْفَضْلُ أَكْبَرَ مَنْ وَلَدِهِ ، وَكَانَ الْعَبَّاسُ أَكْبَرَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِثَلَاثِ سِنِينَ ، وَشَهِدَ الْعَبَّاسُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتْحَ مَكَّةَ ، وَحُنَيْنًا ، وَالطَّائِفَ ، وَتَبُوكَ ، وَمَكَثَ مَعَهُ يَوْمَ حُنَيْنٍ فِي أَهْلِ بَيْتِهِ حِينَ انْكَشَفَ النَّاسُ عَنْهُ "

(3/393)

- قَالَ ابْنُ عُمَرَ: ثَنَا خَالِدُ بْنُ الْقَاسِمِ الْبَيَاضِيُّ ، أَخْبَرَنِي شُعْبَةُ مَوْلَى ابْنِ عَبَّاسٍ ، قَالَ: " كَانَ الْعَبَّاسُ مُعْتَدِلَ الْقَنَاةِ ، وَكَانَ يُخْبِرُنَا ، عَنْ عَبْدِ الْمُطَّلِبِ أَنَّهُ مَاتَ وَهُوَ أَعْدَلُ قَنَاةً مِنْهُ ، وَتُوُفِّيَ الْعَبَّاسُ يَوْمَ الْجُمُعَةِ لِأَرْبَعَ عَشْرَةَ خَلَتْ مِنْ رَجَبٍ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ فِي خِلَافَةِ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، وَهُوَ ابْنُ ثَمَانٍ وَثَمَانِينَ سَنَةً ، وَدُفِنَ بِالْبَقِيعِ فِي مَقْبَرَةِ بَنِي هَاشِمٍ "

(3/393)

5469 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ قَالَ: " أُمُّ الْعَبَّاسِ بْنُ عَبْدِ الْمُطَّلِبِ نُتَيْلَةُ بِنْتُ خَبَّابِ بْنِ كُلَيْبِ بْنِ مَالِكِ بْنِ عَمْرِو بْنِ عَامِرِ بْنِ النَّمِرِ بْنِ قَاسِطٍ ، وُلِدَ الْعَبَّاسُ قَبْلَ الْفِيلِ بِثَلَاثِ سِنِينَ "

(3/393)

5470 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ [ص:394] الدَّوْرَقِيُّ ، حَدَّثَنِي أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثَنَا زُهَيْرٌ ، عَنْ لَيْثٍ ، عَنْ مُجَاهِدٍ ، عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ قَالَ: " أَعْتَقَ الْعَبَّاسُ عِنْدَ مَوْتِهِ سَبْعِينَ مَمْلُوكًا "

(3/393)

ذِكْرُ إِسْلَامِ الْعَبَّاسِ رَضِيَ اللَّهُ عَنْهُ ، وَاخْتِلَافُ الرِّوَايَاتِ فِي وَقْتِ إِسْلَامِهِ

(3/394)

5471 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، مِنْ أَصْلِ كِتَابِهِ ، ثَنَا أَبُو عِمْرَانَ مُوسَى بْنُ هَارُونَ الْحَافِظُ ، ثَنَا إِسْحَاقُ بْنُ رَاهَوَيْهِ ،
وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، وَإِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَمُحَمَّدُ بْنُ نُعَيْمٍ ، قَالُوا: ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، قَالَ: أَنَا وَهْبُ بْنُ جَرِيرٍ ، قَالَ: حَدَّثَنِي أَبِي ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ يَقُولُ: حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ اللَّهِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ أَبِي رَافِعٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُنْتُ غُلَامًا لِلْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، وَكُنْتُ قَدْ أَسْلَمْتُ ، وَأَسْلَمَتْ أُمُّ الْفَضْلِ ، وَأَسْلَمَ الْعَبَّاسُ ، وَكَانَ يَكْتُمُ إِسْلَامَهُ مَخَافَةً قَوْمِهِ ، وَكَانَ أَبُو لَهَبٍ قَدْ تَخَلَّفَ عَنْ بَدْرٍ ، وَبَعَثَ مَكَانَهُ الْعَاصَ بْنَ هِشَامٍ ، وَكَانَ لَهُ عَلَيْهِ دَيْنٌ ، فَقَالَ لَهُ: اكْفِنِي هَذَا الْغَزْوَ ، وَأَتْرُكُ لَكَ مَا عَلَيْكَ ، فَفَعَلَ ، فَلَمَّا جَاءَ الْخَبَرُ ، وَكَبَتَ اللَّهُ أَبَا لَهَبٍ ، وَكُنْتُ رَجُلًا ضَعِيفًا أَنْحِتُ هَذِهِ الْأَقْدَاحَ فِي حُجْرَةٍ ، فَوَاللَّهِ إِنِّي لَجَالِسٌ فِي الْحُجْرَةِ أَنْحِتُ أَقْدَاحِي ، وَعِنْدِي أُمُّ الْفَضْلِ إِذِ الْفَاسِقُ أَبُو لَهَبٍ يَجُرُّ رِجْلَيْهِ أُرَاهُ ، قَالَ: عِنْدَ طُنُبِ الْحُجْرَةِ وَكَانَ ظَهْرُهُ إِلَى ظَهْرِي ، فَقَالَ النَّاسُ: هَذَا أَبُو سُفْيَانَ بْنُ الْحَارِثِ ، فَقَالَ أَبُو لَهَبٍ: هَلُمَّ إِلَيَّ يَا ابْنَ أَخِي ، فَجَاءَ أَبُو سُفْيَانَ حَتَّى جَلَسَ عِنْدَهُ ، فَجَاءَ النَّاسُ ، فَقَامُوا عَلَيْهِمَا ، فَقَالَ: يَا ابْنَ أَخِي ، كَيْفَ كَانَ أَمَرُ النَّاسِ ؟ فَقَالَ: لَا شَيْءَ ، فَوَاللَّهِ إِنْ لَقِينَاهُمْ فَمَنَحْنَاهُمْ أَكْتَافَنَا يَقْتُلُونَنَا كَيْفَ شَاءُوا ، وَيَأْسِرُونَنَا كَيْفَ شَاءُوا ، وَايْمُ اللَّهِ مَا لُمْتُ النَّاسَ ، قَالَ: وَلِمَ ، قَالَ: رَأَيْتُ رِجَالًا بِيضًا عَلَى خَيْلٍ بُلْقٍ لَا وَاللَّهِ مَا تَلِيقُ شَيْئًا ، وَلَا يَقُومُ لَهَا شَيْءٌ ، قَالَ: فَرَفَعْتُ طُنُبَ الْحُجْرَةِ ، فَقُلْتُ: وَاللَّهِ تِلْكَ الْمَلَائِكَةُ ، فَرَفَعَ أَبُو لَهَبٍ يَدَهُ ، فَضَرَبَ وَجْهِي وَثَاوَرْتُهُ ، فَاحْتَمَلَنِي فَضَرَبَ بِي الْأَرْضَ حَتَّى بَرَكَ عَلَى صَدْرِي ، فَقَامَتْ أُمُّ الْفَضْلِ فَاحْتَجَزَتْ ، وَرَفَعَتْ عَمُودًا مِنْ [ص:395] عُمَدِ الْحُجْرَةِ فَضَرَبَتْهُ بِهِ ، فَعَلَّقَتْ فِي رَأْسِهِ شَجَّةً مُنْكَرَةً ، وَقَالَتْ: يَا عَدُوَّ اللَّهِ ، اسْتَضْعَفْتَهُ ، إِنْ رَأَيْتَ سَيِّدَهُ غَائِبًا عَنْهُ فَقَامَ ذَلِيلًا ، فَوَاللَّهِ مَا عَاشَ إِلَّا سَبْعَ لَيَالٍ حَتَّى ضَرَبَهُ اللَّهُ بِالْعَدَسَةِ فَقَتَلَتْهُ فَلَقَدْ تَرَكَهُ ابْنَاهُ لَيْلَتَيْنِ أَوْ ثَلَاثَةً مَا يَدْفِنَانِهِ حَتَّى أَنْتَنَ ، فَقَالَ رَجُلٌ مِنْ قُرَيْشٍ لِابْنَيْهِ: أَلَا تَسْتَحِيَانِ إِنَّ أَبَاكُمَا قَدْ أَنْتَنَ فِي بَيْتِهِ ؟ فَقَالَا: إِنَّا نَخْشَى هَذِهِ الْقُرْحَةَ ، وَكَانَتْ قُرَيْشٌ تَتَّقِي الْعَدَسَةَ كَمَا تَتَّقِي الطَّاعُونَ ، فَقَالَ رَجُلٌ: انْطَلِقَا فَأَنَا مَعَكُمَا ، قَالَ: فَوَاللَّهِ مَا غَسَّلُوهُ إِلَّا قَذْفًا بِالْمَاءِ عَلَيْهِ مِنْ بَعِيدٍ ، ثُمَّ احْتَمَلُوهُ فَقَذَفُوهُ فِي أَعْلَى مَكَّةَ إِلَى جِدَارٍ ، وَقَذَفُوا عَلَيْهِ الْحِجَارَةَ "

(3/394)

5472 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ قَالَ: حَدَّثَنِي أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: " كَانَ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ قَدْ أَسْلَمَ وَأَقَامَ عَلَى سِقَايَتِهِ وَلَمْ يُهَاجِرْ "

(3/395)

5473 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو أُسَامَةَ عَبْدُ اللَّهِ بْنُ أُسَامَةَ الْحَلَبِيُّ ، ح وَأَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثَنَا عِيسَى بْنُ عَبْدِ اللَّهِ الطَّيَالِسِيُّ ، ح وَحَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا مُوسَى بْنُ هَارُونَ قَالُوا: ثَنَا مُحَمَّدُ بْنُ عِمْرَانَ بْنِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، ثَنَا مُعَاوِيَةُ بْنُ عَمَّارٍ الدُّهْنِيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ قَالَ: حَمَلَنِي خَالِي جَدُّ بْنُ قَيْسٍ وَمَا أَقْدِرُ أَنْ أَرْمِيَ بِحَجَرٍ فِي السَّبْعِينَ ، رَاكِبًا مِنَ الْأَنْصَارِ الَّذِينَ وَفَدُوا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَخَرَجَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ عَمُّهُ الْعَبَّاسُ ، فَقَالَ: " يَا عَمُّ ، خُذْ لِي عَلَى أَخْوَالِكَ " فَقَالَ: يَا مُحَمَّدُ سَلْ لِرَبِّكَ وَلِنَفْسِكَ مَا شِئْتَ ، فَقَالَ: " أَمَّا الَّذِي أَسْأَلُكُمْ لِنَفْسِي فَتَمْنَعُونِي مِمَّا تَمْنَعُونَ مِنْهُ أَمْوَالَكُمْ وَأَنْفُسَكُمْ " قَالُوا: فَمَا لَنَا إِذَا فَعَلْنَا ذَلِكَ ؟ قَالَ: " الْجَنَّةُ " هَذِهِ الرِّوَايَاتُ كُلُّهَا بِلَفْظٍ وَاحِدٍ وَفِي حَدِيثِ مُوسَى بْنِ عِمْرَانَ وَلَمْ يَسْمَعْهُ إِلَّا مِنْهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" وَلَيْسَ لِلْعَبَّاسِيَّةِ رَضِيَ اللَّهُ عَنْهُمْ فِي تَقَدُّمِ إِسْلَامِ الْعَبَّاسِ أَصَحُّ مِنْ هَذَا الْحَدِيثِ "

(3/395)

5474 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو عُمَرَ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْجَبَّارِ بْنِ عُمَرَ الْعُطَارِدِيُّ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، حَدَّثَنِي أَبُو رَافِعٍ قَالَ: " كُنَّا آلَ الْعَبَّاسِ قَدْ دَخَلْنَا الْإِسْلَامَ ، وَكُنَّا نَسْتَخْفِي بِإِسْلَامِنَا ، وَكُنْتُ غُلَامًا لِلْعَبَّاسِ أَنْحِتُ الْأَقْدَاحَ ، فَلَمَّا سَارَتْ قُرَيْشٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ جَعَلْنَا نَتَوَقَّعُ الْأَخْبَارَ ، فَقَدِمَ عَلَيْنَا الضَّمَانُ الْخُزَاعِيُّ بِالْخَبَرِ ، فَوَجَدْنَا فِي أَنْفُسِنَا قُوَّةً وَسَرَّنَا مَا جَاءَنَا مِنَ الْخَبَرِ مِنْ ظُهُورِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَوَاللَّهِ إِنِّي لَجَالِسٌ فِي صُفَّةِ زَمْزَمَ أَنْحِتُ الْأَقْدَاحَ وَعِنْدِي أُمُّ الْفَضْلِ جَالِسَةٌ ، وَقَدْ سَرَّنَا مَا جَاءَنَا مِنَ الْخَبَرِ مِنْ ظُهُورِ رَسُولِ اللَّهِ ، وَبَلَغَنَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ أَقْبَلَ الْخَبِيثُ أَبُو لَهَبٍ يَجُرُّ رِجْلَيْهِ قَدْ أَكْبَتَهُ اللَّهُ ، وَأَخْزَاهُ لِمَا جَاءَهُ مِنَ الْخَبَرِ حَتَّى جَلَسَ عَلَى طُنُبِ الْحُجْرَةِ ، وَقَالَ النَّاسُ: هَذَا أَبُو سُفْيَانَ بْنُ الْحَارِثِ قَدْ قَدِمَ وَاجْتَمَعَ عَلَيْهِ النَّاسُ ، فَقَالَ لَهُ: أَبُو لَهَبٍ ، هَلُمَّ إِلَيَّ يَا ابْنَ أَخِي ، فَجَلَسَ بَيْنَ يَدَيْهِ ، فَقَالَ: أَخْبِرْنِي عَنِ النَّاسِ ، قَالَ: نَعَمْ ، وَاللَّهِ مَا هَؤُلَاءِ إِنْ لَقِينَا الْقَوْمَ فَمَنَحْنَاهُمْ أَكْتَافَنَا يَضَعُونَ السِّلَاحَ فِينَا حَيْثُ شَاءُوا ، وَاللَّهِ مَعَ ذَلِكَ مَا لُمْتُ النَّاسَ لَقِينَا رِجَالًا بِيضًا عَلَى خَيْلٍ بُلْقٍ ، وَاللَّهِ مَا تَبَقَّى شَيْئًا ، قَالَ: فَرَفَعْتُ طُنُبَ الْحُجْرَةِ فَقُلْتُ: تِلْكَ وَاللَّهِ الْمَلَائِكَةُ ، قَالَ: فَرَفَعَ أَبُو لَهَبٍ يَدَهُ ، فَضَرَبَ وَجْهِي ضَرْبَةً مُنْكَرَةً ، وَثَاوَرَتْهُ ، وَكُنْتُ رَجُلًا ضَعِيفًا فَاحْتَمَلَنِي فَضَرَبَ بِي الْأَرْضَ وَبَرَكَ عَلَى صَدْرِي ، وَضَرَبَنِي وَقَامَتْ أُمُّ الْفَضْلِ إِلَى عَمُودٍ مِنْ عُمْدِ الْخَيْمَةِ فَأَخَذَتْهُ ، وَهِيَ تَقُولُ: اسْتَضْعَفْتَهُ إِنْ غَابَ عَنْهُ سَيِّدُهُ ، وَتَضْرِبُهُ بِالْعَمُودِ عَلَى رَأْسِهِ ، وَتُدْخِلُهُ شَجَّةً مُنْكَرَةً ، فَقَامَ يَجُرُّ رِجْلَيْهِ ذَلِيلًا ، وَرَمَاهُ اللَّهُ بِالْعَدَسَةِ ، فَوَاللَّهِ مَا مَكَثَ إِلَّا سَبْعًا حَتَّى مَاتَ ، فَلَقَدْ تَرَكَهُ ابْنَاهُ فِي بَيْتِهِ ثَلَاثًا ، مَا يَدْفِنَانِهِ حَتَّى أَنْتَنَ ، وَكَانَتْ قُرَيْشٌ تَتَّقِي هَذِهِ الْعَدَسَةَ كَمَا تَتَّقِي الطَّاعُونَ ، حَتَّى قَالَ لَهُمَا رَجُلٌ مِنْ قُرَيْشٍ: وَيْحَكُمَا أَلَا تَسْتَحِيَانِ إِنَّ أَبَاكُمَا قَدْ أَنْتَنَ فِي بَيْتِهِ لَا تَدْفِنَانِهِ ، فَقَالَا: إِنَّنَا نَخْشَى عَدْوَى هَذِهِ الْقُرْحَةِ ، فَقَالَ: انْطِلِقَا فَأَنَا أُعِينُكُمَا عَلَيْهِ فَوَاللَّهِ مَا غَسَّلُوهُ إِلَّا قَذْفًا بِالْمَاءِ مِنْ بَعِيدٍ مَا يَدْنُونَ مِنْهُ ، ثُمَّ احْتَمَلُوهُ إِلَى أَعْلَى مَكَّةَ فَأَسْنَدُوهُ إِلَى جِدَارٍ ، ثُمَّ رَضَفُوا عَلَيْهِ الْحِجَارَةَ "

(3/396)

5475 - وَأَخْبَرَنِي أَبُو أَحْمَدَ التَّمِيمِيُّ ، ثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ ، ثَنَا عَمْرُو بْنُ زُرَارَةَ ، قَالَ: أَخْبَرَنَا زِيَادُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي حُسَيْنُ بْنُ عَبْدِ اللَّهِ ، عَنْ عِكْرِمَةَ قَالَ: قَالَ أَبُو رَافِعٍ " كُنْتُ غُلَامًا لِلْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، وَكَانَ الْإِسْلَامُ دَخَلْنَا أَهْلَ [ص:397] الْبَيْتِ ، فَأَسْلَمَ الْعَبَّاسُ ، وَأَسْلَمَتْ أُمُّ الْفَضْلِ ، وَأَسْلَمَتْ ، وَكَانَ الْعَبَّاسُ يَهَابُ قَوْمَهُ ، وَيَكْرَهُ خِلَافَهُمْ ، وَكَانَ يَكْتُمُ إِسْلَامَهُ "
" وَلَمْ يَزِدْ أَبُو أَحْمَدَ فِي هَذَا الْإِسْنَادِ عَلَى هَذَا الْمَتْنِ ، وَأَتَى بِهِ مُرْسَلًا هَذَا الَّذِي انْتَهَى إِلَيْنَا مِنَ الْأَخْبَارِ الَّتِي تَدُلُّ عَلَى تَقَدَّمِ إِسْلَامِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ قَبْلَ بَدْرٍ فَأَسْلَمَ ، وَاسْمَعِ الْآنَ الَّتِي تُضَادُّهَا "

(3/396)

5476 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ حَمَّادٍ * الْقَبَّانِيُّ ، وَالْحُسَيْنُ ** بْنُ عَلِيِّ بْنِ زِيَادٍ السَّرِيُّ ، وَصَالِحُ بْنُ مُحَمَّدٍ الرَّازِيُّ ، قَالُوا: ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ قَالَ: قَالَ ابْنُ شِهَابٍ ، حَدَّثَهُ أَنَسُ بْنُ مَالِكٍ ، أَنَّ رِجَالًا مِنَ الْأَنْصَارِ اسْتَأْذَنُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: ائْذَنْ لَنَا فَنَتْرُكَ لِابْنِ أُخْتِنَا الْعَبَّاسِ فِدَاءَهُ ، فَقَالَ: " وَاللَّهِ لَا تَذَرُونَ دِرْهَمًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "زياد" ، كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 1763 (ج2/ص304) - ، وليس "حماد" .
** كذا جاء في النسخة (أ) ، وصوابه : "الحسن" كما جاء على هامش النسخة (أ) ، وفي النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة ، وكما سماه البيهقي في سننه الكبرى حيث روى الحديث من طريق الحاكم في " كتاب السير ، جماع أبواب السير ، باب ما يفعله بالرجال البالغين منهم" .

(3/397)

5477 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، ثَنَا يَحْيَى بْنُ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ قَالَتْ: لَمَّا جَاءَتْ أَهْلَ مَكَّةَ فِي فِدَاءِ أُسَرَاهُمْ ، بَعَثَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي فِدَاءِ أَبِي الْعَاصِ ، وَبَعَثَتْ فِيهِ بِقِلَادَةٍ كَانَتْ خَدِيجَةُ أَدْخَلَتْهَا بِهَا عَلَى أَبِي الْعَاصِ حِينَ بَنِي عَلَيْهَا ، فَلَمَّا رَآهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَقَّ لَهَا رِقَّةً شَدِيدَةً ، وَقَالَ: " إِنْ رَأَيْتُمْ أَنْ تُطْلِقُوا لَهَا أَسِيرَهَا وَتَرُدُّوا عَلَيْهَا الَّذِي لَهَا فَافْعَلُوا " ، قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ ، وَرُدُّوا عَلَيْهِ الَّذِي لَهَا

(3/397)

- قَالَ: وَقَالَ الْعَبَّاسُ: يَا رَسُولَ اللَّهِ ، إِنِّي كُنْتُ مُسْلِمًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعْلَمُ بِإِسْلَامِكَ ، فَإِنْ يَكُنْ كَمَا تَقُولُ فَاللَّهُ يَجْزِيكَ ، [ص:398] فَافْدِ نَفْسَكَ وَابْنَيْ أَخَوَيْكَ: نَوْفَلَ بْنَ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ ، وَعُقَيْلَ بْنَ أَبِي طَالِبِ بْنِ عَبْدِ الْمُطَّلِبِ ، وَحَلِيفَكَ عُتْبَةَ بْنَ عَمْرِو بْنِ جَحْدَمٍ أَخَا بَنِي الْحَارِثِ بْنِ فِهْرٍ " فَقَالَ: مَا ذَاكَ عِنْدِي يَا رَسُولَ اللَّهِ ؟ قَالَ: " فَأَيْنَ الْمَالُ الَّذِي دَفَنْتَ أَنْتَ وَأُمُّ الْفَضْلِ فَقُلْتَ لَهَا: إِنْ أُصِبْتُ فَهَذَا الْمَالُ لِبَنِي الْفَضْلِ ، وَعَبْدِ اللَّهِ وَقُثَمَ ؟ " فَقَالَ: وَاللَّهِ يَا رَسُولَ اللَّهِ ، إِنِّي أَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ ، إِنَّ هَذَا لِشَيْءٍ مَا عَلِمَهُ أَحَدٌ غَيْرِي وَغَيْرُ أُمِّ الْفَضْلِ ، فَاحْسِبْ لِي يَا رَسُولَ اللَّهِ مَا أَصَبْتُمْ مِنِّي عِشْرِينَ أُوقِيَّةً مِنْ مَالٍ كَانَ مَعِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " افْعَلْ " فَفَدَى الْعَبَّاسُ نَفْسَهُ وَابْنَيْ أَخَوَيْهِ وَحَلِيفَهُ ، وَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأَسْرَى إِنْ يَعْلِمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } [الأنفال: 70] فَأَعْطَانِي مَكَانَ الْعِشْرِينِ الْأُوقِيَّةِ فِي الْإِسْلَامِ عِشْرِينَ عَبْدًا كُلُّهُمْ فِي يَدِهِ مَالٌ يَضْرِبُ بِهِ مَعَ مَا أَرْجُو مِنْ مَغْفِرَةِ اللَّهِ عَزَّ وَجَلَّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/397)

5478 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ أَبِي أُمَيَّةَ ، ثَنَا ابْنُ أَبِي الزِّنَادِ ، عَنْ مُحَمَّدِ بْنِ عُقْبَةَ ، عَنْ كُرَيْبٍ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُجِلُّ الْعَبَّاسَ إِجْلَالَ الْوَلَدِ وَالِدَهُ خَاصَّةً خَصَّ اللَّهُ الْعَبَّاسَ بِهَا مِنْ بَيْنِ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/398)

5479 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنَا إِسْرَائِيلُ ، عَنْ عَبْدِ الْأَعْلَى ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْعَبَّاسُ مِنِّي وَأَنَا مِنْهُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/398)

5480 - أَخْبَرَنِي أَبُو قُتَيْبَةَ سَالِمُ * بْنُ الْفَضْلِ الْأَدَمِيُّ ، بِمَكَّةَ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا [ص:399] عَبْدُ الْقُدُّوسِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْكَبِيرِ بْنِ شُعَيْبِ بْنِ الْحَبْحَابِ ، ثَنَا الْحَسَنُ بْنُ عَنْبَسَةَ الْوَرَّاقُ ، ثَنَا عَلِيُّ بْنُ هَاشِمِ بْنِ الْبَرِيدِ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ أَبِي رَافِعٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا الْفَضْلِ لَكَ مِنَ اللَّهِ حَتَّى تَرْضَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سَلْمُ" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(3/398)

5481 - أَخْبَرَنِي أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ ، عَنْ أَبَانَ بْنِ صَالِحٍ ، عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، عَنْ أَبِيهِ ، عَنْ عَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنْتُ يَوْمًا فِي الْمَسْجِدِ ، فَأَقْبَلَ أَبُو جَهْلٍ فَقَالَ: إِنَّ لِلَّهِ عَلَيَّ إِنْ رَأَيْتُ مُحَمَّدًا سَاجِدًا أَنْ أَطَأَ عَلَى رَقَبَتِهِ ، " فَخَرَجْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى دَخَلْتُ عَلَيْهِ فَأَخْبَرْتُهُ بِقَوْلِ أَبِي جَهْلٍ ، فَخَرَجَ غَضْبَانًا حَتَّى جَاءَ الْمَسْجِدَ " ، فَعَجَّلَ قَبْلَ أَنْ يَدْخُلَ مِنَ الْبَابِ فَاقْتَحَمَ الْحَائِطَ ، فَقُلْتُ: هَذَا يَوْمُ شَرٍّ ، فَاتَّزَرْتُ ، ثُمَّ اتَّبَعْتُهُ فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقْرَأُ: اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ ، فَلَمَّا بَلَغَ شَأْنَ أَبِي جَهْلٍ: { كَلَّا إِنَّ الْإِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى } [العلق: 7] ، قَالَ إِنْسَانٌ لِأَبِي جَهْلٍ: يَا أَبَا الْحَكَمِ ، هَذَا مُحَمَّدٌ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ أَبُو جَهْلٍ: أَلَا تَرَوْنَ مَا أَرَى ، وَاللَّهِ لَقَدْ سَدَّ أُفُقَ السَّمَاءِ عَلَيَّ ، " فَلَمَّا بَلَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آخِرَ السُّورَةِ سَجَدَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/399)

5482 - حَدَّثَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ فِي آخَرِينَ ، قَالُوا: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي يَحْيَى بْنُ مَعِينٍ ، ثَنَا عُبَيْدُ بْنُ أَبِي قُرَّةَ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ أَبِي قَبِيلٍ ، عَنْ أَبِي مَيْسَرَةَ ، مَوْلَى الْعَبَّاسِ قَالَ: سَمِعْتُ الْعَبَّاسَ رَضِيَ اللَّهُ [ص:400] عَنْهُ يَقُولُ: كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ ، فَقَالَ لِي: " انْظُرْ فِي السَّمَاءِ " فَنَظَرْتُ ، فَقَالَ: " هَلْ تَرَى فِي السَّمَاءِ مِنْ شَيْءٍ ؟ " قُلْتُ: نَعَمْ ، قَالَ: " مَا تَرَى ؟ " قُلْتُ: الثُّرَيَّا ، فَقَالَ: " أَمَا إِنَّهُ يَمْلِكُ هَذِهِ الْأُمَّةَ بِعَدَدِهَا مِنْ صُلْبِكَ "
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ عُبَيْدُ بْنُ أَبِي قُرَّةَ ، عَنِ اللَّيْثِ وَإِمَامُنَا أَبُو زَكَرِيَّا رَحِمَهُ اللَّهُ لَوْ لَمْ يَرْضَهُ لَمَّا حَدَّثَ عَنْهُ بِمِثْلِ هَذَا الْحَدِيثِ "

(3/399)

5483 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ قَيْسِ بْنِ سَعْدِ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي زَمَانِ الْقَيْظِ فَنَزَلَ مَنْزِلًا ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَغْتَسِلُ ، فَقَامَ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ فَسَتَرَهُ بِكِسَاءٍ مِنْ صُوفٍ ، قَالَ سَهْلٌ: فَنَظَرْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ جَانِبِ الْكِسَاءِ وَهُوَ رَافِعٌ رَأْسَهُ إِلَى السَّمَاءِ وَهُوَ يَقُولُ: " اللَّهُمُ اسْتُرِ الْعَبَّاسَ وَوَلَدَهُ مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/400)

5484 - أَخْبَرَنِي مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ الْوَلِيدِ الْفَحَّامُ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ طَلْحَةَ ، حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ حَارِثَةَ بْنِ النُّعْمَانِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ حَارِثَةَ قَالَ: لَمَّا قَدِمَ صَفْوَانُ بْنُ خَلَفِ بْنِ أُمَيَّةَ الْجُمَحِيُّ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا وَهْبٍ ، عَلَى مَنْ نَزَلْتَ ؟ " قَالَ: عَلَى الْعَبَّاسِ ، قَالَ: " نَزَلْتُ عَلَى أَشَدِّ قُرَيْشٍ لِقُرَيْشٍ حُبًّا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/400)

5485 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو الْبَخْتَرِيُّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا زَكَرِيَّا بْنُ يَحْيَى الْخَزَّازُ ، ثَنَا عَمُّ أَبِي زَحْرِ بْنِ حُصَيْنٍ ، عَنْ جَدِّهِ حُمَيْدِ بْنِ مُنْهِبٍ قَالَ: سَمِعْتُ جَدِّي خُرَيْمَ بْنَ أَوْسِ بْنِ حَارِثَةَ بْنِ لَامٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: هَاجَرْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُنْصَرَفَهُ مِنْ تَبُوكَ ، فَأَسْلَمْتُ فَسَمِعْتُ الْعَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ يَقُولُ: يَا رَسُولَ اللَّهِ ، إِنِّي أُرِيدُ أَنْ أَمْتَدِحَكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُلْ لَا يُفَضْفِضُ اللَّهُ فَاكَ " قَالَ: فَقَالَ الْعَبَّاسُ:
[البحر المنسرح]
مِنْ قَبْلِهَا طِبْتَ فِي الظِّلَالِ وَفِي ... مُسْتَوْدَعٍ حَيْثُ يَخْصِفُ الْوَرِقُ
ثُمَّ هَبَطَتَ الْبِلَادُ لَا بَشَرٌ ... أَنْتَ وَلَا مُضْغَةٌ وَلَا عَلَقُ
بَلْ نُطْفَةٌ تَرْكَبُ السَّفِينَ وَقَدْ ... أَلْجَمَ نَسْرًا وَأَهْلَهُ الْغَرَقُ
تُنْقَلُ مِنْ صَالبٍ إِلَى رَحِمٍ ... إِذَا مَضَى عَالَمٌ بَدَا طَبَقُ
حَتَّى احْتَوَى بَيْتُكَ الْمُهَيْمِنُ مِنْ ... خِنْدِفَ عَلْيَاءَ تَحْتَهَا النُّطُقُ
وَأَنْتَ لَمَّا وُلِدْتَ أَشْرَقَتِ الْأَرْضُ ... وَضَاءَتْ بِنُورِكَ الْأُفُقُ
فَنَحْنُ فِي ذَلِكَ الضِّيَاءِ وَفِي ... النُّورِ وَسُبِلِ الرَّشَادِ نَخْتَرِقُ
هَذَا حَدِيثٌ تَفَرَّدَ بِهِ رُوَاتُهُ الْأَعْرَابُ عَنْ آبَائِهِمْ ، وَأَمْثَالُهُمْ مِنَ الرُّوَاةِ لَا يَضَعُونَ "

(3/401)

5486 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، قَالَ: أَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ الزُّهْرِيِّ ، حَدَّثَنِي كَثِيرُ بْنُ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ الْعَبَّاسُ: شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ ، فَلَزِمْتُ أَنَا ، وَأَبُو سُفْيَانَ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمْ نُفَارِقْهُ وَرَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى بَغْلَةٍ لَهُ بَيْضَاءَ أَهْدَاهَا لَهُ فَرْوَةُ بْنُ نَعَامَةَ الْجُذَامِيُّ ، فَلَمَّا الْتَقَى الْمُسْلِمُونَ وَالْكُفَّارُ وَلَّى الْمُسْلِمُونَ مُدْبِرِينَ ، فَطَفِقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْكُضُ بَغْلَتَهُ قَبْلَ الْكُفَّارِ ، قَالَ الْعَبَّاسُ: وَأَنَا آخِذٌ بِلِجَامِ بَغْلَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكُفُّهَا إِرَادَةَ أَنْ لَا تُسْرِعَ ، وَأَبُو سُفْيَانَ آخِذٌ بِرِكَابِ رَسُولِ اللَّهِ [ص:402] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيْ عَبَّاسُ ، نَادِ يَا أَصْحَابَ السَّمُرَةِ " فَنَادَيْتُهُمْ قَالَ: فَوَاللَّهِ لَكَأَنَّمَا عَطَفْتُهُمْ حِينَ مَا سَمِعُوا صَوْتِي عَطْفَةَ الْبَقَرِ عَلَى أَوْلَادِهَا ، فَقَالُوا: يَا لَبَيْكَاهُ يَا لَبَيْكَاهُ ، قَالَ: فَاقْتَتَلُوا هُمْ وَالْكُفَّارُ ، وَالدَّعْوَةُ فِي الْأَنْصَارِ يَقُولُونَ: يَا مَعْشَرَ الْأَنْصَارِ ، يَا مَعْشَرَ الْأَنْصَارِ ، ثُمَّ قَصُرَتِ الدَّعْوَةُ عَلَى بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ ، فَقَالُوا: يَا بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ ، يَا بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ ، فَنَظَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى بَغْلَتِهِ كَالْمُتَطَاوِلِ عَلَيْهَا إِلَى قِتَالِهِمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا حِينَ حَمِيَ الْوَطِيسُ " قَالَ: ثُمَّ أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَصَيَاتٍ فَرَمَى بِهِنَّ فِي وُجُوهِ الْكُفَّارِ ، ثُمَّ قَالَ: " انْهَزَمُوا وَرَبِّ مُحَمَّدٍ " فَذَهَبْتُ أَنْظُرُ ، فَإِذَا الْقِتَالُ عَلَى هَيْئَتِهِ فِيمَا أَرَى وَاللَّهِ مَا هُوَ إِلَّا أَنْ رَمَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحَصَيَاتِهِ ، فَمَا زِلْتُ أَرَى جِدَّهُمْ كَلِيلًا وَأَمْرَهُمْ مُدْبِرًا هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/401)

5487 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، ثَنَا مُحَمَّدُ بْنُ طَلْحَةَ التَّيْمِيُّ ، ثَنَا أَبُو سُهَيْلِ بْنُ مَالِكٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُجَهِّزُ أَوْ كَانَ يَعْرِضُ جَيْشًا بِبَقِيعِ الْخَيْلِ فَاطَّلَعَ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا الْعَبَّاسُ عَمُّ نَبِيِّكُمْ ، أَجْوَدُ قُرَيْشٍ كَفًّا وَأَحْنَاهُ عَلَيْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/402)

5488 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ دَاوُدَ الزَّاهِدُ قَالَا: أَخْبَرَنَا عَلِيُّ بْنُ [ص:403] الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا أَحْمَدُ بْنُ صَالِحٍ الْمِصْرِيُّ ، ثَنَا مُحَمَّدُ بْنُ طَلْحَةَ التَّيْمِيُّ ، ثَنَا أَبُو سُهَيْلِ بْنُ مَالِكٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُجَهِّزُ جَيْشًا ، فَنَظَرَ الْعَبَّاسُ فَقَالَ: " هَذَا الْعَبَّاسُ عَمُّ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجْوَدُ قُرَيْشٍ كَفًّا وَأَوْصَلُهَا لَهَا "

(3/402)

5489 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، قَالَ: ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنَا إِسْرَائِيلُ ، عَنْ عَبْدِ الْأَعْلَى ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَجُلًا ذَكَرَ أَبَا الْعَبَّاسِ فَنَالَ مِنْهُ فَلَطَمَهُ الْعَبَّاسُ فَاجْتَمَعُوا فَقَالُوا: وَاللَّهِ لَنَلْطِمَنَّ الْعَبَّاسَ كَمَا لَطَمَهُ ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَطَبَ ، فَقَالَ: " مَنْ أَكْرَمُ النَّاسِ عَلَى اللَّهِ ؟ " قَالُوا: أَنْتَ يَا رَسُولَ اللَّهِ ، قَالَ: " فَإِنَّ الْعَبَّاسَ مِنِّي ، وَأَنَا مِنْهُ لَا تَسُبُّوا أَمْوَاتَنَا فَتُؤْذُوا بِهِ الْأَحْيَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/403)

5490 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ عُقْبَةَ بْنِ عَبْدِ الْغَافِرِ ، قَالَ: دَخَلَ عَبْدُ اللَّهِ بْنُ الْعَبَّاسِ عَلَى مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ وَقَدْ تَحَلَّقَتْ عِنْدَهُ بُطُونُ قُرَيْشٍ ، فَسَأَلَهُ مُعَاوِيَةُ عَنْ آبَائِهِمْ إِلَى أَنْ قَالَ: فَمَا تَقُولُ فِي أَبِيكَ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ؟ فَقَالَ: " رَحِمَ اللَّهُ أَبَا الْفَضْلِ كَانَ وَاللَّهِ عَمَّ نَبِيِّ اللَّهِ ، وَقُرَّةَ عَيْنِ رَسُولِ اللَّهِ ، سَيِّدُ الْأَعْمَامِ وَالْأَخْدَانِ ، جَدُّ الْأَجْدَادِ ، وآبَاؤُهُ الْأَجْوَادُ ، وَأَجْدَادُهُ الْأَنْجَادُ ، لَهُ عَلْمٌ بِالْأُمُورِ ، قَدْ زَانَهُ حَلِمٌ ، وَقَدْ عَلَاهُ فَهْمٌ ، كَانَ يَكْسِبُ حِبَالَهُ كُلُّ مُهَنَّدٍ ، وَيَكْسِبُ لِرَأْيِهِ كُلُّ مُخَالِفٍ رِعْدِيدٍ ، تَلَاشَتِ الْأَخْدَانُ عِنْدَ ذِكْرِ فَضِيلَتِهِ ، وَتَبَاعَدَتِ الْأَنْسَابُ عِنْدَ ذِكْرِ عَشِيرَتِهِ ، صَاحِبُ الْبَيْتِ وَالسِّقَايَةِ وَالنَّسَبِ وَالْقَرَابَةِ ، وَلِمَ لَا يَكُونُ كَذَلِكَ ؟ وَكَيْفَ لَا يَكُونُ كَذَلِكَ ؟ وَمُدَبِّرُ سِيَاسَتِهِ أَكْرَمُ مَنْ دَبَّرَ ، وَأَفْهَمُ مَنْ نَشَأَ مِنْ قُرَيْشٍ وَرَكِبَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/403)

5491 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا مُوسَى بْنُ سَهْلِ بْنِ [ص:404] كَثِيرٍ ، ثَنَا هَاشِمُ بْنُ الْقَاسِمِ ، ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ ، أَنَّ الْعَلَاءَ بْنَ الْحَضْرَمِيِّ بَعَثَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْبَحْرَيْنِ بِثَمَانِينَ أَلْفًا ، فَمَا أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَالٌ أَكْثَرُ مِنْهُ لَا قَبْلَهَا ، وَلَا بَعْدَهَا ، فَأَمَرَ بِهَا ، وَنُثِرَتْ عَلَى حَصِيرٍ ، وَنُودِيَ بِالصَّلَاةِ ، فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمِيلُ عَلَى الْمَالِ قَائِمًا ، فَجَاءَ النَّاسُ وَجَعَلَ يُعْطِيهِمْ ، وَمَا كَانَ يَوْمَئِذٍ عَدَدٌ ، وَلَا وَزْنٌ ، وَمَا كَانَ إِلَّا قَبْضًا ، فَجَاءَ الْعَبَّاسٌ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي أَعْطَيْتُ فِدَائِي وَفِدَاءَ عَقِيلٍ يَوْمَ بَدْرٍ ، وَلَمْ يَكُنْ لِعَقِيلٍ مَالٌ اعْطِنِي مِنْ هَذَا الْمَالِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خُذْ " فَحَثَى فِي خَمِيصَةٍ كَانَتْ عَلَيْهِ ، ثُمَّ ذَهَبَ يَنْصَرِفُ ، فَلَمْ يَسْتَطِعْ ، فَرَفَعَ رَأْسَهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، ارْفَعْ عَلَيَّ ، فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقُولُ: " أَمَا أَحَدٌ مَا وَعَدَ اللَّهُ فَقَدْ أَنْجَزَ لِي وَلَا أَدْرِي الْأُخْرَى قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنَ الْأُسَارَى ، إِنْ يَعْلَمِ اللَّهُ فِي قُلُوبِكُمْ خَيْرًا يُؤْتِكُمْ خَيْرًا مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ هَذَا خَيْرٌ مِمَّا أُخِذَ مِنِّي وَلَا أَدْرِي مَا يُصْنَعُ بِالْمَغْفِرَةِ " أَخْبَرَنِيهِ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَخْبَرَنَا عَبْدَانُ الْأَهْوَزِيُّ ، ثَنَا الْحُسَيْنُ بْنُ الْحَارِثِ الْأَهْوَازِيُّ ، ثَنَا هَاشِمُ بْنُ الْقَاسِمِ ، ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، أَنَّ الْعَلَاءَ بْنَ الْحَضْرَمِيِّ بَعَثَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَالٍ مِنَ الْبَحْرَيْنِ فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/403)

5492 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ ، قَالَ: ثَنَا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ ، ثَنَا الْحَاكِمُ بْنُ الْمُنْذِرِ ، عَنْ مُحَمَّدِ بْنِ بِشْرٍ الْخَثْعَمِيِّ ، عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ أَبِيهِ قَالَ: أَقْبَلَ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ حُلَّةٌ ، وَلَهُ ضَفِيرَتَانِ وَهُوَ أَبْيَضُ ، فَلَمَّا رَآهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَبَسَّمَ ، فَقَالَ الْعَبَّاسُ: يَا رَسُولَ اللَّهِ ، مَا أَضْحَكَكَ ، أَضْحَكَ اللَّهُ سِنَّكَ ؟ فَقَالَ: " أَعْجَبَنِي جَمَالُ عَمِّ النَّبِيِّ " ، فَقَالَ الْعَبَّاسُ: مَا الْجَمَالُ فِي الرِّجَالِ ؟ قَالَ: " اللِّسَانُ "

(3/404)

5493 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا شُعَيْبُ بْنُ [ص:405] عَمْرٍو ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ قَالَ: كَانَ الْعَبَّاسُ بِالْمَدِينَةِ ، فَطَلَبَتِ الْأَنْصَارُ ثَوْبًا يَلْبَسُونَهُ ، فَلَمْ يَجِدُوا قَمِيصًا يَصْلُحُ عَلَيْهِ إِلَّا قَمِيصَ عَبْدِ اللَّهِ بْنِ أُبَيٍّ فَكَسَوْهُ إِيَّاهُ ، قَالَ جَابِرٌ: وَكَانَ الْعَبَّاسُ أَسِيرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ ، وَإِنَّمَا أُخْرِجَ كَرْهًا ، فَحُمِلَ إِلَى الْمَدِينَةِ فَكَسَاهُ عَبْدُ اللَّهِ بْنُ أُبَيٍّ قَمِيصَهُ ، فَلِذَلِكَ " كَفَّنَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَمِيصِهِ مُكَافَأَةً لِمَا فَعَلَ بِالْعَبَّاسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/404)

5494 - فَحَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا ابْنُ أَبِي عُمَرَ ، ثَنَا سُفْيَانُ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: " لَمَّا أُسِرَّ الْعَبَّاسُ لَمْ يُوجَدْ لَهُ قَمِيصٌ يَقْدِرُ عَلَيْهِ إِلَّا قَمِيصَ ابْنِ أُبَيٍّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/405)

5495 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا أَبُو إِسْحَاقَ مُحَمَّدُ بْنُ هَارُونَ بْنِ عِيسَى الْهَاشِمِيُّ ، ثَنَا مُوسَى بْنُ عَبْدِ اللَّهِ بْنِ مُوسَى الْهَاشِمِيُّ ، ثَنَا يَعْقُوبُ بْنُ جَعْفَرِ بْنِ سُلَيْمَانَ ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: دَخَلْتُ عَلَى أَبِي جَعْفَرٍ الْمَنْصُورِ فَرَأَيْتُ لَهُ جُمَّةً ، فَجَعَلْتُ أَنْظُرُ إِلَى حُسْنِهَا ، فَقَالَ: كَانَ لِأَبِي مُحَمَّدِ بْنِ عَلِيٍّ جُمَّةٌ ، وَحَدَّثَنِي أَنَّ أَبَاهُ عَلِيَّ بْنَ عَبْدِ اللَّهِ كَانَتْ لَهُ جُمَّةٌ ، وَحَدَّثَنِي أَنَّ أَبَاهُ عَبْدَ اللَّهِ بْنَ الْعَبَّاسِ كَانَتْ لَهُ جُمَّةٌ ، وَكَانَ لِلْعَبَّاسِ جُمَّةٌ ، وَحَدَّثَنِي " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ لَهُ جُمَّةٌ ، وَكَانَ لِهَاشِمِ بْنِ عَبْدِ مَنَافٍ جُمَّةٌ " فَقُلْتُ لِأَبِي: لَأَعْجَبُ مِنْ حُسْنِهَا ، فَقَالَ: " ذَلِكَ نُورُ الْخِلَافَةِ " ، قَالَ: حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: " إِنَّ اللَّهَ إِذْ أَرَادَ أَنْ يَخْلُقَ خَلْقًا لِلْخِلَافَةِ مَسَحَ يَدَهُ عَلَى نَاصِيَتِهِ ، فَلَا تَقَعُ عَلَيْهِ عَيْنُ أَحَدٍ إِلَّا أَحَبَّهُ "
" رُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ ، كُلُّهُمْ هَاشِمِيُّونَ مَعْرُوفُونَ بِشَرَفِ الْأَصْلِ "

(3/405)

5496 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ [ص:406] بْنُ مُحَمَّدِ بْنِ سُلَيْمَانَ بْنِ إِبْرَاهِيمَ الْإِسْكَنْدَرَانِيُّ ، بِمِصْرَ ، ثَنَا أَبُو يَحْيَى الضَّرِيرُ زَيْدُ بْنُ الْحَسَنِ الْبَصْرِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ ، أَنَّهُ قَالَ لِلْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُمَا: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " نَزِيِدُ فِي الْمَسْجِدِ " وَدَارُكَ قُرَيْبَةٌ مِنَ الْمَسْجِدِ ، فَأَعْطِنَاهَا نَزِدْهَا فِي الْمَسْجِدِ ، وَاقْطَعْ لَكَ أَوْسَعَ مِنْهَا ، قَالَ: لَا أَفْعَلُ ، قَالَ: إِذًا أَغْلِبُكَ عَلَيْهَا ، قَالَ: لَيْسَ ذَاكَ لَكَ فَاجْعَلْ بَيْنِي وَبَيْنَكَ مَنْ يَقْضِي بِالْحَقِّ ، قَالَ: وَمَنْ هُوَ ؟ قَالَ: حُذَيْفَةُ بْنُ الْيَمَانِ ، قَالَ: فَجَاءُوا إِلَى حُذَيْفَةَ فَقَصُّوا عَلَيْهِ ، فَقَالَ حُذَيْفَةُ: عِنْدِي فِي هَذَا خَبَرُ ، قَالَ: وَمَا ذَاكَ ؟ قَالَ: إِنَّ دَاوُدَ النَّبِيَّ صَلَوَاتُ اللَّهِ عَلَيْهِ أَرَادَ أَنْ يَزِيدَ فِي بَيْتِ الْمَقْدِسِ ، وَقَدْ كَانَ بَيْتٌ قَرِيبٌ مِنَ الْمَسْجِدِ لِيَتِيمٍ فَطَلَبَ إِلَيْهِ فَأَبَى فَأَرَادَ دَاوُدُ أَنْ يَأْخُذَهَا مِنْهُ ، فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَيْهِ إِنَّ أَنْزَهَ الْبُيُوتِ عَنِ الظُّلْمِ لِبَيْتِي ، قَالَ: فَتَرَكَهُ ، فَقَالَ لَهُ الْعَبَّاسُ: فَبَقِيَ شَيْءٌ ، قَالَ: لَا ، قَالَ: فَدَخَلَ الْمَسْجِدَ ، فَإِذَا مِيزَابٌ لِلْعَبَّاسِ شَارِعٌ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَسِيلَ مَاءُ الْمَطَرِ مِنْهُ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ عُمَرُ بِيَدِهِ ، فَقَلَعَ الْمِيزَابَ ، فَقَالَ: هَذَا الْمِيزَابُ لَا يَسِيلُ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ الْعَبَّاسُ وَالَّذِي بَعَثَ مُحَمَّدًا بِالْحَقِّ إِنَّهُ هُوَ الَّذِي وَضَعَ الْمِيزَابَ فِي هَذَا الْمَكَانِ ، وَنَزَعْتَهُ أَنْتَ يَا عُمَرُ ، فَقَالَ عُمَرُ: ضَعْ رِجْلَيْكَ عَلَى عُنُقِي لِتَرُدَّهُ إِلَى مَا كَانَ هَذَا فَفَعَلَ ذَلِكَ الْعَبَّاسُ ، ثُمَّ قَالَ: الْعَبَّاسُ قَدْ أَعْطَيْتُكَ الدَّارَ تَزِيدُهَا فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَزَادَهَا عُمَرُ فِي الْمَسْجِدِ ، ثُمَّ قَطَعَ لِلْعَبَّاسِ دَارًا أَوْسَعَ مِنْهَا بِالزَّوْرَاءِ
" هَذَا حَدِيثٌ كَتَبْنَاهُ ، عَنْ أَبِي جَعْفَرٍ ، وَأَبِي عَلِيٍّ الْحَافِظِ عَلَيْهِ وَلَمْ يَكْتُبْهُ إِلَّا بِهَذَا الْإِسْنَادِ وَالشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا لَمْ يَحْتَجَّا بِعَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ ، وَقَدْ وَجَدْتُ لَهُ شَاهِدًا مِنْ حَدِيثِ أَهْلِ الشَّامِ "

5497 - حَدَّثَنَاهُ أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، رَحِمَهُ اللَّهُ أَنَا مُحَمَّدُ بْنُ الْمُسَيِّبِ ، ثَنَا أَبُو عَمِيرَةَ عِيسَى بْنُ مُحَمَّدِ بْنِ النَّحَّاسِ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا شُعَيْبٌ الْخُرَاسَانِيُّ ، عَنْ عَطَاءٍ [ص:407] الْخُرَاسَانِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لَمَّا أَرَادَ أَنْ يَزِيدَ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَعَتْ مُنَازَعَةٌ عَلَى دَارِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ فَذَكَرَ الْحَدِيثَ بِنَحْوٍ مِنْهُ

(3/405)

5498 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ مُوسَى بْنِ أَبِي عَائِشَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي رَزِينٍ ، عَنْ أَبِي رَزِينٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ لِلْعَبَّاسِ: سَلِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَسْتَعْمِلَكَ عَلَى الصَّدَقَةِ ، فَسَأَلَهُ ، فَقَالَ: " مَا كُنْتُ لِأَسْتَعْمِلَكَ عَلَى غُسَالَةِ ذُنُوبِ النَّاسِ "

(3/407)

- وَبِإِسْنَادِهِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ لِلْعَبَّاسِ: سَلْ لَنَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحِجَابَةَ ، فَقَالَ: " أُعْطِيكُمْ مَا هُوَ خَيْرٌ لَكُمْ مِنْهَا السِّقَايَةَ تَرْزَؤُكُمْ ، وَلَا تَرْزَؤُنَهَا "
" كِلَا الْحَدِيثَيْنِ صَحِيحَا الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُمَا "

(3/407)

5499 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا سَعِيدُ بْنُ مَنْصُورٍ ، ثَنَا إِسْمَاعِيلُ بْنُ زَكَرِيَّا ، عَنِ الْحَجَّاجِ بْنِ دِينَارٍ ، عَنِ الْحَكَمِ ، عَنْ حُجَيَّةَ بْنِ عَدِيٍّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ الْعَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ تَعْجِيلِ صَدَقَتِهِ قَبْلَ أَنْ تَحِلَّ ، " فَرَخَّصَ لَهُ فِي ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/407)

5500 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ ، وَأَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، قَالُوا: أَنَا جَرِيرٌ ، عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ الْمُطَّلِبِ بْنِ رَبِيعَةَ ، قَالَ: جَاءَ الْعَبَّاسُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُغْضَبٌ ، فَقَالَ: " مَا شَأْنُكَ ؟ " فَقَالَ: يَا رَسُولَ اللَّهِ ، مَا لَنَا وَلِقُرَيْشٍ ؟ فَقَالَ: " مَا لَكَ وَلَهُمْ ؟ " قَالَ: يَلْقَى بَعْضُهُمْ بَعْضًا بِوُجُوهٍ مُشْرِقَةٍ ، فَإِذَا لَقُونَا لَقُونَا بِغَيْرِ [ص:408] ذَلِكَ ، قَالَ: فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى اسْتَدَرَّ عِرْقٌ بَيْنَ عَيْنَيْهِ ، قَالَ: فَلَمَّا أَسْفَرَ عَنْهُ ، قَالَ: " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَا يَدْخُلُ قَلْبَ امْرِئٍ الْإِيمَانُ حَتَّى يَحْكُمَ لِلَّهِ وَلِرَسُولِهِ " قَالَ: ثُمَّ قَالَ: " مَا بَالُ رِجَالٍ يُؤْذُونَنِي فِي الْعَبَّاسِ عَمِّ الرَّجُلِ صِنْوِ أَبِيهِ
" هَذَا حَدِيثٌ رَوَاهُ إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ وَيَزِيدُ ، " وَإِنْ لَمْ يُخَرِّجَاهُ فَإِنَّهُ أَحَدُ أَرْكَانِ الْحَدِيثِ فِي الْكُوفِيِّينَ "

(3/407)

5501 - حَدَّثَنَاهُ أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ الزَّاهِدُ بِبَغْدَادَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، إِنَّ قُرَيْشًا إِذَا لَقِيَ بَعْضُهَا بَعْضًا لَقُوهَا بِبِشْرٍ حَسَنٍ ، وَإِذَا لَقُونَا لَقُونَا بِوُجُوهٍ لَا نَعْرِفُهَا ، قَالَ: فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَضَبًا شَدِيدًا ، وَقَالَ: " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَا يَدْخُلُ قَلْبُ رَجُلٍ الْإِيمَانُ حَتَّى يُحِبَّكُمْ لِلَّهِ وَلِرَسُولِهِ "
" قَدْ ذَكَرْتُ فِي مَنَاقِبِ الْحَسَنِ وَالْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمَا طَرَفًا فِي فَضَائِلِ أَهْلِ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَبَيَّنْتُ عِلَلَ هَذَا الْحَدِيثِ بِذِكْرِ الْمُطَّلِبِ بْنِ رَبِيعَةَ وَمَنْ أَسْقَطَهُ مِنَ الْإِسْنَادِ فَأَغْنَى ذَلِكَ عَنْ إِعَادَتِهِ فِي هَذَا الْمَوْضِعِ "

(3/408)

5502 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنِ عَطَاءٍ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ مَكْحُولٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، أَنَّهُ قَالَ: " لِلْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ: " خَيْرُ هَذِهِ الْأُمَّةِ وَوَارِثُ النَّبِيِّ وَعَمُّهُ "

(3/408)

5503 - أَخْبَرَنِي أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، قَالَ: سَمِعْتُ ذَكْوَانَ أَبَا صَالِحٍ ، قَالَ: أَرْسَلَنِي الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ إِلَى عُثْمَانَ رَضِيَ اللَّهُ عَنْهُمَا فَأَتَيْتُهُ ، فَإِذَا هُوَ يُغَدِّي النَّاسَ فَدَعَوْتُهُ فَأَتَاهُ ، فَقَالَ: " أَفْلَحَ الْوُجُوهُ يَا أَبَا الْفَضْلِ " ، فَقَالَ: وَوَجْهُكَ يَا أَمِيرَ الْمُؤْمِنِينَ ، فَقَالَ: مَا زِدْتُ عَلَى أَنْ أَتَانِي رَسُولُكَ وَأَنَا أُغَدِّي فَغَدَّيْتُهُمْ ، ثُمَّ أَقْبَلْتُ

(3/408)

5504 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا جَرِيرٌ ، عَنْ عَمْرِو بْنِ ثَابِتٍ قَالَ: دَخَلَ رَجُلٌ عَلَى الْحُسَيْنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا وَهُوَ يَأْكُلُ ، فَقَالَ: " ادْنُ فَكُلْ " ، قَالَ: إِنِّي قَدْ أَكَلْتُ ، قَالَ: " عِنْدَ مَنْ ؟ " ، قَالَ: عِنْدَ ابْنِ عَبَّاسٍ ، قَالَ: " أَمَا إِنَّ أَبَاهُ كَانَ سَيِّدَ قُرَيْشٍ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 4311 (ج4/ص310) .

(3/409)

5505 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَيْرُوتِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَزِيزٍ ، حَدَّثَنِي سَلَامَةُ بْنُ رَوْحٍ ، عَنْ عُقَيْلِ بْنِ خَالِدٍ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ رَضِيَ اللَّهُ عَنْهُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَوْصَانِي اللَّهُ بِذِي الْقُرْبَى ، وَأَمَرَنِي أَنْ أَبْدَأَ بِالْعَبَّاسِ "

(3/409)

5506 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ نَصْرٍ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ ، حَدَّثَنِي سَاعِدَةُ بْنُ عُبَيْدِ اللَّهِ الْمُزَنِيُّ ، عَنْ دَاوُدَ بْنِ عَطَاءٍ الْمَدَنِيِّ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنِ ابْنِ عُمَرَ أَنَّهُ قَالَ: اسْتَسْقَى عُمَرُ بْنُ الْخَطَّابِ عَامَ الرَّمَادَةِ بِالْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، فَقَالَ: " اللَّهُمَّ هَذَا عَمُّ نَبِيِّكَ الْعَبَّاسُ ، نَتَوَجَّهُ إِلَيْكَ بِهِ فَاسْقِنَا ، فَمَا بَرِحُوا حَتَّى سَقَاهُمُ اللَّهُ ، قَالَ: فَخَطَبَ عُمَرُ النَّاسَ ، فَقَالَ: " أَيُّهَا النَّاسُ ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَرَى لِلْعَبَّاسِ مَا يَرَى الْوَلَدُ لِوَالِدِهِ ، يُعَظِّمُهُ ، وَيُفَخِّمُهُ ، وَيَبَرُّ قَسَمَهُ فَاقْتَدُوا أَيُّهَا النَّاسُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي عَمِّهِ الْعَبَّاسِ ، وَاتَّخِذُوهُ وَسِيلَةً إِلَى اللَّهِ عَزَّ وَجَلَّ فِيمَا نَزَلَ بِكُمْ "

(3/409)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ الْأَرْقَمِ رَضِيَ اللَّهُ عَنْهُ

(3/409)

5507 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْمُزَنِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " عَبْدُ اللَّهِ بْنُ الْأَرْقَمِ بْنِ عَبْدِ يَغُوثَ بْنِ أَهْيَبَ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ ، أُمُّهُ: عَمْرَةُ بِنْتُ الْأَرْقَمِ بْنِ هَاشِمِ بْنِ عَبْدِ مَنَافٍ ، وَكَانَ قَدْ عَمِيَ قَبْلَ وَفَاتِهِ ، تُوُفِّيَ سَنَةَ خَمْسٍ وَثَلَاثِينَ "

(3/409)

5508 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، فَذَكَرَ نَسَبَ عَبْدِ اللَّهِ بْنِ الْأَرْقَمِ ، قَالَ: " وَكَانَ كَاتِبًا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "

(3/410)

5509 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الْبَيْهَقِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ الْمَاجِشُونُ ، عَنْ عَبْدِ الْوَاحِدِ بْنِ أَبِي عَوْنٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كِتَابُ رَجُلٍ ، فَقَالَ لِعَبْدِ اللَّهِ بْنِ الْأَرْقَمِ: " أَجِبْ عَنِّي " فَكَتَبَ جَوَابَهُ ، ثُمَّ قَرَأَهُ عَلَيْهِ ، فَقَالَ: " أَصَبْتَ وَأَحْسَنْتَ ، اللَّهُمَّ وَفِّقْهُ " فَلَمَّا وَلِيَ عُمَرُ كَانَ يُشَاوِرُهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/410)

5510 - أَخْبَرَنِي أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ نَصْرٍ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ ، قَالَ: " كَانَ عَبْدُ اللَّهِ بْنُ الْأَرْقَمِ بْنِ عَبْدِ يَغُوثَ عَلَى بَيْتِ الْمَالِ فِي زَمَنِ عُمَرَ وَصَدْرًا مِنْ وِلَايَةِ عُثْمَانَ إِلَى أَنْ تُوُفِّيَ ، وَكَانَتْ لَهُ صُحْبَةٌ "

(3/410)

5511 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّبَرِيُّ ، أَنَا عَبْدُ الرَّزَّاقِ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَيُّوبَ بْنِ مُوسَى ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ الْأَرْقَمِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أُقِيمَتِ الصَّلَاةُ ، وَيَأْخُذُ أَحَدُكُمُ الْغَائِطُ ، فَلْيَبْدَأْ بِالْغَائِطِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/410)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَبْدِ رَبِّهِ الْأَنْصَارِيِّ صَاحِبِ الْأَذَانِ

(3/410)

5512 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا ، وَالْعَقَبَةِ ، مِنْ بَنِي جُشَمِ بْنِ الْحَارِثِ ، وَزَيْدِ بْنِ [ص:411] الْحَارِثِ ، وَهُمَا التَّوْأَمَانِ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَبْدِ رَبِّهِ بْنِ ثَعْلَبَةَ ، وَهُوَ الَّذِي أُرِيَ النِّدَاءَ بِالصَّلَاةِ فَجَاءَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَهُ بِهِ "

(3/410)

5513 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ حَاتِمٍ * ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، قَالَ: " عَبْدُ اللَّهِ بْنُ زَيْدٍ صَاحِبُ النِّدَاءِ يُكَنَّى أَبَا مُحَمَّدٍ "
__________
حاشية الشقيري :
* كذا جاء في في النسخ (أ) و (ب) و (ج) ، وصوابه : "غانم" ، انظر التعليق على الحديث السابق برقم 5373 .

(3/411)

5514 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ " فِيمَنْ شَهِدَ بَدْرًا ، وَالْعَقَبَةِ مِنْ بَنِي جُشَمِ بْنِ الْحَارِثِ وَزَيْدِ بْنِ الْحَارِثِ ، وَهُمَا التَّوْأَمَانِ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَبْدِ رَبِّهِ بْنِ ثَعْلَبَةَ بْنِ زَيْدِ بْنِ الْحَارِثِ بْنِ الْخَزْرَجِ ، وَأَخُوهُ حَارِثُ بْنُ زَيْدٍ وَعَبْدُ اللَّهِ بْنُ زَيْدٍ هُوَ الَّذِي أُرِيَ النِّدَاءَ بِالصَّلَاةِ "

(3/411)

5515 - حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَبْدِ رَبِّهِ بْنِ ثَعْلَبَةَ بْنِ زَيْدِ بْنِ الْحَارِثِ ، وَكَانَ يُكَنَّى أَبَا مُحَمَّدٍ وَشَهِدَ عَبْدُ اللَّهِ بْنُ زَيْدٍ فِي السَّبْعِينَ مِنَ الْأَنْصَارِ لَيْلَةَ الْعَقَبَةِ فِي رِوَايَةِ جَمِيعِهِمْ ، وَشَهِدَ بَدْرًا ، وَأُحُدًا ، وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ مَعَهُ رَايَةُ بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ فِي غَزْوَةِ الْفَتْحِ وَهُوَ الَّذِي أُرِيَ الْأَذَانَ الَّذِي تَدَاوَلَهُ فُقَهَاءُ الْإِسْلَامِ بِالْقَبُولِ "
" وَلَمْ يُخَرَّجِ فِي الصَّحِيحَيْنِ لِاخْتِلَافِ النَّاقِلِينَ فِي أَسَانِيدِهِ "
" وَأَمْثَلُ الرِّوَايَاتِ فِيهِ رِوَايَةُ سَعِيدِ بْنِ الْمُسَيِّبِ ، وَقَدْ تَوَهَّمَ بَعْضُ أَئِمَّتِنَا أَنَّ سَعِيدًا لَمْ يَلْحَقْ عَبْدَ اللَّهِ بْنَ زَيْدٍ ، وَلَيْسَ كَذَلِكَ ، فَإِنَّ سَعِيدَ بْنَ الْمُسَيِّبِ كَانَ فِيمَنْ يَدْخُلُ بَيْنَ عَلِيٍّ وَبَيْنَ عُثْمَانَ فِي التَّوَسُّطِ ، وَإِنَّمَا تُوُفِّيَ عَبْدُ اللَّهِ بْنُ زَيْدٍ فِي أَوَاخِرِ خِلَافَةِ عُثْمَانَ "
" وَحَدِيثُ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ مَشْهُورٌ رَوَاهُ يُونُسُ بْنُ يَزِيدَ وَمَعْمَرُ بْنُ رَاشِدٍ ، وَشُعَيْبُ بْنُ أَبِي حَمْزَةَ ، وَمُحَمَّدُ بْنُ إِسْحَاقَ وَغَيْرُهُمْ "
" وَأَمَّا أَخْبَارُ الْكُوفِيِّينَ فِي هَذَا الْبَابِ فَمَدَارُهَا عَلَى حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، فَمِنْهُمْ [ص:412] مَنْ قَالَ: عَنْ مُعَاذِ بْنِ جَبَلٍ أَوْ عَبْدِ اللَّهِ بْنِ زَيْدٍ
وَمِنْهُمْ مَنْ قَالَ: عَبْدُ الرَّحْمَنِ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ وَأَمَّا وَلَدُ عَبْدِ اللَّهِ بْنُ زَيْدٍ ، عَنْ آبَائِهِمْ عَنْهُ فَإِنَّهَا غَيْرُ مُسْتَقِيمَةِ الْأَسَانِيدِ ، وَقَدْ أَسْنَدَ عَبْدُ اللَّهِ بْنُ زَيْدٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا الْحَدِيثَ "

(3/411)

5516 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، وَعَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَبْدِ رَبِّهِ ، الَّذِي أُرِيَ النِّدَاءَ ، أَنَّهُ أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، حَائِطِي هَذَا صَدَقَةٌ وَهُوَ إِلَى اللَّهِ وَرَسُولِهِ ، فَجَاءَ أَبَوَاهُ فَقَالَا: يَا رَسُولَ اللَّهِ ، كَانَ قِوَامُ عَيْشِنَا ، " فَرَدَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِمَا " ، ثُمَّ مَاتَا فَوَرِثَهُمَا ابْنُهُمَا بَعْدُ

(3/412)

ذِكْرُ مَنَاقِبِ أَبِي الدَّرْدَاءِ عُوَيْمِرِ بْنِ زَيْدٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/412)

5517 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: وَأَبُو الدَّرْدَاءِ عُوَيْمِرُ بْنُ زَيْدِ بْنِ قَيْسِ بْنِ خُنَاسَةَ بْنِ أُمَيَّةَ بْنِ مَالِكِ بْنِ عَامِرِ بْنِ عَدِيِّ بْنِ كَعْبِ بْنِ الْخَزْرَجِ بْنِ الْحَارِثِ بْنِ الْخَزْرَجِ وَقِيلَ: إِنَّ اسْمَ: أَبِي الدَّرْدَاءِ عَامِرٌ وَلَكِنَّهُ صُغِّرَ فَقِيلَ: عُوَيْمِرٌ ، وَأُمُّهُ: مُحِبَّةُ بِنْتُ وَاقِدِ بْنِ عَمْرِو بْنِ الْأَظْنَابِةِ بْنِ عَامِرِ بْنِ زَيْدِ مَنَاةَ بْنِ مَالِكِ بْنِ ثَعْلَبَةَ بْنِ كَعْبِ ، وَكَانَ أَبُو الدَّرْدَاءِ فِيمَا ذُكِرَ آخِرَ دَارِهِ إِسْلَامًا لَمْ يَزَلْ مُتَعَلِّقًا بِصَنَمٍ لَهُ ، وَقَدْ وَضَعَ عَلَيْهِ مَنْدِيلًا ، وَكَانَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ يَدْعُوهُ إِلَى الْإِسْلَامِ ، فَيَأْبَى فَيَجِيئُهُ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ ، وَكَانَ لَهُ أَخًا فِي الْجَاهِلِيَّةِ عَنِ الْإِسْلَامِ ، فَلَمَّا رَآهُ قَدْ خَرَجَ مِنْ بَيْتِهِ خَالَفَهُ ، فَدَخَلَ بَيْتَهُ وَأَعْجَلَ امْرَأَتَهُ وَأَنَّهَا لَتُمَشِّطُ رَأْسَهَا ، فَقَالَ: أَيْنَ أَبُو الدَّرْدَاءِ ؟ فَقَالَتْ: خَرَجَ أَخُوكَ آنِفًا ، فَدَخَلَ بَيْتَهُ الَّذِي كَانَ فِيهِ الصَّنَمُ وَمَعَهُ الْقُدُومُ ، فَأَنْزَلَهُ وَجَعَلَ يُقَدِّدُهُ فَلْذًا فَلْذًا وَهُوَ يَرْتَجِزُ سِرًّا مِنْ أَسْمَاءِ الشَّيَاطِينِ كُلِّهَا ، أَلَا كُلُّ مَا يُدْعَى مَعَ اللَّهِ بَاطِلٌ ، ثُمَّ خَرَجَ ، وَسَمِعَتِ [ص:413] امْرَأَتُهُ صَوْتَ الْقُدُومِ وَهُوَ يَضْرِبُ ذَلِكَ الصَّنَمَ ، فَقَالَتْ: أَهْلَكْتَنِي يَا ابْنَ رَوَاحَةَ ، فَخَرَجَ عَلَى ذَلِكَ فَلَمْ يَكُنْ شَيْءٌ حَتَّى أَقْبَلَ أَبُو الدَّرْدَاءِ إِلَى مَنْزِلِهِ فَدَخَلَ فَوَجَدَ الْمَرْأَةَ قَاعِدَةً تَبْكِي شَفَقًا مِنْهُ ، فَقَالَ: مَا شَأْنُكِ ، قَالَتْ: أَخُوكَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ دَخَلَ عَلَيَّ فَصَنَعَ مَا تَرَى ، فَغَضِبَ غَضَبًا شَدِيدًا ، ثُمَّ فَكَّرَ فِي نَفْسِهِ ، فَقَالَ: لَوْ كَانَ عِنْدَ هَذَا خَيْرٌ لَدَفَعَ عَنْ نَفْسِهِ ، فَانْطَلَقَ حَتَّى أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ ابْنُ رَوَاحَةَ فَأَسْلَمَ وَقِيلَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَظَرَ إِلَى أَبِي الدَّرْدَاءِ وَالنَّاسُ مُنْهَزِمُونَ كُلَّ وَجْهٍ يَوْمَ أُحُدٍ ، فَقَالَ: " نِعْمَ الْفَارِسُ عُوَيْمِرٌ " غَيْرَ أَنَّهُ يَعْنِي غَيْرَ نَقِيلٍ قَالَ ابْنُ عُمَرَ: وَسَمِعْتُ مَنْ يَذْكُرُ أَنَّ أَبَا الدَّرْدَاءِ لَمْ يَشْهَدْ أُحُدًا ، وَقَدْ كَانَ مِنْ جُمْلَةِ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدْ شَهِدَ مَعَهُ مَشَاهِدَ كَثِيرَةً ، قَالَ ابْنُ عُمَرَ: وَتُوُفِّيَ أَبُو الدَّرْدَاءِ بِدِمَشْقَ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ فِي خِلَافَةِ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ

(3/412)

5518 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ بِشْرٍ ، ثَنَا مَطَرٌ ، ثَنَا أَبُو إِبْرَاهِيمَ التَّرْجُمَانِيُّ ، قَالَ: رَأَيْتُ شَيْخًا بِدِمَشْقَ يُقَالُ لَهُ: أَبُو إِسْحَاقَ الْأَجْرَبُ مَوْلًى لِبَنِي هَبَّارٍ الْقُرَشِيِّ ، قَالَ: " رَأَيْتُ أَبَا الدَّرْدَاءِ عُوَيْمِرَ بْنَ قَيْسِ بْنِ خُنَاسَةَ صَاحِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَشْهَلَ ، أَقْنَى ، يَخْضِبُ بِالصُّفْرَةِ ، وَرَأَيْتُ عَلَيْهِ قَلَنْسُوَةً مُضَرَّبَةً صَغِيرَةً ، وَرَأَيْتُ عَلَيْهِ عِمَامَةً قَدْ أَلْقَاهَا عَلَى كَتِفَيْهِ " ، قَالَ الْعَبَّاسُ: فَسَمِعْتُ رَجُلًا كَانَ مَعِي يَقُولُ لَهُ: مُذْ كَمْ رَأَيْتَهُ ؟ قَالَ: رَأَيْتُهُ مُنْذُ أَكْثَرِ مِنْ مِائَةِ سَنَةٍ ، قَالَ: وَكَانَ عَلَيْهِ جَوْرَبَانِ وَنَعْلَانِ ، قَالَ: " وَكَانَ أَتَى عَلَى أَبِي إِسْحَاقَ نَحْوٌ مِنْ عِشْرِينَ وَمِائَةُ سَنَةٍ "

(3/413)

ذِكْرُ مَنَاقِبِ أَبِي ذَرٍّ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/413)

5519 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أَبُو ذَرٍّ جُنْدُبِ بْنُ جُنَادَةَ ، وَقِيلَ يَزِيدُ بْنُ جُنَادَةَ ، تُوُفِّيَ بِالرَّبَذَةِ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ ، وَاخْتَلَفُوا فِيمَنْ صَلَّى عَلَيْهِ فَقِيلَ: عَبْدُ اللَّهِ بْنُ مَسْعُودٍ ، وَقِيلَ: جَرِيرُ بْنُ عَبْدِ اللَّهِ الْبَجَلِيُّ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة (ج14/ص100) .

(3/413)

5520 - أَخْبَرَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثَنَا [ص:414] مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، ثَنَا مُجَاهِدٌ ، قَالَ: قَالَ أَبُو ذَرٍّ لِنَفَرٍ عِنْدَهُ: " إِنَّهُ قَدْ حَضَرَنِي مَا تَرَوْنَ مِنَ الْمَوْتِ ، وَلَوْ كَانَ لِي ثَوْبٌ يَسَعُنِي كَفَنًا أَوْ لِصَاحِبِي لَمْ أُكَفَّنْ إِلَّا فِي ذَلِكَ ، وَإِنِّي أَنْشُدُكُمْ أَنْ لَا يُكَفِّنَنِي مِنْكُمْ رَجُلٌ كَانَ عَرِيفًا أَوْ نَقِيبًا أَوْ أَمِيرًا أَوْ بَرِيدًا " ، وَكَانَ الْقَوْمُ أَشْرَافًا ، كَانَ حُجْرٌ الْمِدْرِيُّ ، وَمَالِكٌ الْأَشْتَرُ فِي نَفَرٍ فِيهِمْ رَجُلٌ مِنَ الْأَنْصَارِ ، وَكُلُّ الْقَوْمِ قَدْ أَصَابَ لِذَلِكَ مَنْزِلًا إِلَّا الْأَنْصَارِيَّ ، فَقَالَ: أَنَا أُكَفِّنَكَ فِي رِدَائِي هَذَا وَفِي ثَوْبَيْنَ فِي عَيْبَتِي مِنْ غَزْلِ أُمِّي ، حَاكَتْهُمَا لِي حَتَّى أُحْرِمَ فِيهِمَا ، فَقَالَ أَبُو ذَرٍّ: " كَفَانِي "

(3/413)

5521 - أَخْبَرَنِي أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، ثَنَا أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى ، قَالَ " أَبُو ذَرٍّ الْغِفَارِيُّ جُنْدُبُ بْنُ جُنَادَةَ بْنِ سُفْيَانَ بْنِ عُبَيْدِ بْنِ حَرَامٍ ، قَالَ ابْنُ سَلَّامٍ: " وَيُقَالُ اسْمُهُ: يَزِيدُ * "
__________
حاشية الشقيري :
* صوابه : "بُرَيْرُ" ، كما جاء في كتاب إتحاف المهرة (ج14/ص100) ، واستدركه في أحاديث "معمر بن المثنى" (ج19/ص549) ، وكما جاء في الإكمال لابن ماكولا (1 / 257) ، والمؤتلف والمختلف للدارقطني (1 / 185) ، وتوضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم (1 / 414) .

(3/414)

5522 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: أَبُو ذَرٍّ جُنْدُبُ بْنُ جُنَادَةَ بْنِ قَيْسِ بْنِ عَمْرِو بْنِ صُعَيْرِ بْنِ حَرَامِ بْنِ غِفَارٍ ، وَأُمُّهُ: رَمْلَةُ بِنْتُ وَقِيعَةَ بْنِ غِفَارٍ ، وَأَمَّا مَا ذُكِرَ مِنَ اسْمِهِ: يَزِيدُ * فَقَدْ رُوِيَ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمَّاهُ بِهِ "
__________
حاشية الشقيري :
* صوابه : "بُرَيْرُ" ، كما سيأتي في الحديث التالي .

(3/414)

5523 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، ثَنَا اللَّيْثُ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِأَبِي ذَرٍّ: " كَيْفَ بِكَ يَا يَزِيدُ * " فِي حَدِيثٍ طَوِيلٍ
__________
حاشية الشقيري :
* صوابه : "بُرَيْرُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 24209 (ج18/ص586) - .

(3/414)

5524 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا أَبُو عَاصِمٍ ، وَسَعْدُ بْنُ عَامِرٍ ، قَالَا: ثَنَا الْمُثَنَّى بْنُ سَعِيدٍ الْقَصِيرُ ، حَدَّثَنِي أَبُو جَمْرَةَ ، قَالَ: قَالَ لَنَا ابْنُ عَبَّاسٍ: أَلَا أُخْبِرُكُمْ بِإِسْلَامِ أَبِي ذَرٍّ ؟ قَالَ: قُلْنَا: بَلَى ، قَالَ: قَالَ أَبُو ذَرٍّ: كُنْتُ رَجُلًا مِنْ غِفَارٍ فَبَلَغَنَا أَنَّ رَجُلًا خَرَجَ بِمَكَّةَ يَزْعُمُ أَنَّهُ نَبِيٌّ ، فَقُلْتُ لِأَخِي: انْطَلِقْ إِلَى هَذَا الرَّجُلِ فَكَلِّمْهُ وَائْتِنِي بِخَبَرِهِ ، فَانْطَلَقَ ، فَلَقِيَهُ ، ثُمَّ رَجَعَ ، فَقُلْتُ: مَا عِنْدَكَ ؟ فَقَالَ: وَاللَّهِ لَقَدْ رَأَيْتُ رَجُلًا يَأْمُرُ بِالْخَيْرِ وَيَنْهَى عَنِ الشَّرِّ ، قَالَ: فَقُلْتُ لَهُ: لَمْ يَشْفِنِي مِنَ الْخَبَرِ ، قَالَ: فَأَخَذْتُ جِرَابًا وَعَصَا ، ثُمَّ أَقْبَلْتُ إِلَى مَكَّةَ ، [ص:415] فَجَعَلْتُ لَا أَعْرِفُهُ ، وَأَكْرَهُ أَنْ أَسْأَلَ عَنْهُ ، وَأَشْرَبُ مِنْ مَاءِ زَمْزَمَ ، وَأَكُونُ فِي الْمَسْجِدِ ، قَالَ: فَمَرَّ بِي عَلِيٌّ فَقَالَ: كَأَنَّ الرَّجُلَ غَرِيبٌ ، قُلْتُ: نَعَمْ ، قَالَ: فَانْطَلَقَ إِلَى الْمَنْزِلِ ، فَانْطَلَقْتُ مَعَهُ لَا يَسْأَلُنِي عَنْ شَيْءٍ ، وَلَا أُخْبِرُهُ ، قَالَ: ثُمَّ لَمَّا أَصْبَحْتُ غَدَوْتُ إِلَى الْمَسْجِدِ لِأَسْأَلَ عَنْهُ ، وَلَيْسَ أَحَدٌ يُخْبِرُنِي عَنْهُ بِشَيْءٍ ، فَمَرَّ بِي عَلِيٌّ ، فَقَالَ: أَمَا إِنَّ لِلرَّجُلِ أَنْ يَعْرِفَ مَنْزِلَهُ بَعْدُ ؟ قَالَ: قُلْتُ: لَا ، قَالَ: انْطَلِقْ مَعِي ، فَقَالَ: مَا أَقْدَمَكَ هَذِهِ الْبَلْدَةَ ؟ قُلْتُ لَهُ: إِنْ كَتَمْتَ عَلَيَّ أَخْبَرْتُكَ ؟ قَالَ: فَإِنِّي أَفْعَلُ ، قُلْتُ لَهُ: بَلَغَنَا أَنَّهُ خَرَجَ مِنْ هَا هُنَا رَجُلٌ يَزْعُمُ أَنَّهُ نَبِيٌّ ، فَأَرْسَلْتُ أَخِي لِيُكَلِّمَهُ ، فَرَجَعَ وَلَمْ يَشْفِنِي مِنَ الْخَبَرِ ، فَأَرَدْتُ أَنْ أَلْقَاهُ ، قَالَ: أَمَا إِنَّكَ قَدْ رَشَدْتَ ، هَذَا وَجْهِي ، فَاتَّبِعْنِي ، وَادْخُلْ حَيْثُ أَدْخَلُ ، فَإِنِّي إِنْ رَأَيْتُ أَحَدًا أَخَافَهُ عَلَيْكَ قُمْتُ إِلَى الْحَائِطِ أُصْلِحُ نَعْلِي وَامْضِ أَنْتَ ، قَالَ: فَمَضَى وَمَضَيْتُ مَعَهُ حَتَّى دَخَلَ ، وَدَخَلْتُ مَعَهُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَعْرِضْ عَلَيَّ الْإِسْلَامَ ، فَعَرَضَ عَلَيَّ الْإِسْلَامَ فَأَسْلَمْتُ مَكَانِي ، قَالَ: فَقَالَ لِي: " يَا أَبَا ذَرٍّ ، اكْتُمْ هَذَا الْأَمْرَ ، وَارْجِعْ إِلَى بَلَدِكَ ، فَإِذَا بَلَغَكَ ظُهُورُنَا فَأَقْبِلْ " قَالَ: فَقُلْتُ: وَالَّذِي بَعَثَكَ بِالْحَقِّ لَأَصْرُخَنَّ بِهَا بَيْنَ أَظْهُرِهِمْ ، فَجَاءَ إِلَى الْمَسْجِدِ وَقُرَيْشٍ فِيهِ ، فَقَالَ: يَا مَعْشَرَ قُرَيْشٍ ، أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، فَقَالُوا: قُومُوا إِلَى هَذَا الصَّابِئِ ، فَقَامُوا فَضُرِبْتُ لِأَمُوتَ ، فَأَدْرَكَنِي الْعَبَّاسُ ، فَأَكَبَّ عَلَيَّ ، ثُمَّ أَقْبَلَ عَلَيْهِمْ ، فَقَالَ: وَيْلَكُمْ تَقْتُلُونَ رَجُلًا مِنْ بَنِي غِفَارٍ ، وَمَتْجَرُكُمْ وَمَمَرُّكُمْ عَلَى غِفَارٍ ، فَأَقْلَعُوا عَنِّي ، فَلَمَّا أَصْبَحْتُ الْغَدَ ، رَجَعْتُ فَقُلْتُ مِثْلَ مَا قُلْتُ بِالْأَمْسِ ، فَقَالُوا: قُومُوا إِلَى هَذَا الصَّابِئِ ، فَأَدْرَكَنِي الْعَبَّاسُ ، فَأَكَبَّ عَلَيَّ ، وَقَالَ: مِثْلَ مَقَالَتِهِ بِالْأَمْسِ ، فَكَانَ أَوَّلُ إِسْلَامِ أَبِي ذَرٍّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" فَأَمَّا حَدِيثٌ مُفَسَّرٌ فِي إِسْلَامِ أَبِي ذَرٍّ حَدِيثُ الشَّامِيِّينَ "

(3/414)

5525 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الْقُرَشِيُّ ، بِدِمَشْقَ ثَنَا مُحَمَّدُ بْنُ عَائِذٍ الدِّمَشْقِيُّ ، حَدَّثَنِي الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا أَبُو طَرَفَةَ عَبَّادُ بْنُ الرَّيَّانِ اللَّخْمِيُّ ، قَالَ: سَمِعْتُ عُرْوَةَ بْنَ رُوَيْمٍ اللَّخْمِيَّ الْأَشْعَرِيَّ يَقُولُ: حَدَّثَنِي عَامِرُ بْنُ لُدَيْنٍ الْأَشْعَرِيِّ ، وَكَانَ مَعَ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ ، قَالَ: سَمِعْتُ أَبَا لَيْلَى الْأَشْعَرِيَّ يَقُولُ: حَدَّثَنِي أَبُو ذَرٍّ قَالَ: إِنَّ أَوَّلَ مَا [ص:416] دَعَانِي إِلَى الْإِسْلَامَ إِنَّا كُنَّا قَوْمًا غُرَبَاءَ فَأَصَابَتْنَا السَّنَةُ فَأَحْمَلْتُ أُمِّي وَأَخِي ، وَكَانَ اسْمُهُ أُنَيْسًا إِلَى أَصْهَارٍ لَنَا بِأَعْلَى نَجْدٍ ، فَلَمَّا حَلَلْنَا بِهِمْ أَكْرَمُونَا ، فَلَمَّا رَأَى ذَلِكَ رَجُلٌ مِنَ الْحَيِّ مَشَى إِلَى خَالِي ، فَقَالَ: تَعْلَمُ أَنَّ أُنَيْسًا يُخَالِفُكَ إِلَى أَهْلِكَ ، قَالَ: فَخَفِقَ فِي قَلْبِهِ ، فَانْصَرَفْتُ فِي رَعِيَّةِ إِبِلِي ، فَوَجَدْتُهُ كَئِيبًا حَزِينًا يَبْكِي ، فَقُلْتُ: مَا أَبْكَاكَ يَا خَالُ ؟ فَأَعْلَمَنِي الْخَبَرَ ، فَقُلْتُ: حَجَزَ اللَّهُ مِنْ ذَلِكَ إِنَّا نَخَافُ الْفَاحِشَةَ ، وَإِنْ كَانَ الزَّمَانُ قَدْ أَخَلَّ بِنَا ، وَلَقَدْ كَدَّرْتَ عَلَيْنَا صَفْوَ مَا ابْتَدَأْتَنَا بِهِ ، وَلَا سَبِيلَ إِلَى اجْتِمَاعٍ ، فَاحْتَمَلْتُ أُمِّي وَأَخِي حَتَّى نَزَلْنَا بِحَضْرَةِ مَكَّةَ ، فَقَالَ أَخِي: إِنِّي رَجُلٌ مُدَافِعٌ عَلَى الْمَاءِ بِشِعْرٍ ، وَكَانَ رَجُلًا شَاعِرًا ، فَقُلْتُ: لَا تَفْعَلْ ، فَخَرَجَ بِهِ اللَّجَاجُ حَتَّى دَافَعَ جُرَيْجَ بْنَ الصِّمَّةِ إِلَى صِرْمَتِهِ ، وَايْمُ اللَّهِ لَجُرَيْجٌ يَوْمَئِذٍ أَشْعَرُ مِنْ أَخِي ، فَتَقَاضَيَا إِلَى خِبَاءَ فَفَضَّلَتْ أَخِي عَلَى جُرَيْجٍ ، وَذَلِكَ أَنَّ جُرَيْجًا خَطَبَهَا إِلَى أَبِيهَا ، فَقَالَتْ: شَيْخٌ كَبِيرٌ لَا حَاجَةَ لِي فِيهِ ، فَحَقَدَتْ عَلَيْهِ ، فَضَمَمْنَا صِرْمَتَهُ إِلَى صِرْمَتِنَا ، فَكَانَتْ لَنَا هَجْمَةٌ ، قَالَ: ثُمَّ أَتَيْتُ مَكَّةَ فَابْتَدَأْتُ بِالصَّفَا ، فَإِذَا عَلَيْهَا رِجَالَاتُ قُرَيْشٍ وَلَقَدْ بَلَغَنِي أَنَّ بِهَا صَابِئًا ، أَوْ مَجْنُونًا ، أَوْ شَاعِرًا ، أَوْ سَاحِرًا فَقُلْتُ: أَيْنَ هَذَا الَّذِي تَزْعُمُونَهُ ؟ فَقَالُوا: هَا هُوَ ذَاكَ حَيْثُ تَرَى ، فَانْقَلَبْتُ إِلَيْهِ ، فَوَاللَّهِ مَا جُزْتُ عَنْهُمْ قِيدَ حَجَرٍ حَتَّى أَكَبُّوا عَلَيَّ كُلَّ عَظْمٍ وَحَجَرٍ وَمَدَرٍ فَضَرَّجُونِي بِدَمِي ، وَأَتَيْتُ الْبَيْتَ فَدَخَلْتُ بَيْنَ السُّتُورِ وَالْبِنَاءِ وَصُمْتُ فِيهِ ثَلَاثِينَ يَوْمًا ، لَا آكُلُ وَلَا أَشْرَبُ إِلَّا مِنْ مَاءِ زَمْزَمَ حَتَّى كَانَتْ لَيْلَةٌ قَمْرَاءُ إِضْحِيَانٌ ، أَقْبَلَتِ امْرَأَتَانِ مِنْ خُزَاعَةَ طَافَتَا بِالْبَيْتِ ثُمَّ ذَكَرَتَا إِسَافًا وَنَائِلَةَ ، وَهُمَا وَثَنَانِ كَانُوا يَعْبُدُونَهُمَا ، فَأَخْرَجْتُ رَأْسِي مِنْ تَحْتِ السُّتُورِ ، فَقُلْتُ: احْمِلَا أَحَدَهُمَا عَلَى صَاحِبِهِ ، فَغَضِبَتَا ثُمَّ قَالَتَا: أَمَا وَاللَّهِ لَوْ كَانَتْ رِجَالُنَا حُضُورًا مَا تَكَلَّمْتَ بِهَذَا ، ثُمَّ وَلَّتَا ، فَخَرَجْتُ أَقْفُو آثَارَهُمَا حَتَّى لَقِيَتَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مَا أَنْتُمَا ، وَمِنْ أَيْنَ أَنْتُمَا ؟ وَمِنْ أَيْنَ جِئْتُمَا ؟ وَمَا جَاءَ بِكُمَا ؟ " فَأَخْبَرَتَاهُ الْخَبَرَ ، فَقَالَ: " أَيْنَ تَرَكْتُمَا الصَّابِئَ ؟ " فَقَالَتَا: تَرَكْنَاهُ بَيْنَ السُّتُورِ وَالْبِنَاءِ ، فَقَالَ لَهُمَا: " هَلْ قَالَ لَكُمَا شَيْئًا ؟ " قَالَتَا: نَعَمْ ، وَأَقْبَلْتُ حَتَّى جِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ سَلَّمْتُ عَلَيْهِ عِنْدَ ذَلِكَ ، فَقَالَ: " مَنْ أَنْتَ ؟ وَمِمَّنْ أَنْتَ ؟ وَمِنْ أَيْنَ أَنْتَ ؟ وَمِنْ أَيْنَ جِئْتَ ؟ وَمَا جَاءَ بِكَ ؟ فَأَنْشَأْتُ أُعْلِمُهُ الْخَبَرَ ، فَقَالَ: مِنْ أَيْنَ كُنْتَ تَأْكُلُ وَتُشْرَبُ ؟ " فَقُلْتُ: مِنْ مَاءِ زَمْزَمَ ، فَقَالَ: " أَمَا إِنَّهُ لَطَعَامُ طُعْمٍ " وَمَعَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، ائْذَنْ لِي أَنْ أُعَشِّيَهُ ، قَالَ: نَعَمْ ، ثُمَّ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَمْشِي ، وَأَخَذَ أَبُو بَكْرٍ بِيَدِي حَتَّى وَقَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:417] وَسَلَّمَ بِبَابِ أَبِي بَكْرٍ ، ثُمَّ دَخَلَ أَبُو بَكْرٍ بَيْتَهُ ، ثُمَّ أَتَى بِزَبِيبٍ مِنْ زَبِيبِ الطَّائِفِ ، فَجَعَلَ يُلْقِيهِ لَنَا ، قَبْضًا قَبْضًا ، وَنَحْنُ نَأْكُلُ مِنْهُ حَتَّى تَمْلَأَنَا مِنْهُ ، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا ذَرٍّ " فَقُلْتُ: لَبَّيْكَ ، فَقَالَ لِي: " إِنَّهُ قَدْ رُفِعَتْ لِي أَرْضٌ ، وَهِيَ ذَاتُ مَالٍ ، وَلَا أَحْسَبُهَا إِلَّا تِهَامَةَ ، فَاخْرُجْ إِلَى قَوْمِكَ فَادْعُهُمْ إِلَى مَا دَخَلْتَ فِيهِ " ، قَالَ: فَخَرَجْتُ حَتَّى أَتَيْتُ أُمِّي وَأَخِي فَأَعْلَمْتُهُمُ الْخَبَرَ ، فَقَالَا: مَا لَنَا رَغْبَةٌ عَنِ الدِّينِ الَّذِي دَخَلْتَ فِيهِ فَأَسْلَمَا ، ثُمَّ خَرَجْنَا حَتَّى أَتَيْنَا الْمَدِينَةَ فَأَعْلَمْتُ قَوْمِي فَقَالُوا: إِنَّا قَدْ صَدَقْنَاكَ ، وَلَعَلَّنَا نَلْقَى مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا قَدِمَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقِينَاهُ ، فَقَالَتْ لَهُ غِفَارٌ: يَا رَسُولَ اللَّهِ ، إِنَّ أَبَا ذَرٍّ أَعْلَمَنَا مَا أَعْلَمْتَهُ ، وَقَدْ أَسْلَمْنَا وَشَهِدْنَا أَنَّكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ تَقَدَّمَتْ أَسْلَمُ ، وَخُزَاعَةُ ، فَقَالَتَا: يَا رَسُولَ اللَّهِ ، إِنَّا قَدْ أَسْلَمْنَا ، وَدَخَلْنَا فِيمَا دَخَلَ فِيهِ إِخْوَانُنَا وَحُلَفَاؤُنَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَسْلَمُ سَالَمَهَا اللَّهُ ، وَغِفَارٌ غَفَرَ اللَّهُ لَهَا " ثُمَّ أَخَذَ أَبُو بَكْرٍ بِيَدِي ، فَقَالَ: يَا أَبَا ذَرٍّ ، فَقُلْتُ: لَبَّيْكَ يَا أَبَا بَكْرٍ ، فَقَالَ: هَلْ كُنْتَ تَأْلَهُ فِي جَاهِلِيَّتِكَ ؟ قُلْتُ: نَعَمْ ، لَقَدْ رَأَيْتُنِي أَقُومُ عِنْدَ الشَّمْسِ ، فَلَا أَزَالُ مُصَلِّيًا حَتَّى يُؤْذِيَنِي حَرُّهَا فَأَخَرُّ كَأَنِّي خِفَاءٌ ، فَقَالَ لِي: فَأَيْنَ كُنْتَ تَوَجَّهُ ؟ قُلْتُ: لَا أَدْرِي إِلَّا حَيْثُ وَجَّهَنِي اللَّهُ حَتَّى أَدْخَلَ اللَّهُ عَلَيَّ الْإِسْلَامَ

(3/415)

5526 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عِيسَى اللَّخْمِيُّ ، ثَنَا بِشْرٌ ، ثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ ، ثَنَا صَدَقَةُ بْنُ عَبْدِ اللَّهِ ، عَنْ نَصْرِ بْنِ عَلْقَمَةَ ، عَنْ أَخِيهِ ، عَنِ ابْنِ عَائِذٍ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ قَالَ: كَانَ أَبُو ذَرٍّ يَقُولُ: " لَقَدْ رَأَيْتُنِي رُبْعَ الْإِسْلَامِ ، لَمْ يُسْلِمْ قَبْلِي إِلَّا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ وَبِلَالٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/417)

5527 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ الرُّومِيُّ ، ثَنَا النَّضْرُ بْنُ مُحَمَّدٍ ، ثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ ، عَنْ أَبِي زُمَيْلٍ سِمَاكِ بْنِ الْوَلِيدِ ، [ص:418] عَنْ مَالِكِ بْنِ مَرْثَدٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي ذَرٍّ قَالَ: " كُنْتُ رُبْعَ الْإِسْلَامِ أَسْلَمَ قَبْلِي ثَلَاثَةُ نَفَرٍ ، وَأَنَا الرَّابِعُ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: السَّلَامُ عَلَيْكُمْ يَا رَسُولَ اللَّهِ ، أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فَرَأَيْتُ الِاسْتِبْشَارَ فِي وَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/417)

5528 - أَخْبَرَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَنِيُّ * ، ثَنَا أَحْمَدُ بْنُ سَلَمَةَ ، ثَنَا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ ، ثَنَا النَّضْرُ بْنُ مُحَمَّدٍ ، ثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ ، ثَنَا أَبُو زُمَيْلٍ ، عَنْ مَالِكِ بْنِ مَرْثَدٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي ذَرٍّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا تُقِلُّ الْغَبْرَاءُ ، وَلَا تُظِلُّ الْخَضْرَاءُ مِنْ ذِي لَهْجَةٍ أَصْدَقَ ، وَلَا أَوْفَى مِنْ أَبِي ذَرٍّ شَبِيهِ عِيسَى ابْنِ مَرْيَمَ " فَقَامَ عُمَرُ بْنُ الْخَطَّابِ فَقَالَ: يَا رَسُولَ اللَّهِ ، فَنَعْرِفُ ذَلِكَ لَهُ ، قَالَ: " نَعَمْ ، فَاعْرِفُوهُ لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ " وَقَدْ رُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، وَأَبِي الدَّرْدَاءِ
أَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو :
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "المزكي" ، كما جاء في إتحاف المهرة - الحديث رقم 17612 (ج14/ص190) - .

(3/418)

5529 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَبُو يَحْيَى الْحِمَّانِيُّ ، عَنِ الْأَعْمَشِ ،
وَأَخْبَرَنِي (أَبُو) بَكْرِ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا يَحْيَى بْنُ حَمَّادٍ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ سُلَيْمَانَ الْأَعْمَشِ ، عَنْ عُثْمَانَ بْنِ قَيْسٍ الْبَجَلِيِّ ، عَنْ أَبِي حَرْبٍ الدِّيلِيِّ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو يَقُولُ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا أَظَلَّتِ الْخَضْرَاءُ ، وَلَا أَقَلَّتِ الْغَبْرَاءُ عَلَى رَجُلٍ أَصْدَقَ لَهْجَةً مِنْ أَبِي ذَرٍّ "
وَأَمَّا حَدِيثُ أَبِي الدَّرْدَاءِ :
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسخ (أ) و (ب) و (ج) ، والاسم الصحيح لهذا الراوي هو "بكر بن محمد بن حمدان الصيرفي" و "أبو أحمد" هي كنيته ، كما في ترجمته في "سير أعلام النبلاء" (15 /554) .

(3/418)

5530 - فَحَدَّثْنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ بِلَالِ بْنِ أَبِي الدَّرْدَاءِ ، عَنْ أَبِي الدَّرْدَاءِ [ص:419] قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَا أَظَلَّتِ الْخَضْرَاءُ ، وَلَا أَقَلَّتِ الْغَبْرَاءُ مِنْ ذِي لَهْجَةٍ أَصْدَقَ مِنْ أَبِي ذَرٍّ "

(3/418)

مِحْنَةُ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ

(3/419)

- قَدْ صَحَّتِ الرِّوَايَةُ مِنْ أَوْجُهٍ عَنْ مُصْعَبِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " أَشَدُّ النَّاسِ بَلَاءً الْأَنْبِيَاءُ ، ثُمَّ الْعُلَمَاءُ ، ثُمَّ الْأَمْثَلُ فَالْأَمْثَلُ "

(3/419)

5531 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ يُوسُفَ ، الْفَقِيهُ ، وَأَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدٍ الْقَارِئُ الزَّاهِدُ قَالَا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ ، ثَنَا رَبِيعَةُ بْنُ يَزِيدَ ، عَنْ أَبِي الْأَشْعَثِ الصَّنْعَانِيِّ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا ذَرٍّ ، كَيْفَ أَنْتَ إِذَا كُنْتَ فِي حُثَالَةٍ ؟ " ، وَشَبَّكَ بَيْنَ أَصَابِعِهِ قُلْتُ: يَا رَسُولَ اللَّهِ ، فَمَا تَأْمُرُنِي ؟ قَالَ: " اصْبِرْ ، اصْبِرْ ، اصْبِرْ ، خَالِقُوا النَّاسَ بِأَخْلَاقِهِمْ ، وَخَالِفُوهُمْ فِي أَعْمَالِهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/419)

5532 - أَخْبَرْنَاهُ أَبُو الْحُسَيْنِ عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمِ ، ابْنِ أَخِي الْحَسَنِ بْنِ مُكْرَمٍ الْبَزَّارُ ، بِبَغْدَادَ أَنَا عَبْدِ الْوَارِثِ بْنُ إِبْرَاهِيمَ الْعَسْكَرِيُّ ، ثَنَا سَيْفُ بْنُ مِسْكِينٍ الْأُسْوَارِيُّ ، ثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ ، عَنِ الْمُنْتَصِرِ بْنِ عُمَارَةَ بْنِ أَبِي ذَرٍّ الْغِفَارِيِّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا اقْتَرَبَ الزَّمَانُ كَثُرَ لُبْسُ الطَّيَالِسَةِ ، وَكَثُرَتِ التِّجَارَةُ ، وَكَثُرَ الْمَالُ ، وَعَظُمَ رَبُّ الْمَالِ بِمَالِهِ ، وَكَثُرَتِ الْفَاحِشَةُ ، وَكَانَتْ إِمَارَةُ الصِّبْيَانِ ، وَكَثُرَ النِّسَاءُ ، وَجَارَ السُّلْطَانُ ، وَطُفِّفَ فِي الْمِكْيَالِ وَالْمِيزَانِ ، وَيُرَبِّي الرَّجُلُ جِرْوَ كَلْبٍ خَيْرٌ لَهُ مِنْ أَنْ يُرَبِّيَ وَلَدًا لَهُ ، وَلَا يُوَقَّرُ كَبِيرٌ ، وَلَا يُرْحَمُ صَغِيرٌ ، وَيَكْثُرُ أَوْلَادُ الزِّنَا ، حَتَّى أَنَّ الرَّجُلَ لَيَغْشَى الْمَرْأَةَ عَلَى قَارِعَةِ الطَّرِيقِ ، فَيَقُولُ أَمْثَلُهُمْ فِي ذَلِكَ الزَّمَانِ: لَوِ اعْتَزَلْتُمَا عَنِ الطَّرِيقِ ، وَيَلْبَسُونَ جُلُودَ الضَّأْنِ عَلَى قُلُوبِ الذِّئَابِ ، أَمْثَلُهُمْ فِي ذَلِكَ الزَّمَانِ الْمَدَاهِنُ "
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ سَيْفُ بْنُ مِسْكِينٍ ، عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ وَالْمُبَارَكُ بْنُ فَضَالَةَ ثِقَةٌ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 17586 (ج14/ص174) .

(3/419)

5533 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ ، الْفَقِيهُ ، ثَنَا مُحَمَّدُ بْنُ الْهَيْثَمُ الْقَاضِي ، ثَنَا الْهَيْثَمُ بْنُ جَمِيلٍ الْأَنْطَاكِيُّ ، ثَنَا شَرِيكٌ ، عَنْ أَبِي الْمُحَجَّلُ ، عَنْ صَدَقَةَ بْنِ أَبِي عِمْرَانَ [عَنْ عِمْرَانَ] بْنِ حِطَّانَ ، قَالَ: أَتَيْتُ أَبَا ذَرٍّ فَوَجَدْتُهُ فِي الْمَسْجِدِ مُخْتَبِئًا بِكِسَاءٍ أَسْوَدَ وَحْدَهُ ، فَقُلْتُ: يَا أَبَا ذَرٍّ ، مَا هَذِهِ الْوَحْدَةُ ؟ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْوَحْدَةُ خَيْرٌ مِنْ جَلِيسَ السُّوءَ ، وَالْجَلِيسُ الصَّالِحُ خَيْرٌ مِنَ الْوَحْدَةِ ، وَإِمْلَاءُ الْخَيْرِ خَيْرٌ مِنَ السُّكُوتِ ، وَالسُّكُوتُ خَيْرٌ مِنْ إِمْلَاءِ الشَّرِّ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسخ (أ) و (ب) و (ج) ، وقد أثبته من كتاب إتحاف المهرة - الحديث رقم 17587 (ج14/ص174) - حيث جاء فيه "عَنْ صَدَقَةَ ، عَنْ عِمْرَانَ بْنِ حِطَّانَ" ، ومن كتاب "شعب الإيمان" (7 /58) - فصل في فضل السكوت عن كل ما لا يعنيه ، وترك الخوض فيه - حيث روى البيهقي الحديث عن شيخه الحاكم ، وليس كما صوبه الشيخ مقبل .

(3/420)

5534 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا أَبُو يَحْيَى الْحِمَّانِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ شمر بْنِ عَطِيَّةَ ، عَنْ شَهْرِ بْنِ حَوْشَبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ قَالَ: كُنْتُ مَعَ أَبِي الدَّرْدَاءِ فَجَاءَ رَجُلٌ مِنْ قِبَلِ الْمَدِينَةِ ، فَسَأَلَهُ ، فَأَخْبَرَهُ أَنَّ أَبَا ذَرٍّ مَسِيرٌ إِلَى الرَّبَذَةِ ، فَقَالَ أَبُو الدَّرْدَاءِ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، لَوْ أَنَّ أَبَا ذَرٍّ قَطَعَ لِي عُضْوًا أَوْ يَدًا مَا هَجَّنْتُهُ بَعْدَمَا سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا أَظَلَّتِ الْخَضْرَاءُ وَلَا أَقَلَّتِ الْغَبْرَاءُ مِنْ رَجُلٍ أَصْدَقَ لَهْجَةً مِنْ أَبِي ذَرٍّ "

(3/420)

5535 - حَدَّثَنَا أَبُو ذَرٍّ * أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثَنَا أَبُو قِلَابَةَ بْنُ الرَّقَاشِيُّ ، ثَنَا سَعِيدُ بْنُ عَامِرٍ ، ثَنَا أَبُو عَامِرٍ وَهُوَ صَالِحُ بْنُ رُسْتُمٍ الْخَزَّازُ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ قَالَ: قَالَتْ أُمُّ ذَرٍّ: وَاللَّهِ مَا سَيَّرَ عُثْمَانُ أَبَا ذَرٍّ ، وَلَكِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا بَلَغَ الْبُنْيَانُ سَلْعًا فَاخْرُجْ مِنْهَا " قَالَ أَبُو ذَرٍّ: فَلَمَّا بَلَغَ الْبُنْيَانُ سِلَعًا وَجَاوَزَ خَرَجَ أَبُو ذَرٍّ إِلَى الشَّامِ وَذَكَرَ بَاقِيَ الْحَدِيثِ بِطُولِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " [ص:421]
" وَالْحَدِيثُ الْمُفَسَّرُ فِي هَذَا الْبَابِ حَدِيثُ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ ، عَنْ حَرَامِ بْنِ جَنْدَلِ الْغِفَارِيِّ تَرَكْتُهُ لِأَلْفَاظٍ فِيهِ وَلِطُولِهِ أَيْضًا اقْتَصَرْتُ عَلَى الْإِسْنَادَيْنِ الصَّحِيحَيْنِ "
__________
حاشية الشقيري :
* صوابه : "أَبُو بَكْرٍ" ، كما جاء في النسخ (أ) و (ب) و (ج).

(3/420)

5536 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَاتَ أَبُو ذَرٍّ بِالرَّبَذَةِ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ ، وَصَلَّى عَلَيْهِ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ ، وَفِيهَا أَيْضًا مَاتَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ ، وَصَلَاةُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَلَيْهِ لَا تَبْعُدُ " فَقَدْ رُوِيَ بِإِسْنَادٍ آخَرَ أَنَّهُ كَانَ فِي الرَّهْطِ مِنْ أَهْلِ الْكُوفَةِ الَّذِينَ وَقَفُوا لِلصَّلَاةِ عَلَيْهِ

(3/421)

5537 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ ، ثَنَا يَحْيَى بْنُ سُلَيْمٍ الطَّائِفِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ مُجَاهِدٍ ، عَنْ إِبْرَاهِيمَ بْنِ الْأَشْتَرِ ، عَنْ أَبِيهِ ، عَنْ أُمِّ ذَرٍّ قَالَتْ: لَمَّا حَضَرَتْ أَبَا ذَرٍّ الْوَفَاةُ بَكَيْتُ ، فَقَالَ لِي: مَا يُبْكِيكِ ؟ فَقُلْتُ: وَمَا لِيَ لَا أَبْكِي وَأَنْتَ تَمُوتُ بِفَلَاةٍ مِنَ الْأَرْضِ ، وَلَيْسَ عِنْدِي ثَوْبٌ يَسَعُكَ كَفَنًا لِي ، وَلَا لَكَ وَلَا بُدَّ مِنْهُ لِنَعْشِكَ ، قَالَ: فَأَبْشِرِي ، وَلَا تَبْكِي ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يَمُوتُ بَيْنَ امْرَأَيْنِ مُسْلِمَيْنِ وَلَدَانِ أَوْ ثَلَاثَةٌ فَيَحْتَسِبَانِ فَيَرَيَانِ النَّارَ أَبَدًا "

(3/421)

- وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِنَفَرٍ أَنَا فِيهِمْ: " لَيَمُوتَنَّ رَجُلٌ مِنْكُمْ بِفَلَاةٍ مِنَ الْأَرْضِ تَشْهَدُهُ عِصَابَةٌ مِنَ الْمُؤْمِنِينَ " وَلَيْسَ مِنْ أُولَئِكَ النَّفْرِ أَحَدٌ إِلَّا وَمَاتَ فِي قَرْيَةٍ وَجَمَاعَةٍ فَأَنَا ذَلِكَ الرَّجُلُ ، وَاللَّهِ مَا كَذَبْتُ ، وَلَا كُذِبْتُ فَابْصِرِي الطَّرِيقَ ، فَقُلْتُ: أَنَّى وَقَدْ ذَهَبَ الْحَاجُّ ، وَتَقَطَّعَتِ الطَّرِيقُ ، فَقَالَ: اذْهَبِي فَتَبَصَّرِي ، قَالَ: فَكُنْتُ أَشْتَدُّ إِلَى الْكَثِيبِ ، ثُمَّ أَرْجِعُ فَأُمَرِّضُهُ ، فَبَيْنَمَا أَنَا وَهُوَ كَذَلِكَ إِذَا أَنَا بِرِجَالٍ عَلَى حَالِهِمْ كَأَنَّهُمُ الرَّخَمُ تَجِدُّ بِهِمْ رَوَاحِلُهُمْ ، - قَالَ عَلِيٌّ: قُلْتُ لِيَحْيَى بْنِ سُلَيْمٍ: تَجُدُّ أَوْ تَخُبُّ ، قَالَ: بِالدَّالِ - ، قَالَتْ: فَأَلَحْتُ بِثَوْبِي ، فَأَسْرَعُوا إِلَيَّ حَتَّى وَقَفُوا عَلَيَّ ، فَقَالُوا: مَنْ هُوَ ؟ قُلْتُ: أَبُو ذَرٍّ ، قَالُوا: صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قُلْتُ: نَعَمْ ، فَفَدَوْهُ بِآبَائِهِمْ وَأُمَّهَاتِهِمْ ، وَأَسْرَعُوا إِلَيْهِ حَتَّى دَخَلُوا عَلَيْهِ ، فَقَالَ لَهُمْ: أَبْشِرُوا ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِنَفَرٍ أَنَا فِيهِمْ: " لَيَمُوتَنَّ رَجُلٌ مِنْكُمْ بِفَلَاةٍ مِنَ الْأَرْضِ تَشْهَدُهُ عِصَابَةٌ مِنَ الْمُؤْمِنِينَ " مَا مِنْ أُولَئِكَ النَّفْرِ رَجُلٌ إِلَّا وَقَدْ [ص:422] هَلَكَ فِي قَرْيَةٍ وَجَمَاعَةٍ ، وَاللَّهِ مَا كَذَبْتُ وَلَا كُذِبْتُ ، أَنْتُمْ تَسْمَعُونَ أَنَّهُ لَوْ كَانَ عِنْدِي ثَوْبٌ يَسَعُنِي كَفَنًا لِي أَوْ لِامْرَأَتِي لَمْ أُكَفَّنْ إِلَّا فِي ثَوْبٍ لِي أَوْ لَهَا ، إِنِّي أَنْشُدُكُمُ اللَّهَ ، ثُمَّ إِنِّي أَنْشُدُكُمُ اللَّهَ ، أَنْ لَا يُكَفِّنَنِي رَجُلٌ مِنْكُمْ كَانَ أَمِيرًا أَوْ عَرِيفًا أَوْ بَرِيدًا أَوْ نَقِيبًا وَلَيْسَ مِنْ أُولَئِكَ النَّفْرِ إِلَّا وَقَدْ قَارَفَ ، مَا قَالَ إِلَّا فَتًى مِنَ الْأَنْصَارِ ، فَقَالَ: أَنَا أُكَفِّنَكَ يَا عَمُّ ، أُكَفِّنَكَ فِي رِدَائِي هَذَا ، وَفِي ثَوْبَيْنَ فِي عَيْبَتِي مِنْ غَزْلِ أُمِّي ، قَالَ: أَنْتَ فَكَفِّنِّي فَكَفَّنَهُ الْأَنْصَارِيُّ فِي النَّفْرِ الَّذِينَ حَضَرُوهُ ، وَقَامُوا عَلَيْهِ ، وَدَفَنُوهُ فِي نَفَرٍ كُلِّهِمْ يَمَانٌ

(3/421)

ذِكْرُ مَنَاقِبِ حَبِيبِ بْنِ مَسْلَمَةَ الْفِهْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/422)

5538 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، حَدَّثَنِي مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " حَبِيبُ بْنُ مَسْلَمَةَ بْنِ مَالِكٍ الْأَكْبَرُ بْنُ وَهْبِ بْنِ ثَعْلَبَةَ بْنِ وائلةَ بْنِ عَمْرِو بْنِ شَيْبَانَ بْنِ مُحَارِبِ بْنِ فِهْرٍ كَانَ شَرِيفًا قَدْ سَمِعَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ يُقَالُ لَهُ: حَبِيبُ الرُّومِ مِنْ كَثْرَةِ الدُّخُولِ عَلَيْهِمْ " ، قَالَ: وَفِيهِ يَقُولُ شُرَيْحُ بْنُ الْحَارِثِ:
[البحر الطويل]
أَلَا كُلُّ مَنْ يَدَّعِي حَبِيبًا وَلَوْ بَدَتْ ... مُرُوءَتُهُ تَفْدِي حَبِيبَ بَنِي فِهْرٍ
هُمَامٌ يَقُودُ الْخَيْلَ حَتَّى كَأَنَّمَا ... يَطَأْنَ بِرَضْرَاضِ الْحَصَى حَاجِمَ الْجَمْرِ

(3/422)

5539 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ [بْنُ إِسْحَاقَ] الْإِمَامُ ، أَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، عَنْ أَبِي إِسْحَاقَ الْفَزَارِيِّ ، ثَنَا أَبُو بَكْرٍ الْغَسَّانِيُّ ، عَنْ عَطِيَّةَ بْنِ قَيْسٍ ، وَرَاشِدِ بْنِ سَعْدٍ قَالَ: سَارَتِ الرُّومُ إِلَى حَبِيبِ بْنِ مَسْلَمَةَ ، وَهُوَ بِأَرْمِينِيَّةَ ، " فَكَتَبَ إِلَى مُعَاوِيَةَ يَسْتَمِدُّهُ ، فَكَتَبَ مُعَاوِيَةُ إِلَى عُثْمَانَ بِذَلِكَ ، فَكَتَبَ عُثْمَانُ إِلَى أَمِيرِ الْعِرَاقِ: يَأْمُرُهُ أَنْ يَمُدَّ حَبِيبًا ، فَأَمَدَّهُ بِأَهْلِ الْعِرَاقِ ، وَأَمَّرَ عَلَيْهِمْ سَلْمَانَ بْنَ رَبِيعَةَ الْبَاهِلِيَّ ، فَسَارُوا يُرِيدُونَ غِيَاثَ حَبِيبٍ ، فَلَمْ يَبْلُغُوهُمْ حَتَّى لَقِيَ هُوَ وَأَصْحَابُهُ الْعَدُوَّ فَفَتَحَ اللَّهُ لَهُمْ ، فَلَمَّا قَدِمَ سَلْمَانُ وَأَصْحَابُهُ عَلَى حَبِيبٍ سَأَلُوهُمْ أَنْ [ص:423] يُشْرِكُوهُمْ فِي الْغَنِيمَةِ ، وَقَالُوا: قَدْ أَمْدَدْنَاكُمْ ، وَقَالَ أَهْلُ الشَّامِ: لَمْ تَشْهَدُوا الْقِتَالَ لَيْسَ لَكُمْ مَعَنَا شَيْءٌ ، فَأَبَى حَبِيبٌ أَنْ يُشْرِكَهُمْ ، وَحَوَى هُوَ وَأَصْحَابُهُ عَلَى غَنِيمَتِهِمْ فَتَنَازَعَ أَهْلُ الشَّامِ ، وَأَهْلُ الْعِرَاقِ فِي ذَلِكَ حَتَّى كَادَ أَنْ يَكُونَ بَيْنَهُمْ فِي ذَلِكَ ، فَقَالَ بَعْضُ أَهْلِ الْعِرَاقِ:
فَإِنْ تَقْتُلُوا سَلْمَانَ نَقْتُلْ حَبِيبَكُمْ ، وَإِنْ تَرْحَلُوا نَحْوَ ابْنِ عَفَّانَ نَرْحَلْ "
قَالَ أَبُو بَكْرٍ الْغَسَّانِيُّ: " وَسَمِعْتُ أَنَّهَا أَوَّلُ عَدَاوَةٍ وَقَعَتْ بَيْنَ أَهْلِ الشَّامِ وَالْعِرَاقِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 13711 (ج11/ص71) - .

(3/422)

5540 - أَخْبَرَنِي مُحَمَّدُ بْنُ يُوسُفَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عِمْرَانَ النَّسَوِيُّ ، ثَنَا أَحْمَدُ بْنُ زُهَيْرِ بْنِ حَرْبٍ ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: " كُنْيَةُ حَبِيبِ بْنِ مَسْلَمَةَ: أَبُو عَبْدِ الرَّحْمَنِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة (ج4/ص202) .

(3/423)

5541 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا بِشْرُ بْنُ بَكْرٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ ، عَنْ أَبِيهِ ، عَنْ مَكْحُولٍ ، عَنْ يَزِيدَ بْنِ حَارِثَةَ ، عَنْ حَبِيبِ بْنِ مَسْلَمَةَ ، قَالَ: " شَهِدْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَفَّلَ الثُّلُثَ "

(3/423)

5542 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ الْفَقِيهُ ، بِالرِّيِّ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا أَبُو الْيَمَانِ ، ثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، عَنْ صَفْوَانَ بْنِ عَمْرٍو ، عَنْ أَبِي الْيَمَانِ ، عَنْ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ يَحْيَى ، " أَنَّ أَبَا ذَرٍّ الْغِفَارِيِّ وَالنَّاسَ كَانُوا يُسَمُّونَ حَبِيبَ بْنَ مَسْلَمَةَ حَبِيبَ الرُّومِ لِكَثْرَةِ مُجَاهَدَتِهِ الرُّومَ "

(3/423)

5543 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ غَانِمٍ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ قَالَ: " تُوُفِّيَ حَبِيبُ بْنُ مَسْلَمَةَ بِأَرْمِينِيَّةَ سَنَةَ اثْنَتَيْنِ وَأَرْبَعِينَ وَهُوَ ابْنُ خَمْسِينَ سَنَةً "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة (ج4/ص202) .

(3/423)

5544 - حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْبَزَّارُ ، ثَنَا (ابْنُ) أَزْهَرَ بْنُ رِقَّةَ * الْمِصْرِيُّ ، ثَنَا أَبُو أَسْلَمَ مُحَمَّدُ بْنُ مَخْلَدِ الرُّعَيْنِيُّ ، ثَنَا سُلَيْمَانُ بْنُ أَبِي كَرِيمَةَ ، عَنْ مَكْحُولٍ ، عَنْ قَنَاعَةَ ** بْنِ يَحْيَى ، عَنْ [ص:424] حَبِيبِ بْنِ مَسْلَمَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زُرْ غِبًّا تَزْدَدْ حُبًّا "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 4133 (ج4/ص205) - .
* صوابه : "زُفَرَ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة .
** صوابه : "قَزْعَةَ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة .

(3/423)

5545 - أَخْبَرَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا أَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ ، ثَنَا ابْنُ لَهِيعَةَ قَالَ: حَدَّثَنِي أَبُو هُبَيْرَةَ ، عَنْ حَبِيبِ بْنِ مَسْلَمَةَ الْفِهْرِيِّ ، وَكَانَ مُجَابَ الدَّعْوَةِ ، أَنَّهُ أُمِّرَ عَلَى جَيْشٍ ، فَدَرِبَ الدُّرُوبَ ، فَلَمَّا أَتَى الْعَدُوَّ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يَجْتَمِعُ مَلَأٌ فَيَدْعُو بَعْضُهُمْ ، وَيُؤَمِّنُ الْبَعْضُ ، إِلَّا أَجَابَهُمُ اللَّهُ " ثُمَّ إِنَّهُ حَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: " اللَّهُمُ احْقِنْ دِمَاءَنَا ، وَاجْعَلْ أُجُورَنَا أُجُورَ الشُّهَدَاءِ " فَبَيْنَمَا هُمْ عَلَى ذَلِكَ إِذْ نَزَلَ الْهُنْبَاطُ أَمِيرُ الْعَدُوِّ ، فَدَخَلَ عَلَى حَبِيبٍ سُرَادِقِهِ

(3/424)

مَنَاقِبُ الْمِقْدَادِ بْنِ عَمْرٍو الْكِنْدِيُّ وَهُوَ الَّذِي قِيلَ لَهُ ابْنُ الْأَسْوَدِ

(3/424)

5546 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ قَالَ: " وَمِمَّنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي زُهْرَةَ ، وَمِنْ حُلَفَائِهِمُ الْمِقْدَادُ بْنُ عَمْرِو بْنِ ثَعْلَبَةَ بْنِ مَالِكِ بْنِ زَمْعَةَ بْنِ ثُمَامَةَ بْنِ مَطْرُودِ بْنِ عَمْرِو بْنِ رَبِيعَةَ بْنِ زُهَيْرِ بْنِ نَمِرِ بْنِ ثَعْلَبَةَ بْنِ مَالِكٍ "

(3/424)

5547 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي زُهْرَةَ ، وَمِنْ حُلَفَائِهِمُ الْمِقْدَادُ بْنُ عَمْرٍو "

(3/424)

5548 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا شَبَابٌ الْعُصْفُرِيُّ قَالَ: قَالَ ابْنُ إِسْحَاقَ: " نُسِبَ الْمِقْدَادُ إِلَى الْأَسْوَدِ بْنِ عَبْدِ يَغُوثَ بْنِ وَهْبِ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ [لِأَنَّهُ] تَبَنَّاهُ وَيُقَالُ إِلَى الْأَسْوَدِ بْنِ أَبِي قَيْسِ بْنِ عَبْدِ مَنَافٍ [بْنِ زُهْرَةَ] "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/424)

5549 - فَحَدَّثَنَا بِصِحَّةِ ذَلِكَ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو الزِّنْبَاعِ رَوْحُ بْنُ الْفَرَجِ [ص:425] الْمِصْرِيُّ ، ثَنَا سَعِيدُ بْنُ عُفَيْرٍ * قَالَ: " كُنْتُ صَاحِبًا لِلْمِقْدَادِ بْنِ الْأَسْوَدِ فِي الْجَاهِلِيَّةِ فَأَصَابَ فِيهِمْ دَمًا ، فَهَرَبَ إِلَى كِنْدَةَ فَحَالَفَهُمْ ، ثُمَّ أَصَابَ مِنْهُمْ دَمًا ، فَهَرَبَ إِلَى مَكَّةَ فَحَالَفَ الْأَسْوَدَ بْنَ عَبْدِ يَغُوثَ فَلِذَلِكَ نُسِبَ إِلَيْهِ "
__________
حاشية الشقيري :
* كذا جاء الحديث من قول سعيد بن عفير في المطبوع ، وفي النسخ (أ) و (ب) و (ج) ، وسقط باقي رجال الحديث ، ولكن يمكن التوصل لاستكمال هذا الموضع من كتاب المعجم الكبير للطبراني (20 / 236) حيث روى الحديث بإسناده التالي :
" حَدَّثَنَا أَبُو الزِّنْبَاعِ رَوْحُ بْنُ الْفَرَجِ ، ثَنَا سَعِيدُ بْنُ عُفَيْرٍ ، [ثَنَا ابْنُ لَهِيعَةَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنِ ابْنِ شِمَاسَةَ ، عَنْ سُفْيَانَ بْنِ صَهْبَانَةَ الْمَهْرِيِّ] ، قَالَ : كُنْتُ صَاحِبَ الْمِقْدَادِ ................................"
، وما سقط هو ما جعلته بين المعقوفين .

(3/424)

5550 - أَخْبَرَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ قَالَ: " الْمِقْدَادُ بْنُ الْأَسْوَدِ يُكَنَّى أَبَا مَعْبَدٍ مَاتَ سَنَةَ ثَلَاثِينَ بَلَغَ نَحْوًا مِنْ سَبْعِينَ سَنَةً ، وَكَانَ يُصَفِّرُ لِحْيَتَهُ ، مَاتَ بِالْجُرْفِ فَحُمِلَ عَلَى رِقَابِ الرِّجَالِ ، وَصَلَّى عَلَيْهِ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ ، وَدُفِنَ بِالْبَقِيعِ "

(3/425)

5551 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " الْمِقْدَادُ بْنُ عَمْرِو بْنِ ثَعْلَبَةَ بْنِ مَالِكِ بْنِ رَبِيعَةَ وَذَكَرَ إِلَى قُضَاعَةَ ، كَانَ يُكَنَّى أَبَا مَعْبَدٍ ، وَكَانَ حَالَفَ الْأَسْوَدَ بْنَ عَبْدِ يَغُوثَ الزُّهْرِيَّ فِي الْجَاهِلِيَّةِ ، فَتَبَنَّاهُ ، وَكَانَ يُقَالُ لَهُ: الْمِقْدَادُ بْنُ الْأَسْوَدِ ، فَلَمَّا نَزَلَ الْقُرْآنُ: { ادْعُوهُمْ لِآبَائِهِمْ } [الأحزاب: 5] قِيلَ لَهُ: الْمِقْدَادُ بْنُ عَمْرٍو ، وَهَاجَرَ الْمِقْدَادُ إِلَى أَرْضَ الْحَبَشَةِ ، الْهِجْرَةَ الثَّانِيَةَ فِي - رِوَايَةِ ابْنِ إِسْحَاقَ - ، وَشَهِدَ الْمِقْدَادُ بَدْرًا ، وأُحُدًا ، وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ مِنَ الرُّمَاةِ الْمَذْكُورِينَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/425)

- قَالَ ابْنُ عُمَرَ: حَدَّثَنَا مُوسَى بْنُ يَعْقُوبَ ، عَنْ عَمَّتِهِ كَرِيمَةَ بِنْتِ الْمِقْدَادِ أَنَّهَا وَصَفَتْ أَبَاهَا لَهُمْ ، فَقَالَتْ: " كَانَ رَجُلًا طُوَالًا ، أَدَمَ ، أَبْطَنَ كَثِيرَ ، شَعْرِ الرَّأْسِ يُصَفِّرُ لِحْيَتَهُ ، وَهِيَ حَسَنَةٌ لَيْسَتْ بِالْعَظِيمَةِ وَلَا بِالْخَفِيفَةِ ، أَعْيَنَ مُقْرُونَ الْحَاجِبَيْنِ ، أَقْنَى ، قَالَتْ: وَمَاتَ الْمِقْدَادُ بِالْجُرُفِ عَلَى ثَلَاثَةِ أَمْيَالٍ مِنَ الْمَدِينَةِ ، فَحُمِلَ عَلَى رِقَابِ الرِّجَالِ وَدُفِنَ بِالْمَدِينَةِ ، وَصَلَّى عَلَيْهِ عُثْمَانُ بْنُ عَفَّانَ وَذَلِكَ سَنَةَ ثَلَاثٍ وَثَلَاثِينَ كَانَ يَوْمَ مَاتَ ابْنَ سَبْعِينَ سَنَةً أَوْ نَحْوَهَا "

(3/425)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي مُحَمَّدٌ ، عَنْ عَاصِمِ بْنِ عُمَرَ ، وَعَبْدِ اللَّهِ بْنِ جَعْفَرٍ بِالْمُؤَاخَاةِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " آخَى بَيْنَ الْمِقْدَادِ وَجَبْرِ بْنِ عَتِيكٍ "

(3/425)

5552 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنُ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا أُمَيَّةُ بْنُ خَالِدٍ ، عَنْ شُعْبَةَ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ قَالَ: قَدِمَ الْمِقْدَادُ بْنُ الْأَسْوَدِ مَكَّةَ فَقَالَ: " لَأُحَالِفَنَّ أَعَزَّ أَهْلِهَا ، فَحَالَفَ الْأَسْوَدَ بْنَ عَبْدِ يَغُوثَ ، فَقِيلَ لَهُ مِقْدَادُ بْنُ الْأَسْوَدِ ، وَإِنَّمَا هُوَ مِقْدَادُ بْنُ عَمْرٍو الْبَهْرَاوِيُّ ، وَلَيْسَ بِابْنِ الْأَسْوَدِ الْكِنْدِيِّ "

(3/426)

5553 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنَا إِسْرَائِيلُ ، عَنْ مُخَارِقٍ ، عَنْ طَارِقٍ ، عَنْ عَبْدِ اللَّهِ قَالَ: شَهِدْتُ مِنَ الْمِقْدَادِ مَشْهَدًا لِأَنْ أَكُونَ صَاحِبَهُ أَحَبُّ إِلَيَّ مِمَّا عُدِلَ بِهِ ، أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَدْعُو عَلَى الْمُشْرِكِينَ ، فَقَالَ: إِنَّا وَاللَّهِ يَا رَسُولَ اللَّهِ لَا نَقُولُ كَمَا قَالَ قَوْمُ مُوسَى لِمُوسَى: { اذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلَا إِنَّا هَاهُنَا قَاعِدُونَ } وَلَكِنَّا نُقَاتِلُ عَنْ يَمِينِكَ ، وَعَنْ شِمَالِكَ ، وَمِنْ بَيْنَ يَدَيْكَ ، وَمِنْ خَلْفِكَ ، " فَرَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُشْرِقُ لِذَلِكَ وَسَرَّهُ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/426)

5554 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عُبَيْدُ بْنُ شَرِيكٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ نَجْدَةَ الْحَوْطِيُّ ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ ، عَنْ حَرِيزِ بْنِ عُثْمَانَ ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ مَيْسَرَةَ الْحَضْرَمِيُّ ، حَدَّثَنِي أَبُو رَاشِدٍ الْحُبُرَانِيُّ قَالَ: رَأَيْتُ الْمِقْدَادَ بْنَ الْأَسْوَدِ حَارِسَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا عَلَى تَابُوتٍ مِنْ تَوَابِيتِ الصَّيَارِفَةِ بِحِمْصَ ، قَدْ أَفْضَلَ عَلَى التَّابُوتِ مِنْ عِظَمِهِ يُرِيدُ الْغَزْوَ ، فَقُلْتُ لَهُ: لَقَدْ أَعْذَرَ اللَّهُ إِلَيْكَ ، فَقَالَ: " أَبَتْ عَلَيْنَا سُورَةُ الْبُعُوثِ: { انْفِرُوا خِفَافًا وَثِقَالًا } [التوبة: 41] قَالَ بَقِيَّةُ: " سُورَةُ الْبُعُوثِ سُورَةُ التَّوْبَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " [ص:427]
" وَقَدْ ذَكَرْتُ فِي أَوَّلِ مَنَاقِبِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ حَدِيثَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَوَّلُ مَنْ أَظْهَرَ الْإِسْلَامَ سَبْعَةٌ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَبُو بَكْرٍ ، وَعَمَّارٌ ، وَأُمُّهُ سُمَيَّةُ ، وَصُهَيْبٌ ، وَالْمِقْدَادُ ، وَبِلَالٌ "

(3/426)

5555 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ ،
ثَنَا إِسْمَاعِيلُ بْنُ عَلِيٍّ الْحَطَبِيُّ * ، بِبَغْدَادَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي الْعَبَّاسُ بْنُ الْوَلِيدِ النَّرْسِيُّ ، ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ ، عَنِ ابْنِ عَوْنٍ ، عَنْ عُمَيْرِ بْنِ إِسْحَاقَ ، عَنِ الْمِقْدَادِ بْنِ الْأَسْوَدِ قَالَ: بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَبْعَثًا فَلَمَّا رَجَعْتُ قَالَ لِي: " كَيْفَ تَجِدُ نَفْسَكَ ؟ " قُلْتُ: مَا زِلْتُ حَتَّى ظَنَنْتُ أَنَّ مَنْ مَعِي خَوَلًا لِي وَايْمُ اللَّهِ لَا أَعْمَلُ عَلَى رَجُلَيْنِ بَعْدَهُمَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 17008 (ج13/ص463) - ، و صوابه : "الْخُطَبِيُّ" كما في "توضيح المشتبه" (3 / 432) ، و "تكملة الإكمال" (2 / 514) ، و "الأنساب للسمعاني" (2 / 382) ، وفي ترجمته في "سير أعلام النبلاء" (15 / 522) .

(3/427)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ أَبِي عَبْسِ بْنِ جَبْرٍ الْأَنْصَارِيِّ الْخَزْرَجِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/427)

5556 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، " فِيمَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ أَوْسٍ أَبُو عَبْسِ بْنِ جَبْرِ بْنِ عَمْرِو بْنِ زَيْدِ بْنِ جُشَمِ بْنِ حَارِثَةَ بْنِ الْحَارِثِ "

(3/427)

5557 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، حَدَّثَنِي أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ قَالَ: " شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبُو عَبْسِ بْنِ جَبْرِ بْنِ عَمْرِو بْنِ زَيْدِ بْنِ جُشَمِ بْنِ حَارِثَةَ "

(3/427)

5558 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ قَالَ: قَرَأْتُ عَلَى يَعْقُوبَ: " فِيمَنْ شَهِدَ بَدْرًا أَبُو عَبْسِ بْنُ جَبْرٍ ، وَاسْمُهُ: عَبْدِ الرَّحْمَنِ بْنِ جَبْرٍ "

(3/428)

5559 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ قَالَ: " أَبُو عَبْسِ عَبْدُ اللَّهِ بْنُ جَبْرِ بْنِ عَمْرِو بْنِ زَيْدِ الْأَنْصَارِيُّ مَاتَ فِي سَنَةِ ثَلَاثٍ وَثَلَاثِينَ "

(3/428)

5560 - وَأَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا أَبُو يُونُسَ ، أَخْبَرَنِي إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، قَالَ: " مَاتَ أَبُو عَبْسِ عَبْدُ الرَّحْمَنِ بْنُ جَبْرٍ سَنَةَ أَرْبَعٍ وَثَلَاثِينَ وَهُوَ ابْنُ سَبْعِينَ سَنَةً "

(3/428)

5561 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " كَانَ أَبُو عَبْسِ بْنِ جَبْرٍ ، وخُنَيْسُ بْنُ حُذَافَةَ السَّهْمِيُّ مِنْ كِبَارِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ ، وَشَهِدَ أَبُو عَبْسٍ بَدْرًا وأُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ فِيمَنْ قَتَلَ كَعْبَ بْنَ الْأَشْرَفِ "

(3/428)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي عَبْدُ الْمَجِيدِ بْنُ أَبِي عَبْسٍ مِنْ وَلَدِ أَبِي عَبْسِ بْنِ جَبْرٍ ، قَالَ: " مَاتَ أَبُو عَبْسٍ سَنَةَ أَرْبَعٍ وَثَلَاثِينَ وَهُوَ ابْنُ سَبْعِينَ سَنَةً ، وَصَلَّى عَلَيْهِ عُثْمَانُ ، وَنَزَلَ فِي قَبْرِهِ أَبُو بُرْدَةَ بْنُ نِيَارٍ ، وَقَتَادَةُ بْنُ النُّعْمَانِ ، وَمُحَمَّدُ بْنُ مَسْلَمَةَ ، وَسَلَمَةُ بْنُ سَلَامَةَ بْنِ وَقْشٍ "

(3/428)

5562 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثَنَا أَبُو كُرَيْبٍ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا عَبْدُ الْمَجِيدِ بْنُ أَبِي عَبْسٍ الْأَنْصَارِيُّ ، مِنْ وَلَدِ أَبِي عَبْسٍ " كَانَ يُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلَوَاتِ ، ثُمَّ يَخْرُجُ إِلَى بَنِي حَارِثَةَ ، فَخَرَجَ ذَاتَ لَيْلَةٍ مُظْلِمَةٍ مَطِيرَةٍ فَنَوَّرَ لَهُ فِي عَصَاهُ حَتَّى دَخَلَ دَارَ بَنِي حَارِثَةَ "

(3/428)

5563 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أُمَيَّةَ الْقُرَشِيُّ ، بِالسَّاقَةِ * ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، ثَنَا سَلْمَانُ ** بْنُ النُّعْمَانِ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ الْعَلَاءِ ، حَدَّثَنِي مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيُّ ، عَنْ أَبِيهِ ، عَنْ أَنَسٍ قَالَ: دَعَا أَبُو عَبْسِ بْنِ جَبْرٍ الْأَنْصَارِيُّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِطَعَامٍ صَنَعَهُ لَهُمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اخْلَعُوا نِعَالَكُمْ عِنْدَ الطَّعَامِ ، فَإِنَّهَا سُنَّةٌ جَمِيلَةٌ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "بالساوة" كما جاء في النسختين (ب) و (ج) .
** تصحيف في نسخة جامع الحديث ، وصوابه : "سليمان" كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 1711 (ج2/ص276) - ، وفي المطبوع .

(3/429)

5564 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجَرَّاحِيُّ ، الْعَدْلُ بِمَرْوَ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَطِيَّةَ الْمَرْوَزِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدَةَ بْنِ الْحَكَمِ بْنِ مُسْلِمِ بْنِ بِسْطَامِ بْنِ عَبْدِ اللَّهِ ، مَوْلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ ، ثَنَا أَبُو مُعَاذٍ النَّحْوِيُّ الْفَضْلُ بْنُ خَالِدٍ الْبَاهِلِيُّ ، عَنْ أَبِي حَنِيفَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، عَنْ أَنَسٍ قَالَ: " كَانَ أَبْعَدَ رَجُلَيْنِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَارًا أَبُو لُبَابَةَ بْنُ عَبْدِ الْمُنْذِرِ وَأَهْلُهُ بِقُبَاءَ ، وَأَبُو عَبْسِ بْنُ جَبْرٍ ، وَمَسْكَنَهُ فِي بَنِي حَارِثَةَ ، وَكَانَا يُصَلِّيَانِ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَصْرَ ، ثُمَّ يَأْتِيَانِ قَوْمَهُمَا وَمَا صَلُّوا لِتَعْجِيلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَلَاتِهِ "

(3/429)

ذِكْرُ مَنَاقِبِ أَبِي طَلْحَةَ زَيْدِ بْنِ سَهْلِ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/429)

5565 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ قَالَ: " أَبُو طَلْحَةَ زَيْدُ بْنُ سَهْلِ بْنِ الْأَسْوَدِ بْنِ حَرَامِ [شَهِدَ بَدْرًا وَبَلَغَنِي أَنَّهُ مَاتَ فِي خِلَافَةِ عُثْمَانَ وَصَلَّى عَلَيْهِ عُثْمَانُ سَنَةَ ثَلَاثٍ وَثَلَاثِينَ .

0000 - حَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، حَدَّثَنِي الْهَيْثَمُ بْنُ خَالِدٍ ، حَدَّثَنِي رَجُلٌ مِنْ آلِ أَبِي طَلْحَةَ أَنَّ أَبَا طَلْحَةَ كَانَ يَقُولُ :
أنا أَبُو طَلْحَةَ وَاسْمِي زَيْدٌ **** وَكُلُّ يَوْمٍ فِي سِلَاحِي صَيْدٌ

0000 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ الْأَصْبَهَانِيُّ، ثنا الْحَسَنُ بْنُ الْجَهْمِ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ : أَبُو طَلْحَةَ زَيْدُ بْنُ سَهْلِ بْنِ الْأَسْوَدِ بْنِ حَرَامِ بْنِ عَمْرِو بْنِ زَيْدِ مَنَاةَ بْنِ عَدِيِّ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ النَّجَّارِ

0000 - حَدَّثَنِي يُونُسُ بْنُ مُحَمَّدِ الظَّفَرِيِّ ، عَنْ أَبِيهِ ، وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ، عَنْ عَاصِمِ بْنِ عُمَرَ ، وَحَدَّثَنِي مَعْمَرٌ، عَنِ الزُّهْرِيِّ مِمَّنْ شَهِدَ الْعَقَبَةَ : « أَبُو طَلْحَةَ زَيْدُ بْنُ سَهْلِ بْنِ الْأَسْوَدِ بْنِ حَرَامِ] بْنِ زَيْدِ مَنَاةَ بْنِ عَدِيِّ بْنِ مَالِكِ بْنِ النَّجَّارِ شَهِدَ بَدْرًا وَلَهُ عَقِبٌ ، وَكَانَ مِنَ الرُّمَاةِ الْمَذْكُورِينَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقِيلَ إِنَّهُ كَانَ رَجُلًا أَدَمَ مَرْبُوعًا ، وَمَاتَ بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ [ص:430] وَثَلَاثِينَ ، وَصَلَّى عَلَيْهِ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ وَهُوَ يَوْمَئِذٍ ابْنُ سَبْعِينَ سَنَةً "
__________
حاشية الشقيري :
- ما بين المعقوفين ثلاثة أحاديث سقطت من المطبوع ، وقد أثبتها من النسخ (أ) و (ب) و (ج) .

(3/429)

5566 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، [ثنا أَبِي] ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا [أَبُو] الْأَسْوَدُ ، عَنْ عُرْوَةَ " فِي تَسْمِيَةِ مَنْ شَهِدَ بَيْعَةَ الْعَقَبَةِ ، ثُمَّ شَهِدَ بَدْرًا مِنْ بَنِي عَمْرِو بْنِ مَالِكِ بْنِ النَّجَّارِ أَبُو طَلْحَةَ وَهُوَ زَيْدُ بْنُ سَهْلِ بْنِ الْأَسْوَدِ بْنِ حَرَامِ بْنِ عَمْرِو بْنِ زَيْدِ مَنَاةَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 24734 (ج19/ص236) - .

(3/430)

5567 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا عَلِيُّ بْنُ مُسْلِمٍ ، ثَنَا زِيَادُ الْبَكَّائِيُّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَلِيِّ بْنِ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمْ فِي حَدِيثِ الْحَفْرِ ، قَالَ: " كَانَ أَبُو طَلْحَةَ زَيْدُ بْنُ سَهْلٍ يَحْفِرُ "

(3/430)

5568 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ يَقُولُ: " أَبُو طَلْحَةَ الْأَنْصَارِيُّ زَيْدُ بْنُ سَهْلٍ "

(3/430)

5569 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، قَالَ: قُرِئَ عَلَى عَبْدِ الْمَلِكِ بْنِ مُحَمَّدٍ ، وَأَنَا أَسْمَعُ ، ثَنَا سَعِيدُ بْنُ وَاصِلٍ ، ثَنَا شُعْبَةُ ، عَنْ يَحْيَى بْنِ صُبَيْحٍ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَنَسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " هَذَا خَالِي فَمَنْ شَاءَ مِنْكُمْ فَلْيُخْرِجْ خَالَهُ " يَعْنِي أَبَا طَلْحَةَ زَوْجَ أُمِّ سُلَيْمٍ قَالَ: فِي " الْكَرَمِ "
قَالَ هَذَا: سَمِعْتُ أَبَا إِسْحَاقَ إِبْرَاهِيمَ بْنَ مُحَمَّدِ بْنَ يَحْيَى ، يَقُولُ: سَمِعْتُ أَبَا الْعَبَّاسِ الدُّغُولِيُّ يَقُولُ: سَمِعْتُ الْحَافِظَ صَالِحًا جَزْرَةَ يَقُولُ: قَالَ لِي فَضْلُكَ الرَّازِيُّ: " إِذَا دَخَلْتَ نَيْسَابُورَ يَسْتَقْبِلُكَ شَيْخٌ حَسَنُ الْوَجْهَ ، حَسَنُ الثِّيَابَ ، حَسَنُ الرُّكُوبِ ، حَسَنُ الْكَلَامِ ، فَاعْلَمْ أَنَّهُ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ فَلْيَكُنْ أَوَّلَ مَا تَسْأَلُ عَنْهُ حَدِيثَ شُعْبَةَ ، عَنْ يَحْيَى بْنِ صُبَيْحٍ وَذَكَرَ الْحَدِيثَ " قَالَ: فَقَضَى أَنَّ أَوَّلَ مَا دَخَلْتُ نَيْسَابُورَ اسْتَقْبَلَنِي رَجُلٌ بِهَذَا الْوَصْفَ فَسَأَلْتُ عَنْهُ ، فَقَالُوا: هَذَا مُحَمَّدُ بْنُ يَحْيَى ، فَسَلَّمْتُ عَلَيْهِ ، فَرَدَّ الْجَوَّابَ فَتَبِعْتُهُ إِلَى أَنْ نَزَلَ ، فَقُلْتُ: يُخْرِجُ الشَّيْخُ إِلَيَّ كُتَبَهُ ، فَأَخْرَجَ أَجْزَاءً ، وَقَالَ: انْتَظِرْنِي لِخُرُوجِي لِصَلَاةِ الظُّهْرِ ، فَلَمَّا خَرَجَ ، أَذَّنَ وَأَقَامَ وَصَلَّى وَجَلَسَ فِي مِحْرَابِهِ ، فَقَرَأْتُ عَلَيْهِ مَا كَتَبْتُهُ ، ثُمَّ قُلْتُ لَهُ: مَا حَدِيثٌ أَفَادَنِي فَضْلَكَ الرَّازِيُّ عَنِ [ص:431] الشَّيْخِ ، فَقَالَ: هَاتِ فَقُلْتُ: حَدَّثَكُمْ سَعِيدُ بْنُ عَامِرٍ ، ثَنَا شُعْبَةُ وَذَكَرْتُ الْحَدِيثَ ، فَتَبَسَّمَ ثُمَّ قَالَ لِي: " يَا فَتًى مَنْ يَنْتَخِبُ مِثْلَ هَذَا الِانْتِخَابِ الَّذِي انْتَخَبْتَهُ ، وَيَقْرَأُ مِثْلَ مَا قَرَأْتَ ، يَعْلَمُ أَنَّ سَعِيدَ بْنَ عَامِرٍ لَا يُحَدِّثُ بِمِثْلِ هَذَا ؟ " فَقُلْتُ: نَعَمْ ، حَدَّثَكُمْ سَعِيدُ بْنُ وَاصِلٍ ، فَقَالَ: " نَعَمْ ، حَدَّثَنَاهُ سَعِيدُ بْنُ وَاصِلٍ "

(3/430)

5570 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا مَطِينٌ ، ثَنَا مُحَمَّدُ بْنُ الْعَلَاءِ أَبُو كُرَيْبٍ ، حَدَّثَنَا قَبِيصَةُ ، ثَنَا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرٍ ، وَأَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَصَوْتُ أَبِي طَلْحَةَ فِي الْجَيْشِ خَيْرٌ مِنْ أَلْفِ رَجُلٍ "
" لَمْ يَكْتُبْهُ بِهَذَا الْإِسْنَادِ ، وَرُوَاتُهُ عَنْ آخِرِهِمْ ثِقَاتٌ ، وَإِنَّمَا يُعْرَفُ هَذَا الْمَتْنُ مِنْ حَدِيثِ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ ، عَنْ أَنَسٍ : "

(3/431)

5571 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، وَثَنَا عَلِيٌّ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ ، وَإِبْرَاهِيمُ بْنُ بَشَّارٍ ، قَالُوا: ثَنَا سُفْيَانُ ، عَنِ ابْنِ جُدْعَانَ ، عَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَوْتٌ أَبِي طَلْحَةَ فِي الْجَيْشِ خَيْرٌ مِنْ فِئَةٍ "

(3/431)

5572 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا عَفَّانُ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، حَدَّثَنِي إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَنَسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ يَوْمَ أُحُدٍ: " مَنْ قَتَلَ كَافِرًا فَلَهُ سَلَبُهُ " فَقَتَلَ أَبُو طَلْحَةَ يَوْمَئِذٍ عِشْرِينَ رَجُلًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/431)

5573 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا عُمَرُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ ، ثَنَا أَبِي ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، " أَنَّ أَبَا طَلْحَةَ صَامَ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعِينَ سَنَةً ، لَا يُفْطِرُ إِلَّا يَوْمَ فِطْرٍ أَوْ أَضْحًى " [ص:432]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/431)

5574 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا بَهْزُ بْنُ أَسَدٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، أَنَّ أَبَا طَلْحَةَ قَالَ: " لَا أَتَأَمَّرُ عَلَى اثْنَيْنِ ، وَلَا أَذُمُّهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/432)

5575 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا الْحَسَنُ بْنُ عِيسَى ، ثَنَا ابْنُ الْمُبَارَكِ ، أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، وَثَابِتٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، " أَنَّ أَبَا طَلْحَةَ ، قَرَأَ هَذِهِ الْآيَةَ: { انْفِرُوا خِفَافًا وَثِقَالًا } [التوبة: 41] فَقَالَ: اسْتَنْفَرَنَا اللَّهُ وَأَمَرَنَا اللَّهُ ، وَاسْتَنْفَرْنَا شُيُوخًا وَشَبَابًا جَهِّزُونِي ، فَقَالَ بَنَوْهُ: يَرْحَمُكَ اللَّهُ ، إِنَّكَ قَدْ غَزَوْتَ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ ، وَنَحْنُ نَغْزُو عَنْكَ الْآنَ ، فَغَزَا الْبَحْرَ ، فَمَاتَ فَطَلَبُوا جَزِيرَةً يَدْفِنُونَهُ فِيهَا ، فَلَمْ يَقْدِرُوا عَلَيْهِ إِلَّا بَعْدَ سَبْعَةِ أَيَّامٍ وَمَا تَغَيَّرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/432)

5576 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنَا حُمَيْدٌ الطَّوِيلُ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، أَنَّ أَبَا طَلْحَةَ كَانَ يَرْمِي بَيْنَ يَدَيْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَرْفَعُ ظَهْرَهُ مِنْ خَلْفِهِ لَيَنْظُرَ أَيْنَ يَقَعُ نَبْلُهُ " ، فَيَتَطَاوَلُ أَبُو طَلْحَةَ بِصَدْرِهِ يَقِي بِهِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَيَقُولُ: هَكَذَا يَا نَبِيَّ اللَّهِ جَعَلَنِي اللَّهُ فِدَاكَ ، نَحْرِي دُونَ نَحْرِكَ " هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ

(3/432)

ذِكْرُ مَنَاقِبِ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ

(3/432)

5577 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، " فِي تَسْمِيَةِ السَّبْعِينَ الَّذِينَ شَهِدُوا الْعَقَبَةَ ، قَالَ: وَمِنْ بَنِي سَالِمِ بْنِ عَوْفِ بْنِ [ص:433] عَمْرِو بْنِ عَوْفِ بْنِ الْخَزْرَجِ عُبَادَةُ بْنُ الصَّامِتِ بْنِ قَيْسِ بْنِ أَصْرَمَ بْنِ بَهْزِ بْنِ ثَعْلَبَةَ بْنِ غَنْمِ بْنِ سَالِمٍ نَقِيبٌ شَهِدَ بَدْرًا ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/432)

5578 - سَمِعْتُ أَبَا بَكْرٍ مُحَمَّدَ بْنَ أَحْمَدَ بْنِ بَالَوَيْهِ ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَحْمَدَ بْنِ حَنْبَلٍ يَقُولُ: سَمِعْتُ أَبِي يَقُولُ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ يَقُولُ: " عُبَادَةُ بْنُ الصَّامِتِ بَدْرِيٌّ أُحُدِيٌّ عَقِبِيٌّ شَجَرِيٌّ وَهُوَ نَقِيبٌ "

(3/433)

5579 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، قَالَ: سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ: " عُبَادَةُ بْنُ الصَّامِتِ بَدْرِيٌّ أُحُدِيٌّ شَجَرِيٌّ عَقِبِيٌّ نَقِيبٌ "

(3/433)

5580 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدُ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ الَّذِينَ شَهِدُوا الْعَقَبَةَ فَبَايِعُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، قَالَ: " وَمِنْ بَنِي عَوْفٍ ، ثُمَّ مِنْ بَنِي سَالِمِ بْنِ جَعْفَرٍ عُبَادَةُ بْنُ الصَّامِتِ وَهُوَ نَقِيبٌ وَقَدْ شَهِدَ بَدْرًا "

(3/433)

5581 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنِ ابْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ عَلَى الصَّدَقَاتِ ، فَقَالَ: " يَا أَبَا الْوَلِيدِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/433)

5582 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْفِرْهَادَانِيُّ ، ثَنَا هَنَّادُ بْنُ السَّرِيِّ ، ثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ ، عَنِ ابْنِ مُحَيْرِيزٍ ، عَنِ الْمُخْدَجِيِّ قَالَ: " قِيلَ لِعُبَادَةَ بْنِ الصَّامِتِ: يَا أَبَا الْوَلِيدِ "

(3/433)

5583 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا سُفْيَانُ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ مَكْحُولٍ قَالَ: " كَانَ عُبَادَةُ بْنُ الصَّامِتِ ، وَشَدَّادُ بْنُ [ص:434] أَوْسٍ يَسْكُنَانِ بِبَيْتِ الْمَقْدِسِ ، وَكَانَ عُبَادَةُ يُكَنَّى أَبَا الْوَلِيدِ "

(3/433)

5584 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، حَدَّثَنِي يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي مَعْبَدُ بْنُ كَعْبِ بْنِ مَالِكٍ ، أَخْبَرَنِي سَلَمَةُ ، عَنْ أَخِيهِ عَبْدِ اللَّهِ بْنِ كَعْبٍ ، عَنْ أَبِيهِ كَعْبِ بْنِ مَالِكٍ قَالَ: " خَرَجْنَا فِي الْحِجَّةِ الَّتِي بَايَعْنَا فِيهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْعَقَبَةِ ، فَكَانَ نَقِيبُ بَنِي عَوْفِ بْنِ الْحَارِثِ عُبَادَةَ بْنَ الصَّامِتِ "

(3/434)

5585 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ نَائِلَةَ الْأَصْبَهَانِيُّ ، ثَنَا عُبَيْدُ بْنُ عُبَيْدَةَ ، ثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، عَنْ أَبِيهِ ، أَنَّ مُعَاوِيَةَ قَالَ لَهُمْ: يَا مَعْشَرَ الْأَنْصَارِ مَا لَكُمْ لَا تَأْتُونِي مَعَ إِخْوَانِكُمْ مِنْ قُرَيْشٍ ؟ قَالَ عُبَادَةُ: " الْحَاجَةُ " ، قَالَ: فَهَلَّا عَلَى النَّوَاضِحِ ؟ قَالَ: " أَمْضَيْنَاهَا يَوْمَ بَدْرٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/434)

5586 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا هَارُونُ بْنُ مَعْرُوفٍ ، ثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ ، عَنْ يَعْقُوبَ بْنِ عَطَاءٍ قَالَ: " قَبْرُ عُبَادَةَ بْنِ الصَّامِتِ ، وَعُمَرَ بْنِ عَبْدِ اللَّهِ بِبَيْتِ الْمَقْدِسِ "

(3/434)

5587 - حَدَّثَنِي أَحْمَدُ بْنُ عُبَيْدِ الْحَافِظُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا أَبُو مُسْهِرٍ ، ثَنَا عَبَّادُ الْخَوَّاصُ ، عَنْ يَحْيَى بْنِ أَبِي عَمْرٍو السَّيْبَانِيِّ ، عَنْ أَبِي سَلَّامٍ الْأَسْوَدِ ، قَالَ: " كُنْتُ إِذَا أَتَيْتُ بَيْتَ الْمَقْدِسِ نَزَلَتْ عَلَى عُبَادَةَ بْنِ الصَّامِتِ "

(3/434)

5588 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ غَانِمٍ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ [ص:435] بْنِ بُكَيْرٍ قَالَ: " مَاتَ عُبَادَةُ بْنُ الصَّامِتِ بِالشَّامِ فِي أَرْضِ فِلَسْطِينَ بِالرَّمْلَةِ سَنَةَ أَرْبَعٍ وَثَلَاثِينَ وَهُوَ ابْنُ اثْنَتَيْنِ وَسَبْعِينَ سَنَةً "

(3/434)

5589 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْعَبَّاسِ الشَّهِيدُ * رَحِمَهُ اللَّهُ تَعَالَى ، ثَنَا أَحْمَدُ بْنُ عَلِيِّ بْنِ رَزِينٍ ، ثَنَا مُحَمَّدُ بْنُ عَمْرَوَيْهِ ، ثَنَا الْهَيْثَمُ بْنُ عَدِيٍّ قَالَ: " تُوُفِّيَ عُبَادَةُ بْنُ الصَّامِتِ بِبَيْتِ الْمَقْدِسِ ، وَدُفِنَ بِهَا سَنَةَ أَرْبَعٍ وَثَلَاثِينَ وَهُوَ ابْنُ اثْنَتَيْنِ وَسَبْعِينَ سَنَةً "
__________
حاشية الشقيري :
* هو "أبو عبد الله بن أبي ذُهْل الضَّبِّيُّ، محمد بن العبّاس بن أحمد بن محمد بن عُصْم" وترجمته في "تاريخ بغداد" (4 /203) ، و"تاريخ الإسلام" (8 /458) .

(3/435)

5590 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثَنَا مُحَمَّدُ بْنُ مُبَارَكٍ الْغُورِيُّ ، ثَنَا يَحْيَى بْنُ حَمْزَةَ ، ثَنَا بُرْدُ بْنُ سِنَانٍ ، عَنْ إِسْحَاقَ بْنِ قَبِيصَةَ بْنِ ذُؤَيْبٍ ، عَنْ أَبِيهِ ، أَنَّ عُبَادَةَ بْنَ الصَّامِتِ ، أَنْكَرَ عَلَى مُعَاوِيَةَ أَشْيَاءَ ، ثُمَّ قَالَ لَهُ: لَا أُسَاكِنُكَ بِأَرْضٍ ، فَرَحَلَ إِلَى الْمَدِينَةِ ، فَقَالَ لَهُ عُمَرُ: " مَا أَقْدَمَكَ إِلَيَّ لَا يَفْتَحُ اللَّهُ أَرْضًا لَسْتَ فِيهَا أَنْتَ وَأَمْثَالُكَ " ، فَانْصَرِفْ لَا إِمْرَةَ لِمُعَاوِيَةَ عَلَيْكَ

(3/435)

5591 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثَنَا أَبُو أُسَامَةَ ، وَوَكِيعٌ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، عَنْ عُبَادَةَ بْنِ الْوَلِيدِ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ: " وَكَانَ قَدْ غَزَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِتَّ غَزَوَاتٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/435)

5592 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنْ جُنَادَةَ بْنِ أَبِي أُمَيَّةَ الدَّوْسِيِّ قَالَ: " دَخَلْتُ عَلَى عُبَادَةَ بْنِ الصَّامِتِ وَكَانَ قَدْ تَفَقَّهَ فِي دَيْنِ اللَّهِ "

(3/435)

5593 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ ، ثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ ، ثَنَا شَيْبَانُ ، عَنْ قَتَادَةَ ، عَنْ سُلَيْمَانَ الْيَشْكُرِيُّ ، عَنْ أَبِي الْأَشْعَثِ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ: " بَايَعْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنْ لَا نَخَافَ فِي اللَّهِ لَوْمَةَ لَائِمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/435)

5594 - حَدَّثَنِي أَبُو عَمْرِو بْنُ إِسْمَاعِيلَ ، ثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ الْمَهْرَجَانِيُّ ، حَدَّثَنِي أَحْمَدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ نَجْدَةَ ، ثَنَا أَبُو الْمُغِيرَةِ ، ثَنَا بِشْرُ بْنُ عَبْدِ اللَّهِ بْنِ بَشَّارٍ ، حَدَّثَنِي عُبَادَةُ بْنُ نُسَيٍّ ، عَنْ جُنَادَةَ بْنِ أَبِي أُمَيَّةَ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شُغِلَ ، فَإِذَا قَدِمَ الرَّجُلُ وَقَدْ أَسْلَمَ عَلَى يَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَفَعَهُ إِلَى رَجُلٍ مِنَّا لِيُعَلِّمَهُ الْقُرْآنَ ، فَدَفَعَ إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا كَانَ مَعِي فِي الْبَيْتِ ، وَكُنْتُ أَقْرَأْتُهُ الْقُرْآنَ فَرَأَى أَنَّ لِي عَلَيْهِ حَقًّا ، فَأَهْدَى إِلَيَّ قَوْسًا مَا رَأَيْتُ أَجْوَدَ مِنْهَا ، وَلَا أَحْسَنَ مِنْهَا عِطَافًا ، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: مَا تَرَى يَا رَسُولَ اللَّهِ فِيهَا ، فَقَالَ: " جَمْرَةٌ بَيْنَ كَتِفَيْكَ تَقَلَّدْتَهَا أَوْ تَعَلَّقْتَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/436)

5595 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ ، بِبَغْدَادَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَاقِدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، أَنَّهُ دَخَلَ عَلَى عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " سَيَلِيكُمْ أُمَرَاءُ بَعْدِي يُعَرِّفُونَكُمْ مَا تُنْكِرُونَ ، وَيُنْكِرُونَ عَلَيْكُمْ مَا تَعْرِفُونَ ، فَمَنْ أَدْرَكَ ذَلِكَ مِنْكُمْ فَلَا طَاعَةَ لِمَنْ عَصَى اللَّهَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ وَقَدْ رَوَاهُ زُهَيْرُ بْنُ مُعَاوِيَةَ ، وَمُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ بْنِ رِفَاعَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ بِزِيَادَاتٍ فِيهِ "

5596 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا [ص:437] الْمُعَافَى بْنُ سُلَيْمَانَ الْحَرَّانِيُّ ، ثَنَا زُهَيْرٌ ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدٍ ، بِنَحْوِهِ ،
وَأَمَّا حَدِيثُ مُسْلِمِ بْنِ خَالِدٍ :

(3/436)

5597 - فَأَخْبَرَنَاهُ أَبُو عَوْنٍ مُحَمَّدُ بْنُ مَاهَانَ الْخَزَّازُ ، بِمَكَّةَ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا سَعِيدُ بْنُ مَنْصُورٍ ، ثَنَا مُسْلِمُ بْنُ خَالِدٍ ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ بْنِ رِفَاعَةَ ، عَنْ أَبِيهِ ، أَنَّ عُبَادَةَ بْنَ الصَّامِتِ ، قَامَ قَائِمًا فِي وَسَطِ دَارِ أَمِيرِ الْمُؤْمِنِينَ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُحَمَّدًا أَبَا الْقَاسِمِ يَقُولُ: " سَيَلِي أُمُورَكُمْ مِنْ بَعْدِي رِجَالٌ يُعَرِّفُونَكُمْ مَا تُنْكِرُونَ ، وَيُنْكِرُونَ عَلَيْكُمْ مَا تَعْرِفُونَ ، فَلَا طَاعَةَ لِمَنْ عَصَى اللَّهَ ، فَلَا تَعْتُبُوا أَنْفُسَكُمْ ، فَوَالَّذِي نَفْسِي بِيَدِهِ ، إِنَّ مُعَاوِيَةَ مِنْ أُولَئِكَ " ، فَمَا رَاجَعَهُ عُثْمَانُ حَرْفًا
" وَقَدْ رُوِيَ هَذَا الْحَدِيثُ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الشَّيْخَيْنِ فِي وُرُودِ عُبَادَةَ بْنِ الصَّامِتِ عَلَى عُثْمَانَ بْنِ عَفَّانَ مُتَظَلِّمًا بِمَتْنٍ مُخْتَصَرٍ :"

(3/437)

5598 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا خَالِدُ بْنُ مَخْلَدٍ ، ثَنَا سُلَيْمَانُ بْنُ بِلَالٍ ، حَدَّثَنِي شَرِيكُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُكْمِلٍ ، عَنْ أَزْهَرَ بْنِ عَبْدِ اللَّهِ قَالَ: " أَقْبَلَ عُبَادَةُ بْنُ الصَّامِتِ حَاجًّا مِنَ الشَّامِ فَحَجَّ ، ثُمَّ قَدِمَ الْمَدِينَةَ فَأَتَى عُثْمَانَ بْنَ عَفَّانَ مُتَظَلِّمًا " وَذَكَرَ الْحَدِيثَ

(3/437)

ذِكْرُ مَنَاقِبِ عَامِرِ بْنِ رَبِيعَةَ رَضِيَ اللَّهُ عَنْهُ

(3/437)

5599 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، " كَانَ أَوَّلَ مَنْ قَدِمَ الْمَدِينَةَ مِنَ الْمُهَاجِرِينَ أَبُو سَلَمَةَ ، وَكَانَ أَوَّلُ منْ قَدِمَهَا بَعْدَ أَبِي سَلَمَةَ عَامِرُ بْنُ رَبِيعَةَ "

(3/437)

5600 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " عَامِرُ بْنُ رَبِيعَةَ بْنِ مَالِكِ بْنِ عَامِرِ بْنِ رَبِيعَةَ بْنِ حُجَيْرِ بْنِ سَلَامَانَ: وَذَكَرَ النَّسَبَ إِلَى مَعْدِ بْنِ عَدْنَانَ ، وَكَانَ حَلِيفًا لِلْخَطَّابِ بْنِ نُفَيْلٍ ، وَلَمَّا حَالَفَهُ عَامِرُ بْنُ رَبِيعَةَ تَبَنَّاهُ الْخَطَّابُ ، وَكَانَ يُقَالُ لَهُ: عَامِرُ بْنُ الْخَطَّابِ حَتَّى أَنْزَلَ اللَّهُ تَعَالَى ذِكْرَهُ: { ادْعُوَهُمْ لِآبَائِهِمْ } [الأحزاب: 5] فَأُلْحِقَ بِأَبِيهِ وَرَجَعَ إِلَى نَسَبِهِ "

(3/438)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ ، عَنِ ابْنِ رُومَانَ ، قَالَ: أَسْلَمَ عَامِرَ بْنَ رَبِيعَةَ قَدِيمًا قَبْلَ أَنْ يَدْخُلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَارَ الْأَرْقَمِ ، وَقَبْلَ أَنْ يَدْعُوَ فِيهَا ، وَهَاجَرَ عَامِرُ بْنُ رَبِيعَةَ إِلَى أَرْضِ الْحَبَشَةِ الْهِجْرَتَيْنِ ، وَمَعَهُ امْرَأَتُهُ لَيْلَى بِنْتُ أَبِي حَثْمَةَ الْعَدَوِيَّةُ أُخْتُ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ ، " وَآخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ عَامِرِ بْنِ رَبِيعَةَ ، وَيَزِيدَ بْنِ الْمُنْذِرِ بْنِ شُرَيْحٍ الْأَنْصَارِيِّ " وَكَانَ عَامِرُ بْنُ رَبِيعَةَ يُكَنَّى: أَبَا عَبْدِ اللَّهِ ، وَشَهِدَ بَدْرًا وَأُحُدًا وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَتُوُفِّيَ بَعْدَمَا قُتِلَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ ، وَكَانَ قَدْ لَزِمَ بَيْتَهُ فَلَمْ يَشْعُرِ النَّاسُ إِلَّا بِجِنَازَتِهِ قَدْ أُخْرِجَتْ

(3/438)

5601 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنَا جَعْفَرُ بْنُ عَوْنٍ ، أَنَا يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ قَالَ: لَمَّا أَخَذَ النَّاسُ فِي الطَّعْنِ عَلَى عُثْمَانَ قَامَ أَبِي مِنَ اللَّيْلِ ، ثُمَّ صَلَّى وَدَعَا ، وَقَالَ: " اللَّهُمَّ قِنِي مِنَ الْفِتْنَةِ بِمَا وَقَيْتَ بِهِ الصَّالِحِينَ مِنْ عِبَادِكَ ، فَمَا خَرَجَ وَلَا أَصْبَحَ إِلَّا بِجِنَازَتِهِ "

(3/438)

5602 - حَدَّثَنِي أَبُو زُرْعَةَ الرَّازِيُّ ، ثَنَا أَبُو سُفْيَانَ مُحَمَّدَ بْنَ عَبْدِ الرَّحْمَنِ بْنِ مُعَاوِيَةَ الْعُتْبِيُّ ، بِمِصْرَ ، حَدَّثَنِي أَبِي ، ثَنَا سَعِيدُ بْنُ عُفَيْرٍ قَالَ: " مَاتَ سَنَةَ ثَلَاثٍ وَثَلَاثِينَ ، وَقِيلَ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ عَامِرُ بْنُ رَبِيعَةَ الْعَدَوِيُّ "

(3/438)

5603 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ * بْنِ خَالِدٍ الْحَرَّانِيُّ ، ثَنَا أَبِي ، ثَنَا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " مِمَّنْ هَاجَرَ إِلَى الْحَبَشَةِ الَّذِينَ [ص:439] خَرَجُوا الْمَرَّةَ الْأُولَى قَبْلَ جَعْفَرٍ وَأَصْحَابِهِ مِنْ بَنِي عَدِيِّ بْنِ كَعْبٍ عَامِرُ بْنُ رَبِيعَةَ مِنْ أَهْلِ الْيَمَنِ شَهِدَ بَدْرًا "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : عَمْرِو" ، كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 24736 (ج19/ص233) - ، وكما في ترجمته في "تاريخ الإسلام" (6 / 1040) .

(3/438)

5604 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ ، ثَنَا سَعْدُ بْنُ سُلَيْمَانَ ، ثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ ، ثَنَا عَمْرُو بْنُ يَحْيَى ، ثَنَا عَامِرُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ عَامِرِ بْنِ رَبِيعَةَ قَالَ: " كَانَتْ بَدْرُ صَبِيحَةَ سِتَّ عَشْرَةَ مِنْ رَمَضَانَ "

(3/439)

- وَقَدْ رَوَى عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ الْخَطَّابِ ، عَنْ عَامِرِ بْنِ رَبِيعَةَ - حَدِيثَيْنِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى أَحَدِهِمَا -: " إِذَا رَأَيْتُمُ الْجِنَازَةَ فَقُومُوا لَهَا "
" وَالْحَدِيثُ الثَّانِي "

(3/439)

5605 - أَخْبَرْنَاهُ أَبُو الْفَضْلِ * الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، أَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْجَبَّارِ ، بِحِمْصَ ، ثَنَا الْحَارِثُ بْنُ عُبَيْدَةَ ، ثَنَا الزُّهْرِيُّ ، عَنْ سَالِمٍ ، عَنْ أَبِيهِ ، عَنْ عَامِرِ بْنِ رَبِيعَةَ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَرَّ بِجِنَازَةٍ ، فَقَالَ رَجُلٌ مِنَ الْيَهُودِ: يَا مُحَمَّدُ تَكَلَّمُ هَذِهِ الْجَنَازَةُ ، فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ الْيَهُودِيُّ: أَنَا أَشْهَدُ أَنَّهَا تَكَلَّمُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا حَدَّثَكُمْ أَهْلُ الْكِتَابِ حَدِيثًا فَقُولُوا: آمَنَّا بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ "
" هَذَا حَدِيثٌ يُعْرَفُ بِالْحَارِثِ بْنِ عُبَيْدَةَ الرَّهَاوِيِّ ، عَنِ الزُّهْرِيِّ وَقَدْ كَتَبْنَاهُ فِي آخِرِ نُسْخَةٍ لِيُونُسَ ، عَنْ ** يَزِيدَ ، عَنِ الزُّهْرِيِّ "

5606 - حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ [الْجُرْجَانِيُّ] ، بِنَيْسَابُورَ ، ثَنَا الْقَاسِمُ بْنُ عَبْدِ اللَّهِ بْنِ مَهْدِيٍّ ، ثَنَا عَمِّي ، ثَنَا رَجُلٌ ، قَدْ سَمَّاهُ (أَبُو) الْقَاسِمِ بْنُ مَبْرُورٍ ، ثَنَا (زَيْدُ بْنُ) يُونُسُ ، عَنْ ** [ص:440] يَزِيدَ ، عَنِ الزُّهْرِيِّ ، قَالَ: قَالَ سَالِمٌ: إِنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ ، قَالَ: حِينَ وُضِعَتْ جِنَازَةُ رَافِعِ بْنِ خَدِيجٍ وَذَكَرَ الْحَدِيثَ
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "أَبُو النَّضْرِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 6699 (ج6/ص396) - .
** كذا جاء في النسخة (أ) ، وصوابه : "بْنِ" ، كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة .
- ما بين الهلالين الأول زائد في النسخ (أ) و (ب) و (ج) ، والصواب حذفه ، فهو ليس في كتاب إتحاف المهرة .
- ما بين الهلالين الثاني زائد في النسخة (أ) ، والصواب حذفه ، فهو ليس في النسختين (ب) و (ج) ، ولا في كتاب إتحاف المهرة .

(3/439)

ذِكْرُ مَنَاقِبِ حَوَارِيِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَابْنِ عَمَّتِهِ الزُّبَيْرِ بْنِ الْعَوَّامِ بْنِ خُوَيْلِدِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى بْنِ قُصَيٍّ

(3/440)

5607 - فَحَدَّثَنَا بِذِكْرِ هَذَا النَّسَبِ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ عُمَرَ * بْنِ خَالِدِ الْحَرَّانِيُّ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ نَوْفَلِ بْنِ ** عُرْوَةَ بْنِ الزُّبَيْرِ

5608 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، وَأَخْبَرَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ ، وَعَبْدُ اللَّهِ بْنُ سَعِيدٍ ، قَالَا: ثَنَا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ قَالَ: " لَمَّا كَانَ يَوْمُ الْيَرْمُوكِ قِيلَ لِلزُّبَيْرِ بْنِ الْعَوَّامِ يَا أَبَا عَبْدِ اللَّهِ " .
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وفي النسخ (أ) و (ب) و (ج) ، وصوابه : "عَمْرِو" كما في ترجمته في "تاريخ الإسلام" (6 / 1040) .
** صوابه : "عَنْ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 24737 (ج19/ص233) - .

(3/440)

5609 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي جَعْفَرٍ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ نَصْرٍ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ قَالَ: " أُمُّ الزُّبَيْرِ: صَفِيَّةُ بِنْتُ عَبْدِ الْمُطَّلِبِ ، وَأُمُّهَا: هَالَةُ بِنْتُ أَهْيَبَ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ ، وَأُمُّهَا: عَالِيَةُ بِنْتُ عَبْدِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ "

(3/440)

5610 - أَخْبَرَنِي عَبْدُ الْحَمِيدِ بْنُ عَبْدِ الرَّحْمَنِ الْقَاضِي ، ثَنَا حَمَّادُ بْنُ أَحْمَدَ الْقَاضِي ، قَالَ: سَمِعْتُ أَبَا بَكْرِ بْنَ أَبِي شَيْبَةَ يَقُولُ: حَدَّثَنِي أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ قَالَ: أَسْلَمَ الزُّبَيْرُ وَهُوَ ابْنُ سِتَّ عَشْرَةَ سَنَةً ، وَقُتِلَ وَهُوَ ابْنُ بِضْعٍ وَسِتِّينَ

(3/440)

5611 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، " أَنَّ طَلْحَةَ ، وَالزُّبَيْرَ بَلَغَ كُلُّ وَاحِدٍ مِنْهُمَا أَرْبَعًا وَسِتِّينَ "

(3/440)

5612 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " قُتِلَ الزُّبَيْرُ وَهُوَ ابْنُ سَبْعٍ وَسِتِّينَ سَنَةً ، وَكَانَ يُكَنَّى أَبَا الطَّاهِرِ "

(3/441)

5613 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، قَالَ: قَالَ عُرْوَةُ بْنُ الزُّبَيْرِ ، فَأَخْبَرَنِي نَافِعُ بْنُ جُبَيْرِ بْنِ مُطْعِمٍ قَالَ: سَمِعْتُ الْعَبَّاسَ يَقُولُ لِلزُّبَيْرِ: " يَا عَبْدَ اللَّهِ هَا هُنَا أَمَرَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تَرْكِزَ الرَّايَةَ "

(3/441)

5614 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، وَثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، قَالَا: ثَنَا بُكَيْرٌ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: أَسْلَمَ الزُّبَيْرُ بْنُ الْعَوَّامِ وَهُوَ ابْنُ ثَمَانِ سِنِينَ ، وَهَاجَرَ وَهُوَ ابْنُ ثَمَانَ عَشْرَةَ سَنَةً ، وَكَانَ عَمُّ الزُّبَيْرِ يُعَلِّقُ الزُّبَيْرَ فِي حَصِيرٍ ، وَيُدَخِّنُ عَلَيْهِ بِالنَّارِ ، وَيَقُولُ: ارْجِعْ إِلَى الْكُفْرِ ، فَيَقُولُ الزُّبَيْرُ: " لَا أَكْفُرُ أَبَدًا "

(3/441)

5615 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ الْبَاقَرْحِيُّ ، ثَنَا مُحَمَّدُ بْنُ جَرِيرٍ ، حَدَّثَنِي عَمْرُو بْنُ عَبْدِ الْحَمِيدِ الْأَيْلِيُّ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ قَالَ: أَسْلَمَ الزُّبَيْرُ وَهَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ الْهِجْرَتَيْنِ مَعًا وَلَمْ يَتَخَلَّفْ ، عَنْ غَزْوَةٍ غَزَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " آخَى بَيْنَهُ وَبَيْنَ ابْنِ مَسْعُودٍ " ، وَكَانَ رَجُلًا لَيْسَ بِالطَّوِيلِ وَلَا بِالْقَصِيرِ ، خَفِيفَ اللِّحْيَةِ ، أَسْمَرَ اللَّوْنِ ، أَشْعَرُ

(3/441)

5616 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " تَوَجَّهَ الزُّبَيْرُ إِلَى الْمَدِينَةِ فَتَبِعَهُ عَمْرُو بْنُ جُرْمُوزٍ وَهُوَ مُتَوَجِّهٌ نَحْوَ الْمَدِينَةِ فَقَتَلَهُ غِيلَةً بِوَادِي السِّبَاعِ ، فَبَرَّأَ اللَّهُ عَنْ دَمِهِ عَلِيًّا وَأَصْحَابِهِ ، وَإِنَّمَا قَتَلَهُ عَمْرُو بْنُ جُرْمُوزٍ فِي رَجَبٍ سَنَةَ [ص:442] سِتٍّ وَثَلَاثِينَ ، وَبَنُو مُجَاشِعٍ قَدْ سَيَّرَهُمُ الْعَرَبُ بِإِخْفَاءِ الزُّبَيْرِ وَلِذَلِكَ يَقُولُ جَرِيرٌ:
[البحر الطويل]
وَقَدْ لَبِسَتْ بَعْدَ الزُّبَيْرِ مُجَاشِعٌ ... ثِيَابَ الَّتِي حَاضَتْ ، وَلَمْ تَغْسِلِ الدَّمَا "

(3/441)

5617 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا سُكَيْنُ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَفْصُ بْنُ خَالِدٍ ، حَدَّثَنِي شَيْخٌ ، قَدِمَ عَلَيْنَا مِنَ الْمَوْصِلِ ، قَالَ: صَحِبْتُ الزُّبَيْرَ بْنَ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُ فِي بَعْضِ أَسْفَارِهِ ، فَأَصَابَتْهُ جَنَابَةٌ فِي أَرْضٍ قَفْرٍ ، فَقَالَ: " اسْتُرْنِي " فَسَتَرْتُهُ ، فَحَانَتْ مِنِّي الْتِفَاتَةٌ إِلَيْهِ ، فَرَأَيْتُهُ مُجَدَّعًا بِالسُّيُوفِ ، فَقُلْتُ: وَاللَّهِ لَقَدْ رَأَيْتُ بِكَ آثَارًا مَا رَأَيْتُهَا بِأَحَدٍ قَطُّ ، فَقَالَ: " وَقَدْ رَأَيْتَ ذَاكَ ؟ " ، فَقَالَ: " وَاللَّهِ مَا مِنْهَا جِرَاحَةٌ إِلَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَبِيلِ اللَّهِ "

(3/442)

5618 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ قَالَ: كَانَتْ نَفْحَةٌ مِنَ الشَّيْطَانِ أَنَّ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أُخِذَ ، فَسَمِعَ بِذَلِكَ الزُّبَيْرُ وَهُوَ ابْنُ إِحْدَى عَشْرَةَ سَنَةَ ، فَخَرَجَ بِالسَّيْفِ مَسْلُولًا حَتَّى وَقَفَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مَا شَأْنُكَ ؟ " فَقَالَ: أَرَدْتُ أَنْ أَضْرِبَ مَنْ أَخَذَكَ ، فَدَعَا لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِسَيْفِهِ ، وَكَانَ أَوَّلَ سَيْفٍ سُلَّ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ "

(3/442)

5619 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو صَخْرٍ ، عَنْ أَبِي مُعَاوِيَةَ الْبَجَلِيِّ هُوَ عَمَّارٍ الدُّهْنِيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ عَلِيِّ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَتْ أَوَّلَ غَزْوَةٍ فِي الْإِسْلَامِ بَدْرٌ مَا كَانَ مَعَنَا إِلَّا فَرَسَانِ: فَرَسٌ لِلزُّبَيْرِ ، وَفَرَسٌ لِلْمِقْدَادِ "

(3/442)

5620 - حَدَّثَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنِ الزُّبَيْرِ قَالَ: " وَاللَّهِ مَا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَخْرَجًا فِي غَزْوَةٍ غَزَاهَا ، وَلَا سَرِيَّةٍ إِلَّا كُنْتُ فِيهَا "

(3/442)

5621 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، عَنْ أَبِي إِسْحَاقَ الْفَزَارِيِّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ قَالَ: " كَانَتْ عَلَى الزُّبَيْرِ بْنِ الْعَوَّامِ يَوْمَ بَدْرٍ عِمَامَةٌ صَفْرَاءُ مُعْتَجِرٌ بِهَا ، فَنَزَلَتِ الْمَلَائِكَةُ عَلَيْهِمْ عَمَائِمُ صُفْرٌ "

(3/443)

5622 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ ، ثَنَا مُحَمَّدُ بْنُ جَرِيرٍ ، حَدَّثَنِي سُفْيَانُ بْنُ عُيَيْنَةَ قَالَ: " قُسِّمَ مِيرَاثُ الزُّبَيْرِ بْنِ الْعَوَّامِ عَلَى أَرْبَعِينَ أَلْفِ أَلْفِ دِرْهَمٍ "

(3/443)

5623 - أَخْبَرَنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، وَأَبُو الْحَسَنِ بْنُ يَعْقُوبَ قَالَا: ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا سُفْيَانُ ، عَنْ مُجَالِدٍ ، عَنِ الشَّعْبِيِّ قَالَ: " قُسِّمَ مِيرَاثُ الزُّبَيْرِ عَلَى أَرْبَعِينَ أَلْفِ أَلْفِ دِرْهَمٍ "

(3/443)

5624 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا أَحْمَدُ بْنُ يَحْيَى الْحُلْوَانِيُّ ، ثَنَا عَتِيقُ بْنُ الزُّبَيْرِ ، حَدَّثَنِي أَبُو يَعْقُوبَ بْنُ الزُّبَيْرِ بْنِ حَبِيبِ بْنِ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ ، لِأَبِيهِ: يَا أَبَتِ حَدِّثْنِي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أُحَدِّثَ عَنْكَ ، فَإِنَّ كُلَّ أَبْنَاءِ الصَّحَابَةِ يُحَدِّثُ عَنْ أَبِيهِ ، فَقَالَ: يَا بُنَيَّ ، مَا مِنْ أَحَدٍ صَحِبَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصُحْبَةٍ ، إِلَّا وَقَدْ صَحِبْتُهُ بِمِثْلِهَا أَوْ أَفْضَلَ مِنْهَا ، وَلَقَدْ عَلِمْتَ بِأَنَّ أُمَّكَ أَسْمَاءَ ابْنَةَ أَبِي بَكْرٍ كَانَتْ تَحْتِي ، وَأَنَّ خَالَتَكَ عَائِشَةَ بِنْتَ أَبِي بَكْرٍ ، وَلَقَدْ عَلِمْتَ أَنَّ أُمِّي صَفِيَّةُ بِنْتُ عَبْدِ الْمُطَّلِبِ ، وَأَنُّ أَخْوَالِي حَمْزَةُ بْنِ عَبْدِ الْمُطَّلِبِ ، وَأَبُو طَالِبٍ ، وَعَبَّاسٌ ، وَأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنُ خَالِي ، وَلَقَدْ عَلِمْتَ أَنَّ عَمَّتِي خَدِيجَةَ بِنْتَ خُوَيْلِدٍ كَانَتْ تَحْتَهُ ، وَأَنَّ ابْنَتَهَا فَاطِمَةُ ابْنَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَقَدْ عَلِمْتَ أَنَّ خَدِيجَةَ أُمُّ أُمِّهَا حَبِيبَةُ بِنْتُ أَسَدِ بْنِ عَبْدِ الْعُزَّى ، وَلَقَدْ عَلِمْتَ أَنَّ أُمَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آمِنَةُ بِنْتُ وَهْبِ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ وَلَقَدْ صَحِبْتُهُ بِأَحْسَنَ صُحْبَةٍ وَالْحَمْدُ لِلَّهِ ، وَلَقَدْ سَمِعْتُهُ يَقُولُ: " مَنْ قَالَ عَلَيَّ مَا لَمْ أَقُلْ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ "

(3/443)

5625 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنِ الزُّبَيْرِ بْنِ الْعَوَّامِ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِكُلِّ نَبِيٍّ حَوَارِيًّا ، وَإِنَّ حَوَارِيَّ الزُّبَيْرُ " فَقِيلَ لَهُ: يَا أَبَا عَبْدِ اللَّهِ ، أَتَعْلَمُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَهَا لِأَحَدٍ غَيْرَكَ ؟ قَالَ: لَا وَاللَّهِ مَا أَعْلَمُ " صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(3/444)

5626 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو عَبْدِ اللَّهِ الزُّبَيْرُ بْنُ بَكَّارٍ الزُّبَيْرِيُّ ، ثَنَا أَبُو غَزِيَّةَ مُحَمَّدُ بْنُ مُوسَى ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُصْعَبٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ ، عَنْ جَدَّتِهَا أَسْمَاءِ بِنْتِ أَبِي بَكْرٍ ، قَالَتْ: مَرَّ الزُّبَيْرُ بْنُ الْعَوَّامِ بِمَجْلِسٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَسَّانُ يَنْشُدُهُمْ مِنْ شِعْرِهِ وَهُمْ غَيْرُ نُشَاطٍ مِمَّا يَسْمَعُونَ مِنْهُ ، فَجَلَسَ مَعَهُمُ الزُّبَيْرُ ، فَقَالَ: " مَا لِي أَرَاكُمْ غَيْرَ آذِنِينَ مِمَّا تَسْمَعُونَ مِنْهُ شَعَرَ ابْنَ الْفُرَيْعَةِ فَلَقَدْ كَانَ يَعْرِضُ بِهِ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَيُحْسِنُ اسْتِمَاعَهُ ، وَيُجْزِلُ عَلَيْهِ ثَوَابَهُ ، وَلَا يَشْتَغِلُ عَنْهُ بِشَيْءٍ " فَقَالَ حَسَّانُ:
[البحر الطويل]
أَقَامَ عَلَى عَهْدِ النَّبِيِّ وَهَدْيِهِ ... حَوَارِيُّهُ وَالْقَوْلُ بِالْفِعْلِ يَعْدِلُ
أَقَامَ عَلَى مِنْهَاجِهِ وَطَرِيقِهِ ... يُوَالِي وَلِي الْحَقُّ وَالْحَقُّ أَعْدَلُ
هُوَ الْفَارِسُ الْمَشْهُورُ وَالْبَطَلُ الَّذِي ... يَصُولُ إِذَا مَا كَانَ يَوْمٌ مُحَجَّلٌ
وَإِنِ امْرُؤٌ كَانَتْ صَفِيَّةُ أُمَّهُ ... وَمِنْ أَسَدٍ فِي بَيْتِهَا لَمُرْفَلُ
لَهُ مِنْ رَسُولِ اللَّهِ قُرْبَى قَرِيبَةٌ ... وَمِنْ نُصْرَةِ الْإِسْلَامِ مَجْدٌ مُؤْثَلٌ
فَكَمْ كُرْبَةٍ ذَبَّ الزُّبَيْرُ بِسَيْفِهِ ... عَنِ الْمُصْطَفَى وَاللَّهُ يُعْطِي فَيَجْزِلُ
إِذَا كَشَفَتْ عَنْ سَاقِهَا الْحَرْبُ حَشَّهَا ... بِأَبْيَضَ سَبَّاقٍ إِلَى الْمَوْتِ يَرْفِلُ
فَمَا مِثْلَهُ فِيهِمْ وَلَا كَانَ قَبْلَهُ ... وَلَيْسَ يَكُونُ الدَّهْرُ مَا دَامَ يُذْبِلُ
ثَنَاؤُكَ خَيْرٌ مِنْ فَعَالِ مَعَاشِرَ ... وَفِعْلُكَ يَا ابْنَ الْهَاشِمِيَّةِ أَفْضَلُ

(3/444)

5627 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا زَكَرِيَّا بْنُ عَدِيٍّ ، ثَنَا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ مَرْوَانَ قَالَ: أَصَابَ عُثْمَانَ رُعَافٌ سَنَةَ الرُّعَافِ حَتَّى أَوْصَى وَتَخَلَّفَ عَنِ الْحَجِّ ، فَدَخَلَ عَلَيْنَا رَجُلٌ مِنْ قُرَيْشٍ فَقَالَ: اسْتَخْلِفْ ، فَقَالَ: " وَقَالُوهُ ؟ " قَالَ: نَعَمْ ، قَالَ: " وَمَنْ هُوَ ؟ " فَسَكَتَ ، ثُمَّ دَخَلَ عَلَيْهِ آخِرُ فَقَالَ: اسْتَخْلِفْ ، فَذَكَرَ نَحْوًا مِمَّا ذَكَرَ الْأَوَّلُ ، فَقَالَ عُثْمَانُ: " الزُّبَيْرَ ؟ " قَالَ: نَعَمْ ، فَقَالَ عُثْمَانُ: " أَمَا وَالَّذِي نَفْسِي بِيَدِهِ ، إِنْ كَانَ لَا خَيْرَهُمْ مَا عَلِمْتُ وَأَحَبَّهُمْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/445)

5628 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْعَبْدِيُّ ، أَنَا جَعْفَرُ بْنُ عَوْنٍ ، أَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنِ الْبَهِيِّ ، عَنْ عُرْوَةَ ، قَالَ: قَالَتْ لِي عَائِشَةُ: " يَا بُنَيَّ ، إِنَّ أَبَاكَ مِنَ الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/445)

5629 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ النَّضْرِ الْجَارُودِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدٍ الْكِنْدِيُّ ، ثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّضْرُ بْنُ مَنْصُورٍ الْعَنَزِيُّ ، حَدَّثَنِي عَلْقَمَةُ بْنُ عُلَاثَةَ الْيَشْكُرِيُّ ، قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعَتْ أُذُنِي مِنْ فِيِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقُولُ: " طَلْحَةُ وَالزُّبَيْرُ جَارَايَ فِي الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/445)

5630 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ بْنِ أَبِي الْعَنْبَسِ الْقَاضِي ، ثَنَا عَلِيُّ بْنُ حَكِيمٍ ، ثَنَا شَرِيكُ بْنُ عَبْدِ اللَّهِ ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ ، عَنْ نُبَيْحٍ الْعَنَزِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُ قَالَ: " لَا تَسُبُّوا حَوَارِيَّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِنَّ كَفَّارَتَهُمُ الْقَتْلُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/445)

5631 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا إِسْحَاقُ بْنُ إِدْرِيسَ ، ثَنَا مُحَمَّدُ بْنُ خَازِمٍ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، قَالَ: "
" أَرْسَلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَدَاةٍ بَارِدَةٍ ، فَأَتَيْتُهُ وَهُوَ مَعَ بَعْضِ نِسَائِهِ فِي لِحَافِهِ ، فَأَدْخَلَنِي فِي اللِّحَافِ فَصِرْنَا ثَلَاثَةً "
" "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " "

(3/446)

5632 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، أَنَا أَبُو نُعَيْمٍ ضِرَارُ بْنُ صُرَدٍ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُسْلِمٍ الزُّهْرِيُّ ، عَنْ عَمِّهِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنِ الزُّبَيْرِ بْنِ الْعَوَّامِ قَالَ: اسْتَعْدَى عَلَيَّ رَجُلٌ مِنَ الْأَنْصَارِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شِرَاجِ الْحَرَّةِ ، فَقَالَ: " يَا زُبَيْرُ ، اسْقِ ، ثُمَّ أَرْسَلَ الْمَاءَ إِلَى جَارِكَ " فَقَالَ الْأَنْصَارِيُّ: يَا رَسُولَ اللَّهِ ، إِنْ كَانَ ابْنَ عَمَّتِكَ ، فَتَلَوَّنَ وَجْهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: " يَا زُبَيْرُ ، اسْقِ ، ثُمَّ احْبِسِ الْمَاءَ حَتَّى يَبْلُغَ الْجَدْرَ ، ثُمَّ أَرْسِلْ إِلَى جَارِكَ " فَاسْتَوْعَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلزُّبَيْرِ حَقَّهُ ، فَقَالَ الزُّبَيْرُ: إِنِّي لَأَحْسَبُ هَذِهِ الْآيَةَ نَزَلَتْ فِي خُصُومَتِي: { فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ } [النساء: 65] الْآيَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
" فَإِنِّي لَا أَعْلَمُ أَحَدًا أَقَامَ هَذَا الْإِسْنَادَ ، عَنِ الزُّهْرِيِّ يَذْكُرُ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ ، عَنْ أَخِيهِ وَهُوَ عَنْهُ ضِيقٌ "

(3/446)

ذِكْرُ مَقْتَلِ الزُّبَيْرِ بْنِ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُ

(3/446)

5633 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا أَبُو الْأَشْعَثِ أَحْمَدُ بْنُ الْمِقْدَامِ ، ثَنَا عَثَّامُ بْنُ عَلِيٍّ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: لَمَّا كَانَ يَوْمُ الْجَمَلِ دَعَا الزُّبَيْرُ ابْنَهُ عَبْدَ اللَّهِ فَأَوْصَى إِلَيْهِ ، فَقَالَ: " يَا بُنَيَّ ، إِنَّ هَذَا يَوْمٌ لَيُقْتَلَنَّ فِيهِ ظَالِمٌ أَوْ مَظْلُومٌ ، وَاللَّهِ لَئِنْ [ص:447] قَتَلْتُ لَأَقْتُلَنَّ مَظْلُومًا ، وَاللَّهِ مَا فَعَلْتُ وَلَا فَعَلْتُ انْظُرْ يَا بُنَيَّ دِينِي فَإِنِّي لَا أَدَعُ شَيْئًا أَهَمَّ مِنْهُ وَهُوَ أَلْفُ أَلْفٍ وَمِائَتَا أَلْفٍ "

(3/446)

5634 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنَا ابْنُ وَهْبٍ ، قَالَ: أَخْبَرَنِي يُونُسُ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: " وَلَّى الزُّبَيْرُ يَوْمَ الْجَمَلِ مُنْهَزِمًا ، فَأَدْرَكَهُ ابْنُ جُرْمُوزٍ رَجُلٌ مِنْ بَنِي تَمِيمٍ فَقَتَلَهُ "

(3/447)

5635 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عِمْرَانَ ، قَالَ: أَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ السُّلَمِيُّ ، عَنْ أَبِيهِ ، قَالَ: لَمَّا انْصَرَفَ الزُّبَيْرُ يَوْمَ الْجَمَلِ جَعَلَ يَقُولُ: "
[البحر الكامل]
وَلَقَدْ عَلِمْتُ لَوَ انَّ عِلْمِي نَافِعِي ... إِنَّ الْحَيَاةَ مِنَ الْمَمَاتِ قَرِيبُ
ثُمَّ لَمْ يَنْشَبْ أَنْ قَتَلَهُ ابْنُ جُرْمُوزٍ

(3/447)

5636 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ بْنِ خَالِدٍ ، قَالَ: سَمِعْتُ الْفَضْلَ بْنَ دُكَيْنٍ يَقُولُ: " قُتِلَ طَلْحَةُ وَالزُّبَيْرُ بْنُ الْعَوَّامِ فِي رَجَبٍ سَنَةَ سِتٍّ وَثَلَاثِينَ "

(3/447)

5637 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ شُيُوخِهِ قَالُوا: " خَرَجَ الزُّبَيْرُ يَوْمَ الْجَمَلِ ، وَذَلِكَ يَوْمَ الْخَمِيسِ لِعَشْرٍ خَلَوْنَ مِنْ جُمَادَى الْآخِرَةِ ، مِنْ هَذِهِ السَّنَةِ بَعْدَ الْوَقْعَةِ عَلَى فَرَسٍ يُقَالُ لَهُ: ذُو الْخِمَارِ ، مُنْطَلِقًا نَحْوَ الْمَدِينَةِ ، فَقُتِلَ بِوَادِي السِّبَاعِ وَدُفِنَ هُنَاكَ " وَذُكِرَ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، قَالَ: " قُتِلَ أَبِي يَوْمَ الْجَمَلَ وَقَدْ زَادَ عَلَى السِّتِّينَ أَرْبَعَ سِنِينَ "

(3/447)

- قَالَ ابْنُ عُمَرَ: وَسَمِعْتُ مُصْعَبَ بْنَ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، يَقُولُ: " شَهِدَ الزُّبَيْرَ بْنَ الْعَوَّامِ بَدْرًا وَهُوَ ابْنُ سَبْعٍ وَعِشْرِينَ سَنَةً "

(3/447)

5638 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ بَالَوَيْهِ ، قَالَا: أَنَا أَبُو مُسْلِمٍ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ قَرِيبٍ الْأَصْمَعِيُّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَوْنٍ يَقُولُ: هَؤُلَاءِ الْخِيَارُ قُتِلُوا قَتْلًا ، ثُمَّ بَكَى فَقَالَ: أَقْبَلَ الزُّبَيْرُ عَلَى قَاتِلِهِ وَقَدْ ظَفِرَ بِهِ ، فَقَالَ: أُذَكِّرُكَ اللَّهَ ، فَكَفَّ [ص:448] عَنْهُ الزُّبَيْرُ حَتَّى فَعَلَ ذَلِكَ مِرَارًا ، فَلَمَّا غَدَرَ بِالزُّبَيْرِ وَضَرَبَهُ ، قَالَ الزُّبَيْرُ: " قَاتَلَكَ اللَّهُ تُذَكِّرُنِي اللَّهَ ثُمَّ تَنْسَاهُ "

(3/447)

5639 - أَخْبَرَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ ، بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ حَمَّادٍ الْبَرْبَرِيُّ ، ثَنَا أَبُو السِّكِّينِ زَكَرِيَّا بْنُ يَحْيَى الطَّائِيُّ ، ثَنَا عُمَرُ بْنُ زَحْرِ بْنِ حُصَيْنٍ ، قَالَ: حَدَّثَنِي جَدِّي حُمَيْدُ بْنُ مُنْهِبٍ قَالَ: " حَجَجْتُ فِي السَّنَةِ الَّتِي قُتِلَ فِيهَا عُثْمَانُ فَصَادَفْتُ طَلْحَةَ وَالزُّبَيْرَ وَعَائِشَةَ رَضِيَ اللَّهُ عَنْهُمْ بِمَكَّةَ ، فَلَمَّا سَارُوا إِلَى الْبَصْرَةِ سِرْتُ مَعَهُمْ ، وَسَارَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ إِلَيْهِمْ حَتَّى الْتَقَوْا ، وَذَلِكَ يَوْمَ الْجَمَلِ فَاقْتَتَلُوا قِتَالًا شَدِيدًا ، وَأَخَذَ بِخِطَامِ الْجَمَلِ يَوْمَئِذٍ سَبْعُونَ رَجُلًا ،
- وَذَكَرَ الْحَدِيثَ بِطُولِهِ وَقَالَ فِي آخِرِهِ - وَوَلَّى الزُّبَيْرُ مُنْهَزِمًا ، فَأَدْرَكَهُ ابْنُ جُرْمُوزٍ وَهُوَ رَجُلٌ مِنْ بَنِي تَمِيمٍ فَقَتَلَهُ "

(3/448)

5640 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا عُثْمَانُ بْنُ خَزَرْزَاذَ الْأَنْطَاكِيُّ ، ثَنَا رَبِيعَةُ بْنُ الْحَارِثِ ، حَدَّثَنِي مُحَمَّدُ بْنُ سُلَيْمَانَ الْعَابِدُ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي حَازِمٍ قَالَ: قَالَ عَلِيٌّ لِلزُّبَيْرِ: أَمَا تَذْكُرُ يَوْمَ كُنْتُ أَنَا وَأَنْتَ فِي سَقِيفَةِ قَوْمٍ مِنَ الْأَنْصَارِ ، فَقَالَ لَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتُحِبُّهُ ؟ " فَقُلْتُ: وَمَا يَمْنَعُنِي ؟ قَالَ: " أَمَا إِنَّكَ سَتَخْرُجُ عَلَيْهِ وَتُقَاتِلُهُ وَأَنْتَ ظَالِمٌ " قَالَ: فَرَجَعَ الزُّبَيْرُ

(3/448)

5641 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ الرَّقَاشِيُّ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ الرَّقَاشِيُّ ، عَنْ جَدِّهِ عَبْدِ الْمَلِكِ ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ الدِّيلِيِّ ، قَالَ: شَهِدْتُ الزُّبَيْرَ خَرَجَ يُرِيدُ عَلِيًّا ، [ص:449] فَقَالَ لَهُ عَلِيٌّ أَنْشُدُكَ اللَّهَ: هَلْ سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " تُقَاتِلُهُ وَأَنْتَ لَهُ ظَالِمٌ " فَقَالَ: لَمْ أَذْكُرْ ، ثُمَّ مَضَى الزُّبَيْرُ مُنْصَرِفًا
" هَذَا حَدِيثٌ صَحِيحٌ " ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ فَقَدْ رَوَى عَنْهُ يَزِيدُ بْنُ صُهَيْبٍ الْفَقِيرُ وَفَضَلُ بْنُ فَضَالَةَ فِي إِسْنَادٍ وَاحِدٍ

(3/448)

5642 - حَدَّثَنَا بِذَلِكَ أَبُو عَمْرٍو مُحَمَّدُ بْنُ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ مَطَرٍ الْعَدْلُ الْمَأْمُونُ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سَوَّارٍ الْهَاشِمِيُّ ، ثَنَا مِنْجَابُ بْنُ الْحَارِثِ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْأَجْلَحِ ، حَدَّثَنِي أَبِي ، عَنْ يَزِيدَ الْفَقِيرِ
قَالَ مِنْجَابٌ: وَسَمِعْتُ فَضْلَ بْنَ فَضَالَةَ ، يُحَدِّثُ بِهِ جَمِيعًا ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ الدِّيلِيِّ ، قَالَ: شَهِدْتُ عَلِيًّا وَالزُّبَيْرَ ، لَمَّا رَجَعَ الزُّبَيْرُ عَلَى دَابَّتِهِ يَشُقُّ الصُّفُوفَ ، فَعَرَضَ لَهُ ابْنُهُ عَبْدُ اللَّهِ ، فَقَالَ: مَا لَكَ ؟ فَقَالَ: ذَكَرَ لِي عَلِيٌّ حَدِيثًا سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَتُقَاتِلَنَّهُ وَأَنْتَ ظَالِمٌ لَهُ " فَلَا أُقَاتِلُهُ ، قَالَ: وَلِلْقِتَالِ جِئْتَ ؟ إِنَّمَا جِئْتَ لِتُصْلِحَ بَيْنَ النَّاسِ وَيُصْلِحُ اللَّهُ هَذَا الْأَمْرَ بِكَ ، قَالَ: قَدْ حَلَفْتُ أَنْ لَا أُقَاتِلَ ، قَالَ: فَأَعْتِقْ غُلَامَكَ جِرْجِسَ وَقِفْ حَتَّى تُصْلِحَ بَيْنَ النَّاسِ ، قَالَ: فَأَعْتَقَ غُلَامَهُ جِرْجِسَ وَوَقَفَ فَاخْتَلَفَ أَمَرُ النَّاسِ ، فَذَهَبَ عَلَى فَرَسِهِ " وَقَدْ رُوِيَ إِقْرَارُ الزُّبَيْرِ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا بِذَلِكَ مِنْ غَيْرِ هَذِهِ الْوُجُوهِ وَالرِّوَايَاتِ "

(3/449)

5643 - أَخْبَرَنِي أَبُو الْوَلِيدِ الْإِمَامُ ، وَأَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ ، قَالَا: ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا قَطَنُ بْنُ بَشِيرٍ * ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، حَدَّثَنِي جَدِّي ، عَنْ أَبِي جَرْوَةَ الْمَازِنِيِّ قَالَ: سَمِعْتُ عَلِيًّا ، وَالزُّبَيْرَ ، وَعَلِيٌّ يَقُولُ لَهُ: أَنْشَدْتُكَ بِاللَّهِ يَا زُبَيْرُ ، أَمَا سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّكَ تُقَاتِلُنِي وَأَنْتَ ظَالِمٌ لِي " ؟ قَالَ: بَلَى ، وَلَكِنِّي نَسِيتُ
__________
حاشية الشقيري :
* صوابه : "نُسَيْرٍ" - رمضان عوف - ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 14844 (ج11/ص672) - ، وكما في "المؤتلف والمختلف لعبد الغني الأزدي" (1 /88) ، و"الإكمال لابن ماكولا" (1 /302) .

(3/449)

5644 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا خَالِدُ بْنُ يَزِيدَ الْعُرَنِيُّ * ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الرَّقَاشِيُّ ، عَنْ جَدِّهِ عَبْدِ الْمَلِكِ بْنِ سَلَمَةَ ، عَنْ أَبِي جَرْوَةَ الْمَازِنِيِّ ، قَالَ: سَمِعْتُ عَلِيًّا ، وَهُوَ يناشِدُ الزُّبَيْرَ ، يَقُولُ لَهُ: [ص:450] نَشَدْتُكَ بِاللَّهِ يَا زُبَيْرُ ، أَمَا سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّكَ تُقَاتِلُنِي وَأَنْتَ لِي ظَالِمٌ " قَالَ: بَلَى ، وَلَكِنْ نَسِيتُ
__________
حاشية الشقيري :
* صوابه : "الْقَرْنِيُّ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 14844 (ج11/ص672) - .

(3/449)

5645 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا مَطِينٌ ، ثَنَا عُمَرُ بْنُ مُحَمَّدٍ الْأَسَدِيُّ ، حَدَّثَنِي أَبِي ، ثَنَا شَرِيكٌ ، عَنِ الْعَبَّاسِ بْنِ دُرَيْجٍ * ، عَنْ مُسْلِمِ بْنِ نَذِيرٍ ، قَالَ: كُنَّا عِنْدَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فَجَاءَ ابْنُ جُرْمُوزٍ يَسْتَأْذِنُ عَلَيْهِ ، فَقَالَ عَلِيٌّ: أَتَقْتُلُ ابْنَ صَفِيَّةَ تَفَخُّرًا ؟ ائْذَنُوا لَهُ وَبِشِّرُوهُ بِالنَّارِ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لِكُلِّ نَبِيٍّ حَوَارِيٌّ ، وَإِنَّ الزُّبَيْرَ حَوَارِيَّ وَابْنُ عَمَّتِي "
__________
حاشية الشقيري :
* صوابه : "ذَرِيح" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 14759 (ج11/ص626) - ، وكما في "المؤتلف والمختلف للدارقطني" (2 /1006) ، وقد تصحفت في (ب) إلى "درع" .

(3/450)

5646 - فَحَدَّثَنَا الشَّيْخُ أَبُو كَامِلِ * بْنُ إِسْحَاقَ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمٍ ، عَنْ زِرِّ بْنِ حُبَيْشٍ قَالَ: قِيلَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: إِنَّ قَاتِلَ الزُّبَيْرِ بِالْبَابِ ، فَقَالَ عَلَيٌّ: لِيَهْنِكَ قَاتِلُ ابْنِ صَفِيَّةَ النَّارَ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لِكُلِّ نَبِيٍّ حَوَارِيٌّ وَإِنَّ حَوَارِيَّ الزُّبَيْرُ "
__________
حاشية الشقيري :
* صوابه : "أبو بكر" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 14258 (ج11/ص386) - .

(3/450)

5647 - حَدَّثَنَا أَبُو بَكْرِ بْنُ [أَبِي] دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا أَبُو جَعْفَرٍ الْحَضْرَمِيُّ ، ثَنَا حَمْزَةُ بْنُ عَوْنٍ الْمَسْعُودِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، وَشَرِيكٌ ، عَنْ عَاصِمِ بْنِ أَبِي النَّجُودِ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، قَالَ: كُنْتُ جَالِسًا عِنْدَ عَلِيٍّ فَأُتِيَ بِرَأْسِ الزُّبَيْرِ وَمَعَهُ قَاتِلُهُ ، فَقَالَ عَلِيٌّ: لِلْآذِنِ بَشِّرْ قَاتِلَ ابْنَ صَفِيَّةَ بِالنَّارِ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لِكُلِّ نَبِيٍّ حَوَارِيٌّ ، وَإِنَّ حَوَارِيَّ الزُّبَيْرُ "
" هَذِهِ الْأَحَادِيثُ صَحِيحَةٌ ، عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ ، وَإِنْ لَمْ يُخَرِّجَاهُ بِهَذِهِ الْأَسَانِيدِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ب) ، ومن كتاب إتحاف المهرة - الحديث رقم 14258 (ج11/ص386) - .

(3/450)

5648 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ ، الْفَقِيهُ بِالرِّيِّ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا مُحَمَّدُ بْنُ طَلْحَةَ التَّيْمِيُّ ، ثَنَا إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ ، عَنْ عَمِّهِ [ص:451] مُوسَى بْنِ طَلْحَةَ ، قَالَ: " كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ ، وَالزُّبَيْرُ ، وَطَلْحَةُ بْنُ عُبَيْدِ اللَّهِ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ كَانَ يُقَالُ لَهُمْ: عِذَارُ عَامٍ وَاحِدٍ " ، قَالَ إِبْرَاهِيمُ: " لِأَنَّهُمْ وُلِدُوا فِي عَامٍ وَاحِدٍ "

(3/450)

5649 - أَخْبَرَنِي أَبُو طَاهِرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْجُوَيْنِيُّ ، ثَنَا أَبُو بَكْرِ بْنُ رَجَاءَ بْنِ السِّنْدِيُّ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ، قَالَ: " وَرِثَتْ عَاتِكَةُ بِنْتُ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ الزُّبَيْرَ ، وَكَانَتْ زَوْجَتَهُ ، فَبَلَغَ حِصَّتُهَا مِنَ الْمِيرَاثِ ثَمَانِينَ أَلْفَ دِرْهَمٍ ، وَقَالَتْ تَرْثِيهِ:
[البحر الكامل]
غَدَرَ ابْنُ جُرْمُوزٍ بِفَارِسٍ نَهْمَةً ... يَوْمَ اللِّقَاءِ وَكَانَ غَيْرَ مُعَرِّدِ
يَا عَمْرُو لَوْ نَبَّهْتَهُ لَوَجَدْتَهُ ... لَا طَائِشًا رَعْشَ الْبَنَانِ وَلَا الْيَدِ
ثَكِلَتْكَ أُمُّكَ إِنْ ظَفِرْتَ بِفَارِسٍ ... فِيمَا مَضَى مِمَّا يَرُوحُ وَيَغْتَدِي
[كَمْ غَمْرَةٍ قَدْ خَاضَهَا لَمْ يُثْنِهِ ... عَنْهَا طِرَادُكَ يَا ابْنَ فَقْعِ الْغَرْقَدِ *
وَاللهِ رَبِّكَ إِنْ قَتَلْتَ لَمُسْلِمَاً ... حَلَّتْ عِلَيْكَ عُقُوبَةِ الْمُتَعَمِّدِ »

0000 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ بِبَغْدَادَ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُحَمَّدُ بْنُ عِمْرَانَ بْنِ أَبِي لَيْلَى ، ثنا سَعِيدُ بْنُ عُبَيْدِ اللَّهِ بْنِ الْوَلِيدِ الْوَصَّافِيُّ ، عَنْ أَبِيهِ، قَالَ : لَمَّا قَتَلَ عَمْرُو بْنُ جُرْمُوز الزُّبَيْرَ بْنَ الْعَوَّامِ أَنْشَدَتِ امْرَأَتُهُ عَاتِكَةُ بِنْتُ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ ، وَكَانَتْ مِنَ الْمُهَاجِرَاتِ تَقُولُ :
غَدَرَ ابْنُ جُرْمُوزٍ بِفَارِسِ بُهْمَةٍ ... يَوْمَ اللِّقَاءِ وَكَانَ غَيْرَ مُعَرِّدِ
يَا عَمْرُو لَوْ نَبَّهْتَهُ لَوَجَدْتَهُ ... لَا طَائِشًا رَعْشَ الْبَنَانِ وَلَا الْيَدِ
ثَكِلَتْكَ أُمُّكَ إِنْ ظَفِرْتَ بِمِثْلِهِ ... فِيمَنْ مَضَى مِمَّنْ يَرُوحُ وَيَغْتَدِي]
كَمْ غَمْرَةٍ قَدْ خَاضَهَا لَمْ يُثْنِهِ ... عَنْهَا طِرَادُكَ يَا ابْنَ فَقْعِ الْفَدْفَدِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 21505 (ج16/ص1001) - .
* في النسخة (أ) : الفدفد

(3/451)

ذِكْرُ مَنَاقِبِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ التَّيْمِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/451)

5650 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ الْحَرَّانِيُّ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ ، وَكَانَ بِالشَّامِ ، فَكَلَّمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَهْمِهِ ، فَضَرَبَ لَهُ بِسَهْمِهِ ، فَقَالَ: وَأَجْرِي يَا رَسُولَ اللَّهِ ؟ قَالَ: " وَأَجْرُكَ مِنْ يَوْمِ بَدْرٍ "

(3/451)

5651 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ جَابِرٍ * السِّنْدِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ شَبِيبٍ الْمُزَنِيُّ ** ، [ثنا] إِبْرَاهِيمُ بْنُ يَحْيَى السِّجْزِيُّ *** ، ثَنَا أَبِي ، عَنْ حَازِمِ [ص:452] بْنِ الْحُسَيْنِ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: " أَسْلَمَتْ أُمُّ أَبِي بَكْرٍ الصِّدِّيقِ ، وَأُمُّ عُثْمَانَ ، وَأُمُّ طَلْحَةَ ، وَأُمُّ عَمَّارِ بْنِ يَاسِرٍ ، وَأُمُّ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، وَأُمُّ الزُّبَيْرِ ، وَأَسْلَمَ سَعْدٌ وَأُمُّهُ فِي الْحَيَاةِ "
__________
حاشية الشقيري :
* صوابه : "رَجَاءِ بْنِ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 8037 (ج7/ص388) - .
** كذا جاء في النسخة (ج) ، وصوابه : "المدني" ، كما جاء في النسختين (أ) و (ب) .
*** كذا جاء في كتاب إتحاف المهرة ، وصوابه : "الشَجَري" ، كما جاء في النسختين (أ) و (ج) ، وكما في "الإكمال لابن ماكولا" (4 /553) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (5 /60) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة .

(3/451)

5652 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، ثَنَا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ قَالَ: قَدِمَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَمِيمِ بْنِ مُرَّةَ مِنَ الشَّامِ بَعْدَمَا رَجَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَدْرٍ ، فَكَلَّمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَهْمِهِ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَكَ سَهْمُكَ " ، قَالَ: وَأَجْرِي يَا رَسُولَ اللَّهِ ، قَالَ: " وَلَكَ أَجْرُكَ "

(3/452)

5653 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، عَنِ الضَّحَّاكِ بْنِ عُثْمَانَ ، حَدَّثَهُ مَخْرَمَةُ بْنُ سُلَيْمَانَ الْوَالِبِيُّ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ قَالَ: قَالَ لِي طَلْحَةُ بْنُ عَبْدِ اللَّهِ * حَضَرْتُ سُوقَ بُصْرَى ، فَإِذَا رَاهِبٌ فِي صَوْمَعَتِهِ يَقُولُ: سَلُوا أَهْلَ هَذَا الْمَوْسِمِ ، أَفِيهِمْ أَحَدٌ مِنْ أَهْلِ الْحَرَمِ ؟ قَالَ طَلْحَةُ: قُلْتُ: نَعَمْ ، أَنَا فَقَالَ: هَلْ ظَهَرَ أَحْمَدُ بَعْدُ ؟ قَالَ: قُلْتُ: وَمَنْ أَحْمَدُ ؟ قَالَ: ابْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ هَذَا شَهْرُهُ الَّذِي يَخْرُجُ فِيهِ ، وَهُوَ آخِرُ الْأَنْبِيَاءِ مَخْرَجُهُ مِنَ الْحَرَمِ ، وَمُهَاجِرُهُ إِلَى نَخْلٍ ، وَحَرَّةَ ، وَسَبَاحَ فَإِيَّاكَ أَنْ تُسْبَقَ إِلَيْهِ ، قَالَ طَلْحَةُ: فَوَقَعَ فِي قَلْبِي مَا قَالَ ، فَخَرَجْتُ سَرِيعًا حَتَّى قَدِمْتُ مَكَّةَ ، فَقُلْتُ: هَلْ كَانَ مِنْ حَدَثٍ ؟ قَالُوا: نَعَمْ ، مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَمِينُ تَنَبَّأَ ، وَقَدْ تَبِعَهُ ابْنُ أَبِي قُحَافَةَ ، قَالَ: فَخَرَجْتُ حَتَّى دَخَلْتُ عَلَى أَبِي بَكْرٍ فَقُلْتُ: اتَّبَعْتَ هَذَا الرَّجُلَ ؟ قَالَ: نَعَمْ ، فَانْطَلِقْ إِلَيْهِ ، فَادْخُلْ عَلَيْهِ فَاتَّبِعْهُ ، فَإِنَّهُ يَدْعُو إِلَى الْحَقِّ ، فَأَخْبَرَهُ طَلْحَةُ بِمَا قَالَ الرَّاهِبُ: فَخَرَجَ أَبُو بَكْرٍ بِطَلْحَةَ ، فَدَخَلَ بِهِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْلَمَ طَلْحَةُ ، وَأَخْبَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا قَالَ الرَّاهِبُ ، فَسَّرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا أَسْلَمَ أَبُو بَكْرٍ وَطَلْحَةُ أَخَذَهُمَا نَوْفَلُ بْنُ خُوَيْلِدِ بْنِ [ص:453] الْعَدَوِيَّةِ فَشَدَّهُمَا فِي حَبَلٍ وَاحِدٍ وَلَمْ يَمْنَعْهُمَا بَنُو تَيْمٍ ، وَكَانَ نَوْفَلُ بْنُ خُوَيْلِدٍ يُدْعَى أَشَدَّ قُرَيْشٍ ، فَلِذَلِكَ سُمَيَّ أَبُو بَكْرٍ وَطَلْحَةُ: الْقَرِينَيْنِ ، وَلَمْ يَشْهَدْ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ بَدْرًا ، وَذَلِكَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ وَجَّهَهُ وَسَعِيدَ بْنَ زَيْدٍ يَتَجَسَّسَانِ خَبَرَ الْعِيرِ فَانْصَرَفَا ، وَقَدْ فَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ قِتَالِ مَنْ لَقِيَهُ مِنَ الْمُشْرِكِينَ ، فَلَقِيَاهُ فِيمَا بَيْنَ ظُلَلٍ وَسَبَالَةَ عَلَى الْمَحْجَبَةِ مُنْصَرِفًا مِنْ بَدْرٍ وَلَكِنَّهُ شَهِدَ أُحُدًا وَغَيْرَ ذَلِكَ مِنَ الْمَشَاهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ مِمَّنْ ثَبَتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ حِينَ وَلَّى النَّاسُ ، وَبَايَعَهُ عَلَى الْمَوْتِ ، وَرَمَى مَالِكُ بْنُ زُهَيْرٍ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ فَاتَّقَى طَلْحَةُ بِيَدِهِ وَجْهَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَصَابَ خِنْصَرِهِ فَشُلَّتْ ، فَقَالَ: حَسْ حَسْ حِينَ أَصَابَتْهُ الرَّمِيَّةُ ، فَذَكَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَوْ قَالَ: بِسْمِ اللَّهِ لَدَخَلَ الْجَنَّةَ " وَالنَّاسُ يَنْظُرُونَ إِلَيْهِ وَضُرِبَ طَلْحَةُ يَوْمَئِذٍ فِي رَأْسِهِ الصَّلْبَةِ ضَرَبَهُ رَجُلٌ مِنَ الْمُشْرِكِينَ ضَرْبَتَيْنِ ، ضَرْبَةٌ وَهُوَ مُقْبِلٌ وَضَرْبَةٌ وَهُوَ مُعْرِضٌ عَنْهُ ، وَكَانَ ضِرَارُ بْنُ الْخَطَّابِ الْفِهْرِيُّ يَقُولُ: أَنَا وَاللَّهِ ضَرَبْتُهُ يَوْمَئِذٍ
__________
حاشية الشقيري :
* صوابه : "عبيد الله" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 6649 (ج6/ص363) .

(3/452)

- فَقَالَ ابْنُ عُمَرَ: " وَكَانَ طَلْحَةُ يُكَنَّى أَبَا مُحَمَّدٍ ، وَأُمُّهُ الصَّعْبَةُ ابْنَةُ عَبْدِ اللَّهِ الْحَضْرَمِيِّ ، وَقُتِلَ طَلْحَةُ يَوْمَ الْجَمَلِ قَتَلَهُ مَرْوَانُ بْنُ الْحَكَمِ ، وَكَانَ لَهُ ابْنُ يُقَالُ لَهُ مُحَمَّدٌ ، وَهُوَ الَّذِي يُدْعَى السَّجَّادُ ، وَبِهِ كَانَ طَلْحَةُ يُكَنَّى ، قُتِلَ مَعَ أَبِيهِ طَلْحَةَ يَوْمَ الْجَمَلِ وَكَانَ طَلْحَةُ قَدِيمَ الْإِسْلَامِ "

(3/453)

5653 - قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي إِسْحَاقُ بْنُ يَحْيَى ، عَنْ جَدَّتِهِ سُعْدَى بِنْتِ عَوْفٍ الْمُرِّيَّةِ أُمِّ يَحْيَى بْنِ طَلْحَةَ ، قَالَتْ: " قُتِلَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ وَفِي يَدِ خَازِنِهِ أَلْفُ أَلْفَ دِرْهَمٍ وَمِئتَا أَلْفِ دِرْهَمٍ ، وَقُوِّمَتْ أُصُولُهُ وَعَقَارُهُ بِثَلَاثِينَ أَلْفَ أَلْفِ دِرْهَمٍ ، وَكَانَ فِيمَا ذَكَرَ جَوَّادًا بِالْمَالِ ، وَاللِّبْسِ وَالطَّعَامِ ، وَقُتِلَ يَوْمَ قُتِلَ وَهُوَ ابْنُ اثْنَتَيْنِ وَسِتِّينَ سَنَةً "

(3/453)

5654 - قَالَ ابْنُ عُمَرَ: وَحَدَّثَنَا أَسَدُ بْنُ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ طَلْحَةَ ، عَنْ مُحَمَّدِ بْنِ زَيْدِ بْنِ الْمُهَاجِرِ ، قَالَ: " كَانَ طَلْحَةُ يَوْمَ قُتِلَ ابْنُ أَرْبَعٍ وَسِتِّينَ سَنَةً "

(3/453)

5655 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ ، [ص:454] حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْجُنَيْدِ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عِمْرَانَ ، حَدَّثَنِي إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ ، عَنْ عَمِّهِ مُوسَى بْنِ طَلْحَةَ قَالَ: " كَانَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ أَبْيَضَ يَضْرِبُ إِلَى الْحُمْرَةِ مَرْبُوعًا هُوَ إِلَى الْقِصَرِ أَقْرَبُ رَحْبُ الصَّدْرِ ، عَرِيضُ الْمَنْكِبَيْنَ ، إِذَا الْتَفَتَ الْتَفَتَ جَمِيعًا ، ضَخْمُ الْقَدَمَيْنِ ، حَسَنُ الْوَجْهِ ، دَقِيقُ الْعِرْنَيْنِ إِذَا مَشَى أَسْرَعَ ، وَكَانَ لَا يُغَيِّرُ شَعْرَهُ "

(3/453)

5656 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا عَبَّادُ بْنُ الْوَلِيدِ الْعَنَزِيُّ * ، ثَنَا حَبَّانُ ، ثَنَا شَرِيكُ بْنُ الْحُبَابِ ** ، حَدَّثَنِي عُتْبَةُ بْنُ صَعْصَعَةَ بْنِ الْأَحْنَفِ ، عَنْ عِكْرَاشٍ قَالَ: كُنَّا نُقَاتِلُ عَلِيًّا مَعَ طَلْحَةَ وَمَعَنَا مَرْوَانُ ، قَالَ: فَانْهَزَمْنَا ، قَالَ: فَقَالَ مَرْوَانُ: " لَا أُدْرِكُ بِثَأْرِي بَعْدَ الْيَوْمِ مِنْ طَلْحَةَ " ، قَالَ: فَرَمَاهُ بِسَهْمٍ فَقَتَلَهُ
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "الغُبَري" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 6650 (ج6/ص364) - ، وكما في "المؤتلف والمختلف للدارقطني" (3 /1729) .
** كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "الخطاب" ، كما جاء في كتاب إتحاف المهرة .

(3/454)

5657 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَشْهَلُ بْنُ حَاتِمٍ ، عَنِ ابْنِ عَوْنٍ ، قَالَ: قَالَ نَافِعٌ: " طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ قَتَلَهُ مَرْوَانُ بْنُ الْحَكَمِ "

(3/454)

5658 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا يَحْيَى بْنُ سُلَيْمَانَ الْجُعْفِيُّ ، ثَنَا وَكِيعٌ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، قَالَ: " رَأَيْتُ مَرْوَانَ بْنَ الْحَكَمِ حِينَ رُمِيَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ يَوْمَئِذٍ فَوَقَعَ فِي رُكْبَتِهِ فَمَا زَالَ يُسَبِّحُ إِلَى أَنْ مَاتَ "

(3/454)

5659 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو أُمَيَّةَ الطُّرْسُوسِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْعَيْشِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمَّادٍ الطَّلْحِيُّ ، ثَنَا طَلْحَةُ بْنُ يَحْيَى ، عَنْ أَبِيهِ ، عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ قَالَ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَفِي يَدِهِ سَفَرْجَلَةٌ فَرَمَاهَا إِلَيَّ أَوْ ، قَالَ: أَلْقَاهَا إِلَيَّ ، وَقَالَ: " دُونَكَهَا أَبَا مُحَمَّدٍ ، فَإِنَّهَا تُجِمُّ الْفُؤَادَ " [ص:455]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/454)

5660 - حَدَّثَنِي مُحَمَّدُ بْنُ ظَفَرٍ * الْحَافِظُ ، وَأَنَا سَأَلْتُهُ ، حَدَّثَنِي الْحُسَيْنُ بْنُ (عَيَّاشٍ الْقَطَّانُ ، ثَنَا الْحُسَيْنُ ، ثَنَا) يَحْيَى بْنُ عَيَّاشٍ الْقَطَّانُ ، ثَنَا الْحُسَيْنُ بْنُ يَحْيَى ** الْمَرْوَزِيُّ *** ، ثَنَا غَالِبُ بْنُ حُلَيْسٍ **** الْكَلْبِيُّ أَبُو الْهَيْثَمِ ، ثَنَا جُوَيْرِيَةُ بْنُ أَسْمَاءَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، ثَنَا عَمِّي ، قَالَ: لَمَّا كَانَ يَوْمُ الْجَمَلِ نَادَى عَلِيٌّ فِي النَّاسِ: " لَا تَرْمُوا أَحَدًا بِسَهْمٍ ، وَلَا تَطْعَنُوا بِرُمْحٍ ، وَلَا تَضْرِبُوا بِسَيْفٍ ، وَلَا تَطْلُبُوا الْقَوْمَ ، فَإِنَّ هَذَا مَقَامُ مَنْ أَفْلَحَ فِيهِ ، فَلَحَ يَوْمَ الْقِيَامَةِ " ، قَالَ: فَتَوَافَقْنَا ، ثُمَّ إِنَّ الْقَوْمَ قَالُوا بِأَجْمَعَ: يَا ثَارَاتِ عُثْمَانَ ، قَالَ: وَابْنُ الْحَنَفِيَّةِ إِمَامُنَا بِرَبْوَةٍ مَعَهُ اللِّوَاءُ ، قَالَ: فَنَادَاهُ عَلِيٌّ قَالَ: فَأَقْبَلَ عَلَيْنَا يَعْرِضُ وَجْهَهُ ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، يَقُولُونَ: يَا ثَارَاتِ عُثْمَانَ ، فَمَدَّ عَلِيٌّ يَدَيْهِ ، وَقَالَ: " اللَّهُمَّ أَكِبَّ قَتَلَةَ عُثْمَانَ الْيَوْمَ بِوُجُوهِهِمْ " ، ثُمَّ إِنَّ الزُّبَيْرَ ، قَالَ لِلْأَسَاوِرَةِ كَانُوا مَعَهُ قَالَ: ارْمُوهُمْ بِرِشْقٍ ، وَكَأَنَّهُ أَرَادَ أَنْ يَنْشَبَ الْقِتَالُ ، فَلَمَّا نَظَرَ أَصْحَابُهُ إِلَى الِانْتِشَابِ لَمْ يَنْتَظِرُوا وَحَمَلُوا فَهَزَمَهُمُ اللَّهُ ، وَرَمَى مَرْوَانُ بْنُ الْحَكَمِ طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ بِسَهْمٍ فَشَكَّ سَاقَهُ بِجَنْبِ فَرَسِهِ ، فَقَبَضَ بِهِ الْفَرَسَ حَتَّى لَحِقَهُ فَذَبَحَهُ فَالْتَفَتَ مَرْوَانُ إِلَى أَبَانَ بْنِ عُثْمَانَ وَهُوَ مَعَهُ ، فَقَالَ: لَقَدْ كَفَيْتُكَ أَحَدَ قَتَلَةِ أَبِيكَ
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 14288 (ج11/ص399) - .
* صوابه : "مُظَفَّرٍ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة .
** كذا جاء في كتاب إتحاف المهرة ، بل تصحف الحسين إلى الحسن ، وصوابه : "الحسين بن بحر" ، كما جاء في النسخ (أ) و (ب) و (ج) .
*** كذا جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة ، وصوابه : "البيروذي" كما جاء في النسخة (أ) ، وقد جاءت نسبته في الأنساب للسمعاني (1 / 429) ، و ترجمته في تاريخ بغداد" (8 /542) .
**** كذا جاء في النسخة (أ) ، وصوابه : "حَلْبَسٍ" ، كما جاء في كتاب إتحاف المهرة ، وكما في إكمال الكمال (2 / 498) ، و المؤتلف والمختلف (2 / 762) ، و الجرح والتعديل (7 / 50) .

(3/455)

5661 - أَخْبَرَنِي [أَبُو] الْوَلِيدُ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ ، ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدَةَ * ، ثَنَا الْحَسَنُ بْنُ الْحُسَيْنِ ، ثَنَا رِفَاعَةُ بْنُ إِيَاسٍ الضَّبِّيُّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: كُنَّا مَعَ عَلِيٍّ يَوْمَ الْجَمَلِ ، فَبَعَثَ إِلَى طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ أَنِ الْقَنِي فَأَتَاهُ طَلْحَةُ ، فَقَالَ: نَشَدْتُكَ اللَّهَ ، هَلْ سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ يَقُولُ: " مَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ ، اللَّهُمَّ وَالِ مَنْ وَلَاهُ ، وَعَادِ مَنْ عَادَاهُ " ؟ قَالَ: نَعَمْ ، قَالَ: فَلِمَ تُقَاتِلُنِي ؟ قَالَ: لَمْ [ص:456] أَذَكُرْ ، قَالَ: فَانْصَرَفَ طَلْحَةُ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 14781 (ج11/ص639) - .
* كذا جاء في النسخة (أ) ، وصوابه : "أحمد بن عبده" ، كما في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة .

(3/455)

5662 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ سُلَيْمَانَ النَّرْسِيُّ * ، ثَنَا يَحْيَى بْنُ مَعِينٍ ، ثَنَا هِشَامُ بْنُ يُوسُفَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُصْعَبٍ ، أَخْبَرَنِي مُوسَى بْنُ عُقْبَةَ ، قَالَ: سَمِعْتُ عَلْقَمَةَ بْنَ وَقَّاصٍ قَالَ: لَمَّا خَرَجَ طَلْحَةُ ، وَالزُّبَيْرُ ، وَعَائِشَةُ لِطَلَبِ دَمِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُمْ ، عَرَضُوا مَنْ مَعَهُمْ بِذَاتِ عِرْقٍ فَاسْتَصْغَرُوا عُرْوَةَ بْنَ الزُّبَيْرِ ، وَأَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ فَرَدُّوهُمَا ، قَالَ: وَرَأَيْتُهُ ، وَأَحَبُّ الْمَجَالِسِ إِلَيْهِ أَخْلَاهَا ، وَهُوَ ضَارِبٌ بِلِحْيَتِهِ عَلَى زَوْرِهِ ، فَقُلْتُ لَهُ: يَا أَبَا مُحَمَّدٍ ، إِنِّي أَرَاكَ ، وَأَحَبُّ الْمَجَالِسِ إِلَيْكَ أَخْلَاهَا ، وَأَنْتَ ضَارِبٌ بِلِحْيَتِكَ عَلَى زَوْرِكَ ، أَنْ تَكْرَهَ هَذَا الْيَوْمَ فَدَعْهُ ، فَلَيْسَ يُكْرِهُكَ عَلَيْهِ أَحَدٌ ؟ قَالَ: " يَا عَلْقَمَةُ بْنُ وَقَّاصٍ ، لَا تَلُمْنِي ، كُنَّا يَدًا وَاحِدَةً عَلَى مَنْ سِوَانَا ، فَأَصْبَحُوا الْيَوْمَ جَبَلَيْنِ ، يَزْحَفُ أَحَدُنَا إِلَى صَاحِبِهِ ، وَلَكِنَّهُ كَانَ مِنِّي فِي أَمْرِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ مَا لَا أَرَى كَفَّارَتَهُ إِلَّا أَنْ يُسْفَكَ دَمِي فِي طَلَبِ دَمِهِ " ، قُلْتُ: فمحمدُ بْنُ طَلْحَةَ لِمَ تُخْرِجْهُ وَلَكَ وِلْدٌ صِغَارٌ دَعْهُ ، فَإِنْ كَانَ أَمْرًا خَلَفَكَ فِي تَرِكَتِكَ ؟ قَالَ: هُوَ أَعْلَمُ أَكْرَهُ أَنْ أَرَى أَحَدًا لَهُ فِي هَذَا الْأَمْرِ نِيَّةٌ فَأَرُدَّهُ ، فَكَلَّمْتُ مُحَمَّدَ بْنَ طَلْحَةَ فِي التَّخَلُّفِ ، فَقَالَ: أَكْرَهُ أَنْ أَسْأَلَ الرَّحَّالَ عَنْ أَبِي
__________
حاشية الشقيري :
* كذا جاء في النسخة (ج) ، وصوابه : "الْبُرُلُّسِيُّ" ، كما في جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 6620 (ج6/ص353) - ، وكما جاءت نسبته في "الأنساب للسمعاني" (1 / 328) ، و"تكملة الإكمال" (1 / 502) ، و"غنية الملتمس إيضاح الملتبس" (1 / 107) ، وفي ترجمته في "سير أعلام النبلاء" (12 / 612) ، وفي "تاريخ دمشق" (6 / 414) 0
- سبق نفس هذا الحديث من طريق آخر إلى يحيى بن معين في مناقب علي برقم 4671 .

(3/456)

5663 - حَدَّثَنَا أَبُو حَفْصٍ أَحْمَدُ بْنُ لَبِيدٍ * ، الْفَقِيهُ ، بِبُخَارَى ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا أَبُو صَالِحٍ الْحَرَّانِيُّ ، ثَنَا سُلَيْمَانُ بْنُ أَيُّوبَ بْنِ سُلَيْمَانَ بْنِ عِيسَى بْنِ مُحَمَّدِ ** بْنِ طَلْحَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: " كَانَ طَلْحَةُ سَلَفَ النَّبِيِّ فِي أَرْبَعٍ: كَانَتْ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَائِشَةُ بِنْتُ أَبِي بَكْرٍ ، وَكَانَتْ أُخْتُهَا أُمُّ كُلْثُومٍ بِنْتُ أَبِي بَكْرٍ عِنْدَ طَلْحَةَ ، فَوَلَدَتْ لَهُ زَكَرِيَّا وَيُوسُفَ وَعَائِشَةَ ، وَكَانَتْ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْنَبُ بِنْتُ جَحْشٍ ، وَكَانَتْ حَمْنَةُ بِنْتُ جَحْشٍ تَحْتَ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ فَوَلَدَتْ لَهُ مُحَمَّدًا ، وَقُتِلَ [ص:457] يَوْمَ الْجَمَلِ مَعَ أَبِيهِ ، وَكَانَتْ أُمُّ حَبِيبَةَ بِنْتُ أَبِي سُفْيَانَ تَحْتَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ أُخْتُهَا الرِّفَاعَةُ بِنْتُ أَبِي سُفْيَانَ تَحْتَ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، وَكَانَتْ أُمُّ سَلَمَةَ بِنْتُ أَبِي أُمَيَّةَ تَحْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ أُخْتُهَا قُرَيْبَةُ بِنْتُ أَبِي أُمَيَّةَ تَحْتَ طَلْحَةَ بِنِ عُبَيْدِ اللَّهِ فَوَلَدَتْ لَهُ مَرْيَمُ بِنْتُ طَلْحَةَ "
__________
حاشية الشقيري :
* صوابه : "أَحْيَدَ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة (ج6/ص352) - ، وكما في "الإكمال لابن ماكولا" (1 /24) .
** كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة ، وصوابه : "موسى" كما في ترجمته في الجرح والتعديل (4 / 101) و تهذيب التهذيب (4 / 152) بدلا من "محمد" .

(3/456)

5664 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثَنَا الْحَسَنُ بْنُ حَمَّادِ الْوَرَّاقُ ، ثَنَا الْمُحَارِبِيُّ ، عَنْ لَيْثٍ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، قَالَ: أَجْلَسَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ طَلْحَةَ يَوْمَ الْجَمَلِ فَمَسَحَ التُّرَابَ عَنْ رَأْسِهِ ، ثُمَّ الْتَفَتَ إِلَى الْحَسَنِ بْنِ عَلِيٍّ ، فَقَالَ: " وَدِدْتُ أَنِّي مِتُّ قَبْلَ هَذَا بِثَلَاثِينَ سَنَةً "

(3/457)

5665 - أَخْبَرَنِي أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْجَزَّارُ عَلَى الصَّفَا ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا مُبَارَكُ بْنُ فَضَالَةَ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ ، أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ قَالَ يَوْمَ الْجَمَلِ: لَمَّا رَأَى الْقَتْلَى وَالرُّءُوسُ تَنْدُرُ: " يَا حَسَنُ ، أَيُّ خَيْرٍ يُرْجَى بَعْدَ هَذَا " قَالَ: نَهَيْتُكَ عَنْ هَذَا قَبْلَ أَنْ نَدْخُلَ فِيهِ

(3/457)

5666 - سَمِعْتُ عَلِيَّ بْنَ عِيسَى الْحِيرِيَّ ، يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ عَمْرٍو الْجُرَشِيَّ * ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ يَحْيَى ، يَقُولُ: سَمِعْتُ سُفْيَانَ بْنَ عُيَيْنَةَ يَقُولُ: سَأَلْتُ عَمْرَو بْنَ دِينَارٍ قُلْتُ: يَا أَبَا مُحَمَّدٍ ، بَايَعَ طَلْحَةُ وَالزُّبَيْرُ عَلِيًّا ؟ قَالَ: أَخْبَرَنِي حَسَنُ بْنُ مُحَمَّدٍ ، - وَلَمْ أَرَ أَحَدًا قَطُّ أَعْلَمَ مِنْهُ - " أَنَّهُمَا صَعَدَا إِلَيْهِ فَبَايَعَاهُ وَهُوَ فِي عُلَيَّةٍ ، ثُمَّ نَزَلَا "
__________
حاشية الشقيري :
* صوابه : "الحَرَشِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 24131 (ج18/ص532) - ، وكما في "الإكمال لابن ماكولا" (2 /239) ، وفي ترجمته في "تاريخ الإسلام" (6 /819) .

(3/457)

5667 - أَخْبَرَنِي الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْأَزْهَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ زَكَرِيَّا الْغَلَابِيُّ ، ثَنَا الْعَبَّاسُ بْنُ بَكَّارٍ ، ثَنَا سُهَيْلُ بْنُ أَبِي سُهَيْلٍ التَّمِيمِيُّ ، عَنْ أَبِيهِ قَالَ: مَرَّ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ بِطَلْحَةَ بْنِ عُبَيْدِ اللَّهِ وَهُوَ مَقْتُولٌ فَوَقَفَ عَلَيْهِ ، وَقَالَ: " هَذَا وَاللَّهِ كَمَا قَالَ الشَّاعِرُ:
[البحر الطويل]
فَتًى كَانَ يُدْنِيَهُ الْغِنَى مِنْ صَدِيقِهِ ... إِذَا مَا هُوَ اسْتَغْنَى وَيُبْعِدُهُ الْفَقْرُ
كَأَنَّ الثُّرَيَّا عَلِقَتْ فِي جَبِينِهِ وَفِي خَدِّهِ ... الشِّعْرَى وَفِي الْآخَرِ الْبَدْرُ "

(3/457)

5668 - أَخْبَرَنَا عَلِيُّ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثَنَا مُحَمَّدُ بْنُ يُونُسَ ، ثَنَا جَنْدَلُ بْنُ [ص:458] وَالْقٍ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ الْمَازِنِيُّ ، عَنْ أَبِي عَامِرٍ الْأَنْصَارِيُّ ، عَنْ ثَوْرِ بْنِ مَجْزَأَةَ ، قَالَ: مَرَرْتُ بِطَلْحَةَ بْنِ عُبَيْدِ اللَّهِ يَوْمَ الْجَمَلِ وَهُوَ صَرِيعٌ فِي آخِرِ رَمَقٍ ، فَوَقَفْتُ عَلَيْهِ فَرَفَعَ رَأْسَهُ ، فَقَالَ: إِنِّي لَأَرَى وَجْهَ رَجُلٍ كَأَنَّهُ الْقَمَرُ ، مِمَّنْ أَنْتَ ؟ فَقُلْتُ: مِنْ أَصْحَابِ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ ، فَقَالَ: ابْسُطْ يَدَكَ أُبَايِعُكَ ، فَبَسَطْتُ يَدِي وَبَايَعَنِي ، فَفَاضَتْ نَفْسُهُ ، فَأَتَيْتُ عَلِيًّا فَأَخْبَرْتُهُ بِقَوْلِ طَلْحَةَ ، فَقَالَ: " اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَى اللَّهُ أَنْ يَدْخُلَ طَلْحَةَ الْجَنَّةَ إِلَّا وَبَيْعَتِي فِي عُنُقِهِ "

(3/457)

5669 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ بْنِ الْعَوَّامِ قَالَ: كَانَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ دِرْعَانِ ، فَنَهَضَ إِلَى الصَّخْرَةِ فَلَمْ يَسْتَطِعْ ، فَقَعَدَ طَلْحَةُ تَحْتَهُ حَتَّى اسْتَوَى عَلَى الصَّخْرَةِ ، قَالَ الزُّبَيْرُ: فَسَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَوْجَبَ طَلْحَةُ "

(3/458)

5670 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنِ الزُّبَيْرِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَوْجَبَ طَلْحَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/458)

5671 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ رَجَاءَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا مُحَمَّدُ بْنُ طَلْحَةَ ، عَنْ إِسْحَاقَ بْنِ يَحْيَى بْنِ طَلْحَةَ ، عَنْ عَمِّهِ مُوسَى بْنِ طَلْحَةَ ، أَنَّ طَلْحَةَ ، نَحَرَ جَزُورًا وَحَفَرَ بِئْرًا يَوْمَ ذِي قَرَدٍ فَأَطْعَمَهُمْ وَسَقَاهُمْ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا طَلْحَةُ الْفَيَّاضُ " فَسُمِّيَ طَلْحَةَ الْفَيَّاضَ حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(3/458)

5672 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا سُلَيْمَانُ بْنُ أَيُّوبَ بْنِ سُلَيْمَانَ بْنِ عِيسَى بْنِ مُوسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّي ، عَنْ مُوسَى بْنِ [ص:459] طَلْحَةَ ، عَنْ أَبِيهِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ قَالَ: " سَمَّانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ طَلْحَةَ الْخَيْرِ ، وَفِي غَزْوَةِ الْعَشِيرَةِ طَلْحَةَ الْفَيَّاضَ ، وَيَوْمَ حُنَيْنٍ طَلْحَةَ الْجَوَّادَ "

(3/458)

ذِكْرُ مَنَاقِبِ مُحَمَّدِ بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ السَّجَّادِ رَضِيَ اللَّهُ عَنْهُمَا
" كَانَ مُحَمَّدُ بْنُ طَلْحَةَ مِنَ الزُّهَّادِ الْمُجْتَهِدِينَ فِي الْعِبَادَةِ ، وَكَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَبَرَّكُونَ بِهِ وَبِدُعَائِهِ ، وَهُوَ أَوَّلُ مَنْ لُقِّبَ بِالسَّجَّادِ ، حَدَّثَنَا بِصِحَّةِ ذَلِكَ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ كَمَا قَدَّمْتُ ذِكْرَهُ "

(3/459)

5673 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنَا أَبُو شَيْبَةَ إِبْرَاهِيمُ بْنُ عُثْمَانَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، مَوْلَى آلِ طَلْحَةَ ، عَنْ عِيسَى بْنِ طَلْحَةَ ، حَدَّثَتْنِي ظِئْرٌ لِمُحَمَّدِ بْنِ طَلْحَةَ ، قَالَتْ: لَمَّا وُلِدَ مُحَمَّدُ بْنُ طَلْحَةَ أَتَيْنَا بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " مَا سَمَّيْتُمُوهُ ؟ " فَقُلْنَا: مُحَمَّدًا ، فَقَالَ: " هَذَا اسْمِي وَكُنْيَتُهُ أَبُو الْقَاسِمِ "

(3/459)

5674 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، قَالَ: سَمِعْتُ مُصْعَبَ الزُّبَيْرِيَّ يَقُولُ: " مُحَمَّدُ بْنُ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ أُمُّهُ: حَمْنَةُ بِنْتُ جَحْشٍ "

(3/459)

5675 - أَخْبَرَنِي الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا بَشَّارُ بْنُ مُوسَى ، ثَنَا الْحَاطِبِيُّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ مُحَمَّدِ بْنِ حَاطِبٍ قَالَ: لَمَّا فَرَغْنَا مِنْ قِتَالِ الْجَمَلِ قَامَ عَلِيٌّ ، وَالْحُسَيْنُ بْنُ عَلِيٍّ ، وَعَمَّارُ بْنُ يَاسِرٍ ، وَصَعْصَعَةُ بْنُ صُوحَانَ ، وَالْأَشْتَرُ ، وَمُحَمَّدُ بْنُ أَبِي بَكْرٍ يَطُوفُونَ فِي الْقَتْلَى ، فَأَبْصَرَ الْحَسَنُ بْنُ عَلِيٍّ قَتِيلًا مَكْبُوبًا عَلَى وَجْهِهِ ، فَأَكَبَّهُ عَلَى قَفَاهُ ، فَقَالَ: " إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، فَرْخُ قُرَيْشٍ وَاللَّهِ " ، فَقَالَ لَهُ أَبُوهُ: مَا هُوَ يَا بُنَيَّ ؟ قَالَ: " مُحَمَّدُ بْنُ طَلْحَةَ " ، فَقَالَ: " إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، إِنْ كَانَ مَا عَلِمْتُهُ لَشَابٌّ صَالِحٌ " ، ثُمَّ قَعَدَ كَئِيبًا حَزِينًا

(3/459)

5676 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي مُحَمَّدُ بْنُ الضَّحَّاكِ بْنِ عُثْمَانَ الْحِزَامِيُّ ، عَنْ أَبِيهِ كَانَ هُوَ وَمُحَمَّدُ بْنُ طَلْحَةَ مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَنَهَى عَلِيٌّ عَنْ قتْلِهِ ، وَقَالَ: " مَنْ رَأَى صَاحِبَ الْبُرْنُسِ الْأَسْوَدِ فَلَا يَقْتُلْهُ - يَعْنِي مُحَمَّدًا - " ، فَقَالَ مُحَمَّدٌ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا يَوْمَئِذٍ: يَا أُمَّاهُ ، مَا تَأْمُرِينِي ؟ قَالَتْ: " أَرَى أَنْ تَكُونَ كَخَيْرِ ابْنَيْ آدَمَ أَنْ تَكُفَّ يَدَكَ " ، فَكَفَّ يَدَهُ فَقَتَلَهُ رَجُلٌ مِنْ بَنِي أَسَدِ بْنِ خُزَيْمَةَ ، يُقَالُ لَهُ طَلْحَةُ بْنُ مُدْلِجٍ مِنْ بَنِي مُنْقِذِ بْنِ طَرِيفٍ ، وَيُقَالُ: قَتَلَهُ شَدَّادُ بْنُ مُعَاوِيَةَ الْعَبْسِيُّ ، وَيُقَالُ: بَلْ قَتَلَهُ عِصَامُ بْنُ مِسْعَرٍ الْبَصْرِيُّ وَعَلَيْهِ كَثْرَةُ الْحَدِيثِ وَهُوَ الَّذِي يَقُولُ فِي قَتْلِهِ:
[من أشعار عصام بن مسعر البصري - البحر الطويل]
وَأَشْعَثَ قَوَّامٍ بِآيَاتِ رَبِّهِ قَلِيلُ الْأَذَى فِيمَا يَرَى النَّاسُ مُسْلِمِ
وَلَفْتُ لَهُ بِالرُّمْحِ مِنْ تَحْتِ بَزِّهِ فَخَرَّ صَرِيعًا لِلْيَدَيْنِ وَلِلْفَمِ
شَكَكْتَ إِلَيْهِ بِالسِّنَانِ قَمِيصَهُ فَأَدْرَأْتُهُ عَنْ ظَهْرِ طَرَفِ مُشَوَّمِ
أَقَمْتَ لَهُ فِي دَفْعَةِ الْخَيْلِ صُلْبَهُ بِمِثْلِ قُدَّامَ النَّشْرِ حَيَوَانَ كَيْزَمِ
يُذَكَّرُنِي حم لَمَّا طَعَنْتُهُ فَهَلَّا تَلَا حم قَبْلَ التَّقَدُّمِ
عَلَى غَيْرِهِ ذَنْبٌ غَيْرَ أَنْ لَيْسَ تَابِعًا عَلِيًّا وَمَنْ لَا يَتْبَعُ الْحَقَّ يَظْلِمِ
قَالَ: فَقَالَ: عَلِي رَضِيَ اللَّهُ عَنْهُ لَمَّا رَآهُ صَرِيعًا: " صَرَعَهُ هَذَا الْمَصْرَعَ بِرَأْسِهِ "

(3/460)

5677 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ ، حَدَّثَنِي عَمِّي عِيسَى بْنُ طَلْحَةَ ، عَنْ عَائِشَةَ ، أُمِّ الْمُؤْمِنِينَ قَالَتْ: قَالَ: أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ: كُنْتُ أَوَّلَ مَنْ فَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ ، وَإِذَا طَلْحَةُ قَدْ غَلَبَهُ الْبَرْدُ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْثَلُ بَلَلًا مِنْهُ ، فَقَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِصَاحِبِكُمْ " فَتَرَكْنَاهُ وَأَقْبَلْنَا عَلَيْهِ ، وَإِذَا مِغْفَرٌهٌ قَدْ عَلِقَ بِوَجَنْتَيْهِ ، وَبَيْنَهُ وَبَيْنَ الْمَشْرِقِ رَجُلٌ أَنَا أَقْرَبُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِذَا هُوَ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ فَذَهَبْتُ لِأَنْزِعَ الْمِغْفَرَ ، فَقَالَ أَبُو عُبَيْدَةَ: أَنْشُدُكَ اللَّهَ يَا أَبَا بَكْرٍ ، أَلَا تَرَكْتِنِي ؟ فَتَرَكْتُهُ فَجَذَبَهَا فَانْتُزِعَتْ ثَنِيَّةُ أَبِي عُبَيْدَةَ ، قَالَ: فَذَهَبْتُ لِأَنْزِعَ الْحَلْقَةَ الْأُخْرَى ، فَقَالَ لِي أَبُو عُبَيْدَةَ مِثْلَ ذَلِكَ ، فَانْتَزَعَ الْحَلْقَةَ الْأُخْرَى ، فَانْتَزَعَ ثَنِيَّةَ أَبِي عُبَيْدَةَ الْأُخْرَى ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:461] وَسَلَّمَ: " أَمَا إِنَّ صَاحِبَكُمْ قَدِ اسْتَوْجَبَ أَوْ أَوْجَبَ طَلْحَةَ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/460)

5678 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا رَبِيعُ بْنُ سُلَيْمَانَ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي إِسْحَاقُ بْنُ يَحْيَى ، عَنْ عِيسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ قَالَ: دَخَلْتُ عَلَى أُمِّ الْمُؤْمِنِينَ وَعَائِشَةُ بِنْتُ طَلْحَةَ وَهِيَ تَقُولُ لِأُمِّهَا أَسْمَاءَ: أَنَا خَيْرٌ مِنْكِ ، وَأَبِي خَيْرٌ مِنْ أَبِيكِ ، قَالَ: فَجَعَلَتْ أُمُّهَا تَشْتِمُهَا وَتَقُولُ: أَنْتِ خَيْرٌ مِنِّي ، فَقَالَتْ أُمُّ الْمُؤْمِنِينَ عَائِشَةُ: أَلَا أَقْضِي بَيْنَكُمَا ؟ قَالَتْ بَلَى ، قَالَتْ: فَإِنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ دَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا أَبَا بَكْرٍ ، أَنْتَ عَتِيقُ اللَّهِ مِنَ النَّارِ " قَالَتْ: فَمِنْ يَوْمَئِذٍ سُمَيَّ عَتِيقًا وَلَمْ يَكُنْ سُمَيَّ قَبْلَ ذَلِكَ عَتِيقًا ، قَالَتْ: ثُمَّ دَخَلَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ ، فَقَالَ: " أَنْتَ يَا طَلْحَةُ مِمَّنْ قَضَى نَحْبَهُ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/461)

5679 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثَنَا الصَّلْتُ بْنُ دِينَارٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَرَادَ أَنْ يَنْظُرَ إِلَى شَهِيدٍ يَمْشِي عَلَى وَجْهَ الْأَرْضَ فَلْيَنْظُرْ إِلَى طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ "
" تَفَرَّدَ بِهِ الصَّلْتُ بْنُ دِينَارٍ ، وَلَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(3/461)

5680 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، أَنْبَأَ مُحَمَّدُ بْنُ عُبَيْدِ الطَّنَافِسِيُّ ، ثَنَا أَبُو مَالِكٍ الْأَشْجَعِيُّ ، عَنْ أَبِي حَبِيبَةَ ، مَوْلَى طَلْحَةَ ، قَالَ: دَخَلْتُ عَلَى عَلِيٍّ مَعَ عُمَرَ بْنِ طَلْحَةَ بَعْدَمَا فَرَغَ مِنْ أَصْحَابِ الْجَمَلِ ، قَالَ: فَرَحَّبَ بِهِ وَأَدْنَاهُ ، قَالَ: " إِنِّي لَأَرْجُو أَنْ يَجْعَلَنِي اللَّهُ وَأَبَاكَ مِنَ الَّذِينَ ، قَالَ اللَّهُ عَزَّ وَجَلَّ: { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غَلٍّ إِخْوَانًا عَلَى سُرَرٍ مُتَقَابِلِينَ } [الحجر: 47] " فَقَالَ: " يَا ابْنَ أَخِي ، كَيْفَ فُلَانَةُ كَيْفَ فُلَانَةُ ؟ " قَالَ: وَسَأَلَهُ عَنْ أُمَّهَاتِ أَوْلَادِ أَبِيهِ ، قَالَ: ثُمَّ قَالَ: " لَمْ نَقْبِضْ أَرَاضِيَكُمْ هَذِهِ السَّنَةَ إِلَّا مَخَافَةَ أَنْ [ص:462] يَنْتَهِبَهَا النَّاسُ ، يَا فُلَانُ انْطَلِقْ مَعَهُ إِلَى بَنِي قُرَيْظَةَ ، فَمُرْهُ فَلْيُعْطِهِ غَلَّتَهُ هَذِهِ السَّنَةَ ، وَيَدْفَعُ إِلَيْهِ أَرْضَهُ " ، فَقَالَ رَجُلَانِ جَالِسَانِ إِلَى نَاحِيَةٍ ، أَحَدُهُمَا الْحَارِثُ الْأَعْوَرُ: اللَّهُ أَعْدَلُ مِنْ ذَلِكَ أَنْ نَقْتُلَهُمْ وَيَكُونُوا إِخْوَانَنَا فِي الْجَنَّةِ ، قَالَ: " قَوْمًا أَبْعَدُ أَرْضِ اللَّهِ وَأَسْحَقُهَا فَمَنْ هُوَ إِذًا ، لَمْ أَكُنْ أَنَا وَطَلْحَةُ يَا ابْنَ أَخِي إِذَا كَانَتْ لَكَ حَاجَةٌ فَأْتِنَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/461)

5681 - أَخْبَرَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْبَلْخِيُّ ، بِبَغْدَادَ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ التِّرْمِذِيُّ ، ثَنَا سُلَيْمَانُ بْنُ أَيُّوبَ بْنِ سُلَيْمَانَ بْنِ عِيسَى بْنِ مُوسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ الْقُرَشِيُّ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّي ، عَنْ مُوسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، قَالَ: خَطَبَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أُمَّ أَبَانَ بِنْتُ عُتْبَةَ بْنِ رَبِيعَةَ بْنِ عَبْدِ شَمْسٍ ، فَأَبَتْهُ فَقِيلَ لَهَا: وَلِمَ ؟ قَالَتْ: إِنْ دَخَلَ دَخَلِ بِبَأْسٍ ، وَإِنْ خَرَجَ خَرَجَ بِبَأْسٍ ، قَدْ أَذْهَلَهُ أَمْرُ آخِرَتِهِ عَنْ أَمْرِ دُنْيَاهُ ، كَأَنَّهُ يَنْظُرُ إِلَى رَبِّهِ بِعَيْنَيْهِ ، ثُمَّ خَطَبَ الزُّبَيْرُ بْنُ الْعَوَّامِ ، فَأَبَتْهُ ، فَقِيلَ لَهَا: وَلِمَ ؟ قَالَتْ: لَيْسَ لِزَوْجَتِهِ مِنْهُ الْإِشَارَةُ فِي قَرَامِلِهَا ، ثُمَّ خَطَبَهَا عَلِيٌّ ، فَأَبَتْ ، قِيلَ لَهَا: وَلِمَ ؟ قَالَتْ: لَيْسَ لِزَوْجَتِهِ مِنْهُ إِلَّا قَضَاءُ حَاجَتِهِ ، وَيَقُولُ: كَيْتَ وَكَيْتَ ، وَكَانَ وَكَانَ ، ثُمَّ خَطَبَهَا طَلْحَةُ فَقَالَتْ: زَوْجِي حَقًّا ، قَالُوا: وَكَيْفَ ذَاكَ ؟ قَالَتْ: إِنِّي عَارِفَةٌ بِخَلَائِقِهِ إِنْ دَخَلَ دَخَلَ ضَاحِكًا ، وَإِنْ خَرَجَ خَرَجَ بَسَّامًا ، إِنْ سَأَلْتُ أَعْطَى ، وَإِنْ سَكَتُّ ابْتَدَأَ ، وَإِنْ عَمِلْتُ شَكَرَ ، وَإِنْ أَذْنَبْتُ غَفَرَ ، فَلَمَّا أَنِ ابْتَنَى بِهَا ، قَالَ عَلِيٌّ: " يَا أَبَا مُحَمَّدٍ ، إِنْ أَذِنْتَ لِي أَنْ أُكَلِّمَ أُمَّ أَبَانَ ؟ " ، قَالَ: كَلِّمْهَا ، قَالَ: فَأَخَذَ بِسَجْفِ الْحَجَلَةِ ثُمَّ قَالَ: " السَّلَامُ عَلَيْكُمْ يَا عَزِيزَةَ نَفْسِهَا " ، قَالَتْ: وَعَلَيْكَ السَّلَامُ ، قَالَ: " خَطَبَكِ أَمِيرُ الْمُؤْمِنِينَ فَأَبَيْتِيهِ " ، قَالَتْ: قَدْ كَانَ ذَلِكَ ، قَالَ: " وَخَطَبَكِ الزُّبَيْرُ ابْنُ عَمَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَحَدُ حَوَارِيِّهِ فَأَبَيْتِ " ، قَالَتْ: وَقَدْ كَانَ ذَلِكَ ، قَالَ: " وَخَطَبْتُكِ أَنَا وَقَرَابَتِي مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَبَيْتِ " ، قَالَتْ: وَقَدْ كَانَ ذَلِكَ ، قَالَ: " أَمَا وَاللَّهِ لَقَدْ تَزَوَّجْتِ أَحْسَنَنَا وَجْهًا ، وَأَبْذَلَنَا كَفًّا ، يُعْطِي هَكَذَا وَهَكَذَا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 14764 (ج11/ص629) .

(3/462)

5682 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ الْحَرْبِيُّ * ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا ابْنُ أَبِي عُمَرَ ، [ص:463] ثَنَا سُفْيَانُ ، عَنْ طَلْحَةَ بْنِ يَحْيَى ، حَدَّثَتْنِي جَدَّتِي سُعْدَى بِنْتُ عَوْفٍ الْمُرِّيَّةُ قَالَتْ: " دَخَلَ عَلَيَّ طَلْحَةُ فَوَجَدْتُهُ مَغْمُومًا " ، فَقُلْتُ: " مَا لِي أَرَاكَ كَالِحَ الْوَجْهِ ، أَرَابَكَ مِنْ أَمَرِنَا شَيْءٌ ؟ " قَالَ: " لَا وَاللَّهِ ، مَا رَابَنِي مِنْ أَمْرِكَ شَيْءٌ ، وَلَنِعْمَ الصَّاحِبَةُ أَنْتِ ، وَلَكِنْ مَالًا اجْتَمَعَ عِنْدِي " ، قَالَتْ: " فَابْعَثْ إِلَى أَهْلِ بَيْتِكَ وَقَوْمِكَ فَاقْسِمْ فِيهِمْ " ، قَالَتْ: " فَفَعَلَ ، فَسَأَلْتُ الْخَازِنَ: كَمْ قَسَمَ ؟ " فَقَالَ: " أَرْبَعُ مِائَةِ أَلْفٍ ، وَكَانَتْ غَلَّتُهُ كُلَّ يَوْمٍ أَلْفَ دِرْهَمٍ " ، قَالَ: وَكَانَ يُسَمَّى طَلْحَةَ الْفَيَّاضَ
__________
حاشية الشقيري :
* كذا جاء في النسخة (ج) ، وصوابه : "الحيري" ، كما جاء في النسختين (أ) و (ب) .
- الحديث في كتاب إتحاف المهرة برقم 6647 (ج6/ص363) ، وفيه تصحفت جملة "دَخَلَ عَلَيَّ طَلْحَةُ" إلى "دَخَلْتُ عَلَى طَلْحَةَ" .

(3/462)

5683 - أَخْبَرَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا عُمَرُ بْنُ مُحَمَّدٍ الْأَسَدِيُّ ، ثَنَا أَبِي ، ثَنَا صَالِحُ بْنُ مُوسَى الطَّلْحِيُّ ، عَنْ سُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا وَضَعَتِ الْحَرْبُ أَوْزَارَهَا ، افْتَخَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَطَلْحَةُ سَاكِتٌ وَسِمَاكُ بْنُ خَرَشَةَ أَبُو دُجَانَةَ سَاكِتٌ لَا يَنْطِقُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ رَأَيْتُنِي يَوْمَ أُحُدٍ وَمَا فِي الْأَرْضِ قُرْبِي مَخْلُوقٌ غَيْرَ جِبْرِيلَ عَنْ يَمِينِي ، وَطَلْحَةُ عَنْ يَسَارِي " ، فَقِيلَ فِي ذَلِكَ شِعْرًا:
[البحر الطويل]
وَطَلْحَةُ يَوْمَ الشِّعْبِ آسَى مُحَمَّدًا ... لَدَى سَاعَةٍ ضَاقَتْ عَلَيْهِ وَشُدَّتِ
وَقَاهُ بِكَفَّيْهِ الرِّمَاحَ فَقُطِّعَتْ ... أَصَابِعُهُ تَحْتَ الرِّمَاحِ فَشُلَّتِ
وَكَانَ إِمَامَ النَّاسِ بَعْدَ مُحَمَّدٍ ... أَقَرَّ رَحَى الْإِسْلَامِ حَتَّى اسْتَقَرَّتِ

(3/463)

5684 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، قَالَ: قَالَ حَسَّانُ بْنُ ثَابِتٍ فِي طَلْحَةَ وَمَا حَاشَى أَحَدًا:
[البحر المنسرح]
أَقَامَ إِذَا سَلَّمَ النَّبِيُّ وَإِذْ ... وَلَّى جَمِيعُ الْعِبَادِ وَانْكَشَفُوا
يَدْفَعُ عَنْ مُهْجَةِ النَّبِيِّ ... وَقَدْ دَنَا إِلَيْهِ الْعَدُوُّ وَارْتَدَفُوا
مُضَمَّخٌ بِالدِّمَاءِ مُهْجَتَهُ ... خَشْيَةَ أَنْ قِيلَ ثَارَهُمْ عَطَفُوا

(3/463)

5685 - حَدَّثَنَا بِصِحَّةِ ، مَا قَالَهُ حَسَّانُ بْنُ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ ، عُبَيْدُ اللَّهِ بْنُ أَحْمَدَ الْبَلْخِيُّ ، بِبَغْدَادَ ، ثَنَا أَبُو إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا سُلَيْمَانُ بْنُ أَيُّوبَ بْنَ عِيسَى بْنَ مُوسَى بْنَ طَلْحَةَ ، [ص:464] حَدَّثَنِي أَبِي ، عَنْ جَدِّهِ ، عَنْ أُخْتِهِ أُمِّ إِسْحَاقَ بِنْتِ طَلْحَةَ قَالَتْ: لَقَدْ سَمِعْتُ أَبِي وَهُوَ يَقُولُ: " لَقَدْ عُقِرْتُ يَوْمَ أُحُدٍ فِي جَمِيعِ جَسَدِي حَتَّى فِي ذَكَرِي "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 6653 (ج6/ص365) .

(3/463)

ذِكْرُ مَنَاقِبِ قُدَامَةَ بْنِ مَظْعُونِ بْنِ حَبِيبِ بْنِ وَهْبِ الْجُمَحِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/464)

5686 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَامِرِ بْنِ رَبِيعَةَ ، وَكَانَ أَبُوهُ قَدْ شَهِدَ بَدْرًا: " أَنَّ عُمَرَ بْنَ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ اسْتَعْمَلَ قُدَامَةَ بْنَ مَظْعُونٍ عَلَى الْبَحْرَيْنِ ، وَهُوَ خَالُ حَفْصَةَ وَعَبْدِ اللَّهِ بْنِ عُمَرَ "

(3/464)

5687 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ أَيُّوبَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي قُدَامَةُ بْنُ مُوسَى ، عَنْ عَائِشَةَ بِنْتِ قُدَامَةَ قَالَتْ: " تُوُفِّيَ قُدَامَةُ بْنُ مَظْعُونٍ سَنَةَ سِتٍّ وَثَلَاثِينَ وَهُوَ ابْنُ ثَمَانٍ وَسِتِّينَ سَنَةً ، وَكَانَ لَا يُغَيِّرُ شَيْبَهُ "

(3/464)

- وَقَالَ ابْنُ عُمَرَ: " وَهُوَ قُدَامَةُ بْنُ مَظْعُونٍ وَهَاجَرَ قُدَامَةُ إِلَى أَرْضِ الْحَبَشَةِ للهجرةِ الثَّانِيَةِ ، وَكَانَتْ تَحْتَهُ صَفِيَّةُ بِنْتُ الْخَطَّابِ أُخْتُ عُمَرَ بْنِ الْخَطَّابِ ، وَشَهِدَ قُدَامَةُ بَدْرًا ، وأُحُدًا ، وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/464)

ذِكْرُ مَنَاقِبِ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُ " وَإِنَّمَا هُوَ حُذَيْفَةُ بْنُ حُسَيْلٌ ، وَحُذَيْفَةُ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/464)

5688 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، ثَنَا الْأَعْمَشُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ قَالَ: أَخَذَ حُذَيْفَةَ [ص:465] وَأَبَاهُ الْمُشْرِكُونَ قَبْلَ بَدْرٍ فَأَرَادُوا أَنْ يَقْتُلُوهُمَا ، فَأَخَذُوا عَلَيْهِمَا عَهْدَ اللَّهِ وَمِيثَاقَهُ أَنْ لَا يُعِينَانِ عَلَيْهِمْ ، فَحَلَفَا لَهُمْ فَأَرْسَلُوهُمَا ، فَأَتَيَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَا فَقَالَا: إِنَّا قَدْ حَلَفْنَا لَهُمْ ، فَإِنْ شِئْتَ قَاتَلْنَا مَعَكَ ، فَقَالَ: " نَفِي لَهُمْ بِعَهْدِهِمْ ، وَنَسْتَعِينُ اللَّهَ عَلَيْهِمْ "

(3/464)

5689 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْحَلِيمِيُّ ، أَنَا أَبُو الْمُوَجِّهِ ، أَنَا عَبْدَانُ ، أَنَا عَبْدِ اللَّهِ ، أَنَا يُونُسُ ، عَنِ الزُّهْرِيِّ قَالَ: قَالَ عُرْوَةُ ، " إِنَّ حُذَيْفَةَ بْنَ الْيَمَانِ كَانَ أَحَدَ بَنِي عَبْسٍ ، وَكَانَ حَلِيفًا فِي الْأَنْصَارِ ، قُتِلَ أَبُوهُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ ، أَخْطَأَ الْمُسْلِمُونَ بِهِ يَوْمَئِذٍ فَحَسِبُوهُ مِنَ الْمُشْرِكِينَ ، فَطَفِقَ حُذَيْفَةُ يَقُولُ: أَبِي أَبِي فَلَمْ يَفْهَمُوهُ حَتَّى قَتَلُوهُ فَأَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فُودِيَ "

(3/465)

5690 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " حُذَيْفَةُ بْنُ حُسَيْلِ بْنِ جَابِرِ بْنِ رَبِيعَةَ بْنِ عَمْرِو بْنِ جَرْوَةَ وَجَرْوُةُ هُوَ الْيَمَانُ الَّذِي وَلَدُهُ حُذَيْفَةُ ، وَإِنَّمَا قِيلَ لَهُ الْيَمَانُ لِأَنَّهُ أَصَابَ فِي قَوْمِهِ دَمًا فَهَرَبَ إِلَى الْمَدِينَةِ فَحَالَفَ بَنِي عَبْدِ الْأَشْهَلِ فَسَمَّاهُ قَوْمُهُ الْيَمَانَ لِأَنَّهُ حَالَفَ الْيَمَانِيَةَ ، شَهِدَ حُذَيْفَةُ وَأَبُوهُ حُسَيْلٌ وَأَخُوهُ صَفْوَانُ أُحُدًا ، فَأَمَّا أَبُوهُ فَقَتَلَهُ بَعْضُ الْمُسْلِمِينَ يَوْمَئِذٍ وَهُوَ يَحْسِبُهُ مِنَ الْمُشْرِكِينَ ، فَتَصَدَّقَ حُذَيْفَةُ بِدِيَتِهِ عَلَى الْمُسْلِمِينَ ، وَأَمَّا حُذَيْفَةُ فَشَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَشَاهِدَهُ بَعْدَ بَدْرٍ ، وَعَاشَ إِلَى أَوَّلِ خِلَافَةِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ سَنَةَ سِتٍّ وَثَلَاثِينَ ، وَزَعَمَ بَعْضُهُمْ أَنَّهُ كَانَ بِالْمَدَائِنِ سَنَةَ خَمْسٍ وَثَلَاثِينَ بَعْدَ مَقْتَلِ عُثْمَانَ بِأَرْبَعِينَ لَيْلَةً "

(3/465)

5691 - أَخْبَرْنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ ، ثَنَا قُتَيْبَةُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " مَاتَ حُذَيْفَةُ سَنَةَ سِتٍّ وَثَلَاثِينَ وَقِيلَ: إِنَّهُ مَاتَ بَعْدَ عُثْمَانَ بِأَرْبَعِينَ يَوْمًا "

5692 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ الْبَاقَرْحِيُّ ، ثنا مُحَمَّدُ بْنُ جَرِيرٍ ، قَالَ: " هَذَا الْقَوْلَ خَطَأٌ وَأَظُنُّ لِصَاحِبِهِ إِمَّا أَنْ يَكُونَ لَمْ يَعْرِفِ الْوَقْتَ الَّذِي قُتِلَ فِيهِ عُثْمَانُ ، وَإِمَّا أَنْ يَكُونَ لَمْ يُحْسِنْ أَنْ يَحْسِبَ ، وَذَلِكَ أَنَّهُ لَا خِلَافَ بَيْنَ أَهْلِ السِّيَرِ كُلِّهِمْ أَنَّ عُثْمَانَ قُتِلَ فِي ذِي الْحِجَّةِ مِنْ سَنَةِ خَمْسٍ وَثَلَاثِينَ مِنَ الْهِجْرَةِ ، وَقَالَتْ جَمَاعَةٌ مِنْهُمْ: قُتِلَ لِاثْنَتَيْ عَشْرَةَ لَيْلَةً بَقِيَتْ مِنْهُ ، فَإِذَا كَانَ [ص:466] مَقْتَلُ عُثْمَانَ فِي ذِي الْحِجَّةِ وَعَاشَ حُذَيْفَةُ بَعْدَهُ أَرْبَعِينَ لَيْلَةً ، فَذَلِكَ فِي السَّنَةِ الَّتِي بَعْدَهَا "

(3/465)

5693 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا عَبْدُ اللَّهِ * بْنُ مُوسَى ، ثَنَا سَعْدُ بْنُ أَوْسٍ ، عَنْ بِلَالِ بْنِ يَحْيَى قَالَ: لَمَّا حَضَرَ حُذَيْفَةَ الْمَوْتُ ، وَكَانَ قَدْ عَاشَ بَعْدَ عُثْمَانَ أَرْبَعِينَ لَيْلَةً ، قَالَ لَنَا: " أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالطَّاعَةِ لِأَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ "
__________
حاشية الشقيري :
* صوابه : "عُبَيْدُ اللَّهِ" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(3/466)

5694 - أَخْبَرَنَا أَبُو إِسْحَاقَ الْمُزَكِّي ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثَنَا سُفْيَانُ ، عَنْ مَنْصُورٍ ، قَالَ: سَمِعْتُ رِبْعِيَّ بْنَ حِرَاشٍ قَالَ: " جَاءَ رَجُلٌ إِلَى حُذَيْفَةَ فَقَالَ: يَا أَبَا عَبْدِ اللَّهِ "

(3/466)

5695 - وَأَخْبَرَنَا أَبُو إِسْحَاقَ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ * ، أَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ ، أَنَا جَرِيرٌ ، عَنْ إِسْمَاعِيلَ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: لَمَّا أُتِيَ حُذَيْفَةُ بِكَفَنِهِ ، وَكَانَ مُسْنَدًا إِلَى ابْنِ مَسْعُودٍ ، قَالَ: فَأُتِيَ بِكَفَنٍ جَدِيدٍ ، فَقَالَ: " مَا تَصْنَعُونَ بِهَذَا إِنْ كَانَ صَاحِبُكُمْ صَالِحًا ، لَيُبَدِّلَنَّ اللَّهُ لَهُ ، وَإِنْ كَانَ غَيْرَ ذَلِكَ لَيَضْرِبَنَّ اللَّهُ بِهِ وَجْهَهُ يَوْمَ الْقِيَامَةِ "
__________
حاشية الشقيري :
* هو "أبو العباس محمد بن إسحاق الثقفي" والراوي عنه "أبو إسحاق إبراهيم بن محمد بن يحيى المزكي" كما في الحديث الذي قبله .

(3/466)

5696 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنَا مِسْعَرُ بْنُ كِدَامٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ ، عَنِ النَّزَّالِ بْنِ سَبْرَةَ ، عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ ، قَالَ: أُغْمِيَ عَلَى حُذَيْفَةَ مِنْ أَوَّلِ اللَّيْلِ ، ثُمَّ أَفَاقَ ، فَقَالَ: " أَيُّ اللَّيْلِ هَذَا ؟ " قُلْتُ: السَّحَرُ الْأَعْلَى ، قَالَ: " عَائِذٌ بِاللَّهِ مِنْ جَهَنَّمَ " مَرَّتَيْنِ أَوْ ثَلَاثًا ، ثُمَّ قَالَ: " ابْتَاعُوا لِي ثَوْبَيْنَ فَكَفِّنُونِي فِيهِمَا ، وَلَا تَغُلُّوا عَلَيَّ ، فَإِنَّ صَاحِبَكُمْ إِنْ يُرْضَ عَنْهُ لَبِسَ خَيْرًا مِنْهُمَا ، وَإِلَّا سَلَبَهُمَا سَلْبًا سَرِيعًا "

(3/466)

5697 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ بَكْرٍ ، أَنَا إِسْرَائِيلُ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ حُذَيْفَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَتَانِي جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامَ َ فَقَالَ: إِنَّ الْحَسَنَ وَالْحُسَيْنَ سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ "

(3/466)

- ثُمَّ قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " غَفَرَ اللَّهُ لَكَ وَلِأُمِّكَ يَا حُذَيْفَةُ "

(3/466)

5698 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا إِبْرَاهِيمُ بْنُ [ص:467] يُوسُفَ الصَّيْرَفِيُّ ، ثَنَا عَلِيُّ بْنُ عَابِسٍ ، عَنِ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، وَإِسْمَاعِيلَ ، عَنْ قَيْسٍ قَالَ: سُئِلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ ابْنِ مَسْعُودٍ فَقَالَ: " قَرَأَ الْقُرْآنَ ثُمَّ وَقَفَ عِنْدَ شُبَهَاتِهِ فَأَحَلَّ حَلَالَهُ وَحَرَّمَ حَرَامَهُ " ، وَسُئِلَ عَنْ عَمَّارٍ فَقَالَ: " مُؤْمِنٌ نَسِيَ ، وَإِذَا ذُكِّرَ ذَكَرَ " ، وَسُئِلَ عَنْ حُذَيْفَةَ فَقَالَ: " كَانَ أَعْلَمَ النَّاسِ بِالْمُنَافِقِينَ " وَذَكَرَ بَاقِي الْحَدِيثِ

(3/466)

ذِكْرُ مَنَاقِبِ خَبَّابِ بْنِ الْأَرَتِّ وَيُكَنَّى أَبَا عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ " قَدْ كَثُرَ الِاخْتِلَافُ فِي نَسَبِهِ فَقِيلَ: خَبَّابٌ حَلِيفُ بَنِي زُهْرَةَ "

(3/467)

5699 - كَمَا أَخْبَرْنَاهُ أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، أَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ الْحِزَامِيُّ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: " خَبَّابُ بْنُ الْأَرَتِّ بْنُ جَنْدَلَةَ بْنِ سَعْدِ بْنِ خُزَيْمَةَ بْنِ كَعْبِ بْنِ سَعْدِ حَلِيفُ بَنِي زُهْرَةَ وَقِيلَ أَنَّهُ مَوْلَى بَنِي زُهْرَةَ "

(3/467)

5700 - كَمَا أَخْبَرْنَاهُ إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهُ بِمَكَّةَ ، ثَنَا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ ، ثَنَا يَحْيَى بْنُ حَمْزَةَ ، عَنِ الزُّبَيْدِيِّ ، عَنِ الزُّهْرِيِّ ، قَالَ: " كَانَ خَبَّابُ بْنُ الْأَرَتِّ مَوْلَى بَنِي زُهْرَةَ ، وَقِيلَ: مَوْلَى ثَابِتِ بْنِ أُمِّ أَنْمَارٍ "

(3/467)

5701 - كَمَا أَخْبَرَنَاهُ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " خَبَّابُ بْنُ الْأَرَتِّ مَوْلَى ثَابِتِ ابْنِ أُمِّ أَنْمَارٍ ، وَثَابِتٌ مَوْلَى الْأَخْنَسِ بْنِ شَرِيقٍ الثَّقَفِيِّ ، وَقِيلَ: خَبَّابٌ مَوْلَى عُتْبَةَ بْنِ غَزْوَانَ "

(3/467)

5702 - كَمَا أَخْبَرَنِي أَحْمَدُ بْنُ عَلِيٍّ الْمُقْرِئُ ، ثَنَا أَبُو عِيسَى التِّرْمِذِيُّ ، ثَنَا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ الصُّدَائِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، عَنْ أَبِيهِ قَالَ: " خَبَّابُ بْنُ الْأَرَتِّ مَوْلَى عُتْبَةَ بْنِ غَزْوَانَ " ، " وَأَصَحُّ هَذِهِ الْأَقَاوِيلِ قَوْلُ الزُّهْرِيِّ ، فَإِنَّ الرِّوَايَةَ إِلَيْهِ صَحِيحَةٌ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة (ج4/ص411) .

(3/467)

5703 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ عُتْبَةَ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلِ بْنِ غَزْوَانَ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ كُرْدُوسًا يَقُولُ: " إِنَّ خَبَّابَ بْنَ الْأَرَتِّ أَسْلَمَ [ص:468] سَادِسَ سِتَّةٍ فَكَانَ سُدُسَ الْإِسْلَامِ "

(3/467)

5704 - أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، أَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا خَالِدُ بْنُ سَالِمٍ ، ثَنَا يَحْيَى بْنُ آدَمَ ، عَنْ وَكِيعِ بْنِ الْجَرَّاحِ ، عَنْ أَبِيهِ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مَعْدِي كَرِبَ قَالَ: " خَبَّابُ بْنُ الْأَرَتِّ يُكَنَّى أَبَا عَبْدِ اللَّهِ "

(3/468)

5705 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا قَالَ: خَبَّابُ بْنُ الْأَرَتِّ "

(3/468)

5706 - أَخْبَرَنَا أَبُو مُحَمَّدِ [الْحَسَنُ] بْنُ مُحَمَّدٍ الْأَزْهَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ ابْنِ أَخِي الزُّهْرِيِّ ، عَنْ عَمِّهِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ قَالَ: " مَاتَ خَبَّابُ بْنُ الْأَرَتِّ سَنَةَ سَبْعٍ وَثَلَاثِينَ ، وَهُوَ أَوَّلُ مَنْ قَبَرَهُ عَلَيٌّ بِالْكُوفَةِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَوَّلُ مَنْ صَلَّى عَلَيْهِ بَعْدَ مَرْجِعِ أَمِيرِ الْمُؤْمِنِينَ مِنْ صِفِّينَ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 4474 (ج4/ص420) - .

(3/468)

5707 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ الْخُرَاسَانِيُّ ، الْعَدْلُ ، بِبَغْدَادَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، ثَنَا عَلِيُّ بْنُ عَيَّاشٍ ، ثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ ، عَنْ عَبْدِ اللَّهِ بْنِ خَبَّابٍ ، " عَنْ أَبِيهِ خَبَّابٍ مَوْلَى بَنِي زُهْرَةَ ، وَكَانَ قَدْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/468)

5708 - حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَكِيمِيُّ ، بِبَغْدَادَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا طَلْقُ بْنُ غَنَّامٍ النَّخَعِيُّ ، ثَنَا مُحَمَّدُ بْنُ عِكْرِمَةَ ، عَنْ أَبِيهِ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ خَبَّابِ بْنِ الْأَرَتِّ ، قَالَ: كَانَ النَّاسُ يَدْفِنُونَ مَوْتَاهُمْ بِالْكُوفَةِ حَتَّى جَاءَ خَبَّابٌ لَهُمْ ، فَلَمَّا ثَقُلَ قَالَ لِي: " يَا بُنَيَّ ادْفِنِّي بِالظُّهْرِ فَإِنَّكَ لَوْ دَفَنْتَنِي بِالظُّهْرِ قِيلَ: دُفِنَ رَجُلٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا مَاتَ خَبَّابٌ دُفِنَ بِالظُّهْرِ ، فَكَانَ أَوَّلَ مَدْفُونٍ دُفِنَ بِالظُّهْرِ ، فَدَفَنَ النَّاسُ مَوْتَاهُمْ بِالظُّهْرِ "

(3/468)

5709 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " خَبَّابُ بْنُ الْأَرَتِّ بْنِ جَنْدَلَةَ بْنِ سَعْدِ بْنِ خُزَيْمَةَ بْنِ كَعْبِ بْنِ سَعْدٍ مِنْ بَنِي سَعْدِ بْنِ زَيْدِ مَنَاةَ ، كَانَ فِيمَا ذُكِرَ أَنَّهُ سُبِيَ بِمَكَّةَ فَاشْتَرَتْهُ أُمُّ أَنْمَارٍ بِنْتُ سِبَاعٍ الْخُزَاعِيَّةُ ، وَآخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ خَبَّابٍ وَبَيْنَ جَبْرِ بْنِ عَتِيكٍ ، وَشَهِدَ خَبَّابٌ بَدْرًا ، وأُحُدًا ، وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَتُوُفِّيَ خَبَّابٌ سَنَةَ سَبْعٍ وَثَلَاثِينَ وَهُوَ يَوْمَئِذٍ ابْنُ ثَلَاثٍ وَسَبْعِينَ سَنَةً "

(3/469)

5710 - حَدَّثَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ ، ثَنَا إِبْرَاهِيمُ بْنُ أَحْمَدُ بْنُ عُمَرَ الْوَكِيعِيُّ ، ثَنَا حَسَّانُ بْنُ إِبْرَاهِيمَ ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنِ الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ الْيَشْكُرِيِّ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ خَبَّابٍ قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُضْطَجِعٌ تَحْتَ شَجَرَةٍ ، وَاضِعٌ يَدَهُ تَحْتَ رَأْسِهِ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَلَا تَدْعُو اللَّهَ عَلَى هَؤُلَاءِ الْقَوْمِ الَّذِينَ قَدْ خَشِينَا أَنْ يَرُدُّونَنَا عَنْ دِينِنَا ، فَصَرَفَ عَنِّي وَجْهَهُ ثَلَاثَ مَرَّاتٍ ، كُلُّ ذَلِكَ أَقُولُ لَهُ فَيَصْرِفُ وَجْهَهُ عَنِّي ، فَجَلَسَ فِي الثَّالِثَةِ فَقَالَ: " أَيُّهَا النَّاسُ ، اتَّقُوا اللَّهَ وَاصْبِرُوا ، فَوَاللَّهِ إِنْ كَانَ الرَّجُلُ مِنَ الْمُؤْمِنِينَ قَبْلَكُمْ لَيُوضَعُ الْمِنْشَارُ عَلَى رَأْسِهِ فَيُشَقُّ بِاثْنَتَيْنِ وَمَا يَرْتَدُّ عَنْ دِينِهِ ، اتَّقُوا اللَّهَ ، فَإِنَّ اللَّهَ فَاتِحٌ لَكُمْ وَصَانِعٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/469)

5711 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ ، عَنْ خَبَّابٍ قَالَ: " لَقَدْ خَشِيتُ أَنْ يَذْهَبَ بِأُجُورِنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَصَبْنَا بَعْدَهُ مِنَ الدُّنْيَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/469)

ذِكْرُ مَنَاقِبِ عَمَّارِ بْنِ يَاسِرٍ رَضِيَ اللَّهُ عَنْهُ

(3/470)

5712 - سَمِعْتُ أَبَا بَكْرٍ مُحَمَّدَ بْنَ أَحْمَدَ بْنِ بَالَوَيْهِ يَقُولُ: سَمِعْتُ أَبَا مُسْلِمٍ إِبْرَاهِيمَ بْنَ عَبْدِ اللَّهِ يَقُولُ: سَمِعْتُ مُصْعَبَ بْنَ عَبْدِ اللَّهِ الزُّبَيْرِيَّ يَقُولُ: " عَمَّارُ بْنُ يَاسِرِ بْنِ عَامِرِ بْنِ مَالِكِ بْنِ كِنَانَةَ بْنِ قَيْسِ بْنِ الْحُصَيْنِ بْنِ الْوَذِيمِ بْنِ ثَعْلَبَةَ بْنِ عَمْرِو بْنِ حَارِثَةَ بْنِ مَالِكِ بْنِ عَنْسِ بْنِ زَيْدٍ "

(3/470)

5713 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ قَالَ: كَانَ عَمَّارُ بْنُ يَاسِرٍ وَأَبُوهُ وَأُمُّهُ أَهْلَ بَيْتِ إِسْلَامٍ ، وَكَانَ بَنُو مَخْزُومٍ يُعَذِّبُونَهُمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَبْرًا يَا آلَ يَاسِرٍ ، فَإِنَّ مَوْعِدَكُمُ الْجَنَّةُ " قَالَ: " وَكَانَ اسْمُ أُمِّ عَمَّارِ بْنِ يَاسِرٍ سُمَيَّةَ بِنْتَ مُسْلِمِ بْنِ لَخْمٍ "

(3/470)

5714 - أَخْبَرَنِي أَحْمَدُ بْنُ عَلِيٍّ الْمُقْرِئُ ، ثَنَا أَبُو عِيسَى مُحَمَّدُ بْنُ عِيسَى التِّرْمِذِيُّ ، ثَنَا شُرَيْحُ بْنُ يُونُسَ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ لِعَمَّارٍ: " يَا أَبَا الْيَقْظَانِ "

(3/470)

5715 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنْ زِيَادِ بْنِ جَبَلٍ ، عَنْ أَبِي كَعْبٍ الْحَارِثِيِّ ، أَنَّهُ دَخَلَ عَلَى عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ فَجَاءَ رَجُلٌ طُوَالٌ أَصْلَعُ فِي مُقَدَمِ رَأْسِهِ شَعَرَاتٌ ، فَقُلْتُ: مَنْ هَذَا ؟ فَقَالُوا: " عَمَّارُ بْنُ يَاسِرٍ "

(3/470)

5716 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، أَنَا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَمَةَ قَالَ: " رَأَيْتُ عَمَّارَ بْنَ يَاسِرٍ يَوْمَ صِفِّينَ آدَمَ طُوَالًا بِيَدِهِ الْحَرْبَةُ "

(3/470)

5717 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَحْمَدُ بْنُ نَجْدَةَ ، ثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثَنَا الْحَارِثُ [ص:471] بْنُ مُرَّةَ ، عَنْ كُلَيْبِ بْنِ مَنْفَعَةَ ، عَنْ أَبِيهِ ، قَالَ: " رَأَيْتُ عَمَّارَ بْنَ يَاسِرٍ بِالْكُنَاسَةِ أَسْوَدَ جَعْدًا ، وَهُوَ يَقْرَأُ هَذِهِ الْآيَةَ: { وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ } [الروم: 20] "

(3/470)

5718 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنَا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ سَلَمَةَ يَقُولُ: رَأَيْتُ عَمَّارَ بْنَ يَاسِرٍ يَوْمَ صِفِّينَ شَيْخًا طُوَالًا أَخَذَ الْحَرْبَةَ بِيَدِهِ وَيَدُهُ تَرْعَدُ ، فَقَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ ، لَقَدْ قَاتَلْتُ بِهَذِهِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَ مَرَّاتٍ ، وَهَذِهِ الرَّابِعَةُ " ثُمَّ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَوْ ضَرَبُونَا حَتَّى يَبْلُغُوا بِنَا سَعَفَاتِ هَجَرَ لَعَرَفْتُ أَنَّا عَلَى الْحَقِّ وَهُمْ عَلَى الْبَاطِلِ "

(3/471)

5719 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، حَدَّثَنَا أَبُو عُلَاثَةَ ، حَدَّثَنِي أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنْ حُلَفَاءِ بَنِي مَخْزُومٍ عَمَّارُ بْنُ يَاسِرٍ "

(3/471)

5720 - وَأَخْبَرَنَا أَبُو جَعْفَرٍ ، ثَنَا الْمِقْدَامُ بْنُ دَاوُدَ الرُّعَيْنِيُّ ، ثَنَا خَالِدُ بْنُ نِزَارٍ ، عَنْ عُمَرَ بْنِ قَيْسٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ قَالَ: " هَاجَرَ أَبُو سَلَمَةَ وَأُمُّ سَلَمَةَ ، وَخَرَجَ مَعَهُمْ عَمَّارُ بْنُ يَاسِرٍ ، وَكَانَ حَلِيفًا لَهُمْ "

(3/471)

5721 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ سَعْدٍ الزُّهْرِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، عَنْ أَبِيهِ قَالَ: بَلَغَنَا أَنَّ عَمَّارَ بْنَ يَاسِرٍ قَالَ: " كُنْتُ تِرْبًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ أَحَدٌ أَقْرَبَ بِهِ سِنًّا مِنِّي "

(3/471)

5722 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ ، عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ قَالَ: قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ أَوَّلَ مَا قَدِمَهَا ، فَقَالَ عَمَّارُ بْنُ يَاسِرٍ: " مَا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بُدٌّ مِنْ أَنْ نَجْعَلَ لَهُ مَكَانًا إِذَا اسْتَيْقَظَ مِنْ قَائِلَتِهِ ، اسْتَظَلَّ فِيهِ ، وَصَلَّى فِيهِ " ، فَجَمَعَ عَمَّارٌ [ص:472] حِجَارَةً فَسَوَّى مَسْجِدَ قُبَاءَ فَهُوَ أَوَّلُ مَسْجِدٍ بُنِيَ ، وَعَمَّارٌ بَنَاهُ

(3/471)

5723 - أَخْبَرَنَا أَبُو عَمْرِو بْنُ السَّمَّاكِ ، ثَنَا الْحُسَيْنُ بْنُ أَبِي مَعْشَرٍ ، ثَنَا وَكِيعُ بْنُ الْجَرَّاحِ ، ثَنَا الْمَسْعُودِيُّ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ: " أَوَّلُ مَنْ بَنَى مَسْجِدًا فَصَلَّى فِيهِ عَمَّارُ بْنُ يَاسِرٍ "

(3/472)

5724 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ بْنُ بُطَّةَ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ التَّيْمِيُّ ، عَنْ أَبِيهِ ، وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْمُخَرِّمِيُّ ، عَنِ ابْنِ أَبِي عَوْنٍ ، وَحَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ ، عَنْ عَاصِمِ بْنِ عُمَرَ ، فِي تَسْمِيَةِ مَنْ آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمْ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ ، قَالُوا: " آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ عَمَّارِ بْنِ يَاسِرٍ وَحُذَيْفَةَ بْنِ الْيَمَانِ "

(3/472)

- قَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ: " إِنْ لَمْ يَكُنْ حُذَيْفَةُ شَهِدَ بَدْرًا ، فَإِنَّ إِسْلَامَهُ كَانَ قَدِيمًا ، وَقَالُوا جَمِيعًا: شَهِدَ عَمَّارُ بْنُ يَاسِرٍ بَدْرًا ، وأُحُدًا ، وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/472)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ نَافِعٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ قَالَ: " رَأَيْتُ عَمَّارَ بْنَ يَاسِرٍ يَوْمَ الْيَمَامَةِ عَلَى صَخْرَةٍ وَقَدْ أَشْرَفَ يَصِيحُ: يَا مَعْشَرَ الْمُسْلِمِينَ ، أَمِنَ الْجَنَّةِ تَفِرُّونَ ؟ أَنَا عَمَّارُ بْنُ يَاسِرٍ ، أَمِنَ الْجَنَّةِ تَفِرُّونَ ؟ أَنَا عَمَّارُ بْنُ يَاسِرٍ هَلُمَّ إِلَيَّ ، وَأَنَا أَنْظُرُ إِلَى أُذُنِهِ قَدْ قُطِعَتْ فَهِيَ تُذَبْذِبُ ، وَهُوَ يُقَاتِلُ أَشَدَّ الْقِتَالِ "

(3/472)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي عُبَيْدَةَ ، عَنْ أَبِيهِ ، عَنْ لُؤْلُؤَةَ ، مَوْلَاةِ أُمِّ الْحَكَمِ ابْنَةِ عَمَّارِ بْنِ يَاسِرٍ قَالَتْ: لَمَّا كَانَ الْيَوْمُ الَّذِي قُتِلَ فِيهِ عَمَّارُ بْنُ يَاسِرٍ وَالرَّايَةُ يَحْمِلُهَا أَبُو هَاشِمِ بْنُ عُتْبَةَ ، وَقَدْ قُتِلَ أَصْحَابُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ذَلِكَ الْيَوْمَ حَتَّى كَانَ الْعَصْرُ ، ثُمَّ تَقَدَّمَ عَمَّارُ بْنُ يَاسِرٍ وَرَأَى أَبَا هَاشِمٍ يُقَدِّمُهُ ، وَقَدْ جَنَحَتِ الشَّمْسُ لِلْغُرُوبِ وَمَعَ عَمَّارٍ ضَيْحٌ مِنْ لَبَنٍ يَنْتَظِرُ [ص:473] غُرُوبَ الشَّمْسِ أَنْ يُفْطِرَ ، فَقَالَ: حِينَ غَرَبَتِ الشَّمْسُ وَشَرِبَ الضَّيْحَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " آخِرُ زَادِكَ مِنَ الدُّنْيَا ضَيْحٌ مِنْ لَبَنٍ " ، قَالَ: ثُمَّ أَقْرَبَ فَقَاتَلَ حَتَّى قُتِلَ ، وَهُوَ ابْنُ أَرْبَعٍ وَتِسْعِينَ سَنَةً

(3/472)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْحَارِثِ ، عَنْ أَبِيهِ ، عَنْ عُمَارَةَ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ ، قَالَ: شَهِدَ خُزَيْمَةُ بْنُ ثَابِتٍ الْجَمَلَ وَهُوَ لَا يَسُلُّ سَيْفًا ، وَشَهِدَ صِفِّينَ ، قَالَ: أَنَا لَا أَضَلُّ أَبَدًا بِقَتْلِ عَمَّارٍ فَأَنْظُرُ مَنْ يَقْتُلُهُ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " تَقْتُلُكَ الْفِئَةُ الْبَاغِيَةُ " ، قَالَ: فَلَمَّا قُتِلَ عَمَّارٌ ، قَالَ خُزَيْمَةُ: قَدْ حَانَتْ لَهُ الضَّلَالَةُ ، ثُمَّ أَقْرَبَ وَكَانَ الَّذِي قَتَلَ عَمَّارًا أَبُو غَادِيَةَ الْمُزَنِيُّ طَعَنَهُ بِالرُّمْحِ فَسَقَطَ ، فَقَاتَلَ حَتَّى قُتِلَ ، وَكَانَ يَوْمَئِذٍ يُقَاتِلُ وَهُوَ ابْنُ أَرْبَعٍ وَتِسْعِينَ ، فَلَمَّا وَقَعَ كَبَّ عَلَيْهِ رَجُلٌ آخِرُ ، فَاحْتَزَّ رَأْسَهُ ، فَأَقْبَلَا يَخْتَصِمَانِ كُلٌّ مِنْهُمَا يَقُولُ: أَنَا قَتَلْتُهُ ، فَقَالَ عَمْرُو بْنُ الْعَاصِ: " وَاللَّهِ إِنْ يَخْتَصِمَانِ إِلَّا فِي النَّارِ " ، فَقَالَ عَمْرٌو: هُوَ وَاللَّهِ ذَاكَ ، وَاللَّهِ إِنَّكَ لَتَعْلَمُهُ ، وَلَوَدِدْتُ أَنِّي مُتُّ قَبْلَ هَذَا بِعِشْرِينَ سَنَةً

(3/473)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، عَنِ ابْنِ أَبِي عَوْنٍ ، قَالَ: أَقْبَلَ عَمَّارٌ وَهُوَ ابْنُ إِحْدَى وَتِسْعِينَ سَنَةً ، وَكَانَ أَقْدَمَ فِي الْبِلَادِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ أَقْبَلَ إِلَيْهِ ثَلَاثَةُ نَفَرٍ: عُقْبَةُ بْنُ عَامِرٍ الْجُهَنِيُّ ، وَعُمَرُ بْنُ الْحَارِثِ الْخَوْلَانِيُّ ، وَشَرِيكُ بْنُ سَلَمَةَ فَانْتَهُوا إِلَيْهِ جَمِيعًا وَهُوَ ، يَقُولُ: " وَاللَّهِ لَوْ ضَرَبْتُمُونَا حَتَّى تَبْلُغُوا بِنَا سَعَفَاتِ هَجَرَ لَعَلِمْنَا أَنَّا عَلَى الْحَقِّ وَأَنْتُمْ عَلَى الْبَاطِلِ " ، فَحَمَلُوا عَلَيْهِ جَمِيعًا فَقَتَلُوهُ ، وَزَعَمَ بَعْضُ النَّاسِ أَنَّ عُقْبَةَ بْنَ عَامِرٍ الَّذِي قَتَلَهُ ، وَيُقَالُ: بَلْ قَتَلَهُ عُمَرُ بْنُ الْحَارِثِ الْخَوْلَانِيُّ قَالَ ابْنُ عُمَرَ: " وَالَّذِي أُجْمِعَ عَلَيْهِ فِي عَمَّارٍ أَنَّهُ قُتِلَ مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا بِصِفِّينَ فِي صَفَرٍ سَنَةَ سَبْعٍ وَثَلَاثِينَ ، وَهُوَ ابْنُ ثَلَاثٍ وَتِسْعِينَ سَنَةً ، وَدُفِنَ هُنَاكَ بِصِفِّينَ

(3/473)

5725 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا رَبِيعَةُ بْنُ كُلْثُومٍ ، حَدَّثَنِي أَبِي قَالَ: كُنْتُ بِوَاسِطِ الْقَصَبِ فِي مَنْزِلِ عَبْدِ الْأَعْلَى بْنِ عَبْدِ اللَّهِ بْنِ عَامِرٍ ، قَالَ الْآذِنُ: هَذَا أَبُو غَادِيَةَ الْجُهَنِيُّ يَسْتَأْذِنُ ، فَقَالَ عَبْدُ الْأَعْلَى: أَدْخِلُوهُ ، فَأُدْخِلَ وَعَلَيْهِ مُقَطَّعَاتٌ ، فَإِذَا رَجُلٌ طُوَالٌ ضَرْبٌ مِنَ الرِّجَالِ كَأَنَّهُ لَيْسَ مِنْ هَذِهِ الْأُمَّةِ ، فَلَمَّا قَعَدَ ، قَالَ: " كُنَّا نَعُدُّ عَمَّارَ بْنَ يَاسِرٍ مِنْ خِيَارِنَا " قَالَ: " فَوَاللَّهِ إِنِّي لَفِي مَسْجِدِ قُبَاءَ إِذَا هُوَ يَقُولُ [ص:474] - وَذَكَرَ كَلِمَةً - لَوْ وَجَدْتُ عَلَيْهِ أَعْوَانًا لَوَطِئْتُهُ حَتَّى أَقْتُلَهُ " قَالَ: " فَلَمَّا كَانَ يَوْمُ صِفِّينَ أَقْبَلَ يَمْشِي أَوَّلَ الْكَتِيبَةِ رَاجِلًا حَتَّى كَانَ بَيْنَ الصَّفَّيْنِ طَعَنَ رَجُلًا بِالرُّمْحِ ، فَصَرَعَهُ ، فَانْكَفَأَ الْمِغْفَرُ عَنْهُ ، فَضَرَبَهُ فَإِذَا رَأْسُ عَمَّارِ بْنِ يَاسِرٍ " ، قَالَ: يَقُولُ مَوْلًى لَنَا: لَمْ أَرَ رَجُلًا أَبْيَنَ ضَلَالَةً مِنْهُ

(3/473)

5726 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ * الصَّنْعَانِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنَا عَبْدُ الرَّزَّاقِ ، عَنْ مَعْمَرٍ ، عَنِ ابْنِ طَاوُسٍ ، عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أَبِيهِ ، أَخْبَرَهُ ، قَالَ: لَمَّا قُتِلَ عَمَّارُ بْنُ يَاسِرٍ: دَخَلَ عَمْرُو بْنُ حَزْمٍ عَلَى عَمْرِو بْنِ الْعَاصِ ، فَقَالَ: قُتِلَ عَمَّارٌ وَقَدْ سَمِعْتُ ، رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " تَقْتُلُهُ الْفِئَةُ الْبَاغِيَةُ " فَقَامَ عَمْرٌو فَزِعًا حَتَّى دَخَلَ عَلَى مُعَاوِيَةَ ، فَقَالَ لَهُ مُعَاوِيَةُ: مَا شَأْنُكَ ؟ فَقَالَ: قُتِلَ عَمَّارُ بْنُ يَاسِرٍ ، فَقَالَ: قُتِلَ عَمَّارٌ ، فَمَاذَا ؟ قَالَ عَمْرٌو سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " تَقْتُلُهُ الْفِئَةُ الْبَاغِيَةُ " فَقَالَ لَهُ مُعَاوِيَةُ: أَنَحْنُ قَتَلْنَاهُ إِنَّمَا قَتَلَهُ عَلِيٌّ وَأَصْحَابُهُ ؟ جَاءُوا بِهِ حَتَّى أَلْقَوْهُ بَيْنَ رِمَاحِنَا أَوْ ، قَالَ: سُيُوفِنَا " صَحِيحٌ عَلَى شَرْطِهِمَا ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، بينما جاء في كتاب إتحاف المهرة - الحديث رقم 15970 (ج12/ص487) - : "محمد بن علي الصنعاني" وهو "أبو عبد الله محمد بن علي بن عبد الحميد الصنعاني" ، وعليه يكون صوابه : "أبو عبد الله محمد بن عبد الحميد" ، ونسبة الرجل لجده هو أمر مشتهر ، وقد قال النبي صلى الله عليه وسلم : "أنا ابن عبد المطلب" . رواه البخاري في كتاب المناقب ، "باب من انتسب إلى آبائه في الإسلام والجاهلية" .

(3/474)

5727 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثَنَا إِسْحَاقُ ، ثَنَا عَطَاءُ بْنُ مُسْلِمٍ الْحَلَبِيُّ قَالَ: سَمِعْتُ الْأَعْمَشَ يَقُولُ: قَالَ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ: شَهِدْنَا صِفِّينَ فَكُنَّا إِذَا تَوَاعَدْنَا دَخَلَ هَؤُلَاءِ فِي عَسْكَرِ هَؤُلَاءِ ، وَهَؤُلَاءِ فِي عَسْكَرِ هَؤُلَاءِ ، فَرَأَيْتُ أَرْبَعَةً يَسِيرُونَ: مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ ، وَأَبُو الْأَعْوَرِ السُّلَمِيُّ ، وَعَمْرُو بْنُ الْعَاصِ وَابْنُهُ فَسَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو يَقُولُ لِأَبِيهِ عَمْرٍو: قَدْ قَتَلْنَا هَذَا الرَّجُلَ ، وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ مَا قَالَ: قَالَ: أَيُّ الرَّجُلِ ؟ قَالَ: عَمَّارُ بْنُ يَاسِرٍ أَمَا تَذْكُرُ يَوْمَ بَنَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ ، فَكُنَّا نَحْمِلُ لَبِنَةً لَبِنَةً ، وَعَمَّارٌ يَحْمِلُ لَبِنَتَيْنِ لَبِنَتَيْنِ ، فَمَرَّ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْمِلُ لَبِنَتَيْنِ لَبِنَتَيْنِ وَأَنْتَ مِمَّنْ حَضَرَ ، قَالَ: " أَمَا إِنَّكَ سَتَقْتُلُكَ الْفِئَةُ الْبَاغِيَةُ ، وَأَنْتَ أَهْلُ الْجَنَّةِ " فَدَخَلَ عَمْرٌو عَلَى مُعَاوِيَةَ ، فَقَالَ: قَتَلْنَا هَذَا الرَّجُلَ ، وَقَدْ قَالَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا قَالَ ، فَقَالَ: اسْكُتْ [ص:475] فَوَاللَّهِ مَا تَزَالُ تَرْحَضُ فِي بَوْلِكَ ، أَنَحْنُ قَتَلْنَاهُ إِنَّمَا قَتَلَهُ عَلِيٌّ وَأَصْحَابُهُ جَاءُوا بِهِ حَتَّى أَلْقَوْهُ بَيْنَنَا

(3/474)

5728 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنُ يَحْيَى ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ ، ثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّ رَجُلَيْنِ أَتَيَا عَمْرَو بْنَ الْعَاصِ يَخْتَصِمَانِ فِي دَمِ عَمَّارِ بْنِ يَاسِرٍ وَسَلَبِهِ ، فَقَالَ عَمْرٌو: خَلِّيَا عَنْهُ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اللَّهُمَّ أُولِعَتْ قُرَيْشٌ بِعَمَّارٍ ، إِنَّ قَاتِلَ عَمَّارٍ وَسَالِبَهُ فِي النَّارِ "
" وَتَفَرَّدَ بِهِ عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ وَهُوَ ثِقَةٌ مَأْمُونٌ ، عَنْ مُعْتَمِرٍ ، عَنْ أَبِيهِ " .
" فَإِنْ كَانَ مَحْفُوظًا فَإِنَّهُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ " وَإِنَّمَا رَوَاهُ النَّاسُ ، عَنْ مُعْتَمِرٍ ، عَنْ لَيْثٍ ، عَنْ مُجَاهِدٍ

(3/475)

5729 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ سُفْيَانَ ، وَأَخْبَرَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ هَانِئِ بْنِ هَانِئٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: اسْتَأْذَنَ عَمَّارُ بْنُ يَاسِرٍ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا عِنْدَهُ ، فَقَالَ: " ائْذَنُوا لَهُ " فَلَمَّا دَخَلَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَرْحَبًا بِالطِّيبِ الْمُطَيَّبِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(3/475)

5730 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدٍ النَّحْوِيُّ بِبَغْدَادَ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ ، قَالَ: كَتَبَ إِلَيْنَا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " إِنِّي قَدْ بَعَثْتُ إِلَيْكُمْ عَمَّارَ بْنَ يَاسِرٍ أَمِيرًا ، وَعَبْدَ اللَّهِ بْنَ مَسْعُودٍ مُعَلِّمًا وَوَزِيرًا ، وَهُمَا مِنَ النُجَبَاءِ مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، مِنْ أَهْلِ بَدْرٍ فَاسْمَعُوا ، وَقَدْ جَعَلْتُ ابْنَ مَسْعُودٍ عَلَى بَيْتِ مَالِكُمْ فَاسْمَعُوا فَتَعَلَّمُوا مِنْهُمَا ، وَاقْتَدُوا بِهِمَا ، وَقَدْ آثَرْتُكْمْ بِعَبْدِ اللَّهِ عَلَى نَفْسِي " [ص:476]
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/475)

5731 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، وَمُحَمَّدُ بْنُ مُوسَى الصَّيْدَلَانِيُّ ، قَالَا: ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا أَبُو كُرَيْبٍ ، وَيَعْقُوبُ الدَّوْرَقِيُّ ، قَالَا: ثَنَا وَكِيعٌ ، عَنْ سُفْيَانَ ، عَنْ عَمَّارِ بْنِ مُعَاوِيَةَ الدُّهْنِيِّ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ابْنُ سُمَيَّةَ مَا عُرِضَ عَلَيْهِ أَمْرَانِ قَطُّ إِلَّا أَخَذَ بِالْأَرْشَدِ مِنْهُمَا "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ كَانَ سَالِمُ بْنُ أَبِي الْجَعْدِ سَمِعَ مِنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَلَمْ يُخَرِّجَاهُ "
وَلَهُ مُتَابِعٌ مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا :

(3/476)

5732 - أَخْبَرْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ سِيَاهٍ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا خُيِّرَ عَمَّارٌ بَيْنَ أَمْرَيْنِ إِلَّا اخْتَارَ أَرْشَدَهُمَا "

(3/476)

5733 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ ، الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِعَمَّارٍ وَأَهْلِهِ وَهُمْ يُعَذَّبُونَ ، فَقَالَ: " أَبْشِرُوا آلَ عَمَّارٍ ، وَآلَ يَاسِرٍ ، فَإِنَّ مَوْعِدَكُمُ الْجَنَّةُ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/476)

5734 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثَنَا شُعْبَةُ ، أَخْبَرَنِي سَلَمَةُ بْنُ كُهَيْلٍ ، سَمِعْتُ مُحَمَّدَ بْنَ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ أَبِيهِ ، عَنِ الْأَشْتَرِ ، عَنْ خَالِدِ بْنِ الْوَلِيدِ قَالَ: كَانَ بَيْنِي وَبَيْنَ عَمَّارٍ شَيْءٌ فَشَكَوْتُهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ يَسُبَّ عَمَّارًا يَسُبَّهُ اللَّهُ ، وَمَنْ يُعَادِ عَمَّارًا يُعَادِهِ اللَّهُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/476)

5735 - أَخْبَرَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ قَالَا: ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا حَرْمَلَةُ بْنُ يَحْيَى ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، سَمِعْتُ عَمَّارَ بْنَ يَاسِرٍ ، بِصِفِّينَ فِي الْيَوْمِ الَّذِي قُتِلَ فِيهِ ، وَهُوَ يُنَادِي: " أُزْلِفَتِ الْجَنَّةُ ، وَزُوِّجَتِ الْحُورُ الْعَيْنُ ، الْيَوْمَ نَلْقَى حَبِيبَنَا مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهِدَ إِلَيَّ أَنَّ آخِرَ زَادَكَ مِنَ الدُّنْيَا ضَيْحٌ مِنْ لَبَنٍ "
" صَحِيحٌ عَلَى شَرْطِهِمَا ، وَلَمْ يُخَرِّجَاهُ "

(3/477)

5736 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو نُعَيْمٍ ، وَمُحَمَّدُ بْنُ كَثِيرٍ ، قَالَا: ثَنَا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ أَبِي الْبَخْتَرِيِّ ، أَنَّ عَمَّارَ بْنَ يَاسِرٍ ، أُتِيَ بِشَرْبَةٍ مِنْ لَبَنٍ ، فَضَحِكَ فَقِيلَ لَهُ: مَا يُضْحِكُكَ ، فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " آخِرُ شَرَابٍ أَشْرَبُهُ حِينَ أَمُوتُ هَذَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/477)

5737 - أَخْبَرَنَا مُحَمَّدُ بْنُ صَالِحٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ ، ثَنَا أَبِي ، عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ شَدَّادٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنِ الْأَشْتَرِ ، قَالَ: سَمِعْتُ خَالِدَ بْنَ الْوَلِيدِ يَقُولُ: بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَرِيَّةٍ وَمَعِي عَمَّارُ بْنُ يَاسِرٍ ، فَأَصَبْنَا نَاسًا مِنْهُمْ أَهْلُ بَيْتٍ قَدْ ذَكَرُوا الْإِسْلَامَ ، فَقَالَ عَمَّارٌ: إِنَّ هَؤُلَاءِ قَدْ وَحَّدُوا ، فَلَمْ أَلْتَفِتْ إِلَى قَوْلِهِ ، فَأَصَابَهُمْ مَا أَصَابَ النَّاسَ ، قَالَ: فَجَعَلَ عَمَّارٌ يَتَوَعَّدُنِي لَوْ قَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ ، فَلَمَّا رَآهُ لَا يَنْصُرُهُ وَلَّى وَعَيْنَاهُ تَدْمَعَانِ ، قَالَ: فَدَعَانِي ، فَقَالَ: " يَا خَالِدُ لَا تَسُبَّ عَمَّارًا ، فَإِنَّهُ مَنْ يَسُبَّ عَمَّارًا يَسُبَّهُ اللَّهُ ، وَمَنْ يَبْغَضْ عَمَّارًا يَبْغَضْهُ اللَّهُ ، وَمَنْ يُسَفِّهْ عَمَّارًا يُسَفِّهْهُ اللَّهُ " ، قَالَ خَالِدٌ: اسْتَغْفِرْ لِي يَا رَسُولَ اللَّهِ فَوَاللَّهِ مَا مَنَعَنِي أَنْ أُجِيبَهُ إِلَّا تَسْفِيهِي إِيَّاهُ ، قَالَ خَالِدٌ: " وَمَا مِنْ شَيْءٍ أَخْوَفَ عِنْدِي مِنْ تَسْفِيهِي عَمَّارَ بْنَ يَاسِرٍ يَوْمَئِذٍ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ " وَهَكَذَا رَوَاهُ مَسْعُودُ بْنُ سَعْدٍ الْجُعْفِيُّ ، وَمُحَمَّدُ بْنُ فُضَيْلِ بْنِ غَزْوَانَ ، عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ النَّخَعِيِّ ، [ص:478] أَمَا حَدِيثُ مَسْعُودِ بْنِ سَعْدٍ

5738 - فَأَخْبَرَنَاهُ عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عِيسَى الدِّهْقَانُ ، بِالْكُوفَةِ ، ثَنَا الْحُسَيْنُ بْنُ الْحَكَمِ الْجِيزِيُّ * ، ثَنَا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثَنَا مَسْعُودُ بْنُ سَعْدٍ ، وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ فُضَيْلٍ

5739 - فَأَخْبَرَنَاهُ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ شَدَّادٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنِ الْأَشْتَرِ ، عَنْ خَالِدِ بْنِ الْوَلِيدِ ، قَالَ: بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزَاةٍ فَأَصَبْنَاهُمْ ، فَقَالَ عَمَّارُ بْنُ يَاسِرٍ: إِنَّهُمْ قَدِ احْتَجَبُوا مِنَّا بِالتَّوْحِيدِ فَلَمْ أَلْتَفِتْ إِلَى قَوْلِهِ ، وَذَكَرَ الْحَدِيثَ بِنَحْوِهِ
قَالَ الْحَاكِمُ: " قَدْ قَدَّمْتُ حَدِيثَ أَبِي دَاوُدَ ، عَنْ شُعْبَةَ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ أَبِيهِ ، عَنِ الْأَشْتَرِ أَنَّهُ مِنْ أَفْرَادِ أَبِي دَاوُدَ فَوَجَدَهُ مِنْ حَدِيثِ عَمْرِو بْنِ مَرْزُوقٍ ، عَنْ شُعْبَةَ "
__________
حاشية الشقيري :
* صوابه : "الحِبَري" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 4452 (ج4/ص407) - ، وكما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(3/477)

5740 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، أَنَا شُعْبَةُ ، أَخْبَرَنِي سَلَمَةُ بْنُ كُهَيْلٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ أَبِيهِ ، عَنِ الْأَشْتَرِ ، عَنْ خَالِدِ بْنِ الْوَلِيدِ قَالَ: كَانَ وَقَعَ بَيْنِي وَبَيْنَ عَمَّارِ بْنِ يَاسِرٍ كَلَامٌ ، فَشَكَوْتُهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا خَالِدُ ، مَنْ يُسَابَّ عَمَّارًا يَسُبَّهُ اللَّهُ ، وَمَنْ يُعَادِ عَمَّارًا يُعَادِهِ اللَّهُ ، وَمَنْ يُحَقِّرْ عَمَّارًا يُحَقِّرْهُ اللَّهُ " رَوَاهُ الْعَوَّامُ بْنُ حَوْشَبٍ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، " وَخَالَفَ شُعْبَةُ فِي إِسْنَادِهِ فَإِنَّهُ ، قَالَ: عَنْ سَلَمَةَ ، عَنْ عَلْقَمَةَ ، عَنْ خَالِدِ بْنِ الْوَلِيدِ "

(3/478)

5741 - أَخْبَرْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، ثَنَا الْعَوَّامُ بْنُ حَوْشَبٍ ، حَدَّثَنِي سَلَمَةُ بْنُ كُهَيْلٍ ، عَنْ عَلْقَمَةَ ، عَنْ خَالِدِ بْنِ الْوَلِيدِ قَالَ: كَانَ بَيْنِي وَبَيْنَ عَمَّارِ بْنِ يَاسِرٍ كَلَامٌ ، فَأَغْلَظْتُ لَهُ ، فَانْطَلَقَ عَمَّارٌ يَشْكُونِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَجَاءَ خَالِدٌ وَهُوَ يَشْكُوهُ ، فَجَعَلَ يُغْلِظُ لَهُ ، وَلَا يَزِيدُهُ إِلَّا غِلْظَةً ، وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَاكِتٌ ، فَبَكَى عَمَّارٌ وَقَالَ: يَا رَسُولَ اللَّهِ ، أَلَا تَرَاهُ ؟ قَالَ: فَرَفَعَ النَّبِيُّ [ص:479] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأْسَهُ ، وَقَالَ: " مَنْ عَادَ عَمَّارًا عَادَاهُ اللَّهُ ، وَمَنْ أَبْغَضَ عَمَّارًا أَبْغَضَهُ اللَّهُ " ، قَالَ خَالِدٌ: " فَخَرَجْتُ فَمَا كَانَ شَيْءٌ أَحَبَّ إِلَيَّ مِنْ رِضَى عَمَّارٍ فَلَقِيتُهُ فَرَضِيَ "
" حَدِيثُ الْعَوَّامِ بْنِ الْحَوْشبِ هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ لِاتِّفَاقِهِمَا عَلَى الْعَوَّامِ بْنِ حَوْشَبٍ وَعَلْقَمَةَ عَلَى أَنَّ شُعْبَةَ أَحْفَظَ مِنْهُ حَيْثُ " قَالَ: عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ أَبِيهِ ، عَنِ الْأَشْتَرِ " وَالْإِسْنَادَانِ صَحِيحَانِ "

(3/478)

5742 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا أَبُو الْجَوَّابِ ، ثَنَا يَحْيَى بْنُ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ عِمْرَانَ بْنِ أَبِي الْجَعْدِ ، عَنِ الْأَشْتَرِ قَالَ: ابْتَدَأَنَا خَالِدُ بْنُ الْوَلِيدِ مِنْ غَيْرِ أَنْ أَسْأَلَهُ ، قَالَ: مَا أَتَى عَلَيَّ يَوْمٌ قَطُّ كَانَ أَعْظَمَ عَلَيَّ مِنْ شَأْنِ عَمَّارٍ ، لَمَّا كَانَ يَوْمُ بَعَثَنِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أُنَاسٍ مِنْ أَصْحَابِهِ وَأَمَّرَنِي عَلَيْهِمْ ، وَكَانَ فِي الْقَوْمِ عَمَّارٌ ، فَأَصَبْنَا قَوْمًا فِيهِمْ أَهْلُ بَيْتٍ مِنَ الْمُسْلِمِينَ ، فَكَلِّمْنِي فِيهِمْ عَمَّارٌ وَنَاسٌ مِنَ الْمُسْلِمِينَ قَالُوا: خَلِّ سَبِيلَهُمْ ، قُلْتُ: لَا وَاللَّهِ لَا أَفْعَلُ حَتَّى يَرَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَيَرَى فِيهِمْ رَأْيَهُ ، فَغَضِبَ عَلَيَّ عَمَّارٌ ، فَلَمَّا قَدِمْتُ اسْتَأْذَنْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهُوَ يَسْتَخْبِرُنِي وَأَنَا أُحَدِّثُهُ فَاسْتَأْذَنَ عَمَّارٌ ، فَأَذِنَ لَهُ فَدَخَلَ عَمَّارٌ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَلَمْ تَرَ خَالِدًا فَعَلَ كَذَا وَفَعَلَ كَذَا فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَمَا وَاللَّهِ لَوْلَا مَجْلِسُكَ مَا سَبَّنِي ابْنُ سُمَيَّةَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَمَّارُ اخْرُجْ " فَخَرَجَ عَمَّارٌ وَهُوَ يَبْكِي وَيَقُولُ: مَا نَصَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى خَالِدٍ ، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أَجَبْتَ الرَّجُلَ " قُلْتُ: مَا مَنَعَنِي إِنْ أَجَبْتُهُ إِلَّا مَحْقَرَةً لَهُ ، فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " إِنَّهُ مَنْ يَبْغَضْ عَمَّارًا يَبْغَضْهُ اللَّهُ ، وَمَنْ يَسُبَّ عَمَّارًا يَسُبَّهُ اللَّهُ ، وَمَنْ يُحَقِّرْ عَمَّارًا يُحَقِّرْهُ اللَّهُ " فَخَرَجْتُ مِنْ عِنْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمْ أَزَلْ أَطْلُبُ إِلَى عَمَّارٍ حَتَّى اسْتَغْفَرَ لِي

(3/479)

5743 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو الْبَخْتَرِيُّ عُبَيْدُ اللَّهِ * بْنُ مُحَمَّدِ بْنِ [ص:480] شَاكِرٍ ، ثَنَا أَبُو أُسَامَةَ ، ثَنَا مُسْلِمٌ أَبُو عَبْدِ اللَّهِ الْأَعْوَرُ ، عَنْ حَبَّةَ الْعُرَنِيِّ ، قَالَ: دَخَلْنَا مَعَ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ عَلَى حُذَيْفَةَ بْنِ الْيَمَانِ أَسْأَلُهُ ، عَنِ الْفِتَنِ ، فَقَالَ: دُورُوا مَعَ كِتَابِ اللَّهِ حَيْثُ مَا دَارَ ، وَانْظُرُوا الْفِئَةَ الَّتِي فِيهَا ابْنُ سُمَيَّةَ فَاتَّبِعُوهَا ، فَإِنَّهُ يَدُورُ مَعَ كِتَابِ اللَّهِ حَيْثُ مَا دَارَ ، قَالَ: فَقُلْنَا لَهُ وَمَنِ ابْنُ سُمَيَّةَ ؟ قَالَ: عَمَّارٌ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَهُ: " لَنْ تَمُوتَ حَتَّى تَقْتُلَكَ الْفِئَةُ الْبَاغِيَةُ ، تَشْرَبُ شَرْبَةَ ضَيَاحٍ تَكُونُ آخِرَ رِزْقِكَ مِنَ الدُّنْيَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَالٍ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "عَبْدُ اللهِ" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 4233 (ج4/ص263) .

(3/479)

5744 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ الْعَنْبَرِيُّ ، ثَنَا أَبِي ، ثَنَا ابْنُ عَوْنٍ ، عَنِ الْحَسَنِ قَالَ: قَالَ عَمْرُو بْنُ الْعَاصِ: " إِنِّي لَأَرْجُو أَنْ لَا يَكُونَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَاتَ يَوْمَ مَاتَ وَهُوَ يُحِبُّ رَجُلًا أَنْ يَدْخُلَ النَّارَ أَبَدًا " ، قَالُوا: إِنَّا كُنَّا نَرَاهُ يُحِبُّكَ وَيَسْتَعِينُ بِكَ وَيَسْتَعْمِلُكَ ، فَقَالَ: " وَاللَّهُ أَعْلَمُ بِحُبِّي ، وَلَكِنْ كَفَى بِهِ وَكُنَّا نَرَاهُ يُحِبُّ رَجُلًا " ، قَالَ: وَمَنْ ذَاكَ ؟ قَالَ: " عَمَّارُ بْنُ يَاسِرٍ ": قَالُوا: فَذَاكَ قَتِيلَكُمْ يَوْمَ صِفِّينَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ كَانَ الْحَسَنُ بْنُ أَبِي الْحَسَنِ سَمِعَهُ مِنْ عَمْرِو بْنِ الْعَاصِ ، فَإِنَّهُ أَدْرَكَهُ بِالْبَصْرَةِ بِلَا شَكٍّ "

(3/480)

5745 - أَخْبَرَنَا أَبُو عَمْرِو عُثْمَانُ بْنُ مُحَمَّدٍ * الدَّقَّاقُ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، وَأَبُو الْوَلِيدِ ، عَنْ شُعْبَةَ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ سَلَمَةَ يَقُولُ: رَأَيْتُ عَمَّارَ بْنَ يَاسِرٍ يَوْمَ صِفِّينَ شَيْخًا آدَمَ طُوَالًا أَخَذَ الْحَرْبَةَ بِيَدِهِ ، وَيَدِهِ تَرْعَدُ ، قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ قَاتَلْتُ بِهَذِهِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَ مِرَارٍ ، وَهَذِهِ الرَّابِعَةُ " ، " وَالَّذِي نَفْسِي بِيَدِهِ لَوْ ضَرَبُونَا حَتَّى بَلَغُوا بِنَا سَعَفَاتِ هَجَرَ لَعَرَفْنَا أَنَّ مُصْلِحَنَا ** عَلَى الْحَقِّ ، وَأَنَّهُمْ عَلَى الضَّلَالَةِ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "أحمد" ، كما جاء في النسختين (ب) و (ج) ، وكما في ترجمته في تاريخ بغداد (13 / 190) .
** صوابه : "مُصْلِحِينَا" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة .
- الحديث في كتاب إتحاف المهرة برقم 14954 (ج11/ص736) .

(3/480)

5746 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا يَحْيَى بْنُ حَلِيمٍ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ خَيْثَمَةَ بْنِ أَبِي سَبْرَةَ الْجُعْفِيِّ قَالَ: أَتَيْتُ الْمَدِينَةَ فَسَأَلْتُ اللَّهَ أَنْ يُيَسِّرَ لِي جَلِيسًا صَالِحًا ، فَيَسَّرَ لِي أَبَا هُرَيْرَةَ فَقَالَ لِي: " مِمَّنْ أَنْتَ ؟ " فَقُلْتُ: مِنْ أَرْضِ الْكُوفَةِ جِئْتُ أَلْتَمِسُ الْعِلْمَ وَالْخَيْرَ ، فَقَالَ: " أَلَيْسَ فِيكُمْ سَعْدُ بْنُ مَالِكٍ مُجَابَ الدَّعْوَةِ ، وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ صَاحِبَ طَهُورِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَعْلَيْهِ ، وَحُذَيْفَةُ بْنُ الْيَمَانِ صَاحِبُ سِرِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَعَمَّارُ بْنُ يَاسِرٍ الَّذِي أَجَارَهُ اللَّهُ مِنَ الشَّيْطَانِ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَسَلْمَانُ صَاحِبُ الْكِتَابَيْنَ ؟ " قَالَ: قَتَادَةُ: " وَالْكِتَابَانِ الْإِنْجِيلُ وَالْفُرْقَانُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/481)

5747 - أَخْبَرَنِي أَبُو عَلِيٍّ الْحَافِظُ ، وَهَارُونُ بْنُ أَحْمَدَ الْجُرْجَانِيُّ ، قَالَا: ثَنَا إِسْمَاعِيلُ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ سُلَيْمٍ الْحَافِظُ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَبِي يَعْقُوبَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ سُفْيَانَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي عَمَّارٍ ، عَنْ عَمْرِو بْنِ شُرَحْبِيلَ ، عَنْ عَبْدِ اللَّهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مُلِئَ عَمَّارٌ إِيمَانًا إِلَى مُشَاشِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ كَانَ مُحَمَّدُ بْنُ أَبِي يَعْقُوبَ حَفِظَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ " ، فَإِنَّ أَبَا عَلِيٍّ الْحَافِظَ ، أَخْبَرَنِي ، قَالَ: وَثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا أَبُو مُوسَى ، ثَنَا عَبْدُ الرَّحْمَنِ ، عَنْ سُفْيَانَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي عَمَّارٍ ، عَنْ عَمْرِو بْنِ شُرَحْبِيلَ ، عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/481)

5748 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا فُضَيْلُ بْنُ مَرْزُوقٍ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحَنَفِيَّةِ ، عَنْ عَمَّارِ بْنِ يَاسِرٍ ، أَنَّهُ دَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُوعَكُ ، [ص:482] فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُعَلِّمُكَ رُقْيَةً رَقَانِي بِهَا جِبْرِيلُ ؟ " قُلْتُ: بَلَى يَا رَسُولَ اللَّهِ ، قَالَ: " فَعَلَّمَهُ بِسْمِ اللَّهِ أَرْقِيكَ ، وَاللَّهُ يَشْفِيكَ مِنْ كُلِّ دَاءٍ يُؤْذِيكَ ، خُذْهَا فَلْتَهْنِكَ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/481)

5749 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا يَحْيَى بْنُ مَعِينٍ ، ثَنَا إِسْمَاعِيلُ بْنُ مُجَالِدٍ ، عَنْ بَيَانَ ، عَنْ عُرْوَةَ ، عَنْ هَمَّامِ بْنِ الْحَارِثِ ، عَنْ عَمَّارِ بْنِ يَاسِرٍ قَالَ: رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا مَعَهُ إِلَّا خَمْسَةُ أَعْبُدٍ ، وَامْرَأَتَانِ ، وَأَبُو بَكْرٍ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(3/482)

5750 - حَدَّثَنَا عَبْدِ الْبَاقِي بْنُ قَانِعِ الْحَافِظُ ، ثَنَا أَحْمَدُ بْنُ الْقَاسِمِ بْنُ مُسَاوِرٍ الْجَوْهَرِيُّ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْمَلِكِ بْنِ أَبْجَرَ ، حَدَّثَنِي أَبِي ، عَنْ وَاصِلِ بْنِ حَبَّانَ ، عَنْ أَبِي وَائِلٍ قَالَ: خَطَبَنَا عَمَّارُ بْنُ يَاسِرٍ فَأَبْلَغَ وَأَوْجَزَ فَقُلْنَا: يَا أَبَا الْيَقْظَانِ ، لَقَدْ أَبَلَغْتَ وَأَوْجَزْتَ ، فَقَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ طُولَ الصَّلَاةِ ، وَقِصَرَ الْخُطْبَةِ مَئِنَّةٌ مِنْ فِقْهِ الرَّجُلِ ، فَأَطِيلُوا الصَّلَاةَ ، وَأَقْصِرُوا الْخُطْبَةَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(3/482)

5751 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا مُحَمَّدُ بْنُ أَبَانَ الْوَاسِطِيُّ ، ثَنَا أَبُو شِهَابٍ الْحَنَّاطُ ، ثَنَا عَمْرُو بْنُ قَيْسٍ ، وَسُفْيَانُ الثَّوْرِيُّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ غَالِبٍ ، أَنَّ رَجُلًا نَالَ مِنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا عِنْدَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ لَهُ عَمَّارُ بْنُ يَاسِرٍ: " اسْكُتْ مَقْبُوحًا مَنْبُوحًا أَتُؤْذِي حَبِيبَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " [ص:483]
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/482)

5752 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمُزَكِّي ، بِمَرْوَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ حَاتِمٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الدَّشْتَكِيُّ ، ثَنَا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ شُعَيْبِ بْنِ خَالِدٍ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مَسْرُوقٍ ، عَنْ عَائِشَةَ أَنَّهَا قَالَتْ: " انْظُرُوا عَمَّارَ بْنَ يَاسِرٍ ، فَإِنَّهُ يَمُوتُ عَلَى الْفِطْرَةِ إِلَّا أَنْ تُدْرِكَهُ هَفْوَةٌ مِنْ كِبَرٍ "
" صَحِيحُ الْإِسْنَادِ "

(3/483)

5753 - أَخْبَرَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو الْحُوشِيُّ * ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنَا وَكِيعٌ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، قَالَ: قَالَ عَبْدُ اللَّهِ: " مَا أَعْلَمُ أَحَدًا أَخْرَجَ فِي الْفِتْنَةِ يُرِيدُ بِهِ وَجْهَ اللَّهِ تَعَالَى وَالدَّارَ الْآخِرَةَ إِلَّا عَمَّارَ بْنَ يَاسِرٍ "
" صَحِيحُ الْإِسْنَادِ "
__________
حاشية الشقيري :
* صوابه : "الحَرَشِيُّ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وكما في "الإكمال لابن ماكولا" (2 /239) ، وفي ترجمته في "تاريخ الإسلام" (6 /819) ، وقد تصحف في المطبوع ، وفي كتاب إتحاف المهرة - الحديث رقم 13158 (ج10/ص451) - إلى : "الْجُرَشِيُّ" .

(3/483)

5754 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْعَبَّاسِ بْنِ مُحَمَّدِ بْنِ عَاصِمِ * بْنِ بِلَالٍ الضَّبِّيُّ الشَّهِيدُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ رَزِينٍ ، ثَنَا عَلِيُّ بْنُ خَشْرَمٍ ، ثَنَا أَبُو مَخْلَدٍ عَطَاءُ بْنُ مُسْلِمٍ ، ثَنَا الْأَعْمَشُ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، قَالَ: شَهِدْنَا صِفِّينَ مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، وَقَدْ وَكَلَّنْا رَجُلَيْنِ ، فَإِذَا كَانَ مِنَ الْقَوْمِ غَفْلَةٌ حَمَلَ عَلَيْهِمْ ، فَلَا يَرْجِعُ حَتَّى يُخَضِّبَ سَيْفَهُ دَمًا ، فَقَالَ: اعْذُرُونِي فَوَاللَّهِ مَا رَجَعْتُ حَتَّى نَبَا عَلَيَّ سَيْفِي ، قَالَ: وَرَأَيْتُ عَمَّارًا وَهَاشِمَ بْنَ عُتْبَةَ وَهُوَ يَسْعَى بَيْنَ الصَّفَّيْنِ ، فَقَالَ عَمَّارٌ: " يَا هَاشِمُ هَذَا وَاللَّهِ لَيُخْلِفَنَّ أَمْرَهُ ، وَلَيَخْذُلَنَّ جُنْدَهُ " ، ثُمَّ قَالَ: " يَا هَاشِمُ " الْجَنَّةُ تَحْتَ الْأَبَارِقَةِ ، الْيَوْمَ أَلْقَى الْأَحِبَّةَ مُحَمَّدًا وَحِزْبَهُ ، يَا هَاشِمُ أَعْوَرُ ، وَلَا خَيْرَ فِي أَعْوَرَ لَا يَغْشَى الْبَأْسَ " ، قَالَ: فَهَزَّ هَاشِمٌ الرَّايَةَ وَقَالَ: [ص:484]
[من أشعار هاشم بن عتبة بن أبي وقاص - البحر الرجز]
أَعْوَرُ يَبْغِي أَهْلَهُ مَحِلَّا قَدْ عَالَجَ الْحَيَاةَ حَتَّى مَلَّا
لَا بُدَّ أَنْ يَفِلَّ أَوْ يُفَلَّا ،
قَالَ: ثُمَّ أَخَذَ فِي وَادٍ مِنْ أَوْدِيَةِ صِفِّينَ قَالَ: أَبُو عَبْدِ الرَّحْمَنِ وَرَأَيْتُ أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَّبِعُونَ عَمَّارًا كَأَنَّهُ لَهُمْ عَلَمٌ
__________
حاشية الشقيري :
* صوابه : "عُصْمٍ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 14965 (ج11/ص739) - .

(3/483)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ بُدَيْلِ بْنِ وَرْقَاءَ رَضِيَ اللَّهُ عَنْهُ

(3/484)

5755 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " عَبْدُ اللَّهِ بْنُ بُدَيْلِ بْنِ وَرْقَاءَ بْنِ عَبْدِ الْعُزَّى بْنِ رَبِيعَةَ بْنِ جَزِيِّ بْنِ عَامِرِ بْنِ مَازِنِ بْنِ عَدِيِّ بْنِ عَمْرِو بْنِ رَبِيعَةَ شَهِدَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتْحَ مَكَّةَ ، وَحُنَيْنًا ، وَتَبُوكَ ، وَقُتِلَ مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ يَوْمَ صِفِّينَ

(3/484)

ذِكْرُ مَنَاقِبِ أَبِي عَمْرَةَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/484)

5756 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثَنَا عُبَادَةُ بْنُ زِيَادَةَ الْأَسَدِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الْعَزْرَمِيُّ * ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ مُحَمَّدِ بْنِ طَلْحَةَ بْنِ يَزِيدَ بْنِ رُكَانَةَ ، عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ قَالَ: رَأَيْتُ أَبَا عَمْرَةَ الْأَنْصَارِيَّ يَوْمَ صِفِّينَ وَكَانَ بَدْرِيًّا عَقَبِيًّا أُحُدِيًّا ، وَهُوَ صَائِمٌ يَلْتَوِي مِنَ الْعَطَشِ ، وَهُوَ [ص:485] يَقُولُ لِغُلَامٍ لَهُ: " وَيْحَكَ رُشَّنِي فَرَشَّهُ الْغُلَامُ " ثُمَّ رَمَى بِسَهْمٍ فَنَزَعَ نَزْعًا ضَعِيفًا حَتَّى رَمَى بِثَلَاثَةِ أَسْهُمٍ ، ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مِنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ فَبَلَغَ أَوْ قَصَّرَ كَانَ ذَلِكَ مِنَ السَّهْمِ لَهُ نُورًا يَوْمَ الْقِيَامَةِ " ، فَقُتِلَ قَبْلَ غُرُوبِ الشَّمْسِ "
__________
حاشية الشقيري :
* كذا جاء في المطبوع ، وصوابه : "الْعَرْزَمِيُّ" كما جاء في "الأنساب للسمعاني" (4 /178) ، وكما في ترجمته في "تاريخ الإسلام" (4 /907) ، وكما في ترجمة أبيه في "تهذيب الكمال" (26 / 41) .

(3/484)

ذِكْرُ مَنَاقِبِ هَاشِمِ بْنِ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ
" هُوَ أَخُو سَعِيدِ بْنِ الْمُبَارِزِ بْنِ شَبَابٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/485)

5757 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُتْبَةَ * الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، عَنْ هَاشِمِ بْنِ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَظْهَرُ الْمُسْلِمُونَ عَلَى جَزِيرَةِ الْعَرَبِ ، وَيَظْهَرُ الْمُسْلِمُونَ عَلَى فَارِسَ ، وَيَظْهَرُ الْمُسْلِمُونَ عَلَى الرُّومِ ، وَيَظْهَرُ الْمُسْلِمُونَ عَلَى الْأَعْوَرِ الدَّجَّالِ "
__________
حاشية الشقيري :
* صوابه : "عقبة" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 17219 (ج13/ص612) - .

(3/485)

5758 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنِ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ الْجَحْشِيِّ ، عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ قَالَ: " كَانَ صَاحِبُ لِوَاءِ عَلِيِّ بْنِ أَبِي طَالِبٍ يَوْمَ صِفِّينَ هَاشِمُ بْنُ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ وَهُوَ الَّذِي يَقُولُ:
[البحر الرجز]
أَعْوَرُ يَبْغِي أَهْلَهُ مَحَلًّا
قَدْ عَالَجَ الْحَيَاةَ حَتَّى مَلَّا ،
لَا بُدَّ أَنْ يَفِلَّ أَوْ يُفَلَّا

(3/485)

5759 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا الْوَلِيدُ بْنُ شُجَاعٍ السَّكُونِيُّ ، [ص:486] ثَنَا خَالِدُ بْنُ حَيَّانَ ، ثَنَا جَعْفَرٌ ، عَنْ ثَابِتِ بْنِ الْحَجَّاجِ ، عَنْ زُفَرَ بْنِ الْحَارِثِ ، قَالَ: كُنْتُ رَسُولَ مُعَاوِيَةَ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فِي وَقْعَةِ صِفِّينَ فَقَالَتْ عَائِشَةُ: " مَنْ قُتِلَ مِنَ النَّاسِ ؟ " فَقُلْتُ: عَمَّارُ بْنُ يَاسِرٍ فَقَالَتْ عَائِشَةُ: " ذَاكَ الرَّأْسُ يَتْبَعُهُ النَّاسُ لِدِينِهِ " ، قَالَتْ: وَمَنْ ؟ قُلْتُ: هَاشِمُ بْنُ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ الْأَعْوَرُ ، قَالَتْ: " ذَاكَ رَجُلٌ مَا كَادَتْ أَنْ تَزَلَّ دَابَّتُهُ "

(3/485)

5760 - حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ رُسْتَةَ الْأَصْبَهَانِيُّ ، ثَنَا دَاوُدُ بْنُ سُلَيْمَانَ * الْمُقْرِئُ ** ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: وَأَمَّا " هَاشِمُ الْأَعْوَرُ فَإِنَّهُ ابْنُ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ أَسْلَمَ يَوْمَ فَتْحِ مَكَّةَ ، وَكَانَ أَعْوَرَ فُقِئَتْ عَيْنُهُ يَوْمَ الْيَرْمُوكِ وَهُوَ ابْنُ أَخِي سَعْدِ بْنِ أَبِي وَقَّاصٍ شَهِدَ صِفِّينَ مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَكَانَ يَوْمَئِذٍ عَلَى الرَّجَّالَةِ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) "داود بن سليمان" ، وصوابه : "سليمان بن داود" كما جاء في النسختين (ب) و (ج) ، وكما في ترجمته في "سير أعلام النبلاء" (10 /679) .
** صوابه : "المنقري" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص468) .

(3/486)

ذِكْرُ مَنَاقِبِ خُزَيْمَةَ بْنِ ثَابِتٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/486)

5761 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ قَالَ: " وَخُزَيْمَةُ بْنُ ثَابِتِ بْنِ الْفَاكِهِ بْنِ ثَعْلَبَةَ بْنِ سَاعِدَةَ بْنِ عَامِرِ بْنِ غَيَّانَ بْنِ عَامِرِ بْنِ خَطْمَةَ بْنِ جُشَمٍ ، وَهُوَ ذُو الشَّهَادَتَيْنِ يُكَنَّى أَبَا عُمَارَةَ صَاحِبَ رَايَةِ خَطْمَةَ يَوْمَ الْفَتْحِ "

(3/486)

5762 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " خُزَيْمَةُ بْنُ ثَابِتِ بْنِ الْفَاكِهِ بْنِ ثَعْلَبَةَ بْنِ سَاعِدَةَ بْنِ عَامِرِ بْنِ غَيَّانَ بْنِ عَامِرِ بْنِ خَطْمَةَ وَهُوَ ذُو الشَّهَادَتَيْنِ ، جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَهَادَتَهُ بِشَهَادَةِ رَجُلَيْنِ " وَأَخْبَرَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ رَأَى فِي الْمَنَامِ كَأَنَّهُ سَجَدَ عَلَى جَبْهَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَاضْطَجَعَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى سَجَدَ عَلَى جَبْهَتِهِ " قَالَ ابْنُ إِسْحَاقَ: " قُتِلَ مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ بِصِفِّينَ بَعْدَ قَتْلِ عَمَّارِ بْنِ يَاسِرٍ "

(3/486)

5763 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: " شَهِدَ خُزَيْمَةُ بْنُ ثَابِتٍ ذُو الشَّهَادَتَيْنِ مَعَ [ص:487] عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ صِفِّينَ وَقُتِلَ يَوْمَئِذٍ سَنَةَ سَبْعٍ وَثَلَاثِينَ مِنَ الْهِجْرَةِ ، وَكَانَ لِخُزَيْمَةَ أَخَوَانِ يُقَالُ لِأَحَدِهِمَا: دَحْرَجٌ وَلِلْآخَرِ عَبْدُ اللَّهِ "

(3/486)

5764 - حَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ بَكَّارٍ ، ثَنَا أَبُو مَعْشَرٍ الْمَدَنِيُّ ، عَنْ مُحَمَّدِ بْنِ عُمَارَةَ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ ، قَالَ: كَانَ جَدِّي ، كَافًّا بِسِلَاحِهِ يَوْمَ الْجَمَلِ ، وَيَوْمَ صِفِّينَ حَتَّى قُتِلَ عَمَّارُ بْنُ يَاسِرٍ ، فَلَمَّا قُتِلَ عَمَّارٌ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " تَقْتُلُ عَمَّارًا الْفِئَةُ الْبَاغِيَةُ " قَالَ: فَسَلَّ سَيْفَهُ فَقَاتَلَ حَتَّى قُتِلَ

(3/487)

ذِكْرُ مَنَاقِبِ صُهَيْبِ بْنِ سِنَانٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/487)

5765 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " صُهَيْبُ بْنُ سِنَانِ بْنِ مَالِكِ بْنِ عَبْدِ عَمْرِو بْنِ عَقِيلِ بْنِ عَامِرٍ ، وَكَانَ أَبُوهُ سِنَانُ بْنُ مَالِكٍ عَامِلًا لِكِسْرَى عَلَى الْأُبُلَّةِ ، وَكَانَتْ مَنَازِلُهُمْ بِأَرْضِ الْمَوْصِلِ فِي قَرْيَةٍ عَلَى شَطِّ الْفُرَاتِ ، مِمَّا يَلِي الْجَزِيرَةَ وَالْمَوْصِلِ ، فَأَغَارَتِ الرُّومُ عَلَى تِلْكَ النَّاحِيَةِ فَسُبِيَ صُهَيْبٌ وَهُوَ غُلَامٌ صَغِيرٌ ، قَالَ عَمُّهُ:
[من أشعار مالك بن سنان - البحر الرجز]
أَنْشُدُ بِاللَّهِ الْغُلَامَ النَّمَرِي دَجَّ بِهِ الرُّومَ وَأَهْلِي بِالنَّبِي
- قَالَ: وَالنَّبِيُّ اسْمُ الْقَرْيَةِ الَّتِي كَانَ بِهَا أَهْلُهُ - ، فَنَشَأَ صُهَيْبٌ بِالرُّومِ فَابْتَاعَتْهُ مِنْهُمْ كَلْبٌ ، ثُمَّ قَدِمَتْ بِهِ مَكَّةَ ، فَاشْتَرَاهُ عَبْدُ اللَّهِ بْنُ جُدْعَانَ التَّيْمِيُّ فَأَعْتَقَهُ ، فَأَقَامَ مَعَهُ بِمَكَّةَ حَتَّى هَلَكَ عَبْدُ اللَّهِ بْنُ جُدْعَانَ وَبُعِثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/487)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي عُبَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ عَمَّارُ بْنُ يَاسِرٍ: " لَقِيتُ صُهَيْبَ بْنَ سِنَانٍ عَلَى بَابِ دَارِ الْأَرْقَمِ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهَا ، [ص:488] فَقُلْتُ لَهُ: مَا تُرِيدُ ؟ فَقَالَ لِي: مَا تُرِيدُ أَنْتَ ؟ فَقُلْتُ: أَرَدْتُ أَنْ أَدْخُلَ عَلَى مُحَمَّدٍ ، فَأَسْمَعَ كَلَامَهُ ، قَالَ: وَأَنَا أُرِيدُ ذَلِكَ فَدَخَلْنَا عَلَيْهِ فَعَرَضَ عَلَيْنَا الْإِسْلَامَ فَأَسْلَمْنَا ، ثُمَّ مَكَثْنَا يَوْمَنَا عَلَى ذَلِكَ حَتَّى أَمْسَيْنَا ، ثُمَّ خَرَجْنَا وَنَحْنُ مُسْتَخْفُونَ

(3/487)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَاصِمُ بْنُ سُوَيْدٍ مِنْ بَنِي عَمْرِو بْنٍ عَوْفٍ ، عَنْ مُحَمَّدِ بْنِ عُمَارَةَ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ قَالَ: " قَدِمَ آخِرُ النَّاسِ فِي الْهِجْرَةِ إِلَى الْمَدِينَةِ عَلِيٌّ وَصُهَيْبُ بْنُ سِنَانٍ ، وَذَلِكَ لِلنِّصْفِ مِنْ رَبِيعِ الْأَوَّلِ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقُبَاءَ لَمْ يَرِمْ بَعْدُ ، وَشَهِدَ صُهَيْبٌ بَدْرًا ، وأُحُدًا ، وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِ جَمِيعِهِمْ "

(3/488)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي أَبُو حُذَيْفَةَ - رَجُلٌ مِنْ وَلَدِ صُهَيْبٍ - ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَالَ: " تُوُفِّيَ صُهَيْبٌ فِي شَوَّالٍ سَنَةَ ثَمَانٍ وَثَلَاثِينَ وَهُوَ ابْنُ سَبْعِينَ سَنَةً بِالْمَدِينَةِ ، وَدُفِنَ بِالْبَقِيعِ ، وَكَانَ يُكَنَّى أَبَا يَحْيَى "

(3/488)

5766 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، أَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " صُهَيْبٌ يُكَنَّى أَبَا يَحْيَى ، وَهُوَ صُهَيْبُ بْنُ سِنَانٍ النَّمَرِيُّ مِنَ النَّمِرِ بْنِ قَاسِطٍ ، وَكَانَ أَصَابَهُ سَبْيٌ فَوَقَعَ بِأَرْضِ الرُّومِ " فَقِيلَ: " صُهَيْبُ الرُّومِ بَلَغَ سَبْعِينَ سَنَةً ، وَكَانَ يُخَضِّبُ بِالْحِنَّاءِ ، مَاتَ بِالْمَدِينَةِ فِي شَوَّالٍ سَنَةَ ثَمَانٍ وَثَلَاثِينَ ، وَدُفِنَ بِالْبَقِيعِ "

(3/488)

5768 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ أَيُّوبَ ، عَنْ عِكْرِمَةَ ، قَالَ: لَمَّا خَرَجَ صُهَيْبٌ مُهَاجِرًا تَبِعَهُ أَهْلُ مَكَّةَ فَنَثَلَ كِنَانَتَهُ ، فَأَخْرَجَ مِنْهَا أَرْبَعِينَ سَهْمًا ، فَقَالَ: " لَا تَصِلُونَ إِلَيَّ حَتَّى أَضَعَ فِي كُلِّ رَجُلٍ مِنْكُمْ سَهْمًا ، ثُمَّ أَصِيرَ بَعْدُ إِلَى السَّيْفِ فَتَعْلَمُونَ أَنِّي رَجُلٌ ، وَقَدْ خَلَّفْتُ بِمَكَّةَ قَيْنَتَيْنِ فَهُمَا لَكُمْ "

(3/488)

- قَالَ: وَحَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ - نَحْوَهُ - ، وَنَزَلْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَمَنِ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ } ، فَلَمَّا رَآهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَبَا يَحْيَى رَبِحَ الْبَيْعُ " قَالَ: وَتَلَا عَلَيْهِ الْآيَةَ " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/488)

5769 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْعُمَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثَنَا سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيُّ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو ، ثَنَا يَحْيَى بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ أَبِيهِ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ لِصُهَيْبٍ: مَا وَجَدْتُ عَلَيْكَ فِي الْإِسْلَامِ إِلَّا ثَلَاثَةَ أَشْيَاءَ: اكْتَنَيْتَ أَبَا يَحْيَى ، وَقَالَ اللَّهُ عَزَّ وَجَلَّ: { لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيًّا } [مريم: 7] قَالَ: إِنَّهُ ، قَالَ: وَإِنَّكَ لَا تُمْسِكُ شَيْئًا إِلَّا أَنْفَقْتَهُ ، قَالَ: إِنَّهُ ، قَالَ: وَإِنَّكَ تُدْعَى إِلَى النَّمِرِ بْنِ قَاسِطٍ ، وَأَنْتَ مِنَ الْمُهَاجِرِينَ مِمَّنْ أَنْعَمَ اللَّهُ عَلَيْهِ ، فَقَالَ صُهَيْبٌ: أَمَّا الْقَوْلُ: " إِنِّي تَكَنَّيْتُ أَبَا يَحْيَى ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَنَّانِي أَبَا يَحْيَى " ، وَأَمَّا الْقَوْلُ: إِنِّي لَا أَمْسِكُ شَيْئًا إِلَّا أَنْفَقْتُهُ ، فَإِنَّ اللَّهَ تَعَالَى يَقُولُ: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } [سبأ: 39] ، وَأَمَّا الْقَوْلُ: إِنِّي أُدْعَى إِلَى النَّمِرِ بْنِ قَاسِطٍ ، فَإِنَّ الْعَرَبَ تَسْبِي بَعْضُهَا بَعْضًا فَسَبَانِي طَائِفَةٌ مِنَ الْعَرَبِ بَعْدَ أَنْ عَرَفْتُ أَهْلِي وَمَوْلِدِي ، فَبَاعُونِي بِسَوَادِ الْكُوفَةِ ، فَأَخَذْتُ لِسَانِهِمْ وَلَوْ كُنْتُ مِنْ رَوْثَةٍ مَا انْتَسَبْتُ إِلَّا إِلَيْهَا ، قَالَ: صَدَقْتَ

(3/489)

5770 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْحَمِيدِ بْنِ زِيَادِ بْنِ صَيْفِيٍّ ، عَنْ جَدِّهِ ، عَنْ صُهَيْبِ بْنِ سِنَانٍ قَالَ: " مَا جَعَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنِي وَبَيْنَ الْعَدُوِّ ، وَمَا كُنْتُ إِلَّا عَنْ يَمِينِهِ أَوْ أَمَامَهُ أَوْ عَنْ شِمَالِهِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/489)

5771 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَخْبَرَنِي عَبْدُ الْحَمِيدِ بْنِ صَيْفِيٍّ ، مِنْ وَلَدِ صُهَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ صُهَيْبٍ قَالَ: قَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْهِجْرَةِ وَهُوَ يَأْكُلُ تَمْرًا ، فَأَقْبَلْتُ آكُلُ مِنَ التَّمْرِ وَبِعَيْنِي رَمَدٌ ، فَقَالَ: " أَتَأْكُلُ التَّمْرَ [ص:490] وَبِكَ رَمَدٌ ؟ " فَقُلْتُ: إِنَّمَا آكُلُ عَلَى شِقِّي الصَّحِيحِ لَيْسَ بِهِ رَمَدٌ ، قَالَ: فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/489)

5772 - حَدَّثَنِي أَبُو عَمْرِو مُحَمَّدُ بْنُ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ مَطَرٍ ، الْعَدْلُ الزَّاهِدُ ، وَأَنَا سَأَلْتُهُ ثَنَا أَبُو حَبِيبٍ الْعَبَّاسُ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ عُبَيْدِ اللَّهِ الطَّلْحِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ مُوسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، حَدَّثَنِي أَبُو حُذَيْفَةَ الْحُصَيْنُ بْنُ حُذَيْفَةَ بْنِ صُهَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ صُهَيْبٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي الْمُهَاجِرِينَ الْأَوَّلِينَ: " هُمُ السَّابِقُونَ الشَّافِعُونَ الْمُدِلُّونَ عَلَى رَبِّهِمْ تَبَارَكَ وَتَعَالَى ، وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهُمْ لَيَأْتُونَ يَوْمَ الْقِيَامَةِ وَعَلَى عَوَاتِقِهِمُ السِّلَاحُ فَيَقْرَعُونَ بَابَ الْجَنَّةِ ، فَتَقُولُ لَهُمُ الْخَزَنَةُ: مَنْ أَنْتُمْ ؟ فَيَقُولُونَ: نَحْنُ الْمُهَاجِرُونَ ، فَتَقُولُ لَهُمُ الْخَزَنَةُ: هَلْ حُوسِبْتُمْ ؟ فَيَجْثُونَ عَلَى رُكَبِهِمْ ، وَيَنْثُرونَ مَا فِي جِعَابِهِمْ ، وَيَرْفَعُونَ أَيْدِيَهُمْ إِلَى السَّمَاءِ ، فَيَقُولُونَ: أَيْ رَبِّ ، وَمَاذَا نُحَاسَبُ ؟ فَقَدْ خَرَجْنَا وَتَرَكْنَا الْأَهْلَ وَالْمَالَ وَالْوَلَدَ ، فَيُمَثِّلُ اللَّهُ لَهُمْ أَجْنِحَةً مِنْ ذَهَبٍ مُخَوَّصَةً بِالزَّبَرْجَدِ وَالْيَاقُوتِ ، فَيَطِيرُونَ حَتَّى يَدْخُلُوا الْجَنَّةَ ، فَذَلِكَ قَوْلُهُ: { وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ } [فاطر: 34] الْآيَةَ إِلَى { لُغُوبٍ } [فاطر: 35] " قَالَ أَبُو حُذَيْفَةَ: قَالَ حُذَيْفَةُ: قَالَ صَيْفِيٌّ: قَالَ صُهَيْبٌ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَلَهُمْ بِمَنَازِلِهِمْ فِي الْجَنَّةِ أَعْرَفُ مِنْهُمْ بِمَنَازِلِهِمْ فِي الدُّنْيَا "
" غَرِيبُ الْإِسْنَادِ وَالْمَتْنِ "
" ذَكَرْتُهُ فِي مَنَاقِبِ صُهَيْبٍ لِأَنَّهُ مِنَ الْمُهَاجِرِينَ الْأَوَّلِينَ ، وَالرَّاوِي لِلْحَدِيثِ أَعْقَابُهُ ، وَالْحَدِيثُ لِأَصْحَابِهِ ، وَلَمْ نَكْتُبْهُ إِلَّا عَنْ شَيْخِنَا الزَّاهِدِ أَبِي عَمْرٍو رَحِمَهُ اللَّهُ "

(3/490)

5773 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثَنَا أَبُو الزِّنْبَاعِ رَوْحُ بْنُ الْفَرَجِ الْمِصْرِيُّ ، ثَنَا يُوسُفُ بْنُ عَدِيٍّ ، ثَنَا يُوسُفُ بْنُ مُحَمَّدِ بْنِ يَزِيدَ بْنِ صَيْفِيِّ بْنِ صُهَيْبٍ ، [ص:491] عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ صُهَيْبٍ قَالَ: " لَقَدْ صَحِبْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يُوحَى إِلَيْهِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/490)

5774 - أَخْبَرَنَا أَبُو الْعَبَّاسِ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ مِيكَالٍ ، أَنَا عَبْدَانُ الْأَهْوَازِيُّ ، ثَنَا زَيْدُ بْنُ الْحَرِيشِ ، ثَنَا يَعْقُوبُ بْنُ مُحَمَّدِ الزُّهْرِيُّ ، ثَنَا حُصَيْنُ بْنُ حُذَيْفَةَ بْنِ صَيْفِيِّ بْنِ صُهَيْبٍ ، حَدَّثَنِي أَبِي ، وَعُمُومَتِي ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ صُهَيْبٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُرِيتُ دَارَ هِجْرَتِكُمْ سَبِخَةً بَيْنَ ظَهْرَانَيْ حَرَّةَ ، فَإِمَّا أَنْ تَكُونَ هَجَرًا أَوْ تَكُونَ يَثْرِبَ " قَالَ: وَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ وَخَرَجَ مَعَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، وَكُنْتُ قَدْ هَمَمْتُ بِالْخُرُوجِ مَعَهُ فَصَدَّنِي فَتَيَانُ مِنْ قُرَيْشٍ ، فَجَعَلْتُ لَيْلَتِي تِلْكَ أَقُومُ وَلَا أَقْعُدُ ، فَقَالُوا: قَدْ شَغَلَهُ اللَّهُ عَنْكُمْ بِبَطْنِهِ وَلَمْ أَكُنْ شَاكِيًا ، فَقَامُوا فَلَحِقَنِي مِنْهُمْ نَاسٌ بَعْدَمَا سِرْتُ بَرِيدًا لِيَرُدُّونِي ، فَقُلْتُ لَهُمْ: هَلْ لَكُمْ أَنْ أُعْطِيَكُمْ أَوَاقِيَّ مِنْ ذَهَبٍ وَتُخَلُّونَ سَبِيلِي ، وَتَفُونَ لِي فَتَبِعْتُهُمْ إِلَى مَكَّةَ ؟ فَقُلْتُ لَهُمُ: احْفِرُوا تَحْتَ أُسْكُفَّةِ الْبَابِ فَإِنَّ تَحْتَهَا الْأَوَاقَّ ، وَاذْهَبُوا إِلَى فُلَانَةَ فَخُذُوا الْحُلَّتَيْنِ ، وَخَرَجْتُ حَتَّى قَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ أَنْ يَتَحَوَّلَ مِنْهَا - يَعْنِي قُبَاءَ - ، فَلَمَّا رَآنِي قَالَ: " يَا أَبَا يَحْيَى ، رَبِحَ الْبَيْعُ " ثَلَاثًا ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، مَا سَبَقَنِي إِلَيْكَ أَحَدٌ ، وَمَا أَخْبَرَكَ إِلَّا جِبْرِيلُ عَلَيْهِ السَّلَامُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/491)

5775 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنِ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثَنَا زَيْدُ بْنُ الْمُبَارَكِ ، ثَنَا مُحَمَّدُ بْنُ ثَوْرٍ ، عَنِ ابْنِ جُرَيْجٍ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ } " نَزَلَتْ فِي صُهَيْبِ بْنِ سِنَانٍ ، وَأَبِي ذَرٍّ ، وَإِنَّ الَّذِي أَدْرَكَ صُهَيْبًا بِطَرِيقِ الْمَدِينَةِ قُنْفُذُ بْنُ عَمْرِو بْنِ جُدْعَانَ " ، قَالَ ابْنُ جُرَيْجٍ: وَزَعَمَ عِكْرِمَةُ مَوْلَى ابْنِ عَبَّاسٍ ، " أَنَّ صُهَيْبًا افْتَدَى مِنْ مَكَّةَ أَهْلَهُ بِمَالِهِ ، ثُمَّ خَرَجَ مُهَاجِرًا ، فَأَدْرَكُوهُ بِالطَّرِيقِ ، فَأَخْرَجَ لَهُمْ مَا بَقِيَ مِنْ مَالِهِ

(3/491)

5776 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا عَمْرُو بْنُ الْحُصَيْنِ الْعُقَيْلِيُّ ، ثَنَا فُضَيْلُ بْنُ سُلَيْمَانَ النُّمَيْرِيُّ ، ثَنَا مُوسَى بْنُ عُقْبَةَ ، عَنْ عَطَاءِ بْنِ أَبِي مَرْوَانَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُغِيثٍ ، عَنْ كَعْبِ الْأَحْبَارِ ، حَدَّثَنِي صُهَيْبُ بْنُ سِنَانٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو: " اللَّهُمَّ إِنَّكَ لَسْتَ بِإِلهٍ اسْتَحْدَثْنَاهُ ، وَلَا بِرَبٍّ ابْتَدَعْنَاهُ ، وَلَا كَانَ لَنَا قَبْلَكَ أَحَدٌ نَلْجَأُ إِلَيْهِ وَنَذَرَكُ ، وَلَا أَعَانَكَ عَلَى خَلْقِنَا أَحَدٌ فَنُشْرِكُهُ فِيكَ تَبَارَكْتَ وَتَعَالَيْتَ " قَالَ كَعْبُ الْأَحْبَارِ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو بِهِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/492)

5777 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْحَمِيدِ بْنِ زِيَادِ بْنِ صُهَيْبٍ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ صُهَيْبٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَبْغَضُوا صُهَيْبًا "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/492)

5778 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، بِنَيْسَابُورَ ، ثَنَا أَبُو الزِّنْبَاعِ ، ثَنَا يُوسُفُ بْنُ عَدِيٍّ ، ثَنَا يُوسُفُ بْنُ مُحَمَّدِ بْنِ يَزِيدَ بْنِ صَيْفِيِّ بْنِ صُهَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ صُهَيْبٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَحِبُّوا صُهَيْبًا حُبَّ الْوَالِدَةِ لِوَلَدِهَا "

(3/492)

5779 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، عَنْ جَرِيرِ بْنِ حَازِمٍ ، عَنْ سُلَيْمَانَ بْنِ أَبِي عَبْدِ اللَّهِ قَالَ: كَانَ صُهَيْبٌ يَقُولُ لَنَا: " هَلُمُّوا نُحَدِّثْكُمْ عَنْ مَغَازِينَا ، فَأَمَّا أَنْ نَقُولَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا " [ص:493]
قَالَ الْحَاكِمُ: " بَيَانُ هَذَا الْحَدِيثِ : "

(3/492)

5780 - مَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثَنَا سَيَّارُ بْنُ حَاتِمٍ ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ ، ثَنَا عَمْرُو بْنُ دِينَارٍ ، قَهْرَمَانُ آلِ الزُّبَيْرِ ، عَنْ صَيْفِيِّ بْنِ صُهَيْبٍ قَالَ: قُلْتُ لِأَبِي صُهَيْبٍ: مَا لَكَ لَا تُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمَا يُحَدِّثُ أَصْحَابُكَ ؟ قَالَ: أَيْ بُنَيَّ ، قَدْ سَمِعْتُ كَمَا سَمِعُوا ، وَلَكِنْ يَمْنَعُنِي مِنَ الْحَدِيثِ أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا كُلِّفَ يَوْمَ الْقِيَامَةِ ، أَنْ يَعْقِدَ طَرَفَيْ شَعِيرَةٍ وَلَنْ يَعْقِدَهَا "

(3/493)

5781 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْآدَمِيُّ الْقَارِئُ ، بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنِ ابْنِ شِهَابٍ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ قَالَ: " لَمَّا طُعِنَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ أَمَرَ صُهَيْبًا مَوْلَى بَنِي جُدْعَانَ أَنْ يُصَلِّيَ بِالنَّاسِ "

(3/493)

5782 - حَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ عَبْدُوسِ بْنِ كَامِلٍ ، ثَنَا أَبُو حَيَّانَ الزِّيَادِيُّ ، ثَنَا هِشَامُ الْكَلْبِيُّ قَالَ: " صُهَيْبُ بْنُ سِنَانٍ حَلِيفُ عَبْدِ اللَّهِ بْنُ جُدْعَانَ التَّيْمِيُّ "

(3/493)

5783 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو حُذَيْفَةَ ، ثَنَا عُمَارَةُ بْنُ زَاذَانَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " السَّبَّاقُ أَرْبَعَةٌ: أَنَا سَابِقُ الْعَرَبِ ، وَصُهَيْبٌ سَابِقُ الرُّومِ ، وَسَلْمَانُ سَابِقُ فَارِسَ ، وَبِلَالٌ سَابِقُ الْحَبَشِ "

(3/493)

ذِكْرُ مَنَاقِبِ أُوَيْسِ بْنِ عَامِرٍ الْقَرَنِيِّ رَضِيَ اللَّهُ عَنْهُ
" أُوَيْسٌ رَاهِبُ هَذِهِ الْأُمَّةِ ، وَلَمْ يَصْحَبْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إِنَّمَا ذَكَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدَلَّ عَلَى فَضْلِهِ ، فَذَكَرْتُهُ فِي جُمْلَةِ مَنِ اسْتُشْهِدَ بِصِفِّينَ بَيْنَ يَدَيْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "

(3/494)

5784 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ يَقُولُ: " قُتِلَ أُوَيْسٌ الْقَرَنِيُّ بَيْنَ يَدَيْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ يَوْمَ صِفِّينَ

(3/494)

5785 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا شَرِيكٌ ، عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ: لَمَّا كَانَ يَوْمُ صِفِّينَ نَادَى مُنَادٍ مِنْ أَصْحَابِ مُعَاوِيَةَ أَصْحَابَ عَلِيٍّ: أَفِيكُمْ أُوَيْسٌ الْقَرَنِيُّ ؟ قَالُوا: نَعَمْ ، فَضَرَبَ دَابَّتَهُ حَتَّى دَخَلَ مَعَهُمْ ، ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " خَيْرُ التَّابِعِينَ أُوَيْسٌ الْقَرَنِيُّ "

(3/494)

5786 - أَخْبَرَنِي أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، بِبَغْدَادَ ، ثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَايِنِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْعَيْشِيُّ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ عَمْرٍو الْبَجَلِيُّ ، عَنْ حَبَّانَ بْنِ عَلِيٍّ الْعَنَزِيِّ ، عَنْ سَعْدِ بْنِ طَرِيفٍ ، عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ: شَهِدْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ يَوْمَ صِفِّينَ وَهُوَ يَقُولُ: " مَنْ يُبَايِعْنِي عَلَى الْمَوْتِ ؟ " أَوْ قَالَ: " عَلَى الْقِتَالِ ؟ " فَبَايَعَهُ تِسْعٌ وَتِسْعُونَ ، قَالَ: فَقَالَ: " أَيْنَ التَّمَامُ ؟ أَيْنَ الَّذِي وُعِدْتُ بِهِ ؟ " قَالَ: فَجَاءَ رَجُلٌ عَلَيْهِ أَطْمَارُ صُوفٍ مَحْلُوقُ الرَّأْسِ ، فَبَايَعَهُ عَلَى الْمَوْتِ وَالْقَتْلِ ، قَالَ: فَقِيلَ: هَذَا أُوَيْسٌ الْقَرَنِيُّ ، فَمَا زَالَ يُحَارِبُ بَيْنَ يَدَيْهِ حَتَّى قُتِلَ رَضِيَ اللَّهُ عَنْهُ
قَالَ الْحَاكِمُ: " وَقَدْ صَحَّتِ الرِّوَايَةُ بِذَلِكَ عَنْ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :

(3/494)

5787 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ أَسِيرِ بْنِ جَابِرٍ ، قَالَ: كَانَ أَمِيرُ الْمُؤْمِنِينَ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ إِذَا أَتَتْ عَلَيْهِ أَمْدَادُ الْيَمَنِ سَأَلَهُمْ ، أَفِيكُمْ أُوَيْسُ بْنُ عَامِرٍ ؟ حَتَّى أَتَى عَلَيْهِ أُوَيْسٌ ، فَقَالَ: أَنْتَ أُوَيْسُ بْنُ عَامِرٍ ، قَالَ: نَعَمْ ، قَالَ: مِنْ مُرَادٍ ثُمَّ قَرَنٍ قَالَ: نَعَمْ ، قَالَ: كَانَ بِكَ بَرَصٌ ، فَبَرَأَتْ مِنْهُ إِلَّا مَوْضِعَ دِرْهَمٍ ، قَالَ: نَعَمْ ، قَالَ: أَلَكَ وَالِدَةٌ ؟ قَالَ: نَعَمْ ، قَالَ عُمَرُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَأْتِي عَلَيْكُمْ أُوَيْسُ بْنُ عَامِرٍ مَعَ أَمْدَادِ الْيَمَنِ مِنْ مُرَادٍ ثُمَّ مِنْ قَرَنٍ كَانَ بِهِ بَرَصٌ فَبَرَأَ مِنْهُ ، إِلَّا مَوْضِعَ دِرْهَمٍ ، لَهُ وَالِدَةٌ هُوَ بِهَا بَرٌّ ، لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ ، فَإِنِ اسْتَطَعْتَ أَنْ يَسْتَغْفِرَ لَكَ فَافْعَلْ " قَالَ: فَاسْتَغْفِرْ لِي ، فَاسْتَغْفَرَ لَهُ ، ثُمَّ قَالَ عُمَرُ: أَيْنَ تُرِيدُ ؟ قَالَ: الْكُوفَةَ ، قَالَ: أَلَا أَكْتُبُ لَكَ إِلَى عُمَّالِهَا فَيَسْتَوْصُوا بِكَ خَيْرًا ؟ فَقَالَ: لَا ، لَأَنْ أَكُونَ فِي غَبْرَاءِ النَّاسِ أَحَبُّ إِلَيَّ ، فَلَمَّا كَانَ فِي الْعَامِ الْمُقْبِلِ حَجَّ رَجُلٌ مِنْ أَشْرَافِهِمْ ، فَسَأَلَ عُمَرُ عَنْ أُوَيْسٍ كَيْفَ تَرَكْتَهُ ؟ فَقَالَ: تَرَكْتُهُ رَثَّ الْبَيْتِ ، قَلِيلَ الْمَتَاعِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يَأْتِي عَلَيْكُمْ أُوَيْسُ بْنُ عَامِرٍ مَعَ أَمْدَادِ أَهْلِ الْيَمَنِ مِنْ مُرَادٍ ، ثُمَّ مِنْ قَرَنٍ كَانَ بِهِ بَرَصٌ فَبَرَأَ مِنْهُ إِلَّا مَوْضِعَ دِرْهَمٍ ، لَهُ وَالِدَةٌ هُوَ بِهَا بَرٌّ ، لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ ، فَإِنِ اسْتَطَعْتَ أَنْ يَسْتَغْفِرَ لَكَ فَافْعَلْ " فَلَمَّا قَدِمَ الرَّجُلُ أَتَى أُوَيْسًا ، فَقَالَ: اسْتَغْفِرْ لِي ، فَقَالَ: أَنْتَ أَحْدَثُ النَّاسِ بِسَفَرٍ صَالِحٍ ، فَاسْتَغْفِرْ لِي ، فَقَالَ: لَقِيتُ عُمَرَ بْنَ الْخَطَّابِ ؟ فَقَالَ: نَعَمْ ، قَالَ: فَاسْتَغْفَرَ لَهُ ، قَالَ: فَفَطَنَ لَهُ النَّاسُ فَانْطَلَقَ عَلَى وَجْهِهِ ، قَالَ أَسِيرٌ: فَكَسَوْتُهُ بُرْدًا ، فَكَانَ إِذَا رَآهُ عَلَيْهِ إِنْسَانٌ ، قَالَ: مِنْ أَيْنَ لِأُوَيْسٍ هَذَا ؟
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(3/495)

5788 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، وَمُحَمَّدُ بْنُ غَالِبٍ الضَّبِّيُّ ، قَالَا: ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أُسَيْرِ بْنِ جَابِرٍ قَالَ: لَمَّا أَقْبَلَ أَهْلُ الْيَمَنِ جَعَلَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَسْتَقْرِي الرِّفَاقَ فَيَقُولُ: هَلْ فِيكُمْ أَحَدٌ مِنْ قَرَنٍ ؟ حَتَّى أَتَى عَلَيْهِ قَرَنٌ فَقَالَ: مَنْ أَنْتُمْ ؟ قَالُوا: قَرَنٌ ، فَرَفَعَ عُمَرُ بِزِمَامٍ أَوْ [ص:496] زِمَامِ أُوَيْسٍ فَنَاوَلَهُ عُمَرُ فَعَرَفَهُ بِالنَّعْتِ ، فَقَالَ لَهُ عُمَرُ: مَا اسْمُكَ ؟ قَالَ: أَنَا أُوَيْسٌ ، قَالَ: هَلْ كَانَ لَكَ وَالِدَةٌ ؟ قَالَ: نَعَمْ ، قَالَ: هَلْ بِكَ مِنَ الْبَيَاضِ ؟ قَالَ: نَعَمْ ، دَعَوْتُ اللَّهَ تَعَالَى ، فَأَذْهَبَهُ عَنِّي إِلَّا مَوْضِعَ الدِّرْهَمِ مِنْ سُرَّتِي لِأَذْكُرَ بِهِ رَبِّي ، فَقَالَ لَهُ عُمَرُ: اسْتَغْفِرْ لِي ، قَالَ: أَنْتَ أَحَقُّ أَنْ تَسْتَغْفِرَ لِي ، أَنْتَ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ عُمَرُ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ خَيْرَ التَّابِعِينَ رَجُلٌ يُقَالُ لَهُ أُوَيْسٌ الْقَرَنِيُّ ، وَلَهُ وَالِدَةٌ ، وَكَانَ بِهِ بَيَاضٌ فَدَعَا رَبَّهُ فَأَذْهَبَهُ عَنْهُ ، إِلَّا مَوْضِعَ الدِّرْهَمِ فِي سُرَّتِهِ " قَالَ: فَاسْتَغْفَرَ لَهُ ، قَالَ: ثُمَّ دَخَلَ فِي أَغْمَارِ النَّاسِ ، فَلَمْ يَدْرِ أَيْنَ وَقَعَ ؟ قَالَ: ثُمَّ قَدِمَ الْكُوفَةَ ، فَكُنَّا نَجْتَمِعُ فِي حَلْقَةٍ فَنَذْكُرُ اللَّهَ ، وَكَانَ يَجْلِسُ مَعَنَا فَكَانَ إِذْ ذَكَّرَهُمْ وَقَعَ حَدِيثُهُ مِنْ قُلُوبِنَا مَوْقِعًا لَا يَقَعُ حَدِيثٌ غَيْرُهُ ، فَفَقَدْتُهُ يَوْمًا ، فَقُلْتُ لِجَلِيسٍ لَنَا: مَا فَعَلَ الرَّجُلُ الَّذِي كَانَ يَقْعُدُ إِلَيْنَا ؟ لَعَلَّهُ اشْتَكَى ، فَقَالَ رَجُلٌ: مَنْ هُوَ ؟ فَقُلْتُ: مَنْ هُوَ ؟ قَالَ: ذَاكَ أُوَيْسٌ الْقَرَنِيُّ ، فَدَلَّلْتُ عَلَى مَنْزِلِهِ ، فَأَتَيْتُهُ فَقُلْتُ: يَرْحَمُكَ اللَّهُ ، أَيْنَ كُنْتَ ؟ وَلِمَ تَرَكْتَنَا ؟ فَقَالَ: لَمْ يَكُنْ لِي رِدَاءٌ فَهُوَ الَّذِي مَنَعَنِي مِنْ إِتْيَانِكُمْ ، قَالَ: فَأَلْقَيْتُ إِلَيْهِ رِدَائِي ، فَقَذَفَهُ إِلَيَّ ، قَالَ: فَتَخَالَيْتُهُ سَاعَةً ، ثُمَّ قَالَ: لَوْ أَنِّي أَخَذْتُ رِدَاءَكَ هَذَا فَلَبِسْتُهُ فَرَآهُ عَلَيَّ قَوْمِي ، قَالُوا: انْظُرُوا إِلَى هَذَا الْمُرَائِي لَمْ يَزَلْ فِي الرَّجُلِ حَتَّى خَدَعَهُ وَأَخَذَ رِدَاءَهُ ، فَلَمْ أَزَلْ بِهِ حَتَّى أَخَذَهُ ، فَقُلْتُ: انْطَلِقْ حَتَّى أَسْمَعَ مَا يَقُولُونَ ، فَلَبِسَهُ فَخَرَجْنَا ، فَمَرَّ بِمَجْلِسِ قَوْمِهِ ، فَقَالُوا: انْظُرُوا إِلَى هَذَا الْمُرَائِيِّ لَمْ يَزَلْ بِالرَّجُلِ حَتَّى خَدَعَهُ وَأَخَذَ رِدَاءَهُ ، فَأَقْبَلْتُ عَلَيْهِمْ ، فَقُلْتُ: أَلَا تَسْتَحْيُونَ لِمَ تَؤْذُونَهُ ؟ وَاللَّهِ لَقَدْ عَرَضْتُهُ عَلَيْهِ فَأَبَى أَنْ يَقْبَلَهُ ، قَالَ: فَوَفَدَتْ وُفُودٌ مِنْ قَبَائِلِ الْعَرَبِ إِلَى عُمَرَ فَوَفَدَ فِيهِمْ سَيِّدُ قَوْمِهِ ، فَقَالَ لَهُمْ عُمَرُ بْنُ الْخَطَّابِ: أَفِيكُمْ أَحَدٌ مِنْ قَرَنٍ ؟ فَقَالَ لَهُ سَيِّدُهُمْ: نَعَمْ ، أَنَا فَقَالَ لَهُ: هَلْ تَعْرِفُ رَجُلًا مِنْ أَهْلِ قَرَنٍ يُقَالُ لَهُ أُوَيْسٌ مِنْ أَمْرِهِ كَذَا وَمِنْ أَمْرِهِ كَذَا ؟ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ مَا تَذْكُرُ مِنْ شَأْنِ ذَاكَ وَمِنْ ذَاكَ ، فَقَالَ لَهُ عُمَرُ: ثَكِلَتْكَ أُمُّكَ ، أَدْرِكْهُ مَرَّتَيْنِ أَوْ ثَلَاثًا ، ثُمَّ قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَنَا: " إِنَّ رَجُلًا يُقَالُ لَهُ أُوَيْسٌ مِنْ قَرَنٍ مِنْ أَمْرِهِ كَذَا وَمِنْ أَمْرِهِ كَذَا " فَلَمَّا قَدِمَ الرَّجُلُ لَمْ يَبْدَأْ بِأَحَدٍ قَبْلَهُ فَدَخَلَ عَلَيْهِ ، فَقَالَ: اسْتَغْفِرْ لِي ، فَقَالَ: مَا بَدَا لَكَ ؟ قَالَ: إِنَّ عُمَرَ ، قَالَ لِي: كَذَا وَكَذَا ، قَالَ: مَا أَنَا بِمُسْتَغْفِرٍ لَكَ حَتَّى تَجْعَلَ لِي ثَلَاثًا ، قَالَ: وَمَا هُنَّ ؟ قَالَ: لَا تُؤْذِينِي فِيمَا بَقِيَ ، وَلَا تُخْبِرْ بِمَا قَالَ لَكَ عُمَرُ أَحَدًا مِنَ النَّاسِ ، وَنَسِيَ الثَّالِثَةَ

(3/495)

5789 - حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ زِيَادٍ ، الْفَقِيهُ بِالدَّامِغَانِ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ هِشَامٍ ، عَنِ الْحَسَنِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَدْخُلُ الْجَنَّةَ بِشَفَاعَةِ رَجُلٍ مِنْ أُمَّتِي أَكْثَرُ مِنْ رَبِيعَةَ ، وَمُضَرَ " قَالَ هِشَامٌ: فَأَخْبَرَنِي حَوْشَبٌ عَنِ الْحَسَنِ ، أَنَّهُ أُوَيْسٌ الْقَرَنِيُّ قَالَ أَبُو بَكْرِ بْنُ عَيَّاشٍ: فَقُلْتُ لِرَجُلٍ مِنْ قَوْمِهِ أُوَيْسٌ: " بِأَيِّ شَيْءٍ بَلَغَ هَذَا ؟ " قَالَ: فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ

(3/497)

5790 - أَخْبَرَنِي أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَلِيٍّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنَا سُفْيَانُ الثَّوْرِيُّ قَالَ: " كَانَ لِأُوَيْسٍ الْقَرَنِيُّ رِدَاءٌ إِذَا جَلَسَ مَسَّ الْأَرْضَ ، وَكَانَ يَقُولُ: اللَّهُمَّ إِنِّي أَعْتَذِرُ إِلَيْكَ مِنْ كُلِّ كَبِدٍ جَائِعَةٍ ، وَجَسَدٍ عَارٍ ، وَلَيْسَ لِي إِلَّا مَا عَلَى ظَهْرِي وَفِي بَطْنِي "

(3/497)

5791 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَلِيٍّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَنَا يَزِيدُ بْنُ يَزِيدَ الْبَكْرِيُّ ، قَالَ أُوَيْسٌ الْقَرَنِيُّ: " كُنْ فِي أَمْرِ اللَّهِ كَأَنَّكَ قَتَلْتَ النَّاسَ كُلَّهُمْ "

(3/497)

5792 - حَدَّثَنَا أَحْمَدُ بْنُ زِيَادٍ ، الْفَقِيهُ الدَّامِغَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنَا أَحْمَدُ بْنُ يُونُسَ ، ثَنَا أَبُو الْأَحْوَصِ ، حَدَّثَنِي صَاحِبٌ لَنَا قَالَ: جَاءَ رَجُلٌ مِنْ مُرَادٍ إِلَى أُوَيْسٍ الْقَرَنِيِّ ، فَقَالَ: السَّلَامُ عَلَيْكُمْ ، قَالَ: " وَعَلَيْكُمْ " ، قَالَ: كَيْفَ أَنْتُمْ يَا أُوَيْسٌ ؟ قَالَ: " الْحَمْدُ لِلَّهِ " ، قَالَ: كَيْفَ الزَّمَانُ عَلَيْكُمْ ؟ قَالَ: " لَا تَسْأَلِ الرَّجُلَ إِذَا أَمْسَى لَمْ يَرَ أَنَّهُ يُصْبِحْ ، وَإِذَا أَصْبَحَ لَمْ يَرَ أَنَّهُ يُمْسِي يَا أَخَا مُرَادٍ ، إِنَّ الْمَوْتَ لَمْ يُبْقِ لِمُؤْمِنٍ فَرَحًا ، يَا أَخَا مُرَادٍ ، إِنَّ عِرْفَانَ الْمُؤْمِنِ بِحُقُوقِ اللَّهِ لَمْ تُبْقِ لَهُ فِضَّةً وَلَا ذَهَبًا ، يَا أَخَا مُرَادٍ ، إِنَّ قِيَامَ الْمُؤْمِنِ بِأَمْرِ اللَّهِ لَمْ يُبْقِ لَهُ صَدِيقًا ، وَاللَّهِ إِنَّا لَنَأْمُرَهُمْ بِالْمَعْرُوفِ ، وَنَنْهَاهُمْ عَنِ الْمُنْكَرِ ، فَيَتَّخِذُونَنَا أَعْدَاءً ، وَيَجِدُونَ عَلَى ذَلِكَ مِنَ الْفَاسِقِينَ أَعْوَانًا حَتَّى وَاللَّهِ لَقَدْ يَقْذِفُونَنَا بِالْعَظَائِمِ ، وَوَاللَّهِ لَا يَمْنَعُنِي ذَلِكَ أَنْ أَقُولَ بِالْحَقِّ "

(3/497)

5793 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ أَحْمَدَ الْجُرْجَانِيُّ ، أَنَا أَبُو يَعْلَى ، ثَنَا زُهَيْرُ بْنُ حَرْبٍ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنِ ابْنِ جَابِرٍ ، حَدَّثَنِي عَطَاءٌ الْخُرَاسَانِيُّ قَالَ: ذَكَرُوا الْحَجَّ ، فَقَالُوا لِأُوَيْسٍ الْقَرَنِيِّ: أَمَا حَجَجْتَ ؟ قَالَ: " لَا " ، قَالُوا: وَلِمَ ؟ قَالَ: " فَسَكَتَ " فَقَالَ رَجُلٌ مِنْهُمْ: عِنْدِي رَاحِلَةٌ ، وَقَالَ [ص:498] آخَرُ: عِنْدِي نَفَقَةٌ ، وَقَالَ آخَرُ: عِنْدِي جِهَازٌ ، " فَقَبِلَهُ مِنْهُمْ وَحَجَّ بِهِ "

(3/497)

5794 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ بْنِ عَبْدِ اللَّهِ بْنِ مُعَاوِيَةَ السَّيَّارِيُّ شَيْخُ أَهْلِ الْحَقَائِقِ بِخُرَاسَانَ رَحِمَهُ اللَّهُ ، قَالَ: أَنَا أَبُو الْمُوَجِّهِ مُحَمَّدُ بْنُ عَمْرِو بْنِ الْمُوَجِّهِ الْفَزَارِيُّ ، أَنَا عَبْدَانُ بْنُ عُثْمَانَ ، أَنَا عُبَيْدُ اللَّهِ بْنُ الشُّمَيْطِ بْنِ عَجْلَانَ ، عَنْ أَبِيهِ أَنَّهُ سَمِعَ أَسْلَمَ الْعِجْلِيَّ يَقُولُ: حَدَّثَنِي أَبُو الضَّحَّاكِ الْجَرْمِيَّ ، عَنْ هَرِمِ بْنِ حَيَّانَ الْعَبْدِيِّ قَالَ: " قَدِمْتُ الْكُوفَةَ فَلَمْ يَكُنْ لِي بِهَا هَمٌّ إِلَّا أُوَيْسٌ الْقَرَنِيُّ أَطْلُبُهُ وَأَسْأَلُ عَنْهُ ، حَتَّى سَقَطْتُ عَلَيْهِ جَالِسًا وَحْدَهُ عَلَى شَاطِئِ الْفُرَاتِ نِصْفَ النَّهَارِ ، يَتَوَضَّأُ وَيَغْسِلُ ثَوْبَهُ ، فَعَرَفْتُهُ بِالنَّعْتِ ، فَإِذَا رَجُلٌ لَحِمٌ ، أَدَمُ ، شَدِيدُ الْأَدَمَةِ ، أَشْعَرُ ، مَحْلُوقُ الرَّأْسِ - يَعْنِي لَيْسَ لَهُ جُمَّةٌ - كَثُّ اللِّحْيَةِ ، عَلَيْهِ إِزَارٌ مِنْ صُوفٍ ، وَرِدَاءٌ مِنْ صُوفٍ ، بِغَيْرِ حِذَاءٍ ، كَبِيرُ الْوَجْهِ ، مَهِيبُ الْمَنْظَرِ جِدًّا ، فَسَلَّمْتُ عَلَيْهِ ، فَرَدَّ عَلَيَّ وَنَظَرَ إِلَيَّ ، فَقَالَ: حَيَّاكَ اللَّهُ مِنْ رَجُلٍ ؟ فَمَدَدْتُ يَدِي إِلَيْهِ لِأُصَافِحَهُ ، فَأَبَى أَنْ يُصَافِحَنِي ، وَقَالَ: وَأَنْتَ فَحَيَّاكَ اللَّهُ ، فَقُلْتُ: رَحِمَكَ اللَّهُ يَا أُوَيْسُ وَغَفَرَ لَكَ ، كَيْفَ أَنْتَ رَحِمَكَ اللَّهُ ؟ ثُمَّ خَنَقَتْنِي الْغَيْرَةُ مِنْ حُبِّي إِيَّاهُ ، وَرِقَّتِي لَهُ لِمَا رَأَيْتُ مِنْ حَالِهِ ، مَا رَأَيْتُ حَتَّى بَكَيْتُ وَبَكَى ، ثُمَّ قَالَ: وَأَنْتَ فَرَحِمَكَ اللَّهُ يَا هَرِمُ بْنَ حَيَّانَ كَيْفَ أَنْتَ يَا أَخِي ؟ مَنْ دَلَّكَ عَلَيَّ ؟ قُلْتُ: اللَّهُ ، قَالَ: لَا إِلَهَ إِلَّا اللَّهُ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا حِينَ سَمَّانِي وَاللَّهِ مَا كُنْتُ رَأَيْتُهُ قَطُّ ، وَلَا رَآنِي ، ثُمَّ قُلْتُ: مِنْ أَيْنَ عَرَفْتَنِي ، وَعَرَفْتَ اسْمِي ، وَاسْمَ أَبِي ، فَوَاللَّهِ مَا كُنْتُ رَأَيْتُكَ قَطُّ قَبْلَ هَذَا الْيَوْمِ ، قَالَ: نَبَّأَنِي الْعَلِيمُ الْخَبِيرُ ، عَرَفَتْ رُوحِي رُوحَكَ حَيْثُ كَلَّمَتْ نَفْسِي نَفْسَكَ ، أَنَّ الْأَرْوَاحَ لَهَا أَنْفَسٌ كَأَنْفُسِ الْأَحْيَاءِ ، إِنَّ الْمُؤْمِنِينَ يَعْرِفُ بَعْضُهُمْ بَعْضًا ، وَيَتَحَدَّثُونَ بِرُوحِ اللَّهِ ، وَإِنْ لَمْ يَلْتَقُوا ، وَإِنْ لَمْ يَتَكَلَّمُوا وَيَتَعَارَفُوا ، وَإِنْ نَأْتِ بِهُمُ الدِّيَارُ ، وَتَفَرَّقَتْ بِهُمُ الْمَنَازِلُ ، قَالَ: قُلْتُ ، حَدِّثْنِي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحَدِيثٍ أَحْفَظُهُ عَنْكَ ، قَالَ: إِنِّي لَمْ أُدْرِكْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَمْ تَكُنْ لِي مَعَهُ صُحْبَةٌ ، وَلَقَدْ رَأَيْتُ رِجَالًا قَدْ رَأَوْهُ ، وَقَدْ بَلَغَنِي مِنْ حَدِيثِهِ كَمَا بَلَغَكُمْ ، وَلَسْتُ أُحِبُّ أَنْ أَفْتَحَ هَذَا الْبَابَ عَلَى نَفْسِي أَنْ أَكُونَ مُحَدَّثًا أَوْ قَاضِيًا وَمُفْتِيًا ، فِي النَّفْسِ شُغْلٌ يَا هَرِمُ بْنُ حَيَّانَ ، قَالَ: فَقُلْتُ: يَا أَخِي ، اقْرَأْ عَلَيَّ آيَاتٍ [ص:499] مِنْ كِتَابِ اللَّهِ أَسْمَعْهُنَّ مِنْكَ ، فَإِنِّي أُحَبُّكَ فِي اللَّهِ حُبًّا شَدِيدًا ، وَادْعُ بِدَعَوَاتٍ ، وَأَوْصِ بِوَصِيَّةٍ أَحْفَظْهَا عَنْكَ ، قَالَ: فَأَخَذَ بِيَدِي عَلَى شَاطِئِ الْفُرَاتِ وَقَالَ: أَعُوذُ بِاللَّهِ السَّمِيعِ الْعَلِيمِ مِنَ الشَّيْطَانِ الرَّجِيمِ ، بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ ، قَالَ: فَشَهِقَ شَهْقَةً ، ثُمَّ بَكَى مَكَانَهُ ، ثُمَّ قَالَ: قَالَ رَبِّي تَعَالَى ذِكْرُهُ ، وَأَحَقُّ الْقَوْلِ قَوْلُهُ ، وَأَصْدَقُ الْحَدِيثِ حَدِيثُهُ ، وَأَحْسَنُ الْكَلَامِ كَلَامُهُ: { وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ } [الدخان: 39] حَتَّى بَلَغَ { إِلَّا مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ } [الدخان: 42] ، ثُمَّ شَهِقَ شَهْقَةً ، ثُمَّ سَكَتَ فَنَظَرْتُ إِلَيْهِ ، وَأَنَا أَحْسِبُهُ قَدْ غَشِيَ عَلَيْهِ ، ثُمَّ قَالَ: يَا هَرِمُ بْنَ حَيَّانَ مَاتَ أَبُوكَ ، وَأَوْشَكَ أَنْ تَمُوتَ ، وَمَاتَ أَبُو حَيَّانَ ، فَإِمَّا إِلَى الْجَنَّةِ وَإِمَّا إِلَى النَّارِ ، وَمَاتَ آدَمُ ، وَمَاتَتْ حَوَّاءُ يَا ابْنَ حَيَّانَ ، وَمَاتَ نُوحٌ وَإِبْرَاهِيمُ خَلِيلُ الرَّحْمَنِ ، يَا ابْنَ حَيَّانَ ، وَمَاتَ مُوسَى نَجِيُّ الرَّحْمَنِ ، يَا ابْنَ حَيَّانَ ، وَمَاتَ دَاوُدُ خَلِيفَةُ الرَّحْمَنِ ، يَا ابْنَ حَيَّانَ ، وَمَاتَ مُحَمَّدٌ رَسُولُ الرَّحْمَنِ ، وَمَاتَ أَبُو بَكْرٍ خَلِيفَةُ الْمُسْلِمِينَ ، يَا ابْنَ حَيَّانَ ، وَمَاتَ أَخِي وَصَفِيِّي وَصَدِيقِي عُمَرُ بْنُ الْخَطَّابِ ، ثُمَّ قَالَ: وَاعُمَرَاهُ رَحِمَ اللَّهُ عُمَرَ ، وَعُمَرُ يَوْمَئِذٍ حَيٌّ ، وَذَلِكَ فِي آخِرِ خِلَافَتِهِ ، قَالَ: فَقُلْتُ لَهُ: رَحِمَكَ اللَّهُ ، إِنَّ عُمَرَ بْنَ الْخَطَّابِ بَعْدُ حَيٌّ ، قَالَ: بَلَى ، إِنْ تَفْهَمْ فَقَدْ عَلِمْتَ مَا قُلْتُ أَنَا ، وَأَنْتَ فِي الْمَوْتَى ، وَكَانَ قَدْ كَانَ ، ثُمَّ صَلَّى عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَدَعَا بِدَعَوَاتٍ خِفَافٍ ، ثُمَّ قَالَ: هَذِهِ وَصِيَّتِي إِلَيْكَ يَا هَرِمُ بْنَ حَيَّانَ ، كِتَابُ اللَّهِ ، وَاللِّقَاءُ بِالصَّالِحِينَ مِنَ الْمُسْلِمِينَ ، وَالصَّلَاةُ وَالسَّلَامُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَقَدْ نَعَيْتُ عَلَى نَفْسِي ، وَنَعَيْتُكَ فَعَلَيْكَ بِذِكْرِ الْمَوْتِ ، فَلَا يُفَارِقَنَّ عَلَيْكَ طَرْفَةً وَأَنْذِرْ قَوْمَكَ إِذَا رَجَعْتَ إِلَيْهِمْ ، وَانْصَحْ أَهْلَ مِلَّتَكَ جَمِيعًا ، وَاكْدَحْ لِنَفْسِكَ وَإِيَّاكَ إِيَّاكَ أَنْ تُفَارِقَ الْجَمَاعَةَ فَتُفَارِقَ دِينَكَ ، وَأَنْتَ لَا تَعْلَمُ فَتَدْخُلُ النَّارَ يَوْمَ الْقِيَامَةِ ، قَالَ: ثُمَّ قَالَ: اللَّهُمَّ إِنَّ هَذَا يَزْعُمُ أَنَّهُ يُحِبُّنِي فِيكَ ، وَزَارَنِي مِنْ أَجَلِكَ ، اللَّهُمَّ عَرِّفْنِي وَجْهَهُ فِي الْجَنَّةِ ، وَأَدْخِلْهُ عَلَيَّ زَائِرًا فِي دَارِكَ دَارِ السَّلَامِ ، وَاحْفَظْهُ مَا دَامَ فِي الدُّنْيَا حَيْثُ مَا كَانَ ، وَضَمَّ عَلَيْهِ ضَيْعَتَهُ وَرَضِّهِ مِنَ الدُّنْيَا بِالْيَسِيرِ ، وَمَا أَعْطَيْتَهُ مِنَ الدُّنْيَا فَيَسِّرْهُ لَهُ ، وَاجْعَلْهُ لِمَا تُعْطِيَهُ مِنْ نِعْمَتِكَ مِنَ الشَّاكِرِينَ ، وَاجْزِهِ خَيْرَ الْجَزَاءِ ، اسْتَوْدَعْتُكَ اللَّهَ يَا هَرِمُ بْنَ حَيَّانَ ، وَالسَّلَامُ عَلَيْكَ وَرَحْمَةُ اللَّهِ ، ثُمَّ قَالَ لِي: لَا أَرَاكَ بَعْدَ الْيَوْمِ رَحِمَكَ اللَّهُ ، فَإِنِّي أَكْرَهُ الشُّهْرَةَ ، وَالْوَحْدَةُ أَحَبُّ إِلَيَّ لِأَنِّي شَدِيدُ الْغَمِّ ، كَثِيرُ الْهَمِّ ، مَا دُمْتُ مَعَ هَؤُلَاءِ النَّاسِ حَيًّا فِي الدُّنْيَا ، وَلَا تَسْأَلْ عَنِّي ، وَلَا تَطْلُبُنِي ، وَاعْلَمْ أَنَّكَ مِنِّي عَلَى بَالٍ ، وَلَمْ أَرَكَ ، وَلَمْ تَرَنِي ، فَاذْكُرْنِي وَادْعُ لِي ، فَإِنِّي [ص:500] سَأَذْكُرُكَ وَأَدْعُو لَكَ إِنْ شَاءَ اللَّهُ تَعَالَى ، انْطَلِقْ هَا هُنَا حَتَّى أَخَذَ هَا هُنَا ، قَالَ: فَحَرَصْتُ عَلَى أَنْ أَسِيرَ مَعَهُ سَاعَةً فَأَبَى عَلَيَّ ، فَفَارَقْتُهُ يَبْكِي وَأَبْكِي ، قَالَ: فَجَعَلْتُ أَنْظُرُ فِي قَفَاهُ حَتَّى دَخَلَ فِي بَعْضِ السِّكَكِ ، فَكَمْ طَلَبْتُهُ بَعْدَ ذَلِكَ ، وَسَأَلْتُ عَنْهُ ، فَمَا وَجَدْتُ أَحَدًا يُخْبِرُنِي عَنْهُ بِشَيْءٍ ، فَرَحِمَهُ اللَّهُ ، وَغَفَرَ لَهُ ، وَمَا أَتَتْ عَلَيَّ جُمُعَةٌ إِلَّا وَأَنَا أَرَاهُ فِي مَنَامِي مَرَّةً أَوْ مَرَّتَيْنِ أَوْ كَمَا قَالَ "

(3/498)

5795 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا عَلِيُّ بْنُ حَكِيمٍ ، ثَنَا شَرِيكٌ قَالَ: ذَكَرُوا فِي مَجْلِسِهِ أُوَيْسًا الْقَرَنِيَّ ، فَقَالَ: " قُتِلَ مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فِي الرَّجَّالَةِ "

(3/500)

5796 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثَنَا يَحْيَى بْنُ مَعِينٍ ، حَدَّثَنِي أَبُو عُبَيْدَةَ الْحَدَّادُ ، ثَنَا أَبُو مَكِينٍ قَالَ: " رَأَيْتُ امْرَأَةً فِي مَسْجِدِ أُوَيْسٍ الْقَرَنِيِّ قَالَتْ: كَانَ يَجْتَمِعُ هُوَ وَأَصْحَابٌ لَهُ فِي مَسْجِدِهِمْ هَذَا ، يُصَلُّونَ وَيَقْرَءُونَ فِي مَصَاحِفِهِمْ ، فَآتِي غَدَاءَهُمْ وَعَشَاءَهُمْ هَا هُنَا ، حَتَّى يُصَلُّوا الصَّلَوَاتِ " ، قَالَتْ: " وَكَانَ ذَلِكَ دَأْبُهُمْ مَا شَهِدُوا ، حَتَّى غَزْوَا فَاسْتُشْهِدَ أُوَيْسٌ وَجَمَاعَةٌ مِنْ أَصْحَابِهِ فِي الرَّجَّالَةِ بَيْنَ يَدَيْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ "

(3/500)

5797 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، ثَنَا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ ، ثَنَا خَالِدُ الْحَذَّاءُ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي الْجَدْعَاءِ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يَدْخُلُ الْجَنَّةَ بِشَفَاعَةِ رَجُلٍ مِنْ أُمَّتِي أَكْثَرُ مِنْ بَنِي تَمِيمٍ " قَالَ الثَّقَفِيُّ: قَالَ هِشَامٌ: سَمِعْتُ الْحَسَنَ ، يَقُولُ: " إِنَّهُ أُوَيْسٌ الْقَرَنِيُّ " ،
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/500)

ذِكْرُ مَنَاقِبِ سَهْلِ بْنِ حُنَيْفٍ الْأَنْصَارِيِّ ، وَكُنْيَتُهُ أَبُو ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ

(3/500)

5798 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:501] مِنْ بَنِي ضُبَيْعَةَ سَهْلُ بْنُ حُنَيْفِ بْنِ وَاهِبِ بْنِ غَانِمِ بْنِ ثَعْلَبَةَ بْنِ مُجَدَّعَةَ بْنِ الْحَارِثِ بْنِ عَمْرٍو ، وَعَمْرٌو الَّذِي يُقَالُ لَهُ: بَخْرَجٌ "

(3/500)

5799 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ الْمِصْرِيُّ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنَ الْأَنْصَارِ سَهْلُ بْنُ حُنَيْفِ بْنِ وَاهِبِ بْنِ عُكَيْمِ بْنِ ثَعْلَبَةَ بْنِ مُجَدَّعَةَ بْنِ الْحَارِثِ بْنِ عَمْرٍو ، وَزَعَمُوا أَنَّهُ يُقَالُ لَهُ: بَجْدَعٌ "

(3/501)

5800 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ قَالَ: " سَهْلُ بْنُ حُنَيْفِ بْنِ وَاهِبِ بْنِ عُكَيْمِ بْنِ ثَعْلَبَةَ أَبُو ثَابِتٍ مَاتَ بِالْكُوفَةِ سَنَةَ ثَمَانٍ وَثَلَاثِينَ ، وَصَلَّى عَلَيْهِ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا "

(3/501)

5801 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمُنَادِي ، ثَنَا يُونُسُ بْنُ مُحَمَّدِ بْنِ الْمُؤَدِّبُ ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثَنَا عُثْمَانُ بْنُ حَكِيمٍ ، حَدَّثَتْنَا الرَّبَابُ ، جَدَّتِي ، عَنْ سَهْلِ بْنِ حُنَيْفٍ قَالَ: مَرَرْتُ بِسَيْلٍ فَدَخَلْتُ فَاغْتَسَلْتُ فِيهِ ، فَخَرَجْتُ مِنْهُ مَحْمُومًا ، فَنَمَى ذَلِكَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " مُرُوا أَبَا ثَابِتٍ فَلْيَتَصَدَّقْ "

(3/501)

5802 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، ثَنَا مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيُّ ، عَنْ أَبِيهِ ، وَعَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، وَمُحَمَّدِ بْنِ عَوْنٍ ، وَسَعْدِ بْنِ إِبْرَاهِيمَ ، عَنْ صَالِحٍ ، عَنْ عَاصِمِ بْنِ عُمَرَ ، " فِي مُؤَاخَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ مِنْ بَنِي هَاشِمٍ عَلِيُّ بْنُ أَبِي طَالِبٍ ، وَسَهْلُ بْنُ حُنَيْفٍ رَضِيَ اللَّهُ عَنْهُمَا "

(3/501)

- قَالَ ابْنُ عُمَرَ: وَشَهِدَ سَهْلُ بْنُ حُنَيْفٍ بَدْرًا ، وَأُحُدًا ، وَثَبَتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ حِينَ انْكَشَفَ النَّاسُ عَنْهُ ، وَبَايَعَهُ عَلَى الْمَوْتِ ، وَجَعَلَ يَنْضَحُ يَوْمَئِذٍ بِالنَّبْلِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نَبِّلُوا سَهْلًا فَإِنَّهُ [ص:502] سَهْلٌ " . قَالَ: وَشَهِدَ أَيْضًا الْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَشَهِدَ مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ صِفِّينَ

(3/501)

- قَالَ ابْنُ عُمَرَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْعَزِيزِ ، عَنْ مُحَمَّدِ بْنِ أَبِي أُمَامَةَ بْنِ سَهْلٍ ، عَنْ أَبِيهِ قَالَ: " مَاتَ سَهْلُ بْنُ حُنَيْفٍ بِالْكُوفَةِ بَعْدَ انْصِرَافِهِمْ مِنْ صِفِّينَ سَنَةَ ثَمَانٍ وَثَلَاثِينَ ، وَصَلَّى عَلَيْهِ أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "

(3/502)

5803 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا عَبْدُ الرَّزَّاقِ ، أَنَا ابْنُ عُيَيْنَةَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَعْقِلٍ ، أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ صَلَّى عَلَى سَهْلِ بْنِ حُنَيْفٍ ، فَكَبَّرَ عَلَيْهِ سِتًّا ، ثُمَّ الْتَفَتَ إِلَيْنَا ، فَقَالَ: " إِنَّهُ مِنْ أَهْلِ بَدْرٍ "

(3/502)

5804 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى بْنِ زَكَرِيَّا الْحُمَيْدِيُّ ، ثَنَا الْعَلَاءُ بْنُ كَثِيرٍ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، حَدَّثَنِي أَبُو أُمَامَةَ بْنُ سَهْلٍ قَالَ: " قَالَ لِي أَبِي: يَا بُنَيَّ ، لَقَدْ رَأَيْتُنَا يَوْمَ بَدْرٍ ، وَإِنَّ أَحَدَنَا يُشِيرُ بِسَيْفِهِ إِلَى رَأْسِ الْمُشْرِكِ فَيَقَعُ رَأْسُهُ عَنْ جَسَدِهِ قَبْلَ أَنْ يَصِلَ إِلَيْهِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/502)

5805 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْمِصْرِيُّ ، ثَنَا أَحْمَدُ بْنُ صَالِحٍ ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: دَخَلَ عَلِيٌّ بِسَيْفِهِ عَلَى [ص:503] فَاطِمَةَ رَضِيَ اللَّهُ عَنْهُمَا وَهِيَ تَغْسِلُ الدَّمَ عَنْ وَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: خُذِيهِ فَلَقَدْ أَحْسَنْتُ بِهِ الْقِتَالَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ كُنْتَ قَدْ أَحْسَنْتَ الْقِتَالَ الْيَوْمَ ، فَلَقَدْ أَحْسَنَ سَهْلُ بْنُ حُنَيْفٍ ، وَعَاصِمُ بْنُ ثَابِتٍ ، وَالْحَارِثُ بْنُ الصِّمَّةِ ، وَأَبُو دُجَانَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "
" وَفِيهِ تَأْدِيبٌ لِمَنْ يَرَى هُوَ أَفْضَلَ مِنْهُ "

5806 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْمِصْرِيُّ ، ثَنَا أَحْمَدُ بْنُ صَالِحٍ ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ قَالَ: دَخَلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ عَلَى فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا وَهِيَ تَغْسِلُ الدَّمَ ، عَنْ وَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيثَ كَمَا أَمْلَيْتُهُ سَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ يَقُولُ: " لَمْ نَكْتُبْهُ مَوْصُولًا إِلَّا عَنْ أَبِي يَعْقُوبَ بِإِسْنَادِهِ ، وَالْمَشْهُورُ مِنْ حَدِيثِ ابْنِ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عِكْرِمَةَ مُرْسَلًا " ، وَإِنَّمَا يُعْرَفُ هَذَا الْمَتْنُ مِنْ حَدِيثِ أَبِي مَعْشَرٍ ، عَنْ أَيُّوبَ بْنِ أَبِي أُمَامَةَ بْنِ سَهْلٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ

(3/502)

5807 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا أَبُو مَعْشَرٍ ، عَنْ أَيُّوبَ بْنِ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ أَبِيهِ ، عَنْ سَهْلِ بْنِ حُنَيْفٍ قَالَ: جَاءَ عَلِيٌّ إِلَى فَاطِمَةَ رَضِيَ اللَّهُ عَنْهُمَا يَوْمَ أُحُدٍ ، فَقَالَ: أَمْسِكِي سَيْفِي هَذَا فَلَقَدْ أَحْسَنْتُ بِهِ الضَّرْبَ الْيَوْمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ كُنْتَ أَحْسَنْتَ بِهِ الْقِتَالَ فَقَدْ أَحْسَنَهُ عَاصِمُ بْنُ ثَابِتٍ وَسَهْلُ بْنُ حُنَيْفٍ وَالْحَارِثُ بْنُ الصِّمَّةِ "

5808 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ الْحَافِظُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا [ص:504] أَبُو الْيَمَانِ ، أَخْبَرَنِي شُعَيْبٌ ، عَنِ الزُّهْرِيِّ ، أَخْبَرَنِي أَبُو أُمَامَةَ بْنُ سَهْلِ بْنِ حُنَيْفٍ ، وَكَانَ مِنْ كِبَارِ الْأَنْصَارِ الَّذِينَ شَهِدُوا بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/503)

5809 - أَخْبَرَنِي أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، حَدَّثَنِي عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ ، ثَنَا الْجَرَّاحُ بْنُ الْمِنْهَالِ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، أَنَّ عَامِرَ بْنَ رَبِيعَةَ رَجُلٌ مِنْ بَنِي عَدِيِّ بْنِ كَعْبٍ رَأَى سَهْلَ بْنَ حُنَيْفٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَغْتَسِلُ بِالْخَرَّارِ ، فَقَالَ: وَاللَّهِ مَا رَأَيْتُ كَالْيَوْمِ قَطُّ ، وَلَا جَلْدَ مُخَبَّأَةٍ ، فَلُبِطَ سَهْلٌ وَسَقَطَ فَقِيلَ: يَا رَسُولَ اللَّهِ ، هَلْ لَكَ فِي سَهْلِ بْنِ حُنَيْفٍ ؟ فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامِرَ بْنَ رَبِيعَةَ فَتَغَيَّظَ عَلَيْهِ ، وَقَالَ: " لِمَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ أَوْ صَاحِبَهُ أَلَا يَدْعُو بِالْبَرَكَةِ ، اغْتَسِلْ لَهُ " فَاغْتَسَلَ لَهُ عَامِرٌ فَرَاحَ سَهْلٌ ، وَلَيْسَ بِهِ بَأْسٌ ، " وَالْغُسْلُ أَنْ يُؤْتَى بِقَدَحٍ فِيهِ مَاءٌ فَيُدْخِلُ يَدَيْهِ فِي الْقَدَحِ جَمِيعًا ، وَيُهَرِيقُ عَلَى وَجْهِهِ مِنَ الْقَدَحِ ، ثُمَّ يَغْسِلُ فِيهِ يَدَهُ الْيُمْنَى وَيَغْتَسِلُ مِنْ فِيهِ فِي الْقَدَحِ ، وَيُدْخِلُ يَدَهُ فَيَغْسِلُ ظَهْرَهُ ، ثُمَّ يَأْخُذُ بِيَدِهِ الْيَسَارِ فَيَفْعَلُ مِثْلَ ذَلِكَ ، ثُمَّ يَغْسِلُ صَدْرَهُ فِي الْقَدَحِ ، ثُمَّ يَغْسِلُ رُكْبَتَهُ الْيُمْنَى فِي الْقَدَحِ ، وَأَطْرَافَ أَصَابِعِهِ ، وَيَفْعَلُ ذَلِكَ بِالرِّجْلِ الْيُسْرَى ، وَيَدْخُلُ دَاخِلَ إِزَارِهِ ، ثُمَّ يُغَطِّي الْقَدَحَ قَبْلَ أَنْ يَضَعَهُ عَلَى الْأَرْضِ فَيَحْثُو مِنْهُ ، وَيَتَمَضْمَضُ وَيُهَرِيقُ عَلَى وَجْهِهِ ، ثُمَّ يَصُبُّ عَلَى رَأْسِهِ ، ثُمَّ يُلْقِي الْقَدَحَ مِنْ وَرَائِهِ " [ص:505]
- قَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى إِخْرَاجِ هَذَا الْحَدِيثِ مُخْتَصَرًا كَمَا :

(3/504)

5810 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: أَخْبَرَنِي أَبُو أُمَامَةَ بْنُ سَهْلِ بْنِ حُنَيْفٍ ، أَنَّ عَامِرَ بْنَ رَبِيعَةَ مَرَّ عَلَى سَهْلِ بْنِ حُنَيْفٍ الْأَنْصَارِيِّ ، وَهُوَ يَغْتَسِلُ فِي الْخَرَّارِ ، فَقَالَ: وَاللَّهِ مَا رَأَيْتُ كَالْيَوْمِ قَطُّ وَلَا جَلْدَ مُخَبَّأَةٍ فَلُبِطَ سَهْلٌ ، فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقِيلَ لَهُ: يَا رَسُولَ اللَّهِ ، هَلْ لَكَ فِي سَهْلِ بْنِ حُنَيْفٍ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ تَتَّهِمُونَ بِهِ مِنْ أَحَدٍ ؟ " فَقَالُوا: نَعَمْ ، مَرَّ بِهِ عَامِرُ بْنُ رَبِيعَةَ فَتَغَيَّظَ عَلَيْهِ وَقَالَ: " أَلَا بَرَّكْتَ اغْتَسِلْ لَهُ " فَاغْتَسَلَ لَهُ عَامِرٌ فَرَاحَ سَهْلٌ مَعَ الرَّكْبِ
قَالَ الْحَاكِمُ: " فَأَمَّا الْجَرَّاحُ بْنُ الْمِنْهَالِ فَإِنَّهُ أَبُو الْعَطُوفِ الْجَزَرِيُّ ، وَلَيْسَ مِنْ شَرْطِ الصَّحِيحِ ، وَإِنَّمَا أَخْرَجْتُ هَذَا الْحَدِيثَ لِشَرْحِ الْغُسْلِ كَيْفَ هُوَ وَهُوَ غَرِيبٌ جِدًّا مُسْنَدًا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدْ أَتَى عَبْدُ اللَّهِ بْنُ وَهْبٍ عَلَى أَثَرِ حَدِيثِهِ هَذَا بِإِسْنَادٍ آخَرَ بِزِيَادَاتٍ فِيهِ "

(3/505)

5811 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي يُوسُفُ بْنُ طَهْمَانَ ، عَنْ مُحَمَّدِ بْنِ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، أَنَّهُ سَمِعَ أَبَاهُ يَقُولُ: اغْتَسَلَ أَبِي سَهْلُ بْنُ حُنَيْفٍ فَنَزَعَ جُبَّةً كَانَتْ عَلَيْهِ يَوْمَ حُنَيْنٍ حِينَ هَزَمَ اللَّهُ الْعَدُوَّ ، وَعَامِرُ بْنُ رَبِيعَةَ يَنْظُرُ ، قَالَ: وَكَانَ سَهْلٌ رَجُلًا أَبْيَضَ حَسَنَ الْخَلْقِ ، فَقَالَ لَهُ عَامِرُ بْنُ رَبِيعَةَ: مَا رَأَيْتُ كَالْيَوْمِ قَطُّ ، وَنَظَرَ إِلَيْهِ فَأَعْجَبَهُ حُسْنُهُ حِينَ طَرَحَ جُبَّتَهُ ، فَقَالَ: وَلَا جَارِيَةٌ فِي سِتْرِهَا بِأَحْسَنَ جَسَدًا مِنْ جَسَدِ سَهْلِ بْنِ حُنَيْفٍ ، فَوُعِكَ سَهْلٌ مَكَانَهُ ، وَاشْتَدَّ وَعْكُهُ ، فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَخْبَرَهُ أَنَّ سَهْلَ بْنَ حُنَيْفٍ وُعِكَ ، وَأَنَّهُ غَيْرُ رَائِحٍ مَعَكَ ، فَأَتَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَخْبَرُوهُ بِالَّذِي كَانَ مِنْ شَأْنِ عَامِرٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ ، أَلَا بَرَّكْتَ ، إِنَّ الْعَيْنَ حَقٌّ ، تَوَضَّأْ لَهُ " ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا رَأَى أَحَدُكُمْ شَيْئًا يُعْجِبُهُ فَلْيُبَرِّكْ فَإِنَّ الْعَيْنَ حَقُّ "
" هَذِهِ الزِّيَادَاتِ فِي الْحَدِيثَيْنِ جَمِيعًا مِمَّا لَمْ يُخَرِّجَاهُ "

(3/505)

5812 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أُنَيْسٍ الْقُرَشِيُّ ، ثَنَا أَبُو عَاصِمٍ ، أَنَا ابْنُ جُرَيْجٍ ، أَخْبَرَنِي عَبْدُ الْكَرِيمِ بْنُ أَبِي الْمُخَارِقِ ، عَنِ الْوَلِيدِ بْنِ أَبِي مَالِكٍ ، رَجُلٍ [ص:506] مِنْ عَبْدِ الْقَيْسِ ، عَنْ مُحَمَّدِ بْنِ قَيْسٍ ، مَوْلَى سَهْلِ بْنِ حُنَيْفٍ ، عَنْ سَهْلِ بْنِ حُنَيْفٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتَ رَسُولِي إِلَى مَكَّةَ فَأَقْرِئْهُمْ مِنِّي السَّلَامَ ، وَقُلْ لَهُمْ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُكُمْ بِثَلَاثٍ: لَا تَحْلِفُوا بِآبَائِكُمْ ، وَإِذَا خَلَوْتُمْ فَلَا تَسْتَقْبِلُوا الْقِبْلَةَ ، وَلَا تَسْتَدْبِرُوهَا ، وَلَا تَسْتَنْجُوا بِعَظْمٍ وَلَا بِبَعْرٍ "

(3/505)

ذِكْرُ مَنَاقِبِ خَوَّاتِ بْنِ جُبَيْرٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/506)

5813 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ قَالَ: " خَوَّاتُ بْنُ جُبَيْرِ بْنِ النُّعْمَانِ [ضَرَبَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَهْمٍ مَعَ أَصْحَابِ بَدْرٍ »

0000 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ، عَنِ ابْنِ إِسْحَاقَ فِي ذِكْرِ الْبَدْرِيِّينَ : وَخَوَّاتُ بْنُ جُبَيْرِ بْنِ النُّعْمَانِ] بْنِ امْرِئِ الْقَيْسِ وَهُوَ الْبُرَكُ بْنُ ثَعْلَبَةَ بْنِ عَمْرِو بْنِ عَوْفٍ ضَرَبَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ سَهْمَهُ وَأَجْرَهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/506)

5814 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءٍ ، ثَنَا الْجَرَّاحُ بْنُ مَخْلَدٍ ، ثَنَا وُهَيْبُ * بْنُ جَرِيرٍ ، ثَنَا أَبِي قَالَ: سَمِعْتُ زَيْدَ بْنَ أَسْلَمَ ، يُحَدِّثُ عَنْ خَوَّاتِ بْنِ جُبَيْرٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ: " يَا أَبَا عَبْدِ اللَّهِ "
__________
حاشية الشقيري :
* صوابه : "وَهْبُ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 4508 (ج4/ص448) - .

(3/506)

5815 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، أَخْبَرَنِي أَبُو يُونُسَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ قَالَ: " خَوَّاتُ بْنُ جُبَيْرِ بْنِ النُّعْمَانِ بْنِ أُمَيَّةَ بْنِ الْبَرَكِ بْنِ امْرِئِ الْقَيْسِ بْنِ ثَعْلَبَةَ بْنِ عَمْرِو بْنِ عَوْفِ بْنِ مَالِكٍ مَاتَ بِالْمَدِينَةِ سَنَةَ أَرْبَعِينَ ، وَهُوَ ابْنُ أَرْبَعٍ وَسَبْعِينَ سَنَةً "

(3/506)

5816 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ الْعَتَكِيُّ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى ، عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " بَعَثَ خَوَّاتَ بْنَ جُبَيْرٍ إِلَى بَنِي قُرَيْظَةَ عَلَى فَرَسٍ لَهُ ، يُقَالُ لَهُ: الْجَنَاحُ "
" صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(3/506)

5817 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، ثَنَا عَبْدُ اللَّهِ (بْنُ صَالِحِ) بْنُ إِسْحَاقَ بْنِ [الْفَضْلِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْعَبَّاسِ بْنِ رَبِيعَةَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ ، حَدَّثَنِي أَبِي ، عن صَالِحِ بْنِ خَوَّاتِ بْنِ] صَالِحِ بْنِ خَوَّاتِ بْنِ جُبَيْرٍ ، قَالَ: حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ خَوَّاتِ بْنِ جُبَيْرٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا أَسْكَرَ كَثِيرُهُ فَقَلِيلُهُ حَرَامٌ " ،
قَالَ عَبْدُ اللَّهِ (بْنُ صَالِحِ) بْنُ إِسْحَاقَ ، عَنْ آبَائِهِ ، " أَنَّ خَوَّاتَ بْنَ جُبَيْرٍ مَاتَ سَنَةَ أَرْبَعِينَ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 4506 (ج4/ص447) - .
- ما بين المعقوفين سقط من المطبوع ، ومن النسخ (أ) و (ب) و (ج) ، وقد أثبته من كتاب إتحاف المهرة .

(3/507)

5818 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، أَخْبَرَنِي عَبْدُ الْمَلِكِ بْنُ أَبِي سُلَيْمَانَ ، عَنْ خَوَّاتِ بْنِ صَالِحٍ ، عَنْ أَبِيهِ ، قَالَ: وَأَنْبَأَ أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَبْرَةَ ، عَنِ الْمِسْوَرِ بْنِ رِفَاعَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مِكْنَفٍ ، أَنَّ خَوَّاتَ بْنَ جُبَيْرٍ ، مِمَّنْ خَرَجَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى بَدْرٍ ، فَلَمَّا كَانَ بِالرَّوْحَاءِ أَصَابَهُ نَصِيلُ حَجَرٍ فَكَسَرَ سَاقَهُ ، " فَرَدَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ وَضَرَبَ لَهُ بِسَهْمٍ وَأَجْرِهِ ، فَكَانَ كَمَنْ شَهِدَهَا " ، قَالُوا: وَشَهِدَ خَوَّاتُ أُحُدًا ، وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/507)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي صَالِحُ بْنُ خَوَّاتِ بْنِ صَالِحٍ ، عَنْ أَهْلِهِ ، قَالُوا: " مَاتَ خَوَّاتُ بْنُ جُبَيْرٍ بِالْمَدِينَةِ فِي سَنَةِ أَرْبَعِينَ ، وَهُوَ ابْنُ أَرْبَعٍ وَسَبْعِينَ سَنَةً ، وَكَانَ رَبْعَةً مِنَ الرِّجَالِ "

(3/507)

5819 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا شَبَابُ بْنُ خَيَّاطٍ ، قَالَ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ صَالِحِ بْنِ خَوَّاتِ بْنِ جُبَيْرٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ أَبِي خَوَّاتُ بْنُ جُبَيْرٍ مَرِضْتُ فَعَادَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا بَرَأْتُ قَالَ: " صَحَّ جِسْمُكَ يَا خَوَّاتُ ، فلِلَّهِ تَعَالَى بِمَا وَعَدْتَهُ " قُلْتُ: وَمَا وَعُدْتُ اللَّهَ شَيْئًا ، قَالَ: " إِنَّهُ لَيْسَ مِنْ مَرِيضٍ يَمْرَضُ إِلَّا نَذَرَ شَيْئًا أَوْ نَوَى فَفِ لِلَّهِ عَزَّ وَجَلَّ بِمَا وَعَدْتَهُ "

(3/507)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ سَلَّامٍ الْإِسْرَائِيلِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/508)

5820 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: كَانَ اسْمُ عَبْدِ اللَّهِ بْنِ سَلَّامٍ الْحُصَيْنَ " فَسَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ اللَّهِ "

(3/508)

5821 - حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثَنَا أَبُو جَعْفَرِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الشَّاذَكُونِيُّ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: عَبْدُ اللَّهِ بْنُ سَلَّامٍ يُكَنَّى أَبَا يُوسُفَ ، وَكَانَ اسْمُهُ قَبْلَ الْإِسْلَامِ الْحُصَيْنَ ، فَلَمَّا أَسْلَمَ " سَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ اللَّهِ "
" وَهُوَ مِنْ بَنِي إِسْرَائِيلَ مِنْ وَلَدِ يُوسُفَ بْنِ يَعْقُوبَ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ ، وَحَلِيفُ لِلْقَوَاقِلَةِ مِنْ بَنِي عَوْفِ بْنِ الْخَزْرَجِ ، وَتُوُفِّيَ عَبْدُ اللَّهِ بْنُ سَلَّامٍ بِالْمَدِينَةِ فِي أَقَاوِيلَ جَمِيعِهِمْ سَنَةَ ثَلَاثٍ وَأَرْبَعِينَ فِي خِلَافَةِ مُعَاوِيَةَ "

(3/508)

5822 - أَخْبَرَنِي خَلَفُ بْنُ مُحَمَّدٍ الْكَرَابِيسِيُّ بِبُخَارَى ، ثَنَا مُحَمَّدُ بْنُ حُرَيْثٍ ، ثَنَا عَمْرُو بْنُ عَلِيٍّ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، قَالَ: " كَانَ وَلَاءُ عَبْدِ اللَّهِ بْنِ سَلَّامٍ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَاتَ سَنَةَ ثَلَاثٍ وَأَرْبَعِينَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة (ج6/ص675) .

(3/508)

- قَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى حَدِيثِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَقُلْ لِأَحَدٍ يَمْشِي عَلَى وَجْهِ الْأَرْضِ إِنَّهُ مِنْ أَهْلِ الْجَنَّةِ غَيْرَ عَبْدِ اللَّهِ بْنِ سَلَّامٍ "

(3/508)

5823 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا أَبُو الْمُوَجِّهِ ، ثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ شَقِيقٍ ، ثَنَا الْفَضْلُ بْنُ خَالِدٍ ، ثَنَا عُبَيْدُ (اللَّهِ) بْنُ سُلَيْمَانَ ، عَنِ الضَّحَّاكِ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ } [الأحقاف: 10] قَالَ: " الشَّاهِدُ عَبْدُ اللَّهِ بْنُ سَلَّامٍ ، وَكَانَ مِنَ الْأَخْيَارِ * مِنْ عُلَمَاءِ بَنِي إِسْرَائِيلَ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 24434 (ج19/ص87) - .
* صوابه : "الأحبار" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة .

(3/508)

5824 - أَخْبَرَنَا الْإِمَامُ أَبُو الْوَلِيدِ حَسَّانُ بْنُ مُحَمَّدٍ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ قَالَا: ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، وَقُتَيْبَةُ بْنُ سَعِيدٍ قَالَا: ثَنَا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ سُلَيْمَانَ بْنِ مُسْهِرٍ ، عَنْ خَرَشَةَ بْنِ الْحُرِّ ، قَالَ: كُنْتُ جَالِسًا فِي حَلْقَةٍ فِي مَسْجِدِ الْمَدِينَةِ ، فِيهَا شَيْخٌ حَسَنُ الْهَيْئَةِ ، وَهُوَ عَبْدُ اللَّهِ بْنُ سَلَّامٍ ، قَالَ: فَجَعَلَ يُحَدِّثُهُمْ حَدِيثًا حَسَنًا ، فَلَمَّا قَامَ ، قَالَ الْقَوْمُ: مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ فَلْيَنْظُرْ إِلَى هَذَا ، قُلْتُ: وَاللَّهِ لَأَتَّبِعَنَّهُ فَلَأَعْلَمَنَّ مَكَانَ بَيْتِهِ فَتَبِعْتُهُ ، فَانْطَلَقَ حَتَّى كَادَ أَنْ يَخْرُجَ مِنَ الْمَدِينَةِ ، ثُمَّ دَخَلَ مَنْزِلَهُ ، فَاسْتَأْذَنْتُ عَلَيْهِ ، فَأَذِنَ لِي ، فَقَالَ: مَا حَاجَتُكَ يَا ابْنَ أَخِي ؟ قُلْتُ لَهُ: سَمِعْتُ الْقَوْمَ يَقُولُونَ: كَذَا وَكَذَا فَأَعْجَبَنِي أَنْ أَكُونَ مَعَكَ ، قَالَ: اللَّهُ أَعْلَمُ بِأَهْلِ الْجَنَّةِ وَسَأُحَدِّثُكَ مِمَّا قَالُوا: قَالُوا ذَلِكَ إِنِّي بَيْنَمَا أَنَا نَائِمٌ إِذْ أَتَانِي رَجُلٌ ، فَقَالَ لِي: قُمْ فَأَخَذَ بِيَدِي فَانْطَلَقْتُ مَعَهُ ، فَإِذَا أَنَا بِجَوَادٍ عَنْ شِمَالِي فَأَخَذْتُ لِآخُذَ فِيهَا ، فَقَالَ لِي: لَا تَأْخُذْ فِيهَا ، فَإِنَّهَا طَرِيقُ أَهْلِ الشِّمَالِ ، فَإِذَا جَوَادٌ مُنْهَجٌ عَنْ يَمِينِي ، فَقَالَ لِي: خُذْ هَا هُنَا فَإِذَا أَنَا بِجَبَلٍ ، فَقَالَ لِي: اصْعَدْ ، قَالَ: فَجَعَلْتُ إِذَا أَرَدْتُ أَنْ أَصْعَدَ خَرَرْتُ عَلَى إِسْتِي ، قَالَ: حَتَّى فَعَلْتُ ذَلِكَ مِرَارًا ، قَالَ: ثُمَّ انْطَلَقَ حَتَّى أَتَى بِي عَمُودًا رَأْسُهُ فِي السَّمَاءِ وَأَسْفَلُهُ فِي الْأَرْضِ فِي أَعْلَاهُ حَلْقَةٌ ، فَقَالَ لِي: اصْعَدْ فَوْقَ هَذَا ، قَالَ: قُلْتُ: كَيْفَ أَصْعَدُ وَرَأْسُهُ فِي السَّمَاءِ ، قَالَ: فَأَخَذَ بِيَدِي فَزَجَلَ بِي ، فَإِذَا أَنَا مُتَعَلِّقٌ بِالْحَلْقَةِ حَتَّى أَصْبَحْتُ ، فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَصَصْتُهَا عَلَيْهِ ، فَقَالَ: " أَمَا الطَّرِيقُ الَّتِي رَأَيْتَ عَنْ يَسَارِكَ فَهِيَ طَرِيقُ أَهْلِ الشِّمَالِ ، وَأَمَّا الطَّرِيقُ الَّتِي عَنْ يَمِينِكَ فَهِيَ طَرِيقُ أَهْلِ الْيَمَنِ ، وَأَمَّا الْعُرْوَةُ فَهِيَ عُرْوَةُ الْإِسْلَامِ ، فَلَنْ تَزَالَ مُتَمَسِّكًا بِهَا حَتَّى تَمُوتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/509)

5825 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَوْفِ بْنِ سُفْيَانَ ، ثَنَا أَبُو الْمُغِيرَةِ عَبْدُ الْقُدُّوسِ بْنُ الْحَجَّاجِ ، ثَنَا صَفْوَانُ بْنُ عَمْرٍو ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ ، قَالَ: انْطَلَقَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا مَعَهُ حَتَّى دَخَلْنَا كَنِيسَةَ الْيَهُودِ ، فَقَالَ: " يَا مَعْشَرَ الْيَهُودِ ، أَرُونِي اثْنَيْ عَشَرَ رَجُلًا يَشْهَدُونَ أَنَّ لَا إِلَهَ [ص:510] إِلَّا اللَّهُ ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ يَحُطُّ اللَّهُ عَنْ كُلِّ يَهُودِيٍّ تَحْتَ أَدِيمِ السَّمَاءِ الْغَضَبَ الَّذِي غَضِبَ عَلَيْهِمْ " قَالَ: فَأُسْكِتُوا مَا أَجَابَهُ مِنْهُمْ أَحَدٌ ، ثُمَّ رَدَّ عَلَيْهِمْ فَلَمْ يُجِبْهُ مِنْهُمْ أَحَدٌ ، فَقَالَ: " أَبَيْتُمْ فَوَاللَّهِ لَأَنَا الْحَاشِرُ ، وَأَنَا الْعَاقِبُ ، وَأَنَا النَّبِيُّ الْمُصْطَفَى ، آمَنْتُمْ أَوْ كَذَبْتُمْ " ، ثُمَّ انْصَرَفَ وَأَنَا مَعَهُ حَتَّى كِدْنَا أَنْ نَخْرُجَ ، فَإِذَا رَجُلٌ مِنْ خَلْفِنَا يَقُولُ: كَمَا أَنْتَ يَا مُحَمَّدُ ، فَقَالَ ذَلِكَ الرَّجُلُ: أَيُّ رَجُلٍ تَعْلِمُونِي فِيكُمْ يَا مَعْشَرَ الْيَهُودِ ؟ قَالُوا: وَاللَّهِ مَا نَعْلَمُ أَنَّهُ كَانَ فِينَا رَجُلٌ أَعْلَمُ بِكِتَابِ اللَّهِ مِنْكَ ، وَلَا أَفْقَهُ مِنْكَ ، وَلَا مِنْ أَبِيكَ قَبْلَكَ ، وَلَا مِنْ جَدِّكَ قَبْلَ أَبِيكَ ، قَالَ: فَإِنِّي أَشْهَدُ لَهُ بِاللَّهِ أَنَّهُ نَبِيُّ اللَّهِ الَّذِي تَجِدُونَهُ فِي التَّوْرَاةِ ، فَقَالُوا: كَذَبْتَ ، ثُمَّ رَدُّوا عَلَيْهِ قَوْلَهُ ، وَقَالُوا فِيهِ شَرًّا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كَذَبْتُمْ لَنْ يُقْبَلَ قَوْلُكُمْ أَمَّا آنِفًا فَتُثْنُونَ عَلَيْهِ مِنَ الْخَيْرِ مَا أَثْنَيْتُمْ ، وَأَمَّا إِذَا آمَنَ فَكَذَّبْتُمُوهُ ، وَقُلْتُمْ فِيهِ مَا قُلْتُمْ فَلَنْ يُقْبَلَ قَوْلُكُمْ قَالَ: فَخَرَجْنَا وَنَحْنُ ثَلَاثَةٌ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَنَا وَعَبْدُ اللَّهِ بْنُ سَلَّامٍ وَأَنْزَلَ اللَّهُ تَعَالَى فِيهِ: { قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ } [الأحقاف: 10] الْآيَةَ " صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ حُمَيْدٍ ، عَنْ أَنَسٍ أَيُّ رَجُلٍ عَبْدُ اللَّهِ بْنُ سَلَّامٍ فِيكُمْ مُخْتَصَرًا "

(3/509)

5826 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ ، حَدَّثَنِي سَالِمُ * بْنُ إِبْرَاهِيمَ ، صَاحِبُ الْمَصَاحِفِ ، ثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ ، ثَنَا مُحَمَّدُ بْنُ الْقَاسِمِ ، عَنْ عَبْدِ اللَّهِ بْنِ حَنْظَلَةَ ، أَنَّ عَبْدِ اللَّهِ بْنَ سَلَّامٍ ، مَرَّ فِي السُّوقِ وَعَلَى رَأْسِهِ حُزْمَةُ حَطَبٍ ، فَقَالَ: أَدْفَعُ بِهِ الْكِبْرَ ، إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ كِبْرٍ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ فِي ذِكْرِ عَبْدِ اللَّهِ بْنِ سَلَّامٍ "
__________
حاشية الشقيري :
* صوابه : "سَلْمُ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 7189 (ج6/ص682) - .

(3/510)

5827 - حَدَّثَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عُبَيْدُ بْنُ شَرِيكٍ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ رَبِيعَةَ بْنِ يَزِيدَ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، عَنْ يَزِيدَ بْنِ عَمِيرَةَ قَالَ: لَمَّا حَضَرَ مُعَاذَ بْنَ جَبَلٍ الْمَوْتُ قِيلَ لَهُ: يَا أَبَا عَبْدِ الرَّحْمَنِ أَوْصِنَا ، قَالَ: أَجْلِسُونِي ، ثُمَّ قَالَ: إِنَّ الْعِلْمَ وَالْإِيمَانَ مَكَانَهُمَا ، مَنِ ابْتَغَاهُمَا وَجَدَهُمَا يَقُولُهُ ثَلَاثَ مَرَّاتٍ ، وَالْتَمِسُوا الْعِلْمَ عِنْدَ أَرْبَعَةِ رَهْطٍ: عُوَيْمِرٍ أَبِي الدَّرْدَاءِ ، وَعِنْدَ سَلْمَانَ الْفَارِسِيِّ ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَعِنْدَ عَبْدِ اللَّهِ بْنِ سَلَّامٍ الَّذِي كَانَ يَهُودِيًّا ، ثُمَّ أَسْلَمَ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّهُ عَاشِرُ عَشْرَةٍ فِي الْجَنَّةِ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/511)

5828 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا عَاصِمُ بْنُ بَهْدَلَةَ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِقَصْعَةٍ ، فَأَكَلَ مِنْهَا فَفَضَلَ مِنْهَا فَضْلَةٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَجِيءُ رَجُلٌ مِنْ هَذَا الْفَجِّ مِنْ أَهْلِ الْجَنَّةِ فَيَأْكُلُ هَذِهِ " قَالَ سَعْدٌ: وَكُنْتُ تَرَكْتُ عُمَيْرًا أَخِي يَتَوَضَّأُ ، فَقُلْتُ: هُوَ عُمَيْرٌ ، فَجَاءَ عَبْدُ اللَّهِ بْنُ سَلَّامٍ فَأَكَلَهَا
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/511)

ذِكْرُ مَنَاقِبِ سَلَمَةَ بْنِ سَلَامَةَ بْنِ وَقْشٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/511)

5829 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " سَلَمَةُ بْنُ سَلَامَةَ بْنِ وَقْشِ بْنِ زُغْبَةَ بْنِ زَعُورَاءَ بْنِ عَبْدِ الْأَشْهَلِ بْنِ جُمَحِ بْنِ جُشَمِ بْنِ الْحَارِثِ بْنِ الْخَزْرَجِ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ أَوْسٍ "

(3/511)

5830 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ فِي تَسْمِيَةِ مَنْ شَهِدَ الْعَقَبَةَ مِنَ الْأَنْصَارِ ، ثُمَّ مِنَ الْأَوْسِ ، ثُمَّ مِنْ بَنِي عَبْدِ الْأَشْهَلِ: " سَلَمَةُ بْنُ وَقْشٍ شَهِدَ بَدْرًا "

(3/511)

5831 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " وَسَلَمَةُ بْنُ سَلَامَةَ بْنِ وَقْشٍ وَيُكَنَّى أَبَا عَوْفٍ شَهِدَ الْعَقَبَةَ الْأُولَى وَالْعَقَبَةَ الْآخِرَةَ مَعَ السَّبْعِينَ فِي قَوْلِ جَمِيعِهِمْ ، وَقَالَ بِأَجْمَعِهِمْ: شَهِدَ سَلَمَةُ بَدْرًا وأُحُدًا وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَاتَ سَنَةَ خَمْسٍ وَأَرْبَعِينَ وَهُوَ ابْنُ سَبْعِينَ سَنَةً وَدُفِنَ بِالْمَدِينَةِ "

(3/512)

5832 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا شَبَابُ بْنُ خَيَّاطٍ ، قَالَ: " مَاتَ أَبُو عَوْفٍ سَلَمَةُ بْنُ سَلَامَةَ بْنِ وَقْشٍ سَنَةَ خَمْسٍ وَأَرْبَعِينَ ، وَدُفِنَ بِالْمَدِينَةِ رَضِيَ اللَّهُ عَنْهُ "

(3/512)

5833 - أَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ ، ثَنَا عَمْرُو بْنُ زُرَارَةَ ، ثَنَا زِيَادُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ صَالِحِ بْنِ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنْ سَلَمَةَ بْنِ سَلَامَةَ بْنِ وَقْشٍ ، قَالَ: كَانَ لَنَا جَارٌ مِنْ يَهُودٍ فِي بَنِي عَبْدِ الْأَشْهَلِ قَالَ: فَخَرَجَ عَلَيْنَا يَوْمًا مِنْ بَيْتِهِ حَتَّى وَقَفَ عَلَى بَنِي عَبْدِ الْأَشْهَلِ ، قَالَ سَلَمَةُ: " وَأَنَا يَوْمَئِذٍ حَدَثٌ عَلَيَّ بُرْدَةٌ لِي مُضْطَجِعٌ فِيهَا بِفِنَاءِ أَهْلِي ، فَذَكَرَ الْقِيَامَةَ وَالْبَعْثَ وَالْحِسَابَ وَالْمِيزَانَ وَالْجَنَّةَ وَالنَّارَ " . قَالَ: فَقَالَ ذَلِكَ فِي أَهْلِ يَثْرِبَ ، وَالْقَوْمُ أَصْحَابُ أَوْثَانٍ لَا يَرَوْنَ بَعْثًا كَائِنًا عِنْدَ الْمَوْتِ ، فَقَالُوا لَهُ: وَيْحَكَ ، أَتَرَى هَذَا كَائِنًا يَا فُلَانُ ؟ إِنَّ النَّاسَ يُبْعَثُونَ بَعْدَ مَوْتِهِمْ إِلَى جُنَّةٍ وَنَارٍ وَيُجْزَوْنَ فِيهَا بِأَعْمَالِهِمْ ، قَالَ: نَعَمْ ، وَالَّذِي يَحْلِفُ بِهِ . قَالُوا: يَا فُلَانُ ، وَيْحَكَ مَا آيَةُ ذَلِكَ ؟ قَالَ: نَبِيٌّ مَبْعُوثٌ مِنْ نَحْوِ هَذِهِ الْبِلَادِ وَأَشَارَ بِيَدِهِ إِلَى مَكَّةَ ، قَالُوا: وَمَتَى نَرَاهُ ؟ قَالَ: فَنَظَرَ إِلَيَّ وَأَنَا أَصْغَرُهُمْ سِنًّا فَقَالَ: أَنْ يَسْتَنْفِدَ هَذَا الْغُلَامُ عُمُرَهُ يُدْرِكُهُ ، قَالَ سَلَمَةُ: " فَوَاللَّهِ مَا ذَهَبَ اللَّيْلُ وَالنَّهَارُ حَتَّى بَعَثَ اللَّهُ تَبَارَكَ وَتَعَالَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ حَيٌّ بَيْنَ أَظْهُرِنَا ، فَآمَنَّا بِهِ ، وَكَفَرَ بَغْيًا وَحَسَدًا " ، فَقُلْنَا لَهُ: وَيْحَكَ يَا فُلَانُ ، أَلَسْتَ الَّذِي قُلْتَ لَنَا فِيهِ مَا قُلْتَ ؟ قَالَ: بَلَى ، وَلَكِنَّهُ لَيْسَ بِهِ
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/512)

5834 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنِ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي زَيْدُ بْنُ جَبِيرَةَ بْنِ مَحْمُودِ بْنِ أَبِي جَبِيرَةَ الْأَنْصَارِيِّ مِنْ بَنِي عَبْدِ الْأَشْهَلِ ، عَنْ أَبِيهِ جَبِيرَةَ بْنِ مَحْمُودٍ ، عَنْ سَلَمَةَ بْنِ سَلَامَةِ بْنِ وَقْشٍ ، صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ دَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى وُضُوءٍ فَأَكَلُوا ، ثُمَّ خَرَجُوا فَتَوَضَّأَ سَلَمَةُ ، فَقَالَ لَهُ جَبِيرَةُ: أَلَمْ تَكُنْ عَلَى وُضُوءٍ ؟ قَالَ: بَلَى ، وَلَكِنْ " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَخَرَجْنَا مِنْ دَعْوَةٍ دُعِينَا لَهَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى وُضُوءٍ ، فَأَكَلَ ، ثُمَّ تَوَضَّأَ فَقُلْتُ لَهُ: أَلَمْ تَكُنْ عَلَى وُضُوءٍ يَا رَسُولَ اللَّهِ ؟ قَالَ: بَلَى ، وَلَكِنَّ الْأَمْرَ يَحْدُثُ ، وَهَذَا مِمَّا قَدْ حَدَثَ "
" قَالَ اللَّيْثُ بْنُ سَعْدٍ: فَحَدَّثَنِي زَيْدُ بْنُ جَبِيرَةَ ، عَنْ أَبِيهِ جَبِيرَةَ بْنِ مَحْمُودٍ ، أَنَّ جَدَّهُ سَلَمَةُ كَانَ آخِرَ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفَاةً إِلَّا أَنْ يَكُونَ أَنَسَ بْنَ مَالِكٍ فَإِنَّهُ بَقِيَ بَعْدَهُ "

(3/513)

5835 - أَخْبَرَنِي الْإِمَامُ أَبُو الْوَلِيدِ ، وَأَبُو بَكْرِ بْنُ أَبِي فُدَيْكٍ ، حَدَّثَنِي ابْنُ أَبِي حَبِيبَةَ ، عَنْ عَوْفِ بْنِ سَلَمَةَ بْنِ عَوْفِ بْنِ سَلَمَةَ بْنِ سَلَامَةَ بْنِ وَقْشٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " اللَّهُمُ اغْفِرْ لِلْأَنْصَارِ ، وَلِأَبْنَاءِ الْأَنْصَارِ ، وَلِمَوَالِي الْأَنْصَارِ "

(3/513)

5836 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي يَزِيدُ بْنُ رُومَانَ ، وَعَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، وَأَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، وَاللَّفْظُ لَهُ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، قَالَ: لَقِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا مِنْ أَهْلِ الْبَادِيَةِ ، وَهُوَ يَتَوَجَّهُ إِلَى بَدْرٍ لَقِيَهُ بِالرَّوْحَاءِ ، فَسَأَلَهُ الْقَوْمُ عَنْ خَبَرِ النَّاسِ فَلَمْ يَجِدُوا عِنْدَهُ خَبَرًا ، فَقَالُوا لَهُ: سَلِّمْ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَوَ فِيكُمْ رَسُولُ اللَّهِ ؟ قَالُوا: نَعَمْ ، قَالَ: الْأَعْرَابِيُّ: فَإِنْ كُنْتَ رَسُولَ اللَّهِ ، فَأَخْبِرْنِي مَا فِي بَطْنِ نَاقَتِي هَذِهِ ؟ فَقَالَ لَهُ سَلَمَةُ بْنُ سَلَامَةَ بْنِ وَقْشٍ ، وَكَانَ غُلَامًا حَدَثًا: لَا تَسْأَلْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَا [ص:514] أُخْبِرُكَ نَزَوْتَ عَلَيْهَا فَفِي بَطْنِهَا سَخْلَةٌ مِنْكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَحُشْتَ عَلَى الرَّجُلِ يَا سَلَمَةُ " ، ثُمَّ أَعْرَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الرَّجُلِ ، فَلَمْ يُكَلِّمْهُ كَلِمَةً حَتَّى قَفَلُوا ، وَاسْتَقْبَلَهُمُ الْمُسْلِمُونَ بِالرَّوْحَاءِ يُهَنِّئُونَهُمْ ، فَقَالَ سَلَمَةُ بْنُ سَلَامَةَ: يَا رَسُولَ اللَّهِ ، مَا الَّذِي يَهُنِّئُونَكَ ؟ وَاللَّهِ إِنْ رَأَيْنَا عَجَائِزَ صُلْعًا كَالْبُدْنِ الْمُعَلَّقَةُ فَنَحَرْنَاهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِكُلِّ قَوْمٍ فِرَاسَةً ، وَإِنَّمَا يَعْرِفُهَا الْأَشْرَافُ "
" صَحِيحُ الْإِسْنَادِ ، وَإِنْ كَانَ مُرْسَلًا وَفِيهِ مَنْقَبَةٌ شَرِيفَةٌ لِسَلَمَةَ بْنِ سَلَامَةَ "

(3/513)

ذِكْرُ مَنَاقِبِ عَاصِمِ بْنِ عَدِيٍّ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/514)

5837 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْبَغْدَادِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ الْحَرَّانِيِّ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، قَالَ: خَرَجَ عَاصِمُ بْنُ عَدِيِّ بْنِ الْجَدِّ بْنِ عَجْلَانَ يَوْمَ بَدْرٍ " فَرَدَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَضَرَبَ لَهُ بِسَهْمٍ مَعَ أَصْحَابِ بَدْرٍ "

(3/514)

5838 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: وَخَرَجَ عَاصِمُ بْنُ عَدِيِّ بْنِ الْجَدِّ بْنِ عَجْلَانَ بْنِ ضُبَيْعَةَ وَهُوَ مِنْ بَلِيٍّ حَلِيفٌ لِبَنِي عَبْدِ بْنِ زَيْدِ بْنِ مَالِكِ بْنِ عَوْفِ بْنِ عَمْرِو بْنِ عَوْفِ بْنِ مَالِكِ بْنِ الْأَوْسِ إِلَى بَدْرٍ " فَرَدَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَضَرَبَ لَهُ بِسَهْمِهِ "

(3/514)

5839 - وَحَدَّثَنَاهُ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَعَاصِمُ بْنُ عَدِيِّ بْنِ الْجَدِّ بْنِ عَجْلَانَ بْنِ حَارِثَةَ بْنِ ضُبَيْعَةَ بْنِ حَرَامِ [ص:515] بْنِ جُعَلِ بْنِ عَمْرِو بْنِ خُثَيْمِ بْنِ وَدْمِ بْنِ ذِبْيَانَ بْنِ هُمَيمِ بْنِ هَتَمِ بْنِ بَلِيِّ بْنِ عَمْرِو بْنِ الْحَافِ بْنِ قُضَاعَةَ ، وَكَانَ يُكَنَّى أَبَا عَمْرِو وَيُقَالَ أَبُو عَبْدِ اللَّهِ "

(3/514)

5840 - قَالَ ابْنُ عُمَرَ: وَحَدَّثَنَا أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَبْرَةَ ، عَنِ الْمِسْوَرِ بْنِ رِفَاعَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مِكْنَفٍ ،
وَثَنَا أَفْلَحُ بْنُ سَعِيدِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ قَيْسٍ ، عَنْ أَبِي الْبَدَّاحِ ، عَنْ عَاصِمِ بْنِ عَدِيٍّ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَرَادَ الْخُرُوجَ إِلَى بَدْرٍ خَلَّفَ عَاصِمَ بْنَ عَدِيٍّ عَلَى قُبَاءَ ، وَأَهْلِ الْعَالِيَةِ لِشَيْءٍ بَلَغَهُ عَنْهُمْ ، فَضَرَبَ لَهُ بِسَهْمٍ ، وَأَجْرِهِ " فَكَانَ مِمَّنْ شَهِدَهَا
قَالَ ابْنُ عُمَرَ: وَشَهِدَ عَاصِمُ بْنُ عَدِيٍّ أُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ عَاصِمُ إِلَى الْقِصَرِ مَا هُوَ ، وَمَاتَ سَنَةَ خَمْسٍ وَأَرْبَعِينَ فِي خِلَافَةِ مُعَاوِيَةَ وَهُوَ ابْنُ خَمْسَ عَشْرَةَ وَمِائَةٌ "

(3/515)

5841 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَحْمَدُ بْنُ خَبَّابٍ ، ثَنَا عِيسَى بْنُ يُونُسَ ، عَنْ سَعِيدِ بْنِ عُثْمَانَ السَّلُولِيِّ ، عَنْ عَاصِمِ بْنِ أَبِي الْبَدَّاحِ بْنِ عَاصِمِ بْنِ عَدِيٍّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: اشْتَرَيْتُ أَنَا وَأَخِي مِائَةَ سَهْمٍ مِنْ سِهَامِ حُنَيْنٍ ، فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " يَا عَاصِمُ ، مَا ذِئْبَانِ عَادِيَانِ أَصَابَا فَرِيسَةَ غَنَمٍ أَضَاعَهَا رَبُّهَا بِأَفْسَدَ فِيهَا مِنْ حُبِّ الْمَالِ ، وَالشَّرَفِ لَدَيْهِ "
" الْحَدِيثُ مَشْهُورٌ لِعَاصِمٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " هُوَ الَّذِي:

(3/515)

5842 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنَا ابْنُ وَهْبٍ ، أَنَّ مَالِكًا حَدَّثَهُ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أَبِيهِ ، أَنَّ أَبَا الْبَدَّاحِ بْنَ عَاصِمِ بْنِ عَدِيٍّ ، عَنْ أَبِيهِ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:516] رَخَّصَ لِرِعَاءِ الْإِبِلِ فِي الْبَيْتُوتَةِ يَرْمُونَ يَوْمَ النَّحْرِ ، ثُمَّ يَرْمُونَ مِنَ الْغَدِ ، ثُمَّ يَرْمُونَ يَوْمَ النَّفْرِ "
" صَحِيحُ الْإِسْنَادِ جَوَّدَهُ مَالِكُ بْنُ أَنَسٍ وَزَلَّقَ غَيْرُهُ فِيهِ ، وَلَمْ يُخَرِّجَاهُ "

(3/515)

5843 - فَسَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ يَقُولُ: فِي حَدِيثِ أَبِي الْبَدَّاحِ بْنِ عَاصِمِ بْنِ عَدِيٍّ ، يَرْوِيهِ مَالِكُ بْنُ أَنَسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي الْبَدَّاحِ بْنِ عَاصِمِ بْنِ عَدِيٍّ ، عَنْ أَبِيهِ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، رَخَّصَ لِلرِّعَاءِ أَنْ يَرْمُوا يَوْمًا وَيَرْعَوْا يَوْمًا " قَالَ يَحْيَى: وَهَذَا خَطَأٌ إِنَّمَا هُوَ كَمَا قَالَ مَالِكٌ ، قَالَ يَحْيَى: وَكَانَ سُفْيَانُ إِذَا حَدَّثَنَا بِهَذَا الْحَدِيثِ قَالَ: ذَهَبَ عَلَي فِي هَذَا الْحَدِيثِ شَيْءٌ
قَالَ الْحَاكِمُ: " وَقَدْ أَسْنَدَ أَبُو الْبَدَّاحِ بْنُ عَاصِمِ بْنِ عَدِيٍّ ، عَنْ أَبِيهِ "

(3/516)

5844 - حَدَّثَنَاهُ أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَائِذٍ الدِّمَشْقِيُّ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ ، عَنْ أَبِي الْبَدَّاحِ بْنِ عَاصِمِ بْنِ عَدِيٍّ ، عَنْ أَبِيهِ ، قَالَ: " قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ يَوْمَ الِاثْنَيْنِ لِاثْنَتَيْ عَشْرَةَ لَيْلَةً خَلَتْ مِنْ شَهْرِ رَبِيعِ الْأَوَّلِ ، فَأَقَامَ بِالْمَدِينَةِ عَشَرَ سِنِينَ "

(3/516)

ذِكْرُ مَنَاقِبِ زَيْدِ بْنِ ثَابِتٍ كَاتَبِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/516)

5845 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، " فِيمَنْ شَهِدَ الْخَنْدَقَ زَيْدُ بْنُ ثَابِتِ بْنِ الضَّحَّاكِ بْنِ لَوْذَانَ بْنِ عَمْرِو بْنِ عَبْدِ عَوْفِ بْنِ غَنْمِ بْنِ مَالِكِ بْنِ النَّجَّارِ ، وَكَانَ فِيمَنْ يَنْقُلُ التُّرَابَ يَوْمَئِذٍ مَعَ الْمُسْلِمِينَ "

(3/516)

5846 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ [أَحْمَدَ بْنِ] بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أَبُو سَعِيدٍ وَيُقَالُ أَبُو خَارِجَةَ زَيْدُ بْنُ ثَابِتِ بْنِ الضَّحَّاكِ بْنِ زَيْدِ بْنِ لَوْذَانَ بْنِ عَمْرِو بْنِ عَبْدِ عَوْفِ بْنِ غَنْمِ بْنِ مَالِكِ بْنِ النَّجَّارِ الْأَنْصَارِيِّ ، تُوُفِّيَ سَنَةَ خَمْسٍ وَأَرْبَعِينَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن المطبوع .

(3/516)

5847 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " وَمَاتَ أَبُو سَعِيدٍ زَيْدُ بْنُ ثَابِتِ بْنِ الضَّحَّاكِ سَنَةَ خَمْسٍ وَأَرْبَعِينَ "

(3/517)

5848 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ سَعْدِ بْنِ زُرَارَةَ ، عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ سَعْدِ بْنِ زُرَارَةَ ، قَالَ: قَالَ زَيْدُ بْنُ ثَابِتٍ: كَانَتْ وَقْعَةُ بُعَاثَ وَأَنَا ابْنُ سِتِّ سِنِينَ ، وَكَانَتْ قَبْلَ هِجْرَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَمْسِ سِنِينَ " فَقَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ ، وَأَنَا ابْنُ إِحْدَى عَشْرَةَ سَنَةً ، وَأُتِيَ بِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: غُلَامٌ مِنَ الْخَزْرَجِ قَدْ قَرَأَ سِتَّ عَشْرَةَ سُورَةً ، فَلَمْ أُجَزْ فِي بَدْرٍ ، وَلَا أُحُدٍ ، وَأُجَزْتُ فِي الْخَنْدَقِ "

(3/517)

- قَالَ ابْنُ عُمَرَ: وَكَانَ زَيْدُ بْنُ ثَابِتٍ يَكْتُبُ الْكِتَابَيْنَ جَمِيعًا كِتَابَ الْعَرَبِيَّةِ ، وَكِتَابَ الْعِبْرَانِيَّةِ ، وَأَوَّلُ مَشْهَدٍ شَهِدَهُ زَيْدُ بْنُ ثَابِتٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْخَنْدَقُ وَهُوَ ابْنُ خَمْسَ عَشْرَةَ سَنَةً ، وَكَانَ فِيمَنْ يَنْقُلُ التُّرَابَ يَوْمَئِذٍ مَعَ الْمُسْلِمِينَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَا إِنَّهُ نِعْمَ الْغُلَامُ " وَغَلَبَتْهُ عَيْنَاهُ يَوْمَئِذٍ ، فَرْقَدَ ، فَجَاءَ عُمَارَةُ بْنُ حَزْمٍ ، فَأَخَذَ سِلَاحَهُ وَهُوَ لَا يَشْعُرُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا رُقَادٍ نِمْتَ حَتَّى ذَهَبَ سِلَاحُكَ " ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لَهُ عِلْمٌ بِسِلَاحِ هَذَا الْغُلَامِ ؟ " ، فَقَالَ عُمَارَةُ بْنُ حَزْمٍ: أَنَا يَا رَسُولَ اللَّهِ أَخَذْتُهُ فَرَدَّهُ ، " فَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُرَوَّعَ الْمُؤْمِنُ ، وَأَنْ يُؤْخَذَ مَتَاعُهُ لَاعِبًا وَجَدًّا " ، وَكَانَتْ رَايَةُ بَنِي مَالِكِ بْنِ النَّجَّارِ فِي تَبُوكَ مَعَ عُمَارَةَ بْنِ حَزْمٍ فَأَدْرَكَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَهَا مِنْهُ فَدَفَعَهَا إِلَى زَيْدِ بْنِ ثَابِتٍ ، فَقَالَ عُمَارَةُ: يَا رَسُولَ اللَّهِ ، بَلَغَكَ عَنِّي شَيْءٌ ؟ قَالَ: " لَا ، وَلَكِنَّ الْقُرْآنَ يُقَدَّمُ ، وَكَانَ زَيْدٌ أَكْثَرَ أَخْذًا مِنْكَ لِلْقُرْآنِ "
قَالَ ابْنُ عُمَرَ: وَمَاتَ زَيْدُ بْنُ ثَابِتٍ ، وَابْنُهُ إِسْمَاعِيلُ صَغِيرٌ لَمْ يَسْمَعْ مِنْهُ شَيْئًا وَاخْتُلِفَ فِي وَقْتِ وَفَاتِهِ
قَالَ ابْنُ عُمَرَ: " وَالَّذِي عِنْدَنَا أَنَّهُ مَاتَ بِالْمَدِينَةِ سَنَةَ خَمْسٍ وَأَرْبَعِينَ ، وَهُوَ ابْنُ سِتٍّ وَخَمْسِينَ سَنَةً وَصَلَّى عَلَيْهِ مَرْوَانُ بْنُ الْحَكَمِ "

(3/517)

5849 - أَخْبَرَنَا بِصِحَّتِهِ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثَنَا عَلِيُّ بْنُ الْمَدِينِيُّ ، قَالَ: " زَيْدُ بْنُ ثَابِتِ بْنِ الضَّحَّاكِ بْنِ زَيْدِ بْنِ لَوْذَانَ بْنِ عَمْرِو بْنِ عَبْدِ عَوْفِ بْنِ غَنْمِ بْنِ مَالِكِ بْنِ النَّجَّارِ مَاتَ سَنَةَ أَرْبَعٍ أَوْ خَمْسٍ وَأَرْبَعِينَ "

(3/518)

5850 - فَحَدَّثْنَاهُ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ مُصْعَبٍ ، عَنْ إِبْرَاهِيمَ بْنِ يَحْيَى بْنِ * خَارِجَةَ بْنِ زَيْدٍ ، (عَنْ أَبِيهِ) ، قَالَ: تُوُفِّيَ أَبِي زَيْدُ بْنُ ثَابِتٍ قَبْلَ أَنْ تَصْفَرَّ الشَّمْسُ ، وَكَانَ مِنْ رَأْيِي دَفْنُهُ قَبْلَ أَنْ أَصْبَحَ فَجَاءَتِ الْأَنْصَارُ فَقَالَتْ: لَا يُدْفَنُ إِلَّا نَهَارًا لِيَجْتَمِعَ لَهُ النَّاسُ ، فَسَمِعَ مَرْوَانُ الْأَصْوَاتَ فَأَقْبَلَ يَمْشِي حَتَّى دَخَلَ عَلَيَّ ، فَقَالَ: " عَزِيمَةٌ مِنِّي أَنْ لَا يُدْفَنَ حَتَّى يُصْبِحَ " ، فَلَمَّا أَصْبَحْنَا غَسَّلْنَاهُ ثَلَاثًا: الْأُولَى بِالْمَاءِ ، وَالثَّانِيَةُ بِالْمَاءِ وَالسِّدْرِ ، وَالثَّالِثَةُ بِالْمَاءِ وَالْكَافُورِ ، وَكَفَّنَّاهُ فِي ثَلَاثَةِ أَثْوَابٍ: أَحَدُهَا بُرْدٌ كَانَ كَسَاهُ إِيَّاهُ مُعَاوِيَةُ ، وَصَلَّيْنَا عَلَيْهِ بَعْدَ طُلُوعِ الشَّمْسِ ، وَصَلَّى عَلَيْهِ مَرْوَانُ بْنُ الْحَكَمِ ، وَأَرْسَلَ إِلَيْهِ مَرْوَانُ بِجَزُورٍ ، فَنُحِرَتْ وَأَطْعَمَ النَّاسَ وَالنِّسَاءُ بَكَيْنَ ثَلَاثًا
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "عن" كما جاء في النسختين (ب) و (ج) ، ولأن "إبراهيم بن يحيى بن زيد" هو ابن أخي "خارجة بن زيد" وليس ابنا له - أفاده محقق كتاب إتحاف المهرة على حاشية الحديث ، والذي استدركه (ج18/ص549) - .
- ما بين الهلالين زائد ، والصواب حذفه فهو ليس في النسخ (أ) و (ب) و (ج) .

(3/518)

5851 - حَدَّثَنَا الْإِمَامُ أَبُو الْوَلِيدِ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ قَالَا: ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ ثَابِتِ بْنِ عُبَيْدٍ ، عَنْ زَيْدِ بْنِ ثَابِتٍ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتُحْسِنُ السُّرْيَانِيَّةَ ؟ " فَقُلْتُ: لَا . قَالَ: " فَتَعَلَّمْهَا ، فَإِنَّهُ يَأْتِينَا كُتُبٌ " فَتَعَلَّمْتُهَا فِي سَبْعَةَ عَشَرَ يَوْمًا قَالَ الْأَعْمَشُ: " كَانَتْ تَأْتِيَهُ كُتُبٌ لَا يَشْتَهِي أَنْ يَطَّلِعَ عَلَيْهَا إِلَّا مَنْ يَثِقُ بِهِ "
" صَحِيحٌ ، إِنْ كَانَ ثَابِتُ بْنُ عُبَيْدٍ سَمِعَهُ مِنْ زَيْدِ بْنِ ثَابِتٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/518)

5852 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ سَعِيدٍ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنْ أَبِي جَعْفَرٍ الْخَطْمِيِّ ، حَدَّثَنِي خَالِي عَبْدُ الرَّحْمَنِ ، عَنْ جَدِّي عُتْبَةَ * بْنِ الْفَاكِهِ ، قَالَ: " قُلْتُ لِزَيْدِ بْنِ ثَابِتٍ يَا أَبَا خَارِجَةَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عُقْبَةَ" ، كما جاء في ترجمة ولده "عبد الرحمن بن عقبه بن الفاكه" في تهذيب الكمال (17 / 289) ، وكما جاء في طرق الحديث الأخرى ( مصنف ابن أبي شيبة (10 / 455) ، و المعجم الكبير للطبراني (5 / 106) ، و معرفة الصحابة لأبي نعيم (3 / 1152) ) ، والحديث عند ابن أبي شيبة والطبراني به قصه - واللفظ للطبراني - : "خرجت إلى زيد بن ثابت فخرج إلي متزرا بيده الرمح ، فقلت : يا أبا خارجة ما بال الرمح هذه الساعة ؟ قال : " كنت أطلب هذه الدابة الخبيثة التي يكتب الله بقتلها الحسنة ويمحو بها السيئة وهي الوزغ "

(3/518)

5853 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الْقَاضِي ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا أَبُو عَامِرٍ الْخَزَّازُ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَ: " شَهِدْتُ جِنَازَةَ زَيْدِ بْنِ ثَابِتٍ ، فَلَمَّا دُفِنَ فِي قَبْرِهِ " وَذَكَرَ الْحَدِيثَ *
__________
حاشية الشقيري :
* الحديث الذي يعنيه قد رواه الطبراني في معجمه - الحديث رقم 4751 - ومتنه " شهدت جنازة زيد بن ثابت فلما دلي في قبره قال ابن عباس رضي الله عنه : " يا هؤلاء من سره أن يعلم كيف ذهاب العلم فهكذا ذهاب العلم ، وايم الله لقد ذهب اليوم علم كثير" "

(3/518)

5854 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا أَبُو الْمُثَنَّى ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثَنَا مُسَدَّدٌ ، ثَنَا عَبْدُ الْوَهَّابِ الثَّقَفِيُّ ، ثَنَا خَالِدُ الْحَذَّاءُ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أرْحَمُ أُمَّتِي بِأُمَّتِي أَبُو بَكْرٍ ، وَأَشَدُّهُمْ فِي أَمْرِ اللَّهِ عُمَرُ ، وَأَصْدَقُهُمْ حَيَاءً عُثْمَانُ ، وَأَقْرَؤُهُمْ لِكِتَابِ اللَّهِ أُبَيُّ بْنُ كَعْبٍ ، وَأَفْرَضُهُمْ زَيْدُ بْنُ ثَابِتٍ ، وَأَعْلَمُهُمْ بِالْحَلَالِ وَالْحَرَامِ مُعَاذٌ ، إِلَّا أَنَّ لِكُلِّ أُمَّةٍ أَمِينًا ، وَإِنَّ أَمِينَ هَذِهِ الْأُمَّةِ أَبُوعُبَيْدَةَ بْنُ الْجَرَّاحِ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ وَإِنَّمَا اتَّفَقَا بِإِسْنَادِهِ هَذَا عَلَى ذِكْرِ أَبِي عُبَيْدَةَ فَقَطْ ، وَقَدْ ذَكَرْتُ عِلَّتَهُ فِي كِتَابِ التَّلْخِيصِ "

(3/519)

5855 - أَخْبَرَنِي أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُثَنَّى الْأَنْصَارِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّهُ أَخَذَ بِرِكَابِ زَيْدِ بْنِ ثَابِتٍ ، فَقَالَ لَهُ: تَنَحَّ يَا ابْنَ عَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، فَقَالَ: " إِنَّا هَكَذَا نَفْعَلُ بِكُبَرَائِنَا وَعُلَمَائِنَا "
" صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ . كَانَ مِنْ حُكْمِ مَنَاقِبِ زَيْدِ بْنِ ثَابِتٍ أَنْ أَبْدَأَ فِيهِ بِحَدِيثِ جَمْعِ الْقُرْآنِ ، فَإِنَّهُ لَهُ مَنَاقِبُ كَثِيرَةٌ لَكِنَّ الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا قَدِ اتَّفَقَا عَلَى إِخْرَاجِهِ فَلِذَلِكَ تَرَكْتُهُ "

(3/519)

ذِكْرُ مَنَاقِبِ يَعْلَى بْنِ مُنْيَةَ رَضِيَ اللَّهُ عَنْهُ

(3/519)

5856 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَمِنْ حُلَفَاءِ بَنِي نَوْفَلِ بْنِ عَبْدِ مَنَافٍ يَعْلَى ابْنُ مُنْيَةَ ، وَمُنْيَةُ أُمُّهُ وَهِيَ مُنْيَةُ بِنْتُ غَزْوَانَ بْنِ جَابِرٍ مِنْ بَنِي مَازِنٍ ، وَأَبُوهُ أُمَيَّةُ بْنُ أَبِي عُبَيْدِ بْنِ هَمَّامِ بْنِ الْحَارِثِ بْنِ بَكْرٍ "

(3/519)

5857 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: " يَعْلَى بْنُ أُمَيَّةَ أُمَيَّةُ أَبُوهُ ، وَمُنْيَةُ أُمُّهُ "

(3/520)

5858 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّيْبَانِيُّ ، يَقُولُ: سَمِعْتُ أَبَا حَاتِمٍ السُّلَمِيَّ ، يَقُولُ: سَمِعْتُ مُسْلِمَ بْنَ الْحَجَّاجِ ، يَقُولُ: أَبُو الْمَرَازِمِ يَعْلَى بْنُ أُمَيَّةَ الثَّقَفِيُّ ، لَهُ صُحْبَةٌ - خَالَفَ مُسْلِمٌ رَحِمَهُ اللَّهُ يَحْيَى بْنَ مَعِينٍ فِي هَذَا - فَإِنِّي سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ يَقُولُ: سَمِعْتُ يَحْيَى يَقُولُ: " كُنْيَةُ يَعْلَى بْنِ أُمَيَّةَ * الثَّقَفِيِّ أَبُو الْمَرَازِمِ "
" وَقَدْ رَوَى عَنْ يَعْلَى بْنِ أُمَيَّةَ ** ثَلَاثَةٌ مِنْ وَلَدِهِ: صَفْوَانُ ، وَعُثْمَانُ ، وَعَبْدُ الرَّحْمَنِ "
__________
حاشية الشقيري :
* صوابه : "مرة" ، كما جاء في النسخة (أ) ، وكما في الكنى والأسماء للدولابي (1 /162) ، وقد تصحفت في النسختين (ب) و (ج) إلى : "منية" وهذا التصحيف يجعل يحيى بن معين يوافق الإمام مسلم ولا يخالفه كما جاءت الرواية .
** صوابه : "منية" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(3/520)

5859 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عُبَيْدُ بْنُ شَرِيكٍ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنَا يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُقَيْلٍ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: أَخْبَرَنِي عَمْرُو بْنُ عَبْدِ الرَّحْمَنِ بْنُ أُمَيَّةَ ، أَنَّ أَبَاهُ أَخْبَرَهُ ، أَنَّ يَعْلَى ، قَالَ: كَلَّمْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَبِي أُمَيَّةَ يَوْمَ الْفَتْحِ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، بَايِعْ أَبِي عَلَى الْهِجْرَةِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُبَايِعُهُ عَلَى الْجِهَادِ فَقَدِ انْقَطَعَتِ الْهِجْرَةُ "

(3/520)

5860 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا زَكَرِيَّا بْنُ إِسْحَاقَ ، ثَنَا عَمْرُو بْنُ دِينَارٍ ، قَالَ: أَوَّلُ مَنْ أَرَّخَ الْكُتُبَ يَعْلَى بْنُ أُمَيَّةَ وَهُوَ بِالْيَمَنِ ، فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَدِمَ الْمَدِينَةَ فِي شَهْرِ رَبِيعِ الْأَوَّلِ " ، وَأَنَّ النَّاسَ أَرَّخُوا لَأَوَّلِ السَّنَةِ ، وَإِنَّمَا أَرَّخَ النَّاسُ لِمَقْدَمِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/520)

ذِكْرُ مَنَاقِبِ سَلَمَةَ بْنِ أُمَيَّةَ أَخِي يَعْلَى بْنِ أُمَيَّةَ رَضِيَ اللَّهُ عَنْهُمَا

(3/521)

5861 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي عَطَاءُ بْنُ أَبِي رَبَاحٍ ، عَنْ صَفْوَانَ بْنِ عَبْدِ اللَّهِ بْنِ صَفْوَانَ ، عَنْ عَمَّيْهِ: يَعْلَى ، وَسَلَمَةَ ابْنِيْ أُمَيَّةَ قَالَا: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ وَمَعَنَا صَاحِبٌ لَنَا فَقَاتَلَهُ رَجُلٌ فَعَضَّ ذِرَاعَهُ فَاجْتَذَبَهَا مِنْ فِيهِ فَسَقَطَتْ ثَنِيَّتَاهُ ، فَذَهَبَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَلْتَمِسُ الْعَقْلَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَنْطَلِقُ أَحَدُكُمْ إِلَى أَخِيهِ فَيَعَضُّهُ كَعَضِيضِ الْفَحْلِ ، ثُمَّ يَأْتِي بَعْدَ ذَلِكَ يَلْتَمِسُ الْعَقْلَ ، انْطَلِقْ فَلَا عَقْلَ لَكَ " فَأَبْطَلَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/521)

ذِكْرُ مَنَاقِبِ مُعَاذِ بْنِ عَمْرِو بْنِ الْجَمُوحِ رَضِيَ اللَّهُ عَنْهُ

(3/521)

5862 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَمِنْ بَنِي جُشَمِ بْنِ الْخَزْرَجِ ، ثُمَّ مِنْ بَنِي سَلِمَةَ بْنِ سَعْدِ بْنِ سَارِدَةَ بْنِ يَزِيدَ بْنِ جُشَمٍ مُعَاذُ ، وَمُعَوِّذٌ ، وَخَلَّادٌ بَنُو عَمْرِو بْنِ الْجَمُوحِ بْنِ زَيْدِ بْنِ حَرَامِ بْنِ كَعْبٍ شَهِدُوا بَدْرًا ، وَمُعَاذٌ قَتَلَ أَبَا جَهْلٍ ، وَقَطَعَ عِكْرِمَةُ بْنُ أَبِي جَهْلٍ يَدَهُ ، فَعَاشَ إِلَى زَمَنِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ وَأُمُّهُ هِنْدُ بِنْتُ عَمْرِو بْنِ ثَعْلَبَةَ بْنِ حَرَامٍ ، وَعَمُّهُ جَابِرُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ عَقِبِيُّ بَدْرِيٌّ "

(3/521)

5863 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " وَمُعَاذُ بْنُ عَمْرِو بْنِ الْجَمُوحِ أَصَابَتْهُ نَكْبَةٌ يَوْمَ بَدْرٍ فَبَقِيَ عَلِيلًا إِلَى عَهْدِ عُثْمَانَ ، ثُمَّ تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ أَرْبَعَ عَشْرَةَ ، وَصَلَّى عَلَيْهِ عُثْمَانُ بْنُ عَفَّانَ وَدُفِنَ بِالْبَقِيعِ "

(3/521)

5864 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، حَدَّثَنِي أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، " فِي تَسْمِيَةِ الَّذِينَ بَايَعُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْعَقَبَةِ مِنْ بَنِي حَرَامِ بْنِ كَعْبِ مُعَاذُ بْنُ عَمْرِو بْنِ الْجَمُوحِ "

(3/522)

5865 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ ، وَأَحْمَدُ بْنُ سَلَمَةَ ، قَالَا: ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نِعْمَ الرَّجُلُ مُعَاذُ بْنُ عَمْرِو بْنِ الْجَمُوحِ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/522)

5866 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ،
وَثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَاللَّفْظُ لَهُ ، ثَنَا أَبُو الْمُثَنَّى الْعَبْدِيُّ ، قَالَا: ثَنَا مُسَدَّدٌ ، ثَنَا يُوسُفُ بْنُ الْمَاجِشُونِ ، عَنْ صَالِحِ بْنِ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: بَيْنَمَا أَنَا وَاقِفٌ فِي الصَّفِّ يَوْمَ بَدْرٍ ، فَنَظَرْتُ عَنْ يَمِينِي ، وَشِمَالِي ، فَإِذَا أَنَا بَيْنَ غُلَامَيْنِ مِنَ الْأَنْصَارِ حَدِيثَةٌ أَسْنَانُهُمَا تَمَنَّيْتُ أَنْ أَكُونَ بَيْنَ أَضْلُعٍ مِنْهُمَا ، فَغَمَزَنِي أَحَدُهُمَا فَقَالَ: يَا عَمَّاهُ ، هَلْ تَعْرِفُ أَبَا جَهْلٍ ؟ قُلْتْ: نَعَمْ ، وَمَا حَاجَتُكَ إِلَيْهِ يَا ابْنَ أَخِي ؟ قَالَ: أُخْبِرْتُ أَنَّهُ يَسُبُّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَالَّذِي نَفْسِي بِيَدِهِ لَئِنْ رَأَيْتُهُ لَا يُفَارِقُ سِوَادِي سَوَادَهُ حَتَّى يَمُوتَ إِلَّا عَجِلَ مِنَّا فَتَعَجَّبْتُ لِذَلِكَ ، فَغَمَزَنِي الْآخَرُ ، فَقَالَ لِي مِثْلَهَا ، فَلَمْ أَنْشَبْ أَنْ نَظَرْتُ إِلَى أَبِي جَهْلٍ يَدُورُ فِي النَّاسِ ، فَقُلْتُ لَهُمَا: أَلَا إِنَّ هَذَا صَاحِبُكُمَا الَّذِي تَسْأَلَانِ عَنْهُ ، فَابْتَدَرَاهُ بِسَيْفَيْهِمَا فَضَرَبَاهُ حَتَّى قَتَلَاهُ ، ثُمَّ انْصَرَفَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَاهُ ، فَقَالَ: " أَيُّكُمَا قَتَلَهُ ؟ " فَقَالَ كُلُّ وَاحِدٍ مِنْهُمَا: أَنَا قَتَلْتُهُ . فَقَالَ: " هَلْ مَسَحْتُمَا سَيْفَيْكُمَا ؟ " قَالَا: لَا ، فَنَظَرَ فِي السَّيْفَيْنِ فَقَالَ: " كِلَاكُمَا قَتَلَهُ وَقَضَى بِسَلَبِهِ لِمُعَاذِ بْنِ عَمْرِو بْنِ الْجَمُوحِ " وَكَانَ الْآخَرُ مُعَاذَ بْنَ عَفْرَاءَ
فَأَمَّا أَخُوهُ خَلَّادُ بْنُ عَمْرِو بْنِ الْجَمُوحِ :

(3/522)

5867 - فَأَخْبَرَنَاهُ أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، حَدَّثَنِي أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، حَدَّثَنِي أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " أَنَّ خَلَّادَ بْنَ عَمْرِو بْنِ الْجَمُوحِ ، قُتِلَ بِأُحُدٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/523)

ذِكْرُ مَنَاقِبِ عُمَيْرِ بْنِ الْحَمَّامِ بْنِ الْجَمُوحِ رَضِيَ اللَّهُ عَنْهُ

(3/523)

5868 - أَخْبَرَنَا أَبُو جَعْفَرٍ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، حَدَّثَنِي أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " أَنَّ عُمَيْرَ بْنَ الْحَمَّامِ ، مِنْ بَنِي سَلِمَةَ ، ثُمَّ مِنْ بَنِي حَرَامِ بْنِ كَعْبِ بْنِ غَنْمِ بْنِ سَلَمَةَ مِمَّنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/523)

5869 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَبُو النَّضْرِ ، ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ: " قُومُوا إِلَى جَنَّةٍ عَرْضُهَا السَّمَاوَاتِ وَالْأَرْضِ " ، قَالَ عُمَيْرُ بْنُ الْحَمَّامِ الْأَنْصَارِيُّ: يَا رَسُولَ اللَّهِ ، عَرْضُهَا السَّمَاوَاتِ وَالْأَرْضِ ، بَخٍ بَخٍ ، لَا وَاللَّهِ يَا رَسُولَ اللَّهِ لَا بُدَّ أَنْ أَكُونَ مِنْ أَهْلِهَا . قَالَ: " فَإِنَّكَ مِنْ أَهْلِهَا " ، فَأَخْرَجَ تُمَيْرَاتٍ فَجَعَلَ يَأْكُلُ ، ثُمَّ قَالَ: لَئِنْ حَيِيتُ حَتَّى آكُلَ تَمَرَاتِي إِنَّهَا لَحَيَاةٌ طَوِيلَةٌ قَالَ: فَرَمَى بِمَا كَانَ مَعَهُ مِنَ التَّمْرِ ، ثُمَّ قَاتَلَهُمْ حَتَّى قُتِلَ " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/523)

ذِكْرُ مَنَاقِبِ خِرَاشِ بْنِ الصِّمَّةِ بْنِ عَمْرِو بْنِ الْجَمُوحِ رَضِيَ اللَّهُ عَنْهُ

(3/523)

5870 - حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ * بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي جُشَمَ بْنَ الْخَزْرَجَ خِرَاشَ بْنَ الصِّمَّةِ بْنَ عَمْرِو بْنَ الْجَمُوحَ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "مُحَمَّدُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 25136 (ج19/ص418) - إجمالاً حيث ذكر ابن حجر نفس هذا الإسناد وعقَّبه بقوله : "وبهذا الإسناد عدة أخبار من أخبارِ المغازي في ذكر الصحابةِ الذين شَهِدوا بَدْراً وَأُحُدَاً وغيرهما" .

(3/523)

ذِكْرُ مَنَاقِبِ الْحُبَابِ بْنِ الْمُنْذِرِ بْنِ الْجَمُوحِ رَضِيَ اللَّهُ عَنْهُ

(3/524)

5871 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، فِيمَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي حَرَامِ بْنِ كَعْبِ الْحُبَابِ بْنِ الْمُنْذِرِ بْنِ الْجَمُوحِ بْنِ زَيْدِ بْنِ حَرَامٍ "

(3/524)

5872 - حَدَّثَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْمُزَكِّي ، ثَنَا أَبُو الْعَبَّاسِ بْنُ سَعِيدٍ الْحَافِظُ ، ثَنَا يَعْقُوبُ بْنُ يُوسُفَ بْنِ زِيَادٍ ، ثَنَا أَبُو حَفْصٍ الْأَعْشَى ، أَخْبَرَنِي بَسَّامٍ الصَّيْرَفِيُّ ، عَنْ أَبِي الطُّفَيْلِ الْكِنَانِيُّ ، أَخْبَرَنِي حُبَابُ بْنُ الْمُنْذِرِ الْأَنْصَارِيُّ ، قَالَ: " أَشَرْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ بِخَصْلَتَيْنِ ، فَقَبِلَهُمَا مِنِّي خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزَاةِ بَدْرٍ فَعَسْكَرَ خَلْفَ الْمَاءِ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَبِوَحْيٍ فَعَلْتَ أَوْ بِرَأْيٍ ؟ قَالَ: بِرَأْيٍ يَا حُبَابُ قُلْتُ: فَإِنَّ الرَّأْيَ أَنْ تَجْعَلَ الْمَاءَ خَلْفَكَ ، فَإِنْ لَجَأْتَ لَجَأْتَ إِلَيْهِ ، فَقَبِلَ ذَلِكَ مِنِّي "

(3/524)

5873 - فَحَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنَا ابْنُ أَبِي حَبِيبَةَ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: نَزَلَ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: الرَّأْيُ مَا أَشَارَ إِلَيْهِ الْحُبَابُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا حُبَابُ أَشَرْتَ بِالرَّأْيِ "

(3/524)

5874 - حَدَّثَنِي أَبُو إِسْحَاقَ الْمُزَكِّي ، ثَنَا أَبُو الْعَبَّاسِ بْنُ سَعِيدٍ الْحَافِظُ ، ثَنَا يَعْقُوبُ بْنُ يُوسُفَ بْنِ زِيَادٍ الضَّبِّيُّ ، ثَنَا أَبُو حَفْصٍ الْأَعْشَى ، ثَنَا بَسَّامٌ الصَّيْرَفِيُّ ، عَنْ أَبِي الطُّفَيْلِ الْكِنَانِيِّ ، عَنْ حُبَابِ بْنِ الْمُنْذِرِ ، قَالَ: " وَنَزَلَ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: أَيُّ الْأَمْرَيْنِ أَحَبُّ إِلَيْكَ: تَكُونَ فِي دُنْيَاكَ مَعَ أَصْحَابِكَ ، أَوْ تُرَدُّ عَلَى رَبِّكَ فِيمَا وَعَدَكَ مِنْ جَنَّاتِ النَّعِيمِ مِنَ الْحُورِالْعَيْنِ وَالنَّعِيمِ الْمُقِيمِ ، وَمَا اشْتَهَتْ نَفْسُكَ ، وَمَا قَرَّتْ بِهِ عَيْنُكَ ، فَاسْتَشَارَ أَصْحَابَهُ " فَقَالُوا: يَا رَسُولَ اللَّهِ ، تَكُونُ مَعَنَا أَحَبُّ إِلَيْنَا ، وَتُخْبِرَنَا بِعَوْرَاتِ [ص:525] عَدُوِّنَا ، وَتَدْعُو اللَّهَ لِيَنْصُرَنَا عَلَيْهِمْ ، وَتُخْبِرَنَا مِنْ خَبَرِ السَّمَاءِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا لَكَ لَا تَتَكَلَّمُ يَا حُبَابُ ؟ " فَقُلْتُ: يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اخْتَرْ حَيْثُ اخْتَارَ لَكَ رَبُّكَ ، فَقَبِلَ ذَلِكَ مِنِّي

(3/524)

5875 - حَدَّثَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا أَبُو الْمُثَنَّى ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ أَسْمَاءَ ، ثَنَا جُوَيْرِيَةُ ، عَنْ مَالِكٍ ، عَنِ الزُّهْرِيِّ ، سَمِعَ سَعِيدُ بْنُ الْمُسَيِّبِ يَزْعُمُ ، أَنَّ الَّذِي قَالَ يَوْمَ السَّقِيفَةِ: " أَنَا جُذَيْلُهَا الْمُحَكَّكُ " رَجُلٌ مِنْ بَنِي سَلِمَةَ يُقَالُ لَهُ الْحُبَابُ بْنُ الْمُنْذِرِ "

(3/525)

يَلْحَقُ بِفَضَائِلَ زَيْدِ بْنِ ثَابِتٍ

(3/525)

5876 - أَنْبَأَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، قَالَ: لَمَّا مَاتَ زَيْدُ بْنُ ثَابِتٍ قَالَ أَبُو هُرَيْرَةَ: " مَاتَ الْيَوْمَ حَبْرُ هَذِهِ الْأُمَّةِ ، وَلَعَلَّ اللَّه ُ يَجْعَلُ فِي ابْنِ عَبَّاسٍ مِنْهُ خَلَفًا "

(3/525)

5877 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجَوْهَرِيُّ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثَنَا أَبُو هَاشِمٍ زِيَادُ بْنُ أَيُّوبَ ، ثَنَا عَبَّادُ بْنُ الْعَوَّامِ ، ثَنَا الشَّيْبَانِيُّ ، عَنِ الشَّعْبِيِّ ، قَالَ: " يُؤْخَذُ الْعِلْمُ عَنْ سِتَّةٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَكَانَ عُمَرُ ، وَعَبْدُ اللَّهِ ، وَزَيْدٌ يُشْبِهُ عِلْمُهُمْ بَعْضُهُ بَعْضًا ، فَكَانَ يَقْتَبِسُ بَعْضُهُمْ مِنْ بَعْضٍ " . قَالَ: فَقُلْتُ لِلشَّعْبِيِّ: وَكَانَ الْأَشْعَرِيُّ إِلَى هَؤُلَاءِ ؟ قَالَ: " كَانَ أَحَدُ الْفُقَهَاءِ "

(3/525)

5878 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا أَبُو هَمَّامٍ ، ثَنَا ضَمْرَةُ ، قَالَ: قَالَ ابْنُ شَوْذَبٍ: وَسَمِعْتُهُ يَذْكُرُ قَالَ: سَمِعْتُ الصَّلْتَ بْنَ بَهْرَامَ ، وَنَحْنُ فِي جِنَازَةٍ ، فَقَالَ: حَدَّثَنِي صَاحِبُ السَّرِيرِ أَنَّهُ ، شَهِدَ جِنَازَةَ زَيْدِ بْنِ ثَابِتٍ ، فَلَمَّا دُفِنَ دَمَّعَ ابْنُ عَبَّاسٍ عَلَى قَبْرِهِ وَقَالَ: " هَكَذَا ذَهَابُ الْعِلْمِ "

(3/525)

5879 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا أَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، ثَنَا أَبُو هَمَّامٍ ، ثَنَا خَالِدُ بْنُ حَيَّانَ ، ثَنَا عَلِيُّ بْنُ عُرْوَةَ الدِّمَشْقِيُّ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، أَنَّ ابْنَ عَبَّاسٍ ، وَزَيْدَ بْنَ ثَابِتٍ شَهِدَا جِنَازَةً ، فَلَمَّا أَرَادَ زَيْدٌ أَنْ يَرْكَبَ أَخَذَ ابْنُ عَبَّاسٍ بِرِكَابِهِ فَقَالَ: " تَنَحَّ يَا ابْنَ أَخِي " ، فَقَالَ: " هَكَذَا يُصْنَعُ بِالْعُلَمَاءِ "

(3/526)

5880 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنَا مَعْمَرٌ ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ ، أَنَّ ابْنَ عَبَّاسٍ ، لَمَّا دُفِنَ زَيْدُ بْنُ ثَابِتٍ حَثَا عَلَيْهِ التُّرَابِ ، ثُمَّ قَالَ: " هَكَذَا يُدْفَنُ الْعِلْمُ "

(3/526)

5881 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، وَأَبُو مُسْلِمٍ ، أَنَّ حَجَّاجَ بْنَ مِنْهَالٍ حَدَّثَهُمْ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَمَّارِ بْنِ أَبِي عَمَّارٍ ، قَالَ: لَمَّا مَاتَ زَيْدُ بْنُ ثَابِتٍ جَلَسْنَا مَعَ ابْنِ عَبَّاسٍ فِي ظِلِّ قَصْرٍ فَقَالَ: " هَكَذَا ذَهَابُ الْعِلْمِ لَقَدْ دُفِنَ الْيَوْمَ عَلْمٌ كَثِيرٌ "

(3/526)

ذِكْرُ مَنَاقِبِ صَفْوَانَ بْنِ أُمَيَّةَ الْجُمَحِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/526)

5882 - أَخْبَرَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " وَمَاتَ أَبُو أَهْيَبَ صَفْوَانُ بْنُ أُمَيَّةَ بْنِ خَلَفِ بْنِ وَهْبِ بْنِ حُذَافَةَ بْنِ جُمَحٍ ، وَكَانَ إِسْلَامُهُ عِنْدَ الْفَتْحِ مَاتَ سَنَةَ ثَلَاثٍ وَأَرْبَعِينَ "

(3/526)

ذِكْرُ مَنَاقِبِ عُثْمَانَ بْنِ طَلْحَةَ بْنِ أَبِي طَلْحَةَ

(3/526)

5883 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " عُثْمَانُ بْنُ طَلْحَةَ بْنِ أَبِي طَلْحَةَ بْنِ عَبْدِ الْعُزَّى بْنِ عُثْمَانَ بْنِ عَبْدِ الدَّارِ ، وَأُمُّهُ بِنْتُ سَعِيدِ بْنِ سُمَيَّةَ ، مِنْ بَنِي عَمْرِو بْنِ عَوْفٍ مِنْ أَهْلِ قُبَاءَ ، وَكَانَ إِسْلَامُهُ وَإِسْلَامُ عَمْرِو بْنِ الْعَاصِ ، وَخَالِدُ بْنُ الْوَلِيدِ فِي وَقْتٍ وَاحِدٍ ، وَتُوُفِّيَ بِمَكَّةَ سَنَةَ ثَلَاثٍ وَأَرْبَعِينَ "

(3/526)

5884 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَمِنْ بَنِي عَبْدِ الدَّارِ بْنِ قُصَيٍّ فَذَكَرَ هَذَا النَّسَبَ ، وَأُمُّهُ سَلَّامَةُ بِنْتُ سَعِيدٍ مِنْ بَنِي عَمْرِو بْنِ عَوْفٍ مِنْ أَهْلِ قُبَاءَ ، وَكَانَ إِسْلَامُهُ قَبْلَ الْفَتْحِ مَعَ إِسْلَامِ عَمْرِو بْنِ الْعَاصِ ، وَخَالِدِ بْنِ الْوَلِيدِ ، وَقَدِمَ الْمَدِينَةَ فِي صَفَرٍ سَنَةَ ثَمَانٍ مِنَ الْهِجْرَةِ ، وَمَاتَ بِمَكَّةَ سَنَةَ اثْنَتَيْنِ وَأَرْبَعِينَ حِينَ قَامَ مُعَاوِيَةُ "

(3/527)

5885 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَنَا يُونُسُ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنْ أَبِيهِ ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ الْكَعْبَةَ هُوَ وَأُسَامَةُ بْنُ زَيْدٍ ، وَبِلَالٌ ، وَعُثْمَانُ بْنُ طَلْحَةَ لَمْ يَدْخُلْهَا مَعَهُمْ أَحَدٌ " ، فَأَخْبَرَنِي بِلَالٌ أَنَّهُ سَأَلَ عُثْمَانَ بْنَ طَلْحَةَ: أَيْنَ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: " بَيْنَ الْعَمُودَيْنِ الْيَمَانِيَيْنِ "
" وَقَدْ رَوَى شَيْبَةُ بْنُ عُثْمَانَ ، عَنْ عَمِّهِ عُثْمَانَ بْنِ طَلْحَةَ "

(3/527)

5886 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثَنَا أَبُو الْمُطَرِّفِ بْنُ أَبِي الْوَزِيرِ ، ثَنَا مُوسَى بْنُ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ أَبِيهِ ، عَنْ شَيْبَةَ بْنِ عُثْمَانَ الْحَجَبِيِّ ، حَدَّثَنِي عَمِّي عُثْمَانُ بْنُ طَلْحَةَ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " ثَلَاثُ يَصْفِينَ لَكَ: وُدُّ أَخِيكَ تُسَلِّمُ عَلَيْهِ إِذَا لَقِيتَهُ ، وَتُوَسِّعُ لَهُ فِي الْمَجْلِسِ ، وَتَدْعُوهُ بِأَحَبِّ أَسْمَائِهِ إِلَيْهِ "
" أَبُو الْمُطَرِّفِ مُحَمَّدُ بْنُ أَبِي الْوَزِيرِ مِنْ ثِقَاتِ الْبَصْرِيِّينَ وَقُدَمَائِهِمْ ، لَا أَعْلَمُ أَنِّي عَلَوْتُ لَهُ فِي حَدِيثٍ غَيْرِ هَذَا "

(3/527)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ مَالِكِ بْنِ بُحَيْنَةَ رَضِيَ اللَّهُ عَنْهُ

(3/527)

5887 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: " يَرْوِي عَنْ عَبْدِ اللَّهِ بْنِ مَالِكِ بْنِ بُحَيْنَةَ ، عَنْ أَبِيهِ ، هَكَذَا يَرْوِيهِ ، عَنْ إِبْرَاهِيمَ بْنِ سَعْدٍ ، وَهُوَ خَطَأٌ ، لَيْسَ يَرْوِي أَبُوهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا عَبْدُ اللَّهِ الَّذِي رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَبُحَيْنَةُ أُمُّهُ "

(3/527)

5888 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " وَمِنْ حُلَفَائِهِمْ عَبْدُ اللَّهِ بْنُ مَالِكِ بْنِ بُحَيْنَةَ ، وَبُحَيْنَةُ أُمُّهُ ، وَهِيَ بُحَيْنَةُ بِنْتُ الْحَارِثِ بْنِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ تَزَوَّجَهَا مَالِكٌ وَهُوَ رَجُلٌ مِنْ أَزْدِ شَنُوءَةَ حَلِيفٌ لِبَنِي عَبْدِ الْمُطَّلِبِ ، فَوَلَدَتْ لَهُ عَبْدَ اللَّهِ بْنَ مَالِكٍ ، فَكَانَ يُقَالُ لَهُ: ابْنُ بُحَيْنَةَ "
" لَا نَعْرِفُ لِعَبْدِ اللَّهِ بْنِ مَالِكٍ مِنَ التَّابِعِينَ رَاوِيًا غَيْرَ عَبْدِ الرَّحْمَنِ بْنَ هُرْمُزَ الْأَعْرَجِ أَبُو مُحَمَّدٍ: أَوَّلُهَا حَدِيثُ السَّهْوِ ، وَلَهُ طُرُقٌ كَثِيرَةٌ ، وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " إِذَا سَجَدَ جَافَى عَضُدَيْهِ ، عَنْ جَنْبَيْهِ "
" وَاحْتَجَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَحْيِ جَمَلٍ ، وَقَدْ رَوَى أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ الْبَاقِرِ رَضِيَ اللَّهُ عَنْهُمْ ، وَمُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَالِكِ بْنِ بُحَيْنَةَ "
أَمَا حَدِيثُ الْبَاقِرِ رَضِيَ اللَّهُ عَنْهُ :

(3/528)

5889 - فَحَدَّثْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثَنَا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ ، ثَنَا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَالِكِ بْنِ بُحَيْنَةَ ، قَالَ: " خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى صَلَاةِ الصُّبْحِ وَمَعَهُ بِلَالٌ ، فَأَقَامَ الصَّلَاةَ فَمَرَّ بِي وَقَالَ: تُصَلِّي الصُّبْحَ أَرْبَعًا " أَنْبَأَ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا أَبُو حُمَةَ ، ثَنَا أَبُو قُرَّةَ ، عَنِ ابْنِ جُرَيْجٍ ، وَسُفْيَانُ الثَّوْرِيُّ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ
وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ :

(3/528)

5890 - فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، أَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هِشَامٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَالِكِ بْنِ بُحَيْنَةَ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِهِ وَهُوَ مُنْتَصِبٌ يُصَلِّي بَيْنَ يَدَيَّ صَلَاةَ الصُّبْحِ " ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَجْعَلُوا هَذِهِ الصَّلَاةَ قَبْلَ الظُّهْرِ وَبَعْدَهَا ، وَاجْعَلُوا بَيْنَهُمَا فَصْلًا "

(3/528)

ذِكْرُ مَنَاقِبِ نَافِعِ بْنِ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ

(3/529)

5891 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " نَافِعُ بْنُ عُتْبَةَ بْنِ مَالِكِ بْنِ أَهْيَبَ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ ، وَأُمُّهُ مِنْ كِنَانَةَ ، وَاسْمُهَا زَيْنَبُ بِنْتُ جَابِرٍ "

(3/529)

5892 - حَدَّثَنَاهُ أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " نَافِعُ بْنُ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ ، أُمُّهُ زَيْنَبُ بِنْتُ خَالِدِ بْنِ عُبَيْدِ بْنِ سُوَيْدِ بْنِ جَابِرِ بْنِ تَيْمِ بْنِ عَامِرِ بْنِ عَوْفِ بْنِ الْحَارِثِ بْنِ عَبْدِ مَنَاةِ بْنِ عَدِيِّ بْنِ كِنَانَةَ ، وَيُقَالُ أُمُّهُ عَاتِكَةُ بِنْتُ عَوْفٍ أُخْتُ عَبْدِ الرَّحْمَنِ بْنُ عَوْفٍ "

(3/529)

5893 - حَدَّثَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عُمَرُ بْنُ حَفْصٍ ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا مُوسَى بْنُ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، عَنْ نَافِعِ بْنِ عُتْبَةَ ، قَالَ: قَدِمَ نَاسٌ مِنَ الْعَرَبِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسَلِّمُونَ عَلَيْهِ عَلَيْهِمُ الصُّوفُ ، فَقُمْتُ فَقُلْتُ: لَأَحُولَنَّ بَيْنَ هَؤُلَاءِ وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قُلْتُ فِي نَفْسِي: هُوَ نَجِيُّ الْقَوْمِ ، ثُمَّ أَبَتْ نَفْسِي إِلَّا أَنْ أَقُومَ إِلَيْهِ قَالَ: فَسَمِعْتُهُ يَقُولُ: " يَغْزُونَ جَزِيرَةَ الْعَرَبِ فَيَفْتَحُهَا اللَّهُ ، ثُمَّ يَغْزُونَ فَارِسَ فَيَفْتَحُهَا اللَّهُ ، ثُمَّ يَغْزُونَ الدَّجَّالَ فَيَفْتَحُهُ اللَّهُ "

(3/529)

ذِكْرُ مَنَاقِبِ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ رَضِيَ اللَّهُ عَنْهُ

(3/529)

5894 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " عَبْدُ الرَّحْمَنِ بْنُ أَزْهَرَ بْنِ عَوْفِ بْنِ عَبْدِ الْحَارِثِ بْنِ زُهْرَةَ بْنِ كِلَابٍ وَيُكَنَّى أَبَا زُبَيْرٍ ، وَأُمُّهُ بُكَيْرُةُ بِنْتُ عَبْدِ يَزِيدَ بْنِ هَاشِمِ بْنِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ ، شَهِدَ حُنَيْنًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/529)

5895 - أَخْبَرَنِي أَبُو الْحُسَيْنِ عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ [بْنِ] الْبَلْخِيُّ بِبَغْدَادَ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا نَافِعُ بْنُ يَزِيدَ ، حَدَّثَنِي جَعْفَرُ بْنُ رَبِيعَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ السَّائِبِ ، أَنَّ عَبْدَ الْحَمِيدِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ حَدَّثَهُ ، عَنْ أَبِيهِ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّمَا مَثَلُ الْعَبْدِ حِينَ يُصِيبُهُ الْوَعْكُ أَوِ الْحُمَّى كَمَثَلِ حَدِيدَةٍ أُدْخِلَتِ النَّارَ فَيَذْهَبُ خَبَثُهَا وَيَبْقَى طِيبُهَا "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .
- استدرك محقق إتحاف المهرة رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 13469 (ج10/ص591) - .

(3/530)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ عَدِيِّ بْنِ الْحَمْرَاءِ الثَّقَفِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/530)

5896 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " وَعَبْدُ اللَّهِ بْنُ عَدِيِّ بْنِ الْحَمْرَاءِ بْنِ رَبِيعَةَ بْنِ أَبِي عَمْرِو بْنِ أَهْيَبَ بْنِ عِلَاجِ بْنِ عَبْدِ الْعُزَّى ، وَأُمُّهُ بِنْتُ شَرِيقِ بْنِ عَمْرِو بْنِ أَهْيَبَ ، أُخْتُ الْأَخْنَسِ بْنِ شَرِيقِ "

(3/530)

5897 - حَدَّثَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " وَعَبْدُ اللَّهِ بْنُ عَدِيِّ بْنِ الْحَمْرَاءِ الثَّقَفِيُّ يُكَنَّى أَبَا عَمْرٍو "

(3/530)

5898 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ خَالِدِ بْنِ خُلِّيَ ، ثَنَا بِشْرُ بْنُ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنِ الزُّهْرِيِّ ، أَخْبَرَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ ، أَنَّ عَبْدَ اللَّهِ بْنَ عَدِيِّ بْنِ الْحَمْرَاءِ أَخْبَرَهُ ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ وَاقِفٌ بِالْحَزْوَرَةِ بِمَكَّةَ ، " وَاللَّهِ إِنَّكَ لَخَيْرُ أَرْضِ اللَّهِ ، وَأَحَبُّ أَرْضٍ إِلَى اللَّهِ ، وَلَوْلَا أَنِّي أُخْرِجْتُ مِنْكِ مَا خَرَجْتُ "

(3/530)

ذِكْرُ مَنَاقِبِ حَبِيبِ بْنِ مَسْلَمَةَ الْفِهْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/530)

5899 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَأَبُو عَبْدِ الرَّحْمَنِ حَبِيبُ بْنُ مَسْلَمَةَ بْنِ مَالِكِ بْنِ [ص:531] وَهْبِ بْنِ ثَعْلَبَةَ بْنِ وَاثِلَةَ بْنِ عَمْرِو بْنِ سِنَانٍ الْفِهْرِيُّ "

(3/530)

- وَرُوِيَ أَنَّ أَبَا ذَرٍّ ، وَغَيْرَهُ كَانُوا " يُسَمُّونَهُ حَبِيبَ الرُّومِ لِمُجَاهَدَتِهِ لَهُمْ "
" أَنَافَ عَلَى أَرْبَعِينَ سَنَةً ، وَلَمْ يَبْلُغِ الْخَمْسِينَ قَدْ كَانَتْ لَهُ صُحْبَةٌ ، تُوُفِّيَ سَنَةَ ثَلَاثٍ وَأَرْبَعِينَ "

(3/531)

5900 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ الْبَيْرُوتِيُّ ، ثَنَا مُحَمَّدُ بْنُ شُعَيْبٍ ، ثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ ، قَالَ: سَمِعْتُ مَكْحُولًا ، يَقُولُ: سَمِعْتُ زِيَادَ بْنَ جَارِيَةَ التَّمِيمِيَّ ، يَقُولُ: سَمِعْتُ حَبِيبَ بْنَ مَسْلَمَةَ ، يَقُولُ: " شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَفَّلَ الثُّلُثَ "

(3/531)

ذِكْرُ مَنَاقِبِ أَبِي رِفَاعَةَ عَبْدِ اللَّهِ بْنِ الْحَارِثِ الْعَدَوِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/531)

5901 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: لَمَّا افْتَتَحَ عَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ بْنَ حَبِيبٍ سِجِسْتَانَ ، وَكَانَ مَعَهُ أَبُو رِفَاعَةَ عَبْدُ اللَّهِ بْنُ الْحَارِثِ بْنِ أَسَدِ بْنِ عَدِيِّ بْنِ مَالِكِ بْنِ تَمِيمِ بْنِ الدؤلِ بْنِ جَبَلِ بْنِ عَدِيِّ بْنِ عَبْدِ مَنَاةَ بْنِ أُدِّ بْنِ طَابِخَةَ ، وَلَهُ صُحْبَةٌ " فَسَارَ فِي الْجَيْشِ ، فَلَمَّا كَانَ فِي اللَّيْلِ قَامَ يُصَلِّي ، ثُمَّ رَقَدَ فِي آخِرِ اللَّيْلِ ، وَنَسِيَهُ أَصْحَابُهُ ، فَأَتَاهُ نَفَرٌ مِنَ الْعَدُوِّ فَذَبَحُوهُ "

(3/531)

ذِكْرُ مَنَاقِبِ عُقْبَةَ بْنِ الْحَارِثِ الْقُرَشِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/531)

5902 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: " عُقْبَةُ بْنُ الْحَارِثِ بْنِ عَامِرِ بْنِ نَوْفَلِ بْنِ عَبْدِ مَنَافٍ أَبُو سِرْوَعَةَ سَمِعَ مِنْهُ عَبْدُ اللَّهِ بْنُ عُبَيْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ "

(3/531)

5903 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، عَنْ عُقْبَةَ بْنِ الْحَارِثِ بْنِ عَامِرٍ ، أَنَّهُ " تَزَوَّجَ أُمَّ يَحْيَى بِنْتَ أَبِي إِهَابٍ ، فَجَاءَتْ أُمُّهُ ثُوَيْبَةُ ، فَقَالَتْ: إِنِّي قَدْ أَرْضَعْتُكُمَا ، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرْتُ ذَلِكَ " ، وَذَكَرَ بَاقِيَ الْحَدِيثِ

(3/531)

ذِكْرُ مَنَاقِبِ مُحَمَّدِ بْنِ مَسْلَمَةَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/532)

5904 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ عَمْرٍو ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي زَعُورَاءَ بْنِ عَبْدِ الْأَشْهَلِ مُحَمَّدُ بْنُ مَسْلَمَةَ بْنِ خَالِدِ بْنِ عَدِيِّ بْنِ مُجَدَّعَةَ بْنِ حَارِثَةَ بْنِ الْحَارِثِ "

(3/532)

5905 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ ، ثَنَا عَمْرُو بْنُ زُرَارَةَ ، ثَنَا زِيَادُ بْنُ عَبْدِ اللَّهِ الْبَكَّائِيُّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، فِي ذِكْرِ مَنْ شَهِدَ بَدْرًا ، قَالَ: " وَمِنَ الْأَوْسِ ، ثُمَّ مِنْ حُلَفَائِهِمْ مِنْ بَنِي عَبْدِ الْأَشْهَلِ مُحَمَّدُ بْنُ مَسْلَمَةَ بْنِ خَالِدِ بْنِ عَدِيِّ بْنِ مُجَدَّعَةَ بْنِ حَارِثَةَ بْنِ الْحَارِثِ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ الْأَوْسِ ، كَانَ حَلِيفًا لِبَنِي عَبْدِ الْأَشْهَلِ تُوُفِّيَ سَنَةَ ثَلَاثٍ وَقِيلَ: سَنَةَ سِتٍّ وَأَرْبَعِينَ ، وَهُوَ يَوْمَئِذٍ ابْنُ سَبْعٍ وَسَبْعِينَ سَنَةً ، وَكَانَ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ ، وَصَلَّى عَلَيْهِ مَرْوَانُ بْنُ الْحَكَمِ "

(3/532)

5906 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " مَاتَ مُحَمَّدُ بْنُ مَسْلَمَةَ الْأَنْصَارِيُّ سَنَةَ ثَلَاثٍ وَأَرْبَعِينَ "

(3/532)

5907 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، ثَنَا إِبْرَاهِيمُ بْنُ جَعْفَرٍ ، عَنْ أَبِيهِ ، قَالَ: " مَاتَ مُحَمَّدُ بْنُ مَسْلَمَةَ بِالْمَدِينَةِ سَنَةَ سِتٍّ وَأَرْبَعِينَ ، وَهُوَ يَوْمَئِذٍ ابْنُ سَبْعٍ وَسَبْعِينَ سَنَةً وَكَانَ طَوِيلًا أَصْلَعَ "

(3/532)

- قَالَ ابْنُ عُمَرَ: " كَانَ مُحَمَّدُ بْنُ مَسْلَمَةَ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ أَسْلَمَ بِالْمَدِينَةِ عَلَى يَدِ مُصْعَبِ بْنِ عُمَيْرٍ قَبْلَ إِسْلَامِ أُسَيْدِ بْنِ الْحُضَيْرِ ، وَسَعْدِ بْنِ مُعَاذٍ ، وَآخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُ ، وَبَيْنَ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ ، وَشَهِدَ بَدْرًا وَأُحُدًا ، وَكَانَ فِيمَنْ ثَبَتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ حِينَ وَلَّى النَّاسُ ، وَشَهِدَ الْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا خَلَا تَبُوكَ ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلَّفَهُ بِالْمَدِينَةِ حِينَ خَرَجَ إِلَيْهَا ، وَكَانَ فِيمَنْ قُتِلَ كَعْبُ بْنُ الْأَشْرَفِ "

(3/532)

5908 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ ، بِمِصْرَ ، ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثَنَا شُعْبَةُ ، عَنْ أَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ ، قَالَ: سَمِعْتُ أَبَا بُرْدَةَ يُحَدِّثُ ، عَنْ ثَعْلَبَةَ بْنِ ضُبَيْعَةَ ، قَالَ: سَمِعْتُ حُذَيْفَةَ ، يَقُولُ: " إِنِّي لَأَعْرِفُ رَجُلًا لَا تَضُرُّهُ الْفِتْنَةُ مُحَمَّدَ بْنَ مَسْلَمَةَ " ، فَأَتَيْنَا الْمَدِينَةَ ، فَإِذَا فُسْطَاطٌ مَضْرُوبٌ ، وَإِذَا فِيهِ مُحَمَّدُ بْنُ مَسْلَمَةَ الْأَنْصَارِيُّ فَسَأَلْتُهُ ، فَقَالَ: لَا أَسْتَقِرُّ بِمِصْرَ مِنْ أَمْصَارِهِمْ حَتَّى تَنْجَلِيَ هَذِهِ الْفِتْنَةُ ، عَنْ جَمَاعَةِ الْمُسْلِمِينَ

(3/533)

5909 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ ، ثَنَا سُفْيَانُ ، عَنْ أَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ ، عَنْ أَبِي بُرْدَةَ ، قَالَ: قَالَ حُذَيْفَةُ: " إِنِّي لَأَعْرِفُ رَجُلًا لَا تَضُرُّهُ الْفِتْنَةُ " فَأَتَيْنَا الْمَدِينَةَ ، فَإِذَا فُسْطَاطٌ مَضْرُوبٌ ، وَإِذَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْأَنْصَارِيُّ فَسَأَلْنَاهُ فَقَالَ: لَا نَشْتَمِلُ عَلَى سَيِّءٍ مِنْ أَمْصَارِهِمْ حَتَّى يَنْجَلِيَ الْأَمْرُ عَنْ مَا انْجَلَى
" هَذِهِ فَضِيلَةٌ كَبِيرَةٌ بِإِسْنَادٍ صَحِيحٍ "

(3/533)

5910 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ اللَّهِ بْنُ مُوسَى بْنِ شَيْبَةَ الْأَنْصَارِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ صِرْمَةَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ ، عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ ، عَنْ عَمِّهِ سَهْلِ بْنِ أَبِي حَثْمَةَ ، قَالَ: كُنْتُ جَالِسًا مَعَ مُحَمَّدِ بْنِ مَسْلَمَةَ ، فَمَرَّتِ ابْنَةُ الضَّحَّاكِ بْنِ خَلِيفَةَ فَجَعَلَ يُطَارِدُهَا بِبَصَرِهِ فَقُلْتُ: سُبْحَانَ اللَّهِ تَفْعَلُ هَذَا ، وَأَنْتَ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا أَلْقَى اللَّهُ خِطْبَةَ امْرَأَةٍ فِي قَلْبِ رَجُلٍ فَلَا بَأْسَ أَنْ يَنْظُرَ إِلَيْهَا "
" هَذَا حَدِيثٌ غَرِيبٌ ، وَإِبْرَاهِيمُ بْنُ صِرْمَةَ لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(3/533)

5911 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ جَعْفَرِ بْنِ مَحْمُودِ بْنِ مُحَمَّدِ بْنِ مَسْلَمَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، أَنَّ مُحَمَّدَ بْنَ مَسْلَمَةَ ، وَأَبَا عَبْسِ بْنَ جَبْرٍ ، وَعَبَّادَ بْنَ بِشْرٍ قَتَلُوا كَعْبَ بْنَ الْأَشْرَفِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ نَظَرَ إِلَيْهِمْ: " أَفْلَحَتِ الْوُجُوهُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/534)

- قَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى حَدِيثِ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " مَنْ لِكَعْبِ بْنِ الْأَشْرَفِ ؟ فَإِنَّهُ قَدْ آذَى اللَّهَ وَرَسُولَهُ " وَلَمْ يُخَرِّجَاهُ . بِالسِّيَاقَةِ التَّامَّةِ الَّتِى

(3/534)

5912 - حَدَّثَنَاهُ أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبَّادِ الْمَكِّيُّ ، ثَنَا مُحَمَّدُ بْنُ طَلْحَةَ التَّيْمِيُّ ، عَنْ عَبْدِ الْمَجِيدِ بْنِ أَبِي عَبْسِ بْنِ مُحَمَّدِ بْنِ أَبِي عَبْسٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: كَانَ كَعْبُ بْنُ الْأَشْرَفِ ، يَقُولُ: الشِّعْرَ وَيَخْذُلُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَخْرُجُ فِي غَطَفَانَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لِي بِابْنِ الْأَشْرَفِ ؟ فَقَدْ آذَى اللَّهَ وَرَسُولَهُ ؟ " فَقَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ الْحَارِثِيُّ: أَنَا يَا رَسُولَ اللَّهِ ، أَتُحِبُّ أَنْ أَقْتُلَهُ ؟ فَصَمَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ: " ائْتِ سَعْدَ بْنَ مُعَاذٍ فَاسْتَشِرْهُ " . قَالَ: فَجِئْتُ سَعْدَ بْنَ مُعَاذٍ فَذَكَرْتُ ذَلِكَ لَهُ ، فَقَالَ: امْضِ عَلَى بَرَكَةِ اللَّهِ ، وَاذْهَبْ مَعَكَ بِابْنِ أَخِي الْحَارِثِ بْنِ أَوْسِ بْنِ مُعَاذٍ ، وَبِعَبَّادِ بْنِ بِشْرٍ الْأَشْهَلِيِّ ، وَبِأَبِي عَبْسِ بْنِ جَبْرٍ الْحَارِثِيِّ ، وَبِأَبِي نَائِلٍ سِلْكَانَ بْنِ قَيْسٍ الْأَشْهَلِيِّ ، قَالَ: فَلَقِيَتْهُمْ فَذَكَرْتُ ذَلِكَ لَهُمْ فَجَاءُونِي كُلُّهُمْ إِلَّا سِلْكَانَ ، فَقَالَ: يَا ابْنَ أَخِي أَنْتَ عِنْدِي مُصَدَّقٌ ، وَلَكِنْ لَا أُحِبُّ أَنْ أَفْعَلَ مِنْ ذَلِكَ شَيْئًا حَتَّى أُشَافِهَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَذَكَرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " امْضِ مَعَ أَصْحَابِكَ " ، قَالَ: فَخَرَجْنَا إِلَيْهِ لَيْلًا حَتَّى جِئْنَاهُ فِي حِصْنٍ ، فَقَالَ عَبَّادُ بْنُ بِشْرٍ فِي ذَلِكَ شِعْرًا شَرَحَ فِي شِعْرٍ قَتْلَهُمْ وَمَذْهَبِهِمْ ، فَقَالَ:
[ص:535]
[من أشعار عباد بن بشر الأنصاري - البحر الوافر]
صَرَخْتُ بِهِ فَلَمْ يَعْرِضْ لِصَوْتِي وَوَافَى طَالِعًا مِنْ فَوْقِ جَدْرِ
فَعُدْتُ لَهُ فَقَالَ: مَنِ الْمُنَادِي ؟ فَقُلْتُ: أَخُوكَ عَبَّادُ بْنُ بِشْرٍ
وَهَذِي دَرْعُنَا رَهْنًا فَخُذْهَا لَشْهَرَيْنِ وَفَى أَوْ نِصْفِ شَهْرِ
فَقَالَ: مَعَاشِرٌ سَغِبُوا وَجَاعُوا وَمَا عُدِمُوا الْغِنَى مِنْ غَيْرِ فَقْرِ
فَأَقْبَلَ نَحْوَنَا يَهْوِي سَرِيعًا وَقَالَ لَنَا: لَقَدْ جِئْتُمْ لِأَمْرِ
وَفِي أَيْمَانِنَا بِيضٌ حِدَادٌ مُجَرَّبَةٌ بِهَا نَكْوِي وَنَفْرِي
فَقُلْتُ لِصَاحِبِي لَمَّا بَدَانِي تُبَادِرُهُ السُّيُوفُ كَذَبْحِ عَيْرِ
وَعَانَقَهُ ابْنُ مَسْلَمَةَ الْمُرَادِيُّ يَصِيحُ عَلَيْهِ كَاللَّيْثِ الْهِزْبَرِ
وَشَدَّ بِسَيْفِهِ صَلْتًا عَلَيْهِ فَقَطَّرَهُ أَبُو عَبْسِ بْنُ جَبْرِ
وَكَانَ اللَّهُ سَادِسَنَا وَلِيًّا بِأَنْعَمِ نِعْمَةٍ وَأَعَزِّ نَصْرِ
وَجَاءَ بِرَأْسِهِ نَفَرٌ كِرَامٌ أَتَاهُمْ هُودُ مِنْ صِدْقٍ وَبِرِّ

(3/534)

5913 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبِ ابْنِ أَبِي عُمَرَ ، ثَنَا سُفْيَانُ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ الْأَنْصَارِيَّ ، يَقُولُ: بَعَثَنِي عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ فِي خَمْسِينَ فَارِسًا إِلَى ذِي خَشَبٍ ، وَأَمِيرُنَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْأَنْصَارِيُّ ، فَجَاءَ رَجُلٌ فِي عُنُقِهِ مُصْحَفٌ وَفِي يَدِهِ سَيْفٌ وَعَيْنَاهُ تَذْرِفَانِ ، فَقَالَ: إِنَّ هَذَا يَأْمُرُنَا أَنْ نَضْرِبَ بِهَذَا عَلَى مَا فِي هَذَا ، فَقَالَ لَهُ مُحَمَّدُ بْنُ مَسْلَمَةَ: " اجْلِسْ فَقَدْ ضَرَبْنَا بِهَذَا عَلَى مَا فِي هَذَا قَبْلَ أَنْ تُولَدَ " فَلَمْ يَزَلْ يُكَلِّمُهُ حَتَّى رَجَعَ " صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/535)

5914 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي أَبُو لَيْلَى عَبْدُ اللَّهِ بْنُ سَهْلٍ أَحَدُ بَنِي حَارِثَةَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ بْنِ [ص:536] عَمْرٍو ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ لِهَذَا الْخَبِيثِ مَرْحَبٍ ؟ " فَقَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ: أَنَا يَا رَسُولَ اللَّهِ ، فَقَالَ: " قُمْ إِلَيْهِ ، اللَّهُمَّ أَعِنْهُ " . فَقَامَ مُحَمَّدُ بْنُ مَسْلَمَةَ ، قَالَ جَابِرٌ: فَوَاللَّهِ مَا رَأَيْتُ حَرْبًا بَيْنَ رَجُلَيْنِ شَهِدْتُهُ مِثْلَهُمَا لَمَّا دَنَا أَحَدُهُمَا مِنْ صَاحِبِه ِ وَقَعَتْ بَيْنَهُمَا شَجَرَةٌ ، فَجَعَلَ أَحَدُهُمَا يَلُوذُ بِهِ مِنْ صَاحِبِهِ ، فَإِذَا اسْتَتَرَ مِنْهَا بِشَيْءٍ وَجَدَ صَاحِبَهُ مَا يَلِيهِ مِنْهَا حَتَّى يَخْلُصَ إِلَيْهِ ، فَمَا زَالَا يَتَحَرَّفَانِهِ بِأَسْيَافِهِمَا ، فَضَرَبَ مُحَمَّدُ بْنُ مَسْلَمَةَ سَيْفَهُ بِالدَّرَقَةِ ، فَوَقَعَ فِيهَا سَيْفًهُ ، وَلَمْ يَقْدِرْ مَرْحَبٌ أَنْ يَنْزِعَ سَيْفَهُ فَضَرَبَهُ مُحَمَّدٌ فَقَتَلَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ ، عَلَى أَنَّ الْأَخْبَارَ مُتَوَاتِرَةٌ بِأَسَانِيدَ كَثِيرَةٍ أَنَّ قَاتِلَ مَرْحَبٍ أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ " فَمِنْهَا:

(3/535)

5915 - مَا حَدَّثَنَاهُ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، وَعَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، قَالَا: ثَنَا رَوْحُ بْنُ عُبَادَةَ الْقَيْسِيُّ ، ثَنَا عَوْفُ بْنُ أَبِي جَمِيلَةَ ، عَنْ مَيْمُونٍ أَبِي عَبْدِ اللَّهِ ، عَنْ بُرَيْدَةَ الْأَسْلَمِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا نَزَلَ بِحَضْرَةِ خَيْبَرَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " لَأُعْطِيَنَّ اللِّوَاءَ غَدًا رَجُلًا يُحِبُّ اللَّهَ وَرَسُولَهُ ، وَيُحِبُّهُ اللَّهُ وَرَسُولُهُ ، " فَلَمَّا كَانَ مِنَ الْغَدِ تَطَاوَلَ لَهُ جَمَاعَةٌ مِنْ أَصْحَابِهِ ، " فَدَعَا عَلِيًّا وَهُوَ أَرْمَدُ، فَتَفَلَ فِي عَيْنَيْهِ ، وَأَعْطَاهُ اللِّوَاءَ ، وَنَهَضَ مَعَهُ النَّاسُ " ، فَلَقُوا أَهْلَ خَيْبَرَ فَإِذَا مَرْحَبٌ بَيْنَ أَيْدِيهِمْ يَرْتَجِزُ وَإِذَا هُوَ يَقُولُ:
[البحر الرجز]
قَدْ عَلِمَتْ خَيْبَرُ أَنِّي مَرْحَبٌ ... شَاكِي السِّلَاحِ بَطَلٌ مُجَرَّبُ
إِذَا السُّيُوفُ أَقْبَلَتْ تَلَهَّبُ ... أَطْعَنُ أَحْيَانًا ، وَحِينًا أَضْرِبُ
فَاخْتَلَفَ هُوَ وَعَلِيٌّ بِضَرْبَتَيْنِ ، فَضَرَبَهُ عَلِيٌّ عَلَى رَأْسِهِ حَتَّى عَضَّ السَّيْفُ بِأَضْرَاسِهِ ، وَسَمِعَ أَهْلُ الْعَسْكَرِ صَوْتَ ضَرَبْتِهِ ، فَقَتَلَهُ فَمَا أَتَى آخِرُ النَّاسِ حَتَّى فُتِحَ لِأَوَّلِهِمْ
" هَذَا بَابٌ كَبِيرٌ قَدْ خَرَّجْتُهُ فِي الْأَبْوَابِ "

(3/536)

ذِكْرُ مَنَاقِبِ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ عَاشِرِ الْعَشَرَةِ رَضِيَ اللَّهُ عَنْهُ

(3/537)

5916 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْوَاقِدِيُّ ، حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ زَيْدِ بْنِ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلِ بْنِ عَبْدِ الْعُزَّى بْنِ رَبَاحِ بْنِ رَزَاحِ بْنِ عَدِيِّ بْنِ كَعْبِ بْنِ لُؤَيٍّ ، " أَنَّ عَمْرَو بْنَ نُفَيْلٍ ، وَالْخَطَّابَ بْنَ نُفَيْلٍ وَالِدُ عُمَرَ أَخَوَانِ لِأَبٍ "

(3/537)

5917 - أَخْبَرَنِي أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ الْحَرَّانِيُّ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، قَالَ: سَعِيدُ بْنُ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ قَدِمَ مِنَ الشَّامِ بَعْدَمَا " رَجَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَدْرٍ ، فَكَلَّمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضَرَبَ لَهُ بِسَهْمِهِ ، قَالَ: وَأَجْرِي يَا رَسُولَ اللَّهِ ؟ قَالَ: وَأَجْرُكَ "

(3/537)

5918 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنَ الْمُسْلِمِينَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي عَدِيِّ بْنِ كَعْبِ بْنِ فِهْرِ بْنِ مَالِكٍ قَالَ: " وَسَعِيدُ بْنُ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلِ بْنِ عَبْدِ الْعُزَّى بْنِ رَبَاحِ بْنِ قُرْطِ بْنِ رَزَاحِ بْنِ عَدِيِّ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرِ بْنِ مَالِكٍ ، وَأُمُّهُ فَاطِمَةُ بِنْتُ بَعْجَةَ مِنْ خُزَاعَةَ "

(3/537)

- قَدِمَ مِنَ الشَّامِ بَعْدَ قَدُومِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَدْرٍ ، " فَضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَهْمِهِ " ، قَالَ: وَأَجْرِي يَا رَسُولَ اللَّهِ ؟ قَالَ: " وَأَجْرُكَ "

(3/537)

5919 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السَّلِيمِيُّ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، " أَنَّ سَعِيدَ بْنَ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ يُكَنَّى أَبَا الْأَعْوَرٍ "

(3/537)

5920 - أَخْبَرَنِي خَلَفُ بْنُ مُحَمَّدٍ الْبُخَارِيُّ ، ثَنَا مُحَمَّدُ بْنُ حُرَيْثٍ ، ثَنَا عَمْرُو بْنُ عَلِيٍّ قَالَ: " كَانَ سَعِيدُ بْنُ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ أَدَمَ طُوَالًا أَشْعَرَ ، وَكَانَ يُكَنَّى أَبَا الْأَعْوَرِ "

(3/537)

5921 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا أَحْمَدُ بْنُ سَهْلٍ ، ثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثَنَا هُشَيْمٌ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ أَنَّهُ ، " اسْتُصْرِخَ فِي جِنَازَةِ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ وَهُوَ خَارِجٌ مِنَ الْمَدِينَةِ يَوْمَ الْجُمُعَةِ ، فَخَرَجَ إِلَيْهِ وَلَمْ يَشْهَدِ الْجُمُعَةَ "

5922 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثَنَا هُشَيْمٌ فَذَكَرَهُ بِنَحْوِهِ

(3/538)

5923 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَسَعِيدُ بْنُ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ كَانَ أَبُوهُ زَيْدَ بْنَ عَمْرِو بْنِ نُفَيْلٍ قَدْ فَارَقَ دِينَ قَوْمِهِ مِنْ قُرَيْشٍ ، وَتُوُفِّيَ وَقُرَيْشٌ تَبْنِي الْكَعْبَةَ ، وَذَلِكَ قَبْلَ أَنْ يُوحَى إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَمْسِ سِنِينَ ، فَرُوِيَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: يُبْعَثُ أُمَّةً وَاحِدَةً ، وَأَسْلَمَ سَعِيدُ بْنُ زَيْدِ بْنِ عَمْرٍو قَبْلَ ، أَنْ يَدْخُلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَارَ الْأَرْقَمِ ، وَقَبْلَ أَنْ يَدْعُوَ فِيهَا النَّاسَ إِلَى الْإِسْلَامِ ، وَشَهِدَ سَعِيدُ بْنُ زَيْدٍ أُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَشْهَدْ بَدْرًا "

(3/538)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ زَيْدٍ مِنْ وَلَدِ سَعِيدِ بْنِ زَيْدٍ ، عَنْ أَبِيهِ ، قَالَ: " تُوُفِّيَ سَعِيدُ بْنُ زَيْدٍ بِالْعَقِيقِ ، فَحَمَلَ عَلَى رِقَابِ الرِّجَالِ ، وَدُفِنَ بِالْمَدِينَةِ ، وَنَزَلَ فِي حُفْرَتِهِ سَعْدُ بْنُ أَبِي وَقَّاصٍ ، وَابْنُ عُمَرَ ، وَذَلِكَ سَنَةَ خَمْسِينَ أَوْ إِحْدَى وَخَمْسِينَ ، وَكَانَ يَوْمَ مَاتَ لَهُ بِضْعٌ وَسَبْعُونَ سَنَةً " قَالَ ابْنُ عُمَرَ: " وَأُمُّهُ فَاطِمَةُ بِنْتُ بَعْجَةَ بْنِ أُمَيَّةَ بْنِ خُوَيْلِدِ بْنِ الْمُعَوِّذِ بْنِ حَيَّانَ بْنِ غُنَيْمٍ "

(3/538)

5924 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا ابْنُ الْمُبَارَكِ ، ثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، عَنْ زَيْدِ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، عَنْ زَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ سَعِيدِ بْنِ زَيْدٍ ، عَنْ أَبِيهِ ، " أَنَّ سَعْدَ بْنَ أَبِي وَقَّاصٍ غَسَّلَ سَعِيدَ بْنَ زَيْدٍ بِالشَّجَرَةِ "

(3/538)

5925 - حَدَّثَنَا أَبُو بَكْرِ بْنُ مُصْلِحٍ الْفَقِيهُ بِالرِّيِّ ، ثَنَا مَحْمُودُ بْنُ مُحَمَّدٍ الْوَاسِطِيُّ ، ثَنَا وَهْبُ بْنُ بَقِيَّةَ ، ثَنَا خَالِدٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ مُحَارِبِ بْنِ دِثَارٍ ، حَدَّثَنِي ابْنُ سَعِيدِ بْنُ زَيْدٍ ، قَالَ: بَعَثَ مُعَاوِيَةُ إِلَى مَرْوَانَ بْنِ الْحَكَمِ بِالْمَدِينَةِ لِيُبَايِعَ لِابْنِهِ يَزِيدَ ، وَسَعِيدُ بْنُ زَيْدِ بْنِ عَمْرِو بْنِ [ص:539] نُفَيْلٍ غَائِبٌ فَجَعَلَ يَنْتَظِرُهُ ، فَقَالَ رَجُلٌ مِنْ أَهْلِ الشَّامِ لِمَرْوَانَ: مَا يَحْبِسُكَ ؟ قَالَ: حَتَّى يَجِيءَ سَعِيدُ بْنُ زَيْدٍ ، فَإِنَّهُ كَبِيرُ أَهْلِ الْمَدِينَةِ ، فَإِذَا بَايَعَ بَايَعَ النَّاسُ ، قَالَ: " فَأَبْطَأَ سَعِيدُ بْنُ زَيْدٍ حَتَّى أَخَذَ مَرْوَانُ الْبَيْعَةَ ، وَأَمْسَكَ سَعِيدٌ عَنِ الْبَيْعَةِ "

(3/538)

5926 - حَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ كَرَامَةَ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِي عَبْدِ الْغَفَّارِ ، عَنْ عَائِشَةَ بِنْتِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، قَالَتْ: غَسَّلَ سَعْدٌ سَعِيدَ بْنَ زَيْدٍ وَحَنَّطَهُ ، ثُمَّ أَتَى الْبَيْتَ فَاغْتَسَلَ ، ثُمَّ قَالَ: " أَمَا إِنِّي لَمْ أَغْتَسِلْ مِنْ غُسْلِي إِيَّاهُ ، وَلَكِنِّي اغْتَسَلْتُ مِنَ الْحَرِّ "

(3/539)

5927 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ الْمَسْعُودِيِّ ، عَنْ نُفَيْلِ بْنِ هِشَامِ بْنِ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ ، عَنْ أَبِيهِ ، أَنَّ جَدَّهُ سَعِيدَ بْنَ زَيْدٍ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ أَبِيهِ زَيْدٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنَّ أَبِي زَيْدَ بْنَ عَمْرِو بْنِ نُفَيْلٍ كَانَ كَمَا رَأَيْتَ وَكَمَا بَلَغَكَ ، وَلَوْ أَدْرَكَكَ لَآمَنَ بِكَ فَاسْتَغْفِرْ لَهُ ، قَالَ: " نَعَمْ " . فَاسْتَغْفَرَ لَهُ وَقَالَ: " فَإِنَّهُ يَجِيءُ يَوْمَ الْقِيَامَةِ أُمَّةً وَاحِدَةً "
" فَكَانَ فِيمَا ذَكَرُوا يَطْلُبُ الدِّينَ ، وَمَاتَ وَهُوَ فِي طَلَبِهِ "

(3/539)

5928 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ ، أَنَّ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ بْنِ الْحُصَيْنِ حَدَّثَهُ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ ، وَسَعِيدَ بْنَ زَيْدٍ ، قَالَا: يَا رَسُولَ اللَّهِ ، تَسْتَغْفِرُ لِزَيْدٍ ، قَالَ: " نَعَمْ " فَاسْتَغْفِرَا لَهُ ، وَقَالَ: " إِنَّهُ يُبْعَثُ أُمَّةً وَاحِدَةً "

(3/539)

5929 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ ، قَالَ: " لَقَدْ [ص:540] رَأَيْتُنِي ، وَأَنَّ عُمَرَ لَمُوثِقِي ، وَأُمِّي يَعْنِي أُمَّ سَعِيدِ بْنِ زَيْدٍ يُرِيدُنِي عَلَى الْإِسْلَامِ ، وَلَوْ أَنَّ أَحَدًا انْفَضَّ ، أَوِ ارْفَضَّ لَكَانَ حَقِيقًا بِمَا فَعَلْتُمْ بِعُثْمَانَ رَضِيَ اللَّهُ عَنْهُ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/539)

5930 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ دُحَيْمٍ الدِّمَشْقِيُّ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ ، عَنْ مُوسَى بْنِ يَعْقُوبَ الزَّمْعِيِّ ، عَنْ عُمَرَ بْنِ سَعِيدِ بْنِ شُرَيْحٍ ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ حَدَّثَهُ أَظُنُّهُ ، عَنْ أَبِيهِ ، أَنَّ سَعِيدَ بْنَ زَيْدٍ حَدَّثَهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " عَشْرَةٌ فِي الْجَنَّةِ أَبُو بَكْرٍ ، وَعُمَرُ ، وَعُثْمَانُ ، وَعَلِيٌّ ، وَالزُّبَيْرُ ، وَطَلْحَةُ ، وَعَبْدُ الرَّحْمَنِ ، وَسَعْدٌ ، وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ وَهَؤُلَاءِ تِسْعَةٌ " ، ثُمَّ سَكَتَ فَقَالُوا: نَنْشُدُكَ اللَّهَ أَلَا أَخْبَرْتَنَا مَنِ الْعَاشِرُ ، فَقَالَ: " نَشَدْتُمُونِي بِاللَّهِ أَبُو الْأَعْوَرِ فِي الْجَنَّةِ "

(3/540)

5931 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا أَبُو أُسَامَةَ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ ، قَالَتْ: لَقَدْ رَأَيْتُ زَيْدَ بْنَ عَمْرِو بْنِ نُفَيْلٍ قَائِمًا مُسْنِدًا ظَهْرَهُ إِلَى الْكَعْبَةِ ، يَقُولُ: " يَا مَعْشَرَ قُرَيْشٍ مَا مِنْكُمُ الْيَوْمَ أَحَدٌ عَلَى دَيْنِ إِبْرَاهِيمَ غَيْرِي " ، وَكَانَ يُحْيِي الْمَوْءُودَةَ ، يَقُولُ لِلرَّجُلِ إِذَا أَرَادَ أَنْ يَقْتُلَ ابْنَتَهُ: " مَهْلًا لَا تَقْتُلْهَا أَنَا أَكْفِيكَ مَئُونَتَهَا " ، فَيَأْخُذُهَا فَإِذَا تَرَعْرَعَتْ قَالَ لِأَبِيهَا: " إِنْ شِئْتَ دَفَعْتُهَا إِلَيْكَ ، وَإِنْ شِئْتَ كَفَيْتُكَ مَئُونَتَهَا "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/540)

ذِكْرُ مَنَاقِبِ كَعْبِ بْنِ مَالِكٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/540)

5932 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، حَدَّثَنِي أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، فِي ذِكْرِ مَنْ تَخَلَّفَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:541] فِي تَبُوكَ كَعْبُ بْنُ مَالِكِ بْنِ الْقَيْنِ بْنِ كَعْبِ بْنِ سَوَّادِ بْنِ غَنْمِ بْنِ سَعْدٍ ، حَدَّثَنَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(3/540)

5933 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَكَعْبُ بْنُ مَالِكِ بْنِ أَبِي كَعْبِ بْنِ الْقَيْنِ بْنِ كَعْبِ بْنِ سَوَّادِ بْنِ غَنْمِ بْنِ كَعْبِ بْنِ سَلَمَةَ ، وَهُوَ شَاعِرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ فِيمَا قِيلَ: يُكَنَّى أَبَا عَبْدِ اللَّهِ ، وَشَهِدَ كَعْبٌ أُحُدًا ، فَجُرِحَ بِهَا بَضْعَةَ عَشَرَ جُرْحًا وَارْتُثَّ ، وَلَمْ يَشْهَدْ بَدْرًا ، وَشَهِدَ الْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا خَلَا تَبُوكَ ، فَإِنَّهُ تَخَلَّفَ عَنْهَا وَهُوَ أَحَدُ الثَّلَاثَةِ الَّذِينَ تَخَلَّفُوا فِي غَزْوَةِ تَبُوكَ ، ثُمَّ تِيبَ عَلَيْهِمْ ، وَمَاتَ كَعْبُ بْنُ مَالِكٍ سَنَةَ خَمْسِينَ فِي إِمَارَةِ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ ، وَهُوَ يَوْمَئِذٍ ابْنُ سَبْعٍ وَسَبْعِينَ سَنَةً "

(3/541)

5934 - أَخْبَرَنِي أَبُو نُعَيْمٍ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْغِفَارِيُّ بِمَرْوَ ، ثَنَا عَبْدَانُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْحَافِظُ ، ثَنَا زَكَرِيَّا بْنُ أَبِي كِنَانَةَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو ، ثَنَا يَحْيَى بْنُ الْمُثَنَّى الْمَدَنِيُّ ، أَخْبَرَنِي سَعْدُ بْنُ إِسْحَاقَ بْنِ كَعْبِ بْنِ عُجْرَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَرَ كَعْبَ بْنَ مَالِكٍ حِينَ تِيبَ عَلَيْهِ ، وَعَلَى أَصْحَابِهِ أَنْ يُصَلِّيَ رَكْعَتَيْنِ أَوْ سَجْدَتَيْنِ "

(3/541)

5935 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي مَعْبَدُ بْنُ كَعْبِ بْنِ مَالِكِ بْنِ أَبِي كَعْبِ بْنِ الْقَيْنِ ، أَخُو بَنِي سَلَمَةَ ، أَنَّ أَخَاهُ عُبَيْدَ اللَّهِ بْنَ كَعْبٍ ، وَكَانَ مِنْ أَعْلَمِ الْأَنْصَارِ حَدَّثَهُ ، أَنَّ أَبَاهُ كَعْبًا حَدَّثَهُ - وَكَانَ كَعْبُ بْنُ مَالِكٍ شَهِدَ الْعَقَبَةَ ، وَبَايَعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَا - قَالَ: " خَرَجْنَا فِي حُجَّاجٍ مِنَ الْمَدِينَةِ ، فَقَالَ لَنَا الْبَرَاءُ بْنُ مَعْرُورٍ: يَا هَؤُلَاءِ ، إِنِّي قَدْ رَأَيْتُ رُؤْيَا ، وَاللَّهِ مَا أَدْرِي أَتُوافِقُونِي عَلَيْهَا أَمْ لَا ؟ قَالَ: قُلْنَا: وَمَا ذَاكَ ؟ قَالَ: قَدْ رَأَيْتُ أَنْ لَا أَدَعَ هَذِهِ الْبِنْيَةَ مِنِّي بِظَهْرٍ "
" وَذَكَرَ الْحَدِيثَ بِطُولِهِ وَأَظُنُّنِي أَنِّي قَدْ أَخْرَجْتُهُ فِي ذِكْرِ الْبَرَاءِ بْنِ مَعْرُورٍ رَضِيَ اللَّهُ عَنْهُ "

(3/541)

ذِكْرُ مَنَاقِبِ الْحَكَمِ بْنِ عَمْرٍو الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/542)

5936 - أَخْبَرَنِي أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ بِبُخَارَى ، أَنَا أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، حَدَّثَنِي أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى ، قَالَ: " الْحَكَمُ بْنُ عَمْرِو بْنِ مُجَدَّعِ بْنِ حِذْيَمِ بْنِ الْحَارِثِ بْنِ نُعَيْلَةَ بْنِ مُلَيْكِ بْنِ ضَمْرَةَ بْنِ بَكْرِ بْنِ عَبْدِ مَنَاةَ بْنِ كِنَانَةَ "

(3/542)

5937 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " الْحَكَمُ بْنُ عَمْرِو بْنِ مُجَدَّعِ بْنِ حِذْيَمِ بْنِ حُلْوَانَ بْنِ الْحَارِثِ بْنِ نُعَيْلَةَ بْنِ مُلَيْكِ بْنِ ضَمْرَةَ ، وَأُمُّهُ أُمَامَةُ بِنْتُ مَالِكِ بْنِ الْأَشْهَلِ بْنِ عَبْدِ اللَّهِ بْنِ غِفَارٍ مَاتَ بِخُرَاسَانَ وَهُوَ وَالٍ عَلَيْهَا سَنَةَ إِحْدَى وَخَمْسِينَ "

(3/542)

5938 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَالْحَكَمُ بْنُ عَمْرِو بْنِ مُجَدَّعِ بْنِ حِذْيَمِ بْنِ الْحَارِثِ بْنِ نُعَيْلَةَ بْنِ مُلَيْكِ بْنِ ضَمْرَةَ بْنِ بَكْرِ بْنِ عَبْدِ مَنَاةَ بْنِ كِنَانَةَ ، وَنُعَيْلَةُ أَخُو غِفَارِ بْنِ مُلَيْكٍ صَحِبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى قُبِضَ ، ثُمَّ تَحَوَّلَ إِلَى الْبَصْرَةِ ، فَنَزَلَهَا فَوَلَّاهُ زِيَادُ بْنُ أَبِي سُفْيَانَ عَلَى خُرَاسَانَ حَتَّى مَاتَ بِهَا سَنَةَ خَمْسِينَ "

(3/542)

5939 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، ثَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَبِي السَّرِيِّ الْعَسْقَلَانِيُّ ، ثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، حَدَّثَنِي أَبِي ، عَنْ أَبِي حَاجِبٍ ، قَالَ: كُنْتُ عِنْدَ الْحَكَمِ بْنِ عَمْرٍو الْغِفَارِيِّ إِذْ جَاءَهُ رَسُولُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: إِنَّ أَمِيرَ الْمُؤْمِنِينَ ، يَقُولُ لَكَ: إِنَّكَ أَحَقُّ مَنْ أَعَانَنَا عَلَى هَذَا الْأَمْرِ ، فَقَالَ: إِنِّي سَمِعْتُ خَلِيلِي ابْنَ عَمِّكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا كَانَ الْأَمْرُ هَكَذَا أَوْ مِثْلَ هَذَا أَنِ اتَّخِذْ سَيْفًا مِنْ خَشَبٍ "

(3/542)

5940 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْغِفَارِيُّ بِمَرْوَ ، ثَنَا عَبْدَانُ بْنُ مُحَمَّدٍ الْحَافِظُ ، سَمِعْتُ [ص:543] أَحْمَدَ بْنَ شَيْبَانَ يَقُولُ: " الْحَكَمُ بْنُ عَمْرٍو ، وَرَافِعُ بْنُ عَمْرٍو ، وَعُلَيَّهُ بْنُ عَمْرٍو صَحِبُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ إِنَّ زِيَادًا وَلِيَ الْحُكْمَ عَلَى خُرَاسَانَ ، وَكَانَ سَبَبُ وَفَاتِهِ أَنَّهُ دَعَا عَلَى نَفْسِهِ وَهُوَ بِمَرْوَ فِي كِتَابٍ قُرِئَ عَلَيْهِ وَرَدَ عَلَيْهِ مِنْ زِيَادٍ ، وَآخَرَ مِنْ مُعَاوِيَةَ فَاسْتُجِيبَتْ دَعْوَتُهُ ، وَمَاتَ بِمَرْوَ ، وَكَانَ مَاتَ قَبْلَهُ بُرَيْدَةُ الْأَسْلَمِيُّ فَدُفِنَا جَمِيعًا فِي مَقْبَرَةِ حُصَيْنٍ بِمَرْوَ مُقَابِلَ حَمَّامِ أَبِي حَمْزَةَ السُّكَّرِيِّ قَدْ زُرْتُ قَبْرَيْهِمَا "

(3/542)

5941 - فَحَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدُ بْنُ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، عَنْ أَبِي إِسْحَاقَ الْفَزَارِيِّ ، عَنْ هِشَامٍ ، عَنِ الْحَسَنِ ، قَالَ: بَعَثَ زِيَادٌ الْحَكَمَ بْنَ عَمْرٍو الْغِفَارِيَّ عَلَى خُرَاسَانَ فَأَصَابُوا غَنَائِمَ كَثِيرَةً ، فَكَتَبَ إِلَيْهِ: أَمَا بَعْدُ ، فَإِنَّ أَمِيرَ الْمُؤْمِنِينَ كَتَبَ أَنْ يَصْطَفِيَ لَهُ الْبَيْضَاءَ ، وَالصَّفْرَاءَ ، وَلَا تَقْسِمُ بَيْنَ الْمُسْلِمِينَ ذَهَبًا وَلَا فِضَّةً ، فَكَتَبَ إِلَيْهِ الْحَكَمُ: " أَمَّا بَعْدُ ، فَإِنَّكَ كَتَبْتَ تَذْكُرُ كِتَابَ أَمِيرِ الْمُؤْمِنِينَ ، وَإِنِّي وَجَدْتُ كِتَابَ اللَّهِ قَبْلَ كِتَابِ أَمِيرِ الْمُؤْمِنِينَ ، وَإِنِّي أُقْسِمُ بِاللَّهِ لَوْ كَانَتِ السَّمَاوَاتُ وَالْأَرْضُ رَتْقًا عَلَى عَبْدٍ فَاتَّقَى اللَّهَ لَجَعَلَ لَهُ مِنْ بَيْنَهُمْ مَخْرَجًا ، وَالسَّلَامُ " ، أَمَرَ الْحَكَمُ مُنَادِيًا فَنَادَى أَنِ اغْدُوا عَلَى فَيْئِكُمْ فَقَسَمَهُ بَيْنَهُمْ ، وَأَنَّ مُعَاوِيَةَ لَمَّا فَعَلَ الْحَكَمُ فِي قِسْمَةِ الْفَيْءِ مَا فَعَلَ وَجَّهَ إِلَيْهِ مَنْ قَيَّدَهُ وَحَبَسَهُ ، فَمَاتَ فِي قُيُودِهِ وَدُفِنَ فِيهَا ، وَقَالَ: " إِنِّي مُخَاصِمٌ "

(3/543)

5942 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، أَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا حُمَيْدٌ ، وَيُونُسٌ ، عَنْ حَبِيبِ بْنِ الشَّهِيدِ ، عَنِ الْحَسَنِ ، أَنَّ زِيَادًا اسْتَعْمَلَ الْحَكَمَ بْنَ عَمْرٍو الْغِفَارِيَّ عَلَى جَيْشٍ فَلَقِيَهُ عِمْرَانُ بْنُ حُصَيْنٍ فِي دَارِ الْإِمَارَةِ فِيمَا بَيْنَ النَّاسِ ، فَقَالَ لَهُ: أَتَدْرِي فِيمَ جِئْتُكَ ؟ أَمَا تَذْكُرُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا بَلَغَهُ الَّذِي قَالَ لَهُ أَمِيرُهُ: قُمْ فَقَعْ فِي النَّارِ ، فَقَامَ الرَّجُلُ لَيَقَعَ فِيهَا فَأَدْرَكَهُ فَأَمْسَكَهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ وَقَعَ فِيهَا لَدَخَلَ النَّارَ ، لَا طَاعَةَ فِي مَعْصِيَةِ اللَّهِ " قَالَ الْحَكَمُ: بَلَى ، قَالَ عِمْرَانُ: إِنَّمَا أَرَدْتُ أَنْ أُذَكِّرَكَ هَذَا الْحَدِيثَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/543)

5943 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْمِهْرَجَانِيُّ ، ثَنَا الْحُسَيْنُ بْنُ إِسْحَاقَ التُّسْتَرِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ الْجُمَحِيُّ ، ثَنَا جَمِيلُ بْنُ عُبَيْدٍ الطَّائِيُّ ، ثَنَا أَبُو الْمُعَلَّى ، عَنِ الْحَسَنِ ، قَالَ: قَالَ الْحَكَمُ بْنُ عَمْرٍو الْغِفَارِيُّ: يَا طَاعُونُ خُذْنِي إِلَيْكَ ، فَقَالَ لَهُ رَجُلٌ مِنَ الْقَوْمِ: لِمَ تَقُولُ هَذَا ؟ وَقَدْ سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يَتَمَنَّيَنَّ أَحَدُكُمُ الْمَوْتَ لِضُرٍّ نَزَلَ بِهِ " ؟ قَالَ: قَدْ سَمِعْتُ مَا سَمِعْتُمْ ، وَلَكِنِّي أُبَادِرُ سِتًّا: بَيْعَ الْحَكَمِ ، وَكَثْرَةَ الشَّرْطِ ، وَإِمَارَةَ الصِّبْيَانِ ، وَسَفْكَ الدِّمَاءِ ، وَقَطِيعَةَ الرَّحِمِ ، وَنَشْوًا يَكُونُونَ فِي آخِرِ الزَّمَانِ يَتَّخِذُونَ الْقُرْآنَ مَزَامِيرَ

(3/544)

ذِكْرُ مَنَاقِبِ رَافِعِ بْنِ عَمْرٍو الْغِفَارِيِّ أَخُو الْحَكَمِ رَضِيَ اللَّهُ عَنْهُمَا

(3/544)

5944 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " وَرَافِعُ بْنُ عَمْرِو بْنِ مُجَدَّعِ بْنِ حِذْيَمِ بْنِ الْحَارِثِ الْغِفَارِيِّ ، وَمَاتَ بِالْبَصْرَةِ سَنَةَ خَمْسِينَ "

(3/544)

5945 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ ، عَنْ أَبِي ذَرٍّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَيَكُونُ بَعْدِي قَوْمٌ مِنْ أُمَّتِي يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ تَرَاقِيَهُمْ يَخْرُجُونَ مِنَ الدِّينِ كَمَا يَخْرُجُ السَّهْمُ مِنَ الرَّمِيَّةِ ، ثُمَّ لَا يَعُودُونَ فِيهِ سِيمَاهُمُ التَّحْلِيقُ " قَالَ عَبْدُ اللَّهِ بْنُ الصَّامِتِ: فَلَقِيتُ رَافِعَ بْنَ عَمْرٍو أَخَا الْحَكَمِ بْنَ عَمْرٍو الْغِفَارِيَّ ، فَقُلْتُ لَهُ: مَا حَدِيثٌ سَمِعْتَهُ مِنْ أَبِي ذَرٍّ كَذَا وَكَذَا فَذَكَرْتُ لَهُ الْحَدِيثَ ، فَقَالَ: وَمَا أَعْجَبَكَ مِنْ هَذَا وَأَنَا سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ .
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/544)

5946 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، حَدَّثَنِي ابْنُ الْحَكَمِ بْنِ عَمْرٍو الْغِفَارِيُّ ، عَنْ عَمِّهِ رَافِعِ بْنِ عَمْرٍو [ص:545] الْغِفَارِيِّ ، قَالَ: كُنْتُ أَرْمِي نَخْلًا لِلْأَنْصَارِ ، وَأَنَا غُلَامٌ ، فَرَآنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " يَا غُلَامُ ، لِمَ تَرْمِي النَّخْلَ ؟ " فَقُلْتُ: آكُلُ . قَالَ: " فَلَا تَرْمِ النَّخْلَ ، وَكُلْ مِمَّا يَسْقُطُ فِي أَسْفَلِهَا " ، ثُمَّ مَسَحَ رَأْسِي ، وَقَالَ: " اللَّهُمَّ أَشْبِعْ بَطْنَهُ "

(3/544)

5947 - وَأَخْبَرْنَاهُ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ ، ثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثَنَا مُعَاذُ بْنُ أَسَدٍ الْمَرْوَزِيُّ ، ثَنَا الْفَضْلُ بْنُ مُوسَى ، ثَنَا صَالِحُ بْنُ أَبِي جَعْفَرٍ ، عَنْ أَبِيهِ ، عَنْ رَافِعِ بْنِ عَمْرٍو الْغِفَارِيِّ ، قَالَ: كُنْتُ أَرْمِي نَخْلًا لِلْأَنْصَارِ فَأَخَذُونِي فَذَهَبُوا بِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالُوا: هَذَا يَرْمِي نَخْلَنَا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا رَافِعُ ، لِمَ تَرْمِي نَخْلَهُمْ ؟ " قُلْتُ: يَا رَسُولَ اللَّهِ ، الْجُوعُ . قَالَ: " فَكُلْ مَا وَقَعَ أَشْبَعَكَ اللَّهُ وَأَرْوَاكَ "

(3/545)

ذِكْرُ مَنَاقِبِ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ الْقُرَشِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/545)

5948 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أَبُو سَعِيدٍ عَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ بْنِ حَبِيبِ بْنِ عَبْدِ شَمْسٍ ، وَأُمُّهُ أَرْوَى بِنْتُ أَبِي الْفَرَعَةِ بْنِ كَعْبِ بْنِ عَمْرِو بْنِ طَرِيفِ بْنِ خُزَيْمَةَ بْنِ عَلْقَمَةَ بْنِ خِدَاشِ بْنِ غَنْمِ بْنِ مَالِكِ بْنِ كِنَانَةَ تُوُفِّيَ بِالْبَصْرَةِ سَنَةَ خَمْسِينَ ، وَصَلَّى عَلَيْهِ زِيَادٌ وَمَشَى فِي جِنَازَتِهِ "

(3/545)

5949 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا عُيَيْنَةُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ جَوْشَنٍ ، عَنْ أَبِيهِ ، قَالَ: خَرَجْتُ فِي جِنَازَةِ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ وَزِيَادٌ يَمْشِي أَمَامَ الْجِنَازَةِ ، فَجَعَلَ رِجَالٌ مِنْ مَوَالِيهِ يَمْشُونَ عَلَى أَعْقَابِهِمْ أَمَامَ الْجِنَازَةِ ، وَيَقُولُونَ: رُوَيْدًا رُوَيْدًا بَارِكَ اللَّهُ فِيكُمْ ، قَالَ: فَلَحِقَنَا أَبُو بَكْرَةَ فِي بَعْضِ طَرِيقِ الْمِرْبَدِ ، فَلَمَّا رَأَى أُولَئِكَ ، وَمَا يَصْنَعُونَ حَمَلَ عَلَيْهِمْ بِالْغَلَبَةِ وَأَهْوَى إِلَيْهِمْ بِالسَّوْطِ ، فَقَالَ: " خَلُّوا فَوَالَّذِي كَرَّمَ وَجْهَ أَبِي الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَدْ رَأَيْتُنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:546] وَسَلَّمَ ، وَإِنَّا لَنَكَادُ أَنْ نَرْمُلَ بِهَا رَمَلًا "

5950 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، وَأَبُو بَكْرِ بْنُ إِسْحَاقَ قَالَا ، حَدَّثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي مُوسَى ، سَمِعَ الْحَسَنَ ، يَقُولُ: ثَنَا عَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ بْنِ حَبِيبِ بْنِ عَبْدِ شَمْسٍ

(3/545)

ذِكْرُ مَنَاقِبِ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ التَّيْمِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/546)

5951 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ ، وَهُوَ ابْنُ أَخِي طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، وَأُمُّهُ عَمِيرَةُ بِنْتُ جُدْعَانَ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ ، وَهُوَ ابْنُ أُخْتِ عَبْدِ اللَّهِ بْنِ جُدْعَانَ الْقُرَشِيِّ "

(3/546)

5952 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءٍ ، ثَنَا إِسْحَاقُ بْنُ وَهْبٍ الْعَلَّافُ ، ثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، ثَنَا مُحَمَّدُ بْنُ طَلْحَةَ التَّيْمِيُّ ، ثَنَا عُثْمَانُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ التَّيْمِيُّ ، عَنْ أَبِيهِ ، قَالَ: أَسْلَمْتُ يَوْمَ الْفَتْحِ ، " فَبَايَعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/546)

5953 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا مُحَمَّدُ بْنُ طَلْحَةَ التَّيْمِيُّ ، ثَنَا عُثْمَانُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ ، أَخْبَرَنِي أَخِي ، قَالَ: أُصِيبَ أَبِي عَبْدُ الرَّحْمَنِ مَعَ ابْنِ الزُّبَيْرِ ، " فَأَمَرَ بِهِ ابْنُ الزُّبَيْرِ فَدُفِنَ فِي مَسْجِدِ الْكَعْبَةِ ، ثُمَّ أَمَرَ الْخَيْلَ عَلَى قَبْرِهِ لَيْلًا لِيُخْفِيَ أَثَرَهُ "

(3/546)

5954 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ سَعِيدِ بْنِ خَالِدٍ الْقَارِظِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ التَّيْمِيِّ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذُكِرَ عِنْدَهُ طِيبُ الدَّوَاءِ ، وَذَكَرُ الضِّفْدَعِ يَكُونُ الدَّوَاءَ ، فَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَتْلِهِ "

(3/546)

ذِكْرُ مَنَاقِبِ عُثْمَانَ بْنِ أَبِي الْعَاصِ الثَّقَفِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/547)

5955 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " عُثْمَانُ بْنُ أَبِي الْعَاصِ بْنِ عَبْدِ رَهَمَانَ بْنِ عَبْدِ اللَّهِ بْنِ هَمَّامٍ الثَّقَفِيِّ يُكَنَّى أَبَا عَبْدِ اللَّهِ ، تُوُفِّيَ سَنَةَ خَمْسِينَ "

(3/547)

5956 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثَنَا حَامِدُ بْنُ سَهْلٍ الثَّغْرِيُّ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، عَنْ شُعْبَةَ ، عَنْ عُيَيْنَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، كَانَ فِي جِنَازَةِ عُثْمَانَ بْنِ أَبِي الْعَاصِ ، قَالَ: فَكُنَّا نَمْشِي مَشْيًا خَفِيفًا ، قَالَ: فَرَفَعَ أَبُو بَكْرَةَ سَوْطَهُ ، وَقَالَ: " لَقَدْ رَأَيْتُنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَرْمُلُ رَمَلًا "

(3/547)

ذِكْرُ مَنَاقِبِ سُفْيَانَ بْنِ عَوْفٍ الْغَامِدِيِّ

(3/547)

5957 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " وَسُفْيَانُ بْنُ عَوْفٍ الْغَامِدِيُّ مِنْ أَهْلِ حِمْصٍ صَحِبَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ لَهُ بَأْسٌ وَنَجْدَة ٌ، وَسَخَاءٌ ، وَهُوَ الَّذِي أَغَارَ عَلَى هَيْتَ ، وَالْأَنْبَارِ فِي أَيَّامِ عَلِيٍّ فَقَتَلَ ، وَسَبَى وَكَانَ مِمَّنْ قَتَلَ حَسَّانَ بْنَ حَسَّانَ الْبَكْرِيَّ أَخَا الْحَارِثِ بْنِ حَسَّانَ الْوَافِدَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ قَيْلَةَ بِنْتِ مَخْرَمَةَ ، فَخَطَبَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ ، وَقَالَ فِي خُطْبَتِهِ: إِنَّ أَخَا غَامِدٍ قَدْ أَغَارَ عَلَى هَيْتَ ، وَالْأَنْبَارِ ، وَكَانَ عَلَى الصَّوَائِفِ فِي أَيَّامِ مُعَاوِيَةَ ، وَكَانَ مُعَاوِيَةُ يُعَظِّمُ أَمْرَهُ ، وَيَقُولُ إِنَّهُ كَانَ يَحْمِلُ فِي الْمَجْلِسِ الْوَاحِدِ عَلَى أَلْفٍ قَارِحٍ ، وَاسْتَعْمَلَ مُعَاوِيَةُ بَعْدَهُ عَلَى الصَّوَائِفِ ابْنَ مَسْعُودٍ الْفَزَارِيَّ فَقِيلَ:
[البحر الطويل]
أَقِمْ يَا ابْنَ مَسْعُودْ قَنَاةً صَلِيبَةً ... كَمَا كَانَ سُفْيَانُ بْنُ عَوْفٍ يُقِيمُهَا
وَسُمْ يَا ابْنَ مَسْعُودٍ مَدَايِنَ قَيْصَرٍ ... كَمَا كَانَ سُفْيَانُ بْنُ عَوْفٍ يَسُومُهَا
وَسُفْيَانُ قَرْمٌ مِنْ قُرُومِ قَبِيلَةٍ ... بِهِ تَيْمٌ ، وَمَا فِي النَّاسِ حَيٌّ يَضِيمُهَا "

(3/547)

ذِكْرُ مَنَاقِبِ الْمُغِيرَةِ بْنِ شُعْبَةَ رَضِيَ اللَّهُ عَنْهُ

(3/548)

5958 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " الْمُغِيرَةُ بْنُ شُعْبَةَ يُكَنَّى أَبَا عَبْدِ اللَّهِ ، وَلِيَ الْكُوفَةَ ، وَمَاتَ بِهَا سَنَةَ خَمْسِينَ "

(3/548)

5959 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْأَزْهَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثَنَا عَلِيُّ بْنُ الْمَدِينِيِّ ، قَالَ: " الْمُغِيرَةُ بْنُ شُعْبَةَ بْنِ أَبِي عَامِرِ بْنِ مَسْعُودِ بْنِ مُعَتِّبِ بْنِ مَالِكِ بْنِ عَمْرِو بْنِ سَعْدِ بْنِ عَمْرِو بْنِ قَيْسِ بْنِ شَيْبَةَ بْنِ بَكْرِ بْنِ هَوَازِنَ بْنِ مَنْصُورِ بْنِ عِكْرِمَةَ بْنِ خَصَفَةَ بْنِ قَيْسٍ "

(3/548)

5960 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي الْحَسَنُ بْنُ شُجَاعٍ ، ثَنَا أَحْمَدُ بْنُ أَبِي رَافِعٍ ، ثَنَا الْقَاسِمُ بْنُ يَزِيدَ الْجَرْمِيُّ - وَكَانَ مِنْ أَخْيَرِ أَهْلِ زَمَانِهِ - عَنْ هِشَامِ بْنِ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، قَالَ: " كَنَّانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَبِي عِيسَى "

(3/548)

5961 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " الْمُغِيرَةُ بْنُ شُعْبَةَ بْنِ أَبِي عَامِرِ بْنِ مَسْعُودِ بْنِ مُعَتِّبِ بْنِ مَالِكِ بْنِ كَعْبِ بْنِ عَمْرِو بْنِ سَعْدِ بْنِ عَوْفِ بْنِ ثَقِيفٍ وَاسْمُهُ قُصَيُّ بْنِ مُنَبِّهِ بْنِ بَكْرِ بْنِ هَوَازِنِ بْنِ مَنْصُورِ بْنِ عِكْرِمَةَ بْنِ خَصَفَةَ بْنِ قَيْسِ بْنِ غَيْلَانَ بْنِ مُضَرَ بْنِ نِزَارٍ ، وَكَانَ يُكَنَّى أَبَا عَبْدِ اللَّهِ ، وَكَانَ يُقَالُ لَهُ مُغِيرَةُ الرَّأْيِ ، وَكَانَ دَاهِيَةً لَا يَجِدُ فِي صَدْرِهِ أَمْرَيْنِ إِلَّا وَجَدَ فِي أَحَدِهِمَا مَخْرَجًا ، قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَقَامَ مَعَهُ حَتَّى اعْتَمَرَ عُمَرَةَ الْحُدَيْبِيَةِ فِي ذِي الْقَعْدَةِ سَنَةَ سِتٍّ مِنَ الْهِجْرَةِ ، قَالَ الْمُغِيرَةُ: فَكَانَتْ أَوَّلُ سَفْرَةٍ خَرَجْتُ مَعَهُ فِيهَا ، وَكُنْتُ أَكُونُ مَعَ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ ، وَأَلْزَمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فِيمَنْ يَلْزَمُهُ ، وَشَهِدَ الْمُغِيرَةُ بَعْدَ ذَلِكَ الْمَشَاهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدِمَ وَفْدُ ثَقِيفٍ فَأَنْزَلَهُمْ عَلَيْهِمْ وَأَكْرَمَهُمْ ، وَبَعَثَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَا سُفْيَانَ بْنَ حَرْبٍ إِلَى الطَّائِفِ فَهَزَمُوا أَلْوِيَةً "

(3/548)

5962 - حَدَّثَنَا أَبُو أَحْمَدَ إِسْحَاقُ بْنُ مُحَمَّدٍ الْهَاشِمِيُّ بِالْكُوفَةِ ، ثَنَا الْحُسَيْنُ بْنُ الْحَكَمِ الْحِيرِيُّ * ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا يُونُسُ بْنُ الْحَارِثِ الطَّائِفِيُّ ، حَدَّثَنِي أَبُو عَوْنٍ الثَّقَفِيُّ ، عَنْ أَبِيهِ ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، قَالَ: " لَمَّا تُوُفِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَنِي أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ إِلَى أَهْلِ الْبُحَيْرَةِ ، ثُمَّ شَهِدْتُ الْيَمَامَةَ ثُمَّ شَهِدْتُ فُتُوحَ الشَّامِ مَعَ الْمُسْلِمِينَ ، ثُمَّ شَهِدْتُ الْيَرْمُوكَ فَأُصِيبَتْ عَيْنِي يَوْمَ الْيَرْمُوكِ ثُمَّ شَهِدْتُ الْقَادِسِيَّةَ وَكُنْتُ رَسُولَ سَعْدٍ إِلَى رُسْتُمَ وَوُلِّيتُ لِعُمَرَ بْنِ الْخَطَّابِ فُتُوحًا ، وَفَتَحْتُ هَمَذَانَ ، وَكُنْتُ عَلَى مَيْسَرَةِ النُّعْمَانِ بْنِ مُقَرِّنٍ يَوْمَ نَهَاوَنْدَ ، وَكَانَ عُمَرُ قَدْ كَتَبَ: إِنْ هَلَكَ النُّعْمَانُ ، فَالْأَمِيرُ حُذَيْفَةُ ، وَإِنْ هَلَكَ حُذَيْفَةُ فَالْأَمِيرُ الْمُغِيرَةُ ، وَكُنْتُ أَوَّلَ مَنْ وَضَعَ دِيوَانَ الْبَصْرَةِ ، وَجَمَعْتُ النَّاسَ لِيُعْطَوْا ، وَوُلِّيتُ الْكُوفَةَ لِعُمَرَ بْنِ الْخَطَّابِ ، وَقُتِلَ عُمَرُ ، وَأَنَا عَلَيْهَا ، ثُمَّ وُلِّيتُهَا لِمُعَاوِيَةَ "
__________
حاشية الشقيري :
* صوابه : "الحِبَري" ، كما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(3/549)

5963 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُمَرَ بْنِ عَلِيٍّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ " لَمَّا أَلْقَى الْمُغِيرَةُ بْنُ شُعْبَةَ خَاتَمَهُ فِي قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَا يَتَحَدَّثُ النَّاسُ أَنَّكَ نَزَلْتَ فِي قَبْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَا تُحَدِّثُ أَنْتَ النَّاسَ أَنَّ خَاتَمَكَ فِي قَبْرِهِ " فَنَزَلَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ وَقَدْ رَأَى مَوْقِعَهُ فَتَنَاوَلَهُ فَدَفَعَهُ إِلَيْهِ

(3/549)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنَا مُوسَى الثَّقَفِيُّ ، عَنْ أَبِيهِ ، قَالَ: " مَاتَ الْمُغِيرَةُ بْنُ شُعْبَةَ بِالْكُوفَةِ فِي شَعْبَانَ سَنَةَ خَمْسِينَ ، وَهُوَ ابْنُ سَبْعِينَ سَنَةً فِي خِلَافَةِ مُعَاوِيَةَ "

(3/549)

5964 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ الزَّاهِدُ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ قَحْطَبَةَ بْنِ مَرْزُوقٍ الطَّلْحِيُّ ، ثَنَا مُحَمَّدُ بْنُ نَافِعٍ الْكَرَابِيسِيُّ الْبَصْرِيُّ ، ثَنَا أَبُو عَتَّابٍ سَهْلُ بْنُ [ص:550] حَمَّادٍ ، ثَنَا أَبُو كَعْبٍ صَاحِبُ الْحَرِيرِ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي بَكْرَةَ ، قَالَ: " كُنَّا جُلُوسًا عِنْدَ بَابِ الصَّغِيرِ الَّذِي فِي الْمَسْجِدِ - يَعْنِي بَابَ غَيْلَانَ: أَبُو بَكْرَةَ - وَأَخُوهُ نَافِعٌ وَشِبْلُ بْنُ مَعْبَدٍ ، فَجَاءَ الْمُغِيرَةُ بْنُ شُعْبَةَ يَمْشِي فِي ظِلَالِ الْمَسْجِدِ ، وَالْمَسْجِدُ يَوْمَئِذٍ مِنْ قَصَبٍ فَانْتَهَى إِلَى أَبِي بَكْرَةَ فَسَلَّمَ عَلَيْهِ ، فَقَالَ لَهُ أَبُو بَكْرَةَ: أَيُّهَا الْأَمِيرُ مَا أَخْرَجَكَ مِنْ دَارِ الْإِمَارَةِ ؟ قَالَ: أَتَحَدَّثُ إِلَيْكُمْ ، فَقَالَ لَهُ أَبُو بَكْرَةَ: لَيْسَ لَكَ ذَلِكَ ، الْأَمِيرُ يَجْلِسُ فِي دَارِهِ ، وَيَبْعَثُ إِلَى مَنْ يَشَاءُ فَتَحَدَّثَ مَعَهُمْ ، قَالَ: يَا أَبَا بَكْرَةَ: لَا بَأْسَ بِمَا أَصْنَعُ فَدَخَلَ مِنْ بَابِ الْأَصْغَرِ حَتَّى تَقَدَّمَ إِلَى بَابِ أُمِّ جَمِيلٍ امْرَأَةٍ مِنْ قَيْسٍ ، قَالَ: وَبَيْنَ دَارِ أَبِي عَبْدِ اللَّهِ ، وَبَيْنَ دَارِ الْمَرْأَةِ طَرِيقٌ فَدَخَلَ عَلَيْهَا ، قَالَ أَبُو بَكْرَةَ: لَيْسَ لِي عَلَى هَذَا صَبْرٌ ، فَبَعَثَ إِلَى غُلَامٍ لَهُ فَقَالَ لَهُ: ارْتَقِ مِنْ غُرْفَتِي فَانْظُرْ مِنَ الْكُوَّةِ ، فَانْطَلَقَ فَنَظَرَ فَلَمْ يَلْبَثْ أَنْ رَجَعَ فَقَالَ: وَجَدْتُهُمَا فِي لِحَافٍ ، فَقَالَ لِلْقَوْمِ: قُومُوا مَعِي ، فَقَامُوا فَبَدَأَ أَبُو بَكْرَةَ فَنَظَرَ فَاسْتَرْجَعَ ، ثُمَّ قَالَ لِأَخِيهِ: انْظُرْ ، فَنَظَرَ قَالَ: مَا رَأَيْتَ ؟ قَالَ: رَأَيْتُ الزِّنَا ، ثُمَّ قَالَ: مَا رَابَكَ ؟ انْظُرْ ، فَنَظَرَ قَالَ: مَا رَأَيْتَ ؟ قَالَ: رَأَيْتُ الزِّنَا مُحْصَنًا . قَالَ: أُشْهِدُ اللَّهَ عَلَيْكُمْ . قَالُوا: نَعَمْ . قَالَ: فَانْصَرَفَ إِلَى أَهْلِهِ ، وَكَتَبَ إِلَى عُمَرَ بْنِ الْخَطَّابِ بِمَا رَأَى ، فَأَتَاهُ أَمْرٌ فَظِيعٌ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمْ يَلْبَثْ أَنْ بَعَثَ أَبَا مُوسَى الْأَشْعَرِيَّ أَمِيرًا عَلَى الْبَصْرَةِ ، فَأَرْسَلَ أَبُو مُوسَى إِلَى الْمُغِيرَةِ أَنْ أَقِمْ ثَلَاثَةَ أَيَّامٍ أَنْتَ فِيهَا أَمِيرُ نَفْسِكَ ، فَإِذَا كَانَ الْيَوْمُ الرَّابِعُ ، فَارْتَحِلْ أَنْتَ وَأَبُو بَكْرَةَ وَشُهُودُهُ ، فَيَا طُوبَى لَكَ إِنْ كَانَ مَكْذُوبًا عَلَيْكَ ، وَوَيْلٌ لَكَ إِنْ كَانَ مَصْدُوقًا عَلَيْكَ ، فَارْتَحَلَ الْقَوْمُ أَبُو بَكْرَةَ وَشُهُودُهُ وَالْمُغِيرَةُ بْنُ شُعْبَةَ حَتَّى قَدِمُوا الْمَدِينَةَ عَلَى أَمِيرِ الْمُؤْمِنِينَ ، فَقَالَ: هَاتِ مَا عِنْدَكَ يَا أَبَا بَكْرَةَ ، قَالَ: أَشْهَدُ أَنِّي رَأَيْتُ الزِّنَا مُحْصَنًا ، ثُمَّ قَدَّمُوا أَبَا عَبْدِ اللَّهِ أَخَاهُ فَشَهِدَ ، فَقَالَ: أَشْهَدُ أَنِّي رَأَيْتُ الزِّنَا مُحْصَنًا ، ثُمَّ قَدَّمُوا شِبْلَ بْنَ مَعْبَدٍ الْبَجَلِيَّ ، فَسَأَلَهُ فَشَهِدَ كَذَلِكَ ، ثُمَّ قَدَّمُوا زِيَادًا ، فَقَالَ: مَا رَأَيْتَ ؟ فَقَالَ: رَأَيْتُهُمَا فِي لِحَافٍ ، وَسَمِعْتُ نَفَسًا عَالِيًا ، وَلَا أَدْرِي مَا وَرَاءَ ذَلِكَ ، فَكَبَّرَ عُمَرُ وَفَرِحَ إِذْ نَجَا الْمُغِيرَةُ وَضَرَبَ الْقَوْمَ إِلَّا زِيَادًا ، قَالَ: كَانَ أَمِيرُ الْمُؤْمِنِينَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ وَلَّىَ عُتْبَةَ بْنَ غَزْوَانَ الْبَصْرَةَ فَقَدِمَهَا سَنَةَ سِتَّ عَشْرَةَ وَكَانَتْ وَفَاتُهُ فِي سَنَةِ تِسْعَ عَشْرَةَ ، وَكَانَ عُتْبَةُ يَكْرَهُ ذَلِكَ ، وَيَدْعُو اللَّهَ أَنْ يُخَلِّصَهُ مِنْهَا ، فَسَقَطَ عَنْ رَاحِلَتِهِ فِي الطَّرِيقِ ، فَمَاتَ رَحِمَهُ اللَّهُ ، ثُمَّ كَانَ مِنْ أَمْرِ الْمُغِيرَةِ مَا كَانَ "

(3/549)

5965 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنُ سُلَيْمَانَ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَيُّوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: " فُتِحَتْ مِصْرُ سَنَةَ عِشْرِينَ وَفِيهَا كَانَ فَتْحُ الْفُرَاتِ عَنْوَةً ، وَقِيلَ: افْتَتَحَهَا الْمُغِيرَةُ بْنُ شُعْبَةَ ، وَكَانَ اسْتَخْلَفَهُ عُتْبَةُ بْنُ غَزْوَانَ ، وَتَوَجَّهَ إِلَى عُمَرَ ، وَأَمَّرَ عُمَرُ الْمُغِيرَةَ بْنَ شُعْبَةَ عَلَى الْبَصْرَةِ ، وَكَتَبَ إِلَيْهِ بَعْدَهُ ، فَكَانَ مِنْ أَمْرِهِ وَأَمْرِ أُمِّ جَمِيلٍ الْقَيْسِيَّةِ مَا كَانَ "

(3/551)

5966 - فَحَدَّثَنِي الزُّبَيْرُ بْنُ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثَنَا مُحَمَّدُ بْنُ حَمَّادٍ ، ثَنَا مُحَمَّدُ بْنُ أَبِي السَّرِيِّ ، ثَنَا هِشَامُ بْنُ الْكَلْبِيِّ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ سَعِيدٍ الْكِنْدِيُّ ، قَالَ: " شَهِدْنَا جِنَازَةَ الْمُغِيرَةِ بْنِ شُعْبَةَ ، فَلَمَّا دُلِّيَ فِي حُفْرَتِهِ وَقَفَ عَلَيْهَا رَجُلٌ ، فَقَالَ: مَنْ هَذَا الْمَرْمُوسُ ؟ فَقُلْنَا: أَمِيرُ الْكُوفَةِ الْمُغِيرَةُ بْنُ شُعْبَةَ فَوَاللَّهِ مَا لَبِثَ أَنْ قَالَ:
[من أشعار غير معلوم - البحر الطويل]
أَرَسْمُ دِيَارٍ بِالْمُغِيرَةِ تُعْرَفُ عَلَيْهِ رَوَابِي الْجِنِّ وَالْإِنْسِ تَعْرِفُ
فَإِنْ كُنْتَ قَدْ أَبْقَيْتَ هَامَانَ بَعْدَنَا وَفِرْعَوْنَ فَاعْلَمْ أَنَّ ذَا الْعَرْشِ يُنْصِفُ
قَالَ: فَأَقْبَلُوا عَلَيْهِ يَشْتِمُونَهُ فَوَاللَّهِ مَا أَدْرِي أَيَّ طَرِيقٍ أَخَذَ ، وَكَانَتْ وِلَايَةُ الْمُغِيرَةِ بْنِ شُعْبَةَ الْكُوفَةَ سَبْعَ سِنِينَ "

(3/551)

5967 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، أَخْبَرَنِي عَبْدُ الْحَمِيدِ ، ثَنَا شَرِيكٌ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، سَمِعْتُ جَرِيرًا يَقُولُ فِي جِنَازَةِ الْمُغِيرَةِ بْنِ شُعْبَةَ: " اسْتَغْفِرُوا لِأَمِيرِكُمْ ، فَإِنَّهُ كَانَ يُحِبُّ الْعَافِيَةَ "

(3/551)

5968 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو مُسْلِمٍ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، أَنَّ رَجُلًا جَاءَ ، فَنَادَى يَسْتَأْذِنُ أَبُو عِيسَى عَلَى أَمِيرِ الْمُؤْمِنِينَ عُمَرَ ، فَقَالَ عُمَرُ: وَمَنْ أَبُوعِيسَى ؟ قَالَ الْمُغِيرَةُ بْنُ شُعْبَةَ: أَنَا ، فَقَالَ عُمَرُ: وَهَلْ لِعِيسَى مِنْ أَبٍ أَمَا فِي كُنَى الْعَرَبِ مَا تَكْتَنُونَ بِهَا أَبُو عَبْدِ اللَّهِ ، وَأَبُو عَبْدِ الرَّحْمَنِ ، فَقَالَ رَجُلٌ: " أَشْهَدُ لَقَدْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكَنِّي بِهَا الْمُغِيرَةَ " ، فَقَالَ عُمَرُ: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ ، وَإِنَّا فِي خْلَجٍ مَا نَدْرِي مَا يُفْعَلُ بِنَا ، فَكَنَّاهُ بِأَبِي عَبْدِ اللَّهِ

(3/551)

5969 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْأَزْهَرِيُّ ، ثَنَا أَبُو بَكْرِ بْنُ رَجَاءٍ ، ثَنَا دَاوُدُ بْنُ رُشَيْدٍ ، ثَنَا الْهَيْثَمُ بْنُ عَدِيٍّ ، عَنْ مُجَالِدِ بْنِ سَعِيدٍ ، وَابْنِ عَيَّاشٍ وَإِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنِ الشَّعْبِيِّ ، قَالَ: " أَقَامَ الْمُغِيرَةُ بْنُ شُعْبَةَ عَلَى الْكُوفَةِ عَشَرَ سِنِينَ ، وَمَاتَ فِي سَنَةِ خَمْسِينَ ، فَضَمَّ الْكُوفَةَ مُعَاوِيَةُ إِلَى زِيَادٍ "
" وَقَدْ صَحَّتِ الرِّوَايَاتُ ، أَنَّ الْمُغِيرَةَ وَلِيَ الْكُوفَةَ سَنَةَ إِحْدَى وَأَرْبَعِينَ ، وَهَلَكَ سَنَةَ خَمْسِينَ "

(3/552)

5970 - فَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا مُوسَى بْنُ إِسْحَاقَ الْأَنْصَارِيُّ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ يُونُسَ ، ثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ حُصَيْنٍ ، عَنْ هِلَالِ بْنِ يَسَافٍ ، عَنْ عَبْدِ اللَّهِ بْنِ ظَالِمٍ ، قَالَ: كَانَ الْمُغِيرَةُ بْنُ شُعْبَةَ يَنَالُ فِي خُطْبَتِهِ مِنْ عَلِيٍّ ، وَأَقَامَ خُطَبَاءَ يَنَالُونَ مِنْهُ ، فَبَيْنَا هُوَ يَخْطُبُ ، وَنَالَ مِنْ عَلِيٍّ ، وَإِلَى جَنْبِي سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ الْعَدَوِيِّ ، قَالَ: فَضَرَبَنِي بِيَدِهِ وَقَالَ: " أَلَا تَرَى مَا يَقُولُ هَذَا ؟ - أَوْ قَالَ هَؤُلَاءِ - أَشْهَدُ عَلَى التِّسْعَةِ أَنَّهُمْ فِي الْجَنَّةِ ، وَلَوْ حَلَفْتُ عَلَى الْعَاشِرِ لَصَدَقْتُ كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحِرَاءٍ أَنَا وَأَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَعَلِيٌّ وَطَلْحَةُ وَالزُّبَيْرُ وَسَعْدٌ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ ، فَتَزَلْزَلَ الْجَبَلُ " ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اثْبُتْ حِرَاءُ فَلَيْسَ عَلَيْكَ إِلَّا نَبِيٌّ ، أَوْ صِدِّيقٌ ، أَوْ شَهِيدٌ "

(3/552)

5971 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهُ بِمَكَّةَ ، ثَنَا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ التِّنِّيسِيُّ ، ثَنَا الْحَكَمُ بْنُ هِشَامٍ الثَّقَفِيُّ ، حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ ، عَنْ وَارِدٍ ، مَوْلَى الْمُغِيرَةِ بْنِ شُعْبَةَ ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، قَالَ: سِرْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً ، فَضَرَبَ بِيَدِهِ عَلَى عُنُقِ رَاحِلَتِي ، ثُمَّ قَالَ: " مَعَكَ مَاءٌ ؟ " قُلْتٌ: نَعَمْ ، هَذِهِ سَطِيحَةٌ مِنْ مَاءٍ مَعِي . قَالَ: فَنَزَلَ فَقَضَى الْحَاجَةَ ، ثُمَّ أَتَانِي فَقَالَ: " أَتُرِيدُ الْحَاجَةَ ؟ " قُلْتُ: لَا .
" فَغَسَلَ يَدَيْهِ ثَلَاثًا ، وَتَمَضْمَضَ ثَلَاثًا ، وَاسْتَنْشَقَ ثَلَاثًا ، وَغَسَلَ وَجْهَهُ ثَلَاثًا ، ثُمَّ أَرَادَ أَنْ يُخْرِجَ ذِرَاعَيْهِ ، وَكَانَتْ عَلَيْهِ جُبَّةٌ مِنْ صُوفٍ ضَيِّقَةٍ ، فَلَمْ يَقْدِرْ أَنْ يُخْرِجَ ذِرَاعَيْهِ مِنْهَا ، فَأَخْرَجَ يَدَيْهِ مِنْ تَحْتِ الْجُبَّةِ ، ثُمَّ غَسَلَ ذِرَاعَيْهِ ثَلَاثًا ثَلَاثًا ، ثُمَّ مَسَحَ بِرَأْسِهِ وَمَسَحَ عَلَى الْخُفَّيْنِ " ، ثُمَّ سِرْنَا فَلَحِقَنَا الْقَوْمَ فَصَلَّى بِهِمْ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ ، فَأَرَدْتُ أَنْ أُؤْذِنَهُ بِمَكَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَنَعَنِي فَصَلَّيْنَا ، ثُمَّ قَضَيْنَا الثَّانِيَةَ [ص:553]
" غَرِيبٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(3/552)

5972 - حَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ حَمَّادِ بْنِ نُمَيْرٍ ، حَدَّثَنِي حُصَيْنُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي وَائِلٍ ، قَالَ: شَهِدْتُ الْقَادِسِيَّةَ فَانْطَلَقَ الْمُغِيرَةُ بْنُ شُعْبَةَ ، فَلَمَّا أَتَى ابْنَ رُسْتُمَ عَلَى السَّرِيرِ وَثَبَ ، فَجَلَسَ مَعَهُ عَلَى سَرِيرِهِ فَتَحَيَّرُوا ، فَقَالَ لَهُمُ الْمُغِيرَةُ بْنُ شُعْبَةُ: " مَا الَّذِي تَفْزَعُونَ مِنْ هَذَا ؟ أَنَا أَنَا الْآنَ أَقُومُ ، فَأَرْجِعُ إِلَى مَا كُنْتُ عَلَيْهِ وَيَرْجِعُ صَاحِبُكُمْ إِلَى مَا كَانَ عَلَيْهِ " . قَالُوا: أَخْبَرَنَا مَا جَاءَ بِكُمْ ؟ فَقَالَ الْمُغِيرَةُ: " كُنَّا ضُلَّالًا فَبَعَثَ اللَّهُ فِينَا نَبِيًّا فَهَدَانَا إِلَى دِينِهِ وَرَزَقَنَا ، فَكَانَ فِيمَا رَزَقَنَا حَبَّةٌ يَكُونُ فِي بِلَادِكُمْ هَذَا ، فَلَمَّا أَكَلْنَا مِنْهَا وَأَطْعَمْنَاهَا أَهْلَنَا " . قَالُوا: لَا صَبْرَ لَنَا حَتَّى تُنْزِلُونَا هَذِهِ الْبِلَادَ ، قَالُوا: إِذًا نَقْتُلُكُمْ ، قَالُوا: إِنَّ قَتَلْتُمُونَا دَخَلْنَا الْجَنَّةَ ، وَإِنْ قَتَلْنَاكُمْ دَخَلْتُمُ النَّارَ

(3/553)

5973 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، وَيَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا أُمَيَّةُ بْنُ بِسْطَامٍ ، ثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، ثَنَا حَجَّاجُ الصَّوَّافُ ، حَدَّثَنِي إِيَاسُ بْنُ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنْ أَبِيهِ ، قَالَ: لَمَّا كَانَ يَوْمُ الْقَادِسِيَّةِ بُعِثَ بِالْمُغِيرَةِ بْنِ شُعْبَةَ إِلَى صَاحِبِ فَارِسَ ، فَقَالَ: " بَعَثُوا مَعِي عَشْرَةً فَبُعِثُوا فَشَدَّ عَلَيْهِ ثِيَابَهُ ، ثُمَّ أَخَذَ حَجَفَةً ، ثُمَّ انْطَلَقَ حَتَّى أَتَوْهُ " ، فَقَالَ: " أَلْقُوا لِي تُرْسًا " ، فَجَلَسَ عَلَيْهِ فَقَالَ الْعِلْجُ : إِنَّكُمْ مَعَاشِرَ الْعَرَبِ قَدْ عَرَفْتُمُ الَّذِي حَمَلَكُمْ عَلَى الْمَجِيءِ إِلَيْنَا أَنْتُمْ قَوْمٌ لَا تَجِدُونَ فِي بِلَادِكُمْ مِنَ الطَّعَامِ مَا تَشْبَعُونَ مِنْهُ ، فَخُذُوا نُعْطِيكُمْ مِنَ الطَّعَامِ حَاجَتِكُمْ ، فَإِنَّا قَوْمٌ مَجُوسٌ ، وَإِنَّا نَكْرَهُ قَتْلَكُمْ إِنَّكُمْ تُنَجِّسُونَ عَلَيْنَا أَرْضَنَا ، فَقَالَ الْمُغِيرَةُ: " وَاللَّهِ [ص:554] مَا ذَاكَ جَاءَ بِنَا ، وَلَكِنَّا كُنَّا قَوْمًا نَعْبُدُ الْحِجَارَةَ وَالْأَوْثَانَ ، فَإِذَا رَأَيْنَا حَجَرًا أَحْسَنَ مِنْ حَجَرٍ أَلْقَيْنَاهُ وَأَخَذْنَا غَيْرَهُ ، وَلَا نَعْرِفُ رَبًّا حَتَّى بَعَثَ اللَّهُ إِلَيْنَا رَسُولًا مِنْ أَنْفُسِنَا ، فَدَعَانَا إِلَى الْإِسْلَامِ فَاتَّبَعْنَاهُ ، وَلَمْ نَجِئْ لِلطَّعَامِ إِنَّا أُمِرْنَا بِقِتَالِ عَدُوِّنَا مِمَّنْ تَرَكَ الْإِسْلَامَ ، وَلَمْ نَجِئْ لِلطَّعَامِ وَلَكِنَّا جِئْنَا لِنَقْتُلَ مُقَاتِلَتَكُمْ ، وَنَسْبِيَ ذَرَارِيَّكُمْ ، وَأَمَّا مَا ذَكَرْتَ مِنَ الطَّعَامِ ، فَإِنَّا لَعَمْرِي مَا نَجْدُ مِنَ الطَّعَامِ مَا نَشْبَعُ مِنْهُ ، وَرُبَّمَا لَمْ نَجْدْ رِيًّا مِنَ الْمَاءِ أَحْيَانًا ، فَجِئْنَا إِلَى أَرْضِكُمْ هَذِهِ فَوَجَدْنَا فِيهَا طَعَامًا كَثِيرًا وَمَاءً كَثِيرًا ، فَوَاللَّهِ لَا نَبْرَحُهَا حَتَّى تَكُونَ لَنَا أَوْ لَكُمْ " ، فَقَالَ الْعِلْجُ بِالْفَارِسِيَّةِ: صَدَقَ . قَالَ: " وَأَنْتَ تُفْقَأُ عَيْنُكَ " ، فَفُقِئَتْ عَيْنُهُ مِنَ الْغَدِ أَصَابَتْهُ نُشَّابَةٌ
" غَرِيبٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/553)

ذِكْرُ مَنَاقِبِ رُكَانَةَ بْنِ عَبْدِ يَزِيدَ رَضِيَ اللَّهُ عَنْهُ

(3/554)

5974 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " مَاتَ رُكَانَةُ بْنُ عَبْدِ يَزِيدَ بْنِ هَاشِمِ بْنِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ بِالْمَدِينَةِ فِي أَوَّلِ إِمَارَةِ مُعَاوِيَةَ سَنَةَ أَرْبَعِينَ "

(3/554)

5975 - حَدَّثَنَا الشَّيْخُ أَبُو الْوَلِيدِ الْفَقِيهُ ، وَأَبُو بَكْرِ بْنُ قَيْسٍ قَالَا: ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا مُحَمَّدُ بْنُ عَمَّارٍ ، ثَنَا مُحَمَّدُ بْنُ رَبِيعَةَ ، ثَنَا أَبُو الْحَسَنِ الْعَسْقَلَانِيُّ ، ثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ رُكَانَةَ بْنِ عَبْدِ يَزِيدَ ، عَنْ أَبِيهِ أَنَّهُ ، " صَارَعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَرَعَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " . وَقَالَ رُكَانَةُ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " فَرْقُ مَا بَيْنَنَا وَبَيْنَ الْمُشْرِكِينَ الْعَمَائِمُ عَلَى الْقَلَانِسِ "

(3/554)

ذِكْرُ مَنَاقِبِ عَمْرِو بْنِ الْعَاصِ

(3/555)

5976 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " مَاتَ عَمْرُو بْنُ الْعَاصِ [سَنَةَ اثْنَتَيْنِ وَأَرْبَعِينَ .

0000 - حَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ : وَأَبُو عَبْدِ اللَّهِ عَمْرُو بْنُ الْعَاصِ] بْنِ وَائِلِ بْنِ هَاشِمِ بْنِ سَعِيدِ بْنِ سَهْمِ بْنِ عَمْرِو بْنِ هُصَيْصِ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبٍ ، وَأُمُّهُ النَّابِغَةُ بِنْتُ حَرْمَلَةَ بْنِ الْحَارِثِ بْنِ كُلْثُومِ بْنِ جَوْشَنِ بْنِ عَمْرِو بْنِ عَبْدِ اللَّهِ بْنِ خُزَيْمَةَ بْنِ عَنَزَةَ بْنِ أَسَدِ بْنِ رَبِيعَةَ بْنِ نِزَارِ ، وَكَانَ قَصِيرًا يَخْضِبُ بِالسَّوَادِ ، وَقَدْ قِيلَ: النَّابِغَةُ بِنْتُ حَرْمَلَةَ بْنِ سَبِيَّةَ مِنْ عَنَزَةَ ، وَأَخُوهُ مِنْ أُمِّهِ عُرْوَةُ بْنُ أُمَامَةَ الْعَدَوِيُّ ، وَكَانَ مِنْ مُهَاجِرَةِ الْحَبَشَةِ ، وَأَخُوهُ هِشَامُ بْنُ الْعَاصِ ، قُتِلَ يَوْمَ أَجْنَادِينَ شَهِيدًا ، وَقَدْ قِيلَ أَنَّ عَمْرَو بْنَ الْعَاصِ تُوُفِّيَ سَنَةَ إِحْدَى وَخَمْسِينَ وَاللَّهُ أَعْلَمُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/555)

5977 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، وَمُوسَى بْنُ الْحَسَنِ ، وَعَبْدُ اللَّهِ بْنُ مِهْرَانَ الضَّرِيرُ ، قَالُوا: ثَنَا عَفَّانُ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ابْنَا الْعَاصِ مُؤْمِنَانِ: هِشَامٌ ، وَعَمْرٌو

(3/555)

5978 - حَدَّثَنِي الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ أَبِي مَسَرَّةَ الْمَكِّيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا حَرْمَلَةُ بْنُ عِمْرَانَ ، حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ ، عَنْ أَبِي فِرَاسٍ مَوْلَى عَمْرِو بْنِ الْعَاصِ ، أَنَّ عَمْرًا ، لَمَّا حَضَرَتْهُ الْوَفَاةُ ، قَالَ لِابْنِهِ عَبْدِ اللَّهِ: " إِذَا أَنَا مُتُّ فَاغْسِلْنِي وَكَفِّنِّي وَشُدَّ عَلَيَّ إِزَارِي - أَوْ أَزْرِي - فَإِنِّي مُخَاصِمٌ ، فَإِذَا أَنْتَ غَسَّلْتَنِي فَأَسْرِعْ بِي الْمَشْيَ ، فَإِذَا أَنْتَ وَضَعْتَنِي فِي الْمُصَلَّى ، وَذَلِكَ يَوْمَ عِيدٍ إِمَّا فِطْرٍ أَوْ أَضْحًى فَانْظُرْ فِي أَفْوَاهِ الطُّرُقِ ، فَإِذَا لَمْ يَبْقَ أَحَدٌ ، وَاجْتَمَعَ النَّاسُ فَابْدَأْ فَصَلِّ عَلَيَّ ، ثُمَّ صَلِّ الْعِيدَ ، فَإِذَا وَضَعْتَنِي فِي لَحْدِي فَأَهِيلُوا عَلَيَّ التُّرَابَ ، فَإِنَّ شِقِّيَ الْأَيْمَنَ لَيْسَ أَحَقَّ بِالتُّرَابِ مِنْ شِقِّي الْأَيْسَرِ ، فَإِذَا سَوَّيْتُمْ عَلَيَّ التُّرَابَ ، فَاجْلِسُوا عِنْدَ قَبْرِي نَحْوَ نَحْرِ جَزُورٍ وَتَقْطِيعِهَا أَسْتَأْنِسُ بِكُمْ "

(3/555)

5979 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ الْعَدْلِ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا [ص:556] أَبُو هِلَالٍ الرَّاسِبِيُّ ، عَنْ قَتَادَةَ ، قَالَ: لَمَّا حَضَرَتْ عَمْرَو بْنَ الْعَاصِ الْوَفَاةُ ، قَالَ: " كِيلُوا مَالِي " فَكَالُوهُ فَوَجَدُوهُ اثْنَيْنِ وَخَمْسِينَ مُدًّا ، فَقَالَ: " مَنْ يَأْخُذُهُ بِمَا فِيهِ ؟ يَا لَيْتَهُ كَانَ بَعْرًا " . قَالَ: وَكَانَ الْمُدُّ سِتَّةَ عَشَرَ أُوقِيَّةً ، الْأُوقِيَّةُ مِنْهُ مَكُوكَانِ

(3/555)

- " وَمَاتَ عَمْرُو بْنُ الْعَاصِ يَوْمَ الْفِطْرِ ، وَقَدْ بَلَغَ أَرْبَعًا وَتِسْعِينَ سَنَةً ، وَصَلَّى عَلَيْهِ ابْنُهُ عَبْدُ اللَّهِ ، وَدُفِنَ بِالْمُقَطًّمِ فِي سَنَةِ ثَلَاثٍ وَأَرْبَعِينَ ، ثُمَّ اسْتَعْمَلَ مُعَاوِيَةُ عَلَى مِصْرَ وَأَعْمَالَهَا أَخَاهُ عُتْبَةَ بْنَ أَبِي سُفْيَانَ "

(3/556)

5980 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " عَمْرُو بْنُ الْعَاصِ بْنِ وَائِلِ بْنِ هَاشِمِ بْنِ سَعِيدِ بْنِ سَهْمٍ وَيُكَنَّى أَبَا عَبْدِ اللَّهِ ، وَأُمُّهُ النَّابِغَةُ بِنْتُ حَرْمَلَةَ سَبِيَّةَ مِنْ عَنَزَةَ ، وَأَخَواهُ لِأُمِّهِ عَمْرُو بْنُ أُثَاثَةَ بْنِ عَبَّادِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافِ بْنِ قُصَيٍّ ، وَعُنَيْفُ بْنُ أَبِي الْعَاصِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسٍ ، وَاخْتُلِفَ فِي وَقْتِ وَفَاتِهِ "

(3/556)

5981 - فَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي يَحْيَى ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، قَالَ: " تُوُفِّيَ عَمْرُو بْنُ الْعَاصِ يَوْمَ الْفِطْرِ بِمِصْرَ سَنَةَ اثْنَتَيْنِ وَأَرْبَعِينَ ، وَهُوَ وَالٍ عَلَيْهَا ، وَسَمِعْتُ مَنْ يَذْكُرُ أَنَّهُ تُوُفِّيَ سَنَةَ ثَلَاثٍ وَأَرْبَعِينَ ، وَسَمِعْتُ بَعْضَ أَهْلِ الْعِلْمِ يَذْكُرُ أَنَّهُ تُوُفِّيَ سَنَةَ إِحْدَى وَخَمْسِينَ "
وَأَصَحُّ مَا سَمِعْتُ فِي وَقْتِ وَفَاةِ عَمْرِو بْنِ الْعَاصِ:
__________
حاشية الشقيري :
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص326) .

(3/556)

- إِنِّي سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: " مَاتَ عَمْرُو بْنُ الْعَاصِ سَنَةَ ثَلَاثٍ وَأَرْبَعِينَ ، وَدُفِنَ بِمِصْرَ "

(3/556)

5982 - فَحَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، أَخْبَرَنِي أَبُو يَحْيَى ، أَخْبَرَنِي إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، قَالَ: " عَمْرُو بْنُ الْعَاصِ بْنُ وَائِلٍ قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَنَةَ ثَمَانٍ ، يُكَنَّى أَبَا عَبْدِ اللَّهِ ، وَتُوُفِّيَ بِمِصْرَ يَوْمَ الْفِطْرِ سَنَةَ اثْنَتَيْنِ وَأَرْبَعِينَ وَهُوَ وَالٍ عَلَيْهَا "

(3/556)

5983 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ ، عَنْ رَاشِدٍ ، مَوْلَى حَبِيبِ بْنِ أَوْسٍ ، حَدَّثَنِي عَمْرُو [ص:557] بْنُ الْعَاصِ ، مِنْ فِيهِ ، قَالَ: خَرَجْتُ عَامِدًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُسْلِمَ ، فَلَقِيتُ خَالِدَ بْنَ الْوَلِيدِ ، وَذَلِكَ قَبْلَ الْفَتْحِ ، وَهُوَ مُقْبِلٌ مِنْ مَكَّةَ فَقُلْتُ: " أَيْنَ تُرِيدُ يَا أَبَا سُلَيْمَانَ ؟ " فَقَالَ: وَاللَّهِ لَقَدِ اسْتَقَامَ الْمِيسَمُ ، وَإِنَّ الرَّجُلَ لَنَبِيٌّ ، أَذْهَبُ وَاللَّهِ أُسْلِمُ فَحَتَّى مَتَى فَقُلْتُ: " وَأَنَا وَاللَّهِ مَا جِئْتُ إِلَّا لِأُسْلِمَ ، فَقَدِمْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَتَقَدَّمَ خَالِدُ بْنُ الْوَلِيدِ فَأَسْلَمَ وَبَايَعَ ، ثُمَّ دَنَوْتُ فَبَايَعْتُهُ ، ثُمَّ انْصَرَفْتُ "

(3/556)

5984 - حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ ، بِبَغْدَادَ ، ثَنَا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثَنَا سَعِيدُ بْنُ عُفَيْرٍ ، عَنِ ابْنِ لَهِيعَةَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِمَاسَةَ ، قَالَ: " كَانَ عَمْرُو بْنُ الْعَاصِ قَصِيرًا دَحْدَاحًا "

(3/557)

5985 - حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ ، ثَنَا أَبُو الْأَحْوَصِ الْقَاضِي ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، قَالَ: أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ رَأَى عَمْرَو بْنَ الْعَاصِ وَقَدْ سَوَّدَ شَيْبَهُ ، فَهُوَ مِثْلُ جَنَاحِ الْغُرَابِ ، فَقَالَ: " مَا هَذَا يَا أَبَا عَبْدِ اللَّهِ ؟ " فَقَالَ: أَمِيرَ الْمُؤْمِنِينَ أُحِبُّ أَنْ تَرَى فِيَّ بَقِيَّةً ، فَلَمْ يَنْهَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَنْ ذَلِكَ ، وَلَمْ يَعِبْهُ عَلَيْهِ ، وَتُوُفِّيَ عَمْرُو بْنُ الْعَاصِ وَسِنُّهُ نَحْوُ مِنْ مِائَةِ سَنَةٍ

(3/557)

5986 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ هِشَامِ بْنِ الْكَلْبِيِّ ، عَنْ عَوَانَةَ بْنِ الْحَكَمِ ، قَالَ: كَانَ عَمْرُو بْنُ الْعَاصِ يَقُولُ: " عَجَبًا لِمَنْ نَزَلَ بِهِ الْمَوْتُ ، وَعَقْلُهُ مَعَهُ كَيْفَ لَا يَصِفُهُ " ، فَلَمَّا نَزَلَ بِهِ الْمَوْتُ ، قَالَ لَهُ ابْنُهُ عَبْدُ اللَّهِ: فَصِفْ لَنَا الْمَوْتَ وَعَقْلُكَ مَعَكَ . فَقَالَ: " يَا بُنَيَّ ، الْمَوْتُ أَجَلُّ مِنْ أَنْ يُوصَفَ ، وَلَكِنِّي سَأَصِفُ لَكَ مِنْهُ شَيْئًا أَجِدُنِي كَأَنَّ عَلَى عُنُقِي جِبَالُ رَضْوَى ، وَأَجِدُنِي كَأَنَّ فِي جَوْفِي شَوْكُ السِّلَاحِ ، وَأَجِدُنِي كَأَنَّ نَفْسِي تَخْرُجُ مِنْ ثَقْبِ إِبْرَةٍ "

(3/557)

5987 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا اللَّيْثُ ، وَابْنُ لَهِيعَةَ قَالَا: أَنْبَأَ ابْنُ أَبِي حَبِيبٍ ، عَنْ سُوَيْدِ بْنِ قَيْسٍ التُّجِيبِيِّ ، عَنْ زُهَيْرِ [ص:558] بْنِ قَيْسٍ الْبَلَوِيِّ ، عَنْ عَلْقَمَةَ بْنِ رِمْثَةَ الْبَلَوِيِّ ، أَنَّهُ قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمْرَو بْنَ الْعَاصِ إِلَى الْبَحْرَيْنِ ، ثُمَّ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَرِيَّةٍ ، وَخَرَجْنَا مَعَهُ فَنَعَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ اسْتَيْقَظَ ، فَقَالَ: " رَحِمَ اللَّهُ عَمْرًا " قَالَ: فَتَذَاكَرْنَا كُلَّ إِنْسَانٍ اسْمُهُ عَمْرٌو ، فَنَعَسَ ثَانِيًا فَاسْتَيْقَظَ ، فَقَالَ: " رَحِمَ اللَّهُ عَمْرًا " ، ثُمَّ نَعَسَ الثَّالِثَةَ ، ثُمَّ اسْتَيْقَظَ ، فَقَالَ: " رَحِمَ اللَّهُ عَمْرًا " فَقُلْنَا: مَنْ عَمْرٌو يَا رَسُولَ اللَّهِ ؟ قَالَ: " عَمْرُو بْنُ الْعَاصِ " . قَالُوا: مَا بَالُهُ ؟ قَالَ: " ذَكَرْتُهُ إِنِّي كُنْتُ إِذَا نَدَبْتُ النَّاسَ إِلَى الصَّدَقَةِ ، فَجَاءَ بِالصَّدَقَةِ فَأَجْزَلَ فَأَقُولُ لَهُ: مِنْ أَيْنَ لَكَ هَذَا ؟ فَيَقُولُ: مِنْ عِنْدِ اللَّهِ ، وَصَدَقَ عَمْرٌو إِنَّ لِعَمْرٍو خَيْرًا كَثِيرًا " قَالَ زُهَيْرٌ: " فَلَمَّا كَانَتِ الْفِتْنَةُ قُلْتُ: " أَتْبَعُ هَذَا الَّذِي قَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ مَا قَالَ فَلَمْ أُفَارِقْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/557)

5988 - أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثَنَا إِبْرَاهِيمُ بْنُ مَعْقِلٍ النَّسَفِيُّ ، ثَنَا صَفْوَانُ بْنُ صَالِحٍ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ حَبَّانَ بْنِ أَبِي جَبَلَةَ ، عَنْ عَمْرِو بْنِ الْعَاصِ ، قَالَ: " مَا عَدَلَ بِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِخَالِدِ بْنِ الْوَلِيدِ أَحَدًا مِنْ أَصْحَابِهِ فِي حَرْبِهِ مُنْذُ أَسْلَمْنَا "

(3/558)

ذِكْرُ مَنَاقِبِ قَيْسِ بْنِ مَخْرَمَةَ رَضِيَ اللَّهُ عَنْهُ

(3/558)

5989 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " ابْنُ بَنِي الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ قَيْسُ بْنُ مَخْرَمَةَ بْنِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ ، وَأُمُّهُ أَسْمَاءُ بِنْتُ عَامِرٍ امْرَأَةٌ مِنَ الْأَنْصَارِ "

(3/558)

5990 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي الْمُطَّلِبُ بْنُ عَبْدِ اللَّهِ بْنِ قَيْسِ بْنِ مَخْرَمَةَ بْنِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: " وُلِدْتُ أَنَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْفِيلِ فَنَحْنُ لِدَانِ "

(3/558)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ هِشَامِ بْنِ زُهْرَةَ الْقُرَشِيُّ رَضِيَ اللَّهُ عَنْهُ

(3/559)

5991 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: عَبْدُ اللَّهِ بْنُ هِشَامِ بْنِ زُهْرَةَ بْنِ عُثْمَانَ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ ، وَأُمُّهُ امْرَأَةٌ مِنْ بَنِي أَسَدِ بْنِ خُزَيْمَةَ بْنِ سَعْدِ بْنِ لَيْثِ بْنِ بَكْرِ بْنِ عَبْدِ مَنَاةَ ، " ذَهَبَتْ بِهِ أُمُّهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ صَغِيرٌ فَمَسَحَ رَأْسَهُ ، وَلَمْ يُبَايِعْهُ "

(3/559)

5992 - حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ زَكَرِيَّا بْنِ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ أَبِي عَقِيلٍ زُهْرَةَ بْنِ مَعْبَدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ هِشَامٍ ، وَقَدْ أَدْرَكَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، " أَنَّ أُمَّهُ أَتَتْ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَسَحَ رَأْسَهُ ، وَدَعَا لَهُ " ، فَكَانَ يُضَحِّي بِالشَّاةِ الْوَاحِدَةِ عَنْ جَمِيعِ أَهْلِهِ

(3/559)

5993 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ الْبَغْدَادِيُّ ، ثَنَا أَبُو الزِّنْبَاعِ رَوْحُ بْنُ الْفَرَجِ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، ثَنَا رِشْدِينُ بْنُ سَعْدٍ ، وَابْنُ لَهِيعَةَ ، عَنْ زُهْرَةَ بْنِ مَعْبَدٍ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ هِشَامٍ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُوَ آخِذٌ بِيَدِ عُمَرَ بْنِ الْخَطَّابِ ، فَقَالَ عُمَرُ: وَاللَّهِ يَا رَسُولَ اللَّهِ إِنَّكَ لَأَحَبُّ إِلَيَّ مِنْ كُلِّ شَيْءٍ إِلَّا نَفْسِي ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْآنَ يَا عُمَرُ "

(3/559)

ذِكْرُ مَنَاقِبِ الْمُنْكَدِرِ بْنِ عَبْدِ اللَّهِ أَبِي مُحَمَّدِ الْقُرَشِيِّ

(3/559)

5994 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " الْمُنْكَدِرُ بْنُ عَبْدِ اللَّهِ بْنِ الْهُدَيْرِ بْنِ مُحْرِزِ بْنِ عَبْدِ الْعُزَّى بْنِ عَامِرِ بْنِ الْحَارِثِ بْنِ حَارِثَةَ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَمِعَ مِنْهُ "

(3/559)

5995 - أَخْبَرَنِي أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا الْحَسَنُ بْنُ عَلِيٍّ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ ، قَالَ: كَانَ الْمُنْكَدِرُ بْنُ عَبْدِ اللَّهِ جَاءَ إِلَى عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا ، فَشَكَا إِلَيْهَا الْحَاجَةَ ، فَقَالَتْ: " أَوَّلُ شَيْءٍ يَأْتِينِي أَبْعَثُ بِهِ إِلَيْكَ " فَجَاءَهَا عَشَرَةُ أَلْفِ دِرْهَمٍ ، فَبَعَثَتْ بِهَا [ص:560] إِلَيْهِ ، فَأَخَذَ مِنْهَا جَارِيَةً فَوَلَدَتْ لَهُ بَنِيهِ: مُحَمَّدًا ، وَأَبَا بَكْرٍ ، وَعُمَرَ ، وَذُكِرُوا كُلُّهُمْ بِالصَّلَاحِ ، وَحُمِلَ عَنْهُمُ الْحَدِيثُ

(3/559)

5996 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا حُرَيْثُ بْنُ السَّائِبِ ، ثَنَا مُحَمَّدُ بْنُ الْمُنْكَدِرِ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ طَافَ حَوْلَ الْبَيْتِ أُسْبُوعًا لَا يَلْغُو فِيهِ كَانَ كَعَدْلِ رَقَبَةٍ يَعْتِقُهَا "

(3/560)

5997 - حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي بِهَمْدَانَ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا مُحَمَّدُ بْنُ الْمُغِيرَةِ الْيَشْكُرِيُّ ، ثَنَا الْقَاسِمُ بْنُ الْحَكَمِ الْعُرَنِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ مُرَّةَ ، حَدَّثَنِي مُحَمَّدُ بْنُ سُوقَةَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ " خَرَجَ ذَاتَ لَيْلَةٍ ، وَقَدْ أَخَّرَ صَلَاةَ الْعِشَاءِ حَتَّى ذَهَبَ مِنَ اللَّيْلِ هُنَيْهَةٌ - أَوْ سَاعَةٌ - وَالنَّاسُ يَنْتَظِرُونَ فِي الْمَسْجِدِ " فَقَالَ: " مَا تَنْتَظِرُونَ ؟ " فَقَالُوا: نَنْتَظِرُ الصَّلَاةَ . فَقَالَ: " إِنَّكُمْ لَنْ تَزَالُوا فِي صَلَاةٍ مَا انْتَظَرْتُمُوهَا " ، ثُمَّ قَالَ: " أَمَا إِنَّهَا صَلَاةٌ لَمْ يُصَلِّهَا أَحَدٌ مِمَّنْ كَانَ قَبْلَكُمْ مِنَ الْأُمَمِ "

(3/560)

- ، ثُمَّ رَفَعَ رَأْسَهُ إِلَى السَّمَاءِ ، فَقَالَ: " النُّجُومُ أَمَانٌ لِأَهْلِ السَّمَاءِ ، فَإِنْ طُمِسَتِ النُّجُومُ أَتَى السَّمَاءَ مَا يُوعَدُونَ ، وَأَنَا أَمَانٌ لِأَصْحَابِي ، فَإِذَا قُبِضْتُ أَتَى أَصْحَابِي مَا يُوعَدُونَ ، وَأَهْلُ بَيْتِي أَمَانٌ لِأُمَّتِي ، فَإِذَا ذَهَبَ أَهْلُ بَيْتِي أَتَى أُمَّتِي مَا يُوعَدُونَ "

(3/560)

ذِكْرُ مَنَاقِبِ أَبِي أَيُّوبَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/560)

5998 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ بِنَيْسَابُورَ ، ثَنَا عُلَاثَةُ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا الْأَسْوَدُ ، عَنْ عُرْوَةَ ، " أَنَّ مِنْ تَسْمِيَةِ أَصْحَابِ الْعَقَبَةِ الَّذِينَ بَايَعُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي غَنْمِ بْنِ مَالِكِ بْنِ النَّجَّارِ أَبُو أَيُّوبَ وَهُوَ خَالِدُ بْنُ زَيْدِ بْنِ كُلَيْبِ بْنِ ثَعْلَبَةَ "

(3/560)

5999 - أَخْبَرَنِي أَبُو سَهْلِ بْنُ زِيَادٍ الْقَطَّانُ ، بِبَغْدَادَ ، حَدَّثَنِي عَلِيُّ بْنُ الْحَسَنِ الْأَزْرَقِ ، ثَنَا أَحْمَدُ بْنُ الْوَلِيدِ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ لَهِيعَةَ ، وَاللَّيْثُ بْنُ سَعْدٍ ، قَالَا: ثَنَا يَزِيدُ بْنُ أَبِي حَبِيبٍ ، عَنْ أَبِي عِمْرَانَ التُّجِيبِيِّ ، قَالَ: غَزَوْنَا الْقُسْطَنْطِينِيَّةَ ، وَمَعَنَا أَبُو أَيُّوبَ الْأَنْصَارِيُّ ، فَصَفَفْنَا صَفَّيْنِ مَا رَأَيْتُ صَفَّيْنِ قَطُّ أَطْوَلَ مِنْهُمَا ، وَمَاتَ أَبُو أَيُّوبَ الْأَنْصَارِيُّ فِي هَذِهِ الْغَزَاةِ ، وَكَانَ "
" أَوْصَى أَنْ يُدْفَنَ فِي أَصْلِ سُوَرِ الْقُسْطَنْطِينِيَّةِ ، وَأَنْ يُقْضَى دَيْنٌ عَلَيْهِ فَفَعَلَ " "

(3/560)

6000 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَبِي أَيُّوبَ ، وَبَيْنَ مُصْعَبِ بْنِ عُمَيْرٍ ، وَشَهِدَ أَبُو أَيُّوبَ بَدْرًا ، وأُحُدًا ، وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَتُوُفِّيَ عَامَ غَزَا يَزِيدُ بْنُ مُعَاوِيَةَ الْقُسْطَنْطِينِيَّةَ فِي خِلَافَةِ أَبِيهِ مُعَاوِيَةَ سَنَةَ اثْنَتَيْنِ وَخَمْسِينَ ، وَقَبْرُهُ بِأَصْلِ حِصْنِ الْقُسْطَنْطِينِيَّةِ بِأَرْضِ الرُّومِ فِيمَا ذُكِرَ يَتَعَاهَدُونَ قَبْرَهُ ، وَيَزُورُونَهُ وَيَسْتَسْقُونَ بِهِ إِذَا قَحَطُوا "

(3/561)

6001 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنِ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا مُسَدَّدٌ ، ثَنَا ابْنُ عُلَيَّةَ ، ثَنَا أَيُّوبُ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، قَالَ: شَهِدَ أَبُو أَيُّوبَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدْرًا ، ثُمَّ لَمْ يَتَخَلَّفْ عَنْ غَزَاةِ الْمُسْلِمِينَ إِلَّا هُوَ فِيهَا إِلَّا عَامًا وَاحِدًا ، فَإِنَّهُ اسْتُعْمِلَ عَلَى الْجَيْشِ رَجُلٌ شَابٌّ فَقَعَدَ ذَلِكَ الْعَامَ ، فَجَعَلَ بَعْدَ ذَلِكَ يَتَلَهَّفُ وَيَقُولُ: مَا عَلَيَّ مَنِ اسْتُعْمِلَ فَمَرِضَ وَعَلَى الْجَيْشِ يَزِيدُ بْنُ مُعَاوِيَةَ فَدَخَلَ عَلَيْهِ يَعُودُهُ فَقَالَ: مَا حَاجَتُكَ ؟ فَقَالَ: " حَاجَتِي إِذَا أَنَا مُتُّ فَارْكَبْ ، ثُمَّ اسْعَ فِي أَرْضِ الْعَدُوِّ مَا وَجَدْتَ مَسَاغًا ، فَإِذَا لَمْ تَجِدْ مَسَاغًا ، فَادْفِنِّي ثُمَّ ارْجِعْ " . قَالَ: وَكَانَ أَبُو أَيُّوبَ يَقُولُ: قَالَ اللَّهُ عَزَّ وَجَلَّ: { انْفِرُوا خِفَافًا وَثِقَالًا } [التوبة: 41] ، " فَلَا أَجِدُنِي إِلَّا خَفِيفًا أَوْ ثَقِيلًا "

(3/561)

6002 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا شُعْبَةُ ، قَالَ: قُلْتُ لِلْحَكَمِ: مَا شَهِدَ أَبُو أَيُّوبَ مِنْ حَرْبِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا ؟ قَالَ: " شَهِدَ مَعَهُ يَوْمَ حَرُورَاءَ "

(3/561)

6003 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ بَكْرٍ الْمُؤَذِّنُ بِبَيْتِ الْمَقْدِسِ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُوسَى الْلَاحُونِيُّ ، ثَنَا يُوسُفُ بْنُ مُحَمَّدٍ ، ثَنَا إِبْرَاهِيمُ بْنُ مُسْلِمٍ ، عَنْ سَعِيدِ بْنِ [ص:562] جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَازِلًا عَلَى أَبِي أَيُّوبَ الْأَنْصَارِيِّ فِي غَرْفَةٍ ، وَكَانَ طَعَامُهُ فِي سَلَةٍ مِنَ الْمَخْدَعِ ، فَكَانَتْ تَجِيءُ مِنَ الْكُوَّةِ السِّنَّوْرُ حَتَّى تَأْخُذَ الطَّعَامَ مِنَ السَّلَّةِ ، فَشَكَا ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تِلْكَ الْغُولُ ، فَإِذَا جَاءَتْ فَقُلْ لَهَا عَزَمَ عَلَيْكِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لَا تَرْجِعِي " . قَالَ: فَجَاءَتْ ، فَقَالَ لَهَا أَبُو أَيُّوبَ: عَزَمَ عَلَيْكِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ لَا تَرْجِعِي فَقَالَتْ: يَا أَبَا أَيُّوبَ ، دَعْنِي هَذِهِ الْمَرَّةَ ، فَوَاللَّهِ لَا أَعُودُ فَتَرَكَهَا ، فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ قَالَتْ: ذَلِكَ مَرَّتَيْنِ ، ثُمَّ قَالَتْ: هَلْ لَكَ أَنْ أُعَلِّمَكَ كَلِمَاتٍ إِذَا قُلْتَهُنَّ لَا يَقْرَبُ بَيْتَكَ شَيْطَانٌ تِلْكَ اللَّيْلَةَ ، وَذَلِكَ الْيَوْمَ وَمِنْ غَدٍ ، قَالَ: نَعَمْ . قَالَتِ: اقْرَأْ آيَةَ الْكُرْسِيِّ: { اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ } [البقرة: 255] ، قَالَ: فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ ، فَقَالَ: " صَدَقَتْ وَهِيَ كَذُوبٌ "

6004 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَنَا ابْنُ لَهِيعَةَ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ ، عَنْ أَبِيهِ ، أَنَّ أَبَا أَيُّوبَ الْأَنْصَارِيَّ ، كَانَ لَهُ مِرْبَدٌ لِلتَّمْرِ فِي حَدِيقَةٍ فِي بَيْتِهِ فَذَكَرَ الْحَدِيثَ بِنَحْوٍ مِنْهُ .

6005 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنَا عَبْدَانُ الْأَهْوَازِيُّ ، ثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثَنَا سُفْيَانُ ، عَنِ ابْنِ أَبِي لَيْلَى ، عَنْ أَخِيهِ عِيسَى ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ أَبِي أَيُّوبَ ، أَنَّهُ كَانَتْ لَهُ سَهْوَةٌ ، فَكَانَتِ الْغُولُ تَجِيءُ ، فَتَأْخُذُ مِنْهُ ، فَذَكَرَ الْحَدِيثَ بِنَحْوٍ مِنْهُ " هَذِهِ الْأَسَانِيدَ إِذَا جَمَعَ بَيْنَهُمَا صَارَتْ حَدِيثًا مَشْهُورًا ، وَاللَّهُ أَعْلَمُ "

(3/561)

6006 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ مُوسَى ، ثَنَا مُحَمَّدُ بْنُ أَنَسٍ ، ثَنَا الْأَعْمَشُ ، عَنِ الْحَكَمِ ، عَنْ مِقْسَمٍ ، أَنَّ أَبَا أَيُّوبَ ، أَتَى مُعَاوِيَةَ فَذَكَرَ لَهُ حَاجَةً ، قَالَ: أَلَسْتَ صَاحِبَ عُثْمَانَ ؟ قَالَ: أَمَا " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَخْبَرَنَا أَنَّهُ سَيُصِيبُنَا بَعْدَهُ أَثَرَةٌ " قَالَ: وَمَا أَمَرَكُمْ ؟ قَالَ: " أَمَرَنَا أَنْ نَصْبِرَ حَتَّى نَرِدَ عَلَيْهِ الْحَوْضَ " . قَالَ: فَاصْبِرُوا قَالَ: فَغَضِبَ أَبُو أَيُّوبَ ، وَحَلَفَ أَنْ لَا يُكَلِّمَهُ أَبَدًا ، ثُمَّ إِنَّ [ص:563] أَبَا أَيُّوبَ أَتَى عَبْدَ اللَّهِ بْنَ عَبَّاسٍ فَذَكَرَ لَهُ فَخَرَجَ لَهُ عَنْ بَيْتِهِ كَمَا خَرَجَ أَبُو أَيُّوبَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْتِهِ ، وَقَالَ: إِيشْ تُرِيدُ ؟ قَالَ: أَرْبَعَةُ غِلْمَةٍ يَكُونُونَ فِي مَحِلِّي ، قَالَ: لَكَ عِنْدِي عِشْرُونَ غُلَامًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/562)

6007 - وَقَدْ حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ ، عَنِ ابْنِ سِنَانٍ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، أَنَّ أَبَا أَيُّوبَ الْأَنْصَارِيَّ ، قَدِمَ عَلَى ابْنِ عَبَّاسٍ الْبَصْرَةَ فَفَرَّغَ لَهُ بَيْتَهُ ، وَقَالَ: " لَأَصْنَعَنَّ بِكَ كَمَا صَنَعْتُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، وَقَالَ: " كَمْ عَلَيْكَ مِنَ الدَّيْنِ ؟ " قَالَ: عِشْرُونَ أَلْفًا ، قَالَ: فَأَعْطَاهُ أَرْبَعِينَ أَلْفًا وَعِشْرِينَ مَمْلُوكًا ، وَقَالَ: " لَكَ مَا فِي الْبَيْتِ "

(3/563)

6008 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثَنَا ابْنُ بُكَيْرٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ لَهِيعَةَ ، عَنْ حُيَيٍّ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّ أَبَا أَيُّوبَ كَانَ فِي مَجْلِسٍ ، وَهُوَ يَقُولُ: أَلَا يَسْتَطِيعُ أَحَدُكُمْ أَنْ يَقْرَأَ ثُلُثَ الْقُرْآنِ ؟ قَالَ: فَجَاءَ إِلَيْهِمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعَ أَبَا أَيُّوبَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَدَقَ أَبُو أَيُّوبَ "

(3/563)

6009 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا شُعْبَةُ ، وَحَمَّادُ بْنُ سَلَمَةَ ، عَنْ سِمَاكٍ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ سَمُرَةَ يَقُولُ: " نَزَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَبِي أَيُّوبَ ، وَكَانَ إِذَا أَكَلَ طَعَامًا بَعَثَ إِلَيْهِ بِفَضْلِهِ ، فَيَنْظُرُ إِلَى مَوْضِعِ يَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَيَأْكُلُ مِنْ حَيْثُ مَوْضِعِ يَدِهِ ، فَصَنَعَ ذَاتَ يَوْمٍ طَعَامًا فِيهِ ثُومٌ ، فَأَرْسَلَ بِهِ إِلَيْهِ ، فَرَدَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ لَمْ أَرَ أَثَرَ أَصَابِعِكَ ، فَقَالَ: " إِنَّهُ كَانَ فِيهِ ثُومٌ " [ص:564]
" قَالَ شُعْبَةُ فِي حَدِيثِهِ: " أَحَرَامٌ هُوَ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا " وَقَالَ حَمَّادٌ فِي حَدِيثِهِ: يَا رَسُولَ اللَّهِ بَعَثْتَ إِلَيَّ بِمَا لَمْ تَأْكُلْ ، فَقَالَ: " إِنَّكَ لَسْتَ مِثْلِي إِنَّهُ يَأْتِينِي الْمَلَكُ "
"
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/563)

6010 - حَدَّثَنَا أَبُو الْوَلِيدِ الْإِمَامُ ، رَحِمَهُ اللَّهُ تَعَالَى ، ثَنَا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، حَدَّثَنِي أَبِي ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ ، يَقُولُ: حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ ، عَنْ مَرْثَدِ بْنِ عَبْدِ اللَّهِ الْيَزَنِيِّ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ ، عَنْ أَبِي أَيُّوبَ ، قَالَ: لَمَّا نَزَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْتُ: بِأَبِي أَنْتَ وَأُمِّي إِنِّي أَكْرَهُ أَنْ أَكُونَ فَوْقَكَ ، وَتَكُونَ أَسْفَلَ مِنِّي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي أَرْفَقُ بِي أَنْ أَكُونَ فِي السُّفْلَى لِمَا يَغْشَانَا مِنَ النَّاسِ " قَالَ: فَلَقَدْ رَأَيْتُ جَرَّةً لَنَا انْكَسَرَتْ فَاهُرِيقَ مَاؤُهَا ، فَقُمْتُ أَنَا وَأُمُّ أَيُّوبَ بِقَطِيفَةٍ لَنَا مَا لَنَا لِحَافٌ غَيْرَهَا نُنَشِّفُ بِهَا الْمَاءَ فَرَقًا أَنْ يَصِلَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْءٌ يُؤْذِيهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/564)

6011 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، قَالَ: أَنَا يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ ، عَنْ عَلِيِّ بْنِ يَزِيدَ ، عَنِ الْقَاسِمِ عَنْ أَبِي أُمَامَةَ ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ ، قَالَ: نَزَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَهْرًا فَنَقَبْتُ فِي عَمَلِهِ كُلِّهِ ، فَرَأَيْتُهُ " إِذَا زَالَتْ - أَوْ زَاغَتِ - الشَّمْسُ - أَوْ كَمَا قَالَ - إِنْ كَانَ فِي يَدِهِ عَمَلُ الدُّنْيَا رَفَضَهُ ، وَإِنْ كَانَ نَائِمًا فَكَأَنَّمَا يُوقَظُ لَهُ ، فَيَقُومُ فَيَغْسِلُ أَوْ يَتَوَضَّأُ فَيُصَلِّي ، ثُمَّ يَرْكَعُ أَرْبَعَ رَكَعَاتٍ يُتِمَّهُنَّ وَيُحْسِنُهُنَّ ، وَيَتَمَكَّنُ فِيهِنَّ " ، فَلَمَّا أَرَادَ أَنْ يَنْطَلِقَ قُلْتُ: [ص:565] يَا رَسُولَ اللَّهِ ، مَكَثْتَ عِنْدِي شَهْرًا ، وَوَدِدْتُ أَنَّكَ مَكَثْتَ أَكْثَرَ مِنْ ذَلِكَ فَنَقِبْتُ فِي عَمَلِكَ كُلِّهِ ، فَرَأَيْتُكَ " إِذَا زَالَتِ الشَّمْسُ أَوْ زَاغَتْ ، فَإِنْ كَانَ فِي يَدِكَ عَمَلُ الدُّنْيَا رَفَضْتَهُ ، وَأَخَذْتَ فِي الصَّلَاةِ " ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَبْوَابَ السَّمَاءِ يُفَتَّحْنَ فِي تِلْكَ السَّاعَةِ ، فَلَا تُرْتَجَنَّ أَبْوَابُ السَّمَاءِ وَأَبْوَابُ الْجَنَّةِ حَتَّى تُصَلَّى هَذِهِ الصَّلَاةُ ، فَأَحْبَبْتُ أَنْ يَصْعَدَ إِلَى رَبِّي فِي تِلْكَ السَّاعَاتِ خَيْرٌ ، وَأَنْ يُرْفَعَ عَمَلِي فِي أَوَّلِ عَمَلِ الْعَابِدِينَ "

(3/564)

6012 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمُخَرِّمِيُّ ، ثَنَا أَبُو كُرَيْبٍ ، ثَنَا فِرْدَوسٌ الْأَشْعَرِيُّ ، ثَنَا مَسْعُودُ بْنُ سُلَيْمٍ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ أَبَا أَيُّوبَ خَالِدَ بْنَ زَيْدٍ الَّذِي كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَزَلَ فِي دَارِهِ غَزَا أَرْضَ الرُّومِ ، فَمَرَّ عَلَى مُعَاوِيَةَ فَجَفَاهُ مُعَاوِيَةُ ، ثُمَّ رَجَعَ مِنْ غَزْوَتِهِ فَجَفَاهُ ، وَلَمْ يَرْفَعُ بِهِ رَأْسًا ، قَالَ أَبُو أَيُّوبَ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْبَأَنَا أَنَّا سَنَرَى بَعْدَهُ أَثَرَةً " ، قَالَ مُعَاوِيَةُ فَبِمَ أَمَرَكُمْ ؟ قَالَ: " أَمَرَنَا أَنْ نَصْبِرَ " ، قَالَ: فَاصْبِرُوا إِذًا ، فَأَتَى عَبْدُ اللَّهِ بْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا بِالْبَصْرَةِ ، وَقَدْ أَمَرَهُ عَلِيٌّ رِضْوَانُ اللَّهِ عَلَيْهِ عَلَيْهَا ، فَقَالَ: يَا أَبَا أَيُّوبَ ، إِنِّي أُرِيدُ أَنْ أَخْرُجَ لَكَ مِنْ مَسْكَنِي كَمَا خَرَجْتَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَمَرَ أَهْلَهُ فَخَرَجُوا ، وَأَعْطَاهُ كُلَّ شَيْءٍ كَانَ فِي الدَّارِ ، فَلَمَّا كَانَ وَقْتُ انْطَلَاقِهِ قَالَ: حَاجَتُكَ ؟ قَالَ: حَاجَتِي عَطَائِي وَثَمَانِيَةُ أَعْبُدٍ يَعْمَلُونَ فِي أَرْضِي ، وَكَانَ عَطَاؤُهُ أَرْبَعَةَ أَلْفٍ فَأَضْعَفَهَا لَهُ خَمْسَ مِرَارًا ، وَأَعْطَاهُ عِشْرِينَ أَلْفًا وَأَرْبَعِينَ عَبْدًا " قَدْ تَقَدَّمَ هَذَا الْحَدِيثُ بِإِسْنَادٍ مُتَّصِلٍ صَحِيحٍ ، وَأَعَدْتُهُ لِلزِّيَادَاتِ فِيهِ بِهَذَا الْإِسْنَادِ "

(3/565)

6013 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا مُحَمَّدُ بْنُ الصَّلْتِ ، ثَنَا عُمَرُ بْنُ مِسْكِينٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ ، قَالَ: مَا صَلَّيْتُ وَرَاءَ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا سَمِعْتُهُ حِينَ يَنْصَرِفُ مِنْ صَلَاتِهِ يَقُولُ: " اللَّهُمُ اغْفِرْ لِي أَخْطَائِي وَذُنُوبِي كُلَّهَا أَنْعِمْنِي وَأَحْيِينِي وَارْزُقْنِي ، وَاهْدِنِي لِصَالِحِ الْأَعْمَالِ [ص:566] وَالْأَخْلَاقِ ، فَإِنَّهُ لَا يَهْدِي لِصَالِحِهَا إِلَّا أَنْتَ ، وَلَا يَصْرِفُ عَنْ سَيِّئِهَا إِلَّا أَنْتَ "

(3/565)

6014 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا يَحْيَى بْنُ الْعَلَاءِ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي أَيُّوبَ ، أَنَّهُ أَخَذَ مِنْ لِحْيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا ، فَقَالَ: " لَا يَكُنْ بِكَ السُّوءُ يَا أَبَا أَيُّوبَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

6015 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ أُوَيْسٍ ، حَدَّثَنِي أَخِي ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ حُنَيْنٍ ، أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ وَالْمِسْوَرَ بْنَ مَخْرَمَةَ ، اخْتَلَفَا فِي الْمُحْرِمِ يَغْسِلُ رَأْسَهُ بِالْمَاءِ مِنْ غَيْرِ جَنَابَةٍ ، فَأَرْسَلَانِي إِلَى أَبِي أَيُّوبَ الْأَنْصَارِيِّ وَهُوَ فِي بَعْضِ مِيَاهِ مَكَّةَ أَسْأَلُهُ عَنْ ذَلِكَ .
" فَذَكَرَ الْحَدِيثَ بِطُولِهِ هَذِهِ فَضِيلَةُ لِأَبِي أَيُّوبَ ، أَنَّ ابْنَ عَبَّاسٍ وَالْمِسْوَرَ بْنَ مَخْرَمَةَ رَجَعَا إِلَيْهِ فِي السُّؤَالِ ، وَأَظُنُّ أَنَّ الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا قَدْ خَرَّجَاهُ أَوْ أَحَدُهُمَا فِي كِتَابِ الطَّهَارَةِ "

(3/566)

ذِكْرُ مَنَاقِبِ الطُّفَيْلِ بْنِ عَبْدِ اللَّهِ بْنِ سَخْبَرَةَ رَضِيَ اللَّهُ عَنْهُ

(3/566)

6016 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ ، ثَنَا عَلِيُّ بْنُ سَعِيدٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، قَالَ: قَالَ الطُّفَيْلُ بْنُ عَبْدِ اللَّهِ ابْنِ أَخِي عَائِشَةَ لِأُمِّهَا أَنَّهُ رَأَى فِي الْمَنَامِ أَنَّهُ لَقِيَ رَهْطًا مِنَ النَّصَارَى ، فَقَالَ: إِنَّكُمُ الْقَوْمُ لَوْلَا أَنَّكُمْ تَزْعُمُونَ أَنَّ الْمَسِيحَ ابْنَ اللَّهِ ، فَقَالَ: وَأَنْتُمُ الْقَوْمُ لَوْلَا أَنَّكُمْ تَقُولُونَ: مَا شَاءَ اللَّهُ وَمَا شَاءَ مُحَمَّدٌ . قَالَ: ثُمَّ لَقِيَ نَاسًا مِنَ الْيَهُودِ ، فَقَالَ: إِنَّكُمُ الْقَوْمُ لَوْلَا أَنَّكُمْ تَزْعُمُونَ أَنَّ الْعُزَيْرَ ابْنَ اللَّهِ ، فَقَالَ: وَأَنْتُمُ الْقَوْمُ لَوْلَا أَنَّكُمْ تَقُولُونَ مَا شَاءَ اللَّهُ ، وَمَا شَاءَ مُحَمَّدٌ ، فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَحَدَّثَهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ [ص:567] وَسَلَّمَ: " حَدَّثْتَ بِهَذَا الْحَدِيثِ أَحَدًا ؟ " فَقَالَ: نَعَمْ . فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، ثُمَّ قَالَ: " إِنَّ أَخَاكُمْ قَدْ رَأَى مَا بَلَغَكُمْ ، فَلَا تَقُولُوا مَا شَاءَ اللَّهُ وَمَا شَاءَ مُحَمَّدٌ ، وَلَكِنْ قُولُوا: مَا شَاءَ اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ "
" خالَفَهُ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ "

6017 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، وَأَبُو مُسْلِمٍ قَالَا: حَدَّثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنِ الطُّفَيْلِ بْنِ عَبْدِ اللَّهِ بْنِ سَخْبَرَةَ ، أَخِي عَائِشَةَ لِأُمِّهَا ، فَقَالَ: رَأَيْتُ فِيمَا يَرَى النَّائِمُ ، فَذَكَرَ الْحَدِيثَ بِمِثْلِهِ سَوَاءً .
" هَذَا أَوْلَى بِالْمَحْفُوظِ مِنَ الْأَوَّلِ "

(3/566)

ذِكْرُ مَنَاقِبِ نُبَيْشَةَ الْخَيْرِ رَضِيَ اللَّهُ عَنْهُ

(3/567)

6018 - أَخْبَرَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ بِبُخَارَى ، ثَنَا أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامُ الْجُمَحِيُّ ، عَنْ أَبِي عُبَيْدَةَ مَعْمَرِ بْنِ الْمُثَنَّى ، قَالَ: " نُبَيْشَةُ بْنُ عَبْدِ اللَّهِ بْنِ شَيْبَانَ بْنِ عَتَّابِ بْنِ الْحَارِثِ بْنِ حُصَيْنِ بْنِ الْحَارِثِ بْنِ عَبْدِ الْعُزَّى وَهُوَ نُبَيْشَةُ الْخَيْرِ يُكَنَّى أَبَا طَرِيفٍ نَزَلَ الْبَصْرَةَ "

(3/567)

6019 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، ثَنَا عِيسَى بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثَنَا الْمُعَلَّى بْنُ رَاشِدٍ النَّبَّالُ أَبُو الْيَمَانِ ، حَدَّثَتْنِي أُمُّ عَاصِمٍ ، وَكَانَتْ أُمَّ وَلَدِ سِنَانِ بْنِ سَلَمَةَ بْنِ الْمُحَبِّقِ الْهُذَلِيِّ ، قَالَتْ: دَخَلَ عَلَيْنَا نُبَيْشَةُ ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمَّاهُ نُبَيْشَةَ الْخَيْرِ دَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِنْدَهُ أَسَارَى ، فَقَالَ: يَا رَسُولَ اللَّهِ ، إِمَّا أَنْ تَمُنَّ عَلَيْهِمْ ، وَإِمَّا أَنْ تُفَادِيَهُمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَرْتَ بِخَيْرٍ أَنْتَ نُبَيْشَةُ الْخَيْرِ بَعْدَ ذَلِكَ "

(3/567)

ذِكْرُ مَنَاقِبِ أَبِي أَيُّوبَ الْأَزْدِيِّ صَحَابِيٍّ مِنَ الزُّهَّادِ

(3/568)

6020 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَأَبُو أَيُّوبَ خَالِدُ بْنُ زَيْدِ بْنِ كُلَيْبِ بْنِ ثَعْلَبَةَ بْنِ عَبْدِ عَوْفٍ مِنْ بَنِي تَمِيمِ بْنِ مَالِكِ بْنِ النَّجَّارِ شَهِدَ الْعَقَبَةَ ، وَبَدْرًا ، وَالْمَشَاهِدَ كُلَّهَا ، وَفُتُوحَ الْعِرَاقِ ، وَشَهِدَ مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ صِفِّينَ ثُمَّ صَارَ إِلَى الشَّامِ ، فَدَخَلَ أَرْضَ الرُّومِ غَازِيًا ، وَنَزَلَ الْقُسْطَنْطِينِيَّةَ "

6021 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا عُمَارَةُ بْنُ غَزِيَّةَ ، أَنَّ أَبَا أَيُّوبَ الْأَزْدِيَّ مَرَّ عَلَى مُعَاوِيَةَ ، فَذَكَرَ الْحَدِيثَ الَّذِي تَقَدَّمَ لِأَبِي أَيُّوبَ الْأَنْصَارِيِّ بِطُولِهِ
" هَذَا حَدِيثٌ مُرْسَلٌ ، فَإِنَّ بَيْنَ عُمَارَةَ بْنِ غَزِيَّةَ وَبَيْنَ أَبِي أَيُّوبَ وَمُعَاوِيَةَ مَفَازَةً ، وَحَدِيثُ أَبِي أَيُّوبَ الْأَنْصَارِيِّ مُتَّصِلٌ مُسْنَدٌ "

(3/568)

ذِكْرُ مَنَاقِبِ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/568)

6022 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَجَرِيرُ بْنُ عَبْدِ اللَّهِ بْنِ مَالِكِ بْنِ نَصْرِ بْنِ ثَعْلَبَةَ بْنِ جُشَمِ بْنِ عَوْفِ بْنِ شُلَيْلِ بْنِ خُزَيْمَةَ بْنِ سَكَنِ بْنِ عَلِيِّ بْنِ مَالِكِ بْنِ زَيْدِ بْنِ قَيْسِ بْنِ عَبْقَرِ بْنِ أَنْمَارٍ ، كَانَ قَدْ أَقَامَ فِي الْفِتْنَةِ بِقِرْقِيسَاءَ ، ثُمَّ انْتَقَلَ مِنْهَا إِلَى الْكُوفَةِ ، وَبِهَا تُوُفِّيَ رَضِيَ اللَّهُ عَنْهُ سَنَةَ إِحْدَى وَخَمْسِينَ "

(3/568)

ذِكْرُ مَنَاقِبِ أَبِي مُوسَى عَبْدِ اللَّهِ بْنِ قَيْسٍ الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/568)

6023 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " أَبُو مُوسَى الْأَشْعَرِيُّ عَبْدُ اللَّهِ بْنُ قَيْسٍ حَلِيفُ آلِ عُتْبَةَ بْنِ رَبِيعَةَ بْنِ عَبْدِ شَمْسٍ "

(3/568)

6024 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنِ أَحْمَدَ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " أَبُو مُوسَى الْأَشْعَرِيُّ اسْمُهُ عَبْدُ اللَّهِ بْنُ قَيْسِ بْنِ سُلَيْمِ بْنِ حَضَّارِ بْنِ حُرَيْثِ بْنِ عَامِرِ بْنِ بَكْرِ بْنِ عَامِرِ بْنِ عُذْرِ بْنِ وَائِلِ بْنِ نَاجِيَةَ بْنِ الْمُهَاجِرِ بْنِ الْأَشْعَرِيِّ وَهُوَ نَبْتُ بْنُ أُدَدَ بْنِ يَشْجُبَ بْنِ يَعْرُبَ بْنِ قَحْطَانَ ، وَأُمُّ أَبِي مُوسَى طَيْبَةُ بِنْتُ وَهْبِ بْنِ عَتِيكٍ ، وَقَدْ كَانَتْ أَسْلَمَتْ ، وَمَاتَتْ بِالْمَدِينَةِ ، وَكَانَ أَبُو مُوسَى قَدِمَ مَكَّةَ فَحَالَفَ أَبَا أُحَيْحَةَ سَعِيدَ بْنَ الْعَاصِ ، وَأَسْلَمَ بِمَكَّةَ ، وَهَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ ، ثُمَّ قَدِمَ مَعَ أَهْلِ السَّفِينَتَيْنِ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَيْبَرَ "

(3/569)

6025 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " كَانَ أَبُو مُوسَى الْأَشْعَرِيُّ مِمَّنْ هَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ ، وَأَقَامَ بِهَا حَتَّى بَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى النَّجَاشِيِّ عَمْرَو بْنَ أُمَيَّةَ الضَّمْرِيَّ فَحَمَلَهُمْ فِي سَفِينَتَيْنِ ، فَقَدِمَ بِهِمْ عَلَيْهِ بِخَيْبَرَ بَعْدَ الْحُدَيْبِيَةِ "

(3/569)

6026 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ يُونُسَ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا حُسَيْنٌ الْمُعَلِّمُ ، عَنْ أَبِي بُرْدَةَ ، أَنَّهُ وَصَفَ الْأَشْعَرِيَّ أَبَا مُوسَى ، فَقَالَ: " رَجُلٌ خَفِيفُ الْجِسْمِ قَصِيرٌ قَطُّ "

(3/569)

6027 - أَخْبَرَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " مَاتَ أَبُو مُوسَى الْأَشْعَرِيُّ سَنَةَ اثْنَتَيْنِ وَخَمْسِينَ وَهُوَ ابْنُ ثَلَاثٍ وَسِتِّينَ سَنَةً "

(3/569)

6028 - وَسَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: " اسْمُ أَبِي مُوسَى الْأَشْعَرِيِّ عَبْدُ اللَّهِ بْنُ قَيْسٍ "

(3/569)

6029 - حَدَّثَنِي أَبُو زُرْعَةَ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عُمَيْرٍ ، ثَنَا ابْنُ الْبَرْقِيِّ ، ثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ التَّنُوخِيِّ ، قَالَ: " قَدِمَ أَبُو مُوسَى الْأَشْعَرِيُّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَدَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَكْبَرِ أَهْلِ السَّفِينَةِ وَأَصْغَرِهِمْ " [ص:570] قَالَ أَبُو عَامِرٍ الْأَشْعَرِيُّ: " أَنَا أَكْبَرُ أَهْلِ السَّفِينَةِ ، وَابْنِي أَصْغَرُهُمْ " قَالَ سَعِيدٌ: " وَكَانَ فِيهِمْ أَبُو عَامِرٍ ، وَأَبُو مَالِكٍ وَأَبُو مُوسَى ، وَكَعْبُ بْنُ عَاصِمٍ أَظُنُّهُمْ خَرَجُوا بِالْأَبْوَاءِ "

(3/569)

6030 - أَخْبَرَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ مُحَمَّدٍ الْأَحْمَسِيُّ ، أَنَا الْحُسَيْنُ بْنُ عُبَيْدِ اللَّهِ ، أَنَا أَبُو غَسَّانَ ، ثَنَا عَبَّادٌ ، عَنِ الشَّيْبَانِيِّ ، سَمِعْتُ الشَّعْبِيَّ ، يَقُولُ: " الْقَضَاءُ فِي سِتَّةِ نَفَرٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَةً بِالْمَدِينَةِ ، وَثَلَاثَةً بِالْكُوفَةِ فَبِالْمَدِينَةِ: عُمَرُ ، وَأُبَيٌّ ، وَزَيْدُ بْنُ ثَابِتٍ ، وَبِالْكُوفَةِ: عَلِيٌّ ، وَعَبْدُ اللَّهِ ، وَأَبُو مُوسَى " قَالَ الشَّيْبَانِيُّ: فَقُلْتُ لِلشَّعْبِيِّ: أَبُو مُوسَى يُضَافُ إِلَيْهِمْ قَالَ: " كَانَ أَحَدَ الْفُقَهَاءِ "
__________
حاشية الشقيري :
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص128) .

(3/570)

6031 - فَحَدَّثَنِيهِ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْعَبَّاسِ بْنِ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عُصْمٍ الشَّهِيدُ رَضِيَ اللَّهُ عَنْهُ ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ بُدَيْنٍ * ، ثَنَا مُحَمَّدُ بْنُ عَمْرَوَيْهِ الْهَرَوِيُّ ، ثَنَا الْهَيْثَمُ بْنُ عَدِيٍّ ، ثَنَا مُجَالِدُ بْنُ سَعِيدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، قَالَ: " انْتَهَى عَلْمُ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى هَؤُلَاءِ النَّفْرِ عُمَرَ بْنِ الْخَطَّابِ ، وَعَلِيِّ بْنِ أَبِي طَالِبٍ ، وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَأُبَيِّ بْنِ كَعْبٍ ، وَمُعَاذِ بْنِ جَبَلٍ ، وَزَيْدِ بْنِ ثَابِتٍ ، وَأَبِي الدَّرْدَاءِ ، وَأَبِي مُوسَى الْأَشْعَرِيِّ "
__________
حاشية الشقيري :
* صوابه : "رَزِينٍ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة فيما استدركه محققه (ج19/ص521) ، وكما في ترجمته في "تاريخ الإسلام" (7 /440) ، وهو ليس شيخ الحاكم المباشر كما في المطبوع ، وإنما يروي عنه بواسطة "أَبِي عَبْدِ اللَّهِ بن عُصْم" .

(3/570)

- قَالَ مَسْرُوقٌ: " الْقُضَاةُ أَرْبَعَةٌ: عُمَرُ ، وَعَلِيٌّ ، وَزَيْدُ بْنُ ثَابِتٍ ، وَأَبُو مُوسَى الْأَشْعَرِيُّ رَضِيَ اللَّهُ عَنْهُمْ "

(3/570)

6032 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثَنَا أَحْمَدُ بْنُ نَجْدَةَ ، ثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثَنَا قَيْسُ بْنُ الرَّبِيعِ ، عَنْ عَاصِمٍ ، عَنْ شَقِيقِ بْنِ سَلَمَةَ ، قَالَ: خَطَبَنَا أَبُو مُوسَى الْأَشْعَرِيُّ ، فَقَالَ: " وَاللَّهِ لَئِنْ أَطَعْتُمُ اللَّهَ بَادِيًا وَعَبْدَ اللَّهِ بْنَ قَيْسٍ ثَانِيًا لَأَحْمِلَنَّكُمْ عَلَى الطَّرِيقَةِ "

(3/570)

6033 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، رَضِيَ اللَّهُ عَنْهُ ، ثَنَا أَبُو دَاوُدَ ، أَنَا شُعْبَةُ ، عَنْ أَبِي التَّيَّاحِ ، قَالَ: سَمِعْتُ الْحَسَنَ ، يَقُولُ: " مَا قَدِمَ الْبَصْرَةَ رَاكِبٌ خَيْرٌ لِأَهْلِهَا مِنْ أَبِي مُوسَى الْأَشْعَرِيِّ "

(3/570)

6034 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا [ص:571] حَسَنُ بْنُ عَطِيَّةَ ، ثَنَا يَحْيَى بْنُ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ مُحَمَّدِ بْنِ عَلِيٍّ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ أَبُو مُوسَى الْأَشْعَرِيُّ: " إِنَّ عَلِيًّا أَوَّلَ مَنْ أَسْلَمَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَالْغَرَضُ مِنْ إِخْرَاجِهِ بَرَاءَةُ سَاحَةِ أَبِي مُوسَى مِنْ نَقْصِ عَلِيٍّ ، ثُمَّ رِوَايَةُ ابْنُ عَبَّاسٍ عَنْهُ "

(3/570)

6035 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثَنَا أَبُو دَاوُدَ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي التَّيَّاحِ ، قَالَ: سَمِعْتُ رَجُلًا أَسْوَدَ كَانَ مَعَ ابْنِ عَبَّاسٍ بِالْبَصْرَةِ حَدَّثَ بِأَحَادِيثَ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَكَتَبَ إِلَيْهِ ابْنُ عَبَّاسٍ يَسْأَلُهُ عَنْهَا فَكَتَبَ إِلَيْهِ الْأَشْعَرِيُّ إِنَّكَ رَجُلٌ مِنْ أَهْلِ زَمَانِكَ ، وَإِنِّي لَمْ أُحَدِّثْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهَا بِشَيْءٍ إِلَّا أَنِّي كُنْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَرَادَ أَنْ يَبُولَ ، فَقَامَ إِلَى دَمِثِ حَائِطٍ هُنَاكَ ، وَقَالَ: " إِنَّ بَنِي إِسْرَائِيلَ كَانَ إِذَا أَصَابَ أَحَدَهُمُ الْبَوْلُ قَرَضَهُ بِالْمِقْرَاضِ ، فَإِذَا أَرَادَ أَحَدُكُمْ أَنْ يَبُولَ فَلْيَرْتَدْ لِبَوْلِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/571)

6036 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثَنَا بَدَلُ بْنُ الْمُحَبَّرِ ، ثَنَا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، سَمِعَ أَبَا وَائِلٍ ، يَقُولُ: شَهِدْتُ أَبَا مُوسَى الْأَشْعَرِيَّ ، وَعَمَّارَ بْنَ يَاسِرٍ ، وَأَبَا مَسْعُودٍ الْبَدْرِيَّ ، فَسَمِعْتُ أَبَا مُوسَى ، وَأَبَا مَسْعُودٍ يَقُولَانِ لِعَمَّارٍ: " مَا رَأَيْنَا مِنْكَ فِي الْإِسْلَامِ أَمْرًا أَكْرَهُ إِلَيْنَا مِنْ تَسَارُعُكَ فِي هَذَا الْأَمْرِ " ، قَالَ عَمَّارٌ: " وَأَنَا مَا رَأَيْتُ مِنْكُمَا مُنْذُ أَسْلَمْتُمَا أَمْرًا أَكْرَهُ إِلَيَّ مِنْ إِبْطَائِكُمَا عَنْهُ " ، ثُمَّ خَرَجُوا إِلَى الْمَسْجِدِ جَمِيعًا

(3/571)

6037 - حَدَّثَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ يُوسُفَ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا مُحْرِزُ بْنُ هِشَامٍ الْكُوفِيُّ ، ثَنَا خَالِدُ بْنُ نَافِعٍ الْأَشْعَرِيُّ ، عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ ، عَنْ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى ، قَالَ: مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَبِي مُوسَى ذَاتَ لَيْلَةٍ وَمَعَهُ عَائِشَةُ ، [ص:572] وَأَبُو مُوسَى يَقْرَأُ فَقَامَا فَاسْتَمَعَا لِقِرَاءَتِهِ ، ثُمَّ مَضِيَا ، فَلَمَّا أَصْبَحَ أَبُو مُوسَى ، وَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَرَرْتُ بِكَ يَا أَبَا مُوسَى الْبَارِحَةَ ، وَأَنْتَ تَقْرَأُ فَاسْتَمَعْنَا لِقِرَاءَتِكَ " ، فَقَالَ أَبُو مُوسَى: يَا نَبِيَّ اللَّهِ ، لَوْ عَلِمْتُ بِمَكَانِكَ لَحَبَّرْتُ لَكَ تَحْبِيرًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/571)

6038 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا النَّضْرُ بْنُ شُمَيْلٍ ، أَنَا عَوْفُ ، عَنْ * أَبِي جَمِيلَةَ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنْ أَبِي بُرْدَةَ ، قَالَ: قَالَ لِي ابْنُ عُمَرَ: " أَتَدْرِي مَا قَالَ أَبِي لِأَبِيكَ ؟ " قُلْتُ: لَا . قَالَ: " قَالَ أَبِي لِأَبِيكَ: " هَلْ يَسُرُّكَ أَنَّ إِسْلَامَنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهِجْرَتَنَا مَعَهُ ، وَجِهَادَنَا مَعَهُ ، وَعَمَلَنَا مَعَهُ يُرَدُّ لَنَا ؟ ، وَأَنَّ كُلَّ عَمَلٍ عَمِلْنَاهُ بَعْدَهُ نَجَوْنَا مِنْهُ كَفَافًا رَأْسًا بِرَأْسٍ " . قَالَ: أَبُوكَ لِأَبِي: " لَا ؟ وَاللَّهِ لَقَدْ جَاهَدْنَا بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَلَّيْنَا وَصُمْنَا وَعَمِلْنَا خَيْرًا كَثِيرًا ، وَإِنَّا لَنَرْجُو ذَلِكَ " . قَالَ: فَقَالَ أَبِي لِأَبِيكَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَوَدِدْتُ أَنَّهُ يُرَدُّ لِي ، وَأَنَّ كُلَّ شَيْءٍ بَعْدَ ذَلِكَ نَجَوْنَا مِنْهُ رَأْسًا بِرَأْسٍ " قَالَ: قُلْتُ: إِنَّ أَبَاكَ خَيْرٌ مَنْ أَبِي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "بْنُ" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(3/572)

6039 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مَسْلَمَةَ * الْعَنَزِيُّ ، ثَنَا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا حَمَّادُ بْنُ يَحْيَى ، ثَنَا عَبْدُ اللَّهِ بْنُ الْمُؤَمَّلِ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعْمَلَ أَبَا مُوسَى عَلَى سَرِيَّةِ الْبَحْرِ " ، فَبَيْنَا هِيَ تَجْرِي بِهِمْ فِي الْبَحْرِ فِي اللَّيْلِ إِذْ نَادَاهُمْ مُنَادٍ مِنْ فَوْقِهِمْ: أَلَا أُخْبِرُكُمْ بِقَضَاءٍ قَضَاهُ اللَّهُ عَلَى نَفْسِهِ أَنَّهُ مَنْ يَعْطَشْ لِلَّهِ فِي يَوْمٍ صَائِفٍ ، فَإِنَّ حَقًّا عَلَى اللَّهِ أَنْ يَسْقِيَهُ يَوْمَ الْعَطَشِ الْأَكْبَرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سلمة" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(3/572)

ذِكْرُ مَنَاقِبِ عُقْبَةَ بْنِ عَامِرٍ أَبِي عَمْرٍو الْجُهَنِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/573)

6040 - أَخْبَرَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَنْظَلِيُّ ، بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ الْكَامِلِيُّ * ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، حَدَّثَنِي زَيْدُ بْنُ الْحُبَابِ ، عَنْ عَبْدِ اللَّهِ بْنِ لَهِيعَةَ ، قَالَ: حَدَّثَنِي أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، أَنَّ مُعَاوِيَةَ اسْتَعْمَلَ عَلَى مِصْرَ بَعْدَ وَفَاةِ أَخِيهِ عُتْبَةَ بْنِ أَبِي سُفْيَانَ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ ، وَذَلِكَ سَنَةَ أَرْبَعٍ وَأَرْبَعِينَ ، فَأَقَامَ الْحَجَّ فِيهَا مُعَاوِيَةُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (ب) و (ج) ، وصوابه : "الْكَابُلِيِّ" ، كما جاء في النسخة (أ) ، وكما في "تبصير المنتبه بتحرير المشتبه" (3 /1203) ، و "توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /270) .

(3/573)

- قَالَ أَبُو بَكْرٍ: فَحَدَّثَنِي أَبُو بَكْرِ بْنُ عَيَّاشٍ ، ثَنَا مَعْرُوفُ بْنُ خَرَّبُوذٍ الْمَكِّيُّ ، قَالَ: بَيْنَا عَبْدُ اللَّهِ بْنُ عَبَّاسٍ جَالِسٌ فِي الْمَسْجِدِ ، وَنَحْنُ بَيْنَ يَدَيْهِ إِذْ أَقْبَلَ مُعَاوِيَةُ فَجَلَسَ إِلَيْهِ ، فَأَعْرَضَ عَنْهُ ابْنُ عَبَّاسٍ ، فَقَالَ لَهُ مُعَاوِيَةُ: " مَا لِي أَرَاكَ مُعْرِضًا ؟ أَلَسْتَ تَعْلَمُ أَنِّي أَحَقُّ بِهَذَا الْأَمْرِ مِنَ ابْنِ عَمِّكَ ؟ قَالَ: لِمَ ؟ لِأَنَّهُ كَانَ مُسْلِمًا ، وَكُنْتُ كَافِرًا ، لَا ، وَلَكِنِّي ابْنُ عَمِّ عُثْمَانَ " . قَالَ: " فَإِنَّ عَمِّي خَيْرٌ مِنَ ابْنِ عَمِّكَ " . قَالَ: " إِنَّ عُثْمَانَ قُتِلَ مَظْلُومًا " . قَالَ: - وَعِنْدَهُمَا ابْنُ عُمَرَ - فَقَالَ ابْنُ عَبَّاسٍ: " فَإِنَّ هَذَا وَاللَّهِ أَحَقُّ بِالْأَمْرِ مِنْكَ " ، فَقَالَ مُعَاوِيَةُ: " إِنَّ عُمَرَ قَتَلَهُ كَافِرٌ وَعُثْمَانُ قَتَلَهُ مُسْلِمٌ " ، فَقَالَ ابْنُ عَبَّاسٍ: " ذَاكَ وَاللَّهِ أَدْحَضُ لِحُجَّتِكَ "

(3/573)

6041 - حَدَّثَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، أَخْبَرَنِي أَبُو يُونُسَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، قَالَ: " عُقْبَةُ بْنُ عَامِرٍ الْجُهَنِيُّ يُكَنَّى أَبَا عَمْرٍو ، تُوُفِّيَ سَنَةَ اثْنَتَيْنِ وَخَمْسِينَ "

(3/573)

6042 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَزِيدُ بْنُ عَبْدِ الصَّمَدِ الدِّمَشْقِيُّ ، ثَنَا أَبُو النَّضْرِ إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ يَزِيدَ الْقُرَشِيُّ ، ثَنَا خَالِدُ بْنُ يَزِيدَ ، حَدَّثَنِي هِشَامٌ الْعَابِدُ * ، حَدَّثَنِي عُبَادَةُ بْنُ نُسَيٍّ ، وَكَانَ عَامِلًا لِعَبْدِ الْمَلِكِ بْنِ مَرْوَانَ عَلَى الْأُرْدُنِّ ، قَالَ: مَرَرْتُ بِنَاسٍ قَدِ اجْتَمَعُوا عَلَى شَيْخٍ وَهُوَ يُحَدِّثُ ، فَفَرَّجُوا عَنِّي ، فَإِذَا شَيْخٌ يُحَدِّثُ ، يَقُولُ: " يَا أَيُّهَا النَّاسُ ، إِنَّ ثَلَاثًا عِنْدَكُمْ أَمَانَةٌ مَنْ حَافَظَ عَلَيْهِنَّ فَهُوَ مُؤْمِنٌ ، وَمَنْ لَمْ يُحَافِظْ عَلَيْهِنَّ فَلَيْسَ بِمُؤْمِنٍ إِنْ قَالَ: صَلَّيْتُ [ص:574] وَلَمْ يُصَلِّ ، وَصُمْتُ وَلَمْ يَصُمْ ، وَاغْتَسَلْتُ مِنَ الْجَنَابَةِ وَلَمْ يَغْتَسِلْ " . قَالَ: فَقَالَ مَنْ يَمِينِي: مَنْ هَذَا ؟ قَالَ: عُقْبَةُ بْنُ عَامِرٍ الْجُهَنِيُّ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ب) ، وصوابه : "هشام بن الغاز" ، كما جاء في النسخة (ج) .

(3/573)

ذِكْرُ مَنَاقِبِ حُجْرِ بْنِ عَدِيٍّ رَضِيَ اللَّهُ عَنْهُ ، وَهُوَ رَاهِبُ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَذِكْرُ مَقْتَلِهِ

(3/574)

6043 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا عَارِمٌ أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثنا حَمَّادُ بْنُ زَيْدٍ ، عَنْ مُحَمَّدِ بْنِ الزُّبَيْرِ الْحَنْظَلِيِّ ، حَدَّثَنِي مَوْلَى زِيَادٍ قَالَ: أَرْسَلَنِي زِيَادٌ إِلَى حُجْرِ بْنِ عَدِيٍّ وَيُقَالُ فِيهِ: ابْنُ الْأَدْبَرِ فَأَبَى أَنْ يَأْتِيَهُ ، ثُمَّ أَعَادَنِي الثَّانِيَةَ فَأَبَى أَنْ يَأْتِيَهُ قَالَ: فَأَرْسَلَ إِلَيْهِ ، " إِنِّي أُحَذِّرُكَ أَنْ تَرْكَبَ أَعْجَازَ أُمُورٍ هَلَكَ مَنْ رَكِبَ صُدُورَهَا "

(3/574)

6044 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثنا أَبُو كُرَيْبٍ ، ثنا يَحْيَى بْنُ آدَمَ ، عَنْ أَبِي بَكْرِ بْنِ عَيَّاشٍ ، عَنِ الْأَعْمَشِ ، عَنْ زِيَادِ بْنِ عُلَاثَةَ ، قَالَ: " رَأَيْتُ حُجْرَ بْنَ الْأَدْبَرِ حِينَ أَخْرَجَ بِهِ زِيَادٌ إِلَى مُعَاوِيَةَ ، وَرِجْلَاهُ مِنْ جَانِبٍ وَهُوَ عَلَى بَعِيرٍ "

(3/574)

6045 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " حُجْرُ بْنُ عَدِيٍّ الْكِنْدِيُّ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ ، كَانَ قَدْ وَفَدَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَشَهِدَ الْقَادِسِيَّةَ ، وَشَهِدَ الْجَمَلَ ، وَصِفِّينَ مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَتَلَهُ مُعَاوِيَةُ بْنُ أَبَى سُفْيَانَ بِمَرْجِ عَذْرَاءَ ، وَكَانَ لَهُ ابْنَانِ: عَبْدُ اللَّهِ ، وَعَبْدُ الرَّحْمَنِ قَتَلَهُمَا مُصْعَبُ بْنُ الزُّبَيْرِ صَبْرًا ، وَقُتِلَ حُجْرٌ سَنَةَ ثَلَاثٍ وَخَمْسِينَ "

(3/574)

6046 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا مُعَاذُ بْنُ الْمُثَنَّى بْنِ مُعَاذِ الْعَنْبَرِيُّ ، حَدَّثَنِي أَبِي ، ثنا أَبِي ، عَنِ ابْنِ عَوْنٍ ، عَنْ نَافِعٍ ، قَالَ: " لَمَّا كَانَ لَيَالِي بَعْثِ حُجْرٍ إِلَى مُعَاوِيَةَ جَعَلَ النَّاسُ يَتَحَيَّرُونَ وَيَقُولُونَ: مَا فَعَلَ حُجْرٌ ؟ فَأَتَى خَبَرُهُ ابْنَ عُمَرَ وَهُوَ مُخْتَبِئٌ فِي السُّوقِ ، فَأَطْلَقَ حَبْوَتَهُ وَوَثَبَ ، وَانْطَلَقَ فَجَعَلْتُ أَسْمَعُ نَحِيبَهُ ، وَهُوَ مُوَلٍّ "

(3/574)

6047 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثنا الْهَيْثَمُ بْنُ خَلَفٍ ، ثنا أَبُو كُرَيْبٍ ، ثنا مُعَاوِيَةُ بْنُ هِشَامٍ ، عَنْ [ص:575] سُفْيَانَ ، عَنْ أَبِي إِسْحَاقَ ، قَالَ: رَأَيْتُ حُجْرَ بْنَ عَدِيٍّ وَهُوَ يَقُولُ: " أَلَا إِنِّي عَلَى بَيْعَتِي لَا أَقِيلُهَا ، وَلَا أَسْتَقِيلُهَا سَمَاعَ اللَّهِ وَالنَّاسِ "

(3/574)

6048 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا الْمُفَضَّلُ بْنُ غَسَّانَ الْغَلَابِيُّ ، ثنا يَحْيَى بْنُ مَعِينٍ ، وَهِشَامٌ ، ثنا دَاوُدُ بْنُ عَمْرٍو ، عَنْ بِشْرِ بْنِ عَبْدٍ الْحَضْرَمِيِّ ، قَالَ: لَمَّا بَعَثَ زِيَادٌ بِحُجْرِ بْنِ عَدِيٍّ إِلَى مُعَاوِيَةَ أَمَرَ مُعَاوِيَةُ بِحَبْسِهِ بِمَكَانٍ يُقَالُ لَهُ: مَرْجُ عَذْرَاءَ ، ثُمَّ اسْتَشَارَ النَّاسَ فِيهِ قَالَ: فَجَعَلُوا يَقُولُونَ: الْقَتْلُ الْقَتْلُ . قَالَ: فَقَامَ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ أَسَدٍ الْبَجَلِيُّ فَقَالَ: " يَا أَمِيرَ الْمُؤْمِنِينَ ، أَنْتَ رَاعِينَا وَنَحْنُ رَعِيَّتُكَ ، وَأَنْتَ رُكْنُنَا وَنَحْنُ عِمَادُكَ ، إِنْ عَاقَبْتَ قُلْنَا: أَصَبْتَ ، وَإِنْ عَفَوْتَ قُلْنَا: أَحْسَنْتَ وَالْعَفْوُ أَقْرَبُ لِلتَّقْوَى ، وَكُلُّ رَاعٍ مَسْئُولٌ عَنْ رَعِيَّتِهِ " قَالَ: فَتَفَرَّقَ النَّاسُ عَنْ قَوْلِهِ

(3/575)

6049 - أَخْبَرَنِي أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِئُ ، بِبَغْدَادَ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَرِيدِيُّ ، ثنا سُلَيْمَانُ بْنُ أَبَى شَيْخٍ ، ثنا مُحَمَّدُ بْنُ الْحَسَنِ الشَّيْبَانِيُّ ، ثنا أَبُو مِخْنَفٍ ، أَنَّ هَدِيَّةَ بْنَ فَيَّاضٍ الْأَعْوَرَ ، أَمَرَ بِقَتْلِ حُجْرِ بْنِ عَدِيٍّ ، فَمَشَى إِلَيْهِ بِالسَّيْفِ ، فَارْتَعَدَتْ فَرَائِصُهُ فَقَالَ: يَا حُجْرُ ، أَلَيْسَ زَعَمْتَ أَنَّكَ لَا تَجْزَعُ مِنَ الْمَوْتِ ، فَإِنَّا نَدَعُكَ فَقَالَ: " وَمَا لِي لَا أَجْزَعُ ، وَأَنَا أَرَى قَبْرًا مَحْفُورًا ، وَكَفَنًا مَنْشُورًا ، وَسَيْفًا مَشْهُورًا ، وَإِنَّنِي وَاللَّهِ لَنْ أَقُولَ مَا يُسْخِطُ الرَّبَّ " قَالَ: فَقَتَلَهُ وَذَلِكَ فِي شَعْبَانَ سَنَةَ إِحْدَى وَخَمْسِينَ

(3/575)

6050 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيِّ بِمَرْوَ ، ثنا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثنا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ ، ثنا قَيْسُ بْنُ الرَّبِيعِ ، عَنْ أَشْعَثَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، قَالَ حُجْرُ بْنُ عَدِيٍّ: " لَا تَغْسِلُوا عَنِّي دَمًا ، وَلَا تُطْلِقُوا عَنِّي قَيْدًا ، وَادْفِنُونِي فِي ثِيَابِي فَإِنَّا نَلْتَقِي غَدًا بِالْجَادَّةِ "

(3/575)

6051 - حَدَّثَنَا أَبُو عَلِيٍّ مَخْلَدُ بْنُ جَعْفَرٍ ، ثنا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ مُحَمَّدٍ الْكَارِزِيُّ ، ثنا عَلِيُّ [ص:576] بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو نُعَيْمٍ ، ثنا حَرْمَلَةُ بْنُ قَيْسٍ النَّخَعِيُّ ، حَدَّثَنِي أَبُو زُرْعَةَ بْنُ عَمْرِو بْنِ جَرِيرٍ ، قَالَ: " مَا وَفَدَ جَرِيرٌ قَطُّ إِلَّا وَفَدْتُ مَعَهُ ، وَمَا دَخَلَ عَلَى مُعَاوِيَةَ إِلَّا دَخَلْتُ مَعَهُ ، وَمَا دَخَلْنَا مَعَهُ عَلَيْهِ إِلَّا ذَكَرَ قَتْلَ حُجْرِ بْنِ عَدِيٍّ "

(3/575)

6052 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْبَغَوِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنِ ابْنِ سِيرِينَ ، أَنَّ زِيَادًا ، أَطَالَ الْخُطْبَةَ ، فَقَالَ حُجْرُ بْنُ عَدِيٍّ: " الصَّلَاةُ " فَمَضَى فِي خُطْبَتِهِ ، فَقَالَ لَهُ: الصَّلَاةُ ، وَضَرَبَ بِيَدِهِ إِلَى الْحَصَى ، وَضَرَبَ النَّاسُ بِأَيْدِيهِمْ إِلَى الْحَصَى ، فَنَزَلَ فَصَلَّى ، ثُمَّ كَتَبَ فِيهِ إِلَى مُعَاوِيَةَ فَكَتَبَ مُعَاوِيَةُ: أَنْ سَرِّحْ بِهِ إِلَيَّ فَسَرَّحَهُ إِلَيْهِ ، فَلَمَّا قَدِمَ عَلَيْهِ قَالَ: " السَّلَامُ عَلَيْكَ يَا أَمِيرَ الْمُؤْمِنِينَ " . قَالَ: " وَأَمِيرُ الْمُؤْمِنِينَ أَنَا ؟ إِنِّي لَا أُقِيلُكَ ، وَلَا أَسْتَقِيلُكَ " ، فَأَمَرَ بِقَتْلِهِ ، فَلَمَّا انْطَلِقُوا بِهِ طَلَبَ مِنْهُمْ أَنْ يَأْذَنُوا لَهُ ، فَيُصَلِّيَ رَكْعَتَيْنِ ، فَأْذِنُوا لَهُ فَصَلَّى رَكْعَتَيْنِ ، ثُمَّ قَالَ: " لَا تُطْلِقُوا عَنِّي حَدِيدًا ، وَلَا تَغْسِلُوا عَنِّي دَمًا ، وَادْفِنُونِي فِي ثِيَابِي فَإِنِّي مُخَاصِمٌ " قَالَ: فَقُتِلَ
قَالَ هِشَامٌ كَانَ مُحَمَّدُ بْنُ سِيرِينَ " إِذَا سُئِلَ عَنِ الشَّهِيدِ ذَكَرَ حَدِيثَ حُجْرَ "

(3/576)

6053 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنَا مُحَمَّدُ بْنُ الْحَسَنِ بْنِ قُتَيْبَةَ الْعَسْقَلَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ مِسْكِينٍ الْيَمَامِيُّ ، ثَنَا عَبَّادُ بْنُ عُمَرَ ، ثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ ، ثَنَا مَخْشِيُّ بْنُ حُجْرِ بْنِ عَدِيٍّ ، عَنْ أَبِيهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَهُمْ ، فَقَالَ: " أَيُّ يَوْمٍ هَذَا ؟ " قَالُوا: يَوْمٌ حَرَامٌ ، قَالَ: " فَأَيُّ بَلَدٍ هَذَا ؟ " قَالُوا: الْبَلَدُ الْحَرَامُ ، قَالَ: " فَأَيُّ شَهْرٍ ؟ " قَالُوا: شَهْرٌ حَرَامٌ ، قَالَ: " فَإِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ حَرَامٌ عَلَيْكُمْ كَحُرْمَةِ يَوْمِكُمْ هَذَا كَحُرْمَةِ شَهْرِكُمْ هَذَا كَحُرْمَةِ بَلَدِكُمْ هَذَا لِيُبَلِّغِ الشَّاهِدُ الْغَائِبَ ، لَا تَرْجِعُوا بَعْدِي كُفَّارًا يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ "

(3/576)

6054 - سَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ ، يَقُولُ: سَمِعْتُ ابْنَ قُتَيْبَةَ ، يَقُولُ: سَمِعْتُ إِبْرَاهِيمَ بْنَ يَعْقُوبَ ، يَقُولُ: " قَدْ أَدْرَكَ حُجْرُ بْنُ عَدِيٍّ الْجَاهِلِيَّةَ ، وَأَكَلَ الدَّمَ فِيهَا ، ثُمَّ صَحِبَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَمِعَ مِنْهُ ، وَشَهِدَ مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ الْجَمَلَ ، وَصِفِّينَ ، وَقُتِلَ فِي مُوَالَاةِ عَلِيٍّ "

(3/576)

6055 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ [ص:577] النَّرْسِيُّ ، ثَنَا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ مَرْوَانَ بْنِ الْحَكَمِ ، قَالَ: دَخَلْتُ مَعَ مُعَاوِيَةَ عَلَى أُمِّ الْمُؤْمِنِينَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَتْ: " يَا مُعَاوِيَةُ ، قَتَلْتَ حُجْرًا وَأَصْحَابَهُ ، وَفَعَلْتَ الَّذِي فَعَلْتَ "
" وَذَكَرَ الْحِكَايَةَ بِطُولِهَا "

(3/576)

ذِكْرُ مَنَاقِبِ عِمْرَانَ بْنِ الْحُصَيْنِ الْخُزَاعِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/577)

6056 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثَنَا عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، ثَنَا هُشَيْمٌ ، ثَنَا أَبُو بِشْرٍ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، قَالَ: قَالَ زِيَادٌ لِعِمْرَانَ بْنِ حُصَيْنٍ: " يَا أَبَا نُجَيْدٍ "

(3/577)

6057 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ [بْنُ أَحْمَدَ] بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَعِمْرَانُ بْنُ حُصَيْنِ بْنِ عُبَيْدِ بْنِ خَلَفِ بْنِ عَبْدِ نَهِمِ بْنِ حُزْمَةَ بْنِ جَهْمَةَ بْنِ غَاضِرَةَ وَيُكَنَّى أَبَا نُجَيْدٍ ، أَسْلَمَ قَدِيمًا هُوَ وَأَبُوهُ وَأُخْتُهُ ، وَغَزَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَزَوَاتٍ ، وَلَمْ يَزَلْ فِي بِلَادِ قَوْمِهِ ، ثُمَّ تَحَوَّلَ إِلَى الْبَصْرَةِ ، فَنَزَلَ بِهَا إِلَى أَنْ مَاتَ بِهَا ، وَوَلَدُهُ بِهَا ، وَتُوُفِّيَ عِمْرَانُ بْنُ الْحُصَيْنِ بِالْبَصْرَةِ قَبْلَ زِيَادٍ بِسَنَةٍ ، وَتُوُفِّيَ زِيَادٌ سَنَةَ خَمْسٍ وَخَمْسِينَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/577)

6058 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " مَاتَ أَبُو نُجَيْدٍ عِمْرَانُ بْنُ الْحُصَيْنِ بْنِ خَلَفِ بْنِ عَبْدِ نَهِمٍ الْخُزَاعِيُّ بِالْبَصْرَةِ سَنَةَ اثْنَتَيْنِ وَخَمْسِينَ "

(3/577)

6059 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، ثَنَا الْأَعْمَشُ ، عَنْ هِلَالِ بْنِ يَسَافٍ ، قَالَ: انْطَلَقْتُ إِلَى الْبَصْرَةِ فَدَخَلْتُ الْمَسْجِدَ ، فَإِذَا شَيْخٌ مُسْتَنِدٌ إِلَى أُسْطُوَانَةٍ يُحَدِّثُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ النَّاسِ قَرْنِي ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ يَأْتِي أَقْوَامٌ يُعْطُونَ الشَّهَادَةَ قَبْلَ [ص:578] أَنْ يُسْأَلُوهَا " فَقُلْتُ: مَنْ هَذَا الشَّيْخُ ؟ قَالُوا: عِمْرَانُ بْنُ حُصَيْنٍ
" هَذَا حَدِيثٌ عَالٍ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/577)

6060 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثَنَا الْفَضْلُ بْنُ إِسْحَاقَ الدُّورِيُّ ، ثَنَا أَبُو قُتَيْبَةَ ، عَنْ إِبْرَاهِيمَ بْنِ عَطَاءٍ ، عَنْ أَبِيهِ ، أَنَّ زِيَادًا ، أَوِ ابْنَ زِيَادٍ بَعَثَ عِمْرَانَ بْنَ حُصَيْنٍ سَاعِيًا ، فَجَاءَ وَلَمْ يَرْجِعْ مَعَهُ دِرْهَمٌ ، فَقَالَ لَهُ أَيْنَ الْمَالُ ؟ قَالَ: " وَلِلْمَالِ أَرْسَلَتْنِي ؟ أَخَذْنَاهَا كَمَا كُنَّا نَأْخُذُهَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَوَضَعْنَاهَا فِي الْمَوْضِعِ الَّذِي كُنَّا نَضَعُهَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/578)

6061 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنَا عَلِيُّ بْنُ الْحَسَنِ ، ثَنَا هُشَيْمٌ ، أَنَا أَبُو بِشْرٍ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، قَالَ: كَانَ عِمْرَانُ بْنُ الْحُصَيْنِ " مِنْ أَشَدِّ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اجْتِهَادًا فِي الْعِبَادَةِ "

(3/578)

6062 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا عَارِمُ بْنُ الْفَضْلِ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، ثَنَا هِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، قَالَ: " مَا قَدِمَ أَحَدٌ الْبَصْرَةَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْضُلُ عَلَى عِمْرَانَ بْنِ حُصَيْنٍ "

(3/578)

6063 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا ابْنُ عُلَيَّةَ ، عَنْ سَعِيدٍ ، عَنْ قَتَادَةَ ، عَنْ مُطَرِّفٍ ، قَالَ: خَرَجْنَا مَعَ عِمْرَانَ بْنِ الْحُصَيْنِ مِنَ الْبَصْرَةِ إِلَى الْكُوفَةِ ، فَمَا أَتَى عَلَيْهِ يَوْمٌ إِلَّا يُنَاشِدُ الشِّعْرَ "

(3/578)

6064 - أَخْبَرَنِي أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنَا إِبْرَاهِيمُ بْنُ عَطَاءِ بْنِ أَبِي مَيْمُونَةَ ، عَنْ أَبِيهِ ، أَنَّ نَاقَةً لِنُجَيْدِ بْنِ عِمْرَانَ بْنِ حُصَيْنٍ رَمَيَتْ ، وَعِمْرَانُ مَرِيضٌ ، فَتَأَذَّى بِهَا ، فَلَعَنَهَا عِمْرَانُ فَخَرَجَ نُجَيْدٌ وَهُوَ يَسْتَرْجِعُ ، وَكَانَتْ نَاقَتُهُ تُعْجِبُهُ فَقِيلَ لَهُ: مَا [ص:579] لِكَ ؟ فَقَالَ: " لَعَنَ أَبُو نُجَيْدٍ نَاقَتِي ، فَمَا لَبِثَ إِلَّا قَلِيلًا حَتَّى انْدَقَّ عُنُقُهَا "

(3/578)

6065 - أَخْبَرَنِي أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْفَضْلِ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثَنَا الْوَلِيدُ بْنُ شُجَاعٍ السَّكُونِيُّ ، ثَنَا رَوْحُ بْنُ أَسْلَمَ ، ثَنَا حَمَّادٌ ، عَنْ أَبِي التَّيَّاحِ ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، أَنَّهُ قَالَ: " اعْلَمْ يَا مُطَرِّفُ ، أَنَّهُ كَانَتْ تُسَلِّمُ الْمَلَائِكَةُ عَلَيَّ عِنْدَ رَأْسِي ، وَعِنْدَ الْبَيْتِ ، وَعِنْدَ بَابِ الْحِجْرِ ، فَلَمَّا اكْتَوَيْتُ ذَهَبَ ذَلِكَ ، فَلَمَّا بَرِئَ كَلَّمَهُ ، قَالَ: " اعْلَمْ يَا مُطَرِّفُ أَنَّهُ عَادَ إِلَيَّ الَّذِي كُنْتُ أَفْقِدُ ، اكْتُمْ عَلَيَّ يَا مُطَرِّفُ حَتَّى أَمُوتَ "

(3/579)

6066 - أَخْبَرَنِي أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بُكَيْرٍ * الْعَدْلُ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا حَاجِبُ بْنُ عُمَرَ ، عَنِ الْحَكَمِ بْنِ الْأَعْرَجِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، قَالَ: " مَا مَسِسْتُ فَرْجِي بِيَمِينِي مُنْذُ بَايَعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "بَكْرٍ" ، كما في ترجمته في "تاريخ الإسلام" (7 / 772) .

(3/579)

6067 - حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمِ بْنِ الْفَضْلِ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثَنَا سَوَّارُ بْنُ عَبْدِ اللَّهِ الْعَنْبَرِيُّ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، حَدَّثَنِي حُمَيْدٌ ، ثَنَا رَافِعُ بْنُ سَحْبَانَ ، أَنَّ رَجُلًا أَتَى عِمْرَانَ بْنَ حُصَيْنٍ وَهُوَ فِي الْمَسْجِدِ ، فَقَالَ: رَجُلٌ طَلَّقَ امْرَأَتَهُ وَهُوَ فِي مَجْلِسٍ ثَلَاثًا ، فَقَالَ: " إِثْمٌ لَزِمَهُ وَحُرِّمَتْ عَلَيْهِ امْرَأَتُهُ " ، فَانْطَلَقَ فَذَكَرَ ذَلِكَ لِأَبِي مُوسَى يُرِيدُ عَيْبَهُ ، فَقَالَ أَبُو مُوسَى: " أَكْثَرَ اللَّهُ فِينَا مِثْلَ أَبِي نُجَيْدٍ

(3/579)

ذِكْرُ مَنَاقِبِ فَضَالَةَ بْنِ عُبَيْدٍ الْأَنْصَارِيِّ وَأَخِيهِ زِيَادِ بْنِ عُبَيْدٍ رَضِيَ اللَّهُ عَنْهُمَا ، وَلَهُ أَيْضًا صُحْبَةٌ

(3/579)

6068 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ [ص:580] نُمَيْرٍ ، قَالَ أَبُو مُحَمَّدٍ: " فَضَالَةُ بْنُ عُبَيْدِ بْنِ النَّاقِدِ بْنِ صُهَيْبِ بْنِ جَحْجَبَا بْنِ كُلْفَةَ بْنِ عَوْفٍ الْأَنْصَارِيُّ ، وَأُمُّهُ ابْنَةُ مُحَمَّدِ بْنِ عُقْبَةَ بْنِ أُحَيْحَةَ بْنِ الْجُلَاحِ ، مَاتَ بِدِمَشْقَ سَنَةَ ثَلَاثٍ وَخَمْسِينَ ، وَفِيهَا مَاتَ أَخُوهُ زِيَادُ بْنُ عُبَيْدٍ ، وَيُقَالُ بَعْدَهُ بِسَنَةٍ "

(3/579)

6069 - فَحَدَّثَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَيْرُوتِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ يَعْقُوبَ الْجَوْزَجَانِيُّ ، قَالَ: " مَاتَ زِيَادُ بْنُ عُبَيْدٍ أَخُو فَضَالَةَ بْنِ عُبَيْدٍ بِالْكُوفَةِ ، وَدُفِنَ بِالثَّوَى ، وَكَانَ يُكَنَّى أَبَا الْمُغِيرَةِ ، فَرَثَاهُ حَارِثَةُ بْنُ بَدْرٍ فَقَالَ: "
[البحر البسيط]
صَلَّى الْإِلَهُ عَلَى قَبْرٍ وَطَهَّرَهُ ... عِنْدَ الثَّوِيَّةِ يُسْقَى فَوْقَهُ الْمَوْرُ
زَفَّتْ إِلَيْهِ قُرَيْشٌ نَعْشَ سَيِّدِهَا ... فَالْجُودُ وَالْحَزْمُ فِيهِ الْيَوْمَ مَقْبُورُ
أَبَا الْمُغِيرَةِ وَالدُّنْيَا مُفَجَّعَةٌ ... وَإِنَّ مِنْ غُرَّةِ الدُّنْيَا الْمَغْرُورُ
قَدْ كَانَ عِنْدَكَ لِلْمَعْرُوفِ مَعْرِفَةٌ ... وَكَانَ عِنْدَكَ لِلْنَكْرَاءِ تَنْكِيرُ
وَكُنْتَ تَغْشَى وَتُعْطِي الْمَالَ مِنْ سَعَةٍ ... إِنْ كَانَ بَابُكَ أَضْحَى وَهْوَ مَحْجُورُ
وَالنَّاسُ بَعْدَكَ قَدْ خَفَّتْ حُلُومُهُمْ ... كَأَنَّهَا نُسِجَتْ فِيهَا الْعَصَافِيرُ "

(3/580)

ذِكْرُ مَنَاقِبِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا

(3/580)

6070 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، ثَنَا أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى ، قَالَ: قَالَ: " كَانَ اسْمُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ فِي الْجَاهِلِيَّةِ عَبْدَ الْعُزَّى ، فَسَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ الرَّحْمَنِ "

(3/580)

6071 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، حَدَّثَنِي مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " كَانَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ يُكَنَّى أَبَا عَبْدِ اللَّهِ ، وَقِيلَ: أَبَا مُحَمَّدٍ ، وَأُمُّهُ أُمُّ عَائِشَةَ أُمُّ رُومَانَ بِنْتُ عَامِرِ بْنِ عُوَيْمِرِ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدٍ مَنَافٍ [ص:581] أَسْلَمَتْ ، أُمُّ رُومَانَ وَحَسُنَ إِسْلَامُهَا "

(3/580)

- وَقَالَ فِيهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَحَبَّ أَنْ يَنْظُرَ إِلَى امْرَأَةٍ مِنَ الْحُورِ الْعِينِ فَلْيَنْظُرْ إِلَى أُمِّ رُومَانَ "
" تُوُفِّيَتْ أُمُّ رُومَانَ فِي ذِي الْحِجَّةِ سَنَةَ سِتٍّ مِنَ الْهِجْرَةِ "

(3/581)

6072 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، أَنَا الْمَعْمَرِيُّ ، قَالَ: سَمِعْتُ أَبَا بَكْرِ بْنَ أَبِي شَيْبَةَ ، يَقُولُ: " كَانَ اسْمُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ عَبْدَ الْعُزَّى ، فَسَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ الرَّحْمَنِ وَيُكَنَّى أَبَا مُحَمَّدٍ ، وَكَانَ شَهِدَ فَتْحَ دِمَشْقَ فَنَفَّلَهُ عُمَرُ لَيْلَى بِنْتَ الْجُودِيِّ حِينَ فَتَحَ دِمَشْقَ ، وَكَانَ لَهَا عَاشِقًا "

(3/581)

6073 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، حَدَّثَنِي عُمَيْرُ بْنُ يَحْيَى الْغَسَّانِيُّ ، قَالَ: سَمِعْتُ عُرْوَةَ بْنَ الزُّبَيْرِ ، يَقُولُ: أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ الصِّدِّيقِ ، أَنَّهُمْ خَرَجُوا إِلَى الشَّامِ فِي رَكْبٍ مِنْ أَهْلِ مَكَّةَ يَمْتَارُونَ ، فَأَتَوُا امْرَأَةً يُقَالُ لَهَا: لَيْلَى فَرَأَوْا مِنْ هَيْئَتِهَا وَجَمَالِهَا ، فَرَجَعَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ وَهُوَ يُشَبِّبُ بِهَا: "
[البحر الطويل]
تَذَكَّرْتُ لَيْلَى وَالسَّمَاوَةَ دُونَهَا ... فَمَا لَابْنَةِ الْجُودِيِّ لَيْلَى وَمَالِيَا
وَإِنِّي أُعَاطِي قُبْلَةً حَارِثِيَّةً ... تَحِلُّ بِبُصْرَى أَوْ تَحِلُّ الْجَوَابِيَا
فَلَمَّا كَانَ زَمَنُ خَالِدِ بْنِ الْوَلِيدِ ، وَافْتَتَحَ الشَّامَ أَصَابُوهَا فِيمَا أَصَابُوا مِنَ السَّبْيِ ، فَكَلَّمَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ فِيهَا خَالِدًا ، فَكَتَبَ فِي ذَلِكَ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَكَتَبَ أَبُو بَكْرٍ يَعْطُوهَا إِيَّاهُ

(3/581)

6074 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْأَزْهَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ ، " أَنَّ عَبْدَ الرَّحْمَنِ بْنَ أَبِي بَكْرٍ ، فِي فِتْيَةٍ مِنْ قُرَيْشٍ هَاجَرُوا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ الْفَتْحِ "

(3/581)

6075 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ الصِّدِّيقِ لَمْ يَزَلْ عَلَى دِينِ قَوْمِهِ فِي الشِّرْكِ حَتَّى شَهِدَ بَدْرًا مَعَ الْمُشْرِكِينَ ، وَدَعَا إِلَى الْبِرَازِ ، فَقَامَ إِلَيْهِ أَبُوهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ لِيُبَارِزَهُ ، فَذَكَرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِأَبِي بَكْرٍ: " مَتِّعْنَا بِنَفْسِكَ "

(3/582)

- ثُمَّ إِنَّ عَبْدَ الرَّحْمَنِ " أَسْلَمَ فِي هُدْنَةِ الْحُدَيْبِيَةِ ، وَكَانَ يُكَنَّى أَبَا عَبْدِ اللَّهِ ، وَمَاتَ سَنَةَ ثَلَاثٍ وَخَمْسِينَ فِي إِمَارَةِ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ ، وَكَانَ لِعَبْدِ الرَّحْمَنِ وَلَدٌ يُقَالُ لَهُ أَبُو عَتِيقٍ ، وَيُقَالُ لِوَلَدِهِ بَنُو أَبِي عَتِيقٍ "

(3/582)

6076 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ مَعْمَرٍ ، عَنْ أَيُّوبَ ، قَالَ: قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ لِأَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: " قَدْ رَأَيْتُكَ يَوْمَ أُحُدٍ فَصَفَحْتُ عَنْكَ " ، فَقَالَ أَبُو بَكْرٍ: " لَكِنِّي لَوْ رَأَيْتُكَ لَمْ أَصْفَحْ عَنْكَ "

(3/582)

6077 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَاتَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ فُجَاءَةَ ، وَكُنْيَتُهُ أَبُو عَبْدِ اللَّهِ ، مَاتَ سَنَةَ ثَلَاثٍ وَخَمْسِينَ "

(3/582)

6078 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، عَنْ أَبِي إِسْحَاقَ الْفَزَارِيِّ ، عَنْ مَنْصُورِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أُمُّهُ صَفِيَّةَ بِنْتِ شَيْبَةَ ، قَالَتْ: قَدِمْتُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، فَأَتَيْتُهَا أُعَزِّيهَا بِأَخِيهَا عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ فَقَالَتْ: " رَحِمَ اللَّهُ أَخِي إِنَّ أَكْثَرَ مَا أَجِدُ فِي نَفْسِي أَنَّهُ لَمْ يُدْفَنْ حَيْثُ مَاتَ " ، قَالَتْ: وَكَانَ أَخُوهَا قَدْ تُوُفِّيَ بِالْحَبَشَةِ ، فَخَرَجَتْ إِلَيْهِ فِئَةُ قُرَيْشٍ ، فَحَمَلُوهُ إِلَى أَعْلَى مَكَّةَ

(3/582)

6079 - أَخْبَرَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ فَارِسٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ شَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، قَالَ: " مَا نَعْلَمُ فِي الْإِسْلَامِ أَرْبَعَةً [ص:583] أَدْرَكُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْآبَاءَ مَعَ الْأَبْنَاءِ إِلَّا: أَبُو قُحَافَةَ ، وَأَبُو بَكْرٍ ، وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ ، وَابْنُهُ أَبُو عَتِيقٍ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمْ "

(3/582)

6080 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَاتَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا فُجَاءَةً "

(3/583)

6081 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا مُوسَى بْنُ ثَوْرٍ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَ: " مَا تَعَلَّقَ عَلَى عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ بِكَذْبَةٍ فِي الْإِسْلَامِ "

(3/583)

6082 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْأَسَدِيُّ الْحَافِظُ بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَلْقَمَةَ بْنِ أَبِي عَلْقَمَةَ ، عَنْ أُمِّهِ ، أَنَّ امْرَأَةً دَخَلَتْ بَيْتَ عَائِشَةَ فَصَلَّتْ عِنْدَ بَيْتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهِيَ صَحِيحَةٌ فَسَجَدَتْ ، فَلَمْ تَرْفَعْ رَأْسَهَا حَتَّى مَاتَتْ ، فَقَالَتْ عَائِشَةُ: " الْحَمْدُ لِلَّهِ الَّذِي يُحْيِي وَيُمِيتُ ، إِنَّ فِي هَذِهِ لَعِبْرَةً لِي فِي عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ ، رَقَدَ فِي مَقِيلٍ لَهُ قَالَهُ ، فَذَهَبُوا يُوقِظُونَهُ فَوَجَدُوهُ قَدْ مَاتَ " ، فَدَخَلَ نَفْسَ عَائِشَةَ تُهْمَةُ أَنْ يَكُونَ صُنِعَ بِهِ شَرٌّ ، وَعَجَّلَ عَلَيْهِ فَدُفِنَ وَهُوَ حَيٌّ فَرَأَتْ أَنَّهُ عِبْرَةٌ لَهَا ، وَذَهَبَ مَا كَانَ فِي نَفْسِهَا مِنْ ذَلِكَ

(3/583)

6083 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَاتَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ سَنَةَ ثَلَاثٍ وَخَمْسِينَ ، وَشَهِدَ الْجَمَلَ مَعَ أُخْتِهِ عَائِشَةَ ، وَقَدِمَ عَلَى ابْنِ عَامِرٍ الْبَصْرَةَ "

(3/583)

6084 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ بِنَيْسَابُورَ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا عِيسَى بْنُ يُونُسَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: تُوُفِّيَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ بِالْحُبْشِىِّ عَلَى بَرِيدٍ مِنْ مَكَّةَ ، فَلَمَّا حَجَّتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا أَتَتْ قَبْرَهُ فَبَكَتْ وَقَالَتْ: " [ص:584]
[من أشعار متمم بن نويرة اليربوعي - البحر الطويل]
وَكُنَّا كَنَدْمَانِي جَذِيمَةَ حِقْبَةً مِنَ الدَّهْرِ حَتَّى قِيلَ لَنْ يَتَصَدَّعَا
فَلَمَّا تَفَرَّقْنَا كَأَنِّي وَمَالِكًا لِطُولِ اجْتِمَاعٍ لَمْ نَبِتْ لَيْلَةً مَعَا ،
ثُمَّ رَدَّتْ إِلَى مَكَّةَ وَقَالَتْ: " أَمَا وَاللَّهِ لَوْ شَهِدْتُكَ لَدَفَنْتُكَ حَيْثُ مِتَّ "

(3/583)

6085 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَ: " مَا تَعَلَّقَ عَلَى عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ بِكَذْبَةٍ فِي الْإِسْلَامِ "

(3/584)

6086 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ النَّضْرِ بْنِ سَلَمَةَ الْجَارُودِيُّ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: بَعَثَ مُعَاوِيَةُ إِلَى عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا بِمِائَةِ أَلْفِ دِرْهَمٍ بَعْدَ أَنْ أَبَى الْبَيْعَةَ لِيَزِيدَ بْنِ مُعَاوِيَةَ ، فَرَدَّهَا عَبْدُ الرَّحْمَنِ وَأَبَى أَنْ يَأْخُذَهَا وَقَالَ: " أَبِيعُ دِينِي بِدُنْيَايَ " ، وَخَرَجَ إِلَى مَكَّةَ حَتَّى مَاتَ بِهَا

(3/584)

6087 - أَخْبَرَنِي أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ بِنَيْسَابُورَ ، وَمُحَمَّدُ بْنُ [يَزِيدَ] الْعَدْلِ ، ثَنَا إِبْرَاهِيمُ بْنُ شَرِيكٍ الْأَسَدِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ ، ثَنَا أَبُو شِهَابٍ ، عَنْ عَمْرِو بْنِ قَيْسٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ائْتِنِي بِدَوَاةٍ وَكَتِفٍ أَكْتُبُ لَكُمْ كِتَابًا لَنْ تَضِلُّوا بَعْدَهُ أَبَدًا " ، ثُمَّ وَلَّانَا قَفَاهُ ، ثُمَّ أَقْبَلَ عَلَيْنَا ، فَقَالَ: " يَأْبَى اللَّهُ وَالْمُؤْمِنُونَ إِلَّا أَبَا بَكْرٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 13476 (ج10/ص596) - ، ومن المطبوع .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"بل معلول . فقد أخرجه أحمد من طريق : عبد الرحمن بن أبي بكر الدَّسْتكي (المليكي) ، عن ابن أبي مليكة ، عن عائشة ، نحوه ".

(3/584)

6088 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْخُزَاعِيُّ ، بِمَكَّةَ ، ثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْوَلِيدِ الْأَزْرَقِيُّ ، ثَنَا دَاوُدُ بْنُ عَبْدِ الرَّحْمَنِ الْعَطَّارُ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ يُوسُفَ بْنِ مَاهَكَ ، عَنْ حَفْصَةَ بِنْتِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ ، عَنْ أَبِيهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لَهُ: " أَرْدِفْ أُخْتَكَ عَائِشَةَ ، فَأَعْمِرْهَا مِنَ التَّنْعِيمِ ، فَإِذَا هَبَطَتِ الْأَكَمَةَ فَمُرْهَا فَلْتُحْرِمْ ، فَإِنَّهَا عَمْرَةٌ مُتَقَبَّلَةٌ "
__________
حاشية الشقيري :
- استدرك محقق كتاب إتحاف المهرة رواية الحاكم لهذا الحديث - الحديث رقم 13471 (ج10/ص593) - .

(3/584)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا

(3/585)

6089 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، قَالَ: " وَقُتِلَ يَوْمَ الطَّائِفِ مِنَ الْمُسْلِمِينَ مِنْ بَنِي تَيْمِ بْنِ مُرَّةَ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ رُمِيَ بِسَهْمٍ ، فَمَاتَ بَعْدَ ذَلِكَ بِخَمْسِينَ يَوْمًا "

(3/585)

6090 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: " كَانَ الَّذِي يَخْتَلِفُ بِالطَّعَامِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ فِي الْغَارِ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ "

(3/585)

6091 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْحَسَنِ الشَّيْبَانِيُّ * ، ثَنَا أَحْمَدُ بْنُ حَمَّادِ بْنِ زُغْبَةَ ، ثَنَا سَعِيدُ بْنُ عُقْبَةَ ** ، قَالَ: " مَاتَ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ فِي السَّنَةِ الَّتِي مَاتَتْ فِيهَا فَاطِمَةُ رَضِيَ اللَّهُ عَنْهَا بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
* هو "مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ أَبُو أَحْمَدَ الشَّيْبَانِيُّ" : ناسك ، صالح ، صحيح السَّماع ، كما وصفه الذهبي في ترجمته في "تاريخ الإسلام" (7 /870).
** صوابه : "عُفَيْرٍ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وكما صوبه محقق كتاب إتحاف المهرة (ج18/ص612) .

(3/585)

6092 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْعَبَّاسِ الشَّهِيدُ رَحِمَهُ اللَّهُ تَعَالَى ، ثَنَا أَبُو الْعَبَّاسِ الدَّغُولِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْكَرِيمِ ، ثَنَا الْهَيْثَمُ بْنُ عَدِيٍّ ، ثَنَا أُسَامَةُ بْنُ زَيْدٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، قَالَ: رُمِيَ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ بِسَهْمٍ يَوْمَ الطَّائِفِ ، فَانْتُقِضَتْ بِهِ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَرْبَعِينَ لَيْلَةً ، فَمَاتَ فَدَخَلَ أَبُو بَكْرٍ عَلَى عَائِشَةَ ، فَقَالَ: " أَيْ بُنَيَّةُ ، وَاللَّهِ لَكَأَنَّمَا أُخِذَ بِأُذُنِ شَاةٍ ، فَأُخْرِجَتْ مِنْ دَارِنَا " ، فَقَالَتِ: " الْحَمْدُ لِلَّهِ الَّذِي رَبَطَ عَلَى قَلْبِكَ ، وَعَزَمَ لَكَ عَلَى رُشْدِكَ " ، فَخَرَجَ ثُمَّ دَخَلَ ، فَقَالَ: " أَيْ بُنَيَّةُ ، أَتَخَافُونَ أَنْ تَكُونُوا دَفَنْتُمْ عَبْدَ اللَّهِ وَهُوَ حَيٌّ ؟ " فَقَالَتْ: " إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ يَا أَبَتِ " ، فَقَالَ: " أَسْتَعِيذُ بِاللَّهِ السَّمِيعِ الْعَلِيمِ مِنَ الشَّيْطَانِ الرَّجِيمِ ، أَيْ بُنَيَّةُ إِنَّهُ لَيْسَ أَحَدٌ إِلَّا وَلَهُ لِمَّتَانِ: لِمَّةٌ مِنَ الْمَلَكِ وَلِمَّةٌ مِنَ الشَّيْطَانِ " . قَالَ: فَقَدِمَ عَلَيْهِ وَفْدُ ثَقِيفٍ ، وَلَمْ يَزَلْ ذَلِكَ السَّهْمُ عَنَاهُ فَأَخْرَجَ إِلَيْهِمْ ، فَقَالَ: " هَلْ يَعْرِفُ هَذَا السَّهْمَ مِنْكُمْ أَحَدٌ ؟ " فَقَالَ: سَعْدُ بْنُ عُبَيْدٍ أَخُو بَنِي الْعَجْلَانِ هَذَا سَهْمٌ أَنَا بَرَيْتُهُ وَرِشْتُهُ وَعَقَّبْتُهُ ، وَأَنَا رَمَيْتُ بِهِ ، فَقَالَ أَبُو بَكْرٍ: " فَإِنَّ هَذَا السَّهْمَ الَّذِي قَتَلَ عَبْدَ اللَّهِ بْنَ أَبِي بَكْرٍ ، فَالْحَمْدُ لِلَّهِ الَّذِي [ص:586] أَكْرَمَهُ بِيَدِكَ ، وَلَمْ يَهْنِكَ بِيَدِهِ ، فَإِنَّهُ وَاسِعُ الْحِمَى "

(3/585)

6093 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، قَالَتْ: " كُفِّنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بُرْدَيْ حِبَرَةٍ ، كَانَا لِعَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، وَلُفَّ فِيهِمَا ، ثُمَّ نُزِعَا عَنْهُ " ، فَكَانَ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ قَدْ أَمْسَكَ تِلْكَ الْحُلَّةِ لِنَفْسِهِ حَتَّى يُكَفَّنَ فِيهَا إِذَا مَاتَ ، ثُمَّ قَالَ بَعْدَ أَنْ أَمْسَكَهَا: مَا كُنْتُ لِأُمْسِكَ لِنَفْسِي شَيْئًا مَنَعَ اللَّهُ رَسُولَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُكَفَّنَ فِيهِ ، فَتَصَدَّقَ بِهَا عَبْدُ اللَّهِ

(3/586)

6094 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ الْعَدْلُ بِبَغْدَادَ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا عُثْمَانُ بْنُ الْهَيْثَمِ ، ثَنَا الْهَيْثَمُ بْنُ الْأَشْعَثِ ، عَنْ مُحَمَّدِ بْنِ عُمَارَةَ الْأَنْصَارِيِّ ، عَنْ جَهْمِ بْنِ عُثْمَانَ السُّلَمِيِّ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ ، عَنْ عَمْرِو بْنِ عُثْمَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا بَلَغَ الْمَرْءُ الْمُسْلِمُ أَرْبَعِينَ سَنَةً صَرْفَ اللَّهُ عَنْهُ ثَلَاثَةَ أَنْوَاعٍ مِنَ الْبَلَاءِ: الْجُنُونَ وَالْجُذَامَ وَالْبَرَصَ ، وَإِذَا بَلَغَ خَمْسِينَ سَنَةً غَفَرَ لَهُ ذَنْبَهُ مَا تَقَدَّمَ مِنْهُ وَمَا تَأَخَّرَ ، وَكَانَ أَسِيرَ اللَّهِ فِي الْأَرْضِ ، وَالشَّفِيعُ فِي أَهْلِ بَيْتِهِ يَوْمَ الْقِيَامَةِ "

(3/586)

ذِكْرُ مَنَاقِبِ أَبِي عَتِيقٍ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمْ

(3/586)

6095 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ فَارِسٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ شَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ [عَبْدِ اللَّهِ بْنِ] [ص:587] عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، قَالَ: " مَا نَعْلَمُ فِي الْإِسْلَامِ أَرْبَعَةً أَدْرَكُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْآبَاءُ مَعَ الْأَبْنَاءِ إِلَّا أَبُو قُحَافَةَ ، وَأَبُو بَكْرٍ ، وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ ، وَأَبُو عَتِيقٍ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ [بْنِ أَبِي بَكْرٍ]"
__________
حاشية الشقيري :
- ما بين المعقوفين : الأول سقط من نسخة جامع الحديث ، والثاني من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، وكما سبق في مناقب "عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصديق" برقم 6079 .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص569) .

(3/586)

ذِكْرُ مَنَاقِبِ الْمُهَاجِرِ بْنِ قُنْفُذٍ الْقُرَشِيُّ رَضِيَ اللَّهُ عَنْهُ

(3/587)

6096 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " الْمُهَاجِرُ بْنُ قُنْفُذِ بْنِ عُمَيْرِ بْنِ جُدْعَانَ بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ ، وَكَانَ قُنْفُذُ بْنُ عُمَيْرٍ مِنْ أَشْرَافِ قُرَيْشٍ ، وَكَانَ يُقَالُ لَهُ: شَارِبُ الذَّهَبِ ، أُمُّهُ هِنْدُ بِنْتُ الْحَارِثِ مِنْ بَنِي غَنْمِ بْنِ مَالِكِ بْنِ عَبْدِ مَنَاةَ بْنِ عَلِيِّ بْنِ لُبَانَةَ أَتَى الْمُهَاجِرَ إِلَى الْبَصْرَةِ ، وَمَاتَ بِهَا "

(3/587)

6097 - حَدَّثَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ يَحْيَى الْقَزَّازُ ، ثَنَا الْعَبَّاسُ بْنُ طَالِبٍ ، ثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، عَنْ سَعِيدِ بْنِ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ حُصَيْنِ بْنِ الْمُنْذِرِ ، عَنِ الْمُهَاجِرِ بْنِ قُنْفُذٍ ، قَالَ: " مَرَرْتُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَتَوَضَّأُ فَسَلَّمْتُ عَلَيْهِ ، فَلَمْ يَرُدَّ عَلَيَّ " ، فَلَمَّا فَرَغَ رَدَّهُ عَلَيَّ وَاعْتَذَرَ إِلَيَّ ، وَقَالَ: " إِنَّهُ لَمْ يَمْنَعْنِي أَنْ أَرُدَّ عَلَيْكَ إِلَّا أَنِّي كَرِهْتُ أَنْ أَذَكَرَ اللَّهَ عَزَّ وَجَلَّ وَأَنَا عَلَى غَيْرِ طَهَارَةٍ "

(3/587)

ذِكْرُ مَنَاقِبِ كَعْبِ بْنِ عُجْرَةَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/587)

6098 - أَخْبَرَنَا أَبُو نُعَيْمٍ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْغِفَارِيُّ بِمَرْوَ ، ثَنَا عَبْدَانُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْحَافِظُ ، قَالَ: سَمِعْتُ أَحْمَدَ بْنَ زُهَيْرٍ ، يَقُولُ: " كَعْبُ بْنُ عُجْرَةَ بْنِ عَدِيِّ بْنِ عَبْدِ الْحَارِثِ بْنِ عَمْرِو بْنِ عَوْفِ بْنِ غَنْمِ بْنِ سَوَادَةَ ، وَيُقَالُ لِآبَائِهِ الْقَوَاقِلُ ، وَكَانَ أَحْرَمَ مِنَ الشَّامِ حِينَ خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ إِلَى الْحُدَيْبِيَةِ يُرِيدُ الْعُمْرَةَ ، فَوَافَقَ قُدُومُهُ خُرُوجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَرَجَ مَعَهُ ، وَكَعْبُ بْنُ عُجْرَةَ حَلِيفُ بَنِي عَوْفِ بْنِ الْحَارِثِ بْنِ الْخَزْرَجِ "

(3/587)

6099 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا أَنَسُ بْنُ عِيَاضٍ ، حَدَّثَنِي سَعْدُ بْنُ إِسْحَاقَ بْنِ كَعْبِ بْنِ عُجْرَةَ ، عَنْ أَبِيهِ ، فَقُلْتُ: يَا أَبَا مُحَمَّدٍ مَا الَّذِي أَمَرَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَمَنَ الْحُدَيْبِيَةِ فِي إِحْرَامِكَ ؟ فَقَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " احْلِقِ ، احْلِقْ "

(3/588)

6100 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رَبِيعَةَ * ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " مَاتَ كَعْبُ بْنُ عُجْرَةَ بِالْمَدِينَةِ سَنَةَ اثْنَتَيْنِ وَخَمْسِينَ ، وَهُوَ يَوْمَئِذٍ ابْنُ خَمْسٍ وَسَبْعِينَ سَنَةً "
__________
حاشية الشقيري :
* صوابه : "رستة" كما جاء في النسخ (أ) و (ب) و (ج) ، وليس "ربيعة" .

(3/588)

6101 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثَنَا مُعَلَّى بْنُ أَسَدٍ ، ثَنَا وُهَيْبٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِكَعْبِ بْنِ عُجْرَةَ: " يَا كَعْبُ بْنُ عُجْرَةَ ، إِنِّي أُعِيذُكَ بِاللَّهِ مِنْ إِمَارَةِ السُّفَهَاءِ " . قَالَ: يَا رَسُولَ اللَّهِ ، وَمَا إِمَارَةُ السُّفَهَاءِ ؟ قَالَ: " أُمَرَاءُ يَكُونُونَ مِنْ بَعْدِي مَنْ دَخَلَ عَلَيْهِمْ فَصَدَّقَهُمْ بِكَذِبِهِمْ ، وَأَعَانَهُمْ عَلَى ظُلْمِهِمْ ، فَلَيْسَ مِنِّي وَلَسْتُ مِنْهُ ، وَلَنْ يَرِدَ عَلَيَّ الْحَوْضَ "

(3/588)

ذِكْرُ مَنَاقِبِ أَبِي قَتَادَةَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/588)

6102 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنِ أَحْمَدَ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " أَبُو قَتَادَةَ الْحَارِثُ بْنُ رِبْعِيِّ بْنِ بُلْدُمَةَ بْنِ خُنَاسِ بْنِ سِنَانِ بْنِ عُبَيْدِ بْنِ عَدِيِّ بْنِ غَنْمِ بْنِ كَعْبِ بْنِ سَلَمَةَ بْنِ سَعْدِ بْنِ عَلِيِّ بْنِ أَسَدِ بْنِ سَارِدَةَ بْنِ يَزِيدَ * بْنِ جُشَمِ بْنِ الْجَرَّاحِ ** ، وَاخْتُلِفَ فِي اسْمِهِ فَكَانَ مُحَمَّدُ بْنُ إِسْحَاقَ ، يَقُولُ: اسْمُهُ النُّعْمَانُ بْنُ رِبْعِيٍّ ، وَقَالَ بَعْضُهُمْ: عَمْرُو بْنُ رِبْعِيٍّ شَهِدَ أُحُدًا وَالْخَنْدَقَ ، وَمَا بَعْدَ ذَلِكَ مِنَ الْمَشَاهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
* صوابه : "تزيد" ، كما جاء في النسخة (أ) ، وكما في الإكمال لابن ماكولا (1 /231) ، والمؤتلف والمختلف للدارقطني (1 /180) ، والأنساب للسمعاني (1 /464) .
** صوابه : "الخزرج" كما جاء في النسخ (أ) و (ب) و (ج) .

(3/588)

6103 - قَالَ ابْنُ عُمَرَ: حَدَّثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنُ أَبِي قَتَادَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي قَتَادَةَ ، قَالَ: أَدْرَكَنِي رَسُولُ اللَّهِ [ص:589] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ ذِي قَرَدٍ فَنَظَرَ إِلَيَّ ، فَقَالَ: " اللَّهُمَّ بَارِكْ لَهُ فِي شِعْرِهِ وَبَشَرِهِ " وَقَالَ: " أَفْلَحَ وَجْهُكَ " . قُلْتُ: وَوَجْهُكَ يَا رَسُولَ اللَّهِ . قَالَ: " قُتِلَتْ مَسْعَدَةُ ؟ " قُلْتُ: نَعَمْ . قَالَ: " فَمَا هَذَا الَّذِي بِوَجْهِكَ ؟ " قُلْتُ: سَهْمٌ رُمِيتُ بِهِ يَا رَسُولَ اللَّهِ . قَالَ: " فَادْنُ " فَدَنَوْتُ مِنْهُ ، فَبَصَقَ عَلَيْهِ فَمَا ضَرَبَ عَلَيَّ قَطُّ ، وَلَا قَاحَ

(3/588)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، عَنْ أَبِيهِ ، قَالَ: " تُوُفِّيَ أَبُو قَتَادَةَ بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ وَخَمْسِينَ وَهُوَ ابْنُ سَبْعِينَ " قَالَ ابْنُ عُمَرَ: " وَلَمْ أَرَ بَيْنَ أَبِي قَتَادَةَ وَأَهْلِ الْبَلَدِ عِنْدَنَا اخْتِلَافًا ، إِنَّ أَبَا قَتَادَةَ تُوُفِّيَ بِالْمَدِينَةِ وَقَدْ رَوَى أَهْلُ الْكُوفَةِ ، أَنَّ أَبَا قَتَادَةَ مَاتَ بِالْكُوفَةِ "

(3/589)

6104 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، أَخْبَرَنِي أَبُو يُونُسَ ، أَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، قَالَ: " أَبُو قَتَادَةَ بْنُ رِبْعِيٍّ أَحَدُ بَنِي سَلَمَةَ ، تُوُفِّيَ بِالْمَدِينَةِ أَرْبَعٍ وَخَمْسِينَ وَهُوَ ابْنُ سَبْعِينَ "

(3/589)

ذِكْرُ مَنَاقِبِ ثَوْبَانَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَضِيَ اللَّهُ عَنْهُ

(3/589)

6105 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدُ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: " ثَوْبَانُ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، هُوَ أَبُو عَبْدِ اللَّهِ "

(3/589)

6106 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " ثَوْبَانُ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَصْلُهُ مِنَ الْيَمَنِ ، أَصَابَهُ سَبْيٌ ، فَمَنَّ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يُكَنَّى أَبَا عَبْدِ اللَّهِ ، مَاتَ بِحِمْصَ سَنَةَ أَرْبَعٍ وَخَمْسِينَ "

(3/589)

6107 - حَدَّثَنَا مُحَمَّدُ بْنُ الْمُظَفَّرُ الْحَافِظُ ، ثَنَا بَكْرُ بْنُ أَحْمَدَ بْنِ حَفْصٍ الْوَصَّابِيُّ ، بِحِمْصَ ، ثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى صَاحِبُ التَّارِيخِ ، قَالَ: وَمِمَّا انْتَهَى إِلَيْنَا مِنْ خَبَرِ حِمْصَ ، [ص:590] وَمَنْ نَزَلَهَا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمِنْ مَوَالِي قُرَيْشٍ ثَوْبَانُ بْنُ بُجْدُدٍ يُكَنَّى أَبَا عَبْدِ اللَّهِ رَجُلٌ مِنَ الْأَلْهَانِ أَصَابَهُ السَّبْيُ فَأَعْتَقَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ لَهُ: " يَا ثَوْبَانُ إِنْ شِئْتَ أَنْ تَلْحَقَ مَنْ أَنْتَ مِنْهُ فَأَنْتَ مِنْهُمْ ، وَإِنْ شِئْتَ أَنْ تَثْبُتَ ، وَأَنْتَ مِنَّا أَهْلَ الْبَيْتِ عَلَى وَلَاءِ رَسُولِ اللَّهِ " قَالَ: بَلْ أَثْبُتُ عَلَى وَلَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . فَمَاتَ بِحِمْصَ فِي إِمَارَةِ عَبْدِ اللَّهِ بْنِ قُرْطٍ عَلَيْهَا [سَنَةَ أَرْبَعٍ وَخَمْسِينَ .

0000 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ : وَثَوْبَانُ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُوَ فِيمَا قِيلَ مِنْ أَهْلِ السَّرَاةِ ، وَقِيلَ : إِنَّهُ مِنْ حِمْيَرَ ، أَصَابَهُ السَّبْيُ ، فَاشْتَرَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَعْتَقَهُ ، فَلَمْ يَزَلْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى قُبِضَ ، فَتَحَوَّلَ إِلَى الشَّامِ ، وَنَزَلَ حِمْصَ ، وَلَهُ بِهَا دَارُ صَدَقَةٍ ، وَمَاتَ بِهَا] سَنَةَ أَرْبَعٍ وَخَمْسِينَ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/589)

6108 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، رَحِمَهُ اللَّهُ تَعَالَى ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، أَنَا إِسْحَاقُ بْنُ إِسْمَاعِيلَ الطَّالْقَانِيُّ ، ثَنَا مَسْعَدَةُ بْنُ الْيَسَعِ ، عَنِ الْخَصِيبِ بْنِ جَحْدَبٍ * ، عَنِ النَّضْرِ بْنِ شُفَيٍّ ، عَنْ أَبِي أَسْمَاءَ ، عَنْ ثَوْبَانَ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا حَلَفْتَ عَلَى مَعْصِيَةٍ فَدَعْهَا ، وَاقْذِفْ ضَغَائِنَ الْجَاهِلِيَّةَ تَحْتَ قَدَمِكَ ، وَإِيَّاكَ وَشُرْبَ الْخَمْرِ ، فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى لَمْ يُقَدِّسْ شَارِبَهَا "
__________
حاشية الشقيري :
* صوابه : "جحدر" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج3/ص59) .

(3/590)

6109 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا عِمْرَانُ بْنُ عَبْدِ الرَّحِيمِ ، ثَنَا عَلِيُّ بْنُ قَرِينٍ الْبَاهِلِيُّ ، ثَنَا سَعِيدُ بْنُ رَاشِدٍ ، عَنِ الْخَلِيلِ بْنِ مُرَّةَ ، عَنْ حُمَيْدٍ الْأَعْرَجِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ ثَوْبَانَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الدُّعَاءَ يَرُدُّ الْقَضَاءَ ، وَإِنَّ الْبِرَّ يَزِيدُ فِي الرِّزْقِ ، وَإِنَّ الْعَبْدَ لَيُحْرَمُ الرِّزْقَ بِالذَّنْبِ يُصِيبُهُ "

(3/590)

6110 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، وَحَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثَنَا أَبُو إِسْمَاعِيلَ السُّلَمِيُّ ، قَالَا: ثَنَا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ الْحَلَبِيُّ ، ثَنَا مُعَاوِيَةُ بْنُ سَلَّامٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ أَخْبَرَهُ أَنَّهُ ، سَمِعَ أَبَا سَلَّامٍ ، حَدَّثَنِي أَبُو أَسْمَاءَ الرَّحَبِيُّ ، أَنَّ ثَوْبَانَ ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُ ، قَالَ: كُنْتُ وَاقِفًا بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَجَاءَهُ حَبْرٌ مِنْ أَحْبَارِ الْيَهُودِ ، فَقَالَ: السَّلَامُ عَلَيْكَ يَا مُحَمَّدُ ، فَدَفَعْتُهُ دَفْعَةً كَادَ يُصْرَعُ مِنْهَا ، فَقَالَ: لِمَ تَدْفَعُنِي ؟ فَقُلْتُ: أَلَا تَقُولُ يَا رَسُولَ اللَّهِ ‍ ، فَقَالَ الْيَهُودِيُّ: أَمَا [ص:591] إِنَّا نَدْعُوهُ بِاسْمِهِ الَّذِي سَمَّاهُ بِهِ أَهْلُهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اسْمِي الَّذِي سَمَّانِي بِهِ أَهْلِي مُحَمَّدٌ " . قَالَ الْيَهُودِيُّ: جِئْتُ أَسْأَلُكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيَنْفَعُكَ إِنْ حَدَّثْتُكَ ؟ " قَالَ: أَسْمَعُ بِأُذُنِي ، فَنَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعُودٍ مَعَهُ ، فَقَالَ: " سَلْ " . فَقَالَ الْيَهُودِيُّ: أَيْنَ يَكُونُ النَّاسُ يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ ؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِي الظُّلْمَةِ دُونَ الْحَشْرِ " . قَالَ: فَمَنْ أَوَّلُ النَّاسِ إِجَازَةً ؟ قَالَ: " فُقَرَاءُ الْمُهَاجِرِينَ " . قَالَ: فَمَا تُحْفَتُهُمْ يَوْمَ يَدْخُلُونَ الْجَنَّةَ ؟ قَالَ: " زِيَادَةُ كَبِدِ النُّونِ " . قَالَ: فَمَا غِذَاؤُهُمْ فِي أَثَرِهِ ؟ قَالَ: " يُنْحَرُ لَهُمْ ثَوْرُ الْجَنَّةِ الَّذِي كَانَ يَأْكُلُ مِنْ أَطْرَافِهَا " . قَالَ: فَمَا شَرَابُهُمْ عَلَيْهِ ؟ قَالَ: " نَهَرٌ يُسَمَّى سَلْسَبِيلًا " . قَالَ: صَدَقْتَ

(3/590)

- وَ جِئْتُ أَسْأَلُكَ عَنْ شَيْءٍ لَا يَعْلَمُهُ أَحَدٌ مِنْ أَهْلِ الْأَرْضِ إِلَّا نَبِيٌّ أَوْ رَجُلٌ أَوْ رَجُلَانِ قَالَ: " أَيَنْفَعُكَ إِنْ حَدَّثْتُكَ ؟ " قَالَ: أَسْمَعُ بِأُذُنِي ، قَالَ: جِئْتُ أَسْأَلُكَ عَنِ الْوَلَدِ ، قَالَ: " مَاءُ الرَّجُلِ أَبْيَضُ ، وَمَاءُ الْمَرْأَةِ أَصْفَرُ ، فَإِذَا اجْتَمَعَا فَعَلَا مَنِيُّ الرَّجُلِ مَنِيَّ الْمَرْأَةِ أَذْكَرَ بِإِذْنِ اللَّهِ ، وَإِذَا عَلَا مَنِيُّ الْمَرْأَةِ مَنِيَّ الرَّجُلِ أَنَّثَ بِإِذْنِ اللَّهِ " . قَالَ الْيَهُودِيُّ: صَدَقْتَ وَإِنَّكَ لَنَبِيٌّ ثُمَّ انْصَرَفَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ سَأَلَنِي هَذَا عَنِ الَّذِي سَأَلَنِي عَنْهُ ، وَلَا عِلْمَ لِي بِشَيْءٍ مِنْهُ حَتَّى أَتَانِي اللَّهُ تَعَالَى بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(3/591)

ذِكْرُ مَنَاقِبِ حَكِيمِ بْنِ حِزَامٍ الْقُرَشِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/591)

6111 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، قَالَ: سَمِعْتُ إِبْرَاهِيمَ بْنَ الْمُنْذِرِ الْحِزَامِيَّ ، يَقُولُ: " حَكِيمُ بْنُ حِزَامِ بْنِ خُوَيْلِدِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى بْنِ قُصَيّ ٍ ، يُكَنَّى أَبَا خَالِدٍ ، مَاتَ سَنَةَ أَرْبَعٍ وَخَمْسِينَ ، وَهُوَ ابْنُ مِائَةٍ وَعِشْرِينَ سَنَةً ، وُلِدَ قَبْلَ الْفِيلِ بِثَلَاثَ عَشْرَةَ سَنَةً ، وَمَاتَ بِالْمَدِينَةِ "

(3/591)

6112 - سَمِعْتُ أَبَا الْفَضْلِ الْحَسَنَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ أَبَا أَحْمَدَ مُحَمَّدَ بْنَ عَبْدِ الْوَهَّابِ ، يَقُولُ: سَمِعْتُ عَلِيَّ بْنَ غَنَّامٍ الْعَامِرِيَّ ، يَقُولُ: " وُلِدَ حَكِيمُ بْنُ حِزَامٍ فِي جَوْفِ الْكَعْبَةِ ، دَخَلَتْ أُمُّهُ الْكَعْبَةَ فَمَخَضَتْ فِيهَا فَوَلَدَتْ فِي الْبَيْتِ "

(3/592)

6113 - أَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيِّ ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ فَارِسٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، قَالَ: " مَاتَ أَبُو خَالِدٍ حَكِيمُ بْنُ حِزَامٍ سَنَةَ سِتِّينَ ، وَهُوَ ابْنُ عِشْرِينَ وَمِائَةِ سَنَةً "

(3/592)

6114 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي الْمُنْذِرُ بْنُ عَبْدِ اللَّهِ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ أَبِي حَبِيبَةَ مَوْلَى الزُّبَيْرِ ، قَالَ: سَمِعْتُ حَكِيمَ بْنَ حِزَامٍ ، يَقُولُ: " وُلِدْتُ قَبْلَ قَدُومِ أَصْحَابِ الْفِيلِ بِثَلَاثَ عَشْرَةَ سَنَةً ، وَأَنَا أَعْقِلُ حِينَ أَرَادَ عَبْدُ الْمُطَّلِبِ أَنْ يَذْبَحَ ابْنَهُ عَبْدَ اللَّهِ ، وَذَلِكَ قَبْلَ مولدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَمْسِ سِنِينَ "

(3/592)

- قَالَ ابْنُ عُمَرَ: " وَشَهِدَ حَكِيمُ بْنُ حِزَامٍ مَعَ أَبِيهِ الْفِجَارِ ، وَقُتِلَ أَبُوهُ حِزَامُ بْنُ خُوَيْلِدٍ فِي الْفِجَارِ الْأَخِيرِ ، وَكَانَ حَكِيمٌ يُكَنَّى أَبَا خَالِدٍ ، وَكَانَ لَهُ مِنَ الْوَلَدِ عَبْدُ اللَّهِ ، وَخَالِدٌ ، وَيَحْيَى ، وَهِشَامٌ ، وَأُمُّهُمْ زَيْنَبُ بِنْتُ الْعَوَّامِ بْنِ خُوَيْلِدِ بْنِ عَبْدِ الْعُزَّى بْنِ قُصَيٍّ وَيُقَالُ بَلْ أُمُّ هِشَامِ بْنِ حَكِيمٍ مُلَيْكَةُ بِنْتُ مَالِكِ بْنِ سَعْدِ مِنْ بَنِي الْحَارِثِ بْنِ فِهْرٍ ، وَقَدْ أَدْرَكَ وَلَدُ حَكِيمِ بْنِ حِزَامٍ كُلُّهُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَسْلَمُوا يَوْمَ الْفَتْحِ ، وَصَحِبُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ حَكِيمُ بْنُ حِزَامٍ ، فِيمَا ذُكِرَ قَدْ بَلَغَ عِشْرِينَ وَمِائَةَ سَنَةٍ ، وَمَرَّ بِهِ مُعَاوِيَةُ عَامَ حَجَّ ، فَأَرْسَلَ إِلَيْهِ بِلَقُوحٍ يَشْرَبُ مِنْ لَبَنِهَا ، وَذَلِكَ بَعْدَ أَنْ سَأَلَهُ أَيُّ الطَّعَامِ تَأْكُلُ ؟ فَقَالَ: أَمَّا مَضْغَ فَلَا مَضْغَ فِيَّ ، فَأَرْسَلَ إِلَيْهِ بِالْلَقُوحِ ، وَأَرْسَلَ إِلَيْهِ بِصِلَةٍ فَأَبَى أَنْ يَقْبَلَهَا ، وَقَالَ: لَمْ آخُذْ مِنْ أَحَدٍ بَعْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا ، وَدَعَانِي أَبُو بَكْرٍ وَعُمَرُ إِلَى حَقِّي فَأَبَيْتُ عَلَيْهِمَا أَنْ آخُذَهُ "

(3/592)

- قَالَ ابْنُ عُمَرَ: ثَنَا ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، قَالَ: قِيلَ لِحَكِيمِ بْنِ حِزَامٍ مَا الْمَالُ يَا أَبَا خَالِدٍ ؟ فَقَالَ: " قِلَّةُ الْعِيَالِ "

(3/592)

- قَالَ: " وَقَدِمَ حَكِيمُ بْنُ حِزَامٍ الْمَدِينَةَ فَنَزَلَهَا ، وَبَنَى بِهَا دَارًا ، وَمَاتَ بِالْمَدِينَةِ سَنَةَ [ص:593] أَرْبَعٍ وَخَمْسِينَ وَهُوَ ابْنُ مِائَةٍ وَعِشْرِينَ سَنَةً "

(3/592)

6115 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، فَذَكَرَ نَسَبَ حَكِيمِ بْنِ حِزَامٍ وَزَادَ فِيهِ ، " وَأُمُّهُ فَاخِتَةُ بِنْتُ زُهَيْرِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى ، وَكَانَتْ وَلَدَتْ حَكِيمًا فِي الْكَعْبَةِ وَهِيَ حَامِلٌ ، فَضَرَبَهَا الْمَخَاضُ ، وَهِيَ فِي جَوْفِ الْكَعْبَةِ ، فَوَلَدَتْ فِيهَا فَحُمِلَتْ فِي نِطَعٍ ، وَغُسِلَ مَا كَانَ تَحْتَهَا مِنَ الثِّيَابِ عِنْدَ حَوْضِ زَمْزَمَ ، وَلَمْ يُولَدْ قَبْلَهُ ، وَلَا بَعْدَهُ فِي الْكَعْبَةِ أَحَدٌ "
قَالَ الْحَاكِمُ: " وَهَمُّ مُصْعَبٍ فِي الْحَرْفِ الْأَخِيرِ ، فَقَدْ تَوَاتَرَتِ الْأَخْبَارِ أَنَّ فَاطِمَةَ بِنْتَ أَسَدٍ وَلَدَتْ أَمِيرَ الْمُؤْمِنِينَ عَلِيَّ بْنَ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ فِي جَوْفِ الْكَعْبَةِ "

(3/593)

6116 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ ، رَحِمَهُ اللَّهُ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، أَنَّ حَكِيمَ بْنَ حِزَامٍ ، " لَمْ يَقْبَلْ مِنْ أَبِي بَكْرٍ شَيْئًا حَتَّى قُبِضَ ، وَلَا مِنْ عُمَرَ حَتَّى قُبِضَ ، وَلَا مِنْ عُثْمَانَ ، وَلَا مِنْ مُعَاوِيَةَ حَتَّى مَاتَ [حَكِيمٌ] "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/593)

6117 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ حَكِيمِ بْنِ حِزَامٍ ، قَالَ: أَعْتَقْتُ أَرْبَعِينَ مُحَرَّرًا فِي الْجَاهِلِيَّةِ ، فَسَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ لِي فِيهِمْ مِنْ أَجْرٍ ؟ فَقَالَ: " أَسْلَمْتَ عَلَى مَا سَبَقَ لَكَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(3/593)

6118 - أَخْبَرَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْأَسَدِيُّ الْحَافِظُ بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا مِنْجَابُ بْنُ الْحَارِثِ ، ثَنَا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: كَانَ حَكِيمُ بْنُ حِزَامٍ أَعْتَقَ مِائَةَ رَقَبَةٍ ، وَحَمَلَ عَلَى مِائَةِ بَعِيرٍ فِي الْجَاهِلِيَّةِ ، فَلَمَّا أَسْلَمَ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَرَأَيْتَ شَيْئًا كُنْتُ أَصْنَعُهُ فِي الْجَاهِلِيَّةِ أَتَحَنَّثُ بِهِ هَلْ لِي فِيهِ مِنْ أَجْرٍ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَسْلَمْتَ عَلَى مَا سَلَفَ لَكَ مِنْ أَجْرٍ "

(3/593)

6119 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، قَالَ: [ص:594] أَخْبَرَنِي ابْنُ أَبِي ذِئْبٍ ، عَنْ مُسْلِمِ بْنِ جُنْدُبٍ ، عَنْ حَكِيمِ بْنِ حِزَامٍ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَعْطَانِي وَأَلْحَفْتُ عَلَيْهِ فَقَالَ: " مَا أُنْكِرُ مَسْأَلَتَكَ يَا حَكِيمُ ، إِنَّمَاهَذَا الْمَالُ خَضِرَةٌ حُلْوَةٌ ، وَإِنَّمَا هُوَ ذَلِكَ أَوْسَاخُ أَيْدِي النَّاسِ ، وَيَدُ اللَّهِ فَوْقَ يَدِ الْمُعْطِي ، وَيَدُ الْمُعْطِي فَوْقَ يَدِ السَّائِلِ ، وَيَدُ السَّائِلِ أَسْفَلُ الْأَيْدِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/593)

6120 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَابِدُ بْنُ بَحِيرٍ ، عَنْ أَبِي الْحُوَيْرِثِ ، عَنْ عُمَارَةَ بْنِ أُكَيْمَةَ اللَّيْثِيِّ ، عَنْ حَكِيمِ بْنِ حِزَامٍ ، قَالَ: " لَقَدْ رَأَيْتُنِي يَوْمَ بَدْرٍ ، وَقَدْ وَقَعَ بِالْوَادِي بُخَارٌ مِنَ السَّمَاءِ قَدْ سَدَّ الْأُفُقَ ، فَإِذَا الْوَادِي يَسِيلُ مَاءً فَوَقَعَ فِي نَفْسِي أَنَّ هَذَا شَيْءٌ مِنَ السَّمَاءِ أُيِّدَ بِهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَمَا كَانَتْ إِلَّا الْهَزِيمَةُ ، وَكَانَتِ الْمَلَائِكَةُ "

(3/594)

6121 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا أَبُو صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ الْمُغِيرَةِ ، عَنْ عِرَاكِ بْنِ مَالِكٍ ، أَنَّ حَكِيمَ بْنَ حِزَامٍ ، قَالَ: كَانَ مُحَمَّدٌ النَّبِيُّ أَحَبَّ النَّاسِ إِلَيَّ فِي الْجَاهِلِيَّةِ ، فَلَمَّا تَنَبَّأَ ، وَخَرَجَ إِلَى الْمَدِينَةِ خَرَجَ حَكِيمُ بْنُ حِزَامٍ الْمَوْسِمَ فَوَجَدَ حُلَّةً لِذِي يَزَنٍ تُبَاعُ بِخَمْسِينَ دِرْهَمًا ، فَاشْتَرَاهَا لِيُهْدِيَهَا إِلَى رَسُولِ اللَّه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَدِمَ بِهَا عَلَيْهِ ، وَأَرَادَهُ عَلَى قَبْضِهَا فَأَبَى عَلَيْهِ - قَالَ عُبَيْدُ اللَّهِ: حَسِبْتُ أَنَّهُ قَالَ: " إِنَّا لَا نَقْبَلُ مِنَ الْمُشْرِكِينَ شَيْئًا ، وَلَكِنْ أَخَذْنَاهَا بِالثَّمَنِ " ، فَأَعْطَيْتُهَا إِيَّاهُ حَتَّى أَتَى الْمَدِينَةَ ، فَلَبِسَهَا فَرَأَيْتُهَا عَلَيْهِ عَلَى الْمِنْبَرِ ، فَلَمْ أَرْ شَيْئًا قَطُّ أَحْسَنَ مِنْهُ فِيهَا يَوْمَئِذٍ ، ثُمَّ أَعْطَاهَا أُسَامَةَ بْنَ زَيْدٍ ، فَرَآهَا حَكِيمٌ عَلَى أُسَامَةَ ، فَقَالَ: يَا أُسَامَةُ ، أَنْتَ تَلْبَسُ حُلَّةَ ذِي يَزِنَ ، قَالَ: نَعَمْ ، لَأنَا خَيْرٌ مِنْ ذِي يَزِنَ ، وَلَأَبِي خَيْرٌ مِنْ أَبِيهِ وَلَأُمِّي خَيْرٌ مِنْ أُمُّهِ ، قَالَ حَكِيمٌ: فَانْطَلَقْتُ إِلَى مَكَّةَ أُعْجِبُهُمْ بِقَوْلِ أُسَامَةَ
" وَهَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/594)

6122 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ * بْنِ الْحَسَنِ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا جَعْفَرُ بْنُ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ ، عَنْ سُوَيْدِ بْنِ أَبِي حَاتِمٍ ** ، صَاحِبِ الطَّعَامِ ، ثَنَا مَطَرٌ الْوَرَّاقُ ، عَنْ حَسَّانَ بْنِ بِلَالٍ ، عَنْ حَكِيمِ بْنِ حِزَامٍ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا بَعَثَهُ وَالِيًا إِلَى الْيَمَنِ قَالَ: " لَا تَمَسَّ الْقُرْآنَ إِلَّا وَأَنْتَ طَاهِرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "سَلْمَانَ" ، كما جاء على هامشها مصوباً ، وكما جاء في النسختين (ب) و (ج) .
** كذا جاء في النسختين (ب) و (ج) ، وصوابه : "سويد أبي حاتم" ، كما جاء مصوباً على هامش النسخة (أ) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج4/ص322) .

(3/595)

ذِكْرُ مَنَاقِبِ خَالِدِ بْنِ حِزَامٍ

(3/595)

6123 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحٍ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، قَالَ مُحَمَّدُ بْنُ عُمَرَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ ابْنِ أَخِي الزُّهْرِيِّ ، عَنِ الزُّبَيْرِ ، وَحَدَّثَنِي مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيُّ ، عَنْ أَبِيهِ ، وَحَدَّثَنِي ابْنُ أَبِي حَبِيبَةَ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، فِيمَنْ " هَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ الْهِجْرَةَ الثَّانِيَةَ خَالِدُ بْنُ حِزَامٍ فَنَهَشَتْهُ حَيَّةٌ فِي الطَّرِيقِ فَمَاتَ "

(3/595)

- قَالَ مُحَمَّدُ بْنُ عُمَرَ: فَحَدَّثَنِي الْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ الْأَسَدِيُّ ، أَخْبَرَنِي أَبِي ، قَالَ: " فِيهِ نَزَلَتْ { وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكُهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ } [النساء: 100] "

(3/595)

ذِكْرُ مَنَاقِبِ هِشَامِ بْنِ حَكِيمِ بْنِ حِزَامٍ رَضِيَ اللَّهُ عَنْهُ

(3/595)

6124 - قَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى إِخْرَاجِ حَدِيثِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، وَعَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِيِّ أَنَّهُمَا ، سَمِعَا عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: مَرَرْتُ [ص:596] بِهِشَامِ بْنِ حَكِيمِ بْنِ حِزَامٍ ، وَهُوَ يَقْرَأُ سُورَةَ الْبَقَرَةِ فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " الْحَدِيثِ بِطُولِهِ ، قَالَ: " وَمِنْ رَسْمِ تَرْتِيبِ هَذَا الْكِتَابِ أَنْ يَكُونَ ذِكْرُ خَالِدِ بْنِ حِزَامٍ قَبْلَ حَكِيمٍ ، وَأَنْ يَكُونَ ذِكْرُ هِشَامِ بْنِ حَكِيمٍ بَعْدَهُمَا لَكِنِّي جَمَعْتُ بَيْنَهُمْ فِي هَذَا الْمَوْضِعِ عِنْدَ ذِكْرِ حَكِيمٍ لِيَكُونَ أَقْرَبَ إِلَى فَهْمِ الْمُسْتَفِيدِ "

(3/595)

ذِكْرُ مَنَاقِبِ حَسَّانَ بْنِ ثَابِتٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ
الثَّابِتِ * عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَمَاعَةِ الْمُسْلِمِينَ فِي هِجَاءِ الشِّرْكِ وَالْمُشْرِكِينَ
__________
حاشية الشقيري :
* صوابه : " النائب" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(3/596)

6125 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " عَاشَ حَسَّانُ بْنُ ثَابِتٍ فِي الْجَاهِلِيَّةِ سِتِّينَ سَنَةً ، وَكُنْيَتُهُ أَبُو الْوَلِيدِ وَفِي الْإِسْلَامِ سِتِّينَ سَنَةً ، وَهُوَ حَسَّانُ بْنُ ثَابِتِ بْنِ الْمُنْذِرِ بْنِ حَرَامِ بْنِ عَمْرِو بْنِ زَيْدِ مَنَاةَ بْنِ عَدِيِّ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ النَّجَّارِ شَاعِرُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأُمُّ حَسَّانَ الْفُرَيْعَةُ بِنْتُ خَالِدِ بْنِ خُنَيْسِ بْنِ لَوْذَانَ بْنِ عَبْدِ وَدٍّ قِيلَ إِنَّهُ تُوُفِّيَ قَبْلَ الْأَرْبَعِينَ ، وَقِيلَ تُوُفِّيَ [سَنَةَ خَمْسٍ وَخَمْسِينَ * "

0000 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ : " مَاتَ حَسَّانُ بْنُ ثَابِتٍ الْأَنْصَارِيُّ فِي إِمَارَةِ مُعَاوِيَةَ] سَنَةَ خَمْسٍ وَخَمْسِينَ "
__________
حاشية الشقيري :
* في النسخة (ج) : "خمسين" بدلا من "خمس وخمسين" .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/596)

6126 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ سَعْدٍ الزُّهْرِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثَنَا أَبِي ، عَنْ أَبِي إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ حَرْمَلَةَ رَاوِيَةَ حَسَّانَ بْنِ ثَابِتٍ ، قَالَ: " أَتَيْتُ حَسَّانَ " فَقُلْتُ: يَا أَبَا الْحُسَامِ "

(3/596)

6127 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي صَالِحُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَسْعَدَ بْنِ زُرَارَةَ ، حَدَّثَنِي الثَّبْتُ مِنْ رِجَالِ قَوْمِي ، عَنْ حَسَّانَ بْنِ ثَابِتٍ ، قَالَ: " وَاللَّهِ إِنِّي لَغُلَامٌ يَفَعَةٌ ابْنُ سَبْعٍ أَوْ ثَمَانِ سِنِينَ أَعْقِلُ مَا سَمِعْتُ إِذْ سَمِعْتُ يَهُودِيًّا ، [ص:597] وَهُوَ عَلَى أَطَمَةِ يَثْرِبَ يَصْرُخُ: يَا مَعْشَرَ الْيَهُودِ ، فَلَمَّا اجْتَمَعُوا قَالُوا: وَيْلَكَ مَا لَكَ ؟ فَقَالَ: قَدْ طَلَعَ نَجْمُ الَّذِي يُبْعَثُ اللَّيْلَةَ "

(3/596)

6128 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى إِمْلَاءً ، ثَنَا أَبُو الْعَبَّاسِ السَّرَّاجُ ، حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ خَلَفٍ الْحَدَّادِيُّ ، حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الرَّازِيُّ ، حَدَّثَنِي سَلَمَةُ ، ثَنَا سَلَمَةُ بْنُ الْفَضْلِ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَسَّانَ بْنِ ثَابِتٍ ، قَالَ: " عَاشَ جِدُّنَا حَرَامٌ أَبُو الْمُنْذِرِ عِشْرِينَ وَمِائَةَ سَنَةٍ ، وَعَاشَ ابْنُهُ الْمُنْذِرُ عِشْرِينَ وَمِائَةَ سَنَةٍ ، وَعَاشَ ابْنُهُ ثَابِتٌ عِشْرِينَ وَمِائَةَ سَنَةٍ ، وَعَاشَ ابْنُهُ حَسَّانُ بْنُ ثَابِتٍ عِشْرِينَ وَمِائَةَ سَنَةٍ ، وَلَمَّا احْتُضِرَ حَسَّانُ أَجَّجَ نَارًا ، وَجَمَعَ عَشِيرَتَهُ ، ثُمَّ أَنْشَأَ يَقُولُ:
[البحر الطويل]
وَإِنِ امْرُؤٌ أَمْسَى وَأَصْبَحَ سَالِمًا ... مِنَ النَّاسِ إِلَّا مَا جَنَى لَسَعِيدُ
قَالَ: ثُمَّ عَاشَ بَعْدَ عَبْدِ الرَّحْمَنِ بْنِ حَسَّانَ بْنِ ثَابِتٍ نَيِّفًا وَثَمَانِينَ سَنَةً ، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ أَجَّجَ نَارًا ، وَجَمَعَ عَشِيرَتَهُ ، ثُمَّ أَنْشَأَ يَقُولُ:
[البحر الطويل]
وَإِنِ امْرُؤٌ نَالَ الْغِنَى ، ثُمَّ لَمْ يَنَلْ ... صَدِيقًا لَهُ مِنْ فَضْلِهِ لَكَفُورُ
ثُمَّ عَاشَ بَعْدَهُ سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَسَّانَ بْنِ ثَابِتٍ نَيِّفًا وَثَمَانِينَ سَنَةً ، فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ:
[البحر الطويل]
وَإِنِ امْرُؤٌ دُنْيَاهُ يَطْلُبُ رَاغِبًا ... لِمُسْتَمْسِكٍ مِنْهَا بِحَبْلِ غُرُورِ "

(3/597)

6129 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، وَهِشَامِ بْنِ عُرْوَةَ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، قَالَتْ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَضَعُ لِحَسَّانَ مِنْبَرًا فِي الْمَسْجِدِ يَقُومُ عَلَيْهِ قَائِمًا يُفَاخِرُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، وَيَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يُؤَيِّدُ حَسَّانَ بِرُوحِ الْقُدُسِ مَا نَافَحَ أَوْ فَاخَرَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
[ص:598]
6130 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/597)

6131 - حَدَّثَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو يَحْيَى بْنُ أَبِي سَبْرَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأَوْسِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ صَالِحِ بْنِ كَيْسَانَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ ، قَالَ: كَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا تَكْرَهُ أَنْ يُسَبَّ حَسَّانُ بْنُ ثَابِتٍ عِنْدَهَا وَتَقُولُ: " أَلَيْسَ الَّذِي قَالَ: "
[البحر الوافر]
فَإِنَّ أَبِي وَوَالِدَتِي وَعِرْضِي ... لِعِرْضِ مُحَمَّدٍ مِنْكُمْ وِقَاءُ "

(3/598)

6132 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ يَزِيدَ بْنِ حَازِمٍ ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، قَالَ: رَأَيْتُ لِحَسَّانَ بْنِ ثَابِتٍ ، وَلَهُ نَاصِيَةٌ قَدْ شَدَّهَا بَيْنَ عَيْنَيْهِ "

(3/598)

6133 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثَنَا الْهَيْثَمُ بْنُ خَالِدٍ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا عِيسَى بْنُ عَبْدِ الرَّحْمَنِ ، حَدَّثَنِي عَدِيُّ بْنُ ثَابِتٍ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَسَّانَ بْنِ ثَابِتٍ: " إِنَّ رَوْحَ الْقُدُسِ مَعَكَ مَا هَاجَيْتَهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/598)

6134 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْفَضْلِ الْمُزَكِّي ، ثَنَا أَحْمَدُ بْنُ سَلَمَةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنَا عَبْدَةُ بْنُ سَلْمَانَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، قَالَتْ: اسْتَأْذَنَ حَسَّانُ بْنُ ثَابِتٍ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هِجَاءِ الْمُشْرِكِينَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَكَيْفَ بِنَسَبِي فِيهِمْ ؟ " فَقَالَ حَسَّانُ: لَأَسُلَّنَّكَ مِنْهُمْ كَمَا تُسَلُّ الشَّعَرَةُ مِنَ الْعَجِينِ

(3/598)

- قَالَ هِشَامٌ: قَالَ أَبِي: وَذَهَبْتُ أَسُبُّ حَسَّانَ عِنْدَ عَائِشَةَ فَقَالَتْ: " لَا تَسُبَّ حَسَّانَ إِنَّهُ كَانَ يُنَافِحُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
[ص:599]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ هَكَذَا "
" إِنَّمَا أَخْرَجَهُ مُسْلِمٌ بِطُولِهِ مِنْ حَدِيثِ اللَّيْثِ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، وَذَكَرَ فِيهِ الْقَصِيدَةَ بِطُولِهَا:
[البحر الطويل]
هَجَوْتَ مُحَمَّدًا فَأَجَبْتُ عَنْهُ ... وَعِنْدَ اللَّهِ فِي ذَاكَ الْجَزَاءُ "

(3/598)

6135 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا أَبُو أُسَامَةَ ، عَنِ الْوَلِيدِ بْنِ كَثِيرٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ ، عَنْ أَبِي الْحَسَنِ ، مَوْلَى بَنِي نَوْفَلٍ ، أَنَّ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ ، وَحَسَّانَ بْنَ ثَابِتٍ أَتَيَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ نَزَلَتْ { طسم } [الشعراء: 1] الشُّعَرَاءِ يَبْكِيَانِ وَهُوَ يَقْرَأُ عَلَيْهِمْ: { وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ } [الشعراء: 224] حَتَّى بَلَغَ { وَعَمِلُوا الصَّالِحَاتِ } [الشعراء: 227] قَالَ: " أَنْتُمْ " { وَذَكَرُوا اللَّهَ كَثِيرًا } [الشعراء: 227] قَالَ: " أَنْتُمْ " { وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا } [الشعراء: 227] قَالَ: " أَنْتُمْ "

(3/599)

6136 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثَنَا حَاتِمُ بْنُ أَبِي صَغِيرَةَ أَبُو يُونُسَ الْقُشَيْرِيُّ ، عَنْ سِمَاكِ بْنِ حَرْبٍ رَفَعَ الْحَدِيثَ . وَعَنْ جَابِرٍ ، عَنِ السُّدِّيِّ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ فَقِيلَ يَا رَسُولَ اللَّهِ ، إِنَّ أَبَا سُفْيَانَ بْنَ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ يَهْجُوكَ فَقَامَ ابْنُ رَوَاحَةَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، ائْذَنْ لِي فِيهِ ، فَقَالَ: " أَنْتَ الَّذِي تَقُولُ ثَبَّتَ اللَّهُ ؟ " قَالَ: نَعَمْ . قُلْتُ: يَا رَسُولَ اللَّهِ:
[من أشعار عبد الله بن رواحة - البحر البسيط]
فَثَبَّتَ اللَّهُ مَا أَعْطَاكَ مِنْ حَسَنٍ تَثْبِيتَ مُوسَى وَنَصْرًا مِثْلَ مَا نُصِرُوا
قَالَ: " وَأَنْتَ يَفْعَلُ اللَّهُ بِكَ خَيْرًا مِثْلَ ذَلِكَ "

(3/599)

- قَالَ: ثُمَّ وَثَبَ كَعْبٌ فَقَالَ: يَا رَسُولَ اللَّهِ ، ائْذَنْ لِي فِيهِ قَالَ: " أَنْتَ الَّذِي تَقُولُ هَمَّتْ " . قَالَ: نَعَمْ . قُلْتُ يَا رَسُولَ اللَّهِ:
[من أشعار كعب بن مالك الأنصاري - البحر الكامل]
هَمَّتْ سَخِينَةُ أَنْ تُغَالِبَ رَبَّهَا فَلَيُغْلَبَنَّ مُغَالِبُ الْغَلَّابِ
قَالَ: " أَمَا إِنَّ اللَّهَ لَمْ يَنْسَ ذَلِكَ لَكَ "

(3/599)

- قَالَ: ثُمَّ قَامَ حَسَّانُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، ائْذَنْ لِي فِيهِ وَأَخْرَجَ لِسَانًا لَهُ أَسْوَدَ فَقَالَ: يَا رَسُولَ اللَّهِ ، ائْذَنْ لِي إِنْ شِئْتَ أَفْرَيْتُ بِهِ الْمَزَادَ فَقَالَ: " اذْهَبْ إِلَى أَبِي بَكْرٍ لِيُحَدِّثَكَ حَدِيثَ الْقَوْمِ وَأَيَّامَهُمْ وَأَحْسَابَهُمْ ، ثُمَّ اهْجُهُمْ وَجِبْرِيلُ مَعَكَ "
[ص:600]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ إِنَّمَا أَخْرَجَهُ مُسْلِمٌ بِطُولِهِ ، وَمِنْ حَدِيثِ اللَّيْثِ بْنِ سَعْدٍ ، عَنْ خَالِدِ بْنِ يَزِيدَ "

(3/599)

ذِكْرُ مَنَاقِبِ مَخْرَمَةَ بْنِ نَوْفَلٍ الْقُرَشِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/600)

6137 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " مَخْرَمَةُ بْنُ نَوْفَلِ بْنِ أَهْيَبَ بْنِ عَبْدِ مَنَافٍ [بْنِ زُهْرَةَ بْنِ كِلَابٍ ، وَأُمُّهُ رُقَيْقَةُ بِنْتُ صَيْفِيِّ* بْنِ هَاشِمِ بْنِ عَبْدِ مَنَافٍ ، وَأُمُّهَا كَلَدَةُ بِنْتُ عَبْدِ مَنَافٍ] ، وَكَانَ مِنَ الْمُؤَلَّفَةِ قُلُوبُهُمْ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .
* كذا جاء في النسخ الخطية ، ولعل صوابه : "بِنْتُ أَبِي صَيْفِيِّ" ، كما جاء في "الطبقات الكبرى" لابن سعد - في ذكر بنات عمومة رسول الله صلى الله عليه وسلم - ، وفي "معرفة الصحابة" لأبي نعيم - باب الراء - .

(3/600)

6138 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " أَسْلَمَ مَخْرَمَةُ بْنُ نَوْفَلٍ عِنْدَ فَتْحِ مَكَّةَ ، وَكَانَ عَالِمًا بِنَسَبِ قُرَيْشٍ وَأَحَادِيثِهَا وَكَانَتْ لَهُ مَعْرِفَةٌ بِأَنْصَابِ الْحَرَمِ ، فَوَلَدُ مَخْرَمَةَ صَفْوَانُ ، وَبِهِ كَانَ يُكَنَّى ، وَهُوَ الْأَكْبَرُ مِنْ وَلَدِهِ "

(3/600)

6139 - فَسَمِعْتُ أَبَا زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، يَقُولُ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ مُحَمَّدَ بْنَ إِبْرَاهِيمَ الْعَبْدِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، يَقُولُ: " مَخْرَمَةُ بْنُ نَوْفَلٍ يُكَنَّى أَبَا الْمِسْوَرِ "

(3/600)

6140 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ التِّرْمِذِيُّ ، ثَنَا مَخْلَدُ بْنُ مَالِكٍ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، وَعَطَّافُ بْنُ خَالِدٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: أَخْبَرَنِي الْمِسْوَرُ بْنُ مَخْرَمَةَ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي: " يَا أَبَا صَفْوَانَ "

(3/600)

6141 - وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " شَهِدَ مَخْرَمَةُ بْنُ نَوْفَلٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ ، فَأَعْطَاهُ مِنْ غَنَائِمِ حُنَيْنٍ خَمْسِينَ بَعِيرًا ، وَمَاتَ مَخْرَمَةُ بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ وَخَمْسِينَ ، وَكَانَ يَوْمَ مَاتَ ابْنَ مِائَةٍ وَخَمْسَ عَشْرَةَ سَنَةً "

(3/600)

6142 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ بْنِ خَالِدٍ ، قَالَ: [ص:601] سَمِعْتُ سَعِيدَ بْنَ عُقْبَةَ * ، يَقُولُ: " تُوُفِّيَ مَخْرَمَةُ بْنُ نَوْفَلٍ الْقُرَشِيُّ وَهُوَ ابْنُ خَمْسَ عَشْرَةَ وَمِائَةٍ ، وَكَانَ أَسْلَمَ يَوْمَ الْفَتْحِ وَهُوَ مِنَ الْمُؤَلَّفَةِ قُلُوبُهُمْ "
__________
حاشية الشقيري :
* صوابه : "عُفَيْرٍ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وكما صوبه محقق كتاب إتحاف المهرة (ج18/ص612) .

(3/600)

6143 - حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْفَضْلِ الْمُزَكِّي ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الزُّهْرِيُّ ، قَالَ: قَالَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ ، وَعِنْدَهُ عَبْدُ الرَّحْمَنِ بْنُ أَزْهَرَ: مَنْ لِي لِمَخْرَمَةَ بْنِ نَوْفَلٍ يَنْصِفُنِي مِنْ لِسَانِهِ تَنَقُّصًا ؟ فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ بْنُ أَزْهَرَ: أَنَا أَكْفِيَكَهُ ، فَبَلَغَ ذَلِكَ مَخْرَمَةَ ، فَقَالَ: " جَعَلَنِي عَبْدُ الرَّحْمَنِ يَتِيمًا فِي حِجْرِهِ يَزْعُمُ بِقُوتِهِ أَنَّهُ يَكْفِيهِ إِيَّايَ ، فَقَالَ لَهُ ابْنُ الْبَرْصَاءِ اللَّيْثِيُّ: إِنَّهُ عَبْدُ الرَّحْمَنِ بْنُ أَزْهَرَ ، فَرَفَعَ عَصًا فِي يَدِهِ وَضَرَبَهُ فَشَجَّهُ ، وَقَالَ: " أَعَدُوُّنَا فِي الْجَاهِلِيَّةِ ، وَتَحْسِدُنَا فِي الْإِسْلَامِ ، وَتَدْخُلَ بَيْنِي وَبَيْنَ ابْنِ الْأَزْهَرِ "

(3/601)

6144 - حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْفَضْلِ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ ، قَالَ: لَمَّا حَضَرَتْ مَخْرَمَةَ بْنَ نَوْفَلٍ الْوَفَاةُ بَكَتْهُ ابْنَتُهُ فَقَالَتْ: وَاأَبَتَاهُ كَانَ هَيِّنًا لَيِّنًا فَأَفَاقَ ، فَقَالَ: " مَنِ النَّادِبَةُ ؟ " فَقَالُوا: ابْنَتُكَ ، فَقَالَ: " تَعَالَيْ " ، فَجَاءَتْ فَقَالَ: " لَيْسَ هَكَذَا يُنْدَبُ مِثْلِي: قُولِي وَاأَبَتَاهُ كَانَ سَهْمًا مُصِيبًا كَانَ أَبًا حَصِينًا "

(3/601)

6145 - حَدَّثَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا حَاتِمُ بْنُ وَرْدَانَ ، ثَنَا أَيُّوبُ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، قَالَ: قَدِمْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْبِيَةٌ فَقَسَمَهَا بَيْنَ أَصْحَابِهِ ، فَقَالَ لِي أَبِي: انْطَلِقْ بِنَا إِلَيْهِ ، فَإِنَّهُ أَتَتْهُ أَقْبِيَةٌ فَتَكَلَّمَ أَبِي عَلَى الْبَابِ ، فَعَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَوْتَهُ ، فَخَرَجَ وَمَعَهُ قَبَاءٌ فَجَعَلَ يَقُولُ: " خَبَّأْتُ لَكََ هَذَا ، خَبَّأْتُ لَكَ هَذَا "

(3/601)

6146 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دُرُسْتَوَيْهِ الْفَارِسِيُّ ، ثَنَا يَعْقُوبُ بْنُ سُفْيَانَ الْفَارِسِيُّ ، ثَنَا سَعِيدُ بْنُ عُفَيْرٍ ، وَسَعِيدُ بْنُ أَبِي مَرْيَمَ ، وَعَبْدُ اللَّهِ بْنُ صَالِحٍ ، وَيَحْيَى بْنُ بُكَيْرٍ الْمِصْرِيُّونَ بِمِصْرَ ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ الزُّهْرِيِّ ، عَنْ أَبِيهِ ، قَالَ: " لَمَّا أَظْهَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْإِسْلَامَ أَسْلَمَ أَهْلُ مَكَّةَ كُلُّهُمْ ، [ص:602] وَذَلِكَ قَبْلَ أَنْ يَفْرِضَ الصَّلَاةَ حَتَّى إِذَا كَانَ يَقْرَأُ السَّجْدَةَ مَا يَسْتَطِيعُ أَنْ يَسْجُدَ حَتَّى قَدِمَ رُؤَسَاءُ قُرَيْشٍ الْوَلِيدُ بْنُ الْمُغِيرَةِ ، وَأَبُو جَهْلِ بْنُ هِشَامٍ ، وَغَيْرُهُمَا وَكَانُوا بِالطَّائِفِ فِي أَرَاضِيهِمْ فَقَالُوا: تَدَعُونَ دَيْنَ آبَائِكُمْ فَكَفَرُوا " قَالَ يَعْقُوبُ بْنُ سُفْيَانَ: " وَلَا نَعْلَمُ لِمَخْرَمَةَ بْنِ نَوْفَلٍ حَدِيثًا مُسْنَدًا غَيْرَ هَذَا "

(3/601)

ذِكْرُ مَنَاقِبِ سَعِيدِ بْنِ يَرْبُوعٍ الْمَخْزُومِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/602)

6147 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: سَعِيدُ بْنُ يَرْبُوعِ بْنِ عَنْكَثَةَ بْنِ عَامِرِ بْنِ مَخْزُومٍ وَيُكَنَّى أَبَا هُودٍ أَسْلَمَ يَوْمَ فَتْحِ مَكَّةَ ، وَشَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُنَيْنًا ، " وَأَعْطَاهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَنَائِمِ حُنَيْنٍ خَمْسِينَ بَعِيرًا "

(3/602)

6148 - قَالَ مُحَمَّدُ بْنُ عُمَرَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ ، يَقُولُ: جَاءَ عُمَرُ بْنُ الْخَطَّابِ يَوْمًا إِلَى مَنْزِلِ سَعِيدِ بْنِ يَرْبُوعٍ ، فَعَزَّاهُ بِذَهَابِ بَصَرِهِ وَقَالَ: " لَا تَدَعِ الْجُمُعَةَ ، وَلَا الصَّلَاةَ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، قَالَ: لَيْسَ لِي قَائِدٌ ، قَالَ: " نَحْنُ نَبْعَثُ إِلَيْكَ بِقَائِدٍ " ، قَالَ: فَبَعَثَ إِلَيْهِ بِغُلَامٍ مِنَ السَّبْيِ قَالَ: " وَتُوُفِّيَ سَعِيدُ بْنُ يَرْبُوعٍ بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ وَخَمْسِينَ ، وَكَانَ يَوْمَ تُوُفِّيَ ابْنَ مِائَةٍ وَعِشْرِينَ سَنَةً "

(3/602)

6149 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " مَاتَ سَعِيدُ بْنُ يَرْبُوعِ بْنِ عَنْكَثَةَ بْنِ عَامِرٍ الْمَخْزُومِيُّ سَنَةَ خَمْسٍ وَخَمْسِينَ ، وَهُوَ ابْنُ مِائَةٍ وَثَمَانَ عَشْرَةَ سَنَةً "

(3/602)

- قَالَ مُصْعَبٌ: وَكَانَ اسْمُهُ فِي الْجَاهِلِيَّةِ صِرْمًا ، " فَسَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَعِيدًا " وَاسْمُ أُمِّهِ هِنْدٌ

(3/602)

ذِكْرُ مَنَاقِبِ أَبِي الْيَسَرِ كَعْبِ بْنِ عَمْرٍو الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/603)

6150 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا الْهَيْثَمُ ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِيمَنْ بَايَعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْعَقَبَةِ مِنْ بَنِي عَمْرِو بْنِ سَوَادَةَ أَبُو الْيَسَرِ كَعْبُ بْنُ عَمْرِو بْنِ عَبَّادِ بْنِ عَمْرِو بْنِ تَمِيمِ بْنِ سَوَّادِ بْنِ غَانِمِ بْنِ كَعْبِ بْنِ سَلَمَةَ مِنْ أَهْلِ بَدْرٍ شَهِدَ الْعَقَبَةَ ، وَهُوَ الَّذِي أَسَرَ الْعَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ "

(3/603)

6151 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: " أَبُو الْيَسَرِ كَعْبُ بْنُ عَمْرٍو تُوُفِّيَ سَنَةَ خَمْسٍ وَخَمْسِينَ بِالْمَدِينَةِ ، وَهُوَ آخِرُ أَهْلِ بَدْرٍ وَفَاةً "

(3/603)

6152 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " مَاتَ أَبُو الْيَسَرِ كَعْبُ بْنُ عَمْرِو بْنِ عَبَّادِ بْنِ عَمْرِو بْنِ سَوَّادِ بْنِ غَانِمِ بْنِ كَعْبِ بْنِ سَلَمَةَ بْنِ سَعْدِ بْنِ غَانِمِ بْنِ أَسَدِ بْنِ جُشَمِ بْنِ الْخَزْرَجِ سَنَةَ خَمْسٍ وَخَمْسِينَ بِالْمَدِينَةِ "

(3/603)

6153 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أَبُو الْيَسَرِ كَعْبُ بْنُ عَمْرِو بْنِ عَبَّادِ بْنِ عَمْرِو بْنِ سَوَّادِ بْنِ غَانِمِ بْنِ كَعْبِ بْنِ سَلَمَةَ بْنِ غَانِمِ بْنِ أَسَدِ بْنِ جُشَمِ بْنِ الْخَزْرَجِ "

(3/603)

ذِكْرُ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ حَوَالَةَ الْأَزْدِيِّ

6154 - [حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ : " مَاتَ أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ حَوَالَةَ الْأَزْدِيِّ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مِنْ بَنِي الْمَعِيصِ بْنِ عَامِرِ بْنِ لُؤَيٍّ فِي] سَنَةَ ثَمَانٍ وَخَمْسِينَ وَهُوَ ابْنُ ثَلَاثٍ وَتِسْعِينَ سَنَةً " *
__________
حاشية الشقيري :
* الحديث نقله الطابع من تلخيص الذهبي ، وقد أثبت سنده من النسخ (أ) و (ب) و (ج) .

(3/603)

ذِكْرُ مَنَاقِبِ حُوَيْطِبِ بْنِ عَبْدِ الْعُزَّى الْعَامِرِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/604)

6155 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " حُوَيْطِبُ بْنُ عَبْدِ الْعُزَّى الْعَامِرِيُّ رَضِيَ اللَّهُ عَنْهُ ، ابْنِ أَبِي قَيْسِ بْنِ عَبْدِ وَدِّ بْنِ نَصْرِ بْنِ مَالِكِ بْنِ حِسْلٍ مِنْ مَسْلَمَةَ الْفَتْحِ ، مَاتَ فِي آخِرِ إِمَارَةِ مُعَاوِيَةَ ، وَهُوَ ابْنُ عِشْرِينَ وَمِائَةِ سَنَةٍ ، أُمُّهُ وَأُمُّ حَبِيبَةَ ، وَأُمُّ أَخِيهِ رُهْمُ بْنُ عَبْدِ الْعُزَّى زَيْنَبُ بِنْتُ عَلْقَمَةَ بْنِ غَزْوَانَ بْنِ يَرْبُوعِ بْنِ مُنْقِذِ بْنِ عَمْرِو بْنِ مَحِيصٍ ، وَكَانَ حُوَيْطِبُ بَاعَ مِنْ مُعَاوِيَةَ دَارًا بِالْمَدِينَةِ بِأَرْبَعِينَ أَلْفَ دِينَارٍ فَاسْتَشْرَفَ النَّاسُ لِذَلِكَ ، فَقَالَ: وَمَا أَرْبَعُونَ أَلْفَ دِينَارٍ لِرَجُلٍ لَهُ أَرْبَعَةٌ مِنَ الْعِيَالِ "

(3/604)

6156 - حَدَّثَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا أَحْمَدُ بْنُ عَلِيٍّ الْخَزَّازُ ، ثَنَا دَاوُدُ بْنُ مِهْرَانَ الرَّبَاعُ ، ثَنَا مُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ أَبِيهِ ، عَنْ حُوَيْطِبِ بْنِ عَبْدِ الْعُزَّى ، قَالَ: " كُنَّا قُعُودًا يَوْمًا بِفِنَاءِ الْكَعْبَةِ فِي الْجَاهِلِيَّةِ إِذْ جَاءَتِ امْرَأَةٌ تَعَوَّذُ بِالْكَعْبَةِ مِنْ زَوْجِهَا ، فَجَاءَ زَوْجُهَا فَمَدَّ يَدَهُ إِلَيْهَا ، فَيَبُسَتْ يَدُهُ فَلَقَدْ رَأَيْتُهُ فِي الْإِسْلَامِ وَإِنَّهُ لَأَشَلٌّ "

(3/604)

6157 - حَدَّثَنَا أَبُو عَبْدِ اللهِ الأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ : حَدَّثَنِي إِبْرَاهِيمُ بْنُ جَعْفَرِ بْنِ مَحْمُودِ بْنِ مُحَمَّدِ بْنِ سَلَمَةَ الأَشْهَلِيُّ ، عَنْ أَبِيهِ ، قَالَ : كَانَ حُوَيْطِبُ بْنُ عَبْدِ الْعُزَّى قَدْ عَاشَ عِشْرِينَ وَمِائَةُ سَنَةٍ ، سِتِّينَ فِي الْجَاهِلِيَّةِ ، وَسِتِّينَ فِي الإِسْلاَمِ ، فَلَمَّا وَلِيَ مَرْوَانُ بْنُ الْحَكَمِ الْمَدِينَةَ فِي عَامِهِ الأَوَّلِ ، دَخَلَ عَلَيْهِ حُوَيْطِبٌ مَعَ مَشَايِخٍ جُلَّةٍ حَكِيمُ بْنُ حِزَامٍ وَمَخْرَمَةُ بْنُ نَوْفَلٍ ، فَتَحَدَّثُوا عِنْدَهُ وَتَفَرَّقُوا ، فَدَخَلَ عَلَيْهِ حُوَيْطِبٌ يَوْمًا بَعْدَ ذَلِكَ ، فَتَحَدَّثَ عِنْدَهُ ، فَقَالَ لَهُ مَرْوَانُ : مَا شَأْنُكَ ؟ فَأَخْبَرَهُ ، فَقَالَ لَهُ مَرْوَانُ : تَأَخَّرَ إِسْلاَمُكَ أَيُّهَا الشَّيْخُ ، حَتَّى سَبَقَكَ الأَحْدَاثُ ، فَقَالَ حُوَيْطِبٌ : وَاللَّهِ لَقَدْ هَمَمْتُ بِالإِسْلاَمِ غَيْرَ مَرَّةٍ ، كُلُّ ذَلِكَ يَعُوقُنِي أَبُوكَ عَنْهُ وَيَنْهَانِي ، وَيَقُولُ : تَضَعُ شَرَفَ قَوْمِكَ ، وَدِينَ آبَائِكَ ، لِدَيْنٍ مُحْدَثٍ ، وَتَصِيرَ تَابِعَهُ ؟! قَالَ : فَأَسْكَتَ مَرْوَانَ وَنَدِمَ عَلَى مَا كَانَ قَالَ لَهُ ، ثُمَّ قَالَ حُوَيْطِبٌ : أَمَا كَانَ أَخْبَرَكَ عُثْمَانُ مَا لَقِيَ مِنْ أَبِيكَ ، حِينَ أَسْلَمَ ، فَازْدَادَ مَرْوَانُ غَمًّا ، ثُمّ قَالَ حُوَيْطِبٌ : مَا كَانَ فِي قُرَيْشٍ أَحَدٌ مِنْ كُبَرَائِهَا ، الَّذِينَ بَقُوا عَلَى دَيْنِ قَوْمِهِمْ ، إِلَى أَنْ فُتِحَتْ [ص:605] مَكَّةُ ، أَكْرَهَ لِمَا فُتِحَتْ عَلَيْهِ مِنِّي ، وَلَكِنِ الْمَقَادِيرُ ، وَلَقَدْ شَهِدْتُ بَدْرًا مَعَ الْمُشْرِكِينَ ، فَرَأَيْتُ عَبْرًا ، فَرَأَيْتُ الْمَلاَئِكَةَ تَقْتُلُ وَتَأْسِرُ بَيْنَ السَّمَاءِ وَالأَرْضِ ، فَقُلْتُ : هَذَا رَجُلٌ مَمْنُوعٌ ، وَلَمَّا ذُكِرَ مَا رَأَيْتُ أُحُدًا ، فَانْهَزَمْنَا رَاجِعِينَ إِلَى مَكَّةَ ، فَأَقَمْنَا بِمَكَّةَ ، وَقُرَيْشٌ تُسْلِمُ رَجُلاً رَجُلاً ، فَلَمَّا كَانَ يَوْمُ الْحُدَيْبِيَةِ ، حَضَرْتُ وَشَهِدْتُ الصُّلْحَ ، وَمَشَيْتُ فِيهِ ، حَتَّى تَمَّ ، وَكُلُّ ذَلِكَ يَزِيدُ الإِسْلاَمُ ، وَيَأْبَى اللَّهُ عَزَّ وَجَلَّ إِلاََّ مَا يُرِيدُ ، فَلَمَّا كَتَبْنَا صُلْحَ الْحُدَيْبِيَةِ ، كُنْتُ آخِرَ شُهُودِهِ ، وَقُلْتُ : لاََ تَرَى قُرَيْشٌ مِنْ مُحَمَّدٍ إِلاََّ مَا يَسُوءَهَا ، قَدْ رَضِيتْ إِنْ دَافَعَتْهُ بِالرِّمَاحِ ، وَلَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعُمْرَةِ الْقَضَاءِ ، وَخَرَجَتْ قُرَيْشٌ مِنْ مَكَّةَ ، كُنْتُ فِيمَنْ تَخَلَّفَ بِمَكَّةَ ، أَنَا وَسُهَيْل ُ بْنُ عَمْرٍو ، لأَنْ نُخْرِجَ رَسُولَ اللَّهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا مَضَى الْوَقْتُ فَلَمَّا انْقَضَتِ الثَّلاَثُ ، أَقْبَلْتُ أَنَا وَسُهَيْلُ بْنُ عَمْرٍو فَقُلْنَا : قَدْ مَضَى شَرْطُكَ ، فَاخْرُجْ مِنْ بَلَدِنَا ، فَصَاحَ : يَا بِلاَلُ ، لاََ تَغِبِ الشَّمْسُ وَأَحَدٌ مِنَ الْمُسْلِمِينَ بِمَكَّةَ ، مِمَّنْ قَدِمَ مَعَنَا.

(3/604)

6158 - قَالَ ابْنُ عُمَرَ: وَأَخْبَرَنِي إِبْرَاهِيمُ بْنُ جَعْفَرِ بْنِ مَحْمُودٍ ، عَنْ أَبِيهِ ، وَحَدَّثَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَبْرَةَ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ الْمُنْذِرِ بْنِ جَهْمٍ ، قَالَ: قَالَ حُوَيْطِبُ بْنُ عَبْدِ الْعُزَّى: لَمَّا دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ عَامَ الْفَتْحِ خِفْتُ خَوْفًا شَدِيدًا فَخَرَجْتُ مِنْ بَيْتِي ، وَفَرَّقْتُ عِيَالِي فِي مَوَاضِعَ يَأْمَنُونَ فِيهَا ، فَانْتَهَيْتُ إِلَى حَائِطِ عَوْفٍ ، فَكُنْتُ فِيهِ فَإِذَا أَنَا بِأَبِي ذَرٍّ الْغِفَارِيِّ ، وَكَانَتْ بَيْنِي وَبَيْنَهُ خُلَّةٌ ، وَالْخُلَّةٌ أَبَدًا مَانِعَةٌ ، فَلَمَّا رَأَيْتُهُ هَرَبْتُ مِنْهُ ، فَقَالَ: أَبَا مُحَمَّدٍ فَقُلْتُ: لَبَّيْكَ . قَالَ: مَا لَكَ ؟ قُلْتُ: الْخَوْفُ . قَالَ: لَا خَوْفَ عَلَيْكَ أَنْتَ آمِنٌ بِأَمَانِ اللَّهِ عَزَّ وَجَلَّ ، فَرَجَعْتُ إِلَيْهِ ، فَسَلَّمْتُ عَلَيْهِ ، فَقَالَ: اذْهَبْ إِلَى مَنْزِلِكَ قُلْتُ: هَلْ لِي سَبِيلٌ إِلَى مَنْزِلِي ، وَاللَّهِ مَا أُرَانِي أَصِلُ إِلَى بَيْتِي حَيًّا حَتَّى أُلْفَى فَأُقْتَلَ أَوْ يَدْخُلُ عَلَيَّ مَنْزِلِي فَأُقْتَلُ ، وَإِنَّ عِيَالِي لَفِي مَوَاضِعَ شَتَّى . قَالَ: فَاجْمَعْ عِيَالَكَ فِي مَوْضِعٍ ، وَأَنَا أَبْلَغُ مَعَكَ إِلَى مَنْزِلِكَ ، فَبَلَغَ مَعِي ، وَجَعَلَ يُنَادِي عَلَى أَنَّ حُوَيْطِبًا آمِنٌ فَلَا يُهَجْ ، ثُمَّ انْصَرَفَ أَبُو ذَرٍّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَقَالَ: " أَوَلَيْسَ قَدْ أَمِنَ النَّاسُ كُلُّهُمْ إِلَّا مَنْ أَمَرْتَ بِقَتْلِهِمْ ؟ " قَالَ: فَاطْمَأْنَنْتُ وَرَدَدْتُ عِيَالِي إِلَى مَنَازِلِهِمْ ، وَعَادَ إِلَيَّ أَبُو ذَرٍّ ، فَقَالَ لِي: يَا أَبَا مُحَمَّدٍ حَتَّى مَتَى ؟ وَإِلَى مَتَى ؟ قَدْ سَبَقْتَ فِي الْمَوَاطِنِ كُلِّهَا ، وَفَاتَكَ خَيْرٌ كَثِيرٌ ، وَبَقِيَ خَيْرٌ كَثِيرٌ فَأْتِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَسْلِمْ تَسْلَمْ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَرُّ النَّاسِ ، وَأَوْصَلُ النَّاسِ ، وَأَحْلَمُ النَّاسِ شَرَفُهُ شَرَفُكَ ، وَعِزُّهُ [ص:606] عِزُّكَ قَالَ: قُلْتُ: فَأَنَا أَخْرُجُ مَعَكَ ، فَآتِيهِ فَخَرَجْتُ مَعَهُ حَتَّى أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْبَطْحَاءِ وَعِنْدَهُ أَبُو بَكْرٍ ، وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا فَوَقَفْتُ عَلَى رَأْسِهِ ، وَسَأَلْتُ أَبَا ذَرٍّ كَيْفَ يُقَالُ إِذَا سُلِّمَ عَلَيْهِ ؟ قَالَ: قُلِ: السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ، فَقُلْتُهَا ، فَقَالَ: " وَعَلَيْكَ السَّلَامُ حُوَيْطِبٌ " . فَقُلْتُ: أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنَّكَ رَسُولُ اللَّهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَمْدُ لِلَّهِ الَّذِي هَدَاكَ " . قَالَ: وَسُرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِسْلَامِي ، وَاسْتَقْرَضَنِي مَالًا فَأَقْرَضْتُهُ أَرْبَعِينَ أَلْفَ دِرْهَمٍ ، " وَشَهِدْتُ مَعَهُ حُنَيْنًا وَالطَّائِفَ ، وَأَعْطَانِي مِنْ غَنَائِمِ حُنَيْنٍ مِائَةَ بَعِيرٍ "

(3/605)

6159 - قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، قَالَ: بَاعَ حُوَيْطِبُ بْنُ عَبْدِ الْعُزَّى دَارَهُ بِمَكَّةَ مِنْ مُعَاوِيَةَ بِأَرْبَعِينَ أَلْفِ دِينَارٍ فَقِيلَ لَهُ يَا أَبَا مُحَمَّدٍ بِأَرْبَعِينَ أَلْفَ دِينَارٍ قَالَ: " وَمَا أَرْبَعُونَ أَلْفَ دِينَارٍ لِرَجُلٍ عِنْدَهُ خَمْسَةٌ مِنَ الْعِيَالِ " قَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ: " وَهُوَ يَوْمَئِذٍ يُوفِرُ عَلَيْهِ الْقُوتَ كُلَّ شَهْرٍ "

(3/606)

- قَالَ: ثُمَّ " قَدِمَ حُوَيْطِبٌ بَعْدَ ذَلِكَ الْمَدِينَةَ فَنَزَلَهَا ، وَلَهُ بِهَا دَارٌ بِالْبَلَاطِ عِنْدَ أَصْحَابِ الْمَصَاحِفِ " . قَالَ: " وَمَاتَ حُوَيْطِبُ بْنُ عَبْدِ الْعُزَّى بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ وَخَمْسِينَ ، وَكَانَ لَهُ يَوْمَ مَاتَ مِائَةٌ وَعِشْرُونَ سَنَةً "

(3/606)

ذِكْرُ مَنَاقِبِ يَزِيدَ بْنِ شَجَرَةَ الرَّهَاوِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/606)

6160 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " مَاتَ أَبُو شَجَرَةَ يَزِيدُ بْنُ شَجَرَةَ الرَّهَاوِيُّ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالرُّومِ فِي سَنَةِ ثَمَانٍ وَخَمْسِينَ "

(3/606)

6161 - حَدَّثَنَا أَبُو الظَّفَرِ * أَحْمَدُ بْنُ الْفَضْلِ الْكَاتِبُ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحَسَنِ ** ، ثَنَا أَبُو الْيَمَانِ ، ثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ حَمْزَةَ ، قَالَ: سَمِعْتُ يَزِيدَ بْنَ شَجَرَةَ ، بِأَرْضِ الرُّومِ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " السُّيُوفُ مَفَاتِيحُ الْجَنَّةِ "
__________
حاشية الشقيري :
* صوابه : "أبو الصقر" ، كما جاء في النسخ (أ) و (ب) و (ج) .
** صوابه : "الحسين" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(3/606)

6162 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، عَنْ مَنْصُورٍ ، سَمِعَ مُجَاهِدًا ، يُحَدِّثُ ، عَنْ يَزِيدَ بْنِ شَجَرَةَ الرَّهَاوِيِّ ، وَكَانَ مِنْ أُمَرَاءِ الشَّامِ ، وَكَانَ مُعَاوِيَةُ يَسْتَعْمِلُهُ عَلَى الْجُيُوشِ ، فَخَطَبَنَا ذَاتَ يَوْمٍ فَقَالَ: " أَيُّهَا النَّاسُ ، اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ لَوْ تَرَوْنَ مَا أَرَى مِنْ أَسْوَدَ وَأَحْمَرَ وَأَخْضَرَ وَأَبْيَضَ ، وَفِي الرِّحَالِ مَا فِيهَا إِنَّهَا إِذَا أُقِيمَتِ الصَّلَاةُ فُتِّحَتْ أَبْوَابُ السَّمَاءِ ، وَأَبْوَابُ الْجَنَّةِ ، وَأَبْوَابُ النَّارِ ، وَزُيِّنَ الْحُورُ وَيَطْلَعْنَ ، فَإِذَا أَقْبَلَ أَحَدُهُمْ بِوَجْهِهِ إِلَى الْقِتَالِ قُلْنَ: اللَّهُمَّ ثَبِّتْهُ ، اللَّهُمَّ انْصُرْهُ ، وَإِذَا وَلَّى احْتَجَبْنَ مِنْهُ ، وَقُلْنَ: اللَّهُمَّ اغْفِرْ لَهُ ، اللَّهُمَّ ارْحَمْهُ ، فَانْهِكُوا وُجُوهَ الْقَوْمِ فِدَاكُمْ أَبِي وَأُمِّي ، فَإِنَّ أَحَدَكُمْ إِذَا أَقْبَلَ كَانَتْ أَوَّلُ نَفْحَةٍ مِنْ دَمِهِ تَحُطُّ عَنْهُ خَطَايَاهُ كَمَا تَحُطُّ وَرَقَ الشَّجَرَةِ ، وَتَنْزِلُ إِلَيْهِ اثْنَتَانِ مِنَ الْحُورِ الْعِينِ فَتَمْسَحَانِ الْغُبَارَ عَنْ وَجْهِهِ فَيَقُولُ لَهُمَا: أَنَا لَكُمَا ، وَتَقُولَانِ: إِنَّا لَكَ ، وَيُكْسَى مِائَةَ حُلَّةٍ لَوْ حُلِّقَتْ بَيْنَ إِصْبَعَيَّ هَاتَيْنِ - يَعْنِي السَّبَّابَةَ وَالْوُسْطَى - لَوَسِعَتَاهُ لَيْسَ مِنْ نَسْجِ بَنِي آدَمَ ، وَلَكِنْ مِنْ ثِيَابِ الْجَنَّةِ إِنَّكُمْ مَكْتُوبُونَ عِنْدَ اللَّهِ بِأَسْمَائِكُمْ وَسِيمَائِكُمْ وَحِلَاكُمْ وَنَجْوَاكُمْ وَمَجَالِسِكُمْ ، فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ قِيلَ: يَا فُلَانُ هَذَا نُورُكَ ، وَيَا فُلَانُ لَا نُورَ لَكَ ، وَإِنَّ لِجَهَنَّمَ سَاحِلًا كَسَاحِلِ الْبَحْرِ ، فِيهِ هَوَامٌّ وَحَيَّاتٌ كَالنَّخْلِ وَعَقَارِبٌ كَالْبِغَالِ ، فَإِذَا اسْتَغَاثَ أَهْلُ جَهَنَّمَ أَنْ يُخَفَّفَ عَنْهُمْ قِيلَ: اخْرُجُوا إِلَى السَّاحِلِ فَيَخْرُجُونَ ، فَيَأْخُذُ الْهَوَامُّ بِشِفَاهِهِمْ وَوُجُوهِهِمْ ، وَمَا شَاءَ اللَّهُ فَيَكْشِفُهُمْ فَيَسْتَغِيثُونَ فِرَارًا مِنْهَا إِلَى النَّارِ ، وَيُسَلِّطُ عَلَيْهِمُ الْجَرَبَ فَيَحَكُّ وَاحِدٌ جِلْدَهُ حَتَّى يَبْدُوَ الْعَظْمُ فَيَقُولُ أَحَدُهُمْ: يَا فُلَانُ ، هَلْ يُؤْذِيكَ هَذَا ؟ فَيَقُولُ: نَعَمْ فَيَقُولُ: ذَلِكَ بِمَا كُنْتَ تُؤْذِي الْمُؤْمِنِينَ "

(3/607)

ذِكْرُ مَنَاقِبِ مَسْلَمَةَ بْنِ مَخْلَدٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/607)

6163 - حَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَمَسْلَمَةُ بْنُ مَخْلَدِ بْنِ الصَّامِتِ بْنِ نِيَارِ بْنِ لَوْذَانَ بْنِ خَزْرَجٍ يُكَنَّى أَبَا مَعْنٍ ، قِيلَ مَاتَ بِمِصْرَ ، وَقِيلَ بِالْمَدِينَةِ سَنَةَ سِتِّينَ ، شَهِدَ أُحُدًا وَالْمَشَاهِدَ كُلَّهَا ، وَفِيهِ يَقُولُ حَسَّانُ بْنُ ثَابِتٍ: [ص:608]
[البحر المتقارب]
هَا إِنَّ ذَا خَالِي أُبَاهِي بِهِ ... فَلْيُرِنِي كُلَّ امْرِئٍ خَالَهُ "

(3/607)

6164 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، ثَنَا إِبْرَاهِيمُ بْنُ مَيْسَرَةَ ، قَالَ: سَمِعْتُ مُجَاهِدًا ، يَقُولُ: صَلَّيْتُ خَلْفَ مَسْلَمَةَ بْنِ مَخْلَدٍ بِمِصْرَ فَقَرَأَ الْبَقَرَةَ ، فَمَا أَسْقَطَ مِنْهَا وَاوًا وَلَا أَلْفًا "

(3/608)

6165 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " وَفِيهَا مَاتَ يَعْنِي سَنَةَ اثْنَتَيْنِ وَسِتِّينَ أَبُو سَعِيدٍ مَسْلَمَةُ بْنُ مَخْلَدٍ الْأَنْصَارِيُّ بِمِصْرَ ، وَكَانَ أَمِيرَهَا هُوَ أَوَّلُ مَنْ جُمِعَتْ لَهُ مِصْرُ وَالْمَغْرِبُ مِنَ الْأُمَرَاءِ " وَلَهُ رِوَايةٌ: ذَكَرَ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وُلِدَ وَهُوَ ابْنُ عَشَرَ سِنِينَ "

(3/608)

ذِكْرُ مَنَاقِبِ أَبِي إِسْحَاقَ سَعْدُ بْنُ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ

(3/608)

6166 - حَدَّثَنَا أَحْمَدُ بْنُ سُلَيْمَانَ الْمَوْصِلِيُّ ، ثَنَا عَلِيُّ بْنُ حَرْبٍ الْمَوْصِلِيُّ ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، أَنَّهُ جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، مَنْ أَنَا ؟ فَقَالَ: " أَنْتَ سَعْدُ بْنُ مَالِكِ بْنِ أَهْيَبَ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ " فَمَنْ ؟ قَالَ: " غَيْرُ ذَلِكَ فَعَلَيْهِ لَعْنَةُ اللَّهِ "

(3/608)

6167 - حَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " سَعْدُ بْنُ أَبِي وَقَّاصٍ وَلَّاهُ عُمَرُ وَعُثْمَانُ الْكُوفَةَ ، أُمُّهُ حَمْنَةُ بِنْتُ أَبِي سُفْيَانَ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ "

(3/608)

6168 - حَدَّثَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا هُشَيْمٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: قَالَ عُمَرُ لِسَعْدٍ: " يَا أَبَا إِسْحَاقَ "

(3/608)

6169 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ بِشْرٍ ، ثَنَا مَطَرٌ ، ثَنَا إِسْحَاقُ [ص:609] بْنُ أَبِي كَامِلٍ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، قَالَ: " سَمِعْتُ سَعْدُ بْنُ أَبِي وَقَّاصٍ ، وَعُمَيْرٌ ، وَعَامِرٌ ، وَعُقْبَةُ ، إِخْوَةٌ ، وَأَبُو وَقَّاصٍ مَالِكُ بْنُ أَهْيَبَ بْنِ عَبْدِ مَنَافِ بْنِ الْحَارِثِ بْنِ زُهْرَةَ "

(3/608)

6170 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا نُوحُ بْنُ يَزِيدَ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، قَالَ: " تُوُفِّيَ سَعْدُ بْنُ أَبِي وَقَّاصٍ فِي زَمَنِ مُعَاوِيَةَ بَعْدَ حَجَّتِهِ الْأُولَى ، وَهُوَ ابْنُ ثَلَاثٍ وَثَمَانِينَ "

(3/609)

6171 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " مَاتَ أَبُو إِسْحَاقَ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَهُوَ ابْنُ خَمْسٍ وَسَبْعِينَ سَنَةً بِالْمَدِينَةِ ، وَصَلَّى عَلَيْهِ مَرْوَانُ بْنُ الْحَكَمِ وَهُوَ وَالِيهَا "

(3/609)

6172 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ ، حَدَّثَنِي أَبُو بَكْرٍ ، عَنْ سُلَيْمَانَ ، قَالَ: قَالَ يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ ، أَخْبَرَنِي ابْنُ شِهَابٍ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، قَالَ: " كَانَ أَبِي آخِرَ الْمُهَاجِرِينَ وَفَاةً "

(3/609)

6173 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، ثَنَا بَكْرُ بْنُ مِسْمَارٍ ، عَنْ عَائِشَةَ بِنْتِ سَعْدٍ ، قَالَتْ: " كَانَ أَبِي رَجُلًا قَصِيرًا دَحْدَاحًا غَلِيظًا ذَا هَامَةٍ شَثْنَ الْأَصَابِعِ ، وَكَانَ يُكَنَّى أَبَا إِسْحَاقَ ، مَاتَ فِي قَصْرِهِ بِالْعَقِيقِ عَلَى عَشْرَةِ أَمْيَالٍ مِنَ الْمَدِينَةِ ، فَحُمِلَ إِلَى الْمَدِينَةِ عَلَى رِقَابِ الرِّجَالِ "

(3/609)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَتْنَا عُبَيْدَةُ بِنْتُ نَائِلٍ ، عَنْ عَائِشَةَ بِنْتِ سَعْدٍ ، قَالَتْ: " مَاتَ أَبِي سَنَةَ خَمْسٍ وَخَمْسِينَ ، وَصَلَّى عَلَيْهِ مَرْوَانُ بْنُ الْحَكَمِ وَهُوَ وَالِي الْمَدِينَةِ "

(3/609)

6174 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا رِشْدِينُ ، عَنْ يُونُسَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ كَانَ سَعْدُ " يَخْضِبُ بِالسَّوَادِ "

(3/609)

6175 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثَنَا اللَّيْثُ ، عَنْ عَقِيلٍ ، عَنِ ابْنِ شِهَابٍ الزُّهْرِيِّ ، أَنَّ سَعْدَ بْنَ [ص:610] أَبِي وَقَّاصٍ ، لَمَّا حَضَرَهُ الْمَوْتُ دَعَا بِخَلَقِ جُبَّةٍ لَهُ مِنْ صُوفٍ فَقَالَ: " كَفِّنُونِي فِيهَا ، فَإِنِّي لَقِيتُ الْمُشْرِكِينَ فِيهَا يَوْمَ بَدْرٍ ، وَإِنَّمَا كُنْتُ أُخَبِّأُهَا لِهَذَا الْيَوْمِ "

(3/609)

6176 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ ، قَالَ: قَالَ يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ ، وَأَخْبَرَنِي ابْنُ شِهَابٍ ، عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، قَالَ: " كَانَ سَعْدُ بْنُ أَبِي وَقَّاصٍ آخِرَ الْمُهَاجِرِينَ وَفَاةً "

(3/610)

6177 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا أَبِي ، ثَنَا نُوحُ بْنُ يَزِيدَ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، قَالَ: " كَانَ سَعْدُ بْنُ أَبِي وَقَّاصٍ آخِرَ الْمُهَاجِرِينَ وَفَاةً "

(3/610)

6178 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا أَبِي ، ثَنَا نُوحُ بْنُ يَزِيدَ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، قَالَ: " تُوُفِّيَ سَعْدُ بْنُ أَبِي وَقَّاصٍ فِي زَمَنِ مُعَاوِيَةَ بَعْدَ حَجَّتِهِ الْأُولَى ، وَهُوَ ابْنُ ثَلَاثٍ وَثَمَانِينَ سَنَةً " قَالَ أَبُو عَبْدِ اللَّهِ: " وَأَسْلَمَ سَعْدٌ وَهُوَ ابْنُ تِسْعَ عَشْرَةَ سَنَةً "

(3/610)

6179 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أُمُّ سَعْدٍ وَأُمُّ أَخَوَيْهِ عُمَيْرٍ ، وَعَامِرٍ حَمْنَةُ بِنْتُ أَبِي سُفْيَانَ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسٍ ، وَاسْتُشْهِدَ عُمَيْرٌ بِبَدْرٍ ، وَكَانَ عَامِرٌ مِنْ مُهَاجِرِي الْحَبَشَةِ ، وَكَانَ يَخْضِبُ بِالسَّوَادِ يَعْنِي سَعْدًا "

(3/610)

6180 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ النُّعْمَانَ بْنَ رَاشِدٍ يُحَدِّثُ ، عَنِ الزُّهْرِيِّ ، قَالَ: " كَانَ سَعْدٌ آخِرَ الْمُهَاجِرِينَ وَفَاةً " قَالَ أَبِي: " وَتُوُفِّيَ سَعْدٌ عَلَى عَشَرَةِ أَمْيَالٍ مِنَ الْمَدِينَةِ ، فَحُمِلَ عَلَى رِقَابِ الرِّجَالِ إِلَى الْمَدِينَةِ ، وَكَانَ مَرْوَانُ يَوْمَئِذٍ وَالِيًا عَلَيْهَا "

(3/610)

6181 - حَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَلَدُ سَعْدِ بْنِ أَبِي وَقَّاصٍ: عُمَرُ بْنُ سَعْدٍ قَتَلَهُ الْمُخْتَارُ بْنُ أَبِي عُبَيْدٍ ، وَمُحَمَّدُ بْنُ سَعْدٍ قَتَلَهُ الْحَجَّاجُ بْنُ يُوسُفَ ، وَكَانَ مِمَّنْ أُسِرَ مِنْ أَصْحَابِ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدِ بْنِ الْأَشْعَثِ ، وَأُمُّهُمَا مَارِيَةُ بِنْتُ قَيْسِ بْنِ مَعْدِي كَرِبَ مِنْ كِنْدَةَ ، وَعَامِرُ بْنُ سَعْدٍ ، وَأُمُّهُ بَهْرَاءُ ، وَصَالِحُ بْنُ سَعْدٍ ، وَكَانَ نَزَلَ بِالْحِيرَةِ لِشَيْءٍ وَقَعَ بَيْنَهُ وَبَيْنَ أَخِيهِ عُمَرَ بْنِ سَعْدٍ ، وَأُمُّهُ [ص:611] خَوْلَةُ بِنْتُ عُمَيْرِ بْنِ تَغْلِبَ بْنِ وَائِلٍ ، وَإِبْرَاهِيمُ بْنُ سَعْدٍ ، وَإِسْحَاقُ بْنُ سَعْدٍ ، وَيَحْيَى بْنُ سَعْدٍ وَعَائِشَةُ بِنْتُ سَعْدٍ "

(3/610)

6182 - حَدَّثَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثَنَا أَبُو حَاتِمٍ ، قَالَ: حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، حَدَّثَنِي مُحَمَّدُ بْنُ طَلْحَةَ التَّيْمِيُّ ، (حَدَّثَنِي إِسْحَاقُ بْنُ طَلْحَةَ التَّيْمِيُّ) ، حَدَّثَنِي إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ ، عَنْ عَمِّهِ مُوسَى بْنِ طَلْحَةَ ، قَالَ: " كَانَ عَلِيٌّ وَطَلْحَةُ وَالزُّبَيْرُ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ يُقَالُ لُدَاتُ عَامٍ وَاحِدٍ " قَالَ إِبْرَاهِيمُ: " وُلِدُوا فِي عَامٍ وَاحِدٍ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 25370 (ج19/ص567) - ، وقد مضى نفس الحديث بدونه برقم 5648 .

(3/611)

6183 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ بُكَيْرَ بْنَ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ حَدَّثَهُ ، عَنْ بِشْرِ * بْنِ سَعِيدٍ ، أَنَّهُ قَالَ: " كُنَّا نُجَالِسُ سَعْدَ بْنَ أَبِي وَقَّاصٍ ، وَكُنَّا نَتَحَدَّثُ حَدِيثَ النَّاسِ وَالْجِهَادِ ، وَكَانَ يَتَسَاقَطُ فِي ذَلِكَ الْحَدِيثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
* صوابه : "بُسْرِ" ، كما جاء في النسخة (أ) ، وكما في "تصحيفات المحدثين" (2 /580) ، و"تلخيص المتشابه في الرسم للخطيب البغدادي" (1 /446) .

(3/611)

6184 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْعَبَّاسِ الشَّهِيدُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ رَزِينٍ ، ثَنَا عَلِيُّ بْنُ خَشْرَمٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، ثَنَا شُعْبَةُ ، عَنْ سَعْدِ بْنِ إِبْرَاهِيمَ ، حَدَّثَنِي أَبِي ، أَوْ حَدَّثَنِي خَالِي ، أَنَّ سَعْدًا سُئِلَ عَنْ شَيْءٍ أَوْ حَدِيثٍ فَاسْتَعْجَمَ ، ثُمَّ قَالَ: " إِنِّي لَأَكْرَهُ أَنْ أُحَدِّثَكُمْ حَدِيثًا تَزِيدُونَ فِيهِ مِائَةً "

(3/611)

6185 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنِ السَّائِبِ بْنِ يَزِيدَ ، قَالَ: صَحِبْتُ سَعْدَ بْنَ أَبِي وَقَّاصٍ كَذَا وَكَذَا سَنَةً ، فَلَمْ أَسْمَعْهُ يُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا حَدِيثًا وَاحِدًا "

(3/611)

6186 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ سَعْدٍ ، حَدَّثَهُ ، عَنِ الْمُهَاجِرِ بْنِ مِسْمَارٍ ، عَنْ سَعْدٍ ، قَالَ: " أَسْلَمْتُ يَوْمَ أَسْلَمْتُ وَمَا فَرَضَ اللَّهُ الصَّلَاةَ "

(3/611)

- قَالَ ابْنُ عُمَرَ: " وَشَهِدَ مَعَهُ بَدْرًا ، وَأُحُدًا ، وَثَبَتَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ وَلَّى النَّاسُ ، وَشَهِدَ [ص:612] الْخَنْدَقَ ، وَالْحُدَيْبِيَةَ ، وَخَيْبَرَ ، وَفَتْحَ مَكَّةَ ، وَكَانَتْ مَعَهُ يَوْمَئِذٍ إِحْدَى رَايَاتِ الْمُهَاجِرِينَ الثَّلَاثَ ، وَشَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَشَاهِدَ كُلَّهَا ، وَكَانَ مِنَ الرُّمَاةِ الْمَذْكُورِينَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/611)

6187 - فَحَدَّثَنِي مُحَمَّدُ بْنُ نَجَادٍ * ، عَنْ عَائِشَةَ بِنْتِ سَعْدٍ ، عَنْ أَبِيهَا سَعْدِ بْنِ أَبِي وَقَّاصٍ أَنَّهُ قَالَ: "
[البحر الوافر]
أَلَا أَنْبِئْ رَسُولُ اللَّهِ أَنِّي ... حَمَيْتُ صَحَابَتِي بِصُدُورِ نَبْلِي
أَذُودُ بِهَا عَدُوَّهُمْ ذِيَادًا ... بِكُلِّ حُزُونَةٍ وَبِكُلِّ سَهْلِ
فَمَا يَعْتَدُّ رَامٍ مِنْ مَعَدٍّ ... بِسَهْمٍ مَعْ رَسُولِ اللَّهِ قَبْلِي "
__________
حاشية الشقيري :
* صوابه : "بِجَادٍ" ، كما في ترجمته في "التاريخ الكبير" (1 /44) وكما في "المؤتلف والمختلف للدارقطني" (1 /195) .

(3/612)

6188 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ * بْنُ عَلِيٍّ الْحَافِظُ ، أَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثَنَا عَلِيُّ بْنُ سَعِيدٍ الْكِنْدِيُّ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ جَابِرٍ ، قَالَ: كُنَّا جُلُوسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقْبَلَ سَعْدُ بْنُ أَبِي وَقَّاصٍ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا خَالِي ، فَلْيُرِنِي امْرُؤٌ خَالَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحسين" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج3/ص205) .

(3/612)

6189 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ [عَبْدِ] الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي حَفْصُ بْنُ مَيْسَرَةَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، " أَنَّ سَعْدَ بْنَ أَبِي وَقَّاصٍ أَوَّلُ مَنْ أَهْرَاقَ دَمًا فِي سَبِيلِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسخة (أ) ، وقد أثبته من النسختين (ب) و (ج) ، ومن كتاب إتحاف المهرة حيث استدرك المحقق الحديث (ج19/ص36) .

(3/612)

6190 - حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ * بْنِ بَالَوَيْهِ الْعَقِصِيُّ ** ، ثَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي عُبَيْدَةَ بْنِ مَعْنٍ ، ثَنَا أَبِي ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي خَالِدٍ الْوَالِبِيِّ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، قَالَ: " أَوَّلُ مَنْ رَمَى بِسَهْمٍ فِي سَبِيلِ اللَّهِ سَعْدُ بْنُ أَبِي وَقَّاصٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "أَحْمَدُ بْنُ مُحَمَّدِ" ، كما جاء في النسختين (ب) و (ج) وليس "مُحَمَّدَ بْنَ أَحْمَدَ" .
** صوابه : "الْعَفْصِيُّ" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(3/612)

6191 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، أَخْبَرَنِي هَاشِمُ بْنُ هَاشِمٍ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، قَالَ: " لَقَدْ رَأَيْتُنِي وَأَنَا لَثُلُثُ الْإِسْلَامِ "

(3/612)

6192 - قَالَ: وَحَدَّثَنَا هَاشِمُ بْنُ هَاشِمٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، قَالَ: " مَا أَسْلَمَ أَحَدٌ فِي الْيَوْمِ الَّذِي أَسْلَمْتُ فِيهِ ، وَلَقَدْ مَكَثْتُ سَبْعَ لَيَالٍ ثَالِثَ الْإِسْلَامِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/613)

6193 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا الْخَصِيبُ بْنُ نَاصِحٍ ، ثَنَا عَبْدَةُ بْنُ نَائِلٍ ، عَنْ عَائِشَةَ بِنْتِ سَعْدٍ ، عَنْ أَبِيهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَلَسَ فِي الْمَسْجِدِ ثَلَاثَ لَيَالٍ ، يَقُولُ: " اللَّهُمَّ أَدْخِلْ مِنْ هَذَا الْبَابِ عَبْدًا يُحِبُّكَ وَتُحِبُّهُ " فَدَخَلَ مِنْهُ سَعْدٌ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/613)

6194 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْعَبْدِيُّ ، ثَنَا جَعْفَرُ بْنُ عَوْنٍ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، قَالَ: سَمِعْتُ سَعْدًا ، يَقُولُ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمُ اسْتَجِبْ لَهُ إِذَا دَعَاكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/613)

6195 - أَخْبَرَنَا الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنْبَأَ يُونُسُ بْنُ عَبْدِ الْأَعْلَى ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي بَكْرُ بْنُ مُضَرَ ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ ، قَالَ: قَالَ سَعْدُ بْنُ أَبِي وَقَّاصٍ : "
[البحر الكامل]
أَنَا ابْنُ مُسْتَجَابِ الدُّعَاءِ وَالسَّادُّ ... لِلثُّلْمَةِ لِلْمُصْطَفَى مِنَ الْعَرَبِ
يَكْلَأُهَا لِلنَّبِيِّ مُحْتَسِبًا ... خُصَّ بِهَا دُونَ كُلِّ مُحْتَسِبِ
وَاخْتَلَفَ النَّاسُ بَيْنَهُمْ فَأَبَى ... قِتَالَ أَهْلِ التَّوْحِيدِ وَالْكُتُبِ
سَلَّمَهُ اللَّهُ لَمْ يُصَبْ أَحَدٌ ... مِنْهُمْ بِسَهْمٍ إِذًا وَلَمْ يُصَبْ "

(3/613)

6196 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا سَعِيدُ بْنُ عَامِرٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي بَلْجٍ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ سَعْدٍ ، " أَنَّ رَجُلًا نَالَ مِنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، [ص:614] فَدَعَا عَلَيْهِ سَعْدُ بْنُ مَالِكٍ فَجَاءَتْهُ نَاقَةٌ أَوْ جَمَلٌ فَقَتَلَهُ ، فَأَعْتَقَ سَعْدٌ نَسَمَةً ، وَحَلَفَ أَنْ لَا يَدْعُوَ عَلَى أَحَدٍ "

(3/613)

6197 - فَحَدَّثَنَا بِشَرْحِ ، هَذَا الْحَدِيثِ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادِ السَّرِيُّ ، ثَنَا حَامِدُ بْنُ يَحْيَى الْبَلْخِيُّ بِمَكَّةَ ، ثَنَا سُفْيَانُ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، قَالَ: كُنْتُ بِالْمَدِينَةِ فَبَيْنَا أَنَا أَطُوفُ فِي السُّوقِ إِذْ بَلَغْتُ أَحْجَارَ الزَّيْتِ ، فَرَأَيْتُ قَوْمًا مُجْتَمِعِينَ عَلَى فَارِسٍ قَدْ رَكِبَ دَابَّةً ، وَهُوَ يَشْتِمُ عَلِيَّ بْنَ أَبِي طَالِبٍ ، وَالنَّاسُ وُقُوفٌ حَوَالَيْهِ إِذْ أَقْبَلَ سَعْدُ بْنُ أَبِي وَقَّاصٍ فَوَقَفَ عَلَيْهِمْ ، فَقَالَ: " مَا هَذَا ؟ " فَقَالُوا: رَجُلُ يَشْتِمُ عَلِيَّ بْنَ أَبِي طَالِبٍ ، فَتَقَدَّمَ سَعْدٌ فَأَفْرَجُوا لَهُ حَتَّى وَقَفَ عَلَيْهِ فَقَالَ: " يَا هَذَا ، عَلَامَ تَشْتُمُ عَلِيَّ بْنَ أَبِي طَالِبٍ ؟ أَلَمْ يَكُنْ أَوَّلَ مَنْ أَسْلَمَ ؟ أَلَمْ يَكُنْ أَوَّلَ مَنْ صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ أَلَمْ يَكُنْ أَزْهَدَ النَّاسِ ؟ أَلَمْ يَكُنْ أَعْلَمَ النَّاسِ ؟ " وَذَكَرَ حَتَّى قَالَ: " أَلَمْ يَكُنْ خَتَنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ابْنَتِهِ ؟ أَلَمْ يَكُنْ صَاحِبَ رَايَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزَوَاتِهِ ؟ " ثُمَّ اسْتَقْبَلَ الْقِبْلَةَ وَرَفَعَ يَدَيْهِ ، وَقَالَ: " اللَّهُمَّ إِنَّ هَذَا يَشْتِمُ وَلِيًّا مِنْ أَوْلِيَائِكَ ، فَلَا تُفَرِّقْ هَذَا الْجَمْعَ حَتَّى تُرِيَهُمْ قُدْرَتَكَ " . قَالَ قَيْسٌ: فَوَاللَّهِ مَا تَفَرَّقْنَا حَتَّى سَاخَتْ بِهِ دَابَّتُهُ فَرَمَتْهُ عَلَى هَامَتِهِ فِي تِلْكَ الْأَحْجَارِ ، فَانْفَلَقَ دِمَاغُهُ وَمَاتَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/614)

6198 - وَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ يَحْيَى الشَّجَرِيُّ ، عَنْ أَبِيهِ ، حَدَّثَنِي مُوسَى بْنُ عُقْبَةَ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ سَدِّدْ رَمَيْتَهُ ، وَأَجِبْ دَعْوَتَهُ "
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ يَحْيَى بْنُ هَانِئِ بْنِ خَالِدٍ الشَّجَرِيُّ وَهُوَ شَيْخٌ ثِقَةٌ مِنْ أَهْلِ الْمَدِينَةِ "

(3/614)

6199 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثَنَا صَفْوَانُ بْنُ [ص:615] عِيسَى ، ثَنَا هَاشِمُ بْنُ هَاشِمٍ الزُّهْرِيُّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَ: كُنْتُ جَالِسًا مَعَ سَعْدٍ فَجَاءَ رَجُلٌ يُقَالُ لَهُ الْحَارِثُ بْنُ بَرْصَاءَ وَهُوَ فِي السُّوقِ ، فَقَالَ لَهُ: يَا أَبَا إِسْحَاقَ ، إِنِّي كُنْتُ آنِفًا عِنْدَ مَرْوَانَ فَسَمِعْتُهُ وَهُوَ يَقُولُ: إِنَّ هَذَا الْمَالَ مَالُنَا نُعْطِيَهُ مِنْ شِئْنَا . قَالَ: فَرَفَعَ سَعْدٌ يَدَهُ وَقَالَ: " أَفَأَدْعُو " فَوَثَبَ مَرْوَانُ وَهُوَ عَلَى سَرِيرِهِ فَاعْتَنَقَهُ ، وَقَالَ: " أَنْشُدُكَ يَا أَبَا إِسْحَاقَ أَنْ تَدْعُوَ ، فَإِنَّمَا هُوَ مَالُ اللَّهِ "

(3/614)

6200 - حَدَّثَنَاهُ أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ (بْنِ أَحْمَدَ) الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثَنَا هَاشِمُ بْنُ هَاشِمٍ ، عَنْ سَعِيْدِ بْنِ الْمُسَيِّبِ ، عَنْ سَعْدٍ ، قَالَ: جَاءَ الْحَارِثُ بْنُ الْبَرْصَاءِ وَهُوَ فِي السُّوقِ ، فَقَالَ لَهُ: يَا أَبَا إِسْحَاقَ ، إِنِّي سَمِعْتُ مَرْوَانَ يَزْعُمُ أَنَّ مَالَ اللَّهِ مَالُهُ مَنْ شَاءَ أَعْطَاهُ ، وَمَنْ شَاءَ مَنَعَهُ ، فَقَالَ لَهُ: " أَنْتَ سَمِعْتَهُ يَقُولُ ذَلِكَ ؟ " قَالَ: نَعَمْ ، قَالَ سَعِيدٌ: فَأَخَذَ بِيَدِي سَعْدٌ وَبِيَدِ الْحَارِثِ حَتَّى دَخَلَ عَلَى مَرْوَانَ ، فَقَالَ: " يَا مَرْوَانُ ، أَنْتَ تَزْعُمُ أَنَّ مَالَ اللَّهِ مَالُكَ ، مَا شِئْتَ أَعْطَيْتَهُ وَمَنْ شِئْتَ مَنَعْتَهُ ؟ " قَالَ: نَعَمْ ، قَالَ: " فَأَدْعُو " وَرَفَعَ سَعْدٌ يَدَيْهِ ، فَوَثَبَ إِلَيْهِ مَرْوَانُ وَقَالَ: أَنْشُدُكَ اللَّهَ أَنْ تَدْعُوَ هُوَ مَالُ اللَّهِ مَنْ شَاءَ أَعْطَاهُ وَمَنْ شَاءَ مَنَعَهُ
__________
حاشية الشقيري :
- ما بين الهلالين زائد في النسخة (أ) ، والصواب حذفه فهو ليس في النسختين (ب) و (ج) .

(3/615)

6201 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: أَرِقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ فَقَالَ: " لَيْتَ رَجُلًا يَحْرُسُنِي مِنْ أَصْحَابِي اللَّيْلَةَ " . قَالَتْ: فَسَمِعْنَا صَوْتَ السِّلَاحِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ هَذَا ؟ " فَقَالَ سَعْدُ بْنُ أَبِي وَقَّاصٍ: أَنَا يَا رَسُولَ اللَّهِ جِئْتُ أَحْرُسُكَ ، قَالَتْ عَائِشَةُ: فَنَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى سَمِعْتُ غَطِيطَهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/615)

6202 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، وَإِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، قَالَا: ثَنَا عِمْرَانُ بْنُ مُوسَى الْقَزَّازُ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، ثَنَا مُحَمَّدُ بْنُ جُحَادَةَ ، عَنْ نُعَيْمِ بْنِ أَبِي هِنْدٍ ، [ص:616] عَنْ أَبِي حَازِمٍ ، عَنْ حُسَيْنِ بْنِ خَارِجَةَ ، قَالَ: لَمَّا جَاءَتِ الْفِتْنَةُ الْأُولَى أَشْكَلَتْ عَلَيَّ فَقُلْتُ: " اللَّهُمَّ أَرِنِي مِنَ الْحَقِّ أَمْرًا أَتَمَسَّكُ بِهِ ، فَأُرِيتُ فِيمَا يَرَى النَّائِمُ الدُّنْيَا وَالْآخِرَةَ ، وَكَانَ بَيْنَهُمَا حَائِطٌ غَيْرُ طَوِيلٍ ، وَإِذَا أَنَا تَحْتَهُ فَقُلْتُ: لَوْ تَسَلَّقْتُ هَذَا الْحَائِطَ حَتَّى أَنْظُرَ إِلَى قَتْلَى أَشْجَعَ فَيُخْبِرُونِي " ، قَالَ: " فَأُهْبِطْتُ بِأَرْضٍ ذَاتِ شَجَرٍ ، فَإِذَا نَفَرٌ جُلُوسٌ فَقُلْتُ: أَنْتُمُ الشُّهَدَاءُ ، قَالُوا: نَحْنُ الْمَلَائِكَةُ ، قُلْتُ: فَأَيْنَ الشُّهَدَاءُ ؟ قَالُوا: تَقَدَّمْ إِلَى الدَّرَجَاتِ ، فَارْتَفَعْتُ دَرَجَةً اللَّهُ أَعْلَمُ بِهَا مِنَ الْحُسْنِ وَالسَّعَةِ ، فَإِذَا أَنَا بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِذَا إِبْرَاهِيمُ شَيْخٌ وَهُوَ يَقُولُ لِإِبْرَاهِيمَ: اسْتَغْفِرْ لِأُمَّتِي وَإِبْرَاهِيمُ يَقُولُ: إِنَّكَ لَا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ أَهْرَاقُوا دِمَاءَهُمْ ، وَقَتَلُوا إِمَامَهُمْ ، فَهَلَّا فَعَلُوا كَمَا فَعَلَ سَعْدٌ خَلِيلِي " ، فَقُلْتُ: " وَاللَّهِ لَقَدْ رَأَيْتُ رُؤْيَا لَعَلَّ اللَّهَ يَنْفَعُنِي بِهَا أَذْهَبُ ، فَأَنْظُرُ مَكَانَ سَعْدٍ ، فَأَكُونُ مَعَهُ " ، فَأَتَيْتُ سَعْدًا فَقَصَصْتُ عَلَيْهِ الْقِصَّةَ ، قَالَ: فَمَا أَكْثَرَ بِهَا فَرَحًا ، وَقَالَ: لَقَدْ خَابَ مَنْ لَمْ يَكُنْ إِبْرَاهِيمُ خَلِيلَهُ قُلْتُ: " مَعَ أَيِّ الطَّائِفَتَيْنِ أَنْتَ ؟ " قَالَ: مَا أَنَا مَعَ وَاحِدَةٍ مِنْهُمَا ، قَالَ: قُلْتُ: " فَمَا تَأْمُرُنِي ؟ ": أَلَكَ غَنَمٌ ؟ قُلْتُ: لَا . قَالَ: فَاشْتَرِ شَاءَ ، فَكُنْ فِيهَا حَتَّى تَنْجَلِيَ ذِكْرُ الْأَرْقَمِ بْنِ أَبِي الْأَرْقَمِ الْمَخْزُومِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/615)

- أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ شَاذَانَ الْجَوْهَرِيُّ * رَحِمَهُ اللَّهُ تَعَالَى بِقِرَاءَتِي عَلَيْهِ سَنَةَ تِسْعٍ وَأَرْبَعِينَ وَأَرْبَعِمِائَةٍ ، قَالَ: أَنْبَأَنِي الْحَاكِمُ الْإِمَامُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ حَمْدَوْيَهِ الْحَافِظُ رَضِيَ اللَّهُ عَنْهُ قَالَ:

ذكر الأرقم بن أبي الأرقم المخزومي رضي الله عنه
__________
حاشية الشقيري :
* صوابه "الْحِيرِيُّ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وهو " أبو بكر الحيري النيسابوري ، الحافظ الفقيه السفياني. كان من أصحاب أبي عبد الله الحاكم. جمع وصنّف، وكان زاهداً صالحا " -نقلا من تاريخ الإسلام للذهبي (10 / 22) - ، والذي عدَّه الشيخ مقبل في مقدمة كتابه "رجال المستدرك" : الراوي الثالث للمستدرك ، وكان راوية المستدرك الثاني " أبو بكر أحمد بن علي بن عبد الله بن عمر بن خلف الشيرازي" والشيرازي هذا هو الذي من طريقه يروي ابن حجر مستدرك الحاكم ، كما جاء في مقدمة كتاب إتحاف المهرة (ج1/ص164) .
- جاء على هامش النسخة (أ) "إلى هنا انتهى الإملاء ، ولم يقع السماع لما بعده ، سبيلا لإتمام الكتاب (لاجد فيه) لم يعش الحاكم رضي الله عنه (يوم الفا الطبيعي) صفر سنة خمس وأربعمائة لحرائر السابع والعشرين "

(3/616)

6203 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنْ قُرَيْشٍ ، ثُمَّ مِنْ بَنِي مَخْزُومٍ الْأَرْقَمِ بْنِ أَبِي الْأَرْقَمِ "

(3/616)

- " وَاسْمُ أَبِي الْأَرْقَمِ عَبْدُ مَنَافِ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ مَخْزُومٍ ، وَهُوَ مِنْ أَهْلِ بَدْرٍ ، أَسْلَمَ هُوَ وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ ، وَعُثْمَانُ بْنُ مَظْعُونٍ فِي وَقْتٍ وَاحِدٍ ، وَكَانَ الْأَرْقَمُ مِنْ آخِرِ أَهْلِ بَدْرٍ وَفَاةً "

(3/616)

6204 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: وَقَالَ الْمَخْزُومِيُّونَ: " أُمُّ الْأَرْقَمِ بْنُ أَبِي الْأَرْقَمِ تُمَاضِرُ بِنْتُ حِذْيَمٍ مِنْ بَنِي سَهْمِ بْنِ عَمْرِو بْنِ هُصَيْصٍ "

(3/617)

6205 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عُثْمَانُ بْنُ هِنْدِ بْنِ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ الْأَرْقَمِ بْنِ أَبِي الْأَرْقَمِ الْمَخْزُومِيُّ ، قَالَ: أَخْبَرَنِي أَبِي ، عَنْ يَحْيَى بْنِ عُثْمَانَ بْنِ الْأَرْقَمِ ، حَدَّثَنِي جَدِّي عُثْمَانُ بْنُ الْأَرْقَمِ أَنَّهُ كَانَ ، يَقُولُ: أَنَا ابْنُ سُبُعِ الْإِسْلَامِ ، أَسْلَمَ أَبِي سَابِعَ سَبْعَةٍ ، وَكَانَتْ دَارُهُ عَلَى الصَّفَا وَهِيَ الدَّارُ الَّتِي كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكُونُ فِيهَا فِي الْإِسْلَامِ ، وَفِيهَا دَعَا النَّاسَ إِلَى الْإِسْلَامِ ، فَأَسْلَمَ فِيهَا قَوْمٌ كَثِيرٌ وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الِاثْنَيْنِ فِيهَا: " اللَّهُمَّ أَعِزَّ الْإِسْلَامَ بِأَحَبِّ الرَّجُلَيْنِ إِلَيْكَ عُمَرَ بْنِ الْخَطَّابِ أَوْ عَمْرِو بْنِ هِشَامٍ " ، فَجَاءَ عُمَرُ بْنُ الْخَطَّابِ مِنَ الْغَدِ بَكْرَةً ، فَأَسْلَمَ فِي دَارِ الْأَرْقَمِ ، وَخَرَجُوا مِنْهَا وَكَبَّرُوا وَطَافُوا بِالْبَيْتِ ظَاهِرِينَ ، وَدُعِيَتْ دَارُ الْأَرْقَمِ دَارُ الْإِسْلَامِ ، وَتَصَدَّقَ بِهَا الْأَرْقَمُ عَلَى وَلَدِهِ ، فَقَرَأْتُ نُسْخَةَ صَدَقَةِ الْأَرْقَمِ بِدَارِهِ: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَذَا مَا قَضَى الْأَرْقَمُ فِي رَبْعِهِ مَا حَازَ الصَّفَا ، أَنَّهَا صَدَقَةٌ بِمَكَانِهَا مِنَ الْحَرَمِ لَا تُبَاعُ ، وَلَا تُورَّثُ شَهِدَ هِشَامُ بْنُ الْعَاصِ ، وَفُلَانٌ مَوْلَى هِشَامِ بْنِ الْعَاصِ ، قَالَ: فَلَمْ تَزَلْ هَذِهِ الدَّارُ صَدَقَةً قَائِمَةً فِيهَا وَلَدُهُ يَسْكُنُونَ وَيُؤَاجِرُونَ وَيَأْخُذُونَ عَلَيْهَا حَتَّى كَانَ زَمَنُ أَبِي جَعْفَرٍ

(3/617)

- قَالَ مُحَمَّدُ بْنُ عُمَرَ: فَأَخْبَرَنِي أَبِي ، عَنْ يَحْيَى بْنِ عِمْرَانَ بْنِ عُثْمَانَ بْنِ الْأَرْقَمِ ، قَالَ: " إِنِّي لَأَعْلَمُ الْيَوْمَ الَّذِي وَقَعَ فِي نَفْسِ أَبِي جَعْفَرٍ أَنَّهُ يَسْعَى بَيْنَ الصَّفَا وَالْمَرْوَةِ فِي حَجَّةٍ حَجَّهَا وَنَحْنُ عَلَى ظَهْرِ الدَّارِ ، فَيَمُرُّ تَحْتَنَا لَوْ أَشَاءُ أَنْ آخُذَ قَلَنْسُوَتَهُ لَأَخَذْتُهَا ، وَأَنَّهُ لَيَنْظُرُ إِلَيْنَا مِنْ حِينِ يَهْبِطُ الْوَادِيَ حَتَّى يَصْعَدَ إِلَى الصَّفَا ، فَلَمَّا خَرَجَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ حَسَنٍ بِالْمَدِينَةِ ، كَانَ عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ الْأَرْقَمِ مِمَّنْ بَايَعَهُ ، وَلَمْ يَخْرُجْ مَعَهُ فَتَعَلَّقَ عَلَيْهِ أَبُو جَعْفَرٍ بِذَلِكَ فَكَتَبَ إِلَى عَامِلِهِ بِالْمَدِينَةِ أَنْ يَحْبِسَهُ وَيَطْرِحَهُ فِي الْحَدِيدِ ، ثُمَّ بَعَثَ رَجُلًا مِنْ أَهْلِ الْكُوفَةِ يُقَالُ لَهُ شِهَابُ بْنُ عَبْدِ رَبٍّ ، وَكَتَبَ مَعَهُ إِلَى عَامِلِهِ بِالْمَدِينَةِ أَنْ يَفْعَلَ مَا يَأْمُرُهُ ، فَدَخَلَ شِهَابٌ عَلَى [ص:618] عَبْدِ اللَّهِ بْنِ عُثْمَانَ الْحَبْسَ وَهُوَ شَيْخٌ كَبِيرٌ ابْنُ بِضْعٍ وَثَمَانِينَ سَنَةً ، وَقَدْ ضَجَرَ فِي الْحَدِيدِ وَالْحَبْسِ ، فَقَالَ: هَلْ لَكَ أَنْ أُخَلِّصَكَ مِمَّا أَنْتَ فِيهِ وَتَبِيعُنِي دَارَ الْأَرْقَمِ ؟ فَإِنَّ أَمِيرَ الْمُؤْمِنِينَ يُرِيدُهَا ، وَعَسَى إِنْ بِعْتُهُ إِيَّاهَا أَنْ أُكَلِّمَهُ فِيكَ فَيَعْفُوَ عَنْكَ ، قَالَ: إِنَّهَا صَدَقَةٌ وَلَكِنَّ حَقِّي مِنْهَا لَهُ وَمَعِي فِيهَا شُرَكَاءُ إِخْوَتِي وَغَيْرُهِمْ ، فَقَالَ: إِنَّمَا عَلَيْكَ نَفْسَكَ أَعْطِنَا حَقَّكَ وَبَرِئْتَ فَاشْهَدْ لَهُ ، وَكَتَبَ عَلَيْهِ كِتَابَ شِرَاءٍ عَلَى سَبْعَةَ عَشَرَ أَلْفَ دِينَارٍ ، ثُمَّ تَتَبَّعَ إِخْوَتَهُ فَفَتَنَهُمْ كَثْرَةُ الْمَالِ فَبَاعُوهُ ، فَصَارَتْ لِأَبِي جَعْفَرٍ وَلِمَنْ أَقْطَعَهَا ، ثُمَّ صَيَّرَهَا الْمَهْدِيُّ لِلْخَيْزُرَانِ أُمِّ مُوسَى وَهَارُونَ فَبَنَتْهَا وَعُرِفَتْ بِهَا ، ثُمَّ صَارَتْ لِجَعْفَرِ بْنِ مُوسَى الْهَادِي ، ثُمَّ سَكَنَهَا أَصْحَابُ السَّطَوِيِّ وَالْعَدَنِيُّ ، ثُمَّ اشْتَرَى عَامَّتَهَا أَوْ أَكْثَرَهَا غَسَّانُ بْنُ عَبَّادٍ وَلَدُ جَعْفَرِ بْنِ مُوسَى ، وَأَمَّا دَارُ الْأَرْقَمِ بِالْمَدِينَةِ فِي بَنِي زُرَيْقٍ فَقَطِيعَةٌ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/617)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي مُحَمَّدُ بْنُ عِمْرَانَ بْنِ هِنْدٍ ، عَنْ أَبِيهِ قَالَ: حَضَرَتِ الْأَرْقَمَ بْنَ أَبِي الْأَرْقَمُ الْوَفَاةُ ، فَأَوْصَى أَنْ يُصَلِّيَ عَلَيْهِ سَعْدٌ ، فَقَالَ مَرْوَانُ: " أَتَحْبِسُ صَاحِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ غَائِبٍ أَرَادَ الصَّلَاةَ عَلَيْهِ ؟ ، فَأَبَى عَبْدُ اللَّهِ بْنُ الْأَرْقَمِ ذَلِكَ عَلَى مَرْوَانَ ، وَقَامَتْ مَعَهُ بَنُو مَخْزُومٍ وَوَقَعَ بَيْنَهُمْ كَلَامٌ ، ثُمَّ جَاءَ سَعْدٌ فَصَلَّى عَلَيْهِ وَذَلِكَ سَنَةَ خَمْسٍ وَخَمْسِينَ بِالْمَدِينَةِ وَهَلَكَ الْأَرْقَمُ وَهُوَ ابْنُ بِضْعٍ وَثَمَانِينَ سَنَةً "

(3/618)

6206 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا الْعَطَّافُ بْنُ خَالِدٍ الْمَخْزُومِيُّ ، عَنْ عُثْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ الْأَرْقَمِ ، عَنْ جَدِّهِ الْأَرْقَمِ ، وَكَانَ بَدْرِيًّا ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آوَى فِي دَارِهِ عِنْدَ الصَّفَا حَتَّى تَكَامَلُوا أَرْبَعِينَ رَجُلًا مُسْلِمَيْنِ ، وَكَانَ آخِرَهُمْ إِسْلَامًا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمْ ، فَلَمَّا كَانُوا أَرْبَعِينَ خَرَجُوا إِلَى الْمُشْرِكِينَ ، قَالَ الْأَرْقَمُ: فَجِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُوَدِّعَهُ ، وَأَرَدْتُ الْخُرُوجَ إِلَى بَيْتِ الْمَقْدِسِ ، فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيْنَ تُرِيدُ ؟ " قُلْتُ: بَيْتَ الْمَقْدِسِ ، قَالَ: " وَمَا يُخْرِجُكَ إِلَيْهِ ؟ أَفِي تِجَارَةٍ ؟ " قُلْتُ: لَا ، وَلَكِنْ أُصَلِّي فِيهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَلَاةٌ هَا هُنَا خَيْرٌ مِنْ أَلْفِ صَلَاةٍ ثَمَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/618)

6207 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ النَّسَوِيِّ ، ثَنَا أَبُو مُصْعَبٍ ، ثَنَا يَحْيَى بْنُ عِمْرَانَ بْنِ عُثْمَانَ ، عَنْ جَدِّهِ عُثْمَانَ بْنِ الْأَرْقَمِ بْنِ أَبِي الْأَرْقَمِ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ: " ضَعُوا مَا كَانَ مَعَكُمْ مِنَ الْأَثْقَالِ " . فَرَفَعَ أَبُو أُسَيْدٍ السَّاعِدِيُّ سَيْفَ ابْنِ عَائِذٍ الْمَرْزُبَانِ فَعَرَفَهُ الْأَرْقَمُ بْنُ أَبِي الْأَرْقَمِ فَقَالَ: هَبْهُ لِي يَا رَسُولَ اللَّهِ ، " فَأَعْطَاهُ إِيَّاهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/619)

6208 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا أَحْمَدُ بْنُ بَكَّارٍ ، ثَنَا عَبَّادُ بْنُ الْمُهَلَّبِيِّ ، عَنْ هِشَامِ بْنِ زِيَادٍ ، عَنْ عَمَّارِ بْنِ سَعْدٍ ، عَنْ عُثْمَانَ بْنِ الْأَرْقَمِ بْنِ أَبِي الْأَرْقَمِ الْمَخْزُومِيِّ ، عَنْ أَبِيهِ الْأَرْقَمِ رَضِيَ اللَّهُ عَنْهُ ، وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الَّذِي يَتَخَطَّى رِقَابَ النَّاسِ يَوْمَ الْجُمُعَةِ ، وَيُفَرِّقُ بَيْنَهُمْ كَالْجَارِّ قَصَبَهُ فِي النَّارِ "

(3/619)

كَعْبُ بْنُ عَمْرٍو أَبُو الْيَسَرِ الْأَنْصَارِيُّ رَضِيَ اللَّهُ عَنْهُ

(3/619)

6209 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا أَحْمَدُ بْنُ سَلَمَةَ بْنِ عَبْدِ اللَّهِ ، قَالَ: سَمِعْتُ إِسْحَاقَ بْنَ إِبْرَاهِيمَ الْحَنْظَلِيَّ ، يَقُولُ: " أَبُو الْيَسَرِ الْأَنْصَارِيُّ اسْمُهُ كَعْبُ بْنُ عَمْرِو بْنِ عَبَّادِ بْنِ عَمْرِو بْنِ تَمِيمِ بْنِ شَدَّادِ بْنِ عُثْمَانَ بْنِ كَعْبِ بْنِ سَلَمَةَ مِنْ أَهْلِ بَدْرٍ ، وَشَهِدَ الْعَقَبَةَ ، وَهُوَ الَّذِي أَسَرَ الْعَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ "

(3/619)

6210 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنَ الْأَنْصَارِ أَبُو الْيَسَرِ كَعْبُ بْنُ عَمْرٍو "

(3/619)

6211 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أَبُو الْيَسَرِ اسْمُهُ كَعْبُ بْنُ عَمْرٍو أَخُو بَنِي سَلِمَةَ ، مَاتَ سَنَةَ خَمْسٍ وَخَمْسِينَ بِالْمَدِينَةِ ، وَكَانَ رَجُلًا قَصِيرًا دَحْدَاحًا ذَا بَطْنٍ "

(3/619)

6212 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " أَبُو الْيَسَرِ اسْمُهُ كَعْبُ بْنُ عَمْرِو بْنِ عَبَّادِ بْنِ عَمْرِو بْنِ غَزِيَّةَ بْنِ سَوَّادٍ ، وَشَهِدَ أَبُو الْيَسَرِ الْعَقَبَةَ فِي جَمِيعِ الرِّوَايَاتِ ، وَشَهِدَ بَدْرًا وَهُوَ ابْنُ عِشْرِينَ سَنَةً ، وَشَهِدَ أُحُدًا ، وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ رَجُلًا قَصِيرًا دَحْدَاحًا ذَا بَطْنٍ ، وَتُوُفِّيَ بِالْمَدِينَةِ سَنَةَ خَمْسٍ وَخَمْسِينَ "

(3/620)

6213 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي بُرَيْدَةُ بْنُ سُفْيَانَ الْأَسْلَمِيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي الْيَسَرِ كَعْبِ بْنِ عَمْرٍو ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُبَايِعُ النَّاسَ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، ابْسُطْ يَدَكَ حَتَّى أُبَايِعَكَ ، وَاشْتَرِطْ عَلَيَّ ، فَأَنْتَ أَعْلَمُ بِالشَّرْطِ قَالَ: " أُبَايِعُكَ عَلَى أَنْ تَعْبُدَ اللَّهَ ، وَتُقِيمَ الصَّلَاةَ ، وَتُؤْتِي الزَّكَاةَ ، وَتُنَاصِحَ الْمُسْلِمَ ، وَتُفَارِقَ الْمُشْرِكَ "

(3/620)

ذِكْرُ مُعَتِّبِ بْنِ الْحَمْرَاءِ الْمَخْزُومِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/620)

6214 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [قَالَ : وَمُعَتِّبُ بْنُ عَوْفِ .

0000 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ قَالَ :] مُعَتِّبُ بْنُ عَوْفِ بْنِ عَامِرِ بْنِ الْفَضْلِ بْنِ عَفِيفٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/620)

- " وَهُوَ الَّذِي يُقَالُ لَهُ مُعَتِّبُ بْنُ الْحَمْرَاءَ وَيُكَنَّى أَبَا عَوْفٍ حَلِيفٌ لِبَنِي مَخْزُومٍ ، وَكَانَ مِنْ مُهَاجِرَةِ الْحَبَشَةِ الْهِجْرَةَ الثَّانِيَةَ ، وَقَالُوا: آخَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ مُعَتِّبِ بْنِ الْحَمْرَاءِ ، وَثَعْلَبَةَ بْنِ حَاطِبٍ ، وَشَهِدَ مُعَتِّبٌ بَدْرًا ، وأُحُدًا ، وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَاتَ سَنَةَ سَبْعٍ وَخَمْسِينَ ، وَهُوَ يَوْمَئِذٍ ابْنُ ثَمَانٍ وَسَبْعِينَ سَنَةً "

(3/620)

ذِكْرُ شَدَّادِ بْنِ أَوْسٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/621)

6215 - أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، قَالَ: " شَدَّادُ بْنُ أَوْسِ بْنِ ثَابِتِ بْنِ الْمُنْذِرِ بْنِ حَرَامٍ يُكَنَّى أَبَا يَعْلَى ، وَكَانَ نَزَلَ بِفِلَسْطِينَ ، وَمَاتَ سَنَةَ ثَمَانٍ وَخَمْسِينَ وَهُوَ ابْنُ خَمْسٍ وَسَبْعِينَ "

(3/621)

6216 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا يَحْيَى بْنُ مَعِينٍ ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ الْأَعْوَرُ ، قَالَ: قَالَ أَبُو مَعْشَرٍ: " وَهَلَكَ أَبُو هُرَيْرَةَ وَشَدَّادُ بْنُ أَوْسٍ سَنَةَ ثَمَانٍ وَخَمْسِينَ "

(3/621)

ذِكْرُ أَبِي هُرَيْرَةَ الدَّوْسِيِّ رَضِيَ اللَّهُ عَنْهُ
" وَقَدْ كَثُرَ الْخِلَافُ فِي اسْمِهِ ، وَاسْمِ أَبِيهِ : "

(3/621)

6217 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي بَعْضُ أَصْحَابِي ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ اسْمِي فِي الْجَاهِلِيَّةِ عَبْدَ شَمْسِ بْنِ صَخْرٍ ، فَسُمِّيتُ فِي الْإِسْلَامِ عَبْدَ الرَّحْمَنِ ، وَإِنَّمَا كَنُّونِي بِأَبِي هُرَيْرَةَ لِأَنِّي كُنْتُ أَرْعَى غَنَمًا لِأَهْلِي ، فَوَجَدْتُ أَوْلَادَ هِرَّةٍ وَحْشِيَّةٍ فَجَعَلْتُهَا فِي كُمِّي ، فَلَمَّا رَجَعْتُ عَنْهُمْ سَمِعُوا أَصْوَاتَ الْهِرِّ مِنْ حِجْرِي ، فَقَالُوا: مَا هَذَا يَا عَبْدُ شَمْسٍ ؟ فَقُلْتُ: أَوْلَادُ هِرٍّ وَجَدَتْهَا ، قَالُوا: فَأَنْتَ أَبُو هُرَيْرَةَ فَلَزَمَتْنِي بَعْدُ " قَالَ ابْنُ إِسْحَاقَ: " وَكَانَ أَبُو هُرَيْرَةَ وَسِيطًا فِي دَوْسٍ حَيْثُ يُحِبُّ أَنْ يَكُونَ مِنْهُمْ "

(3/621)

6218 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا سُفْيَانُ بْنُ حَمْزَةَ الْأَسْلَمِيُّ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُونِي أَبَا هِرٍّ " ، وَيَدْعُونِي النَّاسُ أَبَا هُرَيْرَةَ

(3/621)

6219 - حَدَّثَنِي أَبُو سَعِيدٍ عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثَنَا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، [ص:622] ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا أَبُو مَعْشَرٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُونِي أَبَا هِرٍّ " ، وَيَدْعُونِي النَّاسُ أَبَا هُرَيْرَةَ

(3/621)

6220 - حَدَّثَنِي أَبُو سَعِيدٍ عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثَنَا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا أَبُو مَعْشَرٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَأَنْ تُكَنُّونِي بِالذَّكَرِ أَحَبُّ إِلَيَّ مِنْ أَنْ تُكَنُّونِي بِالْأُنْثَى "

(3/622)

6221 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ مَنْدَهِ الْأَصْبَهَانِيُّ ، ثَنَا بَكْرُ بْنُ بَكَّارٍ ، ثَنَا عُمَرُ بْنُ عَلِيِّ بْنِ مُقَدَّمٍ ، ثَنَا سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنِ الْمُحَرَّرِ بْنِ أَبِي هُرَيْرَةَ ، قَالَ: " كَانَ اسْمُ أَبِي عَبْدَ عَمْرِو بْنِ عَبْدِ غَنْمٍ "

(3/622)

6222 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي بَعْضُ أَصْحَابِي ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ اسْمِي فِي الْجَاهِلِيَّةِ عَبْدَ شَمْسِ بْنَ صَخْرٍ ، " فَسَمَّانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ الرَّحْمَنِ "

(3/622)

6223 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عِيسَى التِّنِّيسِيُّ ، ثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ ، عَنْ سَعِيدِ بْنِ عَبْدِ الْعَزِيزِ ، قَالَ: " كَانَ اسْمُ أَبِي هُرَيْرَةَ عَبْدَ غَانِمٍ "

(3/622)

6224 - سَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ ، يَقُولُ: سَمِعْتُ أَبَا بَكْرٍ مُحَمَّدَ بْنَ إِسْحَاقَ ، يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ يَحْيَى ، يَقُولُ: سَمِعْتُ أَبَا مُسْهِرٍ ، يَقُولُ: " أَبُو هُرَيْرَةَ اسْمُهُ عَلِيُّ بْنُ عَبْدِ شَمْسٍ "

(3/622)

- قَالَ مُحَمَّدُ بْنُ يَحْيَى: وَسَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ ، يَقُولُ: ثَنَا أَبُو عُبَيْدَةَ الْحَدَّادُ ، قَالَ: " اسْمُ أَبِي هُرَيْرَةَ عَبْدُ اللَّهِ "

(3/622)

6225 - أَخْبَرَنِي الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، قَالَ: " اسْمُ أَبِي هُرَيْرَةَ عَبْدُ نَهِمِ بْنُ عَامِرٍ "

(3/622)

6226 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ غَانِمٍ الصَّيْدَلَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، قَالَ: " مَاتَ أَبُو هُرَيْرَةَ بِالْعَقِيقِ ، وَاسْمُهُ عَبْدُ اللَّهِ بْنُ عَمْرٍو ، وَمَنِ النَّاسِ مَنْ يَقُولُ: ابْنُ عَبْدِ الْعُزَّى "

(3/623)

6227 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، قَالَ: " وَأَبُو هُرَيْرَةَ يُقَالُ: عَبْدُ شَمْسٍ ، وَيُقَالُ: عَبْدُ نَهِمٍ ، وَيُقَالُ: عَبْدُ غَانِمٍ وَيُقَالُ: سِكِّينٌ "

(3/623)

6228 - فَأَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ بْنِ زَنْجُوَيْهِ ، ثَنَا ابْنُ عَائِشَةَ ، قَالَ: " اسْمُ أَبِي هُرَيْرَةَ سِكِّينٌ ، فَقَدِ اسْتَقَرَّ هَذَا الْخِلَافُ فِي اسْمِ أَبِي هُرَيْرَةَ عَلَى تِسْعَةِ أَوْجُهٍ أَصَحُّهَا عِنْدِي فِي الْجَاهِلِيَّةِ عَبْدُ شَمْسٍ ، وَفِي الْإِسْلَامِ عَبْدُ الرَّحْمَنِ ، وَكَذَلِكَ سَنَةَ وَفَاتِهِ مُخْتَلِفٌ فِيهَا "

(3/623)

6229 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا يَحْيَى بْنُ مَعِينٍ ، ثَنَا حَجَّاجُ الْأَعْوَرُ ، ثَنَا أَبُو مَعْشَرٍ ، قَالَ: " هَلَكَ أَبُو هُرَيْرَةَ فِي إِمَارَةِ مُعَاوِيَةَ سَنَةَ ثَمَانٍ وَخَمْسِينَ ، وَمَاتَ فِي تِلْكَ السَّنَةِ سَعِيدُ بْنُ الْعَاصِ ، وَعَائِشَةُ ، وَسَعْدُ بْنُ مَالِكٍ "

(3/623)

6230 - أَخْبَرَنِي أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ فَارِسٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا الْحَسَنُ بْنُ وَاقِعٍ ، ثَنَا ضَمْرَةُ بْنُ رَبِيعَةَ ، قَالَ: " مَاتَ أَبُو هُرَيْرَةَ سَنَةَ ثَمَانٍ وَخَمْسِينَ ، وَيُقَالُ: مَاتَ سَنَةَ تِسْعٍ وَخَمْسِينَ وَهُوَ ابْنُ ثَمَانٍ وَسَبْعِينَ سَنَةً "

(3/623)

6231 - أَخْبَرَنِي قَاضِي الْقُضَاةِ أَبُو الْحَسَنِ مُحَمَّدُ بْنُ صَالِحٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ * الْمُسْتَعِينِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَلِيِّ بْنِ الْمَدِينِيِّ ، ثَنَا أَبِي ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، قَالَ: " مَاتَ أَبُو هُرَيْرَةَ سَنَةَ سَبْعٍ وَخَمْسِينَ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "مُحَمَّدُ بْنُ عَبْدِ اللَّهِ" ، كما في "الأنساب للسمعاني" (5 / 286) ، و"تاريخ بغداد" (3 / 467) ، وليس "عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ" .

(3/623)

6232 - حَدَّثَنِي مُحَمَّدُ بْنُ الْعَبَّاسِ الشَّهِيدُ ، ثَنَا هَاشِمُ بْنُ مَحْبُوبٍ الشَّامِيُّ * ، ثَنَا عَبْدُ الْجَبَّارِ بْنُ [ص:624] الْعَلَاءِ ، ثَنَا سُفْيَانُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، قَالَ: " مَاتَ أَبُو هُرَيْرَةَ سَنَةَ خَمْسٍ وَخَمْسِينَ "
__________
حاشية الشقيري :
* كذا جاء فيما استدركه محقق إتحاف المهرة (ج19/ص590) ، وصوابه : "حَاتِمُ بن محبوبٍ السَّاميُّ" ، كما جاء في النسختين (أ) و (ج) ، وترجمته في "تاريخ الإسلام" (7 /442) .

(3/623)

6233 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " تُوُفِّيَ أَبُو هُرَيْرَةَ سَنَةَ تِسْعٍ وَخَمْسِينَ فِي آخِرِ إِمَارَةِ مُعَاوِيَةَ ، وَكَانَ لَهُ يَوْمَ تُوُفِّيَ ثَمَانٌ وَسَبْعُونَ سَنَةً ، وَصَلَّى عَلَيْهِ الْوَلِيدُ بْنُ عُتْبَةَ وَهُوَ أَمِيرُ الْمَدِينَةِ ، وَمَرْوَانُ يَوْمَئِذٍ مَعْزُولٌ عَنْ عَمَلِ الْمَدِينَةِ "

(3/624)

- فَحَدَّثَنِي ثَابِتُ بْنُ قَيْسٍ ، عَنْ ثَابِتِ بْنِ مِشْحَلٍ ، قَالَ: كَتَبَ الْوَلِيدُ إِلَى مُعَاوِيَةَ يُخْبِرُهُ بِمَوْتِ أَبِي هُرَيْرَةَ ، فَكَتَبَ إِلَيْهِ " انْظُرْ مَنْ تَرَكَ ، فَادْفَعْ إِلَى وَرَثَتِهِ عَشْرَةَ آلَافِ دِرْهَمٍ ، وَأَحْسِنْ جِوَارَهُمْ ، وَافْعَلْ إِلَيْهِمْ مَعْرُوفًا ، فَإِنَّهُ كَانَ مِمَّنْ نَصَرَ عُثْمَانَ ، وَكَانَ مَعَهُ فِي الدَّارِ رَحِمَهُ اللَّهُ تَعَالَى "

(3/624)

6234 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ * ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا حَمَّادُ بْنُ شُعَيْبٍ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، أَنَّ مُحَمَّدَ بْنَ قَيْسِ بْنِ مَخْرَمَةَ ، حَدَّثَهُ ، أَنَّ رَجُلًا جَاءَ زَيْدَ بْنَ ثَابِتٍ فَسَأَلَهُ عَنْ شَيْءٍ ، فَقَالَ لَهُ زَيْدٌ: عَلَيْكَ بِأَبِي هُرَيْرَةَ ، فَإِنَّهُ بَيْنَا أَنَا وَأَبُو هُرَيْرَةَ وَفُلَانٌ فِي الْمَسْجِدِ ذَاتَ يَوْمٍ نَدْعُو اللَّهَ تَعَالَى ، وَنَذْكُرُ رَبَّنَا خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى جَلَسَ إِلَيْنَا ، قَالَ: فَجَلَسَ وَسَكَتْنَا ، فَقَالَ: " عُودُوا لِلَّذِي كُنْتُمْ فِيهِ " . قَالَ زَيْدٌ: فَدَعَوْتُ أَنَا وَصَاحِبِي قَبْلَ أَبِي هُرَيْرَةَ ، وَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُؤَمِّنُ عَلَى دُعَائِنَا ، قَالَ: ثُمَّ دَعَا أَبُو هُرَيْرَةَ فَقَالَ: اللَّهُمَّ إِنِّي أَسْأَلُكَ مِثْلَ الَّذِي سَأَلَكَ صَاحِبَايَ هَذَانِ ، وَأَسْأَلُكَ عِلْمًا لَا يُنْسَى ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " آمِينَ " ، فَقُلْنَا: يَا رَسُولَ اللَّهِ ، وَنَحْنُ نَسْأَلُ اللَّهَ عِلْمًا لَا يَنْسَى فَقَالَ: " سَبَقَكُمَا بِهَا الدَّوْسِيُّ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 4843 (ج4/ص653) - ، بينما في النسختين (ب) و (ج) حدث خطأ عند هذا الموضع فتكرر الحديث السابق إلى قوله "........ ومروان يومئذ معزول عن عمل المدينة " ثم عاد واستأنف الحديث الحالي قائلا " حفص ثنا حماد بن شعيب ......." ، وصواب بداية هذا الإسناد : "حدثنا أبو عبد الله محمد بن عبد الله الأصبهاني ، [ثنا محمد بن إبراهيم الأصبهاني] ، ثنا الحسين بن حفص .............." بإثبات الواسطة ، وهو تلميذ "الحسين بن حفص" - المتوفى 210 هـ - ، وشيخ "محمد بن عبد الله الصفار" - المتوفى 339 هـ - ، كما في بقية أسانيد المستدرك ، وقد تكرر هذا السقط نفسه في الحديث رقم 8584 ، حيث سقط اسم هذا الراوي من النسختين (أ) و (ج) ، وجاء ذكره في كتاب إتحاف المهرة .

(3/624)

6235 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَبُو النَّضْرِ ، ثَنَا أَبُو الْأَحْوَصِ ، عَنْ زَيْدٍ الْعَمِّيِّ ، عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَبُو هُرَيْرَةَ وِعَاءُ الْعِلْمِ "

(3/624)

6236 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثَنَا عَبْدُ اللَّهِ * بْنُ صَالِحٍ الْأَزْدِيُّ ، ثَنَا خَالِدُ بْنُ سَعِيدِ بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ ، عَنْ أَبِيهِ ، عَنْ [ص:625] عَائِشَةَ أَنَّهَا دَعَتْ أَبَا هُرَيْرَةَ ، فَقَالَتْ لَهُ: " يَا أَبَا هُرَيْرَةَ ، مَا هَذِهِ الْأَحَادِيثُ الَّتِي تَبْلُغُنَا أَنَّكَ تُحَدِّثُ بِهَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، هَلْ سَمِعْتَ إِلَّا مَا سَمِعْنَا ؟ وَهَلْ رَأَيْتَ إِلَّا مَا رَأَيْنَا ؟ " قَالَ: " يَا أُمَّاهُ ، إِنَّهُ كَانَ يَشْغَلُكِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَرْآةُ وَالْمُكْحُلَةُ ، وَالتَّصَنُّعُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِنِّي وَاللَّهِ مَا كَانَ يَشْغَلُنِي عَنْهُ شَيْءٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "عبد الرحمن" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وليس "عبد الله" .

(3/624)

6237 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُعَاذُ بْنُ الْمُثَنَّى الْعَنْبَرِيُّ ، ثَنَا يَحْيَى بْنُ مَعِينٍ ، ثَنَا وَكِيعٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، قَالَ: " كَانَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ مِنْ أَحْفَظِ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/625)

6238 - أَخْبَرَنِي (أَبُو) بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا أَحْمَدُ بْنُ سَعِيدٍ الْجَمَالُ ، ثَنَا أَبُو رَبِيعَةَ فَهْدُ بْنُ عَوْفٍ ، حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ الْمُخْتَارِ ، عَنْ عَبْدِ اللَّهِ بْنِ فَيْرُوزٍ الدَّانَاجُ ، قَالَ: أَنْبَأَنِي أَبُو رَافِعٍ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " حَفِظْتُ مِنْ حَدِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحَادِيثَ مَا حَدَّثْتُكُمْ بِهَا ، وَلَوْ حَدَّثْتُكُمْ بِحَدِيثٍ مِنْهَا لَرَجَمْتُمُونِي بِالْأَحْجَارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسخ (أ) و (ب) و (ج) ، والاسم الصحيح لهذا الراوي هو "بكر بن محمد بن حمدان الصيرفي" و "أبو أحمد" هي كنيته ، كما في ترجمته في سير أعلام النبلاء (15 / 554 - 555 ) ، ولا يُلتفت لما جاء بإثباتها في هامش النسخة (أ) فهو خطأ .

(3/625)

6239 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثَنَا هَوْذَةُ بْنُ خَلِيفَةَ ، ثَنَا عَوْفٌ ، عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ ، قَالَ: لَمْ يَكُنْ أَحَدٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْثَرَ حَدِيثًا عَنْهُ مِنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، وَأَنَّ مَرْوَانَ بَعَثَهُ عَلَى الْمَدِينَةِ وَأَرَادَ حَدِيثَهُ ، فَقَالَ: ارْوِ كَمَا رَوَيْنَا ، فَلَمَّا أَبَى عَلَيْهِ تَغَفَّلَهُ ، فَأَقْعَدَ لَهُ كَاتِبًا فَجَعَلَ أَبُو هُرَيْرَةَ يُحَدِّثُ وَيَكْتُبُ الْكَاتِبُ حَتَّى اسْتَفْرَغَ حَدِيثَهُ أَجْمَعَ ، فَقَالَ مَرْوَانُ: تَعْلَمُ أَنَّا قَدْ كَتَبْنَا حَدِيثَكَ أَجْمَعَ ؟ قَالَ: " أَوَ قَدْ فَعَلْتُمْ ، وَإِنْ تُطِيعْنِي تَمْحُهُ ؟ " قَالَ: فَمَحَاهُ

(3/625)

6240 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ سُلَيْمَانَ النَّرْسِيُّ * ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، ثَنَا عَمْرُو بْنُ عُبَيْدٍ ، ثَنَا أَبُو الزُّعَيْزِعَةَ كَاتَبَ مَرْوَانُ بْنُ الْحَكَمِ ، [ص:626] أَنَّ مَرْوَانَ " دَعَا أَبَا هُرَيْرَةَ فَأَقْعَدَنِي خَلْفَ السَّرِيرِ ، وَجَعَلَ يَسْأَلُهُ ، وَجَعَلْتُ أَكْتُبُ حَتَّى إِذَا كَانَ عِنْدَ رَأْسِ الْحَوْلِ دَعَا بِهِ ، فَأَقْعَدَهُ وَرَاءَ الْحِجَابِ ، فَجَعَلَ يَسْأَلُهُ عَنْ ذَلِكَ ، فَمَا زَادَ وَلَا نَقَصَ وَلَا قَدَّمَ وَلَا أَخَّرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "الْبُرُلُّسِيُّ" ، كما صوب محقق إتحاف المهرة (ج19/ص517) ، وكما جاءت نسبته في الأنساب للسمعاني (1 / 328) ، و تكملة الإكمال (1 / 502) ، و غنية الملتمس إيضاح الملتبس (1 / 107) ، وفي ترجمته في سير أعلام النبلاء (12 / 612) ، وفي تاريخ دمشق (6 / 414) 0

(3/625)

6241 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنَا يَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، حَدَّثَنَا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَجُلٌ لِابْنِ عُمَرَ: إِنَّ أَبَا هُرَيْرَةَ يُكْثِرُ الْحَدِيثَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ ابْنُ عُمَرَ: " أُعِيذُكَ بِاللَّهِ أَنْ تَكُونَ فِي شَكٍّ مِمَّا يَجِيءُ بِهِ ، وَلَكِنَّهُ اجْتَرَأَ وَجَبُنَّا "

(3/626)

6242 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ ، ثَنَا مُعَاذُ بْنُ مُحَمَّدِ بْنِ مُعَاذِ بْنِ أُبَيِّ بْنِ كَعْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، قَالَ: " كَانَ أَبُو هُرَيْرَةَ جَرِيئًا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُهُ عَنْ أَشْيَاءَ لَا نَسْأَلُهُ عَنْهَا "

(3/626)

6243 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ ، ثَنَا عَمْرُو بْنُ عَوْنٍ ، ثَنَا هُشَيْمٌ ، عَنْ يَعْلَى بْنِ عَطَاءٍ ، عَنِ الْوَلِيدِ بْنِ عَبْدِ الرَّحْمَنِ الْجُرَشِيِّ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ مَرَّ بِأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ وَهُوَ يُحَدِّثُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَبِعَ جِنَازَةً فَلَهُ قِيرَاطٌ ، فَإِنْ شَهِدَ دَفْنَهَا فَلَهُ قِيرَاطَانِ أَعْظَمُ مِنْ أُحُدٍ " فَقَالَ ابْنُ عُمَرَ: يَا أَبَا هُرَيْرَةَ ، انْظُرْ مَا تُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَامَ إِلَيْهِ أَبُو هُرَيْرَةَ حَتَّى انْطَلَقَ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، فَقَالَ لَهَا: يَا أُمَّ الْمُؤْمِنِينَ ، أَنْشُدُكَ اللَّهَ أَسَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ تَبِعَ جِنَازَةً فَصَلَّى عَلَيْهَا فَلَهُ قِيرَاطٌ ، وَإِنْ شَهِدَ دَفْنَهَا فَلَهُ قِيرَاطَانِ " ؟ فَقَالَتِ: اللَّهُمَّ نَعَمْ ، فَقَالَ أَبُو هُرَيْرَةَ: إِنَّهُ لَمْ يَكُنْ يَشْغَلُنَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُرْسٌ ، وَلَا صَفْقٌ بِالْأَسْوَاقِ ، إِنَّمَا كُنْتُ أَطْلُبُ مِنْ رَسُولِ اللَّه ِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلِمَةً يُعَلِّمُنِيهَا أَوْ أَكْلَةً يُطْعِمُنِيهَا . فَقَالَ ابْنُ عُمَرَ: يَا أَبَا هُرَيْرَةَ كُنْتَ أَلْزَمَنَا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَعْلَمَنَا بِحَدِيثِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/626)

6244 - حَدَّثَنِي أَبُو زُرْعَةَ الرَّازِيُّ ، ثَنَا بَكْرُ بْنُ أَحْمَدَ بْنِ حَفْصٍ ، ثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ الصَّيْدَلَانِيُّ ، ثَنَا أَبُو مَرْوَانَ عَبْدُ الْمَلِكِ بْنُ صَالِحٍ الْقُرَشِيُّ ، ثَنَا صَالِحُ بْنُ قُدَامَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " الْمِدَادُ فِي ثَوْبِ طَالِبِ الْعِلْمِ مِثْلُ الْخَلُوقِ فِي ثَوْبِ الْجَارِيَةِ الْبِكْرِ "

(3/627)

6245 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ لَهِيعَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ ، عَنِ الْفَضْلِ بْنِ الْحَسَنِ بْنِ عَمْرِو بْنِ أُمَيَّةَ الضَّمْرِيِّ ، عَنْ أَبِيهِ ، قَالَ: حَدَّثْتُ عَنْ أَبِي هُرَيْرَةَ بِحَدِيثٍ فَأَنْكَرَهُ ، فَقُلْتُ: إِنِّي قَدْ سَمِعْتُهُ مِنْكَ ، قَالَ: " إِنْ كُنْتَ سَمِعْتَهُ مِنِّي ، فَإِنَّهُ مَكْتُوبٌ عِنْدِي " ، فَأَخَذَ بِيَدِي إِلَى بَيْتِهِ ، فَأَرَانِي كِتَابًا مِنْ كُتُبِهِ مِنْ حَدِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَوَجَدَ ذَلِكَ الْحَدِيثَ فَقَالَ: " قَدْ أَخْبَرْتُكَ إِنِّي إِنْ كُنْتُ حَدَّثْتُكَ بِهِ فَهُوَ مَكْتُوبٌ عِنْدِي "

(3/627)

6246 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثَنَا أَبِي ، ثَنَا عَمْرُو بْنُ عُثْمَانَ ، ثَنَا بَقِيَّةُ ، عَنْ سُلَيْمَانَ الْأَنْصَارِيِّ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِذَا سَمِعْتُ فِي الْحَدِيثِ: كَانَ يَقُولُ فَهُوَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/627)

6247 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، " أَنَّهُ قَعَدَ فِي مَجْلِسٍ فِيهِ أَبُو هُرَيْرَةَ يُحَدِّثُهُمْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُنْكِرُهُ بَعْضُهُمْ ، وَيَعْرِفُهُ الْبَعْضُ حَتَّى فَعَلَ ذَلِكَ مِرَارًا ، فَعَرَفْتُ يَوْمَئِذٍ أَنَّ أَبَا هُرَيْرَةَ أَحْفَظَ النَّاسِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/627)

6248 - حَدَّثَنِي مُحَمَّدُ بْنُ عُبَيْدِ الْفَقِيهُ ، أَنْبَأَ أَبُو حَامِدٍ الشَّرْقِيُّ ، وَمَكِّيُّ بْنُ عَبْدَانَ ، قَالَا: ثَنَا أَبُو الْأَزْهَرِ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، ثَنَا أَبِي ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ إِسْحَاقَ يُحَدِّثُ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ أَبِي أَنَسٍ مَالِكِ بْنِ أَبِي عَامِرٍ ، قَالَ: كُنْتُ عِنْدَ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ فَدَخَلَ [ص:628] عَلَيْهِ رَجُلٌ فَقَالَ: يَا أَبَا مُحَمَّدٍ ، وَاللَّهِ مَا نَدْرِي ، هَذَا الْيَمَانِيُّ أَعْلَمُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْ أَنْتُمْ ؟ تَقَوَّلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَمْ يَقُلْ - يَعْنِي أَبَا هُرَيْرَةَ - فَقَالَ طَلْحَةُ: " وَاللَّهِ مَا يَشُكُّ أَنَّهُ سَمِعَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَمْ نَسْمَعْ وَعَلِمَ مَا لَمْ نَعْلَمْ إِنَّا كُنَّا قَوْمًا أَغْنِيَاءَ لَنَا بُيُوتٌ وَأَهْلُونَ ، كُنَّا نَأْتِي نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَرَفَيِ النَّهَارِ ، ثُمَّ نَرْجِعُ ، وَكَانَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ مِسْكِينًا لَا مَالَ لَهُ وَلَا أَهْلَ وَلَا وَلَدَ ، إِنَّمَا كَانَتْ يَدُهُ مَعَ يَدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ يَدُورُ مَعَهُ حَيْثُمَا دَارَ ، وَلَا يَشُكُّ أَنَّهُ قَدْ عَلِمَ مَا لَمْ نَعْلَمْ وَسَمِعَ مَا لَمْ نَسْمَعْ ، وَلَمْ يَتَّهِمْهُ أَحَدٌ مِنَّا أَنَّهُ تَقَوَّلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا لَمْ يَقُلْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/627)

6249 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَايِنِيُّ ، ثَنَا شَبَابَةُ بْنُ سَوَّارٍ ، ثَنَا عَاصِمُ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ ، قَالَ: رَأَيْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَخْرُجُ يَوْمَ الْجُمُعَةِ فَيَقْبِضُ عَلَى رُمَّانَتَيِ الْمِنْبَرِ قَائِمًا وَيَقُولُ: حَدَّثَنَا أَبُو الْقَاسِمِ رَسُولُ اللَّهِ الصَّادِقُ الْمَصْدُوقُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَلَا يَزَالُ يُحَدِّثُ حَتَّى إِذَا سَمِعَ فَتْحَ بَابِ الْمَقْصُورَةِ لِخُرُوجِ الْإِمَامِ لِلصَّلَاةِ جَلَسَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ،
قَدْ تَحَرَّيْتُ الِابْتِدَاءَ مِنْ فَضَائِلِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ لِحِفْظِهِ لِحَدِيثِ الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَشَهَادَةِ الصَّحَابَةِ وَالتَّابِعِينَ لَهُ بِذَلِكَ ، فَإِنَّ كُلَّ مَنْ طَلَبَ حَفْظَ الْحَدِيثِ مِنْ أَوَّلِ الْإِسْلَامِ وَإِلَى عَصْرِنَا هَذَا فَإِنَّهُمْ مَنْ أَتْبَاعِهِ وَشِيعَتِهِ إِنَّ هُوَ أَوَّلُهُمْ وَأَحَقُّهُمْ بِاسْمِ الْحِفْظِ "

(3/628)

6250 - وَقَدْ أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْعَدْلُ ، قَالَ: سَمِعْتُ أَبَا بَكْرٍ مُحَمَّدَ بْنَ إِسْحَاقَ الْإِمَامَ ، يَقُولُ: وَذَكَرَ أَبَا هُرَيْرَةَ فَقَالَ: " كَانَ مِنْ أَكْثَرِ أَصْحَابِهِ عَنْهُ رِوَايَةً ، فِيمَا انْتَشَرَ مِنْ رِوَايَتِهِ وَرِوَايَةِ غَيْرِهِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ مَخَارَجٍ صِحَاحٍ " قَالَ أَبُو بَكْرٍ: " وَقَدْ رَوَى عَنْهُ أَبُو أَيُّوبَ الْأَنْصَارِيُّ مَعَ جَلَالَةِ قَدْرِهِ ، وَنُزُولِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَهُ "

(3/628)

6251 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ بِسْطَامٍ الزَّعْفَرَانِيُّ ، ثَنَا سَعِيدُ بْنُ سُفْيَانَ الْجَحْدَرِيُّ ، ثَنَا شُعْبَةُ ، عَنْ أَشْعَثَ بْنِ أَبِي الشَّعْثَاءِ ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ ، قَالَ: قَدِمْتُ الْمَدِينَةَ ، فَإِذَا أَبُو أَيُّوبَ يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، فَقُلْتُ: تُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ ، وَأَنْتَ صَاحِبُ مَنْزِلَةٍ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " لِأَنْ أُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ أَحَبُّ إِلَيَّ مِنْ أَنْ أُحَدِّثَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" قَالَ الْإِمَامُ أَبُو بَكْرٍ: " فَمِنْ حِرْصِ أَبِي هُرَيْرَةَ عَلَى الْعِلْمِ رِوَايَتُهُ عَنْ مَنْ كَانَ أَقَلَّ رِوَايَةً عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُ حِرْصًا عَلَى الْعِلْمِ ، فَقَدْ رَوَى عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ "

(3/629)

6252 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُسْتَمِرُّ الْبَصْرِيُّ ، ثَنَا عُبَيْسُ بْنُ مَرْحُومٍ الْعَطَّارُ ، ثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ أَبِي بَكْرِ بْنِ يَحْيَى ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُشْهِرَنَّ أَحَدُكُمْ عَلَى أَخِيهِ السَّيْفَ لَعَلَّ الشَّيْطَانَ يَنْزِعُ فِي يَدِهِ فَيَقَعُ فِي حُفْرَةٍ مِنْ حُفَرِ النَّارِ " قَالَ أَبُو هُرَيْرَةَ: سَمِعْتُهُ مِنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ سَمِعَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَالَ أَبُو بَكْرٍ: " فَحِرْصُهُ عَلَى الْعِلْمِ يَبْعَثُهُ عَلَى سَمَاعِ خَبَرٍ لَمْ يَسْمَعْهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُ ، وَإِنَّمَا يَتَكَلَّمُ فِي أَبِي هُرَيْرَةَ لِدَفْعِ أَخْبَارِهِ مَنْ قَدْ أَعْمَى اللَّهُ قُلُوبَهُمْ فَلَا يَفْهَمُونَ مَعَانِيَ الْأَخْبَارِ ، إِمَّا مُعَطِّلٌ جَهْمِيٌّ يَسْمَعُ أَخْبَارَهُ الَّتِي يَرَوْنَهَا خِلَافَ مَذْهَبِهِمُ الَّذِي هُوَ كَفْرٌ ، فَيَشْتُمونَ أَبَا هُرَيْرَةَ ، وَيَرْمُونَهُ بِمَا اللَّهُ تَعَالَى قَدْ نَزَّهَهُ عَنْهُ تَمْوِيهًا عَلَى الرِّعَاءِ وَالسَّفِلِ ، أَنَّ أَخْبَارَهُ لَا تَثْبُتُ بِهَا الْحُجَّةُ ، وَإِمَّا خَارِجِيٌّ يَرَى السَّيْفَ عَلَى أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَا يَرَى طَاعَةَ [ص:630] خَلِيفَةٍ ، وَلَا إِمَامٍ إِذَا سَمِعَ أَخْبَارَ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خِلَافَ مَذْهَبِهِمُ الَّذِي هُوَ ضَلَالٌ ، لَمْ يَجِدْ حِيلَةً فِي دَفْعِ أَخْبَارِهِ بِحُجَّةٍ وَبُرْهَانٍ كَانَ مَفْزَعُهُ الْوَقِيعَةَ فِي أَبِي هُرَيْرَةَ ، أَوْ قَدَرِيٌّ اعْتَزَلَ الْإِسْلَامَ وَأَهْلَهُ وَكَفَّرَ أَهْلَ الْإِسْلَامِ الَّذِينَ يَتَّبِعُونَ الْأَقْدَارَ الْمَاضِيَةَ الَّتِي قَدَّرَهَا اللَّهُ تَعَالَى ، وَقَضَاهَا قَبْلَ كَسْبِ الْعِبَادِ لَهَا إِذَا نَظَرَ إِلَى أَخْبَارِ أَبِي هُرَيْرَةَ الَّتِي قَدْ رَوَاهَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِثْبَاتِ الْقَدَرِ لَمْ يَجِدْ بِحُجَّةٍ يُرِيدُ صِحَّةَ مَقَالَتِهِ الَّتِي هِيَ كُفْرٌ وَشِرْكٌ ، كَانَتْ حُجَّتُهُ عِنْدَ نَفْسِهِ أَنَّ أَخْبَارَ أَبِي هُرَيْرَةَ لَا يَجُوزُ الِاحْتِجَاجُ بِهَا ، أَوْ جَاهِلٌ يَتَعَاطَى الْفِقْهَ وَيَطْلُبُهُ مِنْ غَيْرِ مَظَانِّهِ إِذَا سَمِعَ أَخْبَارَ أَبِي هُرَيْرَةَ فِيمَا يُخَالِفُ مَذْهَبَ مَنْ قَدِ اجْتَبَى مَذْهَبَهُ ، وَأَخْبَارَهُ تَقْلِيدًا بِلَا حُجَّةٍ وَلَا بُرْهَانٍ كَلَّمَ فِي أَبِي هُرَيْرَةَ ، وَدَفَعَ أَخْبَارَهُ الَّتِي تُخَالِفُ مَذْهَبَهُ ، وَيَحْتَجُّ بِأَخْبَارِهِ عَلَى مُخَالَفَتِهِ إِذَا كَانَتْ أَخْبَارُهُ مُوَافِقَةً لِمَذْهَبِهِ ، وَقَدْ أَنْكَرَ بَعْضُ هَذِهِ الْفَرَقِ عَلَى أَبِي هُرَيْرَةَ أَخْبَارًا لَمْ يَفْهَمُوا مَعْنَاهَا أَنَا ذَاكِرٌ بَعْضُهَا بِمَشِيئَةِ اللَّهِ عَزَّ وَجَلَّ "
" ذَكَرَ الْإِمَامُ أَبُو بَكْرٍ رَحِمَهُ اللَّهُ تَعَالَى: فِي هَذَا الْمَوْضِعِ حَدِيثَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا الَّذِي تَقَدَّمَ ذِكْرِي لَهُ ، وَحَدِيثُ أَبِي هُرَيْرَةَ عُذِّبَتِ امْرَأَةٌ فِي هِرَّةٍ ، وَمَنْ كَانَ مُصَلِّيًا بَعْدَ الْجُمُعَةِ ، وَمَا يُعَارِضُهُ مِنْ حَدِيثِ ابْنِ عُمَرَ وَبِالْوُضُوءِ مِمَّا مَسَّتِ النَّارُ ذَكَرَهَا ، وَالْكَلَامُ عَلَيْهَا يَطُولُ " قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ: " وَأَنَا ذَاكِرٌ بِمَشِيئَةِ اللَّهِ عَزَّ وَجَلَّ فِي هَذَا رِوَايَةَ أَكَابِرِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ ، عَنْ أَبِي هُرَيْرَةَ فَقَدْ رَوَى عَنْهُ زَيْدُ بْنُ ثَابِتٍ ، وَأَبُو أَيُّوبَ الْأَنْصَارِيُّ ، وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ ، وَعَبْدُ اللَّهِ بْنُ عُمَرَ ، وَعَبْدُ اللَّهِ بْنُ الزُّبَيْرِ ، وَأُبَيُّ بْنُ كَعْبٍ ، وَجَابِرُ بْنُ عَبْدِ اللَّهِ ، وَعَائِشَةُ ، وَالْمِسْوَرُ بْنُ مَخْرَمَةَ ، وَعُقْبَةُ بْنُ الْحَارِثِ ، وَأَبُو مُوسَى الْأَشْعَرِيُّ ، وَأَنَسُ بْنُ مَالِكٍ ، وَالسَّائِبُ بْنُ يَزِيدَ ، وَأَبُو رَافِعٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَبُو أُمَامَةَ بْنُ سَهْلٍ ، وَأَبُو الطُّفَيْلِ ، وَأَبُو نَضْرَةَ الْغِفَارِيُّ ، وَأَبُو رُهْمٍ الْغِفَارِيُّ ، وَشَدَّادُ بْنُ الْهَادِ ، وَأَبُو حَدْرَدٍعَبْدُ اللَّهِ بْنُ حَدْرَدٍ الْأَسْلَمِيُّ ، وَأَبُو رَزِينٍ الْعُقَيْلِيُّ ، وَوَاثِلَةُ بْنُ الْأَسْقَعِ ، وَقَبِيصَةُ بْنُ ذُؤَيْبٍ ، وَعَمْرُو بْنُ الْحَمِقِ ، وَالْحَجَّاجُ الْأَسْلَمِيُّ ، وَعَبْدُ اللَّهِ بْنُ عُكَيْمٍ ، وَالْأَغَرُّ الْجُهَنِيُّ ، وَالشَّرِيدُ بْنُ سُوَيْدٍ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ ، فَقَدْ بَلَغَ عَدَدُ مَنْ رَوَى عَنْ أَبِي هُرَيْرَةَ مِنَ الصَّحَابَةِ ثَمَانِيَةً وَعِشْرِينَ رَجُلًا ، فَأَمَّا التَّابِعُونَ فَلَيْسَ فِيهِمْ أَجَلُّ وَلَا أَشْهُرُ وَأَشْرَفُ وَأَعْلَمُ مِنْ أَصْحَابِ أَبِي هُرَيْرَةَ ، وَذِكْرُهُمْ فِي هَذَا [ص:631] الْمَوْضِعِ يَطُولُ لِكَثْرَتِهِمْ وَاللَّهُ يَعْصِمُنَا مِنْ مُخَالَفَةِ رَسُولِ رَبِّ الْعَالَمِينَ وَالصَّحَابَةِ الْمُنْتَخَبِينَ وَأَئِمَّةِ الدِّينِ مِنَ التَّابِعِينَ وَمَنْ بَعْدَهُمْ مِنْ أَئِمَّةِ الْمُسْلِمِينَ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ فِي أَمْرِ الْحَافِظِ عَلَيْنَا شَرَائِعَ الدِّينِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ "

(3/629)

6253 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا أَبِي ، ثَنَا هُشَيْمٌ ، عَنْ سَيَّارٍ ، عَنْ جَبْرِ بْنِ عُبَيْدَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " وَعَدَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَزْوَةَ الْهِنْدِ ، فَإِنِ اسْتُشْهِدْتُ كُنْتُ مِنْ خَيْرِ الشُّهَدَاءِ ، وَإِنْ رَجَعْتُ فَأَنَا أَبُو هُرَيْرَةَ الْمُحَرَّرُ "

(3/631)

ذِكْرُ أَبِي مَحْذُورَةَ الْجُمَحِيِّ
" وَهُوَ أَحَدُ مُؤَذِّنِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَاخْتُلِفَ فِي اسْمِهِ "

(3/631)

6254 - فَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أَبُو مَحْذُورَةَ أَوْسُ بْنُ مِعْيَرِ بْنِ وَهْبِ بْنِ دَعْمُوصِ بْنِ سَعْدِ بْنِ جُمَحٍ ، وَأُمُّهُ خُزَاعِيَّةُ ، " قَالَ إِبْرَاهِيمُ الْحَرْبِيُّ: " هَكَذَا قَالَ مُصْعَبٌ الزُّبَيْرِيُّ ، وَقَدْ قِيلَ: اسْمُهُ سَمُرَةُ بْنُ مِعْيَرٍ "

(3/631)

6255 - فَحَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " أَبُو مَحْذُورَةَ أَوْسُ بْنُ مِعْيَرِ بْنِ لَوْذَانَ بْنِ رَبِيعَةَ " قَالَ شَبَّابٌ ، وَقَالَ أَبُو الْيَقْظَانِ: " أَوْسُ بْنُ مِعْيَرٍ قُتِلَ يَوْمَ بَدْرٍ كَافِرًا ، وَاسْمُ أَبِي مَحْذُورَةَ سَلْمَانُ بْنُ سَمُرَةَ "
" قَالَ شَبَّابٌ: " وَيُقَالُ اسْمُهُ سَمُرَةُ بْنُ مِعْيَرٍ "

(3/631)

6256 - وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " أَبُو مَحْذُورَةَ اسْمُهُ أَوْسُ بْنُ مِعْيَرِ بْنِ لَوْذَانَ بْنِ رَبِيعَةَ بْنِ عُوَيْجِ بْنِ سَعْدِ بْنِ جُمَحٍ ، وَكَانَ لَهُ أَخٌ مِنْ أَبِيهِ وَأُمُّهُ يُقَالُ لَهُ أُنَيْسٌ قُتِلَ يَوْمَ بَدْرٍ كَافِرًا ، وَتُوُفِّيَ أَبُو مَحْذُورَةَ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى سَنَةَ تِسْعٍ وَخَمْسِينَ ، وَلَمْ يُهَاجِرْ وَلَمْ يَزَلْ مُقِيمًا بِمَكَّةَ "

(3/631)

6257 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ رَافِعٍ الْقُشَيْرِيُّ ، قَالَ: سَأَلْتُ أَبَا سَعِيدِ بْنَ أَبِي مَحْذُورَةَ الْمُؤَذِّنَ فِي الْمَسْجِدِ الْحَرَامِ عَنِ اسْمِ جَدِّهِ فَقَالَ: " مِعْيَرُ بْنُ مُحَيْرِيزٍ "

(3/632)

6258 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو حُذَيْفَةَ ، ثَنَا أَيُّوبُ بْنُ ثَابِتٍ ، عَنْ صَفِيَّةَ بِنْتِ مَجْزَأَةَ ، أَنَّ أَبَا مَحْذُورَةَ ، كَانَتْ لَهُ قُصَّةٌ فِي مُقَدَّمِ رَأْسِهِ إِذَا قَعَدَ أَرْسَلَهَا فَتَبْلُغُ الْأَرْضَ فَقَالُوا لَهُ: أَلَا تَحْلِقُهَا ؟ فَقَالَ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَيْهَا بِيَدِهِ ، فَلَمْ أَكُنْ لِأَحْلِقَهَا حَتَّى أَمُوتَ " فَلَمْ يَحْلِقْهَا حَتَّى مَاتَ

(3/632)

6259 - أَخْبَرَنِي جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الْمَكِّيُّ ، ثَنَا مُحَمَّدُ بْنُ مُعَاوِيَةَ ، ثَنَا الْهُذَيْلُ بْنُ بِلَالٍ ، قَالَ: سَمِعْتُ ابْنَ أَبِي مَحْذُورَةَ يُحَدِّثُ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " جَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِبَنِي عَبْدِ الْمُطَّلِبِ السِّقَايَةَ ، وَلِبَنِي عَبْدِ الدَّارِ الْحِجَابَةَ ، وَجَعَلَ الْأَذَانَ لَنَا وَلِمَوَالِينَا "

(3/632)

6260 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثَنَا خَالِدُ بْنُ عَبْدِ الرَّحْمَنِ ، ثَنَا كَامِلُ بْنُ الْعَلَاءِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا مَحْذُورَةَ أَنْ يَشْفَعَ الْأَذَانَ ، وَيُوتِرَ الْإِقَامَةَ "

(3/632)

6261 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَنْظَلِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي مَحْذُورَةَ ، أَنَّ عَبْدَ اللَّهِ بْنَ مُحَيْرِيزٍ أَخْبَرَهُ: " وَكَانَ يَتِيمًا فِي حِجْرِ أَبِي مَحْذُورَةَ بْنِ مِعْيَرٍ حَتَّى جَهَّزَهُ إِلَى الشَّامِ "

(3/632)

6262 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْمُقْرِئُ ، ثَنَا أَبُو الْعَبَّاسِ الثَّقَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ رَافِعٍ ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، قَالَ: سَمِعْتُ أَصْحَابَنَا يَقُولُونَ: عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: أَذَّنَ مُؤَذِّنُ مُعَاوِيَةَ " فَاحْتَمَلَهُ أَبُو مَحْذُورَةَ فَأَلْقَاهُ فِي زَمْزَمَ "

(3/632)

ذِكْرُ أَبِي أُسَيْدٍ السَّاعِدِيُّ رَضِيَ اللَّهُ عَنْهُ

(3/633)

6263 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، قَالَ: " اسْمُ أَبِي أُسَيْدٍ السَّاعِدِيِّ مَالِكُ بْنُ رَبِيعَةَ "

(3/633)

6264 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ الْحُسَيْنِ * ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " أَبُو أُسَيْدٍ مَالِكُ بْنُ رَبِيعَةَ بْنِ الْبَدَنِ بْنِ عَامِرِ بْنِ عَمْرِو بْنِ عَوْفِ بْنِ حَارِثَةَ بْنِ عَمْرِو بْنِ الْخَزْرَجِ بْنِ سَاعِدَةَ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "يُونُسُ بْنُ بُكَيْرٍ" ، كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 25136 (ج19/ص418) - ، وليس "يُونُسُ بْنُ الْحُسَيْنِ" .

(3/633)

6265 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا الْحُسَيْنُ بْنُ عَلِيِّ بْنِ يَزِيدَ الصُّدَائِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثَنَا أَبِي ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ بَعْضِ بَنِي سَاعِدَةَ ، عَنْ أَبِي أُسَيْدٍ مَالِكِ بْنِ رَبِيعَةَ ، وَكَانَ قَدْ " شَهِدَ بَدْرًا ، ثُمَّ ذَهَبَ بَصَرُهُ بَعْدُ "

(3/633)

6266 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا عَارِمُ أَبُو النُّعْمَانِ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ يَزِيدَ بْنِ حَازِمٍ ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، أَنَّ أَبَا أُسَيْدٍ السَّاعِدِيَّ أُصِيبَ بِبَصَرِهِ قَبْلَ قَتْلِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: " الْحَمْدُ لِلَّهِ الَّذِي مَتِّعْنِي بِبَصَرِي فِي حَيَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا أَرَادَ اللَّهُ الْفِتْنَةَ فِي عِبَادِهِ كَفَّ بَصَرِي عَنْهَا "

(3/633)

6267 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " فِي السَّنَةِ الْجَمَاعَةِ سَنَةَ أَرْبَعِينَ مَاتَ أَبُو أُسَيْدٍ مَالِكُ بْنُ رَبِيعَةَ بْنِ عَامِرِ بْنِ عَوْفِ بْنِ الْخَزْرَجِ بْنِ سَاعِدَةَ ، وَهُوَ آخِرُ مَنْ مَاتَ مِنْ أَهْلِ بَدْرٍ ، وَكَانَ مِمَّنْ أَبْصَرَ الْمَلَائِكَةَ يَوْمَ بَدْرٍ ، فَكُفَّ بَصَرُهُ ، فَكَانَ أَمِينَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى نِسَائِهِ "

(3/633)

6268 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ غَانِمٍ الصَّيْدَلَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، قَالَ: " تُوُفِّيَ أَبُو أُسَيْدٍ السَّاعِدِيُّ سَنَةَ سِتِّينَ ، وَهُوَ ابْنُ اثْنَتَيْنِ وَتِسْعِينَ سَنَةً "

(3/633)

6269 - حَدَّثَنَا أَبُو عَبْدِ [اللَّهِ] الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا [ص:634] مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي أَبِي ، عَنِ الْعَبَّاسِ بْنِ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ ، قَالَ: " رَأَيْتُ أَبَا أُسَيْدٍ السَّاعِدِيَّ بَعْدَ أَنْ ذَهَبَ بَصَرُهُ قَصِيرًا دَحْدَاحًا أَبْيَضَ الرَّأْسِ وَاللِّحْيَةِ ، وَرَأَيْتُ رَأْسَهُ كَثِيرَ الشَّعْرِ ، وَمَاتَ أَبُو أُسَيْدٍ بِالْمَدِينَةِ سَنَةَ سِتِّينَ وَهُوَ ابْنُ ثَمَانٍ وَتِسْعِينَ سَنَةً ، وَهُوَ آخِرُ مَنْ مَاتَ مِنْ أَهْلِ بَدْرٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/633)

6270 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي ذِئْبٍ ، وَأَنَسُ بْنُ عِيَاضٍ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، أَنَّ أَبَا أُسَيْدٍ الْأَنْصَارِيَّ ، قَدِمَ بِسَبْيٍ مِنَ الْبَحْرَيْنِ فَصَفُّوا ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَنَظَرَ إِلَيْهِمْ فَإِذَا امْرَأَةٌ تَبْكِي فَقَالَ: " مَا يُبْكِيكِ ؟ " فَقَالَتْ: بِيعَ ابْنِي فِي بَنِي عَبْسٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي أُسَيْدٍ: " لَتَرْكَبَنَّ فَلْتَجِيئَنَّ بِهِ " فَرَكِبَ أَبُو أُسَيْدٍ فَجَاءَ بِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/634)

6271 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي إِمْلَاءً ، ثَنَا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، عَنْ أَبِيهِ ، أَنَّهُ حَدَّثَ ، أَنَّ فِتْيَةً سَأَلُوا أَبَا أُسَيْدٍ السَّاعِدِيَّ ، عَنْ تَخْيِيرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَنْصَارَ ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " خَيْرُ قَبَائِلِ الْأَنْصَارِ: دُورُ بَنِي النَّجَّارِ ، ثُمَّ بَنِي عَبْدِ الْأَشْهَلِ ، ثُمَّ بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ ، ثُمَّ بَنِي سَاعِدَةَ ، وَفِي كُلِّ دُورِ الْأَنْصَارِ خَيْرٌ " قَالَ أَبُو أُسَيْدٍ: " لَوْ كُنْتُ قَابِلًا غَيْرَ الْحَقِّ لَبَدَأْتُ بِفَخِذِي بَنُو سَاعِدَةَ "

(3/634)

ذِكْرُ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/634)

6272 - [أَخْبَرَنَا أَبُو مُحَمَّدٌ الْمُزَنِيُّ ، ثنا أَبُو خَلِيفَةَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، ثَنَا أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى ، قَالَ : قَالَ : " بِلَالُ بْنُ الْحَارِثِ] الْمُزَنِيَّ صَاحِبَ رَسُولِ اللَّهِ صَلَّى اللَّهُ [ص:635] عَلَيْهِ وَسَلَّمَ هُوَ بِلَالُ بْنُ الْحَارِثِ بْنِ مَازِنِ بْنِ صُبَيْحِ بْنِ خَلَاوَةَ بْنِ ثَعْلَبَةَ بْنِ ثَوْرِ بْنِ هَدْمِهِ بْنِ لَاطِمِ بْنِ عَمْرِو بْنِ مُزَيْنَةَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/634)

6273 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْأَنْمَاطِيُّ ، قَالَ: سَمِعْتُ هَارُونَ بْنَ عَبْدِ اللَّهِ ، يَقُولُ: " بِلَالُ بْنُ الْحَارِثِ الْمُزَنِيُّ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ "

(3/635)

6274 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " مَاتَ بِلَالُ بْنُ الْحَارِثِ الْمُزَنِيُّ سَنَةَ سِتِّينَ "

(3/635)

6275 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " كَانَ بِلَالُ بْنُ الْحَارِثِ الْمُزَنِيُّ أَحَدَ مَنْ يَحْمِلُ لِوَاءً مِنَ الْأَلْوِيَةِ الثَّلَاثَةِ الَّتِي عَقَدَهَا لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ فَتْحِ مَكَّةَ ، وَكَانَ بِلَالُ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ ، وَكَانَ يَسْكُنُ جَبَلَيْ مُزَيْنَةَ: الْأَشْعَرِ ، وَالْأَجْرَدِ ، وَيَأْتِي الْمَدِينَةَ كَثِيرًا ، وَتُوُفِّيَ سَنَةَ سِتِّينَ وَهُوَ يَوْمَئِذٍ ابْنُ ثَمَانِينَ سَنَةً "

(3/635)

6276 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دُرُسْتَوَيْهِ الْفَارِسِيُّ ، ثَنَا يَعْقُوبُ بْنُ سُفْيَانَ الْفَارِسِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثَنَا حُمَيْدُ بْنُ صَالِحٍ ، عَنِ الْحَارِثِ ، وَبِلَالٍ ابْنَيْ يَحْيَى بْنِ بِلَالِ بْنِ الْحَارِثِ ، عَنْ أَبِيهِمَا ، عَنْ جَدِّهِمَا بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ ، قَالَ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْطَعَهُ الْقَطِيعَةَ ، وَكَتَبَ لَهُ: هَذَا مَا أَعْطَى مُحَمَّدٌ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَالَ بْنَ الْحَارِثِ ، أَعْطَاهُ مَعَادِنَ الْقَبَلِيَّةِ غَوْرِيَّهَا وَجَلْسِيَّهَا ، وَالْجَشَيمَةِ ، وَذَاتَ النُّصُبِ ، وَحَيْثُ يَصْلُحُ الذَّرْعِ مِنْ قُدْسٍ إِنْ كَانَ ضَارِيًا " ، وَكَتَبَ مُعَاوِيَةُ

(3/635)

6277 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا الْقَعْنَبِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ بِلَالِ بْنِ الْحَارِثِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ "

(3/635)

6278 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ عَلِيٍّ الْحَطَبِيُّ * ، بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ الْمُؤَدِّبُ ، ثَنَا سُرَيْجُ بْنُ النُّعْمَانِ الْجَوْهَرِيُّ ، أَنْبَأَ عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، حَدَّثَنِي رَبِيعَةُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ ، عَنِ الْحَارِثِ بْنِ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ ، عَنْ أَبِيهِ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، فَسْخُ الْحَجِّ لَنَا خَاصَّةً ، أَمْ لِلنَّاسِ عَامَّةً ؟ قَالَ: " بَلْ لَنَا خَاصَّةً "
__________
حاشية الشقيري :
* صوابه : "الْخُطَبِيُّ" ، كما جاء في النسختين (أ) و (ب) ، وفي كتاب إتحاف المهرة - الحديث رقم 2418 (ج2/ص636) - ، وكما في "توضيح المشتبه" (3 / 432) ، و "تكملة الإكمال" (2 / 514) ، و "الأنساب للسمعاني" (2 / 382) ، وفي ترجمته في "سير أعلام النبلاء" (15 / 522) .

(3/636)

- وَبِإِسْنَادِهِ ، عَنْ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَضَى بِالْيَمِينِ مَعَ الشَّاهِدِ "

(3/636)

ذِكْرُ صَفْوَانَ بْنِ الْمُعَطَّلِ السُّلَمِيُّ رَضِيَ اللَّهُ عَنْهُ

(3/636)

6279 - أَخْبَرَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ الزَّاهِدُ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " صَفْوَانُ بْنُ الْمُعَطَّلِ بْنِ رَحَضَةَ بْنِ خُزَاعِيِّ بْنِ مُحَارِبِ بْنِ مُرَّةَ بْنِ هِلَالِ بْنِ فَالِجِ بْنِ ذَكْوَانَ بْنِ ثَعْلَبَةَ بْنِ بَهْتَةَ بْنِ سُلَيْمٍ ، وَلَهُ دَارٌ بِالْبَصْرَةِ فِي سِكَّةِ الْمِرْبَدِ ، تُوُفِّيَ بِالْجَزِيرَةِ بِنَاحِيَةِ شِمْشَاطٍ وَقَبْرُهُ هُنَاكَ "

(3/636)

6280 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَكَانَ صَفْوَانُ بْنُ الْمُعَطَّلِ يُكَنَّى أَبَا عَمْرٍو ، وَأَسْلَمَ قَبْلَ غَزْوَةِ الْمُرَيْسِيعِ وَشَهِدَهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَشَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَهَا الْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا ، وَكَانَ مَعَ كُرْزِ بْنِ جَابِرٍ الْفِهْرِيِّ فِي طَلَبِ الْعُرَنِيِّينَ الَّذِينَ أَغَارُوا عَلَى لِقَاحِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذِي الْجَدْرِ ، وَمَاتَ صَفْوَانُ بْنُ الْمُعَطَّلِ بِشَمْشَاطٍ سَنَةَ سِتِّينَ "

(3/636)

6281 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثَنَا حُمَيْدُ بْنُ الْأَسْوَدِ ، ثَنَا الضَّحَّاكُ بْنُ عُثْمَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ صَفْوَانَ [ص:637] بْنِ الْمُعَطَّلِ السُّلَمِيِّ ، أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا نَبِيَّ اللَّهِ ، إِنِّي سَائِلُكَ عَنْ أَمْرٍ أَنْتَ بِهِ عَالِمٌ وَأَنَا بِهِ جَاهِلٌ . قَالَ: " مَا هُوَ ؟ " قَالَ: هَلْ مِنْ سَاعَاتِ اللَّيْلِ وَالنَّهَارِ مِنْ سَاعَةٍ تُكْرَهُ فِيهَا الصَّلَاةُ ؟ قَالَ: " فَإِذَا صَلَّيْتَ الصُّبْحَ فَدَعِ الصَّلَاةَ حَتَّى تَطْلُعَ الشَّمْسُ ، فَإِنَّهَا تَطْلُعُ لِقَرْنَيْ شَيْطَانٍ ، ثُمَّ صَلِّ فَالصَّلَاةُ مُتَقَبَّلَةٌ حَتَّى تَسْتَوِيَ الشَّمْسُ عَلَى رَأْسِكَ كَالرُّمْحِ ، فَإِذَا كَانَتْ عَلَى رَأْسِكَ كَالرُّمْحِ فَدَعِ الصَّلَاةَ فَإِنَّهَا السَّاعَةُ الَّتِي تُسْجَرُ فِيهَا جَهَنَّمُ ، وَتُفْتَحُ فِيهَا أَبْوَابُهَا حَتَّى تَزِيغَ الشَّمْسُ ، فَإِذَا زَاغَتْ ، فَالصَّلَاةُ مَحْضُورَةٌ مُتَقَبَّلَةٌ حَتَّى تُصَلِّيَ الْعَصْرَ ، ثُمَّ دَعِ الصَّلَاةَ حَتَّى تَغْرُبَ الشَّمْسُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/636)

6282 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثَنَا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، ثَنَا أَبُو وَهْبٍ ، عَنْ مَكْحُولٍ ، عَنْ صَفْوَانَ بْنِ الْمُعَطَّلِ ، قَالَ: " بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُنَادِي أَنْ لَا تَنْتَبِذُوا فِي الْجَرَّةِ "

(3/637)

6283 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَبِي ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: وَقَعَدَ صَفْوَانُ بْنُ الْمُعَطَّلِ لِحَسَّانَ بْنِ ثَابِتٍ فَضَرَبَهُ ، وَقَالَ صَفْوَانُ حِينَ ضَرَبَهُ:
[من أشعار صفوان بن المعطل السلمي - البحر الطويل]
تَلَقَّ ذُبَابَ السَّيْفِ مِنِّي فَإِنَّنِي غُلَامٌ إِذَا هُوجِيتُ لَسْتُ بِشَاعِرِ
وَلَكِنَّنِي أَحْمِي حِمَايَ وَأَشْتَفِي مِنَ الْبَاهِتِ الرَّامِي الْبَرَاءَ الطَّوَاهِرِ
قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: وَفَرَّ صَفْوَانُ ، وَجَاءَ حَسَّانُ يَسْتَعْدِي عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَسَأَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَهَبَ مِنْهُ ضَرْبَةَ صَفْوَانَ إِيَّاهُ ، فَوَهَبَهَا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَعَوَّضَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَائِطًا مِنْ نَخْلٍ عَظِيمٍ وَجَارِيَةً رُومِيَّةً تُدْعَى سِيرِينَ " فَبَاعَ حَسَّانُ الْحَائِطَ [ص:638] مِنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ فِي وِلَايَتِهِ بِمَالٍ عَظِيمٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ "

(3/637)

6284 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثَنَا أَبُو هُرَيْرَةَ مُحَمَّدُ بْنُ فِرَاسٍ الصَّيْرَفِيُّ ، ثَنَا سَلْمُ بْنُ قُتَيْبَةَ ، ثَنَا عُمَرُ بْنُ نَبْهَانَ ، حَدَّثَنِي سَلَّامُ أَبُو عِيسَى ، ثَنَا صَفْوَانُ بْنُ الْمُعَطَّلِ السُّلَمِيُّ ، قَالَ: " خَرَجْنَا حُجَّاجًا ، فَلَمَّا كُنَّا بِالْعَرْجِ إِذَا نَحْنُ بِحَيَّةٍ تَضْطَرِبُ ، فَلَمْ تَلْبَثْ أَنْ مَاتَتْ فَأَخْرَجَ لَهَا رَجُلٌ مِنَّا خِرْقَةً مِنْ عَيْبَتِهِ لَهُ ، فَلَفَّهَا فِيهَا وَغَيَّبَهَا فِي الْأَرْضِ فَدَفَنَهَا ، ثُمَّ قَدِمْنَا مَكَّةَ ، فَإِنَّا لَبِالْمَسْجِدِ الْحَرَامِ إِذْ وَقَفَ عَلَيْنَا شَخْصٌ فَقَالَ: أَيُّكُمْ صَاحِبُ عَمْرِو بْنِ جَابِرٍ ؟ فَقُلْنَا: مَا نَعْرِفُ عَمْرَو بْنَ جَابِرٍ . قَالَ: أَيُّكُمْ صَاحِبُ الْجَانِّ ؟ قَالُوا: هَذَا ، قَالَ: أَمَا أَنَّهُ جَزَاكَ اللَّهُ خَيْرًا أَمَا أَنَّهُ قَدْ كَانَ آخِرَ التِّسْعَةِ مَوْتًا الَّذِينَ أَتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَمِعُونَ الْقُرْآنَ "

(3/638)

ذِكْرُ حَمْزَةَ بْنِ عَمْرٍو الْأَسْلَمِيُّ رَضِيَ اللَّهُ عَنْهُ

(3/638)

6285 - أَخْبَرَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، ثَنَا سُفْيَانُ بْنُ حَمْزَةَ الْأَسْلَمِيُّ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنْ مُحَمَّدِ بْنِ حَمْزَةَ بْنِ عَمْرٍو الْأَسْلَمِيِّ ، عَنْ أَبِيهِ حَمْزَةَ بْنِ عَمْرٍو ، قَالَ: " كَانَ بَدْءُ طَعَامِ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى يَدَيْ أَصْحَابِهِ هَذِهِ اللَّيْلَةَ وَهَذِهِ اللَّيْلَةَ ، قَالَ: فَدَارَ عَلَيَّ ، فَصَنَعْتُ طَعَامَ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَذَهَبْتُ بِهِ إِلَيْهِ " قَالَ سُفْيَانُ بْنُ حَمْزَةَ: " وَكَانَ حَمْزَةُ بْنُ عَمْرٍو الْأَسْلَمِيُّ يُكَنَّى أَبَا مُحَمَّدٍ ، مَاتَ سَنَةَ إِحْدَى وَسِتِّينَ وَهُوَ ابْنُ إِحْدَى وَسَبْعِينَ سَنَةً "

(3/638)

6286 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رُسْتَةَ ، ثَنَا سُفْيَانُ * بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، عَنْ مُحَمَّدِ بْنِ حَمْزَةَ الْأَسْلَمِيِّ ، " أَنَّ حَمْزَةَ كَانَ يُكَنَّى أَبَا مُحَمَّدٍ ، وَمَاتَ سَنَةَ إِحْدَى وَسِتِّينَ "
__________
حاشية الشقيري :
* صوابه : "سليمان" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة (ج4/ص333) .

(3/639)

ذِكْرُ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/639)

6287 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ الزَّاهِدُ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ عَمْرِو بْنِ يَحْيَى ، عَنْ عَبَّادِ بْنِ تَمِيمٍ ، " أَنَّ عَبْدَ اللَّهِ بْنَ زَيْدِ بْنِ عَاصِمٍ قُتِلَ يَوْمَ الْحَرَّةِ "

(3/639)

6288 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَاصِمِ بْنِ عَمْرِو بْنِ عَوْفِ بْنِ مَبْذُولِ بْنِ عَمْرِو بْنِ غُنَيْمِ بْنِ مَازِنِ بْنِ النَّجَّارِ ، وَأُمُّهُ عُمَارَةُ وَاسْمُهَا نُسَيْبَةُ بِنْتُ كَعْبِ بْنِ عَمْرِو بْنِ عَوْفِ بْنِ مَبْذُولٍ ، شَهِدَ أُحُدًا ، وَالْخَنْدَقَ ، وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُوَ عَمُّ عَبَّادِ بْنِ تَمِيمٍ ، وَكَانَ عَبْدُ اللَّهِ بْنُ زَيْدٍ فِيمَنْ قَتَلَ مُسَيْلِمَةَ الْكَذَّابَ يَوْمَ الْيَمَامَةِ ، وَقُتِلَ عَبْدُ اللَّهِ بْنُ زَيْدٍ يَوْمَ الْحَرَّةِ ، وَكَانَ آخِرَ ذِي الْحِجَّةِ مِنْ سَنَةِ ثَلَاثٍ وَسِتِّينَ فِي إِمَارَةِ يَزِيدَ بْنِ مُعَاوِيَةَ "

(3/639)

6289 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا مُعَلَّى بْنُ مَنْصُورٍ ، ثَنَا أَبُو أُوَيْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ عَبَّادِ بْنِ تَمِيمٍ ، عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ زَيْدٍ ، أَنَّهُ كَانَ شَهِدَ بَدْرًا "

(3/639)

6290 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا أَحْمَدُ بْنُ سَلَمَةَ ، حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، قَالَ: " عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَاصِمٍ هُوَ خَزْرَجِيٌّ مِنْ بَنِي مَازِنِ بْنِ النَّجَّارِ ، وَهُوَ قَاتِلُ مُسَيْلِمَةَ "

(3/639)

6291 - أَخْبَرَنِي مُحَمَّدُ بْنُ يُوسُفَ الْمُؤَذِّنُ * ، ثَنَا مُحَمَّدُ بْنُ عِمْرَانَ ، ثَنَا أَحْمَدُ بْنُ زُهَيْرِ بْنِ حَرْبٍ ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: " عَبْدُ اللَّهِ بْنُ زَيْدٍ يُكَنَّى أَبَا مُحَمَّدٍ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، بينما تصحف في أصول إتحاف المهرة الخطية والمطبوع (ج6/ص634) إلى : "الْمُؤَدِّبُ" ، وهو "محمد بن يوسف بن إبراهيم المؤذن أبو عبد الله الدقاق النيسابوري" كما في "تلخيص تاريخ نيسابور" (ص111).

(3/640)

6292 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ ، ثَنَا وُهَيْبٌ ، ثَنَا عَمْرُو بْنُ يَحْيَى ، عَنْ عَبَّادِ بْنِ تَمِيمٍ ، قَالَ: لَمَّا كَانَ زَمَنُ الْحَرَّةِ جَاءَ رَجُلٌ إِلَى عَبْدِ اللَّهِ بْنِ زَيْدٍ فَقَالَ: هَذَا ابْنُ حَنْظَلَةَ يُبَايِعُ النَّاسَ عَلَى الْمَوْتِ ، فَقَالَ: " لَا أُبَايِعُ عَلَى هَذَا أَحَدًا بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/640)

ذِكْرُ رَبِيعَةَ بْنِ كَعْبٍ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/640)

6293 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " رَبِيعَةُ بْنُ كَعْبٍ الْأَسْلَمِيُّ أَسْلَمَ ، وَصَحِبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِيمًا مِنْ أَهْلِ الصُّفَّةِ ، وَكَانَ يَخْدُمُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَمْ يَزَلْ رَبِيعَةُ بْنُ كَعْبٍ يَلْزَمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ وَيَغْزُو مَعَهُ حَتَّى قُبِضَ ، فَخَرَجَ رَبِيعَةُ مِنَ الْمَدِينَةِ ، فَنَزَلَ بِئْرَ بِلَادِ أَسْلَمَ ، وَهِيَ عَلَى بَرِيدِ مِنَ الْمَدِينَةِ ، وَبَقِيَ رَبِيعَةُ إِلَى أَيَّامِ الْحَرَّةِ فَهَلَكَ فِيهَا وَكَانَتِ الْحَرَّةُ فِي ذِي الْحِجَّةِ سَنَةَ ثَلَاثٍ وَسِتِّينَ "

(3/640)

6294 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا عَفَّانُ ، ثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ ، قَالَ: حَدَّثَنِي أَبُو عِمْرَانَ الْجَوْنِيُّ ، حَدَّثَنِي رَبِيعَةُ بْنُ كَعْبٍ الْأَسْلَمِيُّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنْتُ أَخْدُمُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لِي: " يَا رَبِيعَةُ أَلَا تَزَوَّجُ ؟ " فَقُلْتُ: لَا وَاللَّهِ مَا أُرِيدُ أَنْ أَتَزَوَّجَ

(3/640)

ذِكْرُ مُعَاذِ بْنِ الْحَارِثِ الْقَارِيِّ

(3/641)

6295 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، قَالَ: " مُعَاذُ بْنُ الْحَارِثِ الْقَارِيُّ مِنْ بَنِي النَّجَّارِ ، يُكَنَّى أَبَا الْحَارِثِ بْنِ الْحُبَابِ بْنِ الْأَرْقَمِ بْنِ عَوْفِ بْنِ مَالِكِ بْنِ النَّجَّارِ ، وَهُوَ مُعَاذٌ الْقَارِيُّ يُكَنَّى أَبَا الْحَارِثِ ، قُتِلَ يَوْمَ الْحَرَّةِ فِي ذِي الْحِجَّةِ سَنَةَ ثَلَاثٍ وَسِتِّينَ رَضِيَ اللَّهُ عَنْهُ "

(3/641)

ذِكْرُ مَعْقِلِ بْنِ سِنَانٍ الْأَشْجَعِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/641)

6296 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَقُولُ: " مَعْقِلُ بْنُ سِنَانٍ الْأَشْجَعِيُّ شَهِدَ الْفَتْحَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقُتِلَ يَوْمَ الْحَرَّةِ سَنَةَ ثَلَاثٍ وَسِتِّينَ "

(3/641)

6297 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " كَانَ مَعْقِلُ بْنُ سِنَانِ بْنِ مُظَهِّرِ بْنِ عَرَكِيِّ بْنِ فَتَيَانَ بْنِ سُبَيْعِ بْنِ بَكْرِ بْنِ أَشْجَعَ شَهِدَ الْفَتْحَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/641)

6298 - فَحَدَّثَنِي (أَبُو) عَبْدِ الرَّحْمَنِ بْنُ عُثْمَانَ بْنِ زِيَادٍ الْأَشْجَعِيُّ ، عَنْ أَبِيهِ ، قَالَ: كَانَ مَعْقِلُ بْنُ سِنَانٍ الْأَشْجَعِيُّ قَدْ صَحِبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَحَمَلَ لِوَاءَ قَوْمِهِ يَوْمَ الْفَتْحِ ، وَكَانَ شَابًّا طَرِيًّا ، وَبَقِيَ بَعْدَ ذَلِكَ حَتَّى بَعَثَهُ الْوَلِيدُ بْنُ عُتْبَةَ بْنِ أَبِي سُفْيَانَ ، وَكَانَ عَلَى الْمَدِينَةِ ، فَاجْتَمَعَ مَعْقِلُ بْنُ سِنَانٍ ، وَمُسْلِمُ بْنُ عُقْبَةَ الَّذِي يُعْرَفُ بِمُسْرِفٍ - فَقَالَ مَعْقِلٌ لِمُسْرِفٍ - وَقَدْ كَانَ آنَسَهُ وَحَادَثَهُ إِلَى أَنْ ذَكَرَ مَعْقِلُ يَزِيدَ بْنَ مُعَاوِيَةَ - فَقَالَ مَعْقِلُ: " إِنِّي خَرَجْتُ كَرْهًا لِبَيْعَةِ هَذَا الرَّجُلِ ، وَقَدْ كَانَ مِنَ الْقَضَاءِ وَالْقَدَرِ خُرُوجِي إِلَيْهِ هُوَ رَجُلٌ يَشْرَبُ الْخَمْرَ ، وَيَزْنِي بِالْحَرَمِ " ، ثُمَّ نَالَ مِنْهُ ، وَذَكَرَ خِصَالًا كَانَتْ فِيهِ ، ثُمَّ قَالَ لِمُسْرِفٍ: " أَحْبَبْتُ أَنْ أَصْنَعَ ذَلِكَ عِنْدَكَ " . فَقَالَ مُسْرِفٌ: أَمَّا أَنْ أَذْكُرَ ذَلِكَ لِأَمِيرِ الْمُؤْمِنِينَ يَوْمِي هَذَا فَلَا وَاللَّهِ لَا أَفْعَلُ ، وَلَكِنْ لِلَّهِ عَلَيَّ عَهْدٌ وَمِيثَاقٌ لَا تُمَكِّنَنِي يَدَايَ مِنْكَ وَلِي عَلَيْكَ مَقْدِرَةٌ إِلَّا ضَرَبْتُ الَّذِي فِيهِ عَيْنَاكَ ، فَلَمَّا قَدِمَ [ص:642] مُسْرِفٌ الْمَدِينَةَ ، وَأَوْقَعَ بِهِمْ أَيَّامَ الْحَرَّةِ ، وَكَانَ مَعْقِلُ بْنُ سِنَانٍ يَوْمَئِذٍ صَاحِبَ الْمُهَاجِرِينَ ، فَأَتَى بِهِ مُسْرِفٌ مَأْسُورًا ، فَقَالَ لَهُ: يَا مَعْقِلُ بْنَ سِنَانٍ أَعَطِشْتَ ؟ قَالَ: " نَعَمْ ، أَصْلَحَ اللَّهُ الْأَمِيرَ " . قَالَ: خَوضُوا لَهُ مَشْرُبَةَ بِلُّورٍ . قَالَ: فَخَاضُوهَا لَهُ فَقَالَ: أَشَرِبْتَ وَرُوِيتَ ؟ قَالَ: " نَعَمْ " . قَالَ: أَمَا وَاللَّهِ لَا تَشْتَهِي بَعْدَهَا بِمَا يَفْرَحُ يَا نَوْفَلُ بْنُ مُسَاحِقٍ قُمْ فَاضْرِبْ عُنُقَهُ ، فَقَامَ إِلَيْهِ فَقَتَلَهُ صَبْرًا ، وَكَانَتِ الْحَرَّةُ فِي ذِي الْحِجَّةِ سَنَةَ ثَلَاثٍ وَسِتِّينَ ، فَقَالَ شَاعِرُ الْأَنْصَارِ:
[البحر الطويل]
أَلَا تِلْكُمُ الْأَنْصَارُ تَنْعِي سُرَاتَهَا ... وَأَشْجَعُ تَنْعِي مَعْقِلَ بْنَ سِنَانِ
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسخ (أ) و (ب) و (ج) .

(3/641)

ذِكْرُ الْأَشْعَثِ بْنِ قَيْسٍ الْكِنْدِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/642)

6299 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَا: " مَاتَ أَبُو مُحَمَّدٍ الْأَشْعَثُ بْنُ قَيْسٍ الْكِنْدِيُّ مِنْ بَنِي الْحَارِثِ بْنِ مُعَاوِيَةَ بِالْكُوفَةِ ، وَالْحَسَنُ بْنُ عَلِيٍّ بِهَا بَعْدَ صُلْحِ مُعَاوِيَةَ إِيَّاهُ ، فَصَلَّى عَلَيْهِ الْحَسَنُ بْنُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا "

(3/642)

6300 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا مَحْمُودُ بْنُ خِدَاشٍ ، ثَنَا عَبْدَةُ بْنُ حُمَيْدٍ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ حَفْصِ بْنِ جَابِرٍ ، قَالَ: لَمَّا مَاتَ الْأَشْعَثُ بْنُ قَيْسٍ ، قَالَ الْحَسَنُ بْنُ عَلِيٍّ: " إِذَا غَسَّلْتُمُوهُ فَلَا تُهَيِّجُوهُ حَتَّى تَأْتُونِي بِهِ ، قَالَ: فَأُتِيَ بِهِ فَدَعَا بِحَنُوطٍ فَوَضَّأَ بِهِ يَدَيْهِ وَوَجْهَهُ وَرِجْلَيْهِ ، ثُمَّ قَالَ: ادْرُجُوا "

(3/642)

ذِكْرُ الْمِسْوَرِ بْنِ مَخْرَمَةَ الزُّهْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/642)

6301 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ [ص:643] خَيَّاطٍ ، قَالَ: " الْمِسْوَرُ بْنُ مَخْرَمَةَ بْنِ نَوْفَلِ بْنِ أَهْيَبَ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ ، أُمُّهُ عَاتِكَةُ بِنْتُ عَوْفٍ أُخْتُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ "

(3/642)

6302 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثَنَا أَبِي ، عَنِ الْوَلِيدِ بْنِ كَثِيرٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرِو بْنِ حَلْحَلَةَ الدِّيلِيُّ ، أَنَّ ابْنَ شِهَابٍ حَدَّثَهُ ، أَنَّ عَلِيَّ بْنَ الْحُسَيْنٍ ، حَدَّثَهُ ، أَنَّهُمْ حِينَ قَدِمُوا الْمَدِينَةَ مِنْ عِنْدِ يَزِيدَ بْنِ مُعَاوِيَةَ بَعْدَ مَقْتَلِ الْحُسَيْنِ بْنِ عَلِيٍّ رِضْوَانُ اللَّهِ وَسَلَامُهُ عَلَيْهِمَا ، لَقِيَهُ الْمِسْوَرُ بْنُ مَخْرَمَةَ فَقَالَ: " سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ عَلَى مِنْبَرِهِ ، وَأَنَا يَوْمَئِذٍ مُحْتَلِمٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/643)

6303 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَاتَ الْمِسْوَرُ بْنُ مَخْرَمَةَ بِمَكَّةَ سَنَةَ أَرْبَعٍ وَسِتِّينَ ، وَيُقَالُ: إِنَّهُ مَاتَ بِالْحَجُونِ ، أَصَابَهُ حَجَرُ الْمَنْجَنِيقِ ، وَهُوَ فِي الْحَجَرِ بِمَكَّةَ فَمَكَثَ خَمْسًا ، ثُمَّ مَاتَ ، وَصَلَّى عَلَيْهِ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ وَهُوَ ابْنُ ثَمَانٍ وَسِتِّينَ سَنَةً "

(3/643)

6304 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ ، ثَنَا مُحَمَّدُ بْنُ جَرِيرٍ ، قَالَ: " وَلَدِ الْمِسْوَرُ بْنُ مَخْرَمَةَ بِمَكَّةَ بَعْدَ الْهِجْرَةِ بِسَنَتَيْنِ ، وَتُوُفِّيَ لِهِلَالِ شَهْرِ رَبِيعٍ الْآخِرِ سَنَةَ أَرْبَعٍ وَسِتِّينَ " وَكَانَ يَحْيَى بْنُ مَعِينٍ فِيمَا حَدَّثْتُ عَنْهُ يَقُولُ: " مَاتَ الْمِسْوَرُ بْنُ مَخْرَمَةَ سَنَةَ ثَلَاثٍ وَسَبْعِينَ "
" وَهَذَا غَلَطٌ مِنَ الْقَوْلِ "

(3/643)

6305 - حَدَّثَنَا أَبُو الْحُسَيْنِ * مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ زَكَرِيَّا الْفَقِيهُ ، ثَنَا زَكَرِيَّا بْنُ يَحْيَى السَّاجِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ زُبَالَةَ الْمَخْزُومِيُّ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الْمَخْزُومِيُّ ، حَدَّثَنِي أَخِي الْمِسْوَرُ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، قَالَ: حَدَّثَتْنِي أُمُّ بَكْرٍ بِنْتُ الْمِسْوَرِ [ص:644] بْنِ مَخْرَمَةَ ، عَنْ أَبِيهَا رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَطْعَمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمْرًا فِي طَبَقٍ لَيْسَ بِي مِنْ بَرْنِيِّكُمْ هَذَا " ، وَتُوُفِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَنَا ابْنُ إِحْدَى عَشْرَةَ سَنَةً
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "أَبُو الْحَسَنِ" كما في ترجمته في "تاريخ الإسلام" (8 /260) .

(3/643)

6306 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا حَاتِمُ بْنُ وَرْدَانَ ، ثَنَا أَيُّوبُ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَدِمَتْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْبِيَةٌ فَقَسَمَهَا بَيْنَ أَصْحَابِهِ ، فَقَالَ لِي أَبِي: انْطَلِقْ بِنَا إِلَيْهِ ، فَإِنَّهُ أَتَتْهُ أَقْبِيَةٌ ، فَتَكَلَّمَ أَبِي عَلَى الْبَابِ ، فَعَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَوْتَهُ فَخَرَجَ وَمَعَهُ قَبَاءٌ فَجَعَلَ يَقُولُ: " خَبَّأْتُ هَذَا لَكَ ، خَبَّأْتُ هَذَا لَكَ " هَذَا الْحَدِيثَ مُخَرَّجٌ فِي كِتَابِ مُسْلِمٍ " وَإِنَّمَا أَعَدْتُهُ لِيُعْلَمَ أَنَّهُ كَانَ يَأْتِي مَعَ أَبِيهِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَدْ حَفِظَ الْمِسْوَرُ خُطَبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/644)

6307 - كَمَا حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، عَنْ شُعْبَةَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ مُحَمَّدِ بْنِ قَيْسٍ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَفَاتٍ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، ثُمَّ قَالَ: " أَمَّا بَعْدُ ، فَإِنَّ أَهْلَ الشِّرْكِ وَالْأَوْثَانِ كَانُوا يَدْفَعُونَ مِنْ هَذَا الْمَوْضِعِ إِذَا كَانَتِ الشَّمْسُ عَلَى رُءوُسِ الْجِبَالِ كَأَنَّهَا عَمَائِمُ الرِّجَالِ فِي وُجُوهِهَا ، وَإِنَّا نَدْفَعُ بَعْدَ أَنْ تَغِيبَ ، وَكَانُوا يَدْفَعُونَ مِنَ الْمَشْعَرِ الْحَرَامِ إِذَا كَانَتِ الشَّمْسُ مُنْبَسِطَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
" قَدْ صَحَّ وَثَبَتَ بِمَا ذَكَرْتُهُ سَمَاعَ الْمِسْوَرِ بْنِ مَخْرَمَةَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا كَمَا يَتَوَهَّمَهُ رَعَاعُ أَصْحَابِنَا أَنَّهُ مِمَّنْ لَهُ رِوَايَةٌ بِلَا سَمَاعٍ "

(3/644)

ذِكْرُ الضَّحَّاكِ بْنِ قَيْسٍ الْأَكْبَرِ رَضِيَ اللَّهُ عَنْهُ

(3/645)

6308 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " الضَّحَّاكُ بْنُ قَيْسِ بْنِ خَالِدِ بْنِ وَهْبِ بْنِ ثَعْلَبَةَ بْنِ وَاثِلَةَ بْنِ عَمْرِو بْنِ سِنَانِ بْنِ مُحَارِبِ بْنِ فِهْرٍ ، وَأُمُّهُ أُمَيْمَةُ بِنْتُ رَبِيعَةَ مِنْ كِنَانَةَ ، وَهِيَ أَيْضًا أُمُّ أُخْتِهِ فَاطِمَةَ بِنْتِ قَيْسٍ أُخْتِ الضَّحَّاكِ بْنِ قَيْسٍ هُمَا لِأَبٍ وَأُمٍّ "

(3/645)

6309 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا شَبَّابٌ الْعُصْفُرِيُّ ، ثَنَا الْوَلِيدُ بْنُ هِشَامٍ الْقَحْذَمِيُّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، وَأَبِي الْيَقْظَانِ وَغَيْرِهُمَا قَالُوا: " قَدِمَ ابْنُ زِيَادٍ الشَّامَ ، وَقَدْ بَايَعَ أَهْلَ الشَّامِ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ مَا خَلَا أَهْلِ الْجَابِيَةِ ، فَبَايَعَ ابْنَ زِيَادٍ ، وَمِنْ هُنَاكَ كَانَ مِنْ بَنِي أُمَيَّةَ وَمَوَالِيهِمْ: مَرْوَانُ بْنُ الْحَكَمِ ، وَمِنْ بَعْدِهِ لِخَالِدِ بْنِ يَزِيدَ بْنِ مُعَاوِيَةَ ، وَذَلِكَ لِلنِّصْفِ مِنْ ذِي الْقَعْدَةِ سَنَةَ أَرْبَعٍ وَسِتِّينَ ، ثُمَّ سَارَ إِلَى الضَّحَّاكِ بْنِ قَيْسٍ فَالْتَقَوْا بِمَرْجِ رَاهِطٍ ، فَاقْتَتَلُوا عِشْرِينَ يَوْمًا ، ثُمَّ كَانَتِ الْهَزِيمَةُ عَلَى الضَّحَّاكِ بْنِ قَيْسٍ وَأَصْحَابِهِ وَذَلِكَ فِي ذِي الْحِجَّةِ مِنْ سَنَةِ أَرْبَعٍ وَسِتِّينَ فَقُتِلَ الضَّحَّاكُ بْنُ قَيْسٍ وَنَاسٌ كَثِيرٌ مِنْ قَيْسٍ "

(3/645)

6310 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " كَانَ الضَّحَّاكُ بْنُ قَيْسٍ الْأَكْبَرُ يُكَنَّى أَبَا أُنَيْسٍ ، قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالضَّحَّاكُ غُلَامٌ لَمْ يَبْلُغْ "

(3/645)

- فَأَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ ، ثَنَا مُحَمَّدُ بْنُ جَرِيرٍ ، قَالَ: زَعَمَ الْوَاقِدِيُّ: " أَنَّ الضَّحَّاكَ بْنَ قَيْسٍ لَمْ يَسْمَعْ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، [وَزَعَمَ غَيْرُهُ أَنَّهُ سَمِعَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ] "
" فَنَقُولُ وَبِاللَّهِ التَّوْفِيقُ: إِنَّ الصَّوَابَ قَوْلُ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ جَرِيرٍ رَحِمَهُ اللَّهُ ، فَقَدْ صَحَّتْ لَهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رِوَايَاتٌ ذُكِرَ فِيهَا سَمَاعُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [فَمِنْهَا] "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/645)

6311 - مَا حَدَّثَنَاهُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا أَبُو مُحَمَّدٍ الْفَضْلُ بْنُ مُحَمَّدٍ الْبَيْهِقِيُّ ، ثَنَا سُنَيْدُ بْنُ دَاوُدَ الْمِصِّيصِيُّ ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ [ص:646] جُرَيْجٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ طَلْحَةَ ، عَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ ، حَدَّثَنِي الضَّحَّاكُ بْنُ قَيْسٍ ، وَهُوَ عَدْلُ مَرَضِي ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يَزَالُ وَالٍ مِنْ قُرَيْشٍ " وَمِنْهَا:

(3/645)

6312 - مَا حَدَّثَنَاهُ الشَّيْخُ أَبُو مُحَمَّدٍ الْمُزَنِيُّ إِمْلَاءً ، ثَنَا أَبُو خَلِيفَةَ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ حُمَيْدٍ الطَّوِيلُ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنِ الْحَسَنِ ، أَنَّ الضَّحَّاكَ بْنَ قَيْسٍ ، كَتَبَ إِلَى قَيْسِ بْنِ الْهَيْثَمِ حَيْثُ مَاتَ يَزِيدُ بْنُ مُعَاوِيَةَ: سَلَامٌ عَلَيْكَ أَمَّا بَعْدُ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ بَيْنَ يَدَيِ السَّاعَةِ فِتَنًا كَقِطَعِ الدُّخَانِ ، يَمُوتُ مِنْهَا قَلْبُ الرَّجُلِ كَمَا يَمُوتُ بَدَنُهُ ، يُصْبِحُ الرَّجُلُ فِيهَا مُؤْمِنًا ، وَيُمْسِي كَافِرًا ، وَيُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا يَبِيعُ فِيهَا أَقْوَامٌ دِينَهُمْ بِعَرَضٍ مِنَ الدُّنْيَا قَلِيلٍ " وَأَنْ يَزِيدَ قَدْ مَاتَ ، وَأَنْتُمْ إِخْوَانُنَا وَأَشِقَّاؤُنَا " وَمِنْهَا:

(3/646)

6313 - مَا أَخْبَرْنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي الْعَلَاءِ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ ، قَالَ: سَمِعْتُ أَبَا سَعِيدٍ الضَّحَّاكَ بْنَ قَيْسٍ الْفِهْرِيَّ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا أَتَى الرَّجُلُ الْقَوْمَ فَقَالُوا: مَرْحَبًا فَمَرْحَبًا بِهِ يَوْمَ يَلْقَى رَبَّهُ ، وَإِذَا أَتَى الرَّجُلُ الْقَوْمَ فَقَالُوا لَهُ: قَحْطًا فَقَحْطًا لَهُ يَوْمَ الْقِيَامَةِ " وَمِنْهَا:

(3/646)

6314 - مَا حَدَّثَنَاهُ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا أَبِي ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنِ الضَّحَّاكِ بْنِ قَيْسٍ ، قَالَ: كَانَتْ بِالْمَدِينَةِ امْرَأَةٌ تَخْفِضُ النِّسَاءَ يُقَالُ لَهَا أُمُّ عَطِيَّةَ ، فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اخْفِضِي وَلَا تَنْهَكِي ، فَإِنَّهُ أَنْضَرُ لِلْوَجْهِ وَأَحْظَى عِنْدَ الزَّوْجِ "

(3/646)

ذِكْرُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ بْنِ وَائِلٍ السَّهْمِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/646)

6315 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ [ص:647] بْنُ عُمَرَ ، قَالَ: " عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ بْنِ وَائِلِ بْنِ هَاشِمِ بْنِ سَعِيدِ بْنِ سَهْمِ بْنِ عَمْرِو بْنِ هُصَيْصِ بْنِ كَعْبٍ ، أَسْلَمَ عَبْدُ اللَّهِ بْنُ عَمْرٍو قَبْلَ أَبِيهِ ، وَكَانَ مِمَّا ذَكَرَ رَجُلًا طُوَالًا أَحْمَرَ عَظِيمَ السَّاقَيْنِ أَبْيَضَ الرَّأْسِ وَاللِّحْيَةِ ، وَكَانَ قَدْ عَمِيَ فِي آخِرِ عُمُرِهِ تُوُفِّيَ عَبْدُ اللَّهِ بْنُ عَمْرٍو بِالشَّامِ سَنَةَ خَمْسٍ وَسِتِّينَ ، وَهُوَ يَوْمَئِذٍ ابْنُ اثْنَتَيْنِ وَسَبْعِينَ سَنَةً وَكَانَ يُكَنَّى أَبَا مُحَمَّدٍ "

(3/646)

6316 - فَحَدَّثَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " وَكَانَتْ وَفَاةُ أَبِي مُحَمَّدٍ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، وَأُمُّهُ رَيْطَةُ بِنْتُ مُنَبِّهِ بْنِ الْحَجَّاجِ بْنِ عَامِرِ بْنِ حُذَيْفَةَ بْنِ سَعْدِ بْنِ سَهْمٍ سَنَةَ خَمْسٍ وَسِتِّينَ ، وَكَانَ يَخْضِبُ بِالسَّوَادِ ، وَكَانَ عَمْرُو بْنُ الْعَاصِ أَكْبَرَ مِنَ ابْنِهِ بِاثْنَتْيْ عَشْرَةَ سَنَةً "

(3/647)

6317 - حَدَّثَنِي أَبُو عَلِيٍّ الْحَافِظُ ، ثَنَا الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثَنَا دَاوُدُ بْنُ رُشَيْدٍ ، ثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، حَدَّثَنِي سَالِمُ بْنُ عَبْدِ اللَّهِ الْكَلَاعِيُّ ، عَنْ أَبِي عَبْدِ اللَّهِ الْقُرَشِيِّ ، قَالَ: دَخَلَ عَبْدُ اللَّهِ بْنُ عُمَرَ عَلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو ، وَقَدْ سَوَّدَ لِحْيَتَهُ ، فَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ: السَّلَامُ عَلَيْكَ أَيُّهَا الشُّوَيْبُ ، فَقَالَ لَهُ ابْنُ عَمْرٍو: أَمَا تَعْرِفُنِي يَا أَبَا عَبْدِ الرَّحْمَنِ ؟ قَالَ: بَلَى أَعْرِفُكَ شَيْخًا ، فَأَنْتَ الْيَوْمَ شَابٌّ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الصُّفْرَةُ خِضَابُ الْمُؤْمِنِ ، وَالْحُمْرَةُ خِضَابُ الْمُسْلِمِ ، وَالسَّوَادُ خِضَابُ الْكَافِرِ "

(3/647)

6318 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنَا إِسْمَاعِيلُ بْنُ الْحَسَنِ الْعَلَّافِ ، بِمِصْرَ ، ثَنَا أَحْمَدُ بْنُ صَالِحٍ ، ثَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي حُمَيْدُ بْنُ هَانِئٍ أَبُو هَانِئٍ ، أَنَّهُ سَمِعَ أَبَا عَبْدِ الرَّحْمَنِ الْحُبُلِيَّ ، يَقُولُ: " جَاءَ ثَلَاثَةُ نَفَرٍ إِلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو ، فَقَالُوا: يَا أَبَا مُحَمَّدٍ "

(3/647)

6319 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ ، أُمُّهُ رَيْطَةُ بِنْتُ مُنَبِّهِ بْنِ الْحَجَّاجِ بْنِ عَامِرِ بْنِ حُذَيْفَةَ بْنِ سَعْدِ بْنِ سَهْمِ بْنِ عَمْرِو بْنِ هُصَيْصِ بْنِ كَعْبِ بْنِ لُؤَيٍّ "

(3/647)

6320 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ دَاوُدَ بْنِ شَابُورٍ ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ [ص:648] وَسَلَّمَ ، قَالَ: " خُذُوا الْقُرْآنَ مِنْ أَرْبَعَةٍ: رَجُلَيْنِ مِنَ الْمُهَاجِرِينَ ، وَرَجُلَيْنِ مِنَ الْأَنْصَارِ مِنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَسَالِمٍ مَوْلَى أَبِي حُذَيْفَةَ ، وَأُبَيِّ بْنِ كَعْبٍ ، وَمُعَاذِ بْنِ جَبَلٍ " وَقَالَ: وَخَصَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ بِكَلِمَةٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/647)

6321 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبْدُ الْمَلِكِ بْنُ قُدَامَةَ الْجُمَحِيُّ ، حَدَّثَنِي عَمْرُو بْنُ شُعَيْبٍ بِالشَّامِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: كَانَتْ أُمُّ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَيْطَةَ بِنْتَ مُنَبِّهِ بْنِ الْحَجَّاجِ تُلْطِفُ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَتَاهَا ذَاتَ يَوْمٍ فَقَالَ: كَيْفَ أَنْتِ يَا أُمَّ عَبْدِ اللَّهِ ؟ قَالَتْ: بِخَيْرٍ ، وَعَبْدُ اللَّهِ رَجُلٌ قَدْ تَرَكَ الدُّنْيَا ، قَالَ لَهُ أَبُوهُ يَوْمَ صِفِّينَ: اخْرُجْ فَقَاتِلْ ، قَالَ: يَا أَبَتَاهُ أَتَأْمُرُنِي أَنْ أَخْرُجَ فَأُقَاتِلَ ، وَقَدْ كَانَ مِنْ عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا قَدْ سَمِعْتَ . قَالَ: أَنْشُدُكَ بِاللَّهِ ، أَتَعْلَمُ أَنَّ مَا كَانَ مِنْ عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْكَ أَنَّهُ أَخَذَ بِيَدِكَ فَوَضَعَهَا فِي يَدِي فَقَالَ: " أَطِعْ أَبَاكَ عَمْرَو بْنَ الْعَاصِ " . قَالَ: نَعَمْ . قَالَ: فَإِنِّي آمُرُكَ أَنْ تُقَاتِلَ ، قَالَ: فَخَرَجَ يُقَاتِلُ ، فَلَمَّا وَضَعَتِ الْحَرْبُ، قَالَ عَبْدُ اللَّهِ:
[من أشعار عبد الله بن عمرو بن العاص - البحر الطويل]
لَوْ شَهِدْتُ جَمَلَ مَقَامِي وَمَشْهَدِي بِصِفِّينَ يَوْمًا شَابَ مِنْهَا الذَّوَائِبُ
عَشِيَّةَ جَاءَ أَهْلُ الْعِرَاقِ كَأَنَّهُمْ سَحَابُ رَبِيعٍ زَعْزَعَتْهُ الْجَنَائِبُ
إِذَا قُلْتُ قَدْ وَلَّوْا سِرَاعًا ثَبَتَتْ لَنَا كَتَائِبُ مِنْهُمْ، وَارْجَحَنَّتْ كَتَائِبُ
فَقَالُوا لَنَا: إِنَّا نَرَى أَنْ تُبَايِعُوا عَلِيًّا فَقُلْنَا: بَلْ نَرَى أَنْ تُضَارِبُوا

(3/648)

6322 - حَدَّثَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، حَدَّثَنِي اللَّيْثُ عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ عَلِيِّ بْنِ يَحْيَى ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةٍ لَهُ ، فَفَزِعَ النَّاسُ فَخَرَجْتُ وَعَلَيَّ سِلَاحِي ، فَنَظَرْتُ [ص:649] إِلَى سَالِمٍ مَوْلَى أَبِي حُذَيْفَةَ عَلَيْهِ سِلَاحُهُ يَمْشِي وَعَلَيْهِ السَّكِينَةُ ، فَقُلْتُ: لَأَقْتَدِيَنَّ بِهَذَا الرَّجُلِ الصَّالِحِ حَتَّى أَتَى ، فَجَلَسَ عِنْدَ بَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَجَلَسْتُ مَعَهُ ، فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُغْضَبًا ، فَقَالَ: " أَيُّهَا النَّاسُ ، مَا هَذِهِ الْخِفَّةُ مَا هَذَا التَّرَفُ أَعَجَزْتُمْ أَنْ تَصْنَعُوا كَمَا صَنَعَ هَذَانِ الرَّجُلَانِ الْمُؤْمِنَانِ ؟ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/648)

6323 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو عُتْبَةَ الْحِمْصِيُّ ، ثَنَا مُحَمَّدُ بْنُ حِمْيَرٍ ، أَخْبَرَنِي عَمْرُو بْنُ قَيْسٍ السَّكُونِيُّ ، قَالَ: " كُنْتُ مَعَ وَالِدِي بِحُوَارِينَ * إِذْ أَقْبَلَ رَجُلٌ ، فَلَمَّا رَآهُ النَّاسُ ابْتَدَرُوهُ ، قَالَ: وَكُنْتُ فِيمَنِ ابْتَدَرَ مَجْلِسَهُ فَقُلْتُ: مَنْ هَذَا الرَّجُلُ ؟ قَالُوا: هَذَا عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ "
__________
حاشية الشقيري :
- الحديث له طريقان سيأتيان برقم 8724 و 8725 .
* "حُوَّاريْن" : من قرى حلب ، أو هي حصن من ناحية حمص . "معجم البلدان" (2 /315)

(3/649)

6324 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، أَتَأْذَنُ لِي فَأَكْتُبُ مَا أَسْمَعُ مِنْكَ ؟ قَالَ: " نَعَمْ " قُلْتُ: فِي الرِّضَاءِ وَالْغَضَبِ ، قَالَ: " نَعَمْ ، فَإِنَّهُ لَا يَنْبَغِي أَنْ أَقُولَ عِنْدَ الرِّضَاءِ وَالْغَضَبِ إِلَّا حَقًّا "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/649)

6325 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنَا جَرِيرٌ ، عَنْ عُمَارَةَ ، عَنِ الْأَخْنَسِ بْنِ خَلِيفَةَ الضَّبِّيِّ ، قَالَ: رَأَى كَعْبُ الْأَحْبَارِ عَبْدَ اللَّهِ بْنَ عَمْرٍو يُفْتِي النَّاسَ ، فَقَالَ: مَنْ هَذَا ؟ قَالُوا: هَذَا عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ ، فَأَرْسَلَ إِلَيْهِ رَجُلًا مِنْ أَصْحَابِهِ قَالَ: قُلْ لَهُ: يَا عَبْدِ اللَّهِ بْنَ عَمْرٍو ، لَا تَفْتَرِ عَلَى اللَّهِ كَذِبًا فَيُسْحِتَكَ بِعَذَابٍ ، وَقَدْ خَابَ مَنِ افْتَرَى . قَالَ: فَأَتَاهُ الرَّجُلُ فَقَالَ لَهُ ذَلِكَ . قَالَ ابْنُ عُمَرَ: وَصَدَّقَ كَعْبٌ ، قَدْ خَابَ مَنِ افْتَرَى وَلَمْ يَغْضَبْ . قَالَ: فَأَعَادَ عَلَيْهِ كَعْبٌ الرَّجُلَ ، فَقَالَ: سَلْهُ عَنِ الْحَشْرِ مَا هُوَ ؟ وَعَنْ أَرْوَاحِ الْمُسْلِمِينَ أَيْنَ تَجْتَمِعُ ؟ وَأَرْوَاحُ أَهْلِ الشِّرْكِ أَيْنَ تَجْتَمِعُ ؟ فَأَتَاهُ فَسَأَلَهُ ، فَقَالَ: " أَمَّا أَرْوَاحُ الْمُسْلِمِينَ فَتَجْتَمِعُ بِأَرِيحَاءَ ، وَأَمَّا أَرْوَاحُ أَهْلِ الشِّرْكِ فَتَجْتَمِعُ بِصَنْعَاءَ ، وَأَمَّا أَوَّلُ الْحَشْرِ ، فَإِنَّهَا [ص:650] نَارٌ تَسُوقُ النَّاسَ يَرَوْنَهَا لَيْلًا ، وَلَا يَرَوْنَهَا نَهَارًا " ، فَرَجَعَ رَسُولُ كَعْبٍ إِلَيْهِ فَأَخْبَرَهُ بِالَّذِي قَالَ: فَقَالَ: صَدَقَ هَذَا عَالِمٌ فَسَلُوهُ

(3/649)

ذِكْرُ أَسْمَاءِ بْنِ حَارِثَةَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/650)

6326 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " أَسْمَاءُ بْنُ حَارِثَةَ بْنِ هِنْدِ * بْنِ عَبْدِ اللَّهِ بْنِ غِيَاثِ ** بْنِ سَعْدِ بْنِ عَمْرِو بْنِ عَامِرِ [بْنِ ثَعْلَبَةَ] بْنِ أَفْصَى مَوْلَى بَنِي حَارِثَةَ "
__________
حاشية الشقيري :
* صوابه : " أَسْمَاءُ بْنُ حَارِثَةَ بْنِ سَعِيدِ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 250 (ج1/ص355) - .
** كذا جاء في الطبقات الكبرى لابن سعد (4 / 321) ، بينما عند ابن قانع في معجم الصحابة (1 / 61) ، و معرفة الصحابة لأبي نعيم (1 / 353) ، و حلية الأولياء (1 / 348) "عباد" بدلا من "غياث" .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة .

(3/650)

6327 - حَدَّثَنِي سَعِيدُ بْنُ عَطَاءِ بْنِ أَبِي مَرْوَانَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ أَسْمَاءَ بْنِ حَارِثَةَ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: دَخَلْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ عَاشُورَاءَ ، فَقَالَ: " أَصُمْتَ الْيَوْمَ يَا أَسْمَاءُ ؟ " قُلْتُ: لَا ، قَالَ: " فَصُمْ " قُلْتُ: قَدْ تَغَدَّيْتُ يَا رَسُولَ اللَّهِ ، قَالَ: " صُمْ مَا بَقِيَ وَمُرْ قَوْمَكَ فَلْيَصُومُوا " قَالَ أَسْمَاءُ: فَأَخَذْتُ نَعْلِي بِيَدِي فَأَدْخَلْتُ رَحْلِي حَتَّى وَرَدْتُ عَلَى قَوْمِي فَقُلْتُ: إِنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْمُرُكُمْ أَنْ تَصُومُوا ، فَقَالُوا: قَدْ تَغَدَّيْنَا ، فَقُلْتُ: إِنَّهُ قَدْ أَمَرَكُمْ أَنْ تَصُومُوا بَقِيَّةَ يَوْمِكُمْ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 251 (ج1/ص356) .

(3/650)

6328 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، أَخْبَرَنِي أَبُو يُونُسَ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ قَالَ: " تُوُفِّيَ أَسْمَاءُ بْنُ حَارِثَةَ سَنَةَ سِتٍّ وَسِتِّينَ وَهُوَ ابْنُ ثَمَانِينَ سَنَةً "

(3/650)

6329 - أَخْبَرَنِي الزُّبَيْرُ بْنُ عَبْدِ الْوَاحِدِ الْحَافِظُ بِإِسْتِرَابَاذَ ، ثَنَا عَبْدَانُ الْأَهْوَزِيُّ ، ثَنَا زَيْدُ بْنُ الْحَرِيشِ ، قَالَ أَبُو هَمَّامٍ مُحَمَّدُ بْنُ الزِّبْرِقَانِ ، ثَنَا يَزِيدُ بْنُ إِبْرَاهِيمَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ [ص:651] رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَا كُنْتُ أَرَى أَسْمَاءَ وَهِنْدًا ابْنَيْ حَارِثَةَ إِلَّا خَادِمَيْنِ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ طُولِ لُزُومِهِمَا بَابَهُ وَخِدْمَتِهِمَا إِيَّاهُ وَكَانَا مُحْتَاجَيْنِ "

(3/650)

هِنْدُ بْنُ حَارِثَةَ الْأَسْلَمِيُّ رَضِيَ اللَّهُ عَنْهُ

(3/651)

6330 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " هِنْدُ بْنُ حَارِثَةَ الْأَسْلَمِيُّ شَهِدَ الْحُدَيْبِيَةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَاتَ هِنْدُ بْنُ حَارِثَةَ بِالْمَدِينَةِ فِي خِلَافَةِ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، وَقِيلَ: إِنَّهُمْ ثَمَانِيَةُ إِخْوَةٍ كُلُّهُمْ صَحِبُوا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَشَهِدُوا بَيْعَةَ الرِّضْوَانِ: وَهُمْ أَسْمَاءُ ، وَهِنْدٌ ، وَخِرِاشٌ ، وَذُؤَيْبٌ ، وَحُمْرَانُ ، وَفَضَالَةُ ، وَسَلَمَةُ ، وَمَالِكُ بَنُو حَارِثَةَ بْنِ سَعِيدٍ [بْنِ عَبْدِ اللَّهِ بْنِ غِيَاثِ] "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(3/651)

6331 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْأَصَمِّ بِقَنْطَرَةِ بَرَدَانَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا يَزِيدُ بْنُ أَبِي [عُبَيْدٍ] (عَبْدِ اللَّهِ بْنِ غِيَاثٍ) ، حَدَّثَنَا سَلَمَةُ بْنُ الْأَكْوَعِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ رَجُلًا مِنْ أَسْلَمَ يَوْمَ عَاشُورَاءَ فَقَالَ: " مَنْ أَكَلَ وَشَرِبَ فَلْيُتِمَّ صَوْمَهُ ، وَمَنْ لَمْ يَكُنْ أَكَلَ فَلْيَصُمْ بَقِيَّةَ يَوْمِهِ "
" قَدْ تَقَدَّمَتِ الرِّوَايَةُ بِأَنَّ أَسْمَاءَ هُوَ الرَّسُولُ بِذَلِكَ وَرُوِيَ أَنَّهُ هِنْدٌ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 5976 (ج5/ص582) - حيث يستدرك رواية الحاكم لهذا الحديث عليه .
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة ، وإنما هو بقية متن الحديث السابق ، أسقطه الطابع من هناك وزاده هنا .

(3/651)

6332 - أَخْبَرْنَاهُ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ ، ثَنَا أَبُو هِشَامٍ الْمَخْزُومِيُّ ، ثَنَا وُهَيْبٌ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ الْأَسْلَمِيِّ ، عَنْ يَحْيَى بْنِ هِنْدِ بْنِ حَارِثَةَ ، عَنْ أَبِيهِ هِنْدِ بْنِ حَارِثَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ يَوْمَ عَاشُورَاءَ قَالَ: " مُرْ قَوْمَكَ فَلْيَصُومُوا هَذَا الْيَوْمَ " قَالَ: أَرَأَيْتَ يَا رَسُولَ اللَّهِ إِنْ وَجَدْتُهُمْ قَدْ طَعِمُوا ؟ قَالَ: " فَلْيُتِمُّوا آخِرَ يَوْمِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/651)

ذِكْرُ سُلَيْمَانَ بْنِ صُرَدِ بْنِ الْجَوْنِ الْخُزَاعِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/652)

6333 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا * مَصْقَلَةُ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " سُلَيْمَانُ بْنُ صُرَدِ بْنِ الْجَوْنِ بْنِ أَبِي الْجَوْنِ وَهُوَ عَبْدُ الْعُزَّى بْنُ مُنْقِذِ بْنِ رَبِيعَةَ ، وَيُكَنَّى أَبَا مُطَرِّفٍ أَسْلَمَ وَصَحِبَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ اسْمُهُ يَسَارَ ، فَلَمَّا أَسْلَمَ سَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُلَيْمَانَ ، وَكَانَتْ لَهُ سِنٌّ عَالِيَةٌ وَشَرَفٌ فِي قَوْمِهِ ، وَنَزَلَ الْكُوفَةَ حِينَ نَزَلَهَا الْمُسْلِمُونَ وَشَهِدَ مَعَ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ صِفِّينَ ، ثُمَّ أَنَّهُ خَرَجَ يَطْلُبُ دَمَ الْحُسَيْنِ بْنَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا وَتَحْتَ رَايَتِهِ أَرْبَعَةُ آلَافِ رَجُلٍ فَقُتِلَ سُلَيْمَانُ بْنُ صُرَدٍ فِي تِلْكَ الْوَقْعَةَ وَحُمِلَ رَأْسُهُ إِلَى مَرْوَانَ بْنِ الْحَكَمِ ، وَكَانَ سُلَيْمَانُ يَوْمَ قُتِلَ ابْنَ ثَلَاثٍ وَتِسْعِينَ سَنَةً "
__________
حاشية الشقيري :
* صوابه : "بْنِ " كما جاء في النسخ (أ) و (ب) و (ج) ، فهو "الحسن بن الجهم بن جبله بن مصقلة" ، كما في ترجمته في "طبقات المحدثين بأصبهان" (3 / 390) ، و"ذكر أخبار إصبهان" (1 /261) ، و"تاريخ الإسلام" (6 / 735) .
- الحديث في كتاب إتحاف المهرة (ج6/ص6) .

(3/652)

6334 - سَمِعْتُ أَبَا إِسْحَاقَ إِبْرَاهِيمَ بْنَ مُحَمَّدِ بْنِ يَحْيَى ، يَقُولُ: سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ إِسْحَاقَ ، يَقُولُ: سَمِعْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ الْبُخَارِيَّ يَقُولُ: " قَتَلَ الْمُخْتَارُ بْنُ أَبِي عُبَيْدٍ سُلَيْمَانَ بْنَ صُرَدٍ هَذَا بَعْدَ أَنْ قَتَلَ سُلَيْمَانُ بْنُ صُرَدٍ عُبَيْدَ اللَّهِ بْنَ زِيَادٍ "

(3/652)

6335 - حَدَّثَنَاهُ يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ رَجَاءٍ ، ثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ قَالَ: " قَتَلَ سُلَيْمَانُ بْنُ صُرَدٍ عُبَيْدَ اللَّهِ بْنَ زِيَادٍ "

(3/652)

ذِكْرُ أَبِي شُرَيْحٍ الْخُزَاعِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/652)

6336 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ " أَنَّ أَبَا شُرَيْحٍ كَعْبَ بْنَ عَمْرٍو الْخُزَاعِيَّ مَاتَ سَنَةَ ثَمَانٍ وَسِتِّينَ ، وَاسْمُهُ مُخْتَلِفٌ فِيهِ فَقَدْ قِيلَ خُوَيْلِدُ بْنُ عَمْرٍو "

(3/652)

ذِكْرُ النُّعْمَانِ بْنِ بَشِيرِ بْنِ سَعْدٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/653)

6337 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ الْجَلَّابُ رَحِمَهُ اللَّهُ ، ثَنَا إِمَامُ عَصْرِهِ بِالْعِرَاقِ إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " النُّعْمَانُ بْنُ بَشِيرِ بْنِ سَعْدِ بْنِ ثَعْلَبَةَ بْنِ خِلَاسِ بْنِ زَيْدِ بْنِ مَالِكِ الْأَغَرِّ بْنِ ثَعْلَبَةَ بْنِ كَعْبِ بْنِ الْخَزْرَجِ بْنِ الْحَارِثِ بْنِ الْخَزْرَجِ ، وَأُمُّهُ عَمْرَةُ بِنْتُ رَوَاحَةَ أُخْتُ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ فَوُلِدَ لِنُعْمَانَ عَبْدُ اللَّهِ وَبِهِ كَانَ يُكَنَّى أَبَا عَبْدِ اللَّهِ "

(3/653)

6338 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْعَزِيزِ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، أَنَّ * مُحَمَّدَ بْنَ عَمْرِو بْنِ حَزْمٍ قَالَ: جَلَسْنَا عِنْدَهُ فَذَكَرَ أَوَّلَ مَوْلُودٍ مِنَ الْأَنْصَارِ بَعْدَ قَدُومِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ ، فَقَالَ: " النُّعْمَانُ بْنُ بَشِيرٍ وُلِدَ بَعْدَ أَنْ قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ بِسَنَةٍ أَوْ أَقَلَّ مِنْ سَنَةٍ " ، قَالَ: فَذَكَرُوا عَبْدَ اللَّهِ بْنَ أَبِي طَلْحَةَ ، فَقَالَ: " لَوْ كَانَتْ أُمُّ سُلَيْمٍ حَامِلًا بِهِ فَوَلَدَتْ بَعْدَ أَنْ قَدِمَتِ الْمَدِينَةَ "
__________
حاشية الشقيري :
* صوابه : "بْنِ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وكما جاء في "تاريخ دمشق لابن عساكر" (62/ 118) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص141) .

(3/653)

6339 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا سُلَيْمَانُ بْنُ أَحْمَدَ قَالَ: سَمِعْتُ أَبَا مُسْهِرٍ يَقُولُ: " قُتِلَ النُّعْمَانُ بْنُ بَشِيرٍ فِيمَا بَيْنَ سُلَمِيَّةَ وَحِمْصَ قُتِلَ غِيلَةً "

(3/653)

6340 - فَأَخْبَرَنِي قَاضِي الْقُضَاةِ مُحَمَّدُ بْنُ صَالِحٍ الْهَاشِمِيُّ ، ثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الْمَدَايِنِيُّ ، ثَنَا يَعْقُوبُ بْنُ دَاوُدَ الثَّقَفِيُّ ، وَمَسْلَمَةُ بْنُ مُحَارِبٍ ، وَغَيْرُهُمَا قَالُوا: " لَمَّا قُتِلَ الضَّحَّاكُ بْنُ قَيْسٍ بِمَرْجِ رَاهِطٍ وَكَانَ لِلنِّصْفِ مِنْ ذِي الْحِجَّةِ سَنَةَ أَرْبَعٍ وَسِتِّينَ فِي خِلَافَةِ مَرْوَانَ بْنِ الْحَكَمِ ، فَأَرَادَ النُّعْمَانُ بْنُ بَشِيرٍ أَنْ يَهْرُبَ مِنْ حِمْصَ وَكَانَ عَامِلًا عَلَيْهَا فَخَافَ وَدَعَا لِابْنِ الزُّبَيْرِ ، فَطَلَبَهُ أَهْلُ حِمْصَ فَقَتَلُوهُ وَاحْتَزُّوا رَأْسَهُ "
" وَقَدْ صَحَّتِ الرِّوَايَاتُ فِي الصَّحِيحَيْنِ بِسَمَاعِ النُّعْمَانِ بْنِ بَشِيرٍ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/653)

6341 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثَنَا عُمَرُ بْنُ حَفْصٍ ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ ، عَنِ الْحَسَنِ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: صَحِبْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعْنَاهُ يَقُولُ: " إِنَّ بَيْنَ يَدَيِ السَّاعَةِ فِتَنًا كَقِطَعِ اللَّيْلِ الْمُظْلِمِ يُصْبِحُ الرَّجُلُ فِيهَا مُؤْمِنًا وَيُمْسِي كَافِرًا ، وَيُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا ، يَبِيعُ أَقْوَامٌ خَلَاقَهُمْ فِيهَا بِعَرَضٍ مِنَ الدُّنْيَا يَسِيرٍ " قَالَ الْحَسَنُ: " وَاللَّهِ لَقَدْ رَأَيْنَاهُمْ صُوَرًا بِلَا عُقُولٍ ، أَجْسَامًا بِلَا أَحْلَامٍ ، فَرَاشَ نَارٍ وَذِبَّانَ طَمَعٍ ، يَغْدُونَ بِدِرْهَمَيْنِ وَيَرُوحُونَ بِدِرْهَمَيْنِ يَبِيعُ أَحَدُهُمْ دِينَهُ بِثَمَنِ الْعَنْزِ "

(3/654)

ذِكْرُ أَبِي وَاقِدٍ اللَّيْثِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/654)

6342 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " أَبُو وَاقِدٍ اللَّيْثِيُّ اسْمُهُ الْحَارِثُ بْنُ عَوْفِ بْنِ أُسَيْدِ بْنِ جَابِرِ بْنِ عَبْدَةَ مَنَاةَ بْنِ يَشْجُعَ بْنِ عَامِرِ بْنِ لَيْثٍ "

(3/654)

6343 - فَحَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: أَبُو وَاقِدٍ الْحَارِثُ بْنُ مَالِكٍ ،

6344 - وَأَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثَنَا جَدِّي ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ كَثِيرِ بْنِ عُفَيْرٍ يَقُولُ: " أَبُو وَاقِدٍ اللَّيْثِيُّ الْحَارِثُ بْنُ عَوْفِ بْنِ أُسَيْدِ بْنِ جَابِرِ بْنِ عَوْثَرَةَ بْنِ عَبْدِ مَنَاةَ بْنِ يَشْجُعَ بْنِ عَامِرٍ ، وَكَانَ قَدِيمَ الْإِسْلَامِ ، وَكَانَ مَعَهُ لِوَاءُ بَنِي لَيْثٍ ، وَضَمْرَةَ ، وَسَعْدِ بْنِ بَكْرٍ يَوْمَ الْفَتْحِ ، وَبَقِيَ أَبُو وَاقِدٍ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَمَانًا ثُمَّ خَرَجَ إِلَى مَكَّةَ فَجَاوَرَ بِهَا سَنَةً وَمَاتَ بِهَا "

(3/654)

6345 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، ثَنَا ابْنُ جُرَيْجٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ نَافِعِ بْنِ سَرْجِسَ قَالَ: " عُدْنَا اللَّيْثِيَّ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ ، وَمَاتَ فَدَفَنَّاهُ بِمَكَّةَ فِي مَقْبَرَةِ الْمُهَاجِرِينَ بِفَخٍّ ، وَإِنَّمَا [ص:655] سُمِّيَتْ مَقْبَرَةَ الْمُهَاجِرِينَ لِأَنَّهُ دُفِنَ فِيهَا مَنْ مَاتَ مِمَّنْ كَانَ أَتَى الْمَدِينَةَ ، ثُمَّ حَجَّ وَجَاوَرَ ، فَمَاتَ بِمَكَّةَ فَكَانَ يُدْفَنُ فِي هَذِهِ الْمَقْبَرَةِ مِنْهُمْ أَبُو وَاقِدٍ اللَّيْثِيُّ ، وَعَبْدُ اللَّهِ بْنُ عُمَرَ وَغَيْرُهُمَا ، وَمَاتَ أَبُو وَاقِدٍ اللَّيْثِيُّ سَنَةَ ثَمَانٍ وَسِتِّينَ وَهُوَ ابْنُ خَمْسٍ وَثَمَانِينَ سَنَةً "

(3/654)

6346 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، حَدَّثَنِي أَبِي ، ثَنَا هِشَامُ بْنُ عَمَّارٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْبَكْرِيُّ ، ثَنَا إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ ، حَدَّثَنِي عَمِّي مُوسَى بْنُ طَلْحَةَ ، حَدَّثَنِي أَبُو وَاقِدٍ اللَّيْثِيُّ قَالَ: كُنْتُ جَالِسًا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمَسُّ رُكْبَتِي رُكْبَتْهِ ، فَأَتَاهُ آتٍ فَالْتَقَمَ أُذُنَهُ ، فَتَغَيَّرَ وَجْهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَثَارَ الدَّمُ إِلَى أَسَارِيرِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ: " هَذَا رَسُولُ عَامِرِ بْنِ الطُّفَيْلِ يَتَهَدَّدُنِي وَيَتَهَّدَدُ مَنْ يَأْوِي إِلَيَّ ، وَقَدْ كَفَانِيهِ اللَّهُ عَزَّ وَجَلَّ بِوَلَدِ إِسْمَاعِيلَ وَبَنِي قَيْلَةَ " يَعْنِي الْأَنْصَارَ

(3/655)

6347 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا أَبُو يَحْيَى الْحِمَّانِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَمِينَ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، أَنَّهُ سَمِعَ أَبَا وَاقِدٍ اللَّيْثِيَّ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ قَوَائِمَ مِنْبَرِي رَوَاتِبُ فِي الْجَنَّةِ "

(3/655)

ذِكْرُ زَيْدِ بْنِ الْأَرْقَمِ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/655)

6348 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " زَيْدُ بْنُ أَرْقَمَ بْنِ زَيْدِ بْنِ قَيْسِ بْنِ النُّعْمَانِ بْنِ مَالِكِ بْنِ الْأَغَرِّ بْنِ ثَعْلَبَةَ بْنِ كَعْبِ بْنِ الْخَزْرَجِ ، وَكَانَ يُكَنَّى أَبَا عَمْرٍو ، وَتُوُفِّيَ بِالْكُوفَةِ زَمَنَ الْمُخْتَارِ بْنِ أَبِي عُبَيْدٍ سَنَةَ ثَمَانٍ وَسِتِّينَ "

(3/655)

6349 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ قَالَ: " قُلْتُ لِزَيْدِ بْنِ أَرْقَمَ: يَا أَبَا عَمْرٍو "

(3/656)

6350 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ قَالَ: خَرَجَ النَّاسُ يَسْتَسْقُونَ وَفِيهِمْ زَيْدُ بْنُ أَرْقَمَ مَا بَيْنِي وَبَيْنَهُ إِلَّا رَجُلٌ ، فَقُلْتُ لَهُ: يَا أَبَا عَمْرٍو ، كَمْ غَزَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: " تِسْعَ عَشْرَةَ " ، قُلْتُ: فَأَنْتَ كَمْ غَزَوْتَ مَعَهُ ؟ قَالَ: " سَبْعَ عَشْرَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(3/656)

6351 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا كَامِلٌ أَبُو الْعَلَاءِ ، قَالَ: سَمِعْتُ حَبِيبَ بْنَ أَبِي ثَابِتٍ يُخْبِرُ ، عَنْ يَحْيَى بْنِ جَعْدَةَ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى انْتَهَيْنَا إِلَى غَدِيرِ خُمٍّ فَأَمَرَ بِدَوْحٍ ، فَكُسِحَ فِي يَوْمٍ مَا أَتَى عَلَيْنَا يَوْمٌ كَانَ أَشَدَّ حَرًّا مِنْهُ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَقَالَ: " يَا أَيُّهَا النَّاسُ ، إِنَّهُ لَمْ يُبْعَثْ نَبِيٌّ قَطُّ إِلَّا مَا عَاشَ نِصْفَ مَا عَاشَ الَّذِي كَانَ قَبْلَهُ ، وَإِنِّي أُوشِكُ أَنْ أُدْعَى فَأُجِيبَ ، وَإِنِّي تَارِكٌ فِيكُمْ مَا لَنْ تَضِلُّوا بَعْدَهُ كِتَابَ اللَّهِ عَزَّ وَجَلَّ " ، ثُمَّ قَامَ فَأَخَذَ بِيَدِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: " يَا أَيُّهَا النَّاسُ ، مَنْ أَوْلَى بِكُمْ مِنْ أَنْفُسِكُمْ ؟ " قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، " أَلَسْتُ أَوْلَى بِكُمْ مِنْ أَنْفُسِكُمْ ؟ " قَالُوا: بَلَى ، قَالَ: " مَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/656)

ذِكْرُ عَبْدِ اللَّهِ بْنِ عَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُمَا

(3/656)

6352 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، وَأَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ قَالَا: ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنُ يَحْيَى الشَّهِيدُ رَضِيَ اللَّهُ عَنْهُ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ الْعَنْبَرِيُّ ، ثَنَا أَبِي ، ثَنَا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " تُوُفِّيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا ابْنُ خَمْسَ عَشْرَةَ " وَهَكَذَا رَوَاهُ إِبْرَاهِيمُ [ص:657] بْنُ طَهْمَانَ ، وَأَبُو دَاوُدَ الطَّيَالِسِيُّ ، وَالْوَلِيدُ بْنُ خَالِدٍ ، عَنْ شُعْبَةَ ، أَمَا حَدِيثُ أَبِي دَاوُدَ ،

6353 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا شُعْبَةُ
- وَأَمَّا حَدِيثُ إِبْرَاهِيمَ بْنِ طَهْمَانَ -

(3/656)

6354 - فَأَخْبَرَنَاهُ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّعِيرِيُّ ، ثَنَا مَحْشَرُ * بْنُ عِصَامٍ ، ثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ ، ثَنَا إِبْرَاهِيمُ بْنُ [طَهْمَانَ ، عَنْ شُعْبَةَ ،
وَأَمَّا حَدِيثُ الْوَلِيدِ بْنِ خَالِدٍ ،
0000 - فَحَدَّثَنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ] مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا عَبَّادُ بْنُ الْوَلِيدِ الْعَنَزِيُّ ** ، ثَنَا الْوَلِيدُ بْنُ خَالِدِ بْنِ الْأَعْرَابِيِّ ، ثَنَا شُعْبَةُ ، أَخْبَرَنِي أَبُو إِسْحَاقَ قَالَ: سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ يُحَدِّثُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " تُوُفِّيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا ابْنُ خَمْسَ عَشْرَةَ "
هَكَذَا رَوَاهُ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، وَإِدْرِيسُ بْنُ يَزِيدَ الْأَوْدِيُّ ، عَنِ ابْنِ *** إِسْحَاقَ
- أَمَا حَدِيثُ سَعِيدٍ -
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .
* صوابه : "مَحْمَشُ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وكما في ترجمته في تاريخ الإسلام (6 / 628) .
** صوابه : "الغُبَري" ، كما في "المؤتلف والمختلف للدارقطني" (3 / 1729) ، و "الأنساب للسمعاني" (4 / 280) ، و"الإكمال لابن ماكولا" (7 / 43) ، وكما في ترجمته في "تهذيب الكمال" (14 / 172) .
*** صوابه : "أبي" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(3/657)

6355 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، ثَنَا خَالِدُ بْنُ الْحَارِثِ ، ثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنِ ابْنِ إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " تُوُفِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا ابْنُ خَمْسَ عَشْرَةَ وَقَدْ خُتِنْتُ " قَالَ الْقَاضِي - رَحِمَهُ اللَّهُ -: " اخْتَلَفَ أَبُو إِسْحَاقَ ، وَأَبُو عَلِيٍّ سَعِيدُ بْنُ جُبَيْرٍ فِي سِنِّ ابْنِ عَبَّاسٍ ، وَرِوَايَةُ أَبِي إِسْحَاقَ أَقْرَبُ إِلَى الصَّوَابِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ ، وَهُوَ أَوْلَى مِنْ سَائِرِ الِاخْتِلَافِ فِي سِنِّهِ "

(3/657)

6356 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ قَالَ: " مَاتَ أَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَهُوَ ابْنُ إِحْدَى وَسَبْعِينَ سَنَةً ، وَوُلِدَ فِي الشِّعْبِ قَبْلَ الْهِجْرَةِ بِثَلَاثِ سِنِينَ "

(3/657)

6357 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ ، ثَنَا ابْنُ أَبِي الزِّنَادِ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، [ص:658] قَالَ: " كَانَ يُكَنَّى أَبَا الْعَبَّاسِ " قَالَ عَلِيٌّ: وَحَدَّثَنَا حَجَّاجٌ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي نَوْفَلٍ ، قَالَ: " قُلْتُ لِابْنِ عَبَّاسٍ: يَا أَبَا الْعَبَّاسِ "

(3/657)

6358 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثَنَا مُسَدَّدُ بْنُ مُسَرْهَدٍ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنْ أَبِي يُونُسَ وَهُوَ حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ (أَبِي) كُرَيْبٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُصَلِّي مِنْ آخِرِ اللَّيْلِ فَقُمْتُ وَرَاءَهُ ، فَأَخَذَنِي فَأَقَامَنِي حِذَاءَهُ ، فَلَمَّا أَقْبَلَ عَلَى صَلَاتِهِ انْخَنَسْتُ فَلَمَّا انْصَرَفَ قَالَ: " مَا لَكَ ؟ أَجْعَلُكَ حِذَائِي فَتَخْنِسُ " قُلْتُ: مَا يَنْبَغِي لِأَحَدٍ أَنْ يُصَلِّي حِذَاءَكَ وَأَنْتَ رَسُولُ اللَّهِ ، فَأَعْجَبَهُ فَدَعَا اللَّهَ أَنْ يَزِيدَنِي فَهْمًا وَعِلْمًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في المطبوع ، والصواب حذفها ، ففي النسخة (أ) ضبب فوقها الناسخ ، وهي ليست في النسختين (ب) و (ج) ، وكريب مولى ابن عباس ، المشهور بالرواية عنه .

(3/658)

6359 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، وَأَبُو سَلَمَةَ قَالَا: ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِ مَيْمُونَةَ فَوَضَعَتْ لَهُ وَضُوءًا ، فَقَالَتْ لَهُ مَيْمُونَةُ: وَضَعَ لَكَ عَبْدُ اللَّهِ بْنُ الْعَبَّاسِ وَضُوءًا ، فَقَالَ: " اللَّهُمَّ فَقِّهْهُ فِي الدِّينِ وَعَلِّمْهُ التَّأْوِيلَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/658)

6360 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ بِهَمْدَانَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ سِنَانٍ الرَّهَاوِيُّ ، ثَنَا الْكَوْثَرُ بْنُ حَكِيمٍ أَبُو مُحَمَّدٍ الْحَلَبِيُّ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَرْأَفَ أُمَّتِي بِهَا أَبُو بَكْرٍ ، وَإِنَّ أَصْلَبَهَا فِي أَمْرِ اللَّهِ عُمَرَ ، وَإِنَّ أَشَدَّهَا حَيَاءً عُثْمَانُ ، وَإِنَّ أَقْرَأَهَا أُبَيُّ بْنُ كَعْبٍ ، وَإِنَّ أَفْرَضَهَا زَيْدُ بْنُ ثَابِتٍ ، وَإِنَّ أَقْضَاهَا عَلِيُّ بْنُ أَبِي طَالِبٍ ، وَإِنَّ أَعْلَمَهَا بِالْحَلَالِ وَالْحَرَامِ مُعَاذُ بْنُ جَبَلٍ ، وَإِنَّ أَصْدَقَهَا لَهْجَةً أَبُو ذَرٍّ ، وَإِنَّ أَمِينَ هَذِهِ الْأُمَّةِ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ ، وَإِنَّ حَبْرَ هَذِهِ الْأُمَّةِ لِعَبْدُ اللَّهِ بْنُ عَبَّاسٍ "

(3/658)

6361 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، وَعَارِمُ [ص:659] بْنُ الْفَضْلِ ، قَالَا: ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، قَالَ: ذُكِرَ عِنْدَ جَابِرٍ لُحُومُ الْحُمُرِ الْأَهْلِيَّةِ ، فَقَالَ: " أَبَى ذَاكَ الْبَحْرَ - يَعْنِي ابْنَ عَبَّاسٍ - وَتَلَا { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا } [الأنعام: 145] "

(3/658)

6362 - وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثَنَا ابْنُ نُمَيْرٍ ، ثَنَا أَبُو أُسَامَةَ ، ثَنَا الْأَعْمَشُ ، عَنْ مُجَاهِدٍ قَالَ: " كَانَ ابْنُ عَبَّاسٍ يُسَمَّى الْبَحْرَ لِكَثْرَةِ عِلْمِهِ "

(3/659)

6363 - وَحَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا عُمَرُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ ، ثَنَا أَبِي ، ثَنَا شَرِيكٌ ، عَنْ مُنْذِرٍ الثَّوْرِيِّ ، عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ قَالَ: " كَانَ ابْنُ عَبَّاسٍ حَبْرَ هَذِهِ الْأُمَّةِ "

(3/659)

- قَالَ: وَحَدَّثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثَنَا سُفْيَانُ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ قَالَ: " مَا رَأَيْتُ مِثْلَ ابْنِ عَبَّاسٍ قَطُّ ، وَلَقَدْ مَاتَ يَوْمَ مَاتَ وَهُوَ حَبْرُ هَذِهِ الْأُمَّةِ " وَقَالَ مُحَمَّدُ بْنُ عَلِيٍّ يَوْمَ مَاتَ ابْنُ عَبَّاسٍ: " الْيَوْمَ مَاتَ رَبَّانِي هَذِهِ الْأُمَّةِ "

(3/659)

6364 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا أَبُو أُسَامَةَ ، ثَنَا الْأَعْمَشُ ، عَنْ مُجَاهِدٍ قَالَ: " كَانَ ابْنُ عَبَّاسٍ يُسَمَّى الْبَحْرَ مِنْ كَثْرَةِ عِلْمِهِ "

(3/659)

6365 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ [إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثَنَا] يُونُسَ بْنِ أَبِي إِسْحَاقَ ، حَدَّثَنِي الْمِنْهَالُ بْنُ عَمْرٍو ، قَالَ: حَدَّثَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، عَنْ أَبِيهِ ، قَالَ: أَمَرَنِي الْعَبَّاسُ رَضِيَ اللَّهُ عَنْهُ قَالَ: بِتُّ بِآلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً ، فَانْطَلَقْتُ إِلَى الْمَسْجِدِ ، فَصَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعِشَاءَ الْآخِرَةَ حَتَّى لَمْ يَبْقَ فِي الْمَسْجِدِ أَحَدٌ غَيْرُهُ ، قَالَ: ثُمَّ مَرَّ بِي ، فَقَالَ: " مَنْ هَذَا ؟ " فَقُلْتُ: عَبْدُ اللَّهِ ، قَالَ: " فَمَهْ " قُلْتُ: أَمَرَنِي أَبِي أَنْ أَبِيتَ بِكُمُ اللَّيْلَةَ ، قَالَ: " فَالْحَقْ " فَلَمَّا دَخَلَ ، قَالَ: " افْرِشُوا لِعَبْدِ اللَّهِ " قَالَ: فَأُتِيتُ بِوِسَادَةٍ مِنْ مُسُوحٍ ، قَالَ: وَتَقَدَّمَ إِلَيَّ الْعَبَّاسُ أَنْ لَا تَنَامَنَّ حَتَّى تَحْفَظَ صَلَاتَهُ ، قَالَ: فَقَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَامَ حَتَّى سَمِعْتُ غَطِيطَهُ ، قَالَ: ثُمَّ اسْتَوَى عَلَى فِرَاشِهِ فَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ فَقَالَ: " سُبْحَانَ الْمَلِكِ الْقُدُّوسِ " ثَلَاثَ مَرَّاتٍ ، ثُمَّ تَلَا هَذِهِ الْآيَةَ مِنْ آخِرِ سُورَةِ آلِ عِمْرَانَ حَتَّى خَتَمَهَا { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ } [البقرة: 164] ، ثُمَّ قَامَ فَبَالَ ، ثُمَّ اسْتَنَّ بِسِوَاكِهِ ، ثُمَّ تَوَضَّأَ ثُمَّ دَخَلَ مُصَلَّاهُ فَصَلَّى رَكْعَتَيْنِ لَيْسَتَا بِقَصِيرَتَيْنِ وَلَا طَوِيلَتَيْنِ ، قَالَ: فَصَلَّى ثُمَّ أَوْتَرَ فَلَمَّا قَضَى صَلَاتَهُ سَمِعْتُهُ يَقُولُ: " اللَّهُمَّ اجْعَلْ فِي بَصَرِي نُورًا ، وَاجْعَلْ فِي [ص:660] سَمْعِي نُورًا ، وَاجْعَلْ فِي لِسَانِي نُورًا ، وَاجْعَلْ فِي قَلْبِي نُورًا ، وَاجْعَلْ عَنْ يَمِينِي نُورًا ، وَاجْعَلْ عَنْ شِمَالِي نُورًا ، وَاجْعَلْ أَمَامِي نُورًا ، وَاجْعَلْ مِنْ خَلْفِي نُورًا ، وَاجْعَلْ مِنْ فَوْقِي نُورًا ، وَاجْعَلْ مِنْ أَسْفَلَ مِنِّي نُورًا ، وَاجْعَلْ لِي يَوْمَ لِقَائِكَ نُورًا ، وَأَعْظِمْ لِي نُورًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 8655 (ج7/ص639) - .

(3/659)

6366 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، حَدَّثَتْنَا زَيْنَبُ بِنْتُ سُلَيْمَانَ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، حَدَّثَنِي أَبِي قَالَ: سَمِعْتُ أَبِي يَقُولُ: قَالَ: بَعَثَ الْعَبَّاسُ ابْنَهُ عَبْدَ اللَّهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَنَامَ وَرَاءَهُ وَعِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ ، فَالْتَفَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " مَتَى جِئْتَ يَا حَبِيبِي ؟ " قَالَ: مُذْ سَاعَةٍ ، قَالَ: " هَلْ رَأَيْتَ عِنْدِي أَحَدًا ؟ " قَالَ: نَعَمْ ، رَأَيْتُ رَجُلًا ، قَالَ: " ذَاكَ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، وَلَمْ يَرَهُ خَلْقٌ إِلَّا عَمِّي إِلَّا أَنْ يَكُونَ نَبِيًّا وَلَكِنْ أَنْ يُجْعَلَ ذَلِكَ فِي آخِرِ عُمُرِكَ " ثُمَّ قَالَ: " اللَّهُمَّ عَلِّمْهُ التَّأْوِيلَ وَفَقِّهْهُ فِي الدِّينِ وَاجْعَلْهُ مِنْ أَهْلِ الْإِيمَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/660)

6367 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا شَبِيبُ بْنُ بِشْرٍ ، ثَنَا عِكْرِمَةُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَخْرَجَ فَإِذَا تَوْرٌ مُغَطًّى ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ صَنَعَ هَذَا ؟ " قُلْتُ: أَنَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ عَلِّمْهُ تَأْوِيلَ الْقُرْآنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/660)

6368 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا الْأَعْمَشُ ، عَنْ مُسْلِمِ بْنِ صُبَيْحٍ ، عَنْ مَسْرُوقٍ قَالَ: قَالَ عَبْدُ اللَّهِ: " لَوْ أَنَّ ابْنَ عَبَّاسٍ أَدْرَكَ أَسْنَانَنَا مَا عَاشَرَهُ مِنَّا أَحَدٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/660)

6369 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ إِسْمَاعِيلَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، ثَنَا [ص:661] عَبْدُ اللَّهِ بْنُ عُمَرَ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ شَقِيقٍ قَالَ: خَطَبَ ابْنُ عَبَّاسٍ وَهُوَ عَلَى الْمَوْسِمِ " فَافْتَتَحَ سُورَةَ النُّورِ ، فَجَعَلَ يَقْرَأُ وَيُفَسِّرُ " ، فَجَعَلْتُ أَقُولُ: مَا رَأَيْتُ وَلَا سَمِعْتُ كَلَامَ رَجُلٍ مِثْلَهُ ، لَوْ سَمِعَتْهُ فَارِسٌ وَالرُّومُ لَأَسْلَمَتْ

(3/660)

6370 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا أَحْمَدُ بْنُ سَيَّارٍ ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، عَنْ سُفْيَانَ ، عَنْ سُلَيْمَانَ ، عَنْ مُسْلِمٍ أَبِي الضُّحَى ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ قَالَ: " نَعَمْ تُرْجُمَانُ الْقُرْآنِ ابْنُ عَبَّاسٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/661)

6371 - أَخْبَرَنِي [أَبُو] بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ بِالْكُوفَةِ ، ثَنَا الْحُسَيْنُ بْنُ جَعْفَرٍ الْقُرَشِيُّ ، ثَنَا عَلِيُّ بْنُ حَكِيمٍ ، ثَنَا مَالِكُ بْنُ سَعِيدِ بْنِ الْحَسَنِ * ، ثَنَا الْأَعْمَشُ ، عَنْ أَبِي وَائِلٍ ، قَالَ: حَجَجْتُ أَنَا وَصَاحِبٌ لِي وَابْنُ عَبَّاسٍ عَلَى الْحَجِّ ، فَجَعَلَ " يَقْرَأُ سُورَةَ النُّورِ وَيُفَسِّرُهَا " ، فَقَالَ صَاحِبِي: يَا سُبْحَانَ اللَّهِ ، مَاذَا يَخْرُجُ مِنْ رَأْسِ هَذَا الرَّجُلِ ، لَوْ سَمِعَتْ هَذَا التُّرْكَ لَأَسْلَمَتْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .
* صوابه : "مَالِكُ بْنُ سُعَيْرِ بْنِ الْخِمْسِ" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(3/661)

6372 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، ثَنَا أَبُو حَمْزَةَ الثُّمَالِيُّ ، عَنْ أَبِي صَالِحٍ ، قَالَ: لَقَدْ رَأَيْتُ مِنَ ابْنِ عَبَّاسٍ مَجْلِسًا لَوْ أَنَّ جَمِيعَ قُرَيْشٍ فَخَرَتْ بِهِ لَكَانَ لَهَا فَخْرًا ، لَقَدْ رَأَيْتُ النَّاسَ اجْتَمَعُوا حَتَّى ضَاقَ بِهِمُ الطَّرِيقُ ، فَمَا كَانَ أَحَدٌ يَقْدِرُ عَلَى أَنْ يَجِيءَ وَلَا يَذْهَبَ ، قَالَ: فَدَخَلْتُ عَلَيْهِ فَأَخْبَرْتُهُ كَأَنَّهُمْ عَلَى بَابِهِ ، فَقَالَ لِي: " ضَعْ لِي وَضُوءًا " ، قَالَ: فَتَوَضَّأَ وَجَلَسَ ، وَقَالَ لِي: " اخْرُجْ وَقُلْ لَهُمْ: مَنْ كَانَ يُرِيدُ أَنْ يَسْأَلَ عَنِ الْقُرْآنِ وَحُرُوفِهِ وَمَا أَرَادَ مِنْهُ أَنْ يَدْخُلَ " قَالَ: فَخَرَجْتُ فَآذَنْتُهُمْ ، فَدَخَلُوا حَتَّى مَلَئُوا الْبَيْتَ وَالْحُجْرَةَ ، قَالَ: فَمَا سَأَلُوهُ عَنْ شَيْءٍ إِلَّا أَخْبَرَهُمْ عَنْهُ وَزَادَهُمْ مِثْلَ مَا سَأَلُوا عَنْهُ أَوْ أَكْثَرَ ، ثُمَّ قَالَ: " إِخْوَانُكُمْ " ، قَالَ: فَخَرَجُوا ، ثُمَّ قَالَ لِي: " اخْرُجَ فَقُلْ مَنْ أَرَادَ أَنْ يَسْأَلَ عَنِ الْحَلَالِ وَالْحَرَامِ [ص:662] وَالْفِقْهِ فَلْيَدْخُلْ " فَخَرَجْتُ فَقُلْتُ لَهُمْ ، قَالَ: فَدَخَلُوا حَتَّى مَلَئُوا الْبَيْتَ وَالْحُجْرَةَ ، فَمَا سَأَلُوهُ عَنْ شَيْءٍ إِلَّا أَخْبَرَهُمْ بِهِ وَزَادَهُمْ مِثْلَهُ ، ثُمَّ قَالَ: " إِخْوَانُكُمْ " ، قَالَ: فَخَرَجُوا ، ثُمَّ قَالَ لِي: " اخْرُجْ فَقُلْ: مَنْ أَرَادَ أَنْ يَسْأَلَ عَنِ الْفَرَائِضِ وَمَا أَشْبَهَهَا فَلْيَدْخُلْ " قَالَ: فَخَرَجْتُ ، فَآذَنْتُهُمْ ، فَدَخَلُوا حَتَّى مَلَئُوا الْبَيْتَ وَالْحُجْرَةَ ، فَمَا سَأَلُوهُ عَنْ شَيْءٍ إِلَّا أَخْبَرَهُمْ بِهِ وَزَادَهُمْ مِثْلَهُ ، ثُمَّ قَالَ: " إِخْوَانُكُمْ " ، قَالَ: فَخَرَجُوا ، ثُمَّ قَالَ لِي: " اخْرُجْ فَقُلْ: مَنْ أَرَادَ أَنْ يَسْأَلَ عَنِ الْعَرَبِيَّةِ وَالشِّعْرِ وَالْغَرِيبِ مِنَ الْكَلَامِ فَلْيَدْخُلْ " قَالَ: فَدَخَلُوا حَتَّى مَلَئُوا الْبَيْتَ وَالْحُجْرَةَ ، فَمَا سَأَلُوهُ عَنْ شَيْءٍ إِلَّا أَخْبَرَهُمْ بِهِ وَزَادَهُمْ مِثْلَهُ ، قَالَ أَبُو صَالِحٍ: فَلَوْ أَنَّ قُرَيْشًا كُلَّهَا فَخَرَتْ بِذَلِكَ لَكَانَ فَخْرًا لَهَا ، قَالَ: فَمَا رَأَيْتُ مِثْلَ هَذَا لِأَحَدٍ مِنَ النَّاسِ

(3/661)

6373 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَخْبَرَنِي جَرِيرُ بْنُ حَازِمٍ ، عَنْ يَعْلَى بْنِ حَكِيمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا مَاتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُلْتُ لِرَجُلٍ مِنَ الْأَنْصَارِ: " هَلُمَّ يَا فُلَانُ ، فَلْنَطْلُبِ الْعِلْمَ ، فَإِنَّ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْيَاءٌ " ، قَالَ: عَجَبًا لَكَ يَا ابْنَ عَبَّاسٍ ، تَرَى النَّاسَ يَحْتَاجُونَ إِلَيْكَ وَفِي النَّاسِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ فِيهِمْ ؟ قَالَ: " فَتَرَكْتُ ذَاكَ وَأَقْبَلْتُ أَطْلُبُ ، إِنْ كَانَ الْحَدِيثُ لَيَبْلُغُنِي عَنِ الرَّجُلِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَدْ سَمِعَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَآتِيهِ فَأَجْلِسُ بِبَابَهُ فَتَسْفِي الرِّيحُ عَلَى وَجْهِي فَيَخْرُجُ إِلَيَّ فَيَقُولُ: يَا ابْنَ عَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا جَاءَ بِكَ ؟ مَا حَاجَتُكَ ؟ " فَأَقُولُ: " حَدِيثٌ بَلَغَنِي تَرْوِيهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَيَقُولُ: " أَلَا أَرْسَلْتَ إِلَيَّ ؟ " فَأَقُولُ: " أَنَا أَحَقُّ أَنْ آتِيَكَ " ، قَالَ: فَبَقِيَ ذَلِكَ الرَّجُلُ حَتَّى أَنَّ النَّاسَ اجْتَمَعُوا عَلَيَّ ، فَقَالَ: " هَذَا الْفَتَى كَانَ أَعْقَلَ مِنِّي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(3/662)

6374 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحَجَّاجِ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، ثَنَا أَيُّوبُ السَّخْتِيَانِيُّ ، عَنْ عِكْرِمَةَ ، أَنَّ نَاسًا ارْتَدُّوا عَلَى عَهْدِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فَأَحْرَقَهُمْ بِالنَّارِ ، فَبَلَغَ ذَلِكَ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ: لَوْ كُنْتُ أَنَا [ص:663] كُنْتُ قَتَلْتُهُمْ لِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ " ، وَلَمْ أَكُنْ أُحَرِّقُهُمْ ، لِأَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا تُعَذِّبُوا بِعَذَابِ اللَّهِ " ، فَبَلَغَ ذَلِكَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ فَقَالَ: وَيْحَ ابْنَ عَبَّاسٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخَرِّجَاهُ "

(3/662)

6375 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، وَأَبُو دَاوُدَ قَالَا: ثَنَا شُعْبَةُ ، عَنْ أَبِي بِشْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَسْأَلُنِي مَعَ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ: أَتَسْأَلُهُ وَلَنَا بَنُونَ مِثْلُهُ ، قَالَ: فَقَالَ عُمَرُ: إِنَّهُ مِنْ حَيْثُ عَلِمْتُمْ ، قَالَ: فَسَأَلَهُمْ عَنْ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ فَقَالَ بَعْضُهُمْ: أَمَرَنَا اللَّهُ أَنْ نَحْمَدَهُ وَنَسْتَغْفِرَهُ ، وَقَالَ بَعْضُهُمْ: لَا نَدْرِي ، فَقَالَ لِي: يَا ابْنَ عَبَّاسٍ ، مَا تَقُولُ ؟ قَالَ: فَقُلْتُ: " هُوَ أَجَلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " وَقَرَأَ السُّورَةَ إِلَى آخِرِهَا { إِنَّهُ كَانَ تَوَّابًا } [النصر: 3] قَالَ: فَقَالَ عُمَرُ: " وَاللَّهِ مَا أَعْلَمُ مِنْهَا إِلَّا مَا تَعْلَمُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/663)

6376 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثَنَا يُوسُفُ بْنُ كَامِلٍ ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثَنَا عَاصِمُ بْنُ كُلَيْبٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ إِذَا دَعَا الْأَشْيَاخَ مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعَانِي مَعَهُمْ ، فَدَعَانَا ذَاتَ يَوْمٍ أَوْ ذَاتَ لَيْلَةٍ فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي لَيْلَةِ الْقَدْرِ مَا قَدْ عَلِمْتُمْ ، فَالْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ ، فَفِي أَيِّ الْوِتْرِ تَرَوْنَهَا ؟ فَقَالَ بَعْضُهُمْ: تَاسِعُهُ ، وَقَالَ بَعْضُهُمْ: سَابِعُهُ وَخَامِسُهُ وَثَالِثُهُ ، فَقَالَ: مَا لَكَ يَا ابْنَ عَبَّاسٍ لَا تَتَكَلَّمُ ؟ قُلْتُ: إِنْ شِئْتَ تَكَلَّمْتُ ، قَالَ: مَا دَعَوْتُكَ إِلَّا لِتَكَلَّمَ ، فَقَالَ: أَقُولُ بِرَأْيٍ ، فَقَالَ: عَنْ [ص:664] رَأْيِكَ أَسْأَلُكَ ، فَقُلْتُ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى أَكْثَرَ ذِكْرَ السَّبْعِ فَقَالَ: السَّمَاوَاتِ سَبْعَ ، وَالْأَرْضُونَ سَبْعٌ " ، وَقَالَ: إِنَّا شَقَقْنَا الْأَرْضَ شَقًّا فَأَنْبَتْنَا فِيهَا حَبًّا وَعِنَبًا وَقَضْبًا وَزَيْتُونًا وَنَخْلًا وَحَدَائِقَ غُلْبًا وَفَاكِهَةً وَأَبًّا ، فَالْحَدَائِقُ مُلْتَفُّ وَكُلُّ مُلْتَفٍّ حَدِيقَةٌ ، وَالْأَبُّ مَا أَنْبَتَتِ الْأَرْضُ مِمَّا لَا يَأْكُلُ النَّاسُ " ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَعَجَزْتُمْ أَنْ تَقُولُوا مِثْلَ مَا قَالَ هَذَا الْغُلَامُ الَّذِي لَمْ تَسْتَوِ شُئُونُ رَأْسِهِ ؟ ثُمَّ قَالَ: إِنِّي كُنْتُ نَهَيْتُكَ أَنْ تَكَلَّمَ ، فَإِذَا دَعَوْتُكَ مَعَهُمْ فَتَكَلَّمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/663)

6377 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ قَالَ: قَالَ الْمُهَاجِرُونَ لِعُمَرَ بْنِ الْخَطَّابِ: ادْعُ أَبْنَاءَنَا كَمَا تَدْعُو ابْنَ عَبَّاسٍ ، قَالَ: " ذَاكُمْ فَتَى الْكُهُولِ ، إِنَّ لَهُ لِسَانًا سَئُولًا وَقَلْبًا عَقُولًا "

(3/664)

6378 - أَخْبَرَنِي مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، عَنْ عَمْرِو بْنِ سَعِيدٍ ، عَنْ أَبِي حُسَيْنٍ ، حَدَّثَنِي إِبْرَاهِيمُ بْنً عِكْرِمَةَ بْنِ حُيَيٍّ ، قَالَ: " كُنْتُ أَنَا وَحُيَىُّ بْنُ يَعْلَى ، وَسَعِيدُ بْنُ جُبَيْرٍ ، فَآتِي ابْنَ عَبَّاسٍ فَكُنْتُ أَسْأَلُهُ عَنِ النَّسَبِ ، وَيَسْأَلًهُ حُيَيٌّ عَنْ أَيَّامِ الْعَرَبِ ، وَيَسْأَلُهُ سَعِيدُ بْنُ جُبَيْرٍ عَنِ الْفُتْيَا فَكَأَنَّمَا نَغْرِفُ مِنْ بَحْرٍ "

(3/664)

6379 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ الْأَصْبَهَانِيِّ ، ثنا عَبْدُ اللَّهِ بْنُ شَدَّادٍ قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: " يَا ابْنَ شَدَّادٍ ، أَلَا تَعْجَبُ ، جَاءَنِي الْغُلَامُ وَقَدْ أَخَذْتَ مَضْجَعِي لِلْقَيْلُولَةِ " فَقَالَ: هَذَا رَجُلٌ بِالْبَابِ يَسْتَأْذِنُ ، قَالَ: فَقُلْتُ: " مَا جَاءَ بِهِ هَذِهِ السَّاعَةَ إِلَّا حَاجَةٌ ، ائْذَنْ لَهُ " قَالَ: فَدَخَلَ فَقَالَ: أَلَا تُخْبِرْنِي عَنْ ذَاكِ الرَّجُلِ ؟ قُلْتُ: " أَيُّ رَجُلٍ ؟ " قَالَ: عَلِيُّ بْنُ أَبَى طَالِبٍ ، قُلْتُ: " عَنْ أَيِّ شَأْنِهِ ؟ " قَالَ: مَتَى يُبْعَثُ ؟ قُلْتُ: " سُبْحَانَ اللَّهِ ، يُبْعَثُ إِذَا بُعِثَ مَنْ فِي الْقُبُورِ " ، قَالَ: فَقَالَ: أَلَا [ص:665] أَرَاكَ تَقُولُ كَمَا يَقُولُ هَؤُلَاءِ الْحَمْقَاءُ ، فَقُلْتُ: " أَخْرِجُوا عَنِّي هَذَا ، فَلَا يَدْخُلَنَّ عَلَيَّ هَذَا أَوْ لَأَضْرِبَنَّهُ "
" وَهَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(3/664)

6380 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا ابْنُ نُمَيْرٍ ، ثنا ابْنُ أَبِي عُبَيْدَةَ ، حَدَّثَنِي أَبِي ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كُنْتُ قَاعِدًا عِنْدَ عُمَرَ بْنِ الْخَطَّابِ إِذْ جَاءَهُ كِتَابٌ أَنَّ أَهْلَ الْكُوفَةِ قَدْ قَرَأَ مِنْهُمُ الْقُرْآنُ كَذَا وَكَذَا ، فَكَبَّرَ رَحِمَهُ اللَّهُ ، فَقُلْتُ: اخْتَلَفُوا ؟ فَقَالَ: أُفٍّ وَمَا يُدْرِيكَ ؟ قَالَ: فَغَضِبَ ، فَأَتَيْتُ مَنْزِلِي ، قَالَ: فَأَرْسَلَ إِلَيَّ بَعْدَ ذَلِكَ فَاعْتَلَلْتُ لَهُ ، فَقَالَ: عَزَمْتُ عَلَيْكَ أَلَّا جِئْتَ ، فَأَتَيْتُهُ فَقَالَ: كُنْتَ قُلْتَ شَيْئًا ، قُلْتُ: أَسْتَغْفِرُ اللَّهَ لَا أَعُودُ إِلَى شَيْءٍ بَعْدَهَا ، فَقَالَ: عَزَمْتُ عَلَيْكَ أَلَا أَعَدْتَ عَلَيَّ الَّذِي قُلْتَ ، قُلْتُ: قُلْتُ: كُتِبَ إِلَيَّ أَنَّهُ قَدْ قَرَأَ الْقُرْآنَ كَذَا وَكَذَا فَقُلْتُ: اخْتَلَفُوا ؟ قَالَ: وَمِنْ أَيِّ شَيْءٍ عَرَفْتَ ؟ قُلْتُ: قَرَأْتُ { وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ } [البقرة: 204] حَتَّى انْتَهَتْ إِلَى { وَاللَّهُ لَا يُحِبُّ الْفَسَادَ } [البقرة: 205] ، فَإِذَا فَعَلُوا ذَلِكَ لَمْ يَصْبِرْ صَاحِبُ الْقُرْآنِ ، ثُمَّ قَرَأْتُ { إِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالْإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ } قَالَ: صَدَقْتَ وَالَّذِي نَفْسِي بِيَدِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(3/665)

6381 - وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحَجَّاجِ الشَّامِيُّ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، ثَنَا أَبُو قَبِيصَةَ سُكَيْنُ بْنُ عَبْدِ الْعَزِيزِ الْمُجَاشِعِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عُبَيْدِ بْنِ عُمَيْرٍ قَالَ: " بَيْنَمَا ابْنُ عَبَّاسٍ مَعَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ وَهُوَ آخِذٌ بِيَدِهِ ، فَقَالَ عُمَرُ: " أَرَى الْقُرْآنَ قَدْ ظَهَرَ فِي النَّاسِ " ، فَقُلْتُ: مَا أُحِبُّ ذَاكَ يَا أَمِيرَ الْمُؤْمِنِينَ ، قَالَ: فَاجْتَذَبَ يَدَهُ مِنْ يَدَي ، وَقَالَ: " لِمَ قُلْتَ ؟ لِأَنَّهُمْ مَتَى يَقْرَءُوا يَتَقَرُّوا ، وَمَتَى مَا يَتَقَرُّوا اخْتَلَفُوا ، وَمَتَى مَا يَخْتَلِفُوا يَضْرِبُ بَعْضُهُمْ رِقَابَ بَعْضٍ ، فَقَالَ: فَجَلَسَ عَنِّي وَتَرَكَنِي " ، فَظَلَلْتُ عَنْهُ يَوْمَ [ص:666] لَا يَعْلَمُهُ إِلَّا اللَّهُ ، ثُمَّ أَتَانِي رَسُولُهُ الظُّهْرَ فَقَالَ: أَجِبْ أَمِيرَ الْمُؤْمِنِينَ فَأَتَيْتُهُ ، فَقَالَ: كَيْفَ قُلْتَ ؟ فَأَعَدْتُ مَقَالَتِي ، قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " إِنْ كُنْتُ لَأَكْتُمُهَا النَّاسَ "

(3/665)

6382 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ عَوْدًا عَلَى بَدْءِ حِفْظٍ أَوْ مِنَ الْكِتَابِ ، ثَنَا أَحْمَدُ بْنُ شَيْبَانَ الرَّمْلِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ مَيْمُونٍ الْقَدَّاحُ ، عَنْ شِهَابِ بْنِ خِرَاشٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أُهْدِيَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَغْلَةً أَهْدَاهَا لَهُ كِسْرَى ، فَرَكِبَهَا بِحَبْلٍ مِنْ شَعْرٍ ، ثُمَّ أَرْدَفَنِي خَلْفَهُ ، ثُمَّ سَارَ بِي مَلِيًّا ، ثُمَّ الْتَفَتَ فَقَالَ: " يَا غُلَامُ " قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ ، قَالَ: " احْفَظِ اللَّهَ يَحْفَظْكَ ، احْفَظِ اللَّهَ تَجِدْهُ أَمَامَكَ ، تَعَرَّفْ إِلَى اللَّهِ فِي الرَّخَاءِ يَعْرِفْكَ فِي الشِّدَّةِ ، وَإِذَا سَأَلْتَ فَاسْأَلِ اللَّهَ ، وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ ، قَدْ مَضَى الْقَلَمُ بِمَا هُوَ كَائِنٌ ، فَلَوْ جَهَدَ النَّاسُ أَنْ يَنْفَعُوكَ بِمَا لَمْ يَقْضِهِ اللَّهُ لَكَ لَمْ يَقْدِرُوا عَلَيْهِ ، وَلَوْ جَهَدَ النَّاسَ أَنْ يَضُرُّوكَ بِمَا لَمْ يَكْتُبْهُ اللَّهُ عَلَيْكَ لَمْ يَقْدِرُوا عَلَيْهِ ، فَإِنِ اسْتَطَعْتَ أَنْ تَعْمَلَ بِالصَّبِرِ مَعَ الْيَقِينِ فَافْعَلْ ، فَإِنْ لَمْ تَسْتَطِعْ فَاصْبِرْ ، فَإِنَّ فِي الصَّبْرِ عَلَى مَا تَكْرَهُهُ خَيْرًا كَثِيرًا ، وَاعْلَمْ أَنَّ مَعَ الصَّبْرِ النَّصْرَ ، وَاعْلَمْ أَنَّ مَعَ الْكَرْبِ الْفَرَجِ ، وَاعْلَمْ أَنَّ مَعَ الْعُسْرِ الْيَسَرَ "
" هَذَا حَدِيثٌ كَبِيرٌ عَالٍ مِنْ حَدِيثِ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، إِلَّا أَنَّ الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا لَمْ يُخَرِّجَا شِهَابَ بْنَ خِرَاشٍ ، وَلَا الْقَدَّاحَ فِي الصَّحِيحَيْنِ ، وَقَدْ رُوِيَ الْحَدِيثُ بِأَسَانِيدَ عَنِ ابْنِ عَبَّاسٍ غَيْرَ هَذَا "

(3/666)

6383 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ رَضِيَ اللَّهُ عَنْهُ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُعَلَّى بْنُ مَهْدِيٍّ ، ثَنَا أَبُو شِهَابٍ ، أَنْبَأَ عِيسَى بْنُ مُحَمَّدٍ الْقُرَشِيُّ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " احْفَظِ اللَّهَ يَحْفَظْكَ ، احْفَظِ اللَّهَ تَجِدْهُ أَمَامَكَ ، تَعَرَّفْ إِلَى اللَّهِ فِي الرَّخَاءِ يَعْرِفْكَ فِي الشِّدَّةِ ، وَاعْلَمْ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ ، وَمَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ ، وَاعْلَمْ أَنَّ الْخَلَائِقَ لَوِ اجْتَمَعُوا عَلَى أَنْ يَعْطُوكَ شَيْئًا لَمْ يُرِدِ اللَّهُ أَنْ يُعْطِيَكَ لَمْ يَقْدِرُوا عَلَيْهِ ، وَلَوِ اجْتَمَعُوا أَنْ يَصْرِفُوا عَنْكَ شَيْئًا أَرَادَ اللَّهُ أَنْ يُصِيبَكَ بِهِ لَمْ يَقْدِرُوا عَلَى ذَلِكَ ، فَإِذَا سَأَلْتَ فَاسْأَلِ اللَّهَ ، وَإِذَا اسْتَعَنْتَ [ص:667] فَاسْتَعِنْ بِاللَّهِ ، وَاعْلَمْ أَنَّ النَّصْرَ مَعَ الصَّبْرِ ، وَأَنَّ الْفَرَجَ مَعَ الْكَرْبِ ، وَأَنَّ مَعَ الْعُسْرِ يُسْرًا ، وَاعْلَمْ أَنَّ الْقَلَمَ قَدْ جَرَى بِمَا هُوَ كَائِنٌ "

(3/666)

6384 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ خُثَيْمٍ ، حَدَّثَنِي أَبُو الطُّفَيْلِ ، أَنَّهُ رَأَى مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ يَطُوفُ بِالْكَعْبَةِ وَعَنِ يَسَارِهِ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَأَنَا أَتْلُوهُمَا فِي ظُهُورِهِمَا أَسْمَعُ كَلَامَهُمَا ، فَطَفِقَ مُعَاوِيَةُ يَسْتَلِمُ رُكْنَيِ الْحَجَرِ فَيَقُولُ لَهُ ابْنُ عَبَّاسٍ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يَسْتَلِمُ هَذَيْنِ الرُّكْنَيْنِ " فَيَقُولُ مُعَاوِيَةُ: يَا ابْنَ عَبَّاسٍ ، فَإِنَّهُ لَيْسَ شَيْءٌ مِنْهَا مَهْجُورًا ، فَطَفِقَ ابْنُ عَبَّاسٍ لَا يَذَرَهُ كُلَّمَا وَضَعَ يَدَهُ عَلَى شَيْءٍ مِنَ الرُّكْنَيْنِ إِلَّا قَالَ لَهُ ذَلِكَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/667)

6385 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ سَوَّارٍ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، أَنْبَأَ جَرِيرٌ ، عَنْ سَالِمِ بْنِ أَبِي حَفْصَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَلِيكٍ الْعِجْلِيِّ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَبْلَ مَوْتِهِ بِثَلَاثٍ يَقُولُ: " اللَّهُمَّ إِنِّي أَتُوبُ إِلَيْكَ مِمَّا كُنْتُ أُفْتِي النَّاسَ فِي الصَّرْفِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَهُوَ مِنْ أَجَلِّ مَنَاقِبِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّهُ رَجَعَ عَنْ فَتْوَى لَمْ يَنْقِمْ عَلَيْهِ فِي شَيْءٍ غَيْرَهَا "

(3/667)

6386 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، ثَنَا أَيُّوبُ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ تَلَا هَذِهِ الْآيَةَ { أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ } [البقرة: 266] إِلَى هَا هُنَا { فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ } [البقرة: 266] فَسَأَلَ عَنْهَا الْقَوْمَ ، وَقَالَ: " فِيمَا تَرَوْنَ أَنَزَلَتْ { أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ } [البقرة: 266] ؟ " فَقَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، فَغَضِبَ عُمَرُ وَقَالَ: " قُولُوا: نَعْلَمُ أَوْ لَا نَعْلَمُ ، " فَقَالَ ابْنُ عَبَّاسٍ: فِي نَفْسِي [ص:668] شَيْءٌ مِنْهَا يَا أَمِيرَ الْمُؤْمِنِينَ ، قَالَ: " يَا ابْنَ أَخِي قُلْ ، وَلَا تَحْقِرْ نَفْسَكَ " ، قَالَ ابْنُ عَبَّاسٍ: ضُرِبَتْ مَثَلًا لِعَمَلٍ ، فَقَالَ عُمَرُ: " لِرَجُلٍ غَنِيٍّ يَعْمَلُ بِالْحَسَنَاتِ ، ثُمَّ بَعَثَ اللَّهُ لَهُ الشَّيْطَانَ يَعْمَلُ بِالْمَعَاصِي حَتَّى أَغْرَقَ أَعْمَالَهُ كُلَّهَا ، وَكَانَتْ لَهُ جَنَّةٌ فَاحْتَرَقَتْ عِنْدَ أَحْوَجَ مَا كَانَ إِلَيْهَا حِينَ كَثُرَ الْوَلَدُ وَبَلَغَ هُوَ الْكِبَرَ " ، قَالَ: " أَتَبْغِي أَحَدُكُمْ أَنْ يُوَافِيَ يَوْمَ الْقِيَامَةِ عَبْدٌ أَفْقَرُ مَا كَانَ إِلَى عَمَلِهِ فَلَا يُوَافِيَ لَهُ شَيْءٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/667)

6387 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ، حَدَّثَنَاهُ * إِبْرَاهِيمُ بْنُ هَانِئٍ ، ثَنَا الْحَسَنُ ** بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، قَالَ: قَالَ لِي مُحَارِبُ بْنُ دِثَارٍ: هَلْ سَمِعْتَ سَعِيدَ بْنَ جُبَيْرٍ يَذْكُرُ عَنِ ابْنِ عَبَّاسٍ فِي الْكَوْثَرِ شَيْئًا ، قُلْتُ: نَعَمْ ، هُوَ الْخَيْرُ الْكَثِيرُ ، قَالَ: سُبْحَانَ اللَّهِ ، قُلْ مَا يَسْقُطُ لِابْنِ عَبَّاسٍ ، قُلْتُ: قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ يَقُولُ: سَمِعْتُ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: لَمَّا نَزَلَتْ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هُوَ نَهَرٌ فِي الْجَنَّةِ ، حَافَّتَاهُ مِنْ ذَهَبٍ ، يَجْرِي عَلَى الدُّرِّ وَالْيَاقُوتِ ، شَرَابُهُ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ ، وَأَحْلَى مِنَ الْعَسَلِ " ، فَقَالَ: " صَدَقَ وَاللَّهِ ابْنُ عَبَّاسٍ هَذَا وَاللَّهِ الْخَيْرُ الْكَثِيرُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "حفدة" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وليس "حدثناه" .
** كذا جاء في النسختين (أ) و (ب) ، وصوابه : "الحسين" ، كما جاء في النسخة (ج) ، وهو "الحُسَيْنُ بنُ الفَضْلِ بنِ عُمَيْرٍ أَبُو عَلِيٍّ البَجَلِيُّ" ترجمته في سير أعلام النبلاء (13 / 414) .

(3/668)

ذِكْرُ وَفَاةِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا

(3/668)

6388 - أَخْبَرَنِي عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، قَالَ: سَمِعْتُ أَبَا نُعَيْمٍ يَقُولُ: " مَاتَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ سَنَةَ ثَمَانٍ وَسِتِّينَ "

(3/668)

6389 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا (مُحَمَّدُ بْنُ) عُمَرُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْأَسَدِيُّ ، ثَنَا أَبِي ، ثَنَا أَشْعَثُ ، عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ ، أَنَّهُ كَبَّرَ [ص:669] عَلَى ابْنِ عَبَّاسٍ أَرْبَعًا ، وَقَالَ: " هَلَكَ رَبَّانِيُّ هَذِهِ الْأُمَّةِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسخ (أ) و (ب) و (ج) .
- سقط هذا الحديث من كتاب إتحاف المهرة واستدركه المحقق على الحديث رقم 25211 (ج19/ص456) - .

(3/668)

6390 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ [بْنِ] الْفَضْلِ ، ثَنَا جَدِّي ، ثَنَا سُنَيْدُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ ، حَدَّثَنِي أَجْلَحُ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِي الزُّبَيْرِ قَالَ: " شَهِدْتُ جِنَازَةَ عَبْدِ اللَّهِ بْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا بِالطَّائِفِ فَرَأَيْتُ طَيْرًا أَبْيَضَ جَاءَ حَتَّى دَخَلَ تَحْتَ الثَّوْبِ فَلَمْ يُزَحْزَحْ بَعْدُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من الطبعة الهندية ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن طبعة الشيخ مقبل .

(3/669)

6391 - وَأَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا الْفَضْلُ بْنُ إِسْحَاقَ الدُّورِيُّ ، ثَنَا مَرْوَانُ بْنُ شُجَاعٍ ، عَنْ سَالِمِ بْنِ عَجْلَانَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ: " مَاتَ ابْنُ عَبَّاسٍ بِالطَّائِفِ ، فَشَهِدْتُ جِنَازَتَهُ ، فَجَاءَ طَيْرٌ لَمْ يُرَ عَلَى خِلْقَتِهِ وَدَخَلَ فِي نَعْشِهِ فَنَظَرْنَا وَتَأَمَّلْنَا هَلْ يَخْرُجُ فَلَمْ يُرَ أَنَّهُ خَرَجَ مِنْ نَعْشِهِ ، فَلَمَّا دُفِنَ تُلِيَتْ هَذِهِ الْآيَةُ عَلَى شَفِيرِ الْقَبْرِ ، وَلَا يُدْرَى مَنْ تَلَاهَا { يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي } [الفجر: 28] " قَالَ: وَذَكَرَ إِسْمَاعِيلُ بْنُ عَلِيٍّ ، وَعِيسَى بْنُ عَلِيٍّ أَنَّهُ طَيْرٌ أَبْيَضُ

(3/669)

6392 - أَخْبَرَنِي أَبُو يَحْيَى مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُبَيْدِ * بْنِ يَزِيدَ الْمُقْرِئُ الْإِمَامُ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الصَّائِغُ ، ثَنَا سَعِيدُ بْنُ مَنْصُورٍ ، ثَنَا هُشَيْمٌ ، ثَنَا أَبُو حَمْزَةَ ، (ثَنَا) عِمْرَانُ بْنُ عَطَاءٍ قَالَ: " شَهِدْتُ وَفَاةَ ابْنِ عَبَّاسٍ بِالطَّائِفِ فَوَلِيَهُ مُحَمَّدُ بْنُ الْحَنَفِيَّةِ وَكَبَّرَ عَلَيْهِ أَرْبَعًا ، وَأَدْخَلَهُ الْقَبْرَ مِنْ قِبَلِ رِجْلَيْهِ وَضَرَبَ عَلَيْهِ الْبِنَاءَ ثَلَاثًا ، وَالَّذِي حَفِظْنَا عَنْهُ نَحْوًا مِنْ أَرْبَعمِائَةِ حَدِيثٍ "
__________
حاشية الشقيري :
* صوابه : "عَبْدِ اللهِ" ، كما جاء في النسختين (ب) و (ج) واضحا وليس "عبيد" .
- ما بين الهلالين زائدة ، والصواب حذفها فهي ليست في النسخ (أ) و (ب) و (ج) .

(3/669)

6393 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، قَالَ: قَالَ ابْنُ وَاقِدٍ ، ثَنَا عُمَرُ بْنُ عُقْبَةَ ، قَالَ: سَمِعْتُ شُعْبَةَ مَوْلَى ابْنِ عَبَّاسٍ يَقُولُ: " مَاتَ ابْنُ عَبَّاسٍ سَنَةَ ثَمَانٍ وَسِتِّينَ بِالطَّائِفِ وَهُوَ ابْنُ خَمْسٍ وَسَبْعِينَ وَكَانَ يُصَفِّرُ لِحْيَتَهُ "

(3/669)

- قَالَ إِبْرَاهِيمُ بْنُ الْمُنْذِرِ: قَالَ ابْنُ وَاقِدٍ: وَحَدَّثَنَا خَالِدُ بْنُ الْهَيْثَمِ ، قَالَ: سَمِعْتُ شُعْبَةُ مَوْلَى ابْنِ عَبَّاسٍ ، يَقُولُ: سَمِعْتُ ابْنَ عَبَّاسٍ يَقُولُ: " وُلِدْتُ قَبْلَ الْهِجْرَةِ وَنَحْنُ فِي الشِّعْبِ فَتُوُفِّيَ النَّبِيُّ [ص:670] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا ابْنُ ثَلَاثَ عَشْرَةَ " قَالَ: " وَتُوُفِّيَ ابْنُ عَبَّاسٍ سَنَةَ ثَمَانٍ وَسَبْعِينَ وَهُوَ ابْنُ إِحْدَى وَثَمَانِينَ سَنَةً "

(3/669)

6394 - أَخْبَرَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْهَاشِمِيُّ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا عَبَّادُ بْنُ بِشْرٍ ، ثَنَا عَلِيُّ بْنُ بَذِيمَةَ ، عَنْ مُجَاهِدٍ قَالَ : قَالَ يَزِيدُ بْنُ عُتْبَةَ بْنِ أَبِي لَهَبٍ يَذْكُرُ السَّحَابَ الَّتِي سَقَتْ قَبْرَ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: "
[البحر البسيط]
صَبَّتْ ثَلَاثًا سَمَاءُ اللَّهِ رَحْمَتَهَا ... بِالْمَاءِ مَرَّتْ عَلَى قَبْرِ ابْنِ عَبَّاسٍ
قَدْ كَانَ يُخْبِرُنَا هَذَا وَنَعْلَمُهُ ... عِلْمَ الْيَقِينِ فَمِنْ وَاعٍ وَمِنْ نَاسِي
إِنَّ السَّمَاءَ يَرْوِي الْقَبْرَ رَحْمَتَهُ ... هَذَا لَعَمْرِي أَمْرٌ فِي يَدِ النَّاسِ
لَوْ كَانَ لِلْقَوْمِ رَأْيٌ يُعْصَمُونَ بِهِ ... عِنْدَ الْخُطُوبِ رَمُوكُمْ بِابْنِ عَبَّاسٍ
لِلَّهِ دِرَايَتُهُ وَأَيُّمَا رَجُلٍ ... هَلْ مِثْلُهُ عِنْدَ فَصْلِ الْخُطَبِ فِي النَّاسِ
لَكِنْ رَمُوكُمْ بِشَيْخٍ مِنْ ذَوِي يُمْنٍ ... لَمْ يُدْرَ مَا ضَرْبُ أَخْمَاسٍ لِأَسْدَاسٍ "

(3/670)

6395 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثَنَا دَاوُدُ بْنُ عَمْرٍو الضَّبِّيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، وَعَبْدُ اللَّهِ بْنُ الْفَضْلِ بْنِ عَبَّاسِ بْنِ أَبِي رَبِيعَةَ بْنِ الْحَارِثِ ، أَنَّ حَسَّانَ بْنَ ثَابِتٍ قَالَ: " إِنَّا مَعْشَرَ الْأَنْصَارِ طَلَبْنَا إِلَى عُمَرَ أَوْ إِلَى عُثْمَانَ - شَكَّ ابْنُ أَبِي الزِّنَادِ - فَمَشَيْنَا بِعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَبِنَفَرٍ مَعَهُ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَتَكَلَّمَ ابْنُ عَبَّاسٍ وَتَكَلَّمُوا ، وَذَكَرُوا الْأَنْصَارَ وَمَنَاقِبَهُمْ فَاعْتَلَّ الْوَالِي " ، قَالَ حَسَّانُ: " وَكَانَ أَمْرًا شَدِيدًا طَلَبْنَاهُ ، قَالَ: فَمَا زَالَ يُرَاجِعُهُمْ حَتَّى قَامُوا وَعَذَّرُوهُ ، إِلَّا عَبْدَ اللَّهِ بْنَ عَبَّاسٍ فَإِنَّهُ قَالَ: لَا وَاللَّهِ مَا لِلْأَنْصَارِ مِنْ مَنْزِلٍ ، لَقَدْ نَصَرُوا وَآوَوْا ، وَذَكَرَ مِنْ فِضْلِهِمْ وَقَالَ: إِنَّ هَذَا لَشَاعِرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُنَافِحَ عَنْهُ ، فَلَمْ يَزَلْ يُرَاجِعُهُ عَبْدُ اللَّهِ بِكَلَامٍ جَامِعٍ يَسُدُّ عَلَيْهِ كُلَّ حَاجَةٍ ، فَلَمْ يَجِدٍ بُدًّا مِنْ أَنْ قَضَى حَاجَتَنَا ، قَالَ: فَخَرَجْنَا وَقَدْ قَضَى اللَّهُ عَزَّ وَجَلَّ حَاجَتَنَا بِكَلَامِهِ ، فَأَنَا آخِذٌ بِيَدِ عَبْدِ اللَّهِ أُثْنِيَ عَلَيْهِ وَأَدْعُو لَهُ ، فَمَرَرْتُ فِي الْمَسْجِدِ بِالنَّفَرِ الَّذِينَ كَانُوا مَعَهُ ، فَلَمْ يَبْلُغُوا مَا بَلَغَ ، فَقُلْتُ حَيْثُ يَسْمَعُونَ: إِنَّهُ كَانَ أَوْلَاكُمْ بِنَا ، قَالُوا: أَجَلْ ، فَقُلْتُ لِعَبْدِ اللَّهِ: إِنَّهَا وَاللَّهِ صُبَابَةُ النُّبُوَّةِ وَوَارِثُهُ أَحْمَدُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ أَحَقَّكُمْ بِهَا ، " قَالَ حَسَّانُ: " وَأَنَا أُشِيرُ إِلَى عَبْدِ اللَّهِ
[البحر الطويل]
إِذَا قَالَ لَمْ يَتْرُكْ مَقَالًا لِقَائِلٍ ... بِمُلْتَفِظَاتٍ لَا يُرَى بَيْنَهَا فَصْلَا
[ص:671]
[البحر الطويل]
كَفَى وَشَفَى مَا فِي الصُّدُورِ فَلَمْ يَدَعْ ... لِذِي إِرْبَةٍ فِي الْقَوْلِ جَدًّا وَلَا هَزْلَا
سَمَوْتُ إِلَى الْعُلْيَا بِغَيْرِ مَشَقَّةٍ ... فَنِلْتُ ذُرَاهَا لَا دُنْيَا وَلَا وَعَلَا "

(3/670)

6396 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ بْنِ إِسْحَاقَ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ الْأَصْبَهَانِيُّ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، حَدَّثَنِي عَبْدُ الْحَكَمِ بْنُ عَبْدِ اللَّهِ ، عَنْ عِكْرِمَةَ ، قَالَ: " رَأَيْتُ ابْنَ عَبَّاسٍ يَلْبَسُ الْمُطَرِّفَ مِنَ الْخَزِّ الْمَنْصُوبِ الْحَوَافِي بِمُزَالِفَ وَيَأْخُذَهُ بِأَلْفٍ "

(3/671)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، حَدَّثَتْنِي أُمُّ بَكْرٍ بِنْتُ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، أَنَّ مِسْوَرَ بْنَ مَخْرَمَةَ اعْتَلَّ فَجَاءَهُ ابْنُ عَبَّاسٍ نِصْفَ النَّهَارٍ يَعُودُهُ ، فَقَالَ لَهُ الْمِسْوَرُ: يَا أَبَا عَبَّاسٍ ، هَذَا سَاعَةٌ غَيْرُ هَذِهِ ، قَالَ: فَقَالَ: " إِنَّ أَحَبَّ السَّاعَاتِ إِلَيَّ أَنْ أُؤَدِّيَ فِيهَا الْحَقَّ إِلَيْكَ أَشَقُّهَا عَلَيَّ "

(3/671)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي إِسْحَاقُ بْنُ يَحْيَى ، ثَنَا أَبُو سَلَمَةَ الْحَضْرَمِيُّ قَالَ: " رَأَيْتُ قَبْرَ ابْنِ عَبَّاسٍ وَابْنِ الْحَنَفِيَّةِ قَائِمٌ عَلَيْهِ فَأَمَرَ بِهِ أَنْ يُسَطَّحَ "

(3/671)

6397 - أَخْبَرَنِي قَاضِي قُضَاةِ الْمُسْلِمِينَ أَبُو الْحُسَيْنِ * مُحَمَّدُ بْنُ صَالِحِ بْنِ عَلِيٍّ ، ثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ أَحْمَدَ الْجُرَيْرِيُّ ، ثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ الْحَارِثِ الْحَرَّانِيُّ ** ، ثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الْمَدِينِيُّ *** ، ثَنَا سُحَيْمُ بْنُ حَفْصٍ **** ، قَالَ: قَالَ أَبُو بَكْرَةَ: " قَدِمَ عَلَيْنَا عَبْدُ اللَّهِ بْنُ عَبَّاسٍ الْبَصْرَةَ وَمَا فِي الْعَرَبِ مِثْلُهُ جِسْمًا وَعِلْمًا وَثِيَابًا وَجَمَالًا وَكَمَالًا " قَالَ عَلِيُّ بْنُ مُحَمَّدٍ: " وَوَلَدُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَلِيًّا وَهُوَ سَيِّدُ وَلَدِهِ ، وُلِدَ سَنَةَ أَرْبَعِينَ ، وَيُقَالُ وُلِدَ عَامَ الْجَمَلِ سَنَةَ سِتٍّ وَثَلَاثِينَ ، وَكَانَ أَجْمَلَ قُرَشِيٍّ عَلَى الْأَرْضِ وَأَوْسَمَهُ ، وَأَكْثَرَهُ صَلَاةً ، وَكَانَ يُدْعَى السَّجَّادُ ، وَفِي عَقِبِهِ الْخِلَافَةُ ، وَعَبَّاسًا ، وَهُوَ أَكْبَرُ وَلَدِهِ ، وَبِهِ كَانَ يُكَنَّى ، وَمُحَمَّدٌ ، وَعُبَيْدُ اللَّهِ ، وَالْفَضْلُ ، وَلُبَابَةُ أُمُّهُمْ زُرْعَةُ بِنْتُ مُسَرِّحِ بْنِ مَعْدِي كَرِبَ بْنِ وَلِيعَةَ ، وَمُسَرِّحٌ أَحَدُ الْمُلُوكِ الْأَرْبَعَةِ ، وَلَا بَقِيَّةَ لِلْعَبَّاسِ ، وَعُبَيْدُ اللَّهِ ، وَالْفَضْلُ ، وَمُحَمَّدٌ بَنِي عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، وَأَمَّا لُبَابَةُ بِنْتُ عَبْدِ اللَّهِ فَإِنَّهَا كَانَتْ [ص:672] تَحْتَ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ فَوَلَدَتْ لَهُ وَلِوَلَدِهَا أَعْقَابٌ ، وَأَسْمَاءُ بِنْتُ عَبْدِ اللَّهِ كَانَتْ عِنْدَ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْعَبَّاسِ ، فَوَلَدَتْ لَهُ حَسَنًا ، وَحُسَيْنًا ، وَأُمُّهَا أُمُّ وَلَدٍ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (ب) و (ج) ، وصوابه : "أَبُو الْحَسَنِ" ، كما في ترجمته في "تاريخ بغداد (3 /338) ، و"سير أعلام النبلاء" (16 /226) ، و"تاريخ الإسلام" (8 /311) .
** صوابه : "الْخَرَّازُ" ، كما جاء في النسختين (ب) و (ج) ، وكما في "المؤتلف والمختلف للدارقطني" (1 /539) ، و"الأنساب للسمعاني" (2 /336) ، وكما في ترجمته في "تاريخ بغداد" (5 /198) .
*** صوابه : "الْمَدَائِنِيُّ" ، كما جاء في النسختين (ب) و (ج) ، وكما في ترجمته في "سير أعلام النبلاء" (10 /400) .
**** هو "عامر بن حفص أبو اليقظان التميمي النسابة" كما في "نزهة الألباب في الألقاب" (1 /363) .

(3/671)

6398 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثَنَا إِسْحَاقُ بْنُ وَهْبٍ الْوَاسِطِيُّ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا الْأَعْمَشُ ، عَنِ الْمُسَيِّبِ بْنِ رَافِعٍ قَالَ: لَمَّا كُفَّ بَصَرُ ابْنِ عَبَّاسٍ أَتَاهُ رَجُلٌ فَقَالَ لَهُ: إِنَّكَ إِنْ صَبَرْتَ لِي سَبْعًا لَمْ تُصَلِّ إِلَّا مُسْتَلْقِيًا تُومئُ إِيمَاءً دَاوَيْتُكَ فَبَرَأْتَ إِنْ شَاءَ اللَّهُ تَعَالَى ، " فَأَرْسَلَ إِلَى عَائِشَةَ وَأَبِي هُرَيْرَةَ وَغَيْرِهِمَا مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلٌّ يَقُولُ: أَرَأَيْتَ إِنْ مُتُّ فِي هَذَا السَّبْعِ كَيْفَ تَصْنَعُ بِالصَّلَاةِ ؟ " فَتَرَكَ عَيْنَهُ وَلَمْ يُدَاوِهَا

(3/672)

ذِكْرُ مَنَاقِبِ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/672)

6399 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " عَوْفُ بْنُ مَالِكٍ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ ، وَيُقَالُ: أَبَا عَمْرٍو مِنْ سَاكِنِي الشَّامِ "

(3/672)

6400 - فَحَدَّثَنِي مُحَمَّدُ بْنُ مُظَفَّرٍ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ خُزَيْمٍ ، ثَنَا أَبُو زُرْعَةَ قَالَ: " عَوْفُ بْنُ مَالِكٍ الْأَشْجَعِيُّ يُكَنَّى أَبَا مُحَمَّدٍ وَكَانَ مَنْزِلُهُ بِحِمْصَ "

(3/672)

6401 - حَدَّثَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْيَزِيدِيُّ ، ثَنَا أَبُو حَسَّانَ الزِّيَادِيُّ ، ثَنَا هِشَامُ بْنُ مُحَمَّدِ بْنِ السَّائِبِ الْكَلْبِيُّ ، قَالَ: عَوْفُ بْنُ مَالِكٍ الْأَشْجَعِيُّ وَجَّهَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ نَزَلَتْ عَلَيْهِ الصَّدَقَةُ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ أَبُو بَكْرٍ لِعَوْفٍ: إِنَّ اللَّهَ تَعَالَى قَدْ أَنْزَلَ الصَّدَقَةَ ، قَالَ: وَمَا الصَّدَقَةُ ؟ قَالَ: مِنْ كُلِّ أَرْبَعِينَ نَاقَةٌ نَاقَةٌ ، قَالَ: فَاعْتَرَضْنَا ، فَخُذْ نَاقَةً ، فَاعْتَرَضَهَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَأَخَذَ نَاقَةً لِرَحْلِهِ ، فَقَالَ عَوْفٌ: إِنَّهَا لَرَحْلِي ، فَقَالَ لَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: إِنَّهَا لَأَعْظَمُ لِأَجْرِكَ ، قَالَ: فَسُقْ حِقَّهَا ، فَسَاقَهَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَحِقَّهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَخْبَرَهُ بِصَنِيعِ عَوْفٍ وَقَوْلِهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ارْجِعْ إِلَيْهِ فَأَخْبِرْهُ إِنَّ اللَّهَ قَدْ بَنِي لَهُ بَيْتًا فِي الْجَنَّةِ "

(3/672)

6402 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، [ثنا الْحَسَنُ بْنُ الْجَهْمِ] ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " عَوْفُ بْنُ مَالِكٍ الْأَشْجَعِيُّ [وَ]شَهِدَ [عَوْفٌ] خَيْبَرَ مَعَ الْمُسْلِمِينَ ، وَكَانَتْ مَعَهُ رَايَةُ أَشْجَعَ يَوْمَ فَتْحِ مَكَّةَ ، ثُمَّ تَحَوَّلَ عَوْفٌ إِلَى الشَّامِ فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَنَزَلَ حِمْصَ وَبَقِيَ إِلَى أَوَّلِ خِلَافَةِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ ، ثُمَّ مَاتَ سَنَةَ ثَلَاثٍ وَسَبْعِينَ ، وَكَانَ يُكَنَّى أَبَا عَمْرٍو "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (ب) و (ج) .

(3/673)

6403 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا أَبِي ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، حَدَّثَنِي إِسْحَاقُ بْنُ رَاشِدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ ، عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ فِي آخِرِ السَّحَرِ وَهُوَ فِي فُسْطَاطِهِ ، فَسَلَّمْتُ عَلَيْهِ وَقُلْتُ: أَدْخُلُ يَا رَسُولَ اللَّهِ ؟ فَقَالَ: " ادْخُلْ " ، فَقُلْتُ: كُلِّي ، فَقَالَ: " كُلُّكَ " ، ثُمَّ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سِتٌّ قَبْلَ السَّاعَةِ: أَوَّلُهُنَّ مَوْتُ نَبِيِّكُمْ ، قُلْ: إِحْدَى " قُلْتُ: إِحْدَى ، " وَالثَّانِيَةُ فَتْحُ بَيْتِ الْمَقْدِسِ قُلِ: اثْنَيْنِ " قُلْتُ: اثْنَيْنِ ، ثُمَّ قَالَ: " وَالثَّالِثَةُ مَوْتَانِ يَأْخُذُكُمْ كَقُعَاصِ الْغَنَمِ قُلْ: ثَلَاثَةٌ " قُلْتُ: ثَلَاثًا ، قَالَ: " وَالرَّابِعَةُ يُفِيضُ فِيكُمُ الْمَالُ حَتَّى أَنَّ الرَّجُلَ لَيُعْطَى مِائَةَ دِينَارٍ فَيَظَلُّ يَتَسَخِطُهَا قُلْ: أَرْبَعًا " قُلْتُ: أَرْبَعًا " وَالْخَامِسَةُ فِتْنَةٌ تَكُونُ فِيكُمْ ، قَلَّمَا يَبْقَى فِيكُمْ بَيْتُ وَبَرٍ وَلَا مَدَرٍ إِلَّا دَخَلَتْهُ قُلْ: خَمْسًا " قُلْتُ: خَمْسًا " وَالسَّادِسَةُ هُدْنَةٌ تَكُونُ بَيْنَكُمْ وَبَيْنَ بَنِي الْأَصْفَرِ فَيَجْتَمِعُونَ لَكُمْ قَدْرَ حَمْلِ امْرَأَةٍ ، ثُمَّ يَغْدِرُونَ بِكُمْ فَيُقْبِلُونَ فِي ثَمَانِينَ رَايَةٍ كُلُّ رَايَةٍ اثْنَا عَشَرَ أَلْفًا "

(3/673)

6404 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ بِنَيْسَابُورَ ، ثَنَا يَحْيَى بْنُ عُثْمَانَ ، ثَنَا صَالِحُ السَّهْمِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا عِيسَى بْنُ يُونُسَ ، عَنْ جَرِيرِ * بْنِ عُثْمَانَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عَوْفِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " تَفْتَرِقُ أُمَّتِي عَلَى بِضْعٍ وَسَبْعِينَ فِرْقَةً ، أَعْظَمُهَا فِتْنَةٌ عَلَى أُمَّتِي قَوْمٌ يَقِيسُونَ الْأُمُورَ بِرَأْيِهِمْ فَيُحِلُّونَ الْحَرَامَ وَيُحَرِّمُونَ الْحَلَالَ "
__________
حاشية الشقيري :
* صوابه : "حَرِيز" ، كما جاء في "المؤتلف والمختلف للدارقطني" (1 /355) ، و"الإكمال لابن ماكولا" (2 /85) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /289) .

(3/673)

ذِكْرُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ بْنِ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُمَا

(3/674)

6405 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، حَدَّثَنِي مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " أَوَّلُ مَوْلُودٍ وُلِدَ بَعْدَ الْهِجْرَةِ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ بْنِ الْعَوَّامِ بْنِ خُوَيْلِدِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى ، وَأُمُّهُ أَسْمَاءُ بِنْتُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ ، وَأُمُّهَا قَيْلَةُ بِنْتُ عَبْدِ الْعُزَّى بْنِ عَبْدِ أَسَدِ بْنِ نَصْرِ بْنِ مَالِكِ بْنِ حِسْلِ بْنِ عَامِرِ بْنِ لُؤَيٍّ ، وَعَبْدُ اللَّهِ يُكَنَّى أَبَا بَكْرٍ "

(3/674)

6406 - حَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الصَّيْدَلَانِيُّ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ ، ثَنَا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ عَمْرِو بْنِ عَامِرٍ ، عَنْ أُمِّ كُلْثُومٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمَّى عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ عَبْدَ اللَّهِ "

(3/674)

6407 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ بِنَيْسَابُورَ ، ثَنَا يَحْيَى بْنُ أَيُّوبَ الْعَلَّافُ بِمِصْرَ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا يَعْقُوبُ بْنُ أَبِي عَبَّادٍ الْمَكِّيُّ ، ثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ الطَّائِفِيُّ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ التَّارِيخُ مِنَ السَّنَةِ الَّتِي قَدِمَ فِيهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ ، وَفِيهَا وُلِدَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ "

(3/674)

6408 - أَخْبَرَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ بِالْكُوفَةِ ، ثَنَا الْحُسَيْنُ بْنُ الْحَكَمِ الْجُبَيْرِيُّ * ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا مُحَمَّدُ بْنُ شَرِيكٍ ، حَدَّثَنِي ابْنُ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ قَالَ: " سُمِّيتُ بِاسْمِ جَدِّي أَبِي بَكْرٍ ، وَكُنِّيتُ بِكُنْيَتِهِ " وَكَانَ لِعَبْدِ اللَّهِ كُنْيَتَانِ: أَبُو بَكْرٍ وَأَبُو خُبَيْبٍ "
__________
حاشية الشقيري :
* صوابه : "الْحِبَرِيُّ" ، كما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(3/674)

6409 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ ، حَدَّثَنِي هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ قَالَ: خَرَجَتْ أَسْمَاءُ بِنْتُ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا حِينَ هَاجَرَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ حَامِلٌ بِعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ فَنَفَسَتْهُ ، فَأَتَتْ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيُحَنِّكَهُ ، " فَأَخَذَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَضَعَهُ فِي حِجْرِهِ وَأُتِيَ بِتَمْرَةٍ فَمَصَّهَا ، ثُمَّ مَضَغَهَا ، ثُمَّ وَضَعَهَا فِي فِيهِ فَحَنَّكَهُ بِهَا " ، فَكَانَ أَوَّلُ شَيْءٍ دَخَلَ بَطْنَهُ رِيقُ [ص:675] رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَتْ: ثُمَّ مَسَحَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَمَّاهُ عَبْدَ اللَّهِ ، ثُمَّ جَاءَ بَعْدُ وَهُوَ ابْنُ سَبْعِ سِنِينَ أَوِ ابْنُ ثَمَانِ سِنِينَ لِيُبَايِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهُ الزُّبَيْرُ بِذَلِكَ ، " فَتَبَسَّمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ رَآهُ مُقْبِلًا وَبَايَعَهُ " ، وَكَانَ أَوَّلَ مَنْ وُلِدَ فِي الْإِسْلَامِ بِالْمَدِينَةِ مَقْدَمَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتِ الْيَهُودُ تَقُولُ: قَدْ أَخَذْنَاهُمْ فَلَا يُولَدُ لَهُمْ بِالْمَدِينَةِ وَلَدٌ ذَكَرٌ ، فَكَبَّرَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ وُلِدَ عَبْدُ اللَّهِ ، وَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ الْخَطَّابِ حِينَ سَمِعَ تَكْبِيرَ أَهْلِ الشَّامِ وَقَدْ قَتَلُوا عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ: الَّذِينَ كَبَّرُوا عَلَى مَوْلِدِهِ خَيْرٌ مِنَ الَّذِينَ كَبَّرُوا عَلَى قَتْلِهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/674)

6410 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا مُحَمَّدُ بْنُ مَيْمُونٍ الْمَكِّيُّ ، وَمُحَمَّدُ بْنُ الصَّبَّاحِ ، قَالَا: ثَنَا سُفْيَانُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: ذُكِرَ ابْنُ الزُّبَيْرِ عِنْدَ ابْنِ عَبَّاسٍ فَقَالَ: " كَانَ عَفِيفًا فِي الْإِسْلَامِ ، قَانِتًا لِلَّهِ ، أَبُوهُ الزُّبَيْرُ ، وَأُمُّهُ أَسْمَاءُ ، وَجَدُّهُ أَبُو بَكْرٍ ، وَعَمَّتُهُ خَدِيجَةُ ، وَجَدَّتُهُ صَفِيَّةُ ، وَخَالَتُهُ عَائِشَةُ ، وَاللَّهِ لَأُحَاسِبَنَّ لَهُ نَفْسِي بِشَيْءٍ مُحَاسَبَةً لَمْ أُحَاسِبْهَا لِأَبِي بَكْرٍ وَلَا لِعُمَرَ ، وَلَكِنَّهُ عَمَدَ فَآثَرَ عَلَى الْحُمَيْدَاتِ وَالْأُسَامَاتِ وَالتُّوَيْتَاتُ " ، قَالَ أَبُو عَلِيٍّ الْقَبَّانِيُّ: " يُرِيدُ بِالْحُمَيْدَاتِ حُمَيْدَ بْنَ زُهَيْرِ بْنِ الْحَارِثِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى ، وَتُوَيْتُ بْنُ حَبِيبِ بْنِ أَسَدٍ ، وَكَانَ الزُّبَيْرُ بْنُ الْعَوَّامِ بْنِ خُوَيْلِدِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى "

(3/675)

6411 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، حَدَّثَنِي أَبِي ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ قَالَ: " مَحَا ابْنُ الزُّبَيْرِ نَفْسَهُ مِنَ الدِّيوَانِ حِينَ قُتِلَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُمَا "

(3/675)

6412 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُوسَى بْنُ هَارُونَ ، حَدَّثَنِي سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيُّ ، حَدَّثَنِي أَبِي ، عَنِ الْأَعْمَشِ ، عَنْ شِمْرِ بْنِ عَطِيَّةَ ، عَنْ هِلَالِ بْنِ يَسَافٍ ، حَدَّثَنِي الْبَرِيدُ الَّذِي أَتَى ابْنَ الزُّبَيْرِ بِرَأْسِ الْمُخْتَارِ ، فَلَمَّا رَآهُ قَالَ ابْنُ الزُّبَيْرِ: مَا حَدَّثَنِي كَعْبٌ [ص:676] بِحَدِيثٍ إِلَّا وَجَدْتُ مِصْدَاقَهُ ، إِلَّا أَنَّهُ حَدَّثَنِي ، " أَنَّ رَجُلًا مِنْ ثَقِيفٍ سَيَقْتُلُنِي " قَالَ الْأَعْمَشُ: " وَمَا يَدْرِي أَنَّ أَبَا مُحَمَّدٍ ـ خَذَلَهُ اللَّهُ ـ خَبَّأَ لَهُ "

(3/675)

6413 - أَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي الْحَارِثِ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا حَبِيبُ بْنُ الشَّهِيدِ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ قَالَ: كَانَ ابْنُ الزُّبَيْرِ " يُوَاصِلُ سَبْعَةَ أَيَّامٍ فَيُصْبِحُ يَوْمَ الثَّالِثِ وَهُوَ أَلْيَثُنَا " يَعْنِي بِهِ: كَأَنَّهُ لَيْثٌ

(3/676)

6414 - وَأَخْبَرَنِي أَبُو الْحُسَيْنِ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا أَحْمَدُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا أَبُو عَاصِمٍ ، عَنْ عُمَرَ بْنِ قَيْسٍ قَالَ: " كَانَ لِابْنِ الزُّبَيْرِ مِائَةُ غُلَامٍ يَتَكَلَّمُ كُلُّ غُلَامٍ مِنْهُمْ بِلُغَةٍ أُخْرَى ، فَكَانَ ابْنُ الزُّبَيْرِ يُكَلِّمُ كُلَّ وَاحِدٍ مِنْهُمْ بِلُغَتِهِ ، وَكُنْتَ إِذَا نَظَرْتَ إِلَيْهِ فِي أَمْرِ دُنْيَاهُ قُلْتَ: هَذَا رَجُلٌ لَمْ يُرِدِ اللَّهَ طَرْفَةَ عَيْنٍ ، وَإِذَا نَظَرْتَ إِلَيْهِ فِي أَمْرِ آخِرَتِهِ ، قُلْتَ: هَذَا رَجُلٌ لَمْ يُرِدِ الدُّنْيَا طَرْفَةَ عَيْنٍ "

(3/676)

6415 - أَخْبَرَنِي أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثَنَا نَافِعُ بْنُ عُمَرَ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ قَالَ: قَالَ لِي عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: إِنَّ فِي قَلْبِكَ مِنَ ابْنِ الزُّبَيْرِ ، قَالَ: قُلْتُ: " مَا رَأَيْتُ مُنَاجِيًا مِثْلَهُ ، وَلَا مُصَلِّيًا مِثْلَهُ ، وَلَا أَخْشَنَ فِي ذَاتِ اللَّهِ مِثْلَهُ ، وَلَا أَسْخَى نَفْسًا مِنْهُ "

(3/676)

6416 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرِ بْنِ بَرِّيٍّ ، حَدَّثَنِي أَبِي ، ثَنَا سَعِيدُ بْنُ أَبِي إِسْحَاقَ السَّبِيعِيِّ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، أَنَّ يَزِيدَ بْنَ مُعَاوِيَةَ كَتَبَ إِلَى عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ: أَنِّي قَدْ بُعِثْتُ إِلَيْكَ بِسِلْسِلَةٍ مِنْ فِضَّةٍ ، وَقَيْدٍ مِنْ ذَهَبٍ ، وَجَامِعَةٍ مِنْ فِضَّةٍ ، وَحَلَفْتُ لَتَأْتِيَنِّي فِي ذَلِكَ ، قَالَ: فَأَلْقَى الْكِتَابَ وَقَالَ: "
[البحر البسيط]
وَلَا أَلِينُ لِغَيْرِ الْحَقِّ أُنْمُلَةً ... حَتَّى يَلِينَ لِضِرْسِ الْمَاضِغِ الْحَجَرُ "

(3/676)

6417 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ عَبْدِ الرَّحْمَنِ الذِّمَارِيُّ ، ثَنَا الْقَاسِمُ بْنُ [ص:677] مَعْنٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ قَالَ: لَمَّا مَاتَ مُعَاوِيَةُ رَضِيَ اللَّهُ عَنْهُ تَثَاقَلَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ عَنْ طَاعَةِ يَزِيدَ بْنِ مُعَاوِيَةَ ، وَأَظْهَرَ شَتْمَهُ ، فَبَلَغَ ذَلِكَ يَزِيدَ ، فَأَرْسَلَ أَنْ يُؤْتَى بِهِ ، فَقِيلَ لِابْنِ الزُّبَيْرِ: يَصْنَعُ لَكَ أَغْلَالًا مِنْ ذَهَبٍ فَتُسْدِلُ عَلَيْهَا الثَّوْبَ ، وَتَبَرُّ قَسَمَهُ وَالصُّلْحُ أَجْمَلُ ، فَقَالَ: " لَا أَبَرَّ اللَّهُ قَسَمَهُ " ، ثُمَّ قَالَ: "
[من أشعار عبد الله بن الزبير - البحر البسيط]
وَلَا أَلِينُ لِغَيْرِ الْحَقِّ أُنْمُلَةً حَتَّى يَلِينَ لِضِرْسِ الْمَاضِغِ الْحَجَرُ "
ثُمَّ قَالَ: " وَاللَّهِ لِضَرْبَةٌ بِسَيْفٍ فِي عِزٍّ أَحَبُّ إِلَيَّ مِنْ ضَرْبَةٍ بِسَوْطٍ فِي ذُلٍّ " ، ثُمَّ دَعَا إِلَى نَفْسِهِ ، وَأَظْهَرَ الْخِلَافَ لِيَزِيدَ بْنِ مُعَاوِيَةَ فَوَجَّهَ إِلَيْهِ يَزِيدُ بْنُ مُعَاوِيَةَ مُسْلِمَ بْنَ عُقْبَةَ الْمُزَنِيَّ فِي جَيْشِ أَهْلِ الشَّامِ ، وَأَمَرَهُ بِقِتَالِ أَهْلِ الْمَدِينَةِ ، فَإِذَا فَرَغَ مِنْ ذَلِكَ سَارَ إِلَى مَكَّةَ ، قَالَ: فَدَخَلَ مُسْلِمُ بْنُ عُقْبَةَ الْمَدِينَةَ ، وَهَرَبَ مِنْهُ يَوْمَئِذٍ بَقَايَا أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَعَبَثَ فِيهَا وَأَسْرَفَ فِي الْقَتْلِ ، ثُمَّ خَرَجَ مِنْهَا ، فَلَمَّا كَانَ فِي بَعْضِ الطَّرِيقِ إِلَى مَكَّةَ مَاتَ وَاسْتَخْلَفَ حُصَيْنَ بْنَ نُمَيْرٍ الْكِنْدِيَّ وَقَالَ لَهُ: يَا بَرْذَعَةَ الْحِمَارِ ، احْذَرْ خَدَائِعَ قُرَيْشٍ ، وَلَا تُعَامِلْهُمْ إِلَّا بِالنِّفَاقِ ، ثُمَّ الْقِطَافِ ، فَمَضَى حُصَيْنٌ حَتَّى وَرَدَ مَكَّةَ فَقَاتَلَ بِهَا ابْنَ الزُّبَيْرِ أَيَّامًا

(3/676)

6418 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي مَسْلَمَةُ بْنُ عَبْدِ اللَّهِ بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: أَرْسَلَ ابْنُ الزُّبَيْرِ إِلَى الْحُصَيْنِ بْنِ نُمَيْرٍ يَدْعُوهُ إِلَى الْبِرَازِ ، فَقَالَ الْحُصَيْنُ: لَا يَمْنَعُنِي مِنْ لِقَائِكَ جُبْنٌ ، وَلَسْتُ أَدْرِي لِمَنْ يَكُونُ الظَّفَرُ ، فَإِنْ كَانَ لَكَ كُنْتَ قَدْ ضَيَّعْتَ مَنْ وَرَائِي ، وَإِنْ كَانَ لِي كُنْتُ قَدْ أَخْطَأْتُ التَّدْبِيرَ ، وَإِنْ طُفْتَ رَجَعْنَا إِلَى بَاقِي الْحَدِيثِ ، وَضَرَبَ ابْنُ الزُّبَيْرِ فُسْطَاطًا فِي الْمَسْجِدِ فَكَانَ فِيهِ نِسَاءٌ يَسْقِينَ الْجَرْحَى وَيُدَاوِيهِنَّ وَيُطْعِمْنَ الْجَائِعَ ، وَيَلُمُنَّ النَّهْدَ الْمَجْرُوحَ ، فَقَالَ حُصَيْنٌ: مَا يَزَالُ يَخْرُجُ عَلَيْنَا مِنْ ذَلِكَ الْفُسْطَاطِ أَسَدٌ كَأَنَّمَا يَخْرُجُ مِنْ عَرِينِهِ ، فَمَنْ يَكْفِنِيهِ ؟ فَقَالَ رَجُلٌ مِنْ أَهْلِ الشَّامِ: أَنَا ، فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ وَضَعَ شَمْعَةً فِي طَرَفِ رُمْحِهِ ، ثُمَّ ضَرَبَ فَرَسَهُ ، ثُمَّ طَعَنَ الْفُسْطَاطَ فَالْتَهَبَ نَارًا وَالْكَعْبَةُ يَوْمَئِذٍ مُؤَزَّرَةٌ فِي الطَّنَافِسِ ، وَعَلَى أَعْلَاهَا الْجَرَّةُ ، فَطَارَتِ الرِّيحُ بِاللَّهَبِ عَلَى الْكَعْبَةِ حَتَّى احْتَرَقَتْ وَاحْتَرَقَ فِيهَا يَوْمَئِذٍ قَرَنَا الْكَبْشِ الَّذِي فُدِيَ بِهِ إِسْحَاقُ ،
قَالَ مُحَمَّدُ بْنُ عُمَرَ: وَمَاتَ يَزِيدُ بْنُ مُعَاوِيَةَ فَهَرَبَ حُصَيْنُ بْنُ نُمَيْرٍ ، فَلَمَّا مَاتَ يَزِيدُ بْنُ مُعَاوِيَةَ دَعَا مَرْوَانُ بْنُ الْحَكَمِ إِلَى نَفْسِهِ ، فَأَجَابَهُ أَهْلُ حِمْصَ ، وَأَهْلُ الْأُرْدُنِّ وَفِلَسْطِينِ ، فَوَجَّهَ إِلَيْهِ [ص:678] ابْنُ الزُّبَيْرِ الضَّحَّاكَ بْنَ قَيْسٍ الْفِهْرِيَّ فِي مِائَةِ أَلْفٍ ، فَالْتَقَوْا بِمَرْجِ رَاهِطٍ وَمَرْوَانُ يَوْمَئِذٍ فِي خَمْسَةِ آلَافٍ مِنْ بَنِي أُمَيَّةَ وَمَوَالِيهِمْ وَأَتْبَاعِهِمْ مِنْ أَهْلِ الشَّامِ ، فَقَالَ مَرْوَانُ لِمَوْلًى لَهُ كَرِهٍ: احْمِلْ عَلَى أَيِّ الطَّرَفَيْنِ شِئْتَ ، فَقَالَ: كَيْفَ نَحْمِلُ عَلَى هَؤُلَاءِ مَعَ كَثْرَتِهِمْ ؟ فَقَالَ: هُمْ بَيْنَ مُكْرَهٍ وَمُسْتَأَجَرٍ ، احْمِلْ عَلَيْهِمْ لَا أُمَّ لَكَ ، فَيَكْفِيكَ الطِّعَانُ النَّاجِعُ الْجَيِّدُ ، وَهُمْ يَكْفُونَكَ بِأَنْفُسِهِمْ ، إِنَّمَا هَؤُلَاءِ عُبَيْدُ الدِّينَارِ وَالدِّرْهَمِ ، فَحَمَلَ عَلَيْهِمْ فَهَزَمَهُمْ ، وَأَقْبَلَ الضَّحَّاكُ بْنُ قَيْسٍ وَانْصَدَعَ الْجَيْشُ ، فَفِي ذَلِكَ يَقُولُ زُفَرُ بْنُ الْحَارِثِ:
[من أشعار زفر بن الحارث الكلابي - البحر الطويل]
لَعَمْرِي لَقَدْ أَبْقَتْ وَقِيعَةُ رَاهِطٍ لِمَرْوَانَ صَرْعَى وَاقِعَاتٍ وَسَابَيَا
أَمْضَى سِلَاحِي لَا أَبَا لَكَ إِنَّنِي لَدَى الْحَرْبِ لَا يَزْدَادُ إِلَّا تَمَادِيَا
فَقَدْ يَنْبُتُ الْمَرْعَى عَلَى دِمَنِ الثَّرَى وَيُبْقِي خُزَرَاتِ النُّفُوسِ كَمَا هِيَا
وَفِيهِ يَقُولُ أَيْضًا:
أَفِي الْحَقِّ أَمَّا بَحْدَلُ وَابْنُ بَحْدَلٍ فَيَحْيَا وَأَمَّا ابْنُ الزُّبَيْرِ فَيُقْتَلُ
كَذَبْتُمْ وَبَيْتِ اللَّهِ لَا يَقْتُلُونَهُ وَلَمَّا يَكُنْ يَوْمٌ أَغَرُّ مُحَجَّلُ
وَلَمَّا يَكُنْ لِلْمَشْرَفِيَّةِ فِيكُمْ شُعَاعٌ كَنُورِ الشَّمْسِ حِينَ تَرَجَّلُ
قَالَ: ثُمَّ مَاتَ مَرْوَانُ فَدَعَا عَبْدُ الْمَلِكِ إِلَى نَفْسِهِ وَقَامَ ، فَأَجَابَهُ أَهْلُ الشَّامِ ، فَخَطَبَ عَلَى الْمِنْبَرِ وَقَالَ: مَنْ لِابْنِ الزُّبَيْرِ ؟ فَقَالَ الْحَجَّاجُ: أَنَا يَا أَمِيرَ الْمُؤْمِنِينَ ، فَأَسْكَتَهُ ، ثُمَّ عَادَ فَأَسْكَتَهُ ، ثُمَّ عَادَ فَأَسْكَتَهُ ، ثُمَّ عَادَ فَقَالَ: أَنَا لَهُ يَا أَمِيرَ الْمُؤْمِنِينَ ، فَإِنِّي رَأَيْتُ فِي النَّوْمِ كَأَنِّي انْتَزَعْتُ جَنَّةً فَلَبِسْتُهَا فَعَقَدَ لَهُ وَوَجَهَّهُ فِي الْجَيْشِ إِلَى مَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، حَتَّى وَرَدَهَا عَلَى ابْنِ الزُّبَيْرِ فَقَاتِلْهُ بِهَا ، فَقَالَ ابْنُ الزُّبَيْرِ لِأَهْلِ مَكَّةَ: " احْفَظُوا هَذَيْنِ الْجَبَلَيْنِ ، فَإِنَّكُمْ لَنْ تَزَالُوا بِخَيْرٍ أَعِزَّةٍ مَا لَمْ يَظْهَرُوا عَلَيْهِمَا " ، قَالَ: فَلَمْ يَلْبَثُوا أَنْ ظَهَرَ الْحَجَّاجُ وَمَنْ مَعَهُ فِي الْمَسْجِدِ ، فَلَمَّا كَانَ الْغَدَاةُ الَّتِي قُتِلَ فِيهَا ابْنُ الزُّبَيْرِ دَخَلَ ابْنُ الزُّبَيْرِ عَلَى أُمُّهِ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهَا ، وَهِيَ يَوْمَئِذٍ بِنْتُ مِائَةِ سَنَةٍ لَمْ يَسْقُطٍ لَهَا سِنٌّ وَلَمْ يَفْسَدْ لَهَا بَصَرٌ وَلَا سَمْعٌ ، فَقَالَتْ لِابْنِهَا: يَا عَبْدَ اللَّهِ ، مَا فَعَلْتَ فِي حِرْبِكَ ؟ قَالَ: " بَلَغُوا مَكَانَ كَذَا وَكَذَا " قَالَ: وَضَحِكَ ابْنُ الزُّبَيْرِ وَقَالَ: " إِنَّ فِي الْمَوْتِ لَرَاحَةً " فَقَالَتْ: يَا بُنَيَّ ، لَعَلَّكَ تَمَنَّيْتَهُ لِي مَا أُحِبُّ أَنْ أَمُوتَ حَتَّى يَأْتِيَ عَلَى أَحَدِ طَرَفَيْكَ ، إِمَّا أَنْ تَظْفَرَ فَتَقَرَّ بِذَلِكَ عَيْنِي ، وَإِمَّا أَنْ تُقْتَلَ فَأَحْتَسِبَكَ ، قَالَ: ثُمَّ وَدَّعَهَا فَقَالَتْ لَهُ: يَا بُنَيَّ ، [ص:679] إِيَّاكَ أَنْ تُعْطِيَ خَصْلَةً مِنْ دِينِكَ مَخَافَةَ الْقَتْلِ ، وَخَرَجَ عَنْهَا فَدَخَلَ الْمَسْجِدَ وَقَدْ جَعَلَ مِصْرَاعَيْنِ عَلَى الْحَجَرِ الْأَسْوَدِ يَبْقَى أَنْ تُصِيبَ بِالْمَنْجَنِيقِ ، وَأَتَى ابْنُ الزُّبَيْرِ آتٍ وَهُوَ جَالِسٌ عِنْدَ زَمْزَمَ ، فَقَالَ لَهُ: أَلَا نَفْتَحُ لَكَ الْكَعْبَةَ فَتَصْعَدُ فِيهَا ؟ فَنَظَرَ إِلَيْهِ عَبْدُ اللَّهِ ثُمَّ قَالَ لَهُ: " مِنْ كُلِّ شَيْءٍ تَحْفَظُ أَخَاكَ إِلَّا مِنْ نَفْسِهِ ـ يَعْنِي مِنْ أَجَلِهِ ـ وَهَلْ لِلْكَعْبَةِ حُرْمَةٌ لَيْسَتْ لِهَذَا الْمَكَانِ ، وَاللَّهِ لَوْ وَجَدُوكُمْ مُعَلَّقِينَ بِأَسْتَارِ الْكَعْبَةِ لَقَتَلُوكُمْ " فَقِيلَ لَهُ: أَلَا تُكَلِّمُهُمْ فِي الصُّلْحِ ؟ فَقَالَ: " أَوَ حِينَ صُلْحٍ هَذَا ؟ وَاللَّهِ لَوْ وَجَدُوكُمْ فِي جَوْفِهَا لَذَبَحُوكُمْ جَمِيعًا " ثُمَّ أَنْشَأَ يَقُولُ: "
[من أشعار - البحر ]
وَلَسْتُ بِمُبْتَاعِ الْحَيَاةِ بِبَيْعَةٍ وَلَا مُرْتَقِ مِنْ خَشْيَةِ الْمَوْتِ سُلَّمًا
أُنَافِسُ أَنَّهُ غَيْرُ نَازِحٍ مُلَاقٍ الْمَنَايَا أَيَّ صَرْفٍ تَيَمَّمَا "
ثُمَّ أَقْبَلَ عَلَى آلِ الزُّبَيْرِ يَعِظُهُمْ: " لِيَكُنْ أَحَدُكُمْ سَيْفُهُ كَمَا يَكُونُ وَجْهُهُ ، لَا يَنْكُسُ سَيْفَهُ فَيَدْفَعُ عَنْ نَفْسِهِ بِيَدِهِ كَأَنَّهُ امْرَأَةٌ ، وَاللَّهِ مَا لَقِيتُ زَحْفًا قَطُّ إِلَّا فِي الرَّعِيلِ الْأَوَّلِ ، وَلَا أَلِمَتْ جُرْحٌ قَطُّ إِلَّا أَنْ أَلِمَ الدَّوَاءُ " قَالَ: فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ دَخَلَ عَلَيْهِمْ وَمَعَهُ سَبْعُونَ ، فَأَوَّلُ مَنْ لَقِيَهُ الْأَسْوَدَ فَضَرَبَهُ بِسَيْفِهِ حَتَّى أَطَنَّ رِجْلَهُ ، فَقَالَ لَهُ الْأَسْوَدُ: آهٍ يَا ابْنَ الزَّانِيَةِ ، فَقَالَ لَهُ ابْنُ الزُّبَيْرِ: " أَحْسِنْ يَا ابْنَ حَامٍ لَأَسْمَاءُ زَانِيَةٌ " ، ثُمَّ أَخْرَجَهُمْ مِنَ الْمَسْجِدِ فَانْصَرَفَ ، فَإِذَا بِقَوْمٍ قَدْ دَخَلُوا مِنْ بَابِ بَنِي سَهْمٍ ، فَقَالَ: " مَنْ هَؤُلَاءِ ؟ " فَقِيلَ: أَهْلُ الْأُرْدُنِّ ، فَحَمَلَ عَلَيْهِمْ وَهُوَ يَقُولُ: "
[من أشعار عبد الله بن الزبير بن العوام - البحر الرجز]
لَا عَهْدَ لِي بِغَارَةٍ مِثْلِ السَّيْلِ لَا يَنْجَلِي غُبَارُهَا حَتَّى اللَّيْلِ "
قَالَ: فَأَخْرَجَهُمْ مِنَ الْمَسْجِدِ ثُمَّ رَجَعَ ، فَإِذَا بِقَوْمٍ قَدْ دَخَلُوا مِنْ بَابِ بَنِي مَخْزُومٍ فَحَمَلَ عَلَيْهِمْ وَهُوَ يَقُولُ: "
لَوْ كَانَ قَرْنِي وَاحِدًا لَكَفَيْتُهُ أَوْرَدْتُهُ الْمَوْتَ وَذَكَّيْتُهُ " قَالَ: وَعَلَى ظَهْرِ الْمَسْجِدِ مِنْ أَعْوَانِهِ مَنْ يَرْمِي عَدُوَّهُ بِالْآجُرِّ وَغَيْرِهِ ، فَحَمَلَ عَلَيْهِمْ فَأَصَابَتْهُ آجُرَّةٌ فِي مَفْرِقِهِ حَتَّى حَلَقَتْ رَأْسَهُ فَوَقَفَ قَائِمًا وَهُوَ يَقُولُ: "
وَلَسْنَا عَلَى الْأَعْقَابِ تَدْمَى كُلُومُنَا وَلَكِنْ عَلَى أَقْدَامِنَا تَقْطُرُ الدِّمَاءُ " قَالَ: ثُمَّ وَقَعَ فَأَكَبَّ عَلَيْهِ مَوْلَيَانِ لَهُ وَهُمَا يَقُولَانِ: الْعَبْدُ يَحْمِي رَبَّهُ وَيُحْمَى ، قَالَ: ثُمَّ سِيرَ إِلَيْهِ فَحَزَّ رَأْسَهُ رَضِيَ اللَّهُ عَنْهُ

(3/677)

6419 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، [ص:680] ثَنَا زِيَادُ الْخَصَّاصُ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ مُجَاهِدٍ قَالَ: قَالَ لِي عَبْدُ اللَّهِ بْنُ عُمَرَ: انْظُرْ إِلَى الْمَكَانِ الَّذِي بِهِ ابْنُ الزُّبَيْرِ ، قَالَ: فَمَرَّ عَلَيْهِ ، قَالَ: فَسَهَا الْغُلَامُ ، قَالَ: فَإِذَا ابْنُ عُمَرَ يَنْظُرُ إِلَى ابْنِ الزُّبَيْرِ مَصْلُوبًا ، فَقَالَ: يَغْفِرُ اللَّهُ لَكَ ثَلَاثًا ، وَاللَّهِ مَا عَلِمْتُكَ إِلَّا كُنْتَ صَوَّامًا قَوَّامًا ، وَصُولًا لِلرَّحِمِ ، أَمَا وَاللَّهِ إِنِّي لَا أَرْجُو مَعَ مَسَاوِي مَا أَصَبْتَ أَلَّا يُعَذِّبُكَ اللَّهُ بَعْدَهَا أَبَدًا ، ثُمَّ الْتَفَتْ إِلَيَّ فَقَالَ: سَمِعْتُ أَبَا بَكْرٍ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ فِي الدُّنْيَا "

(3/679)

6420 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا صَاعِدُ بْنُ مُسْلِمٍ الْيَشْكُرِيُّ ، قَالَ: سَمِعْتُ الشَّعْبِيَّ يَقُولُ: " بَعَثَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ بِرَأْسِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ إِلَى ابْنِ حَازِمٍ بِخُرَاسَانَ فَكَفَّنَهُ وَصَلَّى عَلَيْهِ " قَالَ: فَقَالَ الشَّعْبِيُّ: " أَخْطَأَ ، لَا يُصَلِّي عَلَى الرَّأْسِ "

(3/680)

- قَالَ: وَحَدَّثَنَا هِشَامٌ ، ثَنَا مُوسَى ، ثَنَا ابْنُ عُلَيَّةَ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، " أَنَّ ابْنَ الزُّبَيْرِ لَمَّا قُتِلَ نُقِلَتْ خَزَائِنُهُ إِلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ ثَلَاثَ سِنِينَ "

(3/680)

6421 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ رَضِيَ اللَّهُ عَنْهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا الْأَسْوَدُ بْنُ شَيْبَانَ ، أَنْبَأَ أَبُو نَوْفَلِ بْنُ أَبِي عَقْرَبٍ الْعَرِيجِيِّ ، قَالَ: صَلَبَ الْحَجَّاجُ بْنُ يُوسُفَ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى عَقَبَةِ الْمَدِينَةِ لِيُرِيَ ذَلِكَ قُرَيْشًا ، فَإِمَّا أَنْ يُقِرُّوا فَجَعَلُوا يَمُرُّونَ وَلَا يَقِفُونَ عَلَيْهِ ، حَتَّى مَرَّ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا فَوَقَفَ عَلَيْهِ ، فَقَالَ: السَّلَامُ عَلَيْكَ أَبَا خُبَيْبٍ ، قَالَهَا ثَلَاثَ مَرَّاتٍ ، لَقَدْ نَهَيْتُكَ عَنْ ذَا قَالَهَا ثَلَاثًا ، لَقَدْ كُنْتَ صَوَّامًا قَوَّامًا تَصِلُ الرَّحِمَ ، قَالَ: فَبَلَغَ الْحَجَّاجَ مَوْقِفُ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، فَاسْتَنْزَلَهُ فَرَمَى بِهِ فِي قُبُورِ الْيَهُودِ ، وَبَعَثَ إِلَى أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا أَنْ تَأْتِيَهُ وَقَدْ ذَهَبَ بَصَرُهَا ، فَأَبَتْ ، فَأَرْسَلَ إِلَيْهَا: لَتَجِيئَنَّ أَوْ لَأَبْعَثَنَّ إِلَيْكِ مَنْ يَسْحَبُكِ بِقُرُونِكِ ، قَالَتْ: وَاللَّهِ لَا آتِيَكَ حَتَّى تَبْعَثَ إِلَيَّ مَنْ يَسْحَبُنِي بِقُرُونِي ، فَأَتَى رَسُولُهُ فَأَخْبَرَهُ ، فَقَالَ: يَا غُلَامُ ، نَاوِلْنِي سَبِيبَتِي ، فَنَاوَلَهُ [ص:681] بَغْلَتَهُ ، فَقَامَ وَهُوَ يَتَوَقَّدُ حَتَّى أَتَاهَا ، فَقَالَ لَهَا: كَيْفَ رَأَيْتِ اللَّهَ صَنَعَ بِعَدُوِّ اللَّهِ ؟ قَالَتْ: رَأَيْتُكَ أَفْسَدْتَ عَلَيْهِ دُنْيَاهُ وَأَفْسَدْتَ عَلَيْكَ آخِرَتَكَ ، وَأَمَّا مَا كُنْتَ تُعَيِّرُهُ بِذَاتِ النِّطَاقَيْنِ ، أَجَلْ ، لَقَدْ كَانَ لِي نِطَاقَانِ ، نِطَاقٌ أُغَطِّي بِهِ طَعَامَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ النَّمْلِ ، وَنِطَاقِي الْآخَرُ لَا بُدَّ لِلنِّسَاءِ مِنْهُ ، وَقَدْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ فِي ثَقِيفٍ كَذَّابًا وَمُبِيرًا " ، فَأَمَّا الْكَذَّابُ فَقَدْ رَأَيْنَاهُ ، وَأَمَّا الْمُبِيرُ فَأَنْتَ ذَاكَ ، قَالَ: فَخَرَجَ
" وَقَدْ صَحَّتِ الرِّوَايَاتُ بِسَمَاعِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدُخُولِهِ عَلَيْهِ وَخُرُوجِهِ مِنْ عِنْدِهِ وَهُوَ ابْنُ ثَمَانِ سِنِينَ وَأَنَا ذَاكِرٌ بِمَشِيئَةِ اللَّهِ تَعَالَى فِي هَذَا الْمَوْضِعِ أَخْبَارَهُ الَّتِي تَدُلُّ عَلَى ذَلِكَ ، فَإِنَّ الْمُخَرَّجَ فِي مُسْنَدِهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَيِّفٌ وَسَبْعُونَ حَدِيثًا "

(3/680)

6422 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا الْهِنْدُ بْنُ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَاعِزٍ ، قَالَ: سَمِعْتُ عَامِرَ بْنَ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ يُحَدِّثُ ، أَنَّ أَبَاهُ حَدَّثَهُ ، أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَحْتَجِمُ ، فَلَمَّا فَرَغَ قَالَ: " يَا عَبْدَ اللَّهِ ، اذْهَبْ بِهَذَا الدَّمِ فَأَهْرِقْهُ حَيْثُ لَا يَرَاكَ أَحَدٌ " ، فَلَمَّا بَرَزْتُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمَدْتُ إِلَى الدَّمِ فَحَسَوْتُهُ ، فَلَمَّا رَجَعْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا صَنَعْتَ يَا عَبْدَ اللَّهِ ؟ " قَالَ: جَعَلْتُهُ فِي مَكَانٍ ظَنَنْتُ أَنَّهُ خَافٍ عَلَى النَّاسِ ، قَالَ: " فَلَعَلَّكَ شَرِبْتَهُ ؟ " قُلْتُ: نَعَمْ ، قَالَ: " وَمَنْ أَمَرَكَ أَنْ تَشْرَبَ الدَّمَ ؟ وَيْلٌ لَكَ مِنَ النَّاسِ ، وَوَيْلٌ لِلنَّاسِ مِنْكَ "

(3/681)

6423 - حَدَّثَنَا الشَّيْخُ أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ الْفِرْيَابِيُّ ، ثَنَا مُحَمَّدُ بْنُ بَحْرٍ الْهُجَيْمِيُّ ، ثَنَا سَعِيدُ بْنُ سَالِمٍ الْقَدَّاحُ ، عَنِ ابْنِ جُرَيْجٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ قَرَأَ الْقُرْآنَ [ص:682] ظَاهِرًا أَوْ نَظَرًا أُعْطِي شَجَرَةً فِي الْجَنَّةِ لَوْ أَنَّ غُرَابًا فَرَّخَ تَحْتَ وَرَقَةٍ مِنْهَا ثُمَّ طَارَ ذَلِكَ الْفَرْخُ أَدْرَكَهُ الْهَرَمُ قَبْلَ أَنْ يَقْطَعَ تِلْكَ الْوَرَقَةِ "

(3/681)

6424 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ نَافِعٍ الزُّبَيْرِيُّ ، عَنْ أَخِيهِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " بَايَعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي يَوْمٍ مَرَّتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، وَقَدْ ذَكَرْتُ أَوَّلَ التَّرْجَمَةِ بَيْعَتَهُ وَهُوَ ابْنُ ثَمَانِ سِنِينَ وَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَعَجُّبَهُ مِنْهُ "

(3/682)

6425 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ الْوَاقِدِيُّ ، عَنْ عُمَرَ بْنِ نَافِعٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قِيلَ لَهُ: أَيِ ابْنَيِ الزُّبَيْرِ كَانَ أَشْجَعَ ؟ قَالَ: " مَا مِنْهُمَا إِلَّا شُجَاعٌ كِلَاهُمَا مَشَى إِلَى الْمَوْتِ وَهُوَ يَرَاهُ "

(3/682)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي أَبُو الْقَاسِمِ بْنُ عَلِيٍّ الْقُرَشِيُّ ، قَالَ: سُئِلَ الْمُهَلَّبُ عَنِ الشُّجْعَانِ ، فَقَالَ: " ابْنُ الْكَلْبِيَّةِ يَعْنِي مُصْعَبَ بْنَ الزُّبَيْرِ ، وَأَحَدَ بَنِي تَمِيمٍ يَعْنِي عُمَرَ بْنَ عُبَيْدِ اللَّهِ بْنِ مَعْمَرٍ ، وَعَبَّادَ بْنَ حُصَيْنٍ الْحَبَطِيَّ " فَقِيلَ لَهُ: فَأَيْنَ أَنْتَ عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَعَبْدِ اللَّهِ بْنِ حَازِمٍ ؟ فَقَالَ: " إِنَّمَا كُنَّا فِي ذِكْرِ الْإِنْسِ ، وَلَمْ نَكُنْ فِي ذِكْرِ الْجِنِّ " قَالَ ابْنُ عُمَرَ: " وَقُتِلَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الثُّلَاثَاءِ لِسَبْعَ عَشْرَةَ مَضَتْ مِنْ جُمَادَى الْأُولَى سَنَةَ ثَلَاثٍ وَسَبْعِينَ ، حَمَلَ عَلَى أَهْلِ الشَّامِ فَرُمِيَ بِآجُرَّةٍ فَأَصَابَتْهُ فِي وَجْهِهِ فَأَرْعَشَ وَدَمِيَ فَسَقَطَ ، فَأُخْبِرَ الْحَجَّاجُ فَسَجَدَ ، ثُمَّ جَاءَ حَتَّى وَقَفَ عَلَيْهِ هُوَ وَطَارِقُ بْنُ عَمْرٍو ، فَقَالَ طَارِقُ: مَا وَلَدَتِ النِّسَاءُ أَذْكَرَ مِنْ هَذَا "

(3/682)

6426 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ قَالَ: كُنْتُ أَنَا [ص:683] وَعُمَرُ بْنُ أَبِي سَلَمَةَ يَوْمَ الْخَنْدَقِ عَلَى أُطُمٍ ، فَكَانَ يُطَأْطِئُ لِي فَأَنْظُرُ إِلَى الْقِتَالِ وَأُطَأْطِئُ لَهُ فَيَنْظُرُ إِلَى الْقِتَالِ ، فَرَأَيْتُ أَبِي يَجُولُ فِي السَّبَخَةِ يَكِرُّ عَلَى هَؤُلَاءِ مَرَّةً ، وَيَكِرُّ عَلَى هَؤُلَاءِ مَرَّةً ، فَلَمَّا رَجَعَ قُلْتُ: يَا أَبَتِ ، قَدْ رَأَيْتُكَ ، قَالَ: أَيْ بُنَيَّ وَقَدْ رَأَيْتُنِي ؟ قُلْتُ: نَعَمْ ، قَالَ: " قَدْ جَمَعَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْيَوْمَ أَبَوَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(3/682)

6427 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا ابْنُ أَبِي مَرْيَمَ ، ثَنَا يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ أَنَّهُ قَالَ: حِينَ قُتِلَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ سَمِعْتُ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ يَقُولُ: " مَنْ أَنْكَرَ الْبَلَاءَ فَإِنِّي لَا أُنْكِرُهُ ، لَقَدْ ذُكِرَ لِي إِنَّمَا قُتِلَ يَحْيَى بْنُ زَكَرِيَّا فِي زَانِيَةٍ كَانَتْ جَارِيَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَقَدْ رَوَاهُ بَعْضُ الْبَصْرِيِّينَ ، عَنْ يَحْيَى بْنِ أَيُّوبَ مُسْنَدًا "

(3/683)

6428 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ ، ثَنَا أَبِي ، ثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ لِعَبْدِ اللَّهِ بْنِ جَعْفَرٍ: " أَتَذْكُرُ يَوْمَ اسْتَقْبَلْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَا وَأَنْتَ فَحَمَلَنِي وَتَرَكَكَ "
" هَذَا حَدِيثٌ لِهِشَامِ بْنِ عُرْوَةَ وَلَمْ يُخَرِّجَاهُ "

(3/683)

6429 - أَخْبَرَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا أَحْمَدُ بْنُ بِشْرٍ الْمَرْثَدِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ عُرْوَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " وَدِدْتُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَانِي النِّدَاءَ " قِيلَ: وَلِمَ ذَاكَ ؟ قَالَ: " إِنَّهُمْ أَطْوَلُ النَّاسِ أَعْنَاقًا يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، [ص:684]
قَدْ ذَكَرْتُ فِي مَقْتَلِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُ مِنْ جُرْأَةِ الْحَجَّاجِ بْنِ يُوسُفَ عَلَى اللَّهِ تَعَالَى وَعَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَهَاوُنِهِ بِالْحَرَمَيْنِ وَأَهْلِ بَيْتِ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمْ مَا يَكْتَفِي بِهِ الْعَاقِلُ مِنْ مَعْرِفَتِهِ ، فَاسْمَعِ الْآنَ أَقَاوِيلَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ وَالتَّابِعِينَ فِيهِ وَشَهَادَتَهُمْ عَلَى سُوءِ عَقِيدَتِهِ بَعْدَ قَتْلِهِ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ ، وَعَبْدَ اللَّهِ بْنَ عُمَرَ بْنِ الْخَطَّابِ ، وَسَعِيدَ بْنَ جُبَيْرٍ "

(3/683)

6430 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ يُونُسَ الْقُرَشِيُّ ، ثَنَا الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ قَالَ: " اخْتَلَفْتُ أَنَا وَذَرٌّ الْمُرْهِبِيُّ فِي الْحَجَّاجِ ، فَقَالَ: مُؤْمِنٌ ، وَقُلْتُ: كَافِرٌ "
" وَبَيَانُ صِحَّتِهِ مَا أَطْلَقَ فِيهِ مُجَاهِدُ بْنُ جَبْرٍ رَضِيَ اللَّهُ عَنْهُ "

(3/684)

6431 - فِيمَا حَدَّثَنَاهُ أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زِيَادٍ الْقَطَّانُ بِبَغْدَادَ ، ثَنَا أَبُو عُمَرَ أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، قَالَ: سَمِعْتُ الْأَعْمَشَ ، يَقُولُ: " وَاللَّهِ لَقَدْ سَمِعْتُ الْحَجَّاجَ بْنَ يُوسُفَ يَقُولُ: يَا عَجَبَا مِنْ عَبْدِ هُذَيْلٍ ، يَزْعُمُ أَنَّهُ يَقْرَأُ قُرْآنًا مِنْ عِنْدِ اللَّهِ ، وَاللَّهِ مَا هُوَ إِلَّا رَجَزٌ مِنْ رَجَزِ الْأَعْرَابِ ، وَاللَّهِ لَوْ أَدْرَكْتُ عَبْدَ هُذَيْلٍ لَضَرَبْتُ عُنُقَهُ "
" هَذَا بَعْدَ قَتْلِهِ عَبْدَ اللَّهِ بْنَ عُمَرَ وَعَبْدَ اللَّهِ بْنَ الزُّبَيْرِ يَتَأَسَّفُ عَلَى مَا فَاتَهُ مِنْ قَتْلِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ مِنَ الْعَبَادِلَةِ وَلَعْنِ مَنْ أَبْغَضَهُمْ وَخَذَلَهُمْ "

(3/684)

ذِكْرُ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا

(3/684)

6432 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ زَيْدٍ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ أَنَسٍ ، وَسَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَا: " شَهِدَ ابْنُ عُمَرَ بَدْرًا "

(3/684)

6433 - أَخْبَرَنِي أَبُو الْحَسَنِ (بْنُ) عَلِيِّ بْنِ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثَنَا أَبُو زَيْدٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ طَرِيفٍ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ ، وَهُدْبَةُ بْنُ عَبْدِ الْوَهَّابِ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ ، عَنْ [ص:685] أَبِي سَعْدِ الْبَقَّالِ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَقَدْ تَرَكْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ تُوُفِّيَ وَمَا مِنَّا أَحَدٌ إِلَّا وَتَغَيَّرَ عَمَّا كَانَ عَلَيْهِ إِلَّا عُمَرَ وَعَبْدَ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (ب) و (ج) ، ولأن "أبا الحسن" هي كنية "علي بن محمد بن عقبة الشيباني" كما في ترجمته في تاريخ بغداد (13 / 553) .

(3/684)

6434 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ الْخَطَّابِ بْنِ نُفَيْلٍ الْعَدَوِيُّ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ ، وَأُمُّهُ زَيْنَبُ بِنْتُ مَظْعُونِ بْنِ حَبِيبِ بْنِ وَهْبِ بْنِ حُذَافَةَ بْنِ جُمَحٍ وَكَانَ يَخْضِبُ بِالصُّفْرَةِ ، تُوُفِّيَ بِمَكَّةَ وَدُفِنَ بِذِي طُوًى ، وَيُقَالُ دُفِنَ بِفَخٍّ فِي مَقْبَرَةِ الْمُهَاجِرِينَ ، دُفِنَ سَنَةَ أَرْبَعٍ وَسَبْعِينَ وَهُوَ يَوْمَ مَاتَ ابْنُ أَرْبَعٍ وَثَمَانِينَ سَنَةً "

(3/685)

6435 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا فُضَيْلُ بْنُ مَرْزُوقٍ ، عَنْ عَطِيَّةَ قَالَ: قُلْتُ لِمَوْلًى لِابْنِ عُمَرَ: كَيْفَ كَانَ مَوْتُ ابْنُ عُمَرَ ؟ قَالَ: إِنَّهُ أَنْكَرَ عَلَى الْحَجَّاجِ بْنِ يُوسُفَ أَفَاعِيلَهُ فِي قَتْلِ بْنِ الزُّبَيْرِ وَقَامَ إِلَيْهِ فَأَسْمَعُهُ ، فَقَالَ الْحَجَّاجُ: اسْكُتْ يَا شَيْخًا ، قَدْ خَرِفْتَ ، فَلَمَّا تَفَرَّقُوا أَمَرَ الْحَجَّاجُ رَجُلًا مِنْ أَهْلِ الشَّامِ فَضَرَبَهُ بِحَرْبَتِهِ فِي رِجْلِهِ ، ثُمَّ دَخَلَ عَلَيْهِ الْحَجَّاجُ يَعُودُهُ ، فَقَالَ: لَوْ أَعْلَمُ الَّذِي أَصَابَكَ لَضَرَبْتُ عُنُقَهُ ، فَقَالَ: " أَنْتَ الَّذِي أَصَبْتَنِي " ، قَالَ: كَيْفَ ؟ قَالَ: " يَوْمَ أَدْخَلْتَ حَرَمَ اللَّهِ السِّلَاحَ "

(3/685)

6436 - حَدَّثَنَا الشَّيْخُ أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا الْقَاضِي أَبُو خَلِيفَةَ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي سُوَيْدٍ الذِّرَاعُ ، ثَنَا عُمَارَةُ بْنُ زَاذَانَ ، حَدَّثَنِي مَكْحُولٌ ، قَالَ: بَيْنَا أَنَا مَعَ ابْنِ عُمَرَ إِذْ نَصَبَ الْحَجَّاجُ الْمَنْجَنِيقَ عَلَى الْكَعْبَةِ وَقَتَلَ ابْنَ الزُّبَيْرِ ، فَأَنْكَرَ عَبْدُ اللَّهِ بْنُ عُمَرَ ذَلِكَ وَتَكَلَّمَ بِمَا سَاءَ سَمَاعُهُ ، فَأَمَرَ الْحَجَّاجَ بِقَتْلِهِ ، فَضَرَبَهُ رَجُلٌ مِنْ أَهْلِ الشَّامِ ضَرْبَةً ، فَلَمَّا بَلَغَ الْحَجَّاجُ قَصَدَهُ عَائِدًا ، فَقَالَ لَهُ ابْنُ عُمَرَ: " أَنْتَ قَتَلْتَنِي ، وَالْآنَ تَجِيئُنِي عَائِدًا كَفَى بِاللَّهِ حَكَمًا بَيْنِي وَبَيْنَكَ "

(3/685)

6437 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " قَدِمَ عَبْدُ اللَّهِ بْنُ عُمَرَ الْبَصْرَةَ وَإِلَى فَارِسَ غَازِيًا قَدِمَهَا وَمَاتَ بِمَكَّةَ سَنَةَ أَرْبَعٍ وَسَبْعِينَ "

(3/686)

6438 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ قَالَ: " أَوْصَانِي أَبِي أَنْ أَدْفِنَهُ خَارِجًا مِنَ الْحَرَمِ ، فَلَمْ نَقْدِرٍ ، فَدَفَنَّاهُ بِالْحَرَمِ بِفَخٍّ فِي مَقْبَرَةِ الْمُهَاجِرِينَ "

(3/686)

6439 - حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ مُوسَى بْنِ إِسْحَاقَ التَّمِيمِيُّ ، ثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ النَّهْدِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْمَخْرَمِيُّ ، حَدَّثَنِي أَبُو الْمَلِيحِ ، عَنْ مَيْمُونِ بْنِ مِهْرَانَ قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَقُولُ: " كَفَفْتُ يَدِي فَلَمْ أَقْدَمٍ ، وَالْمُقَاتِلُ عَلَى الْحَقِّ أَفْضَلُ " قَالَ الْحَاكِمُ ـ رَحِمَهُ اللَّهُ تَعَالَى ـ: " شَرْحُ هَذَا الْحَدِيثِ وَبَيَانُهُ فِيمَا حَدَّثَنَاهُ أَبُو . . . قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَقُولُ: " مَا آسَى عَلَى شَيْءٍ إِلَّا أَنِّي لَمْ أُقَاتِلْ مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ الْفِئَةَ الْبَاغِيَةَ " "

(3/686)

6440 - أَخْبَرَنِي قَاضِي الْقُضَاةِ أَبُو الْحَسَنِ مُحَمَّدُ بْنُ صَالِحِ بْنِ عَلِيٍّ ، ثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ أَحْمَدَ الْجَرِيرِيُّ الْبَجَلِيُّ صَاحِبُ أَبِي * الْعَبَّاسِ أَحْمَدَ بْنِ يَحْيَى ، وَمُحَمَّدِ بْنِ يَزِيدَ ، ثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ ** بْنُ الْحَارِثِ الْخَزَّازُ مَوْلَى أَمِيرِ الْمُؤْمِنِينَ الْمَنْصُورِ وَصَاحِبُ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ يَزِيدَ *** الْأَعْرَابِي ، ثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الْمَدَايِنِيُّ ، حَدَّثَنِي غَسَّانُ بْنُ عَبْدِ الْحَمِيدِ قَالَ: " مَا كَانَ النَّاسُ يَشْكُونَ أَنَّ ابْنَ عُمَرَ بَايَعَ عَلِيًّا عَلَى أَنْ لَا يُقَاتِلَ مَعَهُ وَرَضِيَ عَلِيٌّ مِنْهُ بِذَلِكَ "
__________
حاشية الشقيري :
* صوابه : "أَبَوَيِّ" كما جاء في النسختين (ب) و (ج) .
** كذا جاء في النسختين (ب) و (ج) ، وصوابه "أَحْمَدُ" كما في ترجمة تلميذه "أبو أحمد الجريري" في "تاريخ بغداد" (2 /252) ، وترجمته هو في "تاريخ بغداد" (5 /198) ، و"تاريخ الإسلام" (6 /23) .
*** كذا جاء في النسختين (ب) و (ج) ، وصوابه "زِيَادٍ" ، وترجمته في "تاريخ بغداد" (3 /201) ، و"تاريخ الإسلام" (5 /915) .

(3/686)

- قَالَ أَبُو الْحَسَنِ الْمَدَايِنِيُّ: وَحَدَّثَنِي الْأَسْوَدُ بْنُ شَيْبَانَ ، عَنْ خَالِدِ بْنِ شُمَيْرٍ * ، قَالَ: سَمِعْتُ مُوسَى بْنَ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ يَقُولُ: " يَرْحَمُ اللَّهُ أَبَا عَبْدِ الرَّحْمَنِ عَبْدَ اللَّهِ بْنَ عُمَرَ إِنِّي لَأَحْسَبُهُ عَلَى الْعَهْدِ الَّذِي عَاهَدَهُ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَتَغَيَّرْ ، وَاللَّهِ مَا اسْتَغْرَتْهُ ** قُرَيْشٌ فِي فِتْنَتِهَا الْأُولَى [إِلَّا] فَقُلْتُ: هَذَا يَزْرِي عَلَى أَبِيهِ "
__________
حاشية الشقيري :
* صوابه : "سُمَيْرٍ" ، كما جاء في ترجمته في "تهذيب الكمال" (8 /90) .
** صوابه : "اسْتَفَزَّتْهُ" ، كما جاء في النسختين (ب) و (ج) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (ب) و (ج) .

(3/686)

6441 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ بِبَغْدَادَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَبُو الْجَوَّابِ الْأَحْوَصُ بْنُ جَوَّابٍ ، ثَنَا عَمَّارُ بْنُ رُزَيْقٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْسَجَةَ ، عَنِ الْبَرَاءِ قَالَ: " عُرِضْتُ أَنَا وَابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ بَدْرٍ فَاسْتَصْغَرَنَا وَشَهِدْنَا أُحُدًا " قَالَ الْحَاكِمُ ـ رَحِمَهُ اللَّهُ تَعَالَى ـ: " قَدْ قَدَّمْتُ فِي أَوَّلِ التَّرْجَمَةِ حَدِيثَ يَزِيدَ بْنِ هَارُونَ بِإِسْنَادِهِ عَنْ أَنَسٍ أَنَّ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا شَهِدَ بَدْرًا ، وَهَذَا الْإِسْنَادُ أَقْوَى مِنْهُ ، وَقَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى حَدِيثِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ عُرِضَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ ابْنُ أَرْبَعَ عَشْرَةَ فَلَمْ يُجِزْهُ ، وَعُرِضَ عَلَيْهِ فِي الْخَنْدَقِ فَأَجَازَهُ وَهُوَ أَوَّلُ مَشْهَدٍ شَهِدَهُ ، وَاللَّهُ أَعْلَمُ "

(3/687)

6442 - حَدَّثَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْأَسَدِيُّ الْحَافِظُ بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، حَدَّثَنِي عَتِيقُ بْنُ يَعْقُوبَ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ رَحِمَهُ اللَّهُ تَعَالَى يَقُولُ: قَالَ لِيَ ابْنُ شِهَابٍ: " لَا تَعْدِلَنَّ عَنْ رَأْيِ ابْنِ عُمَرَ فَإِنَّهُ أَقَامَ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِتِّينَ سَنَةً فَلَمْ يَخْفَ عَلَيْهِ شَيْءٌ مِنْ أَمْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا مِنْ أَمْرِ أَصْحَابِهِ "

(3/687)

6443 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ ، ثَنَا حَجَّاجُ بْنُ نُصَيْرٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ قَالَ: سَمِعْتُ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ يَقُولُ: " كَانَ ابْنُ عُمَرَ فِي زَمَانِهِ أَفْضَلَ مِنْ عُمَرَ فِي زَمَانِهِ "

(3/687)

6444 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، وَعَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، قَالَا: ثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ أَبِي النَّضْرِ ، عَنْ أَبِي سَلَمَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " مَا رَأَيْتُ أَلْزَمَ لِلْأَمْرِ الْأَوَّلِ مِنْ عَبْدِ اللَّهِ بْنِ عُمَرَ "

(3/687)

6445 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو عُثْمَانَ سَعِيدُ بْنُ الْحَجَوَانِيُّ ، ثَنَا وَكِيعُ بْنُ الْجَرَّاحِ ، حَدَّثَنِي أَبُو هِلَالٍ مُحَمَّدُ بْنُ سُلَيْمَانَ ، عَنْ قَتَادَةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: " لَوْ شَهِدْتُ عَلَى أَحَدٍ أَنَّهُ مِنْ أَهْلِ الْجَنَّةِ لَشَهِدْتُ عَلَى ابْنِ عُمَرَ "

(3/687)

6446 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ الْفَضْلِ ، حَدَّثَنِي أَبِي ، عَنْ صَالِحِ بْنِ خَوَّاتٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا فَرَضَ عُمَرُ لِأُسَامَةَ بْنِ زَيْدٍ ثَلَاثَةَ آلَافٍ ، وَفَرَضَ لِي أَلْفَيْنِ وَخَمْسَ مِائَةٍ ، فَقُلْتُ لَهُ: يَا أَبَتِ ، لِمَ تَفْرِضُ لِأُسَامَةَ بْنِ زَيْدٍ ثَلَاثَةَ آلَافٍ ، وَتَفْرِضُ لِي أَلْفَيْنِ وَخَمْسَ مِائَةٍ ؟ وَاللَّهِ مَا شَهِدَ أُسَامَةُ مَشْهَدًا غِبْتُ عَنْهُ وَلَا شَهِدَ أَبُوهُ مَشْهَدًا غَابَ عَنْهُ أَبِي ، قَالَ: " صَدَقْتَ يَا بُنَيَّ ، وَلَكِنِّي أَشْهَدُ لَأَبُوهُ كَانَ أَحَبَّ النَّاسِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَبِيكَ ، وَلَهُوَ أَحَبُّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْكَ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ ، فَإِنْ تَوَهَّمَ مُتَوَهِّمٌ أَنَّ هَذِهِ الْفَضِيلَةَ لِأُسَامَةَ فَلْيَعْلَمْ أَنِّي إِنَّمَا خَرَّجْتُ هَذَا الْحَدِيثَ لِأَمْرَيْنِ: أَحَدُهُمَا شَهَادَةُ عُمَرَ لِابْنِهِ أَنَّهُ لَمْ يَشْهَدْ أُسَامَةُ مَشْهَدًا إِلَّا شَهِدْتُهُ ، وَهَذِهِ مِنْ أَجْلِ فَضَائِلِ ابْنِ عُمَرَ ، وَالثَّانِي أَنَّ الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا قَدْ خَرَّجَا أَكْثَرَ مَا رُوِيَ مِنْ فَضَائِلِ ابْنِ عُمَرَ عَلَى شَرْطِهِمَا مِنَ الْمَسَانِيدِ ، فَأَنَا أَجْتَهِدُ فِي تَحْصِيلِ خَبَرِ مُسْنَدٍ صَحِيحٍ لَمْ يُخَرِّجَاهُ "

(3/688)

6447 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ بْنِ خَالِدٍ ، ثَنَا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " بَايَعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْحُدَيْبِيَةِ عَلَى الْمَوْتِ مَرَّتَيْنِ " ، قَالَ: رَأَى عُمَرُ النَّاسَ مُجْتَمِعِينَ فَقَالَ: اذْهَبْ فَانْظُرْ مَا شَأْنُهُمْ ، " فَإِذَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُبَايِعُ عَلَى الْمَوْتِ فَبَايَعْتُهُ " ، ثُمَّ رَجَعْتُ إِلَى عُمَرَ فَأَخْبَرْتُهُ فَجَاءَ فَبَايَعْتُهُ بَعْدَمَا بَايَعَ " وَهَذِهِ مِنْ أَجَلِّ فَضَائِلِ ابْنِ عُمَرَ ، وَلَمْ يُخَرِّجَاهُ ، وَعُبَيْدُ اللَّهِ بْنُ عُمَرَ الْعُمَرِيُّ رَحِمَهُ اللَّهُ لَمْ يُذْكَرْ إِلَّا بِسُوءِ الْحِفْظِ فَقَطْ "

(3/688)

6448 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثَنَا سَعِيدُ بْنُ [ص:689] عَمْرٍو الْأَشْعَثِيُّ ، ثَنَا عَبْثَرُ ، ثَنَا حُصَيْنٌ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " مَا مِنَّا أَحَدٌ أَدْرَكَ الدُّنْيَا إِلَّا قَدْ مَالَتْ بِهِ وَمَالَ بِهَا إِلَّا عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/688)

6449 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، وَأَبُو النَّضْرِ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ الْعِجْلِيُّ قَالَا: ثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ خُنَيْسٍ ، قَالَ: قَالَ عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ ، حَدَّثَنِي نَافِعٌ ، قَالَ: دَخَلَ ابْنُ عُمَرَ الْكَعْبَةَ فَسَمِعْتُهُ يَقُولُ وَهُوَ سَاجِدٌ: " قَدْ تَعْلَمُ مَا يَمْنَعُنِي مِنْ مُزَاحَمَةِ قُرَيْشٍ عَلَى هَذِهِ الدُّنْيَا إِلَّا خَوْفُكَ "

(3/689)

6450 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا عُمَرُ بْنُ مُحَمَّدٍ الْأَسَدِيُّ ، ثَنَا أَبِي ، ثَنَا شَرِيكٌ ، عَنْ سَعِيدِ بْنِ مَسْرُوقٍ ، عَنِ الْمُنْذِرِ الثَّوْرِيِّ ، عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ قَالَ: " كَانَ ابْنُ عُمَرَ خَيْرَ هَذِهِ الْأُمَّةِ "

(3/689)

- قَالَ أَبُو عِمْرَانَ: وَحَدَّثَنَا عُمَرُ بْنُ مُحَمَّدٍ ، ثَنَا أَبِي ، ثَنَا مُحَمَّدُ بْنُ أَبَانَ ، عَنِ السُّدِّيِّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: رَأَيْتُ ابْنَ عُمَرَ ، وَأَبَا هُرَيْرَةَ ، وَأَبَا سَعِيدٍ وَغَيْرَهُمْ كَانُوا " يَرَوْنَ أَنَّهُ لَيْسَ أَحَدٌ مِنْهُمْ عَلَى الْحَالِ الَّتِي فَارَقَ عَلَيْهَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ ابْنِ عُمَرَ "

(3/689)

6451 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْعَبَّاسِ الشَّهِيدُ رَضِيَ اللَّهُ عَنْهُ ، أَنْبَأَ (أَبُو) حَاتِمِ بْنُ مَحْبُوبٍ ، ثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَلَاءِ ، ثَنَا سُفْيَانُ ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ الْحُسَيْنِ يَقُولُ: " إِنَّ ابْنَ عُمَرَ أَزْهَدُ الْقَوْمِ وَأَصْوَبُ الْقَوْمِ رَأْيًا "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في النسخة (ج) ، وفيما استدركه محقق إتحاف المهرة (ج19/ص302) ، والصواب حذفها ، وهو "حَاتِمُ بن محبوبٍ السَّاميُّ" ، وترجمته في "تاريخ الإسلام" (7 /442) .

(3/689)

6452 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ يُوسُفَ بْنِ مِهْرَانَ ، قَالَ: كُنَّا مَعَ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، فَقَالَ جَابِرٌ: " إِذَا سَرَّكُمْ أَنْ تَنْظُرُوا إِلَى أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِينَ لَمْ يُغَيِّرُوا وَلَمْ يُبَدِّلُوا فَانْظُرُوا إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ مَا مِنَّا أَحَدٌ إِلَّا غَيَّرَ "

(3/689)

6453 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، ثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثَنَا أَبُو غَسَّانَ مَالِكُ بْنُ إِسْمَاعِيلَ ، ثَنَا زُهَيْرٌ ، عَنْ مُحَمَّدِ بْنِ سُوقَةَ ، عَنْ أَبِي جَعْفَرٍ قَالَ: " لَمْ يَكُنْ أَحَدٌ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سَمِعَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا أَحْذَرَ أَنْ لَا يَزِيدَ فِيهِ وَلَا يُنْقِصَ مِنَ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "

(3/690)

6454 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ عُمَرَ ، عَنْ أَبِي عَمْرِو بْنِ حِمَاسٍ ، عَنْ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " تَلَوْتُ هَذِهِ الْآيَةَ { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } [آل عمران: 92] فَذَكَرْتُ مَا أَعْطَانِي اللَّهُ تَعَالَى ، فَمَا وَجَدْتُ شَيْئًا أَحَبَّ إِلَيَّ مِنْ جَارِيَتِي رَضِيَّةَ فَقُلْتُ: هِيَ حُرَّةٌ لِوَجْهِ اللَّهِ عَزَّ وَجَلَّ ، فَلَوْلَا أَنِّي لَا أَعُودُ فِي شَيْءٍ جَعَلْتُهُ لِلَّهِ عَزَّ وَجَلَّ لَنَكَحْتُهَا " فَأَنْكَحَهَا نَافِعٌ فَهِيَ أُمُّ وَلَدِهِ

(3/690)

6455 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا أَنَسُ بْنُ مُوسَى ، ثَنَا عَبْدُ الصَّمَدِ بْنُ حَسَّانَ ، ثَنَا خَارِجَةُ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ نَافِعٍ قَالَ: " لَوْ رَأَيْتُ ابْنَ عُمَرَ يَتْبَعُ آثَارَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقُلْتُ: هَذَا مَجْنُونٌ "

(3/690)

6456 - أَخْبَرَنِي (عَبْدُ الصَّمَدِ بْنُ) مُحَمَّدِ بْنِ الْحُصَيْنِ الْقَارِئُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو عُبَيْدَةَ * ، ثَنَا ابْنُ أَبِي مَرْيَمَ ، حَدَّثَنِي عَبْدُ الْجَبَّارِ بْنُ عُمَرَ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: " أَسْلَمَ عَبْدُ اللَّهِ بْنُ عُمَرَ قَبْلَ أَبِيهِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه ، فهو ليس في النسختين (ب) و (ج) ، ولعل صوابه : "محمد بن الحسن الكارزي" لما جاء في الأنساب للسمعاني (5 /13) من أنه : "يروي عن أبي الحسن علي بن عبد العزيز البغوي، كتب أبي عبيد القاسم بن سلام" .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص499) ، وأشار في الحاشية إلى أن الزيادة التي بين الهلالين ليست في نسختي "عاطف" و"المحمودية" .
* تصحيف في نسخة جامع الحديث ، وصوابه : "أَبُو عُبَيْدٍ" كما جاء في النسختين (ب) و (ج) ، وفي المطبوع .

(3/690)

6457 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيٍّ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَجُلًا سَأَلَهُ عَنْ مَسْأَلَةٍ ، فَقَالَ: " لَا عَلِمَ لِي بِهَا " ، فَلَمَّا أَدْبَرَ الرَّجُلُ ، قَالَ ابْنُ عُمَرَ: " نِعْمَ مَا قَالَ ابْنُ عُمَرَ ، سُئِلَ عَمَّا لَا يَعْلَمُ فَقَالَ: لَا عِلْمَ لِي بِهَا "

(3/690)

ذِكْرُ رَافِعِ بْنِ خَدِيجٍ رَضِيَ اللَّهُ عَنْهُ

(3/691)

6458 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: وَرَافِعُ بْنُ خَدِيجِ بْنِ رَافِعِ بْنِ عَدِيِّ بْنِ زَيْدِ بْنِ جُشَمِ بْنِ حَارِثَةَ بْنِ الْحَارِثِ بْنِ الْخَزْرَجِ بْنِ عَمْرٍو وَهُوَ النَّبِيتُ بْنُ مَالِكِ بْنِ أَوْسٍ شَهِدَ رَافِعٌ أُحُدًا وَالْخَنْدَقَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ رَافِعٌ أَصَابَهُ يَوْمَ أُحُدٍ سَهْمٌ فِي تَرْقُوَتِهِ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ شِئْتَ نَزَعْتُ السَّهْمَ ، وَتَرَكْتُ الْقَطِيفَةَ وَشَهِدْتُ لَكَ يَوْمَ الْقِيَامَةِ أَنَّكَ شَهِيدٌ " فَتَرَكَهَا رَافِعٌ لِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ لَا يُحِسَّ مِنْهُ شَيْئًا دَهْرًا ، وَكَانَ إِذَا ضَحِكَ فَاسْتَعْرَبَ بَدَا ، فَلَمَّا كَانَ فِي خِلَافَةِ عُثْمَانَ انْتَقَضَ بِهِ ذَلِكَ الْجُرْحُ فَمَاتَ مِنْهُ
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة (ج4/ص467) .

(3/691)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ الْهَرِيرِ مِنْ وَلَدِ رَافِعِ بْنِ خَدِيجٍ ، عَنْ عُمَرَ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ ، عَنْ بَشِيرِ بْنِ يَسَارٍ قَالَ: " مَاتَ رَافِعُ بْنُ خَدِيجٍ فِي أَوَّلِ سَنَةِ أَرْبَعٍ وَسَبْعِينَ وَهُوَ ابْنُ سِتِّ وَثَمَانِينَ ، وَحَضَرَ ابْنُ عُمَرَ جِنَازَتَهُ ، وَكَانَ رَافِعٌ يُكَنَّى أَبَا عَبْدِ اللَّهِ ، وَمَاتَ بِالْمَدِينَةِ "

(3/691)

6459 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ قَالَ: " تُوُفِّيَ رَافِعُ بْنُ خَدِيجٍ الْحَارِثِيُّ يُكَنَّى أَبَا عَبْدِ اللَّهِ بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ وَسَبْعِينَ "

(3/691)

6460 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي بِشْرٍ ، عَنْ يُوسُفَ بْنِ مَاهَكَ قَالَ: رَأَيْتُ ابْنَ عُمَرَ " قَائِمًا بَيْنَ قَائِمَتَيْ سَرِيرِ رَافِعِ بْنِ خَدِيجٍ "

(3/691)

6461 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثَنَا يَعْقُوبُ بْنُ [ص:692] مُحَمَّدٍ ، ثَنَا رِفَاعَةُ بْنُ هُرَيْرٍ ، عَنْ جَدِّهِ رَافِعِ بْنِ خَدِيجٍ ، " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَجَازَهُ يَوْمَ أُحُدٍ وَجَعَلَهُ فِي الرُّمَاةِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 4528 (ج4/ص469) .

(3/691)

ذِكْرُ سَلَمَةَ بْنِ الْأَكْوَعِ رَضِيَ اللَّهُ عَنْهُ

(3/692)

6462 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ بْنِ مَصْقَلَةَ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: سَلَمَةُ بْنُ الْأَكْوَعِ وَاسْمُ الْأَكْوَعِ سِنَانُ بْنُ عَبْدِ اللَّهِ بْنُ قُشَيْرِ بْنِ خُزَيْمَةَ بْنِ مَالِكِ بْنِ سَلَامَانَ بْنِ أَسْلَمَ بْنِ أَفْصَى ذُكِرَ عَنْهُ أَنَّهُ قَالَ: " غَزَوْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبْعَ غَزَوَاتٍ " ، وَمَعَ زَيْدِ بْنِ حَارِثَةَ تِسْعَ غَزَوَاتٍ يُؤَمِّرُهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْنَا

(3/692)

- قَالَ ابْنُ عُمَرَ: " وَسَمِعْتُ أَنَّ سَلَمَةَ كَانَ يُكَنَّى أَبَا إِيَاسٍ "

(3/692)

- قَالَ: وَحَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ عُقْبَةَ ، عَنْ إِيَاسِ بْنِ سَلَمَةَ قَالَ: " تُوُفِّيَ أَبِي سَلَمَةَ بْنِ الْأَكْوَعِ بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ وَسَبْعِينَ وَهُوَ ابْنُ ثَمَانِينَ سَنَةً "

(3/692)

6463 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ قَالَ: " وَسَلَمَةُ بْنُ الْأَكْوَعِ يُكَنَّى أَبَا سِنَانٍ تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ وَسَبْعِينَ "

(3/692)

ذِكْرُ مَالِكِ بْنِ سِنَانٍ وَالِدِ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُمَا

(3/692)

6464 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا شَبَّابُ بْنُ خَيَّاطٍ قَالَ: " مَالِكُ بْنُ سِنَانِ بْنِ ثَعْلَبَةَ بْنِ عُبَيْدِ بْنِ الْأَبْجَرِ وَاسْمُهُ خُدْرَةُ بْنُ عَوْفٍ وَهُوَ أَبُو أَبِي سَعِيدٍ الْخُدْرِيِّ سَعْدِ بْنِ مَالِكٍ "

(3/692)

6465 - أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ بِهَمْدَانَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثَنَا مُوسَى بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الْحَجَبِيُّ ، حَدَّثَتْنِي أُمِّي ، مِنْ وَلَدِ أَبِي سَعِيدٍ [ص:693] الْخُدْرِيِّ ، عَنْ أُمِّ عَبْدِ الرَّحْمَنِ بِنْتِ أَبِي سَعِيدٍ ، عَنْ أَبِيهَا أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: شُجَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي وَجْهِهِ يَوْمَ أُحُدٍ فَتَلَقَّاهُ أَبِي مَالِكُ بْنُ سِنَانٍ فَلَحَسَ الدَّمَ عَنْ وَجْهِهِ بِفَمِهِ ، ثُمَّ ازْدَرَدَهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى مَنْ خَالَطَ دَمِي فَلْيَنْظُرْ إِلَى مَالِكِ بْنِ سِنَانٍ "

(3/692)

ذِكْرُ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/693)

6466 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " وَأَبُو سَعِيدِ الْخُدْرِيُّ سَعْدُ بْنُ مَالِكِ بْنِ سِنَانِ بْنِ ثَعْلَبَةَ بْنِ عُبَيْدِ بْنِ الْأَبْجَرِ ، وَاسْمُهُ خُدْرَةُ بْنُ عَوْفِ بْنِ الْخَزْرَجِ ، وَكَانَ قَتَادَةَ بْنَ النُّعْمَانِ أَخُوهُ لِأُمِّهِ ، وَتُوُفِّيَ أَبُو سَعِيدٍ الْخُدْرِيُّ سَنَةَ أَرْبَعٍ وَسَبْعِينَ "

(3/693)

6467 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي الضَّحَّاكُ بْنُ عُثْمَانَ ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَيْرِيزٍ ، وَأَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " خَرَجْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ بَنِي الْمُصْطَلِقِ " قَالَ ابْنُ عُمَرَ: " وَهُوَ يَوْمَئِذٍ ابْنُ خَمْسَ عَشْرَةَ سَنَةً " ، قَالَ ابْنُ عُمَرَ: وَشَهِدَ أَيْضًا أَبُو سَعِيدٍ الْخَنْدَقَ وَمَا بَعْدَ ذَلِكَ مِنَ الْمَشَاهِدَ "

(3/693)

6468 - أَخْبَرَنِي أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، ثَنَا سَعِيدُ بْنُ زَيْدٍ ، عَنْ رُبَيْحِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: عُرِضْتُ يَوْمَ أُحُدٍ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِي ابْنُ ثَلَاثَ عَشْرَةَ ، فَجَعَلَ أَبِي يَأْخُذُ بِيَدِي فَيَقُولُ: يَا رَسُولَ اللَّهِ ، إِنَّهُ عَبِلُّ الْعِظَامِ ، وَإِنْ كَانَ مُؤَذِّنًا ، قَالَ: وَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَعِّدُ فِيَّ الْبَصَرَ وَيُصَوِّبُهُ ثُمَّ قَالَ: " رُدَّهُ " فَرَدَّنِي

(3/693)

6469 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَصْقَلَةَ ، ثَنَا [ص:694] سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ عُقْبَةَ ، عَنْ إِيَاسِ بْنِ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: " مَاتَ أَبُو سَعِيدِ الْخُدْرِيُّ سَنَةَ أَرْبَعٍ وَسَبْعِينَ "

(3/693)

6470 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْجُرَيْرِيُّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ كَانَ يَقُولُ: " تَحَدَّثُوا فَإِنَّ الْحَدِيثَ يُذَكِّرُ الْحَدِيثَ "

(3/694)

6471 - أَخْبَرَنِي الْأُسْتَاذُ أَبُو الْوَلِيدِ ، ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الرِّجَالِ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ لِي أَبِي: " إِنِّي كَبِرْتُ وَذَهَبَ أَصْحَابِي وَجَمَاعِتِي فَخُذْ بِيَدِي " ، قَالَ: فَاتَّكَأَ عَلَيَّ حَتَّى جَاءَ إِلَى أَقْصَى الْبَقِيعِ مَكَانًا لَا يُدْفَنُ فِيهِ ، فَقَالَ: " يَا بُنَيَّ ، إِذَا أَنَا مُتُّ فَادْفِنِّي هَا هُنَا ، وَلَا تَضْرِبْ عَلَيَّ فُسْطَاطًا ، وَلَا تَمْشِ مَعِي بِنَارٍ ، وَلَا تُبْكِيَنَّ عَلَيَّ نَائِحَةً ، وَلَا تُؤَذِّنْ بِي أَحَدًا ، وَاسْلُكْ بِي زُقَاقَ عَمْقَةَ ، وَلْيَكُنْ مَشْيُكَ خَبَبًا " فَهَلَكَ يَوْمَ الْجُمُعَةِ فَكَرِهْتُ أَنْ أُؤَذِّنَ النَّاسَ لَمَّا كَانَ نَهَانِي فَيَأْتُونِي فَيَقُولُونَ: مَتَى تُخْرِجُوهُ ؟ فَأَقُولُ: إِذَا فَرَغْتُ مِنْ جِهَازِهِ أُخْرِجُهُ ، قَالَ: فَامْتَلَأَ عَلَى الْبَقِيعِ النَّاسُ

(3/694)

6472 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحٍ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ عُلَيَّةَ ، عَنِ الْجُرَيْرِيِّ ، عَنْ أَبِي نَضْرَةَ قَالَ: قُلْنَا لِأَبِي سَعِيدٍ: إِنَّكَ تُحَدِّثُنَا بِأَحَادِيثَ مُعْجِبَةٍ وَإِنَّا نَخَافُ أَنْ نَزِيدَ أَوْ نَنْقُصَ فَلَوْ كَتَبْنَاهَا ، قَالَ: " لَنْ تَكْتُبُوهُ ، وَلَنْ تَجْعَلُوهُ قُرْآنًا ، وَلَكِنِ احْفَظُوا عَنَّا كَمَا حَفِظْنَا " ، ثُمَّ قَالَ مَرَّةً أُخْرَى: " خُذُوا عَنَّا كَمَا أَخَذْنَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/694)

6473 - حَدَّثَنَا أَبُو عَمْرِو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثَنَا عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ الدَّيْرُعَاقُولِيُّ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثَنَا مُوسَى بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الْحَجَبِيُّ ، حَدَّثَتْنِي أُمِّي ، وَهِيَ مِنْ وَلَدِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، أَنَّهَا سَمِعَتْ أُمَّ عَبْدِ الرَّحْمَنِ بْنَ أَبِي سَعِيدٍ الْخُدْرِيِّ [ص:695] تُحَدِّثُ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا كَانَ يَوْمُ أُحُدٍ شُجَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَبْهَتِهِ ، فَأَتَاهُ مَالِكُ بْنُ سِنَانٍ وَهُوَ وَالِدُ أَبِي سَعِيدٍ ، فَمَسَحَ الدَّمَ عَنْ وَجْهِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ ازْدَرَدَهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى مَنْ خَالَطَ دَمِي دَمَهُ فَلْيَنْظُرْ إِلَى مَالِكِ بْنِ سِنَانٍ "
حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عَبْدِ الْحَمِيدِ الْحَارِثِيُّ ، ثَنَا أَبُو أُسَامَةَ ، حَدَّثَنِي يَزِيدُ بْنُ عَبْدِ اللَّهِ وَقَدْ خَرَّجَاهُ

(3/694)

ذِكْرُ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا

(3/695)

6474 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ رَضِيَ اللَّهُ عَنْهُمَا * ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا أَبُو بَكْرٍ ، وَعُثْمَانُ ، ابْنَا أَبِي شَيْبَةَ قَالَا: ثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ وَهْبِ بْنِ كَيْسَانَ قَالَ: " قِيلَ لِجَابِرِ بْنِ عَبْدِ اللَّهِ: يَا أَبَا عَبْدِ اللَّهِ "
__________
حاشية الشقيري :
* صوابه : "رضي الله عنه" ، كما جاء في النسختين (ب) و (ج) .

(3/695)

6475 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " جَابِرُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ حَرَامِ بْنِ ثَعْلَبَةَ بْنِ حَرَامِ بْنِ كَعْبِ بْنِ غَنْمِ بْنِ كَعْبِ بْنِ سَلَمَةَ بْنِ سَعْدِ بْنِ عَلِيِّ بْنِ أَسَدِ بْنِ سَارِدَةَ بْنِ يَزِيدَ * بْنِ جُشَمِ بْنِ الْخَزْرَجِ ، وَكَانَ يُكَنَّى أَبَا عَبْدِ اللَّهِ "
__________
حاشية الشقيري :
* صوابه : "تزيد" - رمضان عوف - كما في "المؤتلف والمختلف للدارقطني" (1 /180) ، و"الأنساب للسمعاني" (1 /464) ، و"الإكمال لابن ماكولا" (1 /231) .

(3/695)

6476 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ بِالْكُوفَةِ ، ثَنَا الْحَسَنُ بْنُ الْحَكَمِ الْحِيرِيُّ * ، قَالَ: سَمِعْتُ أَبَا نُعَيْمٍ يَقُولُ: " مَاتَ جَابِرُ بْنُ عَبْدِ اللَّهِ سَنَةَ تِسْعٍ وَسَبْعِينَ "
__________
حاشية الشقيري :
* صوابه : "الْحُسَيْنُ بْنُ الْحَكَمِ الْحِبَرِيُّ" ، كما جاء في النسخة (ج) ، وكما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(3/695)

6477 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " شَهِدَ جَابِرُ بْنُ عَبْدِ اللَّهِ الْعَقَبَةَ فِي السَّبْعِينَ مِنَ الْأَنْصَارِ الَّذِينَ بَايَعُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَهَا ، وَكَانَ مِنْ أَصْغَرِهِمْ يَوْمَئِذٍ ، وَأَرَادَ شُهُودَ بَدْرٍ فَخَلَّفَهُ أَبُوهُ عَلَى أَخَوَاتِهِ ، وَكُنَّ تِسْعًا ، وَخَلَّفَهُ أَيْضًا حِينَ خَرَجَ إِلَى أُحُدٍ وَشَهِدَ مَا بَعْدَ ذَلِكَ مِنَ الْمَشَاهِدَ "

(3/695)

6478 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ ، ثَنَا الْأَعْمَشُ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " كُنْتُ أَمْتَحُ لِأَصْحَابِي يَوْمَ بَدْرٍ مِنَ الْقَلِيبِ "

(3/696)

6479 - فَأَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ ، ثَنَا مُحَمَّدُ بْنُ الْحَارِثِ * ، عَنْ مُحَمَّدِ بْنِ سَعْدٍ ، قَالَ: قُلْتُ لِمُحَمَّدِ بْنِ عُمَرَ: إِنَّ أَهْلَ الْكُوفَةِ رَوَوْا ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: " كُنْتُ أَمْتَحُ لِأَصْحَابِي يَوْمَ بَدْرٍ مِنَ الْقَلِيبِ " فَقَالَ مُحَمَّدُ بْنُ عُمَرَ: " هَذَا غَلَطٌ مِنْ رِوَايَةِ أَهْلِ الْعِرَاقِ فِي جَابِرٍ وَأَبِي مَسْعُودٍ الْأَنْصَارِيِّ يُصَيِّرُونَهُمَا فِيمَنْ شَهِدَ بَدْرًا ، وَلَمْ يَرْوِ ذَلِكَ مُوسَى بْنُ عُقْبَةَ وَلَا مُحَمَّدُ بْنُ إِسْحَاقَ ، وَلَا أَبُو مَعْشَرٍ ، وَلَا أَحَدٌ مِمَّنْ رَوَى السِّيرَةَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (ب) و (ج) ، بينما في كتاب إتحاف المهرة - الحديث رقم 2733 (ج3/ص159) - "الْحَارِثُ بْنُ مُحَمَّدٍ" بدلا منه ، فإن صح ما في الإتحاف فإنه لا يمكن لمخلد بن جعفر المتوفى سنة 369 هـ ، وقد قارب التسعين (لسان الميزان (8 / 14)) أن يروي عن "الحارث بن محمد بن أبي أسامة" المتوفى سنة 282 هـ ( لسان الميزان (2 / 528)) ، وإنما يروي عنه بواسطة ، وهو "محمد بن جرير" كما في الحديثين (أرقامهما) : 4579 و6850 .

(3/696)

- قَالَ مُحَمَّدُ بْنُ عُمَرَ: وَحَدَّثَنِي خَارِجَةُ بْنُ الْحَارِثِ ، قَالَ: " مَاتَ جَابِرُ بْنُ عَبْدِ اللَّهِ سَنَةَ ثَمَانٍ وَسَبْعِينَ وَهُوَ ابْنُ أَرْبَعٍ وَتِسْعِينَ سَنَةً ، وَكَانَ قَدْ ذَهَبَ بَصَرُهُ ، وَرَأَيْتُ عَلَى سَرِيرِهِ بُرْدًا ، وَصَلَّى عَلَيْهِ أَبَانُ بْنُ عُثْمَانَ وَهُوَ وَالِي الْمَدِينَةِ "

(3/696)

6480 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، وَعَلِيُّ بْنُ مُحَمَّدٍ الْقَابِسِيُّ * ، قَالَا: ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا أَبُو كُرَيْبٍ ، ثَنَا وَكِيعٌ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْغَسِيلِ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ قَالَ: أَتَانَا جَابِرُ بْنُ عَبْدِ اللَّهِ " مُصَفِّرًا رَأْسَهُ وَلِحْيَتَهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (ب) و (ج) ، وصوابه : "الْقَاضِي" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 2821 (ج3/ص196) - ، وكما سبق في الحديث رقم 4214 ، وكما سيأتي في الحديث رقم 6512 .

(3/696)

6481 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ سُفْيَانَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: " دَخَلْتُ عَلَى الْحَجَّاجِ فَمَا سَلَّمْتُ عَلَيْهِ "

(3/696)

6482 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْهَاشِمِيُّ ، وَعَلِيُّ بْنُ مُحَمَّدٍ [الْقَاضِي قَالَا : ثنا الْحُسَيْنُ بْنُ مُحَمَّدٍ] الْقَبَّانِيُّ ، ثَنَا أَبُو كُرَيْبٍ ، ثَنَا أَبُو غَسَّانَ عَبَّادُ * بْنُ كُلَيْبٍ ، عَنْ حَمَّادِ بْنِ سَلَمَةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " اسْتَغْفَرَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْعَقَبَةِ خَمْسَةً وَعِشْرِينَ مَرَّةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 3246 (ج3/ص376) - .
* كذا جاء في النسختين (ب) و (ج) ، وصوابه : "عَبَاءَةُ" ، كما جاء في كتاب إتحاف المهرة ، وكما في ترجمته في تهذيب التهذيب (5 / 118) ، وتقريب التهذيب (1 / 289) ، وأما في تهذيب الكمال (14 / 266) فقد تصحف إلى "عَبَاة" .

(3/696)

6483 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا إِسْحَاقُ بْنُ عِيسَى ، ثَنَا مِسْكِينُ بْنُ عَبْدِ اللَّهِ الْحَرَّانِيُّ ثِقَةٌ ، قَالَ: سَمِعْتُ حَجَّاجًا الصَّوَّافُ ، يَقُولُ: حَدَّثَنَا أَبُو الزُّبَيْرِ الْمَكِّيُّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " غَزَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِحْدَى وَعِشْرِينَ غَزْوَةً ، وَشَهِدْتُ مَعَهُ تِسْعَ عَشْرَةَ غَزْوَةً ، وَكَانَ آخِرُ غَزْوَةٍ غَزَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَبُوكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/697)

ذِكْرُ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/697)

6484 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا أَبُو حَفْصِ بْنُ مَصْقَلَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " وَزَيْدُ بْنُ خَالِدٍ الْجُهَنِيُّ اخْتُلِفَ فِي كُنْيَتِهِ ، فَكَانَ أَهْلُ الْمَدِينَةِ يَزْعُمُونَ أَنَّهُ أَبُو عَبْدِ الرَّحْمَنِ وَقَالَ غَيْرُهُمْ: كَانَ يُكَنَّى أَبَا طَلْحَةَ "

(3/697)

6485 - فَحَدَّثَنَا أُسَامَةُ بْنُ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، وَمُحَمَّدُ بْنُ الْحِجَازِيُّ الْحَجَبِيُّ قَالَا: " مَاتَ زَيْدُ بْنُ خَالِدٍ الْجُهَنِيُّ بِالْمَدِينَةِ سَنَةَ ثَمَانٍ وَسَبْعِينَ وَهُوَ ابْنُ خَمْسٍ وَثَمَانِينَ سَنَةً "

(3/697)

6486 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، قَالَ: " زَيْدُ بْنُ خَالِدٍ الْجُهَنِيُّ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ مَاتَ بِالْمَدِينَةِ سَنَةَ ثَمَانٍ وَسَبْعِينَ وَهُوَ ابْنُ خَمْسٍ وَثَمَانِينَ "

(3/697)

ذِكْرُ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ الطَّيَّارُ رَضِيَ اللَّهُ عَنْهُ

(3/697)

6487 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ قَالَ: " وَلَدَتْ أَسْمَاءُ بِنْتُ عُمَيْسٍ عَبْدَ اللَّهِ بْنَ جَعْفَرِ بْنِ أَبِي طَالِبٍ بِأَرْضِ الْحَبَشَةِ ، وَتُوُفِّيَ سَنَةَ ثَمَانِينَ وَهُوَ يَوْمَ تُوُفِّيَ ابْنُ ثَمَانِينَ سَنَةً "

(3/697)

6488 - أَخْبَرَنِي (مُحَمَّدُ بْنُ) عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الدَّوْرَقِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الصَّوَّافُ ، ثَنَا يَحْيَى بْنُ رَاشِدٍ ، ثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ أَبِي بُرْدَةَ ، قَالَ: حَدَّثَنِي أَبِي ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِلنَّاسِ هِجْرَةٌ وَلَكُمْ هِجْرَتَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (ب) و (ج) .

(3/698)

6489 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا الْحَكَمُ بْنُ نَافِعٍ ، ثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، " أَنَّ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ ، وَعَبْدَ اللَّهِ بْنَ جَعْفَرٍ ، بَايَعَا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُمَا ابْنَا سَبْعِ سِنِينَ ، وَأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا رَآهُمَا تَبَسَّمَ وَبَسَطَ يَدَهُ فَبَايَعَهُمَا "

(3/698)

6490 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ جَعْفَرِ بْنِ خَالِدِ بْنِ سَارَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ قَالَ: لَوْ رَأَيْتُنِي وَعُبَيْدَ اللَّهِ وَقُثَمَ وَنَحْنُ نَلْعَبُ إِذْ مَرَّ بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " ارْفَعُوا هَذَا إِلَيَّ " فَحَمَلَنِي أَمَامَهُ ، وَقَالَ لِقُثَمَ: " ارْفَعُوا هَذَا إِلَيَّ " فَجَعَلَهُ وَرَاءَهُ ، فَدَعَا لَنَا ، وَكَانَ عُبَيْدُ اللَّهِ أَحَبَّ إِلَى عَبَّاسٍ مِنْ قُثَمَ مَا اسْتُحْيِيَ مِنْ عَمِّهِ ، قَالَ: قُلْتُ: مَا فَعَلَ قُثَمُ ؟ قَالَ: اسْتُشْهِدَ ، قَالَ: قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ بِالْخَيْرَةِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(3/698)

6491 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّيْبَانِيُّ ، ثَنَا مَكِّيُّ بْنُ عَبْدَانَ ، قَالَ: سَمِعْتُ مُسْلِمَ بْنَ الْحَجَّاجِ يَقُولُ: " أَبُو جَعْفَرٍ عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ أَبِي طَالِبٍ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَاتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ ابْنُ عَشَرَ سِنِينَ "

(3/698)

6492 - حَدَّثَنَا (أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّيْبَانِيُّ ، ثَنَا مَكِّيُّ بْنُ عَبْدَانَ ، [ص:699] وَقَالَ) أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ: ثَنَا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَبِي أُسَامَةَ الْحَلَبِيُّ ، ثَنَا عَلِيُّ بْنُ أَبِي حَمَلَةَ قَالَ: " وَفَدَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ عَلَى مُعَاوِيَةَ فَأَمَرَ لَهُ بِأَلْفَيْ أَلْفِ دِرْهَمٍ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (ب) و (ج) .

(3/698)

6493 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ ، ثَنَا مُحَمَّدُ بْنُ زَكَرِيَّا الْغَلَابِيُّ ، ثَنَا ابْنُ عَائِشَةَ ، قَالَ: دَخَلَ زِيَادٌ الْأَعْجَمُ عَلَى عَبْدِ اللَّهِ بْنِ جَعْفَرٍ فِي خَمْسِ دِيَاتٍ فَأَعْطَاهُ فَأَنْشَأَ يَقُولُ : "
[البحر الوافر]
سَأَلْنَاهُ الْجَزِيلُ فَمَا تَلَكَّا ... وَأَعْطَى فَوْقَ مَنِيَّتَنَا وَزَادَا
وَأَحْسَنَ ثُمَّ أَحْسَنَ ثُمَّ عُدْنَا ... فَأَحْسَنَ ثُمَّ عُدْتُ لَهُ فَعَادَا
مِرَارًا مَا أَعُودُ الدَّهْرَ إِلَّا ... تَبَسَّمَ ضَاحِكًا وَثَنَى الْوِسَادَا
قَدِ اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ رَضِيَ اللَّهُ عَنْهُمَا عَلَى سَمَاعِ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ ابْنُ عَشْرِ سِنِينَ، وَأَنَا ذَاكِرٌ بِمَشِيئَةِ اللَّهِ عَزَّ وَجَلَّ فِي هَذَا الْمَوْضِعِ بَيَانَ مَا اتَّفَقَا عَلَيْهِ بِأَسَانِيدِهِمَا "

(3/699)

6494 - أَخْبَرَنِي بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي خَيْثَمَةَ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ بْنِ مُصْعَبِ بْنِ ثَابِتِ بْنِ الزُّبَيْرِ ، ثَنَا أَبِي ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " رَأَيْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَوْبَيْنَ مَصْبُوغَيْنِ بِزَعْفَرَانَ وَرِدَاءً وَعِمَامَةً "

(3/699)

6495 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّنْعَانِيُّ * ، ثَنَا مُعَاذُ بْنُ هَانِئٍ ، ثَنَا يَحْيَى بْنُ الْعَلَاءِ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ [ص:700] أَبِي طَالِبٍ قَالَ: " سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنْ ثَمَنِ الْكَلْبِ وَكَسْبِ الْحَجَّامِ "
__________
حاشية الشقيري :
* صوابه : "الصَّغَانِيُّ" ، كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 6970 (ج6/ص552) - .

(3/699)

6496 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ فَارِسٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ ، قَالَ: قَالَ الْعَنْبَرِيُّ: حَدَّثَنِي إِسْمَاعِيلُ بْنُ عُبَيْدِ اللَّهِ * الثَّقَفِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَرْوَانَ ** ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، عَنْ أَبِيهِ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ رَجُلًا فَقَالَ: " سَلِ اللَّهَ الْعَفْوَ وَالْعَافِيَةَ فِي الدُّنْيَا وَالْآخِرَةَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (ب) و (ج) ، وجاء في كتاب إتحاف المهرة - الحديث رقم 6989 (ج6/ص561) - "عبد الله" .
** صوابه : "موهب" ، كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة ، وليس "مروان" .

(3/700)

6497 - أَخْبَرَنِي أَبُو الْوَلِيدِ الْإِمَامُ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ قَالَا: أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، قَالَا: ثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ ، ثَنَا أَصْرَمُ بْنُ حَوْشَبٍ ، ثَنَا إِسْحَاقُ بْنُ وَاصِلٍ الضَّبِّيُّ ، عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، قَالَ: قُلْنَا لِعَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِي طَالِبٍ: حَدِّثْنَا مَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا رَأَيْتَ مِنْهُ وَلَا تُحَدِّثْنَا عَنْ غَيْرِهِ ، وَإِنْ كَانَ ثِقَةً قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا بَيْنَ السُّرَّةِ إِلَى الرُّكْبَةِ عَوْرَةٌ "

(3/700)

- وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الصَّدَقَةُ فِي السِّرِّ تُطْفِئُ غَضَبَ الرَّبِّ "

(3/700)

- وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " شِرَارُ أُمَّتِي قَوْمٌ وُلِدُوا فِي النَّعِيمِ وَغُذُّوا بِهِ ، يَأْكُلُونَ مِنَ الطَّعَامِ أَلْوَانًا ، وَيَلْبَسُونَ مِنَ الثِّيَابِ أَلْوَانًا ، وَيَرْكَبُونَ مِنَ الدَّوَابِّ أَلْوَانًا يَتَشَدَّقُونَ فِي الْكَلَامِ "

(3/700)

- وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَتَاهُ ابْنُ عَبَّاسٍ ، فَقَالَ: إِنِّي انْتَهَيْتُ إِلَى قَوْمٍ وَهُمْ يَتَحَدَّثُونَ ، فَلَمَّا رَأَوْنِي نَكَّسُوا وَاسْتَثْنُونِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَقَدْ فَعَلُوهَا ؟ وَالَّذِي نَفْسِي بِيَدِهِ لَا يُؤْمِنُ أَحَدُهُمْ حَتَّى يُحِبَّكُمْ لِحُبِّي ، أَتَرْجُونَ أَنْ تَدْخُلُوا الْجَنَّةَ بِشَفَاعَتِي فَلَا يَرْجُوهَا بَنُو عَبْدِ الْمُطَّلِبِ "

(3/700)

6498 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثَنَا مُحَمَّدُ بْنُ [ص:701] كُنَاسَةَ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ نِسَائِهَا مَرْيَمُ بِنْتُ عِمْرَانَ ، وَخَيْرُ نِسَائِهَا خَدِيجَةُ بِنْتُ خُوَيْلِدٍ "
" رَوَاهُ أَكْثَرُ أَصْحَابِ هِشَامٍ عَنْهُ " وَهُوَ مُخَرَّجٌ فِي الصَّحِيحَيْنِ هَكَذَا

(3/700)

ذِكْرُ وَاثِلَةَ بْنِ الْأَسْقَعِ رَضِيَ اللَّهُ عَنْهُ

(3/701)

6499 - أَخْبَرَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، أَنْبَأَ أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، عَنْ أَبِي عُبَيْدَةَ قَالَ: " وَاثِلَةُ بْنُ الْأَسْقَعِ بْنِ عَبْدِ الْعُزَّى بْنِ عَبْدِ يَالِيلَ بْنِ نَاشِبِ بْنِ غَيْرَةَ بْنِ سَعْدِ بْنِ لَيْثٍ قَدِ اخْتَلَفُوا فِي كُنْيَتِهِ "

(3/701)

6500 - فَحَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهُ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنِ الْعَلَاءِ بْنِ الْحَارِثِ ، عَنْ مَكْحُولٍ قَالَ: دَخَلْتُ عَلَى وَاثِلَةَ بْنِ الْأَسْقَعِ فَقُلْتُ: يَا أَبَا الْأَسْقَعِ ، حَدِّثْنَا حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لَيْسَ فِيهِ وَهْمٌ وَلَا مَزِيدٌ وَلَا نِسْيَانٌ ، فَقَالَ: " هَلْ قَرَأَ أَحَدٌ مِنْكُمُ اللَّيْلَةَ مِنَ الْقُرْآنِ شَيْئًا ؟ " فَقُلْنَا: نَعَمْ ، وَمَا نَحْنُ لَهُ بِالْحَافِظِينَ ، قَالَ: " فَهَذَا الْقُرْآنُ مَكْتُوبٌ بَيْنَ أَظْهُرِكُمْ لَا تَأْلُونَ حِفْظَهُ ، وَأَنْتُمْ تَزْعُمُونَ أَنَّكُمْ تَزِيدُونَ وَتَنْقُصُونَ ، فَكَيْفَ بِأَحَادِيثَ سَمِعْنَاهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَسَى أَنْ لَا نَكُونَ سَمِعْنَاهَا إِلَّا مَرَّةً وَاحِدَةً حَسْبُكُمْ إِذَا جِئْنَاكُمْ بِالْحَدِيثِ عَلَى مَعْنَاهُ "
" وَقَدْ قِيلَ: كُنْيَتُهُ أَبُو قِرْصَافَةَ "

(3/701)

6501 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي الْفَيْضِ ، قَالَ: خَطَبَنَا مَسْلَمَةُ بْنُ عَبْدِ الْمَلِكِ ، فَقَالَ: لَا تَصُومُوا رَمَضَانَ فِي السَّفَرِ فَمَنْ صَامَهُ فَلْيَقْضِهِ ، قَالَ أَبُو الْفَيْضِ: فَلَقِيتُ أَبَا قِرْصَافَةَ وَاثِلَةَ بْنَ الْأَسْقَعِ فَسَأَلْتُهُ ، فَقَالَ: " لَوْ صُمْتُ ثُمَّ صُمْتُ ثُمَّ صُمْتُ مَا قَضَيْتُ "

(3/701)

6502 - وَأَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ قَالَ: " وَاثِلَةُ بْنُ الْأَسْقَعِ يُكَنَّى أَبَا قِرْصَافَةَ ، لَهُ دَارٌ بِالْبَصْرَةِ ، وَقَدْ قِيلَ كُنْيَتُهُ أَبُو شَدَّادٍ "

(3/702)

6503 - حَدَّثَنَاهُ أَبُو [عَلِيٍّ] الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ دُحَيْمٍ الدِّمَشْقِيُّ ، ثَنَا أَبِي ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا مَرْوَانُ بْنُ جُنَاحٍ ، ثَنَا يُونُسُ بْنُ مَيْسَرَةَ بْنِ حَلْبَسٍ قَالَ: " لَقِيتُ وَاثِلَةَ بْنَ الْأَسْقَعِ فَقُلْتُ: كَيْفَ أَنْتَ يَا أَبَا شَدَّادٍ ؟ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقطت من نسخة جامع الحديث ، وقد أثبتها من النسختين (ب) و (ج) ، ومن المطبوع .

(3/702)

6504 - [حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا أَبُو الْمُغِيرَةِ ، ثنا] إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، حَدَّثَنِي سَعِيدُ بْنُ خَالِدٍ قَالَ: " تُوُفِّيَ وَاثِلَةُ بْنُ الْأَسْقَعِ وَهُوَ ابْنُ مِائَةِ سَنَةٍ وَخَمْسِ سِنِينَ وَذَلِكَ فِي سَنَةِ ثَلَاثٍ وَثَمَانِينَ "
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض في المطبوع ، وقد أثبته من النسختين (ب) و (ج) ، وأبو المغيرة هو الحمصي كما جاء مصرحا به عند ابن سعد في كتابه الطبقات الكبرى (7 /408) - طبقات البدريين من الأنصار ، عند تسمية واثلة بن الأسقع فيمن نزل الشام من أصحاب رسول الله صلى الله عليه وسلم - ، وترجمته في تهذيب الكمال (18 /237) .

(3/702)

6505 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ يَقُولُ: " تُوُفِّيَ وَاثِلَةُ بْنُ الْأَسْقَعِ سَنَةَ ثَلَاثٍ وَثَمَانِينَ وَهُوَ ابْنُ مِائَةِ سَنَةٍ وَخَمْسِ سِنِينَ "

(3/702)

6506 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ يُوسُفَ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْمُقَاتِلِيُّ ، حَدَّثَتْنِي أَسْمَاءُ بِنْتُ وَاثِلَةَ بْنِ الْأَسْقَعِ قَالَتْ: كَانَ أَبِي إِذَا صَلَّى الصُّبْحَ جَلَسَ مُسْتَقْبِلَ الْقِبْلَةِ حَتَّى تَطْلُعَ الشَّمْسُ فَرُبَّمَا كَلَّمْتُهُ فِي الْحَاجَةِ فَلَا يُكَلِّمُنِي ، فَقُلْتُ: مَا هَذَا ؟ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ صَلَّى الصُّبْحَ ثُمَّ قَرَأَ قُلْ هُوَ اللَّهُ أَحَدٌ مِائَةَ مَرَّةٍ قَبْلَ أَنْ يُكَلِّمَ أَحَدًا غُفِرَ لَهُ ذَنْبُ سَنَةٍ "

(3/702)

6507 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثَنَا أَبِي ، ثَنَا سُلَيْمُ بْنُ مَنْصُورِ بْنِ عَمَّارٍ ، ثَنَا أَبِي ، ثَنَا مَعْرُوفٌ أَبُو الْخَطَّابِ ، عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا أَسْلَمْتُ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِي: " اذْهَبْ فَاغْتَسِلْ بِمَاءٍ وَسِدْرٍ وَأَلْقِ عَنْكَ شَعْرَ الْكُفْرِ " وَمَسَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رَأْسِي

(3/702)

ذِكْرُ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/703)

6508 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيَّ يَقُولُ: " عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى أَبُو مُعَاوِيَةَ "

(3/703)

6509 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ قَالَ: " عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى وَاسْمُ أَبِي أَوْفَى عَلْقَمَةُ بْنُ خَالِدِ بْنِ الْحَارِثِ بْنِ أَبِي أُسَيْدِ بْنِ رِفَاعَةَ بْنِ ثَعْلَبَةَ بْنِ هَوَازِنَ بْنِ أَسْلَمَ بْنِ أَفْصَى ، وَيُكَنَّى عَبْدُ اللَّهِ أَبَا مُعَاوِيَةَ ، وَأَوَّلُ مَشْهَدٍ شَهِدَهُ عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَنَا خَيْبَرَ وَمَا بَعْدَ ذَلِكَ مِنَ الْمَشَاهِدَ ، وَلَمْ يَزَلْ عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى بِالْمَدِينَةِ حَتَّى قُبِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَحَوَّلَ إِلَى الْكُوفَةِ ، فَنَزَلَهَا حِينَ نَزَلَهَا الْمُسْلِمُونَ وَابْتَنَى بِهَا دَارًا فِي أَسْلَمَ ، وَكَانَ قَدْ ذَهَبَ بَصَرُهُ ، وَتُوُفِّيَ بِالْكُوفَةِ سَنَةَ سِتٍّ وَثَمَانِينَ "

(3/703)

6510 - أَخْبَرَنِي أَبُو الْحُسَيْنِ عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، ثَنَا الْحُسَيْنُ بْنُ الْحَكَمِ الْحِيرِيُّ * ، قَالَ: سَمِعْتُ أَبَا نُعَيْمٍ يَقُولُ: " مَاتَ عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى سَنَةَ سَبْعٍ أَوْ ثَمَانٍ وَثَمَانِينَ "
__________
حاشية الشقيري :
* صوابه : "الحِبَري" ، كما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(3/703)

6511 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ ، ثَنَا مُحَمَّدُ بْنُ جَرِيرٍ ، قَالَ: " وَقَدْ قِيلَ إِنَّ آخِرَ مَنْ مَاتَ بِالْكُوفَةِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى "

(3/703)

6512 - أَخْبَرَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْقَاضِي ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثَنَا سَعِيدُ بْنُ يَحْيَى الْأُمَوِيُّ ، ثَنَا أَبِي ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ قَالَ: رَأَيْتُ بِيَدِ ابْنِ أَبِي أَوْفَى ضَرْبَةً ، قُلْتُ: مَتَى أَصَابَكَ هَذَا ؟ قَالَ: " يَوْمَ حُنَيْنٍ " قُلْتُ: أَدْرَكْتُ حُنَيْنًا ؟ قَالَ: " نَعَمْ ، وَقَبْلَ ذَلِكَ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 6912 (ج6/ص519) .

(3/703)

6513 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، ثَنَا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى: " وَكَانَ مِنْ أَصْحَابِ الشَّجَرَةِ أَلْفًا وَأَرْبَعُمِائَةٍ ، وَكَانَتْ أَسْلَمُ ثُمُنَ الْمُهَاجِرِينَ يَوْمَئِذٍ "

(3/703)

6514 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ [ص:704] الْمُبَارَكِ ، أَنْبَأَ حَشْرَجُ بْنُ نُبَاتَةَ ، أَنْبَأَ سَعِيدُ بْنُ جُمْهَانَ ، قَالَ: أَتَيْتُ عَبْدَ اللَّهِ بْنَ أَبِي أَوْفَى صَاحِبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَسَلَّمْتُ عَلَيْهِ وَهُوَ مَحْجُوبُ الْبَصَرِ ، فَقَالَ لِي: مَنْ أَنْتَ ؟ قُلْتُ: أَنَا سَعِيدُ بْنُ جُمْهَانَ ، قَالَ: فَمَا فَعَلَ وَالِدُكَ ؟ قُلْتُ: قَتَلَتْهُ الْأَزَارِقَةُ ، قَالَ: لَعَنَ اللَّهُ الْأَزَارِقَةَ ، " حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُمْ كِلَابُ النَّارِ "

(3/703)

ذِكْرُ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/704)

6515 - أَخْبَرَنِي أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثَنَا يَعْقُوبُ بْنُ مُحَمَّدٍ الزُّهْرِيُّ ، ثَنَا عَبْدُ الْمُهَيْمِنِ بْنُ الْعَبَّاسِ بْنِ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيُّ ، ثَنَا أَبِي ، عَنْ أَبِيهِ ، أَنَّهُ "
" كَانَ اسْمُهُ حُزْنًا فَسَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَهْلًا " "

(3/704)

6516 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، حَدَّثَنِي [مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ : " سَهْلُ بْنُ سَعْدٍ بْنِ مَالِكِ بْنِ خَالِدِ بْنِ ثَعْلَبَةَ بْنِ حَارِثَةَ بْنِ عَمْرِو بْنِ الْخَزْرَجِ بْنِ سَاعِدَةَ .

0000 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، حَدَّثَنِي] أَبِي قَالَ: " قُلْتُ لِسَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ: يَا أَبَا الْعَبَّاسِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (ب) و (ج) .

(3/704)

6517 - أَخْبَرَنِي عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، ثَنَا الْحُسَيْنُ بْنُ الْحَكَمِ ، قَالَ: سَمِعْتُ أَبَا نُعَيْمٍ يَقُولُ: " مَاتَ سَهْلُ بْنُ سَعْدٍ السَّاعِدِيُّ سَنَةَ ثَمَانٍ وَثَمَانِينَ "

(3/704)

6518 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ بْنُ يَزِيدَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ الْأَنْصَارِيِّ ، " وَكَانَ قَدْ أَدْرَكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ ابْنُ خَمْسَ عَشْرَةَ سَنَةً "

(3/704)

6519 - حَدَّثَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، حَدَّثَنِي مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، حَدَّثَنِي أَبِي ، عَنْ قُدَامَةَ بْنِ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ حَاطِبٍ قَالَ: " رَأَيْتُ الْحَجَّاجَ بْنَ يُوسُفَ يَضْرِبُ عَبَّاسَ بْنَ سَهْلِ بْنِ سَعْدٍ فِي إِمَارَةِ ابْنِ الزُّبَيْرِ فَاطَّلَعَ سَهْلُ وَهُوَ فِي إِزَارٍ وَرِدَاءٍ لَهُ أَصْفَرَ ، فَلَمَّا أَقْبَلَ أَشَارَ الْحَجَّاجُ بِالْكَفِّ عَنِ ابْنِهِ "

(3/704)

6520 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنِ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، حَدَّثَنِي عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ أَبِيهِ ، عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " أُحَدِّثُهُمْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُمْ يَقُولُونَ: [ص:705] هَكَذَا وَهَكَذَا ، وَلَوْ قَدِمْتُ مَا سَمِعُوا أَحَدًا يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ "

(3/704)

6521 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، ثَنَا أَبُو مَوْدُودٍ قَالَ: " رَأَيْتُ سَهْلَ بْنَ سَعْدٍ أَبْيَضَ لِحْيَتِهِ وَقَدْ حَفَّ شَارِبَهُ "

(3/705)

6522 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ النَّسَوِيِّ ، ثَنَا أَبُو مُصْعَبٍ ، ثَنَا عَبْدُ الْمُهَيْمِنِ بْنُ عَبَّاسِ بْنِ سَهْلِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّهُ " حَضَرَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ [أُحُدٍ] "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (ب) و (ج) .

(3/705)

6523 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ قَالَ: " مَاتَ سَهْلُ بْنُ سَعْدٍ السَّاعِدِيُّ ، يُكَنَّى أَبَا الْعَبَّاسِ بِالْمَدِينَةِ سَنَةَ إِحْدَى وَتِسْعِينَ وَهُوَ آخِرُ مَنْ مَاتَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ وَهُوَ ابْنُ مِائَةِ سَنَةٍ "

(3/705)

ذِكْرُ عَبْدِ اللَّهِ بْنِ أَبِي حَدْرَدٍ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/705)

6524 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ قَالَ: " مَاتَ عَبْدُ اللَّهِ بْنُ أَبِي حَدْرَدٍ الْأَسْلَمِيُّ ، يُكَنَّى أَبَا مُحَمَّدٍ سَنَةَ إِحْدَى وَسَبْعِينَ وَهُوَ ابْنُ إِحْدَى وَثَمَانِينَ ، وَاسْمُ أَبِي حَدْرَدٍ سَلَامَةُ ، وَهُوَ مِنْ بَنِي رِفَاعَةَ بَطْنٍ مِنْ أَسْلَمَ "

(3/705)

ذِكْرُ أَنَسِ بْنِ مَالِكٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/705)

6525 - أَخْبَرَنِي أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْوَزِيرِ ، ثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثَنَا أَبِي ، عَنْ مَوْلًى لِأَنَسِ بْنِ مَالِكٍ ، قَالَ: قُلْتُ لِأَنَسِ بْنِ مَالِكٍ: أَشَهِدْتَ بَدْرًا ؟ قَالَ: " لَا أُمَّ لَكَ ، وَأَيْنَ أَغِيبُ عَنْ بَدْرٍ ؟ "

(3/705)

- قَالَ الْأَنْصَارِيُّ: [ص:706] " خَرَجَ أَنَسٌ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ تَوَجَّهَ إِلَى بَدْرٍ وَهُوَ غُلَامٌ يَخْدُمُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَالَ أَبُو حَاتِمٍ: فَسَأَلَنَا الْأَنْصَارِيُّ: كَمْ كَانَ أَنَسُ بْنُ مَالِكٍ يَوْمَ مَاتَ ؟ فَقَالَ: ابْنُ مِائَةِ سَنَةٍ وَسَبْعِ سِنِينَ "

(3/705)

6526 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي ابْنُ أَبِي ذِئْبٍ ، عَنْ إِسْحَاقَ بْنِ يَزِيدَ قَالَ: " رَأَيْتُ أَنَسَ بْنَ مَالِكٍ مَخْتُومًا فِي عُنُقِهِ خَتَمَهُ الْحَجَّاجُ أَرَادَ أَنْ يُذِلَّهُ بِذَلِكَ "

(3/706)

6527 - أَخْبَرَنِي عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، ثَنَا الْحُسَيْنُ بْنُ الْحَكَمِ الْحِيرِيُّ * ، ثَنَا أَبُو نُعَيْمٍ ، قَالَ: " تُوُفِّيَ أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ سَنَةَ ثَلَاثٍ وَتِسْعِينَ "
__________
حاشية الشقيري :
* صوابه : "الحِبَري" ، كما في "المؤتلف والمختلف للدارقطني" (2 /954) ، و"الأنساب للسمعاني" (2 /167) ، و"الإكمال لابن ماكولا" (3 /41) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /488) .

(3/706)

6528 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، حَدَّثَنِي مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ قَالَ: " أَنَسُ بْنُ مَالِكِ بْنِ النَّضْرِ بْنِ ضَمْضَمِ بْنِ زَيْدِ بْنِ حَرَامِ بْنِ جُنْدُبِ بْنِ عَامِرِ بْنِ غَنْمِ بْنِ عَدِيِّ بْنِ النَّجَّارِ ، وَأُمُّهُ أُمُّ سُلَيْمِ بِنْتُ مِلْحَانَ "

(3/706)

6529 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ الْعَبَّادَانِيُّ ، ثَنَا عَلِيُّ بْنُ حَرْبٍ الْمَوْصِلِيُّ ، ثَنَا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: " قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ وَأَنَا ابْنُ عَشْرٍ ، وَمَاتَ وَأَنَا ابْنُ عِشْرِينَ "

(3/706)

6530 - أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثَنَا قَيْسُ بْنُ أُنَيْفٍ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ ، قَالَ: " دَخَلْتُ أَنَا وَثَابِتٌ الْبُنَانِيُّ عَلَى أَنَسِ بْنِ مَالِكٍ ، فَقَالَ ثَابِتٌ: يَا أَبَا حَمْزَةَ "

(3/706)

6531 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ الْبَيْرُوتِيُّ ، ثَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورٍ ، حَدَّثَنِي عُتْبَةُ بْنُ أَبِي حَكِيمٍ ، عَنْ مَعْبَدِ بْنِ هِلَالٍ ، قَالَ: كُنَّا إِذَا أَكْثَرَنَا عَلَى أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَخْرَجَ إِلَيْنَا مَحَالًا عِنْدَهُ ، فَقَالَ: " هَذِهِ سَمِعْتُهَا مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَتَبْتُهَا وَعَرَضْتُهَا عَلَيْهِ "

(3/706)

6532 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، عَنْ سِمَاكِ بْنِ مُوسَى ، قَالَ: " لَمَّا دَخَلَ أَنَسٌ رَضِيَ اللَّهُ عَنْهُ عَلَى الْحَجَّاجِ أَمَرَ بِوَجْئِ عُنُقِهِ ، ثُمَّ قَالَ: يَا أَهْلَ الشَّامِ ، أَتَعْرِفُونَ هَذَا ؟ هَذَا خَادِمُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ: أَتَدْرُونَ لِمَ وَجَأْتُ عُنُقَهُ ؟ قَالُوا: الْأَمِيرُ أَعْلَمُ ، قَالَ: إِنَّهُ كَانَ بَيْنَ الْبَلَاءِ فِي الْفِتْنَةِ الْأُولَى ، وَغَاشَ الصَّدْرَ فِي الْفِتْنَةِ الْآخِرَةِ "

(3/707)

- قَالَ جَرِيرٌ: فَحَدَّثَنِي مُحَمَّدُ بْنُ الْمُغِيرَةِ قَالَ: " كَانَ الْحَجَّاجُ يَطُوفُ بِهِ فِي الْعَسَاكِرِ ، فَكَتَبَ أَنَسٌ إِلَى عَبْدِ الْمَلِكِ: أَرَأَيْتُمْ لَوْ أَتَاكُمْ خَادِمُ مُوسَى أَكُنْتُمْ تُؤْذُونَهُ ؟ فَكَتَبَ عَبْدُ الْمَلِكِ إِلَى الْحَجَّاجِ: أَنْ دَعْهُ فَلْيَسْكُنْ حَيْثُمَا شَاءَ مِنَ الْبِلَادِ ، وَلَا تَعْرِضْ لَهُ وَكَتَبَ إِلَى أَنَسٍ أَنَّهُ لَيْسَ لِأَحَدٍ عَلَيْكَ سُلْطَانٌ دُونِي "

(3/707)

6533 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا زِيَادُ بْنُ أَيُّوبَ ، وَأَبُو كُرَيْبٍ قَالَا: حَدَّثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنِ الْأَعْمَشِ ، قَالَ: كَتَبَ أَنَسُ بْنُ مَالِكٍ إِلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ: " يَا أَمِيرَ الْمُؤْمِنِينَ ، إِنِّي قَدْ خَدَمْتُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشْرَ سِنِينَ ، وَأَنَّ الْحَجَّاجَ يَعُدُّنِي مِنْ حَوَكَةِ الْبَصْرَةِ " ، فَقَالَ عَبْدُ الْمَلِكِ: اكْتُبْ إِلَى الْحَجَّاجِ يَا غُلَامُ ، فَكَتَبَ إِلَيْهِ: وَيْلَكَ قَدْ خَشِيتُ أَنْ لَا يَصْلُحَ عَلَى يَدِكَ أَحَدٌ ، فَإِذَا جَاءَكَ كِتَابِي هَذَا فَقُمْ حَتَّى تَعْتَذِرَ إِلَى أَنَسِ بْنِ مَالِكٍ

(3/707)

6534 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفٍ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، حَدَّثَنِي مَيْمُونُ أَبُو عَبْدِ اللَّهِ ، ثَنَا ثَابِتٌ الْبُنَانِيُّ ، قَالَ: قَالَ أَنَسٌ: " يَا أَبَا مُحَمَّدٍ خُذْ عَنِّي ، فَإِنِّي أَخَذْتُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ اللَّهِ عَزَّ وَجَلَّ ، وَلَنْ تَأْخُذَ عَنْ أَحَدٍ أَوْثَقَ مِنِّي "

(3/707)

6535 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنِ ابْنِ عَوْفٍ ، قَالَ: " كَانَ أَنَسٌ قَلِيلُ الْحَدِيثِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ إِذَا حَدَّثَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: أَوْ كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(3/707)

6536 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا إِسْحَاقُ بْنُ عُثْمَانَ ، قَالَ: قُلْتُ لِمُوسَى بْنِ أَنَسٍ: كَمْ غَزَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: " غَزَا ثَلَاثًا وَعِشْرِينَ غَزْوَةً ، وَثَمَانَ غَزَوَاتٍ يُقِيمُ فِيهَا الْأَشْهُرَ " ، قُلْتُ: كَمْ غَزَا أَنَسٌ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: " ثَمَانَ غَزَوَاتٍ "

(3/708)

6537 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا حَجَّاجٌ ، أَنْبَأَ حُمَيْدٌ ، أَنَّ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ حَدَّثَ بِحَدِيثٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَجُلٌ: أَنْتَ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَغَضِبَ غَضَبًا شَدِيدًا ، وَقَالَ: " وَاللَّهِ مَا كُلُّ مَا نُحَدِّثُكُمْ بِهِ سَمِعْنَاهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَكِنْ كَانَ يُحَدِّثُ بَعْضُنَا بَعْضًا ، وَلَا يَتَّهِمُ بَعْضُنَا بَعْضًا "

(3/708)

ذِكْرُ مَعْرِفَةِ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَمَا انْتَهَى إِلَيْنَا مِنْ مَنَاقِبِهِمْ تَأَخَّرَ ذِكْرُهُمْ عَنِ الْمَذْكُورِينَ وَمَعْرِفَةِ وِلَادَتِهِمْ وَأَوْقَاتِ وَفَاتِهِمِ رَضِيَ اللَّهُ عَنْهُمْ فَمِنْهُمْ

(3/708)

حَمَلُ بْنُ مَالِكِ بْنِ النَّابِغَةِ الْهُذَلِيُّ

(3/708)

6538 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ الْعُصْفُرِيُّ ، قَالَ: " حَمَلُ بْنُ مَالِكِ بْنِ النَّابِغَةِ بْنِ جَابِرِ بْنِ عُبَيْدِ بْنِ رَبِيعَةَ بْنِ كَعْبِ بْنِ الْحَارِثِ بْنِ كَثِيرِ بْنِ هِنْدِ بْنِ طَابِخَةَ بْنِ لِحْيَانَ بْنِ هُذَيْلٍ الْهُذَلِيُّ لَهُ دَارٌ بِالْبَصْرَةِ "

(3/708)

6539 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، عَنِ ابْنِ عُيَيْنَةَ ، أَخْبَرَنِي عَمْرُو بْنُ دِينَارٍ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَامَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ عَلَى الْمِنْبَرِ ، فَقَالَ: أُذَكِّرُ امْرَأً سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:709] وَسَلَّمَ قَضَى فِي الْجَنِينِ فَقَامَ حَمَلُ بْنُ مَالِكِ بْنِ النَّابِغَةِ الْهُذَلِيُّ ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، كُنْتُ بَيْنَ جَارِيَتَيْنِ يَعْنِي ضَرَّتَيْنِ فَخَرَجْتُ وَضَرَبَت ْ إِحْدَاهُمَا الْأُخْرَى بِعَمُودِ ظُلَّتِهَا فَقَتَلَتْهَا وَقَتَلَتْ مَا فِي بَطْنِهَا " فَقَضَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْجَنِينِ بِغُرَّةِ عَبْدٍ أَوْ أَمَةٍ " ، فَقَالَ عُمَرُ اللَّهُ أَكْبَرُ لَوْ لَمْ نَسْمَعْ بِهَذَا مَا قَضَيْنَا بِغَيْرِهِ

(3/708)

ذِكْرُ عَقِيلِ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ
وَكَانَ مِنْ حَقِّ شَرَفِهِ وَنَسَبِهِ أَنْ يَقْرُبَ ذِكْرُهُ مِنْ إِخْوَتِهِ وَعَشِيرَتِهِ ، وَإِنَّمَا تَأَخَّرَ لِقِلَّةِ رِوَايَتِهِ وَذِكْرِهِ فِي مَسَانِيد الْأَئِمَّةِ رَضِيَ اللَّهُ عَنْهُمْ

(3/709)

6540 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ نَصْرٍ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ ، قَالَ: " وَلَدَ أَبُو طَالِبٍ عَقِيلًا ، وَجَعْفَرًا ، وَعَلِيًّا ، كُلُّ وَاحِدٍ مِنْهُمْ أَسَنُّ مِنْ صَاحِبِهِ بِعَشْرِ سِنِينَ عَلَى الْوَلَاءِ "

(3/709)

6541 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا شَبَّابٌ الْعُصْفُرِيُّ ، (ثَنَا خَلِيفَةُ) ، قَالَ: " أَتَى عَقِيلُ بْنُ أَبِي طَالِبٍ الْكُوفَةَ وَالْبَصْرَةَ وَالشَّامَ ، وَمَاتَ فِي خِلَافَةِ مُعَاوِيَةَ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (ب) و (ج) .

(3/709)

6542 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ الْحَسَنِ ابْنِ أَخِي أَبِي طَاهِرٍ الْعَقِيقِيِّ ، حَدَّثَنِي جَدِّي يَحْيَى بْنُ الْحَسَنِ ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عُبَيْدِ اللَّهِ الطَّلْحِيُّ ، ثَنَا أَبِي ، حَدَّثَنِي يَحْيَى بْنُ مُحَمَّدِ بْنِ عَبَّادِ بْنِ هَانِئٍ السِّجْزِيُّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي ابْنُ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدِ بْنِ جَبْرٍ أَبِي الْحَجَّاجِ ، قَالَ: كَانَ مِنْ نِعَمِ اللَّهِ عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ مَا صَنَعَ اللَّهُ لَهُ وَأَرَادَهُ بِهِ مِنَ الْخَيْرِ أَنَّ قُرَيْشًا أَصَابَتْهُمْ أَزِمَّةٌ شَدِيدَةٌ ، وَكَانَ أَبُو طَالِبٍ فِي عِيَالٍ كَثِيرٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَمِّهِ الْعَبَّاسِ: وَكَانَ مِنْ أَيْسَرِ بَنِي هَاشِمٍ يَا أَبَا الْفَضْلِ " إِنَّ أَخَاكَ أَبَا طَالِبٍ كَثِيرُ الْعِيَالِ ، وَقَدْ أَصَابَ النَّاسَ مَا تَرَى مِنْ هَذِهِ الْأَزْمَةِ ، فَانْطَلَقَ بِنَا إِلَيْهِ نُخَفِّفُ عَنْهُ مِنْ عِيَالِهِ آخِذٌ مِنْ بَنِيهِ رَجُلًا ، وَتَأْخُذُ أَنْتَ رَجُلًا فَنَكْفُلُهُمَا عَنْهُ " فَقَالَ الْعَبَّاسُ: نَعَمْ ، فَانْطَلَقَا حَتَّى أَتَيَا أَبَا طَالِبٍ ، فَقَالَا: إِنَّا نُرِيدُ أَنْ نُخَفِّفَ عَنْكَ مِنْ [ص:710] عِيَالِكَ حَتَّى تَنْكَشِفَ عَنِ النَّاسِ مَا هُمْ فِيهِ ، فَقَالَ لَهُمَا أَبُو طَالِبٍ: إِذَا تَرَكْتُمَا لِي عَقِيلًا فَاصْنَعَا مَا شِئْتُمَا ، فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيًّا فَضَمَّهُ إِلَيْهِ ، وَأَخَذَ الْعَبَّاسُ جَعْفَرًا فَضَمَّهُ إِلَيْهِ ، فَلَمْ يَزَلْ عَلِيٌّ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَعَثَهُ اللَّهُ نَبِيًّا فَاتَّبَعَهُ وَصَدَّقَهُ وَأَخَذَ الْعَبَّاسُ جَعْفَرًا ، وَلَمْ يَزَلْ جَعْفَرٌ مَعَ الْعَبَّاسِ حَتَّى أَسْلَمَ ، وَاسْتَغْنَى عَنْهُ

(3/709)

6543 - فَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا عِيسَى بْنُ عَبْدِ الرَّحْمَنِ السُّلَمِيُّ ، عَنْ أَبِي إِسْحَاقَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِعَقِيلِ بْنِ أَبِي طَالِبٍ: يَا أَبَا يَزِيدَ ، " إِنِّي أُحِبُّكَ حُبَّيْنِ حُبًّا لِقَرَابَتِكَ مِنِّي ، وَحُبًّا لَمَّا كُنْتُ أَعْلَمُ مِنْ حُبِّ عَمِّي إِيَّاكَ "

(3/710)

6544 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْجِرَاحِيُّ بِمَرْوَ ، ثَنَا يَحْيَى بْنُ شَاسَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ عَلِيٍّ ، ثَنَا إِبْرَاهِيمُ بْنُ رُسْتُمٍ ، ثَنَا أَبُو حَمْزَةَ ، عَنْ يَزِيدَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ ، عَنْ حُذَيْفَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ لِعَقِيلٍ: " إِنِّي لَأُحِبُّكَ يَا عَقِيلُ حُبَّيْنِ حُبًّا لَكَ ، وَحُبًّا لِحُبِّ أَبِي طَالِبٍ إِيَّاكَ " بَيَانُ هَذَيْنِ الْحَدِيثَيْنِ فِي الْحَدِيثِ الَّذِي

(3/710)

6545 - حَدَّثَنَاهُ أَبُو عُمَرَ مُحَمَّدُ بْنُ عَبْدِ الْوَاحِدِ الزَّاهِدُ ، ثَنَا مُحَمَّدُ بْنُ أَبِي شَيْبَةَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، ثَنَا يُونُسُ بْنُ أَرْقَمَ ، ثَنَا هَارُونُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ الْحُسَيْنِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: أَشْرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَيْتٍ وَمَعَهُ [ص:711] عَمَّاهُ الْعَبَّاسُ ، وَحَمْزَةُ وَعَلِيٌّ وَجَعْفَرٌ وَعُقَيْلٌ هُمْ فِي أَرْضٍ يَعْمَلُونَ فِيهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَمَّيْهِ " اخْتَارَا مِنْ هَؤُلَاءِ ؟ " فَقَالَ أَحَدُهُمَا: اخْتَرْتُ جَعْفَرًا ، وَقَالَ الْآخَرُ: اخْتَرْتُ عَلِيًّا ، فَقَالَ: " خَيَّرْتُكُمَا فَاخْتَرْتُمَا فَاخْتَارَ اللَّهُ لِي عَلِيًّا "

(3/710)

6546 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا أَبُو الْمُثَنَّى مُعَاذُ بْنُ الْمُثَنَّى الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي سُوَيْدٍ ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثَنَا طَلْحَةُ بْنُ يَحْيَى ، عَنْ مُوسَى بْنِ طَلْحَةَ ، أَخْبَرَنِي عَقِيلُ بْنُ أَبِي طَالِبٍ ، قَالَ: جَاءَتْ قُرَيْشٌ إِلَى أَبِي طَالِبٍ ، فَقَالُوا: إِنَّ ابْنَ أَخِيكَ يُؤْذِينَا فِي نَادِينَا وَفِي مَجْلِسِنَا فَانْهَهُ عَنْ أَذَانَا ، فَقَالَ لِي: يَا عَقِيلُ ائْتِ مُحَمَّدًا ، قَالَ: فَانْطَلَقْتُ إِلَيْهِ فَأَخْرَجْتُهُ مِنْ جِلْسٍ ، قَالَ طَلْحَةُ: نَبْتٌ صَغِيرَةٌ فَجَاءَ فِي الظَّهْرِ مِنْ شِدَّةِ الْحَرِّ ، فَجَعَلَ يَطْلُبُ الْفَيْءَ يَمْشِي فِيهِ مِنْ شِدَّةِ حَرِّ الرَّمْضَاءِ فَأَتَيْنَاهُمْ ، فَقَالَ أَبُو طَالِبٍ: إِنَّ بَنِي عَمِّكَ زَعَمُوا أَنَّكَ تُؤْذِيهِمْ فِي نَادِيهِمْ وَفِي مَجْلِسِهِمْ فَانْتَهِ عَنْ ذَلِكَ فَحَلَّقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبَصَرِهِ إِلَى السَّمَاءِ ، فَقَالَ: " مَا تَرَوْنَ هَذِهِ الشَّمْسَ ؟ " قَالُوا: نَعَمْ ، قَالَ: " مَا أَنَا بِأَقْدَرَ عَلَى أَنْ أَدَعَ ذَلِكَ مِنْكُمْ عَلَى أَنْ تُشْغَلُوا مِنْهَا شُغْلَةً " ، فَقَالَ أَبُو طَالِبٍ: مَا كَذَّبْنَا ابْنَ أَخِي قَطُّ فَارْجِعُوا

(3/711)

6547 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا زُهَيْرٌ ، ثَنَا الْحَسَنُ بْنُ دِينَارٍ ، عَنِ الْحَسَنِ ، قَالَ: قَدِمَ عَلَيْنَا عَقِيلُ بْنُ أَبِي طَالِبٍ فَتَزَوَّجَ امْرَأَةً مِنْ بَنِي جُشَمِ بْنِ سَعْدٍ فَدَخَلَ بِهَا ، ثُمَّ خَرَجَ فَقَالُوا: بِالرِّفَاءِ وَالْبَنِينَ ، قَالَ: " بَلْ قُولُوا: بَارَكَ اللَّهُ لَكَ وَبَارَكَ عَلَيْكَ "

(3/711)

ذِكْرُ مَعْقِلِ بْنِ يَسَارٍ الْمُزَنِيِّ رَضِيَ اللَّهُ عَنْهُ

(3/711)

6548 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَعْقِلُ بْنُ يَسَارِ بْنِ عَبْدِ اللَّهِ بْنِ حَرَّاقِ بْنِ لُؤَيِّ بْنِ كَعْبِ بْنِ عَبْدِ بْنِ ثَوْرِ بْنِ هَدْمَةَ بْنِ لَاطِمِ بْنِ عُثْمَانَ بْنِ عَمْرِو بْنِ أَدِّ بْنِ طَابِخَةَ ، يُكَنَّى أَبَا عَلِيٍّ وَلَهُ خُطَّةٌ بِالْبَصْرَةِ مَاتَ مَعْقِلُ بْنُ يَسَارٍ فِي إِمْرَةِ ابْنِ زِيَادٍ سَنَةَ ثَمَانٍ وَخَمْسِينَ "

(3/711)

6549 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا أَحْمَدُ بْنُ سَلَمَةَ ، وَالْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، قَالَا: ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، أَنْبَأَ حَمْزَةُ بْنُ عُمَيْرٍ ، ثَنَا أَيُّوبُ بْنُ إِبْرَاهِيمَ أَبُو يَحْيَى الْعَلَمُ ، ثَنَا إِبْرَاهِيمُ بْنُ مَيْمُونٍ الصَّائِغُ ، عَنْ أَبِي خَالِدٍ مُحَمَّدِ بْنِ الضَّبِّيِّ ، عَنْ أَبِي دَاوُدَ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ الْمُزَنِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَقْضِيَ بَيْنَ قَوْمِي ، فَقُلْتُ: مَا أُحْسِنُ الْقَضَاءَ ، قَالَ: " افْصِلْ بَيْنَهُمْ " فَقُلْتُ: مَا أُحْسِنُ الْفَصْلَ ، فَقَالَ: " اقْضِ بَيْنَهُمْ ، فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى مَعَ الْقَاضِي مَا لَمْ يَحِفْ عَمْدًا "

(3/712)

6550 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، وَعَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، قَالَا: ثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، أَنْبَأَ عِمْرَانُ الْقَطَّانُ ، عَنْ عُبَيْدِ اللَّهِ بْنِ مَعْقِلِ بْنِ يَسَارٍ الْمُزَنِيِّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اعْمَلُوا بِكِتَابِ اللَّهِ وَلَا تَكْذِبُوا بِشَيْءٍ مِنْهُ ، فَمَا اشْتَبَهَ عَلَيْكُمْ مِنْهُ ، فَاسْأَلُوا عَنْهُ أَهْلَ الْعِلْمِ يُخْبِرُوكُمْ آمِنُوا بِالتَّوْرَاةِ وَالْإِنْجِيلِ وَآمَنُوا بِالْفُرْقَانِ ، فَإِنَّ فِيهِ الْبَيَانَ وَهُوَ الشَّافِعُ وَهُوَ الْمُشَفَّعُ وَالْمَاحِلُ وَالْمُصَدَّقُ "

(3/712)

6551 - حَدَّثَنَا الشَّيْخُ الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ قَالَا: أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ ، عَنْ عَلْقَمَةَ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ شَاوَرَ الْهُرْمُزَانَ فِي أَصْبَهَانَ وَفَارِسَ وَأَذْرَبِيجَانَ ، فَقَالَ: " يَا أَمِيرَ الْمُؤْمِنِينَ ، أَصْبَهَانُ الرَّأْسِ "

(3/712)

ذِكْرُ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ الْمُزَنِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/3)

6552 - أَخْبَرَنِي أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ بِشْرِ بْنِ مَعْقِلِ بْنِ حَسَّانَ بْنِ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ الْمُزَنِيُّ ، أَنْبَأَ أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، ثَنَا أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى ، قَالَ: " عَبْدُ اللَّهِ بْنُ مُغَفَّلِ بْنِ عَبْدِ نَهِمِ بْنِ عَفِيفِ بْنِ سُحَيْمِ بْنِ رَبِيعَةَ بْنِ عَدِيِّ بْنِ ثَعْلَبَةَ بْنِ ذُؤَيْبِ بْنِ سَعْدِ بْنِ عَدِيِّ بْنِ عُثْمَانَ بْنِ عَمْرِو بْنِ أَدِّ بْنِ طَابِخَةَ "

(4/3)

6553 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " وَعَبْدُ اللَّهِ بْنُ مُغَفَّلٍ الْمُزَنِيُّ يُكَنَّى أَبَا سَعِيدٍ وَذَكَرَ هَذَا النَّسَبَ وَزَادَ فِيهِ ، وَأُمُّهُ الْعَتِيلَةُ بِنْتُ مُعَاوِيَةَ بْنِ قُرَّةَ بْنِ مُزَيْنَةَ وَلَهُ دَارٌ بِالْبَصْرَةِ بِحَضْرَةِ الْجَامِعِ "

(4/3)

6554 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا صَدَقَةُ بْنُ مُوسَى ، ثَنَا سَعِيدٌ الْجُرَيْرِيُّ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ ، قَالَ: " إِذَا أَنَا مُتُّ ، فَاجْعَلُوا فِي آخِرِ غُسْلِي كَافُورًا ، وَكَفِّنُونِي فِي بُرْدَيْنِ وَقَمِيصٍ ، فَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَلَ بِهِ ذَلِكَ "

(4/3)

ذِكْرُ كَعْبِ وَبُجَيْرٍ ابْنَيْ زُهَيْرٍ رَضِيَ اللَّهُ عَنْهُمَا

(4/3)

6555 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَكَعْبُ بْنُ زُهَيْرٍ وَبُجَيْرُ بْنُ زُهَيْرِ بْنِ أَبِي سُلْمَى وَاسْمُ أَبِي سُلْمَى رَبِيعَةُ بْنُ رَبَاحِ بْنِ قُرْطِ بْنِ الْحَارِثِ بْنِ قَتَادَةَ بْنِ حَلَاوَةَ بْنِ ثَعْلَبَةَ بْنِ ثَوْرِ بْنِ هَدْمَةَ بْنِ لَاطِمِ بْنِ عُثْمَانَ بْنِ عَمْرِو بْنِ أَدِّ بْنِ طَابِخَةَ وَفَدَا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْلَمَا وَصَحِبَاهُ "

(4/3)

6556 - أَخْبَرَنِي أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحُسَيْنِ * بْنِ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عُبَيْدِ [ص:4] بْنِ عَبْدِ الْمَلِكِ الْأَسَدِيُّ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ [بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثنا إِبْرَاهِيمُ] بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، حَدَّثَنِي الْحَجَّاجُ بْنُ ذِي الرُّقَيْبَةِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ زُهَيْرِ بْنِ أَبِي سُلْمَى الْمُزَنِيِّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: خَرَجَ كَعْبٌ وَبُجَيْرٌ ابْنَا زُهَيْرٍ حَتَّى أَتَيَا أَبْرَقَ الْعَزَّافِ ، فَقَالَ بُجَيْرٌ لِكَعْبٍ: اثْبُتْ فِي عَجَلِ هَذَا الْمَكَانَ حَتَّى آتِيَ هَذَا الرَّجُلَ يَعْنِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْمَعَ مَا يَقُولُ . فَثَبَتَ كَعْبٌ وَخَرَجَ بُجَيْرٌ ، " فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَرَضَ عَلَيْهِ الْإِسْلَامَ " ، فَأَسْلَمَ فَبَلَغَ ذَلِكَ كَعْبًا ، فَقَالَ:
[البحر الطويل]
أَلَا أَبْلِغَا عَنِّي بُجَيْرًا رِسَالَةً ... عَلَى أَيٍّ شَيْءٍ وَيْحَ غَيْرِكَ دَلَّكَا
عَلَى خَلْقٍ لَمْ تَلْفَ أُمًّا وَلَا أَبًا ... عَلَيْهِ وَلَمْ تُدْرِكْ عَلَيْهِ أَخًا لَكَا
سَقَاكَ أَبُو بَكْرٍ بِكَأْسٍ رَوِيَّةٍ ... وَأَنْهَلَكَ الْمَأْمُونُ مِنْهَا وَعَلَّكَا
فَلَمَّا بَلَغَتِ الْأَبْيَاتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَهْدَرَ دَمَهُ ، فَقَالَ: " مَنْ لَقِيَ كَعْبًا فَلْيَقْتُلْهُ " فَكَتَبَ بِذَلِكَ بُجَيْرٌ إِلَى أَخِيهِ يَذْكُرُ لَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَهْدَرَ دَمَهُ وَيَقُولُ لَهُ: النَّجَا وَمَا أَرَاكَ تَفْلِتُ ، ثُمَّ كَتَبَ إِلَيْهِ بَعْدَ ذَلِكَ اعْلَمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَأْتِيَهُ أَحَدٌ يَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ إِلَّا قَبِلَ ذَلِكَ ، فَإِذَا جَاءَكَ كِتَابِي هَذَا فَأَسْلِمْ وَأَقْبِلْ فَأَسْلَمَ كَعْبٌ وَقَالَ الْقَصِيدَةَ الَّتِي يَمْدَحُ فِيهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ أَقْبَلَ حَتَّى أَنَاخَ رَاحِلَتَهُ بِبَابِ مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ دَخَلَ الْمَسْجِدَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أَصْحَابِهِ مَكَانَ الْمَائِدَةِ مِنَ الْقَوْمِ مُتَحَلِّقُونَ مَعَهُ حَلْقَةً دُونَ حَلْقَةٍ يَلْتَفِتُ إِلَى هَؤُلَاءِ مَرَّةً ، فَيُحَدِّثُهُمْ وَإِلَى هَؤُلَاءِ مَرَّةً ، فَيُحَدِّثُهُمْ ، قَالَ كَعْبٌ فَأَنَخْتُ رَاحِلَتِي بِبَابِ الْمَسْجِدِ ، فَعَرَفْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالصِّفَةِ فَتَخَطَّيْتُ حَتَّى جَلَسْتُ إِلَيْهِ فَأَسْلَمْتُ فَقُلْتُ: أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنَّكَ رَسُولُ اللَّهِ الْأَمَانُ يَا رَسُولَ اللَّهِ ، قَالَ: " وَمَنْ أَنْتَ ؟ " قُلْتُ: أَنَا كَعْبُ بْنُ زُهَيْرٍ ، قَالَ: أَنْتَ الَّذِي تَقُولُ ، ثُمَّ الْتَفَتَ إِلَى أَبِي بَكْرٍ ، فَقَالَ: كَيْفَ ، قَالَ: يَا أَبَا بَكْرٍ فَأَنْشَدَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ :
[ص:5]
[البحر الطويل]
سَقَاكَ أَبُو بَكْرٍ بِكَأْسٍ رَوِيَّةٍ ... وَانْهَلَكَ الْمَأْمُورُ مِنْهَا وَعَلَّكَا
قَالَ: يَا رَسُولَ اللَّهِ ، مَا قُلْتُ هَكَذَا ، قَالَ: " وَكَيْفَ قُلْتَ " ، قَالَ: إِنَّمَا قُلْتُ:
[البحر الطويل]
سَقَاكَ أَبُو بَكْرٍ بِكَأْسٍ رَوِيَّةً ... وَأَنْهَلَكَ الْمَأْمُونُ مِنْهَا وَعَلَّكَا
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَأْمُونٌ وَاللَّهِ " ثُمَّ أَنْشَدَهُ الْقَصِيدَةَ كُلَّهَا حَتَّى أَتَى عَلَى آخِرِهَا وَأَمْلَاهَا عَلَى الْحَجَّاجِ بْنِ ذِي الرُّقَيْبَةِ حَتَّى أَتَى عَلَى آخِرِهَا وَهِيَ هَذِهِ الْقَصِيدَةُ:
[البحر البسيط]
بَانَتْ سُعَادُ فَقَلْبِي الْيَوْمَ مَتْبُولُ ... مُتَيَّمٌ إِثْرَهَا لَمْ يُفْدَ مَكْبُولُ
وَمَا سُعَادُ غَدَاةَ الْبَيْنِ إِذْ ظَعَنُوا ... إِلَّا أَغَنٌّ غَضِيضُ الطَّرْفِ مَكْحُولُ
تَجْلُو عَوَارِضَ ذِي ظَلْمٍ إِذَا ابْتَسَمَتْ ... كَأَنَّهَا مُنْهَلٌّ بِالْكَأْسِ مَعْلُولُ
شَجَّ السُّقَاةُ عَلَيْهِ مَاءَ مَحْنَيةٍ ... مِنْ مَاءِ أَبْطَحَ أَضْحَى وَهْوَ مَشْمُولُ
تَنْفِي الرِّيَاحُ الْقَذَى عَنْهُ وَأَفْرَطَهُ ... مِنْ صَوْبِ سَارِيَةٍ بِيضٍ يَعَالِيلُ
سَقْيًا لَهَا خُلَّةً لَوْ أَنَّهَا صَدَقَتْ ... مَوْعُودَهَا وَلَوْ أَنَّ النُّصْحَ مَقْبُولُ
لَكِنَّهَا خُلَّةٌ قَدْ سِيطَ مِنْ دَمِهَا ... فْجْعٌ وَوَلْعٌ وَإِخْلَافٌ وَتَبْدِيلُ
فَمَا تَدُومَ عَلَى حَالٍ تَكُونُ بِهَا ... كَمَا تَلَوَّنَ فِي أَثْوَابِهَا الْغُولُ
فَلَا تَمَسَّكُ بِالْوَصْلِ الَّذِي زَعَمَتْ ... إِلَّا كَمَا يُمْسِكُ الْمَاءَ الْغَرَابِيلُ
كَانَتْ مَوَاعِيدُ عُرْقُوبٍ لَهَا مَثَلًا ... وَمَا مَوَاعِيدُهَا إِلَّا الْأَبَاطِيلُ
فَلَا يَغُرَّنَّكَ مَا مَنَّتْ وَمَا وَعَدَتْ ... إِلَّا الْأَمَانِيَّ وَالْأَحْلَامَ تَضْلِيلُ
أَرْجُو أَوْ آمُلُ أَنْ تَدْنُوَ مَوَدَّتُهَا ... وَمَا إِخَالُ لَدَيْنَا مِنْكِ تَنْوِيلُ
أَمْسَتْ سُعَادُ بِأَرْضٍ مَا يُبَلِّغُهَا ... إِلَّا الْعِتَاقُ النَّجِيبَاتُ الْمَرَاسِيلُ
وَلَنْ تَبْلُغَهَا إِلَّا عَذَافِرَةٌ ... فِيهَا عَلَى الْأَيْنِ إِرْقَالٌ وَتَبْغِيلُ
مِنْ كُلِّ نَضَّاخَةِ الذَّفْرَى إِذَا عَرِقَتْ ... عَرَضْتُهَا طَامِسُ الْأَعْلَامِ مَجْهُولُ
يَمْشِي الْقُرَادُ عَلَيْهَا ثُمَّ يَزْلِقُهُ ... مِنْهَا لِبَانٌ وَأَقْرَابٌ زَهَالِيلُ
عَيْرَانَةٌ قَذَفَتْ بِالنَّحْضِ عَنْ عَرَضٍ ... وَمِرْفَقُهَا عَنْ ضُلُوعِ الزُّورِ مَفْتُولُ
كَأَنَّمَا قَابَ عَيْنَيْهَا وَمَذْبَحِهَا ... مِنْ خُطُمِهَا وَمِنَ اللَّحْيَيْنِ بِرْطِيلُ
تَمْرٌ مِثْلُ عَسِيبِ النَّحْلِ إِذَا خَصَلَ ... فِي غَارِ زَلْمٍ تَخُونُهُ الْأَحَالِيلُ
[ص:6]
قَنْوَاءُ فِي حَرَّتَيْهَا لِلْبَصِيرِ بِهَا ... عَتَقٌ مُبِينٌ وَفِي الْخَدَّيْنِ تَسْهِيلُ
تَخْذَى عَلَى يَسَرَاتٍ وَهْيَ لَاحِقَةٌ ... ذَا وَبَلٍ مَسَّهُنَّ الْأَرْضُ تَحْلِيلُ
حَرْفٌ أَبُوهَا أَخُوهَا مِنْ مَهْجَنَةٍ ... وَعَمُّهَا خَالُهَا قَوْدَاءٌ شَمْلِيلُ
سَمَرَ الْعَجَايَاتِ يُتْرَكُنَّ الْحَصَازَيْمَا ... مَا إِنَّ تَقَيَّهُنَّ حَدَّ الْأَكْمِ تَنْعِيلُ
يَوْمًا تَظَلُّ حِدَابُ الْأَرْضِ يَرْفَعُهَا ... مِنَ اللَّوَامِعِ تَخْلِيطٌ وَتَرْجِيلُ
كَانَ أَوْبُ يَدَيْهَا بَعْدَمَا نَجَدَتْ ... وَقَدْ تَلَفَّعَ بِالْقُورِ الْعَسَاقِيلُ
يَوْمًا يَظَلُّ بِهِ الْحَرْبَاءُ مُصْطَخَدًا ... كَانَ ضَاحِيَةً بِالشَّمْسِ مَمْلُولُ
أَوْبٌ بَدَا نَأْكُلُ سَمْطَاءَ مَعْوَلَةً ... قَامَتْ تُجَاوِبُهَا سَمْطٌ مَثَاكِيلُ
نُوَاحَةَ رَخْوَةَ الضَّبْعَيْنِ لَيْسَ لَهَا ... لَمَّا نَعَى بَكْرَهَا النَّاعُونَ مَعْقُولُ
تَسْعَى الْوُشَاةُ جَنَابَيْهَا وَقِيلِهِمُ ... إِنَّكَ يَا ابْنَ أَبِي سُلْمَى لَمَقْتُولُ
خَلُّوا الطَّرِيقَ يَدَيْهَا لَا أَبَا لَكُمُ ... فَكُلُّ مَا قَدَّرَ الرَّحْمَنُ مَفْعُولُ
كُلُّ ابْنِ أُنْثَى وَإِنْ طَالَتْ سَلَامَتُهُ ... يَوْمًا عَلَى آلَةٍ حَدْبَاءَ مَحْمُولُ
أُنْبِئْتُ أَنَّ رَسُولَ اللَّهِ أَوْعَدَنِي ... وَالْعَفْوُ عِنْدَ رَسُولِ اللَّهِ مَأْمُولُ
فَقَدْ أَتَيْتُ رَسُولَ اللَّهِ مُعْتَذِرًا ... وَالْعُذْرُ عِنْدَ رَسُولِ اللَّهِ مَقْبُولُ
مَهْلًا رَسُولَ الَّذِي أَعْطَاكَ نَافِلَةَ ... الْقُرْآنِ فِيهَا مَوَاعِيظٌ وَتَفْصِيلُ
لَا تَأْخُذَنِّي بِأَقْوَالِ الْوُشَاةِ وَلَمْ ... أُجْرِمْ وَلَوْ كَثُرَتْ عَنِّي الْأَقَاوِيلُ
لَقَدْ أَقُومُ مَقَامًا لَوْ يَقُومُ لَهُ ... أَرَى وَأَسْمَعُ مَا لَوْ يَسْمَعُ الْفِيلُ
لَظَلَّ يُرْعَدُ إِلَّا أَنْ يَكُونَ لَهُ ... عِنْدَ الرَّسُولِ بِإِذْنِ اللَّهِ تَنْوِيلُ
حَتَّى وَضَعْتُ يَمِينِي لَا أُنَازِعُهُ ... فِي كَفٍّ ذِي نَقِمَاتٍ قَوْلُهُ الْقِيلُ
فَكَانَ أَخْوَفَ عِنْدِي إِذَا كَلَّمَهُ ... إِذْ قِيلَ إِنَّكَ مَنْسُوبٌ وَمَسْئُولُ
مِنْ خَادِرٍ شِيكِ الْأَنْيَابِ ... طَاعَ لَهُ بِبَطْنِ عَثَّرَ غِيلٌ دُونَهُ غِيلُ
يَغْدُو فَيَلْحُمُ ضِرْغَامَيْنِ عِنْدَهُمَا ... لَحْمٌ مِنَ الْقَوْمِ مَنْثُورٌ خَرَادِيلُ
مِنْهُ تَظَلُّ حَمِيرُ الْوَحْشِ ضَامِرَةً ... وَلَا تَمْشِي بِوَادِيهِ الْأَرَاجِيلُ
وَلَا تَزَالُ بِوَادِيهِ أَخَا ثِقَةٍ ... مُطَّرِحِ الْبَزِّ وَالدَّرْسَانِ مَأْكُولُ
إِنَّ الرَّسُولَ لَنُورٌ يُسْتَضَاءُ بِهِ ... وَصَارِمٌ مِنْ سُيُوفِ اللَّهِ مَسْلُولُ
فِي فِتْيَةٍ مِنْ قُرَيْشٍ قَالَ قَائِلُهُمْ ... بِبَطْنِ مَكَّةَ لَمَّا أَسْلَمُوا زُولُوا
زَالُوا فَمَا زَالَ الْكَأْسُ وَلَا كُشُفٌ ... عِنْدَ اللِّقَاءِ وَلَا مَيْلٌ مَعَازِيلُ
[ص:7]
شُمُّ الْعَرَانِينِ أَبْطَالٌ لُبُوسُهُمْ ... مِنْ نَسْجِ دَاوُدَ فِي الْهَيْجَا سَرَابِيلُ
بِيضٌ سَوَابِغُ قَدْ شُكَّتْ لَهَا حِلَقٌ ... كَأَنَّهَا حِلَقُ الْقَفْعَاءِ مَجْدُولُ
يَمْشُونَ مَشْيَ الْجَمَالِ الزُّهْرِ يَعْصِمُهُمُ ... ضَرْبٌ إِذَا عَرَّدَ السُّودُ التَّنَابِيلُ
لَا يَفْرَحُونَ إِذَا زَالَتْ رِمَاحُهُمُ ... قَوْمًا وَلَيْسُوا مَجَازِيعَا إِذَا نِيلُوا
مَا يَقَعُ الطَّعْنُ إِلَّا فِي نُحُورِهُمُ ... وَمَا لَهُمْ عَنْ حِيَاضِ الْمَوْتِ تَهْلِيلُ
__________
حاشية الشقيري :
* صوابه : "الحسن" ، كما جاء في النسختين (ب) و (ج) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (ب) و (ج) .

(4/3)

6557 - حَدَّثَنِي الْقَاضِي * ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، حَدَّثَنِي مَعْنُ بْنُ عِيسَى ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الْأَوْقَصُ ، عَنِ ابْنِ جُدْعَانَ ، قَالَ: أَنْشَدَ كَعْبُ بْنُ زُهَيْرِ بْنِ أَبِي سُلْمَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ: "
[البحر البسيط]
بَانَتْ سُعَادُ فَقَلْبِي الْيَوْمَ مَتْبُولُ ... مُتَيَّمٌ عِنْدَهَا لَمْ يُفْدَ مَكْبُولُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (ب) و (ج) ، وهو : "أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ بْنِ أَحْمَدَ الأَسَدِيُّ" شيخ الحاكم صاحب الحديث السابق ، وكما جاء مصرحا به في كتاب دلائل النبوة للبيهقي (5 / 211) - باب ما جاء في قدوم كعب بن زهير على النبي صلى الله عليه وسلم - حيث روى الحديث عن شيخه الحاكم .

(4/7)

6558 - وَحَدَّثَنَا الْقَاضِي * ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، حَدَّثَنِي مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، قَالَ: أَنْشَدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَعْبُ بْنُ زُهَيْرٍ بَانَتْ سُعَادُ فِي مَسْجِدِهِ بِالْمَدِينَةِ فَلَمَّا بَلَغَ قَوْلَهُ:
[البحر البسيط]
إِنَّ الرَّسُولَ لَسَيْفٌ يُسْتَضَاءُ بِهِ ... وَصَارِمٌ مِنْ سُيُوفِ اللَّهِ مَسْلُولُ
فِي فِتْيَةٍ مِنْ قُرَيْشٍ قَالَ قَائِلُهُمْ بِبَطْنِ مَكَّةَ لَمَّا أَسْلَمُوا زُولُوا
" أَشَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكُمِّهِ إِلَى الْخَلْقِ لِيَسْمَعُوا مِنْهُ "
قَالَ: وَقَدْ كَانَ بُجَيْرُ بْنُ زُهَيْرٍ كَتَبَ إِلَى أَخِيهِ كَعْبِ بْنِ زُهَيْرِ بْنِ أَبِي سُلْمَى يُخَوِّفُهُ وَيَدْعُوهُ إِلَى الْإِسْلَامِ وَقَالَ فِيهَا أَبْيَاتًا:
[البحر الطويل]
مَنْ مُبْلِغُ كَعْبًا فَهَلْ لَكَ فِي الَّتِي ... تَلَوَّمُ عَلَيْهَا بَاطِلًا وَهِيَ أَحْزَمُ
إِلَى اللَّهِ لَا الْعُزَّى وَلَا اللَّاتِ وَحْدَهُ ... فَتَنْجُو إِذَا كَانَ النَّجَاءُ وَتَسْلَمُ
لَدَيَّ يَوْمٌ لَا يَنْجُو وَلَيْسَ بِمُفْلِتٍ ... مِنَ النَّارِ إِلَّا طَاهِرُ الْقَلْبِ مُسْلِمُ
فَدِينُ زُهَيْرٍ وَهُوَ لَا شَيْءَ بَاطِلٌ ... وَدِينُ أَبِي سُلْمَى عَلَيَّ مُحَرَّمُ
هَذَا حَدِيثٌ لَهُ أَسَانِيدُ قَدْ جَمَعَهَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ
فَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ وَحَدِيثُ الْحَجَّاجِ بْنِ ذِي الرُّقَيْبَةِ فَإِنَّهُمَا [ص:8] صَحِيحَيْنِ وَقَدْ ذَكَرَهُمَا مُحَمَّدُ بْنُ إِسْحَاقَ الْقُرَشِيُّ فِي الْمَغَازِي مُخْتَصَرًا
__________
حاشية الشقيري :
* كذا جاء في النسختين (ب) و (ج) ، وهو : "أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ بْنِ أَحْمَدَ الأَسَدِيُّ" شيخ الحاكم صاحب الحديثين السابقين ، وكما جاء مصرحا به في كتاب دلائل النبوة للبيهقي (5 / 211) - باب ما جاء في قدوم كعب بن زهير على النبي صلى الله عليه وسلم - حيث روى الحديث عن شيخه الحاكم .

(4/7)

6559 - كَمَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، ح وَأَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ الْفَضْلِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ الْجِرَاحِيُّ ، وَاللَّفْظُ لَهُمَا قَالَا: أَنْبَأَ أَبُو شُعَيْبٍ الْحَرَّانِيُّ ، ثَنَا أَبُو جَعْفَرٍ النُّفَيْلِيُّ ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ مُنْصَرَفَهُ مِنَ الطَّائِفِ وَكَتَبَ بُجَيْرُ بْنُ زُهَيْرِ بْنِ أَبِي سَلْمَى إِلَى أَخِيهِ كَعْبِ بْنِ زُهَيْرِ بْنِ أَبِي سُلْمَى يُخْبِرُهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَتَلَ رِجَالًا بِمَكَّةَ مِمَّنْ كَانَ يَهْجُوهُ وَيُؤْذِيهِ " ، وَأَنَّهُ مَنْ بَقِيَ مِنْ شُعَرَاءِ قُرَيْشٍ ابْنِ الزِّبَعْرَى وَهُبَيْرَةَ بْنِ أَبِي وَهْبٍ قَدْ هَرَبُوا فِي كُلِّ وَجْهٍ ، فَإِنْ كَانَتْ لَكَ فِي نَفْسِكَ حَاجَةً فَطِرْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِنَّهُ لَا يَقْتُلُ أَحَدًا جَاءَهُ تَائِبًا ، وَإِنْ أَنْتَ لَمْ تَفْعَلْ فَانْجُ بِنَفْسِكَ إِلَى نَجَائِكَ ، وَقَدْ كَانَ كَعْبٌ قَالَ: أَبْيَاتًا نَالَ فِيهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى رُوِيَتْ عَنْهُ، وَعُرِفَتْ وَكَانَ الَّذِي قَالَ:
[من أشعار كعب بن زهير بن أبي سلمى - البحر الطويل]
أَلَا أَبْلِغَا عَنِّي بُجَيْرًا رِسَالَةً وَهَلْ لَكَ فِيمَا قُلْتُ وَيْلَكَ هَلَكَا
فَخَبَّرْتَنِي إِنْ كُنْتُ لَسْتُ بِفَاعِلٍ عَلَى أَيِّ شَيْءٍ وَيْحَ غَيْرِكَ دَلَّكَا
عَلَى خَلْقٍ لَمْ تُلْفِ أَمًّا وَلَا أَبًا عَلَيْهِ وَلَمْ تُلِفِ عَلَيْهِ أَبًا لَكَا
فَإِنْ أَنْتَ لَمْ تَفْعَلْ فَلَسْتَ بِآسِفٍ وَلَا قَائِلٍ لَمَّا عَثَرْتَ لِعَالِكَا
سَقَاكَ بِهَا الْمَأْمُونُ كَأْسًا رَوِيَّةً فَأَنْهَلَكَ الْمَأْمُونُ مِنْهَا وَعَلَّكَا
قَالَ: وَإِنَّمَا قَالَ كَعْبٌ: الْمَأْمُونُ لِقَوْلِ قُرَيْشٍ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ تَقُولُهُ فَلَمَّا بَلَغَ كَعْبٌ ذَلِكَ ضَاقَتْ بِهِ الْأَرْضُ ، وَأَشْفَقَ عَلَى نَفْسِهِ وَأَرْجَفَ بِهِ مَنْ كَانَ فِي حَاضِرِهِ مِنْ عَدُوِّهِ ، فَقَالُوا: هُوَ مَقْتُولٌ فَلَمَّا لَمْ يَجِدْ مِنْ شَيْءٍ بَدَا قَالَ قَصِيدَتَهُ الَّتِي يَمْدَحُ فِيهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَذَكَرَ خَوْفَهُ وَإِرْجَافَ الْوُشَاةِ بِهِ مِنْ عِنْدِهِ ، ثُمَّ خَرَجَ حَتَّى قَدِمَ الْمَدِينَةَ فَنَزَلَ عَلَى رَجُلٍ كَانَتْ بَيْنَهُ وَبَيْنَهُ مَعْرِفَةٌ مِنْ جُهَيْنَةٍ كَمَا [ص:9] ذُكِرَ لِي فَغَدَا بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ صَلَّى الصُّبْحَ ، فَصَلَّى مَعَ النَّاسِ ، ثُمَّ أَشَارَ لَهُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: هَذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُمْ إِلَيْهِ فَاسْتَأْمِنْهُ فَذَكَرَ لِي أَنَّهُ قَامَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى وَضَعَ يَدَهُ فِي يَدِهِ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " لَا يَعْرِفُهُ " ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ كَعْبَ بْنَ زُهَيْرٍ جَاءَ لِيَسْتَأْمِنَ مِنْكَ تَائِبًا مُسْلِمًا هَلْ تَقْبَلُ مِنْهُ إِنْ أَنَا جِئْتُكَ بِهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نَعَمْ " فَقَالَ: يَا رَسُولَ اللَّهِ ، أَنَا كَعْبُ بْنُ زُهَيْرٍ

(4/8)

6559 - قَالَ ابْنُ إِسْحَاقَ: فَحَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ ، قَالَ: وَثَبَ عَلَيْهِ رَجُلٌ مِنَ الْأَنْصَارِ وَقَالَ: يَا رَسُولَ اللَّهِ دَعْنِي وَعَدُوَّ اللَّهِ أضْرِبُ عُنُقَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعْهُ عَنْكَ فَإِنَّهُ قَدْ جَاءَ تَائِبًا نَازِعًا " فَغَضِبَ كَعْبٌ عَلَى هَذَا الْحَيِّ مِنَ الْأَنْصَارِ لِمَا صَنَعَ بِهِ صَاحِبُهُمْ وَذَلِكَ أَنَّهُ لَمْ يَكُنْ يَتَكَلَّمُ رَجُلٌ مِنَ الْمُهَاجِرِينَ فِيهِ إِلَّا بِخَيْرٍ ، فَقَالَ قَصِيدَتَهُ الَّتِي حِينَ قَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَانَتْ سُعَادُ فَذَكَرَ الْقَصِيدَةَ إِلَى آخِرِهَا وَزَادَ فِيهَا:
[البحر البسيط]
تَرْمِي الْفِجَاجَ بِعَيْنَيَّ مُفْرَدٍ لَهِقٍ ... إِذَا تَوَقَّدَتِ الْحُزَّانُ فَالْمِيلُ
ضَخْمٌ مُقَلَّدُهَا فَعْمٌ مُقَيِّدُهَا ... فِي خَلْقِهَا عَنْ بَنَاتِ الْفَحْلِ تَفْضِيلُ
تَهْوَى عَلَى يَسَرَاتٍ وَهِيَ لَاهِيَةٌ ... ذَوَابِلَ وَقَعَهُنَّ الْأَرْضُ تَحْلِيلُ
وَقَالَ لِلْقَوْمِ حَادِيهِمْ وَقَدْ جَعَلْتُ ... وَرِقَ الْجَنَادِبِ يَرْكُضْنَ الْحَصَى قِيلُ
لَمَّا رَأَيْتُ حُدَابَ الْأَرْضِ يَرْفَعُهَا ... مَعَ اللَّوَامِعِ تَخْلِيطٌ وَتَرْجِيلُ
وَقَالَ كُلُّ صِدِّيقٍ كُنْتُ آمَلُهُ ... لَا أُلْفِيَنَّكَ إِنِّي عَنْكَ مَشْغُولُ
إِذَا يُسَاوِرُ قَرْنًا لَا يَحِلُّ لَهُ ... أَنْ يَتْرُكَ الْقَرْنَ إِلَّا وَهُوَ مَفْلُولُ
قَالَ عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ: فَلَمَّا قَالَ: إِذَا عَرَّدَ السُّودُ التَّنَابِيلُ ، وَإِنَّمَا يُرِيدُ مَعَاشِرَ الْأَنْصَارِ لَمَّا كَانَ صَنَعَ صَاحِبِهِمْ وَخَصَّ الْمُهَاجِرِينَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ قُرَيْشٍ بِمَدِيحِهِ غَضِبَتْ عَلَيْهِ الْأَنْصَارُ ، فَقَالَ: بَعْدَ أَنْ أَسْلَمَ وَهُوَ يَمْدَحُ الْأَنْصَارَ [ص:10] وَيُذْكَرُ بَلَاءَهُمْ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَوْضِعَهُمْ مِنَ الْيَمَنْ ، فَقَالَ:
[البحر الكامل]
مَنْ سَرَّهُ كَرَمُ الْحَيَاةِ فَلَا يَزَلْ ... فِي مَقْنَبٍ مِنْ صَالِحِي الْأَنْصَارِ
وَرِثُوا الْمَكَارِمَ كَابِرًا عَنْ كَابِرٍ ... إِنَّ الْخِيَارَ هُمْ بَنُو الْأَخْيَارِ
الْبَاذِلِينَ نُفُوسَهُمْ لِنَبِيِّهِمْ ... عِنْدَ الْهِيَاجِ وَوَقْعَةِ الْجَبَّارِ
وَالنَّاظِرِينَ بِأَعْيُنٍ مُحْمَرَّةٍ ... كَالْجَمْرِ غَيْرَ كَلِيلَةِ الْأَبْصَارِ
الْمُكْرِهِينَ السَّمْهَرِيَّ بِأَذْرُعٍ ... كَسَوَاقِلِ الْهِنْدِيِّ غَيْرِ قِصَارِ
وَلَهُمْ إِذَا خَبَتِ النُّجُومُ وَغُوِّرَتْ ... لِلطَّائِفِينَ الطَّارِقِينَ مَقَارِي
الذَّائِدِينَ النَّاسَ عَنْ أَدْيَانِهِمْ ... بِالْمَشْرِفِيِّ وَبِالْقَنَا الْخِطَارِ
حَتَّى اسْتَقَامُوا وَالرِّمَاحُ تَكُبُّهُمْ ... فِي كُلِّ مَجْهَلَةٍ وَكُلِّ خِتَارِ
لِلْحَقِّ إِنَّ اللَّهَ نَاصِرٌ دِينَهُ ... وَنَبِيَّهُ بِالْحَقِّ وَالْأَنْذَارِ
وَالْمُطْعِمِينَ الضَّيْفَ حِينَ يَنُوبُهُمْ ... مِنْ شَحْمِ كَوْمٍ كَالْهِضَابِ عِشَارِ
وَالْمُقْدِمِينَ إِذَا الْكُمَاةُ تَوَاكَلَتْ ... وَالضَّارِبِينَ النَّاسَ فِي الْإِعْصَارِ
يَسْعَوْنَ لِلْأَعْدَا بِكُلِّ طِمِرَّةٍ ... وَأَقَبٍ مُعْتَدِلِ الْبَلِيلِ مَطَارِ
مُتَقَادِمٍ بَلَغَ أَجَشَّ مَهِيلَةٍ ... كَالسَّيْفِ يَهْدِمُ حَلْقَهُ بِسِوَارِ
دَرَبُوا كَمَا دَرَبَتْ بِبَطْنٍ حَفِيَّةٍ ... غَلْبُ الرِّقَابِ مِنَ الْأَسْوَدِ ضَوَارِي
وَكُهُولِ صِدْقٍ كَالْأُسُودِ مَصَالَتْ ... وَبِكُلِّ أَغْبَرَ مُدْرِكِ الْأَوْتَارِ
وَبِمُتَرَصَّاتٍ كَالثِّقَافِ ثَوَاهِلَ ... يَشْفِي الْغَلِيلَ بِهَا مِنَ الْفُجَّارِ
ضَرَبُوا عَلَيْنَا يَوْمَ بَدْرٍ ضَرْبَةً ... دَانَتْ لِوَقْعَتِهَا جُمُوعُ نِزَارِ
لَا يَشْتَكُونَ الْمَوْتَ إِنْ نَزَلَتْ بِهِمْ ... حَرْبٌ ذَوَاتُ مَغَاوِرٍ وَإِوَارِ
يَتَطَهَّرُونَ كَأَنَّهُ نُسُكٌ لَهُمْ ... بِدِمَاءِ مَنْ عَلَقُوا مِنَ الْكُفَّارِ
وَإِذَا آتَيْتُهُمْ لِتَطْلُبَ نَصْرَهُمْ ... أَصْبَحْتَ بَيْنَ مَعَافِرٍ وَغِفَارِ
يَحْمُونَ دِينَ اللَّهِ إِنَّ لِدِينِهِ ... حَقًّا بِكُلِّ مُعَرِّدٍ مِغْوَارِ
لَوْ تَعْلَمُ الْأَقْوَامُ عِلْمِي كُلَّهُ ... فِيهِمْ لَصَدَّقَنِي الَّذِينَ أُمَارِي

(4/9)

ذِكْرُ قُرَّةَ بْنِ إِيَاسٍ أَبُو مُعَاوِيَةَ الْمُزَنِيُّ رَضِيَ اللَّهُ عَنْهُ

(4/11)

6560 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " قُرَّةُ بْنُ إِيَاسِ بْنِ هِلَالِ بْنِ رَبَابِ بْنِ عُبَيْدِ اللَّهِ بْنِ ذُؤَيْبِ بْنِ أَوْسِ بْنِ سَوَّارَةَ بْنِ عَمْرِو بْنِ سَارِيَةَ بْنِ ثَعْلَبَةَ بْنِ دِينَارِ بْنِ سُلَيْمَانَ بْنِ أَوْسِ بْنِ عُثْمَانَ بْنِ عَمْرٍو هُوَ أَبُو مُعَاوِيَةَ بْنُ قُرَّةَ وَلَهُ دَارٌ بِالْبَصْرَةِ بِحَضْرَةِ الْعَوْفَةِ قَتَلَتَهُ الْأَزَارِقَةُ مَعَ ابْنِ عُبَيْسٍ سَنَةَ أَرْبَعٍ وَسِتِّينَ "

(4/11)

6561 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا أَحْمَدُ بْنُ بِشْرٍ الْمَرْثَدِيُّ ، ثَنَا عَلِيُّ بْنُ الْجَعْدِ ، ثَنَا عَدِيُّ بْنُ الْفَضْلِ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنْ أَبِيهِ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي لِآخُذَ الشَّاةَ لِأَذْبَحَهَا فَأَرْحَمَهَا ، قَالَ: " وَالشَّاةُ إِنْ رَحِمْتُهَا رَحِمَكَ اللَّهُ "

(4/11)

6562 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْبَزَّارُ * بِبَغْدَادَ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثَنَا أَبُو سُفْيَانَ الْمَعْمَرِيُّ ، ثَنَا شُعْبَةُ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَضْلُ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ "
" لَمْ نَكْتُبْهُ إِلَّا عَنْهُ "
__________
حاشية الشقيري :
* صوابه : "الْبَزَّازُ" ، كما في ترجمته في : "تاريخ بغداد" (5 /490) .

(4/11)

6563 - أَخْبَرَنِي أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، بِنَيْسَابُورَ ، ثَنَا أَحْمَدُ بْنُ دَاوُدَ الْمَكِّيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ زَكَرِيَّا الْعَبْدَسِيُّ ، ثَنَا فُدَيْكُ بْنُ سُلَيْمَانَ ، ثَنَا خَلِيفَةُ بْنُ حُمَيْدٍ ، عَنْ إِيَاسِ بْنِ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كَبَّرَ تَكْبِيرَةً عِنْدَ غُرُوبِ الشَّمْسِ عَلَى سَاحِلِ الْبَحْرِ رَافِعًا صَوْتَهُ أَعْطَاهُ اللَّهُ مِنَ الْأَجْرِ بِعَدَدِ كُلِّ قَطْرَةٍ فِي الْبَحْرِ عَشْرَ حَسَنَاتٍ ، وَمَحَا عَنْهُ عَشَرَ سَيِّئَاتٍ ، وَرَفَعَ لَهُ عَشَرَ دَرَجَاتٍ مَا بَيْنَ كُلِّ دَرَجَتَيْنِ مَسِيرَةِ مِائَةِ عَامٍ لِلْفَرَسِ الْمُسْرِعِ "

(4/11)

ذِكْرُ عَائِذِ بْنِ عَمْرٍو الْمُزَنِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/11)

6564 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " عَائِذُ بْنُ عَمْرِو بْنِ هِلَالِ بْنِ عُبَيْدِ بْنِ رَوَاحَةَ بْنِ لَبِيبَةَ بْنِ عَدِيِّ بْنِ عَامِرِ بْنِ عَبْدِ اللَّهِ بْنِ ثَعْلَبَةَ [ص:12] بْنِ هَدْمَةَ بْنِ لَاطِمِ بْنِ عُثْمَانَ بْنِ عَمْرٍو ، يُكَنَّى أَبَا هُبَيْرَةَ مَاتَ فِي إِمْرَةِ ابْنِ زِيَادٍ وَلَهُ بِالْبَصْرَةِ دَارٌ مَشْهُورَةٌ "

(4/11)

6565 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثَنَا زَيْدُ بْنُ الْحَرِيشِ ، ثَنَا حَشْرَجُ بْنُ عَبْدِ اللَّهِ بْنِ حَشْرَجٍ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ عَائِذِ بْنِ عَمْرٍو الْمُزَنِيِّ ، قَالَ: أَصَابَتْنِي رَمْيَةٌ فِي وَجْهِي ، وَأَنَا أُقَاتِلُ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ فَلَمَّا سَالَتِ الدِّمَاءُ عَلَى وَجْهِي وَلِحْيَتِي وَصَدْرِي " تَنَاوَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَلَتَ الدَّمُ عَنْ وَجْهِي وَصَدْرِي إِلَى ثَنْدُوَتَيَّ ، ثُمَّ دَعَا لِي " ، قَالَ حَشْرَجٌ: فَكَانَ يُخْبِرُنَا بِذَلِكَ عَائِذٌ فِي حَيَاتِهِ ، فَلَمَّا هَلَكَ وَغَسَّلْنَاهُ نَظَرْنَا إِلَى مَا كَانَ يَصِفُ لَنَا مِنْ أَثَرِ يَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مُنْتَهَى مَا كَانَ يَقُولُ لَنَا مِنْ صَدْرِهِ ، وَإِذَا غُرَّةٌ سَائِلَةٌ كَغُرَّةِ الْفَرَسِ "

(4/12)

ذِكْرُ أَخِيهِ رَافِعِ بْنِ عَمْرٍو الْمُزَنِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/12)

6566 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنُ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، قَالَا: ثَنَا إِسْمَاعِيلُ بْنُ إِيَاسٍ ، قَالَ: سَمِعْتُ عَمْرَو بْنَ سُلَيْمٍ الْمُزَنِيَّ ، يَقُولُ: سَمِعْتُ رَافِعَ بْنَ عَمْرٍو الْمُزَنِيَّ رَحِمَهُ اللَّهُ تَعَالَى ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الصَّخْرَةُ وَالْعَجْوَةُ مِنَ الْجَنَّةِ "

(4/12)

ذِكْرُ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ أُبَيِّ ابْنِ سَلُولٍ رَضِيَ اللَّهُ عَنْهُ الْمُؤْمِنِ ابْنِ الْمُنَافِقِ

(4/12)

6567 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ [ص:13] عُرْوَةَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَنْصَارِ مِنْ بَنِي الْخَزْرَجِ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ أُبَيِّ ابْنِ سَلُولٍ " ، قَالَ عُرْوَةُ: " وَهُوَ عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ أُبَيِّ بْنِ مَالِكِ بْنِ سَالِمِ بْنِ غَنْمِ بْنِ عَوْفِ بْنِ الْخَزْرَجِ "

(4/12)

6568 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " اسْتُشْهِدَ عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ أُبَيِّ ابْنِ سَلُولٍ يَوْمَ الْيَمَامَةِ سَنَةَ اثْنَتَيْ عَشْرَةَ "

(4/13)

6569 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ أُبَيِّ ابْنِ سَلُولٍ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَقْتُلُ أَبِي ، قَالَ: " لَا تَقْتُلْ أَبَاكَ "

(4/13)

6570 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ ، (ثَنَا) مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْخَازِنُ ، ثَنَا إِبْرَاهِيمُ بْنُ يُوسُفَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي السَّرِيِّ الْعَسْقَلَانِيُّ ، ثَنَا عَبْدَةُ بْنُ سُلَيْمَانَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ [عَبْدِ اللَّهِ بْنِ] أُبَيِّ ابْنِ سَلُولٍ ، أَنَّهُ " اسْتَأْذَنَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَقْتُلَ أَبَاهُ فَنَهَاهُ عَنْ ذَلِكَ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (ب) و (ج) .
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (ب) و (ج) ، ومن المطبوع .

(4/13)

6571 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ ، ثَنَا إِبْرَاهِيمُ بْنُ يُوسُفَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي السَّرِيِّ الْعَسْقَلَانِيُّ ، ثَنَا عَاصِمُ بْنُ سُلَيْمَانَ الْكُورِيُّ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ أُبَيِّ ابْنِ سَلُولٍ ، أَنَّهُ أُصِيبَ سِنَّانِ مِنْ أَسْنَانِهِ يَوْمَ أُحُدٍ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَأَمَرَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ " أَتَّخِذَ سِنَّيْنِ مِنْ ذَهَبٍ "

6572 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، فِي ذِكْرِ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ أُبَيِّ ابْنِ سَلُولٍ ، قَالَ ابْنُ إِسْحَاقَ: وَسَلُولُ امْرَأَةٌ ، وَهِيَ أُمُّ أَبِي وَهُمْ بَنُو الْحُبْلَى

(4/13)

ذِكْرُ النُّعْمَانِ بْنِ قَوْقَلٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/14)

6573 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " وَالنُّعْمَانُ بْنُ قَوْقَلٍ ، وَقَوْقَلٌ اسْمُهُ مَالِكُ بْنُ ثَعْلَبَةَ بْنِ دَعْدِ بْنِ فَهْمِ بْنِ ثَعْلَبَةَ بْنِ غَانِمِ بْنِ سَالِمِ بْنِ عَوْفِ بْنِ عَمْرِو بْنِ عَوْفِ بْنِ الْخَزْرَجِ ، وَالْقَوَاقِلُ: هُمْ رَهْطُ عُبَادَةَ بْنِ الصَّامِتِ "

(4/14)

6574 - أَخْبَرَنِي أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنَ الْأَنْصَارِ نُعْمَانُ بْنُ مَالِكِ بْنِ ثَعْلَبَةَ بْنِ أَصْرَمَ ، وَهُوَ الَّذِي يُقَالُ لَهُ قَوْقَلٌ " وَقَدْ رَوَى جَابِرُ بْنُ عَبْدِ اللَّهِ ، عَنِ النُّعْمَانِ بْنِ قَوْقَلٍ

(4/14)

6575 - أَخْبَرْنَاهُ أَبُو الْحُسَيْنِ بْنُ تَمِيمٍ الْحَنْظَلِيُّ ، ثَنَا أَبُو إِسْمَاعِيلَ ، ثَنَا أَبُو الْأَسْوَدِ النَّضْرُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، عَنِ النُّعْمَانِ بْنِ قَوْقَلٍ ، أَنَّهُ جَاءَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ إِذَا صَلَّيْتُ الْمَكْتُوبَةَ ، وَصُمْتُ رَمَضَانَ ، وَأَحْلَلْتُ الْحَلَالَ ، وَحَرَّمْتُ الْحَرَامَ وَلَمْ أَزِدْ عَلَى ذَلِكَ ، أَدْخُلُ الْجَنَّةَ ؟ قَالَ: " نَعَمْ " ، قَالَ: وَاللَّهِ لَا أَزِيدُ عَلَى ذَلِكَ شَيْئًا

(4/14)

ذِكْرُ عِتْبَانَ بْنِ مَالِكٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/14)

6576 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنَ الْأَنْصَارِ عِتْبَانُ بْنُ مَالِكٍ " قَالَ: أَصَابَنِي فِي بَصَرِي بَعْضُ الشَّيْءِ فَبَعَثْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحَدِيثَ .

(4/14)

6577 - حَدَّثَنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا عَارِمُ أَبُو النُّعْمَانِ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، ثَنَا عَلِيُّ بْنُ زَيْدٍ ، قَالَ: " كُنَّا عِنْدَ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: لِابْنِهِ "

(4/14)

ذِكْرُ زِيَادِ بْنِ لَبِيدٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/15)

6578 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، قَالَ: " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنَ الْأَنْصَارِ زِيَادُ بْنُ لَبِيدِ بْنِ ثَعْلَبَةَ بْنِ سِنَانِ بْنِ عَامِرِ بْنِ عَدِيِّ بْنِ أُمَيَّةَ بْنِ بَيَاضَةَ بْنِ عَامِرِ بْنِ زُرَيْقٍ ، أُمُّهُ بِنْتُ عَبْدِ مُضَرِّبِ بْنِ الْحَارِثِ بْنِ زَيْدِ بْنِ عُبَيْدِ بْنِ عَمْرِو بْنِ عَوْفٍ ، وَمَاتَ فِي أَوَّلِ خِلَافَةِ مُعَاوِيَةَ فِي سَمَاعِي مِنْ تَارِيخِ شَبَّابٍ "

(4/15)

6579 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثَنَا يَحْيَى بْنُ إِسْحَاقَ السَّيْلَحِينِيُّ ، ثَنَا عَبْدُ الْعَزِيزُ بْنُ مُسْلِمٍ ، عَنِ الْأَعْمَشِ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ زِيَادِ بْنِ لَبِيدٍ الْأَنْصَارِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُحَدِّثُ أَصْحَابَهُ وَهُوَ ، يَقُولُ: " قَدْ ذَهَبَ أَوَانُ الْعِلْمِ " قُلْتُ: بِأَبِي وَأُمِّي ، وَكَيْفَ يَذْهَبُ أَوَانُ الْعِلْمِ وَنَحْنُ نَقْرَأُ الْقُرْآنَ وَنُعَلِّمُهُ أَبْنَاءَنَا وَيُعَلِّمُهُ أَبْنَاؤُنَا أَبْنَاءَهُمْ إِلَى أَنَ تَقُومَ السَّاعَةُ ؟ فَقَالَ: " ثَكِلَتْكَ أُمُّكَ يَا ابْنَ لَبِيدٍ ، إِنْ كُنْتُ لَأَرَاكَ مِنْ أَفْقَهِ أَهْلِ الْمَدِينَةِ ، أَوَلَيْسَ الْيَهُودُ وَالنَّصَارَى يَقْرَءُونَ التَّوْرَاةَ وَالْإِنْجِيلَ وَلَا يَنْتَفِعُونَ مِنْهُمَا بِشَيْءٍ ؟
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ

(4/15)

ذِكْرُ عُمَارَةَ بْنِ حَزْمٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/15)

6580 - حَدَّثَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا وَالْعَقَبَةَ مِنَ الْأَنْصَارِ عُمَارَةُ بْنُ حَزْمِ بْنِ زَيْدِ بْنِ لَوْذَانَ بْنِ عَمْرِو بْنِ عَبْدِ عَوْفِ بْنِ غَانِمِ بْنِ مَالِكِ بْنِ النَّجَّارِ ، وَاسْتُشْهِدَ يَوْمَ الْيَمَامَةِ مِنَ الْأَنْصَارِ ، ثُمَّ مِنْ بَنِي مَالِكِ بْنِ النَّجَّارِ عُمَارَةُ بْنُ حَزْمٍ "

(4/15)

6581 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا بَكْرُ بْنُ سَوَادَةَ ، عَنْ زِيَادِ بْنِ نُعَيْمٍ الْحَضْرَمِيِّ ، عَنْ عُمَارَةَ بْنِ حَزْمٍ ، قَالَ: رَآنِي [ص:16] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا عَلَى قَبْرٍ ، قَالَ: " انْزِلْ مِنَ الْقَبْرِ لَا تُؤْذِ صَاحِبَ الْقَبْرِ وَلَا يُؤْذِيكَ "

(4/15)

ذِكْرُ يَزِيدَ بْنِ ثَابِتٍ أَخِي زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُمَا

(4/16)

6582 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " يَزِيدُ بْنُ ثَابِتِ بْنِ الضَّحَّاكِ بْنِ زَيْدِ بْنِ لَوْزَانَ بْنِ عَمْرِو بْنِ عَوْفِ بْنِ غَانِمِ بْنِ مَالِكِ بْنِ النَّجَّارِ ، أُمُّهُ وَأُمُّ أَخِيهِ زَيْدِ بْنِ ثَابِتٍ النَّوَّارُ بِنْتُ مَالِكِ بْنِ عَامِرِ بْنِ عَدِيِّ بْنِ النَّجَّارِ ، شَهِدَ بَدْرًا وَاسْتُشْهِدَ يَوْمَ الْيَمَامَةِ "

(4/16)

6583 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، ثَنَا عُثْمَانُ بْنُ حَكِيمٍ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ عَمِّهِ يَزِيدَ بْنِ ثَابِتٍ ، أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ فَطَلَعَتْ جِنَازَةٌ ، فَلَمَّا رَأَوْهَا " ثَارَ وَثَارَ أَصْحَابُهُ ، فَلَمْ يَزَالُوا قِيَامًا حَتَّى بَعُدَتْ ، وَلَا أَحْسَبُهُ إِلَّا يَهُودِيًّا أَوْ يَهُودِيَّةً "

(4/16)

6584 - حَدَّثَنَاهُ أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرَّيِّ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا عُثْمَانُ بْنُ حَكِيمٍ ، أَخْبَرَنِي خَارِجَةُ بْنُ زَيْدِ بْنِ ثَابِتٍ ، عَنْ عَمِّهِ يَزِيدَ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُمْ خَرَجُوا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ مَعَ جِنَازَةٍ حَتَّى وَرَدُّوا الْبَقِيعَ ، قَالَ: مَا هَذَا ؟ قَالُوا: هَذِهِ فُلَانَةُ مَوْلَاةُ بَنِي فُلَانٍ فَعَرَفَهَا ، فَقَالَ: " هَلَّا آذَنْتُمُونِي بِهَا ، " قَالُوا: دَفَنَّاهَا ظُهْرًا ، وَكُنْتُ قَائِلًا نَائِمًا فَلَمْ نُحِبَّ أَنْ نُؤْذِنَكَ بِهَا ، فَقَامَ وَصَفَّ النَّاسَ خَلْفَهُ وَكَبَّرَ عَلَيْهَا " أَرْبَعًا ثُمَّ قَالَ: " لَا يَمُوتُ مِنْكُمْ مَيِّتٌ إِلَّا آذَنْتُمُونِي بِهِ ، فَإِنَّ صَلَاتِي لَهُمْ رَحْمَةً "

(4/16)

ذِكْرُ بُسْرِ بْنِ أَبِي أَرْطَأَةَ رَضِيَ اللَّهُ عَنْهُ

(4/16)

6585 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " بُسْرُ بْنُ أَبِي أَرْطَأَةَ وَاسْمُ أَبِي أَرْطَأَةَ عُمَيْرُ بْنُ عَمْرِو بْنِ عُوَيْمِرِ بْنِ عِمْرَانَ بْنِ [ص:17] الْحَلْبَسِ بْنِ سَيَّارِ بْنِ نِزَارِ بْنِ مَعِيصِ بْنِ عَامِرِ بْنِ لُؤَيٍّ "

(4/16)

6586 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَاتَ بُسْرُ بْنُ أَبِي أَرْطَأَةَ رَضِيَ اللَّهُ عَنْهُ فِي خِلَافَةِ مُعَاوِيَةَ ، وَكَانَ قَدْ كَبُرَ سِنُّهُ حَتَّى خَرِفَ ، وَكَانَ يُكَنَّى أَبَا عَبْدِ الرَّحْمَنِ تُوُفِّيَ بِالْمَدِينَةِ وَوَلَدُهُ بِالْبَصْرَةِ "

(4/17)

6587 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهُ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْمُبَارَكِ الصُّورِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي شَيْبَانَ ، حَدَّثَنِي يَزِيدُ بْنُ عُبَيْدَةَ بْنِ أَبِي الْمُهَاجِرِ ، حَدَّثَنِي يَزِيدُ ، مَوْلَى بُسْرُ بْنُ أَبِي أَرْطَأَةَ ، عَنْ بُسْرِ بْنِ أَبِي أَرْطَأَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ " يَدْعُو اللَّهُمَّ أَحْسِنْ عَاقِبَتِنَا فِي الْأُمُورِ كُلِّهَا وَأَجِرْنَا مِنْ خِزْيِ الدُّنْيَا وَعَذَابِ الْآخِرَةِ "

(4/17)

ذِكْرُ الْمُسْتَوْرِدِ بْنِ شَدَّادٍ الْفِهْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/17)

6588 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " الْمُسْتَوْرِدُ بْنُ شَدَّادِ بْنِ عَمْرِو بْنِ حِسْلِ بْنِ الْأَحَبِّ بْنِ حَبِيبِ بْنِ عَمْرِو بْنِ شَيْبَانَ بْنِ مُحَارِبِ بْنِ فِهْرِ بْنِ مَالِكِ مَاتَ بِمِصْرَ فِي وِلَايَةِ مُعَاوِيَةَ "

(4/17)

6589 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ ، عَنْ أَبِي إِسْحَاقَ الْهَمْدَانِيِّ ، عَنِ الْمُسْتَوْرِدِ بْنِ شَدَّادٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا مَثَلُ الدُّنْيَا فِي الْآخِرَةِ إِلَّا كَمَا يُدْخِلُ رَجُلٌ إِصْبَعَهُ فَبِمَ يَرْجِعُ "

(4/17)

ذِكْرُ خُفَافِ بْنِ إِيمَاءَ بْنِ رَحَضَةَ رَضِيَ اللَّهُ عَنْهُمَا

(4/18)

6590 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، ثَنَا مَعْمَرُ بْنُ الْمُثَنَّى ، قَالَ: " خُفَافُ بْنُ إِيمَاءَ بْنِ رَحَضَةَ بْنِ حَرْبَةَ بْنِ خُفَافِ بْنِ حَارِثَةَ بْنِ غِفَارٍ ، وَقَدْ أَسْلَمَ أَبُوهُ إِيمَاءُ بْنُ رَحَضَةَ وَكَانَ مِنْ سَادَاتِ قَوْمِهِ ، وَقَدْ شَهِدَ خُفَافُ بْنُ إِيمَاءَ الْحُدَيْبِيَةَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . "

(4/18)

6591 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ ، قَالَ: قَالَ أَبُو ذَرٍّ رَضِيَ اللَّهُ عَنْهُ " أَتَيْنَا قَوْمَنَا غِفَارًا فَأَسْلَمَ بَعْضُهُمْ قَبْلَ أَنْ يَقْدَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ ، وَكَانَ يَؤُمُّهُمْ إِيمَاءُ بْنُ رَحَضَةَ وَكَانَ سَيِّدَهُمْ "

(4/18)

6592 - حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي لَيْثٌ ، حَدَّثَنِي عِمْرَانُ بْنُ أَبِي أَنَسٍ ، عَنْ حَنْظَلَةَ بْنِ عَلِيٍّ ، عَنْ خُفَافِ بْنِ إِيمَاءَ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو فِي صَلَاةِ الصُّبْحِ: " اللَّهُمَّ الْعَنْ بَنِي لِحْيَانَ وَرِعْلًا ، وَذَكْوَانَ وَعُصَيَّةَ عَصَوُا اللَّهَ وَرَسُولَهُ ، وَغِفَارًا غَفَرَ اللَّهُ لَهَا ، وَأَسْلَمَ سَالَمَهَا اللَّهُ "

(4/18)

ذِكْرُ أَبِي بَصْرَةَ جَمِيلِ * بْنِ بَصْرَةَ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ
__________
حاشية الشقيري :
* صوابه : "حُمَيْلِ" ، كما جاء في "الإكمال لابن ماكولا" (2 /126) ، وفي كتاب إتحاف المهرة (14 /34) ، وكما في ترجمته في "تهذيب الكمال" (7 /423) ، وجاء في حاشيته :
"وَقَال المؤلف في حاشية نسخته : ذكره الطبراني فيمن اسمه جميل من حرف الجيم ، وهو وهم". قلت : لكنه قال : ويُقال حميل ويُقال خميل ، والصواب جميل"كذا قال ، وَقَال الامير ابن ماكولا في "الاكمال" : قال علي ابن المديني : وَقَال مالك في حديث زيد بن أسلم ، عن المقبري ، عَن أبي هُرَيْرة أنه خرج إلى الطور فلقي جميل بن بصرة. وتابعه الدَّراوَرْدِيّ وابي. وَقَال روح بن القاسم : عن زيد بن أسلم - بحاء مهملة : قال الامير : وتابعه سَعِيد بن أَبي مريم ، عن محمد بن جعفر ، عن زيد. وَقَال ابن الهاد : عن بصرة بن أَبي بصرة. والصحيح : حميل ، على ذلك اتفقوا" (2 / 126 - 127)." أ . هـ .

(4/18)

0000 - [أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثنا شَبَابٌ ، قَالَ : أَبِو بَصْرَةَ جَمِيلُ بْنُ بَصْرَةَ بْنِ حُمَيْلِ مِنْ بَنِي حَرَامِ بْنِ غِفَارِ ، تُوُفِّيَ فِي عَهْدِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ] ، قَدْ رَوَى عَنْ أَبِي بَصْرَةَ ، جَمَاعَةٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

6593 - [حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا ابْنُ لَهِيعَةً ، ثَنَا أَبُو هُبَيْرَةَ ، أنَّ أَبَا تَمِيمٍ الْجَيْشَانِيِّ عَبْدَ اللَّهِ بْنِ مَالِكٍ ، أَخْبَرَهُ أَنَّهُ سَمِعَ عَمْرَو بْنَ الْعَاصِ يَقُولُ: أَخْبَرَنِي رَجُلٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ] أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى قَدْ زَادَكُمْ صَلَاةً فَصَلُّوهَا فِيمَا بَيْنَ صَلَاةِ الْعِشَاءِ إِلَى صَلَاةِ الصُّبْحِ وَهِيَ الْوِتْرُ "
وَأَنَّهُ أَبُو نُصْرَةَ * الْغِفَارِيُّ ، قَالَ: أَبُو تَمِيمٍ فَكُنْتُ أَنَا ، وَأَبُو ذَرٍّ قَاعِدَيْنِ فَأَخَذَ بِيَدِي أَبُو ذَرٍّ فَانْطَلَقْنَا إِلَى أَبِي بَصْرَةَ فَوَجَدْنَاهُ عِنْدَ الْبَابِ الَّذِي عِنْدَ دَارِ عَمْرٍو ، فَقَالَ لَهُ أَبُو ذَرٍّ يَا أَبَا بَصْرَةَ أَنْتَ سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى زَادَكُمْ صَلَاةً فَصَلُّوهَا فِيمَا بَيْنَ [ص:19] صَلَاةِ الْعِشَاءِ إِلَى صَلَاةِ الصُّبْحِ الْوِتْرِ [الْوِتْرِ]" ؟ قَالَ: نَعَمْ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (ب) و (ج) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 17405 (ج14/ص36) - .
* صوابه : "أَبِو بَصْرَةَ" كما في ترجمته في "تهذيب الكمال" (7 /423) .

(4/18)

ذِكْرُ ابْنِهِ بَصْرَةَ بْنِ أَبِي بَصْرَةَ رَضِيَ اللَّهُ عَنْهُ

(4/19)

6594 - أَخْبَرَنِي الْأُسْتَاذُ أَبُو الْوَلِيدِ ، رَضِيَ اللَّهُ عَنْهُ أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا مَحْمُودُ بْنُ غَيْلَانَ ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ صَفْوَانَ بْنِ سُلَيْمٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ بَصْرَةَ بْنِ أَبِي بَصْرَةَ الْغِفَارِيِّ ، قَالَ: تَزَوَّجْتُ امْرَأَةً بِكْرًا فَوَجَدْتُهَا حُبْلَى ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا الْوَلَدُ فَعَبْدٌ لَكَ ، فَإِذَا وَلَدَتْ فَاجْلِدُوهَا مِائَةَ جَلْدَةٍ وَلَهَا الْمَهْرُ بِمَا اسْتَحَلَّ مِنْ فَرْجِهَا "

(4/19)

ذِكْرُ أَبِي رُهْمٍ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/19)

6595 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " أَبُو رُهْمٍ اسْمُهُ كُلْثُومُ بْنُ حُصَيْنِ بْنِ عُبَيْدِ بْنِ خَالِدِ بْنِ مُعَيْسِيرِ بْنِ بَدْرِ بْنِ أَحْمَسَ بْنِ غِفَارٍ ، وَيُقَالُ كُلْثُومُ بْنُ حُصَيْنِ بْنِ عُبَيْدِ بْنِ خَالِدٍ اسْتَخْلَفَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى الْمَدِينَةِ لَمَّا خَرَجَ لَفَتْحِ مَكَّةَ "

(4/19)

6596 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو شُعَيْبٍ الْحَرَّانِيُّ ، ثَنَا النُّفَيْلِيُّ ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا خَرَجَ لَفَتْحِ مَكَّةَ اسْتَخْلَفَ أَبَا رُهْمٍ كُلْثُومَ بْنَ حُصَيْنٍ الْغِفَارِيَّ عَلَى الْمَدِينَةِ "

(4/19)

6597 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، حَدَّثَنِي ابْنُ أَخِي أَبِي رُهْمٍ ، أَنَّهُ سَمِعَ أَبَا رُهْمٍ كُلْثُومَ بْنَ حُصَيْنٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِينَ بَايَعُوا تَحْتَ الشَّجَرَةِ قَالَ: غَزَوْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَزْوَةَ تَبُوكَ فَسِرْتُ ذَاتَ لَيْلَةٍ [ص:20] مَعَهُ وَنَحْنُ بِقُرْبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَلْقَى عَلَيْنَا النُّعَاسَ وَجَعَلْتُ أَسْتَيْقِظُ وَقَدْ دَنَتْ رَاحِلَتِي مِنْ رَاحِلَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَطَفِقْتُ أَزْجُرُ رَاحِلَتِي عَنْهُ حَتَّى غَلَبَتْنِي عَيْنِي فِي بَعْضِ الطَّرِيقِ وَنَحْنُ فِي بَعْضِ اللَّيْلِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَعَزَّ أَهْلِي عَلَيَّ أَنْ يَتَخَلَّفَ عَنِّي الْمُهَاجِرُونَ مِنْ قُرَيْشٍ وَالْأَنْصَارُ ، وَأَسْلَمُ ، وَغِفَارٌ "

(4/19)

ذِكْرُ حُذَيْفَةَ بْنِ أُسَيْدٍ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/20)

6598 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: حُذَيْفَةُ بْنُ أُسَيْدِ بْنِ الْأَغْوَسِ بْنِ وَاقِعَةَ بْنِ حَرَامِ بْنِ غِفَارٍ وَقِيلَ: ابْنُ أُسَيْدِ بْنِ خَالِدِ بْنِ الْأَغْوَزِ يُكَنَّى أَبَا سَرِيحَةَ تَحَوَّلَ مِنَ الْمَدِينَةِ إِلَى الْكُوفَةِ وَمَاتَ بِهَا

(4/20)

6599 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ عَلِيٍّ الْحَطَبِيُّ * ، ثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ الْمُؤَدِّبُ ، ثَنَا عُبَيْدُ بْنُ إِسْحَاقَ الْعَطَّارُ ، ثَنَا مُحَمَّدُ بْنُ الْفُضَيْلِ ، عَنْ أَشْعَثَ بْنِ سَوَّارٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ ، عَنْ أَبِي الطُّفَيْلِ ، عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ الْغِفَارِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَجِيءُ الرِّيحُ الَّتِي يَقْبِضُ اللَّهُ فِيهَا نَفْسَ كُلِّ مُؤْمِنٍ ، ثُمَّ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا وَهِيَ الْآيَةَ الَّتِي ذَكَرَهَا اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ " الْحَدِيثَ
__________
حاشية الشقيري :
* صوابه : "الْخُطَبِيُّ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 4141 (ج4/ص213) - ، وكما في "توضيح المشتبه" (3 / 432) ، و"تكملة الإكمال" (2 / 514) ، و"الأنساب للسمعاني" (2 / 382) ، وفي ترجمته في "سير أعلام النبلاء" (15 / 522) .

(4/20)

6600 - أَخْبَرَنِي عَبْدَانُ بْنُ يَزِيدَ الدَّقِيقِيُّ ، بِهَمْدَانَ ثَنَا مُحَمَّدُ بْنُ الْمُغِيرَةِ ، ثَنَا يَحْيَى بْنُ نَصْرِ بْنِ حَاجِبٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ شُبْرُمَةَ ، عَنِ الشَّعْبِيِّ ، عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: [ص:21] كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَرِّبُ كَبْشَيْنِ أَمْلَحَيْنِ فَيَذْبَحُ أَحَدَهُمَا فَيَقُولُ: " اللَّهُمَّ هَذَا عَنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ " وَيُقَرِّبُ الْآخَرَ فَيَقُولُ: " اللَّهُمَّ هَذَا عَنْ أُمَّتِي مَنْ شَهِدَ لَكَ بِالتَّوْحِيدِ وَلِي بِالْبَلَاغِ "

(4/20)

ذِكْرُ عَتَّابِ بْنِ أُسَيْدٍ الْأُمَوِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/21)

6601 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " عَتَّابُ بْنُ أُسَيْدِ بْنِ أَبِي الْعِيصِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ ، وَأُمُّ عَتَّابِ بْنِ أُسَيْدٍ ، وَخَالِدِ بْنِ أُسَيْدٍ زَيْنَبُ بِنْتُ أَبِي عَمْرِو بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسٍ اسْتَعْمَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَتَّابًا عَلَى مَكَّةَ ، وَمَاتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَتَّابُ عَامِلُهُ عَلَى مَكَّةَ وَتُوُفِّيَ عَتَّابُ بْنُ أُسَيْدٍ بِمَكَّةَ فِي جُمَادَى الْأُخْرَى سَنَةَ ثَلَاثَ عَشْرَةَ "

(4/21)

6602 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ نَصْرٍ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ الْقَاضِي ، ثَنَا حُسَيْنُ بْنُ سَعِيدِ بْنِ هَاشِمِ بْنِ سَعِيدٍ ، مِنْ بَنِي قَيْسِ بْنِ ثَعْلَبَةَ ، حَدَّثَنِي يَحْيَى بْنُ سَعِيدِ بْنِ سَالِمٍ الْقَدَّاحُ ، عَنْ أَبِيهِ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ قُرْبِهِ مِنْ مَكَّةَ فِي غَزْوَةِ الْفَتْحِ: " إِنَّ بِمَكَّةَ لَأَرْبَعَةَ نَفَرٍ مِنْ قُرَيْشٍ أَرْبَأَهُمْ عَنِ الشِّرْكِ وَأَرْغَبُ لَهُمْ فِي الْإِسْلَامِ " قِيلَ: وَمَنْ هُمْ يَا رَسُولَ اللَّهِ ؟ قَالَ: " عَتَّابُ بْنُ أُسَيْدٍ ، وَجُبَيْرُ بْنُ مُطْعِمٍ ، وَحَكِيمُ بْنُ حِزَامٍ ، وَسُهَيْلُ بْنُ عَمْرٍو "

(4/21)

6603 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْحَسَنِ الْكَارِزِيُّ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَرَمِيُّ بْنُ حَفْصٍ الْعَتَكِيُّ ، ثَنَا خَالِدُ بْنُ أَبِي عُثْمَانَ ، عَنْ أَيُّوبَ بْنِ عَبْدِ اللَّهِ بْنِ يَسَارٍ ، عَنْ عَمْرِو بْنِ أَبِي عَقْرَبَ ، قَالَ: سَمِعْتُ عَتَّابَ بْنَ أُسَيْدٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ مُسْنِدٌ ظَهْرَهُ إِلَى بَيْتِ اللَّهِ يَقُولُ: " وَاللَّهِ مَا أَصَبْتُ فِي عَمَلِي هَذَا الَّذِي وَلَّانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا ثَوْبَيْنَ مُعَقَّدَيْنِ فَكَسَوْتُهُمَا كَيْسَانَ مَوْلَايَ "

(4/21)

6604 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا خَالِدُ بْنُ نِزَارٍ الْأَيْلِيُّ ، ثَنَا مُحَمَّدُ بْنُ صَالِحٍ التَّمَّارُ ، عَنِ ابْنِ شِهَابٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عَتَّابِ بْنِ أُسَيْدٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ فِي زَكَاةِ الْكُرُومِ: " أَنَّهَا تُخْرَصُ كَمَا تُخْرَصُ النَّخْلُ ، ثُمَّ تُؤَدَّى زَكَاتُهُ زَبِيبًا كَمَا تُؤَدَّى زَكَاةُ النَّخْلِ تَمْرًا "

(4/22)

ذِكْرُ شَدَّادِ بْنِ الْهَادِ رَضِيَ اللَّهُ عَنْهُ

(4/22)

6605 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " وَمِنْ حُلَفَاءِ بَنِي هَاشِمِ مِنْ غَيْرِ أَهْلِ بَدْرٍ شَدَّادُ بْنُ الْهَادِ ، وَشَدَّادُ سَلَفٌ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ عِنْدَهُ سُلْمَى بِنْتُ عُمَيْسٍ خَلَفَ عَلَيْهَا بَعْدَ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ "

(4/22)

6606 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، عَنِ ابْنِ جُرَيْجٍ ، قَالَ: أَخْبَرَنِي عِكْرِمَةُ بْنُ خَالِدٍ ، عَنْ أَبِي عَمَّارٍ ، عَنْ شَدَّادِ بْنِ الْهَادِ ، أَنَّ رَجُلًا مِنَ الْأَعْرَابِ آمَنَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَقَالَ: أُهَاجِرُ مَعَكَ ؟ فَأَوْصَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهُ بِهِ ، فَلَمَّا كَانَتْ غَزْوَةُ خَيْبَرَ أَوْ حُنَيْنٍ غَنِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا فَقَسَمَ وَقَسَمَ لَهُ ، فَأَعْطَى أَصْحَابَهُ مَا قَسَمَ لَهُ ، وَكَانَ يَرْعَى ظَهْرَهُمْ ، فَلَمَّا جَاءَ دَفَعُوهُ إِلَيْهِ ، فَقَالَ: مَا هَذَا ؟ قَالُوا: قَسَمَهُ لَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَهُ فَجَاءَهُ فَقَالَ: يَا مُحَمَّدُ ، مَا عَلَى هَذَا اتَّبَعْتُكَ ، وَلَكِنِّي اتَّبَعْتُكَ عَلَى أَنْ أُرْمَى هَا هُنَا وَأَشَارَ إِلَى حَلْقِهِ بِسَهْمٍ فَأَمُوتَ وَأَدْخُلَ الْجَنَّةَ ، فَقَالَ: " إِنْ تَصْدُقِ اللَّهَ يَصْدُقْكَ " فَلَبِثُوا قَلِيلًا ، ثُمَّ دَحَضُوا فِي قِتَالِ الْعَدُوِّ فَأُتِيَ بِهِ يُحْمَلُ وَقَدْ أَصَابَهُ سَهْمٌ حَيْثُ أَشَارَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَهُوَ هُوَ ؟ " قَالُوا: نَعَمْ ، قَالَ: " صَدَقَ اللَّهُ فَصَدَقَهُ " فَكَفَّنَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَدَّمَهُ فَصَلَّى عَلَيْهِ ، وَكَانَ مِمَّا ظَهَرَ مِنْ صَلَاتِهِ عَلَيْهِ: " اللَّهُمَّ هَذَا عَبْدُكَ خَرَجَ مُهَاجِرًا فِي سَبِيلِكَ فَقُتِلَ شَهِيدًا فَأَنَا عَلَيْهِ شَهِيدٌ "

(4/22)

ذِكْرُ أُسَامَةَ بْنِ زَيْدِ بْنِ حَارِثَةَ حِبِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/23)

6607 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، قَالَ: " أُسَامَةُ بْنُ زَيْدِ بْنِ حَارِثَةَ بْنِ شَرَاحِيلَ بْنِ كَعْبِ بْنِ عَبْدِ الْعُزَّى بْنِ يَزِيدَ بْنِ امْرِئِ الْقَيْسِ الْكَلْبِيِّ أَنْعَمَ اللَّهُ عَلَيْهِ وَرَسُولُهُ "
وَأَخْبَرَنِي بِهَذَا النَّسَبِ: أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا شَبَّابٌ وَزَادَ فِيهِ ، وَأُمُّهُ أُمُّ أَيْمَنَ مَوْلَاةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " مَاتَ بِالْمَدِينَةِ فِي آخِرِ خِلَافَةِ مُعَاوِيَةَ وَهُوَ ابْنُ سِتِّينَ سَنَةً ، وَكَانَ يُكَنَّى أَبَا مُحَمَّدٍ "

(4/23)

6608 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُعَلَّى بْنُ مَهْدِيٍّ الْمَوْصِلِيُّ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ ، عَنْ أَبِيهِ ، قَالَ: حَدَّثَنِي أُسَامَةُ بْنُ زَيْدٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَحَبُّ أَهْلِي إِلَيَّ مَنْ أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتُ عَلَيْهِ أُسَامَةُ "

(4/23)

6609 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ ، ثَنَا عَفَّانُ ، وَحَجَّاجُ ، قَالَا: ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ سَالِمٍ ، عَنِ ابْنِ عُمَرَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُسَامَةُ أَحَبُّ النَّاسِ إِلَيَّ هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ

(4/23)

6610 - أَخْبَرَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا قُرَّةُ بْنُ خَالِدٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ سِيرِينَ ، قَالَ: بَلَغَتِ النَّخْلَةُ عَلَى عَهْدِ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ أَلْفَ دِرْهَمٍ ، فَعَمَدَ أُسَامَةُ بْنُ زَيْدٍ إِلَى نَخْلَةٍ فَنَقَرَهَا وَأَخْرَجَ جُمَّارَهَا فَأَطْعَمَهَا أُمَّهُ ، فَقَالَ لَهُ: مَا حَمَلَكَ عَلَى هَذَا ؟ وَأَنْتَ تَرَى النَّخْلَةَ قَدْ بَلَغَتْ أَلْفًا ، فَقَالَ: " إِنَّ أُمِّي سَأَلَتْنِيهِ وَلَا تَسْأَلُنِي شَيْئًا أَقْدِرُ عَلَيْهِ إِلَّا أَعْطَيْتُهَا "

(4/23)

6611 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا أَبُو جَعْفَرٍ الْحَضْرَمِيُّ ، ثَنَا سَعِيدُ بْنُ عَمْرٍو [ص:24] الْأَشْعَثِيُّ ، ثَنَا أَبُو بَكْرِ بْنُ شُعَيْبِ بْنِ الْحَبْحَابِ ، قَالَ: سَمِعْتُ أَشْيَاخَنَا ، يَقُولُونَ: كَانَ نَقْشُ خَاتَمِ أُسَامَةَ بْنِ زَيْدٍ " حِبُّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/23)

6612 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ سَلَمَةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، قَالَ: " كَانَ أُسَامَةُ بْنُ زَيْدٍ يُخَاطَبُ بِالْأَمِيرِ حَتَّى مَاتَ يَقُولُونَ بَعَثَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/24)

6613 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا الْحُسَيْنُ بْنُ يَزِيدَ الطَّحَّانُ ، ثَنَا عَائِذُ بْنُ حَبِيبٍ ، عَنِ الْحَجَّاجِ بْنِ أَرْطَأَةَ ، عَنِ الْحَكَمِ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، قَالَ: " كُنْتُ رِدْفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَرَفَةَ "

(4/24)

6614 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو ، ثَنَا * خَالِدٌ الْحَرَّانِيُّ ، حَدَّثَنِي أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ صَالِحِ بْنِ أَبِي عَرِيبٍ ، عَنْ خَلَّادِ بْنِ السَّائِبِ ، قَالَ: دَخَلْتُ عَلَى أُسَامَةَ بْنِ زَيْدٍ فَمَدَحَنِي فِي وَجْهِي ، فَقَالَ: إِنَّهُ حَمَلَنِي أَنْ أَمْدَحَكَ فِي وَجْهِكَ أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِذَا مُدِحَ الْمُؤْمِنُ فِي وَجْهِهِ رَبَا الْإِيمَانُ فِي قَلْبِهِ "
__________
حاشية الشقيري :
* صوابه : "بْنِ" ، كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 145 (ج1/ص282) - .

(4/24)

ذِكْرُ أَبِي رَافِعٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَضِيَ اللَّهُ عَنْهُ

(4/24)

6615 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، قَالَ: " كَانَ أَبُو رَافِعٍ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ فَلَمَّا أَسْلَمَ الْعَبَّاسُ رَضِيَ اللَّهُ عَنْهُ وَهَبَهُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ اسْمُهُ أَسْلَمَ وَيُقَالُ إِبْرَاهِيمُ وَأَسْلَمَ قَبْلَ بَدْرٍ ، وَلَكِنَّهُ كَانَ مُقِيمًا بِمَكَّةَ مَعَ الْعَبَّاسِ ، وَمَاتَ بَعْدَ قَتْلِ عُثْمَانَ سَنَةَ خَمْسٍ وَثَلَاثِينَ "

(4/24)

6616 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا أَحْمَدُ بْنُ نَجْدَةَ ، ثَنَا يَحْيَى بْنُ [ص:25] (مُحَمَّدِ بْنِ) عَبْدِ الْحَمِيدِ ، ثَنَا قَيْسُ بْنُ الرَّبِيعِ ، عَنْ أَبِي خَالِدٍ ، (عَنْ) يَزِيدَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ ، مَوْلَى عَلِيٍّ ، عَنْ أَبِي رَافِعٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ إِلَى الْيَمَنِ فَعَقَدَ لَهُ لِوَاءً فَلَمَّا مَضَى ، قَالَ: " يَا أَبَا رَافِعٍ ، الْحَقْهُ وَلَا تَدْعُهُ مِنْ خَلْفِهِ ، وَلْيَقِفْ وَلَا يَلْتَفِتُ حَتَّى أَجِيئَهُ " فَأَتَاهُ فَأَوْصَاهُ بِأَشْيَاءَ ، فَقَالَ: " يَا عَلِيُّ ، لِأَنْ يَهْدِيَ اللَّهُ عَلَى يَدَيْكَ رَجُلًا خَيْرٌ لَكَ مِمَّا طَلَعَتْ عَلَيْهِ الشَّمْسُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (ب) و (ج) .

(4/24)

6617 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ بُكَيْرَ بْنَ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، حَدَّثَهُ ، أَنَّ الْحَسَنَ بْنَ عَلِيِّ بْنِ أَبِي رَافِعٍ ، حَدَّثَهُ ، أَنَّ أَبَا رَافِعٍ ، أَخْبَرَهُ أَنَّهُ أَقْبَلَ بِكِتَابٍ مِنْ قُرَيْشٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَلَمَّا أَدَّيْتُ الْكِتَابَ أُلْقِيَ فِي قَلْبِي الْإِسْلَامُ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنِّي وَاللَّهِ لَا أَرْجِعُ إِلَيْهِمْ أَبَدًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي لَا أَخِيسُ بِالْعَهْدِ وَلَا أَخِيسُ الْبَرْدَ ، وَلَكِنِ ارْجِعْ إِلَيْهِمْ ، فَإِنْ كَانَ فِي قَلْبِكَ الَّذِي فِي قَلْبِكَ الْآنَ فَارْجِعْ " قَالَ: فَرَجَعْتُ إِلَيْهِمْ ، ثُمَّ أَقْبَلْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْلَمْتُ

(4/25)

ذِكْرُ سَلْمَانَ الْفَارِسِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/25)

6618 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: وَسَلْمَانُ الْفَارِسِيُّ يُكَنَّى أَبَا عَبْدِ اللَّهِ كَانَ وَلَاؤُهُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَلْمَانُ مِنَّا أَهْلَ الْبَيْتِ "

(4/25)

6619 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا شِهَابٌ * ، قَالَ: " مَاتَ سَلْمَانُ الْفَارِسِيُّ سَنَةَ سَبْعٍ وَثَلَاثِينَ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "شَبَّابٌ" كما جاء في النسختين (ب) و (ج) ، وفي المطبوع .
- استدرك محقق إتحاف المهرة هذا الحديث (ج18/ص561) .

(4/25)

6620 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، وَإِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، قَالَا: ثَنَا ابْنُ أَبِي فُدَيْكٍ ، عَنْ كَثِيرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ ، [ص:26] عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَّ الْخَنْدَقَ عَامَ حَرْبِ الْأَحْزَابِ حَتَّى بَلَغَ الْمَذَاحِجَ ، فَقَطَعَ لِكُلِّ عَشَرَةٍ أَرْبَعِينَ ذِرَاعًا فَاحْتَجَّ الْمُهَاجِرُونَ سَلْمَانُ مِنَّا ، وَقَالَتِ الْأَنْصَارُ: سَلْمَانُ مِنَّا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَلْمَانُ مِنَّا أَهْلَ الْبَيْتِ "

(4/25)

6621 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُعَلَّى بْنُ مَهْدِيٍّ الْمَوْصِلِيُّ ، ثَنَا عِمْرَانُ بْنُ خَالِدٍ الْخُزَاعِيُّ , [عَنْ ثَابِتٍ] الْبُنَانِيُّ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: دَخَلَ سَلْمَانُ الْفَارِسِيُّ عَلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا وَهُوَ مُتَّكِئٌ عَلَى وِسَادَةٍ فَأَلْقَاهَا لَهُ ، فَقَالَ سَلْمَانُ: صَدَقَ اللَّهُ وَرَسُولُهُ فَقَالَ عُمَرُ: حَدِّثْنَا يَا أَبَا عَبْدِ اللَّهِ ، قَالَ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُتَّكِئٌ عَلَى وِسَادَةٍ فَأَلْقَاهَا إِلَيَّ ثُمَّ قَالَ لِي: " يَا سَلْمَانُ ، مَا مِنْ مُسْلِمٍ يَدْخُلُ عَلَى أَخِيهِ الْمُسْلِمِ فَيُلْقِي لَهُ وِسَادَةً إِكْرَامًا لَهُ إِلَّا غَفَرَ اللَّهُ لَهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (ب) و (ج) ، وقد أثبته من كتاب إتحاف المهرة - الحديث رقم 5931 (ج5/ص558) - .

(4/26)

6622 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، مِنْ أَصْلِ كِتَابِهِ ، ثَنَا أَبُو بَكْرٍ يَحْيَى بْنُ أَبِي طَالِبٍ بِبَغْدَادَ ، ثَنَا عَلِيُّ بْنُ عَاصِمٍ ، ثَنَا حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ زَيْدِ بْنِ صُوحَانَ ، أَنَّ رَجُلَيْنِ مِنْ أَهْلِ الْكُوفَةِ كَانَا صَدِيقَيْنِ لِزَيْدِ بْنِ صُوحَانَ أَتَيَاهُ لِيُكَلِّمَ لَهُمَا سَلْمَانَ أَنْ يُحَدِّثَهُمَا حَدِيثَهُ كَيْفَ كَانَ إِسْلَامُهُ فَأَقْبَلَا مَعَهُ حَتَّى لَقُوا سَلْمَانَ ، وَهُوَ بِالْمَدَائِنِ أَمِيرًا عَلَيْهَا ، وَإِذَا هُوَ عَلَى كُرْسِيٍّ قَاعِدٍ ، وَإِذَا خُوصٌ بَيْنَ يَدَيْهِ وَهُوَ يُسَفِّهُ ، قَالَا: فَسَلَّمْنَا وَقَعَدْنَا ، فَقَالَ لَهُ زَيْدٌ: يَا أَبَا عَبْدِ اللَّهِ ، إِنَّ هَذَيْنِ لِي صَدِيقَانِ وَلَهُمَا أَخٌ ، وَقَدْ أَحَبَّا أَنْ يَسْمَعَا حَدِيثَكَ كَيْفَ كَانَ بَدْءُ إِسْلَامِكَ ؟ قَالَ: فَقَالَ سَلْمَانُ: كُنْتُ يَتِيمًا مِنْ رَامَ هُرْمُزَ ، وَكَانَ ابْنُ دِهْقَانَ رَامَ هُرْمُزَ يَخْتَلِفُ إِلَى مُعَلَّمٍ يُعَلِّمُهُ ، فَلَزِمْتُهُ لَأَكُونَ فِي كَنَفِهِ ، وَكَانَ لِي أَخٌ أَكْبَرَ مِنِّي وَكَانَ مُسْتَغْنِيًا بِنَفْسِهِ ، وَكُنْتُ غُلَامًا قَصِيرًا ، وَكَانَ إِذَا قَامَ مِنْ مَجْلِسِهِ تَفَرَّقَ مَنْ يُحَفِّظُهُمْ ، فَإِذَا تَفَرَّقُوا خَرَجَ فَيَضَعُ بِثَوْبِهِ ، ثُمَّ صَعِدَ الْجَبَلَ ، وَكَانَ يَفْعَلُ ذَلِكَ غَيْرَ مَرَّةٍ مُتَنَكِّرًا ، قَالَ: فَقُلْتُ لَهُ: إِنَّكَ تَفْعَلُ كَذَا وَكَذَا ، فَلِمَ لَا تَذْهَبُ بِي مَعَكَ ؟ قَالَ: أَنْتَ غُلَامٌ ، وَأَخَافُ أَنْ يَظْهَرَ مِنْكَ شَيْءٌ ، قَالَ: قُلْتُ: لَا تَخَفْ ، قَالَ: فَإِنَّ فِي هَذَا الْجَبَلِ قَوْمًا فِي [ص:27] بِرْطِيلِهِمْ لَهُمْ عِبَادَةٌ ، وَلَهُمْ صَلَاحٌ يَذْكُرُونَ اللَّهَ تَعَالَى ، وَيَذْكُرُونَ الْآخِرَةَ ، وَيَزْعُمُونَنَا عَبَدَةَ النِّيرَانِ ، وَعَبَدَةَ الْأَوْثَانِ ، وَأَنَا عَلَى دِينِهِمْ ، قَالَ: قُلْتُ فَاذْهَبْ بِي مَعَكَ إِلَيْهِمْ ، قَالَ: لَا أَقْدِرُ عَلَى ذَلِكَ حَتَّى أَسْتَأْمِرُهُمْ ، وَأَنَا أَخَافُ أَنْ يَظْهَرَ مِنْكَ شَيْءٌ ، فَيَعْلَمُ أَبِي فَيُقْتَلُ الْقَوْمَ فَيَكُونُ هَلَاكُهُمْ عَلَى يَدِي ، قَالَ: قُلْتُ: لَنْ يَظْهَرَ مِنِّي ذَلِكَ ، فَاسْتَأْمِرْهُمْ ، فَأَتَاهُمْ ، فَقَالَ: غُلَامٌ عِنْدِي يَتِيمٌ فَأَحَبَّ أَنْ يَأْتِيَكُمْ وَيَسْمَعَ كَلَامَكُمْ ، قَالُوا: إِنْ كُنْتَ تَثِقُ بِهِ ، قَالَ: أَرْجُو أَنْ لَا يَجِيءَ مِنْهُ إِلَّا مَا أُحِبُّ ، قَالُوا: فَجِيءَ بِهِ ، فَقَالَ لِي: لَقَدِ اسْتَأْذَنْتُ فِي أَنْ تَجِيءَ مَعِي ، فَإِذَا كَانَتِ السَّاعَةُ الَّتِي رَأَيْتُنِي أَخْرَجُ فِيهَا فَأْتِنِي ، وَلَا يَعْلَمُ بِكَ أَحَدٌ ، فَإِنَّ أَبِي إِنْ عَلِمَ بِهِمْ قَتَلَهُمْ ، قَالَ: فَلَمَّا كَانَتِ السَّاعَةُ الَّتِي يَخْرُجُ تَبِعْتُهُ فَصَعِدْنَا الْجَبَلَ ، فَانْتَهَيْنَا إِلَيْهِمْ ، فَإِذَا هُمْ فِي بِرْطِيلِهِمْ قَالَ عَلِيٌّ: وَأُرَاهُ ، قَالَ: وَهُمْ سِتَّةٌ أَوْ سَبْعَةٌ ، قَالَ: ، وَكَأَنَّ الرُّوحَ قَدْ خَرَجَ مِنْهُمْ مِنَ الْعِبَادَةِ يَصُومُونَ النَّهَارَ ، وَيَقُومُونَ اللَّيْلَ ، وَيَأْكُلُونَ عِنْدَ السَّحَرِ ، مَا وَجَدُوا ، فَقَعَدْنَا إِلَيْهِمْ ، فَأَثْنَى الدِّهْقَانُ عَلَى حَبْرٍ ، فَتَكَلَّمُوا ، فَحَمِدُوا اللَّهَ ، وَأَثْنَوْا عَلَيْهِ ، وَذَكَرُوا مَنْ مَضَى مِنَ الرُّسُلِ وَالْأَنْبِيَاءِ حَتَّى خَلَصُوا إِلَى ذِكْرِ عِيسَى بْنِ مَرْيَمَ عَلَيْهِمَا السَّلَامُ ، فَقَالُوا: بَعَثَ اللَّهُ تَعَالَى عِيسَى عَلَيْهِ السَّلَامُ رَسُولًا وَسَخَّرَ لَهُ مَا كَانَ يَفْعَلُ مِنْ إِحْيَاءِ الْمَوْتَى ، وَخَلْقِ الطَّيْرِ ، وَإِبْرَاءِ الْأَكْمَهِ ، وَالْأَبْرَصِ ، وَالْأَعْمَى ، فَكَفَرَ بِهِ قَوْمٌ وَتَبِعَهُ قَوْمٌ ، وَإِنَّمَا كَانَ عَبْدَ اللَّهِ وَرَسُولَهُ ابْتَلَى بِهِ خَلْقَهُ ، قَالَ: وَقَالُوا قَبْلَ ذَلِكَ: يَا غُلَامُ ، إِنَّ لَكَ لَرَبًّا ، وَإِنَّ لَكَ مَعَادًا ، وَإِنَّ بَيْنَ يَدَيْكَ جَنَّةً وَنَارًا ، إِلَيْهِمَا تَصِيرُونَ ، وَإِنَّ هَؤُلَاءِ الْقَوْمَ الَّذِينَ يَعْبُدُونَ النِّيرَانَ أَهْلُ كُفْرٍ وَضَلَالَةٍ لَا يَرْضَى اللَّهُ مَا يَصْنَعُونَ وَلَيْسُوا عَلَى دِينٍ ، فَلَمَّا حَضَرَتِ السَّاعَةُ الَّتِي يَنْصَرِفُ فِيهَا الْغُلَامُ انْصَرَفَ وَانْصَرَفْتُ مَعَهُ ، ثُمَّ غَدَوْنَا إِلَيْهِمْ فَقَالُوا مِثْلَ ذَلِكَ وَأَحْسَنَ ، وَلَزِمْتُهُمْ فَقَالُوا لِي يَا سَلْمَانُ: إِنَّكَ غُلَامٌ ، وَإِنَّكَ لَا تَسْتَطِيعُ أَنْ تَصْنَعَ كَمَا نَصْنَعُ فَصَلِّ وَنَمْ وَكُلْ وَاشْرَبْ ، قَالَ: فَاطَّلَعَ الْمَلِكُ عَلَى صَنِيعِ ابْنِهِ فَرَكِبَ فِي الْخَيْلِ حَتَّى أَتَاهُمْ فِي بِرْطِيلِهِمْ ، فَقَالَ: يَا هَؤُلَاءِ ، قَدْ جَاوَرْتُمُونِي فَأَحْسَنْتُ جِوَارَكُمْ ، وَلَمْ تَرَوْا مِنِّي سُوءًا فَعَمَدْتُمْ إِلَى ابْنِي فَأَفْسَدْتُمُوهُ عَلَيَّ قَدْ أَجَّلْتُكُمْ ثَلَاثًا ، فَإِنْ قَدَرْتُ عَلَيْكُمْ بَعْدَ ثَلَاثٍ أَحْرَقْتُ عَلَيْكُمْ بِرْطِيلَكُمْ هَذَا ، فَالْحَقُوا بِبِلَادِكُمْ ، فَإِنِّي أَكْرَهُ أَنْ يَكُونَ مِنِّي إِلَيْكُمْ سُوءٌ ، قَالُوا: نَعَمْ ، مَا تَعَمَّدْنَا مُسَاءَتَكَ ، وَلَا أَرَدْنَا إِلَّا الْخَيْرَ ، فَكَفَّ ابْنُهُ عَنْ إِتْيَانِهِمْ . فَقُلْتُ لَهُ: اتَّقِ اللَّهِ ، فَإِنَّكَ تَعْرِفُ أَنَّ هَذَا الدِّينَ دِينُ اللَّهِ ، وَأَنَّ أَبَاكَ وَنَحْنُ عَلَى غَيْرِ دَيْنٍ إِنَّمَا هُمْ عَبْدَةُ النَّارِ لَا يَعْبُدُونَ اللَّهَ ، فَلَا تَبِعْ آخِرَتَكَ بِدَيْنِ غَيْرِكَ ، قَالَ: يَا سَلْمَانُ ، هُوَ كَمَا تَقُولُ: وَإِنَّمَا أَتَخَلَّفُ عَنِ الْقَوْمِ بَغْيًا عَلَيْهِمْ [ص:28] إِنْ تَبِعْتُ الْقَوْمَ طَلَبَنِي أَبِي فِي الْجَبَلِ وَقَدْ خَرَجَ فِي إِتْيَانِي إِيَّاهُمْ حَتَّى طَرَدَهُمْ ، وَقَدْ أَعْرِفُ أَنَّ الْحَقَّ فِي أَيْدِيهِمْ فَأَتَيْتُهُمْ فِي الْيَوْمِ الَّذِي أَرَادُوا أَنْ يَرْتَحِلُوا فِيهِ ، فَقَالُوا: يَا سَلْمَانُ: قَدْ كُنَّا نَحْذَرُ مَكَانَ مَا رَأَيْتَ فَاتَّقِ اللَّهَ تَعَالَى وَاعْلَمْ أَنَّ الدِّينَ مَا أَوْصَيْنَاكَ بِهِ ، وَأَنَّ هَؤُلَاءِ عَبْدَةُ النِّيرَانِ لَا يَعْرِفُونَ اللَّهَ تَعَالَى وَلَا يَذْكُرُونَهُ ، فَلَا يَخْدَعَنَّكَ أَحَدٌ عَنْ دِينِكَ قُلْتُ: مَا أَنَا بِمُفَارِقُكُمْ ، قَالُوا: " أَنْتَ لَا تَقْدِرُ أَنْ تَكُونَ مَعَنَا نَحْنُ نَصُومُ النَّهَارَ ، وَنَقُومُ اللَّيْلَ وَنَأْكُلُ عِنْدَ السَّحَرِ مَا أَصَبْنَا وَأَنْتَ لَا تَسْتَطِيعُ ذَلِكَ " ، قَالَ: فَقُلْتُ: لَا أُفَارِقَكُمْ ، قَالُوا: " أَنْتَ أعْلَمُ وَقَدْ أَعْلَمْنَاكَ حَالَنَا ، فَإِذَا أَتَيْتَ خُذْ مِقْدَارَ حِمْلٍ يَكُونُ مَعَكَ شَيْءٌ تَأْكُلُهُ ، فَإِنَّكَ لَا تَسْتَطِيعُ مَا نَسْتَطِيعُ بِحَقٍّ " قَالَ: فَفَعَلْتُ وَلَقِيَنَا أَخِي فَعَرَضْتُ عَلَيْهِ ، ثُمَّ أَتَيْتُهُمْ يَمْشُونَ وَأَمْشِي مَعَهُمْ فَرَزَقَ اللَّهُ السَّلَامَةَ حَتَّى قَدِمْنَا الْمَوْصِلَ فَأَتَيْنَا بِيَعَةً بِالْمَوْصِلِ ، فَلَمَّا دَخَلُوا احْتَفُّوا بِهِمْ وَقَالُوا: أَيْنَ كُنْتُمْ ؟ قَالُوا: كُنَّا فِي بِلَادٍ لَا يَذْكُرُونَ اللَّهَ تَعَالَى فِيهَا عَبَدَةُ النِّيرَانِ ، وَكُنَّا نَعْبُدُ اللَّهَ فَطَرَدُونَا ، فَقَالُوا: مَا هَذَا الْغُلَامُ ؟ فَطَفِقُوا يُثْنُونَ عَلَيَّ ، وَقَالُوا: صَحِبَنَا مِنْ تِلْكَ الْبِلَادِ فَلَمْ نَرَ مِنْهُ إِلَّا خَيْرًا ، قَالَ سَلْمَانُ فَوَاللَّهِ: إِنَّهُمْ لَكَذَلِكَ إِذَا طَلَعَ عَلَيْهِمْ رَجُلٌ مِنْ كَهْفِ جَبَلٍ ، قَالَ: فَجَاءَ حَتَّى سَلَّمَ وَجَلَسَ فَحَفُّوا بِهِ وَعَظَّمُوهُ أَصْحَابِي الَّذِينَ كُنْتُ مَعَهُمْ وَأَحْدَقُوا بِهِ ، فَقَالَ: أَيْنَ كُنْتُمْ ؟ فَأَخْبَرُوهُ ، فَقَالَ: مَا هَذَا الْغُلَامُ مَعَكُمْ ؟ فَأَثْنَوْا عَلَيَّ خَيْرًا وَأَخْبَرُوهُ بِإِتِّبَاعِي إِيَّاهُمْ ، وَلَمْ أَرَ مِثْلَ إِعْظَامِهِمْ إِيَّاهُ ، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، ثُمَّ ذَكَرَ مَنْ أَرْسَلَ مِنْ رُسُلِهِ وَأَنْبِيَائِهِ وَمَا لَقُوا ، وَمَا صَنَعَ بِهِ وَذَكَرَ " مَوْلِدَ عِيسَى بْنِ مَرْيَمَ عَلَيْهِ السَّلَامُ ، وَأَنَّهُ وُلِدَ بِغَيْرِ ذَكَرٍ فَبَعَثَهُ اللَّهُ عَزَّ وَجَلَّ رَسُولًا ، وَأَحْيَا عَلَى يَدَيْهِ الْمَوْتَى ، وَأَنَّهُ يَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ ، فَيَنْفُخُ فِيهِ فَيَكُونُ طَيْرًا بِإِذْنِ اللَّهِ وَأَنْزَلَ عَلَيْهِ الْإِنْجِيلَ وَعَلَّمَهُ التَّوْرَاةَ ، وَبَعْثَهُ رَسُولًا إِلَى بَنِي إِسْرَائِيلَ فَكَفَرَ بِهِ قَوْمٌ وَآمَنَ بِهِ قَوْمٌ ، وَذَكَرَ بَعْضَ مَا لَقِيَ عِيسَى ابْنُ مَرْيَمَ ، وَأَنَّهُ كَانَ عَبْدَ اللَّهِ أَنْعَمَ اللَّهُ عَلَيْهِ فَشَكَرَ ذَلِكَ لَهُ وَرَضِيَ اللَّهُ عَنْهُ حَتَّى قَبَضَهُ اللَّهُ عَزَّ وَجَلَّ وَهُوَ يَعِظُهُمْ وَيَقُولُ: اتَّقُوا اللَّهَ وَالْزَمُوا مَا جَاءَ بِهِ عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، وَلَا تُخَالِفُوا فَيُخَالِفُ بِكُمْ ، ثُمَّ قَالَ: مَنْ أَرَادَ أَنْ يَأْخُذَ مِنْ هَذَا شَيْئًا ، فَلْيَأْخُذْ فَجَعَلَ الرَّجُلُ يَقُومُ فَيَأْخُذُ الْجَرَّةَ مِنَ الْمَاءِ وَالطَّعَامِ فَقَامَ أَصْحَابِي الَّذِينَ جِئْتُ مَعَهُمْ فَسَلَّمُوا عَلَيْهِ وَعَظَّمُوهُ وَقَالَ لَهُمُ: الْزَمُوا هَذَا الدِّينَ وَإِيَّاكُمْ أَنْ تَفَرَّقُوا وَاسْتَوْصُوا بِهَذَا الْغُلَامِ خَيْرًا ، وَقَالَ لِي: يَا غُلَامُ هَذَا دَيْنُ اللَّهِ الَّذِي تَسْمَعُنِي أَقُولُهُ وَمَا سِوَاهُ الْكُفْرُ ، قَالَ: قُلْتُ: مَا أَنَا بِمُفَارِقُكَ ، قَالَ: إِنَّكَ لَا تَسْتَطِيعُ أَنْ تَكُونَ مَعِي إِنِّي لَا أَخْرَجُ مِنْ كَهْفِي هَذَا إِلَّا كُلَّ يَوْمِ [ص:29] أَحَدٍ ، وَلَا تَقْدِرُ عَلَى الْكَيْنُونَةِ مَعِي ، قَالَ: وَأَقْبَلَ عَلى أَصْحَابِهِ ، فَقَالُوا: يَا غُلَامُ ، إِنَّكَ لَا تَسْتَطِيعُ أَنْ تَكُونَ مَعَهُ ، قُلْتُ: مَا أَنَا بِمُفَارِقُكَ ، قَالَ لَهُ أَصْحَابُهُ: يَا فُلَانُ ، إِنَّ هَذَا غُلَامٌ وَيُخَافُ عَلَيْهِ ، فَقَالَ لِي: أَنْتَ أَعْلَمُ ، قُلْتُ: فَإِنِّي لَا أُفَارِقُكَ ، فَبَكَى أَصْحَابِي الْأَوَّلُونَ الَّذِينَ كُنْتُ مَعَهُمْ عِنْدَ فُرَاقِهِمْ إِيَّايَ ، فَقَالَ: يَا غُلَامُ ، خُذْ مِنْ هَذَا الطَّعَامِ مَا تَرَى أَنَّهُ يَكْفِيكَ إِلَى الْأَحَدِ الْآخَرِ ، وَخُذْ مِنَ الْمَاءِ مَا تَكْتَفِي بِهِ ، فَفَعَلْتُ فَمَا رَأَيْتُهُ نَائِمًا وَلَا طَاعِمًا إِلَّا رَاكِعًا وَسَاجِدًا إِلَى الْأَحَدِ الْآخَرِ ، فَلَمَّا أَصْبَحْنَا ، قَالَ لِي: خُذْ جَرَّتَكَ هَذِهِ وَانْطَلِقْ فَخَرَجْتُ مَعَهُ أَتْبَعُهُ حَتَّى انْتَهَيْنَا إِلَى الصَّخْرَةِ ، وَإِذَا هُمْ قَدْ خَرَجُوا مِنْ تِلْكَ الْجِبَالِ يَنْتَظِرُونَ خُرُوجَهُ فَقَعَدُوا وَعَادَ فِي حَدِيثِهِ نَحْوَ الْمَرَّةِ الْأُولَى ، فَقَالَ: الْزَمُوا هَذَا الدِّينَ وَلَا تَفَرَّقُوا ، وَاذْكُرُوا اللَّهَ وَاعْلَمُوا " أَنَّ عِيسَى ابْنَ مَرْيَمَ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ كَانَ عَبْدَ اللَّهِ تَعَالَى أَنْعَمَ اللَّهُ عَلَيْهِ ، ثُمَّ ذَكَرَنِي " ، فَقَالُوا لَهُ: يَا فُلَانُ كَيْفَ وَجَدْتَ هَذَا الْغُلَامَ ؟ فَأَثْنَى عَلَيَّ ، وَقَالَ خَيْرًا: فَحَمِدُوا اللَّهَ تَعَالَى ، وَإِذَا خُبْزٌ كَثِيرٌ ، وَمَاءٌ كَثِيرٌ فَأَخَذُوا وَجَعَلَ الرَّجُلُ يَأْخُذُ مَا يَكْتَفِي بِهِ ، وَفَعَلْتُ فَتَفَرَّقُوا فِي تِلْكَ الْجِبَالِ وَرَجَعَ إِلَى كَهْفِهِ وَرَجَعْتُ مَعَهُ فَلَبِثْنَا مَا شَاءَ اللَّهُ يَخْرُجُ فِي كُلِّ يَوْمٍ أَحَدٍ ، وَيَخْرُجُونَ مَعَهُ وَيَحُفُّونَ بِهِ وَيُوصِيهِمْ بِمَا كَانَ يُوصِيهِمْ بِهِ فَخَرَجَ فِي أَحَدٍ ، فَلَمَّا اجْتَمَعُوا حَمِدَ اللَّهَ تَعَالَى وَوَعِظَهُمْ وَقَالَ: مِثْلَ مَا كَانَ يَقُولُ لَهُمْ ، ثُمَّ قَالَ لَهُمْ آخِرَ ذَلِكَ: يَا هَؤُلَاءِ إِنَّهُ قَدْ كَبِرَ سِنِّي ، وَرَقَّ عَظْمِي ، وَقَرُبَ أَجَلِي ، وَأَنَّهُ لَا عَهْدَ لِي بِهَذَا الْبَيْتِ مُنْذُ كَذَا وَكَذَا ، وَلَا بُدَّ مِنْ إِتْيَانِهِ فَاسْتَوْصُوا بِهَذَا الْغُلَامِ خَيْرًا ، فَإِنِّي رَأَيْتُهُ لَا بَأْسَ بِهِ ، قَالَ: فَجَزِعَ الْقَوْمُ فَمَا رَأَيْتُ مِثْلَ جَزَعِهِمْ ، وَقَالُوا: يَا فُلَانُ ، أَنْتَ كَبِيرٌ فَأَنْتَ وَحْدَكَ ، وَلَا نَأْمَنُ مِنْ أَنْ يُصِيبَكَ شَيْءٌ يُسَاعِدُكَ أَحْوَجُ مَا كُنَّا إِلَيْكَ ، قَالَ: لَا تُرَاجِعُونِي ، لَا بُدَّ مِنَ اتِّبَاعِهِ ، وَلَكِنِ اسْتَوْصُوا بِهَذَا الْغُلَامِ خَيْرًا وَافْعَلُوا وَافْعَلُوا ، قَالَ: فَقُلْتُ: مَا أَنَا بِمُفَارِقُكَ ، قَالَ: يَا سَلْمَانُ قَدْ رَأَيْتَ حَالِي وَمَا كُنْتُ عَلَيْهِ وَلَيْسَ هَذَا كَذَلِكَ أَنَا أَمْشِي أَصُومُ النَّهَارَ وَأَقُومُ اللَّيْلَ ، وَلَا أَسْتَطِيعُ أَنْ أَحْمِلَ مَعِي زَادًا وَلَا غَيْرَهُ وَأَنْتَ لَا تَقْدِرُ عَلَى هَذَا قُلْتُ مَا أَنَا بِمُفَارِقُكَ ، قَالَ: أَنْتَ أَعْلَمُ ، قَالَ: فَقَالُوا: يَا فُلَانُ ، فَإِنَّا نَخَافُ عَلَى هَذَا الْغُلَامِ ، قَالَ: فَهُوَ أَعْلَمُ قَدْ أَعْلَمْتَهُ الْحَالَ وَقَدْ رَأَى مَا كَانَ قَبْلَ هَذَا قُلْتُ: لَا أُفَارِقُكَ ، قَالَ: فَبَكَوْا وَوَدَّعُوهُ وَقَالَ لَهُمُ: اتَّقُوا اللَّهَ وَكُونُوا عَلَى مَا أَوْصَيْتُكُمْ بِهِ فَإِنْ أَعِشْ فَعَلَيَّ أَرْجِعُ إِلَيْكُمْ ، وَإِنْ مِتُّ فَإِنَّ اللَّهَ حَيٌّ لَا يَمُوتُ فَسَلَّمَ عَلَيْهِمْ [ص:30] وَخَرَجَ وَخَرَجْتُ مَعَهُ ، وَقَالَ لِي: أَحْمِلُ مَعَكَ مِنْ هَذَا الْخُبْزِ شَيْئًا تَأْكُلُهُ فَخَرَجَ وَخَرَجْتُ مَعَهُ يَمْشِي وَاتَّبَعْتُهُ يَذْكُرُ اللَّهَ تَعَالَى وَلَا يَلْتَفِتُ وَلَا يَقِفُ عَلَى شَيْءٍ حَتَّى إِذَا أَمْسَيْنَا ، قَالَ: يَا سَلْمَانُ ، صَلِّ أَنْتَ وَنَمْ وَكُلْ وَاشْرَبْ ثُمَّ قَامَ وَهُوَ يُصَلِّي حَتَّى انْتَهَيْنَا إِلَى بَيْتِ الْمَقْدِسِ ، وَكَانَ لَا يَرْفَعُ طَرْفَهُ إِلَى السَّمَاءِ حَتَّى أَتَيْنَا إِلَى بَابِ الْمَسْجِدِ ، وَإِذَا عَلَى الْبَابِ مُقْعَدٌ ، فَقَالَ: يَا عَبْدَ اللَّهِ ، قَدْ تَرَى حَالِي فَتَصَدَّقْ عَلَيَّ بِشَيْءٍ فَلَمْ يَلْتَفِتْ إِلَيْهِ وَدَخَلَ الْمَسْجِدَ وَدَخَلْتُ مَعَهُ فَجَعَلَ يَتْبَعُ أَمْكَنَةً مِنَ الْمَسْجِدِ فَصَلَّى فِيهَا ، فَقَالَ: يَا سَلْمَانُ إِنِّي لَمْ أَنَمْ مُنْذُ كَذَا وَكَذَا وَلَمْ أَجِدْ طَعْمَ النَّوْمِ ، فَإِنْ فَعَلْتَ أَنْ تُوقِظَنِي إِذَا بَلَغَ الظِّلُّ مَكَانَ كَذَا وَكَذَا نِمْتُ ، فَإِنِّي أُحِبُّ أَنْ أَنَامَ فِي هَذَا الْمَسْجِدِ وَإِلَّا لَمْ أَنَمْ ، قَالَ: قُلْتُ فَإِنِّي أَفْعَلُ ، قَالَ: فَإِذَا بَلَغَ الظِّلُّ مَكَانَ كَذَا وَكَذَا فَأَيْقِظْنِي إِذَا غَلَبَتْنِي عَيْنِي فَنَامَ فَقُلْتُ فِي نَفْسِي: هَذَا لَمْ يَنَمْ مُذْ كَذَا وَكَذَا وَقَدْ رَأَيْتُ بَعْضَ ذَلِكَ لَأَدَعَنَّهُ يَنَامُ حَتَّى يَشْتَفِيَ مِنَ النَّوْمِ ، قَالَ: وَكَانَ فِيمَا يَمْشِي وَأَنَا مَعَهُ يُقْبِلُ عَلَيَّ فَيَعِظُنِي وَيُخْبِرُنِي أَنَّ لِي رَبًّا وَأَنَّ بَيْنَ يَدَيْ جَنَّةً وَنَارًا وَحِسَابًا وَيُعَلِّمُنِي وَيُذَكِّرُنِي نَحْوَ مَا يَذْكُرُ الْقَوْمُ يَوْمَ الْأَحَدِ حَتَّى قَالَ فِيمَا يَقُولُ: يَا سَلْمَانُ إِنَّ اللَّهَ عَزَّ وَجَلَّ سَوْفَ يَبْعَثُ رَسُولًا اسْمُهُ أَحْمَدُ يَخْرُجُ بِتُهْمَةَ - وَكَانَ رَجُلًا أَعْجَمٍيًّا لَا يُحْسِنُ الْقَوْلَ - عَلَامَتُهُ أَنَّهُ يَأْكُلُ الْهَدِيَّةَ وَلَا يَأْكُلُ الصَّدَقَةَ بَيْنَ كَتِفَيْهِ خَاتَمٌ وَهَذَا زَمَانُهُ الَّذِي يَخْرُجُ فِيهِ قَدْ تَقَارَبَ فَأَمَّا أَنَا فَإِنِّي شَيْخٌ كَبِيرٌ وَلَا أَحْسَبَنِي أُدْرِكُهُ فَإِنْ أَدْرَكْتُهُ أَنْتَ فَصَدِّقْهُ وَاتَّبِعْهُ ، قَالَ: قُلْتُ وَإِنْ أَمَرَنِي بِتَرْكِ دِينِكَ وَمَا أَنْتَ عَلَيْهِ ، قَالَ: اتْرُكْهُ فَإِنَّ الْحَقَّ فِيمَا يَأْمُرُ بِهِ وَرَضِيَ الرَّحْمَنُ فِيمَا قَالَ: فَلَمْ يَمْضِ إِلَّا يَسِيرًا حَتَّى اسْتَيْقَظَ فَزِعًا يَذْكُرُ اللَّهَ تَعَالَى ، فَقَالَ لِي: يَا سَلْمَانُ ، مَضَى الْفَيْءُ مِنْ هَذَا الْمَكَانِ وَلَمْ أَذْكُرْ أَيْنَ مَا كُنْتَ جَعَلْتَ عَلَى نَفْسِكَ ، قَالَ: أَخْبَرْتَنِي أَنَّكَ لَمْ تَنَمْ مُنْذُ كَذَا وَكَذَا وَقَدْ رَأَيْتُ بَعْضَ ذَلِكَ فَأَحْبَبْتُ أَنْ تَشْتَفِيَ مِنَ النَّوْمِ فَحَمِدَ اللَّهَ تَعَالَى وَقَامَ فَخَرَجَ وَتَبِعْتُهُ فَمَرَّ بِالْمُقْعَدِ ، فَقَالَ الْمُقْعَدُ: يَا عَبْدَ اللَّهِ دَخَلْتَ فَسَأَلْتُكَ فَلَمْ تُعْطِنِي وَخَرَجْتَ فَسَأَلْتُكَ فَلَمْ تُعْطِنِي فَقَامَ يَنْظُرُ هَلْ يَرَى أَحَدًا فَلَمْ يَرَهُ فَدَنَا مِنْهُ فَقَالَ لَهُ: نَاوِلْنِي يَدَكَ فَنَاوَلَهُ ، فَقَالَ: " بِسْمِ اللَّهِ فَقَامَ كَأَنَّهُ أَنْشَطَ مِنْ عِقَالٍ صَحِيحًا لَا عَيْبَ بِهِ فَخَلَا عَنْ بُعْدِهِ ، فَانْطَلَقَ ذَاهِبًا فَكَانَ لَا يَلْوِي عَلَى أَحَدٍ وَلَا يَقُومُ عَلَيْهِ " ، فَقَالَ لِي الْمُقْعَدُ: يَا غُلَامُ احْمِلْ عَلَيَّ ثِيَابِي حَتَّى أنْطَلِقَ فَأَسِيرَ إِلَى أَهْلِي فَحَمَلْتُ عَلَيْهِ ثِيَابَهُ وَانْطَلَقَ لَا يَلْوِي عَلَيَّ فَخَرَجْتُ فِي إِثْرِهِ أَطْلُبُهُ ، فَكُلَّمَا سَأَلْتُ عَنْهُ قَالُوا: أَمَامَكَ حَتَّى لَقِيَنِي رَكْبٌ مِنْ كَلْبٍ ، فَسَأَلْتُهُمْ: فَلَمَّا سَمِعُوا الْفَتَى أَنَاخَ رَجُلٌ مِنْهُمْ لِي بَعِيرَهُ فَحَمَلَنِي خَلْفَهُ حَتَّى أَتَوْا بِلَادَهُمْ فَبَاعُونِي فَاشْتَرَتْنِي امْرَأَةٌ مِنَ الْأَنْصَارِ فَجَعَلَتْنِي فِي حَائِطٍ بِهَا وَقَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:31] وَسَلَّمَ ، فَأَخْبَرْتُ بِهِ فَأَخَذْتُ شَيْئًا مِنْ تَمْرِ حَائِطِي فَجَعَلْتُهُ عَلَى شَيْءٍ ، ثُمَّ أَتَيْتُهُ فَوَجَدْتُ عِنْدَهُ نَاسًا ، وَإِذَا أَبُو بَكْرٍ أَقْرَبُ النَّاسِ إِلَيْهِ فَوَضَعْتُهُ بَيْنَ يَدَيْهِ ، وَقَالَ مَا هَذَا ؟ قُلْتُ: صَدَقَةٌ ، قَالَ لِلْقَوْمِ: " كُلُوا ، وَلَمْ يَأْكُلْ " ، ثُمَّ لَبِثْتُ مَا شَاءَ اللَّهُ ، ثُمَّ أَخَذْتُ مِثْلَ ذَلِكَ فَجَعَلْتُ عَلَى شَيْءٍ ، ثُمَّ أَتَيْتُهُ فَوَجَدْتُ عِنْدَهُ نَاسًا ، وَإِذَا أَبُو بَكْرٍ أَقْرَبُ الْقَوْمِ مِنْهُ فَوَضَعْتُهُ بَيْنَ يَدَيْهِ ، فَقَالَ لِي: مَا هَذَا ؟ قُلْتُ: هَدِيَّةٌ ، قَالَ: " بِسْمِ اللَّهِ ، وَأَكَلَ وَأَكَلَ الْقَوْمُ " قُلْتُ: فِي نَفْسِي هَذِهِ مِنْ آيَاتِهِ كَانَ صَاحِبِي رَجُلًا أَعْجَمِيٌّ لَمْ يُحْسِنْ أَنْ ، يَقُولَ: تِهَامَةً ، فَقَالَ: تُهْمَةٌ وَقَالَ: اسْمُهُ أَحْمَدُ فَدُرْتُ خَلْفَهُ فَفَطِنَ بِي فَأَرْخَى ثَوْبًا فَإِذَا الْخَاتَمُ فِي نَاحِيَةِ كَتِفِهِ الْأَيْسَرِ فَتَبَيَّنْتُهُ ، ثُمَّ دُرْتُ حَتَّى جَلَسْتُ بَيْنَ يَدَيْهِ فَقُلْتُ: أَشْهَدُ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَنَّكَ رَسُولُ اللَّهِ ، فَقَالَ: مَنْ أَنْتَ قُلْتُ مَمْلُوكٌ ، قَالَ: فَحَدَّثْتُهُ حَدِيثِي وَحَدِيثُ الرَّجُلِ الَّذِي كُنْتُ مَعَهُ وَمَا أَمَرَنِي بِهِ ، قَالَ: لِمَنْ أَنْتَ ؟ قُلْتُ: لِامْرَأَةٍ مِنَ الْأَنْصَارِ جَعَلْتَنِي فِي حَائِطٍ لَهَا ، قَالَ: يَا أَبَا بَكْرٍ ، قَالَ: لَبَّيْكَ ، قَالَ: اشْتَرِهِ فَاشْتَرَانِي أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَأَعْتَقَنِي فَلَبِثْتُ مَا شَاءَ اللَّهُ أَنْ أَلْبَثَ فَسَلَّمْتُ عَلَيْهِ وَقَعَدْتُ بَيْنَ يَدَيْهِ فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا تَقُولُ فِي دِينِ النَّصَارَى ، قَالَ: " لَا خَيْرَ فِيهِمْ وَلَا فِي دِينِهِمْ " فَدَخَلَنِي أَمَرٌ عَظِيمٌ فَقُلْتُ: فِي نَفْسِي هَذَا الَّذِي كُنْتُ مَعَهُ وَرَأَيْتُ مَا رَأَيْتُهُ ثُمَّ رَأَيْتُهُ أَخَذَ بِيَدِ الْمُقْعَدِ فَأَقَامَهُ اللَّهُ عَلَى يَدَيْهِ وَقَالَ: " لَا خَيْرَ فِي هَؤُلَاءِ ، وَلَا فِي دِينِهِمْ " فَانْصَرَفْتُ وَفِي نَفْسِي مَا شَاءَ اللَّهُ ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ } [المائدة: 82] إِلَى آخِرِ الْآيَةِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيَّ بِسَلْمَانَ " ، فَأَتَى الرَّسُولُ وَأَنَا خَائِفٌ فَجِئْتُ حَتَّى قَعَدْتُ بَيْنَ يَدَيْهِ " فَقَرَأَ بِسْمِ اللَّهِ الرَّحْمَنِ { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ ، وَرُهْبَانًا ، وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ } [المائدة: 82] إِلَى آخِرِ الْآيَةِ يَا سَلْمَانُ إِنَّ أُولَئِكَ الَّذِينَ كُنْتَ مَعَهُمْ وَصَاحِبُكَ لَمْ يَكُونُوا نَصَارَى ، إِنَّمَا كَانُوا مُسْلِمَيْنِ " فَقُلْتُ: يَا رَسُولَ اللَّهِ ، وَالَّذِي بَعَثَكَ بِالْحَقِّ لَهُوَ الَّذِي أَمَرَنِي بِاتِّبَاعِكَ ، فَقُلْتُ لَهُ: وَإِنْ أَمَرَنِي بِتَرْكِ دِينِكَ وَمَا أَنْتَ عَلَيْهِ ، قَالَ: فَاتْرُكْهُ ، فَإِنَّ الْحَقَّ وَمَا يَجِبُ فِيمَا يَأْمُرُكَ بِهِ قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: هَذَا حَدِيثٌ صَحِيحٌ عَالٍ فِي ذِكْرِ إِسْلَامِ سَلْمَانَ الْفَارِسِيِّ رَضِيَ اللَّهُ عَنْهُ ، وَلَمْ يُخَرِّجَاهُ .
[ص:32]
وَقَدْ رُوِيَ عَنْ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ ، عَنْ سَلْمَانَ مِنْ وَجْهٍ صَحِيحٍ بِغَيْرِ هَذِهِ السِّيَاقَةِ فَلَمْ أَجِدْ مِنْ إِخْرَاجِهِ بُدًّا لِمَا فِي الرِّوَايَتَيْنِ مِنَ الْخِلَافِ فِي الْمَتْنِ وَالزِّيَادَةِ وَالنُّقْصَانِ

(4/26)

6623 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، وَمُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ الْجَلَّابُ ، قَالَا: ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْقُدُّوسِ ، عَنْ عُبَيْدٍ الْمُكَتَّبِ ، حَدَّثَنِي أَبُو الطُّفَيْلِ ، حَدَّثَنِي سَلْمَانُ الْفَارِسِيُّ ، قَالَ: كُنْتُ رَجُلًا مِنْ أَهْلِ جَيٍّ وَكَانَ أَهْلُ قَرْيَتِي يَعْبُدُونَ الْخَيْلَ الْبُلْقَ ، فَكُنْتُ أَعْرِفُ أَنَّهُمْ لَيْسُوا عَلَى شَيْءٍ فَقِيلَ لِي: إِنَّ الدِّينَ الَّذِي تَطْلُبُ إِنَّمَا هُوَ بِالْمَغْرِبِ فَخَرَجْتُ حَتَّى أَتَيْتُ الْمَوْصِلَ ، فَسَأَلْتُ عَنْ أَفْضَلِ مَنْ فِيهَا فَدَلَلْتُ عَلَى رَجُلٍ فِي صَوْمَعَةٍ فَأَتَيْتُهُ فَقُلْتُ لَهُ: إِنِّي رَجُلٌ مِنْ أَهْلِ جَيٌّ وَجِئْتُ أَنْ أَطْلُبَ الْعَمَلَ ، وَأَتَعَلَّمَ الْعِلْمَ فَضُمَّنِي إِلَيْكَ أَخْدُمْكَ ، وَأَصْحَبْكَ وَتُعَلِّمْنِي شَيْئًا مِمَّا عَلَّمَكَ اللَّهُ ، قَالَ: نَعَمْ ، فَصَحِبْتُهُ فَأَجْرَى عَلَيَّ مِثْلَ مَا كَانَ يُجْرَى عَلَيْهِ ، وَكَانَ يُجْرَى عَلَيْهِ الْخَلُّ وَالزَّيْتُ وَالْحُبُوبُ ، فَلَمْ أَزَلْ مَعَهُ حَتَّى نَزَلَ بِهِ الْمَوْتُ فَجَلَسْتُ عِنْدَ رَأْسِهِ أَبْكِيهِ ، فَقَالَ: مَا يُبْكِيكَ ؟ فَقُلْتُ: أَبْكِي أَنِّي خَرَجْتُ مِنْ بِلَادِي أَطْلُبُ الْخَيْرَ فَرَزَقَنِي اللَّهُ صُحْبَتَكَ ، فَعَلَّمْتَنِي ، وَأَحْسَنْتَ صُحْبَتِي ، فَنَزَلَ بِكَ الْمَوْتُ ، فَلَا أَدْرِي أَيْنَ أَذْهَبُ ؟ فَقَالَ: لِي أَخٌ بِالْجَزِيرَةِ مَكَانَ كَذَا وَكَذَا وَهُوَ عَلَى الْحَقِّ ، فَأْتِهِ فَأَقْرِئْهُ مِنِّي السَّلَامَ ، وَأَخْبِرْهُ أَنِّي أَوْصَيْتُ إِلَيْهِ وَأَوْصَيْتُكَ بِصُحْبَتِهِ ، فَلَمَّا أَنْ قُبِضَ الرَّجُلُ خَرَجْتُ فَأَتَيْتُ الرَّجُلَ الَّذِي وَصَفَهُ لِي فَأَخْبَرْتُهُ بِالْخَبَرِ ، وَأَقْرَأْتُهُ السَّلَامَ مِنْ صَاحِبِهِ وَأَخْبَرْتُهُ أَنَّهُ هَلَكَ وَأَمَرَنِي بِصُحْبَتِهِ فَضَمَّنِي إِلَيْهِ وَأَجْرَى عَلَيَّ كَمَا كَانَ يَجْرِي عَلَيَّ مَعَ الْآخَرِ فَصَحِبْتُهُ مَا شَاءَ اللَّهُ ، ثُمَّ نَزَلَ بِهِ الْمَوْتُ ، فَلَمَّا نَزَلَ بِهِ الْمَوْتُ جَلَسْتُ عِنْدَ رَأْسِهِ أَبْكِي ، فَقَالَ لِي: مَا يُبْكِيكَ قُلْتُ: خَرَجْتُ مِنْ بِلَادِي أَطْلُبُ الْخَيْرَ فَرَزَقَنِي اللَّهُ صُحْبَةَ فُلَانٍ ، فَأَحْسَنَ صُحْبَتِي وَعَلَّمَنِي وَأَوْصَانِي عِنْدَ مَوْتِهِ بِكَ وَقَدْ نَزَلَ بِكَ الْمَوْتُ فَلَا أَدْرِي أَيْنَ أَتَوَجَّهُ ، فَقَالَ: تَأْتِي أَخًا لِي عَلَى دَرْبِ الرُّومِ فَهُوَ عَلَى الْحَقِّ ، فَأْتِهِ وَأَقْرِئْهُ مِنِّي السَّلَامَ وَاصْحَبْهُ فَإِنَّهُ عَلَى الْحَقِّ ، فَلَمَّا قُبِضَ الرَّجُلُ خَرَجْتُ حَتَّى أَتَيْتُهُ فَأَخْبَرْتُهُ بِخَبَرِي وَتَوْصِيَةِ الْآخَرِ قَبْلَهُ ، قَالَ: فَضَمَّنِي إِلَيْهِ وَأَجْرَى عَلَيَّ كَمَا كَانَ يُجْرِي عَلَيَّ ، فَلَمَّا نَزَلَ بِهِ الْمَوْتُ جَلَسْتُ أَبْكِي عِنْدَ رَأْسِهِ ، فَقَالَ لِي: مَا يُبْكِيكَ ؟ فَقَصَصْتُ قِصَّتِي قُلْتُ لَهُ: إِنَّ اللَّهَ تَعَالَى رَزَقَنِي صُحْبَتَكَ فَأَحْسَنْتَ صُحْبَتِي وَقَدْ نَزَلَ بِكَ الْمَوْتُ وَلَا أَدْرِي أَيْنَ أَتَوَجَّهُ ، فَقَالَ: لَا دِينَ وَمَا بَقِيَ أَحَدٌ أَعْلَمُهُ عَلَى دِينِ عِيسَى ابْنِ مَرْيَمَ عليه الصَّلَاةُ وَالسَّلَامُ فِي الْأَرْضِ ، وَلَكِنْ هَذَا أَوَانٌ يَخْرُجُ فِيهِ نَبِيٌّ أَوْ قَدْ خَرَجَ بِتِهَامَةَ وَأَنْتَ عَلَى الطَّرِيقِ لَا يَمُرُّ بِكَ أَحَدُ إِلَّا سَأَلْتُهُ عَنْهُ ، فَإِذَا بَلَغَكَ أَنَّهُ قَدْ [ص:33] خَرَجَ ، فَإِنَّهُ النَّبِيُّ الَّذِي بَشَّرَ بِهِ عِيسَى صَلَوَاتُ اللَّهِ عَلَيْهِ وَسَلَامُهُ عَلَيْهِمَا وَآيَةُ ذَلِكَ أَنَّ بَيْنَ كَتِفَيْهِ خَاتَمَ النُّبُوَّةِ ، وَأَنَّهُ يَأْكُلُ الْهَدِيَّةَ وَلَا يَأْكُلُ الصَّدَقَةَ ، قَالَ: فَكَانَ لَا يَمُرُّ بِي أَحَدٌ إِلَّا سَأَلْتُهُ عَنْهُ فَمَرَّ بِي نَاسٌ مِنْ أَهْلِ مَكَّةَ فَسَأَلْتُهُمْ فَقَالُوا: نَعَمْ ، ظَهَرَ فِينَا رَجُلٌ يَزْعُمُ أَنَّهُ نَبِيٌّ فَقُلْتُ لِبَعْضِهِمْ: هَلْ لَكُمْ أَنْ أَكُونَ عَبْدًا لِبَعْضِكُمْ عَلَى أَنْ تَحْمِلُونِي عَقِبَهُ وَتُطْعِمُونِي مِنَ الْكِسَرِ ، فَإِذَا بَلَغْتُمْ إِلَى بِلَادِكُمْ ، فَإِنْ شَاءَ أَنْ يَبِيعَ بَاعَ ، وَإِنْ شَاءَ أَنْ يَسْتَعْبِدَ اسْتَعْبَدَ " ، فَقَالَ رَجُلٌ مِنْهُمْ: أَنَا فَصِرْتُ عَبْدًا لَهُ حَتَّى أَتَى بِي مَكَّةَ فَجَعَلَنِي فِي بُسْتَانٍ لَهُ مَعَ حُبْشَانٍ كَانُوا فِيهِ فَخَرَجْتُ فَسَأَلْتُ فَلَقِيتُ امْرَأَةً مِنْ أَهْلِ بِلَادِي فَسَأَلْتُهَا ، فَإِذَا أَهْلُ بَيْتِهَا قَدْ أَسْلَمُوا ، قَالَتْ لِي: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجْلِسُ فِي الْحِجْرِ هُوَ وَأَصْحَابُهُ إِذَا صَاحَ عُصْفُورٌ بِمَكَّةَ حَتَّى إِذَا أَضَاءَ لَهُمُ الْفَجْرُ تَفَرَّقُوا فَانْطَلَقْتُ إِلَى الْبُسْتَانِ فَكُنْتُ أَخْتَلِفُ ، فَقَالَ لِي الْحُبْشَانُ: مَا لَكَ ، فَقُلْتُ: أَشْتَكِي بَطْنِي ، وَإِنَّمَا صَنَعْتُ ذَلِكَ لِئَلَّا يَفْقِدُونِي إِذَا ذَهَبْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا كَانَتِ السَّاعَةُ الَّتِي أَخْبَرَتْنِي الْمَرْأَةُ يَجْلِسُ فِيهَا هُوَ وَأَصْحَابُهُ خَرَجْتُ أَمْشِي حَتَّى رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا هُوَ يَحْتَبِي ، وَإِذَا أَصْحَابُهُ حَوْلَهُ فَأَتَيْتُهُ مِنْ وَرَائِهِ فَعَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي أُرِيدُ فَأَرْسَلَ حَبْوَتَهُ فَنَظَرْتُ إِلَى خَاتَمِ النُّبُوَّةِ بَيْنَ كَتِفَيْهِ فَقُلْتُ: " اللَّهُ أَكْبَرُ هَذِهِ وَاحِدَةٌ " ، ثُمَّ انْصَرَفْتُ فَلَمَّا أَنْ كَانَتِ اللَّيْلَةُ الْمُقْبِلَةُ لَقَطْتُ تَمْرًا جَيِّدًا ، ثُمَّ انْطَلَقْتُ حَتَّى أَتَيْتُ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَضَعْتُهُ بَيْنَ يَدَيْهِ ، فَقَالَ: مَا هَذَا ؟ فَقُلْتُ: صَدَقَةٌ ، فَقَالَ لِلْقَوْمِ: " كُلُوا وَلَمْ يَأْكُلْ " ثُمَّ لَبِثْتُ مَا شَاءَ اللَّهُ ثُمَّ أَخَذْتُ مِثْلَ ذَلِكَ ثُمَّ أَتَيْتُهُ فَوَضَعْتُهُ بَيْنَ يَدَيْهِ ، فَقَالَ: مَا هَذَا ؟ فَقُلْتُ: هَدِيَّةٌ فَأَكَلَ مِنْهَا ، وَقَالَ لِلْقَوْمِ: " كُلُوا " فَقُلْتُ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّكَ رَسُولُ اللَّهِ فَسَأَلَنِي عَنْ أَمْرِي وَأَخْبَرْتُهُ ، فَقَالَ: " اذْهَبْ فَاشْتَرِ نَفْسَكَ " فَانْطَلَقْتُ إِلَى صَاحِبِي ، فَقُلْتُ: بِعْنِي نَفْسِي ، فَقَالَ: نَعَمْ ، عَلَى أَنْ تُنْبِتَ لِي بِمِائَةِ نَخْلَةٍ ، فَمَا غَادَرْتُ مِنْهَا نَخْلَةً إِلَّا نَبَتَتْ ، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَخْبَرْتُهُ أَنَّ النَّخْلَ قَدْ نَبَتَتْ " فَأَعْطَانِي قِطْعَةً مِنْ ذَهَبٍ " فَانْطَلَقْتُ بِهَا فَوَضَعْتُهَا فِي كِفَّةِ الْمِيزَانِ وَوَضَعَ فِي الْجَانِبِ الْآخَرِ نَوَاةً ، قَالَ: فَوَاللَّهِ مَا اسْتَقَلَّتْ قِطْعَةُ الذَّهَبِ مِنَ الْأَرْضِ ، قَالَ: وَجِئْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ " فَأَعْتَقَنِي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَالْمَعَانِي قُرَيْبَةٌ مِنَ الْإِسْنَادِ الْأَوَّلِ

(4/32)

6624 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: ثَنَا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثَنَا عَلِيُّ بْنُ [ص:34] الْمَدِينِيُّ ، ثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْوَرَّاقُ ، عَنْ مُوسَى الْجُهَنِيِّ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، عَنْ سَلْمَانَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " الدُّنْيَا سِجْنُ الْمُؤْمِنِ وَجَنَّةُ الْكَافِرِ " وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " أَطْوَلُ النَّاسِ شِبَعًا فِي الدُّنْيَا أَكْثَرُهُمْ جُوعًا يَوْمَ الْقِيَامَةِ
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(4/33)

6625 - حَدَّثَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ الْعَبَّاسِ الْمُؤَدِّبُ ، ثَنَا عُبَيْدُ بْنُ إِسْحَاقَ الْعَطَّارُ ، ثَنَا قَيْسُ بْنُ الرَّبِيعِ ، عَنْ أَبِي هَاشِمٍ الرُّمَّانِيِّ ، عَنْ زَاذَانَ ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ: " يَا رَسُولَ اللَّهِ ، قَرَأْتُ فِي التَّوْرَاةِ بَرَكَةُ الطَّعَامِ الْوُضُوءُ قَبْلَهُ وَبَعْدَهُ "

(4/34)

ذِكْرُ إِسْلَامِ زَيْدِ بْنِ سَعْنَةَ مَوْلَى رَسُولِ اللَّهِ عَلَيْهِ وَآلِهِ وَسَلَّمَ

(4/34)

6626 - أَخْبَرَنِي دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ عَلِيٍّ الْأَبَّارُ ، ثَنَا مُحَمَّدُ بْنُ أَبِي السَّرِيِّ الْعَسْقَلَانِيُّ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا مُحَمَّدُ بْنُ حَمْزَةَ بْنِ يُوسُفَ بْنِ عَبْدِ اللَّهِ بْنِ سَلَامٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى لَمَّا أَرَادَ هَدْيَ زَيْدِ بْنِ سَعْنَةَ ، قَالَ زَيْدُ بْنُ سَعْنَةَ: مَا مِنْ عَلَامَاتِ النُّبُوَّةِ شَيْءٌ إِلَّا وَقَدْ عَرَفْتُهَا فِي وَجْهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ نَظَرْتُ إِلَيْهِ إِلَّا شَيْئَيْنِ لَمْ أَخْبُرْهُمَا مِنْهُ هَلْ يَسْبِقُ " حُلْمُهُ جَهْلَهُ ، وَلَا يَزِيدُهُ شِدَّةُ الْجَهْلِ عَلَيْهِ إِلَّا حِلْمًا " ، فَكُنْتُ أَلْطُفُ بِهِ لَئِنْ أُخَالِطَهُ فَأَعْرِفُ حِلْمَهُ مِنْ جَهْلِهِ ، قَالَ زَيْدُ بْنُ سَعْنَةَ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا مِنَ الْحُجُرَاتِ ، وَمَعَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَأَتَاهُ رَجُلٌ عَلَى رَاحِلَتِهِ كَالْبَدَوِيِّ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ بُصْرَى قَرْيَةُ بَنِي فُلَانٍ قَدْ أَسْلَمُوا وَدَخَلُوا فِي الْإِسْلَامِ ، وَكُنْتُ حَدَّثَتْهُمْ إِنْ أَسْلَمُوا آتَاهُمُ الرِّزْقُ رَغَدًا وَقَدْ أَصَابَتْهُمْ سَنَةٌ وَشِدَّةٌ وَقُحُوطٌ مِنَ الْغَيْثِ ، فَأَنَا أَخْشَى يَا رَسُولَ اللَّهِ أَنْ يَخْرُجُوا مِنَ الْإِسْلَامِ طَمَعًا كَمَا دَخَلُوا فِيهِ طَمَعًا ، فَإِنْ رَأَيْتَ أَنْ تُرْسِلَ إِلَيْهِمْ بِشَيْءٍ تُعِينُهُمْ بِهِ فَعَلْتَ فَنَظَرَ إِلَيَّ رَجُلٌ وَإِلَى جَانِبِهِ أُرَاهُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: يَا رَسُولَ اللَّهِ مَا بَقِيَ مِنْهُ شَيْءٌ ، قَالَ زَيْدُ بْنُ سَعْنَةَ: فَدَنَوْتُ إِلَيْهِ فَقُلْتُ: يَا مُحَمَّدُ [ص:35] هَلْ لَكَ أَنْ تَبِيعَنِي تَمْرًا مَعْلُومًا مِنْ حَائِطِ بَنِي فُلَانٍ إِلَى أَجَلِ كَذَا وَكَذَا ، فَقَالَ: " لَا يَا يَهُودِيُّ ، وَلَكِنْ أَبِيعُكَ تَمْرًا مَعْلُومًا إِلَى أَجَلِ كَذَا وَكَذَا ، وَلَا أُسَمِّيَ حَائِطَ بَنِي فُلَانٍ " فَقُلْتُ: نَعَمْ ، فَبَايَعَنِي فَأَطْلَقْتُ هِمْيَانِي فَأَعْطَيْتُهُ ثَمَانِينَ مِثْقَالًا مِنْ ذَهَبٍ فِي تَمْرٍ مَعْلُومٍ إِلَى أَجَلِ كَذَا وَكَذَا فَأَعْطَاهَا الرَّجُلُ ، فَقَالَ: اعْدِلْ عَلَيْهِمْ وَأَعِنْهُمْ بِهَا ، فَقَالَ زَيْدُ بْنُ سَعْنَةَ: فَلَمَّا كَانَ قَبْلَ مَحَلِّ الْأَجَلِ بِيَوْمَيْنِ أَوْ ثَلَاثَةٍ أَتَيْتُهُ فَأَخَذْتُ بِمَجَامِعِ قَمِيصِهِ وَرِدَائِهِ وَنَظَرْتُ إِلَيْهِ بِوَجْهٍ غَلِيظٍ فَقُلْتُ لَهُ: أَلَا تَقْضِيَنِي يَا مُحَمَّدُ حَقِّي فَوَاللَّهِ مَا عُلِمْتُمْ يَا بَنِي عَبْدِ الْمُطَّلِبِ سَيِّئَ الْقَضَاءِ مَطْلٌ ، وَلَقَدْ كَانَ لِي بِمُخَالَطَتِكُمْ عِلْمٌ وَنَظَرْتُ إِلَى عُمَرَ فَإِذَا عَيْنَاهُ تَدُورَانِ فِي وَجْهِهِ كَالْفَلَكِ الْمُسْتَدِيرِ ، ثُمَّ رَمَانِي بِبَصَرِهِ ، فَقَالَ: يَا عَدُوَّ اللَّهِ أَتَقُولُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَسْمَعُ وَتَصْنَعَ بِهِ مَا أَرَى فَوَالَّذِي بَعَثَهُ بِالْحَقِّ لَوْلَا مَا أُحَاذِرُ قُوَّتَهُ لَضَرَبْتُ بِسَيْفِي رَأْسَكَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْظُرُ إِلَى عُمَرَ فِي سُكُونٍ وَتُؤَدَةٍ وَتَبَسَّمَ ، ثُمَّ قَالَ: " يَا عُمَرُ أَنَا وَهُوَ كُنَّا أَحْوَجَ إِلَى غَيْرِ هَذَا أَنْ تَأْمُرَنِي بِحُسْنِ الْأَدَاءِ ، وَتَأْمُرَهُ بِحُسْنِ التِّبَاعَةِ اذْهَبْ بِهِ يَا عُمَرُ فَاعْطِهِ حَقَّهُ ، وَزِدْهُ عِشْرِينَ صَاعًا مِنْ تَمْرٍ " فَقُلْتُ: مَا هَذِهِ الزِّيَادَةُ يَا عُمَرُ ، قَالَ: أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَنْ أَزِيدَكَ مَكَانَ مَا نَقِمتُكَ " قُلْتُ: أَتَعْرِفُنِي يَا عُمَرُ ؟ قَالَ: لَا ، مَنْ أَنْتَ ؟ قُلْتُ: زَيْدُ بْنُ سَعْنَةَ ، قَالَ: الْحَبْرُ ، قُلْتُ: الْحَبْرُ ، قَالَ: فَمَا دَعَاكَ أَنْ فَعَلْتَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا فَعَلْتَ ، وَقُلْتَ لَهُ مَا قُلْتَ ؟ قُلْتُ لَهُ: يَا عُمَرُ ، لَمْ يَكُنْ لَهُ مِنْ عَلَامَاتِ النُّبُوَّةِ شَيْءٌ إِلَّا وَقَدْ عَرَفْتُهُ فِي وَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ نَظَرْتُ إِلَيْهِ إِلَّا اثْنَيْنِ لَمْ أَخْبُرْهُمَا مِنْهُ: " هَلْ يَسْبِقُ حِلْمُهُ جَهْلَهُ ، وَلَا تَزِيدُهُ شِدَّةُ الْجَهْلِ عَلَيْهِ إِلَّا حِلْمًا " فَقَدِ اخْتَبَرْتُهُمَا فَأُشْهِدُكَ يَا عُمَرُ أَنِّي قَدْ رَضِيتُ بِاللَّهِ رَبًّا وَبِالْإِسْلَامِ دِينًا وَبِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَبِيًّا وَأُشْهِدُكَ أَنْ شَطْرَ مَالِي - فَإِنِّي أَكْثَرُهُمْ مَالًا - صَدَقَةً عَلَى أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَوْ عَلَى بَعْضِهِمْ ، فَإِنَّكَ لَا تَسَعَهُمْ قُلْتُ: أَوْ عَلَى بَعْضِهِمْ ، فَرَجَعَ زَيْدٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ زَيْدٌ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَآمَنَ بِهِ وَصَدَّقَهُ وَبَايَعَهُ وَشَهِدَ مَعَهُ مَشَاهِدَ كَثِيرَةً ، ثُمَّ تُوُفِّيَ زَيْدٌ فِي غَزْوَةِ تَبُوكَ مُقْبِلًا غَيْرَ مُدْبِرٍ وَرَحِمَ اللَّهُ زَيْدًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ وَهُوَ مِنْ غُرَرِ الْحَدِيثِ وَمُحَمَّدُ بْنُ أَبِي السَّرِيِّ الْعَسْقَلَانِيُّ ثِقَةٌ "

(4/34)

ذِكْرُ سَفِينَةَ مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/36)

6627 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ح وَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، قَالَا: ثَنَا أَبُو نُعَيْمٍ ، ثَنَا حَشْرَجُ بْنُ نُبَاتَةَ ، قَالَ: سَأَلْتُ سَفِينَةَ ، عَنِ اسْمِهِ فَقَالَ: أَمَا " إِنِّي مُخْبِرُكَ بِاسْمِي كَانَ اسْمِي قَيْسًا فَسَمَّانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَفِينَةَ " قُلْتُ: لِمَ سَمَّاكَ سَفِينَةَ ؟ قَالَ: خَرَجَ وَمَعَهُ أَصْحَابُهُ فَثَقُلَ عَلَيْهِمْ مَتَاعُهُمْ ، فَقَالَ: ابْسُطْ كِسَاءَكَ فَبَسَطْتُهُ فَجَعَلَ فِيهِ مَتَاعَهُمْ ، ثُمَّ حَمَلَهُ عَلَيَّ فَقَالَ: احْمِلْ مَا أَنْتَ إِلَّا سَفِينَةُ ، فَقَالَ: لَوْ حَمَلْتُ يَوْمَئِذٍ وَقْرَ بَعِيرٍ أَوْ بَعِيرَيْنِ أَوْ خَمْسَةٍ أَوْ سِتَّةٍ مَا ثَقُلَ عَلَيَّ " صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(4/36)

6628 - وَحَدَّثَنَا بِذِكْرِ كُنْيَةِ سَفِينَةَ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا إِسْمَاعِيلُ بْنُ مَسْلَمَةَ بْنِ قَعْنَبٍ ، عَنْ أَبِيهِ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي حَفْصٍ سَعِيدِ بْنِ جُمْهَانَ ، عَنْ سَفِينَةَ أَبِي عَبْدِ الرَّحْمَنِ ، قَالَ: " أَعْتَقَتْنِي أُمُّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، وَاشْتَرَطَتْ عَلَيَّ أَنْ أَخْدُمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا عَاشَ "

(4/36)

6629 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ ، أَنَّ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ ، حَدَّثَهُ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، أَنَّ سَفِينَةَ ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " رَكِبْتُ الْبَحْرَ فَانْكَسَرَتْ سَفِينَتِي الَّتِي كُنْتُ فِيهَا فَرَكِبْتُ لَوْحًا مِنْ أَلْوَاحِهَا فَطَرَحَنِي اللَّوْحُ فِي أَجَمَةٍ فِيهَا الْأَسَدُ فَأَقْبَلَ إِلَيَّ يُرِيدُنِي فَقُلْتُ: يَا أَبَا الْحَارِثِ ، أَنَا مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَطَأْطَأَ رَأْسَهُ ، وَأَقْبَلَ إِلَيَّ فَدَفَعَنِي بِمَنْكِبِهِ حَتَّى أَخْرَجَنِي مِنَ الْأَجَمَةِ ، وَوَضَعَنِي عَلَى الطَّرِيقِ وَهَمْهَمَ فَظَنَنْتُ أَنَّهُ يُوَدِّعُنِي فَكَانَ ذَلِكَ آخِرَ عَهْدِي بِهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ

(4/36)

ذِكْرُ سَعْدِ بْنِ الرَّبِيعِ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/37)

6630 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ الْمُسْلِمِينَ الَّذِينَ بَايَعُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْعَقَبَةِ مِنَ الْأَنْصَارِ مِنَ الْحَارِثِ بْنِ الْخَزْرَجِ بْنِ الْحَارِثِ سَعْدُ بْنُ الرَّبِيعِ وَهُوَ نَقِيبٌ وَقَدْ شَهِدَ بَدْرًا "

(4/37)

6631 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، ثَنَا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ ، " فِي تَسْمِيَةِ مَنِ اسْتُشْهِدَ يَوْمَ أُحُدٍ مِنَ الْأَنْصَارِ مِنْ بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ سَعْدُ بْنُ الرَّبِيعِ "

(4/37)

6632 - أَخْبَرَنَا مُوسَى بْنُ إِسْمَاعِيلَ بْنِ [إِسْحَاقَ] الْقَاضِي ، ثَنَا أَبِي ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ قَيْسٍ ، عَنْ أَبِيهِ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أُمِّ سَعْدِ بِنْتِ سَعْدِ بْنِ الرَّبِيعِ ، أَنَّهَا دَخَلَتْ عَلَى أَبِي بَكْرٍ الصِّدِّيقِ فَأَلْقَى لَهَا ثَوْبَهُ حَتَّى جَلَسْتُ عَلَيْهِ فَدَخَلَ عَلَيْهِ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: يَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، مَنْ هَذِهِ ؟ قَالَ: " هَذِهِ بِنْتُ مَنْ هُوَ خَيْرٌ مِنِّي وَمِنْكَ " ، قَالَ: وَمَنْ خَيْرٌ مِنِّي وَمِنْكَ إِلَّا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ أَبُو بَكْرٍ: " رَجُلٌ قُبِضَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَبَوَّأَ مَقْعَدَهُ فِي الْجَنَّةِ ، وَبَقِيتُ أَنَا وَأَنْتَ .
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسخة (ج) ، ومن المطبوع .

(4/37)

ذِكْرُ سَعْدِ الْقَرَظِ الْمُؤَذِّنِ رَضِيَ اللَّهُ عَنْهُ

(4/37)

6633 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ ، وَعَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، قَالَا: ثَنَا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَمَّارِ بْنِ سَعْدِ الْقَرَظِ ، مُؤَذِّنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَرَ بِلَالًا أَنْ يُدْخِلَ إِصْبَعَهُ فِي أُذُنِهِ وَقَالَ: إِنَّهُ أَرْفَعُ لِصَوْتِكَ " ، وَإِنَّ أَذَانَ بِلَالٍ كَانَ مَثْنَى مَثْنَى ، وَإِقَامَتَهُ مُفْرَدَةٌ ، وَقَدْ قَامَتِ الصَّلَاةُ مَرَّةً مَرَّةً ، وَإِنَّهُ كَانَ يُؤَذِّنُ يَوْمَ الْجُمُعَةِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ الْفَيْءُ مِثْلَ الشِّرَاكِ ، وَإِنَّ [ص:38] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " كَانَ إِذَا خَرَجَ إِلَى الْعِيدَيْنِ سَلَكَ عَلَى دَارِ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، ثُمَّ عَلَى أَصْحَابِ الْفَسَاطِيطِ ، ثُمَّ يَبْدَأُ بِالصَّلَاةِ قَبْلَ الْخُطْبَةِ ، ثُمَّ كَبَّرَ فِي الْأُولَى سَبْعًا قَبْلَ الْقِرَاءَةِ ، وَفِي الْآخِرَةِ خَمْسًا قَبْلَ الْقِرَاءَةِ ، ثُمَّ خَطَبَ النَّاسَ ، ثُمَّ انْصَرَفَ مِنَ الطَّرِيقِ الْآخَرِ مِنْ طَرِيقِ بَنِي زُرَيْقٍ فَذَبَحَ أُضْحِيَّةً عِنْدَ طَرَفِ الرِّقَاقِ بِيَدِهِ بِشَفْرَةٍ ، ثُمَّ خَرَجَ إِلَى دَارِ عَمَّارِ بْنِ يَاسِرٍ وَدَارِ أَبِي هُرَيْرَةَ بِالْبَلَاطِ ، وَكَانَ يَخْرُجُ إِلَى الْعِيدَيْنِ مَاشِيًا وَيَرْجِعُ مَاشِيًا ، وَكَانَ يُكَبِّرُ بَيْنَ أَضْعَافِ الْخُطْبَةِ وَيُكْثِرُ التَّكْبِيرَ فِي الْخُطْبَةِ وَيَخْطُبُ عَلَى عَصًا " ، وَإِنَّ بِلَالًا كَانَ إِذَا كَبَّرَ بِالْأَذَانِ اسْتَقْبَلَ الْقِبْلَةَ ، ثُمَّ يَقُولُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مَرَّتَيْنِ أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ مَرَّتَيْنِ وَيَسْتَقْبِلُ الْقِبْلَةَ ، ثُمَّ يَنْحَرِفُ عَنِ الْقِبْلَةِ فَيَقُولُ: حَيَّ عَلَى الصَّلَاةِ مَرَّتَيْنِ ، ثُمَّ يَنْحَرِفُ عَنْ يَسَارِ الْقِبْلَةِ فَيَقُولُ: حَيَّ عَلَى الْفَلَاحِ مَرَّتَيْنِ ثُمَّ يَسْتَقْبِلُ الْقِبْلَةَ فَيَقُولُ: " اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إِلَهَ إِلَّا اللَّهُ "

(4/37)

6634 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا الْحَسَنُ بْنُ عَلِيٍّ ، ثَنَا ابْنُ شَبِيبٍ الْمَعْمَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ مُصَفَّى ، ثَنَا بَقِيَّةُ ، ثَنَا الزُّبَيْدِيُّ ، عَنِ الزُّهْرِيِّ ، عَنْ حَفْصِ بْنِ عُمَرَ بْنِ سَعْدِ الْقَرَظِ ، أَنَّ أَبَاهُ ، وَعُمُومَتَهُ ، أَخْبَرُوهُ ، أَنَّ سَعْدَ الْقَرَظِ ، كَانَ مُؤَذِّنًا لِأَهْلِ قُبَاءَ فَانْتَقَلَهُ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَاتَّخَذَهُ مُؤَذِّنًا لِمَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/38)

ذِكْرُ جُنَادَةَ بْنِ أَبِي أُمَيَّةَ الْأَزْدِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/38)

6635 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " جُنَادَةُ بْنُ أَبِي أُمَيَّةَ بْنِ نِزَارِ بْنِ كَعْبِ بْنِ الْحَارِثِ بْنِ كَعْبِ بْنِ عَبْدِ اللَّهِ بْنِ مَالِكِ بْنِ نَصْرٍ الْأَزْدِيُّ تُوُفِّيَ سَنَةَ ثَمَانِينَ "

(4/38)

6636 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثَنَا مُحَمَّدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ مَرْثَدِ بْنِ عَبْدِ اللَّهِ الْيَزَنِيِّ ، عَنْ حُذَافَةَ الْأَزْدِيِّ ، عَنْ جُنَادَةَ بْنِ أَبِي أُمَيَّةَ ، قَالَ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ [ص:39] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نَفَرٍ مِنَ الْأَزْدِ يَوْمَ الْجُمُعَةِ ، فَدَعَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى طَعَامٍ بَيْنَ يَدَيْهِ فَقُلْنَا: إِنَّا صِيَامٌ ، فَقَالَ: " صُمْتُمْ أَمْسِ ؟ " قُلْنَا: لَا ، قَالَ: " أَفَتَصُومُونَ غَدًا ؟ " قُلْنَا: لَا ، قَالَ: فَأَفْطِرُوا ثُمَّ قَالَ: " لَا تَصُومُوا يَوْمَ الْجُمُعَةِ مُنْفَرِدًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ

(4/38)

ذِكْرُ سَوَّادِ بْنِ قَارِبٍ الْأَزْدِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/39)

6637 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، إِمْلَاءً ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا عُثْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الْوَقَّاصِيُّ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، قَالَ: بَيْنَمَا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَاعِدٌ فِي الْمَسْجِدِ إِذْ مَرَّ رَجُلٌ فِي مُؤَخَّرِ الْمَسْجِدِ ، فَقَالَ رَجُلٌ: يَا أَمِيرَ الْمُؤْمِنِينَ أَتَعْرِفُ هَذَا الْمَارَّ ، قَالَ: لَا ، فَمَنْ هُوَ ؟ قَالَ: سَوَادُ بْنُ قَارِبٍ وَهُوَ رَجُلٌ مِنْ أَهْلِ الْيَمَنِ مِنْ بَيْتٍ فِيهِمْ شَرَفٌ وَمَوْضِعٌ وَهُوَ الَّذِي أَتَاهُ رَئِيُّهُ بِظُهُورِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ عُمَرُ عَلَيَّ بِهِ فَدُعِيَ بِهِ ، فَقَالَ: أَنْتَ سَوَادُ بْنُ قَارِبٍ ، قَالَ: نَعَمْ ، قَالَ: فَأَنْتَ الَّذِي أَتَاكَ رَئِيُّكَ بِظُهُورِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: نَعَمْ ، قَالَ: فَأَنْتَ عَلَى مَا كُنْتَ عَلَيْهِ مِنْ كَهَانَتِكَ فَغَضِبَ غَضَبًا شَدِيدًا ، وَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ مَا اسْتَقْبَلَنِي بِهَذَا أَحَدٌ مُنْذُ أَسْلَمْتُ ، فَقَالَ عُمَرُ: يَا سُبْحَانَ اللَّهِ وَاللَّهِ مَا كُنَّا عَلَيْهِ مِنَ الشِّرْكِ أَعْظَمَ مِمَّا كُنْتَ عَلَيْهِ مِنْ كَهَانَتِكَ ، أَخْبَرَنِي بِإِتْيَانِكَ رَئِيُّكَ بِظُهُورِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: نَعَمْ ، يَا أَمِيرَ الْمُؤْمِنِينَ بَيْنَا أَنَا ذَاتَ لَيْلَةٍ بَيْنَ النَّائِمِ وَالْيَقْظَانِ ، إِذْ أَتَانِي رَئِيٌّ فَضَرَبَنِي بِرِجْلِهِ ، وَقَالَ قُمْ يَا سَوَّادُ بْنُ قَارِبٍ فَافْهَمْ وَاعْقِلْ إِنْ كُنْتَ تَعْقِلُ إِنَّهُ قَدْ بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ لُؤَيِّ بْنِ غَالِبٍ يَدْعُو إِلَى اللَّهِ وَإِلَى عِبَادَتِهِ ، ثُمَّ أَنْشَأَ يَقُولُ:
[من أشعار من هواتف الجن - البحر السريع]
عَجِبْتُ لِلْجِنِّ وَتِجْسَاسِهَا وَشَدِّهَا الْعِيسَ بِأَحْلَاسِهَا
تَهْوِي إِلَى مَكَّةَ تَبْغِي الْهُدَى مَا خَيْرُ الْجِنِّ كَأَنْجَاسِهَا
فَارْحَلْ إِلَى الصَّفْوَةِ مِنْ هَاشِمٍ وَاسْمُ بِعَيْنَيْكِ إِلَى رَأْسِهَا
[ص:40]
قَالَ: فَلَمْ أَرْفَعْ بِقَوْلِهِ رَأْسًا وَقُلْتُ دَعْنِي أَنَمْ ، فَإِنِّي أَمْسَيْتُ نَاعِسًا فَلَمَّا أَنْ كَانَتِ اللَّيْلَةُ الثَّانِيَةُ أَتَانِي ، فَضَرَبَنِي بِرِجْلِهِ وَقَالَ أَلَمْ أَقَلْ يَا سَوَادُ بْنَ قَارِبٍ قُمْ فَافْهَمْ وَاعْقِلْ ؟ إِنْ كُنْتَ تَعْقِلُ قَدْ بَعَثَ رَسُولُ اللَّهِ مِنْ لُؤَيِّ بْنِ غَالِبٍ يَدْعُو إِلَى اللَّهِ وَإِلَى عِبَادَتِهِ ثُمَّ أَنْشَأَ الْجِنِّيُّ ، يَقُولُ:
عَجِبْتُ لِلْجِنِّ وَتَطَلَابِهَا وَشَدِّهَا الْعِيسَ بِأَقْتَابِهَا
تَهْوِي إِلَى مَكَّةَ تَبْغِي الْهُدَى مَا صَادِقُ الْجِنِّ كَكَذَّابِهَا
فَارْحَلْ إِلَى الصَّفْوَةِ مِنْ هَاشِمٍ بَيْنَ رَوَايَاهَا وَحِجَابِهَا ،
قَالَ: فَلَمْ أَرْفَعْ رَأْسًا فَلَمَّا أَنْ كَانَتِ اللَّيْلَةُ الثَّالِثَةُ أَتَانِي فَضَرَبَنِي بِرِجْلِهِ وَقَالَ: أَلَمْ أَقَلْ لَكَ يَا سَوَادُ بْنَ قَارِبٍ افْهَمْ وَاعْقِلْ إِنْ كُنْتَ تَعْقِلُ أَنَّهُ قَدْ بَعَثَ رَسُولُ اللَّهِ مِنْ لُؤَيِّ بْنِ غَالِبٍ يَدْعُو إِلَى اللَّهِ وَإِلَى عِبَادَتِهِ ثُمَّ أَنْشَأَ ، يَقُولُ:
عَجِبْتُ لِلْجِنِّ وَأَخْبَارِهَا وَشَدِّهَا الْعِيسَ بِأَكْوَارِهَا
تَهْوِي إِلَى مَكَّةَ تَبْغِي الْهُدَى مَا مُؤْمِنُو الْجِنِّ كَكُفَّارِهَا
فَارْحَلْ إِلَى الصَّفْوَةِ مِنْ هَاشِمٍ لَيْسَ قُدَّامُهَا كَأَذْنَابِهَا ،
قَالَ: فَوَقَعَ فِي نَفْسِي حُبُّ الْإِسْلَامِ وَرَغِبْتُ فِيهِ ، فَلَمَّا أَصْبَحْتُ شَدَدْتُ عَلَى رَاحِلَتِي فَانْطَلَقْتُ مُتَوَجِّهًا إِلَى مَكَّةَ ، فَلَمَّا كُنْتُ بِبَعْضِ الطَّرِيقِ أُخْبِرْتُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ هَاجَرَ إِلَى الْمَدِينَةِ فَأَتَيْتُ الْمَدِينَةَ ، فَسَأَلْتُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقِيلَ لِي: فِي الْمَسْجِدِ فَانْتَهَيْتُ إِلَى الْمَسْجِدِ فَعَقَلْتُ نَاقَتِي وَدَخَلْتُ ، وَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّاسُ حَوْلَهُ فَقُلْتُ: اسْمَعْ مَقَالَتِي يَا رَسُولَ اللَّهِ ، فَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: ادْنُهُ فَلَمْ يَزَلْ حَتَّى صِرْتُ بَيْنَ يَدَيْهِ ، قَالَ: هَاتِ فَأَخْبِرْنِي بِإِتْيَانِكَ رَئِيُّكَ ، فَقَالَ:
[من أشعار سواد بن قارب - البحر الطويل]
أَتَانِي نَجِيٌّ بَعْدَ هَدْءٍ وَرَقْدَةٍ وَلَمْ يَكُ فِيمَا قَدْ بَلَوْتُ بِكَاذِبِ
ثَلَاثُ لَيَالٍ قَوْلُهُ كُلَّ لَيْلَةٍ أَتَاكَ رَسُولُ اللَّهِ مِنْ لُؤَيِّ بْنِ غَالِبِ

فَشَمَّرْتُ مِنْ ذَيْلِي الْإِزَارَ وَوَسَطَتْ بِيَ الذِّعْلِبُ الْوَجْبَاءُ بَيْنَ السَّبَاسِبِ
فَأَشْهَدْ أَنَّ اللَّهَ لَا رَبَّ غَيْرُهُ وَأَنَّكَ مَأْمُونٌ عَلَى كُلِّ غَالِبِ
وَأَنَّكَ أَدْنَى الْمُرْسَلِينَ وَسِيلَةً إِلَى اللَّهِ يَا ابْنَ الْأَكْرَمِينَ الْأَطَائِبِ
فَمُرْنَا بِمَا يَأْتِيكَ يَا خَيْرَ مَنْ مَشَى وَإِنْ كَانَ فِيمَا جَاءَ شَيْبُ الذَّوَائِبِ
وَكُنْ لِي شَفِيعًا يَوْمَ لَا ذِي شَفَاعَةٍ سِوَاكَ بِمُغْنٍ عَنْ سَوَادِ بْنِ قَارِبِ
" فَفَرِحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ بِإِسْلَامِي فَرَحًا شَدِيدًا حَتَّى رُئِيَ فِي وُجُوهِهِمْ " قَالَ: فَوَثَبَ عُمَرُ: فَالْتَزَمَهُ وَقَالَ: قَدْ كُنْتُ أُحِبُّ أَنْ أَسْمَعَ هَذَا مِنْكَ

(4/39)

ذِكْرُ سَلْمَانَ بْنِ عَامِرٍ الضَّبِّيِّ رَضِيَ اللَّهُ عَنْهُ

(4/41)

6638 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " سَلْمَانُ بْنُ عَامِرِ بْنِ أَوْسِ بْنِ عَمْرِو بْنِ حُجْرِ بْنِ عَمْرِو بْنِ الْحَارِثِ بْنِ تَيْمِ بْنِ ذُهْلِ بْنِ مَالِكِ بْنِ بَكْرِ بْنِ سَعْدِ بْنِ ضَبَّةَ نَزَلَ الْبَصْرَةَ وَلَهُ دَارٌ بِحَضْرَةِ مَسْجِدِ الْجَامِعِ وَبِهَا تُوُفِّيَ فِي خِلَافَةِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ "

(4/41)

6639 - حَدَّثَنَا أَبُو عَاصِمٍ ، ثَنَا أَبُو نَعَامَةَ الْعَدَوِيُّ عَمْرُو بْنُ عِيسَى ، ثَنَا بَشِيرُ بْنُ عَبْدِ الْعَزِيزِ ، عَنْ سَلْمَانَ بْنِ عَامِرٍ الضَّبِّيِّ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنَّ أَبِي كَانَ يَصِلُ الرَّحِمَ ، وَيَقْرِي الضَّيْفَ ، وَيَفِي بِالذَّمَّةِ ، وَلَمْ يُدْرِكِ الْإِسْلَامَ ، فَهَلْ لَهُ فِي ذَلِكَ مِنْ أَجْرٍ ؟ قَالَ: " لَا " ، فَلَمَّا وَلَّيْتُ ، قَالَ: عَلَيَّ بِالشَّيْخِ ، فَقَالَ لِي: " يَكُونُ ذَلِكَ فِي عَقِبِكَ ، فَلَنْ يَذِلُّوا أَبَدًا ، وَلَنْ يُخْزَوْا أَبَدًا ، وَلَنْ يَفْتَقِرُوا أَبَدًا "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 5964 (ج5/ص574) ، وليس في الحديث سقط بل هو تكملة للحديث السابق يرويه خليفة بن خياط عن شيخه الضحاك (أبي عاصم ) .

(4/41)

ذِكْرُ صَعْصَعَةَ بْنِ نَاجِيَةَ الْمُجَاشِعِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/41)

6640 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، ثَنَا مَعْمَرُ بْنُ الْمُثَنَّى ، قَالَ: " صَعْصَعَةُ بْنُ نَاجِيَةَ بْنِ عِقَالِ بْنِ مُحَمَّدِ بْنِ سُفْيَانَ بْنِ مُجَاشِعِ بْنِ دَارِمٍ جَدُّ الْفَرَزْدَقِ بْنِ غَالِبٍ وَفَدَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/41)

6641 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدُ ، ثَنَا مُحَمَّدُ بْنُ زَكَرِيَّا الْغَلَابِيُّ ، ثَنَا الْعَلَاءُ بْنُ الْفَضْلِ بْنِ عَبْدِ الْمَلِكِ بْنِ أَبِي سَوِيَّةَ الْمِنْقَرِيُّ ، ثَنَا عُبَادَةُ بْنُ كُرَيْبٍ ، حَدَّثَنِي الطُّفَيْلُ بْنُ عُمَرَ الرَّبْعِيُّ ، عَنْ صَعْصَعَةَ بْنِ نَاجِيَةَ الْمُجَاشِعِيِّ ، وَهُوَ جَدُّ الْفَرَزْدَقِ بْنِ غَالِبٍ ، قَالَ: قَدِمْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَرَضَ عَلَيَّ الْإِسْلَامَ ، فَأَسْلَمْتُ وَعَلَّمَنِي آيَاتٍ مِنَ [ص:42] الْقُرْآنِ فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي عَمِلْتُ أَعْمَالًا فِي الْجَاهِلِيَّةِ فَهَلْ لِي فِيهَا مِنْ أَجْرٍ ، قَالَ: " وَمَا عَمِلْتَ " فَقُلْتُ: ضَلَّتْ نَاقَتَانِ لِي عَشْرَاوَانِ ، فَخَرَجْتُ أَتْبَعُهُمَا عَلَى جَمَلٍ لِي فَرُفِعَ لِي بَيْتَانَ فِي فَضَاءٍ مِنَ الْأَرْضِ فَقَصَدْتُ قَصْدَهُمَا فَوَجَدْتُ فِي أَحَدِهِمَا شَيْخًا كَبِيرًا فَقُلْتُ: أَحْسَسْتُمْ نَاقَتَيْنِ عَشْرَاوَيْنِ فَأُنَادِيهِمَا ، فَقَالَ: مِقْسَمُ بْنُ دَارِمٍ قَدْ أَصَبْنَا نَاقَتَيْكَ وَبِعْنَاهُمَا وَقَدْ نَعَشَ اللَّهُ بِهِمَا أَهْلَ بَيْتَيْنِ مِنْ قَوْمِكَ مِنَ الْعَرَبِ مِنْ مُضَرَ فَبَيْنَمَا هُوَ يُخَاطِبُنِي إِذْ نَادَتْهُ امْرَأَةٌ مِنَ الْبَيْتِ الْآخَرِ وَلَدَتْ وَلَدَتْ ، قَالَ: وَمَا وَلَدَتْ إِنْ كَانَ غُلَامًا فَقَدْ شَرِكْنَا فِي قَوْمِنَا ، وَإِنْ كَانَتْ جَارِيَةً فَادْفِنِيهَا فَقَالَتْ جَارِيَةٌ فَقُلْتُ: وَمَا هَذِهِ الْمَوْلُودَةُ ؟ قَالَ: ابْنَةٌ لِي فَقُلْتُ: إِنِّي أَشْتَرِيهَا مِنْكَ ، فَقَالَ: يَا أَخَا بَنِي تَمِيمٍ أَتَبِيعُ ابْنَتَكَ ، وَإِنِّي رَجُلٌ مِنَ الْعَرَبِ مِنْ مُضَرَ فَقُلْتُ: إِنِّي لَا أَشْتَرِي مِنْكَ رَقَبَتَهَا بَلْ إِنَّمَا أَشْتَرِي مِنْكَ رُوحَهَا أَنْ لَا تَقْتُلَهَا ، قَالَ: بِمَ تَشْتَرِيهَا فَقُلْتُ: بِنَاقَتَيَّ هَاتَيْنِ وَوَلَدِهِمَا ، قَالَ: وَتَزِيدُنِي بَعِيرَكَ هَذَا قُلْتُ: نَعَمْ عَلَى أَنْ تُرْسِلَ مَعِي رَسُولًا ، فَإِذَا بَلَغْتُ إِلَى أَهْلِي رَدَدْتُ إِلَيْهِ الْبَعِيرَ ، فَلَمَّا كَانَ فِي بَعْضِ اللَّيْلِ فَكَّرْتُ فِي نَفْسِي أَنَّ هَذِهِ مَكْرُمَةٌ مَا سَبَقَنِي إِلَيْهَا أَحَدٌ مِنَ الْعَرَبِ ، وَظَهَرَ الْإِسْلَامُ وَقَدْ أَحْيَيْتُ بِثَلَاثِمِائَةٍ وَسِتِّينَ مِنَ الَمَوْءُودَةِ اشْتَرَىَ كُلَّ وَاحِدَةٍ مِنْهُنَّ بِنَاقَتَيْنِ عَشْرَاوَيْنِ وَجَمَلٍ فَهَلْ لِي فِي ذَلِكَ مِنْ أَجْرٍ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَمَّ لَكَ أَجْرُهُ إِذْ مَنَّ اللَّهُ عَلَيْكَ بِالْإِسْلَامِ " ، قَالَ عَبَّادٌ: وَمِصْدَاقُ قَوْلِ صَعْصَعَةَ قَوْلُ الْفَرَزْدَقِ:
[البحر المتقارب]
وَجَدِّي الَّذِي مَنَعَ الْوَائِدَاتِ ... فَأَحْيَا الْوَئِيدَ فَلَمْ يُوئَدِ

(4/41)

6642 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ حَرْبٍ اللَّيْثِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَسْعَدَ ، حَدَّثَنِي عِقَالُ بْنُ شَبَّةَ بْنِ عِقَالِ بْنِ صَعْصَعَةَ بْنِ نَاجِيَةَ الْمُجَاشِعِيِّ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّي ، عَنْ أَبِيهِ صَعْصَعَةَ بْنِ نَاجِيَةَ ، قَالَ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ رُبَّمَا فَضَلَتْ لِي الْفَضْلَةُ خَبَّأْتُهَا لِلنَّائِيَةِ ، وَابْنِ السَّبِيلِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُمَّكَ وَأَبَاكَ ، أُخْتَكَ وَأَخَاكَ ، أَدْنَاكَ أَدْنَاكَ "

(4/42)

ذِكْرُ قَيْسِ بْنِ عَاصِمٍ الْمِنْقَرِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/43)

6643 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، ثَنَا أَبُو عُبَيْدَةَ ، قَالَ: قَيْسُ بْنُ عَاصِمِ بْنِ سِنَانِ بْنِ خَالِدِ بْنِ مِنْقَرِ بْنِ عُبَيْدِ بْنِ مُقَاعِسِ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ زَيْدِ مَنَاةَ بْنِ تَمِيمٍ ، وَقَدْ وَفَدَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " هَذَا سَيِّدُ أَهْلِ الْوَبَرِ "

(4/43)

6644 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْأَسَدِيُّ الْحَافِظُ بِهَمْدَانَ ، ثَنَا مُحَمَّدُ بْنُ زَكَرِيَّا الْغَلَابِيُّ ، ثَنَا الْعَلَاءُ بْنُ الْفَضْلِ بْنِ عَبْدِ الْمَلِكِ بْنِ أَبِي سَوِيَّةَ الْمِنْقَرِيُّ ، حَدَّثَنِي أَبِي الْفَضْلُ بْنُ عَبْدِ الْمَلِكِ ، عَنْ أَبِيهِ عَبْدِ الْمَلِكِ بْنِ أَبِي سَوِيَّةَ الْمِنْقَرِيِّ ، قَالَ: شَهِدْتُ قَيْسَ بْنَ عَاصِمٍ عِنْدَ وَفَاتِهِ وَهُوَ يُوصِي فَجَمَعَ بَنِيهِ وَهُمُ اثْنَانِ وَثَلَاثُونَ ذَكَرًا ، فَقَالَ: يَا بَنِيَّ إِذَا أَنَا مُتُّ فَسَوِّدُوا أَكْبَرَكُمْ تَخْلُفُوا آبَاءَكُمْ ، وَلَا تُسَوِّدُوا أَصْغَرَكُمْ فَيَزْرِي بِكُمْ ذَاكَ عِنْدَ أَكْفَائِكُمْ وَلَا تُقِيمُوا عَلَيَّ نَائِحَةً ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " نَهَى عَنِ النِّيَاحَةِ " ، وَعَلَيْكُمْ بِإْصْلَاحِ الْمَالِ ، فَإِنَّهُ مَنْبَهَةٌ لِلْكَرِيمِ وَيُسْتَغْنَى بِهِ عَنِ اللَّئِيمِ ، وَلَا تُعْطُوا رِقَابَ الْإِبِلِ فِي غَيْرِ حَقِّهَا ، وَلَا تَمْنَعُوهَا مِنْ حَقِّهَا ، وَإِيَّاكُمْ وَكُلَّ عِرْقِ سُوءٍ فَمَهْمَا يَسُرُّكُمْ يَوْمًا ، فَمَا يَسُوءُكُمْ أَكْبَرُ وَاحْذَرُوا أَبْنَاءَ أَعْدَائِكُمْ ، فَإِنَّهُمْ لَكُمْ أَعْدَاءٌ عَلَى مِنْهَاجِ آبَائِهِمْ ، وَإِذَا أَنَا مُتُّ فَادْفِنُونِي فِي مَوْضِعٍ لَا يَطَّلِعُ عَلَى هَذَا الْحَيِّ مِنْ بَكْرِ بْنِ وَائِلٍ فَإِنَّهَا كَانَتْ بَيْنِي وَبَيْنَهُمْ خَمَاشَاتٌ فِي الْجَاهِلِيَّةِ ، فَأَخَافُ أَنْ يَنْبِشُونِي مِنْ قَبْرِي فَتُفْسِدُوا عَلَيْهِمْ دُنْيَاهُمْ وَيَفْسِدُوا عَلَيْكُمْ آخِرَتَكُمْ ، ثُمَّ دَعَا بِكِنَانَتِهِ فَأَمَرَ ابْنَهُ الْأَكْبَرَ ، وَكَانَ يُسَمَّى عَلِيًّا ، فَقَالَ: أَخْرِجْ سَهْمًا مِنْ كِنَانَتِي فَأَخْرَجَهُ ، فَقَالَ: اكْسَرْهُ فَكَسَرَهُ ، ثُمَّ قَالَ: أَخْرِجْ سَهْمَيْنِ فَأَخْرَجَهُمَا ، فَقَالَ: اكْسَرْهُمَا فَكَسَرَهُمَا فَلَمْ يَسْتَطِعْ كَسْرَهُمَا ، فَقَالَ: " يَا بُنَيَّ هَكَذَا أَنْتُمْ فِي الِاجْتِمَاعِ ، وَكَذَلِكَ أَنْتُمْ فِي الْفُرْقَةِ " ، ثُمَّ أَنْشَأَ ، يَقُولُ:
[البحر الخفيف]
إِنَّمَا الْمَجْدُ مَا بَنَي وَالِدِ الصِّدْ ... قِ وَأَحْيَا فِعَالَهُ الْمَوْلُودُ
وَكَفَى الْمَجْدَ وَالشَّجَاعَةَ وَالْحِلْمَ ... إِذَا زَانَهُ عَفَافٌ وَجُودٌ
[ص:44]
وَثَلَاثُونَ يَا بَنِيَّ إِذَا مَا ... عَقَدْتُمْ لِنَائِبَاتِ الْعُهُودِ
كَثَلَاثِينَ مِنْ قِدَاحٍ إِذَا مَا ... شَدَّهَا لِلزَّمَانِ عَقْدٌ شَدِيدُ
لَمْ تُكْسَرْ وَإِنْ تَقَطَّعَتِ الْأَسْهُمِ ... أَوْدَى بِجَمْعِهَا التَّبْدِيدُ
وَذُوو السِّنِّ وَالْمَرْوَةِ أَوْلَى ... وَإِنْ يَكُنْ مِنْكُمْ لَهُمْ تَسْوِيدُ
وَعَلَيْكُمْ حَفِظَ الْأَصَاغِرِ حَتَّى ... يَبْلُغَ الْحِنْثَ الْأَصْغَرَ الْمَجْهُودُ "

(4/43)

6645 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ ، ثَنَا زِيَادُ الْجَصَّاصُ ، عَنِ الْحَسَنِ ، حَدَّثَنِي قَيْسُ بْنُ عَاصِمٍ الْمِنْقَرِيُّ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا رَآنِي سَمِعْتُهُ ، يَقُولُ: " هَذَا سَيِّدُ أَهْلِ الْوَبَرِ " فَلَمَّا نَزَلْتُ أَتَيْتُهُ فَجَعَلْتُ أُحَدِّثُهُ فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا الْمَالُ الَّذِي لَا يَكُونُ عَلَيَّ فِيهِ تَبِعَةٌ مِنْ ضَيْفٍ ضَافَنِي وَعِيَالٍ كَثُرُوا ؟ فَقَالَ: " نِعْمَ الْمَالُ الْأَرْبَعُونَ ، وَالْأَكْثَرُ السِّتُّونَ ، وَوَيْلٌ لِأَصْحَابِ الْمِئِينَ إِلَّا مَنْ أَعْطَى فِي رِسْلِهَا وَبِجِدَّتِهَا ، وَأَفْقَرَ ظَهْرَهَا ، وَأَطْعَمَ الْقَانِعَ ، وَالْمُعْتَرَّ " قُلْتُ: يَا نَبِيَّ اللَّهِ مَا أَكْرَمَ هَذِهِ الْأَخْلَاقَ ، وَأَحْسَنَهَا يَا نَبِيَّ اللَّهِ لَا تَحِلَّ بِالْوَادِي الَّذِي أَنَا فِيهِ بِكَثْرَةِ إِبِلِي ، قَالَ: فَكَيْفَ تَصْنَعُ ؟ قُلْتُ: تَعُدُّوا الْإِبِلَ وَتَعُدُّوا النَّاسَ فَمَنْ شَاءَ أَخَذَ بِرَأْسِ بَعِيرٍ وَذَهَبَ بِهِ ، فَقَالَ: " فَمَا تَصْنَعُ بِأَفْقَارِ ظَهْرِهَا ؟ " قُلْتُ: إِنِّي لَا أَفْقَرُ الصَّغِيرَ وَلَا النَّابَ الْمُدَبَّرَ ، قَالَ: " فَمَالُكَ أَحَبُّ إِلَيْكَ أَمْ مَالُ مَوَالِيكَ " قُلْتُ: مَالِي أَحَبُّ إِلَيَّ مِنْ مَالِ مَوَالِي ، قَالَ: " فَإِنَّ لَكَ مِنْ مَالِكَ مَا أَكَلْتَ ، فَأَفْنَيْتَ أَوْ لَبِسْتَ فَأَبْلَيْتَ ، أَوْ أَعْطَيْتَ فَأَمْضَيْتَ ، وَإِلَّا فَلِمَوَالِيكَ " فَقُلْتُ: وَاللَّهِ لَوْ بَقِيتُ لَأَفْنِيَنَّ عَدَدَهَا قَالَ الْحَسَنُ: فَفَعَلَ وَاللَّهِ فَلَمَّا حَضَرَتْ قَيْسُ الْوَفَاةَ أَوْصَى بَنِيهِ ، قَالَ: إِيَّاكُمْ وَالْمَسْأَلَةَ ، فَإِنَّهَا آخِرُ كَسْبِ الْمَرْءِ إِنَّ أَحَدًا لَمْ يَسْأَلْ إِلَّا تَرَكَ كَسْبَهُ

(4/44)

ذِكْرُ عَمْرِو بْنِ الْأَهْتَمِ الْمِنْقَرِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/44)

6646 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْعُسَيِلِيُّ * ، ثَنَا [ص:45] مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، عَنْ أَبِي عُبَيْدَةَ مَعْمَرِ بْنِ الْمُثَنَّى ، قَالَ: " عَمْرُو بْنُ الْأَهْتَمِ بْنِ سُمَيِّ بْنِ سِنَانِ بْنِ خَالِدِ بْنِ مِنْقَرِ بْنِ عُبَيْدِ بْنِ مُقَاعِسِ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ زَيْدِ مَنَاةَ بْنِ تَمِيمٍ وَاسْمُ الْأَهْتَمِ سِنَانُ هَتَمَتْ ثَنِيَّتَاهُ يَوْمَ الْكِلَابِ "
__________
حاشية الشقيري :
* صوابه : "الغَسِيْلِيُّ" ، كما جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة (ج19/ص550) ، وكما في "الأنساب للسمعاني" (4 /297) ، و"تبصير المنتبه بتحرير المشتبه" (3 /1057) ، وكما في ترجمته في "سير أعلام النبلاء" (13 / 493) .

(4/44)

6647 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عُبَيْدَةَ الْوَبَرِيُّ ح ، وَحَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى الْمُزَكِّي ، ثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ إِدْرِيسَ الْمَعْقَلِيُّ ، قَالَا: ثَنَا عَلِيُّ بْنُ حَرْبٍ الْمَوْصِلِيُّ ، ثَنَا أَبُو سَعْدٍ الْهَيْثَمُ بْنُ مَحْفُوظٍ ، عَنْ أَبِي الْمُقَوِّمِ الْأَنْصَارِيِّ يَحْيَى بْنِ أَبِي يَزِيدَ ، عَنِ الْحَكَمِ بْنِ عُتْبَةَ ، عَنْ مِقْسَمٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَلَسَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَيْسُ بْنُ عَاصِمٍ وَالزِّبْرِقَانُ بْنُ بَدْرٍ ، وَعَمْرُو بْنُ الْأَهْتَمِ التَّمِيمِيُّونَ فَفَخَرَ الزِّبْرِقَانُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَنَا سَيِّدُ تَمِيمٍ ، وَالْمُطَاعُ فِيهِمْ ، وَالْمُجَابُ فِيهِمْ ، أَمْتَعُهُمْ مِنَ الظُّلْمِ فَآخُذُ لَهُمْ بِحُقُوقِهِمْ ، وَهَذَا يَعْلَمُ ذَاكَ يَعْنِي عَمْرَو بْنَ الْأَهْتَمِ ، فَقَالَ: عَمْرُو بْنُ الْأَهْتَمِ: وَاللَّهِ يَا رَسُولَ اللَّهِ ، إِنَّهُ لَشَدِيدُ الْعَارِضَةِ ، مَانِعٌ لِجَانِبِهِ ، مُطَاعٌ فِي نَادِيهِ ، قَالَ الزِّبْرِقَانُ: وَاللَّهِ يَا رَسُولَ اللَّهِ ، لَقَدْ عَلِمَ مِنِّي غَيْرَ مَا قَالَ ، وَمَا مَنَعَهُ أَنْ يَتَكَلَّمَ بِهِ إِلَّا الْحَسَدُ ، قَالَ عَمْرٌو: أَنَا أَحْسُدُكَ فَوَاللَّهِ إِنَّكَ لَئِيمُ الْخَالِ ، حَدِيثُ الْمَالِ ، أَحْمَقُ الْمَوَالِدِ ، مُضَيِّعٌ فِي الْعَشِيرَةِ ، وَاللَّهِ يَا رَسُولَ اللَّهِ لَقَدْ صَدَقْتَ فِيمَا قُلْتَ أَوَّلًا ، وَمَا كَذَبْتَ فِيمَا قُلْتَ آخِرًا ، لَكِنِّي رَجُلٌ رَضِيتُ فَقُلْتُ أَحْسَنَ مَا عَلِمْتَ ، وَغَضِبْتُ فَقُلْتُ أَقْبَحَ مَا وَجَدْتَ ، وَوَاللَّهِ لَقَدْ صَدَقْتَ فِي الْأَمْرِيْنِ جَمِيعًا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنَ الْبَيَانِ لَسِحْرًا إِنَّ مِنَ الْبَيَانِ لَسِحْرًا " وَقَدْ رُوِيَ عَنْ أَبِي بَكْرَةَ الْأَنْصَارِيِّ أَنَّهُ حَضَرَ هَذَا الْمَجْلِسَ

(4/45)

6648 - أَخْبَرَنَا أَبُو مَنْصُورٍ مُحَمَّدُ بْنُ عَلِيٍّ الْفَارِسِيُّ ، ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْقُسَيْطِيُّ ، ثَنَا عُيَيْنَةُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ جَوْشَنٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي بَكْرَةَ ، قَالَ: كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدِمَ عَلَيْهِ وَفْدُ بَنِي تَمِيمٍ فِيهِمْ قَيْسُ بْنُ [ص:46] عَاصِمٍ وَعَمْرُو بْنُ الْأَهْتَمِ وَالزِّبْرِقَانُ بْنُ بَدْرٍ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَمْرِو بْنِ الْأَهْتَمِ: مَا تَقُولُ فِي الزِّبْرِقَانِ بْنِ بَدْرٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، مُطَاعٌ فِي نَادِيهِ ، شَدِيدُ الْعَارِضَةِ ، مَانِعٌ لِمَا وَرَاءَ ظَهْرِهِ ، فَقَالَ الزِّبْرِقَانُ: يَا رَسُولَ اللَّهِ وَاللَّهِ إِنَّهُ لِيَعْلَمُ مِنِّي أَكْثَرَ مِمَّا وَصَفَنِي بِهِ وَلَكِنَّهُ حَسَدَنِي ، فَقَالَ عَمْرٌو: وَاللَّهِ يَا رَسُولَ اللَّهِ ، إِنَّهُ ذَامِرُ الْمُرُوءَةِ ، ضَيِّقُ الْعَطَنِ ، لَئِيمُ الْخَالِ ، أَحْمَقُ الْمَوَالِدِ ، وَاللَّهِ مَا كَذَبْتَ أَوَّلًا ، وَلَقَدْ صَدَقْتَ آخِرًا ، وَلَكِنِّي رَضِيتُ فَقُلْتُ أَحْسَنَ مَا عَلِمْتَ ، وَغَضِبْتُ فَقُلْتُ أَقْبَحَ مَا عَلِمْتَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنَ الْبَيَانِ لَسِحْرًا وَإِنَّ مِنَ الشِّعْرِ لَحِكَمًا "

(4/45)

ذِكْرُ صَعْصَعَةَ بْنِ مُعَاوِيَةَ عَمِّ الْأَحْنَفِ بْنِ قَيْسٍ رَضِيَ اللَّهُ عَنْهُمَا

(4/46)

6649 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، أَنْبَأَ أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، ثَنَا أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى ، قَالَ: " صَعْصَعَةُ بْنُ مُعَاوِيَةَ بْنِ حُصَيْنِ بْنِ عُمَيْرِ بْنِ عُبَادَةَ بْنِ النَّزَّالِ بْنِ مُرَّةَ بْنِ عُبَيْدِ بْنِ مُقَاعِسِ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ زَيْدِ مَنَاةَ بْنِ تَمِيمٍ عَمِّ الْأَحْنَفِ بْنِ قَيْسٍ "

(4/46)

6650 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثَنَا هُدْبَةُ بْنُ خَالِدٍ ، ثَنَا جَرِيرُ بْنُ حَازِمٍ ، عَنِ الْحَسَنِ ، عَنْ صَعْصَعَةَ بْنِ مُعَاوِيَةَ ، عَمِّ الْأَحْنَفِ ، قَالَ: قَدِمْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعْتُهُ يَقْرَأُ هَذِهِ الْآيَةَ: " { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } [الزلزلة: 8] فَقُلْتُ: لَا أُبَالِي أَنْ لَا أَسْمَعَ غَيْرَهَا حَسْبِي حَسْبِي "

(4/46)

ذِكْرُ الْأَحْنَفِ بْنِ قَيْسٍ رَضِيَ اللَّهُ عَنْهُ

(4/46)

6651 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: وَالْأَحْنَفُ بْنُ قَيْسِ بْنِ حُصَيْنِ بْنِ النَّزَّالِ بْنِ عُبَيْدَةَ مُخَضْرَمٌ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوَجَّهَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:47] [مُصَدِّقَهُ إِلَى قَوْمِهِ ، فَأَعَانَ الْأَحْنَفُ مُصَدِّقَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ] فَدَعَا لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " وَاسْمُ الْأَحْنَفِ الضَّحَّاكُ وَيُقَالُ صَخْرُ بْنُ قَيْسِ بْنِ مُعَاوِيَةَ بْنِ حُصَيْنٍ وُلِدَ وَهُوَ أَحْنَفُ " فَقَالَتْ أُمُّهُ: وَاللَّهِ لَوْلَا حْنَفٌ فِي رِجْلِهِ مَا كَانَ فِي الْحَيِّ غُلَامٌ مِثْلَهُ وَكَانَ أَحْلَمَ الْعَرَبِ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسختين (ب) و (ج) ، ومن المطبوع .
- ذكر محقق إتحاف المهرة هذا الحديث مفصلاً لإجمال الحافظ له (ج19/ص534) .

(4/46)

6652 - حَدَّثَنَا بِصِحَّةِ مَا ذَكَرَهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنِ الْحَسَنِ ، أَنَّ الْأَحْنَفَ بْنَ قَيْسٍ ، قَالَ: بَيْنَا أَنَا أَطُوفُ بِالْبَيْتِ فِي زَمَنِ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ إِذْ جَاءَ رَجُلٌ مِنْ بَنِي لَيْثٍ وَأَخَذَ يَدِي ، فَقَالَ: أَلَا أُبَشِّرُكَ قُلْتُ: بَلَى ، فَقَالَ: هَلْ تَذْكُرُ إِذْ بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى قَوْمِكَ بَنِي سَعْدٍ فَجَعَلْتُ أَعْرِضُ عَلَيْهِمُ الْإِسْلَامَ وَأَدْعُوهُمْ إِلَيْهِ فَقُلْتُ: أَنْتَ إِنَّكَ تَدْعُو إِلَى الْخَيْرِ وَتَأْمُرُ بِالْخَيْرِ فَبَلَّغْتُ ذَلِكَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " اللَّهُمُ اغْفِرْ لِلْأَحْنَفِ بْنِ قَيْسٍ " فَكَانَ الْأَحْنَفُ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: مَا مِنْ عَمَلِي شَيْءٌ أَرْجَى لِي مِنْهُ

(4/47)

ذِكْرُ الْأَسْوَدِ بْنِ سَرِيعٍ رَضِيَ اللَّهُ عَنْهُ

(4/47)

6653 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " الْأَسْوَدُ بْنُ سَرِيعِ بْنِ حِمْيَرِ بْنِ عُبَادَةَ بْنِ النَّزَّالِ بْنِ مُرَّةَ بْنِ عُبَيْدَةَ لَهُ دَارٌ بِالْبَصْرَةِ بِحَضْرَةِ الْجَامِعِ مِمَّا يَلِي بَنِي تَمِيمٍ تُوُفِّيَ فِي عَهْدِ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ "

(4/47)

6654 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا مُعَاذُ بْنُ الْمُثَنَّى الْعَنْبَرِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ سَوَّارٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ الْمُزَنِيُّ ، ثَنَا الْحَسَنُ ، قَالَ: قَالَ الْأَسْوَدُ بْنُ سَرِيعٍ: يَا رَسُولَ اللَّهِ أَلَا أَنْشُدُكَ مَحَامِدَ حَمِدْتُ بِهَا رَبِّي تَبَارَكَ وَتَعَالَى ، فَقَالَ: " إِنَّ رَبَّكَ تَبَارَكَ وَتَعَالَى يُحِبُّ الْحَمْدَ وَلَمْ يَسْتَزِدْهُ عَلَى ذَلِكَ "
صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(4/47)

6655 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ ، ثَنَا مَعْمَرُ بْنُ بَكَّارٍ السَّعْدِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ ، عَنِ الْأَسْوَدِ بْنِ سَرِيعٍ التَّمِيمِيِّ ، قَالَ: قَدِمْتُ عَلَى نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا نَبِيَّ اللَّهِ قَدْ قُلْتُ شَعْرًا ثَنَيْتُ فِيهِ عَلَى اللَّهِ تَبَارَكَ وَتَعَالَى وَمَدَحْتُكَ ، فَقَالَ: " أَمَا مَا أَثْنَيْتَ عَلَى اللَّهِ تَعَالَى فَهَاتِهِ وَمَا مَدَحْتَنِي بِهِ فَدَعْهُ " فَجَعَلْتُ أُنْشِدُهُ فَدَخَلَ رَجُلٌ طُوَالٌ أَقْنَى ، فَقَالَ لِي: " أَمْسِكْ " فَلَمَّا خَرَجَ ، قَالَ: " هَاتِ " فَجَعَلْتُ ، أُنْشِدُهُ فَلَمْ أَلْبَثْ أَنْ عَادَ ، فَقَالَ لِي: أَمْسِكْ فَلَمَّا خَرَجَ ، قَالَ: هَاتِ ، فَقُلْتُ: مَنْ هَذَا يَا نَبِيَّ اللَّهِ الَّذِي إِذَا دَخَلَ قُلْتَ أَمْسِكْ وَإِذَا خَرَجَ قُلْتَ هَاتِ ؟ قَالَ: " هَذَا عُمَرُ بْنُ الْخَطَّابِ وَلَيْسَ مِنَ الْبَاطِلِ فِي شَيْءٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(4/48)

ذِكْرُ جَارِيَةَ بْنِ قُدَامَةَ التَّمِيمِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/48)

6656 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا شَبَّابٌ ، قَالَ: " جَارِيَةُ بْنُ قُدَامَةَ بْنِ زُهَيْرِ بْنِ حُصَيْنِ بْنِ رَبَاحِ بْنِ سَعْدِ بْنِ يَحْيَى بْنِ رَبِيعَةَ بْنِ كَعْبٍ ، يُكَنَّى أَبَا الْوَلِيدِ وَأَبَا يَزِيدَ لَهُ دَارٌ بِالْبَصْرَةِ فِي سِكَّةِ الْبَحَّارِيَّةِ "

(4/48)

6657 - أَخْبَرَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ قَرْقُوبٍ التَّمَّارُ ، بِهَمْدَانَ ، ثَنَا مُحَمَّدُ بْنُ مُعَاذٍ الْحَلَبِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ الْقَعْنَبِيُّ ، حَدَّثَنِي أَبِي ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ ، عَنْ جَارِيَةَ بْنِ قُدَامَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ قُلْ لِي قَوْلًا يَنْفَعُنِي وَأَقْلِلْ عَلَيَّ لَعَلِّي أَعِيهِ ، فَقَالَ: " لَا تَغْضَبْ " وَأَعَادَهَا عَلَيَّ مِرَارًا ، يَقُولُ: " لَا تَغْضَبْ "

(4/48)

ذِكْرُ عُرْوَةَ بْنِ مَسْعُودٍ الثَّقَفِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/48)

6658 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، حَدَّثَنِي أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، قَالَ: لَمَّا أَتَى النَّاسُ الْحَجَّ سَنَةَ تِسْعٍ قَدِمَ عُرْوَةُ بْنُ مَسْعُودٍ الثَّقَفِيُّ عَمُّ [ص:49] الْمُغِيرَةِ بْنِ شُعْبَةَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَأْذَنَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَرْجِعَ إِلَى قَوْمِهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنِّي أَخَافُ أَنْ يَقْتُلُوكَ ، قَالَ: لَوْ وَجَدُونِي نَائِمًا أَيْقَظُونِي فَأَذِنَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَجَعَ إِلَى قَوْمِهِ مُسْلِمًا فَقَدِمَ عِشَاءً فَجَاءَتْهُ ثَقِيفٌ فَدَعَاهُمْ إِلَى الْإِسْلَامِ فَاتَّهَمُوهُ وَعَصَوْهُ وَأَسْمَعُوهُ مَا لَمْ يَكُنْ يَحْتَسِبْ ، ثُمَّ خَرَجُوا مِنْ عِنْدِهِ حَتَّى إِذَا أَسْحَرُوا وَطَلَعَ الْفَجْرُ قَامَ عُرْوَةُ فِي دَارِهِ فَأَذَّنَ بِالصَّلَاةِ وَتَشَهَّدَ فَرَمَاهُ رَجُلٌ مِنْ ثَقِيفٍ بِسَهْمٍ فَقَتَلَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَثَلُ عُرْوَةَ مَثَلُ صَاحِبِ يَاسِينَ دَعَا قَوْمَهُ إِلَى اللَّهِ تَعَالَى فَقَتَلُوهُ "

(4/48)

ذِكْرُ مُجَاشِعِ بْنِ مَسْعُودٍ السُّلَمِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/49)

6659 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مُجَاشِعُ بْنُ مَسْعُودِ بْنِ ثَعْلَبَةَ بْنِ وَهْبِ بْنِ عَائِذٍ ، يُكَنَّى أَبَا سُلَيْمَانَ ، وَأُمُّهُ وَأُمُّ أَخِيهِ مُجَالِدٍ مُلَيْكَةُ بِنْتُ سُفْيَانَ بْنِ الْحَارِثِ بْنِ لَبِيدِ بْنِ خُزَيْمَةَ قُتِلَ مُجَاشِعٌ يَوْمَ الْجَمَلِ الْأَصْغَرِ سَنَةَ سِتٍّ وَثَلَاثِينَ وَدُفِنَ فِي دَارِهِ فِي بَنِي سُلَيْمٍ حَضْرَةَ بَنِي سَدُوسٍ وَلَهُ بِالْبَصْرَةِ غَيْرُ دَارٍ فَمِنْهَا دَارُهُ بِحَضْرَةِ مَسْجِدِ الْجَامِعِ "

(4/49)

6660 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا أَبُو غَسَّانَ ، ثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ ، ثَنَا عَاصِمُ الْأَحْوَلُ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، ثَنَا مُجَاشِعُ بْنُ مَسْعُودٍ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَخِي مُجَالِدٍ بَعْدَ الْفَتْحِ فَقُلْتُ: يَا رَسُولَ اللَّهِ جِئْتُكَ بِأَخِي مُجَالِدٍ لِتُبَايِعَهُ عَلَى الْهِجْرَةِ ، فَقَالَ: " ذَهَبَ أَهْلُ الْهِجْرَةِ بِمَا فِيهَا " فَقُلْتُ: فَعَلَى أَيِّ شَيْءٍ تُبَايِعُهُ يَا رَسُولَ اللَّهِ ، قَالَ: " أُبَايِعُهُ عَلَى الْإِسْلَامِ وَالْإِيمَانِ وَالْجِهَادِ "

(4/49)

ذِكْرُ عَمْرِو بْنِ عَبَسَةَ السُّلَمِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/49)

6661 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ [ص:50] خَيَّاطٍ ، قَالَ: " عَمْرُو بْنُ عَبَسَةَ بْنِ عَامِرِ بْنِ خَالِدِ بْنِ غَاضِرَةَ بْنِ عَتَّابِ بْنِ امْرِئِ الْقَيْسِ أُمُّهُ رَمْلَةُ بِنْتُ الْوَقِيعَةَ مِنْ بَنِي حِزَامٍ وَهُوَ أَخُو أَبِي ذَرٍّ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُمَا لِأُمِّهِ مِنْ سَاكِنِي الشَّامِ يُكَنَّى أَبَا يَحْيَى "

(4/49)

6662 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ الْبَيْرُوتِيُّ ، ثَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْعَلَاءِ بْنِ زُهْرٍ ، أَنَّهُ سَمِعَ أَبَا سَلَّامٍ الْأَسْوَدَ ، يَقُولُ: سَمِعْتُ عَمْرَو بْنَ عَبَسَةَ ، رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى بَعِيرٍ مِنَ الْمَغْنَمِ فَلَمَّا سَلَّمَ أَخَذَ وَبَرَةً مِنْ جَنْبِ الْبَعِيرِ ، فَقَالَ: " إِنَّهُ لَا يَحِلُّ لِي مِنْ هَذَا الْمَغْنَمِ مِثْلُ هَذِهِ إِلَّا الْخُمُسَ وَالْخُمُسُ مَرْدُودٌ عَلَيْكُمْ "

(4/50)

6663 - أَخْبَرَنِي أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ الْحَلَبِيُّ ، ثَنَا مُحَمَّدُ بْنُ مُهَاجِرٍ ، ثَنَا الْعَبَّاسُ بْنُ سَالِمٍ ، عَنْ أَبِي سَلَّامٍ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، عَنْ عَمْرِو بْنِ عَبْسَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوَّلَ مَا بُعِثَ وَهُوَ يَوْمَئِذٍ مُسْتَخْفٍ فَقُلْتُ: أَنْتَ مَا أَنْتَ ، قَالَ: " أَنَا نَبِيٌّ " قُلْتٌ: وَمَا نَبِيٌّ ؟ قَالَ: " رَسُولُ اللَّهِ " قُلْتُ: آللَّهُ أَرْسَلَكَ ، قَالَ: " نَعَمْ " ، قُلْتُ: بِمَا أَرْسَلَكَ ؟ قَالَ: " بِأَنْ يَعْبُدُوا اللَّهَ ، وَيُكَسِّرُوا الْأَوْثَانَ ، وَيَصِلُوا الْأَرْحَامَ " قُلْتُ: نِعِمَّا أَرْسَلَكَ ، فَمَنِ اتَّبَعَكَ عَلَى هَذَا ؟ قَالَ: " حُرٌّ وَعَبْدٌ " يَعْنِي أَبَا بَكْرٍ وَبِلَالًا فَكَانَ عَمْرُو بْنُ عَبَسَةَ ، يَقُولُ: لَقَدْ رَأَيْتُنِي وَأَنَا رُبْعُ الْإِسْلَامِ فَأَسْلَمْتُ ثُمَّ قُلْتُ أَتَّبِعُكَ يَا رَسُولَ اللَّهِ ، قَالَ: " لَا ، وَلَكِنِ الْحَقْ بِأَرْضِ قَوْمِكَ فَإِذَا ظَهَرْتَ فَأْتِنِي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يَخْرُجَا

(4/50)

ذِكْرُ جَابِرِ بْنِ سَمُرَةَ السُّوَائِيُّ رَضِيَ اللَّهُ عَنْهُ

(4/50)

6664 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، حَدَّثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " جَابِرُ بْنُ سَمُرَةَ السُّوَائِيُّ يُكَنَّى أَبَا خَالِدٍ وَيُقَالُ أَبَا عَبْدِ اللَّهِ مَاتَ فِي وِلَايَةِ بِشْرِ بْنِ مَرْوَانَ "

(4/50)

6665 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ح [ص:51] حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ يُوسُفُ بْنُ يَعْقُوبَ ، قَالَا: ثَنَا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ، ثَنَا جَرِيرٌ ، عَنِ الْمُغِيرَةِ ، عَنِ الشَّعْبِيِّ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنْتُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعْتُهُ ، يَقُولُ: " لَا يَزَالُ أَمْرُ هَذِهِ الْأُمَّةِ ظَاهِرًا حَتَّى يَقُومَ اثْنَا عَشَرَ خَلِيفَةً " وَقَالَ كَلِمَةً خَفِيَتْ عَلَيَّ ، وَكَانَ أَبِي أَدْنَى إِلَيْهِ مَجْلِسًا مِنِّي فَقُلْتُ: مَا قَالَ ؟ قَالَ: " كُلُّهُمْ مِنْ قُرَيْشٍ "
وَقَدْ رَوَى جَابِرُ بْنُ سَمُرَةَ ، عَنْ أَبِيهِ حَدِيثًا آخَرَ

(4/50)

6666 - أَخْبَرْنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدِ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الشَّاذَكُونِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ عُبَيْدِ اللَّهِ بْنِ مَوْهَبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، عَنْ أَبِيهِ سَمُرَةَ بْنِ عَمْرٍو السُّوَائِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: إِنَّا أَهْلُ بَادِيَةٍ وَمَاشِيةٍ فَهَلْ نَتَوَضَّأُ مِنْ لُحُومِ الْغَنَمِ وَأَلْبَانِهَا ؟ قَالَ: " لَا "

(4/51)

ذِكْرُ أَبِي جُحَيْفَةَ السُّوَائِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/51)

6667 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ ، قَالَ: " مَاتَ أَبُو جُحَيْفَةَ وَهْبُ بْنُ عَبْدِ اللَّهِ السُّوَائِيُّ فِي وِلَايَةِ بِشْرِ بْنِ مَرْوَانَ "

(4/51)

6668 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، أَنْبَأَ أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا سَعِيدُ بْنُ مَنْصُورٍ ، ثَنَا يُونُسُ بْنُ أَبِي يَعْفُورٍ ، عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ ، عَنْ أَبِيهِ ، قَالَ: كُنْتُ مَعَ عَمِّي عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " لَا يَزَالُ أَمْرُ أُمَّتِي صَالِحًا حَتَّى يَمْضِيَ اثْنَا عَشَرَ خَلِيفَةً " ثُمَّ قَالَ كَلِمَةً وَخَفَضَ بِهَا صَوْتَهُ فَقُلْتُ لِعَمِّي وَكَانَ أَمَامِي مَا قَالَ يَا عَمُّ ؟ قَالَ: قَالَ يَا بُنَيَّ: " كُلُّهُمْ مِنْ قُرَيْشٍ "

(4/51)

ذِكْرُ عُثْمَانَ بْنِ أَبِي الْعَاصِ الثَّقَفِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/51)

6669 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ [ص:52] خَيَّاطٍ ، قَالَ: " عُثْمَانُ بْنُ أَبِي الْعَاصِ بْنِ كَثِيرِ بْنِ دَهْمَانَ بْنِ عَبْدِ اللَّهِ بْنِ هَمَّامِ بْنِ أَبَانَ بْنِ يَسَارِ بْنِ مَالِكٍ يُكَنَّى أَبَا عَبْدِ اللَّهِ مَاتَ سَنَةَ خَمْسِينَ "

(4/51)

6670 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو هَمَّامٍ الدَّلَّالُ ، ثَنَا سَعِيدُ بْنُ السَّائِبِ الطَّائِفِيُّ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عِيَاضٍ ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَرَهُ أَنْ يَجْعَلَ مَسْجِدَ الطَّائِفِ حَيْثُ كَانَتْ طَاغِيَتُهُمْ "

(4/52)

ذِكْرُ أَبِي الطُّفَيْلِ عَامِرِ بْنِ وَاثِلَةَ الْكِنَانِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/52)

6671 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " عَامِرُ بْنُ وَاثِلَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ جَحْشِ بْنِ حَيَّانَ بْنِ سَعْدِ بْنِ لَيْثٍ وُلِدَ عَامَ أُحُدٍ وَأَدْرَكَ مِنْ حَيَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَمَانَ سِنِينَ نَزَلَ الْكُوفَةَ ، ثُمَّ أَقَامَ بِمَكَّةَ حَتَّى مَاتَ وَهُوَ آخِرُ مَنْ مَاتَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَاتَ سَنَةَ اثْنَتَيْنِ وَمِائَةٍ "

(4/52)

6672 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا ثَابِتُ بْنُ الْوَلِيدِ ، عَنْ عَبْدِ اللَّهِ بْنِ جَمِيعٍ ، حَدَّثَنِي أَبِي ، قَالَ: قَالَ أَبُو الطُّفَيْلِ: " أَدْرَكْتُ ثَمَانَ سِنِينَ مِنْ حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَوُلِدْتُ عَامَ أُحُدٍ "

(4/52)

6673 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا شَبَّابٌ الْعُصْفُرِيُّ ، قَالَ: " مَاتَ أَبُو الطُّفَيْلِ عَامِرُ بْنُ وَاثِلَةَ سَنَةَ مِائَةٍ .

(4/52)

6674 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، أَنْبَأَ جَعْفَرُ بْنُ يَحْيَى ، أَخْبَرَنِي عَمِّي عُمَارَةُ بْنُ ثَوْبَانَ ، أَنَّ أَبَا الطُّفَيْلِ أَخْبَرَهُ ، قَالَ: كُنْتُ غُلَامًا أَحْمِلُ عُضْوَ الْبَعِيرِ فَرَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَقْسِمُ لَحْمًا بِالْجِعْرَانَةِ فَجَاءَتْهُ امْرَأَةٌ فَبَسَطَ لَهَا رِدَاءَهُ فَقُلْتُ: مَنْ هَذِهِ ؟ قَالُوا: أُمُّهُ الَّتِي أَرْضَعَتْهُ

(4/52)

ذِكْرُ سُرَاقَةَ بْنِ مَالِكِ بْنِ جُعْشُمٍ رَضِيَ اللَّهُ عَنْهُ

(4/53)

6675 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " سُرَاقَةُ بْنُ مَالِكِ بْنِ جُعْشُمٍ مِنْ بَنِي مُدْلِجِ ابْنِ مُرَّةَ بْنِ عَبْدِ مَنَاةَ بْنِ عَلِيِّ بْنِ كِنَانَةَ ، " قَالَ مُحَمَّدُ بْنُ عُمَرَ: كَانَ سُرَاقَةُ بْنُ مَالِكٍ يَسْكُنُ قُدَيْدًا مَاتَ سَنَةَ أَرْبَعٍ وَعِشْرِينَ

(4/53)

6676 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ الزَّاهِدُ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ اللَّخْمِيُّ ، عَنْ أَبِيهِ ، عَنْ سُرَاقَةَ بْنِ مَالِكِ بْنِ جُعْشُمٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لَهُ: " يَا سُرَاقَةُ أَلَا أُخْبِرُكَ بِأَهْلِ الْجَنَّةِ وَأَهْلِ النَّارِ " فَقُلْتُ: بَلَى يَا رَسُولَ اللَّهِ ، فَقَالَ: " أَمَّا أَهْلُ النَّارِ فَكُلُّ جَعْظَرِيٍّ جَوَّاظٌ مُسْتَكْبِرٌ ، وَأَمَّا أَهْلُ الْجَنَّةِ فَالضُّعَفَاءُ الْمَغْلُوبُونَ "

(4/53)

6677 - أَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّارُ ، بِبَغْدَادَ ، ثَنَا الْحَسَنُ بْنُ الْعَبَّاسِ الْمُقْرِئُ الرَّازِيُّ ، ثَنَا سَهْلُ بْنُ عُثْمَانَ الْعَسْكَرِيُّ ، ثَنَا يَحْيَى بْنُ عَبْدِ الْمَلِكِ بْنِ أَبِي عُتْبَةَ * ، عَنْ إِدْرِيسَ الْأَوْدِيِّ ، عَنْ عَبْدِ الْمَلِكِ بْنِ مَيْسَرَةَ الزَّرَّادِ ، عَنْ طَاوُسٍ ، عَنْ سُرَاقَةَ بْنِ مَالِكِ بْنِ جُعْشُمٍ ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْبَطْحَاءِ وَقَالَ: " دَخَلْتُ الْعُمْرَةُ فِي الْحَجِّ إِلَى يَوْمِ الْقِيَامَةِ " سُرَاقَةُ بْنُ مَالِكٍ هُوَ أَخُو كَعْبِ بْنِ مَالِكٍ
__________
حاشية الشقيري :
* صوابه : "غَنِيّة" كما جاء في كتاب إتحاف المهرة - الحديث رقم 4962 (ج5/ص68) - ، وكما في "المؤتلف والمختلف للدارقطني" (3 /1656) ، و"الإكمال لابن ماكولا" (6 /119) ، و"تبصير المنتبه بتحرير المشتبه" (3 /927) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (6 /159) .

(4/53)

6678 - حَدَّثَنَا بِصِحَّةِ ذَلِكَ أَبُو جَعْفَرٍ الْبَغْدَادِي ، ثَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ السَّهْمِيُّ ، ثَنَا حَسَّانُ بْنُ غَالِبٍ ، ثَنَا ابْنُ لَهِيعَةَ ، حَدَّثَنِي يُونُسُ بْنُ يَزِيدَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ الزُّهْرِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، عَنْ أَخِيهِ سُرَاقَةَ بْنِ مَالِكٍ أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الضَّالَّةِ تَرِدُ حَوْضَهُ هَلْ لَهُ أَجْرٌ إِنْ أَشْبَعَهَا ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِي كُلِّ [ذَاتِ] كَبِدٍ حَرَّاءَ أَجْرٌ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 4968 (ج5/ص71) - .

(4/53)

6679 - وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحَسَنُ * بْنُ الْفَضْلِ ، ثَنَا شَبَابَةُ بْنُ سَوَّارٍ ، ثَنَا الْمُغِيرَةُ بْنُ مُسْلِمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ عَمِّهِ سُرَاقَةَ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " فِي كُلِّ كَبِدٍ حَرَّاءَ أَجْرٌ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "الْحُسَيْنُ" ، كما جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 4968 (ج5/ص72) - .

(4/54)

ذِكْرُ ضِرَارِ بْنِ الْأَزْوَرِ الْأَسَدِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/54)

6680 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " ضِرَارُ بْنُ الْأَزْوَرِ وَاسْمُ الْأَزْوَرِ مَالِكُ بْنُ أَوْسِ بْنِ خُزَيْمَةَ بْنِ رَبِيعَةَ بْنِ مَالِكِ بْنِ ثَعْلَبَةَ بْنِ دُودَانَ بْنِ أُسَيْدِ بْنِ خُزَيْمَةَ بْنِ مُدْرِكَةَ بْنِ إِلْيَاسَ بْنِ مُضَرَ سَكَنَ الْكُوفَةَ وَبِهَا تُوُفِّيَ "

(4/54)

6681 - حَدَّثَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، وَمُحَمَّدُ بْنُ مُحَمَّدٍ التَّمَّارُ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ سَعِيدٍ الْأَثْرَمُ ، ثَنَا سَلَّامُ أَبُو الْمُنْذِرِ الْقَارِئُ ، ثَنَا عَاصِمُ بْنُ بَهْدَلَةَ ، عَنْ أَبِي وَائِلٍ ، عَنْ ضِرَارِ بْنِ الْأَزْوَرِ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: لَهُ امْدُدْ يَدَكَ أُبَايِعُكَ عَلَى الْإِسْلَامِ فَبَايَعْتُهُ ثُمَّ قُلْتُ:
[من أشعار ضرار بن الأزور - البحر المتقارب]
تَرَكْتُ الْقِدَاحَ وَعَزْفَ الْقِيَانِ وَالْخَمْرَ تَصْلِيَةً وَابْتِهَالَا
وَكَرِّي الْمُحَبَّرَ فِي غَمْرَةٍ وَحَمْلِي عَلَى الْمُسْلِمِينَ الْقِتَالَا
فَيَا رَبِّ لَا أُغْبَنَنْ بَيْعَتِي وَقَدْ بِعْتُ أَهْلِي وَمَالِي ابْتِذَالَا
فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا غُبِنَتْ بَيْعَتُكَ يَا ضِرَارُ "

(4/54)

6682 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ ، عَنْ ضِرَارِ بْنِ الْأَزْوَرِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَرَّ بِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَحْلُبُ ، فَقَالَ: " دَعْ دَاعِيَ اللَّبَنِ "

(4/54)

ذِكْرُ وَابِصَةَ بْنِ مَعْبَدٍ الْأَسَدِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/55)

6683 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا شَبَّابُ الْعُصْفُرِيُّ ، قَالَ: " وَابِصَةُ بْنُ مَعْبَدِ بْنِ قَيْسِ بْنِ كَعْبِ بْنِ فَهْدِ بْنِ مُنْقِذِ بْنِ الْحَارِثِ بْنِ ثَعْلَبَةَ بْنِ دُودَانَ بْنِ أَسَدِ بْنِ خُزَيْمَةَ نَزَلَ الْكُوفَةَ ثُمَّ تَحَوَّلَ إِلَى الْجَزِيرَةِ وَبِهَا مَاتَ "

(4/55)

6684 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثَنَا الْحُسَيْنُ بْنُ عَبْدِ اللَّهِ الرَّقِّيُّ ، ثَنَا عَلِيُّ بْنُ مَعْبَدٍ الرَّقِّيُّ ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ ، عَنْ مُبَشِّرِ بْنِ عُبَيْدٍ ، عَنِ الْحَجَّاجِ بْنِ أَرْطَأَةَ ، عَنِ الْفُضَيْلِ بْنِ عَمْرٍو ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ وَابِصَةَ بْنِ مَعْبَدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَتَّخِذُوا ظُهُورَ الدَّوَابِّ مَنَابِرَ وَشَرُّ هَذِهِ الدَّوَابِّ الْبَغْلُ "

(4/55)

ذِكْرُ خُرَيْمِ بْنِ فَاتِكٍ الْأَسَدِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/55)

6685 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا شَبَّابٌ ، قَالَ: " خُرَيْمُ بْنُ فَاتِكِ بْنِ لْأَخْرَمِ بْنِ شَدَّادِ بْنِ عَمْرٍو الْأَسَدِيِّ "

(4/55)

6686 - حَدَّثَنَا أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ ، بِالْكُوفَةِ ، ثَنَا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ تَسْنِيمٍ الْحَضْرَمِيُّ ، ثَنَا مُحَمَّدُ بْنُ خَلِيفَةَ الْأَسَدِيُّ ، ثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ ، عَنْ أَبِيهِ ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ ذَاتَ يَوْمٍ لِابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: حَدِّثْنِي بِحَدِيثٍ يُعْجِبُنِي ، قَالَ: حَدَّثَنِي خُرَيْمُ بْنُ فَاتِكٍ الْأَسَدِيُّ ، قَالَ: خَرَجْتُ فِي إِبِلٍ لِي فَأَصَابَتْهَا بَرْقُ عُرَاقَةَ فَعَلَّقَتْهَا وَتَوَسَّدْتُ ذِرَاعَ بَعِيرٍ مِنْهَا ، وَذَلِكَ حِدْثَانَ خُرُوجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قُلْتُ: أَعُوذُ بِعَظِيمِ هَذَا الْوَادِي ، قَالَ: وَكَذَلِكَ كَانُوا يَصْنَعُونَ فِي الْجَاهِلِيَّةِ ، فَإِذَا هَاتِفٌ يَهْتِفُ بِي وَيَقُولُ:
[من أشعار من هواتف الجن - البحر الرجز]
وَيْحَكَ عُذْ بِاللَّهِ ذِي الْجَلَالِ مُنْزِلِ الْحَرَامِ وَالْحَلَالِ
وَوَحِّدِ اللَّهَ وَلَا تُبَالِ مَا هُوَ ذُو الْحَزْمِ مِنَ الْأَهْوَالِ
إِذْ يَذْكُرُوا اللَّهَ عَلَى الْأَمْيَالِ وَفِي سُهُولِ الْأَرْضِ وَالْجِبَالِ
وَمَا وَكِيلُ الْحَقِّ فِي سِفَالٍ إِلَّا التُّقَى وَصَالِحَ الْأَعْمَالِ
قَالَ: فَقُلْتُ:
[ص:56]
[من أشعار خريم بن فاتك الأسدي - البحر الرجز]
يَا أَيُّهَا الدَّاعِي بِمَا يُحِيلُ رُشْدٌ يُرَى عِنْدَكَ أَمْ تَضْلِيلُ
فَقَالَ:
هَذَا رَسُولُ اللَّهِ ذُو الْخَيْرَاتِ جَاءَ بِيَاسِينَ وَحَامِيمَاتِ
فِي سُوَرٍ بَعْدُ مُفَصَّلَاتِ مُحَرِّمَاتٍ وَمُحَلِّلَاتِ
يَأْمُرُ بِالصَّوْمِ وَالصَّلَاةِ وَيَزْجُرُ النَّاسَ عَنِ الْهَنَاتِ
قَدْ كُنَّ فِي الْأَيَّامِ مُنْكَرَاتِ
قَالَ: فَقُلْتُ: مَنْ أَنْتَ يَرْحَمُكَ اللَّهُ ، قَالَ: أَنَا مَالِكُ بْنُ مَالِكٍ بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَرْضِ أَهْلِ نَجْدَةَ ، قَالَ: فَقُلْتُ: لَوْ كَانَ لِي مَنْ يَكْفِينِي إِبِلِي هَذِهِ لَأَتَيْتُهُ حَتَّى أُؤْمِنَ بِهِ ، فَقَالَ: أَنَا أَكْفِيكَهَا حَتَّى أُؤَدِّيَهَا إِلَى أَهْلِكَ سَالِمَةً إِنْ شَاءَ اللَّهُ تَعَالَى ، فَاعْتَقَلْتُ بَعِيرًا مِنْهَا ، ثُمَّ أَتَيْتُ الْمَدِينَةَ فَوَافَقْتُ النَّاسَ يَوْمَ الْجُمُعَةِ وَهُمْ فِي الصَّلَاةِ فَقُلْتُ: يَقْضُونَ صَلَاتَهُمْ ثُمَّ أَدْخُلُ فَإِنِّي لَذَاهِبٌ أُنِيخُ رَاحِلَتِي إِذْ خَرَجَ أَبُو ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: يَقُولُ لَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ادْخُلْ " فَدَخَلْتُ ، فَلَمَّا رَآنِي قَالَ: مَا فَعَلَ الشَّيْخُ الَّذِي ضَمِنَ لَكَ أَنْ يُؤَدِّيَ إِبِلَكَ إِلَى أَهْلِكَ سَالِمَةً أَمَا أَنَّهُ قَدْ أَدَّاهَا إِلَى أَهْلِكَ سَالِمَةً قُلْتُ رَحِمَهُ اللَّهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَجَلْ رَحِمَهُ اللَّهُ " ، فَقَالَ: خُرَيْمُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَحَسُنَ إِسْلَامُهُ

(4/55)

6687 - وَحَدَّثَنَا أَبُو الْقَاسِمِ السَّكُونِيُّ ، ثَنَا أَبُو جَعْفَرٍ الْحَضْرَمِيُّ ، ثَنَا يَحْيَى بْنُ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ أَبِي عُبَيْدَةَ بْنِ مَعْنٍ السَّعْدِيُّ الْمَسْعُودِيُّ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنِ الْأَعْمَشِ ، عَنْ شِمْرِ بْنِ عَطِيَّةَ ، عَنْ خُرَيْمِ بْنِ فَاتِكٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا خُرَيْمُ بْنَ فَاتِكٍ ، لَوْلَا خَصْلَتَيْنِ فِيكَ لَكُنْتَ أَنْتَ الرَّجُلُ ، فَقَالَ: مَا هُمَا بِأَبِي أَنْتَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " وَفْيرُ شَعْرِكَ ، وَتَسْبِيلُ إِزَارِكَ " فَانْطَلَقَ خُرَيْمٌ فَجَزَّ شَعْرَهُ وَقَصَّرَ إِزَارَهُ

(4/56)

ذِكْرُ أُسَامَةَ بْنِ عُمَيْرٍ الْهُذَلِيِّ وَالِدُ أَبِي الْمَلِيحِ رَضِيَ اللَّهُ عَنْهُمَا

(4/56)

6688 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا شَبَّابٌ الْعُصْفُرِيُّ ، قَالَ: " أُسَامَةُ بْنُ عُمَيْرِ بْنِ عَاصِمِ بْنِ عُبَيْدِ اللَّهِ بْنِ حُنَيْفِ بْنِ يَسَارِ بْنِ نَاجِيَةَ بْنِ عَمْرِو بْنِ الْحَارِثِ بْنِ طَابِخَةَ بْنِ لِحْيَانَ بْنِ هُذَيْلٍ وَهُوَ أَبُو أَبِي الْمَلِيحِ نَزَلَ الْبَصْرَةَ "

(4/56)

6689 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الْأَزْهَرِيُّ ، ثَنَا إِسْحَاقُ بْنُ دَاوُدَ الصَّوَّافُ ، بِتُسْتَرَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُسْتَمِرِّ الْعُرُوقِيُّ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عِيسَى الْوَاسِطِيُّ ، ثَنَا يَحْيَى بْنُ أَبِي زَكَرِيَّا الْغَسَّانِيُّ ، حَدَّثَنِي مَيْسَرَةُ بْنُ أَبِي الْمَلِيحِ بْنِ أُسَامَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ أُسَامَةَ بْنِ عُمَيْرٍ أَنَّهُ صَلَّى مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَيِ الْفَجْرِ ، فَصَلَّى قَرِيبًا مِنْهُ ، فَصَلَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ خَفِيفَتَيْنِ فَسَمِعَهُ ، يَقُولُ: " اللَّهُمَّ رَبِّ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ وَمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَعُوذُ بِكَ مِنَ النَّارِ ثَلَاثَ مَرَّاتٍ "

(4/57)

ذِكْرُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمَلِكِ آبِي اللَّحْمِ وَذِكْرُ مَوَالِيهِ الَّذِينَ أَسْلَمُوا مَعَهُ رَضِيَ اللَّهُ عَنْهُمْ

(4/57)

6690 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، ثَنَا أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى ، قَالَ: " آبِي اللَّحْمِ اسْمُهُ عَبْدُ اللَّهِ بْنُ عَبْدِ الْمَلِكِ بْنِ عَبْدِ اللَّهِ بْنِ عَفَّانَ ، وَكَانَ شَرِيفًا شَاعِرًا ، وَشَهِدَ فَتْحَ حُنَيْنٍ وَمَعَهُ عُمَيْرٌ مَوْلَاهُ " قَالَ أَبُو عُبَيْدَةَ: " وَإِنَّمَا سُمِّيَ آبِيَ اللَّحْمِ لِأَنَّهُ كَانَ يَأْبَى أَنْ يَأْكُلَ اللَّحْمَ "

(4/57)

6691 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا شَبَّابٌ ، فَذَكَرَ هَذَا النَّسَبَ وَقَالَ قَالَ: " مُحَمَّدُ بْنُ عُمَرَ كَانَ آبِي اللَّحْمِ يَنْزِلُ الصَّفْرَاءَ عَلَى ثَلَاثٍ مِنَ الْمَدِينَةِ وَعُمَيْرٌ مَوْلَاهُ كَانَ يَنْزِلُ مَعَهُ "

(4/57)

6692 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ ، ثَنَا الْقَعْنَبِيُّ ، ثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ ، ثَنَا يَزِيدُ بْنُ أَبِي عُبَيْدٍ ، قَالَ: سَمِعْتُ عُمَيْرًا ، مَوْلَى آبِي اللَّحْمِ ، يَقُولُ: أَمَرَنِي مَوْلَايَ أَنْ أُقَدِّدَ لَهُ لَحْمًا فَجَاءَنِي مِسْكِينٌ فَأَطْعَمْتُهُ مِنْهُ فَضَرَبَنِي مَوْلَايَ فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:58] وَذَكَرْتُ لَهُ فَدَعَاهُ فَقَالَ: لِمَ ضَرَبْتَهُ ؟ فَقَالَ: يُطْعِمُ طَعَامِي مِنْ غَيْرِ أَنْ آمُرَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْأَجْرُ بَيْنَكُمَا "

(4/57)

6693 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، حَدَّثَنَا ابْنُ لَهِيعَةً ، حَدَّثَنِي مُحَمَّدُ بْنُ زَيْدِ بْنِ الْمُهَاجِرِ بْنِ قُنْفُذٍ ، عَنْ عُمَيْرٍ ، مَوْلَى آبِي اللَّحْمِ ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَحْجَارِ الزَّيْتِ يَسْتَسْقِي رَافِعًا كَفَّيْهِ "

(4/58)

ذِكْرُ عَمْرِو بْنِ أُمَيَّةَ الضَّمْرِيِّ الْكِنَانِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/58)

6694 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " عَمْرُو بْنُ أُمَيَّةَ بْنِ خُوَيْلِدِ بْنِ عَبْدِ اللَّهِ بْنِ إِيَاسِ بْنِ عُبَيْدِ بْنِ نَاشِرَةَ بْنِ كَعْبِ بْنِ جَدِّي بْنِ ضَمْرَةَ بْنِ بَكْرِ بْنِ عَبْدِ مَنَاةَ بْنِ كِنَانَةَ "

(4/58)

6695 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ ، ثَنَا يَعْقُوبُ بْنُ عَمْرِو بْنِ عَبْدِ اللَّهِ بْنِ أُمَيَّةَ الضَّمْرِيُّ ، عَنْ جَعْفَرِ بْنِ عَمْرِو بْنِ أُمَيَّةَ ، عَنْ أَبِيهِ عَمْرِو بْنِ أُمَيَّةَ الضَّمْرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ أَرْسَلَ رَاحِلَتِي وَأَتَوَكَّلُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَلْ قَيِّدْهَا وَتَوَكَّلْ "

(4/58)

ذِكْرُ عُمَيْرِ بْنِ سَلَمَةَ الضَّمْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/58)

6696 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " عُمَيْرُ بْنُ سَلَمَةَ بْنِ مُنْتَابِ بْنِ طَلْحَةَ بْنِ جَدِّي بْنِ ضَمْرَةَ "

(4/58)

6697 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَزِيَادُ بْنُ الْخَلِيلِ التُّسْتَرِيُّ ، قَالَا: ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ عِيسَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، عَنْ عُمَيْرِ بْنِ سَلَمَةَ الضَّمْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَيْنَمَا نَحْنُ نَسِيرُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مُحْرِمٌ بِبَعْضِ نَوَاحِي الرَّوْحَاءِ إِذْ نَحْنُ بِحِمَارٍ مَعْقُورٍ ، فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " دَعُوهُ " فَأَتَاهُ صَاحِبُهُ الَّذِي عَقَرَهُ وَهُوَ رَجُلٌ مِنْ بَهْزٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ [ص:59] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَأْنُكُمْ بِهَذَا الْحِمَارِ ، فَأَمَرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا بَكْرٍ " أَنْ يَقْسِمَهُ بَيْنَ الرِّفَاقِ ، ثُمَّ مَرَّ فَلَمَّا كَانَ بِالْإِثَابَةِ مَرَّ بِظَبْيٍ حَاقِفٍ فِي ظِلِّ شَجَرَةٍ فِيهِ سَهْمٌ ، فَأَمَرَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنْسَانًا ، " فَنَادَى أَنْ لَا يَأْخُذَهُ إِنْسَانٌ فَنَفَذَ النَّاسُ وَتَرَكُوهُ "

(4/58)

ذِكْرُ أَبِي الْجَعْدِ الضَّمْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/59)

6698 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " أَبُو الْجَعْدِ الضَّمْرِيُّ عَمْرُو بْنُ بَكْرِ بْنِ جُنَادَةَ بْنِ مُرَادِ بْنِ كَعْبِ بْنِ ضَمْرَةَ "

(4/59)

6699 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ عُبَيْدَةَ بْنِ سُفْيَانَ الْحَضْرَمِيِّ ، قَالَ: سَمِعْتُ أَبَا الْجَعْدِ الضَّمْرِيَّ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " مَنْ تَرَكَ جُمُعَةً ثَلَاثًا تَهَاوُنًا بِهَا طَبَعَ اللَّهُ عَلَى قَلْبِهِ "

(4/59)

ذِكْرُ الصَّعْبِ بْنِ جَثَّامَةَ اللَّيْثِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/59)

6700 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ الْجُمَحِيُّ ، ثَنَا أَبُو عُبَيْدَةَ ، قَالَ: " الصَّعْبُ بْنُ جَثَّامَةَ بْنِ قَيْسِ بْنِ عَبْدِ اللَّهِ بْنِ وَهْبِ بْنِ يَعْمَرَ بْنِ عَوْفِ بْنِ كَعْبِ بْنِ سُلْمَى بْنِ لَيْثٍ ، وَأُمُّ الصَّعْبِ زَيْنَبُ بِنْتُ حَرْبِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ أُخْتُ أَبِي سُفْيَانَ ، وَاسْمُهَا فَاخِتَةُ بِنْتُ حَرْبٍ وَكَانَ يَنْزِلُ وَدَّانَ "

(4/59)

6701 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ ، بِالرَّيِّ ، ثَنَا مُحَمَّدُ بْنُ الْفَرَجِ ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي عَمْرَو بْنَ دِينَارٍ ، أَنَّ ابْنَ شِهَابٍ ، أَخْبَرَهُ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنِ ابْنِ عَبَّاسٍ ، عَنِ الصَّعْبِ بْنِ جَثَّامَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِيلَ لَهُ إِنَّ خَيْلًا أَغَارَتْ مِنَ اللَّيْلِ ، فَأَصَابَتْ مِنْ أَبْنَاءِ الْمُشْرِكِينَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هُمْ مِنْ آبَائِهِمْ "

(4/59)

ذِكْرُ قَبَاثِ بْنِ أَشْيَمَ رَضِيَ اللَّهُ عَنْهُ

(4/60)

6702 - أَخْبَرَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثَنَا أَبُو بَكْرِ بْنُ رَخَاءٍ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا عُمَرُ بْنُ أَبِي بَكْرٍ الْمُؤَمِّلِيُّ ، عَنْ زَكَرِيَّا بْنِ عِيسَى الشَّعْبِيِّ ، عَنِ ابْنِ شِهَابٍ قَالَ: " قَبَاثُ بْنُ أَشْيَمَ بْنِ عَامِرِ بْنِ الْمُلَوِّحِ بْنِ يَعْمُرَ بْنِ عَوْفِ بْنِ كَعْبِ بْنِ عَامِرِ بْنِ لَيْثٍ الضِّبَابِيِّ "

(4/60)

6703 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي الزُّبَيْرُ بْنُ مُوسَى ، عَنْ أَبِي الْحُوَيْرِثِ ، قَالَ: سَمِعْتُ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ ، يَقُولُ لِلْقَبَاثِ بْنِ أَشْيَمَ: يَا قَبَاثُ ، أَنْتَ أَكْبَرُ أَمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: بَلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْبَرُ مِنِّي ، وَأَنَا أَسَنُّ مِنْهُ " وُلِدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامَ الْفِيلِ ، وَتَنَبَّأَ عَلَى رَأْسِ الْأَرْبَعِينَ مِنَ الْفِيلِ "

(4/60)

6704 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا عَمْرُو بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ بْنِ زُرَيْقٍ ، ثَنَا أَصْبَغُ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنِي أَبِي عَبْدُ الْعَزِيزِ بْنُ أَصْبَغَ بْنِ أَبَانَ بْنِ سُلَيْمَانَ ، عَنْ جَدِّهِ أَبَانَ ، عَنْ أَبِيهِ سُلَيْمَانَ ، قَالَ: كَانَ إِسْلَامُ قَبَاثِ بْنِ أَشْيَمَ أَنَّ رِجَالًا مِنْ قَوْمِهِ وَغَيْرِهِمْ مِنَ الْعَرَبِ أَتَوْهُ فَقَالُوا: إِنَّ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ قَدْ خَرَجَ يَدْعُو إِلَى دَيْنٍ غَيْرِ دِينِنَا فَقَامَ قَبَاثٌ حَتَّى أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا دَخَلَ عَلَيْهِ ، قَالَ لَهُ: " اجْلِسْ يَا قَبَاثُ " فَأَوْجَمَ قَبَاثٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتَ الْقَائِلُ لَوْ خَرَجَتْ نِسَاءُ قُرَيْشٍ بِأَمْكَنِهَا رَدَّتْ مُحَمَّدًا وَأَصْحَابَهُ ؟ " فَقَالَ قَبَاثٌ: وَالَّذِي بَعَثَكَ بِالْحَقِّ مَا تَحَدَّثَ بِهِ لِسَانِي ، وَلَا تَزَمْزَمَتْ بِهِ شَفَتَاي وَلَا سَمِعَهُ مِنِّي أَحَدٌ ، وَمَا هُوَ إِلَّا شَيْءٌ هَجَسَ فِي نَفْسِي أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ ، وَأَشْهَدُ أَنَّكَ عَبْدُهُ وَرَسُولُهُ وَأَنَّ مَا جِئْتَ بِهِ لَحَقٌّ

(4/60)

6705 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهٌ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ يُونُسَ بْنِ سَيْفٍ ، عَنْ [ص:61] عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ ، عَنْ قَبَاثِ بْنِ أَشْيَمَ اللَّيْثِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " صَلَاةُ الرَّجُلَيْنِ يَؤُمُّ أَحَدُهُمَا صَاحِبَهُ ، أَزْكَى عِنْدَ اللَّهِ مِنْ صَلَاةِ أَرْبَعِينَ تَتْرَى ، وَصَلَاةُ أَرْبَعَةٍ يَؤُمُّ أَحَدُهُمْ صَاحِبَهُ ، أَزْكَى عِنْدَ اللَّهِ مِنْ صَلَاةِ ثَمَانِينَ تَتْرَى ، وَصَلَاةُ ثَمَانِيَةٍ يَؤُمُّ أَحَدُهُمْ صَاحِبَهُ ، أَزْكَى عِنْدَ اللَّهِ تَعَالَى مِنْ صَلَاةِ مِائَةٍ تَتْرَى "

(4/60)

ذِكْرُ عُمَيْرِ بْنِ قَتَادَةَ اللَّيْثِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/61)

6706 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " عُمَيْرُ بْنُ قَتَادَةَ بْنِ سَعْدِ بْنِ عَامِرِ بْنِ جُنْدُعِ بْنِ لَيْثٍ اللَّيْثِيُّ "

(4/61)

6707 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ الْحَرَّانِيُّ ، عَنْ بَكْرِ بْنِ خُنَيْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: كَانَتْ فِي نَفْسِي مَسْأَلَةٌ قَدْ أَحْزَنَنِي أَنِّي لَمْ أَسْأَلْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهَا ، وَلَمْ أَسْمَعْ أَحَدًا يَسْأَلُهُ عَنْهَا فَكُنْتُ أَتَحَيَّنُهُ فَدَخَلْتُ عَلَيْهِ ذَاتَ يَوْمٍ وَهُوَ يَتَوَضَّأُ فَوَافَقْتُهُ عَلَى حَالَتَيْنِ كُنْتُ أُحِبُّ أَنْ أُوَافِقَهُ عَلَيْهِمَا وَجَدْتُهُ فَارِغًا وَطَيِّبَ النَّفْسِ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَتَأْذَنُ لِي أَنْ أَسْأَلَكَ ؟ قَالَ: " نَعَمْ ، سَلْ عَمَّا بَدَا لَكَ " قُلْتُ " يَا رَسُولَ اللَّهِ ، مَا الْإِيمَانُ ؟ قَالَ: " السَّمَاحَةُ وَالصَّبْرُ " قُلْتُ: فَأَيُّ الْمُؤْمِنِينَ أَفْضَلُ إِيمَانًا ؟ قَالَ: " أَحْسَنُهُمْ خُلُقًا " قُلْتُ: فَأَيُّ الْمُسْلِمِينَ أَفْضَلُهُمْ إِسْلَامًا ؟ قَالَ: " مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ " قُلْتُ: فَأَيُّ الْجِهَادِ أَفْضَلُ ؟ فَطَأْطَأَ رَأْسَهُ فَصَمَتَ طَوِيلًا حَتَّى خِفْتُ أَنْ أَكُونَ قَدْ شَقَقْتُ عَلَيْهِ ، وَتَمَنَّيْتُ إِنْ لَمْ أَكُنْ سَأَلْتُهُ وَقَدْ سَمِعْتُهُ بِالْأَمْسِ ، يَقُولُ: " إِنَّ أَعْظَمَ الْمُسْلِمِينَ فِي الْمُسْلِمِينَ جُرْمًا لِمَنْ سَأَلَ عَنْ شَيْءٍ لَمْ يُحَرَّمْ عَلَيْهِمْ فَحُرِّمَ عَلَيْهِمْ مِنْ أَجْلِ مَسْأَلَتِهِ " فَقُلْتُ: أَعُوذُ بِاللَّهِ مِنْ غَضَبِ اللَّهِ وَغَضَبِ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَفَعَ رَأْسَهُ ، فَقَالَ: " كَيْفَ قُلْتَ ؟ " قُلْتُ: أَيُّ الْجِهَادِ أَفْضَلُ ؟ فَقَالَ: " كَلِمَةُ عَدْلٍ عِنْدَ إِمَامٍ جَائِرٍ " [ص:62]
أَبُو بَدْرٍ الرَّاوِي ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ ، اسْمُهُ بَشَّارُ بْنُ الْحَكَمِ شَيْخٌ مِنَ الْبَصْرَةِ وَقَدْ رَوَى عَنْ ثَابِتٍ الْبُنَانِيِّ غَيْرَ حَدِيثٍ

(4/61)

ذِكْرُ شَدَّادِ بْنِ الْهَادِ اللَّيْثِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/62)

6708 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " شَدَّادُ بْنُ الْهَادِ بْنِ عَمْرِو بْنِ عَبْدِ اللَّهِ بْنِ جَابِرِ بْنِ نُمَيْرِ بْنِ عُتْوَارَةَ بْنِ عَامِرِ بْنِ لَيْثِ بْنِ بَكْرَةَ ، وَاسْمُ الْهَادِ أُسَامَةُ ، وَهُوَ أَبُو عَبْدِ اللَّهِ بْنُ شَدَّادِ بْنِ الْهَادِ تَحَوَّلَ إِلَى الْكُوفَةَ "

6709 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ ، ثَنَا أَبُو عُبَيْدَةَ ، فَذَكَرَ هَذَا النَّسَبَ وَقَالَ إِنَّمَا سُمِّيَ الْهَادَ لِأَنَّهُ كَانَ يَهْدِي إِلَى الطَّرِيقِ

(4/62)

6710 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ جَرِيرُ بْنُ حَازِمٍ ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ بْنِ أَبِي يَعْقُوبَ ، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادِ بْنِ الْهَادِ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي إِحْدَى صَلَاتَيِ النَّهَارِ الظُّهْرِ أَوِ الْعَصْرِ وَهُوَ حَامِلٌ الْحَسَنَ أَوِ الْحُسَيْنَ فَتَقَدَّمَ فَوَضَعَهُ عِنْدَ قَدَمِهِ الْيُمْنَى ، " وَسَجَدَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَجْدَةً أَطَالَهَا فَرَفَعْتُ رَأْسِي بَيْنَ النَّاسِ ، فَإِذَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَاجِدٌ ، وَإِذَا الْغُلَامُ رَاكِبٌ ظَهْرَهُ فَقَعَدْتُ فَسَجَدَتْ ، فَلَمَّا انْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ نَاسٌ: يَا رَسُولَ اللَّهِ ، لَقَدْ سَجَدْتَ فِي صَلَاتِكَ هَذِهِ سَجْدَةً مَا كُنْتَ تَسْجِدُهَا أَشَيْءٌ أُمِرْتَ بِهِ أَوْ كَانَ يُوحَى إِلَيْكَ ؟ فَقَالَ: " كَلَّا لَمْ يَكُنْ وَلَكِنَّ ابْنِي ارْتَحَلَنِي ، فَكَرِهْتُ أَنْ أُعَجِّلَهُ حَتَّى يَقْضِيَ حَاجَتَهُ "

(4/62)

ذِكْرُ الْحَارِثِ بْنِ مَالِكِ ابْنِ الْبَرْصَاءِ اللَّيْثِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/62)

6711 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ ، ثَنَا أَبُو عُبَيْدَةَ ، قَالَ: " الْحَارِثُ ابْنُ الْبَرْصَاءِ هُوَ الْحَارِثُ بْنُ مَالِكِ بْنِ قَيْسِ بْنِ عُوَيْذِ بْنِ عَبْدِ اللَّهِ بْنِ جَابِرِ بْنِ عَبْدِ مَنَافِ بْنِ أَشْجَعَ بْنِ عَامِرِ بْنِ لَيْثٍ ، وَأُمُّهُ الْبَرْصَاءُ بِنْتُ عَبْدِ اللَّهِ بْنِ رَبِيعَةَ الْهِلَالِيَّةُ أَقَامَ بِمَكَّةَ ثُمَّ نَزَلَ الْكُوفَةَ "

(4/62)

6712 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، ثَنَا زَكَرِيَّا بْنُ أَبِي زَائِدَةَ ، عَنِ الشَّعْبِيِّ ، عَنِ الْحَارِثِ بْنِ مَالِكِ بْنِ الْبَرْصَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ يَوْمَ فَتْحِ مَكَّةَ: " لَا تُغْزَى مَكَّةَ بَعْدَ هَذَا الْعَامِ أَبَدًا " قَالَ سُفْيَانُ: وَقَدْ سَمِعْتُهُ مِنْ زَكَرِيَّا تَفْسِيرُهُ عَلَى الْكُفْرِ

(4/63)

ذِكْرُ مَالِكِ بْنِ الْحُوَيْرِثِ اللَّيْثِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/63)

6713 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مَالِكُ بْنُ الْحُوَيْرِثِ بْنِ حَشِيشِ بْنِ عَوْفِ بْنِ جُنْدُعٍ ، يُكَنَّى أَبَا سُلَيْمَانَ ، وَأَخْبَرَنِي بَعْضُ بَنِي لَيْثٍ ، أَنَّهُ مَالِكُ بْنُ الْحُوَيْرِثِ بْنِ أَشْيَمَ بْنِ زَبَالَةَ بْنِ حَشِيشِ بْنِ عَبْدِ يَالِيلَ بْنِ نَاشِبِ بْنِ غَيْرَةَ بْنِ سَعْدِ بْنِ لَيْثِ بْنِ بَكْرٍ "

(4/63)

6714 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا سُوَيْدُ بْنُ سَعِيدٍ ، ثَنَا عُبَيْدُ بْنُ عَقِيلٍ الْمُقْرِئُ ، ثَنَا سُلَيْمَانُ أَبُو مُحَمَّدٍ الْقَافْلَانِيُّ ، عَنْ عَاصِمٍ الْجَحْدَرِيِّ ، عَنْ أَبِي قِلَابَةَ ، عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَقْرَأَهُ { فَيَوْمَئِذٍ لَا يُعَذِّبُ عَذَابَهُ أَحَدٌ وَلَا يُوثِقُ } [الفجر: 26] "

(4/63)

ذِكْرُ فَضَالَةَ بْنِ وَهْبٍ اللَّيْثِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/63)

6715 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: فَضَالَةُ بْنُ وَهْبِ بْنِ بَحْرَةَ بْنِ بُحَيْرَةَ بْنِ مَالِكِ بْنِ قَيْسِ بْنِ عَامِرِ بْنِ لَيْثٍ ، أُمُّهُ ابْنَةُ كَيْسَانَ بْنِ عَامِرٍ الْعُتْوَارِيِّ وَهُوَ أَبُو عَبْدِ اللَّهِ فَضَالَةُ بْنُ وَهْبٍ تَحَوَّلَ إِلَى الْبَصْرَةِ

(4/63)

6716 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، أَنْبَأَ [ص:64] خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ الدِّيلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ فَضَالَةَ اللَّيْثِيِّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: عَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ فِيمَ عَلَّمَنِي أَنْ قَالَ: " حَافِظْ عَلَى الصَّلَوَاتِ " فَقُلْتُ: إِنَّ هَذِهِ سَاعَاتٌ لِي فِيهَا أَشْغَالٌ فَمُرْنِي بِأَمْرٍ جَامِعٍ إِذَا أَنَا فَعَلْتُهُ أَجْزَأَ عَنِّي ، قَالَ: فَقَالَ: " حَافِظْ عَلَى الْعَصْرَيْنِ " قُلْتُ: وَمَا الْعَصْرَانِ ؟ قَالَ: " صَلَاةٌ قَبْلَ طُلُوعِ الشَّمْسِ وَصَلَاةٌ قَبْلَ غُرُوبِهَا "

(4/63)

ذِكْرُ مُصْعَبِ بْنِ عُمَيْرٍ الْعَبْدَرِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/64)

6717 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " مُصْعَبٌ الْحَبْرُ هُوَ ابْنُ عُمَيْرِ بْنِ عُبَيْدِ بْنِ هَاشِمِ بْنِ عَبْدِ مَنَافِ بْنِ عَبْدِ الدَّارِ بْنِ قُصَيٍّ هُوَ الْمُقْرِئُ الَّذِي بَعَثَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْأَنْصَارِ يُقْرِئُهُمُ الْقُرْآنَ بِالْمَدِينَةِ قَبْلَ قَدُومِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَسْلَمَ مَعَهُ خَلْقٌ كَثِيرٌ وَشَهِدَ بَدْرًا "

(4/64)

6718 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَانَ أَوَّلَ مِنْ قَدِمَ عَلَيْنَا مِنَ الْمُهَاجِرِينَ مُصْعَبُ بْنُ عُمَيْرٍ رَضِيَ اللَّهُ عَنْهُ "

(4/64)

6719 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا مُوسَى بْنُ عُبَيْدَةَ ، عَنْ أَخِيهِ عَبْدِ اللَّهِ بْنِ عُبَيْدَةَ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا بِقُبَاءَ وَمَعَهُ نَفَرٌ فَقَامَ مُصْعَبُ بْنُ عُمَيْرٍ عَلَيْهِ بُرْدَةٌ مَا تَكَادُ تُوَارِيهِ وَنَكَسَ الْقَوْمُ فَجَاءَ فَسَلَّمَ فَرَدُّوا عَلَيْهِ ، فَقَالَ فِيهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْرًا وَأَثْنَى عَلَيْهِ ، ثُمَّ قَالَ: " لَقَدْ رَأَيْتُ هَذَا عِنْدَ أَبَوَيْهِ بِمَكَّةَ يُكْرِمَانِهِ يُنَعِّمَانِهِ ، وَمَا فَتًى مِنْ فَتَيَانِ قُرَيْشٍ مِثْلُهُ ، ثُمَّ خَرَجَ مِنْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَنُصْرَةِ رَسُولِهِ أَمَا أَنَّهُ لَا يَأْتِي عَلَيْكُمْ إِلَّا كَذَا وَكَذَا حَتَّى يُفْتَحَ عَلَيْكُمْ فَارِسُ [ص:65] وَالرُّومُ ، فَيَغْدُو أَحَدُكُمْ فِي حُلَّةٍ وَيَرُوحُ فِي حُلَّةٍ ، وَيُغْدَى عَلَيْكُمْ بِقَصْعَةٍ وَيُرَاحُ عَلَيْكُمْ بِقَصْعَةٍ " قَالُوا: يَا رَسُولَ اللَّهِ ، نَحْنُ الْيَوْمَ خَيْرٌ أَوْ ذَلِكَ الْيَوْمَ ، قَالَ: " بَلْ أَنْتُمُ الْيَوْمَ خَيْرٌ مِنْكُمْ ذَلِكَ الْيَوْمَ أَمَا لَوْ تَعْلَمُونَ مِنَ الدُّنْيَا مَا أَعْلَمُ لَاسْتَرَاحَتْ أَنْفُسُكُمْ مِنْهَا "

(4/64)

ذِكْرُ أَبِي سَلَمَةَ بْنِ عَبْدِ الْأَسَدِ الْمَخْزُومِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/65)

6720 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " أَبُو سَلَمَةَ عَبْدُ اللَّهِ بْنُ عَبْدِ الْأَسَدِ بْنِ هِلَالِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ مَخْزُومِ بْنِ يَقَظَةَ بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرِ بْنِ مَالِكٍ ، وَكَانَ مِنْ مُهَاجِرِي الْحَبَشَةِ وَهَاجَرَ إِلَى الْمَدِينَةِ وَشَهِدَ بَدْرًا وَكَانَتْ أُمُّ سَلَمَةَ عِنْدَهُ فَتُوُفِّيَ أَبُو سَلَمَةَ فِي شَوَّالٍ سَنَةَ أَرْبَعٍ مِنَ الْهِجْرَةِ "

(4/65)

6721 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ ثَابِتٌ الْبُنَانِيُّ ، حَدَّثَنِي عُمَرُ بْنُ أَبِي سَلَمَةَ بْنِ عَبْدِ الْأَسَدِ ، عَنْ أُمِّهِ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ أَبَاهُ أَبَا سَلَمَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَصَابَتْ أَحَدَكُمْ مُصِيبَةٌ فَلْيَقُلْ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، اللَّهُمَّ عِنْدَكَ أَحْتَسِبُ مُصِيبَتِي " وَذَكَرَ الْحَدِيثَ بِطُولِهِ هَذَا حَدِيثٌ مُخَرَّجٌ فِي الصَّحِيحَيْنِ وَإِنَّمَا خَرَّجْتُهُ لِأَنِّي لَمْ أَجِدْ لِأَبِي سَلَمَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا مُسْنَدًا غَيْرَ هَذَا

(4/65)

ذِكْرُ سُهَيْلِ ابْنِ بَيْضَاءَ رَضِيَ اللَّهُ عَنْهُ

(4/65)

6722 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " سُهَيْلُ ابْنُ بَيْضَاءَ هُوَ سُهَيْلُ بْنُ وَهْبِ بْنِ رَبِيعَةَ بْنِ هِلَالِ بْنِ أَهْيَبَ بْنِ ضَبَّةَ بْنِ الْحَارِثِ بْنِ فِهْرِ بْنِ مَالِكِ بْنِ النَّضْرِ ، وَبَيْضَاءُ أُمُّهُ وَهِيَ اسْمُهَا دَعْدٌ بِنْتُ سَعِيدِ بْنِ سَهْمٍ "

(4/65)

6723 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنْ هَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ الْهِجْرَةَ الْأُولَى قَبْلَ خُرُوجِ جَعْفَرِ بْنِ أَبِي طَالِبٍ [ص:66] سُهَيْلُ ابْنُ بَيْضَاءَ ، وَفِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنْ قُرَيْشٍ ، ثُمَّ مِنْ بَنِي الْحَارِثِ بْنِ فِهْرٍ سُهَيْلُ ابْنُ بَيْضَاءَ "

(4/65)

6724 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثَنَا أَحْمَدُ بْنُ نَجْدَةَ ، ثَنَا سَعِيدُ بْنُ مَنْصُورٍ ، ثَنَا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ صَالِحِ بْنِ عَجْلَانَ ، وَمُحَمَّدُ بْنُ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " مَا صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى سُهَيْلِ ابْنِ بَيْضَاءَ إِلَّا فِي الْمَسْجِدِ "

(4/66)

6725 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي يَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ ، عَنْ سَعِيدِ بْنِ الصَّلْتِ ، عَنْ سُهَيْلِ ابْنِ بَيْضَاءَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسُهَيْلُ ابْنُ بَيْضَاءَ رَدِيفُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ عَلَى نَاقَةٍ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا سُهَيْلُ ابْنَ بَيْضَاءَ " وَرَفَعَ صَوْتَهُ مَرَّتَيْنِ أَوْ ثَلَاثًا كُلَّ ذَلِكَ يُجِيبُهُ سُهَيْلٌ فَسَمِعَ النَّاسُ صَوْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَرَفُوا أَنَّهُ يُرِيدُهُمْ فَجَلَسَ مَنْ كَانَ بَيْنَ يَدَيْهِ ، وَلَحِقَهُ مَنْ كَانَ خَلْفَهُ حَتَّى إِذَا اجْتَمَعُوا ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ حَرَّمَهُ اللَّهُ عَلَى النَّارِ وَأَوْجَبَ لَهُ الْجَنَّةَ "

(4/66)

ذِكْرُ عِيَاضِ بْنِ زُهَيْرٍ رَضِيَ اللَّهُ عَنْهُ

(4/66)

6726 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا التُّسْتَرِيُّ ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " عِيَاضُ بْنُ زُهَيْرِ بْنِ أَبِي شَدَّادِ بْنِ رَبِيعَةَ بْنِ هِلَالِ بْنِ وُهَيْبِ بْنِ ضَبَّةَ بْنِ الْحَارِثِ بْنِ فِهْرٍ الْفِهْرِيُّ شَهِدَ بَدْرًا ، وَمَاتَ بِالشَّامِ سَنَةَ ثَلَاثِينَ "

(4/66)

ذِكْرُ عَبْدِ اللَّهِ بْنِ حُذَافَةَ السَّهْمِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/66)

6727 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " عَبْدُ اللَّهِ بْنُ حُذَافَةَ بْنِ قَيْسِ بْنِ عَدِيِّ بْنِ سَعِيدِ بْنِ سَهْمٍ "

(4/66)

6728 - [حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثنا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثنا يَحْيَى بْنُ بُكَيْرٍ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ] ، حَدَّثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ عُمَرَ بْنِ الْحَكَمِ بْنِ ثَوْبَانَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " بَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلْقَمَةَ بْنَ مُحْرِزٍ عَلَى بَعْثٍ ، فَلَمَّا بَلَغْنَا رَأْسَ مَغْزَانَا أَذِنَ لِطَائِفَةٍ مِنَ الْجَيْشٍ وَأَمَّرَ عَلَيْهِمْ عَبْدَ اللَّهِ بْنَ حُذَافَةَ بْنِ قَيْسٍ السَّهْمِيَّ ، وَكَانَ مِنْ أَهْلِ بَدْرٍ وَكَانَتْ فِيهِ دُعَابَةٌ ، فَإِنَّهُ كَانَ يَرْحَلُ نَاقَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ لِيُضْحِكَهُ بِذَلِكَ وَكَانَ الرُّومُ قَدْ أَسَرُوهُ فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، فَأَرَادُوهُ عَلَى الْكُفْرِ فَعَصَمَهُ اللَّهُ عَزَّ وَجَلَّ حَتَّى أَنْجَاهُ اللَّهُ تَبَارَكَ وَتَعَالَى مِنْهُمْ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع - رمضان عوف - ، وقد وقفت عليه في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 5613 (ج5/ص374) - إلا أن أول الإسناد قد تصحف في الإتحاف ، بزيادة راوٍ في أوله على النحو التالي : "أنا أبو بكر ثنا العنبري يحيى بن محمد ، ........... " .

(4/67)

6729 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرِ بْنِ بَرِّيٍّ ، ثَنَا سُوَيْدُ بْنُ سَعِيدٍ ، ثَنَا قُرَّةُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَيْوَئِيلَ ، عَنِ الزُّهْرِيِّ ، عَنْ مَسْعُودِ بْنِ الْحَكَمِ ، عَنْ عَبْدِ اللَّهِ بْنِ حُذَافَةَ السَّهْمِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أُنَادِيَ فِي أَهْلِ مِنًى ، أَنْ لَا يَصُومَنَّ هَذِهِ الْأَيَّامَ أَحَدٌ فَإِنَّهَا أَيَّامُ أَكْلٍ وَشُرْبٍ "

(4/67)

6730 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّارُ ، وَالْفَضْلُ بْنُ مُحَمَّدٍ الْبَيْهَقِيُّ ، قَالَا: ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، أَنْبَأَ هُشَيْمٌ ، عَنْ سَيَّارٍ ، عَنْ أَبِي وَائِلٍ ، أَنَّ عَبْدَ اللَّهِ بْنَ حُذَافَةَ بْنِ قَيْسٍ ، قَالَ: يَا رَسُولَ اللَّهِ مَنْ أَبِي ؟ قَالَ: " أَبُوكَ حُذَافَةُ ، الْوَلَدُ لِلْفِرَاشِ وَلِلْعَاهِرِ الْحَجَرُ " قَالَ: لَوْ دَعَوْتَنِي لِحَبَشِيٍّ لَاتَّبَعْتُهُ فَقَالَتْ لَهُ أُمُّهُ: لَقَدْ عَرَّضْتَنِي ، فَقَالَ: إِنِّي أَحْبَبْتُ أَنْ أَسْتَرِيحَ

(4/67)

ذِكْرُ أَبِي بُرْدَةَ بْنِ نِيَارٍ رَضِيَ اللَّهُ عَنْهُ

(4/67)

6731 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا [ص:68] مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أَبُو بُرْدَةَ هَانِئُ بْنُ نِيَارِ بْنِ عَمْرِو بْنِ عُبَيْدِ بْنِ كِلَابِ بْنِ دَهْمَانَ بْنِ غَانِمِ بْنِ ذِبْيَانَ بْنِ هُمَيْمِ بْنِ كَاهِلِ بْنِ ذُهْلِ بْنِ بَلَى بْنِ عَمْرِو بْنِ الْحَارِثِ بْنِ الْحَافِ بْنِ قُضَاعَةَ "

(4/67)

6732 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا أَبُو بُرْدَةَ بْنُ نِيَارٍ "

(4/68)

6733 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُتْبَةَ * الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا عَبْدُ اللَّهِ ** بْنُ مُوسَى ، وَأَبُو غَسَّانَ قَالَا: ثَنَا الْحَسَنُ بْنُ صَالِحٍ ، عَنِ السُّدِّيِّ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَقِيتُ خَالِي أَبَا بُرْدَةَ وَمَعَهُ رَايَةٌ فَقُلْتُ: أَيْنَ تُرِيدُ ، فَقَالَ: " أَرْسَلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى رَجُلٍ نَكَحَ امْرَأَةَ أَبِيهِ مِنْ بَعْدِهِ أَضْرِبُ عُنُقَهُ وَآخُذُ مَالَهُ "
__________
حاشية الشقيري :
* صوابه : "عُقْبَةَ" ، كما جاء في النسختين (ب) و (ج) .
** كذا جاء في النسختين (ب) و (ج) ، وصوابه : "عُبَيْدُ اللَّهِ" ، لأن "عُبَيدَ اللهِ بْنِ مُوْسَى" هو الذي يروي عن "الْحَسَنِ بْنِ صَالِحٍ" كما في ترجمته في "تهذيب الكمال" (6 /177) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 17393 (ج14/ص26) - .

(4/68)

ذِكْرُ عُوَيْمِ بْنِ سَاعِدَةَ رَضِيَ اللَّهُ عَنْهُ

(4/68)

6734 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " فِي ذِكْر ِ مَنْ شَهِدَ بَدْرًا وَالْعَقَبَةَ عُوَيْمُ بْنُ سَاعِدَةَ بْنِ عَائِشِ بْنِ قَيْسِ بْنِ النُّعْمَانِ بْنِ زَيْدِ بْنِ أُمَيَّةَ بْنِ زَيْدِ بْنِ مَالِكٍ مِنَ الْأَنْصَارِ ، ثُمَّ مِنْ بَنِي أُمَيَّةَ بْنِ زَيْدٍ يُقَالُ إِنَّهُ حَلِيفٌ لِبَنِي عَمْرِو بْنِ عَوْفٍ ، وَقِيلَ إِنَّهُ مِنْ أَنْفُسِهِمْ "

(4/68)

6735 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا مُحَمَّدُ بْنُ طَلْحَةَ التَّيْمِيُّ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ سَالِمِ بْنِ عُتْبَةَ بْنِ عُوَيْمِ بْنِ سَاعِدَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عُوَيْمِ بْنِ سَاعِدَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى اخْتَارَنِي وَاخْتَارَ بِي أَصْحَابًا فَجَعَلَ لِي مِنْهُمْ وُزَرَاءَ وَأَنْصَارًا وَأَصْهَارًا ، فَمَنْ سَبَّهُمْ فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ لَا يُقْبَلُ مِنْهُ يَوْمَ الْقِيَامَةِ صَرْفٌ وَلَا عَدْلٌ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(4/68)

ذِكْرُ أَبِي لُبَابَةَ بْنِ عَبْدِ الْمُنْذِرِ رَضِيَ اللَّهُ عَنْهُ

(4/69)

6736 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، أَنَّ أَبَا لُبَابَةَ بَشِيرَ بْنَ عَبْدِ الْمُنْذِرِ ، وَالْحَارِثَ بْنَ حَاطِبٍ " خَرَجَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخَرَجَا مَعَهُ إِلَى بَدْرٍ فَرَجَعَهُمَا ، وَأَمَّرَ أَبَا لُبَابَةَ عَلَى الْمَدِينَةِ ، وَضَرَبَ لَهُمَا بِسَهْمَيْنِ مَعَ أَصْحَابِ بَدْرٍ "

(4/69)

6737 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَلِيٍّ الْغَزَّالُ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ ، أَخْبَرَنِي مُحَمَّدُ بْنُ أَبِي حَفْصَةَ ، عَنِ الزُّهْرِيِّ ، عَنِ الْحُسَيْنِ بْنِ السَّائِبِ بْنِ أَبِي لُبَابَةَ ، عَنْ أَبِيهِ ، قَالَ: لَمَّا تَابَ اللَّهُ عَلَى أَبِي لُبَابَةَ ، قَالَ أَبُو لُبَابَةَ: جِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنِّي أَهْجُرُ دَارَ قَوْمِي الَّذِي أَصَبْتُ بِهَا الذَّنْبَ وَأَنْخَلِعُ مِنْ مَالِي كُلِّهِ صَدَقَةً لِلَّهِ عَزَّ وَجَلَّ وَلِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا لُبَابَةَ ، يُجْزِئُ عَنْكَ الثُّلُثَ " قَالَ: فَتَصَدَّقْتُ بِالثُّلُثِ

(4/69)

ذِكْرُ أَبِي حَبَّةَ الْبَدْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/69)

6738 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " وَأَبُو حَبَّةَ ثَابِتُ بْنُ النُّعْمَانِ بْنِ أُمَيَّةَ بْنِ ثَعْلَبَةَ بْنِ عَمْرِو بْنِ عَوْفِ بْنِ مَالِكِ بْنِ الْأَوْسِ وَاسْتُشْهِدَ يَوْمَ أُحُدٍ "

(4/69)

6739 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ مُحَمَّدِ بْنِ يُوسُفَ ، مَوْلَى عُثْمَانَ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ عُثْمَانَ ، يُخْبِرُ أَنَّهُ سَمِعَ أَبَا حَبَّةَ الْبَدْرِيَّ ، يُفْتِي النَّاسَ أَنَّهُ لَا بَأْسَ بِمَا رَمَى الرَّجُلُ فِي الْجِمَارِ مِنَ الْحَصَى ، قَالَ: عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ عُثْمَانَ فَذَكَرْتُ ذَلِكَ لِعَبْدِ اللَّهِ بْنِ عُمَرَ ، فَقَالَ: " صَدَقَ أَبُو حَبَّةَ وَكَانَ أَبُو حَبَّةَ بَدْرِيًّا "

(4/69)

6740 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي يُونُسُ بْنُ يَزِيدَ ، عَنِ ابْنِ شِهَابٍ ، أَخْبَرَنِي ابْنُ حَزْمٍ ، أَنَّ ابْنَ عَبَّاسٍ ، وَأَبَا حَبَّةَ الْأَنْصَارِيَّ أَخْبَرَاهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " عُرِجَ بِي حَتَّى مَرَرْتُ بِمُسْتَوًى أَسْمَعُ فِيهِ صَرِيفَ الْأَقْلَامِ "

(4/70)

ذِكْرُ الْمُطَّلِبِ بْنِ أَبِي وَدَاعَةَ السَّهْمِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/70)

6741 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " الْمُطَّلِبُ بْنُ أَبِي وَدَاعَةَ بْنِ صَبِرَةَ بْنِ سَعِيدِ بْنِ سَعْدِ بْنِ سَهْمِ بْنِ عَمْرِو بْنِ هُصَيْصِ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرِ بْنِ مَالِكٍ أَسْلَمَ يَوْمَ الْفَتْحِ "

(4/70)

6742 - أَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ عِكْرِمَةَ بْنِ خَالِدٍ ، عَنِ الْمُطَّلِبِ بْنِ أَبِي وَدَاعَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " سَجَدَ فِي النَّجْمِ " ، قَالَ: فَسَجَدَ النَّاسُ مَعَهُ ، قَالَ الْمُطَّلِبُ: وَلَمْ أَسْجُدْ يَوْمَئِذٍ مَعَهُمْ وَهُوَ يَوْمَئِذٍ مُشْرِكٌ ، قَالَ الْمُطَّلِبُ: فَلَا أَدَعُ أَنْ أَسْجُدَ فِيهَا أَبَدًا

(4/70)

ذِكْرُ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ جَزْءٍ الزُّبَيْدِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/70)

6743 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " عَبْدُ اللَّهِ بْنُ الْحَارِثِ بْنِ جَزْءِ بْنِ مَعْدِي كَرِبَ بْنِ عَمْرِو بْنِ عُصَيْمِ بْنِ عَمْرِو بْنِ عُوَيْجِ بْنِ عَمْرِو بْنِ زُبَيْدٍ مَاتَ سَنَةَ سِتٍّ وَثَمَانِينَ "

(4/70)

6744 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ ، ثَنَا حَسَّانُ بْنُ غَالِبٍ ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي زُرْعَةَ عَمْرِو بْنِ جَابِرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ جُزْءٍ رَضِيَ اللَّهُ عَنْهُ ، [ص:71] قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: سَيَكُونُ بَعْدِي سَلَاطِينُ الْفِتَنِ عَلَى أَبْوَابِهِمْ كَمَبَارِكِ الْإِبِلِ لَا يُعْطُونَ أَحَدًا شَيْئًا إِلَّا أَخَذُوا مِنْ دِينِهِ مِثْلَهُ

(4/70)

ذِكْرُ عَمْرِو ابْنِ أُمِّ مَكْتُومٍ الْمُؤَذِّنِ رَضِيَ اللَّهُ عَنْهُ وَيُقَالُ عَبْدُ اللَّهِ

(4/71)

6745 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " أَنَّ اسْمَ ابْنِ أُمِّ مَكْتُومٍ رَضِيَ اللَّهُ عَنْهُ عَمْرُو بْنُ قَيْسٍ "

(4/71)

6746 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا خَالِدُ بْنُ نِزَارٍ ، ثَنَا عُمَرُ بْنُ قَيْسٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: " طَافَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّتِهِ عَلَى نَاقَتِهِ الْجَدْعَاءِ وَعَبْدُ اللَّهِ ابْنُ أُمِّ مَكْتُومٍ آخِذٌ بِخِطَامِهَا يَرْتَجِزُ "

(4/71)

6747 - حَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " عَبْدُ اللَّهِ ابْنُ أُمِّ مَكْتُومٍ ، أُمُّهُ أُمُّ مَكْتُومٍ وَاسْمُهَا عَاتِكَةُ بِنْتُ عَبْدِ اللَّهِ بْنِ عَنْكَثَةَ بْنِ عَامِرِ بْنِ مَخْزُومٍ وَهُوَ عَمْرُو بْنُ قَيْسِ بْنِ زَائِدَةَ بْنِ الْأَصَمِّ بْنِ هَرِمِ بْنِ رَوَاحَةَ بْنِ عَبْدِ مَعِيصِ بْنِ عَامِرِ بْنِ لُؤَيٍّ ، الْقَوْلُ مَا قَالَهُ مُصْعَبٌ فَقَدْ أَتَيْتُ لَهُ بِالِاسْمَيْنِ جَمِيعًا "

(4/71)

6748 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " أَوَّلُ مِنْ قَدِمَ مِنَ الْمُهَاجِرِينَ مُصْعَبُ بْنُ عُمَيْرٍ ، ثُمَّ قَدِمَ عَلَيْنَا بَعْدَهُ عَمْرُو ابْنُ أُمِّ مَكْتُومٍ الْأَعْمَى "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 2158 (ج2/ص514) .

(4/71)

6749 - حَدَّثَنَا جَعْفَرُ بْنُ نُصَيْرٍ الْخُلْدِيُّ ، رَحِمَهُ اللَّهُ تَعَالَى ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الْقُدُّوسِ بْنُ بَكْرِ بْنِ خُنَيْسٍ ، ثَنَا مِسْعَرٌ ، عَنْ أَبِي الْبِلَادِ ، عَنِ الشَّعْبِيِّ ، قَالَ: دَخَلْتُ عَلَى عَائِشَةَ وَعِنْدَهَا ابْنُ أُمِّ مَكْتُومٍ وَهِيَ تُقَطِّعُ لَهُ الْأُتْرُجَّ يَأْكُلُهُ بِعَسَلٍ فَقَالَتْ: " مَا زَالَ هَذَا لَهُ مِنْ آلِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُنْذُ عَاتَبَ اللَّهُ فِيهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِنَّمَا أَرَادَتْ أُمُّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا نُزُولَ سُورَةِ عَبَسَ وَتَوَلَّى "

(4/71)

6750 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، وَإِبْرَاهِيمُ [ص:72] بْنُ أَبِي طَالِبٍ ، قَالَا: ثَنَا أَبُو مُوسَى ، ثَنَا أَحْمَدُ بْنُ بَشِيرٍ الْهَمْدَانِيُّ ، ثَنَا أَبُو الْبِلَادِ ، عَنْ مُسْلِمِ بْنِ صُبَيْحٍ ، قَالَ: دَخَلْتُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَعِنْدَهَا رَجُلٌ مَكْفُوفٌ ، وَهِيَ تُقَطِّعُ لَهُ الْأُتْرُجَّ ، وَتُطْعِمُهُ إِيَّاهُ بِالْعَسَلِ فَقُلْتُ: مَنْ هَذَا يَا أُمَّ الْمُؤْمِنِينَ ؟ فَقَالَتْ: " هَذَا ابْنُ أُمِّ مَكْتُومٍ الَّذِي عَاتَبَ اللَّهُ تَبَارَكَ وَتَعَالَى فِيهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، قَالَتْ: " أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنُ أُمِّ مَكْتُومٍ وَعِنْدَهُ عُتْبَةُ وَشَيْبَةُ فَأَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِمَا ، فَنَزَلَتْ عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الْأَعْمَى ابْنُ أُمِّ مَكْتُومٍ "

(4/71)

6751 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا إِسْحَاقُ بْنُ أَحْمَدَ الْخَزَّازُ ، ثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، ثَنَا أَبُو سِنَانٍ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ أَبِي الْبَخْتَرِيِّ ، عَنِ ابْنِ أُمِّ مَكْتُومٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ غَدَاةٍ ، فَقَالَ: " سُعِّرَتِ النَّارُ لِأَهْلِ النَّارِ ، وَجَاءَتِ الْفِتَنُ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ ، لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلَبَكَيْتُمْ كَثِيرًا "

(4/72)

6752 - أَخْبَرَنَا أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّعِيرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَاصِمٍ * الْعَدْلُ ، ثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ عَاصِمٍ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ عَمْرِو بْنِ أُمِّ مَكْتُومٍ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي شَيْخٌ كَبِيرٌ ضَرِيرُ الْبَصَرِ شَاسِعُ الدَّارِ ، وَلَيْسَ لِي قَائِدٌ يُلَائِمُنِي وَبَيْنِي وَبَيْنَ الْمَسْجِدِ شَجَرٌ ، وَأَنْهَارٌ فَهَلْ لِي مِنْ عُذْرٍ أَنْ أُصَلِّيَ فِي بَيْتِي ، قَالَ: " هَلْ تَسْمَعُ النِّدَاءَ ؟ " قُلْتُ: نَعَمْ ، قَالَ: " فَأْتِهَا "
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: لَا أَعْلَمُ أَحَدًا ، قَالَ: فِي هَذَا الْإِسْنَادِ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ غَيْرَ إِبْرَاهِيمَ بْنِ طَهْمَانَ وَقَدْ رَوَاهُ زَائِدَةُ وَشَيْبَانُ النَّحْوِيُّ وَحَمَّادُ بْنُ سَلَمَةَ وَأَبُو عَوَانَةَ وَغَيْرُهُمْ ، عَنْ عَاصِمٍ ، عَنْ أَبِي رَزِينٍ غَيْرَ ** ابْنِ أُمِّ مَكْتُومٍ [ص:73]
أَمَّا حَدِيثُ زَائِدَةَ :

6753 - فَحَدَّثْنَاهُ أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنْ عَاصِمٍ ، عَنْ أَبِي رَزِينٍ ، وَأَمَّا ، حَدِيثُ شَيْبَانَ .

6754 - فَأَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرٌ ، ثَنَا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثَنَا شَيْبَانُ ، عَنْ عَاصِمٍ ، عَنْ أَبِي رَزِينٍ ، وَأَمَّا حَدِيثُ حَمَّادِ بْنِ سَلَمَةَ

6755 - فَحَدَّثْنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا أَبُو عَوَانَةَ ، وَحَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمٍ ، عَنْ أَبِي رَزِينٍ
__________
حاشية الشقيري :
* تصحف اسم هذا الراوي في النسخة (ب) إلى : "محمد محاش بن عصام" ، وصوابه : "مَحْمَشُ بْنُ عصام" ، كما جاء في النسخة (ج) ، وكما في ترجمته في تاريخ الإسلام (6 / 628) .
** صوابه : "عن" ، كما جاء في النسختين (ب) و (ج) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 15917 (ج12/ص450) - .

(4/72)

ذِكْرُ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/73)

6756 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ * الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " الْحَضْرَمِيُّ أَبُو الْعَلَاءِ اسْمُهُ عَبْدُ اللَّهِ بْنُ عَبَّادِ بْنِ أَكْبَرَ بْنِ رَبِيعَةَ بْنِ مَالِكِ بْنِ عَرِيفِ بْنِ مَالِكِ بْنِ الْخَزْرَجِ بْنِ إِيَادِ بْنِ الصَّدَفِ بْنِ حَضْرَمَوْتَ بْنِ كِنْدَةَ مَاتَ الْعَلَاءُ رَاجِعًا مِنَ الْبَحْرَيْنِ سَنَةَ إِحْدَى وَعِشْرِينَ "
__________
حاشية الشقيري :
* صوابه : "إبراهيم بن إسحاق" ، كما جاء في النسختين (ب) و (ج) ، وليس "إسحاق بن إبراهيم" .

(4/73)

6757 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثَنَا أَحْمَدُ بْنُ سَيَّارٍ ، ثَنَا عَبْدَانُ ، عَنْ أَبِي حَمْزَةَ ، عَنِ الْمُغِيرَةِ الْأَزْدِيِّ ، عَنْ مُحَمَّدِ بْنِ زَيْدٍ ، عَنْ حَيَّانَ الْأَعْرَجِ ، عَنِ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْخَلِيطَيْنِ يَكُونُ أَحَدُهُمَا مُسْلِمًا وَالْآخَرُ مُشْرِكًا أَنْ آخُذَ مِنَ الْمُسْلِمِ الْعُشْرَ ، وَمَنِ الْمُشْرِكِ الْجِزْيَةَ "

(4/73)

6758 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا مُعَلَّى بْنُ مَنْصُورٍ ، ثَنَا هُشَيْمٌ ، عَنْ مَنْصُورِ بْنِ زَاذَانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنِ ابْنِ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ ، عَنْ أَبِيهِ ، " أَنَّهُ كَتَبَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَدَأَ بِنَفْسِهِ "

(4/73)

ذِكْرُ عَبْدِ اللَّهِ بْنِ جَحْشٍ الْأَسَدِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/74)

6759 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " وَعَبْدُ اللَّهِ بْنُ جَحْشِ بْنِ رَبَابِ بْنِ يَعْمَرَ بْنِ صَبِرَةَ بْنِ كَبِيرِ بْنِ غَنْمِ بْنِ دُودَانَ بْنِ أَسَدِ بْنِ خُزَيْمَةَ ، وَأُمُّهُ أُمَيْمَةُ بِنْتُ عَبْدِ الْمُطَّلِبِ عَمَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/74)

6760 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " وَعَبْدُ اللَّهِ بْنُ جَحْشٍ فَذَكَرَ هَذَا النَّسَبَ فِي تَسْمِيَةِ مَنْ شَهِدَ بَدْرًا مِنَ الْمُسْلِمِينَ وَزَادَ أَنَّهُ حَلِيفُ بَنِي أُمَيَّةَ بْنِ عَبْدِ شَمْسٍ "

(4/74)

6761 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، " فِي تَسْمِيَةِ مَنِ اسْتُشْهِدَ يَوْمَ أُحُدٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ بَنِي أُمَيَّةَ عَبْدُ اللَّهِ بْنُ جَحْشٍ حَلِيفٌ لَهُمْ وَهُوَ مِنْ بَنِي أَسَدِ بْنِ خُزَيْمَةَ "

(4/74)

ذِكْرُ ابْنِهِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ جَحْشٍ رَضِيَ اللَّهُ عَنْهُمَا

(4/74)

6762 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا شَبَّابٌ ، قَالَ: " مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ جَحْشِ بْنِ رَبَابِ بْنِ يَعْمَرَ بْنِ صَبِرَةَ بْنِ كَبِيرِ بْنِ غَنْمِ بْنِ دُودَانَ بْنِ أَسَدِ بْنِ خُزَيْمَةَ بْنِ مُدْرِكَةَ بْنِ إِلْيَاسَ بْنِ مُضَرَ حَلِيفُ بَنِي أُمَيَّةَ ، وَجَدَّتُهُ أُمُّ أَبِيهِ أُمَيْمَةُ بِنْتُ عَبْدِ الْمُطَّلِبِ عَمَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَعَمَّتُهُ زَيْنَبُ بِنْتُ جَحْشٍ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/74)

6763 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ ، أَخْبَرَنِي الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ ، أَنْبَأَ أَبُو كَثِيرٍ ، مَوْلَى مُحَمَّدِ بْنِ عَبْدَانَ بْنِ جَحْشٍ ، عَنْ مَوْلَاهُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ جَحْشٍ ، قَالَ: كُنْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَرَّ عَلَى مَعْمَرٍ ، وَهُوَ جَالِسٌ عِنْدَ دَارِهِ فِي السُّوقِ وَفَخِذَاهُ مَكْشُوفَتَانِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " غَطِّ فَخِذَكَ يَا مَعْمَرُ فَإِنَّ الْفَخِذَ عَوْرَةٌ "

(4/74)

ذِكْرُ يَزِيدَ بْنِ عَبْدِ اللَّهِ أَبِي السَّائِبِ رَضِيَ اللَّهُ عَنْهُ

(4/75)

6764 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " وَيَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ سَعْدِ بْنِ الْأَسْوَدِ بْنِ ثُمَامَةَ بْنِ يَقْظَانَ بْنِ الْحَارِثِ بْنِ عَمْرِو بْنِ مُعَاوِيَةَ بْنِ الْحَارِثِ حَلِيفٌ لِبَنِي مُعَيْقِيبٍ ، وَقَدْ كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّرَهُ عَلَى الْيَمَامَةِ "

(4/75)

6765 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ بْنِ يَزِيدَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا يَأْخُذَنَّ أَحَدُكُمْ مَتَاعَ صَاحِبِهِ لَاعِبًا وَلَا جَادًّا ، وَإِذَا وَجَدَ أَحَدُكُمْ عَصَا صَاحِبِهِ فَلْيَرُدَّهَا إِلَيْهِ " وَابْنُهُ السَّائِبُ بْنُ يَزِيدَ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَى عَنْهُ حَدِيثًا

(4/75)

6766 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْحَافِظُ ، حَدَّثَنِي أَبِي ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا حَاتِمُ بْنُ إِسْمَاعِيلَ ، عَنْ مُحَمَّدِ بْنِ يُوسُفَ ، عَنِ السَّائِبِ بْنِ يَزِيدَ ، قَالَ: " حَجَّ أَبِي مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَجَّةِ الْوَدَاعِ ، وَأَنَا ابْنُ سَبْعِ سِنِينَ "

(4/75)

6767 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، قَالَ: " وَفِيهَا مَاتَ السَّائِبُ بْنُ يَزِيدَ يَعْنِي سَنَةَ إِحْدَى وَتِسْعِينَ "

(4/75)

6768 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ بَكَّارٍ ، ثَنَا أَبُو مَعْشَرٍ ، عَنْ يُوسُفَ بْنِ يَعْقُوبَ ، عَنِ السَّائِبِ بْنِ يَزِيدَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْرَجَ عَبْدَ اللَّهِ بْنَ خَطَلٍ مِنْ بَيْنِ أَسْتَارِ الْكَعْبَةِ فَقَتَلَهُ صَبْرًا ثُمَّ قَالَ: " لَا يُقْتَلُ أَحَدٌ مِنْ قُرَيْشٍ بَعْدَ هَذَا صَبْرًا "

(4/75)

ذِكْرُ أَبِي هَاشِمِ بْنِ عُتْبَةَ رَضِيَ اللَّهُ عَنْهُ

(4/75)

6769 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا [ص:76] مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أَبُو هَاشِمِ بْنُ عُتْبَةَ بْنِ رَبِيعَةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ ، أُمُّهُ خُنَاسُ بِنْتُ مَالِكِ بْنِ الْمُضَرِّبِ بْنِ حُجْرِ بْنِ عَبْدِ بْنِ مَعِيصِ بْنِ عَامِرِ بْنِ لُؤَيٍّ ، وَكَانَ أَعْوَرَ فُقِئَتْ عَيْنُهُ يَوْمَ الْيَرْمُوكِ تُوُفِّيَ أَبُو هَاشِمٍ فِي زَمَنِ مُعَاوِيَةَ "

(4/75)

6770 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ ، ثَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورٍ ، حَدَّثَنِي خَالِدُ بْنُ دِهْقَانَ ، عَنْ خَالِدِ بْنِ سَبَلَانَ ، عَنْ كُهَيْلِ بْنِ حَرْمَلَةَ ، قَالَ: قَدِمَ أَبُو هُرَيْرَةَ دِمَشْقَ ، فَنَزَلَ عَلَى أَبِي كُلْثُومٍ السَّدُوسِيِّ ، فَأَتَيْنَاهُ فَتَذَاكَرْنَا الصَّلَاةَ الْوُسْطَى فَاخْتَلَفْنَا فِيهِ ، فَقَالَ أَبُو هُرَيْرَةَ: " اخْتَلَفْتُمْ فِيهَا كَمَا اخْتَلَفْنَا فِيهَا ، وَنَحْنُ بِقُبَاءَ عِنْدَ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَفِينَا الرَّجُلُ الصَّالِحُ أَبُو هَاشِمِ بْنُ عُتْبَةَ بْنِ رَبِيعَةَ ، فَقَامَ فَدَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ جَرِيئًا عَلَيْهِ ، ثُمَّ خَرَجَ إِلَيْنَا فَأَخْبَرَنَا أَنَّهَا الْعَصْرُ "

(4/76)

6771 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ الْمِصْرِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، حَدَّثَنَا مُحَمَّدُ بْنُ يُوسُفَ الْفِرْيَابِيُّ ، ثَنَا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي وَائِلٍ ، قَالَ: دَخَلَ مُعَاوِيَةُ عَلَى أَبِي هَاشِمِ بْنِ عُتْبَةَ وَهُوَ يَبْكِي ، فَقَالَ: يَا خَالُ مَا يُبْكِيكَ ؟ أَوَجَعٌ أَوْ حُزْنٌ عَلَى الدُّنْيَا ؟ فَقَالَ: كَلَّا وَلَكِنْ عَهِدَ إِلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدًا لَمْ آخُذْ بِهِ ، قَالَ لِي: " يَا أَبَا هَاشِمٍ إِنَّهَا سَتُدْرِكُكَ أَمْوَالٌ يُؤْتَاهَا أَقْوَامٌ "

(4/76)

ذِكْرُ أَبِي الْعَاصِ بْنِ الرَّبِيعِ رَضِيَ اللَّهُ عَنْهُ

(4/76)

6772 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، قَالَ: " أَبُو الْعَاصِ بْنُ الرَّبِيعِ زَوْجُ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَابْنُ خَالَتِهَا ، أُمُّهُ هَالَةُ بِنْتُ خُوَيْلِدٍ أُخْتُ خَدِيجَةَ وَاسْمُ أَبِي الْعَاصِ مُهَشَّمٌ ، وَكَانَ يُلَقَّبُ بِجِرْوِ الْبَطْحَاءِ ، وَوَلَدَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي الْعَاصِ عَلِيَّ بْنَ أَبِي الْعَاصِ [ص:77] وَأُمَامَةَ بِنْتَ أَبِي الْعَاصِ ، وَتُوُفِّيَ أَبُو الْعَاصِ سَنَةَ إِحْدَى عَشْرَةَ فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ "

(4/76)

6773 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو زُرْعَةَ الدِّمَشْقِيُّ ، ثَنَا أَحْمَدُ بْنُ خَالِدِ الْوَهْبِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " رَدَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْنَبَ عَلَى أَبِي الْعَاصِ بِالنِّكَاحِ الْأَوَّلِ ، وَلَمْ يُحْدِثْ شَيْئًا "
هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَقَدْ رُوِيَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَدَّهَا عَلَيْهِ بِنِكَاحٍ جَدِيدٍ :

(4/77)

6774 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَخْبَرَنِي حُمَيْدُ بْنُ أَبِي رُومَانَ ، عَنِ الْحَجَّاجِ بْنِ أَرْطَأَةَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: أَسْلَمَتْ زَيْنَبُ بِنْتُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ زَوْجِهَا أَبِي الْعَاصِ بِسَنَةٍ ، ثُمَّ أَسْلَمَ أَبُو الْعَاصِ " فَرَدَّهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنِكَاحٍ جَدِيدٍ "

(4/77)

ذِكْرُ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ كَرِيزٍ رَضِيَ اللَّهُ عَنْهُ

(4/77)

6775 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ نَصْرٍ ، ثَنَا الزُّبَيْرُ بْنُ بَكَّارٍ ، قَالَ: " عَبْدُ اللَّهِ بْنُ عَامِرِ بْنِ كَرِيزِ بْنِ رَبِيعَةَ بْنِ حَبِيبِ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ ، وَأُمُّهُ دَجَاجَةُ بِنْتُ أَسْمَاءَ بْنِ الصَّلْتِ بْنِ حَبِيبِ بْنِ جَارِيَةَ بْنِ هِلَالِ بْنِ حِزَامٍ اسْتَعْمَلَهُ عُثْمَانُ بْنُ عَفَّانَ عَلَى الْبَصْرَةِ وَعَزَلَ أَبَا مُوسَى الْأَشْعَرِيَّ " ، فَقَالَ أَبُو مُوسَى: " قَدْ أَتَاكُمْ فَتًى مِنْ قُرَيْشٍ كَرِيمُ الْأُمَّهَاتِ وَالْعَمَّاتِ وَالْخَالَاتِ ، يَقُولُ بِالْمَالِ فِيكُمْ هَكَذَا وَهَكَذَا أَوْ كَانَ كَثِيرَ الْمَنَاقِبِ وَهُوَ الَّذِي افْتَتَحَ خُرَاسَانَ وَأَحْرَمَ مِنْ نَيْسَابُورَ شُكْرًا لِلَّهِ تَعَالَى وَعَمِلَ السِّقَايَاتِ بِعَرَفَةَ "

(4/77)

6776 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي [ص:78] أَبِي ، عَنْ جَدِّي مُصْعَبِ بْنِ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ حَنْظَلَةَ بْنِ قَيْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ كَرِيزٍ ، وَعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ "

(4/77)

- قَالَ مُصْعَبٌ: وَذُكِرَ بِهَذَا الْإِسْنَادِ أَنَّ عَبْدَ اللَّهِ بْنَ عَامِرِ بْنِ كَرِيزٍ أُتِيَ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ صَغِيرٌ ، فَقَالَ: هَذَا شَبَهُنَا وَجَعَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتْفُلُ عَلَيْهِ ، وَيُعَوِّذُهُ فَجَعَلَ عَبْدُ اللَّهِ يَتَسَوَّغُ رِيقَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ لَمَسْقِيٌّ " فَكَانَ لَا يُعَالِجُ أَرْضًا إِلَّا ظَهَرَ لَهُ الْمَاءُ ، وَلَهُ النِّبَاحُ الَّذِي يُقَالُ: بِنِبَاحِ عَامِرٍ ، وَلَهُ الْجُحْفَةُ وَلَهُ بُسْتَانُ ابْنُ عَامِرٍ بِنَخْلِهِ عَلَى لَيْلَةٍ مِنْ مَكَّةَ ، وَلَهُ آبَارٌ فِي الْأَرْضِ كَثِيرَةٌ ، وَكَانَ مُعَاوِيَةُ زَوَّجَ عَبْدَ اللَّهِ بْنَ عَامِرٍ ابْنَتَهُ هِنْدًا فَكَانَتْ هِنْدُ بِنْتُ مُعَاوِيَةَ أَبَرَّ شَيْءٍ بِعَبْدِ اللَّهِ بْنِ عَامِرٍ ، وَأَنَّهَا جَاءَتْهُ يَوْمًا بِالْمِرْآةِ وَالْمِشْطِ وَكَانَتْ تَتَوَلَّى خِدْمَتَهُ بِنَفْسِهَا فَنَظَرَ فِي الْمَرْآةِ فَالْتَقَى وَجْهُهُ وَجْهَهَا فَرَأَى شَبَابَهَا وَجَمَالَهَا وَرَأَى الشَّيْبَ فِي لِحْيَتِهِ قَدْ أَلْحَقَهُ بِالشِّيُوخِ فَرَفَعَ رَأْسَهُ إِلَيْهَا ، فَقَالَ: الْحَقِي بِأَبِيكِ ، فَانْطَلَقَتْ حَتَّى دَخَلَتْ عَلَى أَبِيهَا فَأَخْبَرَتْهُ ، فَقَالَ مُعَاوِيَةُ: وَهَلْ تُطَلَّقُ الْحَرَّةُ ؟ فَقَالَتْ: مَا أَتَى مِنْ قِبَلِي ، فَأَخْبَرَتْهُ خَبَرَهَا فَأَرْسَلَ إِلَيْهِ مُعَاوِيَةُ ، فَقَالَ: أَكْرَمْتُكَ بِابْنَتِي ، ثُمَّ رَدَدْتَهَا عَلَيَّ ، فَقَالَ: أُخْبِرُكَ عَنْ ذَاكَ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى مَنَّ عَلَيَّ بِفَضْلِهِ وَجَعَلَنِي كَرِيمًا ، وَلَا أُحِبُّ إِلَّا كَرِيمًا لَا أُحِبُّ أَنْ يَتَفَضَّلَ عَلَيَّ أَحَدٌ ، وَإِنَّ ابْنَتَكَ أَعْجَزَتْنِي بِمُكَافَأَتِهَا لَحُسْنِ صُحْبَتِهَا ، فَنَظَرْتُ فَإِذَا أَنَا شَيْخٌ وَهِيَ شَابَّةٌ لَا أَزِيدُهَا مَالًا وَلَا شَرَفًا إِلَى شَرَفِهَا ، فَرَأَيْتُ أَنْ أَرُدَّهَا إِلَيْكَ لِتُزَوِّجَهَا فَتًى مِنْ فِتْيَانِكَ كَأَنَّ وَجْهَهُ وَرَقَةُ مُصْحَفٍ

(4/78)

ذِكْرُ هِنْدٍ وَهَالَةَ ابْنِي أَبِي هَالَةَ رَضِيَ اللَّهُ عَنْهُمَا

(4/78)

6777 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " هِنْدُ بْنُ أَبِي هَالَةَ بِنْتِ مَالِكٍ أَحَدُ بَنِي أُسَيْدِ بْنِ عَمْرِو بْنِ تَمِيمٍ حَلِيفُ بَنِي عَبْدِ الدَّارِ وَهُوَ ابْنُ خَدِيجَةَ "

(4/78)

6778 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا أَبُو خَلِيفَةَ ، ثَنَا مُحَمَّدُ بْنُ سَلَّامٍ ، ثَنَا أَبُو عُبَيْدَةَ ، قَالَ: " أَبُو هَالَةَ زَوْجُ خَدِيجَةَ ، اسْمُهُ هِنْدُ بْنُ النَّبَّاشِ بْنِ زُرَارَةَ وَابْنَاهُ هِنْدٌ وَهَالَةُ شَهِدَ هِنْدٌ أَحَدًا "

(4/78)

6779 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو غَسَّانَ ، ثَنَا جُمَيْعُ بْنُ عُمَرَ الْعِجْلِيُّ ، حَدَّثَنِي رَجُلٌ ، عَنْ أَبِي هَالَةَ التَّمِيمِيِّ ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " سَأَلْتُ خَالِي هِنْدَ بْنَ أَبِي هَالَةَ التَّمِيمِيَّ وَكَانَ وَصَّافًا عَنْ حِلْيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " فَذِكْرُ الْحَدِيثِ بِطُولِهِ

(4/79)

6780 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَمْرِو بْنِ تَمِيمٍ ، عَنْ زَيْدِ بْنِ هَالَةَ ، عَنْ أَبِيهِ ، أَنَّهُ دَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ رَاقِدٌ فَاسْتَيْقَظَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَضَمَّ هَالَةَ إِلَى صَدْرِهِ وَقَالَ ": هَالَةُ هَالَةُ هَالَةُ " كَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُرَّ بِهِ لِقَرَابَتِهِ مِنْ خَدِيجَةَ رَضِيَ اللَّهُ عَنْهَا

(4/79)

ذِكْرُ عَبْدِ اللَّهِ بْنِ زَمْعَةَ بْنِ الْأَسْوَدِ رَضِيَ اللَّهُ تَعَالَى عَنْهُ

(4/79)

6781 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " عَبْدُ اللَّهِ بْنُ زَمْعَةَ بْنِ الْأَسْوَدِ بْنِ الْمُطَّلِبِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى بْنِ قُصَيٍّ ، وَأُمُّهُ قُرَيْبَةُ بِنْتُ أَبِي أُمَيَّةَ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ مَخْزُومٍ ، وَأُمُّهَا عَاتِكَةُ بِنْتُ عَبْدِ الْمُطَّلِبِ "

(4/79)

6782 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي الزُّهْرِيُّ ، حَدَّثَنِي عَبْدُ الْمَلِكِ بْنُ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ زَمْعَةَ بْنِ الْأَسْوَدِ بْنِ الْمُطَّلِبِ بْنِ أَسَدٍ ، قَالَ: لَمَّا اسْتُعِزَّ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَنَا عِنْدَهُ فِي نَفَرٍ مِنَ الْمُسْلِمِينَ دَعَا بِلَالٌ إِلَى الصَّلَاةِ ، فَقَالَ: " مُرُوا مَنْ يُصَلِّي بِالنَّاسِ " فَخَرَجْتُ فَإِذَا عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي النَّاسِ وَكَانَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ غَائِبًا فَقُلْتُ: يَا عُمَرُ ، قُمْ فَصَلِّ بِالنَّاسِ فَقَامَ ، فَلَمَّا كَبَّرَ سَمِعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ [ص:80] عَلَيْهِ وَسَلَّمَ صَوْتَهُ ، وَكَانَ عُمَرُ رَجُلًا جَهِيرًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَأَيْنَ أَبُو بَكْرٍ يَأْبَى اللَّهُ وَالْمُسْلِمُونَ ذَلِكَ " فَبَعَثَ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَجَاءَ بَعْدَ أَنْ صَلَّى عُمَرُ تِلْكَ الصَّلَاةَ فَصَلَّى بِالنَّاسِ ، قَالَ عَبْدُ اللَّهِ بْنُ زَمْعَةَ ، فَقَالَ عُمَرُ: وَيْحَكَ مَاذَا صَنَعْتَ بِي يَا ابْنَ زَمْعَةَ ؟ وَاللَّهِ مَا ظَنَنْتُ حِينَ أَمَرْتَنِي إِلَّا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ بِذَلِكَ ، وَلَوْلَا ذَلِكَ مَا صَلَّيْتُ بِالنَّاسِ ، قُلْتُ: وَاللَّهِ مَا أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَكِنْ حِينَ لَمْ أَرَ أَبَا بَكْرٍ رَأَيْتُكَ أَحَقَّ مَنْ حَضَرَ بِالصَّلَاةِ بِالنَّاسِ
هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخَرِّجَاهُ

(4/79)

ذِكْرُ أَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/80)

6783 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " أَبُو أُمَامَةَ صُدَيُّ بْنُ عَجْلَانَ بْنِ وَهْبِ بْنِ عَرِيبِ بْنِ وَهْبِ بْنِ رَبَاحِ بْنِ الْحَارِثِ بْنِ وَهْبِ بْنِ مَعْنِ بْنِ مَالِكِ بْنِ أَعْصَرَ بْنِ سَعْدِ بْنِ قَيْسِ عَيْلَانَ بْنِ مُضَرَ نَزَلَ الشَّامَ ، قَالَ خَلِيفَةُ: " نَسَبُهُ عَبْدُ الْمَلِكِ بْنُ قَرِيبٍ الْأَصْمَعِيُّ ، قَالَ: وَبَاهِلَةُ هِيَ امْرَأَةُ مَعْنِ بْنِ مَالِكِ بْنِ أَعْصَرَ بْنِ سَعْدِ بْنِ قَيْسِ عَيْلَانَ ، وَلَدُهَا يُنْسَبُونَ إِلَيْهَا وَهِيَ بَاهِلَةُ بِنْتُ سَعْدِ الْعَشِيرَةِ بْنِ مَالِكِ بْنِ أَدَدَ بْنِ زَيْدِ بْنِ يَشْجُبَ بْنِ يُعْرِبَ بْنِ قَحْطَانَ " قَالَ شَبَّابُ بْنُ خَيَّاطٍ: وَمَاتَ أَبُو أُمَامَةَ سَنَةَ سِتٍّ وَثَمَانِينَ

(4/80)

6784 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَلَمَةَ بْنِ عَيَّاشٍ الْعَامِرِيُّ ، ثَنَا صَدَقَةُ بْنُ هُرْمُزَ ، عَنْ أَبِي غَالِبٍ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَنِي رَسُولُ اللَّهِ إِلَى قَوْمِي أَدْعُوَهُمْ إِلَى اللَّهِ تَبَارَكَ وَتَعَالَى ، وَأَعْرِضُ عَلَيْهِمْ شَرَائِعَ الْإِسْلَامِ ، فَأَتَيْتُهُمْ وَقَدْ سَقُوا إِبِلَهُمْ ، وَأَحْلَبُوهَا ، وَشَرِبُوا فَلَمَّا رَأَوْنِي ، قَالُوا: مَرْحَبًا بِالصُّدَيِّ بْنِ عَجْلَانَ ، ثُمَّ قَالُوا: بَلَغَنَا أَنَّكَ صَبَوْتَ إِلَى هَذَا الرَّجُلِ قُلْتُ: " لَا وَلَكِنْ آمَنْتُ بِاللَّهِ وَبِرَسُولِهِ ، وَبَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْكُمْ أَعْرِضُ عَلَيْكُمُ الْإِسْلَامَ وَشَرَائِعَهُ ، فَبَيْنَا نَحْنُ كَذَلِكَ إِذْ جَاءُوا بِقَصْعَةٍ دَمٍ فَوَضَعُوهَا ، [ص:81] وَاجْتَمَعُوا عَلَيْهَا يَأْكُلُوهَا " فَقَالُوا: هَلُمَّ يَا صُدَيُّ ، فَقُلْتُ: " وَيْحَكُمْ إِنَّمَا أَتَيْتُكُمْ مِنْ عِنْدِ مَنْ يُحَرِّمُ هَذَا عَلَيْكُمْ بِمَا أَنْزَلَهُ اللَّهُ عَلَيْهِ " ، قَالُوا: وَمَا ذَاكَ ؟ قُلْتُ: " نَزَلَتْ عَلَيْهِ هَذِهِ الْآيَةُ { حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ } [المائدة: 3] إِلَى قَوْلِهِ { إِلَّا مَا ذَكَّيْتُمْ } [المائدة: 3] فَجَعَلْتُ أَدْعُوَهُمْ إِلَى الْإِسْلَامِ وَيَأْبُونَ فَقُلْتُ لَهُمْ: وَيْحَكُمُ ايْتُونِي بِشَيْءٍ مِنْ مَاءٍ ، فَإِنِّي شَدِيدُ الْعَطَشِ ، قَالُوا: لَا ، وَلَكِنْ نَدَعُكَ تَمُوتُ عَطَشًا ، قَالَ: " فَاعْتَمَمْتُ وَضَرَبْتُ رَأْسِي فِي الْعِمَامَةِ ، وَنِمْتُ فِي الرَّمْضَاءِ فِي حَرٍّ شَدِيدٍ ، فَأَتَانِي آتٍ فِي مَنَامِي بِقَدَحٍ زُجَاجٍ لَمْ يَرَ النَّاسُ أَحْسَنَ مِنْهُ وَفِيهِ شَرَابٌ لَمْ يَرَ النَّاسُ أَلَذَّ مِنْهُ فَأَمْكَنَنِي مِنْهَا ، فَشَرِبْتُهَا فَحَيْثُ فَرَغْتُ مِنْ شَرَابِي اسْتَيْقَظْتُ وَلَا ، وَاللَّهِ مَا عَطِشْتُ ، وَلَا عَرَفْتُ عَطَشًا بَعْدَ تِلْكَ الشَّرْبَةِ " فَسَمِعْتُهُمْ يَقُولُونَ: أَتَاكُمْ رَجُلٌ مِنْ سُرَاةِ قَوْمِكُمْ فَلَمْ تَمْجَعُوهُ بِمَذْقَةٍ فَأْتُونِي بِمَذِيقَتِهِمْ فَقُلْتُ: " لَا حَاجَةَ لِي فِيهَا إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى أَطْعَمَنِي وَسَقَانِي فَأَرَيْتُهُمْ بَطْنِي فَأَسْلَمُوا عَنْ آخِرِهِمْ "

(4/80)

ذِكْرُ مُعَاوِيَةَ بْنِ حَيْدَةَ الْقُشَيْرِيِّ رَضِيَ اللَّهُ عَنْهُ

(4/81)

6785 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ ، ثَنَا مُوسَى بْنُ زَكَرِيَّا ، ثَنَا خَلِيفَةُ بْنُ خَيَّاطٍ ، قَالَ: " مُعَاوِيَةُ بْنُ حَيْدَةَ بْنِ مُعَاوِيَةَ بْنِ قُشَيْرِ بْنِ كَعْبِ بْنِ رَبِيعَةَ بْنِ عَامِرٍ نَسَبُهُ إِلَى عَبْدِ اللَّهِ بْنِ الْجَارُودِ "

(4/81)

6786 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ ، ثَنَا بِشْرُ بْنُ آدَمَ ، حَدَّثَنِي أَزْهَرُ بْنُ سَعْدٍ ، ثَنَا ابْنُ عَوْنٍ ، عَنْ بَهْزِ بْنِ حَكِيمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ مُعَاوِيَةَ بْنِ حَيْدَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، مَنْ أَبَرَّ ؟ قَالَ: " أُمُّكَ " وَذَكَرَ الْحَدِيثَ ، لَمْ نَكْتُبْهُ مِنْ حَدِيثِ ابْنِ عَوْنٍ ، عَنْ بَهْزٍ إِلَّا عَنْهُ

(4/81)

ذِكْرُ مَالِكِ بْنِ حَيْدَةَ أَخِي مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ

(4/81)

6787 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا يَحْيَى بْنُ حَمَّادٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي قَزَعَةَ ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ بْنِ حَيْدَةَ ، عَنْ أَبِيهِ ، أَنَّهُ قَالَ لِأَخِيهِ مَالِكِ بْنِ حَيْدَةَ: انْطَلِقْ بِنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِنَّهُ يَعْرِفُكَ وَلَا يَعْرِفُنِي فَقَدْ حَبَسَ نَاسًا مِنْ جِيرَانِي ، فَأَتَيْنَاهُ وَقَالَ مَالِكُ بْنُ حَيْدَةَ: يَا رَسُولَ اللَّهِ ، إِنِّي قَدْ أَسْلَمْتُ وَأَسْلَمَ جِيرَانِي ، فَخَلِّ عَنْهُمْ فَلَمْ يُجِبْهُ ، ثُمَّ عَادَ فَلَمْ يُجِبْهُ فَقَامَ مُتَسَخِّطًا ، فَقَالَ: " لَئِنْ [ص:82] فَعَلْتُ ذَاكَ إِنَّهُمْ يَزْعُمُونَ إِنَّكَ تَدْعُو إِلَى الْأَمْرِ ، وَتُخَالِفُ إِلَى غَيْرِهِ " فَجَعَلْتُ أَزْجُرُهُ ، وَأَنْهَاهُ ، فَقَالَ: مَا يَقُولُ ؟ قَالُوا: إِنَّهُ يَقُولُ كَذَا وَكَذَا ، فَقَالَ: " إِنْ فَعَلْتُ ذَاكَ فَإِنَّ ذَاكَ عَلَيَّ مَا عَلَيْهِمْ مِنْهُ شَيْءٌ دَعْ لَهُ جِيرَانِهِ "

(4/81)

ذكر مخمر بن حيدة أخوهم الثالث رضي الله عنه

(4/82)

6788 - حدثنا علي بن حمشاذ العدل ، ثنا عبيد بن شريك ، ثنا أبو الجماهر ، ثنا سعيد بن بشير ، عن قتادة ، عن حكيم بن معاوية ، عن عمه مخمر بن حيدة ، قال : قلت : يا رسول الله ، إني أغيب أشهرا عن الماء ، ومعي أهلي أفأصيب منهم ؟ قال : « نعم ، وإن غبت عشرين سنة »

(4/82)

تَسْمِيَةُ أَزْوَاجِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" فِي الْجَاهِلِيَّةِ وَالْإِسْلَامِ ، الْأَبْكَارِ وَالثَّيِّبَاتِ ، وَذِكْرُ مَنْ كُنَّ وَعَدَدِهُنَّ ، وَمَنْ وُلِدَتْ مِنْهُنَّ وَمَنْ دَخَلَ بِهَا مِنْهُنَّ وَمَنْ طُلِّقَتْ مِنْهُنَّ قَبْلَ أَنْ يَدْخُلَ بِهَا فَمَاتَتْ وَمَنْ طَلَّقَ بَعْدَمَا دَخَلَ بِهَا فَمَاتَتْ وَمَنْ طَلَّقَهَا ثُمَّ رَاجَعَهَا وَمَنْ مَاتَتْ عِنْدَهُ وَمَنْ تَزَوَّجَ مِنْهُنَّ بِالْمَدِينَةِ وَبِغَيْرِ ذَلِكَ مِنَ الْبُلْدَانِ وَمَنْ تَزَوَّجَ مِنْ بُطُونِ قُرَيْشٍ وَمِنْ حُلَفَاءِ قُرَيْشٍ وَمِنْ سَائِرِ قَبَائِلِ الْعَرَبِ وَمِنْ بَنِي إِسْرَائِيلَ وَمِنْ سَبَايَا الْعَرَبِ ، وَمَنْ خَطَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَتَزَوَّجْهَا ، وَأَوْقَاتِ تَزْوِيجِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيَّاهُنَّ كَيْفَ كَانَ وَمَنْ بَقِيَتْ مِنْهُنَّ عِنْدَهُ حَتَّى تُوُفِّيَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَنِ اتَّخَذَ مِنْ سَرَارِي الْعَجَمِ "

(4/82)

6789 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو أُمَامَةَ عَبْدُ اللَّهِ بْنُ أُسَامَةَ الْحَلَبِيُّ ، بِحَلَبَ ، ثنا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، عَنْ جَدِّهِ عُبَيْدِ اللَّهِ بْنِ أَبِي زِيَادٍ ، عَنِ الزُّهْرِيِّ ، قَالَ: " تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اثْنَتَيْ عَشْرَةَ امْرَأَةً عَرَبِيَّاتٍ مُحْصَنَاتٍ "
تَابَعَهُ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَقِيلٍ ، عَلَى ذَلِكَ

(4/82)

6790 - أَخْبَرَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ بِبَغْدَادَ ، ثنا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا [ص:83] أَبِي ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، قَالَ: " تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اثْنَتَيْ عَشْرَةَ امْرَأَةً "
" قَدْ خَالَفَهُمَا فِي ذَلِكَ قَتَادَةُ بْنُ دِعَامَةَ وَغَيْرُهُ مِنَ الْأَئِمَّةِ ، أَمَّا قَوْلُ قَتَادَةَ فِيهِ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "سَلْمَانَ" ، كما في ترجمته في "تاريخ بغداد" (5 / 309) ، و "تذكرة الحفاظ للذهبي" (3 / 57) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص175) ، وصوب أيضاً أنه "سلمان" .

(4/82)

6791 - فَحَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَصْرٍ الْإِمَامُ الْمَرْوَزِيُّ * ، ثنا أَبُو الْأَشْعَثِ أَحْمَدُ بْنُ الْمِقْدَامِ ، ثنا زُهَيْرُ بْنُ الْعَلَاءِ ، ثنا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، قَالَ: " تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَمْسَ عَشْرَةَ امْرَأَةً ، سِتٌّ مِنْهُمْ مِنْ قُرَيْشٍ ، وَوَاحِدَةٌ مِنْ حُلَفَاءِ قُرَيْشٍ ، وَسَبْعَةٌ مِنْ نِسَاءِ الْعَرَبِ ، وَوَاحِدَةٌ مِنْ بَنِي إِسْرَائِيلَ ، وَلَمْ يَتَزَوَّجْ فِي الْجَاهِلِيَّةِ غَيْرَ وَاحِدَةٍ "
" وَقَدْ خَالَفَهُمْ أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى ** ، وَقَوْلُهُ رَحِمَهُ اللَّهُ فِيهِ أَقْرَبُ إِلَى الصَّوَابِ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وفيما استدركه محقق إتحاف المهرة (ج19/ص361) ، وأشار في الحاشية إلى أنه كذلك في نسختي "عاطف" و"المحمودية" ، وقال : "والحاكم لم يدرك الإمام محمد بن نصر المروزي المتوفى سنة 294 هـ " .
** كذا جاء في النسخ (أ) و (ب) و (ج) ، بينما الحديث التالي من قول "أَبِي عُبَيْدٍ الْقَاسِمِ بْنِ سَلَّامٍ" ، وليس من قول "أَبِي عُبَيْدَةَ مَعْمَرِ بْنِ الْمُثَنَّى" .

(4/83)

6792 - حَدَّثَنَاهُ أَبُو النَّضْرِ مُحَمَّدُ بْنُ يُوسُفَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثنا أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ ، رَحِمَهُ اللَّهُ قَالَ: " وَقَدْ ثَبَتَ وَصَحَّ عِنْدَنَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَ ثَمَانِيَ عَشْرَةَ امْرَأَةً ، سَبْعٌ مِنْهُنَّ مِنْ قَبَائِلِ قُرَيْشٍ ، وَوَاحِدَةٌ مِنْ حُلَفَاءِ قُرَيْشٍ ، وَتِسْعَةٌ مِنْ سَائِرِ قَبَائِلِ الْعَرَبِ ، وَوَاحِدَةٌ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَنِي هَارُونَ بْنِ عِمَرَانَ أَخِي مُوسَى بْنِ عِمَرَانَ "
قَالَ أَبُو عُبَيْدَةَ * : " فَأَوَّلُ مَنْ تَزَوَّجَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ نِسَائِهِ فِي الْجَاهِلِيَّةِ خَدِيجَةُ ، ثُمَّ تَزَوَّجَ بَعْدَ خَدِيجَةَ سَوْدَةَ بِنْتَ زَمْعَةَ بِمَكَّةَ فِي الْإِسْلَامِ ، ثُمَّ تَزَوَّجَ عَائِشَةَ قَبْلَ الْهِجْرَةِ بِسَنَتَيْنِ ، ثُمَّ تَزَوَّجَ بِالْمَدِينَةِ بَعْدَ وَقْعَةِ بَدْرٍ سَنَةَ اثْنَتَيْنِ مِنَ التَّارِيخِ أُمَّ سَلَمَةَ ، ثُمَّ تَزَوَّجَ حَفْصَةَ بِنْتَ عُمَرَ أَيْضًا سَنَةَ اثْنَتَيْنِ مِنَ التَّارِيخِ فَهَؤُلَاءِ الْخَمْسَةُ مِنْ قُرَيْشٍ ، ثُمَّ تَزَوَّجَ فِي سَنَةِ ثَلَاثٍ مِنَ التَّارِيخِ زَيْنَبَ بِنْتَ جَحْشٍ ، ثُمَّ تَزَوَّجَ فِي سَنَةِ خَمْسٍ مِنَ التَّارِيخِ جُوَيْرِيَةَ بِنْتَ الْحَارِثِ ، ثُمَّ تَزَوَّجَ سَنَةَ سِتٍّ مِنَ التَّارِيخِ أُمَّ حَبِيبَةَ بِنْتَ أَبِي سُفْيَانَ ، ثُمَّ تَزَوَّجَ سَنَةَ سَبْعٍ مِنَ التَّارِيخِ صَفِيَّةَ بِنْتَ حُيَيٍّ ، ثُمَّ تَزَوَّجَ مَيْمُونَةَ بِنْتَ الْحَارِثِ ، ثُمَّ تَزَوَّجَ فَاطِمَةَ بِنْتَ شُرَيْحٍ ، ثُمَّ تَزَوَّجَ زَيْنَبَ بِنْتَ خُزَيْمَةَ ، ثُمَّ تَزَوَّجَ هِنْدَ بِنْتَ يَزِيدَ ، ثُمَّ تَزَوَّجَ أَسْمَاءَ بِنْتَ النُّعْمَانِ ، ثُمَّ تَزَوَّجَ قُتَيْلَةَ بِنْتَ قَيْسٍ أُخْتَ الْأَشْعَثِ ، ثُمَّ تَزَوَّجَ سَنَاءَ بِنْتَ الصَّلْتِ السُّلَمِيَّةَ "
__________
حاشية الشقيري :
* صوابه : "أَبُو عُبَيْدٍ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وكما هو موقوف عليه في الحديث ، وكما جاء في طبعة الشيخ مقبل .

(4/83)

ذِكْرُ الصَّحَابِيَّاتِ مِنْ أَزْوَاجِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَغَيْرِهِنَّ رَضِيَ اللَّهُ عَنْهُنَّ ،
فَأَوَّلُ مَنْ نَبْدَأُ بِهِنَّ الصِّدِّيقَةَ بِنْتَ الصِّدِّيقِ عَائِشَةَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا

(4/84)

6793 - حَدَّثَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْأَسَدِيُّ الْحَافِظُ بِهَمْدَانَ ، ثنا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنُ دِيزِيلَ ، ثنا أَبُو مُسْهِرٍ عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ ، ثنا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ بْنِ جَابِرٍ ، عَنْ عَمِّهِ يَزِيدَ بْنِ جَابِرٍ ، عَنْ أَبِيهِ ، قَالَ: " تَزَوَّجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَلَهَا سَبْعُ سِنِينَ ، وَدَخَلَ بِهَا وَلَهَا تِسْعُ سِنِينَ ، وَقَبَضَ عَنْهَا وَلَهَا ثَمَانِ عَشْرَةَ سَنَةً ، وَتُوُفِّيَتْ رَضِيَ اللَّهُ عَنْهَا زَمَنَ مُعَاوِيَةَ سَنَةَ سَبْعٍ وَخَمْسِينَ "

(4/84)

6794 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ: أَنَّ عُرْوَةَ ، كَتَبَ إِلَى الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ ، " وَنَكَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ مُتَوَفًّى خَدِيجَةَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُرِيَهَا فِي الْمَنَامِ ثَلَاثَ مِرَارٍ يُقَالُ هَذِهِ امْرَأَتُكَ عَائِشَةُ ، وَكَانَتْ عَائِشَةُ يَوْمَ نَكَحَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنْتَ سِتِّ سِنِينَ ، ثُمَّ بَنَى بِهَا وَقَدِمَ الْمَدِينَةَ وَهِيَ بِنْتُ تِسْعِ سِنِينَ ، وَمَاتَتْ عَائِشَةُ أُمُّ الْمُؤْمِنِينَ لَيْلَةَ الثُّلَاثَاءِ بَعْدَ صَلَاةِ الْوِتْرِ ، وَدُفِنَتْ مِنْ لَيْلَتِهَا بِالْبَقِيعِ لِخَمْسَ عَشْرَةَ لَيْلَةً خَلَتْ مِنْ رَمَضَانَ وَصَلَّى عَلَيْهَا أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، وَكَانَ مَرْوَانُ غَائِبًا ، وَكَانَ أَبُو هُرَيْرَةَ يَخْلُفُهُ "

(4/84)

6795 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " عَائِشَةُ بِنْتُ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهَا أُمُّهَا أُمُّ رُومَانَ بِنْتُ عَامِرِ بْنِ عُوَيْمِرِ بْنِ عَبْدِ شَمْسِ بْنِ عَتَّابِ بْنِ أُذَيْنَةَ بْنِ سُبَيْعِ بْنِ دُهْمَانَ بْنِ [ص:85] الْحَارِثِ بْنِ غَنْمِ بْنِ مَالِكِ بْنِ كِنَانَةَ ، تَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَوَّالٍ سَنَةَ عَشْرٍ مِنَ النُّبُوَّةِ قَبْلَ الْهِجْرَةِ بِثَلَاثِ سِنِينَ ، وَعَرَّسَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَوَّالٍ عَلَى رَأْسِ ثَمَانِيَةِ أَشْهُرٍ مِنَ الْهِجْرَةِ ، وَكَانَتْ يَوْمَ ابْتَنَى بِهَا بِنْتَ تِسْعِ سِنِينَ "

(4/84)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنَا مُوسَى بْنُ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ رَيْطَةَ ، عَنْ ، عَمْرَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّهَا سُئِلَتْ مَتَى بَنَى بِكِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ فَقَالَتْ: لَمَّا هَاجَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ خَلَّفَ وَخَلَّفَ بَنَاتَهُ ، فَلَمَّا قَدِمَ الْمَدِينَةَ بَعَثَ إِلَيْنَا زَيْدَ بْنَ حَارِثَةَ وَبَعَثَ مَعَهُ أَبَا رَافِعٍ مَوْلَاهُ وَأَعْطَاهُمْ بَعِيرَيْنِ وَخَمْسَ مِائَةِ دِرْهَمٍ أَخَذَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَدِينَةِ مِنْ أَبِي بَكْرٍ يَشْتَرِيَانِ بِهَا مَا يَحْتَاجَانِ إِلَيْهِ مِنَ الظَّهْرِ ، وَبَعَثَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ مَعَهُمَا عَبْدَ اللَّهِ بْنَ أُرَيْقِطٍ الدِّيلِيَّ بِبَعِيرَيْنِ أَوْ ثَلَاثَةً وَكَتَبَ إِلَى عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ يَأْمُرُهُ أَنْ يَحْمِلَ أَهْلَهُ أُمَّ رُومَانَ وَأَنَا وَأُخْتِي أَسْمَاءَ امْرَأَةَ الزُّبَيْرِ ، فَخَرَجُوا مُصْطَحَبِينَ ، فَلَمَّا انْتَهَوْا إِلَى قُدَيْدٍ اشْتَرَى زَيْدُ بْنُ حَارِثَة َ بِتِلْكَ الْخَمْسِ مِائَةِ دِرْهَمٍ ثَلَاثَةَ أَبْعِرَةٍ ، ثُمَّ دَخَلُوا مَكَّةَ جَمِيعًا وَصَادَفُوا طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ يُرِيدُ الْهِجْرَةَ بِآلِ أَبِي بَكْرٍ ، فَخَرَجْنَا جَمِيعًا وَخَرَجَ زَيْدُ بْنُ حَارِثَةَ وَأَبُو رَافِعٍ بِفَاطِمَةَ وَأُمِّ كُلْثُومٍ وَسَوْدَةَ بِنْتِ زَمْعَةَ ، وَحَمَلَ زَيْدٌ أُمَّ أَيْمَنَ ، وَأُسَامَةَ بْنَ زَيْدٍ ، وَخَرَجَ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ بِأُمِّ رُومَانَ وَأُخْتَيْهِ ، وَخَرَجَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ وَاصْطَحَبَنَا جَمِيعًا حَتَّى إِذَا كُنَّا بِالْبِيضِ مِنْ مِنًىِ نَفَرَ بَعِيرِي وَأَنَا فِي مِحَفَّةٍ مَعِي فِيهَا أُمِّي ، فَجَعَلَتْ أُمِّي تَقُولُ: وَابْنَتَاهُ وَاعَرُوسَاهُ ، حَتَّى أُدْرِكَ بَعِيرُنَا وَقَدْ هَبَطَ مِنْ لِفْتَ فَسَلِمَ ثُمَّ إِنَّا قَدِمْنَا الْمَدِينَةَ ، فَنَزَلْتُ مَعَ عِيَالِ أَبِي بَكْرٍ ، وَنَزَلَ آلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَوْمَئِذٍ يَبْنِي الْمَسْجِدَ وَأَبْيَاتًا حَوْلَ الْمَسْجِدِ ، فَأَنْزَلَ فِيهَا أَهْلَهُ وَمَكَثْنَا أَيَّامًا فِي مَنْزِلِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ أَبُو بَكْرٍ: يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، مَا يَمْنَعُكَ أَنْ تَبْنِيَ بِأَهْلِكَ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الصَّدَاقُ " فَأَعْطَاهُ أَبُو بَكْرٍ اثْنَتَيْ عَشْرَةَ أُوقِيَّةً وَنَشًّا ، فَبَعَثَ بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْنَا وَبَنَى بِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِيِ هَذَا الَّذِي أَنَا فِيهِ ، وَهُوَ الَّذِي تُوُفِّيَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَدُفِنَ فِيهِ ، وَجَعَلَ [ص:86] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِنَفْسِهِ بَابًا فِي الْمَسْجِدِ وِجَاهَ بَابِ عَائِشَةَ ، قَالَتْ: وَبَنَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَوْدَةَ فِي أَحَدِ ثَلَاثِ الْبُيُوتِ الَّتِي إِلَى جَنْبِي وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكُونُ عِنْدَهَا قَالَ: " وَتُوُفِّيَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا سَنَةَ ثَمَانٍ وَخَمْسِينَ فِي شَهْرِ رَمَضَانَ "

(4/85)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي عَبْدُ الْوَاحِدِ بْنُ مَيْمُونٍ مَوْلَى عُرْوَةَ ، عَنْ حَبِيبٍ مَوْلَى عُرْوَةَ قَالَ: لَمَّا مَاتَتْ خَدِيجَةُ حَزِنَ عَلَيْهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ بِعَائِشَةَ فِي مَهْدٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ هَذِهِ تَذْهَبُ بِبَعْضِ حُزْنِكَ وَإِنَّ فِي هَذِهِ لَخَلَفًا مِنْ خَدِيجَةَ ، ثُمَّ رَدَّهَا فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْتَلِفُ إِلَى بَيْتِ أَبِي بَكْرٍ وَيَقُولُ: " يَا أُمَّ رُومَانَ ، اسْتَوْصِي بِعَائِشَةَ خَيْرًا وَاحْفَظِينِي فِيهَا " فَكَانَ لِعَائِشَةَ بِذَلِكَ مَنْزِلَةٌ عِنْدَ أَهْلِهَا وَلَا يَشْعُرُونَ بِأَمْرِ اللَّهِ فِيهَا ، فَأَتَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ مَا كَانَ يَأْتِيهِمْ وَكَانَ لَا يُخْطِئُهُ يَوْمٌ وَاحِدٌ إِلَّا أَنْ يَأْتِيَ بَيْتَ أَبِي بَكْرٍ مُنْذُ أَسْلَمَ إِلَى أَنْ هَاجَرَ ، فَيَجِدُ عَائِشَةَ مُتَسَتِّرَةً بِبَابِ أَبِي بَكْرٍ تَبْكِي بُكَاءً حَزِينًا ، فَسَأَلَهَا فَشَكَتْ أُمَّهَا وَذَكَرَتْ أَنَّهَا تُولَعُ ، فَدَمَعَتْ عَيْنَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَدَخَلَ عَلَى أُمِّ رُومَانَ فَقَالَ: " يَا أُمَّ رُومَانَ ، أَلَمْ أُوصِكِ بِعَائِشَةَ أَنْ تَحْفَظِينِي فِيهَا ؟ " فَقَالَتْ: يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، إِنَّهَا بَلَّغَتِ الصِّدِّيقَ عَنَّا وَأَغْضَبَتْهُ عَلَيْنَا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَإِنْ فَعَلَتْ " قَالَتْ أُمُّ رُومَانَ: لَا جَرَمَ لَا سُؤْتُهَا أَبَدًا " وَكَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا وُلِدَتْ فِي السَّنَةِ الرَّابِعَةِ مِنَ النُّبُوَّةِ وَتَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّنَةِ الْعَاشِرَةِ فِي شَوَّالٍ وَهِيَ يَوْمَئِذٍ ابْنَةُ سِتِّ سِنِينَ ، وَتَزَوَّجَهَا بَعْدَ سَوْدَةَ بِشَهْرٍ "

(4/86)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي ابْنُ أَبِي سَبْرَةَ ، عَنْ مُوسَىِ بْنِ مَيْسَرَةَ ، عَنْ سَالِمٍ سَبَلَانَ ، قَالَ: " مَاتَتْ عَائِشَةُ لَيْلَةَ السَّابِعَ عَشْرَةَ مِنْ رَمَضَانَ بَعْدَ الْوِتْرِ ، فَأَمَرَتْ أَنْ تُدْفَنَ مِنْ لَيْلَتِهَا ، وَاجْتَمَعَ الْأَنْصَارُ وَحَضَرُوا فَلَمْ تُرَ لَيْلَةً أَكْثَرَ نَاسًا مِنْهَا ، نَزَلَ أَهْلُ الْعَوَالِي ، فَدُفِنَتْ بِالْبَقِيعِ "

(4/86)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي ابْنُ جُرَيْجٍ ، عَنْ نَافِعٍ ، قَالَ: " شَهِدْتُ أَبَا هُرَيْرَةَ ، صَلَّى عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا بِالْبَقِيعِ " وَابْنُ عُمَرَ ، فِي النَّاسِ لَا يُنْكِرُهُ " وَكَانَ مَرْوَانُ ، اعْتَمَرَ تِلْكَ السَّنَةَ فَاسْتَخْلَفَ أَبَا هُرَيْرَةَ "

(4/86)

6796 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ ، عَنْ مُحَمَّدِ بْنِ بِشْرٍ الْعَبْدِيِّ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، قَالَ: قَالَتْ عَائِشَةُ ، رَضِيَ اللَّهُ عَنْهَا وَكَانَتْ تُحَدِّثُ نَفْسَهَا أَنْ تُدْفَنَ فِي بَيْتِهَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ ، فَقَالَتْ: " إِنِّي أَحْدَثْتُ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَثًا ادْفُنُونِي مَعَ أَزْوَاجِهِ " فَدُفِنَتْ بِالْبَقِيعِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/87)

6797 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثنا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ عَبْدِ اللَّهِ بْنِ زِيَادٍ الْأَسَدِيِّ ، قَالَ: سَمِعْتُ عَمَّارَ بْنَ يَاسِرٍ " يَحْلِفُ بِاللَّهِ أَنَّهَا زَوْجَتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الدُّنْيَا وَالْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/87)

6798 - أَخْبَرَنَا أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثنا صَالِحُ بْنُ حَبِيبِ بْنِ مُحَمَّدٍ الْحَافِظُ ، ثنا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ ، ثنا حَرَمِيُّ بْنُ عُمَارَةَ ، حَدَّثَنِي الْحَرِيشُ بْنُ الْحَارِثِ ، ثنا ابْنُ أَبِي مُلَيْكَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: " تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِيِ وَفِي يَوْمِي وَلَيْلَتِي ، وَبَيْنَ سَحْرِي وَنَحْرِي ، وَدَخَلَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ وَمَعَهُ سِوَاكٌ مِنْ أَرَاكٍ رَطْبٌ ، فَنَظَرَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا عَبْدَ الرَّحْمَنِ ، اقْضِمْهُ مِنْ ذَلِكَ الْمَكَانِ فَدَفَعَهُ إِلَيَّ فَنَاوَلْتُهُ إِيَّاهُ فَرَدَّهُ إِلَيَّ ، فَقَضَمْتُهُ وَسَوَّيْتُهُ ، فَدَفَعْتُهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَسَوَّكَ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/87)

6799 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثنا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، عَنْ أَيُّوبَ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: قَالَتْ عَائِشَةُ ، رَضِيَ اللَّهُ عَنْهَا: مَاتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِي وَفِي يَوْمِي وَبَيْنَ سَحْرِي وَنَحْرِي ، وَدَخَلَ عَلَيْهِ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ وَمَعَهُ سِوَاكٌ رَطْبٌ ، فَنَظَرَ إِلَيْهِ حَتَّى ظَنَنْتُ أَنَّ لَهُ فِيهِ حَاجَةً ، فَأَخَذْتُهُ فَمَضَغْتُهُ وَقَضَمْتُهُ وَطَيَّبْتُهُ ، ثُمَّ دَفَعْتُهُ إِلَيْهِ فَاسْتَنَّ كَأَحْسَنِ مَا رَأَيْتُهُ مُسْتَنًّا قَطُّ ، ثُمَّ ذَهَبَ يَرْفَعُهُ إِلَيَّ ، فَسَقَطَتْ يَدُهُ ، فَأَخَذْتُ أَدْعُو لَهُ بِدُعَاءٍ كَانَ يَدْعُو لَهُ بِهِ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَكَانَ هُوَ يَدْعُو بِهِ إِذَا مَرِضَ ، فَلَمْ يَدْعُ بِهِ فِي مَرَضِهِ ذَاكَ فَرَفَعَ بَصَرَهُ إِلَى السَّمَاءِ وَقَالَ: " الرَّفِيقُ الْأَعْلَى " وَفَاضَتْ نَفْسُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَالْحَمْدُ لِلَّهِ الَّذِي جَمَعَ بَيْنَ رِيقِي وَرِيقِهِ فِي آخِرِ يَوْمٍ مِنَ الدُّنْيَا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(4/88)

6800 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثنا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كُنْتُ أَدْخُلُ الْبَيْتَ الَّذِي دُفِنَ مَعَهُمَا عُمَرُ ، وَاللَّهِ مَا دَخَلْتُ إِلَّا وَأَنَا مَشْدُودٌ عَلَيَّ ثِيَابِي حَيَاءً مِنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/88)

6801 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثنا أَبُو الْمُوَجِّهِ ، ثنا أَبُو عَمَّارٍ ، ثنا مُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ ، عَنْ مُجَالِدِ بْنِ سَعِيدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، قَالَ: قَالَتْ لِي عَائِشَةُ: لَقَدْ رَأَيْتُ جِبْرِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَاقِفًا فِي حُجْرَتِي هَذِهِ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُنَاجِيهِ ، فَلَمَّا دَخَلَ قُلْتُ: يَا رَسُولَ اللَّهِ مَنْ هَذَا ؟ قَالَ: " بِمَنْ شَبَّهْتِيهِ ؟ " قُلْتُ: بِدِحْيَةَ الْكَلْبِيِّ قَالَ: " لَقَدْ رَأَيْتِ خَيْرًا كَثِيرًا ، ذَاكَ جِبْرِيلُ عَلَيْهِ السَّلَامُ " فَمَا لَبِثْتُ إِلَّا يَسِيرًا حَتَّى قَالَ: " يَا عَائِشَةُ ، هَذَا جِبْرِيلُ يَقْرَأُ عَلَيْكِ السَّلَامَ " ، قَالَتْ: قُلْتُ: وَعَلَيْهِ السَّلَامُ جَزَاهُ اللَّهُ مِنْ دَخِيلٍ خَيْرًا

(4/88)

6802 - أَخْبَرَنِي أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ [عُبَيْدٍ الْقُرَشِيُّ بِالْكُوفَةِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ] عَفَّانَ الْعَامِرِيُّ ، ثنا أَسْبَاطُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ ، ثنا مُطَرِّفٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، قَالَ: فَرَضَ عُمَرُ ، لِأُمَّهَاتِ الْمُؤْمِنِينَ عَشَرَةَ آلَافٍ ، وَزَادَ عَائِشَةَ أَلْفِيَنِ ، وَقَالَ: " إِنَّهَا حَبِيبَةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(4/88)

6803 - أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثنا سُفْيَانُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مُصْعَبِ بْنِ سَعْدٍ ، عَنْ سَعْدٍ ، قَالَ: " كَانَ عَطَاءُ أَهْلِ بَدْرٍ سِتَّةَ آلَافٍ سِتَّةَ آلَافٍ ، وَكَانَ عَطَاءُ أُمَّهَاتِ الْمُؤْمِنِينَ عَشَرَةَ آلَافٍ عَشَرَةَ آلَافٍ لِكُلِّ امْرَأَةٍ مِنْهُنَّ ، غَيْرَ ثَلَاثِ نِسْوَةٍ: عَائِشَةَ فَإِنَّ عُمَرَ قَالَ: أُفَضِّلُهَا بِأَلْفَيْنِ لِحُبِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيَّاهَا ، وَصَفِيَّةَ وَجُوَيْرِيَةَ سَبْعَةَ آلَافٍ سَبْعَةَ آلَافٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ لِإِرْسَالِ مُطَرِّفِ بْنِ طَرِيفٍ إِيَّاهُ "

(4/89)

6804 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثنا زَيْدُ بْنُ الْحُبَابِ ، أَنْبَأَ عُمَرُ بْنُ سَعِيدِ بْنِ أَبِي حُسَيْنٍ الْمَكِّيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي مُلَيْكَةَ ، حَدَّثَنِي ذَكْوَانُ أَبُو عَمْرٍو ، مَوْلَى عَائِشَةَ ، أَنَّ دُرْجًا قَدِمَ إِلَى عُمَرَ ، مِنَ الْعِرَاقِ وَفِيهِ جَوْهَرٌ ، فَقَالَ لِأَصْحَابِهِ: تَدْرُونَ مَا ثَمَنُهُ ؟ قَالُوا: لَا ، وَلَمْ يَدْرُوا كَيْفَ يَقْسِمُونَهُ ، فَقَالَ: تَأْذَنُونَ أَنْ أَبْعَثَ بِهِ إِلَى عَائِشَةَ لِحُبِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيَّاهَا ؟ فَقَالُوا: نَعَمْ ، فَبَعَثَ بِهِ إِلَيْهَا ، فَفَتَحَتْهُ فَقَالَتْ: " مَاذَا فُتِحَ عَلَى ابْنِ الْخَطَّابِ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، اللَّهُمَّ لَا تُبْقِنِي لِعَطِيَّتِهِ لِقَابِلٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِذَا صَحَّ سَمَاعُ ذَكْوَانَ أَبِي عَمْرٍو وَلَمْ يُخَرِّجَاهُ "

(4/89)

6805 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: جَاءَ ابْنُ عَبَّاسٍ يَسْتَأْذِنُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فِي مَرَضِهَا ، فَأَبَتْ أَنْ تَأْذَنَ لَهُ ، فَقَالَ لَهَا بَنُو أَخِيهَا: ائْذَنِي لَهُ فَإِنَّهُ مِنْ خَيْرِ وَلَدِكِ ، قَالَتْ: دَعُونِي مِنْ تَزْكِيَتِهِ ، فَلَمْ يَزَالُوا بِهَا حَتَّى أَذِنَتْ لَهُ ، فَلَمَّا دَخَلَ عَلَيْهَا قَالَ ابْنُ عَبَّاسٍ: " إِنَّمَا سُمِّيتِ أُمَّ الْمُؤْمِنِينَ لِتَسْعَدِي وَإِنَّهُ لَاسْمُكِ قَبْلَ أَنْ تُولَدِي ، إِنَّكِ كُنْتِ مِنْ أَحَبِّ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِ ، وَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ إِلَّا طَيِّبًا ، وَمَا بَيْنَكِ وَبَيْنَ أَنْ تَلْقِي الْأَحِبَّةَ إِلَّا أَنْ تُفَارِقَ الرُّوحُ الْجَسَدَ ، وَلَقَدْ سَقَطَتْ قِلَادَتُكِ لَيْلَةَ الْأَبْوَاءِ ، فَجَعَلَ اللَّهُ لِلْمُسْلِمِينَ خِيَرَةً فِي ذَلِكَ ، فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى آيَةَ التَّيَمُّمِ وَنَزَلَتْ فِيكِ آيَاتٌ مِنَ الْقُرْآنِ ، فَلَيْسَ مَسْجِدٌ مِنْ مَسَاجِدِ الْمُسْلِمِينَ إِلَّا يُتْلَى فِيهِ عُذْرُكِ آنَاءَ اللَّيْلِ وَآنَاءَ [ص:90] النَّهَارِ " ، فَقَالَتْ: دَعْنِي مِنْ تَزْكِيَتِكَ لِي يَا ابْنَ عَبَّاسٍ ، فَوَدِدْتُ أَنِّي كُنْتُ نَسِيًّا مَنْسِيًّا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/89)

6806 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنْ أَبِي سَعْدٍ سَعِيدِ بْنِ الْمَرْزُبَانِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ ، عَنْ أَبِيهِ ، قَالَ: قَالَتْ عَائِشَةُ: " مَا تَزَوَّجَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَتَاهُ جِبْرِيلُ بِصُورَتِي وَقَالَ: هَذِهِ زَوْجَتُكَ ، وَتَزَوَّجَنِي وَإِنِّي لَجَارِيَةٌ عَلَيَّ حَوْفٌ ، فَلَمَّا تَزَوَّجَنِي أَلْقَى اللَّهُ عَلَيَّ حَيَاءً وَأَنَا صَغِيرَةٌ " قَالَ سُفْيَانُ: قَالَ الزُّهْرِيُّ: " الْحَوْفُ سُيُورٌ تَكُونُ فِي وَسَطِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/90)

6807 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، ثنا هِشَامُ بْنُ عُرْوَةَ ، عَنْ عَوْفِ بْنِ الْحَارِثِ بْنِ الطُّفَيْلِ ، عَنْ رُمَيْثَةَ أُمِّ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ أَبِي عَتِيقٍ ، عَنْ أُمِّ سَلَمَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَلَّمْنَنِي صَوَاحِبِي أَنْ أُكَلِّمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْمُرَ النَّاسَ فَيُهْدُونَ لَهُ حَيْثُ كَانَ ، فَإِنَّ النَّاسَ يَتَحَرَّوْنَ بِهَدَايَاهُمْ يَوْمَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، وَإِنَّا نُحِبُّ الْخَيْرَ كَمَا تُحِبُّهُ عَائِشَةُ ، فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يُرَاجِعْنِي ، فَجَاءَنِي صَوَاحِبِي فَأَخْبَرْتُهُنَّ بِأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُكَلِّمْنِي ، فَقُلْنَ: وَاللَّهُ لَا تَدَعِيهِ وَمَا هَذَا حِينَ تَدَعِيهِ قَالَتْ: فَدَارَ فَكَلَّمْتُهُ فَقُلْتُ: إِنَّ صَوَاحِبِي قُلْنَ لِي أَنْ أُكَلِّمَكَ تَأْمُرُ النَّاسَ فَيُهْدُونَ لَكَ حَيْثُ كُنْتَ ، فَقُلْتُ لَهُ مِثْلَ الْمَقَالَةِ الْأُولَى مَرَّتَيْنِ أَو ثَلَاثًا ، كُلُّ ذَلِكَ يَسْكُتُ عَنْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ: " يَا أُمَّ سَلَمَةَ ، لَا تُؤْذِينِي فِي عَائِشَةَ ، فَإِنِّي وَاللَّهِ مَا نَزَلَ الْوَحْيُ عَلَيَّ وَأَنَا فِي ثَوْبِ امْرَأَةٍ مِنْ نِسَائِي غَيْرَ عَائِشَةَ " قَالَتْ: فَقُلْتُ: أَعُوذُ بِاللَّهِ أَنْ أَسُوءَكَ فِي عَائِشَةَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/90)

6808 - حَدَّثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ الْحُسَيْنِ الشَّيْبَانِيُّ ، ثنا أَبُو عَبْدِ الرَّحْمَنِ بْنُ شُعَيْبٍ الْفَقِيهُ النَّسَائِيُّ بِمِصْرَ ، ثنا سَعِيدُ بْنُ يَحْيَى بْنِ سَعِيدٍ الْأُمَوِيُّ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي أَبُو الْعَنْبَسِ سَعِيدُ بْنُ كَثِيرٍ ، عَنْ أَبِيهِ ، قَالَ: حَدَّثَتْنَا عَائِشَةُ ، رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: فَتَكَلَّمْتُ أَنَا فَقَالَ: " أَمَا تَرْضَيْنَ أَنْ تَكُونِي زَوْجَتِي فِي الدُّنْيَا وَالْآخِرَةِ ؟ " قُلْتُ: بَلَى وَاللَّهِ ، قَالَ: " فَأَنْتِ زَوْجَتِي فِي الدُّنْيَا وَالْآخِرَةِ "
" أَبُو الْعَنْبَسِ هَذَا: سَعِيدُ بْنُ كَثِيرٍ مَدَنِيٌّ ثِقَةٌ وَالْحَدِيثُ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- استدرك محقق كتاب إتحاف المهرة رواية الحاكم لهذا الحديث - الحديث رقم 22697 (ج17/ص510) - .

(4/91)

6809 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُوسَى بْنُ هَارُونَ ، ثنا أَبُو الْخَطَّابِ زِيَادُ بْنُ يَحْيَى الْحَسَّانِيُّ ، ثنا مَالِكُ بْنُ سُعَيْرٍ ، ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ الضَّحَّاكِ ، أَنَّ عَبْدَ اللَّهِ بْنَ صَفْوَانَ أَتَى عَائِشَةَ وَآخَرَ مَعَهُ ، فَقَالَتْ عَائِشَةُ ، لِأَحَدِهِمَا: أَسَمِعْتَ حَدِيثَ حَفْصَةَ يَا فُلَانُ ؟ قَالَ: نَعَمْ يَا أُمَّ الْمُؤْمِنِينَ ، فَقَالَ لَهَا عَبْدُ اللَّهِ بْنُ صَفْوَانَ: وَمَا ذَاكَ يَا أُمَّ الْمُؤْمِنِينَ ؟ قَالَتْ: " خِلَالٌ لِي تِسْعٌ لَمْ تَكُنْ لِأَحَدٍ مِنَ النِّسَاءِ قَبْلِي إِلَّا مَا آتَى اللَّهُ عَزَّ وَجَلَّ مَرْيَمَ بِنْتَ عِمْرَانَ ، وَاللَّهِ مَا أَقُولُ هَذَا إِنِّي أَفْخَرُ عَلَى أَحَدٍ مِنْ صَوَاحِبَاتِي " ، فَقَالَ لَهَا عَبْدُ اللَّهِ بْنُ صَفْوَانَ: وَمَا هُنَّ يَا أُمَّ الْمُؤْمِنِينَ ؟ قَالَتْ: " جَاءَ الْمَلَكُ بِصُورَتِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَزَوَّجَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا ابْنَةُ سَبْعِ سِنِينَ ، وَأُهْدِيتُ إِلَيْهِ وَأَنَا ابْنَةُ تِسْعِ سِنِينَ ، وَتَزَوَّجَنِي بِكْرًا لَمْ يَكُنْ فِي أَحَدٍ مِنَ النَّاسِ ، وَكَانَ يَأْتِيِهِ الْوَحْيُ وَأَنَا وَهُوَ فِي لِحَافٍ وَاحِدٍ ، وَكُنْتُ مِنْ أَحَبِّ النَّاسِ إِلَيْهِ ، وَنَزَلَ فِيَّ آيَاتٌ مِنَ الْقُرْآنِ كَادَتِ الْأُمَّةُ تَهْلِكُ فِيهِ ، وَرَأَيْتُ جِبْرِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَلَمْ يَرَهُ أَحَدٌ مِنْ نِسَائِهِ غَيْرِي ، وَقُبِضَ فِي بَيْتِي لَمْ يَلِهِ أَحَدٌ غَيْرُ الْمَلَكِ إِلَّا أَنَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/91)

6810 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْعَوَّامُ بْنُ حَوْشَبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا: { إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلَاتِ الْمُؤْمِنَاتِ } [النور: 23] قَالَ: " نَزَلَتْ فِي عَائِشَةَ خَاصَّةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/91)

6811 - أَنْبَأَ أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثنا الْحَسَنُ بْنُ مُكْرَمٍ ، وَيَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، قَالَا: ثنا عَلِيُّ بْنُ عَاصِمٍ ، ثنا خَالِدٌ الْحَذَّاءُ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنِ الْأَحْنَفِ بْنِ قَيْسٍ ، قَالَ: " سَمِعْتُ خُطْبَةَ أَبِي بَكْرٍ الصِّدِّيقِ ، وَعُمَرَ بْنِ الْخَطَّابِ ، وَعُثْمَانَ بْنِ عَفَّانَ ، وَعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُمْ وَالْخُلَفَاءِ هَلُمَّ جَرًّا إِلَى يَوْمِي هَذَا ، فَمَا سَمِعْتُ الْكَلَامَ مِنْ فَمِ مَخْلُوقٍ أَفْخَمَ وَلَا أَحْسَنَ مِنْهُ مِنْ فِي عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا "

(4/92)

6812 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا أَبُو سَعِيدِ بْنِ شَاذَانَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عِيسَى بْنُ يُونُسَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: " مَا رَأَيْتُ أَحَدًا أَعْلَمَ بِالْحَلَالِ وَالْحَرَامِ وَالْعِلْمِ وَالشِّعْرِ وَالطِّبِّ مِنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ "

(4/92)

6813 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، ثنا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، قَالَ: " لَوْ جُمِعَ عِلْمُ النَّاسِ كُلِّهِمْ ، ثُمَّ عِلْمُ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَكَانَتْ عَائِشَةُ أَوْسَعَهُمْ عِلْمًا "

(4/92)

6814 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثنا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثنا زَائِدَةُ ، ثنا عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ ، عَنْ مُوسَىِ بْنِ طَلْحَةَ ، قَالَ: " مَا رَأَيْتُ أَحَدًا أَفْصَحَ مِنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا "

(4/92)

6815 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ مُسْلِمٍ ، عَنْ مَسْرُوقٍ ، أَنَّهُ قِيلَ لَهُ: هَلْ كَانَتْ عَائِشَةُ تُحْسِنُ الْفَرَائِضَ ؟ قَالَ: " إِي وَالَّذِي نَفْسِي بِيَدِهِ ، لَقَدْ رَأَيْتُ مَشْيَخَةَ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُونَهَا عَنِ الْفَرَائِضِ "

(4/92)

6816 - حَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثنا مُسَبِّحُ بْنُ حَاتِمٍ الْعُكْلِيُّ ، بِالْبَصْرَةِ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حَفْصٍ الْقُرَشِيُّ ، حَدَّثَنِي حَمَّادٌ الْأَرْقَطُ ، رَجُلٌ صَالِحٌ ، عَنْ [ص:93] مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، زَوْجِ خَيْرَةَ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: قُلْتُ لِعَائِشَةَ: تَقُولِينَ الشِّعْرَ وَأَنْتِ ابْنَةُ الصِّدِّيقِ وَلَا تُبَالِينَ ، وَتَقُولِينَ الطِّبَّ فَمَا عِلْمُكَ فِيهِ ؟ فَقَالَتْ: " إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَسْقَمُ فَتَفِدُ عَلَيْهِ وفُودُ الْعَرَبِ ، فَيَصِفُونَ لَهُ فَأَحْفَظُ ذَلِكَ "

(4/92)

6817 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثنا ابْنُ أَبِي عُمَرَ ، ثنا سُفْيَانُ ، عَنْ مُوسَىِ الْجُهَنِيِّ ، عَنْ أَبِي بَكْرِ بْنِ حَفْصٍ ، عَنْ عَائِشَةَ ، أَنَّهَا جَاءَتْ هِيَ وَأَبَوَاهَا أَبُو بَكْرٍ وَأُمُّ رُومَانَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَا: إِنَّا نُحِبُّ أَنْ تَدْعُوَ لِعَائِشَةَ بِدَعْوَةٍ وَنَحْنُ نَسْمَعُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ اغْفِرْ لِعَائِشَةَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ مَغْفِرَةً وَاجِبَةً ظَاهِرَةً بَاطِنَةً " فَعَجِبَ أَبَوَاهَا لِحُسْنِ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهَا ، فَقَالَ: " تَعْجَبَانِ هَذِهِ دَعْوَتِي لِمَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ "

(4/93)

6818 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثنا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عَبْدِ الْأَعْلَى الصَّنْعَانِيَّ ، يَقُولُ: وَجَدْتُ عِنْدِي فِي كِتَابِ سَمِعْتُهُ مِنَ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ مَنْ أَحَبُّ النَّاسِ إِلَيْكَ ؟ قَالَ: " عَائِشَةُ " ، فَقِيلَ: لَا نَعْنِي أَهْلَكَ ، قَالَ: " فَأَبُو بَكْرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَلَهُ إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِهِمَا وَبِهِ يُعْرَفُ "

(4/93)

6819 - حَدَّثَنِيهِ عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثنا مُسَدَّدُ بْنُ قَطَنٍ ، ثنا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثنا جَرِيرٌ ، عَنْ مُغِيرَةَ ، عَنِ الشَّعْبِيِّ ، عَنْ عَمْرِو بْنِ الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى جَيْشٍ فِيهِمْ أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا ، فَلَمَّا رَجَعْتُ قُلْتُ: يَا رَسُولَ اللَّهِ ، مَنْ أَحَبُّ النَّاسِ إِلَيْكَ ؟ قَالَ " وَمَا تُرِيدُ إِلَى ذَلِكَ ؟ " قُلْتُ: يَا رَسُولَ اللَّهِ أُرِيدُ [ص:94] أَنْ أَعْلَمَ ذَاكَ ، قَالَ " عَائِشَةُ " قُلْتُ: إِنَّمَا أَعُنِي مِنَ الرِّجَالِ ؟ قَالَ: " أَبُوهَا "

(4/93)

6820 - حَدَّثَنَاهُ أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، وَمُحَمَّدُ بْنُ جَعْفَرٍ الْخَصِيبُ الصُّوفِيُّ ، قَالَا: ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ أَبَانَ ، ثنا وَكِيعٌ ، وَأَبُو أُسَامَةَ ، قَالَا: ثنا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، أَنَّ عَمْرَو بْنَ الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ رَجَعَ مِنْ غَزْوَةِ ذَاتِ السَّلَاسِلِ: يَا رَسُولَ اللَّهِ مَنْ أَحَبُّ النَّاسِ إِلَيْكَ ؟ قَالَ: " عَائِشَةُ " قَالَ: إِنَّمَا أَقُولُ مِنَ الرِّجَالِ ؟ قَالَ: " أَبُوهَا "

(4/94)

6821 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْعَدْلُ بِبَغْدَادَ ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا عَلِيُّ بْنُ عَاصِمٍ ، أَنْبَأَ بَيَانُ بْنُ بِشْرٍ ، قَالَ لِي عَامِرٌ الشَّعْبِيُّ: أَتَانِي رَجُلٌ فَقَالَ لِي: كُلُّ أُمَّهَاتِ الْمُؤْمِنِينَ أَحَبُّ إِلَيَّ مِنْ عَائِشَةَ ، قُلْتُ: " أَمَّا أَنْتَ فَقَدْ خَالَفْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، كَانَتْ عَائِشَةُ أَحَبَّهُنَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/94)

6822 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، ثنا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، وَمُحَمَّدُ بْنُ بَكَّارٍ ، قَالَا: ثنا يُوسُفُ بْنُ يَعْقُوبَ الْمَاجِشُونِ ، حَدَّثَنِي أَبِي ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ مَنْ مِنْ أَزْوَاجِكَ فِي الْجَنَّةِ ؟ قَالَ: " أَمَا إِنَّكِ مِنْهُنَّ " قَالَتْ: فَخُيِّلَ لِي أَنَّ ذَاكَ أَنَّهُ لَمْ يَتَزَوَّجْ بِكْرًا غَيْرِي
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/94)

6823 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، وَمُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يَعْقُوبَ الْحَافِظُ ، قَالَا: ثنا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثنا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثنا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي وَائِلٍ ، عَنْ مَسْرُوقٍ ، قَالَ: قَالَتْ لِي عَائِشَةُ ، رَضِيَ اللَّهُ عَنْهَا: " إِنِّي رَأَيْتُنِي عَلَى تَلٍّ وَحَوْلِي بَقَرٌ تُنْحَرُ " فَقُلْتُ لَهَا: لَئِنْ صَدَقَتْ رُؤْيَاكِ لَتَكُونَنَّ حَوْلَكَ مَلْحَمَةٌ ، قَالَتْ: " أَعُوذُ بِاللَّهِ مِنْ شَرِّكَ ، بِئْسَ مَا قُلْتَ " ، فَقُلْتُ لَهَا: فَلَعَلَّهُ إِنْ كَانَ أَمْرًا سَيَسُوءُكِ ، فَقَالَتْ: " وَاللَّهِ لَأَنْ أَخِرَّ مِنَ السَّمَاءِ أَحَبُّ إِلَيَّ مِنْ أَنْ أَفْعَلَ ذَلِكَ " ، فَلَمَّا كَانَ بَعْدُ ذُكِرَ عِنْدَهَا أَنَّ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ قَتَلَ ذَا الثُّدَيَّةِ ، فَقَالَتْ لِي: " إِذَا أَنْتَ قَدِمْتَ الْكُوفَةَ فَاكْتُبْ لِي نَاسًا مِمَّنْ شَهِدَ ذَلِكَ مِمَّنْ تَعْرِفُ مِنْ أَهْلِ الْبَلَدِ " ، فَلَمَّا قَدِمْتُ [ص:95] وَجَدْتُ النَّاسَ أَشْيَاعًا فَكَتَبْتُ لَهَا مِنْ كُلِّ شِيَعٍ عَشَرَةً مِمَّنْ شَهِدَ ذَلِكَ قَالَ: فَأَتَيْتُهَا بِشَهَادَتِهِمْ فَقَالَتْ: " لَعَنَ اللَّهُ عَمْرَو بْنَ الْعَاصِ ، فَإِنَّهُ زَعَمَ لِي أَنَّهُ قَتَلَهُ بِمِصْرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/94)

6824 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا مُحَمَّدُ بْنُ يُونُسَ ، ثنا أَبُو عَاصِمٍ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، أَنَّ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ بَعَثَ إِلَى عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا بِمِائَةِ أَلْفٍ ، فَقَسَمَتْهَا حَتَّى لَمْ تَتْرُكْ مِنْهَا شَيْئًا ، فَقَالَتْ بَرِيرَةُ: أَنْتِ صَائِمَةٌ ، فَهَلَّا ابْتَعْتِ لَنَا بِدِرْهَمٍ لَحْمًا ؟ فَقَالَتْ عَائِشَةُ: " لَوْ أَنِّي ذُكِّرْتُ لَفَعَلْتُ "

(4/95)

6825 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثنا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثنا زَمْعَةُ بْنُ صَالِحٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، أَنَّ أُمَّ سَلَمَةَ ، رَضِيَ اللَّهُ عَنْهَا سَمِعَتِ الصَّرْخَةَ عَلَى عَائِشَةَ فَقَالَتْ لِجَارِيَةٍ: اذْهَبِي فَانْظُرِي ، فَجَاءَتْ فَقَالَتْ: وَجَبَتْ ، فَقَالَتْ أُمُّ سَلَمَةَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ كَانَتْ أَحَبَّ النَّاسِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا أَبَاهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/95)

6826 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثنا أَبُو مُسْلِمٍ الْمُسْتَمْلِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، قَالَ: قَالَ مُعَاوِيَةُ: يَا زِيَادُ ، أَيُّ النَّاسِ أَعْلَمُ ؟ قَالَ: " أَنْتَ يَا أَمِيرَ الْمُؤْمِنِينَ " ، قَالَ: أَعْزِمُ عَلَيْكَ ؟ قَالَ: " أَمَّا إِذَا عَزَمْتَ عَلَيَّ فَعَائِشَةُ "

(4/95)

6827 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثنا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثنا أَحْمَدُ بْنُ يُونُسَ ، ثنا الْمُعَافَى بْنُ عِمَرَانَ ، ثنا الْمُغِيرَةُ بْنُ زِيَادٍ ، عَنْ عَطَاءٍ ، قَالَ: " كَانَتْ عَائِشَةُ ، أَفْقَهَ النَّاسِ وَأَعْلَمَ النَّاسِ وَأَحْسَنَ النَّاسِ رَأْيًا فِي الْعَامَّةِ "

(4/95)

ذِكْرُ أُمِّ الْمُؤْمِنِينَ حَفْصَةَ بِنْتِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا

(4/95)

6828 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " حَفْصَةُ بِنْتُ عُمَرَ بْنِ الْخَطَّابِ بْنِ نُفَيْلِ بْنِ عَبْدِ الْعُزَّى [ص:96] بْنِ رَبَاحِ بْنِ عَبْدِ اللَّهِ بْنِ قُرْطِ بْنِ رَزَاحِ بْنِ عَدِيِّ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبٍ ، وَأُمُّهَا زَيْنَبُ بِنْتُ مَظْعُونِ بْنِ حَبِيبِ بْنِ وَهْبِ بْنِ حُذَافَةَ بْنِ جُمَحٍ وَكَانَتْ مِنَ الْمُهَاجِرَاتِ "

(4/95)

6829 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَبُو أُسَامَةَ الْحَلَبِيُّ ، ثنا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، عَنْ جَدِّهِ ، عَنِ الزُّهْرِيِّ ، قَالَ: " ثُمَّ تَزَوَّجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَفْصَةَ بِنْتَ عُمَرَ بْنِ الْخَطَّابِ ، وَكَانَتْ مِنْ قَبْلِهِ تَحْتَ خُنَيْسِ بْنِ حُذَافَةَ السَّهْمِيِّ "

(4/96)

6830 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيُّ بْنُ زَيْدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَ: أُيِّمَتْ حَفْصَةُ بِنْتُ عُمَرَ بْنِ الْخَطَّابِ مِنْ زَوْجِهَا وَعُثْمَانُ مِنْ رُقَيَّةَ ، فَمَرَّ عُمَرُ بِعُثْمَانَ فَقَالَ: هَلْ لَكَ فِي حَفْصَةَ ؟ فَأَعْرَضَ عَنِّي وَلَمْ يُحِرْ إلَيَّ شَيْئًا ، فَأَتَى عُمَرُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَكَاهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَخَيْرٌ مِنْ ذَلِكَ ، أَتَزَوَّجُ أَنَا حَفْصَةَ وَأُزَوِّجُ عُثْمَانَ أُمَّ كُلْثُومٍ " فَتَزَوَّجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَفْصَةَ ، وَزَوَّجَ عُثْمَانُ أُمَّ كُلْثُومٍ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/96)

6831 - فَحَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، أَنَّ أُسَامَةَ بْنَ زَيْدِ بْنِ أَسْلَمَ ، حَدَّثَهُ عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " وُلِدَتْ حَفْصَةُ وَقُرَيْشٌ تَبْنِي الْبَيْتَ قَبْلَ مَبْعَثِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِخَمْسِ سِنِينَ "

(4/96)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَبْرَةَ ، عَنْ حَسَنِ بْنِ أَبِي حَسَنٍ ، قَالَ: " تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَفْصَةَ فِي شَعْبَانَ عَلَى رَأْسِ ثَلَاثِينَ شَهْرًا قَبْلَ أُحُدٍ "

(4/96)

- قَالَ ابْنُ عُمَرَ: حَدَّثَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنْ أَبِيهِ ، قَالَ: " تُوُفِّيَتْ حَفْصَةُ فِي شَعْبَانَ سَنَةَ خَمْسٍ وَأَرْبَعِينَ ، فَصَلَّى عَلَيْهَا مَرْوَانُ بْنُ الْحَكَمِ وَهُوَ يَوْمَئِذٍ عَامِلٌ بِالْمَدِينَةِ "

(4/96)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي عَلِيُّ بْنُ مُسْلِمٍ الْمَقْبُرِيُّ ، عَنْ أَبِيهِ ، قَالَ: " رَأَيْتُ مَرْوَانَ حَمَلَ بَيْنَ عَمُودَيْ سَرِيرِ حَفْصَةَ مِنْ عِنْدِ دَارِ آلِ حَزْمٍ إِلَى دَارِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، وَحَمَلَهَا أَبُو هُرَيْرَةَ مِنْ دَارِ الْمُغِيرَةِ إِلَى قَبْرِهَا "

(4/97)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ نَافِعٍ ، قَالَ: " نَزَلَ فِي قَبْرِ حَفْصَةَ عَبْدُ اللَّهِ ، وَعَاصِمٌ ، ابْنَا عُمَرَ ، وَسَالِمٌ ، وَعَبْدُ اللَّهِ وَحَمْزَةُ بَنُو عَبْدِ اللَّهِ بْنِ عُمَرَ "

(4/97)

6832 - أَخْبَرَنِي أَبُو بَكْرٍ الشَّافِعِيُّ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ أَبُو عِمْرَانَ الْجَوْنِيُّ ، عَنْ قَيْسِ بْنِ زَيْدٍ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَلَّقَ حَفْصَةَ بِنْتَ عُمَرَ ، فَدَخَلَ عَلَيْهَا خَالَاهَا قُدَامَةُ وَعُثْمَانُ ابْنَا مَظْعُونٍ ، فَبَكَتْ وَقَالَتْ: وَاللَّهِ مَا طَلَّقَنِي عَنْ شِبَعٍ ، وَجَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " قَالَ لِي جِبْرِيلُ عَلَيْهِ السَّلَامُ: رَاجِعْ حَفْصَةَ ، فَإِنَّهَا صَوَّامَةٌ قَوَّامَةٌ ، وَإِنَّهَا زَوْجَتُكَ فِي الْجَنَّةِ "

(4/97)

6833 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثنا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثنا الْحَسَنُ بْنُ أَبِي جَعْفَرٍ ، ثنا ثَابِتُ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ: " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَلَّقَ حَفْصَةَ ، فَأَتَاهُ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، فَقَالَ: يَا مُحَمَّدُ ، طَلَّقْتَ حَفْصَةَ وَهِيَ صَوَّامَةٌ قَوَّامَةٌ ، وَهِيَ زَوْجَتُكَ فِي الْجَنَّةِ ، فَرَاجِعْهَا "

(4/97)

ذِكْرُ أُمِّ الْمُؤْمِنِينَ أُمِّ سَلَمَةَ بِنْتِ أَبِي أُمَيَّةَ رَضِيَ اللَّهُ عَنْهَا

(4/97)

6834 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثنا بِشْرُ بْنُ مُوسَى ، ثنا الْحُمَيْدِيُّ ، عَنْ سُفْيَانَ ، قَالَ: " أُمُّ سَلَمَةَ ، أَوَّلُ مُهَاجِرَةٍ مِنَ النِّسَاءِ "

(4/97)

6835 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَىِ بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: " وَمِمَّنْ قَدِمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ مِنْ مُهَاجِرَةِ أَرْضِ الْحَبَشَةِ الْأُولَى ، ثُمَّ هَاجَرَ إِلَى الْمَدِينَةِ أَبُو سَلَمَةَ عَبْدُ اللَّهِ بْنُ عَبْدِ الْأَسَدِ وَامْرَأَتُهُ أُمُّ سَلَمَةَ بِنْتُ أَبِي أُمَيَّةَ "

(4/97)

6836 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " كَانَتْ أُمُّ سَلَمَةَ اسْمُهَا رَمْلَةُ وَهِيَ أَوَّلُ ظَعِينَةٍ دَخَلَتِ الْمَدِينَةَ مُهَاجِرَةً ، وَكَانَتْ قَبْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ أَبِي سَلَمَةَ عَبْدِ اللَّهِ بْنِ عَبْدِ الْأَسَدِ بْنِ هِلَالِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ مَخْزُومٍ وَهُوَ أَوَّلُ مَا هَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ وَشَهِدَ بَدْرًا ، وَتُوُفِّيَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَوَلَدَتْ لِأَبِي سَلَمَةَ سَلَمَةَ وَعُمَرَ ، وَدُرَّةَ ، وَزَيْنَبَ ، أُمُّهُمْ أُمُّ سَلَمَةَ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَلَفَ عَلَيْهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ أَبِي سَلَمَةَ وَقَدْ رَوَى ابْنُهَا عُمَرُ بْنُ أَبِي سَلَمَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/98)

6837 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثنا أَبُو أُسَامَةَ ، عَنِ الْأَعْمَشِ ، عَنْ شَقِيقٍ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا حَضَرْتُمُ الْمَيِّتَ أَوِ الْمَرِيضَ فَقُولُوا خَيْرًا ، فَإِنَّ الْمَلَائِكَةَ يُؤَمِّنُونَ عَلَى مَا تَقُولُونَ " ، فَلَمَّا تُوُفِّيَ أَبُو سَلَمَةَ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: كَيْفَ أَقُولُ ؟ قَالَ: " قُولِي اللَّهُمَّ اغْفِرْ لَنَا وَلَهُ وَأَعْقِبْنِي مِنْهُ عُقْبَى صَالِحَةً " فَقُلْتُهَا فَأَعْقَبَنِي اللَّهُ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/98)

6838 - أَخْبَرَنَاهُ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثنا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثنا مُوسَى بْنُ إِسْمَاعِيلَ ، ثنا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ ثَابِتٌ ، عَنِ ابْنِ عُمَرَ بْنِ أَبِي سَلَمَةَ ، عَنْ أَبِيهِ ، عَنْ أُمِّ سَلَمَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَصَابَتْ أَحَدَكُمْ مُصِيبَةٌ فَلْيَقُلْ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، اللَّهُمَّ عِنْدَكَ أَحْتَسِبُ مُصِيبَتِي فَأْجُرْنِي فِيهَا " وَكُنْتُ إِذَا أَرَدْتُ أَنْ أَقُولَ وَأَبْدِلْنِي بِهَا خَيْرًا مِنْهَا قُلْتُ: وَمَنْ خَيْرٌ مِنْ أَبِي سَلَمَةَ فَلَمْ أَزَلْ حَتَّى قُلْتُهَا ، فَلَمَّا انْقَضَتْ عِدَّتُهَا خَطَبَهَا أَبُو بَكْرٍ فَرَدَّتْهُ وَخَطَبَهَا عُمَرُ ، فَرَدَّتْهُ فَبَعَثَ إِلَيْهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَخْطُبَهَا فَقَالَتْ: مَرْحَبًا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِرَسُولِهِ ، أَقْرئْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السَّلَامَ وَأَخْبِرْهُ أَنِّي امْرَأَةٌ مُصْبِيَةٌ غَيْرَى ، وَأَنَّهُ لَيْسَ أَحَدٌ مِنْ أَوْلِيَائِي شَاهِدٌ ، فَبَعَثَ إِلَيْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَّا قَوْلُكِ: إِنِّي مُصْبِيَةٌ فَإِنَّ اللَّهَ سَيَكْفِيكِ صِبْيَانَكِ ، وَأَمَّا قَوْلُكِ: إِنِّي غَيْرَى [ص:99] فَسَأَدْعُو اللَّهَ أَنْ يُذْهِبَ غَيْرَتَكِ ، وَأَمَّا الْأَوْلِيَاءُ فَلَيْسَ أَحَدٌ مِنْهُمْ شَاهِدٌ وَلَا غَائِبٌ إِلَّا سَيَرْضَانِي " فَقَالَتْ لِابْنِهَا: قُمْ يَا عُمَرُ فَزَوِّجْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَزَوَّجَهَا إِيَّاهُ وَقَالَ لَهَا: لَا أُنْقِصُكِ مِمَّا أَعْطَيْتُ أُخْتَكِ فُلَانَةَ جَرَّتَيْنِ وَرَحَاتَيْنِ وَوِسَادَةٍ مِنْ أَدَمٍ حَشْوُهَا لِيفٌ ، فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْتِيهَا وَهِيَ تُرْضِعُ زَيْنَبَ ، فَكَانَتْ إِذَا جَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَتْهَا فَوَضَعَتْهَا فِي حِجْرِهَا تُرْضِعُهَا ، قَالَتْ: فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيِيًّا كَرِيمًا فَيَرْجِعُ ، فَفَطِنَ لَهَا عَمَّارُ بْنُ يَاسِرٍ وَكَانَ أَخًا لَهَا مِنَ الرَّضَاعَةِ ، فَأَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَأْتِيَهَا ذَاتَ يَوْمٍ ، فَجَاءَ عَمَّارٌ فَدَخَلَ عَلَيْهَا فَانْتَشَطَ زَيْنَبَ مِنْ حِجْرِهَا ، وَقَالَ: دَعِي هَذِهِ الْمَقْبُوحَةَ الْمَشْقُوحَةَ الَّتِي قَدْ آذَيْتِ بِهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ يُقَلِّبُ بَصَرَهُ فِي الْبَيْتِ وَيَقُولُ: " أَيْنَ زُنَابُ ، مَا لِي لَا أَرَى زُنَابَ ؟ " فَقَالَتْ: جَاءَ عَمَّارٌ فَذَهَبَ بِهَا فَبَنَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَهْلِهِ ، وَقَالَ: " إِنْ شِئْتِ أَنْ أُسَبِّعَ لَكِ سَبَّعْتُ لِلنِّسَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ " قَالَ: " ابْنُ عُمَرَ بْنُ أَبِي سَلَمَةَ: الَّذِي لَمْ يُسَمِّهِ حَمَّادُ بْنُ سَلَمَةَ فِي هَذَا الْحَدِيثِ سَمَّاهُ غَيْرُهُ سَعِيدَ بْنَ عُمَرَ بْنِ أَبِي سَلَمَةَ وَلَمْ يُخَرِّجَاهُ "

(4/98)

6839 - فَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ ، عَنْ أَبِيهِ ، أَنَّ أُمَّ سَلَمَةَ بِنْتَ أَبِي أُمَيَّةَ ، حِينَ تَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَتْ بِثَوْبِهِ مَانِعَةً لِلْخُرُوجِ مِنْ بَيْتِهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ شِئْتِ زِدْتُكِ وَحَاسَبْتُكِ لِلْبِكْرِ سَبْعٌ ، وَلِلثَّيِّبِ ثَلَاثٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/99)

6840 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحُسَيْنُ * بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ [ص:100] بْنُ عُمَرَ ، قَالَ: " وَأُمُّ سَلَمَةَ اسْمُهَا هِنْدُ بِنْتُ أَبِي أُمَيَّةَ وَاسْمُ أَبِي أُمَيَّةَ: سُهَيْلُ بْنُ الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ مَخْزُومٍ ، وَأُمُّهَا عَاتِكَةُ بِنْتُ عَامِرِ بْنِ رَبِيعَةَ بْنِ مَالِكِ بْنِ خُزَيْمَةَ بْنِ عَلْقَمَةَ بْنِ فِرَاسِ بْنِ غَنْمِ بْنِ مَالِكِ بْنِ كِنَانَةَ تَزَوَّجَهَا أَبُو سَلَمَةَ عَبْدُ اللَّهِ بْنُ عَبْدِ الْأَسَدِ بْنِ هِلَالٍ ، وَهَاجَرَ بِهَا إِلَى أَرْضِ الْحَبَشَةِ فِي الْهِجْرَتَيْنِ جَمِيعًا ، فَوَلَدَتْ لَهُ هُنَاكَ زَيْنَبَ وَوَلَدَتْ لَهُ بَعْدَ ذَلِكَ سَلَمَةَ وَعُمَرَ وَدُرَّةَ بَنِي أَبِي سَلَمَةَ "
__________
حاشية الشقيري :
* صوابه : "الحسن" كما جاء في النسخ (أ) و (ب) و (ج) .

(4/99)

- قَالَ ابْنُ عُمَرَ ، حَدَّثَنَا عُمَرُ بْنُ عُثْمَانَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُبَيْدٍ ، عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَرْبُوعٍ ، عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ بْنِ عَبْدِ الْأَسَدِ ، قَالَ: خَرَجَ أَبِي إِلَى أُحُدٍ ، فَرَمَاهُ أَبُو أُسَامَةَ الْجُشَمِيُّ فِي عَضُدِهِ بِسَهْمٍ ، فَمَكَثَ شَهْرًا يُدَاوِي جُرْحَهُ ، ثُمَّ بَرئَ الْجُرْحُ " وَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبِي إِلَى قَطَنٍ فِي الْمُحَرَّمِ عَلَى رَأْسِ خَمْسَةٍ وَثَلَاثِينَ شَهْرًا " ، فَغَابَ تِسْعَةً وَعِشْرِينَ لَيْلَةً ، ثُمَّ رَجَعَ فَدَخَلَ الْمَدِينَةَ لِثَمَانٍ خَلَوْنَ مِنْ صَفَرٍ سَنَةَ أَرْبَعٍ وَالْجُرْحُ مُنْتَقِضٌ ، فَمَاتَ مِنْهَا لِثَمَانٍ خَلَوْنَ مِنْ جُمَادَىِ الْآخِرَةِ سَنَةَ أَرْبَعٍ مِنَ الْهِجْرَةِ " فَاعْتَدَّتْ أُمِّي وَحَلَّتْ لِعَشْرِ لَيَالٍ بَقِينَ مِنْ شَوَّالٍ سَنَةَ أَرْبَعٍ ، وَتَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي لَيَالٍ بَقِينَ مِنْ شَوَّالٍ سَنَةَ أَرْبَعٍ " ، ثُمَّ إِنَّ أَهْلَ الْمَدِينَةِ قَالُوا: دَخَلَتْ أَيِّمُ الْعَرَبِ عَلَى سَيِّدِ الْإِسْلَامِ وَالْمُسْلِمِينَ أَوَّلَ الْعِشَاءِ عَرُوسًا وَقَامَتْ مِنْ آخِرِ اللَّيْلِ تَطْحَنُ ، وَهِيَ أُمُّ الْمُؤْمِنِينَ أُمُّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا

(4/100)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ نَافِعٍ ، عَنْ أَبِيهِ ، قَالَ: " أَوْصَتْ أُمُّ سَلَمَةَ ، أَنْ لَا يُصَلِّيَ عَلَيْهَا وَالِي الْمَدِينَةِ وَهُوَ الْوَلِيدُ بْنُ عُتْبَةَ بْنِ أَبِي سُفْيَانَ ، فَمَاتَتْ حِينَ دَخَلْتُ سَنَةَ تِسْعٍ وَخَمْسِينَ ، وَصَلَّى عَلَيْهَا ابْنُ أَخِيهَا عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي أُمَيَّةَ "

(4/100)

6841 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنُ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثنا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ هِنْدِ بِنْتِ الْحَارِثِ الْفِرَاسِيَّةِ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ لِعَائِشَةَ مِنِّي شُعْبَةً مَا نَزَلَهَا أَحَدٌ قَالَ: فَلَمَّا تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّ سَلَمَةَ سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقِيلَ: يَا رَسُولَ اللَّهِ مَا فَعَلَتِ الشُّعْبَةُ . فَسَكَتَ رَسُولُ اللَّهِ [ص:101] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَعُلِمَ أَنَّ أُمَّ سَلَمَةَ قَدْ نَزَلَتْ عِنْدَهُ

(4/100)

6842 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ الْقَاضِي بِبَغْدَادَ ، ثنا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، حَدَّثَنِي مُحَمَّدُ بْنُ سُهَيْلٍ ، عَنْ أَبِي عُبَيْدَةَ مَعْمَرِ بْنِ الْمُثَنَّى ، قَالَ: " تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلَ وَقْعَةِ بَدْرٍ فِي سَنَةِ اثْنَتَيْنِ مِنَ التَّارِيخِ أُمَّ سَلَمَةَ وَاسْمُهَا هِنْدُ بِنْتُ أَبِي أُمَيَّةَ بْنِ الْمُغِيرَةِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ مَخْزُومٍ " ، وَأَوَّلُ مَنْ مَاتَ مِنْ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْنَبُ وَآخِرُ مَنْ مَاتَ مِنْهُنَّ أُمُّ سَلَمَةَ

(4/101)

6843 - أَخْبَرَنِي أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثنا أَبُو كُرَيْبٍ ، ثنا أَبُو خَالِدٍ الْأَحْمَرُ ، حَدَّثَنِي رَزِينٌ ، حَدَّثَتْنِي سَلْمَى قَالَتْ: دَخَلْتُ عَلَى أُمِّ سَلَمَةَ ، وَهِيَ تَبْكِي فَقُلْتُ: مَا يُبْكِيكِ ؟ قَالَتْ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَنَامِ يَبْكِي وَعَلَى رَأْسِهِ وَلِحْيَتِهِ التُّرَابُ ، فَقُلْتُ: مَا لَكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " شَهِدْتُ قَتْلَ الْحُسَيْنِ آنِفًا "

(4/101)

6844 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثنا أَحْمَدُ بْنُ مِهْرَانَ ، أَنْبَأَ عَبْدُ اللَّهِ * بْنُ مُوسَى ، أَنْبَأَ إِسْمَاعِيلُ بْنُ نَشِيطٍ ، قَالَ: سَمِعْتُ شَهْرَ بْنَ حَوْشَبٍ ، قَالَ: " أَتَيْتُ أُمَّ سَلَمَةَ أُعَزِّيهَا بِقَتْلِ الْحُسَيْنِ بْنِ عَلِيٍّ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "عُبَيْدُ اللَّهِ" ، كما جاء في ترجمة شيخه "إِسْمَاعِيلِ بْنِ نَشِيطٍ" في "الثقات لابن حبان" (6 /43) ، و"الجرح والتعديل" (2 /201) ، و"تاريخ الإسلام" (3 /818) ، وكما في رواية الطبراني في المعجم الكبير (23 /396) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 23426 (ج18/ص119) - .

(4/101)

6845 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي حَبِيبُ بْنُ أَبِي ثَابِتٍ ، أَنَّ عَبْدَ الْحَمِيدِ بْنَ أَبِي عَمْرٍو ، وَالْقَاسِمَ بْنَ مُحَمَّدٍ ، أَخْبَرَاهُ أَنَّهُمَا سَمِعَا أَبَا بَكْرِ بْنَ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ ، يُخْبِرُ أَنَّ أُمَّ سَلَمَةَ ، زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَتْهُ أَنَّهَا لَمَّا قَدِمَتِ الْمَدِينَةَ أَخْبَرَتْهُمْ أَنَّهَا ابْنَةُ أَبِي أُمَيَّةَ بْنِ الْمُغِيرَةِ ، فَكَذَّبُوهَا وَقَالُوا: مَا أَكْذَبَ الْغَرَائِبَ حَتَّى أَنْشَأَ نَاسٌ إِلَى الْحَجِّ ، فَقِيلَ لَهَا: تَكْتُبِينَ إِلَى أَهْلِكِ ، فَكَتَبَتْ مَعَهُمْ فَرَجَعُوا إِلَى الْمَدِينَةِ فَصَدَّقُوهَا وَازْدَادُوا لَهَا كَرَامَةً ، قَالَتْ أُمُّ سَلَمَةَ: " فَلَمَّا وَضَعْتُ زَيْنَبَ تَزَوَّجَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/101)

6846 - أَخْبَرَنِي مُحَمَّدُ بْنُ أَحْمَدَ * بْنِ بَالَوَيْهِ الْعَفْصِيُّ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ أَبِي شَيْبَةَ ، ثنا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثنا خَالِدٌ ، وَجَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، قَالَ: كُنَّا قُعُودًا مَعَ مُحَارِبِ بْنِ دِثَارٍ ، فَقَالَ: حَدَّثَنِي ابْنٌ لِسَعِيدِ بْنِ زَيْدٍ ، " أَنَّ أُمَّ سَلَمَةَ ، أَوْصَتْ أَنْ يُصَلِّيَ عَلَيْهَا سَعِيدُ بْنُ زَيْدٍ خَشْيَةَ أَنْ يُصَلِّيَ عَلَيْهَا مَرْوَانُ بْنُ الْحَكَمٍ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، فإما أن يكون المقصود هو "أبو حامد العفصي" الصدوق ، ترجمته في الأنساب للسمعاني (4 /212) ، ولسان الميزان (1 / 629) ، وهو الأقرب للصواب ، وعليه يكون الاسم الصحيح هو "أحمد بن محمد" وليس "محمد بن أحمد" ، وإما أن يكون المقصود "أبو بكر الجلاب" الإِمَامُ المُفِيْد ، ترجمته في سير أعلام النبلاء (15 /419) ، وعليه تكون "العفصي" زائدة .

(4/102)

ذِكْرُ أُمِّ حَبِيبَةَ بِنْتِ أَبِي سُفْيَانَ رَضِيَ اللَّهُ عَنْهَا

(4/102)

6847 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا عَبْدُ اللَّهِ بْنُ أَبِي أُسَامَةَ الْحَلَبِيُّ ، ثنا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، عَنْ جَدِّهِ ، عَنِ الزُّهْرِيِّ ، قَالَ: " فَتَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّ حَبِيبَةَ بِنْتَ أَبِي سُفْيَانَ ، وَكَانَتْ قَبْلَهُ تَحْتَ عُبَيْدِ اللَّهِ بْنِ جَحْشٍ الْأَسَدِيِّ أَسَدِ خُزَيْمَةَ ، فَمَاتَ عَنْهَا بِأَرْضِ الْحَبَشَةِ وَكَانَ خَرَجَ بِهَا مِنْ مَكَّةَ مُهَاجِرًا ، ثُمَّ افْتُتِنَ وَتَنَصَّرَ ، فَمَاتَ وَهُوَ نَصْرَانِيٌّ ، وَأَثْبَتَ اللَّهُ الْإِسْلَامَ لِأُمِّ حَبِيبَةَ وَالْهِجْرَةَ ، ثُمَّ تَنَصَّرَ زَوْجُهَا وَمَاتَ وَهُوَ نَصْرَانِيٌّ وَأَبَتْ أُمُّ حَبِيبَةَ بِنْتُ أَبِي سُفْيَانَ أَنْ تَتَنَصَّرَ ، وَأَتَمَّ اللَّهُ تَعَالَى لَهَا الْإِسْلَامَ وَالْهِجْرَةَ حَتَّى قَدِمَتِ الْمَدِينَةَ فَخَطَبَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَزَوَّجَهَا إِيَّاهُ عُثْمَانُ بْنُ عَفَّانَ " . قَالَ الزُّهْرِيُّ: " وَقَدْ زَعَمُوا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَى النَّجَاشِيِّ فَزَوَّجَهَا إِيَّاهُ وَسَاقَ عَنْهُ أَرْبَعِينَ أُوقِيَّةً "

(4/102)

6848 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ رَحِمَهُ اللَّهُ ، حَدَّثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أُمُّ حَبِيبَةَ بِنْتُ أَبِي سُفْيَانَ بْنِ حَرْبٍ اسْمُهَا رَمْلَةُ بِنْتُ أَبِي سُفْيَانَ ، وَيُقَالُ: اسْمُهَا هِنْدٌ وَالْمَشْهُورُ رَمْلَةُ ، وَأُمُّهَا صَفِيَّةُ بِنْتُ أَبِي الْعَاصِ بْنِ أُمَيَّةَ ، وَيُقَالُ: آمِنَةُ بِنْتُ عَبْدِ الْعُزَّى بْنِ حَرْبَانَ بْنِ عَوْفِ بْنِ عُبَيْدِ بْنِ عُوَيْجِ بْنِ عَدِيِّ بْنِ كَعْبٍ وَتُوُفِّيَتْ قَبْلَ مُعَاوِيَةَ بِسَنَةٍ "

(4/102)

6849 - فَحَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ مَصْقَلَةَ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا [ص:103] مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَأُمُّ حَبِيبَةَ اسْمُهَا رَمْلَةُ بِنْتُ أَبِي سُفْيَانَ بْنِ حَرْبٍ ، وَأُمُّهَا صَفِيَّةُ بِنْتُ أَبِي الْعَاصِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسٍ ، عَمَّةُ عُثْمَانَ بْنِ عَفَّانَ تَزَوَّجَهَا عُبَيْدُ اللَّهِ بْنُ جَحْشِ بْنِ رَبَابٍ حَلِيفُ حَرْبِ بْنِ أُمَيَّةَ ، فَوَلَدَتْ لَهُ حَبِيبَةَ فَكُنِّيَتْ بِهَا ، وَتَزَوَّجَ حَبِيبَةَ دَاودُ بْنُ عُرْوَةَ بْنِ مَسْعُودٍ الثَّقَفِيُّ "

(4/102)

- قَالَ ابْنُ عُمَرَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ زُهَيْرٍ ، عَنْ إِسْمَاعِيلَ بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ ، قَالَ: قَالَتْ أُمُّ حَبِيبَةَ: رَأَيْتُ فِي الْمَنَامِ كَأَنَّ عُبَيْدَ اللَّهِ بْنَ جَحْشٍ زَوْجِي بِأَسْوَإِ صُورَةٍ وَأَشْوَهِهِ فَفَزِعْتُ ، فَقُلْتُ: تَغَيَّرَتْ وَاللَّهِ حَالُهُ ، فَإِذَا هُوَ يَقُولُ حِينَ أَصْبَحَ: يَا أُمَّ حَبِيبَةَ ، إِنِّي نَظَرْتُ فِي الدِّينِ فَلَمْ أَرَ دِينًا خَيْرًا مِنَ النَّصْرَانِيَّةِ وَكُنْتُ قَدْ دِنْتُ بِهَا ، ثُمَّ دَخَلْتُ فِي دِينِ مُحَمَّدٍ ، ثُمَّ رَجَعْتُ إِلَى النَّصْرَانِيَّةِ ، فَقُلْتُ: وَاللَّهِ مَا خَيْرٌ لَكَ وَأَخْبَرْتُهُ بِالرُّؤْيَا الَّتِي رَأَيْتُ لَهُ ، فَلَمْ يَحْفَلْ بِهَا وَأَكَبَّ عَلَى الْخَمْرِ حَتَّى مَاتَ ، فَأُرِيَ فِي النَّوْمِ كَأَنَّ آتِيًا يَقُولُ لِي: يَا أُمَّ الْمُؤْمِنِينَ ، فَفَزِعْتُ وَأَوَّلْتُهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَزَوَّجُنِي ، قَالَتْ: فَمَا هُوَ إِلَّا أَنِ انْقَضَتْ عِدَّتِي ، فَمَا شَعَرْتُ إِلَّا بِرَسُولِ النَّجَاشِيِّ عَلَى بَابِي يَسْتَأْذِنُ ، فَإِذَا جَارِيَةٌ لَهُ يُقَالُ لَهَا: أَبْرَهَةَ كَانَتْ تَقُومُ عَلَى ثِيَابِهِ وَدَهْنِهِ ، فَدَخَلَتْ عَلَيَّ فَقَالَتْ: إِنَّ الْمَلِكَ يَقُولُ لَكِ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَيَّ أَنْ أُزَوِّجَكِ ، فَقُلْتُ: بَشَّرَكِ اللَّهُ بِخَيْرٍ ، وَقَالَتْ: يَقُولُ لَكِ الْمَلِكُ: وَكِّلِي مَنْ يُزَوِّجُكِ ، فَأَرْسَلَتْ إِلَى خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ فَوَكَّلَتْهُ وَأَعْطَتْ أَبْرَهَةَ سِوَارَيْنِ مِنْ فِضَّةٍ وَخَدَمَتَيْنِ كَانَتَا فِي رِجْلَيْهَا وَخَوَاتِيمَ فِضَّةً كَانَتْ فِي أَصَابِعِ رِجْلَيْهَا سُرُورًا بِمَا بَشَّرَتْهَا بِهِ ، فَلَمَّا كَانَ الْعَشِيُّ أَمَرَ النَّجَاشِيُّ جَعْفَرَ بْنَ أَبِي طَالِبٍ وَمَنْ هُنَاكَ مِنَ الْمُسْلِمِينَ فَحَضَرُوا فَخَطَبَ النَّجَاشِيُّ ، فَقَالَ: الْحَمْدُ لِلَّهِ الْمَلِكِ الْقُدُّوسِ السَّلَامِ الْمُؤْمِنِ الْمُهَيْمِنِ الْعَزِيزِ الْجَبَّارِ ، الْحَمْدُ لِلَّهِ حَقَّ حَمْدِهِ ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، وَأَنَّهُ الَّذِي بَشَّرَ بِهِ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، أَمَّا بَعْدُ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَيَّ أَنْ أُزَوِّجَهُ أُمَّ حَبِيبَةَ بِنْتَ سُفْيَانَ فَأَجَبْتُ إِلَى مَا دَعَا إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ أَصْدَقْتُهَا أَرْبَعمِائَةِ دِينَارٍ ، ثُمَّ سَكَبَ الدَّنَانِيرَ بَيْنَ يَدَيِ الْقَوْمِ ، فَتَكَلَّمَ خَالِدُ بْنُ سَعِيدٍ فَقَالَ: [ص:104] الْحَمْدُ لِلَّهِ أَحْمَدُهُ وَأَسْتَعِينُهُ وَأَسْتَنْصِرُهُ ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ أَرْسَلَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ ، أَمَّا بَعْدُ فَقَدْ أَجَبْتُ إِلَى مَا دَعَا إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَزَوَّجْتُهُ أُمَّ حَبِيبَةَ بِنْتَ أَبِي سُفْيَانَ فَبَارَكَ اللَّهُ لِرَسُولِهِ ، وَدَفَعَ الدَّنَانِيرَ إِلَى خَالِدِ بْنِ سَعِيدٍ فَقَبَضَهَا ، ثُمَّ أَرَادُوا أَنْ يَقُومُوا ، فَقَالَ: اجْلِسُوا فَإِنَّ سُنَّةَ الْأَنْبِيَاءِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ إِذَا تَزَوَّجُوا أَنْ يُؤْكَلَ الطَّعَامُ عَلَى التَّزْوِيجِ فَدَعَا بِطَعَامٍ فَأَكَلُوا ، ثُمَّ تَفَرَّقُوا ، قَالَتْ أُمُّ حَبِيبَةَ: فَلَمَّا وَصَلَ إِلَيَّ الْمَالُ أَرْسَلْتُ إِلَى أَبْرَهَةَ الَّتِي بَشَّرَتْنِي فَقُلْتُ لَهَا: إِنِّي كُنْتُ أَعْطَيْتُكِ مَا أَعْطَيْتُكِ يَوْمَئِذٍ وَلَا مَالَ بِيَدِي وَهَذِهِ خَمْسُونَ مِثْقَالًا فَخُذِيهَا فَاسْتَعِينِي بِهَا ، فَأَخْرَجَتْ إِلَيَّ حِقَّةً فِيهَا جَمِيعُ مَا أَعْطَيتُهَا فَرَدَّتْهُ إِلَيَّ وَقَالَتْ: عَزَمَ عَلَيَّ الْمَلِكُ أَنْ لَا أَرْزَأَكِ شَيْئًا وَأَنَا الَّتِي أَقُومُ عَلَى ثِيَابِهِ وَدَهْنِهِ وَقَدِ اتَّبَعْتُ دِينَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَسْلَمْتُ لِلَّهِ ، وَقَدْ أَمَرَ الْمَلِكُ نِسَاءَهُ أَنْ يَبْعَثْنَ إِلَيْكِ بِكَلِّ مَا عِنْدَهُنَّ مِنَ الْعِطْرِ ، فَلَمَّا كَانَ الْغَدُ جَاءَتْنِي بِعُودٍ وَوَرْسٍ وَعَنْبَرٍ وزَبَادٍ كَثِيرٍ ، وَقَدِمْتُ بِذَلِكَ كُلِّهِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ يَرَاهُ عَلَيَّ وَعِنْدِي فَلَا يُنْكِرُ ، ثُمَّ قَالَتْ أَبْرَهَةُ: فَحَاجَتِي إِلَيْكِ أَنْ تُقْرِئِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنِّي السَّلَامَ وَتُعْلِمِيهِ أَنِّي قَدِ اتَّبَعْتُ دِينَهُ ، قَالَتْ: ثُمَّ لَطَفَتْ بِي وَكَانَتْ هِيَ الَّتِي جَهَّزَتْنِي ، وَكَانَتْ كُلَّمَا دَخَلَتْ عَلَيَّ تَقُولُ: لَا تَنْسَيْ حَاجَتِي إِلَيْكِ ، قَالَتْ: فَلَمَّا قَدِمْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرْتُهُ كَيْفَ كَانَتِ الْخِطْبَةُ وَمَا فَعَلَتْ بِي أَبْرَهَةُ ، فَتَبَسَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَقْرَأْتُهُ مِنْهَا السَّلَامَ ، فَقَالَ: " وَعَلَيْهَا السَّلَامُ وَرَحْمَةُ اللَّهِ (وَبَرَكَاتُهُ) "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، وهو ليس في النسخ (أ) و (ب) و (ج) .

(4/103)

6850 - فَأَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ الْبَاقَرْحِيُّ ، ثنا مُحَمَّدُ بْنُ جَرِيرٍ الْفَقِيهُ ، [حَدَّثَنِي الْحَارِثُ بْنُ مُحَمَّدٍ ، ثنا مُحَمَّدُ بْنُ سَعْدٍ] ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، ثنا إِسْحَاقُ بْنُ مُحَمَّدٍ ، حَدَّثَنِي جَعْفَرُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ ، عَنْ أَبِيهِ ، قَالَ: " بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمْرَو بْنَ أُمَيَّةَ الضَّمْرِيَّ إِلَى النَّجَاشِيِّ يَخْطُبُ عَلَيْهِ أُمَّ حَبِيبَةَ بِنْتَ أَبِي سُفْيَانَ ، وَكَانَتْ تَحْتَ عُبَيْدِ اللَّهِ بْنِ جَحْشٍ فَزَوَّجَهَا إِيَّاهُ وَأَصْدَقَهَا النَّجَاشِيُّ مِنْ عِنْدِهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَمِائَةِ دِينَارٍ " قَالَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ جَرِيرٍ: " فَمَا نَرَى عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ وَقَّتَ صَدَاقَ النِّسَاءِ أَرْبَعَمِائَةِ دِينَارٍ إِلَّا لِذَلِكَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة (ج19/ص455) ، حيث استدرك المحقق الحديث في الحاشية وأثبت السقط من مخطوطتي المستدرك ( نسخة رواق المغاربة ، ونسخة عاطف أفندي ).

(4/104)

6851 - فَحَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، أَنَّهُ سَأَلَ عَائِشَةَ ، زَوْجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كَمْ أَصْدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَزْوَاجَهُ ، قَالَتْ: " كَانَ صَدَاقُهُ لِأَزْوَاجِهِ اثْنَتَيْ عَشْرَةَ أُوقِيَّةً وَنِصْفًا فَذَلِكَ خَمْسُمِائَةِ دِرْهَمٍ ، فَهَذَا صَدَاقُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَزْوَاجِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَعَلَيْهِ الْعَمَلُ وَإِنَّمَا أَصْدَقَ النَّجَاشِيُّ أُمَّ حَبِيبَةَ أَرْبَعَمِائَةِ دِينَارٍ اسْتِعْمَالًا لِأَخْلَاقِ الْمُلُوكِ فِي الْمُبَالَغَةِ فِي الصَّنَائِعِ لِاسْتِعَانَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهِ فِي ذَلِكَ "

(4/105)

6852 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، ثنا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ الْعَزِيزِ ، عَنِ الزُّهْرِيِّ ، قَالَ: " جَهَّزَ النَّجَاشِيُّ أُمَّ حَبِيبَةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَعَثَ بِهَا مَعَ شُرَحْبِيلَ بْنِ حَسَنَةَ "

(4/105)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، عَنْ عَبْدِ الْوَاحِدِ بْنِ أَبِي عَوْنٍ ، قَالَ: لَمَّا بَلَغَ أَبَا سُفْيَانَ بْنَ حَرْبٍ ، نِكَاحَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنَتَهُ ، قَالَ: " ذَاكَ الْفَحْلُ لَا يُقْرَعُ أَنْفُهُ "

(4/105)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَبْرَةَ ، عَنْ عَبْدِ الْمَجِيدِ بْنِ سُهَيْلٍ ، عَنْ عَوْفِ بْنِ الْحَارِثِ ، قَالَ: سَمِعْتُ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا تَقُولُ: دَعَتْنِي أُمُّ حَبِيبَةَ ، زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ مَوْتِهَا فَقَالَتْ: " قَدْ كَانَ بَيْنَنَا مَا يَكُونُ بَيْنَ الضَّرَائِرِ فَغَفَرَ اللَّهُ ذَلِكَ كُلَّهُ وَتَجَاوَزَ وَحَلَّلْتُكِ مِنْ ذَلِكَ كُلِّهِ " . فَقَالَتْ عَائِشَةُ: سَرَّرْتِنِي سَرَّكِ اللَّهُ ، وَأَرْسَلَتْ إِلَى أُمِّ سَلَمَةَ فَقَالَتْ لَهَا مِثْلَ ذَلِكَ . وَتُوُفِّيَتْ سَنَةَ أَرْبَعٍ وَأَرْبَعِينَ فِي إِمَارَةِ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُمَا

(4/105)

ذِكْرُ زَيْنَبَ بِنْتِ جَحْشٍ رَضِيَ اللَّهُ عَنْهَا

(4/106)

6853 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " كَانَتْ زَيْنَبُ بِنْتُ جَحْشِ بْنِ رَبَابِ بْنِ يَعْمَرَ بْنِ صَبِرَةَ بْنِ مُرَّةَ بْنِ كَثِيرِ بْنِ غَنْمِ بْنِ دُودَانَ بْنِ أَسَدِ بْنِ خُزَيْمَةَ ، وَأُمُّهَا أُمَيْمَةُ بِنْتُ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمِ بْنِ عَمْرِو بْنِ عَبْدِ مَنَافٍ ، وَكَانَتْ زَيْنَبُ عِنْدَ زَيْدِ بْنِ حَارِثَةَ فَفَارَقَهَا ، فَتَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " وَفِيهَا نَزَلَتْ: { فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَرًا زَوَّجْنَاكَهَا } [الأحزاب: 37] قَالَ: " فَكَانَتْ تَفْخَرُ عَلَى أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَقُولُ: زَوَّجَنِي اللَّهُ مِنْ رَسُولِهِ وَزَوَّجَكُنَّ آبَاؤُكُنَّ وَأَقَارِبُكُنَّ وَحَمْنَةُ بِنْتُ جَحْشٍ هِيَ الْمُسْتَحَاضَةُ كَانَتْ تَحْتَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَهِيَ أُخْتُ زَيْنَبَ بِنْتِ جَحْشٍ "

(4/106)

6854 - فَحَدَّثَنَا بِشَرْحِ هَذِهِ الْقِصَصِ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَزَيْنَبُ بِنْتُ جَحْشِ بْنِ رَبَابٍ أُخْتُ عَبْدِ الرَّحْمَنِ بْنِ جَحْشٍ "

(4/106)

- حَدَّثَنِي عُمَرُ بْنُ عُثْمَانَ الْجَحْشِيُّ ، عَنْ أَبِيهِ ، قَالَ: قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدِينَةَ ، وَكَانَتْ زَيْنَبُ بِنْتُ جَحْشٍ مِمَّنْ هَاجَرَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَتِ امْرَأَةً جَمِيلَةً ، فَخَطَبَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى زَيْدِ بْنِ حَارِثَةَ ، فَقَالَتْ: لَا أَرْضَاهُ وَكَانَتْ أَيِّمَ قُرَيْشٍ ، قَالَ: " فَإِنِّي قَدْ رَضِيتُهُ لَكِ " فَتَزَوَّجَهَا زَيْدٌ الْحَدِيثَ

(4/106)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَامِرٍ الْأَسْلَمِيُّ ، عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ ، قَالَ: جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْتَ زَيْدِ بْنِ حَارِثَةَ يَطْلُبُهُ ، وَكَانَ زَيْدٌ إِنَّمَا يُقَالُ لَهُ: زَيْدُ بْنُ مُحَمَّدٍ فَرُبَّمَا فَقْدَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ السَّاعَةَ فَيَقُولُ: " أَيْنَ زَيْدٌ ؟ " فَجَاءَ مَنْزِلَهُ يَطْلُبُهُ فَلَمْ يَجِدْهُ فَتَقُومُ إِلَيْهِ زَيْنَبُ فَتَقُولُ لَهُ: هُنَا يَا رَسُولَ اللَّهِ فَوَلَّى فَيُولِّي يُهَمْهِمُ بِشَيْءٍ لَا يَكَادُ يُفْهَمُ عَنْهُ إِلَّا سُبْحَانَ اللَّهِ الْعَظِيمِ سُبْحَانَ اللَّهِ مُصَرِّفِ الْقُلُوبِ ، فَجَاءَ زَيْدٌ إِلَى مَنْزِلِهِ فَأَخْبَرَتْهُ امْرَأَتُهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى مَنْزِلَهُ ، فَقَالَ زَيْدٌ: أَلَا قُلْتِ لَهُ: يَدْخُلُ ، قَالَتْ: قَدْ عَرَضْتُ ذَلِكَ عَلَيْهِ وَأَبَى قَالَ: فَسَمِعْتُهُ [ص:107] يَقُولُ: شَيْئًا قَالَتْ: سَمِعْتُهُ حِينَ وَلَّى تَكَلَّمَ بِكَلَامٍ لَا أَفْهَمُهُ وَسَمِعْتُهُ يَقُولُ: " سُبْحَانَ اللَّهِ الْعَظِيمِ سُبْحَانَ اللَّهِ مُصَرِّفِ الْقُلُوبِ " قَالَ: فَخَرَجَ زَيْدٌ حَتَّى أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ بَلَغَنِي أَنَّكَ جِئْتَ مَنْزِلِي فَهَلَّا دَخَلْتَ بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ لَعَلَّ زَيْنَبَ أَعْجَبَتْكَ فَأُفَارِقُهَا ، فَيَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمْسِكْ عَلَيْكَ زَوْجَكَ " فَمَا اسْتَطَاعَ زَيْدٌ إِلَيْهَا سَبِيلًا بَعْدَ ذَلِكَ ، وَيَأْتِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيُخْبِرُهُ فَيَقُولُ: " أَمْسِكْ عَلَيْكَ زَوْجُكَ " فَيَقُولُ: يَا رَسُولَ اللَّهِ إِذًا أُفَارِقُهَا ، فَيَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " احْبِسْ عَلَيْكَ زَوْجَكَ " فَفَارَقَهَا زَيْدٌ وَاعْتَزَلَهَا وَحَلَّتْ قَالَ: فَبَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ يَتَحَدَّثُ مَعَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا إِذْ أَخَذَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْمَةٌ ، ثُمَّ سُرِّيَ عَنْهُ وَهُوَ يَتَبَسَّمُ وَهُوَ يَقُولُ: " مَنْ يَذْهَبُ إِلَى زَيْنَبَ يُبَشِّرُهَا أَنَّ اللَّهَ عَزَّ وَجَلَّ زَوَّجَنِيهَا مِنَ السَّمَاءِ " وَتَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ } [الأحزاب: 37] الْقِصَّةَ كُلَّهَا قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: " فَأَخَذَنِي مَا قَرُبَ وَمَا بَعُدَ لِمَا كَانَ بَلَغَنِي مِنْ جَمَالِهَا وَأُخْرَى هِيَ أَعْظَمُ الْأُمُورِ وَأَشْرَفُهَا مَا صَنَعَ اللَّهُ لَهَا زَوَّجَهَا اللَّهُ عَزَّ وَجَلَّ مِنَ السَّمَاءِ " وَقَالَتْ عَائِشَةُ: " هِيَ تَفْخَرُ عَلَيْنَا بِهَذَا " قَالَتْ عَائِشَةُ: " فَخَرَجَتْ سَلْمَى خَادِمُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَشْتَدُّ ، فَحَدَّثَتْهَا بِذَلِكَ فَأَعْطَتْهَا أَوْضَاحًا لَهَا "

(4/106)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَبْرَةَ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ ، قَالَ: " أَوْصَتْ زَيْنَبُ بِنْتُ جَحْشٍ ، أَنْ تُحْمَلَ عَلَى سَرِيرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُجْعَلَ عَلَيْهِ نَعْشٌ "
" وَقِيلَ حُمِلَ عَلَيْهِ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ " وَمَرَّ عُمَرُ بْنُ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ عَلَى حَفَّارِينَ يَحْفِرُونَ قَبْرَ زَيْنَبَ فِي يَوْمِ صَائِفٍ فَقَالَ: " لَوْ أَنِّي ضَرَبْتُ عَلَيْهِمْ فُسْطَاطًا "
" وَكَانَ أَوَّلَ فُسْطَاطٍ ضُرِبَ عَلَى قَبْرٍ بِالْبَقِيعِ "

(4/107)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي سَبْرَةَ ، عَنْ أَبِي مُوسَى ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي سَلِيطٍ ، قَالَ: رَأَيْتُ أَبَا أَحْمَدَ بْنَ جَحْشٍ ، يَحْمِلُ سَرِيرَ زَيْنَبَ [ص:108] وَهُوَ مَكْفُوفٌ وَهُوَ يَبْكِي ، وَأَسْمَعُ عُمَرَ ، يَقُولُ: يَا أَبَا أَحْمَدَ ، تَنَحَّ عَنِ السَّرِيرِ لَا يُعْنِتْكَ النَّاسُ عَلَى سَرِيرِهَا ، فَقَالَ أَبُو أَحْمَدَ: " هَذِهِ الَّتِي نِلْنَا بِهَا كُلَّ خَيْرٍ وَإِنَّ هَذَا يُبَرِّدُ حَرَّ مَا أَجِدُ " ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: الْزَمُ الْزَمْ

(4/107)

- قَالَ: وَحَدَّثَنِي عُمَرُ بْنُ عُثْمَانَ الْجَحْشِيُّ ، عَنْ أَبِيهِ ، قَالَ: " مَا تَرَكَتْ زَيْنَبُ بِنْتُ جَحْشٍ ، دِينَارًا وَلَا دِرْهَمًا كَانَتْ تَتَصَدَّقُ بِكُلِّ مَا قَدَرَتْ عَلَيْهِ ، وَكَانَتْ مَأْوَى الْمَسَاكِينِ ، وَتَرَكَتْ مَنْزِلِهَا فَبَاعُوهُ مِنَ الْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ حِينَ هُدِمَ الْمَسْجِدُ بِخَمْسِينَ أَلْفَ دِرْهَمٍ "

(4/108)

- قَالَ: وَحَدَّثَنِي عُمَرُ بْنُ عُثْمَانَ الْجَحْشِيُّ ، عَنْ أَبِيهِ ، قَالَ: سُئِلَتْ أُمُّ عُكَّاشَةَ بِنْتُ مِحْصَنٍ ، كَمْ بَلَغَتْ زَيْنَبُ بِنْتُ جَحْشٍ يَوْمَ تُوُفِّيَتْ ؟ فَقَالَتْ: " قَدِمْنَا الْمَدِينَةَ لِلْهِجْرَةِ وَهِيَ بِنْتُ بِضْعٍ وَثَلَاثِينَ ، وَتُوُفِّيَتْ سَنَةَ عِشْرِينَ " قَالَ عُمَرُ بْنُ عُثْمَانَ: كَانَ أَبِي ، يَقُولُ: " تُوُفِّيَتْ زَيْنَبُ بِنْتُ جَحْشٍ وَهِيَ ابْنَةُ ثَلَاثٍ وَخَمْسِينَ "

(4/108)

6855 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْخُرَاسَانِيُّ الْعَدْلُ ، بِبَغْدَادَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ أَبِي أُوَيْسٍ الْمَدَنِيُّ ، حَدَّثَنِي أَبِي ، عَنْ يَحْيَىِ بْنِ سَعِيدٍ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَزْوَاجِهِ: " أَسْرَعُكُنَّ لُحُوقًا بِي أَطْوَلُكُنَّ يَدًا " قَالَتْ عَائِشَةُ: فَكُنَّا إِذَا اجْتَمَعْنَا فِي بَيْتِ إِحْدَانَا بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَمُدُّ أَيْدِيَنَا فِي الْجِدَارِ نَتَطَاوَلُ ، فَلَمْ نَزَلْ نَفْعَلُ ذَلِكَ حَتَّى تُوُفِّيَتْ زَيْنَبُ بِنْتُ جَحْشٍ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَتِ امْرَأَةً قَصِيرَةً وَلَمْ تَكُنْ أَطْوَلَنَا ، فَعَرَفْنَا حِينَئِذٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَرَادَ بِطُولِ الْيَدِ الصَّدَقَةَ قَالَ: " وَكَانَتْ زَيْنَبُ امْرَأَةٌ صَنَّاعَةَ الْيَدِ فَكَانَتْ تَدْبُغُ وَتَخْرُزُ وَتَصَدَّقُ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/108)

6856 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، وَعَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، قَالَا: حَدَّثَنَا الْحَارِثُ [ص:109] بْنُ أَبِي أُسَامَةَ ، ثنا عَلِيُّ بْنُ عَاصِمٍ ، عَنْ دَاودَ بْنِ أَبِي هِنْدٍ ، عَنْ عَامِرٍ ، قَالَ: كَانَتْ زَيْنَبُ بِنْتُ جَحْشٍ ، تَقُولُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا أَعْظَمُ نِسَائِكَ عَلَيْكَ حَقًّا ، أَنَا خَيْرُهُنَّ مَنْكَحًا وَأَلْزَمُهُنَّ سِتْرًا وَأَقْرَبُهُنَّ رَحِمًا ، ثُمَّ تَقُولُ: زَوَّجَنِيكَ الرَّحْمَنُ عَزَّ وَجَلَّ مِنْ فَوْقِ عَرْشِهِ ، وَكَانَ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ هُوَ السَّفِيرُ بِذَلِكَ ، وَأَنَا ابْنَةُ عَمَّتِكَ وَلَيْسَ لَكَ مِنْ نِسَائِكَ قَرِيبَةً غَيْرِي "
" قَدْ ذَكَرْتُ فِي أَوَّلِ التَّرْجَمَةِ أَنَّ أُمَّ زَيْنَبَ بِنْتِ جَحْشٍ أُمَيْمَةُ بِنْتُ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ وَهِيَ عَمَّةُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/108)

ذِكْرُ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا

(4/109)

6857 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ الْمَوْصِلِيُّ ، ثنا عَلِيُّ بْنُ حَرْبٍ الْمَوْصِلِيُّ ، ثنا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، قَالَ: قَالَتْ جُوَيْرِيَةُ بِنْتُ الْحَارِثِ ، لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ أَزْوَاجَكَ يَفْخَرْنَ عَلَيَّ يَقُلْنَ: لَمْ يَتَزَوَّجْكِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَنْتِ مِلْكُ يَمِينٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَمْ أُعَظِّمْ صَدَاقَكِ ، أَلَمْ أُعْتِقَ أَرْبَعِينَ رَقَبَةً مِنْ قَوْمِكِ "

(4/109)

6858 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " لَمَّا أَصَابَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبَايَا بَنِي الْمُصْطَلِقِ وَقَعَتْ جُوَيْرِيَةُ بِنْتُ الْحَارِثِ بْنِ أَبِي ضِرَارٍ فِي السَّهْمِ لِثَابِتِ بْنِ قَيْسِ بْنِ الشَّمَّاسِ ، فَكَاتَبَتْهُ عَلَى نَفْسِهَا وَكَانَتِ امْرَأَةً حُلْوَةً مَلِيحَةً لَا يَكَادُ يَرَاهَا أَحَدٌ إِلَّا أَخَذَتْ بِنَفْسِهِ " قَالَ: " فَأَتَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَسْتَعِينُ بِهِ عَلَى كِتَابَتِهَا "

(4/109)

6859 - وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَجُوَيْرِيَةُ بِنْتُ الْحَارِثِ بْنِ أَبِي ضِرَارِ بْنِ حَبِيبِ بْنِ عَائِذِ بْنِ مَالِكِ بْنِ [ص:110] جَذِيمَةَ بْنِ الْمُصْطَلِقِ مِنْ خُزَاعَةَ ، تَزَوَّجَهَا مُسَافِعُ بْنُ صَفْوَانَ ، فَقُتِلَ يَوْمَ الْمُرَيْسِيعِ "

(4/109)

6860 - فَحَدَّثَنَا يَزِيدُ بْنُ عُبَيْدِ اللَّهِ * بْنِ قُسَيْطٍ ، عَنْ أَبِيهِ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أَصَابَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَبَايَا بَنِي الْمُصْطَلِقِ ، فَأَخْرَجَ الْخُمُسَ مِنْهُ ، ثُمَّ قَسَمَهُ بَيْنَ النَّاسِ وَأَعْطَى الْفَارِسَ سَهْمَيْنِ وَالرَّاجِلَ سَهْمًا ، فَوَقَعَتْ جُوَيْرِيَةُ بِنْتُ الْحَارِثِ بْنِ أَبِي ضِرَارٍ فِي سَهْمِ ثَابِتِ بْنِ قَيْسِ بْنِ شَمَّاسٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، وَكَانَتْ تَحْتَ ابْنِ عَمٍّ لَهَا يُقَالُ لَهُ صَفْوَانُ بْنُ مَالِكِ بْنِ جَذِيمَةَ فَقُتِلَ عَنْهَا ، فَكَاتَبَهَا ثَابِتُ بْنُ قَيْسٍ عَلَى نَفْسِهَا عَلَى تِسْعِ أَوَاقٍ وَكَانَتِ امْرَأَةً حُلْوَةً لَا يَكَادُ يَرَاهَا أَحَدٌ إِلَّا أَخَذَتْ بِنَفْسِهِ فَبَيْنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدِي إِذْ دَخَلَتْ جُوَيْرِيَةُ تَسْأَلُهُ فِي كِتَابَتِهَا ، فَوَاللَّهِ مَا هُوَ إِلَّا أَنْ رَأَيْتُهَا حَتَّى كَرِهْتُ دُخُولَهَا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَرَفْتُ أَنْ سَيَرَى فِيهَا مِثْلَ الَّذِي رَأَيْتُ فَقَالَتْ: يَا رَسُولَ اللَّهِ أَنَا جُوَيْرِيَةُ بِنْتُ الْحَارِثِ سَيِّدِ قَوْمِهِ وَقَدْ أَصَابَنِي مِنَ الْأَمْرِ مَا قَدْ عَلِمْتَ فَوَقَعْتُ فِي سَهْمِ ثَابِتِ بْنِ قَيْسٍ ، فَكَاتَبَنِي عَلَى تِسْعِ أَوَاقٍ فِي فِكَاكِيِ ، فَقَالَ: " أَوَ خَيْرًا مِنْ ذَلِكَ " قَالَتْ: مَا هُوَ ؟ قَالَ: " أُؤَدِّي عَنْكِ كِتَابَتَكِ وَأَتَزَوَّجُكِ " قَالَتْ: نَعَمْ يَا رَسُولَ اللَّهِ قَالَ: " فَقَدْ فَعَلْتُ " فَخَرَجَ الْخَبَرُ إِلَى النَّاسِ فَقَالُوا: أَصْهَارُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسْتَرَقُّونَ ، فَأَعْتَقُوا مَنْ كَانَ فِي أَيْدِيهِمْ مِنْ سَبْيِ بَنِي الْمُصْطَلِقِ فَبَلَغَ عِتْقُهُمْ مِائَةَ أَهْلِ بَيْتٍ بِتَزَوُّجِهِ إِيَّاهَا ، قَالَتْ عَائِشَةُ: فَلَا أَعْلَمُ امْرَأَةً كَانَتْ أَعْظَمَ بَرَكَةً عَلَى قَوْمِهَا مِنْهَا وَذَلِكَ مُنْصَرَفَهُ مِنْ غَزْوَةِ الْمُرَيْسِيعِ
__________
حاشية الشقيري :
* صوابه : "عَبْدِ اللَّهِ" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج17/ص525) .

(4/110)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي الْأَبْيَضِ مَوْلَى جُوَيْرِيَةَ ، عَنْ أَبِيهِ ، قَالَ: " سَبَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَنِي الْمُصْطَلِقِ فَوَقَعَتْ جُوَيْرِيَةُ فِي السَّبْيِ ، فَجَاءَ أَبُوهَا فَافْتَدَاهَا ، وَأَنْكَحَهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدُ "
" وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ إِسْحَاقَ فَقَرِيبٌ مِنْ لَفْظِ الْوَاقِدِيِّ وَالْمَعَانِي كُلُّهَا وَاحِدَةٌ "

(4/110)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي الْأَبْيَضِ ، عَنْ أَبِيهِ ، قَالَ: " تُوُفِّيَتْ جُوَيْرِيَةُ بِنْتُ الْحَارِثِ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ سِتٍّ وَخَمْسِينَ فِي إِمَارَةِ مُعَاوِيَةَ ، وَصَلَّى عَلَيْهَا مَرْوَانُ بْنُ الْحَكَمِ وَهُوَ يَوْمَئِذٍ وَالِي الْمَدِينَةِ "

(4/110)

- قَالَ ابْنُ عُمَرَ: وَأَخْبَرَنِي مُحَمَّدُ بْنُ يَزِيدَ ، عَنْ جَدَّتِهِ ، وَكَانَتْ مَوْلَاةَ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ ، عَنْ جُوَيْرِيَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " تَزَوَّجَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا ابْنَةُ عِشْرِينَ سَنَةً " قَالَتْ: " وَتُوُفِّيَتْ جُوَيْرِيَةُ سَنَةَ خَمْسِينَ وَهِيَ يَوْمَئِذٍ ابْنَةُ خَمْسٍ وَسِتِّينَ سَنَةً ، وَصَلَّى عَلَيْهَا مَرْوَانُ بْنُ الْحَكَمِ "

(4/111)

- قَالَ ابْنُ عُمَرَ: وَحَدَّثَنِي حِزَامُ بْنُ هِشَامٍ ، عَنْ أَبِيهِ ، قَالَ: قَالَتْ جُوَيْرِيَةُ بِنْتُ الْحَارِثِ: " رَأَيْتُ قَبْلَ قَدُومِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِثَلَاثِ لَيَالٍ كَأَنَّ الْقَمَرَ أَقْبَلَ يَسِيرُ مَنْ يثْرِبَ حَتَّى وَقَعَ فِي حِجْرِي ، فَكَرِهْتُ أَنْ أُخْبِرَ بِهَا أَحَدًا مِنَ النَّاسِ حَتَّى قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا سُبِينَا رَجَوْتُ الرُّؤْيَا ، فَلَمَّا أَعْتَقَنِي وَتَزَوَّجَنِي وَاللَّهِ مَا كَلَّمْتُهُ فِي قَوْمِي حَتَّى كَانَ الْمُسْلِمُونَ هُمُ الَّذِينَ أَرْسَلُوهُمْ وَمَا شَعَرْتُ إِلَّا بِجَارِيَةٍ مِنْ بَنَاتِ عَمِّي تُخْبِرَنِي الْخَبَرَ ، فَحَمِدْتُ اللَّهَ عَزَّ وَجَلَّ "

(4/111)

6861 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثنا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " وَجُوَيْرِيَةُ بِنْتُ الْحَارِثِ كَانَ اسْمُهَا بَرَّةَ بِنْتَ الْحَارِثِ بْنِ أَبِي ضِرَارِ بْنِ حَبِيبِ بْنِ عَائِذِ بْنِ مَالِكِ بْنِ جَذِيمَةَ مِنْ خُزَاعَةَ ، كَانَتْ عِنْدَ ابْنِ عَمٍّ لَهَا يُقَالُ لَهُ: مُسَافِعُ بْنُ صَفْوَانَ بْنِ ذِي الشُّفْرِ "

(4/111)

6862 - حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرِو بْنِ عَطَاءٍ ، عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ ، عَنْ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ " أَنَّ اسْمَهَا كَانَ بَرَّةَ ، وَغَيَّرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمَّاهَا جُوَيْرِيَةَ ، وَكَانَ يَكْرَهُ أَنْ يُقَالَ: خَرَجَ مِنْ عِنْدِ بَرَّةَ "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/111)

6863 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثنا أَبُو حُذَيْفَةَ ، ثنا زُهَيْرٌ ، عَنْ إِسْحَاقَ بْنِ يَحْيَى بْنِ طَلْحَةَ ، عَنِ الزُّهْرِيِّ ، عَنْ مَالِكِ بْنِ أَوْسٍ ، عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَرَبَ عَلَى جُوَيْرِيَةَ الْحِجَابَ ، وَكَانَ يَقْسِمُ لَهَا كَمَا يَقْسِمُ لِنِسَائِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/111)

6864 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثنا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ ، ثنا سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ ، وَسَعِيدُ بْنُ أَبِي مَرْيَمَ ، وَأَبُو صَالِحٍ ، قَالُوا: ثنا اللَّيْثُ بْنُ سَعْدٍ ، عَنِ ابْنِ شِهَابٍ ، أَنَّ عُبَيْدَ بْنَ السَّبَّاقِ ، أَخْبَرَهُ عَنْ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ ، رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا فَقَالَ: " هَلْ مِنْ طَعَامٍ ؟ " قَالَتْ: لَا وَاللَّهِ يَا رَسُولَ اللَّهِ مَا عِنْدَنَا طَعَامٌ إِلَّا عَظْمٌ مِنْ شَاةٍ أَعْطَيْتُهُ مَوْلَاتِي مِنَ الصَّدَقَةِ ، فَقَالَ: " قَرِّبِيهَا فَقَدْ بَلَغَتْ مَحِلَّهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/112)

ذِكْرُ أُمِّ الْمُؤْمِنِينَ صَفِيَّةَ بِنْتِ حُيَيٍّ رَضِيَ اللَّهُ عَنْهَا

(4/112)

6865 - حَدَّثَنِي أَبُو بَكْرِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثنا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثنا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " لَمَّا افْتَتَحَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْبَرَ اصْطَفَى صَفِيَّةَ بِنْتَ حُيَيٍّ لِنَفْسِهِ ، فَخَرَجَ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرْدِفُهَا وَرَاءَهُ " ثُمَّ قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَضَعُ رِجْلَهُ حَتَّى تَقُومَ عَلَيْهَا فَتَرْكَبَ ، فَلَمَّا بَلَغَ سَدَّ الصَّهْبَاءِ عَرَّسَ بِهَا ، فَصَنَعَ حَيْسًا فِي نِطَعٍ ، وَأَمَرَنِي فَدَعَوْتُ لَهُ مَنْ حَوْلَهُ فَكَانَتْ تِلْكَ وَلِيمَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مُصْعَبٌ: " وَهِيَ صَفِيَّةُ بِنْتُ حُيَيِّ بْنِ أَخْطَبَ بْنِ سَعِيدِ بْنِ ثَعْلَبَةَ بْنِ عُبَيْدِ بْنِ الْخَزْرَجِ بْنِ أَبِي حَبِيبِ بْنِ النَّضْرِ بْنِ النَّحَّامِ بْنِ يَنْحُومَ مِنْ بَنِي إِسْرَائِيلَ مِنْ سِبْطِ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، وَأُمُّهَا بَرَّةُ بِنْتُ السَّمَوْأَلِ ، هَلَكَتْ فِي زَمَنِ مُعَاوِيَةَ "

(4/112)

6866 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ الْعَدْلُ ، ثنا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثنا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ خَالِدٌ الْحَذَّاءُ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِصَفِيَّةَ بَاتَ أَبُو أَيُّوبَ عَلَى بَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا أَصْبَحَ فَرَأَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَبَّرَ وَمَعَ أَبِي أَيُّوبَ السَّيْفُ فَقَالَ: يَا رَسُولَ اللَّهِ كَانَتْ جَارِيَةً حَدِيثَةَ عَهْدٍ [ص:113] بِعُرْسٍ ، وَكُنْتُ قَتَلْتُ أَبَاهَا وَأَخَاهَا وَزَوْجَهَا ، فَلَمْ آمَنْهَا عَلَيْكَ فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ لَهُ: " خَيْرًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/112)

6867 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، بِالْكُوفَةِ ، ثنا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثنا أَبُو نُعَيْمٍ ، ثنا عِيسَى بْنُ طَهْمَانَ ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " أَطْعَمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى صَفِيَّةَ بِنْتِ حُيَيٍّ خُبْزًا وَلَحْمًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/113)

6868 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ بْنِ مَصْقَلَةَ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي مُحَمَّدُ بْنُ مُوسَى ، عَنْ عُمَارَةَ بْنِ الْمُهَاجِرِ ، عَنْ آمِنَةَ بِنْتِ أَبِي قَيْسٍ الْغِفَارِيَّةِ ، قَالَتْ: أَنَا إِحْدَى النِّسَاءِ اللَّاتِي زَفَفْنَ صَفِيَّةَ ، رَضِيَ اللَّهُ عَنْهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَسَمِعْتُهَا تَقُولُ: " مَا بَلَغْتُ سَبْعَ عَشَرَةَ ، وَجَهْدِي أَنْ بَلَغْتُ سَبْعَ عَشْرَةَ سَنَةً لَيْلَةً إِذْ دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَالَ: " وَتُوُفِّيَتْ صَفِيَّةُ سَنَةَ اثْنَتَيْنِ وَخَمْسِينَ فِي زَمَنِ مُعَاوِيَةَ وَقُبِرَتْ بِالْبَقِيعِ "

(4/113)

6869 - أَخْبَرَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، ثنا عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ الْبَصْرِيُّ ، ثنا شَاذُّ بْنُ فَيَّاضٍ أَبُو عُبَيْدَةَ ، ثنا هَاشِمُ بْنُ سَعِيدٍ ، عَنْ كِنَانَةَ ، عَنْ صَفِيَّةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا أَبْكِي ، فَقَالَ: " يَا بِنْتَ حُيَيٍّ مَا يُبْكِيكِ ؟ " قُلْتُ: بَلَغَنِي أَنَّ حَفْصَةَ وَعَائِشَةَ يَنَالَانِ مِنِّي وَيَقُولَانِ: نَحْنُ خَيْرٌ مِنْهَا ، نَحْنُ بَنَاتُ عَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَزْوَاجُهُ قَالَ: " أَلَا قُلْتِ: كَيْفَ تَكُونَانِ خَيْرًا مِنِّي وَأَبِي هَارُونُ وَعَمِّي مُوسَى وَزَوْجِي مُحَمَّدٌ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ "

(4/113)

ذِكْرُ أُمِّ الْمُؤْمِنِينَ مَيْمُونَةَ بِنْتِ الْحَارِثِ رَضِيَ اللَّهُ عَنْهَا

(4/113)

6870 - حَدَّثَنِي بُكَيْرُ بْنُ أَحْمَدَ بْنِ سَهْلٍ الصُّوفِيُّ * ، بِمَكَّةَ وَكَتَبَهُ لِي بِخَطِّهِ ، ثنا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثنا أَبُو ثَوْرٍ إِبْرَاهِيمُ بْنُ خَالِدٍ الْكَلْبِيُّ ، ثنا أَبُو قَطَنٍ ، قَالَ: قَالَ لِي شُعْبَةُ: قَالَ [ص:114] لِي مِسْعَرُ بْنُ كِدَامٍ: " حَدَّثَتْنِي زَوْجُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَيْمُونَةُ بِنْتُ الْحَارِثِ بْنِ حَزْنِ بْنِ بُجَيْرِ بْنِ الْهَرِمِ بْنِ رُوَيْبَةَ بْنِ عَبْدِ اللَّهِ بْنِ هِلَالِ بْنِ عَامِرِ بْنِ صَعْصَعَةَ ، وَأُمُّهَا هِنْدُ بِنْتُ عَوْفِ بْنِ زُهَيْرِ بْنِ الْحَارِثِ بْنِ حَمَاطَةَ بْنِ حَارِثٍ مِنْ حِمْيَرَ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) منسوبا إلى جده ، وهو "أحمد بن محمد بن أحمد بن سهل أبو بكر البغدادي" المعروف ببكير الحداد ، وترجمته في تاريخ بغداد (6 / 12) .

(4/113)

6871 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثنا الْحَسَنُ بْنُ الْجَهْمِ ، ثنا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثنا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " مَيْمُونَةُ بِنْتُ الْحَارِثِ بْنِ حَمَاطَةَ بْنِ حَارِثٍ ، وَهِيَ خَالَةُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، وَأُخْتُ أُمِّ الْفَضْلِ بِنْتِ الْحَارِثِ ، كَانَتْ تَزَوَّجَتْ فِي الْجَاهِلِيَّةِ مَسْعُودَ بْنَ عَمْرِو بْنِ عُمَيْرٍ الثَّقَفِيَّ ، ثُمَّ فَارَقَهَا فَخَلَفَ عَلَيْهَا أَبُو رُهْمِ بْنِ عَبْدِ الْعُزَّى بْنِ أَبِي قَيْسٍ مِنْ بَنِي مَالِكِ بْنِ حِسْلِ بْنِ عَامِرِ بْنِ لُؤَيٍّ ، فَتُوُفِّيَ عَنْهَا فَتَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، زَوَّجَهَا إِيَّاهُ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ وَكَانَ يَلِي أَمْرَهَا فَبَنَى بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَرِفٍ عَلَى عَشَرَةِ أَمْيَالٍ مِنْ مَكَّةَ ، وَكَانَتْ آخِرَ امْرَأَةْ تَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَلِكَ سَنَةَ سَبْعٍ فِي عُمْرَةِ الْقَضِيَّةِ " قَالَ ابْنُ عُمَرَ: " وَتُوُفِّيَتْ مَيْمُونَةُ رَضِيَ اللَّهُ عَنْهَا سَنَةَ إِحْدَى وَسِتِّينَ وَهِيَ آخِرُ مَنْ مَاتَ مِنْ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ لَهَا يَوْمَ تُوُفِّيَتْ ثَمَانُونَ أَوْ إِحْدَى وَثَمَانُونَ سَنَةً عَلَى كِبَرِ سِنِّهَا جَلْدَةٌ "

(4/114)

6872 - إِسْرَائِيلُ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ كُرَيْبٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " كَانَ اسْمُ خَالَتِي مَيْمُونَةَ بَرَّةُ فَسَمَّاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَيْمُونَةَ "
" صَحِيحٌ " *
__________
حاشية الشقيري :
* هذا الحديث نقله الطابع من تلخيص الذهبي ، وترتيبه الصحيح وفقا للنسخ (أ) و (ب) و (ج) بعد الحديث التالي وقد أثبت إسناده هناك .

(4/114)

6873 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثنا مُحَمَّدُ بْنُ غَالِبٍ ، ثنا عَمْرُو بْنُ مَرْزُوقٍ ، ثنا شُعْبَةُ ، عَنْ عَطَاءِ بْنِ أَبِي مَيْمُونَةَ ، عَنْ أَبِي رَافِعٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " كَانَ اسْمُ مَيْمُونَةَ بَرَّةَ فَسَمَّاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَيْمُونَةَ "
[" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ، وَلَمْ يُخَرِّجَاهُ"
وَقَدْ رُوِيَ بِإِسْنَادٍ صَحِيحٍ لَهُ شَاهِدٌ :

0000 - أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثنا سَعِيدُ بْنُ مَسْعُودٍ ، ثنا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَخْبَرَنَا إِسْرَائِيلُ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، قَالَ: سَمِعْتُ كُرَيْبَاً أَبَا رِشْدِين ، يُحَدِّثُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ : " كَانَ اسْمُ مَيْمُونَةَ بَرَّةَ فَسَمَّاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَيْمُونَةَ " ]
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(4/114)

6874 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثنا جَدِّي ، ثنا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثنا مُحَمَّدُ بْنُ فُلَيْحٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: " خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْعَامِ الْقَابِلِ عَامَ الْحُدَيْبِيَةِ مُعْتَمِرًا فِي ذِي الْقَعْدَةَ سَنَةَ سَبْعٍ وَهُوَ الشَّهْرُ الَّذِي صَدَّهُ فِيهِ الْمُشْرِكُونَ عَنِ الْمَسْجِدِ الْحَرَامِ ، حَتَّى إِذَا بَلَغَ يَأْجَجَ بَعَثَ جَعْفَرَ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ بَيْنَ يَدَيْهِ إِلَى مَيْمُونَةَ بِنْتِ الْحَارِثِ بْنِ حَزْنٍ الْعَامِرِيَّةِ ، فَخَطَبَهَا عَلَيْهِ فَجَعَلَتْ أَمْرَهَا إِلَى الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ وَكَانَتْ أُخْتُهَا أُمَّ الْفَضْلِ تَحْتَهُ فَزَوَّجَهَا الْعَبَّاسُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِسَرِفٍ بَعْدَ ذَلِكَ بِحِينٍ ، حَتَّى قَدِمَتْ مَيْمُونَةُ فَبَنَى بِهَا بِسَرِفٍ وَقَدَّرَ اللَّهُ تَعَالَى أَنْ يَكُونَ مَوْتُ مَيْمُونَةَ بِنْتِ الْحَارِثِ رَضِيَ اللَّهُ عَنْهَا بَعْدَ ذَلِكَ بِحِينٍ ، فَتُوُفِّيَتْ حَيْثُ بَنَى بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/115)

6875 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي ابْنُ أَبِي نَجِيحٍ ، عَنْ عَطَاءٍ ، وَمُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَ مَيْمُونَةَ بِنْتَ الْحَارِثِ رَضِيَ اللَّهُ عَنْهَا وَأَقَامَ بِمَكَّةَ ثَلَاثًا ، فَأَتَاهُ حُوَيْطِبُ بْنُ عَبْدِ الْعُزَّى فِي نَفَرٍ مِنْ قُرَيْشٍ فِي الْيَوْمِ الثَّالِثِ ، فَقَالُوا لَهُ: إِنَّهُ قَدِ انْقَضَى أَجَلُكَ فَاخْرُجْ عَنَّا قَالَ: " وَمَا عَلَيْكُمْ لَوْ تَرَكْتُمُونِي فَأَعْرَسْتُ بَيْنَ أَظْهُرِكُمْ فَصَنَعْتُ لَكُمْ طَعَامًا فَحَضَرْتُمُوهُ ؟ " قَالُوا: لَا حَاجَةَ لَنَا فِي طَعَامِكَ فَاخْرُجْ عَنَّا ، فَخَرَجَ بِمَيْمُونَةَ بِنْتِ الْحَارِثِ رَضِيَ اللَّهُ عَنْهَا حَتَّى أَعْرَسَ بِهَا بِسَرِفٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَمِمَّا يُتَعَجَّبُ مِنْ قَضَاءِ اللَّهِ وَقَدَرِهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَنَى بِمَيْمُونَةَ بِنْتِ الْحَارِثِ بِسَرِفٍ وَرَدَّهَا إِلَى الْمَدِينَةِ عِنْدَ مُنْصَرَفِهِ مِنْ عُمْرَةِ الْقَضَاءِ ، وَبَقِيَتْ عِنْدَهُ إِلَى أَنْ خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِفَتْحِ مَكَّةَ ، وَقَدْ أَخْرَجَهَا مَعَهُ إِلَى أَنْ فَتَحَ الطَّائِفَ ، وَانْصَرَفَ رَاجِعًا إِلَى الْمَدِينَةِ فَمَاتَتْ مَيْمُونَةُ بِسَرِفٍ فِي الْمَوْضِعِ الَّذِي بَنَى بِهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ تَزْوِيجِهَا "

(4/115)

6876 - حَدَّثَنَا بِصِحَّةِ مَا ذَكَرْتُهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا وَهْبُ بْنُ جَرِيرِ بْنِ حَازِمٍ ، ثَنَا أَبِي ، قَالَ: سَمِعْتُ أَبَا فَزَارَةَ ، يُحَدِّثُ عَنْ يَزِيدَ بْنِ الْأَصَمِّ ، عَنْ مَيْمُونَةَ ، رَضِيَ اللَّهُ عَنْهَا: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا حَلَالًا ، وَبَنَى بِهَا حَلَالًا ، بَنَى بِهَا بِسَرِفٍ ، وَمَاتَتْ بِسَرِفٍ فِي اللَّيْلَةِ الَّتِي بَنَى فِيهَا ، وَكَانَتْ خَالَتِي فَنَزَلْتُ فِي قَبْرِهَا أَنَا وَابْنُ عَبَّاسٍ فَلَمَّا وَضَعْنَاهَا فِي اللَّحْدِ مَالَ رَأْسُهَا ، فَأَخَذْتُ رِدَائِي فَجَمَعْتُهُ فَوَضَعْتُهُ عِنْدَ رَأْسِهَا ، فَأَخَذَهُ ابْنُ عَبَّاسٍ فَرَمَى بِهِ وَوَضَعَ عِنْدَ رَأْسِهَا كَذَّانَةً " قَالَ: " وَكَانَتْ حَلَقَتْ فِي الْحَجِّ وَكَانَ رَأْسُهَا مُجَمَّمًا وَبَيْنَ سَرِفٍ وَمَكَّةَ اثْنَا عَشَرَ مِيلًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَقَدِ انْطَلَقَ هَذَا الْإِسْنَادُ الصَّحِيحُ بِأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا حَلَالًا فَأَمَّا أَخْبَارُ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ فَإِنَّهَا نَاطِقَةٌ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا وَهُوَ مُحْرِمٌ "

(4/116)

6877 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، أَخْبَرَنِي أَبُو الشَّعْثَاءِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا: " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَكَحَ وَهُوَ مُحْرِمٌ " قَالَ عَمْرٌو: قَدْ ذَكَرْتُهُ لِلزُّهْرِيِّ ، ثُمَّ قَالَ: يَا عَمْرُو ، مَنْ تُرَاهَا ؟ قُلْتُ: يَقُولُونَ: مَيْمُونَةَ فَقَالَ ابْنُ شِهَابٍ: أَخْبَرَنِي يَزِيدُ بْنُ الْأَصَمِّ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا وَهُوَ حَلَالٌ " فَقَالَ عَمْرٌو لِابْنِ شِهَابٍ: " تَجْعَلُ أَعْرَابِيًّا يَبُولُ عَلَى عَقِبَيْهِ مِثْلَ ابْنِ عَبَّاسٍ " فَقَالَ ابْنُ شِهَابٍ: هِيَ خَالَتُهُ ، فَقَالَ عَمْرٌو: " هِيَ خَالَةُ ابْنِ عَبَّاسٍ أَيْضًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(4/116)

6878 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا كَثِيرُ بْنُ هِشَامٍ ، قَالَ جَعْفَرُ بْنُ بُرْقَانَ: ثَنَا يَزِيدُ بْنُ الْأَصَمِّ ، ابْنُ أُخْتِ مَيْمُونَةَ قَالَ: تَلَقَّيْتُ عَائِشَةَ ، وَهِيَ [ص:117] مُقْبِلَةٌ مِنْ مَكَّةَ أَنَا وَابْنٌ لِطَلْحَةَ بْنِ عُبَيْدِ اللَّهِ وَهُوَ ابْنُ أُخْتِهَا وَقَدْ كُنَّا وَقَعْنَا فِي حَائِطٍ مِنْ حِيطَانِ الْمَدِينَةِ فَأَصَبْنَا مِنْهُ ، فَبَلَغَهَا ذَلِكَ ، فَأَقْبَلَتْ عَلَى ابْنِ أُخْتِهَا تَلُومُهُ وَتُعْذِلُهُ ، وَأَقْبَلَتْ عَلَيَّ فَوَعَظَتْنِي مَوْعِظَةً بَلِيغَةً ، ثُمَّ قَالَتْ: " أَمَا عَلِمْتَ أَنَّ اللَّهَ تَعَالَى سَاقَكَ حَتَّى جَعَلَكَ فِي أَهْلِ بَيْتِ نَبِيِّهِ ، ذَهَبَتْ وَاللَّهِ مَيْمُونَةُ وَرُمِيَ بِرَسَنِكَ عَلَى غَارِبِكَ ، أَمَا أَنَّهَا كَانَتْ مِنْ أَتْقَانَا لِلَّهِ عَزَّ وَجَلَّ وَأَوْصَلَنَا لِلرَّحِمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/116)

6879 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ مُحَمَّدٍ ، مَوْلَى خُزَاعَةَ عَنْ صَالِحِ بْنِ مُحَمَّدٍ ، عَنْ أُمِّ دُرَّةَ ، عَنْ مَيْمُونَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ مِنْ عِنْدِي فَأَغْلَقْتُ دُونَهُ فَجَاءَهُ يَسْتَفْتِحُ فَأَبَيْتُ أَنْ أَفْتَحَ ، فَقَالَ: " أَقْسَمْتُ أَلَّا فَتَحْتِ لِي " فَقُلْتُ لَهُ: تَذْهَبُ إِلَى أَزْوَاجِكَ فِي لَيْلَتِي فَقَالَ: " مَا فَعَلْتُ ، وَلَكِنْ وَجَدْتُ حَقْنًا مِنْ بَوْلٍ "

(4/117)

6880 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، رَحِمَهُ اللَّهُ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ الْحَجَبِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ الدَّرَاوَرْدِيُّ ، وَأَخْبَرَنِي إِبْرَاهِيمُ بْنُ عُقْبَةَ ، عَنْ كُرَيْبٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْأَخَوَاتُ مُؤْمِنَاتٌ: مَيْمُونَةُ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأُخْتُهَا أُمُّ الْفَضْلِ بِنْتُ الْحَارِثِ ، وَأُخْتُهَا سَلْمَى بِنْتُ الْحَارِثِ امْرَأَةُ حَمْزَةِ ، وَأَسْمَاءُ بِنْتُ عُمَيْسٍ أُخْتُهُنَّ لِأُمِّهِنَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/117)

6881 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْعَبْدِيُّ ، أنبأ جَعْفَرُ بْنُ عَوْنٍ ، أنبأ ابْنُ جُرَيْجٍ ، عَنْ عَطَاءٍ ، قَالَ: حَضَرْنَا مَعَ ابْنِ عَبَّاسٍ جَنَازَةَ مَيْمُونَةَ بِسَرِفٍ ، فَقَالَ ابْنُ عَبَّاسٍ: " هَذِهِ مَيْمُونَةُ إِذَا رَفَعْتُمْ نَعْشَهَا فَلَا تُزَعْزِعُوهَا ، وَلَا تُزَلْزِلُوهَا ، فَإِنَّ [ص:118] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ عِنْدَهُ تِسْعُ نِسْوَةٍ كَانَ يَقْسِمُ لِثَمَانٍ وَوَاحِدَةٌ لَمْ يَكُنْ يَقْسِمُ لَهَا " قَالَ عَطَاءٌ: " هِيَ صَفِيَّةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/117)

6882 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا كَثِيرُ بْنُ هِشَامٍ ، وَحَدَّثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، ثَنَا أَحْمَدُ بْنُ الْمِقْدَامِ ، ثَنَا زُهَيْرُ بْنُ الْعَلَاءِ الْعَبْدِيُّ ، ثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ بْنِ دِعَامَةَ ، قَالَ: " تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَيْمُونَةَ بِنْتَ الْحَارِثِ بْنِ فَرْوَةَ وَهِيَ أُخْتُ أُمِّ الْفَضْلِ امْرَأَةِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ حِينَ اعْتَمَرَ بِمَكَّةَ ، وَوَهَبَتْ نَفْسَهَا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِيهَا نَزَلَ: { وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنْكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ } [الأحزاب: 50] ، ثُمَّ صَدَرَتْ مَعَهُ إِلَى الْمَدِينَةِ وَكَانَتْ قَبْلَهُ عِنْدَ فَرْوَةَ بْنِ عَبْدِ الْعُزَّى بْنِ أَسَدٍ مِنْ بَنِي تَمِيمِ بْنِ دُودَانَ "

(4/118)

ذِكْرُ أُمِّ الْمُؤْمِنِينَ زَيْنَبَ بِنْتَ خُزَيْمَةَ الْعَامِرِيَّةِ

(4/118)

6883 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو أُسَامَةَ الْحَلَبِيُّ ، ثَنَا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، عَنْ جَدِّهِ ، عَنِ الزُّهْرِيِّ ، قَالَ: " تَزَوَّجُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْنَبَ بِنْتَ خُزَيْمَةَ أَحَدِ بَنِي هِلَالِ بْنِ عَامِرٍ ، وَكَانَتْ قَبْلَهُ عِنْدَ عَبْدِ اللَّهِ بْنِ جَحْشٍ فَقُتِلَ عَنْهَا يَوْمَ أُحُدٍ "

(4/118)

6884 - أَخْبَرَنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا أَبُو هَمَّامٍ ، حَدَّثَنِي ابْنُ وَهْبٍ ، عَنْ يُونُسَ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: " تُوُفِّيَتْ زَيْنَبُ بِنْتُ خُزَيْمَةَ بْنِ الْحَارِثِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عَبْدِ مَنَافِ بْنِ هِلَالِ بْنِ عَامِرِ بْنِ صَعْصَعَةَ وَهِيَ أُمُّ الْمَسَاكِينِ ، كَانَتْ تُسَمَّى بِهِ فِي الْجَاهِلِيَّةِ تُوُفِّيَتْ بِالْمَدِينَةِ بَعْدَ الْهِجْرَةِ فِي حَيَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/118)

6885 - أَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ الْحَافِظُ ، رَحِمَهُ اللَّهُ تَعَالَى ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ [ص:119] الثَّقَفِيُّ ، ثَنَا أَبُو الْأَشْعَثِ ، ثَنَا زُهَيْرُ بْنُ الْعَلَاءِ ، ثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، قَالَ: " ثُمَّ تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْنَبَ بِنْتَ خُزَيْمَةَ ، وَهِيَ أُمُّ الْمَسَاكِينِ مِنْ بَنِي عَامِرِ بْنِ صَعْصَعَةَ وَكَانَتْ قَبْلَهُ عِنْدَ الطُّفَيْلِ بْنِ الْحَارِثِ ، فَتُوُفِّيَتْ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ تَلْبَثْ عِنْدَهُ إِلَّا يَسِيرًا "

(4/118)

ذِكْرُ الْعَالِيَةِ

(4/119)

6886 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو أُسَامَةَ الْحَلَبِيُّ ، ثَنَا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، عَنْ جَدِّهِ ، عَنِ الزُّهْرِيِّ ، قَالَ: " وَتَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَالِيَةَ ، امْرَأَةٌ مِنْ بَنِي بَكْرِ بْنِ كِلَابٍ "

(4/119)

6887 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثَنَا يَحْيَى بْنُ يُوسُفَ الرَّقِّيُّ ، ثَنَا أَبُو مُعَاوِيَةَ الضَّرِيرُ ، عَنْ جَمِيلِ بْنِ زَيْدٍ الطَّائِيِّ ، عَنْ زَيْدِ بْنِ كَعْبِ بْنِ عُجْرَةَ ، عَنْ أَبِيهِ ، قَالَ: تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً مِنْ بَنِي غِفَارٍ ، فَلَمَّا دَخَلَتْ عَلَيْهِ وَوضَعَتْ ثِيَابَهَا رَأَى بِكَشْحِهَا بَيَاضًا ، فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْبَسِي ثِيَابَكِ وَالْحَقِي بِأَهْلِكِ " وَأَمَرَ لَهَا بِالصَّدَاقِ " هَذِهِ لَيْسَتْ بِالْكِلَابِيَّةِ ، إِنَّمَا هِيَ أَسْمَاءُ بِنْتُ النُّعْمَانِ الْغِفَارِيَّةُ "

(4/119)

ذِكْرُ أَسْمَاءَ بِنْتِ النُّعْمَانَ

(4/119)

6888 - حَدَّثَنَا أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا أَبُو الْأَشْعَثِ ، ثَنَا زُهَيْرُ بْنُ الْعَلَاءِ ، ثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، قَالَ: " ثُمَّ تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِ الْيَمَنِ أَسْمَاءَ بِنْتِ النُّعْمَانِ الْغِفَارِيَّةَ ، وَهِيَ ابْنَةُ النُّعْمَانِ بْنِ الْحَارِثِ بْنِ شَرَاحِيلَ بْنِ النُّعْمَانِ ، فَلَمَّا دَخَلَ بِهَا دَعَاهَا فَقَالَتْ: تَعَالَ أَنْتَ ، فَطَلَّقَهَا "

(4/119)

ذِكْرُ أُمِّ شَرِيكٍ الْأَنْصَارِيَّةِ مِنْ بَنِي النَّجَّارِ

(4/120)

6889 - أَخْبَرَنَا أَبُو الْحُسَيْنِ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا أَبُو الْأَشْعَثِ ، ثَنَا زُهَيْرُ بْنُ الْعَلَاءِ ، ثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، قَالَ: وَتَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّ شَرِيكٍ الْأَنْصَارِيَّةَ مِنْ بَنِي النَّجَّارِ ، وَقَالَ: " إِنِّي أُحِبُّ أَنْ أَتَزَوَّجَ فِي الْأَنْصَارِ " ثُمَّ قَالَ: " إِنِّي أَكْرَهُ غَيْرَتَهُنَّ " فَلَمْ يَدْخُلْ بِهَا

(4/120)

ذِكْرُ سَنَاءَ بِنْتِ أَسْمَاءَ بْنِ الصَّلْتِ السُّلَمِيَّةِ

(4/120)

6890 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو عُبَيْدَةَ ، قَالَ: وَزَعَمَ حَفْصُ بْنُ النَّضْرِ السُّلَمِيُّ ، وَعَبْدُ الْقَاهِرِ بْنُ السَّرِيِّ السُّلَمِيُّ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَ سَنَاءَ بِنْتَ أَسْمَاءَ بْنِ الصَّلْتِ السُّلَمِيَّةَ فَمَاتَتْ قَبْلَ أَنْ يَدْخُلَ بِهَا "

(4/120)

ذِكْرُ الْكِلَابِيَّةِ أَوِ الْكِنْدِيَّةِ " فَقَدِ اخْتُلِفَ فِي اسْمِهَا كَمَا اخْتُلِفَ فِي قَبِيلَتِهَا وَآخِرُ ذَلِكَ سَمَّتْ نَفْسَهَا الشَّقِيَّةَ وَبِذَلِكَ عُرِفَتْ إِلَى أَنْ مَاتَتْ "

(4/120)

6891 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَالْكِلَابِيَّةُ فَقَدِ اخْتُلِفَ فِي اسْمِهَا ، فَقَالَ بَعْضُهُمْ: هِيَ فَاطِمَةُ بِنْتُ الضَّحَّاكِ بْنِ سُفْيَانَ الْكِلَابِيِّ ، وَقَالَ بَعْضُهُمْ: هِيَ عَمْرَةُ بِنْتُ زَيْدِ بْنِ عُبَيْدِ بْنِ رُوَاسِ بْنِ كِلَابِ بْنِ عَامِرٍ ، وَقَالَ بَعْضُهُمْ: هِيَ سَبَأُ بِنْتُ سُفْيَانَ بْنِ عَوْفِ بْنِ كَعْبِ بْنِ عُبَيْدِ بْنِ أَبِي بَكْرِ بْنِ كِلَابٍ ، وَقَالَ بَعْضُهُمْ: هِيَ الْعَالِيَةُ بِنْتُ ظَبْيَانَ وَقَالَ بَعْضُهُمْ: وَلَمْ تَكُنْ إِلَّا كِلَابِيَّةٌ وَاحِدَةٌ وَإِنَّمَا اخْتُلِفَ فِي اسْمِهَا وَقَالَ بَعْضُهُمْ: بَلْ كُنَّ جَمِيعًا وَلَكِنْ لِكُلِّ وَاحِدَةٍ مِنْهُنَّ قِصَّةً غَيْرَ قِصَّةِ صَاحِبَتِهَا "

(4/120)

6892 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ح [ص:121] وأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الزَّاهِدُ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدِ بْنِ حَنْبَلٍ ، ثَنَا أَبِي ، ثَنَا يَعْقُوبُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُسْلِمٍ ، عَنِ ابْنِ أَخِي ابْنِ شِهَابٍ ، عَنْ عَمِّهِ عُرْوَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكِلَابِيَّةَ فَلَمَّا دَخَلَتْ عَلَيْهِ وَدَنَا مِنْهَا قَالَتْ: إِنِّي أَعُوذُ بِاللَّهِ مِنْكَ قَالَ: " لَقَدْ عُذْتِ بِعَظِيمٍ الْحَقِي بِأَهْلِكِ "

(4/120)

6893 - حَدَّثَنَا[هُ] أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَسَدٍ الْحَرَشِيُّ * ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا الْأَوْزَاعِيُّ ، قَالَ: سَأَلْتُ الزُّهْرِيَّ: أَيُّ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعَاذَتْ مِنْهُ ؟ قَالَ: أَخْبَرَنِي عُرْوَةُ ، عَنْ عَائِشَةَ ، أَنَّ ابْنَةَ أَبِي الْجَوْنِ لَمَّا دَخَلَتْ عَلَيْهِ وَدَنَا مِنْهَا قَالَتْ: أَعُوذُ بِاللَّهِ مِنْكَ ، قَالَ: " لَقَدْ عُذْتِ بِعَظِيمٍ الْحَقِي بِأَهْلِكِ "
__________
حاشية الشقيري :
* صوابه : "الخوشي" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وكما في "الإكمال لابن ماكولا" (3 / 265) ، و"تبصير المنتبه بتحرير المشتبه" (2 / 554) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (3 / 121) ، وكما في ترجمته في "سير أعلام النبلاء" (10 / 655) ، وقد يقال : "الخُشِّيُّ" كما في "الأنساب للسمعاني" (2 / 375) .

(4/121)

6894 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا أَبِي ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، قَالَ: " وَنَكَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً مِنْ كِنْدَةَ وَهِيَ الشَّقِيَّةُ الَّتِي سَأَلَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَرُدَّهَا إِلَى قَوْمِهَا وَأَنْ يُفَارِقَهَا ، فَفَعَلَ وَرَدَّهَا مَعَ رَجُلٍ مِنَ الْأَنْصَارِ يُقَالُ لَهُ: أَبُو أُسَيْدٍ السَّاعِدِيُّ "

(4/121)

6895 - حَدَّثَنَا بِشَرْحِ هَذِهِ الْقِصَّةِ أَبُو عَبْدِ اللَّهِ الْأَنْصَارِيُّ * ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، ثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ عُتْبَةَ ، عَنْ عَبْدِ الْوَاحِدِ بْنِ أَبِي عَوْنٍ الدَّوْسِيِّ ، قَالَ: قَدِمَ النُّعْمَانُ بْنُ أَبِي جَوْنِ الْكِنْدِيُّ وَكَانَ يَنْزِلُ وَبَنُو أَبِيهِ نَجْدًا مِمَّا يَلِي الشَّرْبَةَ فَقَدِمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْلِمًا فَقَالَ: يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَلَا أُزَوِّجُكَ أَجْمَلَ أَيِّمٍ فِي الْعَرَبِ كَانَتْ تَحْتَ ابْنِ عَمٍّ لَهَا فَتُوُفِّيَ عَنْهَا فَتَأَيَّمَتْ وَقَدْ رَغِبَتْ فِيكَ [ص:122] وَخُطِبَتْ إِلَيْكَ ، فَتَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى اثْنَتَيْ عَشْرَةَ أُوقِيَّةً وَنَشٍّ ، فَقَالَ: يَا رَسُولَ اللَّهِ لَا تَقْصُرْ بِهَا فِي الْمَهْرِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَصْدَقْتُ أَحَدًا مِنْ نِسَائِي فَوْقَ هَذَا وَلَا أُصَدِّقُ أَحَدًا مِنْ بَنَاتِي فَوْقَ هَذَا " فَقَالَ النُّعْمَانُ بْنُ أَبِي جَوْنٍ: فَفِيكَ الْأَسَى ، فَقَالَ: فَابْعَثْ يَا رَسُولَ اللَّهِ إِلَى أَهْلِكَ مَنْ يحْمِلُهُمْ إِلَيْكَ فَإِنِّي خَارِجٌ مَعَ رَسُولِكَ فَمُرْسِلٌ أَهْلَكَ مَعَهُ فَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا أُسَيْدٍ السَّاعِدِيَّ فَلَمَّا قَدِمَا عَلَيْهَا جَلَسَتْ فِي بَيْتِهَا وَأَذِنَتْ لَهُ أَنْ يَدْخُلَ فَقَالَ أَبُو أُسَيْدٍ: إِنَّ نِسَاءَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُرَاهِنَّ الرِّجَالَ ، قَالَ أَبُو أُسَيْدٍ - وَذَلِكَ بَعْدَ أَنْ نَزَلَ الْحِجَابَ فَأَرْسَلْتُ إِلَيْهِ فَيَسَّرَ لِي أَمْرِي - قَالَ: حِجَابُ بَيْنِكِ وَبَيْنَ مَنْ تُكَلَّمِينَ مِنَ الرِّجَالِ إِلَّا ذَا مَحْرَمٍ مِنْكِ فَقَبِلَتْ فَقَالَ أَبُو أُسَيْدٍ: فَأَقَمْتُ ثَلَاثَةَ أَيَّامٍ ثُمَّ تَحَمَّلْتُ مَعَ الظَّعِينَةِ عَلَى جَمَلٍ فِي مِحَفَّةٍ فَأَقْبَلْتُ بِهَا حَتَّى قَدِمْتُ الْمَدِينَةَ فَأَنْزَلْتُهَا فِي بَنِي سَاعِدَةَ فَدَخَلَ عَلَيْهَا نِسَاءُ الْحَيِّ فَرَحَّبْنَ بِهَا وَسَهَّلْنَ وَخَرَجْنَ مِنْ عِنْدِهَا فَذَكَرْنَ جَمَالَهَا وَشَاعَ ذَلِكَ بِالْمَدِينَةِ وَتَحَدَّثُوا بِقُدُومِهَا . قَالَ أَبُو أُسَيْدٍ السَّاعِدِيُّ: وَرَجَعْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي بَنِي عَمْرِو بْنِ عَوْفٍ فَأَخْبَرْتُهُ وَدَخَلَ عَلَيْهَا دَاخِلٌ مِنَ النِّسَاءِ لِمَا بَلَغَهُنَّ مِنْ جَمَالِهَا وَكَانَتْ مِنْ أَجْمَلِ النِّسَاءِ فَقَالَتْ: إِنَّكِ مِنَ الْمُلُوكِ فَإِنْ كُنْتِ تُرِيدِينَ أَنْ تَحْظِي عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاسْتَعِيذِي مِنْهُ فَإِنَّكِ تَحْظِينَ عِنْدَهُ وَيَرْغَبُ فِيكِ
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "الأصبهاني" ، كما جاء في النسختين (ب) و (ج) .

(4/121)

- قَالَ ابْنُ عُمَرَ: فَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، عَنِ ابْنِ أَبِي عَوْنٍ ، قَالَ: " تَزَوَّجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْكِنْدِيَّةَ فِي شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ تِسْعٍ مِنَ الْهِجْرَةِ "

(4/122)

- قَالَ: وَحَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، أَنَّ الْوَلِيدَ بْنَ عَبْدِ الْمَلِكِ كَتَبَ إِلَيْهِ يَسْأَلُهُ هَلْ تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُخْتَ الْأَشْعَثِ بْنِ قَيْسٍ ؟ فَقَالَ: " مَا تَزَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطُّ وَلَا تَزَوَّجَ كِنْدِيَّةً إِلَّا أُخْتَ بَنِي الْجَوْنِ فَمَلِكَهَا فَلَمَّا أَتَى بِهَا وَقَدِمَتِ الْمَدِينَةَ نَظَرَ إِلَيْهَا فَطَلَّقَهَا وَلَمْ يَبْنِ بِهَا "

(4/122)

- قَالَ: وَذَكَرَ هِشَامُ بْنُ مُحَمَّدٍ ، أَنَّ ابْنَ الْغَسِيلِ ، حَدَّثَهُ عَنْ حَمْزَةَ بْنِ أَبِي أُسَيْدٍ السَّاعِدِيِّ ، [ص:123] عَنْ أَبِيهِ ، وَكَانَ بَدْرِيًّا قَالَ: تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْمَاءَ بِنْتَ النُّعْمَانِ الْجَوْنِيَّةَ فَأَرْسَلَنِي فَجِئْتُ بِهَا ، فَقَالَتْ حَفْصَةُ لِعَائِشَةَ: أَخْضِبِيهَا أَنْتِ وَأَنَا أُمَشِّطُهَا فَفَعَلَتَا ثُمَّ قَالَتْ لَهَا إِحْدَاهُمَا: إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْجِبُهُ مِنَ الْمَرْأَةِ إِذَا دَخَلَتْ عَلَيْهِ أَنْ تَقُولَ أَعُوذُ بِاللَّهِ مِنْكَ فَلَمَّا دَخَلَتْ عَلَيْهِ وَأَغَلَقَ الْبَابَ وَأَرْخَى السِّتْرَ مَدَّ يَدَهُ إِلَيْهَا فَقَالَتْ: أَعُوذُ بِاللَّهِ مِنْكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكُمِّهِ عَلَى وَجْهِهِ فَاسْتَتَرَ بِهِ وَقَالَ: "
" عُذْتِ بِمُعَاذٍ ثَلَاثَ مَرَّاتٍ "
" . قَالَ أَبُو أُسَيْدٍ: ثُمَّ خَرَجَ إِلَيَّ فَقَالَ: "
" يَا أَبَا أُسَيْدٍ أَلْحِقْهَا بِأَهْلِهَا وَمَتِّعْهَا بِرَازِقِيَّيْنِ "
" - يَعْنِي كِرْبَاسَيْنِ - فَكَانَتْ تَقُولُ: ادْعُونِي الشَّقِيَّةَ قَالَ ابْنُ عُمَرَ: قَالَ هِشَامُ بْنُ مُحَمَّدٍ: فَحَدَّثَنِي زُهَيْرُ بْنُ مُعَاوِيَةَ الْجُعْفِيُّ "
" أَنَّهَا مَاتَتْ كَمَدًا " "

(4/122)

- قَالَ هِشَامُ: وَحَدَّثَنِي أَبِي ، عَنْ أَبِي صَالِحٍ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: خَلَفَ عَلَى أَسْمَاءَ بِنْتِ النُّعْمَانِ الْمُهَاجِرُ بْنُ أَبِي أُمَيَّةَ ، فَأَرَادَ عُمَرُ أَنْ يُعَاقِبَهَا فَقَالَتْ: " وَاللَّهِ مَا ضُرِبَ عَلَيَّ الْحِجَابُ وَلَا سُمِّيتُ بِأُمِّ الْمُؤْمِنِينَ " فَكَفَّ عَنْهَا

(4/123)

ذِكْرُ قُتَيْلَةَ بِنْتِ قَيْسٍ أُخْتِ الْأَشْعَثِ بْنِ قَيْسٍ

(4/123)

6896 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ الْبَاقَرْحِيُّ ، ثَنَا مُحَمَّدُ بْنُ جَرِيرٍ ، قَالَ: قَالَ أَبُوعُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى: " ثُمَّ تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ قَدِمَ عَلَيْهِ وَفْدُ كِنْدَةَ قُتَيْلَةَ بِنْتَ قَيْسٍ أُخْتَ الْأَشْعَثِ بْنِ قَيْسٍ فِي سَنَةِ عَشْرَةٍ ، ثُمَّ اشْتَكَى فِي النِّصْفِ مِنْ صَفَرٍ ، ثُمَّ قُبِضَ يَوْمَ الِاثْنَيْنِ لِيَوْمَيْنِ مَضَيَا مِنْ شَهْرِ رَبِيعٍ الْأَوَّلِ ، وَلَمْ تَكُنٍ قَدِمَتْ عَلَيْهِ وَلَا دَخَلَ بِهَا " وَوَقَّتَ بَعْضُهُمْ وَقْتَ تَزْوِيجِهِ إِيَّاهَا ، فَزَعَمَ أَنَّهُ تَزَوَّجَهَا قَبْلَ وَفَاتِهِ بِشَهْرٍ ، وَزَعَمَ آخَرُونَ أَنَّهُ تَزَوَّجَهَا فِي مَرَضِهِ ، وَزَعَمَ آخَرُونَ أَنَّهُ أَوْصَى أَنْ يُخَيِّرَ قُتَيْلَةَ فَإِنْ شَاءَتْ ، فَاخْتَارَتِ النِّكَاحَ ، فَزُوِّجَهَا عِكْرِمَةُ بْنُ أَبِي جَهْلٍ بِحَضْرَمَوْتَ ، فَبَلَغَ أَبَا بَكْرٍ فَقَالَ: لَقَدْ هَمَمْتُ أَنْ أُحَرِّقَ عَلَيْهِمَا ، فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: مَا هِيَ مِنْ أُمَّهَاتِ الْمُؤْمِنِينَ وَلَا دَخَلَ بِهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا ضَرَبَ عَلَيْهَا الْحِجَابَ ، وَزَعَمَ بَعْضُهُمْ أَنَّهَا ارْتَدَّتْ

(4/123)

ذِكْرُ سَرَارِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَوَّلُهُنَّ مَارِيَةُ الْقِبْطِيَّةُ أُمُّ إِبْرَاهِيمَ

(4/124)

6897 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو أُسَامَةَ الْحَلَبِيُّ ، ثَنَا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، عَنْ جَدِّهِ ، عَنِ ابْنِ شِهَابٍ الزُّهْرِيِّ ، قَالَ: " وَاسْتَسَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَارِيَةَ الْقِبْطِيَّةَ ، فَوَلَدَتْ لَهُ إِبْرَاهِيمَ "

(4/124)

6898 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " ثُمَّ تَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَارِيَةَ بِنْتَ شَمْعُونَ وَهِيَ الَّتِي أَهْدَاهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُقَوْقِسُ صَاحِبُ الْإِسْكَنْدَرِيَّةِ ، وَأَهْدَى مَعَهَا أُخْتَهَا سِيرِينَ وَخَصِيًّا يُقَالُ لَهُ: مَابُورُ ، فَوَهَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِيرِينَ لِحَسَّانَ بْنِ ثَابِتٍ ، وَالْمُقَوْقِسُ مِنَ الْقِبْطِ وَهُمْ نَصَارَى ، وَوَلَدَتْ مَارِيَةُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِبْرَاهِيمَ فِي ذِي الْحِجَّةِ سَنَةَ ثَمَانٍ مِنَ الْهِجْرَةِ ، وَمَاتَ إِبْرَاهِيمُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ بِالْمَدِينَةِ وَهُوَ ابْنُ ثَمَانِيَةَ عَشَرَ شَهْرًا "

(4/124)

6899 - أَخْبَرَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْبَزَّارُ * ، بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ مَاهَانَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ شُعْبَةَ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا تُوُفِّيَ إِبْرَاهِيمُ ابْنُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ لَهُ مُرْضِعًا فِي الْجَنَّةِ "
__________
حاشية الشقيري :
* صوابه : "الْبَزَّازُ" ، كما في ترجمته في : "تاريخ بغداد" (5 /490) .

(4/124)

6900 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا أَحْمَدُ بْنُ عَلِيٍّ الْأَبَّارُ ، ثَنَا الْحَسَنُ بْنُ حَمَّادٍ سَجَّادَةُ ، حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ ، ثَنَا أَبُو مُعَاذٍ سُلَيْمَانُ بْنُ الْأَرْقَمِ الْأَنْصَارِيُّ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أُهْدِيَتْ مَارِيَةُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهَا ابْنُ عَمٍّ لَهَا ، قَالَتْ: فَوَقَعَ عَلَيْهَا وَقْعَةً فَاسْتَمَرَّتْ حَامِلًا ، قَالَتْ: فَعَزَلَهَا عِنْدَ ابْنِ عَمِّهَا ، قَالَتْ: فَقَالَ أَهْلُ الْإِفْكِ وَالزُّورِ: مِنْ حَاجَتِهِ إِلَى الْوَلَدِ ادَّعَى وَلَدَ غَيْرِهِ ، وَكَانَتْ أُمُّهُ قَلِيلَةَ اللَّبَنِ فَابْتَاعَتْ لَهُ ضَائِنَةَ لَبُونٍ فَكَانَ يُغَذَّى بِلَبَنِهَا ، فَحَسُنَ عَلَيْهِ لَحْمُهُ ، قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: فَدُخِلَ بِهِ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ فَقَالَ: " كَيْفَ تَرَيْنَ ؟ " فَقُلْتُ: مَنْ غُذِّيَ بِلَحْمِ الضَّأْنِ يَحْسُنُ لَحْمُهُ ، قَالَ: " وَلَا الشَّبَهُ " [ص:125] قَالَتْ: فَحَمَلَنِي مَا يَحْمِلُ النِّسَاءَ مِنَ الْغَيْرَةِ أَنْ قُلْتُ: مَا أَرَى شَبَهًا قَالَتْ: وَبَلَغَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَقُولُ النَّاسُ فَقَالَ لِعَلِيٍّ: " خُذْ هَذَا السَّيْفَ فَانْطَلِقْ فَاضْرِبْ عُنُقَ ابْنِ عَمِّ مَارِيَةَ حَيْثُ وَجَدْتَهُ " ، قَالَتْ: فَانْطَلَقَ فَإِذَا هُوَ فِي حَائِطٍ عَلَى نَخْلَةٍ يَخْتَرِفُ رُطَبًا قَالَ: فَلَمَّا نَظَرَ إِلَى عَلِيٍّ وَمَعَهُ السَّيْفُ اسْتَقْبَلَتْهُ رِعْدَةٌ قَالَ: فَسَقَطَتِ الْخِرْقَةُ ، فَإِذَا هُوَ لَمْ يَخْلُقِ اللَّهُ عَزَّ وَجَلَّ لَهُ مَا لِلرِّجَالِ شَيْءٌ مَمْسُوحٌ

(4/124)

6901 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي مُوسَى بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيُّ ، عَنْ أَبِيهِ ، قَالَ: " كَانَ أَبُو بَكْرٍ ، رَضِيَ اللَّهُ عَنْهُ يُنْفِقُ عَلَى مَارِيَةَ حَتَّى تُوُفِّيَ ، ثُمَّ صَارَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يُنْفِقُ عَلَيْهَا حَتَّى تُوُفِّيَتْ فِي خِلَافَتِهِ " قَالَ ابْنُ عُمَرَ: " وَتُوُفِّيَتْ مَارِيَةُ أُمُّ إِبْرَاهِيمَ ابْنِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمُحَرَّمِ سَنَةَ سِتِّ عَشْرَةَ مِنَ الْهِجْرَةِ ، فَرُئِيَ عُمَرُ ، يُحْضِرُ النَّاسَ لِشُهُودِهَا فَصَلَّى عَلَيْهَا عُمَرُ وَقَبْرُهَا بِالْبَقِيعِ "

(4/125)

6902 - سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْعَبَّاسَ بْنَ مُحَمَّدٍ الدُّورِيُّ ، يَقُولُ: سَمِعْتُ يَحْيَى بْنَ مَعِينٍ ، يَذْكُرُ حَدِيثَ ثَابِتٍ عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ أُمَّ إِبْرَاهِيمَ كَانَتْ تُتَّهَمُ بِرَجُلٍ ، فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِضْرِبِ عُنُقِهِ ، فَنَظَرُوا فَإِذَا هُوَ مَجْبُوبٌ " قُلْتُ لِيَحْيَى: مَنْ حَدَّثَكَ ؟ قَالَ: عَفَّانُ ، عَنْ حَمَّادِ بْنِ سَلَمَةَ

(4/125)

6903 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، وَمُحَمَّدُ بْنُ غَالِبٍ الضَّبِّيُّ ، وَهِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، قَالُوا ، ثَنَا عَفَّانُ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا ثَابِتٌ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا كَانَ يُتَّهَمُ بِأُمِّ إِبْرَاهِيمَ وَلَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ: " اذْهَبْ فَاضْرِبْ عُنُقَهُ " فَأَتَاهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فَإِذَا هُوَ فِي رَكِيٍّ يَتَبَرَّدُ فِيهَا ، فَقَالَ لَهُ عَلِيٌّ: اخْرُجْ ، فَنَاوَلَهُ يَدَهُ فَأَخْرَجَهُ فَإِذَا هُوَ مَجْبُوبٌ لَيْسَ لَهُ ذَكَرٌ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/125)

6904 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ الْأَصْبَهَانِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أنبأ إِسْرَائِيلُ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ عَطَاءٍ ، عَنْ جَابِرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أَخَذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِي فَانْطَلَقْتُ مَعَهُ إِلَى إِبْرَاهِيمَ ابْنِهِ وَهُوَ يَجُودُ بِنَفْسِهِ ، فَأَخَذَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حِجْرِهِ حَتَّى خَرَجَتْ نَفْسُهُ قَالَ: فَوَضَعَهُ وَبَكَى قَالَ: فَقُلْتُ: تَبْكِي يَا رَسُولَ اللَّهِ وَأَنْتَ تَنْهَى عَنِ الْبُكَاءِ قَالَ: " إِنِّي لَمْ أَنْهَ عَنِ الْبُكَاءِ وَلَكِنِّي نَهَيْتُ عَنْ صَوْتَيْنِ أَحْمَقَيْنِ فَاجِرَيْنِ ، صَوْتٍ عِنْدَ نغمةِ لَهْوٍ وَلَعِبٍ وَمَزَامِيرِ الشَّيْطَانِ ، وَصَوْتٍ عِنْدَ مُصِيبَةٍ لَطْمِ وجُوهٍ وَشَقِّ جُيُوبٍ ، وَهَذِهِ رَحْمَةٌ وَمَنْ لَا يَرْحَمُ لَا يُرْحَمُ وَلَوْلَا أَنَّهُ وَعْدٌ صَادِقٌ وَقَوْلٌ حَقٌّ وَأَنْ يَلْحَقَ أُولَانَا بِأُخْرَانَا لَحَزِنَّا عَلَيْكَ حُزْنًا أَشَدَّ مِنْ هَذَا ، وَإِنَّا بِكَ يَا إِبْرَاهِيمُ لَمَحْزُونُونَ تَبْكِي الْعَيْنُ وَيَحْزَنُ الْقَلْبُ ، وَلَا نَقُولُ مَا يُسْخِطُ الرَّبَّ "
__________
حاشية الشقيري :
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 13546 (ج10/ص644) - .

(4/126)

6905 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثَنَا أَبِي ، ثَنَا مُحَمَّدُ بْنُ مُصَفَّى ، ثَنَا بَقِيَّةُ ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَشَى خَلْفَ جَنَازَةِ ابْنِهِ إِبْرَاهِيمَ حَافِيًا "

(4/126)

6906 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " بَلَغَنِي أَنَّ مَارِيَةَ أُمَّ وَلَدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تُوُفِّيَتْ بِالْمَدِينَةِ سَنَةَ سَبْعَ عَشْرَةَ ، وَصَلَّى عَلَيْهَا أَمِيرُ الْمُؤْمِنِينَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، وَدُفِنَتْ بِالْبَقِيعِ "

(4/126)

ذِكْرُ سَلْمَى مَوْلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/126)

6907 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، قَالَ: قَرَأَ عَلَيَّ ابْنُ وَهْبٍ ، أَخْبَرَكَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي الْمَوَالِي ، عَنْ فَائِدٍ ، مَوْلَى عُبَيْدِ اللَّهِ بْنِ عَلِيِّ بْنِ أَبِي رَافِعٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَلِيِّ بْنِ أَبِي رَافِعٍ ، عَنْ جَدَّتِهِ سَلْمَى مَوْلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَخَادِمَتِهِ قَالَتْ: قَلَّمَا كَانَ إِنْسَانٌ يَأْتِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَشْكُو إِلَيْهِ وَجَعًا إِلَّا قَالَ لَهُ: " احْتَجِمْ " وَلَا وَجَعًا فِي رِجْلَيْهِ إِلَّا قَالَ لَهُ: " اخْضِبْهُمَا بِالْحِنَّاءِ "

(4/126)

ذِكْرُ مَيْمُونَةَ بِنْتِ سَعْدٍ مَوْلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/127)

6908 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أنبأ إِسْرَائِيلُ ، عَنْ زَيْدِ بْنِ جُبَيْرٍ ، عَنْ أَبِي يَزِيدَ الضَّبِّيِّ ، عَنْ مَيْمُونَةَ بِنْتِ سَعْدٍ ، مَوْلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ وَلَدِ الزِّنَا ، قَالَ: " نَعْلَانِ أُجَاهِدُ بِهِمَا أَحَبُّ إِلَيَّ مِنْ أَنْ أُعْتِقَ وَلَدَ الزِّنَا "

(4/127)

ذِكْرُ أُمَيْمَةَ مَوْلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/127)

6909 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ يَزِيدَ بْنِ سِنَانٍ أَبِي فَرْوَةَ الرَّهَاوِيِّ ، ثَنَا أَبُو يَحْيَى الْكَلَاعِيُّ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، قَالَ: دَخَلْتُ عَلَى أُمَيْمَةَ ، مَوْلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: كُنْتُ يَوْمًا أُفْرِغُ عَلَى يَدَيْهِ وَهُوَ يَتَوَضَّأُ إِذْ دَخَلَ عَلَيْهِ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي أُرِيدُ الرُّجُوعَ إِلَى أَهْلِي فَأَوْصِنِي بِوَصِيَّةٍ أَحْفَظْهَا ، فَقَالَ: " لَا تُشْرِكَنَّ بِاللَّهِ شَيْئًا وَإِنْ قُطِّعْتَ وَحُرِّقْتَ بِالنَّارِ ، وَلَا تَعْصِيَنَّ وَالِدَيْكَ وَإِنْ أَمَرَاكَ أَنْ تُخَلِّيَ مِنْ أَهْلِكَ وَدُنْيَاكَ فَتَخَلَّ ، وَلَا تَتْرُكْ صَلَاةً مُتَعَمِّدًا فَمَنْ تَرَكَهَا مُتَعَمِّدًا بَرِئَتْ مِنْهُ ذِمَّةُ اللَّهِ عَزَّ وَجَلَّ وَذِمَّةُ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَا تَشْرَبَنَّ الْخَمْرَ فَإِنَّهَا رَأْسُ كُلِّ خَطِيئَةٍ ، وَلَا تَزْدَدْ فِي تُخُومٍ فَإِنَّكَ تَأْتِي يَوْمَ الْقِيَامَةِ وَعَلَى عُنُقِكَ مِقْدَارُ سَبْعِ أَرَضِينَ ، وَلَا تَفِرَّنَّ يَوْمَ الزَّحْفِ فَإِنَّهُ مَنْ فَرَّ يَوْمَ الزَّحْفِ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ ، وَأَنْفِقْ عَلَى أَهْلِكَ مِنْ طَوْلِكَ وَلَا تَرْفَعْ عَصَاكَ عَنْهُمْ وَأَخِفْهُمْ فِي اللَّهِ عَزَّ وَجَلَّ "

(4/127)

ذِكْرُ رَيْحَانَةَ مَوْلَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ التَّسَرِّي

(4/127)

6910 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثَنَا أَبُو أُسَامَةَ الْحَلَبِيُّ ، ثَنَا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، عَنْ جَدِّهِ ، عَنِ الزُّهْرِيِّ ، قَالَ: " وَاسْتَسَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَيْحَانَةَ مِنْ بَنِي قُرَيْظَةَ وَلَحِقَتْ بِأَهْلِهَا "

(4/127)

6911 - قَالَ أَبُو عُبَيْدَةَ مَعْمَرُ بْنُ الْمُثَنَّى: وَكَانَتْ مِنْ سَرَارِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَيْحَانَةُ بِنْتُ زَيْدِ بْنِ سَمْعُونَ ، مِنْ بَنِي النَّضِيرِ قَالَ بَعْضُهُمْ: مِنْ بَنِي قُرَيْظَةَ ، وَكَانَتْ تَكُونُ فِي النَّخْلِ " وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقِيلُ عِنْدَهَا أَحْيَانًا ، وَكَانَ سَبَاهَا فِي شَوَّالٍ سَنَةَ أَرْبَعٍ " . قَالَ أَبُو عُبَيْدَةَ: وَهُنَّ أَرْبَعٌ: مَارِيَةُ الْقِبْطِيَّةُ ، وَرَيْحَانَةُ ، وَجُمَيْلَةُ أَصَابَهَا فِي السَّبْيِ فَكَادَتْ نِسَاؤُهُ خِفْنَ أَنْ تَغْلِبَهُنَّ عَلَيْهِ ، وَكَانَتْ لَهُ جَارِيَةٌ أُخْرَى نَفِيسَةً وَهَبَتْهَا لَهُ زَيْنَبُ بِنْتُ جَحْشٍ ، وَقَدْ كَانَ هَجَرَهَا فِي شَأْنِ صَفِيَّةَ بِنْتِ حُيَيٍّ ذَا الْحِجَّةِ وَالْمُحَرَّمَ وَصَفَرَ " فَلَمَّا كَانَ شَهْرُ رَبِيعٍ الْأَوَّلِ الَّذِي قُبِضَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَضِيَ عَنْ زَيْنَبَ وَدَخَلَ عَلَيْهَا فَقَالَتْ: مَا أَدْرِي مَا أُجْزِيكَ ، فَوَهَبَتْهَا لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/128)

ذِكْرُ بَنَاتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهُنَّ ، ذِكْرُ زَيْنَبَ بِنْتِ خَدِيجَةَ رَضِيَ اللَّهُ عَنْهُمَا وَهِيَ أَكْبَرُ بَنَاتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/128)

6912 - حَدَّثَنِي مُحَمَّدُ بْنُ الْقَاسِمِ الْعَتَكِيُّ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا أَبُو صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ عَقِيلٍ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: " كَانَ أَكْبَرُ بَنَاتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَيْنَبَ بِنْتَ خَدِيجَةَ "

(4/128)

6913 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، أنبأ مُحَمَّدُ بْنُ إِسْحَاقَ الثَّقَفِيُّ ، قَالَ: سَمِعْتُ عُبَيْدَ اللَّهِ بْنَ مُحَمَّدِ بْنِ سُلَيْمَانَ الْهَاشِمِيَّ ، يَقُولُ: " وُلِدَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَنَةَ ثَلَاثِينَ مِنْ مَوْلِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَكَّةَ ، وَمَاتَتْ سَنَةَ ثَمَانٍ مِنَ الْهِجْرَةِ "

(4/128)

6914 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، قَالَ: حُدِّثْتُ عَنْ زَيْنَبَ ، بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَتْ: " بَيْنَمَا أَنَا أَتَجَهَّزُ بِمَكَّةَ إِلَى أَبِي تَبِعَتْنِي هِنْدُ بِنْتُ عُتْبَةَ بْنِ رَبِيعَةَ ، فَقَالَتْ: يَا بِنْتَ مُحَمَّدٍ ، أَلَمْ يَبْلُغْنِي أَنَّكِ تُرِيدِينَ اللُّحُوقَ [ص:129] بِأَبِيكِ ؟ قَالَتْ: فَقُلْتُ: مَا أَرَدْتُ ذَلِكَ ، فَقَالَتْ: أَيِ ابْنَةَ عَمٍّ ، لَا تَفْعَلِي إِنْ كَانَتْ لَكَ حَاجَةٌ فِي مَتَاعٍ مِمَّا يُرْفَقُ بِكِ فِي سَفَرِكِ وَتَبْلُغِينَ بِهِ إِلَى أَبِيكَ فَإِنَّ عِنْدِي حَاجَتَكِ " قَالَتْ زَيْنَبُ: " وَاللَّهِ مَا أُرَاهَا قَالَتْ ذَلِكَ إِلَّا لِتَفْعَلَ " ، قَالَتْ: " وَلَكِنْ خِفْتُهَا ، فَأَنْكَرْتُ أَنْ أَكُونَ أُرِيدُ ذَلِكَ ، فَتَجَهَّزْتُ فَلَمَّا فَرَغْتُ مِنْ جَهَازِي قَدِمَ حَمْوِي كِنَانَةُ بْنُ الرَّبِيعِ أَخُو زَوْجِي ، فَقَدَّمَ لِي بَعِيرًا فَرَكِبْتُهُ وَأَخَذَ قَوْسَهُ وكِنَانَتَهُ فَخَرَجَ بِي نَهَارًا يَقُودُهَا ، وَهِيَ فِي هَوْدَجٍ لَهَا ، فَتَحَدَّثَ بِذَلِكَ رِجَالُ قُرَيْشٍ ، فَخَرَجُوا فِي طَلَبِهَا حَتَّى أَدْرَكُوهَا بِذِي طُوًى ، فَكَانَ أَوَّلُ مَنْ سَبَقَ إِلَيْهَا هَبَّارُ بْنُ الْأَسْوَدِ بْنِ الْمُطَّلِبِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى وَنَافِعُ بْنُ عَبْدِ قَيْسٍ الْفِهْرِيُّ لَقَرَابَةٍ مِنْ بَنِي أَبِي عُبَيْدٍ بِإِفْرِيقِيَّةَ يُرَوِّعُهَا هَبَّارٌ بِالرُّمْحِ وَهِيَ فِي هَوْدَجِهَا ، وَكَانَتِ الْمَرْأَةُ حَامِلًا فِيمَا يَزْعُمُونَ ، فَلَمَّا رِيعَتْ طَرَحْتُ ذَا بَطْنِهَا ، فَبَرَكَ حَمْوُهَا وَنَثَلَ كِنَانَتَهُ ، ثُمَّ قَالَ: لَا يَدْنُو مِنِّي رَجُلٌ إِلَّا وَضَعْتُ فِيهِ سَهْمًا ، فَتَلَكَّأَ النَّاسُ عَنْهُ ، وَأَتَى أَبُو سُفْيَانَ فِي جِلَّةٍ مِنْ قُرَيْشٍ فَقَالَ: أَيُّهَا الرَّجُلُ ، كُفَّ عَنَّا نَبْلَكَ حَتَّى نُكَلِّمَكَ ، فَكَفَّ فَأَقْبَلَ أَبُو سُفْيَانَ حَتَّى وَقَفَ عَلَيْهِ فَقَالَ: إِنَّكَ لَمْ تُصِبْ ، خَرَجْتَ بِالْمَرْأَةِ عَلَى رُءُوسِ النَّاسِ عَلَانِيَةً وَقَدْ عَرَفْتَ مُصِيبَتَنَا وَنَكْبَتَنَا وَمَا دَخَلَ عَلَيْنَا مِنْ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَيَظُنُّ النَّاسُ وَقَدْ أُخْرِجَ بِابْنَتِهِ إِلَيْهِ عَلَانِيَةً عَلَى رُءُوسِ النَّاسِ مِنْ بَيْنَ أَظْهُرِنَا أَنَّ ذَلِكَ عَنْ ذُلٍّ أَصَابَتْنَا عَنْ مُصِيبَتِنَا الَّتِي كَانَتْ ، وَإِنَّ ذَلِكَ ضَعْفٌ بِنَا وَوَهَنٌ ، وَلَعَمْرِي مَا لَنَا بَحَبْسِهَا عَنْ أَبِيهَا حَاجَةٌ وَلَكِنِ ارْجِعْ بِالْمَرْأَةِ ، حَتَّى إِذَا هَدَأَ الصَّوْتُ وَتَحَدَّثَ النَّاسُ أَنَّا قَدْ رَدَدْنَاهَا فَسِرْ بِهَا سِرًّا فَأَلْحِقْهَا بِأَبِيهَا . قَالَ: فَفَعَلَ ، فَرَجَعَ فَأَقَامَتْ لَيَالِيًا حَتَّى إِذَا هَدَأَ الصَّوْتُ خَرَجَ بِهَا لَيْلًا حَتَّى سَلَّمَهَا إِلَى زَيْدِ بْنِ حَارِثَةَ وَصَاحِبِهِ ، فَقَدِمَا بِهَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذَا حَدِيثٌ فِيهِ إِرْسَالٌ بَيْنَ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ وَزَيْنَبَ رَضِيَ اللَّهُ عَنْهُمْ ، وَلَوْلَاهُ لَحَكَمْتُ عَلَى شَرْطِ مُسْلِمٍ ، وَقَدْ رُوِيَ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الشَّيْخَيْنِ مُخْتَصَرًا "

(4/128)

6915 - أَخْبَرَنَاهُ أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ الْمُقْرِئُ بِبَغْدَادَ ، ثَنَا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أنبأ يَحْيَى بْنُ أَيُّوبَ ، ثَنَا يَزِيدُ بْنُ الْهَادِي ، وَحَدَّثَنِي عُمَرُ بْنُ عَبْدِ اللَّهِ بْنِ عُرْوَةَ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ ، زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا قَدِمَ الْمَدِينَةَ خَرَجَتِ ابْنَتُهُ زَيْنَبُ مِنْ مَكَّةَ مَعَ كِنَانَةَ أَوِ ابْنِ كِنَانَةَ ، فَخَرَجُوا فِي أَثَرِهَا فَأَدْرَكَهَا هَبَّارُ بْنُ الْأَسْوَدِ ، فَلَمْ يَزَلْ يَطْعَنُ بَعِيرَهَا [ص:130] بِرُمْحِهِ حَتَّى صَرَعَهَا وَأَلْقَتْ مَا فِي بَطْنِهَا وَأَهْرَاقَتْ دَمًا ، فَحُمِلَتْ فَاشْتَجَرَ فِيهَا بَنُو هَاشِمٍ وَبَنُو أُمَيَّةَ فَقَالَ بَنُو أُمَيَّةَ: نَحْنُ أَحَقُّ بِهَا ، وَكَانَتْ تَحْتَ ابْنِ عَمِّهِمْ أَبِي الْعَاصِ فَصَارَتْ عِنْدَ هِنْدِ بِنْتِ عُتْبَةَ بْنِ رَبِيعَةَ وَكَانَتْ تَقُولُ لَهَا هِنْدٌ: هَذَا بِسَبَبِ أَبِيكِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِزَيْدِ بْنِ حَارِثَةَ: " أَلَا تَنْطَلِقُ فَتَجِيئُنِي بِزَيْنَبَ ؟ " قَالَ: بَلَى يَا رَسُولَ اللَّهِ قَالَ: " فَخُذْ خَاتَمِي فَأَعْطِهَا إِيَّاهُ " ، فَانْطَلَقَ زَيْدٌ وَتَرَكَ بَعِيرَهُ ، فَلَمْ يَزَلْ يَتَلَطَّفُ حَتَّى لَقِيَ رَاعِيًا فَقَالَ: لِمَنْ تَرْعَى ؟ قَالَ: لِأَبِي الْعَاصِ قَالَ: فَلِمَنْ هَذِهِ الْغَنَمُ ؟ قَالَ: لِزَيْنَبَ بِنْتِ مُحَمَّدٍ فَسَارَ مَعَهُ شَيْئًا ، ثُمَّ قَالَ لَهُ: هَلْ لَكَ أَنْ أُعْطِيكَ شَيْئًا تُعْطِيهَا إِيَّاهُ وَلَا تَذْكُرُهُ لِأَحَدٍ ، قَالَ: نَعَمْ ، فَأَعْطَاهُ الْخَاتَمَ فَانْطَلَقَ الرَّاعِي فَأَدْخَلَ غَنَمَهُ وَأَعْطَاهَا الْخَاتَمَ فَعَرَفَتْهُ فَقَالَتْ: مَنْ أَعْطَاكَ هَذَا ؟ قَالَ: رَجُلٌ ، قَالَتْ: وَأَيْنَ تَرَكْتَهُ ؟ قَالَ: بِمَكَانِ كَذَا وَكَذَا قَالَ: فَسَكَتَتْ حَتَّى إِذَا جَاءَ اللَّيْلُ خَرَجَتْ إِلَيْهِ فَلَمَّا جَاءَتْهُ قَالَ لَهَا: ارْكَبِي ، قَالَتْ: لَا وَلَكِنِ ارْكَبْ أَنْتَ بَيْنَ يَدِي ، فَرَكِبَ وَرَكِبَتْ وَرَاءَهُ حَتَّى أَتَتْ فَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " هِيَ أَفْضَلُ بَنَاتِي أُصِيبَتْ فِي " فَبَلَغَ ذَلِكَ عَلِيَّ بْنَ الْحُسَيْنِ ، فَانْطَلَقَ إِلَى عُرْوَةَ فَقَالَ: مَا حَدِيثٌ بَلَغَنِي عَنْكَ تُحَدِّثُ بِهِ تَنْتَقِصُ بِهِ حَقَّ فَاطِمَةَ قَالَ عُرْوَةُ: " وَاللَّهِ إِنِّي لَا أُحِبُّ أَنَّ لِي مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ ، وَإِنِّي أَنْتَقِصُ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا حَقًّا هُوَ لَهَا وَأَمَّا بَعْدُ فَإِنَّ لَكَ أَنْ لَا أُحَدِّثَ بِهِ أَبَدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/129)

6916 - وَقَدْ أَخْبَرَنِيهِ أَبُو مُحَمَّدِ بْنُ زِيَادٍ الْعَدْلُ ، ثَنَا الْإِمَامُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا مُحَمَّدُ بْنُ يَحْيَى ، ثَنَا ابْنُ أَبِي مَرْيَمَ - فَسَاقَ الْحَدِيثَ ، قَالَ الْإِمَامُ أَبُو بَكْرٍ فِي آخِرِ هَذِهِ اللَّفْظَةِ: أَفْضَلُ بَنَاتِي مَعْنَاهُ: أَيْ مِنْ أَفْضَلِ بَنَاتِي ، لِأَنَّ الْأَخْبَارَ ثَابِتَةٌ صَحِيحَةٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ فَاطِمَةَ عَلَيْهَا السَّلَامُ سَيِّدَةُ نِسَاءِ هَذِهِ الْأُمَّةِ - وَكَذَلِكَ ثَابِتٌ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ قَالَ: " فَاطِمَةُ سَيِّدَةُ نِسَاءِ أَهْلِ الْجَنَّةِ إِلَّا مَرْيَمَ بِنْتَ عِمْرَانَ "
" وَقَدْ أُمْلِيتُ مِنْ هَذَا الْجِنْسِ أَنَّ الْعَرَبَ قَدْ تَقُولُ أَفْضَلُ: تُرِيدُ مِنْ أَفْضَلَ ، وَفِي كُتُبِي مَا فِيهِ الْغَنِيَّةُ وَالْكِفَايَةُ إِنْ شَاءَ اللَّهُ عَزَّ وَجَلَّ ، وَقَدْ شَفَى الْإِمَامُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فِي بَيَانِ هَذِهِ اللَّفْظَةِ وَلَا نَزِيدُ عَلَى مَا يَقُولُهُ إِذْ هُوَ الْإِمَامُ الْمُقَدَّمُ حَقًّا ، لَكِنْ تَحْتَ هَذِهِ الْكَلِمَةِ حَرْفٌ يُؤَدِّي إِلَى مَعْنًى [ص:131] آخَرَ غَيْرِ مَا قَالَهُ وَهُوَ أَنَّ الْعِلْمَ مُحِيطٌ بِأَنَّ زَيْنَبَ أَكْبَرُ مِنْ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا سِنًّا وُلِدَتْ قَبْلَهَا وَيُمْكِنُ أَنْ يُقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَادَ بِقَوْلِهِ أَفْضَلُ: أَيْ أَكْبَرُ وَأَقْدَمُ أَوْلَادِي وَاللَّهُ أَعْلَمُ "

(4/130)

6917 - حَدَّثَنِي أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي قَتَادَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ حَزْمٍ ، قَالَ: " تُوُفِّيَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَنَةَ ثَمَانٍ مِنَ الْهِجْرَةِ "

(4/131)

- قَالَ مُحَمَّدُ بْنُ عُمَرَ: وَأَخْبَرَنِي هِشَامُ بْنُ مُحَمَّدٍ الْكَلْبِيُّ ، قَالَ: أَخْبَرَنِي أَبِي ، عَنْ صَالِحٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ أَسَنُّ وَلَدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْقَاسِمَ ، ثُمَّ زَيْنَبَ ، فَتَزَوَّجَ زَيْنَبَ أَبُو الْعَاصِ بْنُ الرَّبِيعِ ، فَوَلَدَتْ لَهُ عَلِيًّا وَأُمَامَةَ " وَفِيهَا يَقُولُ أَبُو الْعَاصِ:
[البحر البسيط]
ذَكَرْتُ زَيْنَبَ لَمَّا أَوْرثَتْ أَرْمِي ... فَقُلْتُ سُقْيًا لِشَخْصٍ يَسْكُنُ الْحَرَمَا
بِنْتُ الْأَمِينِ جَزَاهَا اللَّهُ صَالِحَةٌ ... وَكُلُّ بَعْلٍ سَيُثْنِي بِالَّذِي عَلِمَا

(4/131)

6918 - فَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " كَانَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسَنَّ بَنَاتِهِ ، وَكَانَتْ سَبَبُ وَفَاتِهَا أَنَّهَا لَمَّا خَرَجَتْ مِنْ مَكَّةَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَدْرَكَهَا هَبَّارُ بْنُ الْأَسْوَدِ وَرَجُلٌ آخَرُ فَدَفَعَهَا أَحَدُهُمَا فِيمَا قِيلَ ، فَسَقَطَتْ عَلَى صَخْرَةٍ ، فَأَسْقَطَتْ حَمْلَهَا إِذْ كَانَتْ حَامِلَةً ، فَأَهْرَاقَتِ الدَّمَ ، فَلَمْ يَزَلْ بِهَا وَجَعُهَا حَتَّى مَاتَتْ مِنْهَا "

(4/131)

6919 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، ثَنَا يَحْيَى بْنُ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: لَمَّا بَعَثَ أَهْلُ مَكَّةَ فِي فِدَاءِ أُسَارَاهُمْ بَعَثَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي فِدَاءِ أَبِي الْعَاصِ بِقِلَادَةٍ ، وَكَانَتْ خَدِيجَةُ أَدْخَلَتْهَا بِهَا عَلَى أَبِي الْعَاصِ حِينَ بَنَى عَلَيْهَا ، فَلَمَّا رَآهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَقَّ لَهَا رِقَّةً شَدِيدَةً وَقَالَ: " إِنْ رَأَيْتُمْ أَنْ تُطْلِقُوا لَهَا أَسِيرَهَا ، وَتَرُدُّوا عَلَيْهَا الَّذِي لَهَا " [ص:132]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/131)

6920 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّازُ * ، ثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ السَّمْحِ ، عَنْ عَقِيلٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أَجَارَتْ زَيْنَبُ بِنْتُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةَ أَبِي الْعَاصِ زَوْجَهَا أَبَا الْعَاصِ بْنَ الرَّبِيعِ " فَأَجَازَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِوَارَهَا "
__________
حاشية الشقيري :
* صوابه : "البزار" ، كما جاء في النسخة (أ) .

(4/132)

6921 - فَحَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أنبأ مُحَمَّدُ بْنُ صَاعِدٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ شَبِيبٍ ، ثَنَا أَيُّوبُ بْنُ سُلَيْمَانَ بْنِ بِلَالٍ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ أَبِي أُوَيْسٍ ، عَنْ سُلَيْمَانَ ، قَالَ: قَالَ يَحْيَى بْنُ سَعِيدٍ ، وَصَالِحُ بْنُ كَيْسَانَ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا أُسِرَ أَبُو الْعَاصِ قَالَتْ زَيْنَبُ: إِنِّي قَدْ أَجَرْتُ أَبَا الْعَاصِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ أَجَرْنَا مَنْ أَجَارَتْ زَيْنَبُ ، إِنَّهُ يُجِيرُ عَلَى الْمُسْلِمِينَ أَدْنَاهُمْ "

(4/132)

6922 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أنبأ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَنْبَأَ ابْنُ لَهِيعَةَ ، عَنْ مُوسَى بْنِ جُبَيْرٍ الْأَنْصَارِيِّ ، عَنْ عِرَاكِ بْنِ مَالِكٍ الْغِفَارِيِّ ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أُمِّ سَلَمَةَ ، زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَنَّ زَيْنَبَ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْسَلَ إِلَيْهَا أَبُو الْعَاصِ بْنُ الرَّبِيعِ أَنْ خُذِي لِي أَمَانًا مِنْ أَبِيكِ ، فَخَرَجَتْ فَأَطْلَعَتْ رَأْسَهَا مِنْ بَابِ حُجْرَتِهَا وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الصُّبْحِ يُصَلِّي بِالنَّاسِ ، فَقَالَتْ: أَيُّهَا النَّاسُ ، إِنِّي زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِنِّي قَدْ أَجَرْتُ أَبَا الْعَاصِ ، فَلَمَّا فَرَغَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الصَّلَاةِ قَالَ: " أَيُّهَا النَّاسُ ، إِنَّهُ لَا عِلْمَ لِي بِهَذَا حَتَّى سَمِعْتُمُوهُ ، أَلَا وَإِنَّهُ يُجِيرُ عَلَى الْمُسْلِمِينَ أَدْنَاهُمْ "

(4/132)

6923 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ ، الْفَقِيهُ بِالرَّيِّ ، ثَنَا أَبُو حَاتِمٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الرَّقِّيُّ ، ثَنَا عِيسَى بْنُ يُونُسَ ، عَنِ الْأَوْزَاعِيِّ ، وَمَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ ، [ص:133] قَالَ: " رَأَيْتُ عَلَى زَيْنَبَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَمِيصَ حَرِيرٍ سِيَرَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/132)

6924 - حَدَّثَنَا أَبُو عُمَرَ أَحْمَدُ بْنُ الْحَسَنِ الْأَصْبَهَانِيُّ ، ثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عُمَرَ بْنِ حَفْصٍ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ شَاذَانَ ، ثَنَا سَعِيدُ بْنُ الصَّلْتِ ، ثَنَا الْأَعْمَشُ ، عَنْ أَبِي سُفْيَانَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: تُوُفِّيَتْ زَيْنَبُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَخَرَجَ بِجَنَازَتِهَا وَخَرَجْنَا مَعَهُ ، فَرَأَيْنَاهُ كَئِيبًا حَزِينًا ، فَلَمَّا دَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْرَهَا خَرَجَ مُلْتَمِعَ اللَّوْنِ وَسَأَلْنَاهُ عَنْ ذَلِكَ ، فَقَالَ: " إِنَّهَا كَانَتِ امْرَأَةً مِسْقَامَةً فَذَكَرْتُ شِدَّةَ الْمَوْتِ وَضَمَّةَ الْقَبْرِ ، فَدَعَوْتُ اللَّهَ أَنْ يُخَفِّفَ عَنْهَا "

(4/133)

6925 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أنبأ مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي دَاودُ بْنُ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا: " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَدَّ ابْنَتَهُ زَيْنَبَ عَلَى زَوْجِهَا أَبِي الْعَاصِ بَعْدَ سَنَتَيْنِ بِنِكَاحِهَا الْأَوَّلِ ، وَلَمْ يُحْدِثْ صَدَاقًا "

(4/133)

ذِكْرُ رُقَيَّةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/133)

6926 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ ، فِي تَسْمِيَةِ الَّذِينَ خَرَجُوا فِي الْمَرَّةِ الْأُولَى إِلَى هِجْرَةِ الْحَبَشَةِ قَبْلَ خُرُوجِ جَعْفَرٍ وَأَصْحَابِهِ: " عُثْمَانُ بْنُ عَفَّانَ مَعَ امْرَأَتِهِ رُقَيَّةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/133)

6927 - سَمِعْتُ أَبَا إِسْحَاقَ إِبْرَاهِيمَ بْنَ مُحَمَّدِ بْنِ يَحْيَى ، يَقُولُ: سَمِعْتُ أَبَا الْعَبَّاسِ مُحَمَّدَ بْنَ إِسْحَاقَ ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مُحَمَّدِ بْنِ سُلَيْمَانَ بْنِ جَعْفَرِ بْنِ سُلَيْمَانَ الْهَاشِمِيَّ ، [ص:134] يَقُولُ: " وُلِدَتْ رُقَيَّةُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَنَةَ ثَلَاثٍ وَثَلَاثِينَ مِنْ مَوْلِدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/133)

6928 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي سَلِيطُ بْنُ مُسْلِمٍ الْعَامِرِيُّ ، مِنْ بَنِي عَامِرِ بْنِ لُؤَيٍّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ ، عَنْ أَبِيهِ ، قَالَ: وَحَدَّثَنِي سَعْدٌ ، قَالَ: لَمَّا أَرَادَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ الْخُرُوجَ إِلَى أَرْضِ الْحَبَشَةِ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اخْرُجْ بِرُقَيَّةَ مَعَكَ " قَالَ: أَخَالُ وَاحِدًا مِنْكُمَا يَصْبِرُ عَلَى صَاحِبِهِ ، ثُمَّ أَرْسَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَسْمَاءَ بِنْتَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ: " ائْتِنِي بِخَبَرِهِمَا " فَرَجَعَتْ أَسْمَاءُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِنْدَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَتْ: يَا رَسُولَ اللَّهِ أَخْرِجَ حِمَارًا مُوكَفًا ، فَحَمَلَهَا عَلَيْهِ وَأَخَذَ بِهَا نَحْوَ الْبَحْرِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا بَكْرْ ، إِنَّهُمَا لَأَوَّلُ مَنْ هَاجَرَ بَعْدَ لُوطٍ وَإِبْرَاهِيمَ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ "

(4/134)

6929 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " عَاشَتْ رُقَيَّةُ رَضِيَ اللَّهُ عَنْهَا ، حَتَّى تَزَوَّجَهَا عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ ، وَوُلِدَ مِنْ رُقَيَّةَ غُلَامٌ يُسَمَّى عَبْدَ اللَّهِ وَمَاتَ وَهُوَ صَغِيرٌ ، وَكَانَ عُثْمَانُ يُكَنَّى بَعْدَ ذَلِكَ أَبَا عَبْدِ اللَّهِ " قَالَ ابْنُ إِسْحَاقَ: " وَحَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ أَنَّ فِتْيَةً مِنَ الْحَبَشَةِ رَأَوْا رُقَيَّةَ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ هُنَاكَ مَعَ عُثْمَانَ وَكَانَتْ مِنْ أَحْسَنِ الْبَشَرِ وَكَانُوا يَخْتَلِفُونَ إِلَيْهَا فَيَتَحَيَّرُونَ عَجَبًا مِنْ حُسْنِهَا إِلَى أَنْ قَتَلَهُمُ اللَّهُ فِي الْمَعْرَكَةِ لَمَّا سَارَ النَّجَاشِيُّ إِلَى عَدُوِّهِ " ، قَالَ ابْنُ إِسْحَاقَ: " وَيُقَالُ إِنَّ عَبْدَ اللَّهِ بْنَ عُثْمَانَ مَاتَ فِي جُمَادَى الْأُولَى سَنَةَ أَرْبَعٍ وَهُوَ ابْنُ سِتِّ سِنِينَ "

(4/134)

6930 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا أَبُو سَلَمَةَ ، أنبأ هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: " خَلَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُثْمَانَ وَأُسَامَةَ بْنَ زَيْدٍ عَلَى رُقَيَّةَ فِي مَرَضِهَا ، وَخَرَجَ إِلَى بَدْرٍ وَهِيَ وَجِعَةٌ ، فَجَاءَ زَيْدُ بْنُ حَارِثَةَ عَلَى الْعَضْبَاءِ بِالْبِشَارَةِ [ص:135] وَقَدْ مَاتَتْ رُقَيَّةُ رَضِيَ اللَّهُ عَنْهَا ، فَسَمِعْنَا الْهَيْعَةَ فَوَاللَّهِ مَا صَدَّقْنَا بِالْبِشَارَةِ حَتَّى رَأَيْنَا الْأُسَارَى "

(4/134)

6931 - وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا مَاتَتْ رُقَيَّةُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَدْخُلِ الْقَبْرَ رَجُلٌ قَارَفَ أَهْلَهُ اللَّيْلَةَ " فَلَمْ يَدْخُلْ عُثْمَانُ الْقَبْرَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/135)

6932 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمُنَادِي ، ثَنَا يُونُسُ بْنُ مُحَمَّدٍ ، ثَنَا فُلَيْحٌ ، عَنْ هِلَالِ بْنِ عَلِيِّ بْنِ أُسَامَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: شَهِدْتُ دَفْنَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ جَالِسٌ عَلَى الْقَبْرِ ، وَرَأَيْتُ عَيْنَيْهِ تَدْمَعَانِ ، فَقَالَ: " هَلْ مِنْكُمْ رَجُلٌ لَمْ يُقَارِفَ اللَّيْلَةَ أَهْلَهُ ؟ " فَقَالَ أَبُو طَلْحَةَ: أَنَا يَا رَسُولَ اللَّهِ قَالَ: " فَانْزِلْ فِي قَبْرِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/135)

6933 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أنبأ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ح وحَدَّثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ الرَّازِيُّ ، إِمْلَاءً فِي الْجَامِعِ ، حَدَّثَنَا أَبُو زُرْعَةَ الرَّازِيُّ ، قَالَا: ثَنَا الْمُعَافَى بْنُ سُلَيْمَانَ الْحَرَّانِيُّ ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ أَبِي عَبْدِ الرَّحِيمِ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ مُحَمَّدِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عُثْمَانَ ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: دَخَلْتُ عَلَى رُقَيَّةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةِ عُثْمَانَ وَبِيَدِهَا مُشْطٌ فَقَالَتْ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عِنْدِي آنِفًا رَجَّلْتُ رَأْسَهُ ، فَقَالَ لِي: " كَيْفَ تَجِدِينَ أَبَا عَبْدِ اللَّهِ ؟ " قُلْتُ: بِخَيْرٍ قَالَ: " أَكْرِمِيهِ فَإِنَّهُ مِنْ أَشْبَهِ أَصْحَابِي بِي خُلُقًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَاهِي الْمَتْنِ ، فَإِنَّ رُقَيَّةَ مَاتَتْ سَنَةَ ثَلَاثٍ مِنَ الْهِجْرَةِ عِنْدَ فَتْحِ بَدْرٍ ، وَأَبُو هُرَيْرَةَ إِنَّمَا أَسْلَمَ بَعْدَ فَتْحِ خَيْبَرَ وَاللَّهُ أَعْلَمُ وَقَدْ كَتَبْنَاهُ بِإِسْنَادٍ آخَرَ "

(4/135)

6934 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْإِسْفَرَائِنِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثَنَا عَبْدُ الْمُنْعِمِ بْنُ إِدْرِيسَ ، حَدَّثَنِي أَبِي ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: دَخَلْتُ عَلَى رُقَيَّةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِيَدِهَا مُشْطٌ ، فَقَالَتْ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عِنْدِي آنِفًا ، فَرَجَّلْتُ رَأْسَهُ فَقَالَ لِي: " كَيْفَ تَجِدِينَ عُثْمَانَ ؟ " قَالَتْ: فَقُلْتُ: بِخَيْرٍ ، قَالَ: " أَكْرِمِيهِ ، فَإِنَّهُ مِنْ أَشْبَهِ أَصْحَابِي بِي خُلُقًا "
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " وَلَا أَشُكُّ أَنَّ أَبَا هُرَيْرَةَ رَحِمَهُ اللَّهُ تَعَالَى رَوَى هَذَا الْحَدِيثَ عَنْ مُتَقَدِّمٍ مِنَ الصَّحَابَةِ أَنَّهُ دَخَلَ عَلَى رُقَيَّةَ رَضِيَ اللَّهُ عَنْهَا لَكِنِّي قَدْ طَلَبْتُهُ جَهْدِي فَلَمْ أَجِدْهُ فِي الْوَقْتِ "

(4/136)

6935 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمُزَكِّي ، وَالْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيَّانِ بِمَرْوَ قَالَا: أنبأ أَبُو الْمُوَجِّهُ ، أنبأ عَبْدَانُ ، أنبأ عَبْدُ اللَّهِ ، أَخْبَرَنِي يُونُسُ بْنُ يَزِيدَ ، قَالَ: وَقَالَ ابْنُ شِهَابٍ: وَبَلَغَنَا وَاللَّهُ أَعْلَمُ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَسَمَ يَوْمَ بَدْرٍ لِعُثْمَانَ سَهْمَهُ ، وَكَانَ قَدْ تَخَلَّفَ عَلَى امْرَأَتِهِ رُقَيَّةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصَابَتْهَا حَصْبَةٌ ، فَجَاءَ زَيْدُ بْنُ حَارِثَةَ بَشِيرًا بِالْفَتْحِ وَمَعَهُ بَدَنَةٌ ، وَعُثْمَانُ عَلَى قَبْرِ رُقَيَّةَ رَضِيَ اللَّهُ عَنْهَا يَدْفِنُهَا "

(4/136)

ذِكْرُ أُمِّ كُلْثُومٍ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/136)

6936 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَاسْمُ أُمِّ كُلْثُومٍ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَيَّةُ ، زَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ عُثْمَانَ بَعْدَ رُقَيَّةَ فِي شَهْرِ رَبِيعٍ الْأَوَّلِ ، وَدَخَلَتْ عَلَيْهِ فِي جُمَادَى الْآخِرَةِ سَنَةَ ثَمَانٍ ، وَتُوُفِّيَتْ وَهِيَ عِنْدَ عُثْمَانَ فِي شَعْبَانَ سَنَةَ تِسْعٍ ، وَكَانَتْ أُمُّ عَطِيَّةَ الْأَنْصَارِيَّةُ الَّتِي هِيَ غَسَّلَتْهَا فِي نِسْوَةٍ مِنَ الْأَنْصَارِ "

(4/136)

6937 - حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ [بْنِ إِسْحَاقَ] الْقَاضِي ، ثَنَا أَبِي ، ثَنَا عَبْدُ الْجَبَّارِ بْنُ سَعِيدٍ الْمُسَاحِقِيُّ ، ثَنَا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، قَالَ: " مَاتَتْ رُقَيَّةُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَتَزَوَّجَ عُثْمَانُ أُمَّ كُلْثُومٍ بِنْتَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسخة (أ) ، وقد أثبته من النسخة (ج) .
- استدرك محقق إتحاف المهرة هذا الحديث (ج19/ص609) .

(4/137)

6938 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْمُنَادِي ، ثَنَا دَاودُ بْنُ مُحَبَّرٍ ، ثَنَا جِسْرُ بْنُ فَرْقَدٍ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا مَاتَتْ رُقَيَّةُ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ عُمَرُ بِعُثْمَانَ ، وَقَالَ: هَلْ لَكَ فِي حَفْصَةَ بِنْتِ عُمَرَ ، فَلَمْ يَرُدَّ عَلَيْهِ شَيْئًا ، فَأَتَى عُمَرُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَخْبَرَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَعَلَّ اللَّهَ تَعَالَى يَا عُمَرُ أَنْ يَأْتِيَكَ بِصِهْرٍ هُوَ خَيْرٌ لَكَ مِنْ عُثْمَانَ " فَتَزَوَّجُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِابْنَةِ عُمَرَ وَزَوَّجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّ كُلْثُومٍ مِنْ عُثْمَانَ ، وَقَدْ كَانَ قَبْلَ ذَلِكَ خَطَبَهَا أَبُو بَكْرٍ وَخَطَبَهَا عُمَرُ رَضِيَ اللَّهُ عَنْهُمَا ، فَلَمْ يُزَوِّجْهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ الشَّفِيعِ لِعُثْمَانَ مَا أَنَا أُزَوِّجُ بَنَاتِي وَلَكِنَّ اللَّهَ تَعَالَى يُزَوِّجُهُنَّ "

(4/137)

6939 - أَخْبَرَنِي الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، ثَنَا ابْنُ لَهِيعَةَ ، حَدَّثَنِي عَقِيلُ بْنُ خَالِدٍ ، عَنِ ابْنِ شِهَابٍ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقِيَ عُثْمَانَ بْنَ عَفَّانَ وَهُوَ مَغْمُومٌ ، فَقَالَ: " مَا شَأْنُكَ يَا عُثْمَانُ ؟ " قَالَ: بِأَبِي أَنْتَ يَا رَسُولَ اللَّهِ وَأُمِّي ، هَلْ دَخَلَ عَلَى أَحَدٍ مِنَ النَّاسِ مَا دَخَلَ عَلَيَّ ، تُوُفِّيَتْ بِنْتُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَحِمَهَا اللَّهُ ، وَانْقَطَعَ الصِّهْرُ فِيمَا بَيْنِي وَبَيْنَكَ إِلَى آخِرِ الْأَبَدِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَقُولُ ذَلِكَ يَا عُثْمَانُ وَهَذَا جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ يَأْمُرُنِي عَنْ أَمْرِ اللَّهِ عَزَّ وَجَلَّ أَنْ أُزَوِّجَكَ أُخْتَهَا أُمَّ كُلْثُومٍ عَلَى مِثْلِ صَدَاقِهَا وَعَلَى مِثْلِ عِدَّتِهَا " فَزَوَّجَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِيَّاهَا

(4/137)

6940 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو عُتْبَةَ ، ثَنَا بَقِيَّةُ ، عَنِ الزُّبَيْدِيِّ ، عَنِ الزُّهْرِيِّ ، ح
وأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مَهْدِيٍّ ، ثَنَا حَجَّاجُ بْنُ أَبِي مَنِيعٍ ، عَنْ جَدِّهِ ، عَنِ الزُّهْرِيِّ ، قَالَ عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ: سَأَلْتُ الزُّهْرِيَّ ، عَنِ الْحَرِيرِ هَلْ تَلْبَسُهُ النِّسَاءُ أَمْ لَا ؟ فَزَعَمَ أَنَّ أَنَسَ بْنَ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ حَدَّثَهُ أَنَّهُ " رَأَى عَلَى أُمِّ كُلْثُومٍ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَوْبَ حَرِيرٍ سِيَرَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ إِنَّمَا أَخْرَجَاهُ مِنْ حَدِيثِ ابْنِ جَرِيرٍ وَيُونُسَ بْنِ يَزِيدَ عَنِ الزُّهْرِيِّ مُخْتَصَرًا "

(4/138)

6941 - حَدَّثَنَا أَبُو الْعَبَّاسِ إِسْمَاعِيلُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ مِيكَالَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ مُوسَى الْحَافِظُ عَبْدَانُ ، ثَنَا أَيُّوبُ بْنُ مُحَمَّدٍ الْوَزَّانُ ، ثَنَا الْوَلِيدُ بْنُ الْوَلِيدِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنِ ثَابِتِ بْنِ ثَوْبَانَ ، عَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا عَنْ أُمِّ كُلْثُومٍ ، بِنْتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهَا قَالَتْ: يَا رَسُولَ اللَّهِ زَوْجِي خَيْرٌ أَو زَوْجُ فَاطِمَةَ ؟ قَالَتْ: فَسَكَتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ: " زَوْجُكِ مِمَنْ يُحِبُّ اللَّهَ وَرَسُولَهُ ، وَيُحِبُّهُ اللَّهُ وَرَسُولُهُ " فَوَلَّتْ فَقَالَ لَهَا: " هَلُمِّي مَاذَا قُلْتُ ؟ " قَالَتْ: قُلْتَ: زَوْجِي مِمَنْ يُحِبُّ اللَّهَ وَرَسُولَهُ وَيُحِبُّهُ اللَّهُ وَرَسُولُهُ ، قَالَ: " نَعَمْ ، وَأَزِيدُكِ دَخَلْتُ الْجَنَّةَ فَرَأَيْتُ مَنْزِلَهُ وَلَمْ أَرَ أَحَدًا مِنْ أَصْحَابِي يَعْلُوهُ فِي مَنْزِلِهِ "

(4/138)

ذِكْرُ بَنَاتِ عَبْدِ الْمُطَّلِبِ عَمَّاتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" وَبَنَاتِ عَمِّهِ وَأَقَارِبِهِ فَمِنْهُنَّ عَمَّتُهُ صَفِيَّةُ بِنْتُ عَبْدِ الْمُطَّلِبِ أُخْتُ حَمْزَةَ ، وَأُمُّ الزُّبَيْرِ بْنِ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ "

(4/138)

6942 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو عُلَاثَةَ مُحَمَّدُ بْنُ عَمْرِو بْنِ خَالِدٍ ، ثَنَا أَبِي ، ثَنَا ابْنُ لَهِيعَةَ ، ثَنَا أَبُو الْأَسْوَدِ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، قَالَ: لَمْ يُدْرِكْ أَحَدٌ مِنْ بَنَاتِ عَبْدِ الْمُطَّلِبِ الْإِسْلَامَ إِلَّا صَفِيَّةُ ، قَالَ: " وَأَسْهَمَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَهْمَيْنِ " ، وَكَانَتْ أُخْتَ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ لِأَبِيهِ وَأُمِّهِ

(4/138)

6943 - حَدَّثَنِي مُحَمَّدُ بْنُ مُظَفَّرٍ الْحَافِظُ ، أنبأ أَبُو سُفْيَانَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مُعَاوِيَةَ الْعُتْبِيُّ بِمِصْرَ ، أَخْبَرَنِي أَبِي ، ثَنَا سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ ، قَالَ: " تُوُفِّيَتْ صَفِيَّةُ بِنْتُ عَبْدِ الْمُطَّلِبِ أُمُّ الزُّبَيْرِ بْنِ الْعَوَّامِ سَنَةَ عِشْرِينَ وَهِيَ يَوْمَ تُوُفِّيَتْ بِنْتُ ثَلَاثٍ وَسَبْعِينَ ، وَصَلَّى عَلَيْهَا عُمَرُ بْنُ الْخَطَّابِ وَدَفَنَهَا بِالْبَقِيعِ "

(4/139)

6944 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْفَهَانِيُّ * ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَصَفِيَّةُ بِنْتُ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ وَأُمُّهَا هَالَةُ بِنْتُ وُهَيْبِ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ بْنِ كِلَابٍ ، وَهِيَ أُخْتُ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ لِأُمِّهِ ، كَانَ تَزَوَّجَهَا فِي الْجَاهِلِيَّةِ الْحَارِثُ بْنُ حَرْبِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسٍ ، فَوَلَدَتْ لَهُ صَفِيًّا ، ثُمَّ خَلَفَ عَلَيْهَا الْعَوَّامُ بْنُ خُوَيْلِدِ بْنِ أُسَيْدٍ ، فَوَلَدَتْ لَهُ الزُّبَيْرَ وَالسَّائِبَ وَعَبْدَ الْكَعْبَةِ ، وَأَسْلَمَتْ وَبَايَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَاجَرَتْ إِلَى الْمَدِينَةِ ، وَعَاشَتْ بَعْدَهُ إِلَى خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ ، وَرَوَتْ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
*كذا جاء في النسخ (أ) و (ب) و (ج) ، والراوي المقصود هو "أبو عبد الله محمد بن أحمد بن بطة الأصبهاني" ، والاختلاف في النسبة بالفاء أو الباء ليس بشئ ، وهذا لما ذكره محقق كتاب "الأنساب للسمعاني" (1 / 175) : "وذلك أن اسم البلدة بالعجمية (أسبهان) بباء فارسية تعرب تارة باء خالصة وتارة فاء كنظائرها" .

(4/139)

6945 - أَخْبَرَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ عُبَيْدِ بْنِ عَبْدِ الْمَلِكِ الْأَسَدِيُّ الْحَافِظُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْفَرْوِيُّ ، حَدَّثَتْنَا أُمُّ فَرْوَةَ بِنْتُ جَعْفَرِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهَا ، عَنْ جَدِّهَا الزُّبَيْرِ ، عَنْ أُمِّهِ صَفِيَّةَ بِنْتِ عَبْدِ الْمُطَّلِبِ: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا خَرَجَ إِلَى الْخَنْدَقِ جَعَلَ نِسَاءَهُ فِي أُطُمٍ يُقَالُ لَهُ فَارِعٌ ، وَجَعَلَ مَعَهُنَّ حَسَّانَ بْنَ ثَابِتٍ ، فَجَاءَ الْيَهُودُ إِلَى الْأُطُمِ يَلْتَمِسُونَ غِرَّةَ نِسَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَتَرَقَّى إِنْسَانُ مِنَ الْأُطُمِ عَلَيْنَا ، فَقُلْتُ لَهُ: يَا حَسَّانُ ، قُمْ إِلَيْهِ فَاقْتُلْهُ ، فَقَالَ: وَاللَّهِ مَا كَانَ ذَلِكَ فِيَّ ، وَلَوْ كَانَ ذَلِكَ فِيَّ لَكُنْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ لَهُ: ارْبِطْ هَذَا السَّيْفِ عَلَى ذِرَاعِي ، فَرَبَطَهُ فَقُمْتُ إِلَيْهِ فَضَرَبْتُ رَأْسَهُ حَتَّى قَطَعْتُهُ ، فَقُلْتُ لَهُ: خُذْ بِأُذُنَيْهِ فَارْمِ بِهِ عَلَيْهِمْ ، فَقَالَ: وَاللَّهِ مَا ذَلِكَ فِيَّ ، فَأَخَذْتُ بِرَأْسِهِ فَرَمَيْتُ بِهِ عَلَيْهِمْ فَتَضَعْضَعُوا وَهُمْ يَقُولُونَ: قَدْ عَلِمْنَا أَنَّ مُحَمَّدًا لَمْ يَكُنْ [ص:140] لِيَتْرُكَ أَهْلَهُ خُلُوفًا لَيْسَ مَعَهُنَّ أَحَدٌ " قَالَتْ: " وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اشْتَدَّ عَلَى الْمُشْرِكِينَ شَدَّ حَسَّانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مَعَنَا فِي الْحِصْنِ ، فَإِذَا رَجَعَ رَجَعَ وَرَاءَهُ كَمَا يَرْجِعُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُوَ ثَمَّ فَمَرَّ بِنَا سَعْدُ بْنُ مُعَاذٍ وَقَدْ أَخَذَ صُفْرَةً وَهُوَ بِعُرْسٍ قَبْلَ ذَلِكَ بِأَيَّامٍ وَهُوَ يَرْتَجِزُ
[من أشعار حمل بن سعدانة - البحر الرجز]
مَهْلًا قَلِيلًا يَلْحَقِ الْهَيْجَا جَمَلْ لَا بَأْسَ بِالْمَوْتِ إِذَا حَلَّ الْأَجَلْ "
قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: " فَمَا رَأَيْتُ رَجُلًا أَجْمَلَ مِنْهُ فِي ذَلِكَ الْيَوْمِ "
" هَذَا حَدِيثٌ كَبِيرٌ غَرِيبٌ بِهَذَا الْإِسْنَادِ وَقَدْ رُوِيَ بِإِسْنَادٍ صَحِيحٍ "

(4/139)

6946 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ صَفِيَّةَ بِنْتِ عَبْدِ الْمُطَّلِبِ - قَالَ عُرْوَةُ: وَسَمِعْتُهَا تَقُولُ: " أَنَا أَوَّلُ امْرَأَةٍ قَتَلَتْ رَجُلًا كُنْتُ فِي فَارِعٍ حِصْنِ حَسَّانَ بْنِ ثَابِتٍ ، وَكَانَ حَسَّانُ مَعَنَا فِي النِّسَاءِ وَالصِّبْيَانِ حِينَ خَنْدَقَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، قَالَتْ صَفِيَّةُ: " فَمَرَّ بِنَا رَجُلٌ مَنْ يهُودَ فَجَعَلَ يُطِيفُ بِالْحِصْنِ ، فَقُلْتُ لِحَسَّانَ: إِنَّ هَذَا الْيَهُودِيَّ بِالْحِصْنِ كَمَا تَرَى وَلَا آمَنُهُ أَنْ يَدُلَّ عَلَى عَوْرَاتِنَا ، وَقَدْ شُغِلَ عَنَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ فَقُمْ إِلَيْهِ فَاقْتُلْهُ ، فَقَالَ: يَغْفِرُ اللَّهُ لَكِ يَا بِنْتَ عَبْدِ الْمُطَّلِبِ ، وَاللَّهِ لَقَدْ عَرَفْتِ مَا أَنَا بِصَاحِبِ هَذَا " . قَالَتْ صَفِيَّةُ: " فَلَمَّا قَالَ ذَلِكَ وَلَمْ أَرَ عِنْدَهُ شَيْئًا احْتَجَزْتُ وَأَخَذْتُ عَمُودًا مِنَ الْحِصْنِ ، ثُمَّ نَزَلْتُ مِنَ الْحِصْنِ إِلَيْهِ فَضَرَبْتُهُ بِالْعَمُودِ حَتَّى قَتَلْتُهُ ، ثُمَّ رَجَعْتُ إِلَى الْحِصْنِ ، فَقُلْتُ: يَا حَسَّانُ ، انْزِلْ فَاسْتَلِبْهُ ، فَإِنَّهُ لَمْ يَمْنَعْنِي أَنْ أَسْلُبَهُ إِلَّا أَنَّهُ رَجُلٌ ، فَقَالَ: مَا لِي بِسَلَبِهِ مِنْ حَاجَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/140)

ذِكْرُ أَرْوَى بِنْتِ عَبْدِ الْمُطَّلِبِ عَمَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" وَلَمْ أَجِدْ إِسْلَامَهَا إِلَّا فِي كِتَابِ أَبِي عَبْدِ اللَّهِ الْوَاقِدِيِّ "

(4/140)

6947 - كَمَا حَدَّثَنَاهُ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُطَّةَ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا [ص:141] مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي سَلَمَةُ بْنُ بُخْتٍ ، عَنْ عَمِيرَةَ بِنْتِ عُبَيْدِ اللَّهِ بْنِ كَعْبٍ ، عَنْ أُمِّ دُرَّةَ ، عَنْ بَرَّةَ بِنْتِ أَبِي تَجْرَاةٍ ، قَالَتْ: كَانَتْ قُرَيْشٌ لَا تُنْكِرُ صَلَاةَ الضُّحَى إِنَّمَا تُنْكِرُ الْوَقْتَ " وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا جَاءَ وَقْتُ الْعَصْرِ تَفَرَّقُوا إِلَى الشِّعَابِ فَصَلَّوْا فُرَادَى وَمَثْنَى " ، فَمَشَى طُلَيْبُ بْنُ عُمَيْرٍ وَحَاطِبُ بْنُ عَبْدِ شَمْسٍ يُصَلُّونَ بِشِعْبِ أَجْنَادٍ بَعْضُهُمْ يَنْظُرُ إِلَى الْبَعْضِ ، إِذْ هَجَمَ عَلَيْهِمْ ابْنُ الْأُصَيْدِيِّ وَابْنُ الْقِبْطِيَّةِ ، وَكَانَا فَاحِشَيْنِ فَرَمَوْهُمْ بِالْحِجَارَةِ سَاعَةً حَتَّى خَرَجَا وَانْصَرَفَا وَهُمَا يَشْتَدَّانِ ، وَأَتَيَا أَبَا جَهْلٍ وَأَبَا لَهَبٍ وَعُقْبَةَ بْنَ أَبِي مُعَيْطٍ ، فَذَكَرُوا لَهُمُ الْخَبَرَ ، فَانْطَلَقُوا لَهُمْ فِي الصُّبْحِ وَكَانُوا يَخْرُجُونَ فِي غَلَسِ الصُّبْحِ ، فَيَتَوَضَّئُونَ وَيُصَلُّونَ ، فَبَيْنَمَا هُمْ فِي شِعْبٍ إِذْ هَجَمَ عَلَيْهِمْ أَبُو جَهْلٍ وَعُقْبَةُ وَأَبُو لَهَبٍ وَعِدَّةٌ مِنْ سُفَهَائِهِمْ ، فَبَطَشُوا بِهِمْ ، فَنَالُوا مِنْهُمْ وَأَظْهَرَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْإِسْلَامَ وَتَكَلَّمُوا بِهِ وَنَادَوْهُمْ وَذَبُّوا عَنْ أَنْفُسِهِمْ ، وَتَعَمَّدَ طُلَيْبُ بْنُ عُمَيْرٍ إِلَى أَبِي جَهْلٍ ، فَضَرَبَهُ فَشَجَّهُ ، فَأَخَذُوهُ وَأَوْثَقُوهُ ، فَقَامَ دُونَهُ أَبُو لَهَبٍ حَتَّى حَلَّهُ ، وَكَانَ ابْنَ أَخِيهِ فَقِيلَ لِأَرْوَى بِنْتِ عَبْدِ الْمُطَّلِبِ: أَلَا تَرَيْنَ إِلَى ابْنِكِ طُلَيْبٍ قَدِ اتَّبَعَ مُحَمَّدًا وَصَارَ عَرَضًا لَهُ ، وَكَانَتْ أَرْوَى قَدْ أَسْلَمَتْ ، فَقَالَتْ: خَيْرُ أَيَّامِ طُلَيْبٍ يَوْمٌ يَذُبُّ عَنِ ابْنِ خَالِهِ وَقَدْ جَاءَ بِالْحَقِّ مِنْ عِنْدِ اللَّهِ تَعَالَى فَقَالُوا: وَقَدِ اتَّبَعْتِ مُحَمَّدًا ؟ قَالَتْ: نَعَمْ ، فَخَرَجَ بَعْضُهُمْ إِلَى أَبِي لَهَبٍ فَأَخْبَرَهُ ، فَأَقْبَلَ حَتَّى دَخَلَ عَلَيْهَا ، فَقَالَ: عَجَبًا لَكِ وَلِاتِّبَاعِكِ مُحَمَّدًا وَتَرَكْتِ دِينَ عَبْدِ الْمُطَّلِبِ ، قَالَتْ: قَدْ كَانَ ذَلِكَ فَقُمْ دُونَ ابْنِ أَخِيكَ فَاعْضُدْهُ وَامْنَعْهُ فَإِنْ ظَهَرَ أَمْرُهُ فَأَنْتَ بِالْخِيَارِ إِنْ شِئْتَ أَنْ تَدْخُلَ مَعَهُ أَوْ تَكُونَ عَلَى دِينِكَ ، وَإِنْ لَمْ تَكُنْ كُنْتَ قَدْ أَعْذَرْتَ ابْنَ أَخِيكَ ، قَالَ: وَلَنَا طَاقَةٌ بِالْعَرَبِ قَاطِبَةً ، ثُمَّ يَقُولُونَ: إِنَّهُ جَاءَ بِدِيِنٍ مُحْدَثٍ ، قَالَ: ثُمَّ انْصَرَفَ أَبُو لَهَبٍ

(4/140)

ذِكْرُ أُمِّ هَانِئٍ فَاخِتَةَ بِنْتِ أَبِي طَالِبِ بْنِ عَبْدِ الْمُطَّلِبِ
ابْنَةِ عَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُخْتِ عَلِيٍّ صَلَوَاتُ اللَّهِ عَلَى مُحَمَّدٍ وَآلِهِ

(4/141)

6948 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، قَالَ: " أُمُّ هَانِئٍ بِنْتُ أَبِي طَالِبٍ اسْمُهَا هِنْدٌ ، وَأُمُّهَا فَاطِمَةُ بِنْتُ أَسَدِ بْنِ هَاشِمٍ "
" هَكَذَا ذَكَرَ [ص:142] الْإِمَامُ أَبُو عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ اسْمَ أُمِّ هَانِئٍ ، وَقَدْ تَوَاتَرَتِ الْأَخْبَارُ بِأَنَّ اسْمَهَا فَاخِتَةُ "

(4/141)

6949 - أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أنبأ ابْنُ أَبِي ذِئْبٍ ، ح
وأَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا أَبُو دَاودَ الطَّيَالِسِيُّ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي مُرَّةَ ، عَنْ فَاخِتَةَ وَهِيَ أُمُّ هَانِئٍ ابْنَةُ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ صَلَّى الصُّبْحَ يَوْمَ الْفَتْحِ فِي ثَوْبٍ وَاحِدٍ ، قَدْ خَالَفَ بَيْنَ طَرَفَيْهِ ثَمَانِ رَكَعَاتٍ "

(4/142)

6950 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: وَفِيمَا ذُكِرَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ إِلَى عَمِّهِ أَبِي طَالِبٍ أُمَّ هَانِئٍ قَبْلَ أَنْ يُوحَى إِلَيْهِ ، وَخَطَبَهَا مَعَهُ هُبَيْرَةُ بْنُ أَبِي وَهْبٍ فَزَوَّجَهَا هُبَيْرَةَ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عُمَرُ ، زَوَّجْتَ هُبَيْرَةَ وَتَرَكْتَنِي " ، فَقَالَ: يَا ابْنَ أَخِي أَنَا صَاهَرْتُ إِلَيْهِمْ وَالْكَرِيمُ يُكَافِئُ الْكَرِيمَ ، ثُمَّ أَسْلَمَتْ فَفَرَّقَ الْإِسْلَامُ بَيْنَهَا وَبَيْنَ هُبَيْرَةَ ، فَخَطَبَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى نَفْسِهَا فَقَالَتْ: وَاللَّهِ إِنِّي كُنْتُ لَأُحِبُّكَ فِي الْجَاهِلِيَّةِ فَكَيْفَ فِي الْإِسْلَامِ لَكِنِّي امْرَأَةٌ مُصْبِيَةٌ فَأَكْرَهُ أَنْ يُؤْذُوكَ الْحَدِيثَ

(4/142)

6951 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، عَنْ إِسْرَائِيلَ ، عَنِ الشَّعْبِيِّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أُمِّ هَانِئٍ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " خَطَبَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاعْتَذَرْتُ إِلَيْهِ فَعَذَرَنِي " ثُمَّ أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللَّاتِي آتَيْتَ أُجُورَهُنَّ } [الأحزاب: 50] - إِلَى قَوْلِهِ - { اللَّاتِي هَاجَرْنَ مَعَكَ } [الأحزاب: 50] قَالَتْ: " فَلَمْ أُحِلَّ لَهُ لِأَنِّي لَمْ أُهَاجِرْ مَعَهُ ، كُنْتُ مِنَ الطُّلَقَاءِ "

(4/142)

6952 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، وَأَبُو الْفَضْلِ بْنُ يَعْقُوبَ الْعَدْلُ ، قَالَا: ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنِ عَطَاءٍ ، أنبأ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ أَيُّوبَ بْنِ صَفْوَانَ ، عَنْ [ص:143] عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، أَنَّ ابْنَ عَبَّاسٍ كَانَ لَا يُصَلِّي الضُّحَى حَتَّى أَدْخَلَنَاهُ عَلَى أُمِّ هَانِئٍ فَقُلْتُ لَهَا: أَخْبِرِي ابْنَ عَبَّاسٍ بِمَا أَخْبَرْتِينَا بِهِ ، فَقَالَتْ أُمُّ هَانِئٍ: " دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِي فَصَلَّى صَلَاةَ الضُّحَى ثَمَانِ رَكَعَاتٍ " فَخَرَجَ ابْنُ عَبَّاسٍ ، وَهُوَ يَقُولُ: " لَقَدْ قَرَأْتُ مَا بَيْنَ اللَّوْحَيْنِ فَمَا عَرَفْتُ صَلَاةَ الْإِشْرَاقِ إِلَّا السَّاعَةَ " { يُسَبِّحْنَ بِالْعَشِيِّ وَالْإِشْرَاقِ } [ص: 18] ، ثُمَّ قَالَ ابْنُ عَبَّاسٍ: " هَذِهِ صَلَاةُ الْإِشْرَاقِ "
" وَقَدْ رَوَى عَبْدُ اللَّهِ بْنُ عَبَّاسٍ عَنْ أُمِّ هَانِئٍ حَدِيثًا آخَرَ : "

(4/142)

6953 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أنبأ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أنبأ ابْنُ وَهْبٍ ، أَخْبَرَنِي عِيَاضُ بْنُ عَبْدِ اللَّهِ ، عَنْ مَخْرَمَةَ بْنِ سُلَيْمَانَ ، عَنْ كُرَيْبٍ ، مَوْلَى ابْنِ عَبَّاسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، أَنَّ أُمَّ هَانِئٍ بِنْتَ أَبِي طَالِبٍ ، حَدَّثَتْهُ أَنَّهَا قَالَتْ: يَا رَسُولَ اللَّهِ ، يَزْعُمُ ابْنُ أُمِّي عَلِيٌّ أَنَّهُ قَاتِلٌ مَنْ أَجَرْتُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ أَجَرْنَا مَنْ أَجَرْتِ "
" حَدِيثٌ ثَالِثٌ لِعَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ أُمِّ هَانِئٍ : "

(4/143)

6954 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا الْحَسَنُ بْنُ بِشْرٍ الْهَمْدَانِيُّ ، ثَنَا سَعْدَانُ بْنُ الْوَلِيدِ ، بَيَّاعُ السَّابِرِيِّ عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ أُمِّ هَانِئٍ بِنْتِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ عِنْدَكِ طَعَامٌ آكُلُهُ ؟ " وَكَانَ جَائِعًا ، فَقُلْتُ إِنَّ عِنْدِي لَكِسَرًا يَابِسَةً ، وَإِنِّي لَأَسْتَحْيِي أَنْ أُقَرِّبَهَا إِلَيْكَ ، فَقَالَ: " هَلُمِّيهَا " فَكَسَرْتُهَا وَنَثَرْتُ عَلَيْهَا الْمِلْحَ فَقَالَ: " هَلْ مِنْ إِدَامْ ؟ " فَقَالَتْ: يَا رَسُولَ اللَّهِ ، مَا عِنْدِي إِلَّا شَيْءٌ مِنْ خَلٍّ قَالَ: " هَلُمِّيهِ " فَلَمَّا جِئْتُهُ بِهِ صَبَّهُ عَلَى طَعَامِهِ فَأَكَلَ مِنْهُ ثُمَّ حَمِدَ اللَّهَ تَعَالَى ، ثُمَّ قَالَ: " نِعْمَ الْإِدَامُ الْخَلُّ يَا أُمَّ هَانِئٍ ، لَا يُقْفَرُ بَيْتٌ فِيهِ خَلٌّ "
" وَقَدْ رَوَى عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا عَنْ أُمِّ هَانِئٍ "

(4/143)

6955 - أَخْبَرَنِي مُحَمَّدُ بْنُ عِيسَى الرَّازِيُّ التَّاجِرُ ، بِبَغْدَادَ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا [ص:144] الْمُعَافَى بْنُ سُلَيْمَانَ ، ثَنَا حَكِيمُ بْنُ نَافِعٍ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أُمِّ هَانِئٍ وَقِرْبَةٌ مُعَلَّقَةٌ فَشَرِبَ قَائِمًا "
" وَقَدْ رُوِيَ حَدِيثٌ لِوَلَدِ أُمِّ هَانِئٍ عَنْ آبَائِهِمْ عَنْهَا : "

(4/143)

6956 - أَخْبَرَنِي أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْحَافِظُ الْأَسَدِيُّ بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ * أَبِي ** مُصْعَبٍ ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ رَوَّادٍ *** ، قَالَا: ثَنَا عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي عَتِيقٍ ، حَدَّثَنِي سَعِيدُ بْنُ عَمْرِو بْنِ جَعْدَةَ بْنِ هُبَيْرَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ جَعْدَةَ بْنِ هُبَيْرَةَ قَالَ: سَمِعْتُ أُمِّي أُمَّ هَانِئٍ بِنْتَ أَبِي طَالِبٍ ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ تَعَالَى فَضَّلَ قُرَيْشًا بِسَبْعِ خِصَالٍ لَمْ يُعْطِهَا أَحَدًا قَبْلَهُمْ وَلَا يُعْطِيهَا أَحَدًا بَعْدَهُمْ ، فِيهِمُ النُّبُوَّةُ ، وَفِيهِمُ الْحِجَابَةُ ، وَفِيهِمُ السِّقَايَةُ ، وَنَصَرَهُمْ عَلَى الْفِيلِ وَهُمْ لَا يَعْبُدُونَ إِلَّا اللَّهَ ، وَعَبَدُوا اللَّهَ عَشْرَ سِنِينَ لَمْ يَعْبُدْهُ غَيْرُهُمْ ، وَنَزَلَتْ فِيهِمْ سُورَةٌ لَمْ يُشْرِكْ فِيهَا غَيْرَهَمْ لِإِيلَافِ قُرَيْشٍ "
وَقَدْ رُوِيَ عَنْ يَحْيَى بْنِ جَعْدَةَ بْنِ هُبَيْرَةَ ، عَنْ جَدَّتِهِ أُمِّ هَانِئٍ :
__________
حاشية الشقيري :
* صوابه : "ثنا" ، كما جاء في النسخ (أ) و (ب) و (ج) .
** صوابه : "أبو" على الرفع ، كما جاء في النسخ (أ) و (ب) و (ج) .
*** صوابه : "رداد" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- استدرك محقق إتحاف المهرة رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 23309 (ج18/ص20) - .
- استدرك محقق الإتحاف زيادة في هذا الإسناد جعلها بين معقوفين كالتالي : "............. ثنا أبو مصعب ، ومحمد بن عبد الله بن رداد ، قالا : [ثنا إبراهيم بن محمد] ، ثنا عثمان بن عبد الله بن أبي عتيق ............." وقال :
"ما بين المعقوفين ساقط من المطبوعة والمخطوطتين (4/28/ب ، رواق المغاربة ، 2/251/ب عاطف ) ، واستدركته من التاريخ الكبير للبخاري 1/321 ، والمعجم الكبير للطبراني 24/409 ، والكامل لابن عدي 1/260" .

(4/144)

6957 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الزَّاهِدُ الْعَدْلُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثَنَا ابْنُ * نُعَيْمٍ ، ثَنَا مِسْعَرٌ ، عَنْ أَبِي الْعَلَاءِ الْعَبْدِيِّ وَهُوَ هِلَالُ بْنُ خَبَّابٍ ، عَنْ يَحْيَى بْنِ جَعْدَةَ بْنِ هُبَيْرَةَ ، عَنْ جَدَّتِهِ أُمِّ هَانِئٍ ، قَالَتْ: " إِنْ كُنْتُ لَأَسْمَعُ قِرَاءَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي اللَّيْلِ وَأَنَا عَلَى عَرِيشِ أَهْلِي "
__________
حاشية الشقيري :
* صوابه : "أَبُو" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وكما جاء في ترجمة تلميذه "أَحْمَدِ بْنِ مُحَمَّدِ بْنِ نَصْرٍ اللَّبَّاد" في "تاريخ الإسلام" (6 /495) ، و"الجواهر المضية في طبقات الحنفية" (1 /320) .
- استدرك محقق إتحاف المهرة رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 23297 (ج18/ص12) - .

(4/144)

وَمِنْ نِسَاءِ بَنَاتِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمِ بْنِ عَبْدِ مَنَافٍ أَرْوَى بِنْتُ عَبْدِ الْمُطَّلِبِ " وَهِيَ إِحْدَى عَمَّاتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَضِيَ اللَّهُ عَنْهَا "

(4/144)

6958 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ بْنِ مَصْقَلَةَ [ص:145] الْأَصْبَهَانِيُّ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: كَانَتْ أَرْوَى بِنْتُ عَبْدِ الْمُطَّلِبِ قَدْ أَسْلَمَتْ . فَحَدَّثَنِي سَلَمَةُ بْنُ بُخْتٍ ، عَنْ عَمِيرَةَ بِنْتِ عُبَيْدِ اللَّهِ بْنِ كَعْبٍ ، عَنْ أُمِّ دُرَّةَ ، عَنْ بَرَّةَ بِنْتِ أَبِي تَجْرَاةٍ ، قَالَتْ: " كَانَتْ قُرَيْشٌ لَا تُنْكِرُ أَنْ تُصَلِّيَ الضُّحَى إِنَّمَا تُنْكِرُ الْوَقْتَ "
" قُلْتُ: الْحَدِيثُ كَمَا مَرَّ ذِكْرُهُ فَلَا نُعِيدُهَا هُنَا فَتَأَمَّلْ ،
قَالَ الْحَاكِمُ: هَذَا حَدِيثٌ رَوَاهُ الْمَدَنِيُّونَ بِهَذَا الْإِسْنَادِ ، وَالْوَاقِدِيُّ مُقَدَّمٌ فِي هَذَا الْعِلْمِ قَدْ حَكَمَ بِهِ وَقَدْ أَنْكَرَ هِشَامُ بْنُ عُرْوَةَ أَنْ يَكُونَ قَدْ أَسْلَمَ مِنْ بَنَاتِ عَبْدِ الْمُطَّلِبِ غَيْرُ صَفِيَّةَ أُمِّ الزُّبَيْرِ وَاللَّهُ أَعْلَمُ "

(4/144)

وَمِنْ نِسَاءِ قُرَيْشٍ اللَّاتِي رَوَيْنَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
فَاطِمَةُ بِنْتُ قَيْسِ بْنِ وَهْبِ بْنِ ثَعْلَبَةَ بْنِ وَائِلِ بْنِ عَمْرِو بْنِ شَيْبَانَ بْنِ مُحَارِبِ بْنِ فِهْرٍ

6959 - حَدَّثَنِي بِصِحَّةِ هَذَا النَّسَبِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ "

(4/145)

6960 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: دَخَلْتُ عَلَى مَرْوَانَ بْنِ الْحَكَمِ ، فَقُلْتُ لَهُ: إِنَّ امْرَأَةً مِنْ أَهْلِكَ طُلِّقَتْ فَمَرَرْتُ عَلَيْهَا وَهِيَ تَنْتَقِلُ فَعِبْتُ ذَلِكَ عَلَيْهَا ، فَقَالُوا: أَمَرَتْنَا فَاطِمَةُ بِنْتُ قَيْسٍ ، وَأَخْبَرَتْنَا " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهَا أَنْ تَنْتَقِلَ حِينَ طَلَّقَهَا زَوْجُهَا إِلَى ابْنِ أُمِّ مَكْتُومٍ " فَقَالَ مَرْوَانُ: أَجَلْ هِيَ أَمَرَتْهُنَّ بِذَلِكَ قَالَ عُرْوَةُ: فَقُلْتُ: أَمَا وَاللَّهِ لَقَدْ عَابَتْ ذَلِكَ عَائِشَةُ ، أَشَدَّ الْعَيْبِ ، وَقَالَتْ: " إِنَّ فَاطِمَةَ كَانَتْ مَعَ زَوْجِهَا فِي مَكَانٍ وَحْشٍ ، فَخِيفَ عَلَى نَاحِيَتِهَا ، وَلِذَلِكَ أَرْخَصَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/145)

6961 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، عَنِ ابْنِ جُرَيْجٍ ، أَنْبَأَ عَطَاءٌ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ عَاصِمِ بْنِ ثَابِتٍ ، أَنَّ فَاطِمَةَ بِنْتِ قَيْسٍ ، أُخْتَ الضَّحَّاكِ بْنِ قَيْسٍ أَخْبَرَتْهُ وَكَانَتْ عِنْدَ رَجُلٍ مِنْ بَنِي مَخْزُومٍ - وَذَكَرَ الْحَدِيثَ بِطُولِهِ وَقَالَ فِي آخِرِهِ - فَلَمَّا انْقَضَتْ عِدَّتُهَا خَطَبَهَا أَبُو جَهْمٍ وَمُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ ، فَاسْتَأْمَرَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَمَّا مُعَاوِيَةُ فَصُعْلُوكٌ لَا مَالَ لَهُ ، وَأَمَّا أَبُو جَهْمٍ فَإِنِّي أَخَافُ عَلَيْكِ شَقَاشِقَهُ " فَأَمَرَنِي بِأُسَامَةَ بْنِ زَيْدٍ فَتَزَوَّجْتُ أُسَامَةَ بْنَ زَيْدٍ
وَقَدْ رَوَى جَابِرُ بْنُ عَبْدِ اللَّهِ ، عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ :

(4/146)

6962 - حَدَّثَنَا إِسْمَاعِيلُ بْنُ عَلِيٍّ الْخُطَبِيُّ ، بِبَغْدَادَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، وَمُحَمَّدُ بْنُ عَبْدُوسِ بْنِ كَامِلٍ ، قَالَا: ثَنَا وَهْبُ بْنُ بَقِيَّةَ الْوَاسِطِيُّ ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ الضَّبِّيُّ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ ، قَالَتْ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُسْتَحَاضَةِ ، فَقَالَ: " تَقْعُدُ أَيَّامَ أَقْرَائِهَا ، ثُمَّ تَغْتَسِلُ وَتُصَلِّي عِنْدَ طُهْرِهَا " وَقَدْ رَوَتْ عَائِشَةُ ، وَأُمُّ سَلَمَةَ ، رَضِيَ اللَّهُ عَنْهُمَا عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ
أَمَّا حَدِيثُ أُمِّ سَلَمَةَ :

(4/146)

6963 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا سُرَيْجُ بْنُ النُّعْمَانِ ، ثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ سَالِمٍ أَبِي النَّضْرِ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: جَاءَتْ فَاطِمَةُ بِنْتُ قَيْسٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: إِنِّي أُسْتَحَاضُ ، قَالَ: " لَيْسَ ذَاكَ بِالْحَيْضِ إِنَّمَا هُوَ عِرْقٌ لِتَقْعُدْ أَيَّامَ أَقْرَائِهَا ثُمَّ تَغْتَسِلْ ، ثُمَّ تَسْتَثْفِرْ بِثَوْبٍ وَتُصَلِّي "
وَأَمَّا حَدِيثُ عَائِشَةَ :

(4/146)

6964 - فَأَخْبَرَنَاهُ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ سُلَيْمَانَ التُّسْتَرِيُّ ، ثَنَا [ص:147] أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ بَزِيعٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ فَاطِمَةَ بِنْتَ قَيْسٍ اسْتَفْتَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَتْ: إِنِّي أُسْتَحَاضُ فَلَا أَطْهُرُ ، أَفَأَدَعُ الصَّلَاةَ ؟ قَالَ: " إِنَّمَا ذَلِكَ عِرْقٌ لَيْسَ بِالْحَيْضِ ، وَغُسْلٌ وَاحِدٌ أَتَمُّ مِنَ الْوضُوءِ "

(4/146)

ذِكْرُ الشِّفَاءِ بِنْتِ عَبْدِ اللَّهِ الْقُرَشِيَّةِ رَضِيَ اللَّهُ عَنْهَا

(4/147)

6965 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَمِنْ نِسَاءِ قُرَيْشٍ اللَّاتِي صَحِبْنَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشِّفَاءُ بِنْتُ عَبْدِ اللَّهِ وَهِيَ أُمُّ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ الْقُرَشِيِّ وَجَدَّةُ أَبِي بَكْرِ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ "

(4/147)

6966 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَالشِّفَاءُ بِنْتُ عَبْدِ اللَّهِ أَسْلَمَتْ قَبْلَ الْفَتْحِ ، وَبَايَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/147)

6967 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثَنَا أَبِي ، عَنْ صَالِحِ بْنِ كَيْسَانَ ، ثَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ سَعْدٍ ، أَنَّ أَبَا بَكْرِ بْنَ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ الْقُرَشِيَّ ، حَدَّثَهُ أَنَّ رَجُلًا مِنَ الْأَنْصَارِ خَرَجَتْ بِهِ نَمْلَةٌ فَدُلَّ أَنَّ الشِّفَاءَ بِنْتَ عَبْدِ اللَّهِ تَرْقِي مِنَ النَّمْلَةِ ، فَجَاءَهَا فَسَأَلَهَا أَنْ تَرْقِيَهُ ، فَقَالَتْ: وَاللَّهِ مَا رَقِيتُ مُنْذُ أَسْلَمْتُ ، فَذَهَبَ الْأَنْصَارِيُّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ بِالَّذِي قَالَتْ الشِّفَاءُ ، فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشِّفَاءَ فَقَالَ: " اعْرِضِي عَلَيَّ " فَأَعْرَضَتْهَا عَلَيْهِ ، فَقَالَ: " أَرْقِيهِ وَعَلَّمِيهَا حَفْصَةَ كَمَا عَلَّمْتِيهَا الْكِتَابَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ [ص:148]
وَقَدْ سَمِعَهُ أَبُو بَكْرِ بْنُ سُلَيْمَانَ مِنْ جَدَّتِهِ "

(4/147)

6968 - كَمَا حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، ثَنَا الْجَرَّاحُ بْنُ الضَّحَّاكِ الْكِنْدِيُّ ، عَنْ كُرَيْبِ بْنِ سُلَيْمَانَ الْكِنْدِيِّ ، قَالَ: أَخَذَ بِيَدِي عَلِيُّ بْنُ الْحُسَيْنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمْ حَتَّى انْطَلَقَ بِي إِلَى رَجُلٍ مِنْ قُرَيْشٍ أَحَدِ بَنِي زُهْرَةَ ، يُقَالُ لَهُ: ابْنُ أَبِي حَثْمَةَ وَهُوَ يُصَلِّي قَرِيبًا مِنْهُ حَتَّى فَرَغَ ابْنُ أَبِي حَثْمَةَ مِنْ صَلَاتِهِ ، ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ ، فَقَالَ لَهُ عَلِيُّ بْنُ الْحُسَيْنِ: الْحَدِيثَ الَّذِي ذَكَرْتَ عَنْ أُمِّكَ فِي شَأْنِ الرُقَيَّةِ ، فَقَالَ: نَعَمْ ، حَدَّثَتْنِي أُمِّي ، أَنَّهَا كَانَتْ تَرْقِي بِرُقَيَةٍ فِي الْجَاهِلِيَّةِ ، فَلَمَّا أَنْ جَاءَ الْإِسْلَامُ قَالَتْ: لَا أَرْقِي حَتَّى أَسْتَأْمِرَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ارْقِي مَا لَمْ يَكُنْ شِرْكٌ بِاللَّهِ عَزَّ وَجَلَّ "

(4/148)

6969 - حَدَّثَنَا بِالْحَدِيثِ عَلَى وَجْهِهِ أَبُو عَمْرِو مُحَمَّدُ بْنُ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ مَطَرٍ الزَّاهِدُ الْعَدْلُ ، إِمْلَاءً سَنَةَ سَبْعٍ وَثَلَاثِينَ وَثَلَاثِ مِائَةٍ ، حَدَّثَنَا مَحْمُودُ بْنُ مُحَمَّدٍ الْوَاسِطِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ أَبُو إِسْحَاقَ الْهَرَوِيُّ ، حَدَّثَنِي عُثْمَانُ بْنُ عُمَرَ بْنِ عُثْمَانَ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ الْقُرَشِيُّ الْعَدَوِيُّ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّي عُثْمَانَ بْنِ سُلَيْمَانَ ، عَنْ أَبِيهِ ، عَنْ أُمِّهِ الشِّفَاءِ بِنْتِ عَبْدِ اللَّهِ ، أَنَّهَا كَانَتْ تَرْقِي بِرُقًى فِي الْجَاهِلِيَّةِ ، وَأَنَّهَا لَمَّا هَاجَرَتْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِمَتْ عَلَيْهِ ، فَقَالَتْ: يَا رَسُولَ اللَّهِ إِنِّي كُنْتُ أَرْقِي بِرُقًى فِي الْجَاهِلِيَّةِ ، وَقَدْ رَأَيْتُ أَنْ أَعْرِضَهَا عَلَيْكَ ، فَقَالَ: " اعْرِضِيهَا " فَعَرَضَتْهَا عَلَيْهِ ، وَكَانَتْ مِنْهَا رُقْيَةُ النَّمْلَةِ ، فَقَالَ: " ارْقِي بِهَا وَعَلِّمِيهَا حَفْصَةَ: بِسْمِ اللَّهِ صَلُوبٌ حِينَ يَعُودُ مِنْ أَفْوَاهِهَا وَلَا تَضُرُّ أَحَدًا ، اللَّهُمَّ اكْشِفِ الْبَأْسَ رَبَّ النَّاسِ " قَالَ: " تَرْقِي بِهَا عَلَى عُودِ كَرْمٍ سَبْعَ مَرَّاتٍ وَتَضَعُهُ مَكَانًا نَظِيفًا ، ثُمَّ تُدَلِّكُهُ عَلَى حَجَرٍ وَتَطْلِيهِ عَلَى النَّوْرَةِ "

(4/148)

6970 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْحَسَنِ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو عُبَيْدَةَ ، قَالَ: قَالَ الْأَصْمَعِيُّ: " النَّمْلَةُ هِيَ قُرُوحٌ تَخْرُجُ فِي الْجَنْبِ وَغَيْرِهِ "

(4/148)

6971 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا [ص:149] إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ مُوسَى بْنِ عُبَيْدَةَ ، عَنْ عَبْدِ الْمَجِيدِ بْنِ سُهَيْلٍ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ الشِّفَاءِ ابْنَةِ عَبْدِ اللَّهِ ، قَالَتْ: " جِئْتُ يَوْمًا حَتَّى دَخَلْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلْتُهُ وَشَكَوْتُ إِلَيْهِ ، فَجَعَلَ يَعْتَذِرُ إِلَيَّ وَجَعَلْتُ أَلُومُهُ " ، قَالَتْ: " ثُمَّ حَانَتِ الصَّلَاةُ الْأُولَى فَدَخَلْتُ بَيْتَ ابْنَتِي وَهِيَ عِنْدَ شُرَحْبِيلَ ابْنِ حَسَنَةَ ، فَوَجَدْتُ زَوْجَهَا فِي الْبَيْتِ فَجَعَلْتُ أَلُومُهُ وَقُلْتُ: حَضَرَتِ الصَّلَاةُ وَأَنْتَ هَاهُنَا . فَقَالَ: يَا عَمَّةُ لَا تَلُومِينِي كَانَ لِي ثَوْبَانِ اسْتَعَارَ أَحَدُهُمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ: بِأَبِي وَأُمِّي أَنَا أَلُومُهُ وَهَذَا شَأْنُهُ ، فَقَالَ شُرَحْبِيلُ: إِنَّمَا كَانَ أَحَدُهُمَا دِرْعًا فَرَقَّعْنَاهُ "

(4/148)

ذِكْرُ أُمِّ عَبْدِ اللَّهِ لَيْلَى بِنْتِ أَبِي حَثْمَةَ الْقُرَشِيَّةِ الْعَدَوِيَّةِ رَضِيَ اللَّهُ عَنْهَا

(4/149)

6972 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: " وَمِمَّنْ هَاجَرَ إِلَى الْحَبَشَةِ عَامِرُ بْنُ رَبِيعَةَ ، وَمَعَهُ امْرَأَتَهُ لَيْلَى بِنْتُ أَبِي حَثْمَةَ بْنِ غَانِمِ بْنِ عَوْفِ بْنِ عُبَيْدِ بْنِ عُوَيْجِ بْنِ عَدِيِّ بْنِ كَعْبٍ "

(4/149)

6973 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: فَحَدَّثَنِي مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ ، قَالَ: " مَا قَدِمَتِ الْمَدِينَةَ مِنَ الْمُهَاجِرَاتِ أَوَّلُ مِنْ لَيْلَى بِنْتِ أَبِي حَثْمَةَ مَعَ أَبِي ، وَهُوَ زَوْجُهَا عَامِرُ بْنُ رَبِيعَةَ "

(4/149)

6974 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَيَّاشٍ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ ، عَنْ أَبِيهِ ، عَنْ أُمِّهِ أُمِّ عَبْدِ اللَّهِ بِنْتِ أَبِي حَثْمَةَ ، قَالَتْ: " وَاللَّهِ إِنَّا [ص:150] لَنَرْحَلُ إِلَى أَرْضِ الْحَبَشَةِ ، فَقَدْ ذَهَبَ عَامِرٌ فِي بَعْضِ حَاجَتِنَا إِذْ أَقْبَلَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ حَتَّى وَقَفَ عَلَيَّ وَهُوَ عَلَى شِرْكِهِ ، وَكُنَّا نَلْقَى مِنْهُ الْبَلَاءَ وَالشِّدَّةَ عَلَيْنَا ، فَقَالَ: إِنَّهُ الِانْطِلَاقُ يَا أُمَّ عَبْدِ اللَّهِ ؟ فَقُلْتُ: نَعَمْ وَاللَّهِ لَنَخْرُجَنَّ فِي أَرْضِ اللَّهِ آذَيْتُمُونَا وَقَهَرْتُمُونَا حَتَّى يَجْعَلَ اللَّهُ لَنَا مَخْرَجًا ، فَقَالَ: صَحِبَكُمُ اللَّهُ ، وَرَأَيْتُ لَهُ رِقَّةً لَمْ أَكُنْ أُرَاهَا ، ثُمَّ انْصَرَفَ وَقَدْ أَحْزَنَهُ فِيمَا أَرَى خُرُوجُنَا " قَالَ: فَجَاءَ عَامِرُ بْنُ رَبِيعَةَ مِنْ حَاجَتِهِ تِلْكَ فَقُلْتُ: " يَا أَبَا عَبْدِ اللَّهِ لَوْ رَأَيْتَ عُمَرَ آنِفًا وَرِقَّتَهُ وَحُزْنَهُ عَلَيْنَا ، قَالَ: فَتَطْمَعِي فِي إِسْلَامِهِ ؟ قُلْتُ: نَعَمْ ، قَالَ: لَا يُسْلِمُ الَّذِي رَأَيْتِ حَتَّى يُسْلِمَ جَمَلُ الْخَطَّابِ ، قَالَ يَائِسًا مِنْهُ مِمَّا كَانَ يَرَى مِنْ غِلْظَتِهِ وَقَسْوَتِهِ عَلَى الْإِسْلَامِ "

(4/149)

ذِكْرُ فَاطِمَةَ بِنْتِ الْخَطَّابِ بْنِ نُفَيْلٍ أُخْتِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا

(4/150)

6975 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَمِنْهُنَّ فَاطِمَةُ بِنْتُ الْخَطَّابِ بْنِ نُفَيْلٍ امْرَأَةُ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ ، وَكَانَتْ قَدْ أَسْلَمَتْ قَبْلَ عُمَرَ ، وَكَانَتْ مِنْ أَوَّلِ الْمُبَايِعَاتِ بِمَكَّةَ "

(4/150)

6976 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا أَبُو عُمَرَ أَحْمَدُ بْنُ الْمُبَارَكِ الْمُسْتَمْلِيُّ ، ثَنَا عَلِيُّ بْنُ خَشْرَمٍ ، ثَنَا إِسْحَاقُ بْنُ يُوسُفَ ، عَنِ الْقَاسِمِ بْنِ عُثْمَانَ أَبِي الْعَلَاءِ الْبَصْرِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ: " أَنَّ رَجُلًا مِنْ بَنِي زُهْرَةَ لَقِيَ عُمَرَ قَبْلَ أَنْ يُسْلِمَ وَهُوَ مُتَقَلِّدٌ بِالسَّيْفِ ، فَقَالَ: إِلَى أَيْنَ تَعَمَدُ ؟ قَالَ: أُرِيدُ أَنْ أَقْتُلَ مُحَمَّدًا . قَالَ: أَفَلَا أَدُلُّكَ عَلَى الْعَجَبِ يَا عُمَرُ ، إِنَّ خَتَنَكَ سَعِيدًا وَأُخْتَكَ قَدْ صَبَوْا وَتَرَكَا دِينَهُمَا الَّذِي هُمَا عَلَيْهِ . قَالَ: فَمَشَى عُمَرُ إِلَيْهِمْ ذَامِرًا حَتَّى إِذَا دَنَا مِنَ الْبَابِ قَالَ: وَكَانَ عِنْدَهُمَا رَجُلٌ يُقَالُ لَهُ: خَبَّابٌ يُقْرِئُهُمَا سُورَةَ طَهْ ، فَلَمَّا سَمِعَ خَبَّابٌ بِحِسِّ عُمَرَ دَخَلَ تَحْتَ سَرِيرٍ لَهُمَا ، فَدَخَلَ عُمَرُ فَقَالَ: مَا هَذِهِ الْهَيْنَمَةُ الَّتِي رَأَيْتُهَا عِنْدَكُمَا ؟ قَالَا: مَا عَدَا حَدِيثًا تَحَدَّثْنَاهُ بَيْنَنَا ، قَالَ: لَعَلَّكُمَا صَبَوْتُمَا وَتَرَكْتُمَا دِينَكُمَا الَّذِي أَنْتُمَا عَلَيْهِ ، فَقَالَ لَهُ خَتَنُهُ سَعِيدُ بْنُ زَيْدٍ: يَا عُمَرُ ، أَرَأَيْتَ إِنْ كَانَ الْحَقُّ فِي غَيْرِ دِينِكَ ، فَأَقْبَلَ عَلَى خَتَنِهِ فَوَطِئَهُ وَطْئًا شَدِيدًا قَالَ: فَدَفَعَتْهُ أُخْتُهُ عَنْ زَوْجِهَا ، فَضَرَبَ [ص:151] وَجْهَهَا فَأَدْمَى وَجْهَهَا ، فَقَالَتْ وَهِيَ غَضْبَى: يَا عُمَرُ أَرَأَيْتَ إِنْ كَانَ الْحَقُّ فِي غَيْرِ دِينِكَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ، قَالَ: فَلَمَّا يَئِسَ عُمَرُ ، قَالَ: أَعْطُونِي هَذَا الْكِتَابَ الَّذِي عِنْدَكُمْ فَأَقْرَأَهُ ، فَقَالَتْ أُخْتُهُ: إِنَّكَ رِجْسٌ وَلَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ ، قُمْ فَاغْتَسِلْ أَوْ تَوَضَّأْ " الْحَدِيثَ

(4/150)

6977 - أَخْبَرَنَاهُ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُرْدٍ الْأَنْطَاكِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحُنَيْنِيُّ ، ثَنَا أُسَامَةُ بْنُ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنْ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَمَّا فَتَحَتْ لِي أُخْتِي ، قُلْتُ: يَا عَدُوَّةَ نَفْسِهَا أَصَبَوْتِ ؟ قَالَتْ وَرَفَعَ شَيْئًا فَقَالَتْ: يَا ابْنَ الْخَطَّابِ مَا كُنْتَ صَانِعًا فَاصْنَعْهُ فَإِنِّي قَدْ أَسْلَمْتُ . قَالَ: فَدَخَلْتُ فَجَلَسْتُ عَلَى السَّرِيرِ فَإِذَا بِصَحِيفَةٍ وَسَطَ الْبَيْتِ فَقُلْتُ: مَا هَذِهِ الصَّحِيفَةُ هَاهُنَا ؟ فَقَالَتْ: دَعْنَا عَنْكَ يَا ابْنَ الْخَطَّابِ أَنْتَ لَا تَغْتَسِلُ مِنَ الْجَنَابَةِ وَلَا تَطْهُرُ وَهَذَا لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ "

(4/151)

ذِكْرُ أَسْمَاءَ بِنْتِ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ وَهِيَ ابْنَةُ فَاطِمَةَ بِنْتِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمْ

(4/151)

6978 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ سَعِيدِ بْنِ كَثِيرِ بْنِ عُفَيْرٍ ، ثَنَا أَبِي ، ثَنَا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ أَبِي ثِفَالٍ الْمُرِّيِّ ، قَالَ: سَمِعْتُ رَبَاحَ بْنَ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سُفْيَانَ ، يَقُولُ: حَدَّثَتْنِي جَدَّتِي أَسْمَاءُ بِنْتُ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرٍو ، أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا صَلَاةَ لِمَنْ لَا وُضُوءَ لَهُ ، وَلَا وُضُوءَ لِمَنْ لَمْ يَذْكُرِ اسْمَ اللَّهِ تَعَالَى عَلَيْهِ ، وَلَا يُؤْمِنُ بِاللَّهِ مَنْ لَا يُؤْمِنُ بِي وَلَا يُحِبُّ الْأَنْصَارَ "

(4/151)

ذِكْرُ أُمِّ نُبَيْهٍ بِنْتِ الْحَجَّاجِ أُمِّ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا

(4/151)

6979 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبْدُ الْمَلِكِ بْنُ قُدَامَةَ بْنِ إِبْرَاهِيمَ الْجُمَحِيُّ ، حَدَّثَنِي عُمَرُ بْنُ شُعَيْبٍ ، أَخُو [ص:152] عَمْرِو بْنِ شُعَيْبٍ بِالشَّامِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: كَانَتْ أُمُّ نُبَيْهٍ بِنْتُ الْحَجَّاجِ أُمُّ عَبْدِ اللَّهِ بْنُ عَمْرٍو امْرَأَةً تُهْدِي لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتُلَطِّفُهُ ، فَأَتَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا زَائِرًا ، فَقَالَ: " كَيْفَ أَنْتِ يَا أُمَّ عَبْدِ اللَّهِ ؟ " قَالَتْ: بِخَيْرٍ بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ قَالَ: " وَكَيْفَ عَبْدُ اللَّهِ ؟ " قَالَتْ: بِخَيْرٍ بِأَبِي أَنْتَ وَأُمِّي ، وَعَبْدُ اللَّهِ رَجُلٌ قَدْ تَخَلَّى مِنَ الدُّنْيَا . قَالَ: " كَيْفَ " قَالَتْ: حَرَّمَ النَّوْمَ فَلَا يَنَامُ ، وَلَا يُفْطِرُ ، وَحَرَّمَ اللَّحْمَ فَلَا يَطْعَمُ اللَّحْمَ ، وَلَا يُؤَدِّي إِلَى أَهْلِهِ حَقَّهُمْ . قَالَ: " أَيْنَ هُوَ ؟ " قَالَتْ: خَرَجَ آنِفًا يُوشِكُ أَنْ يَرْجِعَ يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَإِذَا جَاءَكِ فَاحْبِسِيهِ عَلَيَّ " فَلَمْ يَلْبَثْ عَبْدُ اللَّهِ أَنْ جَاءَ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِنَفْسِكَ عَلَيْكَ حَقًّا وَإِنَّ لِأَهْلِكَ عَلَيْكَ حَقًّا "

(4/151)

ذِكْرُ سَهْلَةَ بِنْتِ سُهَيْلٍ امْرَأَةِ أَبِي حُذَيْفَةَ بْنِ عُتْبَةَ

(4/152)

6980 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَمِنْ نِسَاءِ بَنِي عَامِرِ بْنِ لُؤَيٍّ سَهْلَةُ بِنْتُ سُهَيْلِ بْنِ عَمْرِو بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ وُدِّ بْنِ نَصْرِ بْنِ مَالِكِ بْنِ حِسْلٍ ، وَكَانَتْ مِمَّنْ هَاجَرَتْ مَعَ زَوْجِهَا أَبِي حُذَيْفَةَ إِلَى أَرْضِ الْحَبَشَةِ ، فَوَلَدَتْ لَهُ بِالْحَبَشَةِ مُحَمَّدَ بْنَ أَبِي حُذَيْفَةَ "

(4/152)

6981 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ ، عَنْ سَهْلَةَ ، امْرَأَةِ أَبِي حُذَيْفَةَ أَنَّهَا ذَكَرَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَالِمًا مَوْلَى أَبِي حُذَيْفَةَ وَدُخُولَهُ عَلَيْهَا ، فَزَعَمَتْ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَهَا أَنْ تُرْضِعَهُ " فَأَرْضَعَتْهُ وَهُوَ رَجُلٌ بَعْدَمَا شَهِدَ بَدْرًا

(4/152)

6982 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، وَرَبِيعَةَ ، عَنِ الْقَاسِمِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَهْلَةَ امْرَأَةَ أَبِي حُذَيْفَةَ أَنْ تُرْضِعَ سَالِمًا مَوْلَى أَبِي حُذَيْفَةَ حَتَّى تَذْهَبَ غَيْرَةُ أَبِي حُذَيْفَةَ فَأَرْضَعَتْهُ وَهُوَ رَجُلٌ " قَالَ رَبِيعَةُ: وَكَانَ رُخْصَةً لِسَالِمٍ

(4/152)

ذِكْرُ أُمِّ حَبِيبَةَ وَاسْمُهَا حَمْنَةُ بِنْتُ جَحْشٍ رَضِيَ اللَّهُ عَنْهَا

(4/153)

6983 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَمِنْ نِسَاءِ قُرَيْشٍ أُمُّ حَبِيبَةَ ، وَاسْمُهَا حَمْنَةُ بِنْتُ جَحْشٍ ، أُخْتُ زَيْنَبَ بِنْتِ جَحْشٍ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهِيَ مِنْ أَسَدِ بْنِ خُزَيْمَةَ حَلِيفِ بَنِي عَبْدِ شَمْسٍ "

(4/153)

6984 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا أَبُو النُّعْمَانِ عَارِمٌ ، عَنْ حَمَّادِ بْنِ سَلَمَةَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى فِي الْمَسْجِدِ حَبْلًا مَمْدُودًا بَيْنَ سَارِيَتَيْنِ فَقَالَ: " مَا هَذَا الْحَبْلُ ؟ " فَقِيلَ: يَا رَسُولَ اللَّهِ ، حَمْنَةُ بِنْتُ جَحْشٍ تُصَلِّي فَإِذَا أَعْيَتْ تَعَلَّقَتْ بِالْحَبَلِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِتُصَلِّ مَا أَطَاقَتْ فَإِذَا أَعْيَتْ فَلْتَقْعُدْ " وَحَدَّثَنِي عَلِيٌّ ، ثَنَا إِسْمَاعِيلُ ، ثَنَا أَبُو النُّعْمَانِ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ ، بِمِثْلِهِ

(4/153)

6985 - أَخْبَرَنَا أَبُو جَعْفَرِ بْنُ عُبَيْدٍ الْحَافِظُ ، وَعَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ ، بِهَمْدَانَ قَالَا: ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا إِسْحَاقُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَرْوِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ أَخِيهِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ جَحْشٍ ، عَنْ أَبِيهِ ، عَنْ حَمْنَةَ بِنْتِ جَحْشٍ ، أَنَّهَا قِيلَ لَهَا: قُتِلَ أَخُوكِ . قَالَتْ: رَحِمَهُ اللَّهُ ، إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، فَقِيلَ لَهَا: قُتِلَ خَالُكِ حَمْزَةُ . فَقَالَتْ: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ ، فَقِيلَ لَهَا: قُتِلَ زَوْجُكِ ، قَالَتْ: وَاحُزْنَاهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِلزَّوْجِ مِنَ الْمَرْأَةِ لِشُعْبَةً مَا هِيَ لِشَيْءٍ "

(4/153)

6986 - أَخْبَرَنِي عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الرَّحْمَنِ الدَّبَّاسُ ، بِمَكَّةَ ، ثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الصَّائِغُ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا عُمَرُ بْنُ عُثْمَانَ التَّيْمِيُّ ، عَنْ أَبِيهِ ، عَنِ ابْنِ شِهَابٍ ، أَخْبَرَنِي عُرْوَةُ ، أَنَّ عَائِشَةَ ، أَخْبَرَتْهُ أَنَّ أُمَّ حَبِيبَةَ بِنْتَ جَحْشٍ وَهِيَ امْرَأَةُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، وَهِيَ أُخْتُ زَيْنَبَ بِنْتِ جَحْشٍ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، جَاءَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَحَدَّثَتْهُ أَنَّهَا اسْتُحِيضَتْ سَبْعَ سِنِينَ فَاسْتَفْتَتْهُ فِي ذَلِكَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ هَذِهِ لَيْسَتْ بِالْحَيْضَةِ لَكِنْ هَذَا عِرْقٌ فَاغْتَسِلِي ثُمَّ صَلِّي " فَكَانَتْ تَغْتَسِلُ فِي مِرْكَنٍ حَتَّى تَعْلُوَ الْمَاءَ حُمْرَةُ الدَّمِ ثُمَّ تَقُومُ فَتُصَلِّي

(4/153)

ذِكْرُ فَاطِمَةَ بِنْتِ أَبِي حُبَيْشٍ
" وَهِيَ مِنْ بَنِي أَسَدِ بْنِ عَبْدِ الْعُزَّى ، وَهِيَ خَالَةُ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ الْمَكِّيِّ رَضِيَ اللَّهُ عَنْهَا "

(4/154)

6987 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَافِظُ ، بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، عَنْ عُثْمَانَ بْنِ الْأَسْوَدِ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، أَنَّ خَالَتَهُ فَاطِمَةَ بِنْتَ أَبِي حُبَيْشٍ ، أَتَتْ عَائِشَةَ ، فَقَالَتْ: إِنِّي أَخَافُ أَنْ أَكُونَ مِنْ أَهْلِ النَّارِ ، لَمْ أُصَلِّ مُنْذُ نَحْوٍ مِنْ سَنَتَيْنِ ، فَسَأَلَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " لِتَدَعِ الصَّلَاةَ فِي كُلِّ شَهْرٍ أَيَّامَ قُرُوئِهَا ثُمَّ تَتَوَضَّأْ لِكُلِّ صَلَاةٍ فَإِنَّمَا هُوَ عِرْقٌ "

(4/154)

ذِكْرُ فَاطِمَةَ بِنْتِ الْمُجَلِّلِ الْقُرَشِيَّةِ أُمِّ جَمِيلٍ رَضِيَ اللَّهُ عَنْهَا

(4/154)

6988 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ بِالطَّابَرَانِ ، وَأَبُو يَحْيَى الْخَتَنُ الْفَقِيهُ بِبُخَارَى قَالَا: صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْبَغْدَادِيُّ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ بْنِ إِبْرَاهِيمَ ، ثَنَا أَبِي ، عَنْ جَدِّي مُحَمَّدِ بْنِ حَاطِبٍ ، عَنْ أُمِّهِ أُمِّ جَمِيلٍ ، قَالَتْ: أَقْبَلْتُ بِكَ حَتَّى إِذَا كُنْتُ مِنَ الْمَدِينَةِ بِلَيْلَةٍ أَو لَيْلَتَيْنِ طَبَخْتُ لَكَ طَبِيخًا فَفَنِيَ الْحَطَبُ فَخَرَجْتُ أَطْلُبُ الْحَطَبَ فَتَنَاوَلْتُ الْقِدْرَ فَانْكَفَأْتَ عَلَى ذِرَاعِكَ فَقَدِمْتُ الْمَدِينَةَ فَأَتَيْتُ بِكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا رَسُولَ اللَّهِ هَذَا مُحَمَّدُ بْنُ حَاطِبٍ وَهُوَ أَوَّلُ مَنْ سُمِّيَ بِكَ فَمَسَحَ عَلَى رَأْسِكَ وَدَعَا بِالْبَرَكَةِ ثُمَّ تَفَلَ فِي فِيكَ وَجَعَلَ يَتْفُلُ عَلَى يَدِكَ وَيَقُولُ: " أَذْهِبِ الْبَأْسَ رَبَّ النَّاسِ ، اشْفِ أَنْتَ الشَّافِي لَا شِفَاءَ إِلَّا شِفَاؤُكَ شِفَاءً لَا يُغَادِرُ سَقَمًا " قَالَتْ: فَمَا قُمْتُ بِكَ مِنْ عِنْدِهِ حَتَّى بَرِئَتْ يَدُكَ

(4/154)

ذِكْرُ أُمِّ أَيْمَنَ مَوْلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَاضِنَتِهِ

(4/155)

6989 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَمِنْهُنَّ أُمُّ أَيْمَنَ مَوْلَاةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَاضِنَتُهُ وَاسْمُهَا بَرَكَةُ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَّثَهَا خَمْسَةَ أَجْمَالٍ وَقِطْعَةَ غَنَمٍ فَأَعْتَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّ أَيْمَنَ حِينَ تَزَوَّجَ خَدِيجَةَ فَتَزَوَّجَهَا عُبَيْدُ بْنُ يَزِيدَ مِنْ بَنِي الْحَارِثِ بْنِ الْخَزْرَجِ فَوَلَدَتْ لَهُ أَيْمَنَ فَقُتِلَ يَوْمَ خَيْبَرَ شَهِيدًا ، وَكَانَ زَيْدُ بْنُ حَارِثَةَ لِخَدِيجَةَ فَوَهَبَتْهُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَأَعْتَقَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَزَوَّجَهُ أُمَّ أَيْمَنَ بَعْدَ النُّبُوَّةِ فَوَلَدَتْ لَهُ أُسَامَةَ بْنَ زَيْدٍ "

(4/155)

6990 - فَحَدَّثَنِي يَحْيَى بْنُ سَعِيدِ بْنِ دِينَارٍ ، عَنْ شَيْخٍ ، مِنْ بَنِي سَعْدِ بْنِ بَكْرٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لِأُمِّ أَيْمَنَ: " يَا أُمَّهْ " وَكَانَ إِذَا نَظَرَ إِلَيْهَا قَالَ: " هَذِهِ بَقِيَّةُ أَهْلِ بَيْتِي "

(4/155)

6991 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَايِنِيُّ ، ثَنَا شَبَابَةُ ، ثَنَا أَبُو مَالِكٍ النَّخَعِيُّ ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ ، عَنْ نُبَيْحٍ الْعَنَزِيِّ ، عَنْ أُمِّ أَيْمَنَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ اللَّيْلِ إِلَيَّ فَخَّارَةٍ مِنْ جَانِبِ الْبَيْتِ فَبَالَ فِيهَا فَقُمْتُ مِنَ اللَّيْلِ وَأَنَا عَطْشَى فَشَرِبْتُ مِنْ فِي الْفَخَّارَةِ وَأَنَا لَا أَشْعُرُ ، فَلَمَّا أَصْبَحَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَا أُمَّ أَيْمَنَ قَوْمِي إِلَى تِلْكَ الْفَخَّارَةِ فَأَهْرِيقِي مَا فِيهَا " قُلْتُ: قَدْ وَاللَّهِ شَرِبْتُ مَا فِيهَا . قَالَ: فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ ثُمَّ قَالَ: " أَمَا إِنَّكِ لَا يَفْجَعُ بَطْنُكِ بَعْدَهُ أَبَدًا "

(4/155)

6992 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " تُوُفِّيَتْ أُمُّ أَيْمَنَ مَوْلَاةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَحَاضِنَتُهُ فِي أَوَّلِ خِلَافَةِ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ "

(4/155)

6993 - حَدَّثَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ رُمَيْحٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ صَاعِدٍ ، حَدَّثَنِي أَبِي ، قَالَ: خَاصَمَ ابْنُ أَبِي الْفُرَاتِ مَوْلَى أُسَامَةَ بْنِ زَيْدٍ الْحَسَنَ بْنَ أُمَيَّةَ وَنَازَعَهُ فَقَالَ لَهُ ابْنُ أَبِي الْفُرَاتِ فِي كَلَامِهِ: يَا ابْنَ بَرَكَةَ تُرِيدُ أُمَّ أَيْمَنَ فَقَالَ الْحَسَنُ: اشْهَدُوا وَرَفَعَهُ إِلَى أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ وَهُوَ يَوْمَئِذٍ قَاضِي الْمَدِينَةِ وَقَصَّ عَلَيْهِ الْقِصَّةَ ، فَقَالَ أَبُو بَكْرٍ ، لِابْنِ أَبِي الْفُرَاتِ: مَا أَرَدْتَ بِقَوْلِكَ لَهُ يَا ابْنَ بَرَكَةَ فَقَالَ: سَمَّيْتُهَا بِاسْمِهَا . قَالَ أَبُو بَكْرٍ: إِنَّمَا أَرَدْتَ بِهَذَا التَّصْغِيرَ بِهَا وَحَالُهَا مِنَ الْإِسْلَامِ حَالُهَا وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَهَا: " يَا أُمَّهْ وَيَا أُمَّ أَيْمَنَ لَا أَقَالَنِي اللَّهُ عَزَّ وَجَلَّ إِنْ أَقَلْتُكَ " فَضَرَبَهُ سَبْعِينَ سَوْطًا

(4/156)

ذِكْرُ أَرْوَى بِنْتِ كَرِيزٍ الْقُرَشِيَّةِ رَضِيَ اللَّهُ عَنْهُمَا

(4/156)

6994 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أَسْلَمَتْ أَرْوَى بِنْتُ كَرِيزِ بْنِ رَبِيعَةَ بْنِ حَبِيبِ بْنِ عَبْدِ شَمْسٍ وَهَاجَرَتْ إِلَى الْمَدِينَةِ وَمَاتَتْ فِي خِلَافَةِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ "

(4/156)

ذِكْرُ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا

(4/156)

6995 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَأَسْمَاءُ بِنْتُ أَبِي بَكْرٍ أُمُّهَا قُتَيْلَةُ بِنْتُ عَبْدِ الْعُزَّى بْنِ أَسْعَدَ بْنِ جَابِرِ بْنِ مَالِكِ بْنِ حِسْلِ بْنِ عَامِرِ بْنِ لُؤَيٍّ ، وَهِيَ أُخْتُ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ لِأَبِيهِ وَأُمِّهِ ، أَسْلَمَتْ قَدِيمًا بِمَكَّةَ وَبَايَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَزَوَّجَهَا الزُّبَيْرُ بْنُ الْعَوَّامِ فَوَلَدَتْ لَهُ عَبْدَ اللَّهِ وَعُرْوَةَ وَعَاصِمًا وَالْمُهَاجِرَ وَخَدِيجَةَ الْكُبْرَى وَأُمَّ الْحَسَنِ وَعَائِشَةَ بِنْتَ الزُّبَيْرِ سَبْعَةً "

(4/156)

6996 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا دَاودُ بْنُ الْمُحَبَّرِ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّهَا اتَّخَذَتْ خِنْجَرًا فِي زَمَنِ سَعِيدِ بْنِ الْعَاصِ فِي الْفِتْنَةِ فَوَضَعَتْهُ تَحْتَ مِرْفَقِهَا فَقِيلَ لَهَا: مَا تَصْنَعِينَ بِهَذَا ؟ قَالَتْ: " إِنْ دَخَلَ عَلَيَّ لِصٌّ بَعَجْتُ بَطْنَهُ " وَكَانَتْ عَمْيَاءَ

(4/157)

6997 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " مَاتَتْ أَسْمَاءُ بِنْتُ أَبِي بَكْرٍ بَعْدَ قَتْلِ ابْنِهَا عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ بِلَيَالٍ ، وَكَانَ قَتْلُهُ يَوْمَ الثُّلَاثَاءِ لِسَبْعَ عَشْرَةَ لَيْلَةً خَلَتْ مِنْ جُمَادَى الْأُولَى سَنَةَ ثَلَاثٍ وَسَبْعِينَ "

(4/157)

ذِكْرُ ضُبَاعَةَ بِنْتِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا

(4/157)

6998 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَضُبَاعَةُ بِنْتُ الزُّبَيْرِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ زَوَّجَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمِقْدَادِ بْنِ عَمْرِو بْنِ ثَعْلَبَةَ فَوَلَدَتْ لَهُ عَبْدَ اللَّهِ وَكَرِيمَةَ ، وَقُتِلَ عَبْدُ اللَّهِ يَوْمَ الْجَمَلِ مَعَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، فَمَرَّ بِهِ عَلِيٌّ قَتِيلًا فَقَالَ: بِئْسَ ابْنُ الْأُخْتِ "

(4/157)

6999 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ الْأَصْبَهَانِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا هَمَّامُ بْنُ يَحْيَى ، عَنْ قَتَادَةَ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ جَدَّتِهِ أُمِّ الْحَكَمِ ، عَنْ أُخْتِهَا ضُبَاعَةَ بِنْتِ الزُّبَيْرِ ، " أَنَّهَا دَفَعَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَحْمًا فَنَهَسَ مِنْهُ ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ "

(4/157)

وَأَمَّا أُخْتُهَا أُمُّ الْحَكَمِ بِنْتِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهَا

(4/158)

7000 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَأُمُّ الْحَكَمِ بِنْتُ الزُّبَيْرِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ تَزَوَّجَهَا رَبِيعَةُ بْنُ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ فَوَلَدَتْ لَهُ مُحَمَّدًا وَعَبَّاسًا وَعَبْدَ الشَّمْسِ وَعَبْدَ الْمُطَّلِبِ وَأُمَيَّةَ وَأَرْوَى الْكُبْرَى "

(4/158)

7001 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْحَارِثِيُّ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ نَوْفَلٍ ، عَنْ أُمِّ الْحَكَمِ بِنْتِ الزُّبَيْرِ ، أَنَّهَا " نَاوَلَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَتِفًا مِنْ لَحْمٍ فَأَكَلَ مِنْهَا ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأْ "
" قَدْ وَهِمَ حَمَّادُ بْنُ سَلَمَةَ رَضِيَ اللَّهُ عَنْهُ فِي هَذَا الِاسْمِ فَقَالَ: أُمُّ حَكِيمٍ "

(4/158)

7002 - كَمَا حَدَّثَنَاهُ إِبْرَاهِيمُ بْنُ عِصْمَةَ الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَمَّارٍ ، مَوْلَى بَنِي هَاشِمٍ ، عَنْ أُمِّ حَكِيمٍ ابْنَةِ عَبْدِ الْمُطَّلِبِ ، قَالَتْ: " أَكَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدِي عَظْمًا فَجَاءَ بِلَالٌ فَأَذَّنَهُ بِالصَّلَاةِ فَصَلَّى وَلَمْ يَتَوَضَّأْ "

(4/158)

ذِكْرُ أُمَامَةَ بِنْتِ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُمَا

(4/158)

7003 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَأُمَامَةُ بِنْتُ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ ، وَأُمُّهَا سَلْمَى بِنْتُ عُمَيْسِ بْنِ مَعْدِ بْنِ تَيْمٍ ، أُخْتُ أَسْمَاءَ بِنْتِ عُمَيْسٍ عَاشَتْ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ رَوَتْ عَنْهُ "

(4/158)

7004 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا أَبُو كُرَيْبٍ ، ثَنَا بَكْرُ بْنُ عَبْدِ الرَّحْمَنِ ، حَدَّثَنَا عِيسَى بْنُ الْمُخْتَارِ ، عَنِ ابْنِ أَبِي لَيْلَى ، عَنِ الْحَكَمِ ، عَنْ عَبْدِ اللَّهِ بْنِ شَدَّادٍ ، وَهُوَ أَخُو أُمَامَةَ بِنْتِ حَمْزَةَ لِأُمِّهَا ، عَنْ أُخْتِهِ أُمَامَةَ بِنْتِ حَمْزَةَ ، أَنَّ مَوْلًى لَهَا تُوُفِّيَ وَلَمْ يَتْرُكْ إِلَّا ابْنَةً وَاحِدَةً ، " فَقَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ لِابْنَتِهِ النِّصْفَ وَلِابْنَةِ حَمْزَةَ النِّصْفَ "

(4/158)

ذِكْرُ أُمِّ رِمْثَةَ وَقِيلَ رُمَيْثَةَ أُمِّ الْحَكِيمِ الْمُطَّلِبِيَّةِ رَضِيَ اللَّهُ عَنْهَا
(أَسْلَمَتْ وَبَايَعَتْ ، يُرْوَى لَهَا حَدِيثُ اهْتَزَّ الْعَرْشُ لِمَوْتِ سَعْدِ بْنِ مُعَاذٍ)
__________
حاشية الشقيري :
- ما بين الهلالين زائد نقله الطابع من التلخيص ، والصواب حذفه ، وإثبات الحديثين التاليين من النسخ (أ) و (ب) و (ج) بدلاً منه .

(4/159)

0000 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ : " وَأُمُّ رِمْثَةَ ، وَيُقَالُ رُمَيْثَةَ بِنْتُ عَمْرِو بْنِ هَاشِمِ بْنِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ وَهِيَ أُمُّ حَكِيمٍ أَبِي الْقَعْقَاعِ بْنِ حَكِيمٍ ، وَهُوَ مِنَ الأَزْدِ حَلِيفٌ لِبَنِي عَبْدِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافٍ أَسْلَمَتْ وَبَايَعَتْ رَسُولَ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَاشَتْ بَعْدَهُ وَرَوَتْ عَنْهُ .

0000 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ النَّضْرِ الْحَرَشِيُّ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، ثَنَا يُوسُفُ بْنُ يَعْقُوبَ الْمَاجِشُونُ ، أَخْبَرَنِي أَبِي ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، حدثته رُمَيْثَةَ ، قَالَتْ : سَمِعْتُ رَسُولَ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَلَوْ أَشَاءُ أَنْ أُقَبِّلَ الْخَاتَمَ الَّذِي بَيْنَ كَتِفَيْهِ من ِقُرْبِي مِنْهُ لَفَعَلْتُ - وَهُوَ يَقُولُ اهْتَزَّ عَرْشُ الرَّحْمَنِ : يُرِيدُ سَعْدَ بْنَ مُعَاذٍ يَوْمَ تُوُفِّيَ "
__________
حاشية الشقيري :
- سقط هذان الحديثان من المطبوع ، وقد أثبتهما من النسخ (أ) و (ب) و (ج) .
- استدرك محقق إتحاف المهرة الحديث الأول منهما (ج19/ص536) .
- ويستدرك رواية الحاكم للحديث الثاني على إتحاف المهرة - الحديث رقم 21457 (ج16/ص963) - .

(4/159)

ذِكْرُ أُمِّ كُلْثُومٍ رَضِيَ اللَّهُ عَنْهَا

(4/159)

7005 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ * الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " أُمُّ كُلْثُومٍ بِنْتُ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ أُمُّهَا أَرْوَى بِنْتُ كَرِيزٍ أَسْلَمَتْ أُمُّ كُلْثُومٍ وَبَايَعَتْ قَبْلَ الْهِجْرَةِ وَهِيَ أَوَّلُ مَنْ هَاجَرَ مِنَ النِّسَاءِ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
* صوابه : "إبراهيم بن إسحاق" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وليس "إسحاق بن إبراهيم" .

(4/159)

7006 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " لَا يُعْلَمُ قُرَشِيَّةٌ خَرَجَتْ مِنْ بَيْتِ أَبَوَيْهَا مُسْلِمَةً مُهَاجِرَةً إِلَى اللَّهِ وَرَسُولِهِ إِلَّا أُمُّ كُلْثُومٍ بِنْتُ عُقْبَةَ خَرَجَتْ مِنْ مَكَّةَ وَحْدَهَا وَصَاحَبَتْ رَجُلًا مِنْ خُزَاعَةَ حَتَّى قَدِمَتِ الْمَدِينَةَ فِي هُدْنَةِ الْحُدَيْبِيَةِ فَخَرَجَ فِي أَثَرِهَا أَخَوَاهَا الْوَلِيدُ وَعُمَارَةُ فَقَدِمَا وَقْتَ قُدُومِهَا فَقَالَا: يَا مُحَمَّدُ لَنَا بِشَرْطِنَا وَمَا عَاهَدْتَنَا عَلَيْهِ وَفِيهَا نَزَلَتْ: { إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٌ } [الممتحنة: 10] الْآيَةَ ، وَلَمْ يَكُنْ لَهَا بِمَكَّةَ زَوْجٌ ، فَلَمَّا قَدِمَتِ الْمَدِينَةَ تَزَوَّجَهَا زَيْدُ بْنُ حَارِثَةَ فَقُتِلَ عَنْهَا فَتَزَوَّجَهَا الزُّبَيْرُ بْنُ الْعَوَّامِ فَوَلَدَتْ لَهُ زَيْنَبَ فَطَلَّقَهَا ، ثُمَّ تَزَوَّجَهَا عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فَوَلَدَتْ لَهُ إِبْرَاهِيمَ وَحُمَيْدًا وَمَاتَ عَنْهَا فَتَزَوَّجَهَا عَمْرُوُ بْنُ الْعَاصِ فَمَاتَتْ عَنْهُ "

(4/159)

ذِكْرُ أُمِّ خَالِدٍ بِنْتِ خَالِدٍ رَضِيَ اللَّهُ عَنْهَا

(4/159)

7007 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَأُمُّ خَالِدٍ اسْمُهَا أَمَةُ بِنْتُ خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ بْنِ أُمَيَّةَ وَكَانَ خَالِدُ بْنُ سَعِيدٍ قَدْ هَاجَرَ إِلَى أَرْضِ الْحَبَشَةِ وَمَعَهُ امْرَأَتَهُ هُمَيْنَةُ بِنْتُ خَلَفٍ فَوَلَدَتْ لَهُ هُنَاكَ أَمَةَ بِنْتَ خَالِدٍ فَلَمْ يَزَلْ بِأَرْضِ الْحَبَشَةِ حَتَّى قَدِمُوا مَعَ أَهْلِ السَّفِينَتَيْنِ ، وَقَدْ بَلَغَتْ أَمَةُ وَعَقَلَتْ وَتَزَوَّجَهَا الزُّبَيْرُ بْنُ الْعَوَّامِ فَوَلَدَتْ لَهُ عُمَرَ وَخَالِدًا ابْنَيِ الزُّبَيْرِ وَعَاشَتْ وَعَمَّرَتْ وَرَوَتْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/159)

7008 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مَهْدِيٍّ ، ثَنَا أَبُو بَدْرٍ شُجَاعُ بْنُ الْوَلِيدِ ، ثَنَا مُوسَى بْنُ عُقْبَةَ ، قَالَ: سَمِعْتُ أُمَّ خَالِدٍ بِنْتَ خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ ، تَقُولُ: " سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَعِيذُ مِنْ عَذَابِ الْقَبْرِ "

(4/160)

ذِكْرُ فَاطِمَةَ بِنْتِ عُتْبَةَ بْنِ رَبِيعَةَ

(4/160)

7009 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثَنَا جَدِّي ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَخِي أَبُو بَكْرٍ ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ أُمِّهِ ، عَنْ فَاطِمَةَ بِنْتِ عُتْبَةَ " أَنَّ أَبَا حُذَيْفَةَ ، ذَهَبَ بِهَا وَبِأُخْتِهَا هِنْدٍ يُبَايِعَانِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا اشْتَرَطَ عَلَيْهِنَّ قَالَتْ هِنْدٌ: أَوَ تَعْلَمُ فِي نِسَاءِ قَوْمِكَ مَنْ هَذِهِ الْهَنَاتِ وَالْعَاهَاتِ شَيْئًا ؟ فَقَالَ لَهَا أَبُو حُذَيْفَةَ: إِيهَا فَبَايِعِيهِ فَإِنَّهُ هَكَذَا يَشْتَرِطُ "

(4/160)

ذِكْرُ حَمْنَةَ بِنْتِ جَحْشٍ وَلَيْسَتْ بِأُخْتِ زَيْنَبَ هَذِهِ غَيْرُهَا

(4/160)

7010 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَحَمْنَةُ بِنْتُ جَحْشٍ كَانَتْ عِنْدَ مُصْعَبِ بْنِ عُمَيْرٍ وَقُتِلَ عَنْهَا يَوْمَ أُحُدٍ فَتَزَوَّجَهَا طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ فَوَلَدَتْ لَهُ مُحَمَّدَ بْنَ السَّجَّادِ ، وَبِهِ كَانَ يُكَنَّى وَعَبْدَ اللَّهِ بْنَ طَلْحَةَ "

(4/160)

7011 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو عُتْبَةَ بْنُ الْفَرَجِ ، ثَنَا زَيْدُ بْنُ يَحْيَى بْنِ عُبَيْدٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ حَمْنَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّهَا سَمِعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَلَا إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ فَرُبَّ مُتَخَوِّضٍ فِي الدُّنْيَا مِنْ مَالِ اللَّهِ وَرَسُولِهِ لَيْسَ لَهُ يَوْمَ الْقِيَامَةِ إِلَّا النَّارُ "

(4/160)

ذِكْرُ أُمِّ قَيْسٍ بِنْتِ مِحْصَنٍ رَضِيَ اللَّهُ عَنْهَا

(4/161)

7012 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " وَأُمُّ قَيْسٍ بِنْتُ مِحْصَنِ بْنِ خَوَّاتٍ أُخْتُ عُكَّاشَةَ بْنِ مِحْصَنٍ أَسْلَمَتْ قَدِيمًا بِمَكَّةَ وَهَاجَرَتْ إِلَى الْمَدِينَةِ مَعَ أَهْلِ بَيْتِهَا وَعَاشَتْ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَتْ عَنْهُ "

(4/161)

7013 - أَخْبَرَنِي أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى الْحَرَشِيُّ ، ثَنَا سَعِيدٌ أَبُو غَانِمٍ ، مَوْلَى سُلَيْمَانَ بْنِ عَلِيٍّ ، ثَنَا نَافِعٌ ، أَنَّ أُمَّ قَيْسٍ ، حَدَّثَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ بِهَا آخِذًا بِيَدِهَا فِي سِكَّةِ الْمَدِينَةِ حَتَّى انْتَهَى إِلَى الْبَقِيعِ الْغَرْقَدِ فَقَالَ: " يَا أُمَّ قَيْسٍ " قُلْتُ: لَبَّيْكَ وَسَعْدَيْكَ يَا رَسُولَ اللَّهِ . قَالَ: " أَتَرَيْنَ هَذِهِ الْمَقْبَرَةَ ؟ " قُلْتُ: نَعَمْ يَا رَسُولَ اللَّهِ . قَالَ: " يُبْعَثُ مِنْهَا سَبْعُونَ أَلْفًا يَوْمَ الْقِيَامَةِ بِصُورَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ " فَقَامَ عُكَّاشَةُ فَقَالَ: وَأَنَا يَا رَسُولَ اللَّهِ ، قَالَ: " وَأَنْتَ " فَقَامَ آخَرُ فَقَالَ: وَأَنَا . فَقَالَ: " سَبَقَكَ بِهَا عُكَّاشَةُ "

(4/161)

ذِكْرُ جُذَامَةَ بِنْتِ وَهْبٍ الْأَسَدِيَّةِ رَضِيَ اللَّهُ عَنْهَا

(4/161)

7014 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " جُذَامَةُ بِنْتُ جَنْدَلِ بْنِ وَهْبٍ الْأَسَدِيَّةُ أَسْلَمَتْ بِمَكَّةَ قَدِيمًا وَبَايَعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَاجَرَتْ إِلَى الْمَدِينَةِ مَعَ أَهْلِهَا "

(4/161)

7015 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، ثَنَا عَمْرُو بْنُ عُثْمَانَ الْجَحْشِيُّ ، عَنْ أَبِيهِ ، قَالَ: " أَوْعَبَتْ بَنُو غَانِمِ بْنُ دُودَانَ فِي الْهِجْرَةِ رِجَالَهُمْ وَنِسَاءَهُمْ حَتَّى غَلَّقَتْ أَبْوَابَهُمْ ، فَخَرَجَ مِنَ النِّسَاءِ فِي الْهِجْرَةِ زَيْنَبُ وَأُمُّ حَبِيبَةَ وَحَمْنَةُ بَنَاتُ جَحْشٍ وَآمِنَهُ بِنْتُ رُقَيْشٍ وَأُمُّ حَبِيبَةَ بِنْتُ بُنَانَةَ وَجُذَامَةُ بِنْتُ جَنْدَلٍ وَكَانَتْ جُذَامَةُ بِنْتُ جَنْدَلٍ تَحْتَ أُنَيْسِ بْنِ قَتَادَةَ بْنِ رَبِيعَةَ مِنَ الْأَوْسِ قَدْ شَهِدَ بَدْرًا ، وَقُتِلَ يَوْمَ أُحُدٍ [ص:162] شَهِيدًا وَعَاشَتْ جُذَامَةُ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَتْ عَنْهُ وَقَدْ رَوَتْ عَائِشَةُ عَنْ جُذَامَةَ : "

(4/161)

7016 - حَدَّثَنَاهُ أَبُو مُحَمَّدِ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا يَحْيَى بْنُ أَيُّوبَ ، وَمَالِكُ بْنُ أَنَسٍ ، قَالَا: ثَنَا أَبُو الْأَسْوَدِ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ نَوْفَلٍ ، حَدَّثَنِي عُرْوَةُ ، عَنْ عَائِشَةَ ، زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ جُذَامَةَ ابْنَةِ وَهْبٍ الْأَسَدِيَّةِ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ هَمَّ أَنْ يَنْهَى عَنِ الْغِيَالِ . قَالَ: فَنَظَرْتُ فَإِذَا فَارِسُ وَالرُّومُ يُغِيلُونَ فَلَا يَضُرُّ ذَلِكَ أَوْلَادَهُمْ . قَالَتْ: وَسُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْعَزْلِ ؟ فَقَالَ: " هُوَ الْوَأْدُ الْخَفِيُّ "
" قَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى إِخْرَاجِ حَدِيثِ مَالِكِ بْنِ أَنَسٍ عَنْ أَبِي الْأَسْوَدِ دُونَ الزِّيَادَةِ فَإِنَّهَا لِيَحْيَى بْنِ أَيُّوبَ "

(4/162)

ذِكْرُ صَفِيَّةَ بِنْتِ شَيْبَةَ بْنِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُمَا

(4/162)

7017 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي ثَوْرٍ ، عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ بْنِ عُثْمَانَ ، قَالَتْ: " وَاللَّهِ لَكَأَنِّي أَنْظُرُ إِلَى نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تِلْكَ الْغَدَاةَ حِينَ دَخَلَ الْكَعْبَةَ ثُمَّ خَرَجَ مِنْهَا وَوَقَفَ عَلَى بَابِهَا وَأَنَّ فِي يَدِهِ لَحَمَامَةً مِنْ عِيدَانٍ كَانَتْ فِي الْكَعْبَةِ فَكَسَرَهَا فَخَرَجَ بِهَا حَتَّى إِذَا كَانَ عَلَى بَابِ الْكَعْبَةِ رَمَى بِهَا "

(4/162)

ذِكْرُ فَاطِمَةَ بِنْتِ أَبِي حُبَيْشٍ رَضِيَ اللَّهُ عَنْهَا

(4/163)

7018 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ الزُّبَيْرِيُّ ، قَالَ: " فَاطِمَةُ بِنْتُ أَبِي حُبَيْشِ بْنِ الْمُطَّلِبِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى تَزَوَّجَهَا عَبْدُ اللَّهِ بْنُ جَحْشِ بْنِ رِيَابٍ فَوَلَدَتْ لَهُ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ بْنِ جَحْشٍ عَاشَتْ فَاطِمَةُ بِنْتُ أَبِي حُبَيْشٍ وَرَأَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَتْ عَنْهُ "

(4/163)

ذِكْرُ بُسْرَةَ بِنْتِ صَفْوَانَ رَضِيَ اللَّهُ عَنْهَا

(4/163)

7019 - حَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " وَبُسْرَةُ بِنْتُ صَفْوَانَ بْنِ نَوْفَلِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى بْنِ قُصَيٍّ ، وَهِيَ أُخْتُ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ لِأُمِّهِ ، وَهُوَ جَدُّ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ ، وَأُمُّ عَبْدِ الْمَلِكِ عَائِشَةُ بِنْتُ مُعَاوِيَةَ بْنِ الْمُغِيرَةِ بْنِ أَبِي الْعَاصِ بْنِ أُمَيَّةَ ، عَاشَتْ بُسْرَةُ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَتْ عَنْهُ الْخَبَرَ فِي الْوضُوءِ لِمَنْ مَسَّ الذِّكْرَ مَشْهُورٌ "

(4/163)

ذِكْرُ بَرَّةَ بِنْتِ أَبِي تَجْرَاةَ رَضِيَ اللَّهُ عَنْهَا

(4/163)

7020 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " وَبَرَةُ بِنْتُ أَبِي تَجْرَاةٍ مَوْلَى بَنِي عَبْدِ الدَّارِ يَقُولُونَ نَحْنُ مِنَ الْيَمَنِ مِنَ الْأَزْدِ حُلَفَاءٌ لِبَنِي عَبْدِ الدَّارِ وَلَهُ فِيهِمْ وِلَادَاتٍ وَأَبُو تَجْرَاةِ بْنُ أَبِي فُكَيْهَةَ وَاسْمُهُ يَسَارٌ ، وَقَدْ رَوَتْ بَرَّةُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/163)

7021 - حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ ، حَدَّثَنِي عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الْعَمْرِيُّ ، حَدَّثَنِي مَنْصُورُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أُمِّهِ صَفِيَّةَ ، عَنْ بَرَّةَ بِنْتِ أَبِي تَجْرَاةَ ، قَالَتْ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ أَرَادَ اللَّهَ كَرَامَتَهُ وَابْتِدَاءَهَ بِالنُّبُوَّةِ كَانَ إِذَا خَرَجَ لِحَاجَتِهِ أَبْعَدَ حَتَّى لَا يَرَى بَيْتًا وَيَقْضِي إِلَى الشِّعَابِ وَبُطُونِ الْأَوْدِيَةِ فَلَا يَمُرُّ بِحَجَرٍ وَلَا بِشَجَرَةٍ إِلَّا قَالَتِ: السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ ، وَكَانَ يَلْتَفِتُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ وَخَلْفَهُ فَلَا يَرَى أَحَدًا "

(4/163)

ذِكْرُ حَبِيبَةَ بِنْتِ أَبِي تَجْرَاةٍ رَضِيَ اللَّهُ عَنْهَا

(4/164)

7022 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ ، ثَنَا مُحَمَّدُ بْنُ جَرِيرٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ ، ثَنَا الْخَلِيلُ بْنُ عُمَرَ ، قَالَ: سَمِعْتُ ابْنَ أَبِي نُبَيْهٍ ، يُحَدِّثُ عَنْ جَدَّتِهِ صَفِيَّةَ بِنْتِ شَيْبَةَ ، عَنْ حَبِيبَةَ بِنْتِ أَبِي تَجْرَاةٍ ، قَالَتْ: كَانَتْ لَنَا صُفَّةٌ فِي الْجَاهِلِيَّةِ قَالَتْ: فَاطَّلَعْتُ مِنْ كَوَّةٍ بَيْنَ الصَّفَا وَالْمَرْوَةِ فَأَشْرَفْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِذَا هُوَ يَسْعَى وَيَقُولُ لِأَصْحَابِهِ: " اسْعَوْا فَإِنَّ اللَّهَ تَعَالَى كَتَبَ عَلَيْكُمُ السَّعْيَ " قَالَتْ: رَأَيْتُهُ فِي شِدَّةِ السَّعْيِ يُدَوِّرُ الْإِزَارَ حَوْلَ بَطْنِهِ حَتَّى رَأَيْتُ بَيَاضَ إِبْطَيْهِ وَفَخِذَيْهِ

(4/164)

7023 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْمُنَادِي ، ثَنَا يُونُسُ بْنُ مُحَمَّدٍ الْمُؤَدِّبُ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْمُؤَمَّلِ الْمَكِّيُّ ، عَنْ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مِحْصَنٍ ، حَدَّثَنِي عَطَاءُ بْنُ أَبِي رَبَاحٍ ، عَنْ حَبِيبَةَ بِنْتِ أَبِي تَجْرَاةٍ ، قَالَتْ: دَخَلْتُ عَلَى دَارِ أَبِي حُسَيْنٍ فِي نِسْوَةٍ مِنْ قُرَيْشٍ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَطُوفُ بَيْنَ الصَّفَا وَالْمَرْوَةِ وَهُوَ يَسْعَى يَدُورُ بِهِ إِزَارُهُ مِنْ شِدَّةِ السَّعْيِ وَهُوَ يَقُولُ لِأَصْحَابِهِ: " اسْعَوْا فَإِنَّ اللَّهَ عَزَّ وَجَلَّ كَتَبَ عَلَيْكُمُ السَّعْيَ "

(4/164)

ذِكْرُ أُمِّ فَرْوَةَ بِنْتِ أَبِي قُحَافَةَ أُخْتِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمْ

(4/164)

7024 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، قَالَ: " وَأُمُّ فَرْوَةَ بِنْتُ أَبِي قُحَافَةَ أُخْتُ أَبِي بَكْرٍ الصِّدِّيقِ عَمَّةُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَأُمُّهَا هِنْدُ بِنْتُ نُفَيْلِ بْنِ بُجَيْرِ بْنِ عُبَيْدِ بْنِ قُصَيٍّ زَوَّجَهَا أَبُو بَكْرٍ الْأَشْعَثَ بْنَ قَيْسٍ فَوَلَدَتْ لَهُ مُحَمَّدًا وَإِسْحَاقَ وَحُبَابَةَ وَقُرَيْبَةَ "

(4/164)

ذِكْرُ أُمَيْمَةَ بِنْتِ رُقَيْقَةَ رَضِيَ اللَّهُ عَنْهَا

(4/164)

7025 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي مُحَمَّدُ بْنُ الْمُنْكَدِرِ ، عَنْ أُمَيْمَةَ بِنْتِ رُقَيْقَةَ التَّمِيمِيَّةِ ، قَالَتْ: بَايَعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النِّسْوَةِ مِنَ الْمُسْلِمِينَ فَقُلْنَا لَهُ: جِئْنَاكَ يَا رَسُولَ اللَّهِ [ص:165] نُبَايِعُكَ عَلَى أَنْ لَا نُشْرِكَ بِاللَّهِ شَيْئًا ، وَلَا نَسْرِقَ ، وَلَا نَزْنِيَ ، وَلَا نَقْتُلَ أَوْلَادَنَا ، وَلَا نَأْتِيَ بِبُهْتَانٍ نَفْتَرِيهِ بَيْنَ أَيْدِينَا وَأَرْجُلِنَا ، وَلَا نَعْصِيَكَ فِي مَعْرُوفٍ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِيمَا اسْتَطَعْتُنَّ " فَقُلْنَا: اللَّهُ وَرَسُولُهُ أَرْحَمُ بِنَا مِنْ أَنْفُسِنَا فَقُلْنَا: بَايِعْنَا يَا رَسُولَ اللَّهِ . قَالَ: " اذْهَبْنَ قَدْ بَايَعْتُكُنَّ ، إِنَّمَا قُولِي لِامْرَأَةٍ وَاحِدَةٍ كَقَوْلِي لِمِائَةِ امْرَأَةٍ " وَمَا صَافَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَّا أَحَدًا

(4/164)

7026 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ الْجَهْمِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَرَجِ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ ، قَالَ: " أُمَيْمَةُ بِنْتُ رُقَيْقَةَ وَرُقَيْقَةُ أُمُّهَا وَأَبُوهَا عَبْدُ اللَّهِ بْنُ بِجَادِ بْنِ عُمَيْرِ بْنِ الْحَارِثِ بْنِ حَارِثَةَ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ ، وَأُمُّهَا رُقَيْقَةُ بِنْتُ خُوَيْلِدِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى أُخْتُ خَدِيجَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاعْتَزَبَتْ أُمَيْمَةُ فَتَزَوَّجَهَا حَبِيبُ بْنُ كَعْبِ بْنِ عُتَيْرٍ الثَّقَفِيُّ فَوَلَدَتْ لَهُ النَّهْدِيَّةَ ، وَعَاشَتْ أُمَيْمَةُ بِنْتُ رُقَيْقَةَ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَتْ عَنْهُ "
" فَحَدَّثَنَا بِصِحَّةِ مَا ذَكَرَهُ أَبُو عَبْدِ اللَّهِ الْوَاقِدِيُّ "

(4/165)

7027 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ التَّمِيمِيِّ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ أُمَيْمَةَ ، خَالَةِ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: سَمِعْتُهَا تَقُولُ: " بَايَعَنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَ عَلَيْنَا أَنْ لَا نُشْرِكَ بِاللَّهِ شَيْئًا "
قَالَ: " ثُمَّ ذَكَرَ نَحْوَ حَدِيثِ ابْنِ إِسْحَاقَ عَنِ ابْنِ الْمُنْكَدِرِ "

(4/165)

ذِكْرُ بَرِيرَةَ مَوْلَاةِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا

7028 - قَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى حَدِيثِ يَزِيدَ بْنِ رُومَانَ عَنْ عُرْوَةَ ، عَنْ بَرِيرَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: فِيَّ ثَلَاثٌ مِنَ السُّنَّةِ: تُصُدِّقَ عَلَيَّ بِلَحْمٍ فَأَهْدَيْتُ إِلَى عَائِشَةَ ، الْحَدِيثَ ، وَكَانَتْ عَلَيَّ تِسْعُ أَوَاقٍ فَقَالَتْ عَائِشَةُ: إِنْ شَاءَ مَوَالِيكِ عَدَدْنَهَا إِلَيْهِمْ ، فِي ذِكْرِ الْوَلَاءِ بِطُولِهِ "

(4/165)

ذِكْرُ لَيْلَى مَوْلَاةِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا

(4/166)

7029 - أَخْبَرَنِي مَخْلَدُ بْنُ جَعْفَرٍ ، ثَنَا مُحَمَّدُ بْنُ جَرِيرٍ ، ثَنَا مُوسَى بْنُ عَبْدِ الرَّحْمَنِ الْمَسْرُوقِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، ثَنَا الْمِنْهَالُ بْنُ عُبَيْدِ اللَّهِ ، عَمَّنْ ذَكَرَهُ ، عَنْ لَيْلَى ، مَوْلَاةِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِقَضَاءِ حَاجَتِهِ فَدَخَلْتُ فَلَمْ أَرَ شَيْئًا وَوَجَدْتُ رِيحَ الْمِسْكِ . فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي لَمْ أَرَ شَيْئًا قَالَ: " إِنَّ الْأَرْضَ أُمِرْتْ أَنْ تَكْفِيَهُ مِنَّا مَعَاشِرَ الْأَنْبِيَاءِ "
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " قَدْ بَقِيَ عَلَيَّ فِي الصَّحَابِيَّاتِ رَضِيَ اللَّهُ عَنْهُنَّ جَمَاعَةٌ لَمْ أَذْكُرْهُنَّ إِيثَارًا لِلتَّخْفِيفِ وَخَشْيَةَ [لِـ]تَطْوِيلِ الْكِتَابِ ، وَأَيْضًا فَإِنِّي تَرْجَمْتُ كِتَابَ الصَّحَابَةِ لِلْفَضَائِلِ وَلَسْتُ أَجِدُ الْفَضَائِلَ بَعْدَ أَزْوَاجِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا لِبَعْضِهِنَّ ، فَاسْتَخَرْتُ اللَّهَ سُبْحَانَهُ وَتَعَالَى وَجَعَلْتُ [هَذَا] آخِرَ الْكِتَابِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .

(4/166)


كِتَابُ مَنَاقِبِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

00 - كِتَابُ مَنَاقِبِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ

(4/166)

ذِكْرُ فَضَائِلِ الْقَبَائِلِ
" وَهِيَ تَرَاجِمُ لَمْ يَذْكُرْهَا الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا فِي الْكِتَابَيْنِ فَمِنْهَا "

(4/166)

ذِكْرُ فَضَائِلِ قُرَيْشٍ

(4/166)

7030 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا عُثْمَانُ بْنُ عُمَرَ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنِ الزُّهْرِيِّ ، عَنْ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَوْفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ ، عَنْ جُبَيْرِ بْنِ مُطْعِمٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لِلرَّجُلِ مِنْ قُرَيْشٍ مِنَ الْقُوَّةِ مَا لِلرَّجُلَيْنِ مِنْ قُرَيْشٍ " قَالَ الزُّهْرِيُّ: " يَعْنِي نَيْلَ الرَّأْيِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/166)

7031 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ [ص:167] الزُّهْرِيُّ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ بْنِ رِفَاعَةَ بْنِ رَافِعٍ الزُّرَقِيِّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِعُمَرَ بْنِ الْخَطَّابِ: " يَا عُمَرُ ، اجْمَعْ لِي قَوْمَكَ " فَجَمَعَهُمْ ثُمَّ دَخَلَ عَلَيْهِ فَقَالَ: يَا رَسُولَ اللَّهِ ، قَدْ جَمَعْتُهُمْ فَيَدْخُلُونَ عَلَيْكَ أَمْ تَخْرُجُ إِلَيْهِمْ ؟ فَقَالَ: " بَلْ أَخْرُجُ إِلَيْهِمْ " فَسَمِعَتْ بِذَلِكَ الْمُهَاجِرُونَ وَالْأَنْصَارُ فَقَالُوا: لَقَدْ جَاءَ فِي قُرَيْشٍ وَحْيٌ فَحَضَرَ النَّاظِرُ وَالْمُسْتَمِعُ مَا يُقَالُ لَهُمْ ، فَقَامَ بَيْنَ أَظْهُرِهِمْ ، فَقَالَ: " هَلْ فِيكُمْ غَيْرُكُمْ ؟ " قَالُوا: نَعَمْ ، فِينَا حُلَفَاؤُنَا وَأَبْنَاءُ إِخْوَانِنَا وَمَوَالِينَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " حُلَفَاؤُنَا مِنَّا وَمَوَالِينَا مِنَّا " ثُمَّ قَالَ: " أَلَسْتُمْ تَسْمَعُونَ أَوْلِيَائِي مِنْكُمُ الْمُتَّقُونَ ، فَإِنْ كُنْتُمْ أُولَئِكَ فَذَلِكَ وَإِلَّا فَابْصُرُوا ثُمَّ ابْصُرُوا لَا يَأْتِيَنَّ النَّاسُ بِالْأَعْمَالِ وَتَأْتُونَ بِالْأَثْقَالِ فَيُعْرَضْ عَنْكُمْ " ثُمَّ نَادَى فَرَفَعَ صَوْتَهُ ، فَقَالَ: " إِنَّ قُرَيْشًا أَهْلُ أَمَانَةٍ مَنْ بَغَاهُمُ الْعَوَاثِرَ كَبَّهُ اللَّهُ لِمِنْخَرِهِ " قَالَهَا ثَلَاثًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/166)

7032 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثَنَا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ، ثَنَا حَمَّادُ بْنُ وَاقِدٍ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ ذَكْوَانَ ، خَالُ وَلَدِ حَمَّادِ بْنِ زَيْدٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: بَيْنَا نَحْنُ جُلُوسٌ بِفِنَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ مَرَّتِ امْرَأَةٌ ، فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: هَذِهِ ابْنَةُ مُحَمَّدٍ ، فَقَالَ أَبُو سُفْيَانَ: إِنَّ مَثَلَ مُحَمَّدٍ فِي بَنِي هَاشِمٍ مَثَلُ الرَّيْحَانَةِ فِي وَسَطِ التِّينِ ، فَانْطَلَقَتِ الْمَرْأَةُ فَأَخْبَرَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَخَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْرَفُ الْغَضَبُ فِي وَجْهِهِ فَقَالَ: " مَا بَالُ أَقْوَالٍ تَبْلُغُنِي عَنْ أَقْوَامٍ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى خَلَقَ السَّمَاوَاتِ ، فَاخْتَارَ الْعُلْيَا فَأَسْكَنْهَا مَنْ شَاءَ مِنْ خَلْقِهِ ، ثُمَّ خَلَقَ الْخَلْقَ فَاخْتَارَ مِنَ الْخَلْقِ بَنِي آدَمَ وَاخْتَارَ مِنْ بَنِي آدَمَ الْعَرَبَ ، وَاخْتَارَ مِنَ الْعَرَبِ مُضَرَ ، وَاخْتَارَ مِنْ مُضَرَ قُرَيْشًا ، وَاخْتَارَ مِنْ قُرَيْشٍ بَنِي هَاشِمٍ ، وَاخْتَارَنِي مِنْ بَنِي هَاشِمٍ ، فَأَنَا مِنْ بَنِي هَاشِمٍ مِنْ خِيَارٍ إِلَى خِيَارٍ ، فَمَنْ أَحَبَّ [ص:168] الْعَرَبَ فَبِحُبِّي أَحَبَّهُمْ ، وَمَنْ أَبْغَضَ الْعَرَبَ فَبِبُغْضِي أَبْغَضَهُمْ " وَقَدْ قِيلَ فِي هَذَا الْإِسْنَادِ عَنْ مُحَمَّدِ بْنِ ذَكْوَانَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ،

7033 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، وَمُحَمَّدُ بْنُ أَنَسٍ الْقُرَشِيُّ ، قَالَا: ثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثَنَا يَزِيدُ بْنُ عَوَانَةَ ، عَنْ مُحَمَّدِ بْنِ ذَكْوَانَ ، قَالَ عَبْدُ اللَّهِ بْنُ بَكْرٍ: وَلَا أَحْسِبُ مُحَمَّدًا ، إِلَّا قَدْ حَدَّثَنِيهِ عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: بَيْنَمَا نَحْنُ جُلُوسٌ بِفِنَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَذَكَرَ الْحَدِيثَ بِتَمَامِهِ نَحْوَهُ

(4/167)

7034 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، وَأَبُو بَكْرِ بْنُ جَعْفَرٍ الْمُزَكِّي ، فِي آخَرِينَ ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حَفْصِ بْنِ عُمَرَ بْنِ مُوسَى بْنِ عَبْدِ اللَّهِ بْنِ مَعْمَرٍ التَّيْمِيُّ ، قَالَ: سَمِعْتُ أَبِي ، يَقُولُ: سَمِعْتُ عَمِّي عُبَيْدَ اللَّهِ بْنَ عُمَرَ بْنِ مُوسَى ، يَقُولُ: ثَنَا رَبِيعَةُ بْنُ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عَمْرِو بْنِ عُثْمَانَ بْنِ عَفَّانَ ، قَالَ: قَالَ لِي أَبِي: يَا بُنَيَّ إِنْ وُلِّيتَ مِنْ أَمْرِ النَّاسِ شَيْئًا فَأَكْرِمْ قُرَيْشًا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ أَهَانَ قُرَيْشًا أَهَانَهُ اللَّهُ عَزَّ وَجَلَّ "

(4/168)

7035 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمُزَكِّي ، بِمَرْوَ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاودَ الْهَاشِمِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، حَدَّثَنِي صَالِحُ بْنُ كَيْسَانَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ مُحَمَّدِ بْنِ أَبِي سُفْيَانَ بْنِ الْعَلَاءِ بْنِ جَارِيَةَ الثَّقَفِيِّ ، عَنْ يُوسُفَ بْنِ الْحَكَمِ أَبِي الْحَجَّاجِ بْنِ يُوسُفَ ، عَنْ مُحَمَّدِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ يُرِدْ هَوَانَ قُرَيْشٍ أَهَانَهُ اللَّهُ "
وَقَدْ رَوَى هَذَا الْحَدِيثَ اللَّيْثُ بْنُ سَعْدٍ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ أُسَامَةَ بْنِ الْهَادِي ، عَنْ إِبْرَاهِيمَ بْنِ سَعْدٍ ، وَهُوَ مِنْ غُرَرِ الْحَدِيثِ فِيمَا رَوَاهُ الْأَكَابِرُ عَنِ الْأَصَاغِرِ

(4/168)

7036 - أَخْبَرَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو إِسْحَاقَ الْقَارِئُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالُوا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، وَيَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي ابْنُ الْهَادِ ، عَنْ إِبْرَاهِيمَ بْنِ سَعْدٍ ، عَنْ صَالِحِ بْنِ كَيْسَانَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ مُحَمَّدِ بْنِ أَبِي سُفْيَانَ ، عَنْ يُوسُفَ بْنِ أَبِي عَقِيلٍ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ يُرِدْ هَوَانَ قُرَيْشٍ أَهَانَهُ اللَّهُ عَزَّ وَجَلَّ "
" يُوسُفُ بْنُ أَبِي عَقِيلٍ هُوَ: ابْنُ الْحَكَمِ بِلَا شَكٍّ وَقَدْ صَحَّتِ الرِّوَايَةُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْوَلَدَ لَا يَجْنِي عَلَى أَبِيهِ "

(4/169)

7037 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِئُ ، بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثَنَا أَبُو حُذَيْفَةَ ، ثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ حَمْزَةَ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عَلَى الْمِنْبَرِ: " مَا بَالُ أَقْوَامٍ يَقُولُونَ إِنَّ رَحِمِي لَا يَنْفَعُ ، بَلَى وَاللَّهِ إِنَّ رَحِمِي مَوْصُولَةٌ فِي الدُّنْيَا وَالْآخِرَةِ ، وَإِنِّي أَيُّهَا النَّاسُ فَرَطُكُمْ عَلَى الْحَوْضِ ، فَإِذَا جِئْتُ قَامَ رِجَالٌ فَقَالَ هَذَا: يَا رَسُولَ اللَّهِ أَنَا فُلَانٌ ، وَقَالَ هَذَا: يَا رَسُولَ اللَّهِ أَنَا فُلَانٌ ، وَقَالَ هَذَا: يَا رَسُولَ اللَّهِ أَنَا فُلَانٌ ، فَأَقُولُ قَدْ عَرَفْتُكُمْ وَلَكِنَّكُمْ أَحْدَثْتُمْ بَعْدِي وَرَجَعْتُمُ الْقَهْقَرَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(4/169)

7038 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، فِيمَا قَرَأْتُهُ عَلَيْهِ مِنْ أَصْلِ كِتَابِهِ ، أنبأ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْوَلِيدِ الْكَرَابِيسِيُّ ، بِبَغْدَادَ ، ثَنَا إِسْحَاقُ بْنُ سَعِيدِ بْنِ الْأَرْكُونِ الدِّمَشْقِيُّ ، ثَنَا خُلَيْدُ بْنُ دَعْلَجٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَانُ أَهْلِ الْأَرْضِ مِنَ الِاخْتِلَافِ الْمُوَالَاةُ لِقُرَيْشٍ ، وَقُرَيْشٌ أَهْلُ اللَّهِ فَإِذَا خَالَفَتْهَا قَبِيلَةٌ مِنَ الْعَرَبِ صَارَتْ حِزْبَ إِبْلِيسَ " [ص:170]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/169)

7039 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا مُحَمَّدُ بْنُ طَرِيفٍ الْبَجَلِيُّ ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سَبْرَةَ النَّخَعِيِّ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا نَلْقَى النَّفَرَ مِنْ قُرَيْشٍ وَهُمْ يَتَحَدَّثُونَ فَيَقْطَعُونَ حَدِيثَهُمْ ، فَذَكَرْنَا ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " مَا بَالُ أَقْوَامٍ يَتَحَدَّثُونَ فَإِذَا رَأَوُا الرَّجُلَ مِنْ أَهْلِي قَطَعُوا حَدِيثَهُمْ ، وَاللَّهِ لَا يَدْخُلُ قَلْبَ رَجُلٍ الْإِيمَانُ حَتَّى يُحِبَّهُمْ لِلَّهِ تَعَالَى وَلِقَرَابَتِي "
" هَذَا حَدِيثٌ يُعْرَفُ مِنْ حَدِيثِ يَزِيدَ بْنِ أَبِي زِيَادٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ الْعَبَّاسِ فَإِذَا حَصَلَ هَذَا الشَّاهِدُ مِنْ حَدِيثِ ابْنِ فُضَيْلٍ ، عَنِ الْأَعْمَشِ حَكَمْنَا لَهُ بِالصِّحَّةِ ،
وَأَمَّا حَدِيثُ يَزِيدَ بْنِ أَبِي زِيَادٍ : "

(4/170)

7040 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، إِذَا لَقِيَ قُرَيْشٌ بَعْضُهَا بَعْضًا لَقَوْا بِالْبَشَاشَةِ ، وَإِذَا لَقَوْنَا لَقَوْنَا بِوجُوهٍ لَا نَعْرِفُهَا ، قَالَ: فَغَضِبَ غَضَبًا شَدِيدًا ثُمَّ قَالَ: " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَا يَدْخُلُ قَلْبَ رَجُلٍ الْإِيمَانُ حَتَّى يُحِبَّكُمْ لِلَّهِ وَلِرَسُولِهِ "

(4/170)

7041 - حَدَّثَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا الْفَيْضُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثَنَا مِسْعَرُ بْنُ كِدَامٍ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي صَادِقٍ ، عَنْ رَبِيعَةَ بْنِ نَاجِدٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْأَئِمَّةُ مِنْ قُرَيْشٍ أَبْرَارُهَا أُمَرَاءُ أَبْرَارِهَا ، وَفُجَّارُهَا أُمَرَاءُ فُجَّارِهَا ، وَلِكُلٍّ حَقٌّ فَآتُوا كُلَّ ذِيِ حَقٍّ حَقَّهُ ، وَإِنْ أَمَّرْتُ عَلَيْكُمْ عَبْدًا حَبَشِيًّا مُجَدَّعًا فَاسْمَعُوا لَهُ وَأَطِيعُوا مَا لَمْ [ص:171] يُخَيَّرْ أَحَدُكُمْ بَيْنَ إِسْلَامِهِ وَضَرْبِ عُنُقِهِ ، فَإِنْ خُيِّرَ بَيْنَ إِسْلَامِهِ وَضَرْبِ عُنُقِهِ ، فَلْيُقَدِّمٍ عُنُقَهُ فَإِنَّهُ لَا دُنْيَا لَهُ وَلَا آخِرَةَ بَعْدَ إِسْلَامِهِ "

(4/170)

ذِكْرُ فَضْلِ الْمُهَاجِرِينَ

(4/171)

7042 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، ثَنَا حَجَّاجٌ الصَّوَّافُ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، أَنَّ الطُّفَيْلَ بْنَ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: هَلْ لَكَ فِي حِصْنٍ وَمَنَعَةِ حِصْنِ دَوْسٍ ، فَأَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمِذْخَرٍ لِلْأَنْصَارِ قَالَ: فَهَاجَرَ الطُّفَيْلُ وَهَاجَرَ مَعَهُ رَجُلٌ مِنْ قَوْمِهِ فَمَرِضَ الرَّجُلُ - قَالَ: فَضَجِرَ أَوْ كَلِمَةً شَبَهَهُ - فَجَاءَ إِلَى قَرْنٍ ، فَأَخَذَ مِشْقَصًا ، فَقَطَعَ رَوَاجِبَهُ فَمَاتَ ، فَرَآهُ الطُّفَيْلُ فِي الْمَنَامِ ، فَقَالَ: مَا فَعَلَ اللَّهُ بِكَ ؟ قَالَ: غَفَرَ لِي بِهِجْرَتِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: مَا شَأْنُ يَدَيْكَ ؟ قَالَ: قِيلَ لِي: إِنَّا لَنْ نُصْلِحَ مِنْكَ مَا أَفْسَدْتَ مِنْ نَفْسِكَ ، قَالَ: فَقَصَّهَا الطُّفَيْلُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " اللَّهُمَّ وَلِيَدَيْهِ فَاغْفِرْ " وَرَفَعَ يَدَيْهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/171)

7043 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ [عَبْدِ اللَّهِ] الزَّاهِدِ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثَنَا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ عَزَّ وَجَلَّ: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران: 110] قَالَ: " هُمُ الَّذِينَ هَاجَرُوا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 7522 (ج7/ص159) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله : "هُوَ فِي الْبُخَارِيِّ مِنْ وَجْهٍ آخَرَ" .

(4/171)

7044 - أَخْبَرَنِي أَبُو مُحَمَّدِ بْنُ زِيَادٍ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ ، حَدَّثَنِي عَمِّي ، أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: [ص:172] " لِلْمُهَاجِرِينَ مَنَابِرُ مِنْ ذَهَبٍ يَجْلِسُونَ عَلَيْهَا يَوْمَ الْقِيَامَةِ قَدْ أَمِنُوا مِنَ الْفَزَعِ " قَالَ: ثُمَّ يَقُولُ أَبُو سَعِيدٍ: " وَاللَّهِ لَوْ حَبَوْتُ بِهَا أَحَدًا لَحَبَوْتُ بِهَا قَوْمِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/171)

ذِكْرُ [فَضَائِلِ] أَهْلِ بَدْرٍ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسخة (أ) ، وقد أثبته من النسخة (ب) .

(4/172)

7045 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا عُمَرُ بْنُ يُونُسَ بْنِ الْقَاسِمِ الْيَمَامِيُّ ، ثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ ، ثَنَا أَبُو زُمَيْلٍ ، قَالَ: قَالَ ابْنُ عَبَّاسٍ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: كَتَبَ حَاطِبُ بْنُ أَبِي بَلْتَعَةَ إِلَى أَهْلِ مَكَّةَ فَأَطْلَعَ اللَّهُ تَعَالَى عَلَيْهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَبَعَثَ عَلِيًّا وَالزُّبَيْرَ فِي أَثَرِ الْكِتَابِ فَأَدْرَكَا امْرَأَةً عَلَى بَعِيرٍ فَاسْتَخْرَجَاهُ مِنْ قَرْنٍ مِنْ قُرُونِهَا ، فَأَتَيَا بِهِ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُرِئَ عَلَيْهِ فَأَرْسَلَ إِلَى حَاطِبٍ فَقَالَ: " يَا حَاطِبُ ، إِنَّكَ كَتَبْتُ هَذَا الْكِتَابَ ؟ " قَالَ: نَعَمْ يَا رَسُولَ اللَّهِ ، قَالَ: فَمَا حَمَلَكَ عَلَى ذَلِكَ ؟ قَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي وَاللَّهِ لَنَاصِحٌ لِلَّهِ وَلِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَكِنِّي كُنْتُ غَرِيبًا فِي أَهْلِ مَكَّةَ وَكَانَ أَهْلِي بَيْنَ ظَهْرَانَيْهِمْ فَخَشِيتُ عَلَيْهِمْ ، فَكَتَبْتُ كِتَابًا لَا يَضُرُّ اللَّهَ وَرَسُولَهُ شَيْئًا ، وَعَسَى أَنْ يَكُونَ فِيهِ مَنْفَعَةٌ لِأَهْلِي قَالَ عُمَرُ: فَاخْتَرَطْتُ سَيْفِي وَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَمْكِنِّي مِنْهُ فَإِنَّهُ قَدْ كَفَرَ ، فَأَضْرِبْ عُنُقَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا ابْنَ الْخَطَّابِ ، وَمَا يُدْرِيكَ لَعَلَّ اللَّهَ قَدِ اطَّلَعَ عَلَى أَهْلِ هَذِهِ الْعِصَابَةِ مِنْ أَهْلِ بَدْرٍ فَقَالَ: اعْمَلُوا مَا شِئْتُمْ فَإِنِّي قَدْ غَفَرْتُ لَكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ هَكَذَا ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عَبْدِ اللَّهِ بْنِ أَبِي رَافِعٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ عَلِيٍّ بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَا مَرْثَدٍ وَالزُّبَيْرَ إِلَى رَوْضَةَ خَاخٍ بِغَيْرِ هَذَا اللَّفْظِ "

(4/172)

7046 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ الْمَدِينِيُّ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ زَيْدٍ ، عَنْ مُصْعَبِ بْنِ مُصْعَبٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، [ص:173] قَالَ: كَلَّمَ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ عَامِرَ بْنَ فُهَيْرَةَ بِشَيْءٍ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَهْلًا يَا طَلْحَةُ فَإِنَّهُ قَدْ شَهِدَ بَدْرًا كَمَا شَهِدْتَ وَخَيْرُكُمْ خَيْرُكُمْ لِمَوَالِيهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/172)

7047 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ تَعَالَى اطَّلَعَ عَلَى أَهْلِ بَدْرٍ ، فَقَالَ: اعْمَلُوا مَا شِئْتُمْ فَقَدْ غَفَرْتُ لَكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ عَلَى الْيَقِينِ أَنَّ اللَّهَ اطَّلَعَ عَلَيْهِمْ فَغَفَرَ لَهُمْ ، إِنَّمَا أَخْرَجَاهُ عَلَى الظَّنِّ وَمَا يُدْرِيكَ لَعَلَّ اللَّهَ تَعَالَى اطَّلَعَ عَلَى أَهْلِ بَدْرٍ "

(4/173)

ذِكْرُ فَضَائِلِ الْأَنْصَارِ رَضِيَ اللَّهُ عَنْهُمْ

(4/173)

7048 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ وَهُوَ ابْنُ مَهْدِيٍّ ، ثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنِ الطُّفَيْلِ بْنِ أُبَيِّ بْنِ كَعْبٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا كَانَ يَوْمَ الْقِيَامَةِ كُنْتُ إِمَامَ النَّبِيِّينَ وَخَطِيبَهُمْ وَصَاحِبَ شَفَاعَتِهِمْ غَيْرَ فَخْرٍ "

(4/173)

- ثُمَّ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَوْلَا الْهِجْرَةُ لَكُنْتُ امْرَأً مِنَ الْأَنْصَارِ ، وَلَوْ سَلَكَتِ الْأَنْصَارُ وَادِيًا أَوْ شِعْبًا لَكُنْتُ مَعَ الْأَنْصَارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/173)

7049 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَخْبَرَنَا سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ كَعْبِ بْنِ مَالِكٍ ، أَنَّهُ قَالَ: إِنَّ آخِرَ خُطْبَةٍ خَطَبَنَاهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَا مَعْشَرَ الْمُهَاجِرِينَ ، إِنَّكُمْ قَدْ أَصْبَحْتُمْ تَزِيدُونَ وَإِنَّ الْأَنْصَارَ قَدِ انْتَهَوْا ، وَإِنَّهُمْ عَيْبَتِي الَّتِي آوِي إِلَيْهَا ، فَأَكْرِمُوا مُحْسِنَهُمْ وَتَجَاوَزُوا عَنْ مُسِيئِهِمْ " [ص:174]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/173)

7050 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ سُلَيْمَانَ بْنِ الْغَسِيلٍ ، ثَنَا عِكْرِمَةُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَرَضِهِ وَقَدْ عَصَبَ رَأْسَهُ بِخِرْقَةٍ ، فَقَالَ: " إِنَّ النَّاسَ يَكْثُرُونَ وَيَقِلُّ الْأَنْصَارُ حَتَّى يَكُونُوا فِي النَّاسِ مِثْلَ الْمِلْحِ فِي الطَّعَامِ ، فَمَنْ وَلِيَ مِنْكُمْ عَمَلًا فَلْيَقْبَلْ مِنْ مُحْسِنِهِمْ وَيَتَجَاوَزْ عَنْ مُسِيئِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/174)

7051 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، قَالَ: قُرِئَ عَلَى عَبْدِ اللَّهِ بْنِ وَهْبٍ ، أَخْبَرَكَ أَبُو صَخْرٍ ، أَنَّ يَحْيَى بْنَ النَّضْرِ الْأَنْصَارِيَّ ، حَدَّثَهُ أَنَّهُ سَمِعَ أَبَا قَتَادَةَ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ عَلَى الْمِنْبَرِ لِلْأَنْصَارِ: " أَلَا إِنَّ النَّاسَ دِثَارِي ، وَإِنَّ الْأَنْصَارَ شِعَارِي ، وَلَوْ سَلَكَ النَّاسُ وَادِيًا وَسَلَكَتِ الْأَنْصَارُ شُعْبَةً لَاتَّبَعْتُ شُعْبَةَ الْأَنْصَارِ ، فَمَنْ وَلِيَ أَمْرَ الْأَنْصَارِ فَلْيُحْسِنْ إِلَى مُحْسِنِهِمْ وَلْيَتَجَاوَزْ عَنْ مُسِيئِهِمْ ، وَمَنْ أَفْزَعَهُمْ فَقَدْ أَفْزَعَ الَّذِي بَيْنَ هَذَيْنِ - وَأَشَارَ إِلَى نَفْسِهِ - لَوْلَا الْهِجْرَةُ لَكُنْتُ امْرَأً مِنَ الْأَنْصَارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/174)

7052 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثَنَا أَبُو دَاودَ الطَّيَالِسِيُّ ، وَعَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا مُحَمَّدُ بْنُ ثَابِتٍ الْبُنَانِيُّ ، عَنْ أَبِيهِ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، عَنْ أَبِي طَلْحَةَ ، أَنَّهُ دَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي وَجَعِهِ الَّذِي مَاتَ فِيهِ ، فَقَالَ: " أَقْرِئْ قَوْمَكَ السَّلَامَ فَإِنَّهُمْ مَا عَلِمْتُ أَعِفَّةٌ صُبُرٌ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/174)

7053 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الْوَهَّابِ ، ثَنَا عَاصِمُ بْنُ سُوَيْدٍ ، حَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: جَاءَ أُسَيْدُ بْنُ حُضَيْرٍ الْأَشْهَلِيُّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ كَانَ قَسَمَ طَعَامًا فَذَكَرَ لَهُ أَهْلَ بَيْتٍ مِنَ الْأَنْصَارِ مِنْ بَنِي ظَفَرٍ فِيهِمْ حَاجَةٌ ، قَالَ: وَجُلُّ أَهْلِ ذَلِكَ الْبَيْتِ نِسْوَةٌ ، قَالَ: فَقَالَ [ص:175] لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَرَكْتَنَا يَا أُسَيْدُ حَتَّى ذَهَبَ مَا فِي أَيْدِينَا ، فَإِذَا سَمِعْتَ بِشَيْءٍ قَدْ جَاءَنَا فَاذْكُرْ لِي أَهْلَ ذَلِكَ الْبَيْتِ " قَالَ: فَجَاءَهُ بَعْدَ ذَلِكَ طَعَامٌ مِنْ خَيْبَرَ شَعِيرٌ وَتَمْرٌ ، قَالَ: فَقَسَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّاسِ ، وَقَسَمَ فِي الْأَنْصَارِ فَأَجْزَلَ ، وَقَسَمَ فِي أَهْلِ ذَلِكَ الْبَيْتِ فَأَجْزَلَ قَالَ: فَقَالَ لَهُ أُسَيْدُ بْنُ حُضَيْرٍ: مُتَشَكَّرٌ ، أَجْزَاكَ اللَّهُ أَيْ نَبِيَّ اللَّهِ عَنَّا أَفْضَلَ الْجَزَاءِ - أَوْ قَالَ: خَيْرًا - فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَأَنْتُمْ يَا مَعْشَرَ الْأَنْصَارِ ، فَجَزَاكُمُ اللَّهُ أَطْيَبَ الْجَزَاءِ - وَقَالَ خَيْرًا - فَإِنَّكُمْ مَا عَلِمْتُ أَعِفَّةٌ صُبُرٌ وَسَتَرَوْنَ بَعْدِي أَثَرَةً فِي الْأَمْرِ وَالْقَسْمِ فَاصْبِرُوا حَتَّى تَلْقَوْنِي عَلَى الْحَوْضِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/174)

7054 - أَخْبَرَنِي الْأُسْتَاذُ أَبُو الْوَلِيدِ ، ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي يَزِيدَ ، عَنْ مُوسَى بْنِ أَنَسٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: إِنَّ الْأَنْصَارَ اشْتَدَّتْ عَلَيْهِمُ السَّوَانِي فَأَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِيَدْعُوَ لَهُمْ أَو يَحْفِرَ لَهُمْ نَهْرًا ، فَأُخْبِرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " لَا تَسْأَلُونِي الْيَوْمَ عَنْ شَيْءٍ إِلَّا أُعْطِيتُمْ " فَلَمَّا سَمِعُوا مَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالُوا: ادْعُ اللَّهَ لَنَا بِالْمَغْفِرَةِ ، قَالَ: " اللَّهُمَّ اغْفِرْ لِلْأَنْصَارِ وَلِأَبْنَاءِ الْأَنْصَارِ وَلِأَبْنَاءِ أَبْنَاءِ الْأَنْصَارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/175)

7055 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَقْبَلَ غِلْمَانًا مِنْ غِلْمَانِ الْأَنْصَارِ وَإِمَاءً وَعَبِيدًا فَقَالَ: " وَاللَّهِ إِنِّي لَأُحِبُّكُمْ "
" هَذَا حَدِيثُ صَحِيحُ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/175)

7056 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " افْتَخَرَ الْحَيَّانِ مِنَ الْأَنْصَارِ الْأَوْسُ وَالْخَزْرَجُ ، فَقَالَتِ الْأَوْسُ: مِنَّا مَنِ اهْتَزَّ لِمَوْتِهِ عَرْشُ الرَّحْمَنِ سَعْدُ بْنُ مُعَاذٍ ، [ص:176] وَمِنَّا مَنْ حَمَتْهُ الدِّبْرُ عَاصِمُ بْنُ ثَابِتِ بْنِ الْأَفْلَحِ ، وَمِنَّا مَنْ غَسَّلَتْهُ الْمَلَائِكَةُ حَنْظَلَةُ بْنُ الرَّاهِبِ ، وَمِنَّا مَنْ أُجِيزَتٍ شَهَادَتُهُ بِشَهَادَةِ رَجُلَيْنِ خُزَيْمَةُ بْنُ ثَابِتٍ ، وَقَالَ الْخَزْرَجِيُّونَ: مِنَّا أَرْبَعَةٌ جَمَعُوا الْقُرْآنَ لَمْ يَجْمَعْهُ غَيْرُهُمْ أُبَيُّ بْنُ كَعْبٍ وَمُعَاذُ بْنُ جَبَلٍ وَزَيْدُ بْنُ ثَابِتٍ وَأَبُو زَيْدٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/175)

7057 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي سُفْيَانُ الثَّوْرِيُّ ، عَنْ سُلَيْمَانَ الْأَعْمَشِ ، عَنْ مُوسَى بْنِ عَبْدِ اللَّهِ بْنِ يَزِيدَ الْخَطْمِيِّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ هِلَالٍ ، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُهَاجِرُونَ وَالْأَنْصَارُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ فِي الدُّنْيَا وَالْآخِرَةِ ، وَالطُّلَقَاءُ مِنْ قُرَيْشٍ وَالْعُرَفَاءُ مِنْ ثَقِيفٍ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ فِي الدُّنْيَا وَالْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/176)

ذِكْرُ فَضِيلَةِ أَسْلَمَ وَغِفَارٍ وَمُزَيْنَةَ وَغَيْرِهِمْ

(4/176)

7058 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِذٍ الْأَزْدِيِّ ، عَنْ عَمْرِو بْنِ عَبَسَةَ السُّلَمِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْرِضُ الْخَيْلَ وَعِنْدَهُ عُيَيْنَةُ بْنُ بَدْرِ الْفَزَارِيُّ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا أَعْلَمُ بِالْخَيْلِ مِنْكَ " . فَقَالَ عُيَيْنَةُ: وَأَنَا أَعْلَمُ بِالرِّجَالِ مِنْكَ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَمَنْ خَيْرٌ الرِّجَالُ ؟ " قَالَ: رِجَالٌ يَحْمِلُونَ سُيُوفَهُمْ عَلَى عَوَاتِقِهِمْ وَرِمَاحِهِمْ عَلَى مَنْاسِجِ خُيُولِهِمْ مِنْ رِجَالِ نَجْدٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَذَبْتَ بَلْ خَيْرُ الرِّجَالِ رِجَالُ الْيَمَنِ ، وَالْإِيمَانُ يَمَانٍ إِلَى لَخْمٍ وَجُذَامٍ ، وَمَأْكُولُ حِمْيَرَ خَيْرٌ مِنْ أُكُلِهَا ، وَحَضْرَمُوتُ خَيْرٌ مِنْ بَنِي الْحَارِثِ ، وَاللَّهِ مَا أُبَالِي لَوْ هَلَكَ الْحَارِثَانِ جَمِيعًا ، لَعَنَ اللَّهُ الْمُلُوكَ الْأَرْبَعَةَ: جَمْدًا ، وَمِخْوَسًا ، وَأَبْضَعَةَ ، وَأُخْتَهُمُ الْعَمَرَّدَةَ " ثُمَّ قَالَ: " أَمَرَنِي رَبِّي أَنْ أَلْعَنَ [ص:177] قُرَيْشًا مَرَّتَيْنِ فَلَعَنْتُهُمْ ، وَأَمَرَنِي أَنَّ أُصَلِّيَ عَلَيْهِمْ فَصَلَّيْتُ عَلَيْهِمْ مَرَّتَيْنِ مَرَّتَيْنِ " ، ثُمَّ قَالَ: " لَعَنَ اللَّهُ تَمِيمَ بْنَ مُرَّةَ خَمْسًا ، وَبَكْرَ بْنَ وَائِلٍ سَبْعًا ، وَلَعَنَ اللَّهُ قَبِيلَتَيْنِ مِنْ قَبَائِلِ بَنِي تَمِيمٍ مُقَاعِسَ وَمُلَادِسَ " ثُمَّ قَالَ: " عُصَيَّةُ عَصَتِ اللَّهَ وَرَسُولَهُ ، عَبْدُ قَيْسٍ ، وَجَعْدَةُ ، وَعِصْمَةُ " ثُمَّ قَالَ: " أَسْلَمُ وَغِفَارٌ وَمُزَيْنَةُ وَأَحْلَافُهُمْ مِنْ جُهَيْنَةَ خَيْرٌ مِنْ بَنِي أَسَدٍ وَتَمِيمٍ وَغَطَفَانَ وَهَوَازِنَ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ " ثُمَّ قَالَ: " شَرُّ قَبِيلَتَيْنِ فِي الْعَرَبِ نَجْرَانَ وَبَنُو تَغْلِبَ ، وَأَكْثَرُ الْقَبَائِلِ فِي الْجَنَّةِ مَذْحِجٍ "
" هَذَا حَدِيثٌ غَرِيبُ الْمَتْنِ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/176)

7059 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ الْعَدْلُ ، بِبَغْدَادَ ، ثَنَا يَحْيَى بْنُ جَعْفَرٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مَالِكٌ الْأَشْجَعِيُّ ، عَنْ مُوسَى بْنِ طَلْحَةَ ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَسْلَمُ ، وَغِفَارٌ ، وَأَشْجَعُ ، وَمُزَيْنَةُ ، وَجُهَيْنَةُ وَمَنْ كَانَ مِنْ بَنِي كَعْبٍ مَوَالِي دُونَ النَّاسِ اللَّهُ وَرَسُولُهُ مَوْلَاهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/177)

7060 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَبُو الْمُوَجِّهِ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ رِزْمَةَ ، ثَنَا الْفَضْلُ بْنُ مُوسَى ، عَنْ خُثَيْمِ بْنِ عِرَاكٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " غِفَارٌ غَفَرَ اللَّهُ لَهَا ، وَأَسْلَمَ سَالَمَهَا اللَّهُ ، أَمَا إِنِّي لَمْ أَقُلْهُ وَلَكِنَّ اللَّهَ قَالَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ ، وَلِلزِّيَادَةِ شَاهِدٌ آخَرُ بِإِسْنَادٍ صَحِيحٍ

(4/177)

7061 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ ، ثَنَا عَلِيُّ بْنُ يَزِيدَ بْنِ أَبِي حَكِيمٍ الْأَسْلَمِيُّ ، حَدَّثَنِي إِيَاسُ بْنُ سَلَمَةَ بْنِ الْأَكْوَعِ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُومُ فِي الصَّلَاةِ فَيَدْعُو عَلَى قَبَائِلَ مِنَ الْعَرَبِ فَيَقُولُ: " لَعَنَ اللَّهُ رِعْلًا ، وَذَكْوَانَ ، وَعُصَيَّةَ الَّتِي [ص:178] عَصَتِ اللَّهَ وَرَسُولُهُ ، وَبَنِي لَحْيَانَ " وَيَقُولُ: " غِفَارٌ غَفَرَ اللَّهُ لَهَا ، وَأَسْلَمَ سَالَمَهَا اللَّهُ ، لَسْتُ أَنَا قُلْتُهُ وَلَكِنَّ اللَّهَ عَزَّ وَجَلَّ قَالَهُ " ثُمَّ يُكَبِّرُ بَعْدَ أَنْ يَدْعُوَ عَلَى مَنْ دَعَا

(4/177)

ذِكْرُ فَضِيلَةٍ أُخْرَى لِلْأَوْسِ وَالْخَزْرَجِ
لَمْ يُقَدَّرْ ذِكْرُهَا مِنْ فَضَائِلِ الْأَنْصَارِ

(4/178)

7062 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ ، ثَنَا عَلِيُّ بْنُ يَزِيدَ بْنِ أَبِي حَكِيمٍ ، عَنْ أَبِيهِ ، وَغَيْرِهِ عَنْ سَلَمَةَ بْنِ الْأَكْوَعِ ، أَنَّ عَامِرَ بْنَ الطُّفَيْلِ لَمْ يَدْخُلِ الْمَدِينَةَ إِلَّا بِأَمَانٍ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا جَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَامِرُ ، أَسْلِمْ تَسْلَمْ " قَالَ: نَعَمْ عَلَى أَنَّ لِي الْوَبَرَ وَلَكَ الْمَدَرَ . قَالَ: " هَذَا لَا يَكُونُ أَسْلِمْ تَسْلَمْ " ثُمَّ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَامِرُ ، اذْهَبْ حَتَّى نَنْظُرَ فِي أَمْرِكَ إِلَى غَدٍ " فَأَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْأَنْصَارِ فَقَالَ: " مَاذَا تَرَوْنَ ؟ إِنِّي قَدْ دَعَوْتُ هَذَا الرَّجُلَ فَأَبَى أَنْ يُسْلِمَ إِلَّا أَنْ يَكُونَ لَهُ الْوَبَرُ وَلِي الْمَدَرُ " فَقَالُوا: مَا شَاءَ اللَّهُ ، ثُمَّ شِئْتَ يَا رَسُولَ اللَّهِ مَا أَخَذُوا مِنَّا عِقَالًا إِلَّا أَخَذْنَا مِنْهُمْ عِقَالَيْنِ فَاللَّهُ وَرَسُولُهُ أَعْلَمُ ، فَرَجَعَ عَامِرٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ: " أَسْلِمْ تَسْلَمْ يَا عَامِرُ " قَالَ: لَيْسَ إِلَّا ذَلِكَ ، فَأَبَى إِلَّا أَنْ يَكُونَ لَهُ الْوَبَرُ وَلِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَدَرُ ، فَأَبَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ عَامِرٌ: أَمَا وَاللَّهِ لَأَمْلَأَنَّهَا عَلَيْكَ خَيْلًا وَرِجَالًا . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَأْبَى اللَّهُ ذَلِكَ عَلَيْكَ وَأَبْنَاءُ قَبِيلَةِ الْأَوْسِ وَالْخَزْرَجِ " ثُمَّ وَلَّى عَامِرٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ أَكْفِنِيهِ " فَرَمَاهُ اللَّهُ بِالذِّبْحَةِ قَبْلَ أَنْ يَأْتِيَ أَهْلَهُ ، فَقَالَ عَامِرٌ حِينَ أَخَذَتْهُ الذِّبْحَةُ: يَا آلَ عَامِرٍ ، هَذِهِ غُدَّةٌ كَغُدَّةِ الْبَكْرِ ، فَهَلَكَ سَاعَةَ أَخَذَتْهُ دُونَ أَهْلِهِ

(4/178)

7063 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا قُرَّةُ بْنُ خَالِدٍ ، ثَنَا أَبُو الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ [ص:179] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ يصْعَدُ ثَنِيَّةَ الْمِرَارِ فَإِنَّهُ يُحَطُّ عَنْهُ مَا حُطَّ عَنْ بَنِي إِسْرَائِيلَ " فَكَانَ أَوَّلُ مَنْ صَعِدَهَا خَيْلُ بَنِي الْخَزْرَجِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُّكُمْ مَغْفُورٌ لَهُ إِلَّا صَاحِبَ الْجَمَلِ الْأَحْمَرِ " قَالَ: وَإِذَا هُوَ أَعْرَابِيٌّ يَنْشُدُ ضَالَّةً لَهُ قُلْنَا لَهُ: تَعَالَ يَسْتَغْفِرْ لَكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: لَأَنْ أَجِدَ ضَالَّتِي أَحَبُّ إِلَيَّ مِنْ أَنْ يَسْتَغْفِرَ لِي صَاحِبُكُمْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(4/178)

7064 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا ضَرَّ امْرَأَةٌ نَزَلَتْ بَيْنَ جَارِيَتَيْنِ مِنَ الْأَنْصَارِ أَوْ نَزَلَتْ بَيْنَ أَبَوَيْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/179)

ذِكْرُ فَضِيلَةِ بَنِي تَمِيمٍ

(4/179)

7065 - أَخْبَرَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا مَنْصُورٌ ، ثَنَا مَسْلَمَةُ بْنُ عَلْقَمَةَ الْمَازِنِيُّ ، عَنْ دَاودَ بْنِ أَبِي هِنْدٍ ، عَنْ عَامِرٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " ثَلَاثٌ سَمِعْتُهُنَّ لِبَنِي تَمِيمٍ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا أَبْغَضُ تَمِيمًا بَعْدَهُنَّ أَبَدًا . كَانَ عَلَى عَائِشَةَ نَذْرٌ مُحَرَّرٌ مِنْ وَلَدِ إِسْمَاعِيلَ فَسُبِيَ سَبْيٌ مِنْ بَنِي الْعَنْبَرِ فَقَالَ لِعَائِشَةَ: إِنْ سَرَّكِ أَنْ تَفِيَ بِنَذْرِكَ فَأَعْتِقِي مُحَرَّرًا مِنْ هَؤُلَاءِ فَجَعَلَهُمْ مِنْ وَلَدِ إِسْمَاعِيلَ وَجِيءَ بِنَعَمٍ مِنْ نَعَمِ الصَّدَقَةِ لِبَنِي سَعْدٍ فَلَمَّا رَآهَا رَاعَهُ فَقَالَ: هَذِهِ ، نَعَمُ قَوْمِي فَجَعَلَهُمْ قَوْمَهُ ، وَقَالَ: هُمْ أَشَدُّ النَّاسِ قِتَالًا فِي الْمَلَاحِمِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/179)

ذِكْرُ فَضَائِلِ هَذِهِ الْأُمَّةِ عَلَى سَائِرِ الْأُمَمِ

(4/180)

7066 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ بَهْزِ بْنِ حَكِيمِ بْنِ مُعَاوِيَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ } [آل عمران: 110] قَالَ: " أَنْتُمْ تُتِمُّونَ سَبْعِينَ أُمَّةً أَنْتُمْ خَيْرُهَا وَأَكْرَمُهَا عَلَى اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ تَابَعَ سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، بِهَذَا فِي رِوَايَةٍ عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ ، وَأَتَى بِزِيَادَةٍ فِي الْمَتْنِ

(4/180)

7067 - أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ح وَأَنْبَأَ أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ ، قَالَا: ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْجُرَيْرِيُّ ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتُمْ تُوفُونَ سَبْعِينَ أُمَّةً أَنْتُمْ أَكْرَمُهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ وَأَفْضَلُهُمْ "

(4/180)

7068 - أَخْبَرَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا أَبُو الْمُثَنَّى ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، ثَنَا سُفْيَانُ ، عَنْ مَيْسَرَةَ الْأَشْجَعِيِّ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِ عَزَّ وَجَلَّ: { كُنْتُمْ خَيْرَ أُمَّةِ أُخْرِجَتْ لِلنَّاسِ } [آل عمران: 110] " تَجُرُّونَهُمْ بِالسَّلَاسِلِ فَتُدْخِلُونَهُمُ الْإِسْلَامَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/180)

بَابٌ: فِي ذِكْرِ فَضَائِلِ التَّابِعِينَ

(4/180)

7069 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، قَالَ: سَمِعْتُ أَبَا حَمْزَةَ ، يُحَدِّثُ عَنْ زَيْدِ بْنِ أَرْقَمَ ، قَالَ: قَالَتِ الْأَنْصَارُ: يَا رَسُولَ اللَّهِ إِنَّ لِكُلِّ نَبِيٍّ أَتْبَاعًا وَإِنَّا قَدِ اتَّبَعْنَاكَ فَادْعُ اللَّهَ أَنْ يَجْعَلَ أَتْبَاعَنَا مِنَّا " فَدَعَا لَهُمْ أَنْ يَجْعَلَ أَتْبَاعَهُمْ مِنْهُمْ " قَالَ: فَنَمَيْتُ ذَلِكَ إِلَى عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، فَقَالَ: " قَدْ زَعَمَ ذَلِكَ زَيْدُ بْنُ أَرْقَمَ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/180)

7070 - أَخْبَرَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثَنَا أَبُو عِصْمَةَ سَهْلُ بْنُ الْمُتَوَكِّلِ ، ثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، ثَنَا عَمْرُو بْنُ أَبِي عَمْرٍو ، ثَنَا سُهَيْلُ بْنُ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أُنَاسًا مِنْ أُمَّتِي يَأْتُونَ بَعْدِي يَوَدُّ أَحَدُهُمْ لَوِ اشْتَرَى رُؤْيَتِي بِأَهْلِهِ وَمَالِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَالْحَدِيثُ الْمُفَسِّرُ الصَّحِيحُ فِي هَذَا الْبَابِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ النَّاسِ قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ " قَدِ اتَّفَقَا عَلَى إِخْرَاجِهِ "

(4/181)

ذِكْرُ فَضَائِلِ الْأُمَّةِ بَعْدَ الصَّحَابَةِ وَالتَّابِعِينَ

(4/181)

7071 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَوْفِ بْنِ سُفْيَانَ الطَّائِيُّ ، بِحِمْصَ ، ثَنَا عَبْدُ الْقُدُّوسِ بْنُ الْحَجَّاجِ ، ثَنَا الْأَوْزَاعِيُّ ، ثَنَا أُسَيْدُ بْنُ عَبْدِ الرَّحْمَنِ ، حَدَّثَنِي صَالِحُ بْنُ مُحَمَّدٍ ، عَنْ أَبِي جُمُعَةَ ، قَالَ: تَغَدَّيْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَنَا أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ قَالَ: فَقُلْنَا: يَا رَسُولَ اللَّهِ أَحَدٌ خَيْرٌ مِنَّا أَسْلَمْنَا مَعَكَ وَجَاهَدْنَا مَعَكَ ؟ قَالَ: " نَعَمْ قَوْمٌ يَكُونُونَ بَعْدَكُمْ يُؤْمِنُونَ بِي وَلَمْ يَرَوْنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/181)

7072 - أَخْبَرَنَا أَبُو عُبَيْدِ اللَّهِ * مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَبِي حُمَيْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنْ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنْتُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَدْرُونَ أَيُّ أَهْلِ الْإِيمَانِ أَفْضَلُ إِيمَانًا ؟ " قَالُوا يَا رَسُولَ اللَّهِ الْمَلَائِكَةُ ؟ [ص:182] قَالَ: " هُمْ كَذَلِكَ وَيَحِقُّ ذَلِكَ لَهُمْ وَمَا يَمْنَعُهُمْ وَقَدْ أَنْزَلَهُمُ اللَّهُ الْمَنْزِلَةَ الَّتِي أَنْزَلَهُمْ بِهَا بَلْ غَيْرُهُمْ " قَالُوا: يَا رَسُولَ اللَّهِ فَالْأَنْبِيَاءُ الَّذِينَ أَكْرَمَهُمُ اللَّهُ تَعَالَى بِالنُّبُوَّةِ وَالرِّسَالَةِ ؟ قَالَ: " هُمْ كَذَلِكَ وَيَحِقُّ لَهُمْ ذَلِكَ وَمَا يَمْنَعُهُمْ وَقَدْ أَنْزَلَهُمُ اللَّهُ الْمَنْزِلَةَ الَّتِي أَنْزَلَهُمْ بِهَا بَلْ غَيْرُهُمْ " قَالَ: قُلْنَا: فَمَنْ هُمْ يَا رَسُولَ اللَّهِ ؟ قَالَ: " أَقْوَامٌ يَأْتُونَ مِنْ بَعْدِي فِي أَصْلَابِ الرِّجَالِ فَيُؤْمِنُونَ بِي وَلَمْ يَرَوْنِي وَيَجِدُونَ الْوَرَقَ الْمُعَلَّقَ فَيَعْمَلُونَ بِمَا فِيهِ فَهَؤُلَاءِ أَفْضَلُ أَهْلِ الْإِيمَانِ إِيمَانًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "أَبُو عَبْدِ اللَّهِ" .
- الحديث في كتاب إتحاف المهرة برقم 15157 (ج12/ص95) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"قلت: بل محمد متروك الحديث، وقد أخرجه البزار وأبو نعيم من طريقه، وأخرجه البزار عن عمر، عن النبي - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وقال: الصواب أنه عن زيد بن أسلم، مرسل" .

(4/181)

7073 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ ، بِالرَّيِّ ، ثَنَا أَبُو حَاتِمٍ ، ثَنَا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ ، ثَنَا جُمَيْعُ بْنُ ثَوْبٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ بُسْرٍ ، صَاحِبُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " طُوبَى لِمَنْ رَآنِي وَطُوبَى لِمَنْ رَأَى مَنْ رَآنِي وَلِمَنْ رَأَى مَنْ رَأَى مَنْ رَآنِي وَآمَنَ بِي "
" هَذَا حَدِيثٌ قَدْ رُوِيَ بِأَسَانِيدَ قَرِيبَةٍ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ مِمَّا عَلَوْنَا فِي أَسَانِيدَ مِنْهَا وَأَقْرَبُ هَذِهِ الرِّوَايَاتِ إِلَى الصِّحَّةِ مَا ذَكَرْنَاهُ "

(4/182)

فَضْلُ كَافَّةِ الْعَرَبِ

(4/182)

7074 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ ، ثَنَا أَبُو بَدْرٍ شُجَاعُ بْنُ الْوَلِيدِ ، ثَنَا قَابُوسُ بْنُ أَبِي ظَبْيَانَ ، عَنْ أَبِيهِ ، عَنْ سَلْمَانَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا سَلْمَانُ ، لَا تَبْغَضْنِي فَتُفَارِقَ دِينَكَ " فَقُلْتُ: يَا رَسُولَ اللَّهِ وَكَيْفَ أَبْغَضُكَ وَبِكَ هَدَانِي اللَّهُ عَزَّ وَجَلَّ ؟ قَالَ: " تَبْغَضُ الْعَرَبَ فَتَبْغَضُنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/182)

7075 - أَخْبَرَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدٍ الْمِهْرِجَانِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ ، ثَنَا أَبُو سُفْيَانَ زِيَادُ بْنُ سَهْلٍ الْحَارِثِيُّ ، ثَنَا عُمَارَةُ بْنُ مِهْرَانَ الْمِعْوَلِيُّ ، ثَنَا عَمْرُو بْنُ دِينَارٍ ، عَنْ سَالِمِ [ص:183] بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا خَلَقَ اللَّهُ الْخَلْقَ اخْتَارَ الْعَرَبَ ثُمَّ اخْتَارَ مِنَ الْعَرَبِ قُرَيْشًا ثُمَّ اخْتَارَ مِنْ قُرَيْشٍ بَنِي هَاشِمٍ ثُمَّ اخْتَارَنِي مِنْ بَنِي هَاشِمٍ فَأَنَا خَيْرَةٌ مِنْ خَيْرَةٍ "

7076 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثَنَا يَزِيدُ بْنُ عَوَانَةَ ، عَنْ مُحَمَّدِ بْنِ ذَكْوَانَ ، خَالِ وَلَدِ حَمَّادِ بْنِ زَيْدٍ عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ ، "
قَدْ صَحَّتِ الرِّوَايَةُ عَنْ عَمْرِو بْنِ دِينَارٍ فَإِنْ كَانَ عَنْ سَالِمٍ فَهُوَ غَرِيبٌ صَحِيحٌ وَإِنْ كَانَ عَنِ ابْنِ عُمَرَ فَقَدْ سَمِعَ عَمْرُو بْنُ دِينَارٍ مِنِ ابْنِ عُمَرَ "

(4/182)

7077 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، أَنْبَأَ أَبُو مُسْلِمٍ إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، أَنَّ مَعْقِلَ بْنَ مَالِكٍ ، حَدَّثَهُمْ قَالَ: ثَنَا الْهَيْثَمُ بْنُ حَمَّادٍ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " حُبُّ الْعَرَبِ إِيمَانٌ وَبُغْضُهُمْ نِفَاقٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/183)

7078 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، وَأَبُو سَعِيدٍ الثَّقَفِيُّ ، فِي آخَرِينَ قَالُوا: ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ الْحَضْرَمِيُّ ، ثَنَا الْعَلَاءُ بْنُ عَمْرٍو الْحَنَفِيُّ ، ثَنَا يَحْيَى بْنُ يَزِيدَ الْأَشْعَرِيُّ ، أنبأ ابْنُ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَحِبُّوا الْعَرَبَ لِثَلَاثٍ: لِأَنِّي عَرَبِيٌّ وَالْقُرْآنَ عَرَبِيٌّ وَكَلَامَ أَهْلِ الْجَنَّةِ عَرَبِيٌّ " [ص:184]
تَابَعَهُ مُحَمَّدُ بْنُ الْفَضْلِ ، عَنِ ابْنِ جُرَيْجٍ :

(4/183)

7079 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ [بْنُ أَحْمَدَ] بْنُ بُطَّةَ الْأَصْبَهَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زَكَرِيَّا ، ثَنَا إِسْمَاعِيلُ بْنُ عَمْرٍو ، ثَنَا مُحَمَّدُ بْنُ الْفَضْلِ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " احْفَظُونِي فِي الْعَرَبِ لِثَلَاثِ خِصَالٍ لِأَنِّي عَرَبِيٌّ وَالْقُرْآنَ عَرَبِيٌّ وَلِسَانَ أَهْلِ الْجَنَّةِ عَرَبِيٌّ "
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " حَدِيثُ يَحْيَى بْنِ يَزِيدَ ، عَنِ ابْنِ جُرَيْجٍ حَدِيثٌ صَحِيحٌ ، وَإِنَّمَا ذَكَرْتُ حَدِيثَ مُحَمَّدِ بْنِ الْفَضْلِ مُتَابِعًا لَهُ ، وَالْمُتَأَمِّلُ بِقَوْلِ الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلَامَ أَهْلِ الْجَنَّةِ عَرَبِيُّ مُتَهَاوِنٌ بِاللَّهِ وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّ شَوَاهِدَهُ تُنْذِرُ بِالْوَعِيدِ مِنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَنْ يخْتَارُ الْفَارِسِيَّةَ عَلَى الْعَرَبِيَّةِ نُطْقًا وَكِتَابَةً ، وَقَدْ رُوِّينَا فِي ذَلِكَ أَحَادِيثَ فَمِنْهَا "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن المطبوع .

(4/184)

7080 - مَا حَدَّثَنِي أَبُو عَمْرٍو سَعِيدُ بْنُ الْقَاسِمِ بْنِ الْعَلَاءِ الْمُطَّوِّعِيُّ ، ثَنَا أَحْمَدُ بْنُ اللَّيْثِ بْنِ الْخَلِيلِ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْجُرَيْرِيُّ ، بِبَلْخٍ ، ثَنَا عَمْرُو بْنُ هَارُونَ ، ثَنَا أُسَامَةُ بْنُ زَيْدٍ اللَّيْثِيُّ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَحْسَنَ مِنْكُمْ أَنْ يَتَكَلَّمَ بِالْعَرَبِيَّةِ فَلَا يَتَكَلَّمَنَّ بِالْفَارِسِيَّةِ فَإِنَّهُ يُوَرِّثُ النِّفَاقَ
وَمِنْهَا مَا :

(4/184)

7081 - حَدَّثَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْبَيْرُوتِيُّ ، ثَنَا أَبُو فَرْوَةَ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي طَلْحَةُ بْنُ زَيْدٍ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَكَلَّمَ بِالْفَارِسِيَّةِ زَادَتْ فِي خُبْثِهِ وَنَقَصَتْ مِنْ مُرُوءَتِهِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 1944 (ج2/ص382) .

(4/184)


كِتَابُ الْأَحْكَامِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

32 - كِتَابُ الْأَحْكَامِ

(4/185)

7082 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ ، بِبَغْدَادَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا شَبَابَةُ بْنُ سَوَّارٍ ، ثَنَا وَرْقَاءُ بْنُ عُمَرَ ، عَنْ مُسْلِمٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: بَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْيَمَنِ عَلِيًّا فَقَالَ: " عَلِّمْهُمُ الشَّرَائِعَ وَاقْضِ بَيْنَهُمْ " قَالَ: لَا عِلْمَ لِي بِالْقَضَاءِ فَدَفَعَ فِي صَدْرِهِ فَقَالَ: " اللَّهُمَّ اهْدِهِ لِلْقضَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/185)

7083 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا عَامِرُ بْنُ إِبْرَاهِيمَ الْأَنْبَارِيُّ ، ثَنَا فَرَجُ بْنُ فَضَالَةَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الْأَعْلَى ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّ رَجُلَيْنِ اخْتَصَمَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لِعَمْرٍو: " اقْضِ بَيْنَهُمَا " فَقَالَ: أَقْضِي بَيْنَهُمَا وَأَنْتَ حَاضِرٌ يَا رَسُولَ اللَّهِ ؟ قَالَ: " نَعَمْ عَلَى أَنَّكَ إِنْ أَصَبْتَ فَلَكَ عَشْرُ أُجُورٍ وَإِنِ اجْتَهَدْتَ فَأَخْطَأْتَ فَلَكَ أَجْرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/185)

7084 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا أَبُو عُمَرَ الْحَوْضِيُّ ، ثَنَا هَمَّامٌ ، عَنْ قَتَادَةَ ، حَدَّثَنِي الْعَلَاءُ بْنُ زِيَادٍ ، وَحَدَّثَنِي يَزِيدُ ، أَخُو مُطَرِّفٍ ، وَحَدَّثَنِي رَجُلَانِ آخَرَانِ نَسِيَ هَمَّامٌ اسْمَهُمَا ، أَنَّ مُطَرِّفًا ، حَدَّثَهُمْ أَنَّ عِيَاضَ بْنَ حَمَّادٍ ، حَدَّثَهُ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي خُطْبَتِهِ: " أَصْحَابُ الْجَنَّةِ ثَلَاثَةٌ: ذُو سُلْطَانٍ مُصَدَّقٌ وَمُقْسِطٌ مُوَفَّقٌ وَرَجُلٌ رَحِيمٌ رَقِيقُ الْقَلْبِ بِكُلِّ ذِي قُرْبَى وَرَجُلٌ فَقِيرٌ عَفِيفٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/185)

7085 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا عَبْدُ الْأَعْلَى ، ثَنَا مَعْمَرٌ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الْمُقْسِطِينَ فِي الدُّنْيَا عَلَى مَنَابِرَ مِنْ لُؤْلُؤٍ يَوْمَ الْقِيَامَةِ بَيْنَ يَدَيِ الرَّحْمَنِ عَزَّ وَجَلَّ بِمَا أَقْسَطُوا فِي الدُّنْيَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَقَدْ أَخْرَجَاهُ جَمِيعًا "

(4/186)

7086 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، الْفَقِيهُ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عِتْبَانُ بْنُ مَالِكٍ ، ثَنَا عُيَيْنَةُ بْنُ عَبْدِ الرَّحْمَنِ ، أَخْبَرَنِي مَرْوَانُ بْنُ عَبْدِ اللَّهِ ، مَوْلَى صَفْوَانَ بْنِ حُذَيْفَةَ عَنْ أَبِيهِ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَهْلُ الْجَوْرِ وَأَعْوَانُهُمْ فِي النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/186)

7087 - أَخْبَرَنِي أَبُو النَّضْرِ الْفَقِيهُ ، وَمُحَمَّدُ بْنُ الْحَسَنِ الشَّامِيُّ ، قَالَا: ثَنَا الْحَسَنُ بْنُ حَمَّادٍ الْكُوفِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْعَدَوِيُّ ، قَالَ: سَمِعْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ ، عَلَى الْمِنْبَرِ يَقُولُ: حَدَّثَنِي عُبَادَةُ بْنُ عَبْدِ اللَّهِ بْنِ عُبَادَةَ ، عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَلَا أَيُّهَا النَّاسُ لَا يَقْبَلُ اللَّهُ صَلَاةَ إِمَامٍ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللَّهُ " وَذَكَرَ بَاقِيَ الْحَدِيثِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/186)

7088 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مَخْرَمَةُ بْنُ بُكَيْرٍ ، عَنْ أَبِيهِ ، عَنْ بِشْرِ بْنِ سَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ [ص:187] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ أَحَدٍ يُؤَمَّرُ عَلَى عَشَرَةٍ فَصَاعِدًا لَا يُقْسِطُ فِيهِمْ إِلَّا جَاءَ يَوْمَ الْقِيَامَةِ فِي الْأَصْفَادِ وَالْأَغْلَالِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَلَسْنَا بَمَعْذُورِينَ فِي تَرْكِ أَحَادِيثِ مَخْرَمَةَ بْنِ بُكَيْرٍ أَصْلًا "

(4/186)

7089 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ رَحِمَهُ اللَّهُ بِبَغْدَادَ ، ثَنَا أَبُو دَاودَ سُلَيْمَانُ بْنُ الْأَشْعَثِ ، وَجَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، قَالَا: ثَنَا عَفَّانُ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمٍ ، عَنْ أَبِي وَائِلٍ ، أَنَّ نَاسًا سَأَلُوا أُسَامَةَ بْنَ زَيْدٍ ، أَنْ يُكَلِّمَ لَنَا هَذَا الرَّجُلَ يَعْنِي عُثْمَانَ بْنَ عَفَّانَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَدْ كَلَّمْنَاهُ مَا دُونَ أَنْ يَفْتَحَ بَابًا أَنْ لَا يَكُونَ أَوَّلَ مَنْ فَتَحَهُ مَا أَقُولُ: أُمَرَاؤُكُمْ خِيَارُكُمْ بَعْدَ شَيْءٍ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " يُؤْتَى بِالْوَالِي الَّذِي كَانَ يُطَاعُ فِي مَعْصِيَةِ اللَّهِ عَزَّ وَجَلَّ فَيُؤْمَرُ بِهِ إِلَى النَّارِ فَيُقْذَفُ فِيهَا فَتَنْدَلِقُ بِهِ أَقْتَابُهُ - يَعْنِي أَمْعَاءَهُ - فَيَسْتَدِيرُ فِيهَا كَمَا يَسْتَدِيرُ الْحِمَارُ فِي الرَّحَا فَيَأْتِي عَلَيْهِ أَهْلُ طَاعَتِهِ مِنَ النَّاسِ فَيَقُولُونَ لَهُ: أَيْ فُلْ أَيْنَ مَا كُنْتَ تَأْمُرُنَا ؟ فَيَقُولُ: كُنْتُ آمُرُكُمْ بِأَمْرٍ وَأُخَالِفُكُمْ إِلَى غَيْرِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/187)

7090 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْفَارِسِيُّ ، ثَنَا يَعْقُوبُ بْنُ سُفْيَانَ ، ثَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنِ أَبِي الْمَوَالِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَوْهَبٍ ، عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سِتَّةٌ لَعَنْتُهُمْ لَعَنَهُمُ اللَّهُ وَكُلُّ نَبِيٍّ مُجَابٌ: الْمُكَذِّبُ بِقَدَرِ اللَّهِ ، وَالزَّائِدُ فِي كِتَابِ اللَّهِ ، وَالْمُتَسَلِّطُ بِالْجَبَرُوتِ لِيُذِلَّ مَا أَعَزَّ اللَّهُ وَيُعِزَّ مَا أَذَلَّ اللَّهُ ، وَالْمُسْتَحِلُّ لِحَرَمِ اللَّهِ ، وَالْمُسْتَحِلُّ مِنْ عِتْرَتِي مَا حَرَّمَ اللَّهُ ، وَالتَّارِكُ لِسُنَّتِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(4/187)

7091 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أنبأ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا شِهَابُ بْنُ عَبَّادٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ بُكَيْرٍ ، عَنْ حَكِيمِ بْنِ جُبَيْرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْقُضَاةُ ثَلَاثَةٌ: قَاضِيَانِ فِي النَّارِ وَقَاضٍ فِي الْجَنَّةِ . قَاضٍ عَرَفَ الْحَقَّ فَقَضَى بِهِ فَهُوَ فِي الْجَنَّةِ ، وَقَاضٍ عَرَفَ الْحَقَّ فَجَارَ مُتَعَمِّدًا فَهُوَ فِي النَّارِ ، وَقَاضٍ قَضَى بِغَيْرِ عِلْمٍ فَهُوَ فِي النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ "

(4/188)

7092 - أَخْبَرَنَاهُ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا أَبُو غَسَّانَ ، وَعَلِيُّ بْنُ حَكِيمٍ ، ثَنَا شَرِيكٌ ، عَنِ الْأَعْمَشِ ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَاضِيَانِ فِي النَّارِ وَقَاضٍ فِي الْجَنَّةِ . قَاضٍ قَضَى بِالْحَقِّ فَهُوَ فِي الْجَنَّةِ ، وَقَاضٍ قَضَى بِجَوْرٍ فَهُوَ فِي النَّارِ ، وَقَاضٍ قَضَى بِجَهْلِهِ فَهُوَ فِي النَّارِ " قَالُوا: فَمَا ذَنْبُ هَذَا الَّذِي يَجْهَلُ قَالَ: " ذَنْبُهُ أَنْ لَا يَكُونَ قَاضِيًا حَتَّى يَعْلَمَ "

(4/188)

7093 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثَنَا إِسْرَائِيلُ ، عَنْ عَامِرٍ * الدُّهْنِيِّ ، عَنْ أَبِيهِ ** ، (عَنْ أُمِّ) مَعْقِلٍ ، عَنْ أَبِيهَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ أَحَدٍ يَكُونُ عَلَى شَيْءٍ مِنْ أُمُورِ هَذِهِ الْأُمَّةِ قَلَّتْ أَمْ كَثُرَتْ فَلَا يَعْدِلُ فِيهِمْ إِلَّا كَبَّهُ *** اللَّهُ فِي النَّارِ "
" هَذِهِ أُمُّ مَعْقِلٍ بِنْتُ مَعْقِلِ بْنِ سِنَانٍ الْأَشْجَعِيِّ ، وَهُوَ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "عَمَّارِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16885 (ج13/ص381) - ، وكما في طبعة الشيخ مقبل على الصواب .
** صوابه : "ابْنَةِ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة .
*** صوابه : "أَكَبَّهُ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة .
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة .

(4/188)

7094 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ عَاصِمُ بْنُ بَهْدَلَةَ ، عَنْ يَزِيدَ بْنِ شَرِيكٍ ، أَنَّ الضَّحَّاكَ [ص:189] بْنَ قَيْسٍ بَعَثَ مَعَهُ بِكِسْوَةٍ إِلَى مَرْوَانَ بْنِ الْحَكَمِ فَقَالَ مَرْوَانُ لِلْبَوَّابِ: انْظُرْ مَنْ بِالْبَابِ ؟ قَالَ: أَبُو هُرَيْرَةَ ، فَأَذِنَ لَهُ فَقَالَ: يَا أَبَا هُرَيْرَةَ ، حَدِّثْنَا شَيْئًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَيُوشِكُ رَجُلٌ أَنْ يَتَمَنَّى أَنَّهُ خَرَّ مِنَ الثُّرَيَّا وَلَمْ يَلِ مِنْ أَمْرِ النَّاسِ شَيْئًا "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/188)

7095 - حَدَّثَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ ، قَالَا: ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ عَبَّادِ بْنِ أَبِي عَلِيٍّ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " وَيْلٌ لِلْأُمَرَاءِ وَوَيْلٌ لِلْعُرَفَاءِ وَوَيْلٌ لِلْأُمَنَاءِ لَيَتَمَنَّيَنَّ أَقْوَامٌ يَوْمَ الْقِيَامَةِ أَنَّ ذَوَائِبَهُمْ كَانَتْ مُعَلَّقَةً بِالثُّرَيَّا يُدَلْدَلُونَ بَيْنَ السَّمَاءِ وَالْأَرْضِ وَأَنَّهُمْ لَمْ يَلُوا عَمَلًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/189)

7096 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ ، عَنْ سَالِمِ بْنِ أَبِي سَالِمٍ الْحَبَشَانِيِّ * ، عَنْ أَبِيهِ ، عَنْ أَبِي ذَرٍّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا ذَرٍّ ، إِنِّي أَرَاكَ ضَعِيفًا فَلَا تُأَمَّرَنَّ عَلَى اثْنَيْنِ وَلَا تُوَلَّيَنَّ مَالَ يَتِيمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الجيشاني" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 17514 (ج14/ص128) - حيث جاء أول مرويات سفيان بن هانئ (أبو سالم الجَيْشَاني ) ، عن أبي ذَرّ .

(4/189)

7097 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ عُثْمَانَ بْنِ مُحَمَّدٍ الْأَخْنَسِيِّ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ جُعِلَ قَاضِيًا فَكَأَنَّمَا ذُبِحَ بِغَيْرِ سِكِّينٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/189)

7098 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا شُعَيْبُ بْنُ اللَّيْثِ بْنِ سَعْدٍ ، حَدَّثَنِي أَبِي ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنِ الْحَارِثِ بْنِ يَزِيدَ الْحَضْرَمِيِّ ، أَنَّ أَبَا ذَرٍّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَمِّرْنِي . فَقَالَ: " إِنَّكَ ضَعِيفٌ وَإِنَّهَا أَمَانَةٌ وَإِنَّهَا يَوْمَ الْقِيَامَةِ خِزْيٌ وَنَدَامَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ قِيلَ: عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي ذَرٍّ

(4/190)

7099 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا صَدَقَةُ بْنُ مُوسَى ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي ذَرٍّ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَمِّرْنِي . قَالَ: " الْإِمَارَةُ أَمَانَةٌ وَهِيَ يَوْمَ الْقِيَامَةِ خِزْيٌ وَنَدَامَةٌ إِلَّا مَنْ أَمَرَ بِحَقٍّ وَأَدَّى بِالْحَقِّ عَلَيْهِ فِيهَا "

(4/190)

7100 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، ثَنَا إِسْرَائِيلُ ، عَنْ عَبْدِ الْأَعْلَى ، عَنْ بِلَالِ بْنِ أَبِي مُوسَى ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ الْحَجَّاجَ أَرَادَ أَنْ يَجْعَلَهُ عَلَى قَضَاءِ الْبَصْرَةِ فَقَالَ أَنَسٌ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ طَلَبَ الْقَضَاءَ وَاسْتَعَانَ عَلَيْهِ وُكِلَ إِلَيْهِ وَمَنْ لَمْ يَطْلُبْهُ وَلَمْ يَسْتَعِنْ عَلَيْهِ وُكِّلَ بِهِ مَلَكٌ يُسَدِّدُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/190)

7101 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، حَدَّثَنِي عَبْدُ الْعَزِيزِ ، عَنْ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ ، أَنَّ سُلَيْمَانَ بْنَ حَبِيبٍ ، حَدَّثَهُمْ عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَتُنْتَقَضُ عُرَى الْإِسْلَامِ عُرْوَةٌ عُرْوَةٌ فَكُلَّمَا انْتَقَضَتْ عُرْوَةٌ تَشَبَّثَتْ بِالَّتِي تَلِيهَا وَأَوَّلُ نَقْضِهَا الْحُكْمُ وَآخِرُهَا الصَّلَاةُ " [ص:191]
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " عَبْدُ الْعَزِيزِ هَذَا هُوَ: ابْنُ عُبَيْدِ اللَّهِ بْنِ حَمْزَةَ بْنِ صُهَيْبٍ ، وَإِسْمَاعِيلُ هُوَ: ابْنُ عُبَيْدِ اللَّهِ بْنِ الْمُهَاجِرِ ، وَالْإِسْنَادُ كُلُّهُ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(4/190)

7102 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَزِيدُ بْنُ عَبْدِ الْعَزِيزِ الطَّيَالِسِيُّ ، ثَنَا خَالِدُ بْنُ عَبْدِ اللَّهِ الْوَاسِطِيُّ ، عَنْ حُسَيْنِ بْنِ قَيْسٍ الرَّحَبِيُّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنِ اسْتَعْمَلَ رَجُلًا مِنْ عِصَابَةٍ وَفِي تِلْكَ الْعِصَابَةِ مَنْ هُوَ أَرْضَى لِلَّهِ مِنْهُ فَقَدْ خَانَ اللَّهَ وخانَ رَسُولَهُ وخانَ الْمُؤْمِنِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/191)

7103 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْحَسَنِ بْنِ أَحْمَدَ الْحَرَّانِيُّ ، ثَنَا جَدِّي ، ثَنَا مُوسَى بْنُ أَعْيَنَ ، عَنْ بَكْرِ بْنِ خُنَيْسٍ ، عَنْ رَجَاءِ بْنِ حَيْوَةَ ، عَنْ جُنَادَةَ بْنِ أَبِي أُمَيَّةَ ، عَنْ يَزِيدَ بْنِ أَبِي سُفْيَانَ ، قَالَ: قَالَ لِي أَبُو بَكْرٍ الصِّدِّيقُ ، رَضِيَ اللَّهُ عَنْهُ حِينَ بَعَثَنِي إِلَى الشَّامِ: يَا يَزِيدُ ، إِنَّ لَكَ قَرَابَةً عَسَيْتَ أَنْ تُؤْثِرَهُمْ بِالْإِمَارَةِ ذَلِكَ أَكْثَرُ مَا أَخَافُ عَلَيْكَ ، فَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ وَلِيَ مِنْ أَمْرِ الْمُسْلِمِينَ شَيْئًا فَأَمَّرَ عَلَيْهِمْ أَحَدًا مُحَابَاةً فَعَلَيْهِ لَعْنَةُ اللَّهِ لَا يَقْبَلُ اللَّهُ مِنْهُ صَرْفًا وَلَا عَدْلًا حَتَّى يُدْخِلَهُ جَهَنَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/191)

7104 - أَخْبَرَنِي أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْبَزَّارُ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى عَلَى الصَّفَا ، ثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ ، ثَنَا سَعِيدُ بْنُ مَنْصُورٍ ، ثَنَا شَرِيكُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ حَنَشٍ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْيَمَنِ فَقُلْتُ: تَبْعَثُنِي إِلَى قَوْمٍ ذَوِي أَسْنَانٍ وَأَنَا حَدَثُ السِّنِّ . قَالَ: " إِذَا جَلَسَ إِلَيْكَ الْخَصْمَانِ [ص:192] فَلَا تَقْضِ لِأَحَدِهِمَا حَتَّى تَسْمَعَ مِنَ الْآخَرِ كَمَا سَمِعْتَ مِنَ الْأَوَّلِ " قَالَ عَلِيٌّ: فَمَا زِلْتُ قَاضِيًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/191)

7105 - أَخْبَرَنَا أَزْهَرُ بْنُ حَمْدُونٍ الْمُنَادِي ، بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثَنَا أَبُو الْعَوَّامِ ، عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ ، عَنِ ابْنِ أَبِي أَوْفَى ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ مَعَ الْقَاضِي مَا لَمْ يَجُرْ فَإِذَا جَارَ تَبَرَّأَ اللَّهُ عَزَّ وَجَلَّ مِنْهُ "
" أَبُو الْعَوَّامِ هَذَا: عِمْرَانُ بْنُ دَاودَ الْقَطَّانُ وَالْإِسْنَادُ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(4/192)

7106 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ أَبُو عُتْبَةَ مُحَمَّدُ بْنُ الْفَرَجِ ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ ، عَنْ يَزِيدَ بْنِ أَبِي مَرْيَمَ ، عَنِ الْقَاسِمِ بْنِ مُخَيْمِرَةَ ، عَنْ أَبِي مَرْيَمَ ، صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ وَلِيَ مِنْ أَمْرِ الْمُسْلِمِينَ شَيْئًا فَاحْتَجَبَ دُونَ خَلَّتِهِمْ وَحَاجَتِهِمْ وَفَقْرِهِمْ وَفَاقَتِهِمْ احْتَجَبَ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ دُونَ خَلَّتِهِ وَفَاقَتِهِ وَحَاجَتِهِ وَفَقْرِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَإِسْنَادُهُ شَامِيٌّ صَحِيحٌ "
" وَلَهُ شَاهِدٌ بِإِسْنَادِ الْبَصْرِيِّينَ صَحِيحٌ ، عَنْ عَمْرِو بْنِ مُرَّةَ الْجُهَنِيِّ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/192)

7107 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ الْحَكَمِ ، عَنْ أَبِي حَسَنٍ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، قَالَ: قُلْتُ لِمُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ رَضِيَ اللَّهُ عَنْهُ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: [ص:193] " مَنْ أَغْلَقَ بَابَهُ دُونَ ذَوِي الْحَاجَةِ وَالْخَلَّةِ وَالْمَسْكَنَةِ أَغْلَقَ اللَّهُ بَابَ السَّمَاءِ دُونَ خَلَّتِهِ وَحَاجَتِهِ وَفَقْرِهِ وَمَسْكَنَتِهِ "

(4/192)

7108 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَخْبَرَنِي مُصْعَبُ بْنُ ثَابِتِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، أَنَّ أَبَاهُ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ كَانَتْ بَيْنَهُ وَبَيْنَ أَخِيهِ عَمْرِو بْنِ الزُّبَيْرِ خُصُومَةٌ فَدَخَلَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ عَلَى سَعِيدِ بْنِ الْعَاصِ وَعَمْرُو بْنُ الزُّبَيْرِ مَعَهُ عَلَى السَّرِيرِ فَقَالَ سَعِيدٌ ، لِعَبْدِ اللَّهِ: " هَاهُنَا . قَالَ: لَا ، قَضَاءُ رَسُولِ اللَّهِ وَسُنَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْخَصْمَيْنِ يَقْعُدَانِ بَيْنَ يَدَيِ الْحَاكِمِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/193)

7109 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنِ الْقَاسِمِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " مَنْ عُرِضَ لَهُ قَضَاءٌ فَلْيَقْضِ بِمَا فِي كِتَابِ اللَّهِ ، فَإِنْ جَاءَهُ أَمْرٌ لَيْسَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ فَلْيَقْضِ بِمَا قَضَى بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِنْ جَاءَهُ أَمْرٌ لَيْسَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ وَلَمْ يَقْضِ بِهِ نَبِيُّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلْيَقْضِ بِمَا قَالَهُ الصَّالِحُونَ ، فَإِنْ جَاءَهُ أَمْرٌ لَيْسَ فِي كِتَابِ اللَّهِ وَلَمْ يَقْضِ بِهِ نَبِيُّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَقْضِ بِهِ الصَّالِحُونَ فَلْيَجْتَهِدْ رَأْيَهُ فَإِنْ لَمْ يُحْسِنْ فَلْيُقِرَّ وَلَا يَسْتَحِي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَالْقَاسِمُ هُوَ: ابْنُ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ "

(4/193)

7110 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنِ عَطَاءٍ ، أَنْبَأَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَن قَتَادَةَ ، عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ أَبِي مُوسَى: " أَنَّ رَجُلَيْنِ ادَّعَيَا بَعِيرًا أَوْ دَابَّةً إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ لِوَاحِدٍ مِنْهُمَا بَيِّنَةٌ فَجَعَلَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَقَدْ خَالَفَ هَمَّامُ بْنُ يَحْيَى بْنِ سَعِيدِ بْنِ أَبِي عَرُوبَةَ فِي مَتْنِ هَذَا الْحَدِيثِ "

(4/193)

7111 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، ح
وَأَخْبَرَنِي أَبُو الْوَلِيدِ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ ، ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا هُدْبَةُ بْنُ خَالِدٍ ، ثَنَا هَمَّامُ بْنُ يَحْيَى ، عَنْ قَتَادَةَ ، عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي مُوسَى: " أَنَّ رَجُلَيْنِ ادَّعَيَا بَعِيرًا فَأَقَامَ كُلُّ وَاحِدٍ مِنْهُمَا شَاهِدَيْنِ فَقَسَمَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمَا "
" وَهَذَا الْحَدِيثُ أَيْضًا صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/194)

7112 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ ، عَنْ مَوْلَى أُمِّ سَلَمَةَ ، عَنْ أُمِّ سَلَمَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أَتَى رَجُلَانِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَبْتَدِرَانِ فِي مَوَارِيثَ بَيْنَهُمَا لَيْسَ لَهُمَا بَيِّنَةٌ " فَأَمَرَهُمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَقْتَسِمَا وَيَتَوَخَّيَا ثُمَّ يَسْتَهِمَا وَلْيَحْلِلْ كُلُّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَمَوْلَى أُمِّ سَلَمَةَ هُوَ: عُبَيْدُ اللَّهِ بْنُ أَبِي رَافِعٍ الْمُخَرَّجُ لَهُ فِي الصَّحِيحَيْنِ "

(4/194)

7113 - حَدَّثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، بِبُخَارَى ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، وَأَحْمَدُ بْنُ الْمِقْدَامِ ، قَالَا: ثَنَا الْفَضْلُ بْنُ سُلَيْمَانَ ، ثَنَا أُسَامَةُ بْنُ زَيْدٍ ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ أَبِي رَافِعٍ ، مَوْلَى أُمِّ سَلَمَةَ قَالَ: سَمِعْتُ أُمَّ سَلَمَةَ ، رَضِيَ اللَّهُ عَنْهَا تَقُولُ: كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَهُ رَجُلَانِ يَخْتَصِمَانِ فِي مِيرَاثٍ بَيْنَهُمَا وَلَيْسَ لِوَاحِدٍ مِنْهُمَا بَيِّنَةٌ وَقَالَ كُلُّ وَاحِدٍ مِنْهُمَا لِصَاحِبِهِ: يَا رَسُولَ اللَّهِ حَقِّي هَذَا الَّذِي طَلَبْتُهُ مِنْ فُلَانٍ . قَالَ: " لَا وَلَكِنِ اذْهَبَا فَتَوَخَّيَا ثُمَّ اسْتَهِمَا ثُمَّ اقْتَسِمَا ثُمَّ لِيُحْلِلْ كُلُّ وَاحِدٍ مِنْكُمَا صَاحِبَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/194)

7114 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا عَبْدُ الْوَارِثِ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي يَحْيَى ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَجُلًا ادَّعَى عِنْدَ رَجُلٍ حَقًّا فَاخْتَصَمَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:195] فَسَأَلَهُ الْبَيِّنَةَ ، فَقَالَ: مَا عِنْدِي بَيِّنَةٌ فَقَالَ لِلْآخَرِ: احْلِفْ فَحَلَفَ فَقَالَ: وَاللَّهِ مَا لَهُ عِنْدِي شَيْءٌ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَلْ هُوَ عِنْدَكَ ادْفَعْ إِلَيْهِ حَقَّهُ " ثُمَّ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " شَهَادَتُكَ بِأَنْ لَا إِلَهَ إِلَّا اللَّهُ كَفَّارَةٌ لِيَمِينِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/194)

7115 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ ، قَالَا: ثَنَا سُفْيَانُ ، عَنِ الْحَسَنِ بْنِ عَمْرٍو ، عَنْ مُحَمَّدِ بْنِ مُسْلِمِ بْنِ السَّائِبِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا رَأَيْتُ أُمَّتِي تَهَابُ فَلَا تَقُولُ لِلظَّالِمِ يَا ظَالِمُ فَقَدْ تُودِّعَ مِنْهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/195)

7116 - أَخْبَرَنِي عَلِيُّ بْنُ مُحَمَّدِ * بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ النَّهْدِيُّ ، ثَنَا الْأَجْلَحُ ، عَنِ الشَّعْبِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ الْخَلِيلِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، أَنَّ عَلِيًّا ، رَضِيَ اللَّهُ عَنْهُ بَعَثَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْيَمَنِ فَارْتَفَعَ إِلَيْهِ ثَلَاثَةً يَتَنَازَعُونَ وَلَدًا كُلُّ وَاحِدٍ يَزْعُمُ أَنَّهُ ابْنُهُ قَالَ: فَخَلَا بِاثْنَيْنِ فَقَالَ: " أَتَطِيبَانِ نَفْسًا لِهَذَا الْبَاقِي ؟ " قَالَا: لَا ، وَخَلَا بِاثْنَيْنِ فَقَالَ لَهُمَا مِثْلَ ذَلِكَ . فَقَالَا: لَا ، فَقَالَ: " أَرَاكُمْ شُرَكَاءَ مُتَشَاكِسُونَ وَأَنَا مُقْرِعٌ بَيْنَكُمْ فَأَقْرَعَ بَيْنَهُمْ فَجَعَلَهُ لِأَحَدِهِمْ وَأَغْرَمَهُ ثُلُثَيِ الدِّيَةِ لِلْبَاقِينَ " . قَالَ: " فَذَكَرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ "
" قَدْ أَعْرَضَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَنِ الْأَجْلَحِ بْنِ عَبْدِ اللَّهِ الْكِنْدِيِّ وَلَيْسَ فِي رِوَايَاتِهِ بِالْمَتْرُوكِ فَإِنَّ الَّذِي يُنْقَمُ عَلَيْهِ بِهِ مَذْهَبُهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "مُحَمَّدُ بْنُ عَلِيِّ" كما جاء في كتاب إتحاف المهرة - الحديث رقم 4684 (ج4/ص579) - ، وكما في ترجمته في سير أعلام النبلاء (16 / 36) ، وليس "علي بن محمد" .

(4/195)

7117 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثَنَا أَحْمَدُ بْنُ سَلَمَةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ مُجَاهِدٍ ، عَنْ يُوسُفَ ، مَوْلَى الزُّبَيْرِ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، قَالَ: كَانَتْ جَارِيَةٌ لِزَمْعَةَ يَطَؤُهَا وَكَانَتْ تَظُنُّ بِرَجُلٍ آخَرَ أَنَّهُ كَانَ يَقَعُ عَلَيْهَا فَمَاتَ زَمْعَةُ وَهِيَ [ص:196] حَامِلٌ فَوَلَدَتْ غُلَامًا يُشْبِهُ الرَّجُلَ الَّذِي كَانَ يُظَنُّ بِهِ فَذَكَرَتْ سَوْدَةُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَمَّا الْمِيرَاثُ فَلَهُ وَأَمَّا أَنْتِ فَاحْتَجِبِي مِنْهُ فَإِنَّهُ لَيْسَ لَكَ بِأَخٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/195)

7118 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَخْبَرَنِي ابْنُ جُرَيْجٍ ، أَخْبَرَنَا زِيَادُ بْنُ سَعْدٍ ، عَنْ هِلَالِ بْنِ أُسَامَةَ ، أَنَّ أَبَا مَيْمُونَةَ سُلَيْمَانَ ، مِنْ أَهْلِ الْمَدِينَةِ رَجُلَ صِدْقٍ قَالَ: بَيْنَا أَنَا جَالِسٌ عِنْدَ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ جَاءَتْهُ امْرَأَةٌ فَارِسِيَّةٌ مَعَهَا ابْنٌ لَهَا وَقَدْ طَلَّقَهَا زَوْجُهَا فَقَالَتْ: يَا أَبَا هُرَيْرَةَ ثُمَّ رَطَنَتْ فَقَالَتْ بِالْفَارِسِيَّةِ زَوْجِي يُرِيدُ أَنْ يَذْهَبَ بِابْنِي قَالَ: فَجَاءَ زَوْجُهَا فَقَالَ: مَنْ يُجَافِنِي ؟ فَقَالَ أَبُو هُرَيْرَةَ: إِنِّي لَا أَقُولُ فِي هَذَا إِلَّا أَنِّي سَمِعْتُ أَنَّ امْرَأَةً جَاءَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا عِنْدَهُ فَقَالَتْ: فِدَاكَ أَبِي وَأُمِّي إِنَّ زَوْجِي يُرِيدُ أَنْ يَذْهَبَ بِابْنِي وَهُوَ يَسْقِيَنِي مِنْ بِئْرِ أَبِي عُتْبَةَ وَقَدْ نَفَعَنِي فَقَالَ: " اسْتَهِمَا عَلَيْهِ " فَقَالَ زَوْجُهَا: مَنْ يُجَافِنِي فِي وَلَدِي يَا رَسُولَ اللَّهِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا غُلَامُ هَذَا أَبُوكَ وَهَذِهِ أُمُّكَ فَخُذْ بِيَدِ أَيِّهِمَا شِئْتَ " فَأَخَذَ الْغُلَامُ بِيَدِ أُمِّهِ فَانْطَلَقَتْ بِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/196)

7119 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا أَبُو كَامِلٍ الْجَحْدَرِيُّ ، ثَنَا فُضَيْلُ بْنُ سُلَيْمَانَ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ إِسْحَاقَ بْنِ يَحْيَى ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّخْلَةِ وَالنَّخْلَتَيْنِ وَالثَّلَاثِ فَيَخْتَلِفُونَ فِي حُقُوقِ ذَلِكَ فَقَضَى أَنَّ لِكُلِّ نَخْلَةٍ مُبْلَغَ جَرِيدِهَا حَرِيمًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/196)

7120 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أنبأ سُفْيَانُ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، يَبْلُغُ بِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " حَرِيمُ قَلِيبِ الْعَادِيَّةِ خَمْسُونَ ذِرَاعًا وَحَرِيمُ قَلِيبِ النَّادِي خَمْسَةٌ وَعِشْرُونَ ذِرَاعًا " [ص:197]
وَصَلَهُ وَأَسْنَدَهُ عُمَرُ بْنُ قَيْسٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " حَرِيمُ الْبِئْرِ الْعَادِيَّةِ خَمْسُونَ ذِرَاعًا وَحَرِيمُ الْبِئْرِ الْنَادِيِّ خَمْسٌ وَعِشْرُونَ ذِرَاعًا "

(4/196)

7121 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ الْعَدْلُ ، ثَنَا الْمُسَيِّبُ بْنُ زُهَيْرٍ ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا مُحَمَّدُ بْنُ الْفُرَاتِ التَّمِيمِيُّ ، قَالَ: سَمِعْتُ مُحَارِبَ بْنَ دِثَارٍ ، يَقُولُ: أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " شَاهِدُ الزُّورِ لَا تَزُولُ قَدَمَاهُ حَتَّى يُوجِبَ اللَّهُ لَهُمَا النَّارَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/197)

7122 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا بِشْرُ بْنُ سُلَيْمَانَ الْمُؤَذِّنُ ، ثَنَا سَيَّارٌ أَبُو الْحَكَمِ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، قَالَ: كُنَّا عِنْدَ ابْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ بَيْنَ يَدَيِ السَّاعَةِ تَسْلِيمَ الْخَاصَّةِ وَفُشُوَّ التِّجَارَةِ حَتَّى تُعِينَ الْمَرْأَةُ زَوْجَهَا عَلَى التِّجَارَةِ وَقَطْعَ الْأَرْحَامِ وَظُهُورَ شَهَادَةِ الزُّورِ وَكِتْمَانَ شَهَادَةِ الْحَقِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/197)

7123 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَخْبَرَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي مُحَمَّدُ بْنُ مُسْلِمٍ ، عَنْ أَيُّوبَ السَّخْتِيَانِيِّ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " مَا كَانَ شَيْءٌ أَبْغَضَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْكَذِبِ وَمَا جَرَّبَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَحَدٍ وَإِنْ قَلَّ فَيُخْرِجَ لَهُ مِنْ نَفْسِهِ حَتَّى يُجَدِّدَ لَهُ تَوْبَةُ " [ص:198]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/197)

7124 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْمُزَنِيُّ ، قَالَا: ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا عَمْرُو بْنُ مَالِكٍ الْبَصْرِيُّ ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ مَسْمُولٍ ، ثَنَا عَبْدُ اللَّهِ * بْنُ سَلَمَةَ بْنِ وَهْرَامَ ، عَنْ طَاوسٍ الْيَمَانِيِّ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: ذُكِرَ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّجُلَ يَشْهَدُ بِشَهَادَةٍ ، فَقَالَ لِي: " يَا ابْنَ عَبَّاسٍ ، لَا تَشْهَدُ إِلَّا عَلَى مَا يُضِيءُ لَكَ كَضِيَاءِ هَذَا الشَّمْسِ " وَأَوْمَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ إِلَى الشَّمْسِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : عُبَيْدُ اللَّهِ" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(4/198)

7125 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفِ بْنِ شَجَرَةَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدٍ الصُّوفِيُّ * ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا شُعْبَةُ ، عَنْ يَزِيدَ ** بْنِ أَبِي مَرْيَمَ ، عَنْ أَبِي الْجَوْزَاءِ *** ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " دَعْ مَا يَرِيبُكَ إِلَى مَا لَا يَرِيبُكَ فَإِنَّ الصِّدْقَ طُمَأْنِينَةٌ وَإِنَّ الْكَذِبَ رِيبَةٌ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 4277 (ج4/ص297) - ، وصوابه : "العوفي" ، كما جاء في النسخ (أ) و (ب) و (ج) .
** صوابه : "بُرَيْدِ" ، كما جاء في كتاب إتحاف المهرة ، وفي طبعة الشيخ مقبل ، وكما في "تلخيص المتشابه في الرسم للخطيب البغدادي" (1 / 503) ، فهو الذي يروي عن "أبي الحوراء" .
*** تصحيف في نسخة جامع الحديث ، وصوابه : "أَبِي الْحَوْرَاءِ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة ، وفي المطبوع ، وفي إكمال الكمال (2 / 166) .

(4/198)

7126 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، ثَنَا هِشَامٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَائِدِ * بْنِ سَلَامٍ ، عَنْ جَدِّهِ مَمْطُورٍ ، عَنْ أَبِي أُمَامَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ مَا الْإِثْمُ ؟ قَالَ: " إِذَا حَاكَ فِي صَدْرِكَ شَيْءٌ فَدَعْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "زيد" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة -الحديث رقم 6493 (ج6/ص264) .

(4/198)

7127 - أَخْبَرَنِي أَبُو الْحُسَيْنِ بْنُ * عُبَيْدِ اللَّهِ بْنِ مُحَمَّدٍ الْبَلْخِيُّ ، بِبَغْدَادَ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا نَافِعُ بْنُ يَزِيدَ ، عَنِ ابْنِ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، [ص:199] عَنْ ** عَطَاءِ بْنِ *** عَطَاءٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَجُوزُ شَهَادَةُ بَدَوِيٍّ عَلَى صَاحِبِ قَرْيَةٍ "
__________
حاشية الشقيري :
* كذا جاء بالنسخ (أ) و (ب) و (ج) ، والصواب أن "بْنُ" هنا زائدة ، لأن اسم شيخ الحاكم هو "عبيد الله بن محمد بن أحمد البلخي" ، وكنيته "أبو الحسين" ، ويروي في كتاب المستدرك عن شيخه الوحيد "محمد بن إسماعيل السلمي" كما جاء في الأحاديث التي برقم 245 و 780 و 1610 و 2049 و 2090 و 3036 و 3915 و 5681 و 5685 و 5895 و 7566 و 7977 و 8113 .
** صوابه : "بْنِ" ، كما جاء في النسخ (أ) و (ب) و (ج) .
*** صوابه : "عَنْ" ، كما جاء في النسخ (أ) و (ب) و (ج) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 19590 (ج15/ص407) - .

(4/198)

7128 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ ، ثَنَا مُسْلِمُ بْنُ خَالِدٍ ، ثَنَا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَجُوزُ شَهَادَةُ ذِي الظِّنَّةِ وَلَا ذِي الْحِنَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/199)

7129 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عَبْدُ اللَّهِ * بْنُ مُوسَى ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي شَهَادَةِ الصِّبْيَانِ قَالَ: قَالَ اللَّهُ عَزَّ وَجَلَّ: { مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ } [البقرة: 282] قَالَ: " لَيْسَ الصِّبْيَانُ مِمَنْ يُرْضَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "عُبَيْدُ اللَّهِ" ، لأن "عُبَيدَ اللهِ بْنِ مُوْسَى" هو الذي يروي عن "عَبد المَلِك بن عبد العزيز بن جُرَيْج" كما جاء في ترجمته في "تهذيب الكمال" (18 /338) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 7959 (ج7/ص343) - .

(4/199)

7130 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ أَبُو حَمْزَةَ ، ثَنَا إِبْرَاهِيمُ الصَّائِغُ ، عَنْ عَطَاءِ بْنِ أَبِي مُسْلِمٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَعَانَ عَلَى خُصُومَةٍ بِغَيْرِ حَقٍّ كَانَ فِي سَخَطِ اللَّهِ حَتَّى يَنْزِعَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/199)

7131 - حَدَّثَنَا (مُحَمَّدُ بْنُ) جَعْفَرِ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا عَارِمٌ أَبُو النُّعْمَانِ ، ثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ أَبِي ، يُحَدِّثُ عَنْ حَنَشٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " مَنْ أَعَانَ بَاطِلًا لِيُدْحِضَ بِبَاطِلِهِ حَقًّا فَقَدْ بَرِئَتْ مِنْهُ ذِمَّةُ اللَّهِ وَذِمَّةُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (وَسَلَّمَ) " [ص:200]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه فهو ليس في النسختين (أ) و (ج) .

(4/199)

7132 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ جَعْفَرٍ الْمَدَائِنِيُّ ، ثَنَا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ عَلَى وَلَدِ الزِّنَا مِنْ وِزْرِ أَبَوَيْهِ شَيْءٌ " { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } [الأنعام: 164]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَقَدْ صَحَّ ضِدُّهُ بِإِسْنَادَيْنِ صَحِيحَيْنِ أَمَّا الْإِسْنَادُ الْأَوَّلُ "

(4/200)

7133 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو حُذَيْفَةَ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، ثَنَا سُهَيْلٌ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ وَلَدِ الزِّنَا ، قَالَ: " هُوَ شَرُّ الثَّلَاثَةِ "
وَأَمَّا الْإِسْنَادُ الثَّانِي :

(4/200)

7134 - فَأَخْبَرَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَلَدُ الزِّنَا شَرُّ الثَّلَاثَةِ "

(4/200)

7135 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ ، عَنْ عَطَاءٍ ، ثَنَا سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " افْتَخَرَتِ الْأَوْسُ وَالْخَزْرَجُ فَقَالَتِ الْأَوْسُ: مِنَّا مَنْ أُجِيزَتْ شَهَادَتُهُ بِشَهَادَةِ رَجُلَيْنِ خُزَيْمَةُ بْنُ ثَابِتٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/200)

7136 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مَسْلَمَةَ * الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا [ص:201] سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثَنَا مُحَمَّدُ بْنُ مَسْرُوقٍ ، عَنْ إِسْحَاقَ بْنِ الْفُرَاتِ ، عَنْ لَيْثِ بْنِ سَعْدٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَدَّ الْيَمِينَ عَلَى طَالِبِ الْحَقِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سَلَمَةَ" ، كما جاء في النسختين (أ) و (ج) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 11101 (ج9/ص269) - .

(4/200)

7137 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ "
" شَاهِدُهُ حَدِيثُ عَمْرِو بْنِ عَوْنٍ وَبِهِ يُعْرَفُ "

(4/201)

7138 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ حَبِيبٍ ، ثَنَا خَالِدُ بْنُ مَخْلَدٍ ، ثَنَا كَثِيرُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عَوْنٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الصُّلْحُ جَائِزٌ بَيْنَ الْمُسْلِمِينَ إِلَّا صُلْحًا حَرَّمَ حَلَالًا أَوِ أَحَلَّ حَرَامًا وَإِنَّ الْمُسْلِمِينَ عَلَى شُرُوطِهِمْ إِلَّا شَرْطًا حَرَّمَ حَلَالًا "

(4/201)

7139 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ حَيَّانَ ، ثَنَا إِبْرَاهِيمُ بْنُ مُعَاوِيَةَ أَبُو إِسْحَاقَ الْكَرَابِيسِيُّ ، ثَنَا هِشَامُ بْنُ يُوسُفَ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنِ ابْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، "
" أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَجَرَ عَلَى مُعَاذٍ مَالَهُ وَبَاعَهُ بِدَيْنٍ كَانَ عَلَيْهِ " "

(4/201)

7140 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، ثَنَا سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، أَنَّ رَجُلًا كَانَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَبْتَاعُ وَكَانَ فِي عُقْدَتِهِ ضَعْفٌ فَأَتَى أَهْلُهُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:202] وَسَلَّمَ فَقَالُوا: يَا نَبِيَّ اللَّهِ احْجُرْ عَلَى فُلَانٍ فَإِنَّهُ يَبْتَاعُ وَفِي عُقْدَتِهِ ضَعْفٌ فَدَعَاهُ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَهَاهُ عَنِ الْبَيْعِ قَالَ: يَا نَبِيَّ اللَّهِ إِنِّي لَا أَصْبِرُ عَنِ الْبَيْعِ . فَقَالَ: " إِنْ كُنْتَ غَيْرَ تَارِكٍ الْبَيْعَ فَقُلْ هَا وَلَا خِلَابَةَ "
" وَهَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/201)

7141 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ عَتَّابٍ الْعَبْدِيُّ ، بِبَغْدَادَ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ ، قَالَ: رَأَيْتُ شَيْخًا بِالْإِسْكَنْدَرِيَّةِ يُقَالُ لَهُ سَرَقٌ ، فَأَتَيْتُهُ وَسَأَلْتُهُ فَقَالَ لِي: سَمَّانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ أَكُنْ لِأَدَعَ ذَلِكَ أَبَدًا فَقُلْتُ: لِمَ سَمَّاكَ ؟ قَالَ: قَدِمَ رَجُلٌ مِنْ أَهْلِ الْبَادِيَةِ بِبَعِيرَيْنِ فَابْتَعْتُهُمَا مِنْهُ ثُمَّ دَخَلْتُ بَيْتِي وَخَرَجْتُ مِنْ خَلْفٍ فَبِعْتُهُمَا فَقَضَيْتُ بِهِمَا حَاجَتِي وَغِبْتُ حَتَّى ظَنَنْتُ أَنَّ الْعِرَاقِيَّ قَدْ خَرَجَ فَإِذَا الْعِرَاقِيُّ مُقِيمٌ فَأَخَذَنِي فَذَهَبَ بِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْبَرَهُ الْخَبَرَ فَقَالَ: " مَا حَمَلَكَ عَلَى مَا صَنَعْتَ ؟ " قُلْتُ: قَضَيْتُ بِثَمَنِهِمَا حَاجَتِي يَا رَسُولَ اللَّهِ قَالَ: " اقْضِهِ " قُلْتُ: لَيْسَ عِنْدِي . قَالَ: " أَنْتَ سَرَقٌ اذْهَبْ يَا عِرَاقِيُّ فَبِعْهُ حَتَّى تَسْتَوْفِيَ حَقَّكَ " قَالَ: فَجَعَلَ النَّاسُ يَسُومُونَهُ بِي وَيَلْتَفِتُ إِلَيْهِمْ فَيَقُولُ: مَاذَا تُرِيدُونَ ؟ فَيَقُولُونَ: نُرِيدُ أَنْ نَفْدِيَهُ مِنْكَ . فَقَالَ: وَاللَّهِ إِنِّي مِنْكُمْ أَحَقُّ وَأَحْوَجُ إِلَى اللَّهِ عَزَّ وَجَلَّ اذْهَبْ فَقَدْ أَعْتَقْتُكَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(4/202)

7142 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الزَّاهِدُ ، وَأَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ قَالَا: ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ بَهْزِ بْنِ حَكِيمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: " إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَبَسَ رَجُلًا فِي تُهْمَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/202)

7143 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أنبأ عَمَّارُ بْنُ هَارُونَ ،
وَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا إِبْرَاهِيمُ بْنُ خُثَيْمٍ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّي عِرَاكِ بْنِ مَالِكٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ [ص:203] وَسَلَّمَ حَبَسَ رَجُلًا فِي تُهْمَةٍ يَوْمًا وَلَيْلَةً اسْتِظْهَارًا وَاحْتِيَاطًا "

(4/202)

7144 - أَخْبَرَنِي مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، عَنْ وَبْرِ بْنِ أَبِي دُلَيْلَةَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ مَيْمُونَةَ * ، عَنْ عَمْرِو بْنِ الشَّرِيدِ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيُّ الْوَاجِدِ يُحِلُّ عِرْضَهُ وَعُقُوبَتَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 6334 (ج6/ص188) - ، وصوابه : "مَيْمُونٍ" كما في ترجمته في "تهذيب الكمال" (25 /563) .

(4/203)

7145 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا أَحْمَدُ بْنُ سَيَّارٍ ، ثَنَا الْقَعْنَبِيُّ ، وَأَحْمَدُ بْنُ يُونُسَ ، قَالَا: ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي سَلَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّاشِيَ وَالْمُرْتَشِيَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَشَاهِدُهُ الْحَدِيثُ الْمَشْهُورُ عَنْ أَبِي هُرَيْرَةَ وَحَدِيثُ ثَوْبَانَ " أَمَّا حَدِيثُ أَبِي هُرَيْرَةَ :

(4/203)

7146 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ ، ثَنَا مُسَدَّدٌ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الرَّاشِيَ وَالْمُرْتَشِيَ فِي الْحُكْمِ "
وَأَمَّا حَدِيثُ ثَوْبَانَ :

(4/203)

7147 - فَحَدَّثَنَاهُ أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْخَزَّازُ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُحَمَّدُ بْنُ سَعِيدٍ الْأَصْبَهَانِيُّ ، ثَنَا يَحْيَى بْنُ (أَبِي) زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، عَنْ لَيْثٍ ، عَنْ أَبِي زُرْعَةَ ، عَنْ ثَوْبَانَ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَعَنَ اللَّهُ الرَّاشِيَ وَالْمُرْتَشِيَ وَالرَّائِشَ الَّذِي يَمْشِي بَيْنَهُمَا "
" إِنَّمَا ذَكَرْتُ عُمَرَ بْنَ أَبِي سَلَمَةَ وَلَيْثَ بْنَ أَبِي سُلَيْمٍ فِي الشَّوَاهِدِ لَا فِي الْأُصُولِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في المطبوع ، وفي النسخة (أ) ، والصواب حذفها فهي ليست في النسختين (ب) و (ج) .
- استدرك محقق إتحاف المهرة رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 2524 (ج3/ص56) - .

(4/203)

7148 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ مُوسَى بْنِ إِسْحَاقَ التَّمِيمِيُّ ، ثَنَا الْحَسَنُ بْنُ بِشْرِ بْنِ مُسْلِمٍ * ، ثَنَا سَعْدَانُ بْنُ الْوَلِيدِ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، [ص:204] رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ وُلِّيَ عَلَى عَشَرَةٍ فَحَكَمَ بَيْنَهُمْ بِمَا أَحَبُّوا أَوْ كَرِهُوا جِيءَ بِهِ يَوْمَ الْقِيَامَةِ مَغْلُولَةً يَدَاهُ إِلَى عُنُقِهِ فَإِنْ حَكَمَ بِمَا أَنْزَلَ اللَّهُ وَلَمْ يَرْتَشِ فِي حُكْمِهِ وَلَمْ يَحِفْ فَكَّ اللَّهُ عَنْهُ يَوْمَ الْقِيَامَةِ يَوْمَ لَا غُلَّ إِلَّا غُلُّهُ وَإِنْ حَكَمَ بِغَيْرِ مَا أَنْزَلَ اللَّهُ تَعَالَى وَارْتَشَى فِي حُكْمِهِ وَحَابَى شُدَّتْ يَسَارُهُ إِلَى يَمِينِهِ وَرُمِيَ بِهِ فِي جَهَنَّمَ فَلَمْ يَبْلُغْ قَعْرَهَا خَمْسَمِائَةِ عَامٍ "
" سَعْدَانُ بْنُ الْوَلِيدِ الْبَجَلِيُّ كُوفِيٌّ قَلِيلُ الْحَدِيثِ وَلَمْ يُخَرِّجَا عَنْهُ "
__________
حاشية الشقيري :
* صوابه : "سَلْمٍ" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(4/203)

7149 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثَنَا مَرْحُومُ بْنُ عَبْدِ الْعَزِيزِ الْعَطَّارُ ، ثَنَا سَهْلُ بْنُ عَطِيَّةَ ، قَالَ: كُنْتُ عِنْدَ بِلَالِ بْنِ أَبِي بُرْدَةَ بِالطَّفِّ فَجَاءَ الرَّعْلُ فَشَكَا إِلَيْهِ أَنَّ أَهْلَ الطَّفِّ لَا يُؤَدُّونَ الزَّكَاةَ فَبَعَثَ بِلَالٌ رَجُلًا يَسْأَلُ عَمَّا يَقُولُونَ فَوَجَدَ الرَّجُلَ يُطْعَنُ فِي نَسَبِهِ فَرَجَعَ إِلَى بِلَالٍ فَأَخْبَرَهُ فَكَبَّرَ بِلَالٌ ، وَقَالَ: حَدَّثَنِي أَبِي ، عَنْ أَبِي مُوسَى ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَعَى بِالنَّاسِ فَهُوَ بِغَيْرِ رِشْدَةٍ وَفِيهِ شئٌ مِنْهُ "
" هَذَا حَدِيثٌ عَنْ بِلَالِ بْنِ أَبِي بُرْدَةَ لَهُ أَسَانِيدُ هَذَا أَمْثَلُهَا "

(4/204)

7150 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ غَسَّانُ بْنُ مَالِكٍ ، ثَنَا عَنْبَسَةُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ عَلَّاقِ بْنِ أَبِي مُسْلِمٍ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَرْضَى سُلْطَانًا بِسَخَطِ رَبِّهِ عَزَّ وَجَلَّ خَرَجَ مِنْ دِينِ اللَّهِ تَبَارَكَ وَتَعَالَى "
" تَفَرَّدَ بِهِ عَلَّاقُ بْنُ أَبِي مُسْلِمٍ وَالرُّوَاةُ إِلَيْهِ كُلُّهُمْ ثِقَاتٌ "
آخِرُ كِتَابِ الْأَحْكَامِ "

(4/204)


كِتَابُ الْأَطْعِمَةِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

33 - كِتَابُ الْأَطْعِمَةِ

(4/205)

7151 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو زُرْعَةَ الدِّمَشْقِيُّ ، ثَنَا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي ثَوْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: اسْتَأْذَنْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَدَخَلْتُ عَلَيْهِ فِي مَشْرُبَةٍ وَإِنَّهُ لَمُضْطَجِعٌ عَلَى خَصَفَةٍ وَأَنَّ بَعْضهُ لَعَلَى التُّرَابِ وَتَحْتَ رَأْسِهِ وِسَادَةٌ مَحْشُوَّةٌ لِيفًا وَأَنَّ فَوْقَ رَأْسِهِ لَأَهَابٌ عَطِينٌ وَفِي نَاحِيَةِ الْمَشْرُبَةِ قَرَظٌ فَسَلَّمْتُ عَلَيْهِ ثُمَّ جَلَسْتُ فَقُلْتُ: يَا رَسُولَ اللَّهِ أَنْتَ نَبِيُّ اللَّهِ وَصَفْوَتُهُ وَخِيرَتُهُ مِنْ خَلْقِهِ وَكِسْرَى وَقَيْصَرُ عَلَى سُرُرِ الذَّهَبِ وَفُرُشِ الْحَرِيرِ وَالدِّيبَاجِ . فَقَالَ: " يَا عُمَرُ إِنَّ أُولَئِكَ قَدْ عُجِّلَتْ لَهُمْ طَيِّبَاتُهُمْ وَهِيَ وَشِيكَةُ الِانْقِطَاعِ وَإِنَّا قَوْمٌ قَدْ أُخِّرَتْ لَنَا طَيِّبَاتُنَا فِي آخِرَتِنَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/205)

7152 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ هِلَالٍ الْوَزَّانِ ، عَنْ أَبِي بِشْرٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَكَلَ طَيِّبًا وَعَمِلَ فِي سُنَّةٍ وَأَمِنَ النَّاسُ بَوَائِقَهُ دَخَلَ الْجَنَّةَ " قَالُوا: يَا رَسُولَ اللَّهِ إِنَّ هَذَا فِي أُمَّتِكَ الْيَوْمَ كَثِيرٌ قَالَ: " وَسَيَكُونُ فِي قُرُونٍ بَعْدِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 5347 (ج5/ص252) .

(4/205)

7153 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا عُمَرُ بْنُ حَفْصِ بْنِ [ص:206] غِيَاثٍ ، ثَنَا الْأَعْمَشُ ، حَدَّثَنِي ثَابِتُ بْنُ عُبَيْدٍ ، حَدَّثَنِي الْقَاسِمُ بْنُ مُحَمَّدٍ ، قَالَ: قَالَتْ عَائِشَةُ ، رَضِيَ اللَّهُ عَنْهَا: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْخُلُ عَلَى بَعْضِ أَزْوَاجِهِ وَعِنْدَهَا عُكَّةٌ مِنْ عَسَلٍ فَيَلْعَقُ مِنْهَا لَعْقًا فَيَجْلِسُ عِنْدَهَا فَأَرَابَهُمْ ذَلِكَ فَقَالَتْ عَائِشَةُ لِحَفْصَةَ وَلِبَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْنَا لَهُ: إِنَّمَا نَجِدُ مِنْكَ رِيحَ الْمَغَافِيرِ . فَقَالَ: " إِنَّهَا عَسَلٌ أَلْعَقُهُ عِنْدَ فُلَانَةَ وَلَسْتُ بِعَائِدٍ فِيهِ "

(4/205)

7154 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْمُحْرِمِ ، بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ إِسْحَاقَ ، ثَنَا ابْنُ صَالِحٍ الْوَزَّانُ ، ثَنَا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ ثَابِتٌ ، عَنْ * حُمَيْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " كَانَ لِأُمِّ سُلَيْمٍ قَدَحٌ فَلَمْ أَدَعْ شَيْئًا مِنَ الشَّرَابِ إِلَّا قَدْ سَقَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ الْعَسَلَ وَاللَّبَنَ وَالنَّبِيذَ وَالْمَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي نسخة الحافظ ابن شاهين - إحدى نسختي إتحاف المهرة الخطية - "ثابت ، عن حميد" ، وصوابه : "ثابت و حميد" كما جاء في نسخة الحافظ السخاوي ، وهي النسخة الخطية الأخرى لكتاب إتحاف المهرة - نقلا عن حاشية المحقق للكتاب على الحديث رقم 535 (ج1/ص492) - ، وقد جاء في نسخة الشيخ مقبل على الصواب .

(4/206)

7155 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا بِسْطَامُ بْنُ مُسْلِمٍ ، قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ قُرَّةَ ، يَقُولُ: قَالَ أَبِي: " لَقَدْ غَزَوْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا لَنَا طَعَامٌ إِلَّا الْأَسْوَدَانِ " قَالَ: " وَهَلْ تَدْرِي مَا الْأَسْوَدَانِ ؟ " قَالَ: لَا . قَالَ: " الْمَاءُ وَالتَّمْرُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/206)

7156 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثَنَا صَفْوَانُ بْنُ عِيسَى ، ثَنَا مُحَمَّدُ بْنُ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " إِنْ كَانَ لَيَأْتِي عَلَى آلِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشَّهْرَ وَنِصْفَ الشَّهْرِ وَمَا يُوقَدُ فِي بُيُوتِهِمْ نَارٌ لِمُصْبَاحٍ وَلَا لِغَيْرِهِ " قُلْتُ لَهَا: مَا كَانَ يُعِيشُكُمْ ؟ قَالَتْ: " التَّمْرُ وَالْمَاءُ "
" هَذَا حَدِيثٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/206)

7157 - أَخْبَرَنَا أَحْمَدُ بْنُ أَحْمَدَ * الْفَقِيهُ ، بِبُخَارَى ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا أَحْمَدُ بْنُ مَنِيعٍ ، ثَنَا إِسْحَاقُ بْنُ يُوسُفَ الْأَزْرَقُ ، ثَنَا مِسْعَرٌ ، عَنْ هِلَالٍ الْوَزَّانِ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " مَا أَكَلَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي يَوْمٍ أَكْلَتَيْنِ إِلَّا أَحَدُهُمَا تَمْرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 22458 (ج17/ص388) - ، وصوابه : "أَحْيَدَ" كما جاء في النسخ (أ) و (ب) و (ج) ، وكما في "الإكمال لابن ماكولا" (1 /24) .

(4/207)

7158 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا عَبْدُ الْأَعْلَى ، أَنْبَأَ سَعِيدٌ الْجُرَيْرِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، قَالَ: جَاوَرْتُ أَبَا هُرَيْرَةَ ، سَنَتَيْنِ فَقَالَ: " يَا ابْنَ شَقِيقٍ أَتَرَى هَذِهِ الْحَجَرَ لَحَجَرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَدْ رَأَيْتُنَا عِنْدَهَا وَمَا لِأَحَدٍ مِنْ طَعَامٍ يَمْلَأُ بَطْنَهُ حَتَّى أَنَّ أَحَدَنَا لِيَأْخُذُ الْحَجَرَ فَيَشُدُّهُ عَلَى أَخْمَصِهِ بِالْحَبْلِ أَوْ بِالْعُقْلَةِ مِنَ الْعُقَلِ فَوَالَّذِي نَفْسِي بِيَدِهِ لَقَدْ رَأَيْتُنِي وَقَسَمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَنَا تَمْرًا فَأَصَابَ كُلَّ وَاحِدٍ مِنَّا سَبْعُ تَمَرَاتٍ وَكَانَ فِي سَبْعِي حَشَفَةٌ فَمَا يَسُرُّنِي تَمْرَةٌ جَيِّدَةٌ بِهَا " قَالَ: قُلْتُ: لَمَ يَا أَبَا هُرَيْرَةَ ؟ قَالَ: " لِأَنَّهَا شَدَّتْ لِي مِنْ مَضَاغِي فَجَعَلْتُ أَعْلُكُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/207)

7159 - أَخْبَرَنَا عَلِيُّ بْنُ عِيسَى ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثَنَا أَبُو كُرَيْبٍ ، ثَنَا ابْنُ أَبِي عَدِيٍّ ، ثَنَا مُحَمَّدُ بْنُ أَبِي حُمَيْدٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كَانَتْ تَأْتِي عَلَيْنَا أَرْبَعُونَ لَيْلَةً وَمَا يُوقَدُ فِي بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِصْبَاحٌ وَلَا غَيْرُهُ " قَالَ: قُلْنَا: أَيْ أُمَّاهْ ، فَبِمَ كُنْتُمْ تَعِيشُونَ ؟ قَالَتْ: " بِالْأَسْوَدَيْنِ التَّمْرِ وَالْمَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/207)

7160 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا الْخَصِيبُ بْنُ نَاصِحٍ ، ثَنَا طَلْحَةُ بْنُ زَيْدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسَمِّي التَّمْرَ وَاللَّبَنَ الْأَطْيَبَانِ " [ص:208]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/207)

7161 - حَدَّثَنَا [أَبُو النَّضْرِ الْفَقِيهُ ، حَدَّثَنَا] الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ ، ثَنَا قَيْسُ بْنُ الرَّبِيعِ ، ثَنَا أَبُو هِشَامٍ * الرُّمَّانِيُّ ، عَنْ زَاذَانَ ، عَنْ سَلْمَانَ ، قَالَ: قَرَأْتُ فِي التَّوْرَاةِ: الْوضُوءُ قَبْلَ الطَّعَامِ بَرَكَةُ الطَّعَامِ فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " الْوضُوءُ قَبْلَ الطَّعَامِ وَبَعْدَ الطَّعَامِ بَرَكَةُ الطَّعَامِ "
" تَفَرَّدَ بِهِ قَيْسُ بْنُ الرَّبِيعِ ، عَنْ أَبِي هَاشِمٍ وَانْفِرَادُهُ عَلَى عُلُوِّ مَحِلِّهِ أَكْثَرُ مِنْ أَنْ يُمْكِنَ تَرْكُهَا فِي هَذَا الْكِتَابِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ومن النسخة (أ) ، وقد أثبته من النسختين (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 5917 (ج5/ص551) - .
* تصحيف في نسخة جامع الحديث ، وصوابه : "أبو هاشم" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة ، وفي المطبوع .

(4/208)

7162 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَبِي سَلَمَةَ ، قَالَ: دَخَلْتُ عَلَى عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَا وَرَجُلَانِ رَجُلٌ مِنَّا وَرَجُلٌ مِنْ بَنِي أَسَدٍ أَحْسِبُ فَبَعَثَهُمَا وَجْهًا فَقَالَ: إِنَّكُمَا عِلْجَانِ فَعَالِجَا عَنْ دِينِكُمَا ، ثُمَّ دَخَلَ الْمَخْرَجَ ثُمَّ خَرَجَ فَأَخَذَ حَفْنَةً مِنْ مَاءٍ فَتَمَسَّحَ بِهَا ثُمَّ جَاءَ فَقَرَأَ الْقُرْآنَ فَرَآنَا أَنْكَرْنَا ذَلِكَ ، فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْتِي الْخَلَاءَ فَيَقْضِي الْحَاجَةَ ثُمَّ يَخْرُجُ فَيَأْكُلُ مَعَنَا الْخُبْزَ وَاللَّحْمَ وَيَقْرَأُ الْقُرْآنَ وَلَا يَحْجُبُهُ - وَرُبَّمَا قَالَ: وَلَا يَحْجِزُهُ - عَنْ قِرَاءَةِ الْقُرْآنِ شَيْءٌ سِوَى الْجَنَابَةِ - أَوِ إِلَّا الْجَنَابَةَ - "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/208)

7163 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ الْفَضْلُ بْنُ مُوسَى ، ثَنَا عَبْدُ اللَّهِ بْنُ كَيْسَانَ ، ثَنَا عِكْرِمَةُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبَا بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَتَوْا بَيْتَ أَبِي أَيُّوبَ فَلَمَّا أَكَلُوا وَشَبِعُوا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خُبْزٌ وَلَحْمٌ وَتَمْرٌ وَبُسْرٌ وَرُطَبٌ إِذَا [ص:209] أَصَبْتُمْ مِثْلَ هَذَا فَضَرَبْتُمْ بِأَيْدِيكُمْ فَكُلُوا بِسْمِ اللَّهِ وَبَرَكَةِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/208)

7164 - أَخْبَرَنَا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ عِيسَى بْنُ يُونُسَ ، عَنْ صَفْوَانَ بْنِ عَمْرٍو السَّكْسَكِيِّ ، ثَنَا عَبْدُ اللَّهِ بْنُ بُسْرٍ ، قَالَ: قَالَ أَبِي لِأُمِّي: لَوْ صَنَعْتِ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَامًا فَصَنَعَتْ ثَرِيدَةً تُقَلَّلُ فَانْطَلَقَ أَبِي فَدَعَاهُ فَوَضَعَ يَدَهُ عَلَيْهَا ثُمَّ قَالَ: " كُلُوا بِسْمِ اللَّهِ " فَأَخَذُوا مِنْ نَحْوِهَا فَلَمَّا طَعِمُوا دَعَا لَهُمْ فَقَالَ: " اللَّهُمَّ اغْفِرْ لَهُمْ وَارْحَمْهُمْ وَبَارِكْ لَهُمْ وَارْزُقْهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 6941 (ج6/ص532) .

(4/209)

7165 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي قُرَّةَ الْكِنْدِيِّ ، عَنْ سُلَيْمَانَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: صَنَعْتُ طَعَامًا فَأَتَيْتُ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ جَالِسٌ فَوَضَعْتُهُ بَيْنَ يَدَيْهِ فَقَالَ: " مَا هَذَا ؟ " قُلْتُ: هَدِيَّةٌ فَوَضَعَ يَدَهُ وَقَالَ لِأَصْحَابِهِ: " كُلُوا بِسْمِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/209)

7166 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ الْهَمْدَانِيِّ ، ثَنَا عَفَّانُ ، ثَنَا هِشَامٌ الدَّسْتُوَائِيُّ ، عَنْ بُدَيْلِ بْنِ مَيْسَرَةَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أُمِّ كُلْثُومٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَكَلَ أَحَدُكُمْ طَعَامًا فَلْيَقُلْ بِسْمِ اللَّهِ فَإِنْ نَسِيَ فِي أَوَّلِهِ فَلْيَقُلْ بِسْمِ اللَّهِ فِي أَوَّلِهِ وَآخِرِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/209)

7167 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ خَيْثَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي حُذَيْفَةَ ، [ص:210] عَنْ حُذَيْفَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ أُتِيَ بِطَعَامٍ فَجَاءَ أَعْرَابِيٌّ كَأَنَّمَا يُطْرَدُ فَتَنَاوَلَ فَأَخَذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ ، ثُمَّ جَاءَتْ جَارِيَةٌ فَكَأَنَّمَا تُطْرُدُ فَأَخَذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهَا ثُمَّ قَالَ: " إِنَّ الشَّيْطَانَ لَمَّا أَعْيَيْتُمُوهُ جَاءَ الْأَعْرَابِيُّ وَالْجَارِيَةُ لِيَسْتَحِلَّ بِهِمَا الطَّعَامَ إِذَا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ بِسْمِ اللَّهِ كُلُوا "
قَالَ الْحَاكِمُ: " أَبُو حُذَيْفَةَ هَذَا اسْمُهُ سَلَمَةُ بْنُ صُهَيْبٍ وَقَدْ رَوَى عَنْ عَائِشَةَ "
" وَالْحَدِيثُ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(4/209)

7168 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنْ جَابِرِ بْنِ صُبْحٍ ، حَدَّثَنِي الْمُثَنَّى بْنُ عَبْدِ الرَّحْمَنِ الْخُزَاعِيُّ ، وَصَحِبْتُهُ إِلَى وَاسِطٍ فَكَانَ يُسَمِّي فِي أَوَّلِ طَعَامِهِ وَآخِرِهِ فَسَأَلْتُهُ: رَأَيْتُ قَوْلَكَ فِي آخِرِ لُقْمَةٍ بِسْمِ اللَّهِ فِي أَوَّلِهِ وَآخِرِهِ قَالَ: أُخْبِرُكَ عَنْ ذَاكَ أَنَّ جَدِّي أُمَيَّةَ بْنَ مَخْشِيٍّ ، وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعْتُهُ يَقُولُ: إِنَّ رَجُلًا كَانَ يَأْكُلُ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْظُرُ فَلَمْ يُسَمِّ اللَّهَ حَتَّى كَانَ فِي آخِرِ طَعَامِهِ فَقَالَ: بِسْمِ اللَّهِ أَوَّلِهِ وَآخِرِهِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا زَالَ الشَّيْطَانُ يَأْكُلُ مَعَهُ حَتَّى سَمَّى فَمَا بَقِيَ فِي بَطْنِهِ شَيْءٌ إِلَّا قَاءَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/210)

7169 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثَنَا أَبُو عَتَّابٍ سَهْلُ بْنُ حَمَّادٍ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ أَبِي نَضْرَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ يَهُودِيَّةً أَهْدَتْ شَاةً إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِيطًا فَلَمَّا بَسَطَ الْقَوْمُ أَيْدِيَهُمْ قَالَ لَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُفُّوا أَيْدِيَكُمْ فَإِنَّ عُضْوًا مِنْ أَعْضَائِهَا يُخْبِرُنِي أَنَّهَا مَسْمُومَةٌ " قَالَ: فَأَرْسَلَ إِلَى صَاحِبَتِهَا فَقَالَ: " أَسَمَمْتِ طَعَامَكِ هَذَا ؟ " قَالَتْ: نَعَمْ أَحْبَبْتُ إِنْ كُنْتَ كَاذِبًا أَنْ أُرِيحَ النَّاسَ مِنْكَ وَإِنْ كُنْتَ صَادِقًا عَلِمْتُ أَنَّ اللَّهَ سَيُطْلِعُكَ عَلَيْهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اذْكُرُوا اسْمَ اللَّهِ وَكُلُوا " فَأَكَلْنَا فَلَمْ يَضُرَّ أَحَدًا مِنَّا شَيْءٌ لا [ص:211]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/210)

7170 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا مُعَلَّى بْنُ مَنْصُورٍ ، ثَنَا ابْنُ أَبِي زَائِدَةَ ، ثَنَا أَبُو أَيُّوبَ الْأَفْرِيقِيُّ ، عَنْ عَاصِمٍ عَنِ الْمُسَيِّبِ بْنِ رَافِعٍ ، عَنْ جَارِيَةَ بِنْتِ وَهْبٍ الْخُزَاعِيِّ ، حَدَّثَتْنِي حَفْصَةُ ، رَضِيَ اللَّهُ عَنْهَا " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَجْعَلُ يَمِينَهُ لِطَعَامِهِ وَشَرَابِهِ وَثِيَابِهِ وَيَجْعَلُ يَسَارَهُ لِمَا سِوَى ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/211)

7171 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، وَالْحُسَيْنُ بْنُ الْفَضْلِ ، قَالَا: ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنْ أَبِي الْمُتَوَكِّلِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كُنَّا إِذَا أَكَلْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَامًا لَا نَبْدَأُ حَتَّى يَكُونَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُوَ يَبْدَأُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/211)

7172 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا عُبَيْدُ بْنُ شَرِيكٍ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ الرَّمْلِيُّ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ مُحَمَّدِ بْنِ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ سَلَّامٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ فِي بَعْضِ أَصْحَابِهِ إِذْ أَقْبَلَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ يَقُودُ بَعِيرًا عَلَيْهِ غِرَارَتَانِ مُحْتَجَزٌ بِعِقَالِ نَاقَتِهِ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مَعَكَ ؟ " قَالَ: دَقِيقٌ وَسَمْنٌ وَعَسَلٌ فَقَالَ: " أَنِخْ " فَأَنَاخَ فَدَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِبُرْمَةٍ عَظِيمَةٍ فَجَعَلَ فِيهَا مِنْ ذَاكَ الدَّقِيقِ وَالسَّمْنِ وَالْعَسَلِ ثُمَّ أنْضَجَهُ فَأَكَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَكَلُوا ثُمَّ قَالَ لَهُمْ: " كُلُوا فَإِنَّ هَذَا يُشْبِهُ خَبِيصَ أَهْلِ فَارِسَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/211)

7173 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا [ص:212] يَحْيَى بْنُ سُلَيْمٍ الْمَكِّيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ كَثِيرٍ ، عَنْ عَاصِمِ بْنِ لَقِيطِ بْنِ صَبِرَةَ ، عَنْ أَبِيهِ ، قَالَ: كُنْتُ وَافِدَ بَنِي الْمُنْتَفِقِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدِمْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ نُصَادِفْهُ فِي مَنْزِلِهِ وَصَادَفْنَا عَائِشَةَ أُمَّ الْمُؤْمِنِينَ فَأَمَرَتْ لَنَا بِحَرِيرَةٍ فَصَنَعَتْ لَنَا وَأُتِينَا بِقِنَاعٍ - وَالْقِنَاعُ الطَّبَقُ فِيهِ تَمْرٌ - ثُمَّ جَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " هَلْ أَصَبْتُمْ شَيْئًا أَوْ آمُرُ لَكُمْ بِشَيْءٍ ؟ " فَقُلْنَا: نَعَمْ يَا رَسُولَ اللَّهِ . قَالَ: فَبَيْنَمَا نَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُلُوسٌ قَالَ: فَرَفَعَ الرَّاعِي غَنَمَهُ إِلَى الْمُرَاحِ وَمَعَهُ سَخْلَةٌ يَنْفِرُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا وَلَدَتْ يَا فُلَانُ " ؟ قَالَ: بَهْمَةً . قَالَ: " فَاذْبَحْ لَنَا مَكَانَهَا شَاةً " ثُمَّ أَقْبَلَ عَلَيْنَا فَقَالَ: " لَا تَحْسَبَنَّ وَلَمْ يَقُلْ لَا يُحْسَبَنَّ أَنَّا مِنْ أَجْلِكُمْ ذَبَحْنَاهَا لَنَا غَنْمُ مِائَةٍ وَلَا نُرِيدُ أَنْ تَزِيدَ فَإِذَا وَلَّدَ الرَّاعِي بَهْمَةً ذَبَحْنَا مَكَانَهَا شَاةً " قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ لِي امْرَأَةً فَذَكَرَ مِنْ طُولِ لِسَانِهَا وَبَذَائِهَا . فَقَالَ: " طَلِّقْهَا " فَقُلْتُ: إِنَّ لِي مِنْهَا وَلَدًا . قَالَ: " فَمُرْهَا - يَقُولُ عِظْهَا - فَإِنْ يَكُ فِيهَا خَيْرٌ فَسَتَفْعَلْ وَلَا تَضْرِبْ ظَعِينَتَكَ كَضَرْبِكَ أَمَتِكَ " قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي عَنِ الْوضُوءِ . قَالَ: " أَسْبِغْ الْوضُوءَ وَخَلِّلِ الْأَصَابِعَ وَبَالِغْ فِي الِاسْتِنْشَاقِ إِلَّا أَنْ تَكُونَ صَائِمًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/211)

7174 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا أَبُو هِلَالٍ مُحَمَّدُ بْنُ سُلَيْمٍ ، ثَنَا إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: جَعَلْنَا لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَّارَةً فَأَتَيْتُهُ بِهَا فَاطَّلَعَ فِي جَوْفِهَا فَقَالَ: " حَسِبْتُهُ لَحْمًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِنْ كَانَ إِسْحَاقُ بْنُ أَبِي طَلْحَةَ سَمِعَ مِنْ جَابِرٍ وَلَمْ يُخَرِّجَاهُ وَفِيهِ الْبَيَانُ الْوَاضِحُ لِمَحَبَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّحْمَ .
وَشَاهِدُهُ مَا :

(4/212)

7175 - حَدَّثَنِيهِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ ، [ص:213] وَمُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، قَالَا: ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا أَبُو عَوَانَةَ ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ ، عَنْ نُبَيْحٍ الْعَنَزِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: - لَمَّا قُتِلَ أَبِي تَرَكَ عَلَيَّ دَيْنًا فَذَكَرَ الْحَدِيثَ بِطُولِهِ وَذَكَرَ فِيهِ - قُلْتُ لِامْرَأَتِي: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجِيئُنَا الْيَوْمَ نِصْفَ النَّهَارِ فَلَا تُؤْذِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا تُكَلِّمِيهِ قَالَ: فَدَخَلَ وَفَرَشَتْ لَهُ فِرَاشًا وَوِسَادَةً فَوَضَعَ رَأْسَهُ وَنَامَ فَقُلْتُ لِمَوْلًى لِي: اذْبَحْ هَذِهِ الْعَنَاقَ وَهِيَ دَاجِنٌ سَمِينَةٌ وَالْوَحَا وَالْعَجَلَ افْرُغْ قَبْلَ أَنْ يَسْتَيْقِظَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا مَعَكَ فَلَمْ نَزَلْ فِيهَا حَتَّى فَرَغْنَا وَهُوَ نَائِمٌ فَقُلْتُ لَهُ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اسْتَيْقَظَ يَدْعُو بِالطَّهُورِ وَإِنِّي أَخَافُ إِذَا فَرَغَ أَنْ يَقُومَ فَلَا يَفْرَغَنَّ مِنْ وُضُوئِهِ حَتَّى نَضَعَ الْعَنَاقَ بَيْنَ يَدَيْهِ فَلَمَّا قَامَ قَالَ: " يَا جَابِرُ ائْتِنِي بِطَهُورٍ " فَلَمْ يَفْرُغْ مِنْ طُهُورِهِ حَتَّى وَضَعْتُ الْعَنَاقَ بَيْنَ يَدَيْهِ فَنَظَرَ إِلَيَّ فَقَالَ: " كَأَنَّكَ عَمِلْتْ حَيْسًا بِلَحْمٍ ادْعُ لِي أَبَا بَكْرٍ " ثُمَّ دَعَا حَوَارِيَّهُ الَّذِينَ مَعَهُ فَدَخَلُوا فَضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ وَقَالَ: " بِسْمِ اللَّهِ كُلُوا " فَأَكَلُوا حَتَّى شَبِعُوا وَفَضَلَ مِنْهَا لَحْمٌ كَثِيرٌ " وَذَكَرَ بَاقِي الْحَدِيثِ .
هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/212)

7176 - أَخْبَرَنَا أَحْمَدُ * بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا مِسْعَرٌ ، عَنْ رَجُلٍ مِنْ بَنِي فَهْمٍ أَرَى اسْمَهُ مُحَمَّدَ بْنَ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَطْيَبُ اللَّحْمِ لَحْمُ الظَّهْرِ "
" وَقَدْ رَوَاهُ رَقَبَةُ بْنُ مَصْقَلَةَ ** عَنْ هَذَا الْفَهْمِيِّ وَلَمْ يَنْسِبْهُ "
__________
حاشية الشقيري :
* صوابه : "محمد" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 6975 (ج6/ص554) - .
** في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة : "مسقلة" بالسين .

(4/213)

7177 - أَخْبَرَنَاهُ أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدٍ السَّكُونِيُّ ، بِالْكُوفَةِ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، وَالْحُسَيْنُ بْنُ مُصْعَبٍ النَّخَعِيُّ ، قَالَا: ثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثَنَا جَرِيرٌ ، عَنْ رَقَبَةَ بْنِ مَصْقَلَةَ * ، عَنْ رَجُلٍ ، مِنْ بَنِي فَهْمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَطْيَبُ اللَّحْمِ لَحْمُ الظَّهْرِ "
" قَدْ صَحَّ الْخَبَرُ بِالْإِسْنَادَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 6975 (ج6/ص554) - : "مسقلة" بالسين .

(4/213)

7178 - أَخْبَرَنِي أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثَنَا أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ النَّسَائِيُّ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، قَالَا: ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ حَبِيبِ بْنِ الشَّهِيدِ ، ثَنَا أَبِي ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ حَرَامٍ ، قَالَ: أَمَرَنِي أَبِي بِحَرِيرَةٍ فَصَنَعْتُ ثُمَّ أَمَرَنِي فَحَمَلْتُهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا هُوَ فِي مَنْزِلِهِ فَقَالَ: " مَا هَذَا يَا جَابِرُ أَلَحْمٌ هَذَا ؟ " قُلْتُ: لَا يَا رَسُولَ اللَّهِ وَلَكِنَّهَا حَرِيرَةٌ أَمَرَنِي بِهَا أَبِي فَصَنَعْتُ ثُمَّ أَمَرَنِي فَحَمَلْتُهَا إِلَيْكَ ثُمَّ رَجَعْتُ إِلَى أَبِي فَقَالَ: هَلْ رَأَيْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قُلْتُ: نَعَمْ . قَالَ: فَمَا قَالَ لَكَ ؟ قُلْتُ: قَالَ: " أَلَحْمٌ هَذَا يَا جَابِرُ ؟ " قَالَ أَبِي: عَسَى أَنْ يَكُونَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اشْتَهَى اللَّحْمَ فَقَامَ إِلَى دَاجِنٍ لَهُ فَذَبَحَهَا وَشَوَاهَا ثُمَّ أَمَرَنِي بِحَمْلِهَا إِلَيْهِ فَقَالَ: حَمَلْتُهَا إِلَيْهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " جَزَى اللَّهُ الْأَنْصَارَ عَنَّا خَيْرًا وَلَا سِيَّمَا عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ حَرَامٍ وَسَعْدُ بْنُ عُبَادَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/214)

7179 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ الْعَدْلُ ، بِبَغْدَادَ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثَنَا عَلِيُّ بْنُ عَاصِمٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ أَبِي بَكْرِ بْنِ أَنَسٍ ، قَالَ: سَمِعْتُ أَنَسًا ، يَقُولُ: أَنْفَجْتُ أَرْنَبًا بِالْبَقِيعِ فَاشْتَدَّ فِي أَثَرِهَا فَكُنْتُ فِيمَنِ اشْتَدَّ فَسَبَقْتُهُمْ إِلَيْهَا فَأَخَذْتُهَا فَأَتَيْتُ بِهَا أَبَا طَلْحَةَ فَأَمَرَ بِهَا فَذُبِحَتْ ثُمَّ شُوِيَتْ فَأُعْجِزَ عَجُزُهَا فَأَرْسَلَ بِهِ مَعِي إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا هَذَا ؟ " قُلْتُ: عَجُزُ أَرْنَبٍ بَعَثَ بِهَا أَبُو طَلْحَةَ إِلَيْكَ فَقَبِلَهُ مِنِّي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/214)

7180 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، حَدَّثَنِي سَعِيدُ بْنُ أَبِي هِلَالٍ ، أَنَّ عَبْدَ اللَّهِ بْنَ عُبَيْدِ اللَّهِ ، حَدَّثَهُ عَنْ أَبِي غَطَفَانَ ، عَنْ أَبِي رَافِعٍ ، قَالَ: " كُنْتُ أَشْوِي لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:215] وَسَلَّمَ بَطْنَ الشَّاةِ فَيَأْكُلُ مِنْهُ ثُمَّ يَخْرُجُ إِلَى الصَّلَاةِ "

(4/214)

7181 - حَدَّثَنَا أَبُو الْعَبَّاسِ فِي فَوَائِدِ ابْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ [عَبْدِ] الْحَكَمِ ، أَخْبَرَنِي أَبِي ، وَشُعَيْبُ بْنُ اللَّيْثِ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، ثَنَا خَالِدُ بْنُ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ [أَبِي] رَافِعٍ ، أَنَّ أَبَا غَطَفَانَ الْمُرِّيَّ ، حَدَّثَهُ عَنْ أَبِي رَافِعٍ ، قَالَ: " كُنْتُ أَشْوِي لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَطْنَ الشَّاةِ وَقَدْ تَوَضَّأَ لِلصَّلَاةِ فَيَأْكُلُ مِنْهُ ثُمَّ يَخْرُجُ إِلَى الصَّلَاةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين الأول سقط من الطبعة الهندية ، وقد أثبته من النسخة (أ) ، ومن كتاب إتحاف المهرة - الحديث رقم 17695 (ج14/ص237) - ، ومن طبعة الشيخ مقبل .
- ما بين المعقوفين الثاني سقط من نسخة جامع الحديث ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة ، ومن المطبوع .

(4/215)

7182 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا إِسْمَاعِيلُ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُعَاوِيَةَ ، عَنْ عُثْمَانَ بْنِ أَبِي سُلَيْمَانَ ، عَنْ صَفْوَانَ بْنِ أُمَيَّةَ ، قَالَ: رَآنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا آخُذُ اللَّحْمَ مِنَ الْعَظْمِ بِيَدِي فَقَالَ لِي: " يَا صَفْوَانُ " قُلْتُ: لَبَّيْكَ . قَالَ: " قَرِّبَ اللَّحْمَ مِنْ فِيكَ فَإِنَّهُ أَهْنَأُ وَأَمْرَأُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/215)

7183 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْحَسَنُ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا ابْنُ الْمُبَارَكِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَمْرٍو ، عَنْ عِكْرِمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، وَابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَأْكُلِ الشَّرِيطَةَ فَإِنَّهَا ذَبِيحَةُ الشَّيْطَانِ " قَالَ ابْنُ الْمُبَارَكِ: " وَالشَّرِيطَةُ أَنْ يَخْرُجَ الرُّوحُ مِنْهُ بِشَرْطٍ مِنْ غَيْرِ قَطْعِ الْحُلْقُومِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/215)

7184 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ سِمَاكٍ ، [عَنْ عِكْرِمَةَ] ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " إِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ فَيَقُولُونَ مَا ذُبِحَ لِلَّهِ فَلَا تَأْكُلُوهُ وَمَا ذَبَحْتُمْ أَنْتُمْ فَكُلُوهُ " فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى: { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } [الأنعام: 121]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 8587 (ج7/ص610) - .

(4/216)

7185 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثَنَا الْحَسَنُ بْنُ سَلَّامٍ ، ثَنَا حَبَّانُ بْنُ هِلَالٍ ، ثَنَا جَرِيرُ بْنُ حَازِمٍ ، ثَنَا أَيُّوبُ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، فَلَقِيتُ زَيْدَ بْنَ أَسْلَمَ فَحَدَّثَنِي عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا أَرَادَتْ نَاقَتُهُ أَنْ تَمُوتَ فَذَبَحَهَا بِوَتَدٍ فَقُلْتُ لَهُ: حَدِيدٌ ؟ قَالَ: لَا بَلْ خَشَبٌ ، " فَسَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَهُ بِأَكْلِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَالْإِسْنَادُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَإِنَّمَا لَمْ أَحْكُمْ بِالصِّحَّةِ عَلَى شَرْطِهِمَا لِأَنَّ مَالِكَ بْنَ أَنَسٍ رَحِمَهُ اللَّهُ أَرْسَلَهُ فِي الْمُوَطَّأِ عَنْ زَيْدِ بْنِ أَسْلَمَ "

(4/216)

7186 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ شُعْبَةُ ، ح
وَقَالَ: أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، قَالَ: سَمِعْتُ حَاضِرَ بْنَ مُهَاجِرٍ الْبَاهِلِيَّ ، يَقُولُ: سَمِعْتُ سُلَيْمَانَ بْنَ يَسَارٍ يُحَدِّثُ عَنْ زَيْدِ بْنِ ثَابِتٍ " أَنَّ ذِئْبًا نَيَّبَ فِي شَاةٍ فَذَبَحُوهَا بِمَرْوَةٍ فَرَخَّصَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَكْلِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/216)

7187 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، وَالْحَسَنُ * بْنُ الْمُفَضَّلِ ** ، ح وأَخْبَرَنَا إِسْمَاعِيلُ بْنُ عَلِيٍّ الْخُطَبِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالُوا: ثَنَا الْحَسَنُ بْنُ بِشْرِ بْنِ سَالِمٍ *** ، ثَنَا زُهَيْرٌ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: [ص:217] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ "
تَابَعَهُ مِنَ الثِّقَاتِ عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ الْقَدَّاحُ الْمَكِّيُّ
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "الْحُسَيْنُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 3290 (ج3/ص391) - ، وترجمته في "سير أعلام النبلاء" (13 /414) .
** صوابه : "الْفَضْلِ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة .
*** صوابه : "سَلْمٍ" ، كما جاء في النسخ (أ) و (ب) و (ج) .

(4/216)

7188 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبِي ، وَمُحَمَّدُ بْنُ نُعَيْمٍ ، وَأَحْمَدُ بْنُ سَلَمَةَ ، قَالُوا: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَتَّابُ بْنُ بَشِيرٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ الْقَدَّاحُ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ "

7189 - أَخْبَرَنِيهِ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا مُحَمَّدُ بْنُ يَحْيَى ، حَدَّثَنِي إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، فَذَكَرَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ .
وَإِنَّمَا يُعْرَفُ مِنْ حَدِيثِ ابْنِ أَبِي لَيْلَى ، وَحَمَّادِ بْنِ شُعَيْبٍ ، عَنْ أَبِي الزُّبَيْرِ ، وَقَدْ رُوِيَ بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي هُرَيْرَةَ "

(4/217)

7190 - حَدَّثَنَا أَبُو الْوَلِيدِ الْفَقِيهُ ، ثَنَا أَحْمَدُ بْنُ الْحَسَنِ بْنِ عَبْدِ الْجَبَّارِ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ الْأُمَوِيُّ ، حَدَّثَنِي أَبِي ، عَنْ عَبْدِ اللَّهِ بْنُ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ جَدِّهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ "

(4/217)

7191 - فَحَدَّثَنَا أَبُو الْوَلِيدِ ، ثَنَا الْحُسَيْنُ * بْنُ سُفْيَانَ ، ثَنَا وَهْبُ بْنُ بَقِيَّةَ ، ثَنَا مُحَمَّدُ بْنُ الْحَسَنِ الْوَاسِطِيُّ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ذَكَاةُ الْجَنِينِ إِذَا أُشْعِرَ ذَكَاةُ أُمِّهِ وَلَكِنَّهُ يُذْبَحَ حَتَّى يَنْصَابَّ مَا فِيهِ مِنَ الدَّمِ "
" هَذَا بَابٌ كَبِيرٌ مَدَارُهُ عَلَى طُرُقِ عَطِيَّةَ عَنْ أَبِي سَعِيدٍ لِذَلِكَ وَلَمْ يُخَرِّجَاهُ ، وَرُبَّمَا تَوَهَّمَ مُتَوَهِّمٌ أَنَّ حَدِيثَ أَبِي أَيُّوبَ صَحِيحٌ وَلَيْسَ كَذَلِكَ "
__________
حاشية الشقيري :
* صوابه : "الْحَسَنُ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 11273 (ج9/ص318) - .

(4/217)

7192 - فَقَدْ حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، وَأَحْمَدُ بْنُ جَعْفَرِ بْنِ نَصْرٍ الرَّازِيُّ ، فِي آخَرِينَ قَالُوا: ثَنَا يُوسُفُ بْنُ مُوسَى ، ثَنَا عَبْدُ اللَّهِ بْنُ الْجَهْمِ الرَّازِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ [ص:218] الْعَلَاءِ بْنِ شَيْبَةَ ، ثَنَا شُعْبَةُ ، عَنْ [ابْنِ] أَبِي لَيْلَى ، عَنْ أَخِيهِ ، عَنِ ابْنِ أَبِي لَيْلَى ، عَنْ أَبِي أَيُّوبَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ "
" وَحَدِيثُ أَبِي الْوَدَّاكِ ، عَنْ أَبِي سَعِيدٍ ، تَفَرَّدَ بِهِ عَلَّانُ وَفِيهِ زِيَادٌ وَهُوَ كَثِيرُ الْغَلَطِ لَا تَقُومُ بِهِ الْحُجَّةُ ، وَمَنْ تَأَمَّلَ هَذَا الْبَابَ مِنْ أَهْلِ الصَّنْعَةِ قَضَى فِي الْعَجَبِ أَنَّ الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا لَمْ يُخَرِّجَاهُ فِي الصَّحِيحَيْنِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 4388 (ج4/ص370) - .

(4/217)

7193 - أَخْبَرَنِي عَلِيُّ بْنُ مُحَمَّدِ * بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا مُحَمَّدُ بْنُ شَرِيكٍ الْمَكِّيُّ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ أَبِي الشَّعْثَاءِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ أَهْلُ الْجَاهِلِيَّةِ يَأْكُلُونَ أَشْيَاءَ وَيَتْرُكُونَ أَشْيَاءَ تَقَذُّرًا فَبَعَثَ اللَّهُ تَعَالَى نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنْزَلَ كِتَابَهُ وَأَحَلَّ حَلَالَهُ وَحَرَّمَ حَرَامَهُ فَمَا أَحَلَّ فَهُوَ حَلَالٌ وَمَا حَرَّمَ فَهُوَ حَرَامٌ وَمَا سَكَتَ عَنْهُ فَهُوَ عَفُوٌّ " وَتَلَا هَذِهِ الْآيَةَ: { قُلْ لَا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّمًا عَلَى طَاعِمٍ } [الأنعام: 145] الْآيَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "مُحَمَّدُ بْنُ عَلِيِّ" كما جاء في مواضع عدة من الكتاب ، وكما في ترجمته في "سير أعلام النبلاء" (16 / 36) ، وليس "علي بن محمد" .
- الحديث في كتاب إتحاف المهرة برقم 7252 (ج7/ص25) .

(4/218)

7194 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثَنَا الْقَعْنَبِيُّ ، ثَنَا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ دَاودَ بْنِ أَبِي هِنْدٍ ، عَنْ مَكْحُولٍ ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ حَدَّ حُدُودًا فَلَا تَعْتَدُوهَا وَفَرَضَ لَكُمْ فَرَائِضَ فَلَا تُضَيِّعُوهَا وَحَرَّمَ أَشْيَاءَ فَلَا تَنْتَهِكُوهَا وَتَرَكَ أَشْيَاءَ مِنْ غَيْرِ نِسْيَانٍ مِنْ رَبِّكُمْ وَلَكِنْ رَحْمَةٌ مِنْهُ لَكُمْ فَاقْبَلُوهَا وَلَا تَبْحَثُوا فِيهَا "

(4/218)

7195 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثَنَا مِنْجَابُ بْنُ الْحَارِثِ ، ثَنَا سَيْفُ بْنُ هَارُونَ الْبُرْجُمِيُّ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَبِي عُثْمَانَ ، عَنْ سَلْمَانَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ السَّمْنِ وَالْجُبْنِ وَالْفَرَا فَقَالَ: " الْحَلَالُ مَا أَحَلَّ اللَّهُ فِي كِتَابِهِ وَالْحَرَامُ مَا حَرَّمَ اللَّهُ فِي كِتَابِهِ وَمَا سَكَتَ عَنْهُ فَهُوَ مِمَّا عُفِيَ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ مُفَسَّرٌ فِي الْبَابِ ، وَسَيْفُ بْنُ هَارُونَ لَمْ يُخَرِّجَاهُ "

(4/218)

7196 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُعْجِبُهُ الثُّفْلَ " فَسَمِعْتُ أَبَا مُحَمَّدٍ ، يَقُولُ: سَمِعْتُ أَبَا بَكْرٍمُحَمَّدُ بْنُ إِسْحَاقَ ، يَقُولُ: " الثُّفْلُ هُوَ الثَّرِيدُ "

(4/219)

7197 - وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا الْحَضْرَمِيُّ مُحَمَّدُ بْنُ شُجَاعٍ ، أَنْبَأَ الْمُبَارَكُ بْنُ سَعِيدٍ ، عَنْ عُمَرَ بْنِ سَعِيدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ أَحَبُّ الطَّعَامِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الثَّرِيدَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ فَإِنَّ عُمَرَ بْنَ سَعِيدٍ هَذَا أَخُو سُفْيَانَ وَالْمُبَارَكَ ابْنَا سَعِيدٌ "
" فَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَضْلُ عَائِشَةَ عَلَى النِّسَاءِ كَفَضْلِ الثَّرِيدِ عَلَى سَائِرِ الطَّعَامِ " فَإِنَّهُ مُخَرَّجٌ فِي الصَّحِيحَيْنِ "

(4/219)

7198 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، قَالَا: ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، قَالَ: دُعِينَا إِلَى طَعَامٍ وَمِنْ ثُمَّ سَعِيدُ بْنُ جُبَيْرٍ ثُمَّ مِقْسَمٌ ثُمَّ فُلَانٌ ثُمَّ فُلَانٌ فَقَالَ لَهُمْ سَعِيدُ بْنُ جُبَيْرٍ حِينَ وَضَعُوا الْجَفْنَةَ: أَكْلُكُمْ قَدْ سَمِعَ مَا يُقَالُ فِي الطَّعَامِ ؟ قَالَ مِقْسَمٌ: حَدِّثْهُمْ . قَالَ: إِنَّ ابْنَ عَبَّاسٍ ، حَدَّثَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْبَرَكَةَ تَنْزِلُ فِي وَسَطِ الطَّعَامِ فَكُلُوا مِنْ حَافَّاتِهِ وَلَا تَأْكُلُوا مِنْ وَسَطِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/219)

7199 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ يُونُسَ * التِّنِّيسِيُّ ، ثَنَا خَالِدُ بْنُ يَزِيدَ بْنِ أَبِي مَالِكٍ ، عَنْ أَبِيهِ ، أَنَّهُ حَدَّثَهُ عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ ، وَكَانَ مِنْ أَهْلِ الصَّفَا ** قَالَ: أَقَمْنَا ثَلَاثَةَ أَيَّامٍ وَكَانَ مَنْ يَخْرُجُ إِلَى الْمَسْجِدِ يَأْخُذُ بِيَدِ الرَّجُلَيْنِ وَالثَّلَاثَةِ بِقَدْرِ طَاقَةٍ وَيُطْعِمُهُمْ قَالَ: فَكُنْتُ فِيمَنْ أَخْطَأَهُ ذَلِكَ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيهَا قَالَ: فَأَبْصَرْتُ أَبَا بَكْرٍ عِنْدَ الْعَتَمَةِ فَأَتَيْتُهُ فَاسْتَقْرَأْتُهُ مِنْ سُورَةِ سَبَأٍ فَبَلَغَ مَنْزِلَهُ وَرَجَوْتُ أَنْ يَدْعُوَنِي إِلَى الطَّعَامِ فَقَرَأَ عَلَيَّ حَتَّى بَلَغَ بَابَ الْمَنْزِلِ ، ثُمَّ وَقَفَ عَلَى الْبَابِ حَتَّى قَرَأَ عَلَيَّ [ص:220] الْبَقِيَّةَ ثُمَّ دَخَلَ وَتَرَكَنِي ، ثُمَّ تَعَرَّضْتُ لِعُمَرَ فَصَنَعْتُ بِهِ مِثْلَ ذَلِكَ وَذَكَرَ أَنَّهُ صَنَعَ مِثْلَ مَا صَنَعَ أَبُو بَكْرٍ ، فَلَمَّا أَصْبَحْتُ غَدَوْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ فَقَالَ لِلْجَارِيَةِ: " هَلْ مِنْ شَيْءٍ ؟ " قَالَتْ: نَعَمْ رَغِيفٌ وَكُتْلَةٌ مِنْ سَمْنٍ فَدَعَا بِهَا ثُمَّ فَتَّ الْخُبْزَ بِيَدِهِ ثُمَّ أَخَذَ تِلْكَ الْكُتْلَةَ مِنَ السَّمْنِ فَلَتَّ تِلْكَ الْخُبْزَةَ ثُمَّ جَمَعَهُ بِيَدِهِ حَتَّى صَيَّرَهُ ثَرِيدَةً ثُمَّ قَالَ: " اذْهَبِ ادْعُ لِي عَشَرَةً أَنْتَ عَاشِرُهُمْ " فَدَعَوْتُ عَشَرَةً أَنَا عَاشِرُهُمْ ثُمَّ قَالَ: " اجْلِسُوا " وَوضَعْتُ الْقَصْعَةَ ثُمَّ قَالَ: " كُلُوا بِسْمِ اللَّهِ كُلُوا مِنْ جَوَانِبِهَا وَلَا تَأْكُلُوا مِنْ فَوْقِهَا فَإِنَّ الْبَرَكَةَ تَنْزِلُ مِنْ فَوْقِهَا " فَأَكَلْنَا حَتَّى صَدَرْنَا فَكَأَنَّمَا خَطَطْنَا فِيهِ بِأَصَابِعِنَا ثُمَّ أَخَذَ مِنْهَا وَأَصْلَحْ مِنْهَا وَرَدَّهَا ثُمَّ قَالَ: " ادْعُ لِي عَشَرَةً " وَذَكَرَ أَنَّهُ دَعَا بَعْدَ ذَلِكَ مَرَّتَيْنِ عَشَرَةً عَشَرَةً وَقَالَ: قَدْ فَضَلُوا فَضْلًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "يوسف" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 17260 (ج13/ص652) - .
** تصحيف في نسخة جامع الحديث ، وصوابه : "الصفة" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي المطبوع .

(4/219)

7200 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ "
" رَأَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَكَلَ طَعَامًا لَعِقَ أَصَابِعَهُ الثَّلَاثَ الَّتِي أَكَلَ بِهَا " "

(4/220)

7201 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أنبأ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ كَعْبِ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ "
" أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَكَلَ لَعِقَ أَصَابِعَهُ الثَّلَاثَ "
" "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " "

(4/220)

7202 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ ، ثَنَا مُسَدَّدٌ ، ثَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، ثَنَا مُحَمَّدُ بْنُ السَّائِبِ بْنِ بَرَكَةَ الْمَكِّيُّ ، عَنْ أُمِّهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَخَذَ أَهْلَهُ الْوَعْكُ أَمَرَ بِالْحِسَاءِ فَصُنِعَ ثُمَّ يَأْمُرُهُ فَيَحْسُو مِنْهُ وَكَانَ يَقُولُ: " إِنَّهُ لَيَرْبُو عَنْ فُؤَادِ السَّقِيمِ - أَوْ يَسْرُو عَنْ فُؤَادِ السَّقِيمِ - كَمَا تَسْرُو إِحْدَاكُنَّ الْوَسَخَ عَنْ وَجْهِهَا بِالْمَاءِ " [ص:221]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/220)

7203 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا أَحْمَدُ بْنُ حَفْصٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَقَدْ رَأَيْتُ الْمُهَاجِرِينَ وَالْأَنْصَارَ يَحْفِرُونَ الْخَنْدَقَ حَوْلَ الْمَدِينَةِ وَيَنْقُلُونَ التُّرَابَ عَلَى ظُهُورِهِمْ يَقُولَونَ:
[من أشعار رجز للأنصار - البحر الرجز]
نَحْنُ الَّذِينَ بَايَعُوا مُحَمَّدَا عَلَى الْإِسْلَامِ مَا بَقِينَا أَبَدَا
وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُجِيبُهُمْ وَيَقُولُ: "
اللَّهُمَّ لَا خَيْرَ إِلَّا خَيْرَ الْآخِرَةِ فَبَارِكْ فِي الْأَنْصَارِ وَالْمُهَاجِرَهْ "
فَيُجَاءُ بِالصَّحْفَةِ فِيهَا مِلْءُ كَفٍّ مِنْ شَعِيرٍ مَحْشُوشٍ قَدْ صُنِعَ بِإِهَالَةٍ سَنِخَةٍ فَتُوضَعُ بَيْنَ يَدَيِ الْقَوْمِ وَهُمْ جِيَاعٌ وَلَهَا بَشِعَةٌ فِي الْحَلْقِ وَلَهَا رِيحٌ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ "

(4/221)

7204 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي قُرَّةُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّهَا كَانَتْ إِذَا ثَرَدَتْ غَطَّتْهُ حَتَّى يَذْهَبَ فَوْرُهُ وَتَقُولُ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّهُ أَعْظَمُ لِلْبَرَكَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ فِي الشَّوَاهِدِ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ مُفَسَّرٌ مِنْ حَدِيثِ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ الْعَزْرَمِيِّ * "
__________
حاشية الشقيري :
* كذا جاء في المطبوع ، وصوابه : "الْعَرْزَمِيُّ" كما جاء في النسخة (أ) ، وكما في "الأنساب للسمعاني" (4 /178) ، وكما في ترجمته في "تهذيب الكمال" (26 / 41) .

(4/221)

7205 - أَخْبَرَنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الْفَقِيهُ الْبُخَارِيُّ بِنَيْسَابُورَ ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ [حَبِيبٍ الْبَغْدَادِيُّ ، ثَنَا عَبَّادُ بْنُ يَعْقُوبَ الرَّوَاجِنِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ] عُبَيْدِ اللَّهِ (بْنِ) الْعَزْرَمِيُّ * ، حَدَّثَنِي أَبِي ، عَنْ عَطَاءٍ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ [ص:222] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَبْرِدُوا الطَّعَامَ الْحَارَّ فَإِنَّ الطَّعَامَ الْحَارَّ غَيْرُ ذِي بَرَكَةٍ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسخة (أ) ، وقد أثبته من النسختين (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 2970 (ج3/ص263) - .
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة .
* كذا جاء في المطبوع ، وصوابه : "الْعَرْزَمِيُّ" كما جاء في "الأنساب للسمعاني" (4 /178) ، وكما في ترجمته في "تاريخ الإسلام" (4 /907) ، وكما في ترجمة أبيه في "تهذيب الكمال" (26 / 41) ،
أو صوابه : "الْفَزَارِيُّ" كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة ، فهو عَرْزَمِيٌّ فَزَارِيٌّ .

(4/221)

7206 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي أَبُو الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يَمْسَحُ أَحَدُكُمْ يَدَهُ بِالْمِنْدِيلِ حَتَّى يَلْعَقَ يَدَهُ فَإِنَّ الرَّجُلَ لَا يَدْرِي فِي أَيِّ طَعَامِهِ يُبَارَكُ لَهُ وَإِنَّ الشَّيْطَانَ يَرْصُدُ لِلنَّاسِ - أَوِ الْإِنْسَانِ - عَلَى كُلِّ شَيْءٍ حَتَّى عِنْدَ طَعَامِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/222)

7207 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ النَّضْرِ الْمَاوَرْدِيُّ ، ثَنَا أَحْمَدُ بْنُ مَنِيعٍ ، ثَنَا يَعْقُوبُ بْنُ الْوَلِيدِ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الشَّيْطَانَ حَسَّاسٌ لَحَّاسٌ فَاحْذَرُوهُ عَلَى أَنْفُسِكُمْ مَنْ بَاتَ وَفِي يَدِهِ رِيحٌ فَأَصَابَهُ شَيْءٌ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الْأَلْفَاظِ "

(4/222)

7208 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ مُسْلِمٍ الْكُوفِيِّ الْأَعْوَرِ الْمُلَائِيِّ ، أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ ، يَقُولُ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرْدِفُ خَلْفَهُ ، وَيَضَعُ طَعَامَهُ فِي الْأَرْضِ ، وَيُجِيبُ دَعْوَةَ الْمَمْلُوكِ ، وَيَرْكَبُ الْحِمَارَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/222)

7209 - حَدَّثَنِي أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ عُقْبَةَ بْنِ خَالِدٍ السَّكُونِيُّ ، بِالْكُوفَةِ حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ الْحَسَنِ بْنِ عُقْبَةَ ، عَنْ أَبِيهِ عُقْبَةَ بْنِ خَالِدٍ السَّكُونِيِّ ، ثَنَا مُوسَى بْنُ [ص:223] مُحَمَّدِ بْنِ إِبْرَاهِيمَ التَّيْمِيِّ ، عَنْ أَبِيهِ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَكَلْتُمْ فَاخْلَعُوا نِعَالَكُمْ فَإِنَّهُ أَرْوَحُ لِأَبْدَانِكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 1711 (ج2/ص276) .

(4/222)

7210 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، إِمْلَاءً ، ثَنَا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ الْأَصْبَهَانِيُّ ، ثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثَنَا عُمَرُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " نَهَانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ صَلَاتَيْنِ وقِرَاءَتَيْنِ وَأَكْلَتَيْنِ وَلِبْسَتَيْنِ . نَهَانِي أَنْ أُصَلِّيَ بَعْدَ الصُّبْحِ حَتَّى تَرْتَفِعَ الشَّمْسُ وَبَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ ، وَأَنْ آكُلَ وَأَنَا مُنْبَطِحٌ عَلَى بَطْنِي ، وَنَهَانِي أَنْ أَلْبَسَ الصَّمَّاءَ وَأَحْتَبِي فِي ثَوْبٍ وَاحِدٍ لَيْسَ بَيْنَ فَرْجِي وَبَيْنَ السَّمَاءِ سَاتِرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/223)

7211 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثَنَا أَبُو دَاودَ الطَّيَالِسِيُّ ، ثَنَا أَبُو عَامِرٍ الْخَزَّازُ ، عَنِ الْحَسَنِ ، عَنْ سَعِيدٍ مَوْلَى أَبِي بَكْرٍ قَالَ: " قُرِّبَتْ ** بَيْنَ يَدَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمْرًا فَجَعَلُوا يَقْرُنُونَ فَنَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْإِقْرَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ هَكَذَا "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 5864 (ج5/ص511) - .
** في النسخة (أ) : "قرنت" .

(4/223)

7212 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، ثَنَا جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنِ الشَّعْبِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " كُنْتُ فِي الصُّفَّةِ فَبَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْنَا بِتَمْرٍ عَجْوَةٍ فَسَكَبَ إِلَيْنَا فَكُنَّا نُقْرِنُ الِاثْنَتَيْنِ مِنَ الْجُوعِ فَكُنَّا إِذْ قَرَنَ أَحَدُنَا قَالَ لِأَصْحَابِهِ: إِنِّي قَدْ قَرَنْتُ فَأَقْرِنُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/223)

7213 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا إِسْمَاعِيلُ ، عَنْ عَمْرِو بْنِ سُلَيْمٍ ، عَنْ رَافِعِ بْنِ عَمْرٍو الْمُزَنِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: [ص:224] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْعَجْوَةُ وَالصَّخْرَةُ مِنَ الْجَنَّةِ " هَكَذَا حَدَّثَنَاهُ

(4/223)

7214 - وَقَدْ أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثَنَا مُشْمَعِلُ بْنُ إِيَاسٍ ، حَدَّثَنِي عَمْرُو بْنُ سُلَيْمٍ ، قَالَ: سَمِعْتُ رَافِعَ بْنَ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْعَجْوَةُ وَالصَّخْرَةُ مِنَ الْجَنَّةِ " هَكَذَا حَدَّثَنَاهُ

(4/224)

7215 - وَقَدْ أَخْبَرَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثَنَا مُشْمَعِلُ بْنُ إِيَاسٍ ، حَدَّثَنِي عَمْرُو بْنُ سُلَيْمٍ ، قَالَ: سَمِعْتُ رَافِعَ بْنَ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْعَجْوَةُ وَالصَّخْرَةُ مِنَ الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ فَإِنَّ مُشْمَعِلَ هَذَا هُوَ عَمْرُو بْنُ إِيَاسٍ شَيْخٌ مِنْ أَهْلِ الْبَصْرَةِ قَلِيلُ الْحَدِيثِ "

(4/224)

7216 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَزْرَقُ ، ثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ ، عَنْ شُعَيْبِ بْنِ الْحَبْحَابِ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْكُلُ الرُّطَبَ وَيُلْقِي النَّوَى عَلَى الْقِنْعِ " وَالْقِنْعُ: الطَّبَقُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/224)

7217 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، وَعَمْرُو بْنُ مَرْزُوقٍ ، قَالَا: ثَنَا يُوسُفُ بْنُ عَطِيَّةَ ، ثَنَا مَطَرٌ الْوَرَّاقُ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَأْخُذُ الرُّطَبَ بِيَمِينِهِ وَالْبِطِّيخَ بِيَسَارِهِ فَيَأْكُلُ الرُّطَبَ بِالْبِطِّيخِ وَكَانَ أَحَبَّ الْفَاكِهَةِ إِلَيْهِ " [ص:225]
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ يُوسُفُ بْنُ عَطِيَّةَ وَلَمْ يَحْتَجَّا بِهِ وَإِنَّمَا يُعْرَفُ هَذَا الْمَتْنُ بِغَيْرِ هَذَا اللَّفْظِ مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا "

(4/224)

7218 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدٌ التَّيْمِيُّ ، وَأَبُو الرَّبِيعِ سُلَيْمَانُ بْنُ دَاودَ الْعَتَكِيُّ ، وَنَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، قَالُوا ، ثَنَا أَبُو زُكَيْرٍ يَحْيَى بْنُ مُحَمَّدِ بْنِ قَيْسٍ ، قَالَ: سَمِعْتُ هِشَامَ بْنَ عُرْوَةَ ، يَذْكُرُ عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُوا الْبَلَحَ بِالتَّمْرِ فَإِنَّ الشَّيْطَانَ إِذَا أَكَلَهُ ابْنُ آدَمَ غَضِبَ وَقَالَ بَقِيَ ابْنُ آدَمَ حَتَّى أَكَلَ الْجَدِيدَ بِالْخَلَقِ "

(4/225)

7219 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، قَالَ: وَأَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، قَالَ: سَمِعْتُ يَحْيَى بْنَ جَابِرٍ ، يُحَدِّثُ عَنِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا وَعَى ابْنُ آدَمَ وِعَاءً شَرًّا مِنْ بَطْنٍ حَسْبُ الْمُسْلِمِ أُكُلَاتٌ يُقِمْنَ صُلْبَهُ فَإِنْ كَانَ لَا مَحَالَةَ فَثُلُثٌ لِطَعَامِهِ وَثُلُثٌ لِشَرَابِهِ وَثُلُثٌ لِنَفَسِهِ "

(4/225)

7220 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا أَبُو رَبِيعَةَ فَهْدُ بْنُ عَوْفٍ ، ثَنَا فَضْلُ بْنُ أَبِي الْفَضْلِ الْأَزْدِيُّ ، أَخْبَرَنِي عُمَرُ بْنُ مُوسَى ، أَخْبَرَنِي عَلِيُّ بْنُ الْأَقْمَرِ ، عَنْ أَبِي جُحَيْفَةَ ، قَالَ: أَكَلْتُ ثَرِيدَةً مِنْ خُبْزٍ بُرٍّ وَلَحْمٍ سَمِينٍ ثُمَّ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلْتُ أَتَجَشَّأُ فَقَالَ: " مَا هَذَا كُفَّ مِنْ جُشَائِكَ فَإِنَّ أَكْثَرَ النَّاسِ فِي الدُّنْيَا شِبَعًا أَكْثَرُهُمْ فِي الْآخِرَةِ جُوعًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/225)

7221 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، ثَنَا شُعْبَةُ ، قَالَ: سَمِعْتُ أَبَا إِسْرَائِيلَ ، يَقُولُ: سَمِعْتُ جَعْدَةَ ، يَقُولُ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ [ص:226] وَسَلَّمَ يَقُولُ: وَرَأَى رَجُلًا مُشْبَعًا فَجَعَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُومِئُ بِيَدِهِ إِلَى بَطْنِهِ وَيَقُولُ: " لَوْ كَانَ هَذَا فِي غَيْرِ هَذَا كَانَ خَيْرًا لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/225)

7222 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، عَنْ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ائْتَدِمُوا بِالزَّيْتِ وَادَّهِنُوا بِهِ فَإِنَّهُ مِنْ شَجَرَةٍ مُبَارَكَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/226)

7223 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثَنَا عَبْدُ الْقُدُّوسِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْكَبِيرِ بْنِ شُعَيْبِ بْنِ الْحَبْحَابِ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْكَبِيرِ ، حَدَّثَنِي عَمِّي عَبْدُ السَّلَامِ بْنُ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَعْبٍ فِيهِ لَبَنٌ وَشَيءٌ مِنْ عَسَلٍ فَقَالَ: " أُدُمَانِ فِي إِنَاءٍ لَا آكُلُهُ وَلَا أُحَرِّمُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/226)

7224 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى * بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ ، عَنْ أَبِي عَلِيٍّ الْجُهَنِيِّ ** وَهُوَ عَمْرُو بْنُ مَالِكٍ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَفْلَحَ مَنْ هُدِيَ إِلَى الْإِسْلَامِ وَكَانَ عَيْشُهُ كَفَافًا وَقَنَعَ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "بَحْرُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16266 (ج12/ص662) - ، وكما في "مشتبه أسامي المحدثين" (ص 80) ، ولأن "بحر بن نصر" هو الذي يروي عن "عبد الله بن وهب بن مسلم" كما في ترجمته في "تهذيب الكمال" (16 /277) ، وليس "يحيى" .
** صوابه : "الجَنْبي" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة .

(4/226)

7225 - أَخْبَرَنِي أَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْقَاسِمِ السَّمَرْقَنْدِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَصْرٍ ، ثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ مَرْزُوقٍ الْبَاهِلِيُّ ، ثَنَا بِشْرُ بْنُ الْمُبَارَكِ الرَّاسِبِيُّ ، قَالَ: ذَهَبْتُ مَعَ جَدِّي فِي وَلِيمَةٍ فِيهَا غَالِبٌ الْقَطَّانُ قَالَ: فَجِيءَ بِالْخِوَانِ فَوُضِعَ فَمَسَكَ الْقَوْمُ أَيْدِيَهُمْ فَسَمِعْتُ غَالِبًا الْقَطَّانَ يَقُولُ: مَا لَهُمْ لَا يَأْكُلُونَ ؟ قَالُوا: يَنْتَظِرُونَ الْأُدُمَ . فَقَالَ غَالِبٌ: حَدَّثَتْنَا كَرِيمَةُ بِنْتُ هَمَّامٍ الطَّائِيَّةُ ، عَنْ عَائِشَةَ ، أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَكْرِمُوا الْخُبْزَ وَإِنَّ كَرَامَةَ الْخُبْزِ أَنْ لَا يُنْتَظَرَ بِهِ " فَأَكَلَهُ وَأَكَلْنَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 23215 (ج17/ص779) .

(4/227)

7226 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْعَطَّارُ ، بِبَغْدَادَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْمَرُّوذِيُّ ، ثَنَا سُلَيْمَانُ بْنُ قَرْمٍ ، عَنِ الْأَعْمَشِ ، عَنْ شَقِيقٍ ، قَالَ: دَخَلْتُ أَنَا وَصَاحِبٌ لِي عَلَى سَلْمَانَ ، رَضِيَ اللَّهُ عَنْهُ فَقَرَّبَ إِلَيْنَا خُبْزًا وَمِلْحًا فَقَالَ: " لَوْلَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَانَا عَنِ التَّكَلُّفِ لَتَكَلَّفْتُ لَكُمْ " فَقَالَ صَاحِبِي: لَوْ كَانَ فِي مِلْحِنَا سَعْتَرٌ فَبَعَثَ بِمِطْهَرَتِهِ إِلَى الْبَقَّالِ فَرَهَنَهَا فَجَاءَ بِسَعْتَرٍ فَأَلْقَاهُ فِيهِ فَلَمَّا أَكَلْنَا قَالَ صَاحِبِي: الْحَمْدُ لِلَّهِ الَّذِي قَنَعَنَا بِمَا رَزَقَنَا ، فَقَالَ سَلْمَانُ: لَوْ قَنَعْتَ بِمَا رُزِقْتُ لَمْ تَكُنْ مِطْهَرَتِي مَرْهُونَةً عِنْدَ الْبَقَّالِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ بِمِثْلِ هَذَا الْإِسْنَادِ "

(4/227)

7227 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ ، ثَنَا الْحَسَنُ بْنُ الرَّمَّاسِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَسْعُودٍ الْعَبْدِيُّ ، قَالَ: سَمِعْتُ سَلْمَانَ الْفَارِسِيَّ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " نَهَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَتَكَلَّفَ لِلضَّيْفِ "

(4/227)

7228 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، [ص:228] أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ ، عَنْ عَلِيِّ بْنِ يَزِيدَ ، عَنِ الْقَاسِمِ ، عَنْ أَبِي أُمَامَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ أَغْبَطَ النَّاسِ عِنْدِي لَمُؤْمِنٌ خَفِيفُ الْحَاذِ ذُو حَظٍّ مِنَ الصَّلَاةِ أَحْسَنَ عِبَادَةَ اللَّهِ وَأَطَاعَهُ فِي السِّرِّ غَامِضًا فِي النَّاسِ لَا يُشَارُ إِلَيْهِ بِالْأَصَابِعِ وَكَانَ رِزْقُهُ كَفَافًا فَصَبَرَ عَلَى ذَلِكَ " ثُمَّ نَفَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِصْبَعِهِ وَقَالَ: " عُجِّلَتْ مَنِيَّتُهُ وَقَلَّتْ بَوَاكِيهِ وَقَلَّ تُرَاثُهُ "
" هَذَا إِسْنَادٌ لِلشَّامِيِّينَ صَحِيحٌ عِنْدَهُمْ وَلَمْ يُخَرِّجَاهُ "

(4/227)

7229 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، ثَنَا شُرَحْبِيلُ بْنُ شَرِيكٍ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَدْ أَفْلَحَ مَنْ أَسْلَمَ وَرُزِقَ كَفَافًا وَقَنَّعَهُ اللَّهُ بِمَا آتَاهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/228)

7230 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، ثَنَا زَيْدُ بْنُ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ ، قَالَ: كَانَ النَّاسُ فِي الْجَاهِلِيَّةِ قَبْلَ الْإِسْلَامِ يَجُبُّونَ أَسْنِمَةَ الْإِبِلِ وَيَقْطَعُونَ أَلْيَاتَ الْغَنَمِ فَيَأْكُلُونَهَا وَيَحْمِلُونَ مِنْهَا الْوَدَكَ فَلَمَّا قَدِمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلُوهُ عَنْ ذَلِكَ فَقَالَ: " مَا قُطِعَ مِنَ الْبَهِيمَةِ وَهِيَ حَيَّةٌ فَهُوَ مَيِّتٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ قِيلَ عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ

(4/228)

7231 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْحَكَمِ ، ثَنَا يَحْيَى بْنُ حَسَّانَ ، ثَنَا مِسْوَرُ بْنُ الصَّلْتِ ، وَسُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ [ص:229] أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ جَبَّاتِ أَسْنِمَةِ الْإِبِلِ وَأَلْيَاتِ الْغَنَمِ فَقَالَ: " مَا قُطِعَ مِنْ حَيٍّ فَهُوَ مَيِّتٌ "
رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ " مُرْسَلًا " ، وَقِيلَ عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنِ ابْنِ عُمَرَ :

(4/228)

7232 - حَدَّثَنَاهُ أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ أَحْمَدَ الْحِيرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْعَبْدِيُّ ، ثَنَا مُوسَى بْنُ هَارُونَ الْبُرْدِيُّ ، ثَنَا مَعَنُ بْنُ مُوسَى * ، ثَنَا هِشَامُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا قُطِعَ مِنَ الْبَهِيمَةِ وَهِيَ حَيَّةٌ فَهُوَ مَيِّتٌ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "عِيسَى" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 9474 (ج8/ص325) - ، ولأن "معن بن عيسى" هو الذي يروي عن "هشام بن سعد" كما في ترجمته في "تهذيب الكمال" (30 /204) ، وليس "موسى" .

(4/229)

7233 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا أَبُو أُسَامَةَ ، ثَنَا حَمَّادُ بْنُ السَّائِبِ ، ثَنَا إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " ذَكَاةُ كُلِّ مَسْكٍ دِبَاغُهُ " فَقُلْتُ لَهُ: إِنَّا نُسَافِرُ مَعَ هَذِهِ الْأَعَاجِمِ وَمَعَهُمْ قُدُورٌ يَطْبُخُونَ فِيهَا الْمَيْتَةَ وَلَحْمَ الْخَنَازِيرِ ، فَقَالَ: " مَا كَانَ مِنْ فَخَّارٍ فَاغْلُوا فِيهَا الْمَاءَ ثُمَّ اغْسِلُوهَا وَمَا كَانَ مِنَ النُّحَاسِ فَاغْسِلُوهُ فَالْمَاءُ طَهُورٌ لِكُلِّ شَيْءٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/229)

7234 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا حَرْمَلَةُ بْنُ عَبْدِ الْعَزِيزِ بْنِ الرَّبِيعِ بْنِ سَبْرَةَ الْجُهَنِيُّ ، حَدَّثَنِي أَبِي عَبْدُ الْعَزِيزِ بْنُ الرَّبِيعِ بْنِ سَبْرَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ حِينَ نَزَلَ الْحِجْرَ: " مَنْ عَمِلَ مِنْ هَذَا الْمَاءِ طَعَامًا فَلْيُلْقِهِ " قَالَ: " فَمِنْهُمْ مَنْ عَجَنَ الْعَجِينَ وَمِنْهُمْ مَنْ حَاسَ الْحَيْسَ فَأَلْقُوهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/229)

7235 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، وَإِسْحَاقُ بْنُ الْحَسَنِ ، قَالَا: ثَنَا عَفَّانُ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَاتَتْ بَغْلٌ عِنْدَ رَجُلٍ فَأَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَفْتِيهِ فَزَعَمَ جَابِرٌ عَنْ سَمُرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِصَاحِبِهَا: " أَمَا لَكَ مَا يُغْنِيكَ عَنْهَا ؟ " قَالَ: لَا . قَالَ: " اذْهَبْ فَكُلْهَا "
" صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/230)

7236 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا الْأَوْزَاعِيُّ ، ثَنَا حَسَّانُ بْنُ عَطِيَّةَ ، عَنْ أَبِي وَاقِدٍ اللَّيْثِيُّ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّا بِأَرْضِ مَخْمَصَةٍ فَمَا يَحِلُّ لَنَا مِنَ الْمَيْتَةِ ؟ قَالَ: " إِذَا لَمْ تَصْطَبِحُوا وَلَمْ تَغْتَبِقُوا وَلَمْ تُحْتِفُوا فَشَأْنُكُمْ بِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/230)

7237 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، إِمْلَاءً ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، وَأَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ صَالِحٍ السَّمَرْقَنْدِيُّ ، ثَنَا مُحَمَّدُ بْنُ نَصْرٍ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ خَارِجَةُ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ رَاشِدِ بْنِ سَعْدٍ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا رَوَيْتَ أَهْلَكَ مِنَ اللَّبَنِ غَبُوقًا فَاجْتَنِبْ مَا نَهَى اللَّهُ عَنْهُ مِنْ مَيْتَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَلَهُ أَصْلٌ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الشَّيْخَيْنِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 6101 (ج6/ص45) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث قائلا : بَلْ خَارِجَةُ بْنُ مُصْعَبٍ ضَعِيفٌ ."

(4/230)

7238 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أنبأ أَبُو الْمُثَنَّى ، ثَنَا أَبِي ، عَنْ أَبِيهِ ، ثَنَا ابْنُ عَوْنٍ ، قَالَ: قَرَأْتُ عِنْدَ الْحَسَنِ كِتَابَ سَمُرَةَ بْنِ جُنْدُبٍ ، إِلَى بَنِيهِ وَفِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يُجْزِئُ مِنَ الضَّرُورَةِ - أَوِ الضَّارُورَةِ - غَبُوقٌ أَوْ صَبُوحٌ "

(4/230)

7239 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثَنَا الْهَيْثَمُ بْنُ [ص:231] خَارِجَةَ ، ثَنَا الْمُعَافَى بْنُ عِمَرَانَ ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ ، عَنْ أُمِّ عَبْدِ اللَّهِ أُخْتِ شَدَّادِ بْنِ أَوْسٍ أَنَّهَا بَعَثَتْ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَدَحِ لَبَنٍ عِنْدَ فِطْرِهِ وَذَلِكَ فِي طُولِ النَّهَارِ وَشِدَّةِ الْحَرِّ فَرَدَّ إِلَيْهَا الرَّسُولُ: أَنَّى لَكِ هَذَا اللَّبَنُ ؟ قَالَتْ: مِنْ شَاةٍ لِي . قَالَ: أَنَّى لَكَ هَذِهِ الشَّاةُ ؟ قَالَتِ: اشْتَرَيْتُهَا مِنْ مَالِي ، فَشَرِبَ فَلَمَّا أَنْ كَانَ مِنَ الْغَدِ أَتَتْ أُمُّ عَبْدِ اللَّهِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ بَعَثْتُ إِلَيْكَ بِذَلِكِ اللَّبَنِ مُرْثِيَةً لَكَ مِنْ شِدَّةِ الْحَرِّ وَطُولِ النَّهَارِ فَرَدَّدْتُهَا إِلَيَّ مَعَ الرَّسُولِ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بِذَلِكَ أُمِرَتِ الرُّسُلُ أَلَّا تَأْكُلَ إِلَّا طَيِّبًا وَلَا تَعْمَلَ إِلَّا صَالِحًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/230)

7240 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا مُسْلِمُ بْنُ خَالِدٍ ، حَدَّثَنِي زَيْدُ بْنُ أَسْلَمَ ، عَنْ سُمَيٍّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا دَخَلَ أَحَدُكُمْ عَلَى أَخِيهِ فَأَطْعَمَهُ طَعَامًا فَلْيَأْكُلْ مِنْهُ وَلَا يَسْأَلْهُ عَنْهُ وَإِنْ سَقَاهُ شَرَابًا فَلْيَشْرَبْ مِنْهُ وَلَا يَسْأَلْهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ،
وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَحْدَهُ : "

(4/231)

7241 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أنبأ بِشْرُ بْنُ مُوسَى ثنا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ سَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ رِوَايَةً قَالَ: " إِذَا دَخَلْتَ عَلَى أَخِيكَ الْمُسْلِمِ فَأَطْعَمَكَ طَعَامًا فَكُلْ وَلَا تَسْأَلْهُ وَإِذَا سَقَاكَ شَرَابًا فَاشْرَبْهُ وَلَا تَسْأَلْهُ "

(4/231)

7242 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثَنَا سَعِيدُ بْنُ بَشِيرٍ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعَاذَكَ اللَّهُ مِنْ أُمَرَاءَ يَكُونُونَ بَعْدِي " [ص:232] قَالَ: وَمَا هُمْ يَا رَسُولَ اللَّهِ ؟ قَالَ: " مَنْ دَخَلَ عَلَيْهِمْ فَصَدَّقَهُمْ وَأَعَانَهُمْ عَلَى جَوْرِهِمْ فَلَيْسَ مِنِّي وَلَا يَرِدَ عَلَيَّ الْحَوْضَ "

(4/231)

- " اعْلَمْ يَا عَبْدَ الرَّحْمَنِ أَنَّ الصِّيَامَ جُنَّةٌ وَالصَّلَاةَ بُرْهَانٌ "

(4/232)

- " يَا عَبْدَ الرَّحْمَنِ إِنَّ اللَّهَ أَبَى عَلَيَّ أَنْ يُدْخِلَ الْجَنَّةَ لَحْمًا نَبَتَ مِنْ سُحْتٍ فَالنَّارُ أَوْلَى بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَشَاهِدُهُ حَدِيثُ جَابِرٍ :

(4/232)

7243 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أنبأ عَبْدُ الرَّزَّاقِ ، أنبأ مَعْمَرٌ ، عَنِ ابْنِ خُثَيْمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَعَاذَكَ اللَّهُ يَا كَعْبَ بْنَ عُجْرَةَ مِنْ إِمَارَةِ السُّفَهَاءِ " قَالَ: وَمَا إِمَارَةُ السُّفَهَاءِ ؟ قَالَ: " أُمَرَاءُ يَكُونُونَ بَعْدِي لَا يَقْتَدُونَ بِهُدَايَ وَلَا يَسْتَنُّونَ بِسُنَّتِي فَمَنْ صَدَّقَهُمْ بِكَذِبِهِمْ وَأَعَانَهُمْ عَلَى ظُلْمِهِمْ فَأُولَئِكَ لَيْسُوا مِنِّي وَلَسْتُ مِنْهُمْ وَلَا يَرِدُونَ عَلَى حَوْضِي ، وَمَنْ لَمْ يُصَدِّقْهُمْ عَلَى كَذِبِهِمْ وَلَمْ يُعِنْهُمْ عَلَى ظُلْمِهِمْ فَأُولَئِكَ مِنِّي وَأَنَا مِنْهُمْ وَسَيَرِدُونَ عَلَى حَوْضِي . يَا كَعْبَ بْنَ عُجْرَةَ إِنَّهُ لَا يَدْخُلُ الْجَنَّةَ لَحْمٌ نَبَتَ مِنْ سُحْتٍ ، النَّارُ أَوْلَى بِهِ . يَا كَعْبَ بْنَ عُجْرَةَ ، الصَّوْمُ جُنَّةٌ وَالصَّدَقَةُ تُطْفِئُ الْخَطِيئَةَ وَالصَّلَاةُ قُرْبَانٌ - أَوْ قَالَ: بُرْهَانٌ - "
" وَقَدْ رُوِيَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَحْمٌ نَبَتَ مِنْ سُحْتٍ ، عَنْ أَبِي بَكْرٍ ، وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا "
أَمَّا حَدِيثُ أَبِي بَكْرٍ :

(4/232)

7244 - فَحَدَّثَنَاهُ أَبُو عَمْرِو بْنِ السَّمَّاكِ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا قُرَّةُ بْنُ حَبِيبٍ ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ ، عَنْ أَسْلَمَ الْكُوفِيِّ ، عَنْ مُرَّةَ الطَّيِّبِ ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ نَبَتَ لَحْمُهُ مِنَ السُّحْتِ فَالنَّارُ أَوْلَى بِهِ "
وَأَمَّا حَدِيثُ عُمَرَ :

(4/232)

7245 - فَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ ، ثَنَا يَعْقُوبُ بْنُ سُفْيَانَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، أَنْبَأَ يَزِيدُ بْنُ عَبْدِ الْمَلِكِ ، عَنْ يَزِيدَ بْنِ خُصَيْفَةَ ، عَنِ السَّائِبِ بْنِ يَزِيدَ ، عَنْ [ص:233] عُمَرَ بْنِ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَنْ نَبَتَ لَحْمُهُ مِنَ السُّحْتِ فَإِلَى النَّارِ "

(4/232)

7246 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا الْحَسَنُ بْنُ سَهْلٍ الْمُجَوِّزُ ، ثَنَا أَبُو عَاصِمٍ ، عَنِ ابْنِ جُرَيْجٍ ، قَالَ: قَالَ سُلَيْمَانُ بْنُ مُوسَى: حَدَّثَنِي وَقَّاصُ بْنُ رَبِيعَةَ ، عَنِ الْمُسْتَوْرِدِ بْنِ شَدَّادٍ ، أَخِي بَنِي فَهْمٍ أَخْبَرَهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَنْ أَكَلَ بِمُسْلِمٍ أَكْلَةً أَطْعَمَهُ اللَّهُ بِهَا أَكْلَةً مِنْ نَارِ جَهَنَّمَ يَوْمَ الْقِيَامَةِ ، وَمَنْ أَقَامَ بِمُسْلِمٍ مَقَامَ سُمْعَةٍ أَقَامَهُ اللَّهُ يَوْمَ الْقِيَامَةِ مَقَامَ سُمْعَةٍ وَرِيَاءٍ ، وَمَنِ اكْتَسَى بِمُسْلِمٍ ثَوْبًا كَسَاهُ اللَّهُ ثَوْبًا مِنْ نَارِ يَوْمِ الْقِيَامَةِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/233)

7247 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا شُعَيْبُ بْنُ اللَّيْثِ بْنِ سَعْدٍ ، ثَنَا اللَّيْثُ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَجْلَانَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَقُولُ عَلَى الْمِنْبَرِ: " أُحَرِّجُ مَالَ الضَّعِيفَيْنِ الْيَتِيمِ وَالْمَرْأَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/233)

7248 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ حَازِمٍ * ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ نِيَارٍ الْأَسْلَمِيِّ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، قَالَ: سَمِعْتُ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا تَقُولُ: أَهْدَتْ أُمُّ سُنْبُلَةَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبَنًا فَدَخَلَتْ عَلَيَّ بِهِ فَلَمْ تَجِدْهُ فَقُلْتُ لَهَا: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَانَا أَنْ نَأْكُلَ طَعَامَ الْأَعْرَابِ ، فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْرٍ فَقَالَ: " يَا أُمَّ سُنْبُلَةَ مَا هَذَا مَعَكِ ؟ " فَقَالَتْ: يَا رَسُولَ اللَّهِ لَبَنٌ أَهْدَيْتُهُ لَكَ . قَالَ: " اسْكُبِي يَا أُمَّ سُنْبُلَةَ " فَنَاوَلَ أَبَا بَكْرٍ ثُمَّ قَالَ: " اسْكُبِي يَا أُمَّ سُنْبُلَةَ " فَتَنَاوَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَرِبَ قَالَتْ: فَقُلْتُ: يَا بَرْدَهَا عَلَى الْكَبِدِ . قَالَتْ عَائِشَةُ: يَا رَسُولَ اللَّهِ حَدَّثَتْنَا أَنَّكَ نَهَيْتَ عَنْ طَعَامِ الْأَعْرَابِ . [ص:234] فَقَالَ: " يَا عَائِشُ إِنَّهُمْ لَيْسُوا بِأَعْرَابٍ هُمْ أَهْلُ بَادِيَتِنَا وَنَحْنُ أَهْلُ حَاضِرَتِهِمْ وَإِذَا دُعُوا أَجَابُوا فَلَيْسُوا بِأَعْرَابٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 22008 (ج17/ص135) - ، وصوابه : "عبد العزيز بن أبي حازم" ، كما في تهذيب الكمال (18 / 120) في ترجمته ، وكما جاء في ترجمة شيخه "عبد الرحمن بن حرملة" (17 / 59) ، وفي ترجمة تلميذه "إبراهيم بن حمزة" (2 / 77) .

(4/233)

7249 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، رَحِمَهُ اللَّهُ تَعَالَى ، ثَنَا حُسَامُ * بْنُ الصِّدِّيقِ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، حَدَّثَنِي حَيْوَةُ بْنُ شُرَيْحٍ ، عَنْ سَالِمِ بْنِ غَيْلَانَ ، عَنِ الْوَلِيدِ بْنِ قَيْسٍ التُّجِيبِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَصْحَبْ إِلَّا مُؤْمِنًا وَلَا يَأْكُلْ طَعَامَكَ إِلَّا تَقِيٌّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "خُشْنَامُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 5778 (ج5/ص458) - ، وكما في "المؤتلف والمختلف للدارقطني" (3 / 1438) ، و"الإكمال" (5 / 177) .

(4/234)

7250 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيُّ ، أَخْبَرَنِي أَبِي ، عَنْ هَارُونَ بْنِ مُوسَى النَّحْوِيِّ ، عَنِ الزُّبَيْرِ بْنِ الْحَارِثِ * ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ طَعَامِ الْمُتَبَارِيَيْنِ أَنْ يُؤْكَلَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "بْنِ الْخِرِّيتِ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 8590 (ج7/ص611) - ، وكما في الإكمال (2 / 432) ، والمؤتلف والمختلف للدارقطني (2 / 717) .

(4/234)

7251 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا كَثِيرُ بْنُ هِشَامٍ ، ثَنَا جَعْفَرُ بْنُ بُرْقَانَ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ:
" نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مَطْعَمَيْنِ: الْجُلُوسُ عَلَى مَائِدَةٍ يُشْرَبُ عَلَيْهَا الْخَمْرُ أَوْ يَأْكُلُ الرَّجُلُ وَهُوَ مُنْبَطِحٌ عَلَى بَطْنِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ " "

(4/234)

7252 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مُنْقِذٍ الْخَوْلَانِيُّ ، بِمِصْرَ ، ثَنَا إِدْرِيسُ بْنُ يَحْيَى الْخَوْلَانِيُّ ، حَدَّثَنِي رَجَاءُ بْنُ أَبِي عَطَاءٍ ، عَنْ وَاهِبِ بْنِ عَبْدِ اللَّهِ الْكَعْبِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِوِ بْنِ الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَطْعَمَ أَخَاهُ خُبْزًا حَتَّى يُشْبِعَهُ وَسَقَاهُ مَاءً حَتَّى يَرْوِيَهُ بَعَدَهُ اللَّهُ عَنِ النَّارِ سَبْعَ خَنَادِقَ بُعْدُ مَا بَيْنَ خَنْدَقَيْنِ مَسِيرَةُ خَمْسِمِائَةِ سَنَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/235)

7253 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثَنَا الْعَلَاءُ بْنُ الْحَنَفِيِّ ، ثَنَا وَكِيعٌ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي حُمَيْدٍ ، عَنْ أَبِي الْمَلِيحِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْكَفَّارَاتُ إِطْعَامُ الطَّعَامِ وَإِفْشَاءُ السَّلَامِ وَالصَّلَاةُ بِاللَّيْلِ وَالنَّاسُ نِيَامٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/235)

7254 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أنبأ هَمَّامُ بْنُ يَحْيَى ، عَنْ قَتَادَةَ ، عَنْ أَبِي مَيْمُونَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَنْبِئْنِي عَنْ أَمْرٍ إِذَا أَخَذْتُ بِهِ دَخَلْتُ الْجَنَّةَ ؟ قَالَ: " أَفْشِ السَّلَامَ وَأَطْعِمِ الطَّعَامَ وَصِلِ الْأَرْحَامَ وَقُمْ بِاللَّيْلِ وَالنَّاسُ نِيَامٌ وَادْخُلِ الْجَنَّةَ بِسَلَامٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/235)

7255 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أنبأ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أنبأ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، إِنَّ أَبَا السَّمْحِ ، حَدَّثَهُ أَنَّ أَبَا الْهَيْثَمِ ، حَدَّثَهُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيٍّ ، رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " أَيُّمَا رَجُلٍ كَسَبَ مَالًا مِنْ حَلَالٍ فَأَطْعَمَ نَفْسَهَ وَكَسَاهَا فَمَنْ دُونَهُ مِنْ خَلْقِ اللَّهِ لَهُ زَكَاةٌ "

(4/235)

- " أَيُّمَا رَجُلٍ مُسْلِمٍ لَمْ يَكُنْ لَهُ صَدَقَةٌ فَلْيَقُلْ فِي دُعَائِهِ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ وَصَلِّ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْمُسْلِمِينَ وَالْمُسْلِمَاتِ فَإِنَّهَا لَهُ زَكَاةٌ "

(4/235)

- وَقَالَ: " لَا يَشْبَعُ مُؤْمِنٌ يسْمَعُ خَيْرًا حَتَّى يَكُونَ مُنْتَهَاهُ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/235)

7256 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، وَعَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، قَالَا: ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، ثَنَا فَضْلُ بْنُ مَرْزُوقٍ ، ثَنَا عَدِيُّ بْنُ ثَابِتٍ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَى رَجُلٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ أَصَابَنِي الْجَهْدُ فَأَرْسَلَ إِلَى نِسَائِهِ فَلَمْ يَجِدْ عِنْدَهُنَّ شَيْئًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا رَجُلٌ يُضِيفُ هَذَا اللَّيْلَةَ يَرْحَمُهُ اللَّهُ " فَقَامَ رَجُلٌ مِنَ الْأَنْصَارِ فَقَالَ: أَنَا يَا رَسُولَ اللَّهِ فَذَهَبَ إِلَى أَهْلِهِ فَقَالَ لِامْرَأَتِهِ: ضَيْفُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا نَدَّخِرُ مِنْهُ شَيْئًا قَالَتْ: وَاللَّهِ مَا عِنْدِي إِلَّا قُوتُ الصِّبْيَةِ قَالَ: فَإِذَا أَرَادَ الصِّبْيَةُ الْعَشَاءِ فَنَوِّمِيهِمْ وَتَعَالَيْ فَأَطْفِئِي السِّرَاجَ وَنَطْوِي بُطُونَنَا اللَّيْلَةَ فَفَعَلَتْ ثُمَّ غَدَا الرَّجُلُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ عَجِبَ اللَّهُ - أَيْ: لَقَدْ ضَحِكَ اللَّهُ عَزَّ وَجَلَّ - مِنْ فُلَانٍ وَفُلَانَةَ " وَأَنْزَلَ اللَّهُ تَعَالَى { وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } [الحشر: 9]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/236)

7257 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا مُحَمَّدُ بْنُ فَضَاءٍ ، حَدَّثَنِي أَبِي ، عَنْ عَلْقَمَةَ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا اشْتَرَى أَحَدُكُمْ لَحْمًا فَأَكْثَرَ مَرَقَهُ فَإِنْ لَمْ يُصِبْ أَحَدُكُمْ لَحْمًا أَصَابَ مَرَقًا وَهُوَ أَحَدُ اللَّحْمَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/236)

7258 - أَخْبَرَنَا عَبْدَانُ بْنُ زَيْدِ * بْنِ يَعْقُوبَ الدَّقَّاقُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ الْعَسْقَلَانِيُّ ، ثَنَا شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ عُمَيْرٍ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَاعَةٍ لَا يَخْرُجُ فِيهِ وَلَا يَلْقَاهُ فِيهَا أَحَدٌ فَأَتَاهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: " مَا جَاءَ بِكَ يَا أَبَا بَكْرٍ ؟ " فَقَالَ: خَرَجْتُ لِلِقَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّظَرِ فِي وَجْهِهِ وَالسَّلَامِ عَلَيْهِ فَلَمْ يَلْبَثْ أَنْ جَاءَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَقَالَ لَهُ: " مَا جَاءَ بِكَ يَا عُمَرُ ؟ " قَالَ: الْجُوعُ يَا رَسُولَ اللَّهِ . قَالَ: " وَأَنَا قَدْ وَجَدْتُ بَعْضَ ذَاكَ " فَانْطَلِقُوا [ص:237] إِلَى مَنْزِلِ أَبِي الْهَيْثَمِ بْنِ التَّيْهَانِ الْأَنْصَارِيِّ وَكَانَ رَجُلًا كَثِيرَ النَّخْلِ وَالشَّاءِ وَلَمْ يَكُنْ أَحَدٌ مِنْ خَدَمٍ فَلَمْ يَجِدُوهُ فَقَالُوا لِامْرَأَتِهِ: " أَيْنَ صَاحِبُكِ ؟ " فَقَالَتِ: انْطَلَقَ يَسْتَعْذِبُ لَنَا الْمَاءَ ، فَلَمْ يَلْبَثُوا أَنْ جَاءَ أَبُو الْهَيْثَمِ بِقِرْبَةٍ يَزْعَبُهَا فَوَضَعَهَا ثُمَّ جَاءَ فَالْتَزَمَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُفَدِّيهِ بِأَبِيهِ وَأُمِّهِ فَانْطَلَقَ بِهِمْ إِلَى حَدِيقَةٍ فَبَسَطَ لَهُمْ بِسَاطًا ثُمَّ انْطَلَقَ إِلَى نَخْلَةٍ فَجَاءَ بِقِنْوٍ فَوَضَعَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَفَلَا انْتَقَيْتَ لَنَا مِنْ رَطْبَةٍ ؟ " فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي أَرَدْتُ أَنْ تُخَيِّرُوا مِنْ بُسْرِهِ وَرُطَبِهِ فَأَكَلُوا وَشَرِبُوا مِنْ ذَلِكَ الْمَاءِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا وَاللَّهِ النَّعِيمُ الَّذِي أَنْتُمْ عَنْهُ مَسْئُولُونَ يَوْمَ الْقِيَامَةِ ظِلٌّ بَارِدٌ وَرُطَبٌ طَيِّبٌ وَمَاءٌ بَارِدٌ " فَانْطَلَقَ أَبُو الْهَيْثَمِ لِيَصْنَعَ لَهُمْ طَعَامًا فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَذْبَحَنَّ ذَاتَ دَرٍّ " فَذَبَحَ لَهُمْ عَنَاقًا أَوْ جَدْيًا فَأَتَاهُمْ بِهِ فَأَكَلُوا فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ لَكَ خَادِمٌ ؟ " قَالَ: لَا ، قَالَ: فَإِذَا أَتَانِي سَبْيٌ فَأْتِنَا فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَأْسَيْنِ لَيْسَ مَعَهُمَا ثَالِثٌ فَأَتَاهُ أَبُو الْهَيْثَمِ فَقَالَ: يَا رَسُولَ اللَّهِ خَادِمٌ فَقَالَ لَهُ: " اخْتَرْ مِنْهُمَا " فَقَالَ: يَا رَسُولَ اللَّهِ اخْتَرْ لِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمُسْتَشَارُ مُؤْتَمَنٌ خُذْ هَذَا فَإِنِّي رَأَيْتُهُ يُصَلِّي وَاسْتَوْصِ بِهِ مَعْرُوفًا " فَانْطَلَقَ أَبُو الْهَيْثَمِ بِالْخَادِمِ إِلَى امْرَأَتِهِ فَأَخْبَرَهَا بِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ لَهُ امْرَأَتُهُ: مَا أَنْتَ بِبَالِغٍ مَا قَالَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا أَنْ تُعْتِقَهُ فَقَالَ: هُوَ عَتِيقٌ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ تَعَالَى لَمْ يَبْعَثْ نَبِيًّا وَلَا خَلِيفَةً إِلَّا وَلَهُ بِطَانَتَانِ بِطَانَةٌ تَأْمُرُهُ بِالْمَعْرُوفِ وَتَنْهَاهُ عَنِ الْمُنْكَرِ وَبِطَانَةٌ لَا تَأْلُوهُ خَبَالًا مَنْ يوقَ بِطَانَةَ السُّوءِ فَقَدْ وُقِيَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ يُونُسُ بْنُ عُبَيْدِ ، وَعَبْدُ اللَّهِ بْنُ كَيْسَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَتَمَّ وَأَطْوَلَ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ هَذَا
" أَمَّا حَدِيثُ يُونُسَ بْنِ عُبَيْدٍ "

0000 - [فَأَخْبَرَنِيهِ مُحَمَّدُ بْنُ يَزِيدَ الْعَدْلُ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا هِلَالُ بْنُ بِشْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ عِيسَى أَبُو خَلَفٍ الْخَزَّازُ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ : خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ مِنْ بَيْتِهِ عِنْدَ الظَّهِيرَةِ فَرَأَى أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ جَالِسًا فِي الْمَسْجِدِ ، فَقَالَ : " يَا أَبَا بَكْرٍ مَا أَخْرَجَكَ هَذِهِ السَّاعَةَ ؟ " قَالَ : أَخْرَجَنِي الَّذِي أَخْرَجَكَ يَا رَسُولَ اللَّهِ ثُمَّ جَاءَ عُمَرُ ، فَقَالَ : " مَا أَخْرَجَكَ يَا ابْنَ الْخَطَّابِ ؟ " فَقَالَ أَخْرَجَنِي الَّذِي أَخْرَجَكُمَا ثُمَّ ذَكَرَ الْحَدِيثَ بِطُولِهِ ، وَزَادَ فِيهِ : " فَلَمَّا خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ بِعُضَادَتَيِّ الْبَابِ وَرَدَّهَا فَقَالَ أَكَلَ طَعَامَكُمُ الأَبْرَارُ ، وَأَفَطَرَ عِنْدَكُمُ الصَّائِمُونَ ، وَصَلَّتْ عَلَيْكُمُ الْمَلائِكَةُ ".
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ كَيْسَانَ :

0000 - فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثَنَا أَبُو مُجَاهِدٍ عَبْدُ اللَّهِ بْنُ كَيْسَانَ ، ثنا عِكْرِمَةُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ : خَرَجَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِالهَاجِرَةِ مِنَ الْمَسْجِدِ فَسَمِعَ بِذَلِكَ عُمَرُ فَخَرَجَ فَقَالَ يَا أَبَا بَكْرٍ مَا أَخْرَجَكَ هَذِهِ السَّاعَةَ ؟ فَقَالَ مَا أَخْرَجَنِي إِلَّا مَا أَجِدُ مِنْ حَاقِّ الْجُوعِ فَقَالَ: وَأَنَا وَالَّذِي نَفْسِي بِيَدِهِ مَا أَخْرَجَنِي غَيْرُهُ فَبَيْنَمَا هُمَا كَذَلِكَ إِذْ خَرَجَ عَلَيْهِمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ : مَا أَخْرَجَكُمَا هَذِهِ السَّاعَةَ ؟ فَقَالاَ : وَاللَّهِ مَا أَخْرَجَنَا إِلَّا مَا نَجِدُ مِنْ حَاقِّ الْجُوعِ فِي بُطُونِنَا ، فَقَالَ: وَأَنَا وَالَّذِي نَفْسِي بِيَدِهِ مَا أَخْرَجَنِي غَيْرُهُ ، فَقُومَا فَانْطَلِقَا حَتَّى نَأْتِيَ بَابَ أَبِي أَيُّوبَ الأَنْصَارِيِّ وَكَانَ يَدَّخِرُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَعَامَاً كَانَ أَوْ لَبَنًا فَأَبْطَأَ عَنْهُ يَوْمَئِذٍ ، فَلَمْ يَأْتِ لِحِينِهِ ، فَأَطْعَمَهُ أَهْلَهُ ، وَانْطَلَقَ إِلَى نَخْلِهِ يَعْمَلُ فِيهَا ، فَذَكَرَ الْحَدِيثَ بِطُولِهِ وَزَادَ فِيهِ : " فَلَمَّا أَدْرَكَا الطَّعَامَ وَوُضِعَ بَيْنَ يَدَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ ، أَخَذَ مِنَ الْجَدْيِ فَجَعَلَهُ فِي رَغِيفٍ ، ثُمَّ قَالَ : " يَا أَبَا أَيُّوبَ ، أَبْلِغْ بِهَذَا فَاطِمَةَ ، فَإِنَّهَا لَمْ تُصِبْ مِثْلَ هَذَا مُنْذُ أَيَّامٍ " ، فَذَهَبَ بِهِ أَبُو أَيُّوبَ إِلَى فَاطِمَةَ ، فَلَمَّا أَكَلُوا وَشَبِعُوا ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " خُبْزٌ وَلَحْمٌ وَتَمْرٌ وَبُسْرٌ وَرُطَبٌ " ، وَدَمِعَتْ عَيْنَاهُ ، وَقَالَ : " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّ هَذَا لَهُوَ الَّذِي تُسْأَلُونَ عَنْهُ يَوْمَ الْقِيَامَةِ ، قَالَ اللَّهُ عَزَّ وَجَلَّ : { ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ } [التكاثر: 8] فَهَذَا النَّعِيمُ الَّذِي تُسْأَلُونَ عَنْهُ يَوْمَ الْقِيَامَةِ " فَكَبُرَ ذَلِكَ عَلَى أَصْحَابِهِ ، فَقَالَ : " بَلَى إِذَا أَصَبْتُمْ مِثْلَ هَذَا فَضَرَبْتُمْ بِأَيْدِيكُمْ ، فَقُولُوا : بِسْمِ اللَّهِ وَبَرَكَةِ اللَّهِ ، فَإِذَا شَبِعْتُمْ ، فَقُولُوا : الْحَمْدُ لِلَّهِ الَّذِي هُوَ أَشْبَعَنَا وَأَرْوَانَا وَأَنْعَمَ وَأَفْضَلَ ، فَإِنَّ هَذَا كَفَافُ هَذَا " ، وَذَكَرَ حَدِيثَ الْوَلِيدَةِ بِاسْمِ أَبِي أَيُّوبَ ، وَالْمَعَانِي قَرِيبَةٌ ،
وَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ، رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

0000 - أَخْبَرَنَاهُ أَبُو قُتَيْبَةَ سَلْمُ بْنُ الْفَضْلِ الْآدَمِيُّ ، بِمَكَّةَ ، ثَنَا أَبُو مُسْلِمٍ ، ثَنَا بَكَّارُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ سِيرِينَ] ثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ الْعَمْرِيُّ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رضي الله عنهما : أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، خَرَجَ فِي سَاعَةٍ لَمْ يَكُنْ يَخْرُجُ فِيهَا ، وَخَرَجَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ : " مَا أَخْرَجَكَ يَا أَبَا بَكْرٍ ؟ " ، قَالَ: [أَخْرَجَنِي] الْجُوعُ ، [قَالَ : " وَأَنَا أَخْرَجَنِي الَّذِي أَخْرَجَكَ " ، ثُمَّ جَاءَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ : " مَا أَخْرَجَكَ ؟ " ، قَالَ : الْجُوعُ ، ثُمَّ جَاءَ بَعْدَ ذَلِكَ عِدَّةٌ مِنْ أَصْحَابِهِ فَقَالَ لَهُمْ : " انْطَلِقُوا بِنَا إِلَى مَنْزِلِ أَبِي الْهَيْثَمِ بْنِ التَّيْهَانِ " ، وَذَكَرَ الْحَدِيثَ]
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "يزيد" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 20684 (ج16/ص218) - ، وفي كتاب شعب الإيمان (6 / 205) - الثَّالِثُ وَالثَّلَاثُونَ مِنْ شُعَبِ الْإِيمَانِ (بَابٌ فِي تَعْدِيدِ نِعَمِ اللهِ عَزَّ وَجَلَّ، وَمَا يَجِبُ مِنْ شُكْرِهَا) " - حيث روى الحديث عن شيخه الحاكم ، وكما جاء في مواضع عدة من المستدرك .
- مابين المعقوفين ثلاثة أحاديث سقطت من جميع الطبعات ، ما عدا الأخير منها فقد أثبته محقق دار الكتب العلمية في طبعته من تلخيص الذهبي ، وقد أثبتُّهم من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 8596 (ج7/ص613) و الحديث رقم 10673 (ج9/ص127)- .

(4/236)

0000 - [حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا ابْنُ أَبِي عُمَرَ ، ثَنَا سُفْيَانُ] ، عَنْ أَبِي الزَّعْرَاءِ ، عَنْ عَمِّهِ أَبِي الْأَحْوَصِ ، قَالَ: قَالَ عَبْدُ اللَّهِ : " كُنَّا نَعُدُّ الْإِمَّعَةَ فِي الْجَاهِلِيَّةِ الرَّجُلُ يُدْعَى إِلَى الطَّعَامِ فَيَذْهَبُ بِآخَرَ مَعَهُ لَمْ يُدْعَ وَهُوَ الْيَوْمُ فِيكُمُ الْمُحْقِبُ دِينَهُ الرِّجَالَ "
[" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ رُوِيَ بِإِسْنَادٍ صَحِيحٍ شَاهِدٌ لَهُ »

0000 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، وَعَمْرُو بْنُ مَرْزُوقٍ ، قَالَا : ثَنَا] شُعْبَةُ ، عَنْ إِبْرَاهِيمَ الْهَجَرِيُّ ، عَنْ أَبِي الْأَحْوَصِ ، [عَنْ عَبْدِ اللَّهِ ، قَالَ : كُنَّا نُسَمِّي الْإِمَّعَةَ فِي الْجَاهِلِيَّةِ الرَّجُلُ يُدْعَى إِلَى الطَّعَامِ فَيَتْبَعُهُ الرَّجُلُ ، وَهُوَ الْيَوْمَ الَّذِي يَحْقِبُ النَّاسَ دِينَهُ ، فَكُنَّا نُسَمِّي الْعَضَهَ السِّحْرَ وَهُوَ الْيَوْمَ قِيلَ وَقَالَ.]

__________
حاشية الشقيري :
- سقط هذا الحديث بطريقيه من طبعة الشيخ مقبل ومن الطبعة الهندية ، وأثبتهما محقق دار الكتب العلمية في طبعته من تلخيص الذهبي ، وقد أثبت مابين المعقوفين من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة برقم 13068 (ج10/ص420) .

(4/237)

0000 - [حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، حَدَّثَنِي أَبِي ، أَنَا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ ] مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ أَبِي طَلْحَةَ وَهُوَ نُعَيْمُ بْنُ زِيَادٍ ، عَنْ أَبِي هُرَيْرَةَ رضي الله عنه ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " أَيُّمَا ضَيْفٍ نَزَلَ بِقَوْمٍ فَأَصْبَحَ الضَّيْفُ مَحْرُومًا فَلَهُ أَنْ يَأْخُذَ بِقَدْرِ قِرَاهُ وَلَا حَرَجَ عَلَيْهِ "
[" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ، وَلَمْ يُخَرِّجَاهُ، وَلَهُ شَاهِدٌ بِإِسْنَادٍ صَحِيحٍ "]
__________
حاشية الشقيري :
- سقط هذا الحديث من طبعة الشيخ مقبل ومن الطبعة الهندية ، وأثبته محقق دار الكتب العلمية في طبعته من تلخيص الذهبي ، وقد أثبت ما بين المعقوفين من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 20042 (ج15/ص635) - .

(4/237)

7259 - [حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَّاءُ، ثَنَا] عَمَّارُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي الْجُودِيِّ ، عَنْ سَعِيدِ بْنِ الْمُهَاجِرِ ، عَنِ الْمِقْدَامِ بْنِ أَبِي كَرِيمَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَيُّمَا مُسْلِمٍ [ص:238] ضَافَ قَوْمًا فَأَصْبَحَ الضَّيْفُ مَحْرُومًا كَانَ حَقًّا عَلَى كُلِّ مُسْلِمٍ نَصْرُهُ حَتَّى يَأْخُذَ بِقِرَى لَيْلَتِهِ مِنْ زَرْعِهِ وَمَالِهِ "
__________
حاشية الشقيري :
- ما بين المعقوفين أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 17020 (ج13/ص469) - .

(4/237)

7260 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْجُرَيْرِيُّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَتَيْتَ عَلَى رَاعٍ فَنَادِهِ ثَلَاثَ مَرَّاتٍ فَإِنْ أَجَابَكَ وَإِلَّا فَاشْرَبْ مِنْ غَيْرِ أَنْ تُفْسِدَ ، وَإِذَا أَتَيْتَ عَلَى حَائِطِ بُسْتَانٍ فَنَادِ صَاحِبَ الْبُسْتَانِ ثَلَاثَ مَرَّاتٍ فَإِنْ أَجَابَكَ وَإِلَّا فَكُلْ مِنْ غَيْرِ أَنْ تُفْسِدَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/238)

7261 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنْ أَبِيهِ إِسْحَاقَ بْنِ الْحَارِثِ ، عَنْ عَمِّهِ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي بَكْرِ بْنِ يَزِيدَ * ، عَنْ عُمَيْرٍ ، مَوْلَى آبِي اللَّحْمِ وَكَانَ عُمَيْرٌ مَوْلًى لِبَنِي غِفَارَةَ قَالَ: أَقْبَلْتُ مَعَ سَادَاتِي نُرِيدُ الْهِجْرَةَ حَتَّى دَنَوْنَا مِنَ الْمَدِينَةِ تَرَكُونِي فِي ظُهُورِهِمْ وَدَخَلُوا الْمَدِينَةَ فَأَصَابَتْنِي مَجَاعَةٌ شَدِيدَةٌ فَقَالَ لِي بَعْضُ مَنْ مَرَّ بِي مِنْ أَهْلِ الْمَدِينَةِ: لَوْ دَخَلْتَ بَعْضَ حَوَائِطِ الْمَدِينَةِ فَأَصَبْتَ مِنْ تَمْرِهَا فَدَخَلْتُ حَائِطًا فَأَتَيْتُ نَخْلَةً فَقَطَعْتُ مِنْهَا قِنْوَيْنِ فَإِذَا صَاحِبُ الْحَائِطِ فَخَرَجَ بِي حَتَّى أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَنِي عَنْ أَمْرِي فَأَخْبَرْتُهُ فَقَالَ: " أَيُّهُمَا أَفْضَلُ ؟ " فَأَشَرْتُ إِلَى أَحَدِهِمَا فَأَمَرَنِي بِأَخْذِهِ وَأَمَرَ صَاحِبَ الْحَائِطِ بِأَخْذِ الْآخَرِ وَخَلَّى سَبِيلِي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "زيد" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16043 (ج12/ص533) - ، وهو "أبو بكر محمد بن زيد بن المهاجر" كما جاء في ترجمة شيخه "عمير ، مولى آبي اللحم" في كتاب "تهذيب الكمال" (22 / 393) .

(4/238)

7262 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي بِشْرٍ ، قَالَ: سَمِعْتُ عَبَّادَ بْنَ شُرَحْبِيلَ ، قَالَ: أَصَابَتْنَا مَجَاعَةٌ فَأَتَيْتُ الْمَدِينَةَ فَدَخَلْتُ حَائِطًا مِنْ حِيطَانِهَا ، فَأَخَذْتُ سُنْبُلًا فَفَرَكْتُهُ فَأَكَلْتُ مِنْهُ وَجَعَلْتُ مِنْهُ فِي ثَوْبِي فَجَاءَ صَاحِبُ الْحَائِطِ فَضَرَبَنِي وَأَخَذَ ثَوْبِي فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ [ص:239] وَسَلَّمَ فَقَالَ: " مَا عَلِمْتَهُ إِذَا كَانَ جَاهِلًا وَلَا أَطْعَمْتَهُ إِذَا كَانَ سَاغِبًا أَوْ جَائِعًا " قَالَ: فَرَدَّ عَلَيَّ الثَّوْبَ وَأَمَرَ لِي بِنِصْفِ وَسْقٍ أَوْ وَسْقٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/238)

7263 - أَخْبَرَنَا السَّيَّارِيُّ ، ثَنَا أَبُو الْمُوَجِّهِ ، وَعَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، قَالَا: أَنْبَأَ عَلِيُّ بْنُ حَجَرٍ السَّعْدِيُّ ، ثَنَا عَاصِمُ بْنُ سُوَيْدٍ ، عَنْ مُحَمَّدِ بْنِ مُوسَى بْنِ الْحَارِثِ ، عَنْ أَبِيهِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَنِي عَمْرِو بْنِ عَوْفٍ يَوْمَ الْأَرْبِعَاءِ فَرَأَى شَيْئًا لَمْ يَكُنْ رَآهَا قَبْلَ ذَلِكَ مِنْ حِصْنِهِ عَلَى النَّخِيلِ فَقَالَ: " لَوْ أَنَّكُمْ إِذَا جِئْتُمْ عِيدَكُمْ هَذَا مَكَثْتُمْ حَتَّى تَسْمَعُوا مِنْ قُولِي " قَالُوا: نَعَمْ بِآبَائِنَا أَنْتَ يَا رَسُولَ اللَّهِ وَأُمَّهَاتِنَا . قَالَ: فَلَمَّا حَضَرُوا الْجُمُعَةَ صَلَّى بِهِمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْجُمُعَةَ ثُمَّ صَلَّى رَكْعَتَيْنِ فِي الْمَسْجِدِ وَكَانَ يَنْصَرِفُ إِلَى بَيْتِهِ قَبْلَ ذَلِكَ الْيَوْمِ ثُمَّ اسْتَوَى فَاسْتَقْبَلَ النَّاسُ بِوَجْهِهِ فَتَبِعَتْ لَهُ الْأَنْصَارُ أَوْ مَنْ كَانَ مِنْهُمْ حَتَّى وَفِيَ بِهِمْ إِلَيْهِ فَقَالَ: " يَا مَعْشَرَ الْأَنْصَارِ " قَالُوا: لَبَّيْكَ أَيْ رَسُولَ اللَّهِ فَقَالَ: " كُنْتُمْ فِي الْجَاهِلِيَّةِ إِذْ لَا تَعْبُدُونَ اللَّهَ تَحْمِلُونَ الْكَلَّ وَتَفْعَلُونَ فِي أَمْوَالِكُمُ الْمَعْرُوفَ وَتَفْعَلُونَ إِلَى ابْنِ السَّبِيلِ حَتَّى إِذَا مَنَّ اللَّهُ عَلَيْكُمْ بِالْإِسْلَامِ وَمَنَّ عَلَيْكُمْ بِنَبِيِّهِ إِذَا أَنْتُمْ تُحَصِّنُونَ أَمْوَالَكُمْ وَفِيمَا يَأْكُلُ ابْنُ آدَمَ أَجْرٌ وَفِيمَا يَأْكُلُ السَّبُعُ أَوِ الطَّيْرُ أَجْرٌ " فَرَجَعَ الْقَوْمُ فَمَا مِنْهُمْ أَحَدٌ إِلَّا هَدَمَ مِنْ حَدِيقَتِهِ ثَلَاثِينَ بَابًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَفِيهِ النَّهْيُ الْوَاضِحُ عَنْ تَحْصِينِ الْحِيطَانِ وَالنَّخِيلِ [وَالْكُرُومِ] وَغَيْرِهَا مِنْ أَنْوَاعِ الثِّمَارِ عَنِ الْمُحْتَاجِينَ وَالْجَائِعِينَ أَنْ يَأْكُلُوا مِنْهَا "
" وَقَدْ خَرَّجَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا حَدِيثَ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا دَخَلَ أَحَدُكُمْ حَائِطَ أَخِيهِ فَلْيَأْكُلْ مِنْهُ وَلَا يَتَّخِذْ خُبْنَةً " "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 3790 (ج3/ص579) .

(4/239)

7264 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثَنَا يَزِيدُ * بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ مَسْمُولٍ ، ثَنَا الْقَاسِمُ بْنُ مُخَوَّلٍ النَّهْدِيُّ ** ، سَمِعَ أَبَاهُ ، يَقُولُ: قُلْتُ: يَا رَسُولَ اللَّهِ الْإِبِلُ نَلْقَاهَا وَبِهَا اللَّبَنُ وَهِيَ مُصَرَّاةٌ وَنَحْنُ [ص:240] مُحْتَاجُونَ فَقَالَ: " نَادِ صَاحِبَ الْإِبِلِ ثَلَاثًا فَإِنْ جَاءَ وَإِلَّا فَاحْلُبْ وَاحْتَلِبْ وَأَحْلِلْ ثُمَّ صُرَّ وَبَقِّ اللَّبَنَ لِدَوَاعِيهِ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 16533 (ج13/ص162) - ، وصوابه : "زيد" ، وهو الذي جاءت ترجمته في كتاب "تهذيب الكمال" (10 / 105) .
** صوابه : "البَهْزِيُّ" ، كما جاء في كتاب إتحاف المهرة ، وكما في "الإكمال لابن ماكولا" (1 / 489) ، وكما في ترجمته في "التاريخ الكبير" (7 / 165) ، و"الثقات لابن حبان" (5 / 306) .

(4/239)

7265 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ ، ثَنَا أَبُو غَسَّانَ ، حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، ثَنَا يُونُسُ بْنُ عُبَيْدٍ ، عَنْ زِيَادِ بْنِ جُبَيْرٍ ، عَنْ سَعْدٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا بَايَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النِّسَاءَ قَامَتْ إِلَيْهِ امْرَأَةٌ جَلِيلَةٌ كَأَنَّهَا مِنْ نِسَاءِ مُضَرَ فَقَالَتْ: يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّا كَلٌّ عَلَى آبَائِنَا وَأَبْنَائِنَا وَأَزْوَاجِنَا فَمَا يَحِلُّ لَنَا مِنْ أَمْوَالِهِمْ ؟ قَالَ: " الرُّطَبُ تَأْكُلِيهِ وِتُهْدِيهِ "
وَقَدْ رَوَاهُ سُفْيَانُ الثَّوْرِيُّ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ :

(4/240)

7266 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ حَبِيبٍ * ، ثَنَا سُفْيَانُ ، عَنْ يُونُسَ ، عَنْ زِيَادِ بْنِ جُبَيْرٍ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، قَالَ: قَالَتِ امْرَأَةٌ: يَا رَسُولَ اللَّهِ إِنَّا كَلٌّ عَلَى أَبْنَائِنَا وَإِخْوَانِنَا فَمَا يَحِلُّ لَنَا مِنْ أَمْوَالِهِمْ ؟ قَالَ: " الرُّطَبُ مَا تَأْكُلِينَ وَتُهْدِينَ "
" حَدِيثُ عَبْدِ السَّلَامِ بْنِ حَرْبٍ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 5032 (ج5/ص117) - ، وصوابه : "أبو همام محمد بن مُحَبَّب" كما في "الإكمال لابن ماكولا" (7 / 215) ، و"تبصير المنتبه بتحرير المشتبه" (4 / 1260) ، و"تلخيص المتشابه في الرسم للخطيب البغدادي" (1 / 394) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (8 / 66) .

(4/240)

7267 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرٍ الْبُرِّيِّ ، ثَنَا أَبِي ، ثَنَا سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُحَمَّدُ بْنُ عَجْلَانَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ تَعَالَى لَيُدْخِلُ بِلُقْمَةِ الْخُبْزِ وَقَبْضَةِ التَّمْرِ وَمِثْلِهِ مِمَّا يَنْفَعُ الْمِسْكِينَ ثَلَاثَةً الْجَنَّةَ: الْآمِرُ بِهِ وَالزَّوْجَةُ الْمُصْلِحَةُ وَالْخَادِمُ الَّذِي يُنَاوِلُ الْمِسْكِينَ " وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَنْسَ خَدَمَنَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/240)

7268 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا أَحْمَدُ بْنُ الْخَلِيلِ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُلُوا وَاشْرَبُوا وَتَصَدَّقُوا فِي غَيْرِ سَرَفٍ وَلَا مَخِيلَةٍ إِنَّ اللَّهَ تَعَالَى يُحِبُّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/241)

7269 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أنبأ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ بَكْرِ بْنِ سَوَادَةَ ، أَنَّ سُفْيَانُ بْنُ وَهْبٍ ، حَدَّثَهُ عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ أَرْسَلَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِطَعَامٍ مِنْ خَضِرَةٍ فِيهِ بَصَلٌ أَوْ كُرَّاثٌ فَلَمْ يَرَ فِيهِ أَثَرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَبَى أَنْ يَأْكُلَهُ فَقَالَ لَهُ: مَا يَمْنَعُكَ أَنْ تَأْكُلَهُ ؟ قَالَ: لَمْ أَرَ أَثَرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَسْتَحْيِي مِنْ مَلَائِكَةِ اللَّهِ تَعَالَى وَلَيْسَ بِمُحَرِّمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/241)

7270 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، ثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالَا: ثَنَا عَمْرُو بْنُ حَكَّامٍ ، ثَنَا شُعْبَةُ ، أَخْبَرَنِي عَلِيُّ بْنُ زَيْدٍ ، قَالَ: سَمِعْتُ أَبَا الْمُتَوَكِّلِ ، يُحَدِّثُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَهْدَى مَلِكُ الْهِنْدِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَرَّةً فِيهَا زَنْجَبِيلٌ فَأَطْعَمَ أَصْحَابَهُ قِطْعَةً قِطْعَةً وَأَطْعَمَنِي مِنْهَا قِطْعَةً " قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " لَمْ أُخَرِّجْ مِنْ أَوَّلِ هَذَا الْكِتَابِ إِلَى هُنَا لِعَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ الْقُرَشِيِّ رَحِمَهُ اللَّهُ تَعَالَى حَرْفًا وَاحِدًا وَلَمْ أَحْفَظْ فِي أَكْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الزَّنْجَبِيلَ سِوَاهُ فَخَرَّجْتُهُ "

(4/241)

7271 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا مُعَاوِيَةُ بْنُ صَالِحٍ ، ثَنَا عَامِرٌ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، قَالَ: شَهِدْتُ وَلِيمَةً فِي مَنْزِلِ عَبْدِ الْأَعْلَى وَمَعَنَا أَبُو أُمَامَةَ الْبَاهِلِيُّ ، رَضِيَ اللَّهُ عَنْهُ فَلَمَّا أَنْ فَرَغْنَا مِنَ الطَّعَامِ قَامَ فَقَالَ: مَا أُرِيدُ أَنْ [ص:242] أَكُونَ خَطِيبًا وَلَكِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ فَرَاغِهِ مِنَ الطَّعَامِ يَقُولُ: " الْحَمْدُ لِلَّهِ كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ غَيْرَ مُوَدَّعٍ وَلَا مُسْتَغْنًى عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ،
وَشَاهِدَهُ أَصَحُّ وَأَشْهَرُ رُوَاةً مِنْهُ : "

(4/241)

7272 - أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى ، ثَنَا ثَوْرٌ ، ثَنَا خَالِدُ بْنُ مَعْدَانَ ، عَنْ أَبِي أُمَامَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رُفِعَتِ الْمَائِدَةُ مِنْ بَيْنَ يَدَيْهِ يَقُولُ: " الْحَمْدُ لِلَّهِ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ غَيْرَ مُوَدَّعٍ وَلَا مُسْتَغْنًى عَنْهُ رَبَّنَا "

(4/242)

7273 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي مَيْسَرَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كَانَتْ لَنَا شَاةٌ فَخَشِينَا أَنْ تَمُوتَ فَقَتَلْنَاهَا وَقَسَّمْنَاهَا إِلَّا كَتِفَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/242)

7274 - أَخْبَرَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ حَيَّانَ * الْقَاضِي ، ثَنَا زَكَرِيَّا بْنُ يَحْيَى السَّاجِيُّ ، ثَنَا بِشْرُ بْنُ هِلَالٍ ، ثَنَا عُمَرُ بْنُ عَلِيٍّ الْمُقَدَّمِيُّ ، قَالَ: سَمِعْتُ مَعْنَ بْنَ مُحَمَّدٍ ، يُحَدِّثُ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، قَالَ: كُنْتُ أَنَا وَحَنْظَلَةُ بِالْبَقِيعِ مَعَ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، فَحَدَّثَنَا أَبُو هُرَيْرَةَ ، بِالْبَقِيعِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " الطَّاعِمُ الشَّاكِرُ مَثَلُ الصَّائِمِ الصَّابِرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "حِبَّان" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 18458 (ج14/ص673) - ، وكما في "الإكمال لابن ماكولا" (2 / 316) ، و"تبصير المنتبه بتحرير المشتبه"(1 / 280) ، و"تلخيص المتشابه في الرسم للخطيب البغدادي" (1 / 109) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 / 168) .

(4/242)

7275 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي حُرَّةَ ، عَنْ حَكِيمِ بْنِ أَبِي حُرَّةَ ، عَنْ سَلْمَانَ الْأَغَرِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: وَلَا أَعْلَمُهُ إِلَّا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ لِلطَّاعِمِ الشَّاكِرِ مِنَ الْأَجْرِ مِثْلَ الصَّائِمِ الصَّابِرِ "

(4/243)

7276 - أَخْبَرَنِي أَزْهَرُ بْنُ حَمْدُونٍ الْمُنَادِي ، بِبَغْدَادَ ، حَدَّثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا يُونُسُ بْنُ مُحَمَّدٍ الْمُؤَدِّبُ ، ثَنَا مُفَضَّلُ بْنُ فَضَالَةَ ، عَنْ حَبِيبِ بْنِ الشَّهِيدِ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَ بِيَدِ مَجْذُومٍ فَوَضَعَهَا مَعَهُ فِي الْقَصْعَةِ ثُمَّ قَالَ: " بِسْمِ اللَّهِ ثِقَةً بِاللَّهِ وَتَوَكُّلًا عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/243)

7277 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو بَكْرٍ [مُحَمَّدُ] بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا أَبُو حَفْصٍ * مُحَمَّدُ بْنُ جَعْفَرٍ الْمَدَائِنِيُّ ، ثَنَا مَنْصُورُ بْنُ أَبِي الْأَسْوَدِ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ بَاتَ وَفِي يَدِهِ غَمَرٌ [وَأَصَابَهُ شَيْءٌ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ "

0000 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادٌ ، عَنْ سُهَيْلٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ بَاتَ وَفِي يَدِهِ غَمَرٌ فَأَصَابَهُ شَيْءٌ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ "
فَإِذَا سُهَيْلٌ لَمْ يَسْمَعْهُ مِنْ أَبِيهِ إِنَّمَا سَمِعَهُ مِنْ الْأَعْمَشِ .

0000 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، قَالَ: قُرِئَ عَلَى عَبْدِ الْمَلِكِ بْنِ مُحَمَّدٍ الرَّقَاشِيُّ ، وَأَنَا أَسْمَعُ ، ثَنَا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ حَبِيبٍ ** ، ثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " مَنْ بَاتَ وَفِي يَدِهِ غَمَرٌ] فَعَرَضَ لَهُ عَارِضٌ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ "
" هَذِهِ الْأَسَانِيدُ كُلُّهَا صَحِيحَةٌ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- [محمد] : سقطت من نسخة جامع الحديث ، وقد جاءت مثبتة في النسخ الخطية والمطبوعة .
- ما بين المعقوفين الثاني سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 18156 (ج14/ص528) - .
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "أبو جعفر" ، كما جاء في إتحاف المهرة ، وكما في "الكنى والأسماء للإمام مسلم بن الحجاج" (1 /177) ، وفي ترجمته في "تهذيب الكمال" (25 /10) .
** كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "مُحَبَّب" كما جاء في "المؤتلف والمختلف لعبد الغني الأزدي" (2 /685) ، وفي "تلخيص المتشابه في الرسم للخطيب البغدادي" (1 /394) ، وكما في ترجمته في "تهذيب الكمال" (26 /365) ، وليس "حبيب" .

(4/243)

7278 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثَنَا أَبِي ، ثَنَا أَحْمَدُ بْنُ مَنِيعٍ ، ثَنَا يَعْقُوبُ بْنُ الْوَلِيدِ الْمَدَنِيُّ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنِ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الشَّيْطَانَ حَسَّاسٌ لَحَّاسٌ فَاحْذَرُوهُ عَلَى أَنْفُسِكُمْ مَنْ بَاتَ وَفِي يَدِهِ غَمَرٌ فَأَصَابَهُ شَيْءٌ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ "

(4/243)

7279 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ حُصَيْنٍ الْحِمْيَرِيِّ ، عَنْ أَبِي سَعِيدٍ الْخَيْرِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَكَلَ فَمَا لَاكَ بِلِسَانِهِ فَلْيَبْلَعْ وَمَا تَخَلَّلَ فَلْيَلْفِظْ مَنْ فَعَلَ فَقَدْ أَحْسَنَ وَمَنْ لَا فَلَا حَرَجَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" آخِرُ كِتَابِ الْأَطْعِمَةِ "

(4/244)


كِتَابُ الْأَشْرِبَةِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

34 - كِتَابُ الْأَشْرِبَةِ

(4/245)

7280 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ إِمْلَاءً وَقِرَاءَةً ، ثَنَا أَحْمَدُ بْنُ شَيْبَانَ الرَّمْلِيُّ ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ مَعْمَرٍ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كَانَ أَحَبُّ الشَّرَابِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحُلْوَ الْبَارِدَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ فَإِنَّهُ لَيْسَ عِنْدَ الْيَمَانِيِّينَ عَنْ مَعْمَرٍ "
وَشَاهِدُهُ حَدِيثُ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ :

(4/245)

7281 - حَدَّثَنِيهِ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءٍ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ يَحْيَى بْنِ عُرْوَةَ بْنِ الزُّبَيْرِ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " كَانَ أَحَبُّ الشَّرَابِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْحُلْوَ الْبَارِدَ "

(4/245)

7282 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْعَبْدِيُّ ، ثَنَا خَلَفُ بْنُ الْوَلِيدِ الْجَوْهَرِيُّ ، ثَنَا هُشَيْمٌ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ صَيْفِيِّ بْنِ صُهَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَلَا إِنَّ سَيِّدَ الْأَشْرِبَةِ فِي الدُّنْيَا وَالْآخِرَةِ الْمَاءُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/245)

7283 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَايِنِيُّ ، ثَنَا شَبَابَةُ بْنُ سَوَّارٍ ، ثَنَا أَبُو زَبْرٍ عَبْدُ اللَّهِ بْنُ الْعَلَاءِ بْنِ زَبْرٍ ، ثَنَا الضَّحَّاكُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَرْزَبٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَوَّلَ مَا يُحَاسَبُ بِهِ الْعَبْدُ يَوْمَ الْقِيَامَةِ أَنْ يُقَالَ لَهُ: أَلَمْ أَصِحَّ لَكَ جِسْمَكَ وَأَرْوِكَ مِنَ الْمَاءِ الْبَارِدِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/245)

7284 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، [ص:246] ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، أَخْبَرَنِي هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُسْتَسْقَى لَهُ الْمَاءُ الْعَذْبُ مِنْ بُيُوتِ السُّقْيَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/245)

7285 - حَدَّثَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زِيَادٍ النَّحْوِيُّ ، بِبَغْدَادَ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا أَبُو مَعْمَرٍ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، ثَنَا أَبُو عِصَامٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَنَفَّسُ فِي الْإِنَاءِ ثَلَاثًا وَيَقُولُ: " هُوَ أَرْوَى وَأَبْرَأُ وَأَمْرَأُ " قَالَ أَنَسٌ: " وَأَنَا أَتَنَفَّسُ فِي الشَّرَابِ ثَلَاثًا "
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ وَإِنَّمَا اتَّفَقَا عَلَى حَدِيثِ ثُمَامَةَ عَنْ أَنَسٍ كَانَ يَتَنَفَّسُ فِي الْإِنَاءِ ثَلَاثًا "

(4/246)

7286 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ ، ثَنَا مُسَدَّدٌ ، ثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، ثَنَا خَالِدٌ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُتَنَفَّسَ فِي الْإِنَاءِ وَأَنْ يُشْرَبَ مِنْ فِي السِّقَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَقَدِ اتَّفَقَا عَلَى حَدِيثِ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، عَنْ أَبِيهِ فِي النَّهْيِ عَنِ التَّنَفُّسِ فِي الْإِنَاءِ "

(4/246)

7287 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ أَنَسُ بْنُ عِيَاضٍ ، عَنِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ الدَّوْسِيِّ ، عَنْ عَمِّهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَتَنَفَّسْ أَحَدُكُمْ فِي الْإِنَاءِ إِذَا كَانَ يَشْرَبُ مِنْهُ وَلَكِنْ إِذَا أَرَادَ أَنْ يَتَنَفَّسَ فَلْيُؤَخِّرْهُ عَنْهُ ثُمَّ يَتَنَفَّسُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/246)

0000 - [أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى] ، أَخْبَرَنَا أَبَانُ [الْقَطَّانُ * ، عَنْ] يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ ، عَنْ أَبِيهِ ، [رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ] : " إِذَا شَرِبَ أَحَدُكُمْ فَلْيَشْرَبْ بِنَفَسٍ وَاحِدٍ "
[" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "]
__________
حاشية الشقيري :
- سقط هذا الحديث من طبعة الشيخ مقبل ومن الطبعة الهندية ، وأثبته محقق دار الكتب العلمية في طبعته من تلخيص الذهبي ، وقد أثبت ما بين المعقوفين من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 4038 (ج4/ص124) - .
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي أصول إتحاف المهرة الخطية ، وصوابه : "الْعَطَّارُ" ، كما صوب محقق الإتحاف ، وكما جاء في "توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (6 /294) ، ولأن "أبان بن يزيد العطار" هو الذي يروي عن "يحيى بن أبي كثير" كما في ترجمته في "تهذيب الكمال" (31 /504) .

(4/247)

7288 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ،
وَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْبِرْتِيُّ قَالَا: ثَنَا الْقَعْنَبِيُّ ، فِيمَا قَرَأَ عَلَى مَالِكٍ ، عَنْ أَيُّوبَ بْنِ حَبِيبٍ ، مَوْلَى بَنِي زُهْرَةَ ، عَنْ أَبِي الْمُثَنَّى الْجُهَنِيِّ ، قَالَ: كُنْتُ جَالِسًا عِنْدَ مَرْوَانَ بْنِ الْحَكَمِ فَدَخَلَ أَبُو سَعِيدٍ الْخُدْرِيُّ ، رَضِيَ اللَّهُ عَنْهُ فَقَالَ لَهُ مَرْوَانُ: " سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنِ النَّفْخِ فِي الشَّرَابِ ؟ " قَالَ: نَعَمْ فَقَالَ لَهُ رَجُلٌ: إِنِّي لَا أَرْتَوِي بِنَفَسٍ وَاحِدٍ . قَالَ: " أَمِطْ الْإِنَاءَ عَنْ فِيكَ ثُمَّ تَنَفَّسْ " ، قَالَ: فَإِنْ رَأَيْتُ قَذًى ؟ قَالَ: " أَهْرِقْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/247)

7289 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ هِلَالٍ ، أَنْبَأَ عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، حَدَّثَنِي أَبُو نَهِيكٍ ، قَالَ: سَمِعْتُ عَمْرَو بْنَ أَخْطَبَ قَالَ: اسْتَسْقَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَيْتُهُ بِمَاءٍ فَكَانَتْ فِيهِ شَعْرَةٌ فَأَخَذْتُهَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ جَمِّلْهُ " قَالَ: " فَرَأَيْتُهُ وَهُوَ ابْنُ أَرْبَعٍ وَتِسْعِينَ سَنَةً وَمَا فِي رَأْسِهِ طَاقَةً بَيْضَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/247)

7290 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا عَلِيُّ بْنُ عَاصِمٍ ، أَخْبَرَنِي سُلَيْمَانُ التَّيْمِيُّ ، عَنِ الْحَسَنِ بْنِ مُسْلِمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَنُوبٍ مِنْ مَاءٍ فَكَرَعَ فِيهِ وَهُوَ قَائِمٌ فَشَرِبَ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/247)

7291 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يُشْرَبَ مِنْ فِي السِّقَاءِ لِأَنَّ ذَلِكَ يُنْتِنُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/247)

7292 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا أَبُو عَامِرٍ الْغِفَارِيُّ ، ثَنَا زَمْعَةُ بْنُ صَالِحٍ ، عَنْ سَلَمَةَ بْنِ وَهْرَامَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ اخْتِنَاثِ الْأَسْقِيَةِ وَأَنَّ رَجُلًا بَعْدَمَا نَهَى عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ بِاللَّيْلِ إِلَى سِقَاءٍ فَاخْتَنَثَهُ فَخَرَجَتْ عَلَيْهِ مِنْهُ حَيَّةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(4/248)

7293 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، حَدَّثَنِي يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا إِسْمَاعِيلُ ، أَنْبَأَ أَيُّوبُ ، عَنْ عِكْرِمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يُشْرَبَ مِنْ فِي السِّقَاءِ " قَالَ أَيُّوبُ: " فَأُنْبِئْتُ أَنَّ رَجُلًا شَرِبَ مِنْ فِي السِّقَاءِ فَخَرَجَتْ حَيَّةٌ "
" صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(4/248)

7294 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ الْكَرِيمِ أَبُو هِشَامٍ الصَّنْعَانِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَقِيلِ بْنِ مَعْقِلِ بْنِ مُنَبِّهٍ ، عَنْ أَبِيهِ عَقِيلٍ ، عَنْ وَهْبٍ ، قَالَ: هَذَا مَا سَأَلْتُ عَنْهُ جَابِرَ بْنَ عَبْدِ اللَّهِ الْأَنْصَارِيَّ ، وَأَخْبَرَنِي أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: " أَوْكِئُوا الْأَسْقِيَةَ وَغَلِّقُوا الْأَبْوَابَ إِذَا رَقَدْتُمْ بِاللَّيْلِ وَخَمِّرُوا الشَّرَابَ وَالطَّعَامَ فَإِنَّ الشَّيْطَانَ يَأْتِي فَإِنْ لَمْ يَجِدِ الْبَابَ مُغْلَقًا دَخَلَهُ وَإِنْ لَمْ يَجِدِ السَّقْيَ مُوكَئًا شَرِبَ مِنْهُ وَإِنْ وَجَدَ الْبَابَ مُغْلَقًا وَالسِّقَاءَ مُوكَئًا لَمْ يَحِلَ وِكَاءً وَلَمْ يَفْتَحْ بَابًا مُغْلَقًا وَإِنْ لَمْ يَجِدْ أَحَدُكُمْ لِإنَائِهِ مَا يُخَمِّرُهُ بِهِ فَلْيَعْرُضْ عَلَيْهِ عُودًا "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(4/248)

7295 - حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سَعْدٍ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ سَعِيدٍ الْعَبْدِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ ، ثَنَا حَرَمِيُّ بْنُ عُمَارَةَ ، حَدَّثَنِي الْحُرَيْثِيُّ بْنُ الْحُرَيْثِ ، حَدَّثَنِي ابْنُ أَبِي مُلَيْكَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: " كُنَّا نَضَعُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَةَ أَوَانٍ مُخَمَّرَةً إِنَاءٌ لِطَهُورِهِ وَإِنَاءٌ لِسِوَاكِهِ وَإِنَاءٌ لِشَرَابِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/249)

7296 - حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْمُبَارَكِ الصُّورِيُّ ، ثَنَا يَحْيَى بْنُ حَمْزَةَ ، حَدَّثَنِي زَيْدُ بْنُ وَاقِدٍ ، أَنَّ خَالِدَ بْنَ عَبْدِ اللَّهِ بْنِ حُسَيْنٍ ، حَدَّثَهُ قَالَ: حَدَّثَنِي أَبُو هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ لَبِسَ الْحَرِيرَ فِي الدُّنْيَا لَمْ يَلْبَسْهُ فِي الْآخِرَةِ ، وَمَنْ شَرِبَ الْخَمْرَ فِي الدُّنْيَا لَمْ يَشْرَبْهُ فِي الْآخِرَةِ ، وَمَنْ شَرِبَ فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ فِي الدُّنْيَا لَمْ يَشْرَبْ بِهَا فِي الْآخِرَةِ " ثُمَّ قَالَ: " لِبَاسُ أَهْلِ الْجَنَّةِ وَشَرَابُ أَهْلِ الْجَنَّةِ وَآنِيَةُ أَهْلِ الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/249)

7297 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ جَوْنِ بْنِ قَتَادَةَ ، عَنْ سَلَمَةَ بْنِ الْمُحَبِّقِ ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ دَعَا بِمَاءٍ عِنْدَ امْرَأَةٍ ، فَقَالَتْ: مَا عِنْدِي مَاءٌ إِلَّا فِي قِرْبَةً لِي مَيْتَةً ، قَالَ: " أَلَيْسَ قَدْ دَبَغْتِيهَا ؟ " قَالَتْ: بَلَى . قَالَ: " فَإِنِّ ذَكَاتَهَا دِبَاغُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/249)

7298 - أَخْبَرَنِي عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ شَيْبَانُ ، عَنِ الْأَعْمَشِ ، عَنْ مُحَارِبِ بْنِ دِثَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الزَّبِيبُ وَالتَّمْرُ هُوَ الْخَمْرُ " يَعْنِي إِذَا انْتُبِذَا جَمِيعًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/250)

7299 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ الْفَرَجِ ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ ، ثَنَا رَبِيعَةُ بْنُ كُلْثُومِ بْنِ جُبَيْرٍ ، عَنْ أَبِيهِ كُلْثُومِ بْنِ جُبَيْرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " نَزَلَ تَحْرِيمُ الْخَمْرِ فِي قَبِيلَتَيْنِ مِنْ قَبَائِلِ الْأَنْصَارِ شَرِبُوا حَتَّى إِذَا ثَمِلُوا عَبَثَ بَعْضُهُمْ بِبَعْضٍ فَلَمَّا صَحَوْا جَعَلَ الرَّجُلُ يَرَى الْأَثَرَ بِوَجْهِهِ وَبِرَأْسِهِ وَلِحْيَتِهِ فَيَقُولُ: فَعَلَ بِي هَذَا أَخِي فُلَانٌ وَاللَّهِ لَو كَانَ بِي رَءُوفًا رَحِيمًا مَا فَعَلَ هَذَا بِي قَالَ: وَكَانُوا إِخْوَةً لَيْسَ فِي قُلُوبِهِمْ ضَغَائِنُ فَوَقَعَتْ فِي قُلُوبِهِمُ الضَّغَائِنُ " ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ } [المائدة: 90] - إِلَى قَوْلِهِ - { فَهَلْ أَنْتُمْ مُنْتَهُونَ } [المائدة: 91] " فَقَالَ نَاسٌ مِنَ الْمُتَكَلِّفِينَ : هِيَ رِجْسٌ وَهِيَ فِي بَطْنِ فُلَانٍ قُتِلَ يَوْمَ بَدْرٍ وَفُلَانٍ قُتِلَ يَوْمَ أُحُدٍ " ، فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا } [المائدة: 93] - حَتَّى بَلَغَ - { وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ } [آل عمران: 134]

(4/250)

7300 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ ، ثَنَا سُفْيَانُ ،
وَحَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا وَكِيعٌ ، ثَنَا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " دَعَانَا رَجُلٌ مِنَ الْأَنْصَارِ قَبْلَ أَنْ تُحَرَّمَ الْخَمْرُ فَتَقَدَّمَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَصَلَّى بِهِمُ الْمَغْرِبَ فَقَرَأَ: قُلْ يَا أَيُّهَا الْكَافِرُونَ فَالْتَبَسَ عَلَيْهِ فِيهَا " فَنَزَلَتْ: { لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى } [النساء: 43] [ص:251]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ اخْتُلِفَ فِيهِ عَلَى عَطَاءِ بْنِ السَّائِبِ مِنْ ثَلَاثَةِ أَوْجُهٍ هَذَا أَوَّلُهَا وَأَصَحُّهَا "
وَالْوَجْهُ الثَّانِي :

(4/250)

7301 - حَدَّثَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثَنَا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنِ أَبُو عَبْدِ الرَّحْمَنِ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّهُ كَانَ هُوَ وَعَبْدُ الرَّحْمَنِ وَرَجُلٌ آخَرُ يَشْرَبُونَ الْخَمْرَ فَصَلَّى بِهِمْ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فَقَرَأَ: قُلْ يَا أَيُّهَا الْكَافِرُونَ فَخَلَطَ فِيهَا فَنَزَلَتْ { لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى } [النساء: 43] "
وَالْوَجْهُ الثَّالِثُ :

(4/251)

7302 - حَدَّثَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثَنَا مُسَدَّدُ بْنُ مُسَرْهَدٍ ، أَنْبَأَ خَالِدُ بْنُ عَبْدِ اللَّهِ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، أَنَّ عَبْدَ الرَّحْمَنِ صَنَعَ طَعَامًا قَالَ: " فَدَعَا نَاسًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِمْ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَقَرَأَ: { قُلْ يَا أَيُّهَا الْكَافِرُونَ لَا أَعْبُدُ مَا تَعْبُدُونَ } [الكافرون: 2] وَنَحْنُ عَابِدُونَ مَا عَبَدْتُمْ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعَلَّمُوا مَا تَقُولُونَ } [النساء: 43] "
" هَذِهِ الْأَسَانِيدُ كُلُّهَا صَحِيحَةُ وَالْحُكْمُ لِحَدِيثِ سُفْيَانَ الثَّوْرِيِّ فَإِنَّهُ أَحْفَظُ مِنْ كُلِّ مَنْ رَوَاهُ عَنْ عَطَاءِ بْنِ السَّائِبِ "

(4/251)

7303 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي مَيْسَرَةَ ، عَنْ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " كَانَ مُنَادِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَامَ فِي الصَّلَاةِ قَالَ: { لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى } [النساء: 43] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/251)

7304 - أَخْبَرَنِي أَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدٍ السَّمَرْقَنْدِيُّ ، بِبُخَارَى ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نُصَيْرٍ الْإِمَامُ ، ثَنَا مُحَمَّدُ بْنُ مَعْمَرٍ ، ثَنَا حُمَيْدُ بْنُ حَمَّادٍ ، عَنْ أَبِي الْجَوْزَاءِ ، ثَنَا حَمْزَةُ الزَّيَّاتُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَارِثَةَ بْنِ مُضَرَّبٍ ، قَالَ: قَالَ عُمَرُ ، رَضِيَ اللَّهُ عَنْهُ: اللَّهُمَّ بَيِّنْ لَنَا فِي الْخَمْرِ فَنَزَلَتْ: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَقْرَبُوا الصَّلَاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعَلَّمُوا مَا تَقُولُونَ } [النساء: 43] إِلَى آخِرِ الْآيَةِ ، " فَدَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُمَرَ فَتَلَاهَا عَلَيْهِ " فَكَأَنَّهَا لَمْ تُوَافِقْ مِنْ عُمَرَ الَّذِي أَرَادَ فَقَالَ: اللَّهُمَّ بَيِّنْ لَنَا فِي الْخَمْرِ فَنَزَلَتْ: { يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا } [البقرة: 219] ، " فَدَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُمَرَ فَتَلَاهَا عَلَيْهِ " فَكَأَنَّهَا لَمْ تُوَافِقْ مِنْ عُمَرَ الَّذِي أَرَادَ فَقَالَ: اللَّهُمَّ بَيِّنْ لَنَا فِي الْخَمْرِ فَنَزَلَتْ: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ } [المائدة: 90] حَتَّى انْتَهَى إِلَى قَوْلِهِ: { فَهَلْ أَنْتُمْ مُنْتَهُونَ } [المائدة: 91] " فَدَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُمَرَ فَتَلَاهَا عَلَيْهِ " فَقَالَ عُمَرُ: انْتَهَيْنَا يَا رَبِّ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/252)

7305 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنِ مُوسَى ، ثَنَا إِسْرَائِيلُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " لَمَّا نَزَلَتْ تَحْرِيمُ الْخَمْرِ قَالُوا: يَا رَسُولَ اللَّهِ كَيْفَ إِخْوَانُنَا الَّذِينَ مَاتُوا وَهُمْ يَشْرَبُونَهَا ؟ قَالَ: فَنَزَلَتْ: { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا } [المائدة: 93] " الْآيَةَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/252)

7306 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدِ بْنِ الْحَسَنِ الْعَوْفِيُّ ، ثَنَا أَبِي سَعْدِ بْنُ الْحَسَنِ ، ثَنَا سُلَيْمَانُ بْنُ قَرْمٍ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ ، [ص:253] رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا نَزَلَتْ تَحْرِيمُ الْخَمْرِ قَالَتِ الْيَهُودُ: أَلَيْسَ إِخْوَانُكُمُ الَّذِينَ مَاتُوا كَانُوا يَشْرَبُونَهَا ؟ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتٍ جُنَاحٌ فِيمَا طَعِمُوا } [المائدة: 93] ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قِيلَ لِي أَنْتَ مِنْهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ شُعْبَةَ عَنْ أَبِي إِسْحَاقَ عَنِ الْبَرَاءِ مُخْتَصَرًا هَذَا الْمَعْنَى "

(4/252)

7307 - أَخْبَرَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثَنَا أَحْمَدُ بْنُ بِشْرٍ الْمَرْثَدِيُّ ، ثَنَا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ مُحَمَّدٍ الْمُبَارَكِيُّ ، ثَنَا أَبُو شِهَابٍ الْحَنَّاطُ ، ثَنَا الْحَسَنُ بْنُ عَمْرٍو الْفُقَيْمِيُّ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَمَّا نَزَلَ تَحْرِيمُ الْخَمْرِ مَشَى أَصْحَابُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْضُهُمْ إِلَى بَعْضٍ وَقَالُوا: حُرِّمَتِ الْخَمْرُ وَجُعِلَتْ عِدْلًا لِلشِّرْكِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/253)

7308 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ الْخَوْلَانِيُّ ، أَنَّهُ كَانَ لَهُ عَمٌّ يَبِيعُ الْخَمْرَ وَكَانَ يَتَصَدَّقُ بِثَمَنِهِ فَنَهَيْتُهُ عَنْهَا فَلَمْ يَنْتَهِ فَقَدِمْتُ الْمَدِينَةَ فَلَقِيتُ ابْنَ عَبَّاسٍ ، فَسَأَلْتُهُ عَنِ الْخَمْرِ وَثَمَنِهَا فَقَالَ: " هِيَ حَرَامٌ وَثَمَنُهَا حَرَامٌ " ، ثُمَّ قَالَ: " يَا مَعْشَرَ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهُ لَوْ كَانَ كِتَابٌ بَعْدَ كِتَابِكُمْ أَوْ نَبِيٌّ بَعْدَ نَبِيِّكُمْ لَأُنْزِلَ فِيكُمْ كَمَا أُنْزِلَ فِيمَنْ كَانَ قَبْلَكُمْ ، وَلَكِنْ أُخِّرَ ذَلِكَ مِنْ أَمْرِكُمْ إِلَى يَوْمِ الْقِيَامَةِ وَلَعَمْرِي لَهُوَ أَشَدُّ عَلَيْكُمْ "

(4/253)

- قَالَ: ثُمَّ لَقِيتُ عَبْدَ اللَّهِ بْنَ عُمَرَ ، فَسَأَلْتُهُ عَنْ ثَمَنِ الْخَمْرِ فَقَالَ: سَأُخْبِرُكَ عَنِ الْخَمْرِ إِنِّي كُنْتُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِدِ فَبَيْنَمَا هُوَ مُحْتَبٍ حَلَّ حَبْوَتَهُ ثُمَّ قَالَ: " مَنْ كَانَ عِنْدَهُ مِنَ الْخَمْرِ شَيْءٌ فَلْيُؤْذِنِّي بِهِ " فَجَعَلَ النَّاسُ يَأْتُونَهُ فَيَقُولُ أَحَدُهُمْ عِنْدِي رَاوِيَةُ خَمْرٍ ، وَيَقُولُ الْآخَرُ عِنْدِي رَاوِيَةٌ ، وَيَقُولُ الْآخَرُ عِنْدِي زِقٌّ أَوْ مَا شَاءَ اللَّهُ أَنْ يَكُونَ عِنْدَهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اجْمَعُوهُ بِبَقِيعِ كَذَا وَكَذَا ثُمَّ آذِنُونِي " . فَفَعَلُوا ثُمَّ آذَنُوهُ قَالَ: فَقُمْتُ فَمَشَيْتُ وَهُوَ مُتَّكِئٌ عَلَيَّ فَلَحِقَنَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَأَخَذَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ [ص:254] عَلَيْهِ وَسَلَّمَ فَجَعَلَنِي عَنْ يَسَارِهِ وَجَعَلَ أَبَا بَكْرٍ مَكَانِي ثُمَّ لَحِقَنَا عُمَرُ فَأَخَذَنِي وَجَعَلَنِي عَنْ يَسَارِهِ فَمَشَى بَيْنَهُمَا حَتَّى إِذَا وَقَفَ عَلَى الْخَمْرِ قَالَ لِلنَّاسِ: " أَتَعْرِفُونَ هَذِهِ ؟ " قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ هَذِهِ الْخَمْرُ . قَالَ: " صَدَقْتُمْ " ثُمَّ قَالَ: " إِنَّ اللَّهَ تَعَالَى لَعَنَ الْخَمْرَ وَعَاصِرَهَا وَمُعْتَصِرَهَا وَشَارِبَهَا وَسَاقِيَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إِلَيْهِ وَبَايِعَهَا وَمُشْتَرِيهَا وَآكِلَ ثَمَنِهَا " ثُمَّ دَعَا بِسِكِّينٍ فَقَالَ: " اشْحَذُوهَا " فَفَعَلُوا ثُمَّ أَخَذَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْرِقُ بِهَا الزِّقَاقَ فَقَالَ النَّاسُ: إِنَّ فِي هَذِهِ الزِّقَاقِ لَمَنْفَعَةٌ فَقَالَ: " أَجَلْ وَلَكِنْ إِنَّمَا أَفْعَلُ غَضَبًا لِلَّهِ لِمَا فِيهَا مِنْ سَخَطِهِ " فَقَالَ عُمَرُ: أَنَا أَكْفِيكَ يَا رَسُولَ اللَّهِ . قَالَ: " لَا "
" وَبَعْضُهُمْ يَزِيدُ عَلَى بَعْضٍ فِي الْحَدِيثِ هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/253)

7309 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ ، أَخْبَرَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي مَالِكُ بْنُ حُسَيْنٍ الزِّيَادِيُّ ، أَنَّ مَالِكَ بْنَ سَعْدٍ التُّجِيبِيَّ ، حَدَّثَهُ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا [ص:255] يَقُولُ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، فَقَالَ: يَا مُحَمَّدُ إِنَّ اللَّهَ لَعَنَ الْخَمْرَ وَعَاصِرَهَا وَمُعْتَصِرَهَا وَحَامِلَهَا وَالْمَحْمُولَةَ إِلَيْهِ وَشَارِبَهَا وَبَايِعَهَا وَمُبْتَاعَهَا وَسَاقِيَهَا وَمُسْقَاهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/254)

7310 - أَخْبَرَنَا أَبُو سَهْلٍ زِيَادُ بْنُ الْقَطَّانِ *، ثَنَا أَبُو قِلَابَةَ ، ثَنَا بَدَلُ بْنُ الْمُحَبَّرِ ، ثَنَا شُعْبَةُ ، عَنْ أَيُّوبَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ شَرِبَ الْخَمْرَ فِي الدُّنْيَا لَمْ يَشْرَبْهَا فِي الْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ غَرِيبٌ مِنْ حَدِيثِ شُعْبَةَ وَقَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى حَدِيثِ عُبَيْدِ اللَّهِ بْنِ عَمْرِو بْنِ جُرَيْجٍ عَنْ نَافِعٍ فِي هَذَا الْبَابِ "
__________
حاشية الشقيري :
* صوابه : "بْنُ زِيَادٍ الْقَطَّانِ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 10405 (ج9/ص54) - ، وليس : "زِيَادُ بْنُ الْقَطَّانِ" .

(4/255)

7311 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اجْتَنِبُوا الْخَمْرَ فَإِنَّهَا مِفْتَاحُ كُلِّ شَرٍّ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/255)

7312 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ يَعْلَى بْنِ عَطَاءٍ ، عَنْ نَافِعِ بْنِ عَاصِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ شَرِبَ الْخَمْرَ فَسَكِرَ مِنْهَا لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ يَوْمًا ثُمَّ إِنْ شَرِبَ مِنْهَا حَتَّى يَسْكَرَ مِنْهَا لَمْ تُقْبَلْ لَهُ [ص:256] صَلَاةٌ أَرْبَعِينَ يَوْمًا ثُمَّ إِنْ شَرِبَهَا فَسَكِرَ مِنْهَا لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ يَوْمًا ثُمَّ إِنْ شَرِبَهَا الرَّابِعَةَ فَسَكِرَ مِنْهَا كَانَ حَقًّا عَلَى اللَّهِ أَنْ يُسْقِيَهُ مِنْ عَيْنِ الْخَبَالِ " قِيلَ: وَمَا عَيْنُ الْخَبَالِ ؟ قَالَ: " صَدِيدُ أَهْلِ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/255)

7313 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ [عَبْدِ] الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَنْبَأَ عَمْرُو بْنُ الْحَارِثِ ، (أَنَّ عَمْرَو بْنَ الْحَارِثِ ، حَدَّثَهُ) أَنَّ عَمْرَو بْنَ شُعَيْبٍ حَدَّثَهُ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ تَرَكَ الصَّلَاةَ سَكَرًا مَرَّةً وَاحِدَةً فَكَأَنَّمَا كَانَتْ لَهُ الدُّنْيَا وَمَا عَلَيْهَا فَسُلِبَهَا ، وَمَنْ تَرَكَ الصَّلَاةَ أَرْبَعَ مَرَّاتٍ سَكَرًا كَانَ حَقًّا عَلَى اللَّهِ تَعَالَى أَنْ يُسْقِيَهُ مِنْ طِينَةِ الْخَبَالِ " قِيلَ: وَمَا طِينَةُ الْخَبَالِ ؟ قَالَ: " عُصَارَةُ أَهْلِ جَهَنَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من نسخة جامع الحديث ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 11818 (ج9/ص520) - .
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة .

(4/256)

7314 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: قَرَأْتُ عَلَى الْفُضَيْلِ ، عَنْ أَبِي جَرِيرٍ * ، أَنَّ أَبَا بُرْدَةَ ، حَدَّثَهُ عَنْ حَدِيثِ أَبِي مُوسَى ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثَةٌ لَا يَدْخُلُونَ الْجَنَّةَ: مُدْمِنُ الْخَمْرِ وَقَاطِعُ الرَّحِمِ وَمُصَدِّقٌ بِالسِّحْرِ وَمَنْ مَاتَ مُدْمِنَ الْخَمْرِ سَقَاهُ اللَّهُ مِنْ نَهْرِ الْغُوطَةِ " قِيلَ: وَمَا نَهْرُ الْغَوْطَةِ ؟ قَالَ: " نَهْرٌ يَخْرُجُ مِنْ فُرُوجِ الْمُومِسَاتِ يُؤْذِي أَهْلَ النَّارِ رِيحُ فُرُوجِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبِي حَرِيزٍ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 12331 (ج10/ص94) - ، وكما في "المؤتلف والمختلف للدارقطني" (1 /358) .

(4/256)

7315 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَخِي ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ عَبْدِ اللَّهِ بْنِ يَسَارٍ الْأَعْرَجِ ، أَنَّهُ سَمِعَ سَالِمًا ، يُحَدِّثُ عَنْ [ص:257] أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: ثَلَاثَةٌ لَا يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ: عَاقٌّ وَالِدَيْهِ وَمُدْمِنُ الْخَمْرِ وَمَنَّانٌ بِمَا أَعْطَى
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/256)

7316 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عُبَيْدُ بْنُ شَرِيكٍ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ الدَّرَاوَرْدِيُّ ، حَدَّثَنِي دَاوُدُ بْنُ صَالِحٍ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ ، وَعُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا ، وَنَاسًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَلَسُوا بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرُوا أَعْظَمَ الْكَبَائِرِ فَلَمْ يَكُنْ عِنْدَهُمْ فِيهَا عِلْمٌ يَنْتَهُونَ إِلَيْهِ فَأَرْسَلُونِي إِلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَسْأَلُهُ عَنْ ذَلِكَ فَأَخْبَرَنِي أَنَّ أَعْظَمَ الْكَبَائِرِ شُرْبُ الْخَمْرِ فَأَتَيْتُهُمْ فَأَخْبَرْتُهُمْ فَأَنْكَرُوا ذَلِكَ وَوَثَبُوا إِلَيْهِ جَمِيعًا حَتَّى أَتَوْهُ فِي دَارِهِ فَأَخْبَرَهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ مَلِكًا مِنْ مُلُوكِ بَنِي إِسْرَائِيلَ أَخَذَ رَجُلًا فَخَيَّرَهُ بَيْنَ أَنْ يَشْرَبَ الْخَمْرَ أَوْ يَقْتُلَ نَفْسًا أَوْ يَزْنِيَ أَوْ يَأْكُلَ لَحْمَ الْخِنْزِيرِ أَوْ يَقْتُلُوهُ إِنْ أَبَى فَاخْتَارَ أَنْ يَشْرَبَ الْخَمْرَ وَأَنَّهُ لَمَّا شَرِبَهَا لَمْ يَمْتَنِعْ مِنْ شَيْءٍ أَرَادُوهُ مِنْهُ " وَأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَنَا مُجِيبًا: " مَا مِنْ أَحَدٍ يَشْرَبُهَا فَيَقْبَلَ اللَّهُ لَهُ صَلَاةً أَرْبَعِينَ لَيْلَةً وَلَا يَمُوتُ وَفِي مَثَانَتِهِ مِنْهَا شَيْءٌ إِلَّا حُرِّمَتْ عَلَيْهِ بِهَا الْجَنَّةُ ، فَإِنْ مَاتَ فِي أَرْبَعِينَ لَيْلَةً مَاتَ مَيْتَةً جَاهِلِيَّةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/257)

7317 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ مُسْلِمٍ ، أَنَّ أَبَا مُسْلِمٍ الْخَوْلَانِيَّ حَجَّ فَدَخَلَ عَلَى عَائِشَةَ ، زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلَتْ تَسْأَلُهُ عَنِ الشَّامِ وَعَنْ بَرْدِهَا فَجَعَلَ يُخْبِرُهَا فَقَالَتْ: كَيْفَ يَصْبِرُونَ عَلَى بَرْدِهَا ؟ قَالَ: يَا أُمَّ [ص:258] الْمُؤْمِنِينَ إِنَّهُمْ يَشْرَبُونَ شَرَابًا لَهُمْ يُقَالُ لَهُ الطَّلَا . قَالَتْ: صَدَقَ اللَّهُ وَبَلَّغَ حُبِّي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَمِعْتُهُ يَقُولُ: " إِنَّ نَاسًا مِنْ أُمَّتِي يَشْرَبُونَ الْخَمْرَ يُسَمُّونَهَا بِغَيْرِ اسْمِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/257)

7318 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ يَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، ثَنَا جَرِيرٌ ، عَنْ أَبِي حَيَّانَ التَّيْمِيِّ ، عَنْ أَبِيهِ ، عَنْ مَرْيَمَ بِنْتِ طَارِقٍ امْرَأَةٍ مِنْ قَوْمِهِ قَالَتْ: كُنْتُ فِي نِسْوَةٍ مِنَ النِّسَاءِ الْمُهَاجِرَاتِ حَجَجْنَا فَدَخَلْنَا عَلَى عَائِشَةَ ، أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: فَجَعَلَ النِّسَاءُ يَسْأَلْنَهَا عَنِ الظُّرُوفِ . فَقَالَتْ: يَا مَعْشَرَ النِّسَاءِ إِنَّكُنَّ لَتَذْكُرْنَ ظُرُوفًا مَا كَانَ كَثِيرٌ مِنْهَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاتَّقِينَ اللَّهَ وَاجْتَنِبْنَ مَا يُسْكِرُكُنَّ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُلُّ مُسْكِرٍ حَرَامٌ وَإِنْ أَسْكَرَ مَاءُ حِبِّهَا فَلْتَجْتَنِبَنَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/258)

7319 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا أَبِي ، وَشُعَيْبُ بْنُ اللَّيْثِ ، قَالَا: ثَنَا اللَّيْثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، أَنَّ خَالِدَ بْنَ كَثِيرٍ الْهَمْدَانِيَّ ، حَدَّثَهُ أَنَّ السَّرِيَّ بْنَ إِسْمَاعِيلَ الْكُوفِيَّ ، حَدَّثَهُ أَنَّ الشَّعْبِيَّ ، حَدَّثَهُ أَنَّهُ سَمِعَ النُّعْمَانَ بْنَ بَشِيرٍ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنَ الْحِنْطَةِ خَمْرًا وَمِنَ الشَّعِيرِ خَمْرًا وَمِنَ الزَّبِيبِ خَمْرًا وَمِنَ التَّمْرِ خَمْرًا وَمِنَ الْعَسَلِ خَمْرًا وَأَنَا أَنْهَاكُمْ عَنْ كُلِّ مُسْكِرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" آخِرُ كِتَابِ الْأَشْرِبَةِ "

(4/258)


كِتَابُ الْبِرِّ وَالصِّلَةِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

35 - كِتَابُ الْبِرِّ وَالصِّلَةِ

(4/259)

7320 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ الْفَارِسِيُّ ، ثَنَا أَبُو يُوسُفَ يَعْقُوبُ بْنُ سُفْيَانَ ، ثَنَا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ الْحَلَبِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْمُهَاجِرِ ، عَنِ الْعَبَّاسِ بْنِ سَالِمٍ ، عَنْ أَبِي أُمَامَةَ ، عَنْ عَمْرِو بْنِ عَبَسَةَ ، قَالَ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَوَّلِ مَا بُعِثَ وَهُوَ بِمَكَّةَ وَهُوَ حِينَئِذٍ مُسْتَخْفٍ فَقُلْتُ: مَا أَنْتَ ؟ قَالَ: " أَنَا نَبِيٌّ " قُلْتُ: وَمَا النَّبِيُّ ؟ قَالَ: " رَسُولُ اللَّهِ " قُلْتُ: بِمَا أَرْسَلَكَ ؟ قَالَ: " بِأَنْ يُعْبَدَ اللَّهُ وَتُكْسَرَ الْأَوْثَانُ وَتُوصَلَ الْأَرْحَامُ بِالْبِرِّ وَالصِّلَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/259)

7321 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا إِبْرَاهِيمُ بْنُ يَحْيَى بْنِ مُحَمَّدٍ الْمَدَنِيُّ الشَّجَرِيُّ ، حَدَّثَنِي أَبِي ، عَنْ عَبْدِ بْنِ يَحْيَى ، عَنْ مُعَاذِ بْنِ رِفَاعَةَ بْنِ رَافِعٍ الزُّرَقِيِّ ، عَنْ أَبِيهِ رِفَاعَةَ بْنِ رَافِعٍ ، وَكَانَ قَدْ شَهِدَ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ خَرَجَ وَابْنُ خَالَتِهِ مُعَاذُ بْنُ عَفْرَاءَ حَتَّى قَدِمَا مَكَّةَ فَلَمَّا هَبِطَا مِنَ الثَّنِيَّةِ رَأَيَا رَجُلًا تَحْتَ شَجَرَةٍ - قَالَ: وَهَذَا قَبْلَ خُرُوجِ السِّتَّةِ الْأَنْصَارِيِّينَ - قَالَ: فَلَمَّا رَأَيْنَاهُ كَلَّمْنَاهُ فَقُلْنَا: نَأْتِي هَذَا الرَّجُلَ نَسْتَوْدِعُهُ حَتَّى نَطُوفَ بِالْبَيْتِ فَسَلَّمْنَا عَلَيْهِ تَسْلِيمَ الْجَاهِلِيَّةِ فَرَدَّ عَلَيْنَا بِسَلَامٍ أَهْلِ الْإِسْلَامِ ، وَقَدْ سَمِعْنَا بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَنْكَرْنَا فَقُلْنَا: مَنْ أَنْتَ ؟ قَالَ: " انْزِلُوا " فَنَزَلْنَا فَقُلْنَا: أَيْنَ الرَّجُلُ الَّذِي يَدَّعِي وَيَقُولُ مَا يَقُولُ ؟ فَقَالَ: " أَنَا " فَقُلْتُ: فَاعْرِضْ عَلَيَّ فَعَرَضَ عَلَيْنَا الْإِسْلَامَ وَقَالَ: " مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَالْجِبَالَ ؟ " قُلْنَا: خَلَقَهُنَّ اللَّهُ . قَالَ: " فَمَنْ خَلَقَكُمْ ؟ " قُلْنَا: اللَّهُ . قَالَ: " فَمَنَ عَمِلَ هَذِهِ الْأَصْنَامَ الَّتِي تَعْبُدُونَهَا ؟ " قُلْنَا: نَحْنُ . قَالَ: " فَالْخَالِقُ أَحَقُّ بِالْعِبَادَةِ أَمِ الْمَخْلُوقِ فَأَنْتُمْ أَحَقُّ أَنْ تَعْبُدَكُمْ وَأَنْتُمْ عَمِلْتُمُوهَا وَاللَّهُ أَحَقُّ أَنْ تَعْبُدُوهُ مِنْ شَيْءٍ عَمِلْتُمُوهُ وَأَنَا أَدْعُو إِلَى عِبَادَةِ اللَّهِ وَشَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ وَصِلَةِ الرَّحِمِ وَتَرْكِ الْعُدْوَانِ بِغَصْبِ النَّاسِ " قُلْنَا: لَا وَاللَّهِ لَوْ كَانَ الَّذِي تَدْعُو إِلَيْهِ بَاطِلًا لَكَانَ مِنْ مَعَالِي الْأُمُورِ وَمَحَاسِنِ [ص:260] الْأَخْلَاقِ فَأَمْسِكْ رَاحِلَتَنَا حَتَّى نَأْتِيَ بِالْبَيْتِ فَجَلَسَ عِنْدَهُ مُعَاذُ بْنُ عَفْرَاءَ قَالَ: فَجِئْتُ الْبَيْتَ فَطُفْتُ وَأَخْرَجْتُ سَبْعَةَ أَقْدَاحٍ فَجَعَلْتُ لَهُ مِنْهَا قَدَحًا فَاسْتَقْبَلْتُ الْبَيْتَ فَقُلْتُ: اللَّهُمَّ إِنْ كَانَ مَا يَدْعُو إِلَيْهِ مُحَمَّدٌ حَقًّا فَأَخْرِجْ قَدَحَهُ سَبْعَ مَرَّاتٍ فَضَرَبْتُ بِهَا فَخَرَجَ سَبْعَ مَرَّاتٍ فَصَحَّتْ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ فَاجْتَمَعَ النَّاسُ عَلَيَّ وَقَالُوا: مَجْنُونٌ رَجُلٌ صَبَأَ . قُلْتُ: بَلْ رَجُلٌ مُؤْمِنٌ ، ثُمَّ جِئْتُ إِلَى أَعْلَى مَكَّةَ فَلَمَّا رَآنِي مُعَاذٌ قَالَ: لَقَدْ جَاءَ رِفَاعَةُ بِوَجْهٍ مَا ذَهَبَ بِمِثْلِهِ فَجِئْتُ وَآمَنْتُ وَعَلَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُورَةَ يُوسُفَ ، وَاقْرَأْ بِسْمِ رَبِّكَ الَّذِي خَلَقَ ثُمَّ خَرَجْنَا رَاجِعِينَ إِلَى الْمَدِينَةِ فَلَمَّا كُنَّا بِالْعَقِيقِ قَالَ مُعَاذُ: إِنِّي لَمْ أَطْرُقْ أَهْلِي لَيْلًا قَطُّ فَبِتْ بِنَا حَتَّى نُصْبِحَ فَقُلْتُ: أَبِيتُ وَمَعِي مَا مَعِي مِنَ الْخَبَرِ مَا كُنْتُ لِأَفْعَلَ ، وَكَانَ رِفَاعَةُ إِذَا خَرَجَ سَفَرًا ثُمَّ قَدِمَ عَرَضَ قَوْمُهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/259)

7322 - حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، وَثَنًا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ هِشَامِ بْنِ مَلَّاسٍ النُّمَيْرِيُّ ، ثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ ، وَثَنًا أَبُو عَبْدِ اللَّهِ الشَّيْبَانِيُّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ ، ثَنَا أَبُو عَاصِمٍ ، وَمَكِّيُّ بْنُ إِبْرَاهِيمَ ، قَالُوا: ثَنَا بَهْزُ بْنُ حَكِيمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ مَنْ أَبَرُّ ؟ قَالَ: " أُمَّكَ " ، قُلْتُ: ثُمَّ مَنْ ؟ قَالَ: " أُمَّكَ " قُلْتُ: ثُمَّ مَنْ ؟ قَالَ: " أَبَاكَ " قُلْتُ: يَا رَسُولَ اللَّهِ ثُمَّ مَنْ ؟ قَالَ: " ثُمَّ الْأَقْرَبَ فَالْأَقْرَبَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ عَلَى شَرْطِهِمَا فِي حَكِيمِ بْنِ مُعَاوِيَةَ عَنْ جَدِّهِ عَنْ أَبِيهِ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ مَنْ أَبَرُّ ؟ قَالَ: " أُمَّكَ " قُلْتُ: ثُمَّ مَنْ ؟ قَالَ: " أُمَّكَ " قُلْتُ: ثُمَّ مَنْ ؟ قَالَ: " أُمَّكَ " قُلْتُ: ثُمَّ مَنْ ؟ قَالَ: " ثُمَّ أَبَاكَ ثُمَّ الْأَقْرَبَ فَالْأَقْرَبَ "
" قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " ثُمَّ وَجَدْنَا لِهَذَا الْحَدِيثِ شواهدَ فَمِنْهَا "

(4/260)

7323 - مَا حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، [ص:261] ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنْ مَنْصُورٍ ، عَنْ عُبَيْدِ بْنِ عَلِيٍّ ، عَنْ خِدَاشِ بْنِ سَلَامَةَ ، رَجُلٍ مِنَ الصَّحَابَةِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُوصِي امْرَأً بِأُمِّهِ أُوصِي امْرَأً بِأُمِّهِ وَأُوصِي امْرَأً بِأَبِيهِ وَأُوصِي امْرَأً بِمَوْلَاهُ الَّذِي يَلِيهِ وَإِنْ كَانَ عَلَيْهِ فِيهِ أَذًى يُؤْذِيهِ "
" وَمِنْهَا : "

(4/260)

7324 - مَا حَدَّثَنِي أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ السَّكُونِيِّ ، بِالْكُوفَةِ ، ثَنَا عَبْدُ اللَّهِ بْنُ غَنَّامٍ ، حَدَّثَنِي أَبِي ، ثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثَنَا مِسْعَرُ بْنُ كِدَامٍ ، عَنْ أَبِي عُتْبَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ أَيُّ النَّاسِ أَعْظَمُ حَقًّا عَلَى الْمَرْأَةِ ؟ قَالَ: " زَوْجُهَا " قُلْتُ: فَأَيُّ النَّاسِ أَعْظَمُ حَقًّا عَلَى الرَّجُلِ ؟ قَالَ: " أُمُّهُ "
" وَمِنْهَا "

(4/261)

7325 - مَا أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ الْمَسْعُودِيُّ ، عَنْ إِيَادِ بْنِ لَقِيطٍ ، عَنْ أَبِي رِمْثَةَ ، قَالَ: انْتَهَيْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعْتُهُ يَقُولُ: " بَرَّ أُمَّكَ وَأَبَاكَ وَأُخْتَكَ وَأَخَاكَ ثُمَّ أَدْنَاكَ أَدْنَاكَ "
" وَمِنْهَا :"

(4/261)

7326 - مَا حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، عَنْ بَحِيرِ بْنِ سَعْدٍ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ تَعَالَى يُوصِيكُمْ بِالْأَقْرَبِ فَالْأَقْرَبِ "
" إِسْمَاعِيلُ بْنُ عَيَّاشٍ أَحَدُ أَئِمَّةِ أَهْلِ الشَّامِ إِنَّمَا نَقَمَ عَلَيْهِ سُوءُ الْحِفْظِ فَقَطْ . وَمِنْهَا : "

(4/261)

7327 - مَا أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّغَانِيُّ * ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نِمْتُ فَرَأَيْتُنِي فِي الْجَنَّةِ فَسَمِعْتُ صَوْتَ قَارِئٍ يَقْرَأُ فَقُلْتُ: مَنْ هَذَا ؟ قَالُوا: حَارِثَةُ بْنُ النُّعْمَانَ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَذَلِكَ الْبِرُّ " وَكَانَ أَبَرَّ النَّاسِ بِأُمِّهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ " [ص:262]
" قَالَ ابْنُ عُيَيْنَةَ وَغَيْرُهُ قَالُوا فِيهِ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْجَنَّةَ وَلَمْ يَذْكُرُوا فِيهِ النَّوْمَ وَلَا بِرَّ أُمِّهِ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "الصَّنْعَانِيُّ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 22074 (ج17/ص166) - ، وفي المطبوع .

(4/261)

7328 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا أَبُو قِلَابَةَ ، ح
وَثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْحَسَنُ بْنُ سَهْلٍ الْمُجَوِّزُ ، ثَنَا أَبُو عَاصِمٍ ، عَنِ ابْنِ جُرَيْجٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ مُعَاوِيَةَ بْنِ جَاهِمَةَ ، أَنَّ جَاهِمَةَ ، أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي أَرَدْتُ أَنْ أَغْزُوَ وَجِئْتُ أَسْتَشِيرُكَ فَقَالَ: " أَلَكَ وَالِدَةٌ ؟ " قَالَ: نَعَمْ ، قَالَ: " اذْهَبْ فَالْزَمْهَا فَإِنَّ الْجَنَّةَ عِنْدَ رِجْلَيْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/262)

7329 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا هَارُونُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ ، ثَنَا شُعْبَةُ ، عَنْ يَعْلَى بْنِ عَطَاءٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو * ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رِضَا الرَّبِّ فِي رِضَا الْوَالِدِ وَسَخِطُ الرَّبِّ فِي سَخَطِ الْوَالِدِ "
" هَذَا حَدِيثُ صَحِيحُ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "يعلى بن عطاء ، عن أبيه ، عن عبد الله بن عمرو" كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 12010 (ج9/ص593) - .

(4/262)

7330 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثَنَا أَبُو عَاصِمٍ ، عَنْ سُفْيَانَ ،
وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ ، ثَنَا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي جِئْتُ أُبَايِعُكَ عَلَى الْهِجْرَةِ وَتَرَكْتُ أَبَوَيَّ يَبْكِيَانِ ، قَالَ: " فَارْجِعْ إِلَيْهِمَا فَأَضْحِكْهُمَا كَمَا أَبْكَيْتَهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/262)

7331 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ [ص:263] عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، قَالَ: تَزَوَّجَ رَجُلٌ فَكَرِهَتْ أُمُّهُ ذَلِكَ فَجَاءَ يَسْأَلُ أَبَا الدَّرْدَاءِ ، فَقَالَ: طَلِّقِ الْمَرْأَةَ وَأَطِعْ أُمُّكَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْوَالِدَةُ أَوْسَطُ أَبْوَابِ الْجَنَّةِ فَأَضِعْ ذَلِكَ أَو احْفَظْهُ " رَوَاهُ شُعْبَةُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، مُفَسَّرًا بِالشَّرْحِ

(4/262)

7332 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا خَالِدُ بْنُ الْحَارِثِ ، ثَنَا شُعْبَةُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، أَنَّ رَجُلًا أَمَرَهُ أَبَوَاهُ أَو أَحَدُهُمَا أَنْ يُطَلِّقَ امْرَأَتَهُ فَجَعَلَ أَلْفَ مُحَرَّرٍ أَوْ مِائَةَ مُحَرَّرٍ وَمَا لَهُ هَدْيًا إِنْ فَعَلَ فَأَتَى أَبَا الدَّرْدَاءَ ، فَذَكَرَ أَنَّهُ صَلَّى الضُّحَى ثُمَّ سَأَلَهُ فَقَالَ: أَوْفِ بِنَذْرِكَ وَبَرَّ وَالِدَيْكَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْوَالِدُ أَوْسَطُ أَبْوَابِ الْجَنَّةِ فَإِنْ شِئْتَ فَحَافِظْ عَلَى الْبَابِ أَوِ اتْرُكْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/263)

7333 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَخْبَرَنِي ابْنُ أَبِي ذِئْبٍ ، حَدَّثَنِي خَالِي الْحَارِثُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، قَالَ: كَانَتْ تَحْتِي امْرَأَةٌ تُعْجِبُنِي وَكَانَ عُمَرُ يَكْرَهُهَا فَقَالَ لِي: طَلِّقْهَا فَأَبَيْتُ فَأَتَى عُمَرُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنَّ عِنْدَ عَبْدِ اللَّهِ بْنِ عُمَرَ امْرَأَةً قَدْ كَرِهْتُهَا فَأَمَرْتُهُ أَنْ يُطَلِّقَهَا فَأَبَى فَقَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَبْدَ اللَّهِ بْنَ عُمَرَ طَلِّقِ امْرَأَتَكَ وَأَطِعْ أَبَاكَ " قَالَ عَبْدُ اللَّهِ: فَطَلَّقْتُهَا
هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ

(4/263)

7334 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا أَحْمَدُ بْنُ يَحْيَى بْنِ إِسْحَاقَ الْحُلْوَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنِ الْعَلَاءِ ، عَنْ أَبِيهِ ، عَنْ هَانِئٍ ، مَوْلَى عَلِيِّ بْنِ أَبِي طَالِبٍ ، أَنَّ عَلِيًّا ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: يَا هَانِئُ مَاذَا يَقُولُ النَّاسُ ؟ قَالَ: يَزْعُمُونَ أَنَّ عِنْدَكَ عِلْمًا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُظْهِرُهُ ، قَالَ: دُونَ النَّاسِ ؟ قَالَ: نَعَمْ . قَالَ: أَرِنِي السَّيْفَ فَأَعْطَيْتُهُ السَّيْفَ فَاسْتَخْرَجَ مِنْهُ صَحِيفَةً فِيهَا كِتَابٌ ، قَالَ: هَذَا مَا [ص:264] سَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَعَنَ اللَّهُ مَنْ ذَبَحَ لِغَيْرِ اللَّهِ وَمَنْ تَوَلَّى غَيْرَ مَوَالِيهِ وَلَعَنَ اللَّهُ الْعَاقَّ لِوَالِدَيْهِ وَلَعَنَ اللَّهُ مُنْتَقِصَ مَنَارِ الْأَرْضِ "

(4/263)

7335 - أَخْبَرَنِي أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرَّيِّ ، ثَنَا مُحَمَّدُ بْنُ الْفَرَجِ ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ ، ثَنَا شُعْبَةُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُبَايِعُهُ عَلَى الْهِجْرَةِ فَقَالَ: إِنِّي جِئْتُ أُبَايِعُكَ عَلَى الْهِجْرَةِ وَتَرَكْتُ أَبَوَيَّ يَبْكِيَانِ ، فَقَالَ: " ارْجِعْ إِلَيْهِمَا فَأَضْحِكْهُمَا كَمَا أَبْكَيْتَهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/264)

7336 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحٍ ، وَإِبْرَاهِيمُ بْنُ عِصْمَةَ ، قَالَا: ثَنَا السَّرِيُّ ، عَنْ خُزَيْمَةَ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا مُحَمَّدُ بْنُ هِلَالٍ ، حَدَّثَنِي سَعْدُ بْنُ إِسْحَاقَ بْنِ كَعْبِ بْنِ عُجْرَةَ ، عَنْ أَبِيهِ ، عَنْ كَعْبِ بْنِ عُجْرَةَ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " احْضَرُوا الْمِنْبَرَ " فَحَضَرْنَا فَلَمَّا ارْتَقَى دَرَجَةً قَالَ: " آمِينَ " ، فَلَمَّا ارْتَقَى الدَّرَجَةَ الثَّانِيَةَ قَالَ: " آمِينَ " فَلَمَّا ارْتَقَى الدَّرَجَةَ الثَّالِثَةَ قَالَ: " آمِينَ " ، فَلَمَّا نَزَلَ قُلْنَا: يَا رَسُولَ اللَّهِ لَقَدْ سَمِعْنَا مِنْكَ الْيَوْمَ شَيْئًا مَا كُنَّا نَسْمَعُهُ قَالَ: " إِنَّ جِبْرِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ عَرَضَ لِي فَقَالَ: بُعْدًا لِمَنْ أَدْرَكَ رَمَضَانَ فَلَمْ يَغْفَرْ لَهُ قُلْتُ: آمِينَ ، فَلَمَّا رَقِيتُ الثَّانِيَةَ قَالَ: بُعْدًا لِمَنْ ذُكِرْتُ عِنْدَهُ فَلَمْ يُصَلِّ عَلَيْكَ قُلْتُ: آمِينَ ، فَلَمَّا رَقِيتُ الثَّالِثَةَ قَالَ: بُعْدًا لِمَنْ أَدْرَكَ أَبَوَاهُ الْكِبَرَ عِنْدَهُ أَوْ أَحَدُهُمَا فَلَمْ يُدْخِلَاهُ الْجَنَّةَ قُلْتُ: آمِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/264)

7337 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى * بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ زَبَّانَ بْنِ فَائِدٍ ، عَنْ سَهْلِ بْنِ مُعَاذٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ بَرَّ وَالِدَيْهِ طُوبَى لَهُ زَادَ اللَّهُ فِي عُمْرِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "بَحْرُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16618 (ج13/ص220) - ، وكما في "مشتبه أسامي المحدثين" (ص 80) ، ولأن "بحر بن نصر" هو الذي يروي عن "عبد الله بن وهب بن مسلم" كما في ترجمته في "تهذيب الكمال" (16 /277) ، وليس "يحيى" .

(4/264)

7338 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا يَحْيَى بْنُ حَكِيمٍ ، وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ الصَّرَّافُ ، قَالَا: ثَنَا سُوَيْدٌ أَبُو حَاتِمٍ ، عَنْ قَتَادَةَ ، عَنْ أَبِي رَافِعٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عِفُّوا عَنْ نِسَاءِ النَّاسِ تَعِفَّ نِسَاؤُكُمْ وَبَرُّوا آبَاءَكُمْ تَبَرَّكُمْ أَبْنَاؤُكُمْ وَمَنْ أَتَاهُ أَخُوهُ مُتَنَصِّلًا فَلْيَقْبَلْ ذَلِكَ مِنْهُ مُحِقًّا كَانَ أَوْ مُبْطِلًا فَإِنْ لَمْ يَفْعَلْ لَمْ يَرِدْ عَلَيَّ الْحَوْضَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/265)

7339 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْأَسَدِيُّ الْحَافِظُ ، وَعَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ الْهَمْدَانِيَّانِ ، بِهَمْدَانَ قَالَا: ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثَنَا عَلِيُّ بْنُ قُتَيْبَةَ الرِّفَاعِيُّ ، ثَنَا مَالِكُ بْنُ أَنَسٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَرُّوا آبَاءَكُمْ تَبَرَّكُمْ أَبْنَاؤُكُمْ وَعِفِّوا عَنْ نِسَاءِ النَّاسِ تَعِفَّ نِسَاؤُكُمْ وَمَنْ تُنُصِّلَ إِلَيْهِ فَلَمْ يَقْبَلْ لَمْ يَرِدْ عَلَيَّ الْحَوْضَ "

(4/265)

7340 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْمُفِيدُ * ، قَالَا: ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثَنَا أَبُو نُعَيْمٍ الْفَضْلُ بْنُ دُكَيْنٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْغَسِيلِ بْنِ سُلَيْمَانَ ، ح
وَأَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَبُو الْمُوَجِّهِ ، أَخْبَرَنَا عَبْدَانُ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ سُلَيْمَانَ ، عَنْ أُسَيْدِ بْنِ عَلِيٍّ ، عَنْ ** عُبَيْدٍ السَّاعِدِيِّ ، عَنْ أَبِيهِ ، أَنَّهُ سَمِعَ أَبَا أُسَيْدٍ مَالِكَ بْنَ رَبِيعَةَ السَّاعِدِيَّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَهُ رَجُلٌ مِنْ بَنِي سَلَمَة َ فَقَالَ: يَا رَسُولَ اللَّهِ هَلْ بَقِيَ مِنْ بِرِّ أَبَوَيَّ شَيْءٌ أَبَرُّهُمَا بِهِ مِنْ بَعْدِ مَوْتِهِمَا ؟ قَالَ: " نَعَمُ ، الصَّلَاةُ عَلَيْهِمَا وَالِاسْتِغْفَارُ لَهُمَا وَإِنْفَاذُ عُهُودِهِمَا وَإِكْرَامُ صَدِيقِهِمَا وَصِلَةُ الرَّحِمِ الَّذِي لَا رَحِمَ لَكَ إِلَّا مِنْ قِبَلِهِمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 16472 (ج13/ص98) - ، وصوابه : "الحفيد" .
** كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه "بن" كما صوبه محقق كتاب إتحاف المهرة في حاشيته ، وكما جاء على الصواب في طبعة الشيخ مقبل .

(4/265)

7341 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ الزَّاهِدُ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ جُنَيْدٍ ، ثَنَا سَهْلُ بْنُ عُثْمَانَ الْعَسْكَرِيُّ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا مُحَمَّدُ بْنُ سُوقَةَ ، عَنْ أَبِي بَكْرِ بْنِ حَفْصٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي أَذْنَبْتُ ذَنْبًا كَثِيرًا فَهَلْ لِي مِنْ تَوْبَةٍ ؟ قَالَ: " أَلَكَ وَالِدَانِ ؟ " قَالَ: لَا . قَالَ: " فَلَكَ خَالَةٌ ؟ " قَالَ: نَعَمْ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَبَرَّهَا إِذًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/266)

7342 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ * ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: " قَدِمَتِ امْرَأَةٌ مِنْ أَهْلِ دُومَةِ الْجَنْدَلِ عَلَيَّ جَاءَتْ تَبْتَغِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ مَوْتِهِ حَدَاثَةَ ذَلِكَ تَسْأَلُهُ عَنْ شَيْءٍ دَخَلَتْ فِيهِ مِنْ أَمْرِ السَّحَرَةِ لَمْ تَعْمَلْ بِهِ " . قَالَتْ عَائِشَةُ لِعُرْوَةَ: " يَا ابْنَ أُخْتِي فَرَأَيْتُهَا تَبْكِي حِينَ لَمْ تَجِدْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَشْفِيَهَا حَتَّى إِنِّي لَأَرْحَمُهَا وَهِيَ تَقُولُ: إِنِّي لَأَخَافُ أَنْ أَكُونَ قَدْ هَلَكْتُ كَانَ لِي زَوْجٌ فَغَابَ عَنِّي فَدَخَلَتْ عَلَيَّ عَجُوزٌ فَشَكَوْتُ إِلَيْهَا فَقَالَتْ: إِنْ فَعَلْتِ مَا آمُرُكِ فَلَعَلَّهُ يَأْتِيكِ فَلَمَّا أَنْ كَانَ اللَّيْلُ جَاءَتْنِي بِكَلْبَيْنِ أَسْوَدَيْنِ فَرَكِبْتُ أَحَدَهُمَا وَرَكِبَتِ الْآخَرَ فَلَمْ يَكُنْ مُكْثِي حَتَّى وَقَفْنَا بِبَابِلَ فَإِذَا أَنَا بِرَجُلَيْنِ مُعَلَّقَيْنِ بِأَرْجُلِهِمَا فَقَالَا: مَا جَاءَ بِكِ ؟ فَقُلْتُ: أَتَعَلَّمُ السِّحْرَ . فَقَالَا: إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرِي وَارْجِعِي فَأَبَيْتُ وَقُلْتُ: لَا ، قَالَا: فَاذْهَبِي إِلَى ذَلِكَ التَّنُّورِ فَبُولِي فِيهِ فَذَهَبْتُ وَفَزِعْتُ فَلَمْ أَفْعَلْ فَرَجَعْتُ إِلَيْهِمَا فَقَالَا لِي: فَعَلْتِ ؟ قُلْتُ: نَعَمْ . قَالَا: هَلْ رَأَيْتِ شَيْئًا ؟ فَقُلْتُ: لَمْ أَرَ شَيْئًا . فَقَالَا: لَمْ تَفْعَلِي ارْجِعِي إِلَى بِلَادِكِ وَلَا تَكْفُرِي فَأَبَيْتُ فَقَالَا: اذْهَبِي إِلَى ذَلِكَ التَّنُّورِ فَبُولِي فِيهِ فَذَهَبْتُ فَاقْشَعَرَّ جِلْدِي وَخِفْتُ ثُمَّ رَجَعْتُ إِلَيْهِمَا فَقَالَا: مَا رَأَيْتِ ؟ فَقُلْتُ: لَمْ أَرَ شَيْئًا . فَقَالَا: كَذَبْتِ لَمْ تَفْعَلِي ارْجِعِي إِلَى بِلَادِكِ وَلَا تَكْفُرِي فَإِنَّكِ عَلَى رَأْسِ أَمْرِكِ فَأَبَيْتُ فَقَالَا: اذْهَبِي إِلَى ذَلِكَ التَّنُّورِ فَبُولِي فِيهِ فَذَهَبْتُ فَبُلْتُ فِيهِ فَرَأَيْتُ فَارِسًا مُتَقَنِّعًا بِحَدِيدٍ خَرَجَ مِنِّي حَتَّى ذَهَبَ فِي السَّمَاءِ فَغَابَ عَنِّي حَتَّى مَا أُرَاهُ فَأَتَيْتُهُمَا فَقُلْتُ: قَدْ فَعَلْتُ ، فَقَالَا: فَمَا رَأَيْتِ ؟ قُلْتُ: رَأَيْتُ فَارِسًا مُتَقَنِّعًا بِحَدِيدٍ خَرَجَ مِنِّي فَذَهَبَ فِي السَّمَاءِ فَغَابَ عَنِّي حَتَّى [ص:267] مَا أَرَى شَيْئًا . قَالَا: صَدَقْتِ ذَلِكَ إِيمَانُكِ خَرَجَ مِنْكِ اذْهَبِي ، فَقُلْتُ لِلْمَرْأَةِ: وَاللَّهِ مَا أَعْلَمُ شَيْئًا وَمَا قَالَا لِي شَيْئًا فَقَالَا: بَلَى إِنْ تُرِيدِينَ شَيْئًا إِلَّا كَانَ خُذِي هَذَا الْقَمْحَ فَابْذُرِي فَبَذَرْتُ فَقُلْتُ: اطْلُعِي فَطَلَعَتْ وَقُلْتُ: أَحْقِلِي فَحَقَلَتْ ثُمَّ قُلْتُ: أَفْرِخِي فَأَفْرَخَتْ ثُمَّ قُلْتُ: إِيبِسِي فَيَبِسَتْ ثُمَّ قُلْتُ: اطْحَنِي فَطَحَنَتْ ثُمَّ قُلْتُ: اخْبِزِي فَخَبَزَتْ ، فَلَمَّا رَأَيْتُ أَنِّي لَا أُرِيدُ شَيْئًا إِلَّا كَانَ سَقَطَ فِي يَدِي وَنَدِمْتُ ، وَاللَّهِ يَا أُمَّ الْمُؤْمِنِينَ مَا فَعَلْتُ شَيْئًا قَطُّ وَلَا أَفْعَلُهُ أَبَدًا ، فَسَأَلْتُ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَاثَةَ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُمْ يَوْمَئِذٍ مُتَوَافِرُونَ فَمَا دَرَوْا مَا يَقُولُونَ لَهَا وَكُلُّهُمْ هَابَ وَخَافَ أَنْ يُفْتِيَهَا بِمَا لَا يَعْلَمُ إِلَّا أَنَّهُمْ قَالُوا: لَوْ كَانَ أَبَوَاكِ حَيَّيْنِ أَوْ أَحَدُهُمَا لَكَانَا يَكْفِيَانِكِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَالْغَرَضُ فِي إِخْرَاجِهِ فِي هَذَا الْمَوْضِعِ إِجْمَاعُ الصَّحَابَةِ حِدْثَانُ وَفَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْأَبَوَيْنِ يَكْفِيَانِهَا "
__________
حاشية الشقيري :
* كذا جاء في المطبوع ، وفي النسخ (أ) و (ب) و (ج) ، وصوابه : [حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثنا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثنا عَبْدُ اللَّهِ بْنُ وَهْبٍ] ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ................، وقد أثبت ما بين المعقوفين من كتاب إتحاف المهرة - الحديث رقم 22457 (ج17/ص382) - ، ومن كتاب السنن الكبرى للبيهقي (8 /136) - كتاب القسامة ، جماع أبواب الحكم في الساحر ، باب قبول توبة الساحر وحقن دمه بتوبته - حيث روى الحديث عن شيخه الحاكم .

(4/266)

7343 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، الْعَدْلُ - رَحِمَهُ اللَّهُ تَعَالَى - وَعَبْدُ اللَّهِ بْنُ الْحَسَنِ * الْقَاضِي ، قَالَا: ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثَنَا بَكَّارُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي بَكْرَةَ ، قَالَ: سَمِعْتُ أَبِي ، يُحَدِّثُ عَنْ أَبِي بَكْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كُلُّ الذُّنُوبِ يُؤَخِّرُ اللَّهُ مَا شَاءَ مِنْهَا إِلَى يَوْمِ الْقِيَامَةِ إِلَّا عُقُوقَ الْوَالِدَيْنِ فَإِنَّ اللَّهَ تَعَالَى يُعَجِّلُهُ لِصَاحِبِهِ فِي الْحَيَاةِ قَبْلَ الْمَمَاتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحسين" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 17156 (ج13/ص573) -.

(4/267)

7344 - [............] حَدَّثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ جَعْفَرِ بْنِ إِيَاسٍ ، عَنْ [ص:268] سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانُوا يَكْرَهُونَ أَنْ يُرَخِّصُوا لِأَنْسَابِهِمْ وَهُمْ مُشْرِكُونَ فَنَزَلَتْ: { لَيْسَ عَلَيْكَ هُدَاهُمْ } [البقرة: 272] - حَتَّى بَلَغَ - { وَمَا تُنْفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهُ بِهِ عَلِيمٌ } [البقرة: 273] فَرُخِّصَ لَهُمْ "
__________
حاشية الشقيري :
- في السند سقط كما أفاد الشيخ مقبل ، بالرغم من عدم وجود أي بياض يشير إليه في النسخ (أ) و (ب) و (ج) في أول هذا الحديث ، وأما في كتاب إتحاف المهرة - الحديث رقم 7498 (ج7/ص149) - فقد وُضع بياض لمكان راويين في أول الإسناد على النحو التالي : [........] عن [.......] ثنا أبو أحمد الزبيري ، ثنا سفيان ، به .

(4/267)

7345 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ عَنْ يَزِيدَ بْنِ هَارُونَ * ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: أَنَا الرَّحْمَنُ وَهِيَ الرَّحِمُ فَمَنْ وَصَلَهَا وَصَلْتُهُ وَمَنْ قَطَعَهَا قَطَعْتُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَقَدْ رُوِيَ بِأَسَانِيدَ وَاضِحَةٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، وَسَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ ، وَعَائِشَةَ ، وَعَبْدِ اللَّهِ بْنِ عَمْرٍو "
أَمَّا حَدِيثُ سَعِيدِ بْنِ زَيْدٍ :
__________
حاشية الشقيري :
* الذي في النسخ (أ) و (ب) و (ج) ، وفي المطبوع : "حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ يَزِيدَ بْنِ هَارُونَ" ، وأما في إتحاف المهرة - الحديث رقم 20601 (ج16/ص179) - فقد وُضع فيه بياض على النحو التالي : "ثنا أبو بكر أحمد بن (......) ثنا (......) ثنا يزيد بن هارون...........".

(4/268)

7346 - فَأَخْبَرَنَاهُ أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عَبْدِ * (اللَّهِ) الْحَافِظُ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، وَأَخْبَرَنِي أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الْجِعَانِيُّ ** ، قَالَا: ثَنَا أَبُو الْيَمَانِ ، ثَنَا شُعَيْبُ بْنُ أَبِي حَمْزَةَ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي الْحُسَيْنِ ، ثَنَا نَوْفَلُ بْنُ مُسَاحِقٍ ، عَنْ سَعِيدِ بْنِ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الرَّحِمُ شَجْنَةٌ مِنَ الرَّحْمَنِ فَمَنْ وَصَلَهَا وَصَلَهُ اللَّهُ وَمَنْ قَطَعَهَا قَطَعَهُ اللَّهُ عَزَّ وَجَلَّ "
أَمَّا حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ :
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في نسخة جامع الحديث ، والصواب حذفها ، فهي ليست في النسخ (أ) و (ب) و (ج) .
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "عبيد" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 5872 (ج5/ص520) - .
** كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "الجكاني" ، كما جاء في كتاب إتحاف المهرة .

(4/268)

7347 - فَحَدَّثَنَاهُ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هِشَامٌ الدَّسْتُوَائِيُّ ، عَنْ يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ بْنِ قَارِظٍ ، أَنَّ أَبَاهُ ، أَخْبَرَهُ أَنَّهُ دَخَلَ عَلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَهُوَ مَرِيضٌ ، فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ: وَصَلَتَكَ رَحِمٌ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ:
" قَالَ اللَّهُ عَزَّ وَجَلَّ: أَنَا الرَّحْمَنُ وَهِيَ [ص:269] الرَّحِمُ شَقَقْتُ لَهَا اسْمًا مِنَ اسْمِي فَمَنْ وَصَلَهَا وَصَلْتُهُ وَمَنْ قَطَعَهَا قَطَعْتُهُ وَمَنْ بَتَّهَا أَبَتُّهُ "

(4/268)

7348 - وَأَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، أَخْبَرَنِي الزُّهْرِيُّ ، حَدَّثَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ ، أَنَّ رَدَّادَ اللَّيْثِيَّ ، أَخْبَرَهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: أَنَا الرَّحْمَنُ خَلَقْتُ الرَّحِمَ وَشَقَقْتُ لَهَا مِنِ اسْمِي فَمَنْ وَصَلَهَا وَصَلْتُهُ وَمَنْ قَطَعَهَا بَتَتُّهُ "
" هَذَا أَبُو رَدَّادٍ اللَّيْثِيُّ قَدْ أَضَافَ فِيهِ سُفْيَانَ بْنَ عُيَيْنَةَ ، وَمُحَمَّدَ بْنَ أَبِي عَتِيقٍ ، وَشُعَيْبَ بْنَ أَبِي حَمْزَةَ ، وَسُفْيَانَ بْنَ حُسَيْنٍ "
أَمَّا حَدِيثُ ابْنِ عُيَيْنَةَ :

(4/269)

7349 - فَحَدَّثَنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، قَالَا: ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ ، قَالَ: اشْتَكَى أَبُو الرَّدَّادِ فَجَاءَهُ عَبْدُ الرَّحْمَنِ عَائِدًا فَقَالَ: خَيْرُهُمْ وَأَوْصَلُهُمْ مَا عَلِمْتُ أَبَا مُحَمَّدٍ فَقَالَ عَبْدُ الرَّحْمَنِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: أَنَا اللَّهُ وَأَنَا الرَّحْمَنُ خَلَقْتُ الرَّحِمَ وَشَقَقْتُ لَهَا مِنِ اسْمِي فَمَنْ وَصَلَهَا وَصَلْتُهُ وَمَنْ قَطَعَهَا قَطَعْتُهُ "
وَأَمَّا حَدِيثُ مُحَمَّدِ بْنِ أَبِي عَتِيقٍ :

(4/269)

7350 - فَأَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، وَالْحَسَنُ بْنُ زِيَادٍ ، قَالَا: ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَخِي أَبُو بَكْرٍ ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ مُحَمَّدِ بْنِ أَبِي عَتِيقٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَبِي سَلَمَةَ ، أَنَّ أَبَا رَدَّادٍ اللَّيْثِيَّ ، أَخْبَرَهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: أَنَا الرَّحْمَنُ خَلَقْتُ الرَّحِمَ وَشَقَقْتُ لَهَا مِنِ اسْمِي فَمَنْ وَصَلَهَا وَصَلْتُهُ وَمَنْ قَطَعَهَا أَبَتُّهُ "
وَأَمَّا حَدِيثُ شُعَيْبِ بْنِ أَبِي حَمْزَةَ :

(4/269)

7351 - فَأَخْبَرَنِي أَبُو سَهْلِ بْنُ زِيَادٍ النَّحْوِيُّ ، بِبَغْدَادَ ، حَدَّثَنَا عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ ، ثَنَا أَبُو الْيَمَانِ ، ثَنَا شُعَيْبٌ ، ح
وَثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، وَاللَّفْظُ لَهُ ثَنَا مُحَمَّدُ بْنُ خَالِدِ بْنِ خَلِيٍّ ، ثَنَا بِشْرُ بْنُ شُعَيْبٍ ، حَدَّثَنِي أَبِي ، عَنِ الزُّهْرِيِّ ، حَدَّثَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ ، أَنَّ أَبَا الرَّدَّادِ اللَّيْثِيَّ ، أَخْبَرَهُ قَالَ: سَمِعْتُ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ ، يَذْكُرُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: أَنَا الرَّحْمَنُ خَلَقْتُ الرَّحِمَ وَشَقَقْتُ لَهَا مِنِ اسْمِي فَمَنْ وَصَلَهَا وَصَلْتُهُ وَمَنْ قَطَعَهَا قَطَعْتُهُ "
وَأَمَّا حَدِيثُ سُفْيَانَ بْنِ حُسَيْنٍ :

(4/270)

7352 - فَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ بْنُ حُسَيْنٍ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، قَالَ: عَادَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ ، أَبَا الرَّدَّادِ اللَّيْثِيَّ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " قَالَ اللَّهُ تَعَالَى: أَنَا الرَّحْمَنُ خَلَقْتُ الرَّحِمَ وَشَقَقْتُ لَهَا شُعْبَةً مِنِ اسْمِي فَمَنْ وَصَلَهَا وَصَلْتُهُ وَمَنْ قَطَعَهَا قَطَعْتُهُ "
" رَجَعْتُ إِلَى ذِكْرِ الصَّحَابَةِ رِضْوَانُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ "
وَأَمَّا حَدِيثُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا :

(4/270)

7353 - فَأَخْبَرَنَاهُ أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ ، ثَنَا أَبُو عِصْمَةَ سَهْلُ بْنُ الْمُتَوَكِّلِ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ مُعَاوِيَةَ بْنِ أَبِي مُزَرِّدٍ ، عَنْ يَزِيدَ بْنِ رُومَانَ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الرَّحِمُ شَجْنَةٌ مِنَ اللَّهِ - أَرَادَ شَجْنَةً مِنَ اسْمِ اللَّهِ الِاسْمُ الَّذِي هُوَ الرَّحْمَنُ - مَنْ وَصَلَهَا وَصَلَهُ وَمَنْ قَطَعَهَا قَطَعَهُ "
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو :

(4/270)

7354 - فَأَخْبَرَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالَا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ ، ثَنَا عَلِيُّ بْنُ الْمَدِينِيِّ ، ثَنَا سُفْيَانُ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ أَبِي قَابُوسٍ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو ، يَرْفَعُهُ [ص:271] إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الرَّاحِمُونَ يَرْحَمُهُمُ اللَّهُ ارْحَمُوا أَهْلَ الْأَرْضِ يَرْحَمْكُمْ أَهْلُ السَّمَاءِ الرَّحِمُ شَجْنَةٌ مِنَ الرَّحْمَنِ فَمَنْ وَصَلَهَا وَصَلَهُ وَمَنْ قَطَعَهَا قَطَعَهُ "
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " وَهَذِهِ الْأَحَادِيثُ كُلُّهَا صَحِيحَةٌ وَإِنَّمَا اسْتَقْصَيْتُ فِي أَسَانِيدِهَا بِذِكْرِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ لِئَلَّا يَتَوَهَّمَ مُتَوَهِّمٌ أَنَّ الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا لَمْ يَهْمِلَا الْأَحَادِيثَ الصَّحِيحَةَ "

(4/270)

7355 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ ، قَالَا: ثَنَا سُفْيَانُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: انْتَهَيْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي قُبَّةٍ مِنْ أَدَمٍ حَمْرَاءَ فِي نَحْوٍ مِنْ أَرْبَعِينَ رَجُلًا فَقَالَ: " إِنَّهُ مَفْتُوحٌ لَكُمْ وَأَنْتُمْ مَنْصُورُونَ مُصِيبُونَ فَمَنْ أَدْرَكَ ذَلِكَ مِنْكُمْ فَلْيَتَّقِ اللَّهَ وَلْيَأْمُرْ بِالْمَعْرُوفِ وَلْيَنْهَ عَنِ الْمُنْكَرِ وَلْيَصِلْ رَحِمَهُ وَمَثَلُ الَّذِي يُعِينُ قَوْمَهُ عَلَى غَيْرِ الْحَقِّ كَمَثَلِ الْبَعِيرِ يَتَرَدَّى فَهُوَ يَمُدُّ بِذَنَبِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/271)

7356 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا عَلِيُّ بْنُ الْمُبَارَكِ الصَّنْعَانِيُّ ، ثَنَا زَيْدُ بْنُ الْمُبَارَكِ ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ مَسْمُولٍ ، ثَنَا الْقَاسِمُ بْنُ مُخَوَّلٍ النَّهْدِيُّ * ، عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، سَمِعَ أَبَاهُ ، يَقُولُ: قُلْتُ: يَا رَسُولَ اللَّهِ أَوْصِنِي . قَالَ: " أَقِمِ الصَّلَاةَ وَأَدِّ الزَّكَاةَ وَصُمْ رَمَضَانَ وَحُجَّ الْبَيْتَ وَاعْتَمِرْ وَبَرَّ وَالِدَيْكَ وَصِلْ رَحِمَكَ وَأَقْرِ الضَّيْفَ وَأْمُرْ بِالْمَعْرُوفِ وَأَنْهَ عَنِ الْمُنْكَرِ وَزُلْ مَعَ الْحَقِّ حَيْثُ زَالَ "
" صَحِيحُ الْإِسْنَادِ بِشُيُوخِ الْيَمَنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 8656 (ج7/ص641) - ، وصوابه : "البهزي" ، كما في "تكملة الإكمال" (1 /434) ، وكما جاء في ترجمته في "التاريخ الكبير" (7 / 165) ، وفي "الثقات لابن حبان" (5 / 306) .

(4/271)

7357 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ [ص:272] مَنْصُورٍ الْحَارِثِيُّ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ ، عَنْ عَوْفٍ ، وَأَبِي * الْحَسَنِ بْنِ يَعْقُوبَ الْعَدْلِ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ عَوْفُ بْنُ أَبِي جَمِيلَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَّامٍ ، قَالَ: لَمَّا قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَفَلَ النَّاسُ إِلَيْهِ وَقِيلَ: قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجِئْتُ فِي النَّاسِ لِأَنْظُرَ إِلَيْهِ فَلَمَّا اسْتَبَنْتُ وَجْهَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَرَفْتُ أَنَّ وَجْهَهُ لَيْسَ بِوَجْهِ كَذَّابٍ فَكَانَ أَوَّلُ شَيْءٍ تَكَلَّمَ بِهِ أَنْ قَالَ: " يَا أَيُّهَا النَّاسُ أَفْشُوا السَّلَامَ وَأَطْعِمُوا الطَّعَامَ وَصِلُوا الْأَرْحَامَ وَصَلُّوا بِاللَّيْلِ وَالنَّاسُ نِيَامٌ تَدْخُلُوا الْجَنَّةَ بِسَلَامٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "وأخبرنا" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 7179 (ج6/ص676) - .

(4/271)

7358 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ أَبِي مَيْمُونَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي إِذَا رَأَيْتُكَ طَابَتْ نَفْسِي وَقَرَّتْ عَيْنِي فَأَنْبِئْنِي عَنْ كُلِّ شَيْءٍ قَالَ: " كُلُّ شَيْءٍ خُلِقَ مِنْ مَاءٍ " قَالَ: قُلْتُ: أَنْبِئْنِي عَنْ أَمْرٍ إِذَا عَمِلْتُ بِهِ دَخَلْتُ الْجَنَّةَ قَالَ: " أَفْشِ السَّلَامَ وَأَطْعِمِ الطَّعَامَ وَصِلِ الْأَرْحَامَ وَقُمْ بِاللَّيْلِ وَالنَّاسُ نِيَامٌ ثُمَّ ادْخُلِ الْجَنَّةَ بِسَلَامٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/272)

7359 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهُ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا بَكْرُ بْنُ سَهْلٍ ، ثَنَا مُحَمَّدُ بْنُ بَكَّارِ بْنِ بِلَالٍ ، ثَنَا سَعِيدُ بْنُ بَشِيرٍ ، عَنْ قَتَادَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَكْتُوبٌ فِي التَّوْرَاةِ مَنْ سَرَّهُ أَنْ تَطُولَ حَيَاتُهُ وَيُزَادَ فِي رِزْقِهِ فَلْيَصِلْ رَحِمَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ يُونُسَ عَنِ الزُّهْرِيِّ عَنْ أَنَسٍ : "

(4/272)

7360 - فَحَدَّثَنَاهُ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْعَشْرِيُّ * ، ثَنَا يَعْقُوبُ بْنُ سُفْيَانَ ، حَدَّثَنِي مَهْدِيُّ بْنُ [ص:273] أَبِي مَهْدِيٍّ الْمَكِّيُّ ، ثَنَا هِشَامُ بْنُ يُوسُفَ الصَّنْعَانِيُّ ، عَنْ مَعْمَرٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَاصِمِ [بْنِ ضَمْرَةَ ، عَنْ عَلِيٍّ] رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ سَرَّهُ أَنْ يَمُدَّ اللَّهُ فِي عُمْرِهِ وَيُوَسِّعَ لَهُ فِي رِزْقِهِ وَيَدْفَعَ عَنْهُ مَيْتَةَ السُّوءِ فَلْيَتَّقِ اللَّهَ وَلْيَصِلْ رَحِمَهُ "
__________
حاشية الشقيري :
* في النسخ (أ) و (ب) و (ج) : "القسيري" أو "القسري" ، وصوابه : "الفسوي" وهو : "بن درستويه بن المرزبان أبو محمد الفارسي" وترجمته في "تاريخ بغداد" (11 /85) ، و"تاريخ الإسلام" (7 /852) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 14382 (ج11/ص443) - .

(4/272)

7361 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي ابْنُ الْهَادِ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الصِّرَارِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي حُسَيْنٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: " مَنْ سَرَّهُ أَنْ يُنْسَأَ لَهُ فِي أَجَلِهِ وَيُوَسَّعَ عَلَيْهِ فِي رِزْقِهِ فَلْيَصِلْ رَحِمَهُ "
" مَوْقُوفٌ "

(4/273)

7362 - أَخْبَرَنَا أَبُو جَعْفَرٍ الْبَغْدَادِيُّ ، ثَنَا يَحْيَى بْنُ عُثْمَانَ الْبَصْرِيُّ * ، ثَنَا عِمْرَانُ بْنُ مُوسَى ** الرَّمْلِيُّ وَهُوَ ابْنُ أَبِي عِمْرَانَ ، ثَنَا أَبُو خَالِدٍ سُلَيْمَانُ بْنُ حَيَّانَ الْأَحْمَرُ ، حَدَّثَنِي دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنِ الشَّعْبِيِّ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ لَيُعَمِّرُ بِالْقَوْمِ الزَّمَانَ وَيُكْثِرُ لَهُمُ الْأَمْوَالَ وَمَا نَظَرَ إِلَيْهِمْ مُنْذُ خَلَقَهُمْ بُغْضًا لَهُمْ " قَالُوا: كَيْفَ ذَلِكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " بِصِلَتِهِمْ لِأَرْحَامِهِمْ "
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " عِمْرَانُ الرَّمْلِيُّ مِنْ زُهَّادِ الْمُسْلِمِينَ وَعُبَّادِهِمْ كَانَ حَفِظَ هَذَا الْحَدِيثَ عَنْ أَبِي خَالِدٍ الْأَحْمَرِ فَإِنَّهُ غَرِيبٌ صَحِيحٌ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "الْمِصْرِيُّ" ، كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 7891 (ج7/ص313) - .
** كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة ، وصوابه : "عمران بن [هارون أبو] موسى" ، لما ذكر ابن حجر في لسان الميزان (6 / 178) في تعليقه على هذا الحديث حيث قال :
" وأظن أن اسم أبيه وقع فيه في هذه الرواية تحريف ، وإنما هو هارون لا موسى فكأنه كان فيه : حدثنا عمران أبو موسى ، فإنها كنيته كما سأبينه في ترجمة عمران بن هارون بعد قليل .
وقد أخرج الحديث المذكور الطبراني عن يحيى بن عثمان الذي أخرجه الحاكم من طريقه فقال عمران بن هارون ، وكذلك أخرجه عن مطلب بن شعيب وغيره عن عمران بن هارون الرملي ، وأخرجه أبو العباس النسوي في تاريخ الصوفية بسنده عن إسحاق بن إبراهيم بن سنين : حدثنا عمران بن هارون الصوفي حدثنا أبو خالد الأحمر عن داود بن أبي هند عن الشعبي عن بن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه و سلم : إن الله ليعمر بالقوم الديار ويكثر لهم الأموال وما نظر إليهم ، قيل : وكيف ؟ قال لصلة أرحامهم ولفظ الحاكم وما نظر إليهم منذ خلقهم بغضا لهم.... الحديث"

(4/273)

7363 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثَنَا إِسْحَاقُ بْنُ سَعِيدِ بْنِ عَمْرِو بْنِ الْعَاصِ ، حَدَّثَنِي أَبِي ، قَالَ: كُنْتُ عِنْدَ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا فَأَتَاهُ رَجُلٌ فَمَتَّ إِلَيْهِ بِرَحِمٍ بَعِيدَةٍ ، فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اعْرِفُوا أَنْسَابَكُمْ تَصِلُوا أَرْحَامَكُمْ فَإِنَّهُ لَا قُرْبَ لِرَحِمٍ إِذَا قُطِعَتْ وَإِنْ كَانَتْ قَرِيبَةً وَلَا بُعْدَ لَهَا إِذَا وُصِلَتْ وَإِنْ كَانَتْ بَعِيدَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 7694 (ج7/ص222) .

(4/273)

7364 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ عَنْ عَبْدِ الْمَلِكِ بْنِ عِيسَى الثَّقَفِيُّ ، عَنْ يَزِيدَ ، مَوْلَى الْمُنْبَعِثِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " تَعَلَّمُوا مِنْ أَنْسَابِكُمْ مَا تَصِلُونَ بِهِ أَرْحَامَكُمْ فَإِنَّ صِلَةَ الرَّحِمِ مَحَبَّةٌ فِي الْأَهْلِ مَثْرَاةٌ فِي الْمَالِ مَنْسَأَةٌ فِي الْأَثَرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/274)

7365 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَقِيتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَدَرْتُهُ فَأَخَذْتُ بِيَدِهِ وَبَدَرَنِي فَأَخَذَ بِيَدِي فَقَالَ: " يَا عُقْبَةُ ، أَلَا أُخْبِرُكَ بِأَفْضَلِ أَخْلَاقِ أَهْلِ الدُّنْيَا وَالْآخِرَةِ . تَصِلُ مَنْ قَطَعَكَ وَتُعْطِي مَنْ حَرَمَكَ وَتَعْفُو عَمَّنْ ظَلَمَكَ أَلَا وَمَنْ أَرَادَ أَنْ يُمَدَّ فِي عُمْرِهِ وَيُبْسَطَ فِي رِزْقِهِ فَلْيَصِلْ ذَا رَحِمِهِ "

(4/274)

7366 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ الْبَزَّازُ ، بِبَغْدَادَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَبُو بَكْرِ بْنُ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ أَبِي مُزَرِّدٍ ، حَدَّثَنِي عَمِّي أَبُو الْحُبَابِ سَعِيدُ بْنُ يَسَارٍ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، يَقُولُ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ لَمَّا فَرَغَ مِنَ الْخَلْقِ قَامَتِ الرَّحِمُ فَأَخَذَتْ بِحَقْوِ الرَّحْمَنِ فَقَالَ: مَهْ ، فَقَالَتْ: هَذَا مَقَامُ الْعَائِذِ بِكَ مِنَ الْقَطِيعَةِ . فَقَالَ: أَمَا تَرْضَيْنَ أَنْ أَصِلَ مَنْ وَصَلَكِ وَأَقْطَعَ مَنْ قَطَعَكِ " اقْرَءُوا إِنْ شِئْتُمْ { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الْأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } [محمد: 22] إِلَى قَوْلِهِ: { أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ } [النساء: 82] إلخ [ص:275]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/274)

7367 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، أَنْبَأَ شُعْبَةُ ،
وَأَخْبَرَنِي أَحْمَدُ * بْنُ مُوسَى الْفَقِيهُ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ عَبْدِ الْجَبَّارِ يُحَدِّثُ عَنْ مُحَمَّدِ بْنِ كَعْبٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الرَّحِمَ شَجْنَةٌ مِنَ الرَّحْمَنِ تَقُولُ: يَا رَبِّ إِنِّي قُطِعْتُ إِنِّي أُسِيءَ إِلَيَّ يَا رَبِّ فَيُجِيبُهَا رَبُّهَا فَيَقُولُ: أَلَا تَرْضَيْنَ أَنْ أَصِلَ مَنْ وَصَلَكِ وَأَقْطَعَ مَنْ قَطَعَكِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "محمد" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 19949 (ج15/ص588) - .

(4/275)

7368 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحُسَيْنِ * الْقَاضِي ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا حِبَّانُ ** ، وَحَجَّاجُ بْنُ مِنْهَالٍ ، قَالَا: ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ قَتَادَةَ ، عَنْ أَبِي أُمَامَةَ *** الثَّقَفِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَجِيءُ الرَّحِمُ يَوْمَ الْقِيَامَةِ لَهُ حُجْنَةٌ كَحُجْنَةِ الْمِغْزَلِ ، فَيَتَكَلَّمُ بِلِسَانٍ طَلْقٍ ذَلْقٍ فَيَصِلُ مَنْ وَصَلَهَا وَيَقْطَعُ مَنْ قَطَعَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 12115 (ج9/ص643) - ، وصوابه : "الحسن" كما جاء في أصول إتحاف المهرة الخطية - نقلا عن حاشيتهم - ، وكما في ترجمته في "سير أعلام النبلاء" (16 / 15) ، و"تاريخ بغداد" (11 / 591) ، وقد تناقض محقق الإتحاف فصوب هنا أنه "الحسين" ثم عاد بعده في الحديث رقم 22832 وصوب أنه "الحسن" .
** صوابه : "عفان" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة .
*** كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة ، بينما جاء في "التاريخ الكبير" (1 / 147) ، و"الأسامي والكنى لأبي أحمد الحاكم" (3 / 21) ، و"الكنى والأسماء للدولابي" (1 / 413) ، و"تعجيل المنفعة" (1 / 470) : "أبي ثمامة" .

(4/275)

7369 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، حَدَّثَنَا مُوسَى بْنُ سَهْلِ بْنِ كَثِيرٍ ، حَدَّثَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، ثَنَا عُيَيْنَةُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ جَوْشَنٍ الْغَطَفَانِيُّ ، حَدَّثَنِي أَبِي ، عَنْ أَبِي بَكْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ ذَنْبٍ أَجْدَرَ أَنْ يَجْعَلَ اللَّهُ لِصَاحِبِهِ الْعُقُوبَةَ مَعَ مَا يَدَّخِرُ لَهُ فِي الْآخِرَةِ مِنَ الْبَغْيِ وَقَطِيعَةِ الرَّحِمِ " [ص:276]
وَقَدْ رَوَاهُ شُعْبَةُ ، عَنْ عُيَيْنَةَ بْنِ عَبْدِ الرَّحْمَنِ :

(4/275)

7370 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، ثَنَا عَبْدَانُ الْأَهْوَازِيُّ ، ثَنَا مَعْمَرُ بْنُ سَهْلٍ ، ثَنَا عِيسَى ، عَنْ يُونُسَ ، ثَنَا شُعْبَةُ ، عَنْ عُيَيْنَةَ بْنِ عَبْدِ الرَّحْمَنِ ، قَالَ: سَمِعْتُ أَبِي ، يُحَدِّثُ عَنْ أَبِي بَكْرَةَ الثَّقَفِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا مِنْ ذَنْبٍ أَحْرَى وَأَجْدَرَ أَنْ يَجْعَلَ اللَّهُ تَعَالَى لِصَاحِبِهِ فِيهِ الْعُقُوبَةَ فِي الدُّنْيَا مَعَ مَا يَدَّخِرُ لَهُ فِي الْآخِرَةِ مِنْ قَطِيعَةِ الرَّحِمِ وَالْبَغْيِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/276)

7371 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا سَعِيدُ بْنُ سَالِمٍ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ شُرَحْبِيلَ يَعْنِي ابْنَ مُسْلِمٍ ، أَنَّهُ سَمِعَ ابْنَ عَبَّاسٍ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَحِلُّ الْهِجْرَةُ فَوْقَ ثَلَاثَةِ أَيَّامٍ فَإِنِ الْتَقَيَا فَسَلَّمَ أَحَدُهُمَا عَلَى الْآخَرِ فَرَدَّ عَلَيْهِ الْآخَرُ السَّلَامَ اشْتَرَكَا فِي الْأَجْرِ وَإِنْ أَبَى الْآخَرُ أَنْ يَرُدَّ السَّلَامَ بَرِئَ هَذَا مِنَ الْإِثْمِ وَبَاءَ بِهِ الْآخَرُ - وَأَحْسِبُهُ قَالَ - وَإِنْ مَاتَا وَهُمَا مُتَهَاجِرَانِ لَا يَجْتَمِعَانِ فِي الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/276)

7372 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْمُقْرِئُ ، ثَنَا حَيْوَةُ بْنُ شُرَيْحٍ ، حَدَّثَنِي أَبُو عُثْمَانَ بْنُ أَبِي الْوَلِيدِ ، أَنَّ عِمْرَانَ بْنَ أَبِي أَنَسٍ ، حَدَّثَهُ عَنْ أَبِي خِرَاشٍ السُّلَمِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ هَجَرَ أَخَاهُ سَنَةً فَهُوَ كَسَفْكِ دَمِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/276)

7373 - أَخْبَرَنَا إِسْحَاقُ بْنُ سَعْدِ بْنِ الْحَسَنِ بْنِ سُفْيَانَ ، بِنَسَا ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ سَعِيدٍ الْجَوْهَرِيُّ ، ثَنَا سَعِيدُ بْنُ مُحَمَّدٍ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ [ص:277] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَيِّدُكُمْ يَا بَنِي عُبَيْدٍ ؟ " قَالُوا: الْجَدُّ بْنُ قَيْسٍ عَلَى أَنَّ فِيهِ بُخْلًا قَالَ: " وَأَيُّ دَاءٍ أَدْوَى مِنَ الْبُخْلِ بَلْ سَيِّدُكُمْ وَابْنُ سَيِّدِكُمْ بِشْرُ بْنُ الْبَرَاءِ بْنِ مَعْرُورٍ "
" هَذَا الْحَدِيثُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ ، وَسَعِيدُ بْنُ مُحَمَّدٍ هُوَ الْوَرَّاقُ ثِقَةٌ مَأْمُونٌ ، وَقَدْ كَتَبْنَاهُ مِنْ حَدِيثِ عَمْرِو بْنِ دِينَارٍ عَنْ أَبِي سَلَمَةَ "

(4/276)

7374 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ عُبَيْدِ اللَّهِ ، عَنْ أَبِي سَلَمَةَ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا أَبُو عَاصِمٍ ، أَنْبَأَ جَعْفَرُ بْنُ يَحْيَى بْنِ ثَوْبَانَ ، عَنْ عَمِّهِ عُمَارَةَ بْنِ ثَوْبَانَ ، عَنْ أَبِي الطُّفَيْلِ رَضِيَ اللَّهُ عَنْهُ قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْجِعِرَّانَةِ فَجَاءَتْهُ امْرَأَةٌ وَأَنَا يَوْمَئِذٍ غُلَامٌ فَلَمَّا دَنَتْ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَسَطَ لَهَا رِدَاءَهُ فَجَلَسَتْ عَلَيْهِ فَقُلْتُ: مَنْ هَذِهِ ؟ قَالُوا: هَذِهِ أُمُّهُ الَّتِي أَرْضَعَتْهُ "
" هَذَا الْحَدِيثُ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/277)

7375 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَبُو الْمُوَجَّهِ ، أَخْبَرَنَا عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ حَيْوَةُ بْنُ شُرَيْحٍ ، حَدَّثَنِي شُرَحْبِيلُ بْنُ مُسْلِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ الْأَصْحَابِ عِنْدَ اللَّهِ خَيْرُهُمْ لِصَاحِبِهِ وَخَيْرُ الْجِيرَانِ عِنْدَ اللَّهُ خَيْرُهُمْ لِجَارِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/277)

7376 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَنْبَأَ مَالِكُ بْنُ أَنَسٍ ،
وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا إِسْحَاقُ بْنُ أَحْمَدَ بْنِ مِهْرَانَ ، أَنْبَأَ [ص:278] إِسْحَاقُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ ، يُحَدِّثُ عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي شُرَيْحٍ الْكَعْبِيِّ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ جَائِزَتُهُ يَوْمٌ وَلَيْلَةٌ وَالضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ وَمَا بَعْدَهَا فَهُوَ صَدَقَةٌ وَلَا يَحِلُّ لَهُ أَنْ يَثْوِيَ عِنْدَهُ حَتَّى يَخْرُجَهُ - زَادَ ابْنُ وَهْبٍ فِي حَدِيثِهِ - وَجَائِزَتُهُ أَنْ يُتْحِفَهُ فِي الْيَوْمِ أَفْضَلَ مَا يَجِدُ " وَقَالَ: " يَثْوِي: يُقِيمُ عِنْدَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ .
وَقَدْ صَحَّتِ الرِّوَايَةُ فِيهِ أَيْضًا عَنْ أَبِي هُرَيْرَةَ وَأَظُنُّهُمَا قَدْ خَرَّجَاهُ ، وَالَّذِي عِنْدِي أَنَّ الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا أَهْمَلَا حَدِيثَ أَبِي شُرَيْحٍ لِرِوَايَةِ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ "

(4/277)

7377 - كَمَا أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا بِشْرُ بْنُ مُفَضَّلٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ جَارَهُ " وَذَكَرَ الْحَدِيثَ إِلَى آخِرِهِ
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " فَسَمِعْتُ عَلِيَّ بْنَ عِيسَى يَقُولُ: سَمِعْتُ أَبَا بَكْرٍ مُحَمَّدَ بْنَ إِسْحَاقَ يَقُولُ: مَالِكُ بْنُ أَنَسٍ حَفِظَ فِي هَذِهِ الْإِسْنَادِ مِنْ عَدَدٍ مِثْلِ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ " وَقَدْ تَابَعَ عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ مَالِكَ بْنَ أَنَسٍ ، فِي رِوَايَتِهِ

7378 - حَدَّثَنَا بُنْدَارٌ ، ثَنَا أَبُو بَكْرٍ الْحَنَفِيُّ ، ثَنَا عَبْدُ الْمَجِيدِ بْنُ جَعْفَرٍ ، ثَنَا سَعِيدٌ الْمَقْبُرِيُّ ، أَنَّهُ سَمِعَ أَبَا شُرَيْحٍ ، يَقُولُ: سَمِعَتْهُ أُذُنَايَ وَأَبْصَرَتْهُ عَيْنِي وَوَعَاهُ قَلْبِي حِينَ تَكَلَّمَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ ذَكَرَ الْحَدِيثَ مِثْلَ حَدِيثِ مَالِكٍ سَوَاءً
" فَأَمَّا الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا فَإِنَّهُمَا لَمْ يَحْتَجَّا وَلَا وَاحِدٌ مِنْهُمَا بِعَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ "

(4/278)

7379 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي ذِئْبٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " وَاللَّهِ لَا يُؤْمِنُ وَاللَّهِ لَا يُؤْمِنُ وَاللَّهِ لَا يُؤْمِنُ " قَالُوا: وَمَا ذَاكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " جَارٌ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ " قَالُوا: فَمَا بَوَائِقُهُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " شَرُّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/279)

7380 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ ، عَلَى أَثَرِهِ قَالَ: وَحَدَّثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ سِنَانِ بْنِ سَعْدٍ الْكِنْدِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَيْسَ بِمُؤْمِنٍ مَنْ لَا يَأْمَنُ جَارُهُ غَوَائِلَهُ "

(4/279)

7381 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثَنَا يَعْلَى ، وَمُحَمَّدٌ ، ابْنَا عُبَيْدٍ ، ثَنَا أَبَانُ بْنُ إِسْحَاقَ ، عَنِ الصَّبَّاحِ بْنِ مُحَمَّدٍ الْبَجَلِيِّ ، عَنْ مُرَّةَ الْهَمْدَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ قَسَمَ بَيْنَكُمْ أَخْلَاقَكُمْ كَمَا قَسَمَ بَيْنَكُمْ أَرْزَاقَكُمْ وَإِنَّ اللَّهَ يُعْطِي الْمَالَ مَنْ يُحِبُّ وَمَنْ لَا يُحِبُّ وَلَا يُعْطِي الْإِيمَانَ إِلَّا مَنْ يُحِبُّ فَمَنْ أَعْطَاهُ اللَّهُ الْإِيمَانَ فَقَدْ أَحَبَّهُ ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَا يُسْلِمُ عَبْدٌ حَتَّى يُسْلِمَ قَلْبُهُ وَلَا يُسْلِمُ عَبْدٌ حَتَّى يَأْمَنَ جَارُهُ بَوَائِقَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/279)

7382 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو بَكْرَةَ الْقَاضِي ، ثَنَا صَفْوَانُ بْنُ عِيسَى الْقَاضِي ، أَنْبَأَ ابْنُ عَجْلَانَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَشَكَا إِلَيْهِ جَارَهُ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ جَارِي يُؤْذِينِي . فَقَالَ: " أَخْرِجْ مَتَاعَكَ فَضَعْهُ عَلَى الطَّرِيقِ " فَأَخْرَجَ مَتَاعَهُ فَوَضَعَهُ عَلَى الطَّرِيقِ فَجَعَلَ كُلُّ مَنْ مَرَّ [ص:280] عَلَيْهِ قَالَ: مَا شَأْنُكَ ؟ قَالَ: إِنِّي شَكَوْتُ جَارِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَنِي أَنْ أُخْرِجَ مَتَاعِي فَأَضَعَهُ عَلَى الطَّرِيقِ فَجَعَلُوا يَقُولُونَ: اللَّهُمَّ الْعَنْهُ اللَّهُمَّ اخْزِهِ ، قَالَ: فَبَلَغَ ذَلِكَ الرَّجُلَ فَأَتَاهُ فَقَالَ: ارْجِعْ فَوَاللَّهِ لَا أُؤْذِيكَ أَبَدًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" وَلَهُ شَاهِدٌ آخَرُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(4/279)

7383 - أَخْبَرَنَاهُ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثَنَا عَلِيُّ بْنُ حَكِيمٍ ، حَدَّثَنَا شَرِيكٌ ، عَنْ أَبِي عُمَرَ الْأَزْدِيِّ ، عَنْ أَبِي جُحَيْفَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَشْكُو جَارَهُ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اطْرَحْ مَتَاعَكَ فِي الطَّرِيقِ " قَالَ: فَجَعَلَ النَّاسُ يَمُرُّونَ بِهِ فَيَلْعَنُونَهُ ، فَجَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، مَا لَقِيتُ مِنَ النَّاسِ قَالَ: " وَمَا لَقِيتَهُ مِنْهُمْ ؟ " قَالَ: يَلْعَنُونِي قَالَ: " فَقَدْ لَعَنَكَ اللَّهُ قَبْلَ النَّاسِ " قَالَ: يَا رَسُولَ اللَّهِ ، فَإِنِّي لَا أَعُودُ ، قَالَ: فَجَاءَ الَّذِي شَكَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ أَمِنْتَ أَوْ قَدْ لَعَنْتَ "

(4/280)

7384 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي يَحْيَى ، مَوْلَى جَعْدَةَ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قِيلَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ فُلَانَةَ تُصَلِّي اللَّيْلَ وَتَصُومُ النَّهَارَ وَفِي لِسَانُهَا شَيْءٌ يُؤْذِي جِيرَانَهَا سَلِيطَةٌ ، قَالَ: " لَا خَيْرَ فِيهَا هِيَ فِي النَّارِ " وَقِيلَ لَهُ: إِنَّ فُلَانَةَ تُصَلِّي الْمَكْتُوبَةَ وَتَصُومُ رَمَضَانَ وَتَتَصَدَّقُ بِالْأَثْوَارِ وَلَيْسَ لَهَا شَيْءٌ غَيْرُهُ وَلَا تُؤْذِي أَحَدًا قَالَ: " هِيَ فِي الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/280)

0000 - أَخْبَرَنَا[هُ] عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا عَمْرُو بْنُ عُثْمَانَ الرَّقِّيُّ ، ثَنَا مُوسَى بْنُ أَعْيَنَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي يَحْيَى ، مَوْلَى جَعْدَةَ بِنْتِ هُبَيْرَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قِيلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ فُلَانَةَ تَصُومُ النَّهَارَ وَتَقُومُ اللَّيْلَ وَتُؤْذِي جِيرَانَهَا بِلِسَانِهَا فَقَالَ: " لَا خَيْرَ فِيهَا هِيَ فِي النَّارِ " ، قِيلَ: فَإِنَّ فُلَانَةَ تُصَلِّي الْمَكْتُوبَةَ وَتَصُومُ رَمَضَانَ وَتَتَصَدَّقُ بِأَثْوَارٍ مِنْ أَقِطٍ وَلَا تُؤْذِي أَحَدًا بِلِسَانِهَا قَالَ: " هِيَ فِي الْجَنَّةِ " *
__________
حاشية الشقيري :
* سقط هذا الحديث من طبعة الشيخ مقبل ، وقد وقفت عليه في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 20784 (ج16/ص280) -

(4/280)

7385 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا حُمَيْدُ بْنُ عَيَّاشٍ الرَّمْلِيُّ ، ثَنَا مُؤَمَّلُ بْنُ [ص:281] إِسْمَاعِيلَ ، ثَنَا سُفْيَانُ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ جَمِيلٍ ، عَنْ نَافِعِ بْنِ عَبْدِ الْحَارِثِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنْ سَعَادَةِ الْمَرْءِ الْمُسْلِمِ فِي الدُّنْيَا الْجَارُ الصَّالِحُ وَالْمُنْزِلُ الْوَاسِعُ وَالْمَرْكَبُ الْهَنِيءُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ فَإِنَّ جَمِيلَ مَوْلَى عَبْدِ اللَّهِ بْنِ الْحَارِثِ الْأَنْصَارِيِّ رَوَى عَنْهُ حَبِيبُ بْنُ ثَابِتٍ غَيْرَ حَدِيثٍ "

(4/280)

7386 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ سَلَمَةَ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثَنَا سُفْيَانُ ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي بَشِيرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُسَاوِرٍ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ ، وَهُوَ يُبَخِّلُ ابْنَ الزُّبَيْرِ وَيَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَيْسَ الْمُؤْمِنُ الَّذِي يَبِيتُ وَجَارُهُ إِلَى جَنْبِهِ جَائِعٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ،
وَشَاهِدُهُ حَدِيثُ عُمَرَ مَعَ سَعْدٍ لَمَّا بَنَى الْقَصْرَ الَّذِي : "

(4/281)

7387 - أَخْبَرَنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ ، عَنْ سُفْيَانَ ، عَنْ أَبِيهِ ، عَنْ عَبَايَةَ بْنِ رِفَاعَةَ ، قَالَ: بَلَغَ عُمَرَ أَنَّ سَعْدًا لَمَّا بَنَى الْقَصْرَ قَالَ: انْقَطَعَ الصَّوْتُ فَبَعَثَ إِلَيْهِ مُحَمَّدَ بْنَ مَسْلَمَةَ - الْحَدِيثَ وَقَالَ فِي آخِرِهِ - قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: إِنِّي كَرِهْتُ أَنْ آمُرَ لَكَ فَيَكُونَ لَكَ الْبَارِدُ وَلِي الْحَارُّ وَحَوْلِي أَهْلُ الْمَدِينَةِ قَدْ قَتَلَهُمُ الْجُوعُ ، وَقَدْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يَشْبَعُ الرَّجُلُ دُونَ جَارِهِ "

(4/281)

7388 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، عَنْ يَزِيدَ بْنِ بَابَنُوسَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ لِي جَارَيْنِ بِأَيِّهِمَا أَبْدَأُ ؟ قَالَ: " بِأَقْرَبِهِمَا مِنْكِ بَابًا " هَكَذَا يَرْوِيهِ عَنْ جَعْفَرِ بْنِ سُلَيْمَانَ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، وَالصَّحِيحُ رِوَايَةُ شُعْبَةَ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، عَنْ طَلْحَةَ بْنِ عَبْدِ اللَّهِ رَجُلٍ مِنْ بَنِي تَيْمِ اللَّهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ لِي جَارَيْنِ فَإِلَى أَيِّهِمَا أُهْدِي ؟ قَالَ: " إِلَى أَقْرَبِهِمَا مِنْكَ بَابًا " [ص:282]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فَإِنَّ طَلْحَةَ بْنَ عَبْدِ اللَّهِ بْنِ عَوْفٍ مِمِنَ اتَّفَقَا عَلَى إِخْرَاجِهِ "

(4/281)

7389 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي حَيْوَةُ ، عَنِ ابْنِ الْهَادِ ، أَنَّ الْوَلِيدَ بْنَ أَبِي هِشَامٍ ، حَدَّثَهُ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَنْ تُؤْمِنُوا حَتَّى تَحَابُّوا أَفَلَا أَدُلُّكُمْ عَلَى مَا تَحَابُّوا عَلَيْهِ ؟ " قَالُوا: بَلَى يَا رَسُولَ اللَّهِ . قَالَ: " أَفْشُوا السَّلَامَ بَيْنَكُمْ تَحَابُّوا ، وَالَّذِي نَفْسِي بِيَدِهِ لَا تَدْخُلُوا الْجَنَّةَ حَتَّى تَرَاحَمُوا " قَالُوا: يَا رَسُولَ اللَّهِ كُلُّنَا رَحِيمٌ . قَالَ: " إِنَّهُ لَيْسَ بِرَحْمَةِ أَحَدِكُمْ وَلَكِنْ رَحْمَةُ الْعَامَّةِ رَحْمَةُ الْعَامَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/282)

7390 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو هَانِئٍ حُمَيْدُ بْنُ هَانِئٍ الْخَوْلَانِيُّ ، حَدَّثَنِي أَبُو سَعِيدٍ الْغِفَارِيُّ ، أَنَّهُ قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " سَيُصِيبُ أُمَّتِي دَاءُ الْأُمَمِ " فَقَالُوا: يَا رَسُولَ اللَّهِ ، وَمَا دَاءُ الْأُمَمِ ؟ قَالَ: " الْأَشَرُ وَالْبَطَرُ وَالتَّكَاثُرُ وَالتَّنَاجُشُ فِي الدُّنْيَا وَالتَّبَاغُضُ وَالتَّحَاسُدُ حَتَّى يَكُونَ الْبَغْيُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/282)

7391 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي بَلْجٍ يَحْيَى بْنِ أَبِي سُلَيْمٍ ، قَالَ: سَمِعْتُ عُمَرَ بْنَ مَيْمُونٍ ، يُحَدِّثُ عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَرَّهُ أَنْ يَجِدَ طَعْمَ الْإِيمَانِ فَلْيُحِبَّ الْمَرْءَ لَا يُحِبُّهُ إِلَّا لِلَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/282)

7392 - حَدَّثَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ ، قَالَا: ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا مُحَمَّدُ بْنُ يَحْيَى الْقَطِيعِيُّ * ، وَمُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، وَنَصْرُ بْنُ عَلِيٍّ ، قَالُوا: ثَنَا رَوْحُ بْنُ عَطَاءٍ ، ثَنَا سَيَّارٌ أَبُو الْحَكَمِ ، أَنَّهُ شَهِدَ خَالِدَ بْنَ عَبْدِ اللَّهِ الْقَسْرِيَّ ، وَهُوَ يَخْطُبُ عَلَى مِنْبَرِ الْبَصْرَةِ وَهُوَ يَقُولُ: حَدَّثَنِي أَبِي ، عَنْ جَدِّي ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا يَزِيدَ بْنَ أَسَدٍ ، أَتُحِبُّ الْجَنَّةَ ؟ " قُلْتُ: نَعَمْ . قَالَ: " فَأَحِبَّ لِأَخِيكَ الْمُسْلِمِ مَا تُحِبُّ لِنَفْسِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَيَزِيدُ بْنُ أَسَدِ بْنِ كُرْزٍ صَحَابِيٌّ سَكَنَ الْبَصْرَةَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (ب) و (ج) ، وصوابه : "القُطَعِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 17329 (ج13/ص701) - ، وكما في "الإكمال لابن ماكولا" (7 /148) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /239) .

(4/283)

7393 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، وَأَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْهَمْدَانِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْخَرَّازُ ، قَالَا: ثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ ، يُحَدِّثُ عَنْ أَبِي حَازِمِ بْنِ دِينَارٍ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، قَالَ: دَخَلْتُ مَسْجِدَ دِمَشْقَ فَإِذَا فَتًى بَرَّاقُ الثَّنَايَا وَإِذَا النَّاسُ مَعَهُ إِذَا اخْتَلَفُوا فِي شَيْءٍ أَسْنَدُوا إِلَيْهِ وَصَدَرُوا عَنْ رَأْيِهِ فَسَأَلْتُ عَنْهُ فَقِيلَ: هَذَا مُعَاذُ بْنُ جَبَلٍ ، رَضِيَ اللَّهُ عَنْهُ ، فَلَمَّا كَانَ مِنَ الْغَدِ هَجَّرْتُ فَوَجَدْتُهُ قَدْ سَبَقَنِي وَوَجَدْتُهُ يُصَلِّي قَالَ: فَانْتَظَرْتُهُ حَتَّى قَضَى صَلَاتَهُ ثُمَّ جِئْتُهُ مِنْ قِبَلِ وَجْهِهِ فَسَلَّمْتُ عَلَيْهِ وَقُلْتُ: وَاللَّهِ إِنِّي لَأُحِبُّكَ فِي اللَّهِ فَقَالَ: آللَّهُ ؟ فَقُلْتُ: آللَّهُ ؟ فَقَالَ: آللَّهُ فَقُلْتُ: آللَّهُ قَالَ: فَأَخَذَ بِحُبْوَةِ رِدَائِي وَجَذَبَنِي إِلَيْهِ وَقَالَ: أَبْشِرْ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " قَالَ اللَّهُ عَزَّ وَجَلَّ: وَجَبَتْ مَحَبَّتِي لِلْمُتَحَابِّينَ فِيَّ وَالْمُتَجَالِسِينَ فِيَّ وَالْمُتَبَاذِلِينَ فِيَّ وَالْمُتَزَاوِرِينَ فِيَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَقَدْ جَمَعَ أَبُو إِدْرِيسَ بِإِسْنَادٍ صَحِيحٍ بَيْنَ مُعَاذٍ وَعَبَّادِ بْنِ الصَّامِتِ فِي هَذَا الْمَتْنِ "

(4/283)

7394 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الوَلِيدِ بْنِ مَزْيَدٍ ، أَخْبَرَنِي أَبِي ، حَدَّثَنِي الْأَوْزَاعِيُّ ، عَنِ ابْنِ حَلْبَسٍ ، عَنْ أَبِي إِدْرِيسَ عَائِذِ اللَّهِ ، قَالَ: مَرَّ رَجُلٌ فَقُمْتُ إِلَيْهِ فَقُلْتُ: إِنَّ هَذَا حَدَّثَنِي بِحَدِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهَلْ سَمِعْتَهُ ؟ [ص:284] يَعْنِي مُعَاذًا ، قَالَ: مَا كَانَ يُحَدِّثُكَ إِلَّا حَقًّا ، فَأَخْبَرْتُهُ قَالَ: قَدْ سَمِعْتُ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْنِي فِي الْمُتَحَابِّينَ فِي اللَّهِ يُظِلُّهُمُ اللَّهُ فِي ظِلِّ عَرْشِهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ ، وَمَا هُوَ أَفْضَلُ مِنْهُ . قُلْتُ: إِيْ رَحِمَكَ اللَّهُ وَمَا هُوَ أَفْضَلُ مِنْهُ: قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَأْثُرُ عَنِ اللَّهِ عَزَّ وَجَلَّ قَالَ: " حَقَّتْ مَحَبَّتِي لِلْمُتَحَابِّينَ فِيَّ ، وَحَقَّتْ مَحَبَّتِي لِلْمُتَوَاصِلِينَ فِيَّ ، وَحَقَّتْ مَحَبَّتِي لِلْمُتَزَاوِرِينَ فِيَّ ، وَحَقَّتْ مَحَبَّتِي لِلْمُتَبَاذِلِينَ فِيَّ " وَلَا أَدْرِي بِأَيَّتِهِمَا بَدَأَ . قُلْتُ: مَنْ أَنْتَ رَحِمَكَ اللَّهُ ؟ قَالَ: أَنَا عُبَادَةُ بْنُ الصَّامِتِ ،
" وَهَذَا إِسْنَادٌ صَحِيحُ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/283)

7395 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثَنَا سَعِيدُ بْنُ عَامِرٍ ، ثَنَا شُعْبَةُ ،
أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، عَنْ يَعْلَى ، عَنِ الْوَلِيدِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، قَالَ: جَلَسْتُ مَجْلِسًا فِيهِ عِشْرُونَ مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِذَا فِيهِمْ شَابٌّ حَسَنُ الْوَجْهِ حَسَنُ السِّنِّ أَدْعَجُ الْعَيْنَيْنِ أَغَرُّ الثَّنَايَا ، فَإِذَا اخْتَلَفُوا فِي شَيْءٍ أَوْ قَالُوا قَوْلًا انْتَهَوْا إِلَى قَوْلِهِ ، فَإِذَا هُوَ مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، فَلَمَّا كَانَ مِنَ الْغَدِ جِئْتُ فَإِذَا هُوَ يُصَلِّي عِنْدَ سَارِيَةٍ ، فَحَذَفَ صَلَاتَهُ ثُمَّ احْتَبَى فَسَكَتْ ، فَقُلْتُ: إِنِّي لَأُحِبُّكَ مِنْ جَلَالِ اللَّهِ ، فَقَالَ: " آللَّهُ " ، فَقُلْتُ: آللَّهُ ، فَقَالَ: " فَإِنَّ الْمُتَحَابِّينَ فِي اللَّهِ - قَالَ: أَحْسِبُ أَنَّهُ قَالَ - فِي ظِلِّ اللَّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ " ، ثُمَّ قَالَ - لَيْسَ فِي بَقِيَّتِهِ شَكٌّ -: " يُوضَعُ لَهُمْ كَرَاسِيٌّ مِنْ نُورٍ يَغْبِطُهُمْ بِمَجْلِسِهِمْ مِنَ الرَّبِّ تَبَارَكَ وَتَعَالَى النَّبِيُّونَ وَالصِّدِّيقُونَ وَالشُّهَدَاءُ " قَالَ: فَحَدَّثْتُ بِهِ عُبَادَةَ بْنَ الصَّامِتِ ، فَقَالَ: لَا أُحَدِّثُكَ إِلَّا مَا سَمِعْتُ عَلَى لِسَانِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَنَّهُ قَالَ: " حَقَّتْ مَحَبَّتِي لِلْمُتَحَابِّينَ فِيَّ ، وَحَقَّتْ مَحَبَّتِي لِلْمُتَبَاذِلِينَ فِيَّ ، وَحَقَّتْ مَحَبَّتِي لِلْمُتَصَادِقِينَ فِيَّ ، وَحَقَّتْ مَحَبَّتِي لِلْمُتَزَاوِرِينَ فِيَّ ، وَحَقَّتْ مَحَبَّتِي لِلْمُتَوَاصِلِينَ فِيَّ " شَكَّ شُعْبَةُ فِي الْمُتَوَاصِلِينَ وَالْمُتَزَاوِرِينَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " [ص:285] وَقَدْ رَوَاهُ عَطَاءٌ الْخُرَاسَانِيُّ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ،

7396 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا بِشْرُ بْنُ بَكْرٍ ، حَدَّثَنِي ابْنُ جَابِرٍ ، ثَنَا عَطَاءٌ الْخُرَاسَانِيُّ ، قَالَ: سَمِعْتُ أَبَا إِدْرِيسَ الْخَوْلَانِيَّ يَقُولُ: دَخَلْتُ مَسْجِدَ حِمْصَ فَجَلَسْتُ فِي حَلَقَةٍ كُلُّهُمْ يُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَفِيهِمْ فَتًى شَابٌّ إِذَا تَكَلَّمَ أَنْصَتَ لَهُ الْقَوْمُ ، وَإِذَا حَدَّثَ رَجُلًا مِنْهُمْ أَنْصَتَ لَهُ ، فَتَفَرَّقُوا وَلَمْ أَعْلَمْ مَنْ ذَلِكَ الْفَتَى ، ثُمَّ ذَكَرَ الْحَدِيثَ بِطُولِهِ

(4/284)

7397 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، بأَصْبَهَانَ ، ثَنَا أَبُو بَدْرٍ شُجَاعُ بْنُ الْوَلِيدِ ، قَالَ: سَمِعْتُ زِيَادَ بْنَ خَيْثَمَةَ ، يُحَدِّثُ عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِلَّهِ عِبَادًا لَيْسُوا بِأَنْبِيَاءَ وَلَا شُهَدَاءَ يَغْبِطُهُمُ الشُّهَدَاءُ وَالنَّبِيُّونَ يَوْمَ الْقِيَامَةِ لِقُرْبِهِمْ مِنَ اللَّهِ تَعَالَى وَمَجْلِسِهِمْ مِنْهُ " فَجَثَا أَعْرَابِيٌّ عَلَى رُكْبَتَيْهِ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، صِفْهُمْ لَنَا وحَلِّهِمْ لَنَا . قَالَ: " قَوْمٌ مِنْ أَقْنَاءِ النَّاسِ مِنْ نِزَاعِ الْقَبَائِلِ تَصَادَقُوا فِي اللَّهِ وَتَحَابَّوْا فِيهِ ، يَضَعُ اللَّهُ عَزَّ وَجَلَّ لَهُمْ يَوْمَ الْقِيَامَةِ مَنَابِرَ مِنْ نُورٍ يَخَافُ النَّاسُ وَلَا يَخَافُونَ ، هُمْ أَوْلِيَاءُ اللَّهِ عَزَّ وَجَلَّ الَّذِينَ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/285)

7398 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الدَّقَّاقُ بِبَغْدَادَ ، ثَنَا [يَحْيَى بْنُ] جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، حَدَّثَنِي مُوسَى بْنُ وَرْدَانَ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمَرْءُ عَلَى دِينِ خَلِيلِهِ فَلْيَنْظُرْ أَحَدُكُمْ مَنْ يُخَالِلْ "
وَقَدْ رَوَى عَنْ أَبِي الْحُبَابِ سَعِيدُ بْنُ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 19999 (ج15/ص619) - .

(4/285)

7399 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عِيسَى اللَّخْمِيُّ ، ثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ ، ثَنَا صَدَقَةُ بْنُ عَبْدِ اللَّهِ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْأَنْصَارِيِّ ، عَنْ سَعِيدِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمَرْءُ عَلَى دِينِ خَلِيلِهِ فَلْيَنْظُرْ أَحَدُكُمْ مَنْ يُخَالِلْ " [ص:286]
" حَدِيثُ أَبِي الْحُبَابِ صَحِيحٌ إِنْ شَاءَ اللَّهُ تَعَالَى وَلَمْ يُخَرِّجَاهُ "

(4/285)

7400 - أَخْبَرَنِي عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ ، ثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَرَّ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ ، فَقَالَ رَجُلٌ: إِنِّي لَأُحِبُّهُ فِي اللَّهِ عَزَّ وَجَلَّ . فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَأَعْلَمْتَهُ ؟ " قَالَ: لَا . قَالَ: " فَأَعْلِمْهُ " . قَالَ: فَلَقِيتُ الرَّجُلَ فَأَعْلَمْتُهُ . فَقَالَ: أَحَبَّكَ اللَّهُ الَّذِي أَحْبَبْتَنِي لَهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَشَاهِدُهُ حَدِيثُ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ :

(4/286)

7401 - أَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا ثَوْرُ بْنُ يَزِيدَ ، عَنْ حَبِيبِ بْنِ عُبَيْدٍ ، عَنِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَحَبَّ أَحَدُكُمْ أَخَاهُ فَلْيُعْلِمْهُ إِيَّاهُ "

(4/286)

7402 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا مُبَارَكُ بْنُ فَضَالَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا تَحَابَّ رَجُلَانِ فِي اللَّهِ تَعَالَى إِلَّا كَانَ أَفْضَلُهُمَا أَشَدَّ حُبًّا لِصَاحِبِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/286)

7403 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ الْمُغِيرَةِ السُّكَّرِيُّ ، ثَنَا الْقَاسِمُ بْنُ الْحَكَمِ الْعُرَنِيُّ ، ثَنَا سُلَيْمَانُ بْنُ أَبِي سُلَيْمَانَ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَتْ: يَا رَسُولَ اللَّهِ ، أَنَا فُلَانَةُ بِنْتُ فُلَانٍ ، قَالَ: " قَدْ عَرَفْتُكِ ، فَمَا حَاجَتُكِ ؟ " قَالَتْ: حَاجَتِي أَنَّ ابْنَ عَمِّي فُلَانًا الْعَابِدَ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَدْ عَرَفْتُهُ " قَالَتْ: يَخْطُبُنِي فَأَخْبِرْنِي مَا حَقُّ الزَّوْجِ عَلَى الزَّوْجَةِ فَإِنْ كَانَ شَيْءٌ أُطِيقُهُ تَزَوَّجْتُهُ وَإِنْ لَمْ أُطِقْهُ لَا أَتَزَوَّجُ ، قَالَ: " مِنْ حَقِّ الزَّوْجِ عَلَى الزَّوْجَةِ إِنْ سَالَ دَمًا وَقَيْحًا وَصَدِيدًا فَلَحَسَتْهُ بِلِسَانِهَا مَا أَدَّتْ حَقَّهُ ، وَلَوْ كَانَ يَنْبَغِي لِبَشَرٍ أَنْ يَسْجُدَ لِبَشَرٍ لَأَمَرْتُ الزَّوْجَةَ أَنْ تَسْجُدَ لِزَوْجِهَا إِذَا دَخَلَ [ص:287] عَلَيْهَا لِمَا فَضَّلَهُ اللَّهُ تَعَالَى عَلَيْهَا " قَالَتْ: وَالَّذِي بَعَثَكَ بِالْحَقِّ لَا أَتَزَوَّجُ مَا بَقِيَتُ فِي الدُّنْيَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/286)

7404 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمٍ الْأَصْفَهَانِيُّ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ الدَّسْتُوَائِيُّ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي الْقَاسِمُ بْنُ عَوْفٍ الشَّيْبَانِيُّ ، ثَنَا مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ أَتَى الشَّامَ فَرَأَى النَّصَارَى يَسْجُدُونَ لِأَسَاقِفَتِهِمْ وَقِسِّيسِيهِمْ وَبَطَارِقَتِهِمْ ، وَرَأَى الْيَهُودَ يَسْجُدُونَ لِأَحْبَارِهِمْ وَرُهْبَانِهِمْ وَرُبَّانِيهِمْ وَعُلَمَائِهِمْ وَفُقَهَائِهِمْ ، فَقَالَ: لِأَيِّ شَيْءٍ تَفْعَلُونَ هَذَا ؟ قَالُوا: هَذِهِ تَحِيَّةُ الْأَنْبِيَاءِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ . قُلْتُ: فَنَحْنُ أَحَقُّ أَنْ نَصْنَعَ بِنَبِيِّنَا ، فَقَالَ نَبِيُّ اللَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُمْ كَذَبُوا عَلَى أَنْبِيَائِهِمْ كَمَا حَرَّفُوا كِتَابَهُمْ ، لَوْ أَمَرْتُ أَحَدًا أَنْ يَسْجُدَ لِأَحَدٍ لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا مِنْ عَظِيمِ حَقِّهِ عَلَيْهَا ، وَلَا تَجِدُ امْرَأَةٌ حَلَاوَةَ الْإِيمَانِ حَتَّى تُؤَدِّيَ حَقَّ زَوْجِهَا وَلَوْ سَأَلَهَا نَفْسَهَا وَهِيَ عَلَى ظَهْرِ قَتَبٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/287)

7405 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ الْخَطَّابِ ، ثَنَا حِبَّانُ بْنُ عَلِيٍّ ، عَنْ صَالِحِ بْنِ حِبَّانَ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ عَلِّمْنِي شَيْئًا أَزْدَادُ بِهِ يَقِينًا . قَالَ: فَقَالَ: " أَدْعُ تِلْكَ الشَّجَرَةَ " . فَدَعَا بِهَا فَجَاءَتْ حَتَّى سَلَّمَتْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَالَ لَهَا: ارْجِعِي ، فَرَجَعَتْ ، قَالَ: ثُمَّ أَذِنَ لَهُ فَقَبَّلَ رَأْسَهُ وَرِجْلَيْهِ ، وَقَالَ: " لَوْ كُنْتُ آمُرُ أَحَدًا أَنْ يَسْجُدَ لِأَحَدٍ لَأَمَرْتُ الْمَرْأَةَ أَنْ تَسْجُدَ لِزَوْجِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/287)

7406 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَنَسٍ الْقُرَشِيُّ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا جَعْفَرُ بْنُ يَحْيَى ، عَنْ عُمَارَةَ بْنِ ثَوْبَانَ ، عَنْ عَطَاءٍ ، عَنِ [ص:288] ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " خَيْرُكُمْ خَيْرُكُمْ لِلنِّسَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/287)

7407 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ الضَّبِّيُّ ، ثَنَا مُسَاوِرُ بْنُ عَبْدِ اللَّهِ الْحِمْيَرِيُّ ، عَنْ أُمِّهِ ، قَالَتْ: سَمِعْتُ أُمَّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، تَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَيُّمَا امْرَأَةٍ مَاتَتْ وَزَوْجُهَا عَنْهَا رَاضٍ دَخَلَتِ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/288)

7408 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي الزِّنَادِ ، عَنْ مُوسَى بْنِ أَبِي عُثْمَانَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَصُومُ الْمَرْأَةُ وَزَوْجُهَا شَاهِدٌ إِلَّا بِإِذْنِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/288)

7409 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرَّيِّ ، ثَنَا مُحَمَّدُ بْنُ مَنْدَهِ الْأَصْبَهَانِيُّ ، ثَنَا بَكْرُ بْنُ بَكَّارٍ ، ثَنَا عُمَرُ بْنُ عُبَيْدٍ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اثْنَانِ لَا تُجَاوِزُ صَلَاتُهُمَا رُءُوسَهُمَا: عَبْدٌ آبِقٌ مِنْ مَوَالِيهِ حَتَّى يَرْجِعَ ، وَامْرَأَةٌ عَصَتْ زَوْجَهَا حَتَّى تَرْجِعَ "

(4/288)

7410 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا حُمَيْدُ بْنُ عَيَّاشٍ الرَّمْلِيُّ ، ثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَبْصَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ امْرَأَةً مَعَهَا صَبِيَّتَانِ قَدْ حَمَلَتْ إِحْدَاهُمَا وَهِيَ تَقُودُ [ص:289] الْأُخْرَى ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالِدَاتٌ حَامِلَاتٌ رَحِيمَاتٌ لَوْلَا مَا يَأْتِينَ إِلَى أَزْوَاجِهِنَّ لَدَخَلَ مُصَلِّيَاتُهُنَّ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ أَعْضَلَهُ شُعْبَةُ ، عَنِ الْأَعْمَشِ

(4/288)

7411 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا أَبُو الْوَلِيدِ ، وَمُحَمَّدُ بْنُ كَثِيرٍ ، قَالَا: ثَنَا شُعْبَةُ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، عَنْ مَنْصُورٍ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، قَالَ: ذُكِرَ لِي عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ امْرَأَةً أَتَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهَا وَلَدَانِ فَأَعْطَاهَا ثَلَاثَ تَمْرَاتٍ ، فَأَعْطَتْ كُلَّ وَاحِدٍ مِنْهُمَا تَمْرَةً تَمْرَةً ، ثُمَّ إِنَّ أَحَدَ الصَّبِيَّيْنِ بَكَى فَشَقَقْتْهَا فَأَعْطَتْ كُلَّ وَاحِدٍ مِنْهُمَا النِّصْفَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالِدَاتٌ حَامِلَاتٌ رَحِيمَاتٌ بِأَوْلَادِهِنَّ لَوْلَا مَا يَصْنَعْنَ بِأَزْوَاجِهِنَّ دَخَلَ مُصَلِّيَاتُهُنَّ الْجَنَّةَ "

(4/289)

7412 - أَخْبَرَنِي أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ النَّحْوِيُّ بِبَغْدَادَ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا أَبُو عَاصِمٍ ، عَنْ عَوْفٍ ، عَنْ أَبِي رَجَاءٍ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَلَا إِنَّ الْمَرْأَةَ خُلِقَتْ مِنْ ضِلَعٍ وَأَنَّكَ إِنْ تُرِدْ إِقَامَتَهَا تَكْسِرْهَا فَدَارِهَا تَعِشْ بِهَا " ثَلَاثَ مَرَّاتٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/289)

- وَشَاهِدُهُ حَدِيثُ ابْنِ عَجْلَانَ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْمَرْأَةُ خُلِقَتٍ مِنْ ضِلَعٍ أَعْوَجَ وَإِنَّكَ إِنْ أَقَمْتَهَا كَسَرْتَهَا ، وَإِنْ تَرَكْتَهَا تَعِشْ بِهَا وَفِيهَا عِوَجٌ "
" وَهَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/289)

7413 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثَنَا [ص:290] عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا عُمَرُ بْنُ إِبْرَاهِيمَ ، عَنْ قَتَادَةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَنْظُرُ اللَّهُ إِلَى امْرَأَةٍ لَا تَشْكَرُ لِزَوْجِهَا وَهِيَ لَا تَسْتَغْنِي عَنْهُ " وَقَدْ قِيلَ عَنْ شُعْبَةَ ، عَنْ قَتَادَةَ ، مُتَّصِلًا

(4/289)

7414 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَلِيُّ بْنُ الْعَبَّاسِ الْبَجَلِيُّ ، ثَنَا الْعَبَّاسُ بْنُ يَزِيدَ الْبَحْرَانِيُّ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، ثَنَا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَنْظُرُ اللَّهُ إِلَى امْرَأَةٍ لَا تَشْكَرُ لِزَوْجِهَا وَهِيَ لَا تَسْتَغْنِي عَنْ زَوْجِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ حَفِظَهُ الْعَبَّاسُ ، فَإِنِّي سَمِعْتُ أَبَا عَلِيٍّ يَقُولُ: الْمَحْفُوظُ مِنْ حَدِيثِ شُعْبَةَ "

(4/290)

7415 - مَا حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا أَبُو مُوسَى ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، حَدَّثَنَا شُعْبَةُ ، عَنْ قَتَادَةَ ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيَّبِ ، يُحَدِّثُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ: " لَا يَنْظُرُ اللَّهُ إِلَى امْرَأَةٍ لَا تَشْكَرُ لِزَوْجِهَا وَهِيَ لَا تَسْتَغْنِي عَنْهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 11691 (ج9/ص468) .

(4/290)

7416 - أَخْبَرَنَا أَبُو الْقَاسِمِ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عُقْبَةَ بْنِ خَالِدٍ السَّكُونِيُّ ، بِالْكُوفَةِ ، ثَنَا عُبَيْدُ بْنُ غَنَّامِ بْنِ حَفْصِ بْنِ غِيَاثٍ ، ثَنَا أَبِي ، عَنْ أَبِيهِ ، عَنْ مِسْعَرٍ ، عَنْ أَبِي عُتْبَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: يَا رَسُولَ اللَّهِ مَنْ أَعْظَمُ النَّاسِ حَقًّا عَلَى الْمَرْأَةِ ؟ قَالَ: " زَوْجُهَا " قُلْتُ: مَنْ أَعْظَمُ النَّاسِ حَقًّا عَلَى الرَّجُلِ ؟ قَالَ " أُمُّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/290)

7417 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا مُبَارَكُ بْنُ فَضَالَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أُتِيَ بِشَيْءٍ يَقُولُ: " اذْهَبُوا بِهِ إِلَى فُلَانَةَ فَإِنَّهَا كَانَتْ صَدِيقَةَ خَدِيجَةَ ، اذْهَبُوا بِهِ إِلَى فُلَانَةَ فَإِنَّهَا كَانَتْ تُحِبُّ خَدِيجَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/290)

7418 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ [ص:291] حَمْزَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَذْبَحُ الشَّاةَ فَيَتَتَبَّعُ بِهَا صَدَائِقَ خَدِيجَةَ بِنْتِ خُوَيْلِدٍ رَضِيَ اللَّهُ عَنْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/290)

7419 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا عَوْنٌ ، عَنْ مُحَمَّدٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْلَا بَنُو إِسْرَائِيلَ لَمْ يَخْنَزِ اللَّحْمُ ، وَلَوْلَا حَوَّاءُ لَمْ تَخُنْ أُنْثَى زَوْجَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/291)

7420 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا أَبُو عَوَانَةَ ، ثَنَا دَاوُدُ بْنُ عَبْدِ اللَّهِ الْأَوْدِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ الْمَكِّيِّ ، عَنِ الْأَشْعَثِ بْنِ قَيْسٍ ، قَالَ: تَضَيَّفْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَقَامَ فِي بَعْضِ اللَّيْلِ فَتَنَاوَلَ امْرَأَتَهُ فَضَرَبَهَا ثُمَّ نَادَانِي: يَا أَشْعَثُ . قُلْتُ: لَبَّيْكَ ، قَالَ: احْفَظْ عَنِّي ثَلَاثًا حَفِظْتُهُنَّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَسْأَلِ الرَّجُلَ فِيمَ يَضْرِبُ امْرَأَتَهُ ، وَلَا تَسْأَلْهُ عَمَنْ يعْتَمِدُ مِنْ إِخْوَانِهِ وَلَا يَعْتَمِدُهُمْ ، وَلَا تَنَمْ إِلَّا عَلَى وِتْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/291)

7421 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ الْعَدْلُ ، ثَنَا أَحْمَدُ بْنُ عُبَيْدٍ النَّحْوِيُّ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ التَّيْمِيُّ ، قَالَ: عَنْ مُحَمَّدِ بْنِ طَلْحَةَ ، عَنْ أَبِيهِ أَنَّ رَجُلًا مِنَ الْعَرَبِ كَانَ يَغْشَى أَبَا بَكْرٍ يُقَالُ لَهُ عُفَيْرٌ ، فَقَالَ لَهُ أَبُو بَكْرٍ: يَا عُفَيْرُ ، مَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي الْوُدِّ ؟ قَالَ: سَمِعْتُهُ يَقُولُ: " الْوُدِّ يَتَوَارَثُ وَالْبُغْضُ يَتَوَارَثُ " [ص:292]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ رَوَاهُ يُوسُفُ بْنُ عَطِيَّةَ ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ

(4/291)

7422 - حَدَّثَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، ثَنَا يُوسُفُ بْنُ عَطِيَّةَ ، عَنْ أَبِي بَكْرٍ الْمُلَيْكِيُّ ، عَنْ مُحَمَّدِ بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ ، قَالَ: لَقِيَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ رَجُلًا مِنَ الْعَرَبِ يُقَالُ لَهُ: عُفَيْرٌ ، فَقَالَ لَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: مَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي الْوُدِّ ؟ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ الْوُدَّ وَالْعَدَاوَةَ يَتَوَارَثَانِ "

(4/292)

7423 - أَخْبَرَنِي أَزْهَرُ بْنُ أَحْمَدَ بْنِ حَمْدُونٍ الْحَرَمِيُّ * ، بِبَغْدَادَ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، قَالَ: سَمِعْتُ أَبِي يَذْكُرُ ، عَنْ سُرَاقَةَ بْنِ مَالِكٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أَدُلُّكَ عَلَى الصَّدَقَةِ أَوْ مِنْ أَعْظَمِ الصَّدَقَةِ ابْنَتُكَ مَرْدُودَةٌ عَلَيْكَ لَيْسَ لَهَا كَاسِبٌ غَيْرُكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الخرقي" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وكما جاء في ترجمته في تاريخ بغداد (7/ 524) .
- الحديث في كتاب إتحاف المهرة برقم 4963 (ج5/ص68) .

(4/292)

7424 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا حَمَّادُ بْنُ مَسْعَدَةَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ عُمَرَ بْنِ نَبْهَانَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كُنَّ لَهُ ثَلَاثُ بَنَاتٍ فَصَبَرَ عَلَى لَأْوَائِهِنَّ وَضَرَّائِهِنَّ أَدْخَلَهُ اللَّهُ الْجَنَّةَ بِرَحْمَتِهِ إِيَّاهُنَّ " ، قَالَ: فَقَالَ رَجُلٌ: وَابْنَتَانِ يَا رَسُولَ اللَّهِ ؟ قَالَ: " وَإِنِ ابْنَتَانِ " قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، وَوَاحِدَةٌ ؟ قَالَ: " وَوَاحِدَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/292)

7425 - أَخْبَرَنَا أَبُو عَبْدُ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا الْمُعْتَمِرُ ، قَالَ: سَمِعْتُ حُمَيْدًا ، يُحَدِّثُ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأُنَاسٍ مِنْ أَصْحَابِهِ وَصَبِيٌّ بَيْنَ ظَهْرَانَيِ الطَّرِيقِ ، فَلَمَّا رَأَتْ أُمُّهُ الدَّوَابَّ خَشِيتَ عَلَى ابْنِهَا أَنْ يُوطَأَ ، فَسَعَتْ وَالِهَةً فَقَالَتِ: ابْنِي ابْنِي فَاحْتَمَلَتِ ابْنَهَا ، فَقَالَ الْقَوْمُ: يَا نَبِيَّ اللَّهِ مَا كَانَتْ هَذِهِ لِتُلْقِيَ ابْنَهَا فِي النَّارِ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا وَاللَّهِ لَا يُلْقِي اللَّهُ حَبِيبَهُ فِي النَّارِ " قَالَ: فَخَصَمَهُمْ نَبِيُّ اللَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/293)

7426 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ ، الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ أَبُو مَالِكٍ الْأَشْجَعِيُّ ، عَنْ زِيَادِ بْنِ حُدَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ وُلِدَتْ لَهُ أُنْثَى فَلَمْ يَئِدْهَا وَلَمْ يَنْهَهَا وَلَمْ يُؤْثِرْ وَلَدَهُ - يَعْنِي الذَّكَرَ - عَلَيْهَا ، أَدْخَلَهُ اللَّهُ بِهَا الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/293)

7427 - أَخْبَرَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ابْنُ ابْنَةِ إِبْرَاهِيمَ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ فَضَالَةَ ، ثَنَا بَكْرُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا تَسْأَلُ وَمَعَهَا صِبْيَانٌ فَأَعْطَتْهَا ثَلَاثَ تَمْرَاتٍ ، فَأَعْطَتْ كُلَّ صَبِيٍّ تَمْرَةً تَمْرَةً ، وَأَمْسَكَتْ لِنَفْسِهَا تَمْرَةً ، فَأَكَلَ الصِّبْيَانُ التَّمْرَتَيْنِ ، فَعَمَدَتْ إِلَى التَّمْرَةِ فَشَقَّتْهَا نِصْفَيْنِ فَأَعْطَتْ كُلَّ صَبِيٍّ لَهَا نِصْفَ تَمْرَةٍ ، فَجَاءَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَتْهُ فَقَالَ: " وَمَا يُعْجِبُكَ مِنْهَا لَقَدْ رَحِمَهَا اللَّهُ بِرَحْمَتِهَا صَبِيِّهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/293)

7428 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ الرَّاسِبِيُّ ، عَنْ أَبِي بَكْرِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَنَسٍ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ [ص:294] عَالَ جَارِيَتَيْنِ حَتَّى تُدْرِكَا دَخَلْتُ الْجَنَّةَ أَنَا وَهُوَ كَهَاتَيْنِ - وَأَشَارَ بِإِصْبَعَيْهِ السَّبَّابَةِ وَالْوسْطَى - وَبَابَانِ مُعَجَّلَانِ عُقُوبَتُهُمَا فِي الدُّنْيَا الْبَغْيُ وَالْعُقُوقُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/293)

7429 - أَخْبَرَنَا * أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ عَلِيِّ بْنُ الْحُسَيْنِ ** الْحِيرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ حَبِيبٍ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، ثَنَا فِطْرُ بْنُ خَلِيفَةَ ، قَالَ: كُنْتُ جَالِسًا عِنْدَ زَيْدِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ بِالْمَدِينَةِ فَمَرَّ عَلَيْهِ شَيْخٌ يُقَالُ لَهُ شُرَحْبِيلُ أَبُو سَعْدٍ ، فَقَالَ لَهُ زَيْدٌ: مِنْ أَيْنَ جِئْتَ يَا أَبَا سَعْدٍ ؟ قَالَ: مِنْ عِنْدَ أَمِيرِ الْمَدِينَةِ حَدَّثَتْهُ بِحَدِيثٍ قَالَ: فَحَدِّثْ بِهِ الْقَوْمَ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ مُسْلِمٍ تُدْرَكُ لَهُ ابْنَتَانِ فَيُحْسِنُ إِلَيْهِمَا مَا صَحِبَتَاهُ أَوْ صَحِبَهُمَا إِلَّا أَدْخَلَتَاهُ الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

7430 - وَقَدْ حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدُ ، قَالَا: ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا فِطْرُ ، عَنْ شُرَحْبِيلَ بْنِ مُسْلِمٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ " هَذَا وَهْمٌ فَإِنَّ شُرَحْبِيلَ هَذَا هُوَ: أَبُو سَعْدٍ شُرَحْبِيلُ بْنُ سَعْدٍ شَيْخٌ مِنْ أَهْلِ الْمَدِينَةِ "
__________
حاشية الشقيري :
* في النسخ (أ) و (ب) و (ج) : "حدثنا" .
** كذا جاء في النسخ (أ) و (ب) و (ج) ، بينما جاء في كتاب إتحاف المهرة - الحديث رقم 7722 (ج7/ص236) - : "الحسن" ، فإن صح ما في الأصول الخطية بأنه "محمد بن علي" فهو المعروف بغلام طالوت : " قال السهمي: سألت الدَّارَقُطْنِيّ عن محمد بن علي بن الحسن بن القاسم، أبي الطيب الصيرفي، غلام طالوت، بالبصرة ؟ فقال: ما علمت إلا خيرًا. (السؤالات - 81). " ، وإلا فإنه يكون قد تصحف عن "أبي الطيب محمد بن أحمد بن الحسن الحيري" ، والذي ترجمته في "تاريخ الإسلام" ( 7 / 771 ) ، وهو الحيري كما في "الأنساب للسمعاني" (5 / 385) ، وقد ذكره تحت نسبة المناديلي ، وهو المعروف بالرواية عن "محمد بن عبد الوهاب الفراء" .

(4/294)

7431 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو صَخْرٍ ، عَنِ ابْنِ قُسَيْطٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ لَمْ يَرْحَمْ صَغِيرَنَا وَيَعْرِفْ حَقَّ كَبِيرِنَا فَلَيْسَ مِنَّا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
آخِرُ كِتَابِ الْبِرِّ وَالصِّلَةِ

(4/294)


كِتَابُ اللِّبَاسِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

36 - كِتَابُ اللِّبَاسِ

(4/295)

7432 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ،
وَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا أَبُو حُذَيْفَةَ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ زَيْدِ بْنِ يُثَيْغٍ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَهُ يَوْمَ الْحَجِّ الْأَكْبَرِ بِأَرْبَعٍ: أَنْ لَا يَطُوفَ أَحَدٌ بِالْبَيْتِ عُرْيَانًا ، وَلَا يَدْخُلُ الْجَنَّةَ إِلَّا نَفْسٌ مُسْلِمَةٌ ، وَلَا يَحُجُّ مُشْرِكٌ بَعْدَ عَامِهِ هَذَا ، وَمَنْ كَانَ بَيْنَهُ وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدٌ فَأَجَلُهُ إِلَى مُدَّةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ،
وَشَاهِدُ حَدِيثِ أَبِي هُرَيْرَةَ : "

(4/295)

7433 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، وَسَعِيدُ بْنُ عَامِرٍ ، قَالَا: ثَنَا شُعْبَةُ ، عَنِ الْمُغِيرَةِ ، عَنِ الشَّعْبِيِّ ، عَنْ مُحَرَّرِ بْنِ أَبِي هُرَيْرَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنْتُ مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ حِينَ بَعَثَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى أَهْلِ مَكَّةَ بِبَرَاءَةَ فَقِيلَ: مَا كُنْتُمْ تُنَادُونَ ؟ فَقَالَ: " كُنَّا نُنَادِي أَنَّهُ لَا يَدْخُلُ الْجَنَّةَ إِلَّا نَفْسٌ مُؤْمِنَةٌ ، وَلَا يَطُوفُ بِالْبَيْتِ عُرْيَانٌ ، وَمَنْ كَانَ بَيْنَهُ وَبَيْنَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهْدٌ فَأَجَلُهُ وَمُدَّةُ عَهْدِهِ إِلَى أَرْبَعَةِ أَشْهُرٍ فَإِذَا مَضَتِ الْأَرْبَعَةُ الْأَشْهُرِ فَإِنَّ اللَّهَ بَرِيءٌ مِنَ الْمُشْرِكِينَ وَرَسُولَهُ ، وَلَا يَحُجُّ بَعْدَ الْعَامِ مُشْرِكٌ " فَكُنْتُ أُنَادِي حَتَّى صَحِلَ صَوْتِي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/295)

7434 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَبُو يَحْيَى الْحِمَّانِيُّ عَبْدُ الْحَمِيدِ بْنُ عَبْدِ الرَّحْمَنِ ، ثَنَا النَّضْرُ أَبُو عُمَرَ الْخَزَّازُ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ أَبُو طَالِبٍ يُعَالِجُ زَمْزَمَ وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِمَنْ يَنْقُلُ الْحِجَارَةَ وَهُوَ يَوْمَئِذٍ غُلَامٌ فَأَخَذَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِزَارَهُ فَتَعَرَّى وَاتَّقَى بِهِ الْحَجَرَ فَغُشِيَ عَلَيْهِ فَقِيلَ لِأَبِي طَالِبٍ أَدْرِكِ ابْنَكَ فَقَدْ غُشِيَ عَلَيْهِ فَلَمَّا أَفَاقَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَشْيَتِهِ سَأَلَهُ أَبُو طَالِبٍ عَنْ غَشْيَتِهِ فَقَالَ: " أَتَانِي آتٍ عَلَيْهِ ثِيَابٌ بِيضٌ فَقَالَ لِي اسْتَتِرْ " فَقَالَ ابْنُ عَبَّاسٍ: فَكَانَ ذَلِكَ أَوَّلَ مَا رَآهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ النُّبُوَّةِ أَنْ قِيلَ لَهُ اسْتَتِرْ فَمَا رُؤِيَتْ عَوْرَتُهُ مِنْ يوْمَئِذٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ،
وَشَاهِدُهُ حَدِيثُ أَبِي الطُّفَيْلِ : "

(4/296)

7435 - أَخْبَرَنَاهُ مُحَمَّدُ بْنُ [عَلِيِّ بْنِ] عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ أَبِي الطُّفَيْلِ ، قَالَ: لَمَّا بُنِيَ الْبَيْتُ كَانَ النَّاسُ يَنْقُلُونَ الْحِجَارَةَ وَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْقُلُ مَعَهُمْ فَأَخَذَ الثَّوْبَ وَوَضَعَهُ عَلَى عَاتِقِهِ فَنُودِيَ: " لَا تَكْشِفْ عَوْرَتَكَ " فَأَلْقَى الْحَجَرَ وَلَبِسَ ثَوْبَهُ .
" وَهَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 14385 (ج11/ص444) - .

(4/296)

7436 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ هِشَامِ بْنِ مَلَّاسٍ النُّمَيْرِيُّ ، ثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، قَالَا: ثَنَا بَهْزُ بْنُ حَكِيمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، عَوْرَاتُنَا مَا نَأْتِي مِنْهَا وَمَا نَذَرُ ؟ قَالَ: " احْفَظْ عَوْرَتَكَ إِلَّا مِنْ زَوْجَتِكَ أَوْ مَا مَلَكَتْ يَمِينُكَ " قُلْتُ: أَرَأَيْتَ إِنْ كَانَ قَوْمٌ بَعْضُهُمْ فَوْقَ بَعْضٍ قَالَ: " إِنِ اسْتَطَعْتَ أَنْ لَا يَرَاهَا أَحَدٌ فَلَا يَرَيَنَّهَا " قُلْتُ: أَرَأَيْتَ إِنْ كَانَ خَالِيًا ؟ قَالَ: " فَاللَّهُ أَحَقُّ أَنْ يُسْتَحْيَى مِنْهُ " وَوَضَعَ يَدَهُ عَلَى فَرْجِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/296)

7437 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَعَلِيُّ بْنُ الصَّقْرِ السُّكَّرِيُّ ، قَالَا: ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّهْرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَلِيٍّ الرَّافِعِيُّ ، حَدَّثَنِي عَلِيُّ بْنُ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " عَوْرَةُ الرَّجُلِ عَلَى الرَّجُلِ كَعَوْرَةِ الْمَرْأَةِ عَلَى الرَّجُلِ ، وَعَوْرَةُ الْمَرْأَةِ عَلَى الْمَرْأَةِ كَعَوْرَةِ الْمَرْأَةِ عَلَى الرَّجُلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/297)

7438 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ الْمَوْصِلِيُّ ، ثَنَا عَلِيُّ بْنُ حَرْبٍ ، ثَنَا سُفْيَانُ ، عَنْ سَالِمِ أَبِي النَّضْرِ ، عَنْ زُرْعَةَ بْنِ مُسْلِمِ بْنِ جَرْهَدَ ، عَنْ جَدِّهِ جَرْهَدَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبْصَرَهُ وَقَدِ انْكَشَفَ فَخِذُهُ فِي الْمَسْجِدِ وَعَلَيْهِ بُرْدَةٌ فَقَالَ: " إِنَّ الْفَخِذَ مِنَ الْعَوْرَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ
وَشَاهِدُهُ حَدِيثُ مُحَمَّدِ بْنِ جَحْشِ : "

(4/297)

7439 - حَدَّثَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ ، ثَنَا مُحَمَّدُ بْنُ نُعَيْمِ بْنِ عَبْدِ اللَّهِ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، وَعَلِيُّ بْنُ حُجْرٍ ، قَالَا: حَدَّثَنَا إِسْمَاعِيلُ بْنُ حَفْصٍ ، ثَنَا الْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي كَثِيرٍ ، مَوْلَى مُحَمَّدِ بْنِ جَحْشٍ ، عَنْ مُحَمَّدِ بْنِ جَحْشٍ ، أَنَّهُ قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا مَعَهُ عَلَى مَعْمَرٍ وَفَخِذَاهُ مَكْشُوفَتَانِ فَقَالَ: " يَا مَعْمَرُ ، غَطِّ فَخِذَيْكَ فَإِنَّ الْفَخِذَيْنِ عَوْرَةٌ " وَقَدْ رُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمْ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوُهُ
أَمَّا حَدِيثُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ :

(4/297)

7440 - فَأَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا ابْنُ جُرَيْجٍ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ عَاصِمِ بْنِ ضَمْرَةَ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُبْرِزْ فَخِذَيْكَ وَلَا تَنْظُرْ إِلَى فَخِذِ حَيٍّ وَلَا مَيِّتٍ " [ص:298]
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا :

(4/297)

7441 - فَأَخْبَرَنَاهُ أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثَنَا إِسْرَائِيلُ ، أَنْبَأَ أَبُو يَحْيَى ، قَالَ: سَمِعْتُ مُجَاهِدًا ، يُحَدِّثُ عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى رَجُلٍ فَرَأَى فَخِذَهُ مَكْشُوفَةً فَقَالً: " غَطِّ فَخِذَكَ فَإِنَّ فَخِذَ الرَّجُلِ مِنْ عَوْرَتِهِ "

(4/298)

7442 - أَخْبَرَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَكِيمِيُّ ، بِبَغْدَادَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ ، يُحَدِّثُ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا قَشِفُ الْهَيْئَةِ قَالَ: " هَلْ لَكَ مِنْ مَالٍ ؟ " قُلْتُ: نَعَمْ . قَالَ: " مِنْ أَيِّ الْمَالِ ؟ " قُلْتُ: مِنْ كُلِّ الْمَالِ مِنَ الْإِبِلِ وَالرَّقِيقِ وَالْخَيْلِ وَالْغَنَمِ ، قَالَ: " فَإِذَا آتَاكَ اللَّهُ مَالًا فَلْيُرَ عَلَيْكَ " ثُمَّ قَالَ: " تُنْتِجُ إِبِلُ قَوْمِكَ صِحَاحَ آذَانِهَا فَتَعْمَدُ إِلَى الْمُوسَى فَتَقْطَعُ آذَانَهَا فَتَقُولُ هَذِهِ بَحِيرَةٌ وَتَشُقُّهَا أَوْ تَشُقُّ جُلُودَهَا وَتَقُولُ هَذِهِ صُرُمٌ فَتُحَرِّمُهَا عَلَيْكَ وَعَلَى أَهْلِكَ ؟ " قَالَ: نَعَمْ . قَالَ: " فَإِنَّ مَا أَعْطَاكَ اللَّهُ لَكَ حِلٌّ مُوسَى اللَّهِ أَحَدُّ - وَرُبَّمَا قَالَ - سَاعِدُ اللَّهِ أَشَدُّ مِنْ سَاعِدِكَ وَمُوسَى اللَّهِ أَحَدُّ مِنْ مُوسَاكَ " قُلْتُ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ رَجُلًا نَزَلْتُ بِهِ فَلَمْ يُكْرِمْنِي وَلَمْ يُقْرِنِي ثُمَّ نَزَلَ بِي أُجْزِيهِ كَمَا صَنَعَ أَوْ أُقْرِيهِ ؟ قَالَ: " أَقْرِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/298)

7443 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا يَحْيَى بْنُ حَمَّادٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبَانَ بْنِ تَغْلِبَ ، عَنِ الْفُضَيْلِ بْنِ عَمْرٍو الْفُقَيْمِيِّ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ بْنِ قَيْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ جَمِيلٌ يُحِبُّ الْجَمَالَ " كَتَبَ الْحَاكِمُ بِخَطِّهِ: " هَاهُنَا يُخَرَّجُ بِطُولِهِ "

(4/298)

7444 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثَنَا يَحْيَى بْنُ حَكِيمٍ ، ثَنَا أَبُو بَحْرٍ عَبْدُ الرَّحْمَنِ بْنُ عُثْمَانَ الْبَكْرَاوِيُّ ، ثَنَا هِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ [ص:299] أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي رَجُلٌ حُبِّبَ إِلَيَّ الْجَمَالُ وَأُعْطِيتُ مِنْهُ مَا تَرَى حَتَّى مَا أُحِبُّ أَنْ يَفُوقَنِي أَحَدٌ بِشِرَاكِ نَعْلِي أَوْ شِسْعِ نَعْلِي أَفَمِنَ الْكِبْرِ هَذَا ؟ قَالَ: " لَا ، وَلَكِنْ مِنَ الْكِبْرِ مَنْ بَطَرَ الْحَقَّ وَغَمَصَ النَّاسَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/298)

7445 - فَحَدَّثَنَاهُ أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا مُحَمَّدُ بْنُ يَحْيَى الْقَطِيعِيُّ * ، وَمُحَمَّدُ بْنُ عَبْدِ الْأَعْلَى الصَّنْعَانِيُّ ، قَالَا: ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ ، ثَنَا ابْنُ عَوْنٍ ، عَنْ عَمْرِو بْنِ سَعِيدٍ ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ ، قَالَ: قَالَ ابْنُ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ: كُنْتُ لَا أُحْجَبُ - أَوْ قَالَ: كُنْتُ لَا أُحْبَسُ - عَنْ ثَلَاثٍ: عَنِ النَّجْوَى وَعَنْ كَذَا وَكَذَا . قَالَ: فَأَتَيْتُهُ وَعِنْدَهُ مَالِكُ بْنُ مُرَارَةَ الرَّهَاوِيُّ فَأَدْرَكْتُ مِنْ آخِرِ حَدِيثِهِ وَهُوَ يَقُولُ: يَا رَسُولَ اللَّهِ قَدْ أُعْطِيتُ مِنَ الْجَمَالِ مَا تَرَى وَمَا أُحِبُّ أَنَّ أَحَدًا يَفُوقُنِي بِشِرَاكِ نَعْلِي أَفَذَاكَ مِنَ الْبَغْيِ ؟ قَالَ: " لَيْسَ ذَلِكَ مِنَ الْبَغْيِ ، وَلَكِنَّ الْبَغْيَ مَنْ بَطَرَ الْحَقَّ - أَوْ قَالَ: سَفَّهَ الْحَقَّ - وَغَمَطَ النَّاسَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ج) ، وصوابه : "القُطَعِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 12527 (ج10/ص178) - ، وكما في "الإكمال لابن ماكولا" (7 /148) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /239) .

(4/299)

7446 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى الْمَدَايِنِيُّ ، ثَنَا عُمَرُ بْنُ يُونُسَ بْنِ الْقَاسِمِ الْيَمَامِيُّ ، ثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ الْعِجْلِيُّ ، حَدَّثَنِي أَبُو زُمَيْلٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الدُّؤَلِ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا خَرَجَتِ الْحَرُورِيَّةُ اجْتَمَعُوا فِي دَارٍ وَهُمْ سِتَّةُ آلَافٍ ، فَأَتَيْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ أَبْرِدْ بِالصَّلَاةِ لَعَلِّي آتِي هَؤُلَاءِ الْقَوْمَ فَأُكَلِّمَهُمْ قَالَ: إِنِّي أَخَافُ عَلَيْكَ قَالَ: كَلَّا ، قَالَ: فَخَرَجْتُ إِلَيْهِمْ وَلَبِسْتُ أَحْسَنَ مَا يَكُونُ مِنْ حُلَلِ الْيَمَنِ - قَالَ أَبُو زُمَيْلٍ: وَكَانَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ جَمِيلًا جَهِيرًا - قَالَ [ص:300] ابْنُ عَبَّاسٍ: " فَأَتَيْتُهُمْ وَهُمْ مُجْتَمِعُونَ فِي دَارٍ وَهُمْ قَائِلُونَ فَسَلَّمْتُ عَلَيْهِمْ . قَالُوا: مَرْحَبًا بِكَ يَا ابْنَ عَبَّاسٍ فَمَا هَذِهِ الْحُلَّةُ ؟ قُلْتُ: مَا تَعِيبُونَ عَلَيَّ لَقَدْ " رَأَيْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْسَنَ مَا يَكُونُ مِنَ الْحُلَلِ " ، وَقَرَأْتُ { قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ } [الأعراف: 32] ثُمَّ ذَكَرَ مُنَاظَرَةَ ابْنِ عَبَّاسٍ الْمَشْهُورَةِ مَعَهُمْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 7928 (ج7/ص330) ، وقد سبق في "كتاب قتال أهل البغي" مطولا برقم 2713 ، ولم يذكر فيه "عبد الله بن الدؤل" .

(4/299)

7447 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ هِشَامِ بْنِ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، قَالَ: قَالَ جَابِرٌ ، رَضِيَ اللَّهُ عَنْهُ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ مَغَازِيهِ فَخَرَجَ رَجُلٌ فِي ثَوْبَيْنِ مُنْخَرِقَيْنِ يُرِيدُ أَنْ يَسُوقَ بِالْإِبِلِ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا لَهُ ثَوْبَانِ غَيْرُ هَذَا ؟ " قِيلَ: إِنَّ فِي عَيْبَتِهِ ثَوْبَيْنِ جَدِيدَيْنِ . قَالَ: " إِيتُونِي بِعَيْبَتِهِ " فَفَتَحَهَا فَإِذَا فِيهَا ثَوْبَانِ فَقَالَ لِلرَّجُلِ: " خُذْ هَذَيْنِ فَالْبَسْهُمَا وَأَلْقِ الْمُنْخَرِقَيْنِ " فَفَعَلَ ثُمَّ سَاقَ بِالْإِبِلِ فَنَظَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَثَرِهِ كَالْمُتَعَجِّبِ مِنْ بُخْلِهِ عَلَى نَفْسِهِ بِالثَّوْبَيْنِ فَقَالَ لَهُ: " ضَرَبَ اللَّهُ عُنُقَكَ " فَالْتَفَتَ إِلَيْهِ الرَّجُلُ فَقَالَ: فِي سَبِيلِ اللَّهِ ، فَقُتِلَ يَوْمِ الْيَمَامَةِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ فِي غَيْرِ مَوْضِعٍ بِهِشَامِ بْنِ سَعْدٍ وَلَمْ يُخَرِّجَاهُ إِلَّا أَنَّ الْحَدِيثَ عِنْدَ مَالِكٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ "

7448 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، قَالَ عَبْدُ اللَّهِ بْنُ وَهْبٍ: قَالَ: أَخْبَرَنِي مَالِكُ بْنُ أَنَسٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا

(4/300)

7449 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ السَّيَّارِيِّ ، بِمَرْوَ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ هِشَامُ بْنُ سَعْدٍ ، عَنْ قَيْسِ بْنِ بِشْرٍ التَّغْلِبِيُّ ، قَالَ: كَانَ أَبِي جَلِيسًا لِأَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ بِدِمَشْقَ وَبِهَا رَجُلٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْأَنْصَارِ يُقَالُ لَهُ ابْنُ الْحَنْظَلِيَّةِ ، وَكَانَ مُتَوَحِّدًا قَلَّمَا يُجَالِسُ النَّاسَ إِنَّمَا هُوَ فِي صَلَاةٍ فَإِذَا انْصَرَفَ فَإِنَّمَا هُوَ تَكْبِيرٌ وَتَسْبِيحٌ وَتَهْلِيلٌ حَتَّى يَأْتِيَ أَهْلَهُ فَمَرَّ بِنَا يَوْمًا وَنَحْنُ عِنْدَ أَبِي الدَّرْدَاءِ فَسَلَّمَ فَقَالَ [ص:301] أَبُو الدَّرْدَاءِ: كَلِمَةٌ تَنْفَعُنَا وَلَا تَضُرُّكَ ، فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّكُمْ قَادِمُونَ عَلَى إِخْوَانِكُمْ فَأَحْسِنُوا لِبَاسَكُمْ وَأَصْلِحُوا رِحَالَكُمْ حَتَّى تَكُونُوا كَأَنَّكُمْ شَامَةٌ فِي النَّاسِ إِنَّ اللَّهَ لَا يُحِبُّ الْفُحْشَ وَالتَّفَحُّشَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَابْنُ الْحَنْظَلِيَّةِ الَّذِي لَمْ يُسَمِّهِ الرَّهَاوِيُّ وَهُوَ سَهْلُ ابْنُ الْحَنْظَلِيَّةِ مِنْ زُهَّادِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ "

(4/300)

7450 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا سَعِيدُ بْنُ أَيُّوبَ ، عَنْ أَبِي مَرْحُومٍ عَبْدِ الرَّحِيمِ بْنِ مَيْمُونٍ ، عَنْ سَهْلِ بْنِ مُعَاذٍ بْنِ أَنَسٍ الْجُهَنِيِّ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ تَرَكَ اللِّبَاسَ وَهُوَ يَقْدِرُ عَلَيْهِ تَوَاضُعًا لِلَّهِ عَزَّ وَجَلَّ دَعَاهُ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ عَلَى رُءُوسِ الْخَلَائِقِ حَتَّى يُخَيِّرَهُ مِنْ حُلَلِ الْإِيمَانِ يَلْبَسُ أَيَّهَا شَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/301)

7451 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا شَبَابَةُ بْنُ سَوَّارٍ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنِ الْقَاسِمِ بْنِ عَبَّاسٍ ، عَنْ نَافِعِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ ، عَنْ أَبِيهِ ، قَالَ: يَقُولُونَ فِيَّ التِّيهُ وَقَدْ رَكِبْتُ الْحِمَارَ وَاعْتَقَلْتُ الشَّاةَ وَلَبِسْتُ الشَّمْلَةَ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ فَعَلَ هَذَا فَلَيْسَ فِيهِ شَيْءٌ مِنَ الْكِبْرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/301)

7452 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّنْعَانِيُّ * ، ثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ التِّنِّيسِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْمُهَاجِرِ ، أَخْبَرَنِي الْعَبَّاسُ بْنُ سَالِمٍ اللَّخْمِيُّ ، عَنْ أَبِي سَلَّامٍ الْأَسْوَدِ ، قَالَ: بَلَغَ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ أَنَّهُ يُحَدَّثُ عَنْ ثَوْبَانَ حَدِيثُ أَبِي الْأَحْوَصِ ، قَالَ: فَبَعَثَ إِلَيْهِ فَحُمِلَ عَلَى الْبَرِيدِ قَالَ: فَلَمَّا انْتَهَى إِلَيْهِ فَدَخَلَ عَلَيْهِ سَلَّمَ وَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ لَقَدْ شَقَّ عَلَى رِجْلِي مَرْكَبِي مِنَ الْبَرِيدِ قَالَ: فَقَالَ عُمَرُ كَالْمُتَوَجِّعِ: مَا أَرَدْنَا الْمَشَقَّةَ عَلَيْكَ [ص:302] يَا أَبَا سَلَّامٍ ، وَلَكِنْ بَلَغَنِي حَدِيثٌ تُحَدِّثُهُ ، عَنْ ثَوْبَانَ ، عَنْ نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَوْضِ فَأَحْبَبْتُ أَنْ تُشَافِهَنِي بِهِ مُشَافَهَةً . قَالَ أَبُو سَلَّامٍ: سَمِعْتُ ثَوْبَانَ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " حَوْضِي مَا بَيْنَ عَدَنٍ إِلَى عُمَانَ الْبَلْقَاءِ مَاؤُهُ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ وَأَكْوَابُهُ عَدَدُ النُّجُومِ مَنْ شَرِبَ مِنْهُ شَرْبَةً لَمْ يَظْمَأْ بَعْدَهَا أَبَدًا أَوَّلُ النَّاسِ وُرُودًا عَلَيْهِ فُقَرَاءُ الْمُهَاجِرِينِ الشُّعْثُ رُءُوسًا الدُّنْسُ ثِيَابًا الَّذِينَ لَا يَنْكِحُونَ الْمُنَعَّمَاتِ وَلَا تُفْتَحُ لَهُمُ السُّدَدُ " قَالَ: فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: " لَكِنِّي قَدْ نَكَحْتُ الْمُنَعَّمَاتِ فَاطِمَةَ بِنْتَ عَبْدِ الْمَلِكِ وَفُتِحَتْ لِي السُّدَدُ لَا جَرَمَ أَنِّي لَا أَغْسِلُ رَأْسِي حَتَّى يَشْعَثَ وَلَا ثَوْبِيَ الَّذِي يَلِي جَسَدِي حَتَّى يَتَّسِخَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (ب) و (ج) ، وصوابه : "الصَّغَانِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 2507 (ج3/ص50) - ، وفي طبعة الشيخ مقبل ، ولأن "الصَّغَانِيُّ" هو الذي يروي عن "عبد الله بن يوسف التنيسي" كما جاء في ترجمته في "تهذيب الكمال" (16 /333-334) .

(4/301)

7453 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي الْمُهَلَّبِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِهَذِهِ الثِّيَابِ الْبَيَاضِ فَلْيَلْبَسْهُ أَحْيَاؤُكُمْ وَكَفِّنُوا فِيهَا مَوْتَاكُمْ فَإِنَّهُ مِنْ خَيْرِ ثِيَابِكُمْ " أَوْ قَالَ: " مِنْ خَيْرِ لِبَاسِكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ لِابْنِ سُفْيَانَ بْنِ عُيَيْنَةَ ، وَإِسْمَاعِيلَ ابْنِ عُلَيَّةَ أَرْسَلَاهُ ، عَنْ أَيُّوبَ "
وَأَمَّا حَدِيثُ ابْنِ عُيَيْنَةَ :

(4/302)

7454 - فَأَخْبَرَنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، أَنْبَأَ يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " عَلَيْكُمْ بِهَذِهِ الْبَيَاضِ لِيَلْبَسْهَا أَحْيَاؤُكُمْ وَكَفِّنُوا فِيهَا مَوْتَاكُمْ "
وَأَمَّا حَدِيثُ إِسْمَاعِيلَ ابْنِ عُلَيَّةَ :

(4/302)

7455 - فَحَدَّثْنَاهُ أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا مُوسَى بْنُ سَهْلٍ ، ثَنَا إِسْمَاعِيلُ [ص:303] ابْنُ عُلَيَّةَ ، عَنْ أَيُّوبَ ، عَنْ قَتَادَةَ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِهَذِهِ الْبَيَاضِ لِيَلْبَسْهَا أَحْيَاؤُكُمْ وَكَفِّنُوا فِيهَا مَوْتَاكُمْ فَإِنَّهَا مِنْ خِيَارِ ثِيَابِكُمْ "
وَقَدْ رُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، وَسَمُرَةَ بْنِ جُنْدُبٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِزِيَادَةِ أَلْفَاظٍ فِيهِ
أَمَّا حَدِيثُ ابْنِ عَبَّاسٍ :

(4/302)

7456 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، رَحِمَهُ اللَّهُ أَنْبَأَ يَحْيَى بْنُ سُلَيْمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ ثِيَابِكُمُ الْبَيَاضُ فَأَلْبِسُوهَا أَحْيَاءَكُمْ وَكَفِّنُوا فِيهَا مَوْتَاكُمْ وَإِنَّ مِنْ خَيْرِ أَكْحَالِكُمُ الْإِثْمِدَ إِنَّهُ يَجْلُو الْبَصَرَ وَيُنْبِتُ الشَّعْرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَأَمَّا حَدِيثُ سَمُرَةَ بْنِ جُنْدُبٍ فَقَدْ قَدَّمْتُ الْخِلَافَ فِيهِ عَلَى حَدِيثِ أَبِي قِلَابَةَ وَلَهُ إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/303)

7457 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، وَقَبِيصَةُ بْنُ عُقْبَةَ ، قَالَا: ثَنَا سُفْيَانُ الثَّوْرِيُّ ، ثَنَا حَبِيبُ بْنُ أَبِي ثَابِتٍ ، عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْبَسُوا مِنَ الثِّيَابِ الْبَيَاضَ فَإِنَّهَا أَطْهَرُ وَأَطْيَبُ وَكَفِّنُوا فِيهَا مَوْتَاكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/303)

7458 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ ، وَبَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، قَالَا: ثَنَا بِشْرُ بْنُ بَكْرٍ ، ثَنَا الْأَوْزَاعِيُّ ، حَدَّثَنِي حَسَّانُ بْنُ عَطِيَّةَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، حَدَّثَنِي جَابِرُ بْنُ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَتَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَى رَجُلًا ثَائِرَ الرَّأْسِ فَقَالَ: " أَمَّا يَجِدُ هَذَا مَا يُسْكِنُ بِهِ شَعْرَهُ ؟ " وَرَأَى رَجُلًا وَسِخَ الثِّيَابِ فَقَالَ: " أَمَّا يَجِدُ هَذَا مَا يُنَقِّي بِهِ ثِيَابَهُ ؟ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/304)

7459 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَايِنِيُّ ، ثَنَا شَبَابَةُ بْنُ سَوَّارٍ ، أَنْبَأَ يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنِ الْعَيْزَارِ بْنِ حُرَيْثٍ ، عَنْ أُمِّ الْحُصَيْنِ الْأَحْمَسِيَّةِ ، قَالَتْ: رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ بُرْدَةٌ قَدِ الْتَفَعَ بِهِ تَحْتَ إِبْطِهِ كَأَنِّي أَنْظُرُ إِلَى عَضَلَةِ عَضُدِهِ تَرْتَجُّ ، فَسَمِعْتُهُ يَقُولُ: " يَا أَيُّهَا النَّاسُ اتَّقُوا اللَّهَ وَإِنْ أُمِّرَ عَلَيْكُمْ عَبْدٌ حَبَشِيٌّ فَاسْمَعُوا لَهُ وَأَطِيعُوا مَا أَقَامَ لَكُمْ كِتَابَ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/304)

7460 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَا ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي السَّلِيلِ ، عَنْ أَبِي تَمِيمَةَ الْهُجَيْمِيِّ ، عَنْ جَابِرِ بْنِ سُلَيْمٍ الْهُجَيْمِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَقِيتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ طُرُقِ الْمَدِينَةِ وَعَلَيْهِ إِزَارٌ مِنْ قُطْنٍ مُنْتَشِرِ الْحَاشِيَةِ قُلْتُ: عَلَيْكَ السَّلَامُ يَا مُحَمَّدُ أَو يَا رَسُولَ اللَّهِ فَقَالَ: " عَلَيْكَ السَّلَامُ ، تَحِيَّةُ الْمَيِّتِ عَلَيْكَ السَّلَامُ ، تَحِيَّةُ الْمَيِّتِ عَلَيْكَ السَّلَامُ ، تَحِيَّةُ الْمَيِّتِ سَلَامٌ عَلَيْكُمْ ، سَلَامٌ عَلَيْكُمْ ، سَلَامٌ عَلَيْكُمْ " أَيْ هَكَذَا فَقُلْ قَالَ: فَسَأَلْتُهُ عَنِ الْإِزَارِ فَأَقْنَعَ ظَهْرَهُ وَأَخَذَ بِمُعْظَمِ سَاقِهِ فَقَالَ: " هَاهُنَا فَإِنْ أَبَيْتَ فَهَاهُنَا فَوْقَ الْكَعْبَيْنِ ، فَإِنْ أَبَيْتَ فَإِنَّ اللَّهَ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/304)

7461 - أَخْبَرَنِي يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ سَلَمَةَ ، ثَنَا إِسْحَاقُ ، أَنْبَأَ الْمُحَارِبِيُّ ، عَنْ أَشْعَثَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ [ص:305] عَلَيْهِ وَسَلَّمَ فِي لَيْلَةٍ إِضْحِيَانٍ وَعَلَيْهِ حُلَّةٌ حَمْرَاءُ فَجَعَلْتُ أَنْظُرُ إِلَيْهِ وَإِلَى الْقَمَرِ فَلَهُوَ أَحْسَنُ فِي عَيْنِي مِنَ الْقَمَرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/304)

7462 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا يَحْيَى بْنُ أَيُّوبَ الْعَلَّافُ ، بِمِصْرَ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي مُوسَى بْنُ جُبَيْرٍ ، أَنَّ عَبَّاسَ بْنَ عُبَيْدِ اللَّهِ بْنِ عَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ ، حَدَّثَهُ عَنْ خَالِدِ بْنِ يَزِيدَ بْنِ مُعَاوِيَةَ ، عَنْ دِحْيَةَ بْنِ خَلِيفَةَ الْكَلْبِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ بَعَثَهُ إِلَى هِرَقْلَ فَلَمَّا رَجَعَ أَعْطَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قُبْطِيَّةً فَقَالَ: " اجْعَلْ صَدِيعَهَا قَمِيصًا وَأَعْطِ صَاحِبَتَكَ صَدِيعًا تَخْتَمِرُ بِهِ " فَلَمَّا وَلَّى قَالَ: " مُرْهَا تَجْعَلُ تَحْتَهَا شَيْئًا لِئَلَّا يَصِفَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/305)

7463 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ بْنُ يَزِيدَ ، عَنْ نَافِعٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، " أَنَّهُ كَانَ يَسْتَحِيكُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلِأَصْحَابِهِ الْحُلَلِ بِأَلْفِ دِرْهَمٍ وبألفٍ وَمِائَتَيْ دِرْهَمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/305)

7464 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا الْقَاسِمُ بْنُ دِينَارٍ الطَّحَّانُ ، ثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ ، عَنْ عُمَارَةَ بْنِ زَاذَانَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ " أَنَّ مَلِكَ ذِي يَزِنَ أَهْدَى لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُلَّةً اشْتُرِيَتْ بِثَلَاثَةٍ وَثَلَاثِينَ بَعِيرًا وَنَاقَةٍ فَلَبِسَهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/305)

7465 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا يَحْيَى بْنُ آدَمَ ، ثَنَا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، وَأَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " كَانَتْ الْأَنْبِيَاءُ يَسْتَحِبُّونَ أَنْ يَلْبَسُوا الصُّوفَ وَيَحْتَلِبُوا الْغَنَمَ وَيَرْكَبُوا الْحُمُرَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/306)

7466 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا يَحْيَى بْنُ حَمَّادٍ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ قَتَادَةَ ، عَنْ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى ، عَنْ أَبِيهِ ، قَالَ: " لَقَدْ رَأَيْتُنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصَابَتْنَا السَّمَاءُ فَكَأَنَّ رِيحَنَا رِيحُ الضَّأْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/306)

- قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: وَفِيمَا كَتَبَ إِلَيَّ مُحَمَّدُ بْنُ عَمْرٍو الرَّزَّازُ ، بِخَطِّ يَدِهِ يَذْكُرُ أَنَّ سَعْدَ بْنَ نَصْرٍ الْمُخَرِّمِيُّ ، يُحَدِّثُهُمْ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا أَبُو سَلَمَةَ مُحَمَّدُ بْنُ مَيْسَرَةَ ، عَنْ قَتَادَةَ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَقَدْ رَأَيْتُنَا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَسِبْتُ أَنَّ رِيحَنَا رِيحُ الضَّأْنِ مِمَّا لِبَاسُنَا الصُّوفُ وَطَعَامُنَا الْأَسْوَدَانِ الْمَاءُ وَالتَّمْرُ "

(4/306)

7467 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، أَخْبَرَنِي أَبِي ، عَنْ مُصْعَبِ بْنِ شَيْبَةَ ، عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ غَدَاةٍ وَعَلَيْهِ مِرْطٌ مُرَجِّلٌ مِنْ شَعَرٍ أَسْوَدَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " الدَّلِيلُ عَلَى أَنَّ الْمِرْطَ لَمْ يَكُنْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/306)

7468 - مَا حَدَّثَنَاهُ أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ السُّلَمِيُّ ، قَالَا: ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ [ص:307] كَثِيرِ بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي عِيَاضٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " كَانَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي وَأَنَّ بَعْضَ مِرْطِي عَلَيْهِ "
" وَهَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/306)

7469 - أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَكِيمِيُّ ، بِبَغْدَادَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدِ بْنِ حِبَّانَ الدُّورِيُّ ، ثَنَا الْحَسَنُ بْنُ بِشْرٍ ، ثَنَا إِسْحَاقُ بْنُ سَعِيدِ بْنِ عَمْرِو بْنِ سَعِيدٍ الْقَزْوِينِيُّ ، عَنْ أَبِيهِ ، عَنْ أُمِّ خَالِدٍ بِنْتِ خَالِدٍ ، قَالَتْ: أُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِثِيَابٍ فِيهَا خَمِيصَةٌ فَقَالَ لِأَصْحَابِهِ: " مَنْ تَرَوْنَ أَحَقَّ بِهَذِهِ الْخَمِيصَةِ ؟ " فَسَكَتُوا فَدَعَا أُمَّ خَالِدٍ فَأَلْبَسَهَا إِيَّاهَا ثُمَّ قَالَ: " أَبْلِي يَا بُنَيَّةُ وَأَخْلِقِي أَبْلِي وَأَخْلِقِي أَبْلِي وَأَخْلِقِي " قَالَ: وَكَانَ فِيهَا عَلَمٌ أَحْمَرُ فَأَقْبَلَ يَقُولُ: " يَا أُمَّ خَالِدٍ سَنَا "
" وَالسَّنَا بِالْحَبَشِيَّةِ: الْحَسَنُ ، هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/307)

7470 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ قُرَيْشٍ ، ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ مُطَرِّفٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا " أَنَّهَا صَنَعَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُبَّةً مِنْ صُوفٍ سَوْدَاءَ فَلَبِسَهَا فَلَمَّا عَرِقَ وَجَدَ رِيحَ الصُّوفِ فَخَلَعَهَا وَكَانَ يُعْجِبُهُ الرِّيحَ الطَّيِّبَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/307)

7471 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَنْبَأَ سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، مَوْلَى الْمُطَّلِبِ عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَجُلَيْنِ مِنْ أَهْلِ الْعِرَاقِ أَتَيَاهُ فَسَأَلَاهُ عَنِ الْغُسْلِ فِي يَوْمِ الْجُمُعَةِ أَوَاجِبٌ هُوَ ؟ فَقَالَ لَهُمَا ابْنُ عَبَّاسٍ: مَنِ اغْتَسَلَ فَهُوَ أَحْسَنُ وَأَطْهَرُ وَسَأُخْبِرُكُمْ لِمَاذَا بَدَأَ الْغُسْلَ كَانَ النَّاسُ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُحْتَاجِينَ يَلْبَسُونَ الصُّوفَ وَيَسْقُونَ النَّخْلَ عَلَى ظُهُورِهِمْ وَكَانَ الْمَسْجِدُ ضَيِّقًا مُقَارِبَ السَّقْفِ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْجُمُعَةِ فِي يَوْمٍ صَائِفٍ شَدِيدِ الْحَرِّ وَمِنْبَرُهُ قَصِيرٌ إِنَّمَا هُوَ دَرَجَاتٌ فَخَطَبَ [ص:308] النَّاسَ فَعَرِقَ فِي الصُّوفِ فَثَارَتْ أَرْوَاحُهُمْ رِيحَ الْعَرَقِ وَالصُّوفِ حَتَّى كَانَ يُؤْذِي بَعْضُهُمْ بَعْضًا حَتَّى بَلَغَتْ أَرْوَاحُهُمْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى الْمِنْبَرِ فَقَالَ: " أَيُّهَا النَّاسُ إِذَا كَانَ هَذَا الْيَوْمُ فَاغْتَسِلُوا وَلْيَمَسَّ أَحَدُكُمْ أَطْيَبَ مَا يَجِدُ مِنْ طِيبِهِ أَوْ دُهْنِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(4/307)

7472 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ بْنِ مُصْعَبٍ ، حَدَّثَنِي أَبِي ، عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ ثَوْبَانِ مَصْبُوغَانِ بِالزَّعْفَرَانِ رِدَاءٌ وَعِمَامَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/308)

7473 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ زَيْدُ بْنُ الْحُبَابِ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ فَأَقْبَلَ الْحَسَنُ وَالْحُسَيْنُ عَلَيْهِمَا قَمِيصَانِ أَحْمَرَانِ فَجَعَلَا يَعْثُرَانِ وَيَقُومَانِ فَنَزَلَ فَأَخَذَهُمَا فَوَضَعَهُمَا بَيْنَ يَدَيْهِ وَقَالَ: " صَدَقَ اللَّهُ وَرَسُولُهُ إِنَّمَا أَمْوَالَكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ رَأَيْتُ هَذَيْنِ فَلَمْ أَصْبِرْ " ثُمَّ أَخَذَ فِي خُطْبَتِهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ .
وَالْبَيَانُ الشَّافِي فِيهِ فِي الْحَدِيثِ الَّذِي : "

(4/308)

7474 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا أَبِي ، وَشُعَيْبُ بْنُ اللَّيْثِ ، قَالَا: ثَنَا اللَّيْثُ ، ثَنَا خَالِدُ بْنُ يَزِيدَ ، عَنْ سَعِيدِ بْنِ بِلَالٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ: دَخَلْتُ يَوْمًا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَيَّ ثَوْبَانِ مُعَصْفَرَانِ فَقَالَ لِي رَسُولُ اللَّهِ [ص:309] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا هَذَانِ الثَّوْبَانِ ؟ " قَالَ: صَبَغَتْهُمَا لِي أُمُّ عَبْدِ اللَّهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَقْسَمْتُ عَلَيْكَ لَمَا رَجَعْتَ إِلَى أُمِّ عَبْدِ اللَّهِ فَأَمَرْتَهَا أَنْ تُوقِدَ لَهَا التَّنُّورَ ثُمَّ تَطَرْحُهُمَا فِيهِ " فَرَجَعْتُ إِلَيْهَا فَفَعَلْتُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" وَقَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا مِنَ النَّهْيِ عَنْ لُبْسِ الْمُعَصْفَرِ لِلرَّجُلِ عَلَى حَدِيثِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَفِيهِ نَهَانِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا أَقُولُ نَهَاكُمْ "

(4/308)

7475 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى ، عَنْ هِشَامٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، أَنَّ خَالِدُ بْنُ مَعْدَانَ ، أَخْبَرَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنُ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى عَلَيْهِ ثَوْبَيْنِ مُعَصْفَرَيْنِ فَقَالَ: " إِنَّ هَذِهِ ثِيَابُ الْكُفَّارِ فَلَا تَلْبَسْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/309)

7476 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعُقْبِيُّ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ السَّلُولِيُّ ، ثَنَا إِسْرَائِيلُ ، عَنْ أَبِي يَحْيَى الْقَتَّاتِ ، عَنْ مُجَاهِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " مَرَّ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلٌ وَعَلَيْهِ ثَوْبَانِ أَحْمَرَانِ فَسَلَّمَ فَلَمْ يَرُدَّ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/309)

7477 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا أَرْكَبُ الْأُرْجُوَانَ وَلَا أَلْبَسُ الْمُعَصْفَرَ وَلَا أَلْبَسُ الْقَمِيصَ الْمُكَفَّفَ بِالْحَرِيرِ " وَأَوْمَأَ الْحَسَنُ إِلَى جَيْبِ قَمِيصِهِ وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا وَطِيبُ الرَّجُلِ رِيحٌ لَا لَوْنَ لَهُ وَطِيبُ النِّسَاءِ لَوْنٌ لَا رِيحَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ [ص:310] فَإِنَّ مَشَائِخَنَا وَإِنِ اخْتَلَفُوا فِي سَمَاعِ الْحَسَنِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ فَإِنَّ أَكْثَرَهُمْ عَلَى أَنَّهُ سَمِعَ مِنْهُ "

(4/309)

7478 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْشٍ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثَنَا زِيَادُ بْنُ عَبْدِ اللَّهِ الْبَكَّائِيُّ ، ثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ ، أَنَّ أَنَسَ بْنَ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ حَدَّثَهُ قَالَ: " مَا أَشْبَهَتِ النَّاسُ الْيَوْمَ فِي الْمَسْجِدِ وَكَثْرَةِ الطَّيَالِسَةِ إِلَّا بِيَهُودَ خَيْبَرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَمَعْنَاهُ الطَّيَالِسَةُ الْمُصَبَّغَةُ فَإِنَّهَا لِبَاسُ الْيَهُودِ "

(4/310)

7479 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ وَغَيْرُهُ عَنْ سُلَيْمَانَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلَا يَلْبَسَنَّ حَرِيرًا وَلَا ذَهَبًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/310)

7480 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ أَبَا عُشَّانَةَ الْمَعَافِرِيَّ ، حَدَّثَهُ أَنَّهُ سَمِعَ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ ، رَضِيَ اللَّهُ عَنْهُ يُخْبِرُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَمْنَعُ أَهْلَهُ الْحِلْيَةَ وَيَقُولُ: " إِنْ كُنْتُمْ تُحِبُّونَ حِلْيَةَ الْجَنَّةِ وَحَرِيرَهَا فَلَا تَلْبَسْنَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/310)

7481 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَالْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، قَالَا: ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مُعَاذُ بْنُ هِشَامٍ ، أَخْبَرَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ دَاوُدَ [ص:311] السَّرَّاجِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ نَبِيَّ اللَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ لَبِسَ الْحَرِيرَ فِي الدُّنْيَا لَمْ يَلْبَسْهُ فِي الْآخِرَةِ وَإِنْ دَخَلَ الْجَنَّةَ لَبِسَهُ أَهْلُ الْجَنَّةِ وَلَمْ يَلْبَسْهُ "
هَذَا حَدِيثٌ صَحِيحٌ وَهَذِهِ اللَّفْظَةُ تُعَلِّلُ الْأَحَادِيثَ الْمُخْتَصَرَةِ أَنَّ مَنْ لَبِسَهَا لَمْ يَدْخُلِ الْجَنَّةَ

(4/310)

7482 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ بَكْرٍ ، ثَنَا ابْنُ جُرَيْجٍ ، عَنْ عِكْرِمَةَ بْنِ خَالِدٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " إِنَّمَا نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُصْمَتِ إِذَا كَانَ حَرِيرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/311)

7483 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ أَبُو تُمَيْلَةَ ، عَنْ عَبْدِ الْمُؤْمِنِ بْنِ خَالِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، عَنْ أُمِّهِ ، عَنْ أُمِّ سَلَمَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " لَمْ يَكُنْ ثَوْبٌ أَحَبَّ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْقَمِيصِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/311)

7484 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ ، ثَنَا سُفْيَانُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ سُوَيْدِ بْنِ قَيْسٍ ، قَالَ: جَلَبْتُ أَنَا وَمَخْرَمَةُ الْعَبْدِيُّ بَزًّا مِنْ هَجَرَ فَأَتَانَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاشْتَرَى مِنَّا رَجُلٌ سَرَاوِيلَ وَوَزَّانٌ يَزِنُ بِالْأَجْرِ فَقَالَ لِلْوَزَّانِ: " زِنْ وَأَرْجِحْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/311)

7485 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا أَبُو أُسَامَةَ ، ثَنَا سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اسْتَجَدَّ ثَوْبًا سَمَّاهُ عِمَامَةً أَوْ قَمِيصًا أَوْ رِدَاءً ثُمَّ يَقُولُ: " اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ كَسَوْتَنِيهِ أَسْأَلُكَ مِنْ خَيْرِهِ وَخَيْرِ مَا صُنِعَ لَهُ وَأَعُوذُ بِكَ مِنْ شَرِّهِ وَشَرِّ مَا صُنِعَ لَهُ " [ص:312]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/311)

7486 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا يَحْيَى بْنُ أَيُّوبَ ، عَنْ أَبِي مَرْحُومٍ ، عَنْ سَهْلِ بْنِ مُعَاذٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَكَلَ طَعَامًا فَقَالَ الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَنِي هَذَا وَرَزَقَنِيهِ مِنْ غَيْرِ حَوْلٍ مِنِّي وَلَا قُوَّةٍ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ ، وَمَنْ لَبِسَ ثَوْبًا فَقَالَ الْحَمْدُ لِلَّهِ الَّذِي كَسَانِي هَذَا وَرَزَقَنِيهِ مِنْ غَيْرِ حَوْلٍ مِنِّي وَلَا قُوَّةٍ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/312)

7487 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، أَنَّ عُبَيْدَ اللَّهِ بْنَ زَحْرٍ ، حَدَّثَهُ عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنِ الْقَاسِمِ ، عَنْ أَبِي أُمَامَةَ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ دَعَا بِقَمِيصٍ لَهُ جَدِيدٍ فَلَبِسَهُ فَلَا أَحْسِبُ بَلَغَ تَرَاقِيَهُ حَتَّى قَالَ: " الْحَمْدُ لِلَّهُ الَّذِي كَسَانِي مَا أُوَارِي بِهِ عَوْرَتِي وَأَتَجَمَّلُ بِهِ فِي حَيَاتِي " ثُمَّ قَالَ: أَتَدْرُونَ لِمَ قُلْتُ هَذَا ؟ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعَا بِثِيَابٍ جُدُدٍ فَلَبِسَهَا قَالَ: فَلَا أَحْسَبُهَا بَلَغَتْ تَرَاقِيَهُ حَتَّى قَالَ مِثْلَ مَا قُلْتُ ، ثُمَّ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ مَا مِنْ عَبْدٍ مُسْلِمٍ لَبِسَ ثَوْبًا جَدِيدًا ثُمَّ يَقُولُ مِثْلَ مَا قُلْتُ ثُمَّ تَعَمَّدَ إِلَى سَمَلٍ مِنْ أَخْلَاقِهِ الَّذِي وَضَعَ فَيَكْسُوهُ إِنْسَانًا مِسْكِينًا مُسْلِمًا فَقِيرًا لَا يَكْسُوهُ إِلَّا لِلَّهِ عَزَّ وَجَلَّ إِلَّا كَانَ فِي جِوَارِ اللَّهِ وَفِي ضَمَانِ اللَّهِ مَا دَامَ عَلَيْهِ مِنْهَا سِلْكٌ وَاحِدٌ حَيًّا وَمَيِّتًا "
" هَذَا حَدِيثٌ لَمْ يَحْتَجَّ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا بِإِسْنَادِهِ ، وَلَمْ أَذَكُرْ أَيْضًا فِي هَذَا الْكِتَابِ مِثْلَ هَذَا عَلَى أَنَّهُ حَدِيثٌ تَفَرَّدَ بِهِ إِمَامُ خُرَاسَانَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ عَنْ أَئِمَّةِ أَهْلِ الشَّامِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ فَآثَرْتُ إِخْرَاجَهُ لَيَرْغَبُ الْمُسْلِمُونَ فِي اسْتِعْمَالِهِ "

(4/312)

7488 - حَدَّثَنَا أَبُو أَحْمَدَ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ * ، ثَنَا أَبُو خَلِيفَةَ الْقَاضِي ، ثَنَا [ص:313] أَبُو الْوَلِيدِ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ أَبِي حُمَيْدٍ ، عَنْ أَبِي الْمَلِيحِ بْنِ أُسَامَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اعْتَمُّوا تَزْدَادُوا حُلْمًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في المطبوع ، بينما جاء اسم هذا الراوي في النسخ (أ) و (ب) و (ج) : "أَبُو أَحْمَدَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ" ، وهو خطأٌ أيضاً ، والصواب أن اسم هذا الراوي هو "أحمد بن عبد الله بن محمد بن عبد الله المزني" ، وهذا لما جاء في أصول إتحاف المهرة الخطية بأنه : "أَبُو مُحَمَّدٍ الْمُزَنِيِّ" ، نقلاً عن حاشية المحقق - الحديث رقم 9147 (ج8/ص170) - ، وقد استند محقق الاتحاف إلى نسخ المستدرك الخطية فجعل اسم الراوي : "أبو [أحمد بن] محمد المزني" وأضاف ما بين المعقوفين ، بالرغم من أن ترجمة "أبي محمد المزني" في "سير أعلام النبلاء" (16 /181) ، و "تاريخ الإسلام" (8 /93) ، ولأنه هو راوية أبي خليفة القاضي في كتاب المستدرك حيث روى معظم أحاديثه ، وهو شيخ الحاكم في مستدركه .

(4/312)

7489 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: رَأَيْتُ رَجُلًا يَوْمَ الْخَنْدَقِ عَلَى صُورَةِ دِحْيَةَ بْنِ خَلِيفَةَ الْكَلْبِيِّ رَضِيَ اللَّهُ عَنْهُ عَلَى دَابَّةٍ يُنَاجِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَلَى رَأْسِهِ عِمَامَةٌ قَدْ أَسْدَلَهَا عَلَيْهِ فَسَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " فَإِنَّ ذَلِكَ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَمَرَنِي أَنْ أَخْرُجَ إِلَى بَنِي قُرَيْظَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/313)

7490 - وَقَدْ حَدَّثَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ أَخِيهِ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى بِرْذَوْنٍ عَلَيْهِ عِمَامَةٌ قَدْ أَرْخَى طَرَفَهَا بَيْنَ كَتِفَيْهِ فَسَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " رَأَيْتِهِ ذَاكَ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ "

(4/313)

7491 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، أَنْبَأَ عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنِ الْأَعْمَشِ ، عَنْ جَامِعِ بْنِ شَدَّادٍ ، عَنْ كُلْثُومٍ الْخُزَاعِيِّ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: دَخَلْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَعُودُهُ وَهُوَ مَرِيضٌ فَوَجَدْنَاهُ نَائِمًا قَدْ غَطَّى وَجْهَهُ بِبُرْدٍ عَدَنِيٍّ فَكَشَفَ عَنْ وَجْهِهِ ثُمَّ قَالَ: " لَعَنَ اللَّهُ الْيَهُودَ يُحَرِّمُونَ شُحُومَ الْغَنَمِ وَيَأْكُلُونَ أَثْمَانَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/313)

7492 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عِيسَى بْنِ يَزِيدَ اللَّخْمِيُّ ، بِتِنِّيسَ ، [ص:314] ثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ ، عَنْ زُهَيْرِ بْنِ مُحَمَّدٍ ، أَخْبَرَنِي سُهَيْلُ بْنُ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَنَ الْمَرْأَةَ تَلْبَسُ لِبْسَةَ الرَّجُلِ وَالرَّجُلَ يَلْبَسُ لِبْسَةَ الْمَرْأَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/313)

7493 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا إِبْرَاهِيمُ بْنُ نَافِعٍ ، عَنِ الْحَسَنِ بْنِ مُسْلِمٍ ، عَنْ صَفِيَّةَ بِنْتِ شَيْبَةَ ، أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا كَانَتْ تَقُولُ لَمَّا نَزَلَتْ هَذِهِ الْآيَةَ { وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ } [النور: 31] " أَخَذَ النِّسَاءُ أُزُرَهُنَّ فَشَقَّقْنَهَا مِنْ قِبَلِ الْحَوَاشِي فَاخْتَمَرْنَ بِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/314)

7494 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنْ وَهْبٍ ، مَوْلَى أَبِي أَحْمَدَ عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا وَهِيَ تَخْتَمِرُ فَقَالَ: لَيَّةً لَا لَيَّتَيْنِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/314)

7495 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ الرُّكَيْنَ بْنَ الرَّبِيعِ ، يُحَدِّثُ عَنِ الْقَاسِمِ بْنِ حَسَّانَ ، عَنْ عَمِّهِ عَبْدِ الرَّحْمَنِ بْنِ حَرْمَلَةَ ، عَنِ ابْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَكْرَهُ عَشَرَةَ خِصَالٍ : الصُّفْرَةُ يَعْنِي الْخَلُوقَ ، وَتَغْيِيرُ الشَّيْبِ ، وَجَرُّ الْإِزَارِ ، وَالتَّخَتُّمُ بِالذَّهَبِ ، وَعَقْدُ التَّمَائِمِ ، وَالرُّقَى إِلَّا بِالْمُعَوِّذَاتِ ، وَالضَّرْبُ بِالْكِعَابِ ، وَالتَّبَرُّجُ بِالزِّينَةِ لِغَيْرِ مَحِلِّهَا ، وَعَزْلُ الْمَاءِ لِغَيْرِ حِلِّهِ ، وَفَسَادُ الصَّبِيِّ غَيْرُ مُحَرِّمِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/314)

7496 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا أَبُو الْجَوَّابِ ، ثَنَا عَمَّارُ بْنُ رُزَيْقٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ شمر بْنِ عَطِيَّةَ ، عَنْ خُرَيْمِ بْنِ فَاتِكٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " يَا خُرَيْمُ لَوْلَا خَلَّتَانِ فِيكَ كُنْتَ أَنْتَ الرَّجُلَ " فَقَالَ: مَا هُمَا يَا رَسُولَ اللَّهِ ؟ قَالَ: " إِسْبَالُكَ إِزَارَكَ وَإِرْخَاؤُكَ شَعْرَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/315)

7497 - أَخْبَرَنِي أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ زِيَادٍ سَبَلَانُ ، ثَنَا الْمُعَافَى بْنُ عِمْرَانَ ، عَنْ عَلِيِّ بْنِ صَالِحِ بْنِ حَيٍّ ، عَنْ مُسْلِمٍ الْمُلَائِيِّ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَبِسَ قَمِيصًا وَكَانَ فَوْقَ الْكَعْبَيْنِ وَكَانَ كُمُّهُ مَعَ الْأَصَابِعِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/315)

7498 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا أَبُو عَقِيلٍ يَحْيَى بْنُ الْمُتَوَكِّلِ ، ثَنَا أَبُو سَلَمَةَ بْنُ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَبِسَ عُمَرُ ، قَمِيصًا جَدِيدًا ثُمَّ قَالَ: " مُدَّ كُمِّي يَا بُنَيَّ وَالْزَقْ بِأَطْرَافِ أَصَابِعِي وَاقْطَعْ مَا فَضَلَ عَنْهُمَا " ، قَالَ: فَقَطَعْتُ مِنَ الْكُمَّيْنِ فَصَارَ فُمُّ الْكُمَّيْنِ بَعْضُهُ فَوْقَ بَعْضٍ فَقُلْتُ: لَوْ سَوَّيْتَهُ بِالْمِقَصِّ . قَالَ: " دَعْهُ يَا بُنَيَّ هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُ " قَالَ ابْنُ عُمَرَ: " فَمَا زَالَ الْقَمِيصُ عَلَى أَبِي حَتَّى تَقَطَّعَ وَمَا كُنَّا نُصَلِّي حَتَّى رَأَيْتُ بَعْضَ الْخُيُوطِ تَتَسَاقَطُ عَلَى قَدَمَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/315)

7499 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ مُسْلِمِ بْنِ رُشَيْدٍ ، إِمَامُ الْجَامِعِ بِالْبَصْرَةِ ، ثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ الزُّبَيْرِيُّ ، ثَنَا خَالِدُ بْنُ طَهْمَانَ ، عَنْ [ص:316] حُصَيْنٍ ، قَالَ: كُنْتُ عِنْدَ ابْنِ عَبَّاسٍ فَجَاءَ سَائِلٌ فَسَأَلَ فَقَالَ لَهُ ابْنُ عَبَّاسٍ: أَتَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ؟ قَالَ: نَعَمْ . قَالَ: وَتَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ؟ قَالَ: نَعَمْ . وَتُصَلِّي الْخَمْسَ ؟ قَالَ: نَعَمْ . قَالَ: وَتَصُومُ رَمَضَانَ ؟ قَالَ: نَعَمْ . قَالَ: أَمَّا إِنَّ لَكَ عَلَيْنَا حَقًّا يَا غُلَامُ اكْسُهُ ثَوْبًا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ كَسَا مُسْلِمًا ثَوْبًا لَمْ يَزَلْ فِي سِتْرِ اللَّهِ مَا دَامَ عَلَيْهِ مِنْهُ خَيْطٌ أَوْ سِلْكٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" آخِرُ كِتَابِ اللِّبَاسِ "

(4/315)


كِتَابُ الطِّبِّ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

37 - كِتَابُ الطِّبِّ

(4/317)

7500 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، وَأَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، قَالَا: ثَنَا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثَنَا أَبُو زَيْدٍ سَعِيدُ بْنُ الرَّبِيعِ ، ثَنَا شُعْبَةُ ، عَنِ الرُّكَيْنِ بْنِ الرَّبِيعِ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، عَنْ عَبْدِ اللَّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا أَنْزَلَ اللَّهُ مِنْ دَاءٍ إِلَّا وَقَدْ أَنْزَلَ لَهُ شِفَاءً وَفِي أَلْبَانِ الْبَقَرِ شِفَاءٌ مِنْ كُلِّ دَاءٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ رَوَاهُ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ ، وَطَارِقُ بْنُ شِهَابٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ
أَمَّا حَدِيثُ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ :

(4/317)

7501 - فَحَدَّثَنَاهُ أَبُو أَحْمَدَ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَغَوِيُّ ، حَدَّثَنِي جَدِّي أَحْمَدُ بْنُ مَنِيعٍ ، ثَنَا عَبِيدَةُ بْنُ حُمَيْدٍ ، ثَنَا عَطَاءُ بْنُ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، عَنِ ابْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا أَنْزَلَ اللَّهُ مِنْ دَاءٍ إِلَّا وَقَدْ أَنْزَلَ مَعَهُ شِفَاءً عَلِمَهُ مَنْ عَلِمَهُ وَجَهِلَهُ مَنْ جَهِلَهُ "
وَأَمَّا حَدِيثُ طَارِقِ بْنِ شِهَابٍ :

(4/317)

7502 - فَأَخْبَرَنَاهُ الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَا ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ الْمَسْعُودِيُّ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ الْجَدَلِيِّ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، عَنْ عَبْدِ اللَّهِ ، يَرْفَعُهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ تَعَالَى لَمْ يُنْزِلْ دَاءً إِلَّا أَنْزَلَ لَهُ شِفَاءً إِلَّا الْهَرَمَ فَعَلَيْكُمْ بِأَلْبَانِ الْبَقَرِ فَإِنَّهَا تَرُمُّ مِنْ كُلِّ شَجَرٍ "

(4/317)

7503 - حَدَّثَنَا إِسْحَاقُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ الْهَاشِمِيُّ ، بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: قُلْتُ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: قَدْ أَخَذْتُ السُّنَنَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالشِّعْرَ [ص:318] وَالْعَرَبِيَّةَ عَنِ الْعَرَبِ ، فَعَنْ مَنْ أَخَذْتِ الطِّبَّ ؟ قَالَتْ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ رَجُلًا مِسْقَامًا وَكَانَ أَطِبَّاءُ الْعَرَبِ يَأْتُونَهُ فَأَتَعَلَّمُ مِنْهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/317)

7504 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ الْحَسَنِ بْنِ قُتَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ هَاشِمٍ ، ثَنَا سُوَيْدُ بْنُ عَبْدِ الْعَزِيزِ ، حَدَّثَنِي عِيسَى بْنُ عَبْدِ الرَّحْمَنِ ، قَالَ: سَمِعْتُ زِرَّ بْنَ حُبَيْشٍ ، يُحَدِّثُ عَنْ صَفْوَانَ بْنِ عَسَّالٍ الْمُرَادِيِّ ، قَالَ: قَالُوا: يَا رَسُولَ اللَّهِ أَنَتَدَاوَى ؟ قَالَ: " تَعَلَمَنَّ إِنَّ اللَّهَ تَعَالَى لَمْ يُنْزِلْ دَاءً إِلَّا أَنْزَلَ لَهُ دَوَاءً غَيْرَ دَاءٍ وَاحِدٍ " قَالُوا: وَمَا هُوَ ؟ قَالَ: " الْهَرَمُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/318)

7505 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا يَحْيَى بْنُ سُلَيْمَانَ الْجُعْفِيُّ ، حَدَّثَنِي ابْنُ وَهْبٍ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كَانَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ إِذَا قَامَ فِي رَمَضَانَ رَأَى شَجَرَةً نَابِتَةً بَيْنَ يَدَيْهِ قَالَ: مَا اسْمُكِ ؟ فَتَقُولُ: كَذَا وَكَذَا فَيَقُولُ: لِأَيِّ شَيْءٍ أَنْتِ ؟ فَتَقُولُ: لِكَذَا وَكَذَا فَإِنْ كَانَتْ لِدَوَاءٍ كُتِبَ وَإِنْ كَانَتْ لِغَرْسٍ غُرِسَتْ ، فَبَيْنَمَا هُوَ يُصَلِّي ذَاتَ يَوْمٍ إِذَا شَجَرَةٌ نَابِتَةٌ بَيْنَ يَدَيْهِ فَقَالَ لَهَا: مَا اسْمُكِ ؟ قَالَتِ: الْخَرْنُوبُ قَالَ: لِأَيِّ شَيْءٍ أَنْتِ ؟ قَالَتْ: لِخَرَابِ أَهْلِ هَذَا الْبَيْتِ . فَقَالَ سُلَيْمَانُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: اللَّهُمَّ غُمَّ عَلَى الْجِنِّ مَوْتِي حَتَّى يَعْلَمَ الْإِنْسُ أَنَّ الْجِنَّ لَا تَعْلَمُ الْغَيْبَ . قَالَ: فَنَحَتَهَا عَصًا فَتَوَكَّأَ عَلَيْهَا حَوْلًا مَيِّتًا وَالْجِنُّ تَعْمَلُ فَأَكَلَتْهَا الْأَرَضَةُ فَسَقَطَ ، فَلَمَّا خَرَّ تَبَيَّنَتِ الْإِنْسُ أَنَّ الْجِنَّ لَا يَعْلَمُونَ الْغَيْبَ " قَالَ: " فَشَكَرَتِ الْجِنُّ الْأَرَضَةَ فَكَانَتْ تَأْتِيهَا بِالْمَاءِ " وَكَانَ ابْنُ عَبَّاسٍ ، يَقْرَؤُهَا هَكَذَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ . وَهُوَ غَرِيبٌ بِمَرَّةٍ مِنْ رِوَايَةِ عُبَيْدِ اللَّهِ بْنِ وَهْبٍ عَنْ إِبْرَاهِيمَ بْنِ طَهْمَانَ فَإِنِّي لَا أَجِدُ عَنْهُ غَيْرَ رِوَايَةِ هَذَا الْحَدِيثِ الْوَاحِدِ " وَقَدْ رَوَاهُ سَلَمَةُ بْنُ كُهَيْلٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، فَأَوْقَفَهُ عَلَى ابْنِ عَبَّاسٍ

(4/318)

7506 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا أَبُو الْجَوَّابِ ، [ص:319] ثَنَا عَبْدُ الْجَبَّارِ بْنُ الْعَبَّاسِ الشَّيْبَانِيُّ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ سُلَيْمَانُ بْنُ دَاوُدَ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ إِذَا صَلَّى الصَّلَاةَ طَلَعَتْ بَيْنَ عَيْنَيْهِ شَجَرَةٌ فَيَقُولُ لَهَا: مَا أَنْتِ وَلِأَيِّ شَيْءٍ طَلَعْتِ ؟ فَتَقُولُ: أَنَا شَجَرَةُ كَذَا وَكَذَا طَلَعْتُ لِدَاءِ كَذَا وَكَذَا ، فَلَمَّا صَلَّى ذَاتَ يَوْمٍ الْغَدَاةَ طَلَعَتْ بَيْنَ عَيْنَيْهِ شَجَرَةٌ فَقَالَ لَهَا: مَا أَنْتِ وَلِأَيِّ شَيْءٍ طَلَعْتِ ؟ قَالَتْ: أَنَا الْخَرْنُوبُ طَلَعْتُ لِخَرَابِ هَذَا الْمَسْجِدِ ، فَعَلِمَ سُلَيْمَانُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَنَّ أَجَلَهُ قَدِ اقْتَرَبَ وَأَنَّ بَيْتَ الْمَقْدِسِ لَا يُخَرَّبُ وَهُوَ حَيٌّ فَدَعَا اللَّهَ تَعَالَى أَنْ يُغْمِيَ عَلَى الشَّيْطَانِ مَوْتَهُ ، وَكَانَتِ الْجِنُّ تَزْعُمُ أَنَّ الشَّيَاطِينَ يَعْلَمُونَ الْغَيْبَ فَمَاتَ عَلَى عَصَاهُ فَأَكَلَتْهَا الْأَرَضَةُ فَسَقَطَ فَحَقَّ عَلَى الشَّيَاطِينِ أَنْ تَأْتِيَ الْأَرَضَةَ بِالْمَاءِ حَيْثُ كَانَتْ تُثْنِي عَلَيْهَا شُكْرًا بِمَا صَنَعَتْ بِعَصَا سُلَيْمَانَ "

(4/318)

7507 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الطَّنَافِسِيُّ ، ثَنَا مِسْعَرٌ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَأَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، ثَنَا إِسْحَاقُ ، وَعُثْمَانُ بْنُ أَبِي شَيْبَةَ ، قَالَا: ثَنَا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ الْجَوْهَرِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحَجَّاجِ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ ، ثَنَا الْأَعْمَشُ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ مُعَاوِيَةَ الْجُعْفِيُّ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَأَخْبَرَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ السُّنِّيُّ ، بِمَرْوَ ، ثَنَا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ أَبُو حَمْزَةَ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَأَخْبَرَنِي أَبُو بَكْرٍ الشَّافِعِيُّ ، حَدَّثَنِي إِسْحَاقُ بْنُ الْحَسَنِ ، ثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، أَنْبَأَ إِسْرَائِيلُ ، ثَنَا زِيَادُ بْنُ عِلَاقَةَ ،
وَأَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثَنَا مُحَمَّدُ بْنُ بِشْرٍ ، أَخُو خَطَّابٍ ، ثَنَا مُحَمَّدُ بْنُ الصَّبَّاحِ ، ثَنَا أَسْبَاطُ بْنُ نَصْرٍ ، عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيِّ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، [ص:320] وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا الْمُطَّلِبُ بْنُ زِيَادٍ ، ثَنَا زِيَادُ بْنُ عِلَاقَةَ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ عُثْمَانَ الْآدَمِيُّ ، بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْمَسْعُودِيُّ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَأَبُو بَكْرٍ الشَّافِعِيُّ ، قَالُوا: وَاللَّفْظُ لَهُمْ ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، حَدَّثَنِي زِيَادُ بْنُ عِلَاقَةَ ، قَالَ: سَمِعْتُ أُسَامَةَ بْنَ شَرِيكٍ الْعَامِرِيَّ ، يَقُولُ: شَهِدْتُ الْأَعَارِيبَ يَسْأَلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ عَلَيْنَا حَرَجٌ فِي كَذَا وَكَذَا فَقَالَ: " عِبَادَ اللَّهِ وَضَعَ اللَّهُ الْحَرَجَ إِلَّا مَنِ اقْتَرَضَ مِنْ عِرْضِ أَخِيهِ شَيْئًا فَذَلِكَ الَّذِي حَرَجٌ وَهَلَكٌ "

(4/319)

- قَالُوا: يَا رَسُولَ اللَّهِ نَتَدَاوَى ؟ قَالَ: " تَدَاوَوْا عِبَادَ اللَّهِ فَإِنَّ اللَّهَ تَعَالَى لَمْ يُنْزِلْ دَاءً إِلَّا وَقَدْ أَنْزَلَ لَهُ شِفَاءً إِلَّا هَذَا الْهَرَمَ "

(4/320)

- قَالُوا: يَا رَسُولَ اللَّهِ ، مَا خَيْرُ مَا أُعْطِيَ الْعَبْدُ الْمُسْلِمُ ؟ قَالَ: " خُلُقٌ حَسَنٌ "
" هَذَا حَدِيثٌ أَسَانِيدُهُ صَحِيحَةٌ كُلُّهَا عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَالْعِلَّةُ عِنْدَهُمْ فِيهِ أَنَّ أُسَامَةَ بْنَ شَرِيكٍ لَيْسَ لَهُ رَاوٍ غَيْرُ زِيَادِ بْنِ عِلَاقَةَ ، وَقَدْ ثَبَتَ فِي أَوَّلِ هَذَا الْكِتَابِ بِالْحُجَجِ وَالْبَرَاهِينِ وَالشَّوَاهِدِ عَنْهُمَا أَنَّ هَذَا لَيْسَ بِعِلَّةٍ وَقَدْ بَقِيَ مِنْ طُرُقِ هَذَا الْحَدِيثِ عَنْ زِيَادِ بْنِ عِلَاقَةَ أَكْثَرُ مِمَّا ذَكَرْتُهُ إِذْ لَمْ تَكُنِ الرِّوَايَةُ عَلَى شَرْطِهِمَا "

(4/320)

7508 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْخَرَّازُ ، ثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ ، ثَنَا صَالِحُ بْنُ الْأَخْضَرِ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ حَكِيمِ بْنِ حِزَامٍ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ أَدْوِيَةً نَتَدَاوَى بِهَا وَرُقًى نَسْتَرْقِي بِهَا أَتَرُدُّ مِنْ قَدَرِ اللَّهِ ؟ قَالَ: " إِنَّهَا مِنْ قَدَرِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ يُونُسُ بْنُ يَزِيدَ ، وَعُمَرُ بْنُ الْحَارِثِ ، " بِإِسْنَادٍ آخَرَ وَهُوَ الْمَحْفُوظُ : "

(4/320)

7509 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، وَيُونُسُ بْنُ يَزِيدَ ، عَنِ ابْنِ شِهَابٍ ، أَنَّ أَبَا خُزَامةَ بْنَ يَعْمَرَ أَحَدَ بَنِي الْحَارِثِ بْنِ سَعْدٍ حَدَّثَهُ ، أَنَّ أَبَاهُ حَدَّثَهُ أَنَّهُ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: [ص:321] يَا رَسُولَ اللَّهِ أَرَأَيْتَ دَوَاءً نَتَدَاوَى بِهِ وَرُقًى نَسْتَرْقِي بِهَا هَلْ يَرُدُّ ذَلِكَ مِنْ قَدَرِ اللَّهِ مِنْ شَيْءٍ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ مِنْ قَدَرِ اللَّهِ "

(4/320)

7510 - أَخْبَرَنِي أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الَّذِي أَنْزَلَ الدَّاءَ أَنْزَلَ الشِّفَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/321)

7511 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " لِكُلِّ دَاءٍ دَوَاءٌ فَإِنْ أَصَابَ الدَّاءَ الدَّوَاءُ بَرِئَ بِإِذْنِ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/321)

7512 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ ، وَأَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ سَعْدٍ الْحَافِظُ ، قَالَا: ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثَنَا عَلِيُّ بْنُ سَلَمَةَ ، حِفْظًا ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِالشِّفَائَيْنِ: الْعَسَلُ وَالْقُرْآنُ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ أَوْقَفَهُ وَكِيعُ بْنُ الْجَرَّاحِ ، عَنْ سُفْيَانَ

(4/321)

7513 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا وَكِيعٌ ، عَنْ سُفْيَانَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، قَالَ: قَالَ عَبْدُ اللَّهِ: " الشِّفَاءُ شِفَاءَانِ: قِرَاءَةُ الْقُرْآنِ وَشُرْبُ الْعَسَلِ "

(4/321)

7514 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ ، ثَنَا الْأَعْمَشُ ، عَنْ خَيْثَمَةَ ، وَالْأَسْوَدِ ، قَالَا: قَالَ عَبْدُ اللَّهِ: " عَلَيْكُمْ بِالشِّفَائَيْنِ: الْقُرْآنِ وَالْعَسَلِ "

(4/322)

7515 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدِ ابْنِ عَائِشَةَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا حُمَّ أَحَدُكُمْ فَلْيَشِنَّ عَلَيْهِ الْمَاءَ الْبَارِدَ ثَلَاثَ لَيَالٍ مِنَ السَّحَرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا اتَّفَقَا عَلَى الْأَسَانِيدِ فِي أَنَّ الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَطْفِئُوهَا بِالْمَاءِ "

(4/322)

7516 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحَسَنِ الْهَمْدَانِيُّ ، وَهِشَامُ بْنُ عَلِيٍّ السِّيرَافِيُّ ، قَالَا: ثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثَنَا هَمَّامُ بْنُ يَحْيَى ، عَنْ أَبِي جَمْرَةَ الضُّبَعِيِّ ، قَالَ: كُنْتُ أَجْلِسُ إِلَى ابْنِ عَبَّاسٍ ، بِمَكَّةَ فَفَقَدَنِي أَيَّامًا فَلَمَّا جِئْتُ قَالَ: مَا حَبَسَكَ ؟ قَالَ: قُلْتُ: حُمِّمْتُ فَقَالَ: أَبْرِدْهَا عَنْكَ بِمَاءِ زَمْزَمَ ، فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَبْرِدُوهَا بِمَاءِ زَمْزَمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقِ "

(4/322)

7517 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ ، بِمِصْرَ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ فَرُّوخٍ ، حَدَّثَنِي ابْنُ جُرَيْجٍ ، عَنْ سَعِيدٍ ، عَنْ * عُقْبَةَ الزُّرَقِيِّ ، عَنْ زُرْعَةَ بْنِ عَبْدِ اللَّهِ بْنِ زِيَادٍ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ ، رَضِيَ اللَّهُ عَنْهُ ، حَدَّثَهُ عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ ، رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا ذَاتَ يَوْمٍ وَعِنْدَهَا شُبْرُمٌ تَدُقُّهُ فَقَالَ: " مَا تَصْنَعِينَ بِهَذَا ؟ " فَقَالَتْ: يَشْرَبُهُ فُلَانٌ فَقَالَ: " لَوْ أَنَّ شَيْئًا يَدْفَعُ الْمَوْتَ أَوْ يَنْفَعُ مِنَ الْمَوْتِ نَفَعَ السَّنَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " [ص:323] وَلَهُ شَاهِدٌ مِنْ حَدِيثِ الْبَصْرِيِّينَ عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ رَضِيَ اللَّهُ عَنْهَا
__________
حاشية الشقيري :
* صوابه : "بن" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 21323 (ج16/ص860) - .

(4/322)

7518 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ مُحَمَّدٍ الْإِسْفِرَايِينِيُّ ، ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ رَجَاءٍ السِّنْدِيُّ ، ثَنَا الْعَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ ، ثَنَا أَبُو بَكْرٍ الْحَنَفِيُّ ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، حَدَّثَنِي عُتْبَةُ بْنُ عَبْدِ اللَّهِ التَّيْمِيُّ ، عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ ، رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَأَلَهَا: " بِمَاذَا تَسْتَمْشِينَ ؟ " قَالَتْ: كُنْتُ أَسْتَمْشِي بِالشُّبْرُمِ قَالَ: " حَارٌّ حَارٌّ " قَالَتْ: ثُمَّ اسْتَمْشَيْتُ بِالسَّنَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ أَنَّ شَيْئًا كَانَ فِيهِ الشِّفَاءُ مِنَ الْمَوْتِ لَكَانَ السَّنَا "

(4/323)

7519 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثَنَا عُمَرُ بْنُ بَكْرٍ السَّكْسَكِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي عَبْلَةَ ، قَالَ: سَمِعْتُ أَبَا أُبَيِّ ابْنِ أُمِّ حِزَامٍ ، وَكَانَ قَدْ صَلَّى مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصَّلَاتَيْنِ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " عَلَيْكُمْ بِالسَّنَا وَالسَّنُّوتِ فَإِنَّ فِيهِمَا شِفَاءً مِنْ كُلِّ دَاءٍ إِلَّا السَّامَ " قِيلَ: يَا رَسُولَ اللَّهِ ، وَمَا السَّامُ ؟ قَالَ: " الْمَوْتُ " قَالَ إِبْرَاهِيمُ بْنُ أَبِي عَبْلَةَ: " وَالسَّنُّوتُ: الشِّبِتُّ " قَالَ عَمْرُو بْنُ بَكْرٍ ، وَغَيْرُهُ يَقُولُ: " السَّنُّوتُ هُوَ الْعَسَلُ الَّذِي يَكُونُ فِي الزِّقِّ وَهُوَ قَوْلُ الشَّاعِرِ:
[البحر الطويل]
هُمُ السَّمْنُ بِالسَّنُّوتِ لَا خَيْرَ فِيهِمَا ... وَهُمْ يَمْنَعُونَ الْجَارَ أَنْ يَتَجَرَّدَا
هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/323)

7520 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ أَبِي رَزِينٍ ، ثَنَا شُعْبَةُ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ مَيْمُونٍ أَبِي عَبْدِ اللَّهِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَتَدَاوَى مِنْ ذَاتِ الْجَنْبِ بِالْقُسْطِ الْبَحْرِيِّ وَالزَّيْتِ " [ص:324]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ رَوَاهُ قَتَادَةُ ، عَنْ مَيْمُونٍ أَبِي عَبْدِ اللَّهِ :

(4/323)

7521 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي عَبْدِ اللَّهِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْعَتُ: " الزَّيْتَ وَالْوَرْسَ مِنْ ذَاتِ الْجَنْبِ " قَالَ قَتَادَةُ: " يَلُدُّ بِهِ مِنَ الْجَانِبِ الَّذِي يَشْتَكِي " وَقَدْ رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ مَيْمُونٍ ، عَنْ أَبِيهِ

(4/324)

7522 - أَخْبَرَنَاهُ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِسْحَاقَ الْحَضْرَمِيُّ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ مَيْمُونٍ ، حَدَّثَنِي أَبِي ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " نَعَتَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ ذَاتِ الْجَنْبِ وَرْسًا وَزَيْتًا وَقُسْطًا "

(4/324)

7523 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ * ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، أَخْبَرَنِي أَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ ، عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أَوَّلُ مَا اشْتَكَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِ مَيْمُونَةَ فَاشْتَدَّ وَجَعُهُ حَتَّى أُغْمِيَ عَلَيْهِ قَالَ: فَتَشَاوَرَ نِسَاءٌ فِي لَدِّهِ فَلَدُّوهُ فَلَمَّا أَفَاقَ قَالَ: " مَا هَذَا فِعْلُ نِسَاءٍ جِئْنَ مِنْ هَاهُنَا " وَأَشَارَ إِلَى أَرْضِ الْحَبَشَةِ وَكَانَتْ فِيهَا أَسْمَاءُ بِنْتُ عُمَيْسٍ فَقَالُوا: كِنَانَتُهُمْ بِكَ ذَاتُ الْجَنْبِ يَا رَسُولَ اللَّهِ . قَالَ: " إِنَّ ذَلِكَ لَدَاءٌ مَا كَانَ اللَّهُ لِيَقْذِفَنِي بِهِ لَا يَبْقِيَنَّ فِي الْبَيْتِ أَحَدٌ إِلَّا لُدَّ إِلَّا عَمَّ رَسُولِ اللَّهِ " يَعْنِي عَبَّاسًا قَالَ: " فَلَقَدْ الْتَدَّتْ مَيْمُونَةُ ، يَوْمَئِذٍ وَأَنَّهَا لَصَائِمَةٌ بِعَزِيمَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 21321 (ج16/ص859) - .

(4/324)

7524 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَعَلِيُّ بْنُ عَبْدِ الْعَزِيزِ الْبَغَوِيُّ ، قَالَ: ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، أَخْبَرَنِي أَبِي ، أَنَّ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: يَا ابْنَ أُخْتِي لَقَدْ رَأَيْتُ مِنْ تَعْظِيمِ [ص:325] رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَمِّهِ أَمْرًا عَجِيبًا وَذَلِكَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَتْ تَأْخُذُهُ الْخَاصِرَةُ فَتَشْتَدُّ بِهِ وَكُنَّا نَقُولُ: أَخَذَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِرْقُ الْكُلْيَةِ وَلَا نَهْتَدِي أَنْ نَقُولَ: الْخَاصِرَةُ أَخَذَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَاشْتَدَّتْ بِهِ حَتَّى أُغْمِيَ عَلَيْهِ وَخِفْنَا عَلَيْهِ وَفَزِعَ النَّاسُ إِلَيْهِ فَظَنَنَّا أَنَّ بِهِ ذَاتَ الْجَنْبِ فَلَدَدْنَاهُ ثُمَّ سُرِّيَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَفَاقَ فَعَرَفَ أَنَّهُ قَدْ لُدَّ ، وَوَجَدَ أَثَرَ ذَلِكَ اللَّدِّ فَقَالَ: " أَظَنَنْتُمْ أَنَّ اللَّهَ سَلَّطَهَا عَلَيَّ مَا كَانَ اللَّهُ لَيُسَلِّطَهَا عَلَيَّ وَالَّذِي نَفْسِي بِيَدِهِ لَا يَبْقَى فِي الْبَيْتِ أَحَدٌ إِلَّا لُدَّ إِلَّا عَمِّي " قَالَ: فَرَأَيْتُهُمْ يَلُدُّونَهُمْ رَجُلًا رَجُلًا قَالَتْ عَائِشَةُ ، رَضِيَ اللَّهُ عَنْهَا: " وَمَنْ فِي الْبَيْتِ يَوْمَئِذٍ فَنَذْكُرُ فَضْلَهُمْ فَلُدَّ الرِّجَالُ أَجْمَعُونَ وَبَلَغَ اللَّدُودُ أَزْوَاجَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلُدِدْنَ امْرَأَةً امْرَأَةً حَتَّى بَلَغَ اللَّدُودُ امْرَأَةً مِنَّا " قَالَ أَبُو الزِّنَادِ: " وَلَا أَعْلَمُهَا إِلَّا مَيْمُونَةَ " قَالَ: " وَقَالَ النَّاسُ: أُمُّ سَلَمَةَ فَقَالَتْ: إِنِّي وَاللَّهِ لَصَائِمَةٌ فَقُلْنَا: بِئْسَ وَاللَّهِ مَا ظَنَنْتُ أَنْ نَتْرُكَكِ وَقَدْ أَقْسَمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَدَدْنَاهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/324)

7525 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا يَحْيَى بْنُ حَسَّانَ ، ثَنَا وُهَيْبُ بْنُ خَالِدٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَعَطَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/325)

7526 - حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ الْفَضْلِ الْمُزَكِّي ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ ، حَدَّثَنِي أَبِي ، ثَنَا الْمُشْمَعِلُ بْنُ عَمْرٍو ، عَنْ عَمْرِو بْنِ سُلَيْمٍ ، عَنْ رَافِعِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْعَجْوَةُ وَالصَّخْرَةُ وَالشَّجَرَةُ مِنَ الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/325)

7527 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زِيَادٍ الْقَطَّانُ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثَنَا عُبَيْدُ بْنُ وَاقِدِ بْنِ الْقَاسِمِ الْقَيْسِيُّ ، ثَنَا عُثْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الْعَبْدِيُّ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ وَفْدَ عَبْدِ الْقَيْسِ مِنْ أَهْلِ هَجَرَ قَدِمُوا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَيْنَمَا هُمْ قُعُودٌ عِنْدَهُ إِذْ أَقْبَلَ عَلَيْهِمْ فَقَالَ لَهُمْ: " تَمْرَةٌ تَدْعُونَهَا كَذَا وَتَمْرَةٌ تَدْعُونَهَا كَذَا " حَتَّى عَدَّ أَلْوَانَ تَمَرَاتِهِمْ أَجْمَعَ فَقَالَ لَهُ رَجُلٌ مِنَ الْقَوْمِ: بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ لَوْ كُنْتُ وُلِدْتُ فِي جَوْفِ هَجَرَ مَا كُنْتُ بِأَعْلَمَ مِنْكَ السَّاعَةَ أَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ فَقَالَ: " إِنَّ أَرْضَكُمْ رُفِعَتْ لِي مُنْذُ قَعَدْتُمْ إِلَيَّ فَنَظَرْتُ مِنْ أَدْنَاهَا إِلَى أَقْصَاهَا فَخَيْرُ تَمَرَاتِكُمُ الْبَرْنِيُّ يُذْهِبُ الدَّاءَ وَلَا دَاءَ فِيهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَلَهُ شَاهِدٌ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ

(4/326)

7528 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا سَعِيدُ بْنُ سُوَيْدٍ السَّامِرِيُّ ، ثَنَا خَالِدُ بْنُ رَبَاحٍ الْبَصْرِيُّ ، عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ تَمَرَاتِكُمُ الْبَرْنِيُّ يُخْرِجُ الدَّاءَ وَلَا دَاءَ فِيهِ "

(4/326)

7529 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَبُو مُحَمَّدِ بْنُ مُوسَى ، الْعَدْلُ قَالَا: أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا الْمُعَافَى بْنُ سُلَيْمَانَ ، ثَنَا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ أَيُّوبَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ صَعْصَعَةَ ، عَنْ يَعْقُوبَ بْنِ أَبِي يَعْقُوبَ ، عَنْ أُمِّ الْمُنْذِرِ الْأَنْصَارِيَّةِ ، رَضِيَ اللَّهُ عَنْهَا وَكَانَتْ إِحْدَى خَالَاتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:327] وَسَلَّمَ وَمَعَهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ نَاقِهٌ مِنْ مَرَضٍ وَفِي الْبَيْتِ عِذْقٌ مُعَلَّقٌ فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَنَاوَلَ مِنْهُ وَأَقْبَلَ عَلَيَّ يَتَنَاوَلُ مِنْهُ فَقَالَ: " دَعْهُ فَإِنَّهُ لَا يُوَافِقُكَ إِنَّكَ نَاقِهٌ " فَقُمْتُ إِلَى شَعِيرٍ وَسَلْقٍ فَطُبِخَتْ فَجِئْتُ بِهِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَلِيُّ كُلْ مِنْ هَذَا فَهُوَ أَوْفَقُ لَكَ " رَوَاهُ زَيْدُ بْنُ الْحُبَابِ ، عَنْ فُلَيْحِ بْنِ سُلَيْمَانَ ، وَقَالَ: عَنْ أُمِّ مُبَشِّرٍ الْأَنْصَارِيَّةِ ،

7530 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَحْمَدُ بْنُ سَلَمَةَ ، أَنْبَأَ إِسْحَاقُ ، أَنْبَأَ زَيْدُ بْنُ الْحُبَابِ ، حَدَّثَنِي فُلَيْحُ بْنُ سُلَيْمَانَ الْمَدَنِيُّ ، أَخْبَرَنِي أَيُّوبُ بْنُ عَبْدِ الرَّحْمَنِ الْأَنْصَارِيُّ ، أَخْبَرَنِي يَعْقُوبُ بْنُ أَبِي يَعْقُوبَ ، عَنْ أُمِّ مُبَشِّرٍ الْأَنْصَارِيَّةِ ، رَضِيَ اللَّهُ عَنْهَا وَكَانَتْ بَعْضُ خَالَاتِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ عَلِيٌّ نَاقِهٌ مِنْ مَرَضٍ ، فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/326)

7531 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، ثَنَا مُحَمَّدُ بْنُ السَّائِبِ بْنِ بَرَكَةَ الْمَكِّيُّ ، عَنْ أُمِّهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَخَذَ أَهْلَهُ الْوَعْكُ أَمَرَ بِالْحِسَاءِ فَصُنِعَ ثُمَّ أَمَرَهُمْ فَحَسَوْا مِنْهُ وَيَقُولُ: " إِنَّهُ لَيَرْبُو فُؤَادَ الْحَزِينِ وَيَسْرُو عَنْ فُؤَادِ السَّقِيمِ كَمَا تَسْرُوا إِحْدَاكُنَّ الْوَسَخَ بِالْمَاءِ عَنْ وَجْهِهَا "

(4/327)

7532 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ ، ثَنَا الْمُعْتَمِرُ ، قَالَ: سَمِعْتُ أَيْمَنَ الْمَكِّيَّ ، يَقُولُ: حَدَّثَتْنِي فَاطِمَةُ بِنْتُ الْمُنْذِرِ ، عَنْ أُمِّ كُلْثُومٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " عَلَيْكُمْ بِالْبَغِيضِ النَّافِعِ التَّلْبِينَةِ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّهُ لِيَغْسِلُ بَطْنَ أَحَدِكُمْ كَمَا يَغْسِلُ الْوَسَخَ عَنْ وَجْهِهِ بِالْمَاءِ " قَالَ: وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اشْتَكَى أَحَدٌ مِنْ أَهْلِهِ لَمْ تَزَلْ الْبُرْمَةُ عَلَى النَّارِ حَتَّى يَقْضِيَ عَلَى أَحَدِ طَرَفَيْهِ إِمَّا مَوْتٌ أَوْ حَيَاةٌ [ص:328]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فَقَدِ احْتَجَّ مُسْلِمٌ بِمُحَمَّدِ بْنِ السَّائِبِ ، وَاحْتَجَّ الْبُخَارِيُّ بِأَيْمَنَ بْنِ نَابِلٍ الْمَكِّيِّ ثُمَّ لَمْ يُخَرِّجَاهُ "

(4/327)

7533 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثَنَا مُحَمَّدٌ ، وَيَعْلَى ، ابْنَا عُبَيْدٍ قَالَا: ثَنَا الْأَعْمَشُ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ عِنْدَ أُمِّ الْمُؤْمِنِينَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا صَبِيٌّ يَقْطُرُ مِنْخَرَاهُ دَمًا فَدَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " مَا شَأْنُ هَذَا الصَّبِيِّ ؟ " قَالَتْ: بِهِ الْعُذْرَةُ ، فَقَالَ: " وَيْحَكُنَّ يَا مَعْشَرَ النِّسَاءِ لَا تَقْتُلْنَ أَوْلَادَكُنَّ وَأَيُّ امْرَأَةٍ يُصِيبُهَا عُذْرَةٌ أَوْ وَجَعٌ بِرَأْسِهِ فَلْتَأْخُذْ قُسْطًا هِنْدِيًّا " قَالَ: وَأَمَرَ عَائِشَةَ فَفَعَلَتْ ذَلِكَ فَبَرَأَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ . وَقَدْ أَخْرَجَ الْبُخَارِيُّ أَيْضًا حَدِيثَ الزُّهْرِيِّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنْ أُمِّ قَيْسٍ بِنْتِ مِحْصَنٍ ، بِنَحْوِ هَذَا مُخْتَصَرًا "

(4/328)

7534 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، ثَنَا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا نَصْرُ * بْنُ أَبِي الْأَشْعَثِ ، قَالَ: سَمِعْتُ أَبَا الزُّبَيْرِ ، يَذْكُرُ عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ امْرَأَةً جَاءَتْ بِصَبِيٍّ لَهَا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: افْقَأْ مِنْهُ الْعُذْرَةَ ، فَقَالَ: " تُحَرِّقُوا حُلُوقَ أَوْلَادِكُمْ خُذِي قُسْطًا هِنْدِيًّا وَوَرْسًا فَأَسْعِطِيهِ إِيَّاهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ب) ، وصوابه : "نُصَيْرُ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 3650 (ج3/ص524) - ، وكما في "المؤتلف والمختلف للدارقطني" (1 /224) ، و"الإكمال لابن ماكولا" (1 /322) .

(4/328)

7535 - حَدَّثَنَا أَبُو حَفْصٍ عُمَرُ بْنُ حَاتِمٍ الْفَقِيهُ بِبُخَارَى ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ أَبَانَ ، ثَنَا أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنُ عَمْرٍو ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الْمَوَالِ ، حَدَّثَنِي أَيُّوبُ بْنُ الْحَسَنِ بْنِ عَلِيٍّ ، ثَنَا ابْنُ أَبِي رَافِعٍ ، عَنْ جَدَّتِهِ سَلْمَى ، قَالَتْ: مَا سَمِعْتُ أَحَدًا يَشْكُو إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَعًا فِي رِجْلَيْهِ إِلَّا قَالَ: " اخْضِبْهُمَا بِالْحِنَّاءِ " [ص:329]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ . وَقَدِ احْتَجَّ الْبُخَارِيُّ رَحِمَهُ اللَّهِ بِعَبْدِ الرَّحْمَنِ بْنِ أَبِي الْمَوَالِ "

(4/328)

7536 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثَنَا عَلِيُّ بْنُ سَهْلٍ الرَّمْلِيُّ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا هِشَامُ بْنُ حَسَّانَ ، حَدَّثَنِي أَنَسُ بْنُ سِيرِينَ ، حَدَّثَنِي أَنَسُ بْنُ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " شِفَاءُ عِرْقِ النَّسَا أَلْيَةُ شَاةٍ عَرَبِيَّةٍ تُذَابُ ثُمَّ تُجَزَّأُ ثَلَاثَةَ أَجْزَاءٍ فَتُشْرَبُ فِي ثَلَاثَةِ أَيَّامٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ هِشَامِ بْنِ حَسَّانَ ، بِزِيَادَةٍ فِي الْمَتْنِ

(4/329)

7537 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا الْمُعْتَمِرُ ، قَالَ: سَمِعْتُ هِشَامَ بْنَ حَسَّانَ ، يُحَدِّثُ عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ ذَكَرَ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ وَصَفَ مِنْ عِرْقِ النَّسَا أَلْيَةَ شَاةٍ عَرَبِيٍّ لَيْسَتْ بِصَغِيرَةٍ وَلَا بِكَبِيرَةٍ تُذَابُ ثُمَّ تُقَسَّمُ عَلَى ثَلَاثَةِ أَجْزَاءٍ فَتُشْرَبُ كُلَّ يَوْمٍ جُزْءٌ عَلَى رِيقِ النَّفْسِ " قَالَ أَنَسٌ: " وَقَدْ وَصَفْتُ ذَلِكَ لِثَلَاثِ مِائَةٍ كُلُّهُمْ يُعَافِيهِ اللَّهُ تَعَالَى " وَقَدْ رَوَاهُ حَبِيبُ بْنُ الشَّهِيدِ ، عَنْ أَنَسِ بْنِ سِيرِينَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ

(4/329)

7538 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ مُكْرَمٍ ، ثَنَا الْعَبَّاسُ بْنُ يَزِيدَ الْبَحْرَانِيُّ ، ثَنَا عَبْدُ الْخَالِقِ بْنُ أَبِي الْمُخَارِقِ الْأَنْصَارِيُّ ، ثَنَا حَبِيبُ بْنُ الشَّهِيدِ ، عَنْ أَنَسِ بْنِ سِيرِينَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: ذَكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِرْقَ النَّسَا فَقَالَ: " تُؤْخَذُ أَلْيَةُ كَبْشٍ عَرَبِيٍّ وَلَيْسَتْ بِالصَّغِيرَةِ وَلَا بِالْكَبِيرَةِ فَتُذَابَ فَتُشْرَبُ ثَلَاثَةَ أَيَّامٍ " فَقَالَ أَنَسُ بْنُ مَالِكٍ: " لَقَدْ وَصَفْتُهُ لِأَكْثَرَ مِنْ ثَلَاثِ مِائَةٍ كُلُّهُمْ يَبْرَءُونَ مِنْهُ " [ص:330]
" هَذِهِ الْأَسَانِيدُ كُلُّهَا صَحِيحَةٌ عَلَى شَرْطِ الشَّيْخَيْنِ " وَقَدْ أَعْضَلَهُ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَنَسِ بْنِ سِيرِينَ ، فَقَالَ: عَنْ أَخِيهِ مَعْبَدٍ ، عَنْ رَجُلٍ ، مِنَ الْأَنْصَارِ ، عَنْ أَبِيهِ ، " وَالْقَوْلُ عِنْدَنَا فِيهِ قَوْلُ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ وَالْوَلِيدِ بْنِ مُسْلِمٍ "

(4/329)

7539 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْحَنْظَلِيُّ بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا عُثْمَانُ بْنُ عَبْدِ الْمَلِكِ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِالْإِثْمِدِ فَإِنَّهُ يُنْبِتُ الشَّعْرَ وَيَجْلُو الْبَصَرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/330)

7540 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرَّيِّ ، ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، بِبَغْدَادَ ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ الْمِصِّيصِيُّ ، عَنِ ابْنِ جُرَيْجٍ ، أَخْبَرَنِي عَمْرُو بْنُ يَحْيَى بْنِ عُمَارَةَ بْنِ أَبِي حَسَنٍ ، حَدَّثَتْنِي مَرْيَمُ بِنْتُ إِيَاسِ بْنِ الْبُكَيْرِ ، صَاحِبِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنْ بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَظُنُّهَا زَيْنَبَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيْهَا فَقَالَ: " عِنْدَكِ ذَرِيرَةٌ ؟ " فَقَالَتْ: نَعَمْ ، فَدَعَا بِهَا وَوَضَعَهَا عَلَى بَثْرَةٍ بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ رِجْلِهِ فَقَالَ: " اللَّهُمَّ مُطْفِئَ الْكَبِيرِ وَمُكَبِّرَ الصَّغِيرِ أَطْفِهَا عَنِّي " فَطُفِئَتْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/330)

7541 - أَخْبَرَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُعَاوِيَةَ الْبَصْرِيُّ ، ثَنَا مُحَمَّدُ بْنُ جَهْضَمٍ ، ثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنْ قَتَادَةَ بْنِ النُّعْمَانِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَحَبَّ اللَّهُ عَبْدًا حَمَاهُ الدُّنْيَا كَمَا يَظَلُّ أَحَدُكُمْ يَحْمِي سَقِيمَهُ الْمَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ،
وَشِيُوخُ هَذَا الْحَدِيثِ * وَبَيَانُهُ فِيمَا أَمَرَ بِهِ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "وشرح هذا الحديث" كما جاء في النسختين (ب) و (ج) .

(4/330)

7542 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا مُسْلِمُ بْنُ خَالِدٍ ، ثَنَا زَيْدُ بْنُ أَسْلَمَ ، عَنْ أَبِيهِ ، قَالَ: " مَرِضْتُ فِي زَمَانِ عُمَرَ بْنِ الْخَطَّابِ مَرَضًا شَدِيدًا فَدَعَا لِي عُمَرُ طَبِيبًا فَحَمَانِي حَتَّى كُنْتُ أَمُصُّ النَّوَاةَ مِنْ شِدَّةِ الْحِمْيَةِ "
" وَقَدْ فَسَّرَهُ عَمْرُو بْنُ أَبِي عَمْرٍو مَوْلَى الْمُطَّلِبِ فِي رِوَايَتِهِ ، عَنْ عَاصِمِ بْنِ عَمْرِو * بْنِ قَتَادَةَ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه "عُمَرِ" كما جاء في النسختين (ب) و (ج) ، وكما سيأتي في الحديث التالي ، وهو على الصواب في طبعة الشيخ مقبل .

(4/331)

7543 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْبَزْلِ * ، وَمُحَمَّدُ بْنُ عَمْرِو بْنِ النَّضْرِ الْحَرَشِيُّ ، قَالَا: ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنْ عَاصِمِ بْنِ [عُمَرَ بْنِ] قَتَادَةَ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ تَعَالَى لَيَحْمِي عَبْدَهُ الْمُؤْمِنَ الدُّنْيَا وَهُوَ يُحِبُّهُ كَمَا تَحْمُونَ مَرِيضَكُمُ الطَّعَامَ وَالشَّرَابَ تَخَافُونَ عَلَيْهِ "
" كَذَا قَالَ عَنْ أَبِي سَعِيدٍ وَفِي حَدِيثِ عُمَارَةَ بْنِ غَزِيَّةَ ، عَنْ قَتَادَةَ بْنِ النُّعْمَانِ وَالْإِسْنَادَانِ عِنْدِي صَحِيحَانِ وَاللَّهُ أَعْلَمُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 5664 (ج5/ص406) - .
* كذا جاء في النسخة (أ) ، وصوابه : "التُّرْكِ" كما جاء في كتاب إتحاف المهرة ، وكما في "الإكمال لابن ماكولا" (1 /249-250) .

(4/331)

7544 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ بُكَيْرَ بْنَ عَبْدِ اللَّهِ ، حَدَّثَهُ أَنَّ عَاصِمَ بْنَ عُمَرَ بْنَ قَتَادَةَ ، حَدَّثَهُ أَنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ ، عَادَ الْمُقَنَّعَ ثُمَّ قَالَ: لَا أَبْرَحُ حَتَّى يَحْتَجِمَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ فِيهِ شِفَاءً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/331)

7546 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ مَحْمُودٍ * الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثَنَا شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ حُصَيْنِ بْنِ أَبِي الْحُرِّ ، عَنْ سَمُرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: دَخَلَ أَعْرَابِيٌّ مِنْ بَنِي فَزَارَةَ مِنْ بَنِي أُمِّ قِرْفَةَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِذَا حَجَّامٌ يَحْجُمُهُ بِمَحَاجِمَ لَهُ مِنْ قُرُونٍ يَشْرِطُ بِشَفْرَةٍ ، فَقَالَ: مَا هَذَا يَا رَسُولَ اللَّهِ لِمَ تَدَعُ هَذَا يَقْطَعُ عَلَيْكَ جِلْدَكَ ؟ قَالَ: " هَذَا الْحَجْمُ وَهُوَ خَيْرُ مَا تَدَاوَيْتُمْ بِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " [ص:332] وَقَدْ رَوَاهُ شُعْبَةُ بْنُ الْحَجَّاجِ الْعَتَكِيُّ ، وَزُهَيْرُ بْنُ مُعَاوِيَةَ الْجُعْفِيُّ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ
أَمَّا حَدِيثُ شُعْبَةَ :
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "أحمد" ، واسم هذا الراوي "مُحَمَّدُ بنُ أَحْمَدَ بنِ مَحبُوبِ بنِ فُضَيْلٍ المَحْبوبِيُّ" ، و"أَبُو العَبَّاسِ" هي كنيته ، كما في ترجمته في "سير أعلام النبلاء" (15 /537) .
- الحديث في كتاب إتحاف المهرة برقم 6090 (ج6/ص39) .

(4/331)

7547 - فَحَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ زَكَرِيَّا بْنُ يَحْيَى السَّاجِيُّ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ ، حَدَّثَنِي أَبِي ، ثَنَا شُعْبَةُ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، قَالَ: سَمِعْتُ حُصَيْنَ بْنَ أَبِي الْحُرِّ ، يُحَدِّثُ عَنْ سَمُرَةَ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " خَيْرُ مَا تَدَاوَيْتُمْ بِهِ الْحَجْمُ "
وَأَمَّا حَدِيثُ زُهَيْرٍ :

7548 - فَحَدَّثَنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، قَالَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ: ثَنَا أَبُو نُعَيْمٍ ، ثَنَا زُهَيْرٌ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، حَدَّثَنِي حُصَيْنُ بْنُ الْحُرِّ ، عَنْ سَمُرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ
وَقَدْ رَوَاهُ دَاوُدُ بْنُ نُصَيْرٍ الطَّائِيُّ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ،

(4/332)

7549 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الْأَخْرَمُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، ثَنَا دَاوُدُ بْنُ نُصَيْرٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ حُصَيْنِ بْنِ أَبِي الْحُرِّ ، عَنْ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: دَخَلَ أَعْرَابِيٌّ مِنْ بَنِي فَزَارَةَ مِنْ بَنِي أُمِّ قِرْفَةَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِذَا حَجَّامٌ يَحْجُمُهُ بِمَحَاجِمَ لَهُ مِنْ قُرُونٍ يَشْرِطُ بِشَفْرَةٍ فَقَالَ: مَا هَذَا يَا رَسُولَ اللَّهِ لِمَ تَدَعُ هَذَا يَقْطَعُ عَلَيْكَ جِلْدَكَ ؟ قَالَ: " هَذَا الْحَجْمُ " قَالَ: وَمَا الْحَجْمُ ؟ قَالَ: " خَيْرُ مَا تَدَاوَى بِهِ النَّاسُ "

(4/332)

7550 - أَخْبَرَنَا نُصَيْرُ * بْنُ مُحَمَّدِ بْنِ خَطَّابٍ بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، ثَنَا زَكَرِيَّا بْنُ عَدِيٍّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ مُحَمَّدِ بْنِ قَيْسٍ ، ثَنَا أَبُو الْحَكَمِ الْبَجَلِيُّ وَهُوَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي نُعْمٍ قَالَ: دَخَلْتُ عَلَى أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ وَهُوَ يَحْتَجِمُ ، فَقَالَ لِي: يَا أَبَا الْحَكَمِ ، احْتَجِمْ قَالَ: فَقُلْتُ: مَا احْتَجَمْتُ قَطُّ .
" أَخْبَرَنِي أَبُو الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ جِبْرِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَخْبَرَهُ أَنَّ الْحَجْمَ أَفْضَلُ ** مَا تَدَاوَى بِهِ النَّاسُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "نَصْرُ" كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 19097 (ج15/ص170) - ، وكما في ترجمته في "تاريخ بغداد" (15 /409) .
** كذا جاء في النسخة (أ) ، بينما في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة : " أنفع" .

(4/332)

7551 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، أَنْبَأَ أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا أُسَيْدُ بْنُ زَيْدٍ الْحَمَّالُ ، ثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ ، عَنْ عُبَيْدُ اللَّهِ عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ كَانَ فِي شَيْءٍ مِمَّا تَدَاوَوْنَ بِهِ شِفَاءٌ فَشَرْطَةُ مُحْجِمٍ أَوْ شَرْبَةُ عَسَلٍ أَوْ كَيَّةٌ تُصِيبُ وَمَا أُحِبُّهُ إِذَا اكْتَوَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/333)

7552 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْقَاسِمِ الْعَتَكِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا عَبَّادُ بْنُ مَنْصُورٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ مَا تَدَاوَيْتُمْ بِهِ السَّعُوطُ وَاللَّدُودُ وَالْحِجَامَةُ وَالْمَشْيُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/333)

7553 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبَّادُ بْنُ مَنْصُورٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مَرَرْتُ بِمَلَأٍ مِنَ الْمَلَائِكَةِ لَيْلَةَ أُسْرِيَ بِي إِلَّا قَالُوا عَلَيْكَ بِالْحِجَامَةِ يَا مُحَمَّدُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/333)

7554 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا شُعَيْبُ بْنُ اللَّيْثِ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ عَائِشَةَ زَوْجَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اسْتَأْذَنَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحِجَامَةِ ، فَأَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبَا طَيْبَةَ أَنْ يَحْجُمَهَا " قَالَ: حَسِبْتُ أَنَّهُ قَالَ: " وَكَانَ أَخُوهَا مِنَ الرَّضَاعَةِ أَوْ غُلَامًا لَهُ لَمْ يَحْتَلِمْ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ

(4/333)

7555 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا أَبُو تَوْبَةَ الرَّبِيعُ بْنُ نَافِعٍ ، ثَنَا سَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ الْجُمَحِيُّ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، [ص:334] رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنِ احْتَجَمَ لِسَبْعَ عَشْرَةَ مِنَ الشَّهْرِ كَانَ لَهُ شِفَاءٌ مِنْ كُلِّ دَاءٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/333)

7556 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبَّادُ بْنُ مَنْصُورٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ مَا تَحْتَجِمُونَ فِيهِ يَوْمَ سَبْعَةَ عَشَرَ وَيَوْمَ تِسْعَةَ عَشَرَ وَيَوْمَ إِحْدَى وَعِشْرِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/334)

7557 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثَنَا هَمَّامُ بْنُ يَحْيَى ، وَجَرِيرُ بْنُ حَازِمٍ ، قَالَا: ثَنَا قَتَادَةُ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْتَجِمُ عَلَى الْأَخْدَعَيْنِ ، وَكَانَ يَحْتَجِمُ لِسَبْعَ عَشْرَةَ وَتِسْعَ عَشْرَةَ وَإِحْدَى وَعِشْرِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/334)

7558 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَبُو إِسْمَاعِيلَ السُّلَمِيُّ ، وَأَخْبَرَنِي الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، فِيمَا قَرَأْتُ عَلَيْهِ مِنْ أَصْلِ كِتَابِهِ أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، قَالَا: ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، حَدَّثَنِي أَبُو مُوسَى عِيسَى بْنُ عَبْدِ اللَّهِ الْخَيَّاطُ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْمَحْجَمَةُ الَّتِي فِي وَسَطِ الرَّأْسِ مِنَ الْجُنُونِ وَالْجُذَامِ وَالنُّعَاسِ وَالْأَضْرَاسِ " وَكَانَ يُسَمِّيهَا مَنْقَذَةً
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/334)

7559 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ سُلَيْمَانَ الزَّاهِدُ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ الرَّازِيُّ ، وَجَعْفَرُ بْنُ مُحَمَّدٍ الْفِرْيَابِيُّ ، وَزَكَرِيَّا بْنُ يَحْيَى السَّاجِيُّ ، قَالُوا: ثَنَا أَبُو الْخَطَّابِ زِيَادُ بْنُ يَحْيَى الْحَسَّانِيُّ ، ثَنَا غَزَالُ بْنُ مُحَمَّدٍ ، عَنْ مُحَمَّدِ بْنِ جُحَادَةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، [ص:335] قَالَ نَافِعٌ: قَالَ لِي ابْنُ عُمَرَ: أَبْغِنِي حَجَّامًا لَا يَكُونُ غُلَامًا صَغِيرًا وَلَا شَيْخًا كَبِيرًا فَإِنَّ الدَّمَ قَدْ تَبَيَّغَ بِي وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْحِجَامَةُ تَزِيدُ فِي الْعَقْلِ وَتَزِيدُ فِي الْحِفْظِ فَعَلَى اسْمِ اللَّهِ يَوْمَ الْخَمِيسِ لَا تَحْتَجِمُوا يَوْمَ الْجُمُعَةِ وَلَا يَوْمَ السَّبْتِ وَلَا يَوْمَ الْأَحَدِ وَاحْتَجِمُوا يَوْمَ الِاثْنَيْنِ وَالثُّلَاثَاءِ وَمَا نَزَلَ جُذَامٌ وَلَا بَرَصٌ إِلَّا فِي لَيْلَةِ الْأَرْبِعَاءِ "
" رُوَاةُ هَذَا الْحَدِيثِ كُلُّهُمْ ثِقَاتٌ إِلَّا غَزَالَ بْنَ مُحَمَّدٍ فَإِنَّهُ مَجْهُولٌ لَا أَعْرِفُهُ بِعَدَالَةٍ وَلَا جَرْحٍ .
وَقَدْ صَحَّ الْحَدِيثُ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا مِنْ قَوْلِهِ مِنْ غَيْرِ مُسْنَدٍ وَلَا مُتَّصِلٍ "

(4/334)

7560 - حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَبْدَانُ الْأَهْوَازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ الْمُقَدَّمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ هِشَامٍ الدَّسْتُوَائِيُّ ، حَدَّثَنِي أَبِي ، عَنْ أَيُّوبَ ، عَنْ نَافِعٍ ، قَالَ: قَالَ لِي ابْنُ عُمَرَ: " يَا نَافِعُ ، اذْهَبْ فَأْتِنِي بِحَجَّامٍ وَلَا تَأْتِنِي بِشَيْخٍ كَبِيرٍ وَلَا غُلَامٍ صَغِيرٍ " وَقَالَ: " احْتَجِمُوا يَوْمَ السَّبْتِ وَاحْتَجِمُوا يَوْمَ الْأَحَدِ وَالِاثْنَيْنِ وَالثُّلَاثَاءِ وَلَا تَحْتَجِمُوا يَوْمَ الْأَرْبِعَاءِ "
" وَقَدْ أَسْنَدَ هَذَا الْحَدِيثَ عَطَّافُ بْنُ خَالِدٍ الْمَخْزُومِيُّ ، عَنْ نَافِعٍ "

(4/335)

7561 - حَدَّثَنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالَا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، ثَنَا عَطَّافُ بْنُ خَالِدٍ ، عَنْ نَافِعٍ ، أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ لَهُ: يَا نَافِعُ تَبَيَّغَ بِي الدَّمُ فَأْتِنِي بِحَجَّامٍ لَا يَكُونُ شَيْخًا كَبِيرًا وَلَا غُلَامًا صَغِيرًا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْحِجَامَةُ عَلَى الرِّيقِ أَمْثَلُ وَفِيهَا شِفَاءٌ وَبَرَكَةٌ ، وَهِيَ تَزِيدُ فِي الْعَقْلِ وَتَزِيدُ فِي الْحِفْظِ وَتَزِيدُ الْحَافِظَ حِفْظًا فَمَنْ كَانَ مُحْتَجِمًا عَلَى اسْمِ اللَّهِ فَلْيَحْتَجِمْ يَوْمَ الْخَمِيسِ وَاجْتَنِبُوا الْحِجَامَةَ يَوْمَ الْجُمُعَةِ وَيَوْمَ السَّبْتِ وَيَوْمَ الْأَحَدِ ، وَاحْتَجِمُوا يَوْمَ الِاثْنَيْنِ وَيَوْمَ الثُّلَاثَاءِ فَإِنَّهُ الْيَوْمُ الَّذِي صَرَفَ اللَّهُ عَنْ أَيُّوبَ فِيهِ الْبَلَاءَ ، وَاجْتَنِبُوا الْحِجَامَةَ يَوْمَ الْأَرْبِعَاءِ ، فَإِنَّهُ الَّذِي ابْتَلَى اللَّهُ أَيُّوبَ فِيهِ بِالْبَلَاءِ وَمَا يَبْدُو جُذَامٌ وَلَا بَرَصٌ إِلَّا فِي يَوْمِ الْأَرْبِعَاءِ أَوْ فِي لَيْلَةِ الْأَرْبِعَاءِ "

(4/335)

7562 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْقَاسِمِ الْأَسَدِيُّ ، ثَنَا الرَّبِيعُ بْنُ صُبَيْحٍ ، عَنِ الْحَسَنِ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا اشْتَدَّ الْحَرُّ فَاسْتَعِينُوا بِالْحِجَامَةِ لَا تَبَيَّغَ دَمُ أَحَدِكُمْ فَيَقْتُلَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/336)

7563 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدُ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ عَنِ الْمُرَجَّا بْنِ رَجَاءٍ الْيَشْكُرِيُّ ، حَدَّثَنِي عَبَّادُ بْنُ مَنْصُورٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نِعْمَ الْعَبْدُ الْحَجَّامُ يُخِفَّ الظَّهْرَ وَيَجْلُو الْبَصَرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/336)

7564 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، وَأَبُو بَكْرِ بْنُ جَعْفَرٍ الْمُزَكِّي ، وَعَبْدُ اللَّهِ بْنُ سَعْدٍ الْحَافِظُ ، وَعَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، قَالُوا: ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا ابْنُ جُرَيْجٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَطَبَّبَ وَلَمْ يُعْرَفْ مِنْهُ طِبٌّ فَهُوَ ضَامِنٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/336)

7565 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ ، قَالَ: كُنَّا نَرْقِي فِي الْجَاهِلِيَّةِ فَقُلْنَا: يَا رَسُولَ اللَّهِ كَيْفَ تَرَى فِي ذَلِكَ ؟ فَقَالَ: " اعْرِضُوا عَلَيَّ رُقَاكُمْ لَا بَأْسَ بِالرُّقَى مَا لَمْ تَكُنْ شِرْكًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/336)

7566 - أَخْبَرَنِي عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا مُحَمَّدُ بْنُ وَهْبِ بْنِ عَطِيَّةَ السُّلَمِيُّ ، ثَنَا مُحَمَّدُ بْنُ حَرْبٍ ، ثَنَا مُحَمَّدُ بْنُ الْوَلِيدِ الزُّبَيْدِيُّ ، ثَنَا الزُّهْرِيُّ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ ، عَنْ أُمِّ سَلَمَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ [ص:337] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى فِي بَيْتِهَا جَارِيَةً فِي وَجْهِهَا سَفْعَةٌ فَقَالَ: " اسْتَرْقُوا لَهَا فَإِنَّ بِهَا النَّظْرَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 23575 (ج18/ص213) .

(4/336)

7567 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ ، حَدَّثَنِي الْمِنْهَالُ بْنُ عَمْرٍو ، أَخْبَرَنِي سَعِيدُ بْنُ جُبَيْرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا عَادَ الْمَرِيضَ جَلَسَ عِنْدَ رَأْسِهِ ثُمَّ قَالَ سَبْعَ مَرَّاتٍ: " أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَكَ " فَإِنْ كَانَ فِي أَجَلِهِ تَأْخِيرٌ عُوفِيَ مِنْ وَجَعِهِ ذَلِكَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ .
وَلَمْ يُتَابِعْ عَمْرَو بْنَ الْحَارِثِ بَيْنَ سَعِيدٍ ، وَابْنِ عَبَّاسٍ أَحَدٌ إِنَّمَا رَوَاهُ حَجَّاجُ بْنُ أَرْطَأَةَ عَنِ الْمِنْهَالِ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ وَلَمْ يَذْكُرْ بَيْنَهُمَا سَعِيدَ بْنَ جُبَيْرٍ "

(4/337)

7568 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْحَجَّاجُ بْنُ أَرْطَأَةَ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ عَادَ مَرِيضًا فَقَالَ أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَكَ سَبْعًا عُوفِيَ إِنْ لَمْ يَكُنْ حَضَرَ أَجَلُهُ "
وَقَدْ رَوَاهُ أَبُو خَالِدٍ الدَّالَانِيُّ ، وَمَيْسَرَةُ بْنُ حَبِيبٍ النَّهْدِيُّ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ
أَمَّا حَدِيثُ خَالِدٍ :

(4/337)

7569 - فَأَخْبَرَنَاهُ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ،
وَحَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، عَنْ شُعْبَةَ ، عَنْ يَزِيدَ بْنِ أَبِي خَالِدٍ الدَّالَانِيِّ ، قَالَ: سَمِعْتُ الْمِنْهَالَ بْنَ عَمْرٍو ، يُحَدِّثُ عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ [ص:338] وَسَلَّمَ قَالَ: " مَا مِنْ عَبْدٍ مُسْلِمٍ يَعُودُ مَرِيضًا لَمْ يَحْضُرْ أَجَلُهُ فَيَقُولُ سَبْعَ مَرَّاتٍ أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَكَ ، إِلَّا عُوفِيَ "
وَأَمَّا حَدِيثُ مَيْسَرَةَ بْنِ حَبِيبٍ :

(4/337)

7570 - حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ مُوسَى ، ثَنَا الْأَشْجَعِيُّ ، عَنْ شُعْبَةَ ، عَنْ مَيْسَرَةَ النَّهْدِيِّ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ دَخَلَ عَلَى مَرِيضٍ لَمْ يَحْضُرْ أَجَلُهُ فَقَالَ أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَكَ إِلَّا عُوفِي "

(4/338)

7571 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا أَبُو النَّضْرِ ، وَأَبُو زَيْدٍ سَعِيدُ بْنُ الرَّبِيعِ ، قَالَا: ثَنَا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْكَيِّ " فَاكْتَوَيْنَا فَمَا أَفْلَحْنَا وَلَا أَنْجَحْنَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/338)

7572 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الدَّقَّاقُ ، ثَنَا الْحَسَنُ بْنُ سَلَّامٍ السَّوَّاقُ ، ثَنَا أَبُو عَاصِمٍ ، عَنْ سُفْيَانَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: أَصَابَ رَجُلًا مِنَ الْأَنْصَارِ مَرَضٌ شَدِيدٌ فَوُصِفَ لَهُ الْكَيُّ فَأَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَعْرَضَ عَنْهُمْ ثُمَّ أَتَوْهُ فَأَعْرَضَ عَنْهُمْ ثُمَّ قَالَ فِي الثَّالِثَةِ - أَوْ فِي الرَّابِعَةِ -: " إِنْ شِئْتُمْ فَارْضِفُوهُ رَضْفًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/338)

7573 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، حَدَّثَنِي عَبْدُ الْقُدُّوسِ بْنُ مُحَمَّدٍ الْحَبْحَابِيُّ ، حَدَّثَنِي عَمْرُو بْنُ عَاصِمٍ ، ثَنَا هَمَّامٌ ، ثَنَا قَتَادَةُ ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، أَنَّهُ قَالَ: " لَمْ تُسَلِّمْ عَلَيَّ الْمَلَائِكَةُ حَتَّى ذَهَبَ عَنِّي أَثَرُ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/338)

7574 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا الْأَعْمَشُ ، [ص:339] وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ يَعْلَى بْنُ عُبَيْدٍ ، ثَنَا الْأَعْمَشُ ، عَنْ أَبِي إِسْحَاقَ * ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَرِضَ أُبَيُّ بْنُ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، فَبَعَثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِ طَبِيبًا فَقَطَعَ مِنْهُ عِرْقًا ثُمَّ كَوَاهُ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "أبي سفيان" ، كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 2759 (ج3/ص172) - .

(4/338)

7575 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَادَ سَعْدَ بْنَ زُرَارَةَ وَبِهِ الشَّوْكَةُ فَلَمَّا دَخَلَ عَلَيْهِ قَالَ: " بِئْسَ الْمَيِّتُ هَذَا ، الْيَهُودُ يَقُولُونَ لَوْلَا دَفَعَ عَنْهُ وَلَا أَمْلِكُ لَهُ وَلَا أَمْلِكُ لِنَفْسِي شَيْئًا وَلَا يَلُومَنَّ فِي أَبِي أُمَامَةَ " فَأَمَرَ بِهِ فَكُوِيَ فَمَاتَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِذَا كَانَ أَبُو أُمَامَةَ عِنْدَهُمَا مِنَ الصَّحَابَةِ وَلَمْ يُخَرِّجَاهُ "

(4/339)

7576 - أَخْبَرَنَا أَبُو سَهْلِ بْنُ زِيَادٍ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا شُعْبَةُ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زُرَارَةَ ، قَالَ: سَمِعْتُ عُمَرَ ، وَمَا رَأَيْتُ أَحَدًا مِنَّا بِهِ شَبِيهٌ يُحَدِّثُ أَنَّ سَعْدَ بْنَ زُرَارَةَ أَخَذَهُ وَجَعٌ وَتُسَمِّيهِ أَهْلُ الْمَدِينَةِ الذَّبْحَ فَكَوَاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَاتَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَيِّتُ سُوءٍ لَيَهُودُ لَيَقُولُونَ لَوْلَا دَفَعَ عَنْ صَاحِبِهِ وَلَا أَمْلِكُ لَهُ وَلَا شَيْئًا لِنَفْسِي "
" وَهَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/339)

7577 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرَّيِّ ، ثَنَا أَبُو حَاتِمٍ ، أَنْبَأَ أَحْمَدُ بْنُ [ص:340] إِسْحَاقَ الْحَضْرَمِيُّ ، ثَنَا وُهَيْبٌ ، ثَنَا أَبُو وَاقِدٍ اللَّيْثِيُّ ، قَالَ: سَمِعْتُ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ يُحَدِّثُ عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اسْتَعِيذُوا بِاللَّهِ تَعَالَى مِنَ الْعَيْنِ فَإِنَّ الْعَيْنَ حَقٌّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ ابْنِ عَبَّاسٍ الْعَيْنُ حَقٌّ "

(4/339)

7578 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْمُقْرِئُ * ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَلِيُّ بْنُ الْمَدِينِيِّ ، ثَنَا عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ ، ثَنَا سُفْيَانُ ، عَنْ دُرَيْدٍ ** ، عَنْ إِسْمَاعِيلَ بْنِ ثَوْبَانَ ، عَنْ جَابِرِ بْنِ زَيْدٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْعَيْنُ حَقٌّ تَسْتَنْزِلُ الْحَالِقَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ "
__________
حاشية الشقيري :
* صوابه : "العَنَزِيُّ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 7250 (ج7/ص24) - ، وقد تصحفت في النسخة (ب) إلى : "العنبري" .
** كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "دُوَيْدٍ" كما في كتاب إتحاف المهرة ، وكما في "المؤتلف والمختلف للدارقطني" (2 /1008) ، و"الإكمال لابن ماكولا" (3 /386) ، وكما جاء على الصواب في طبعة الشيخ مقبل .

(4/340)

7579 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا أَبُو الْجَوَّابِ ، ثَنَا عَمَّارُ بْنُ رُزَيْقٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى ، عَنْ أُمَيَّةَ بْنِ هِنْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا رَأَى أَحَدُكُمْ مِنْ نَفْسِهِ وَأَخِيهِ مَا يُعْجِبُهُ فَلْيَدْعُ بِالْبَرَكَةِ فَإِنَّ الْعَيْنَ حَقٌّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِذِكْرِ الْبَرَكَةِ "

(4/340)

7580 - أَخْبَرَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو النَّضْرُ الْجُرَشِيُّ * ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ وَكِيعُ بْنُ الْجَرَّاحِ بْنِ مَلِيحٍ ، ثَنَا أَبِي ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى ، عَنْ أُمَيَّةَ بْنِ هِنْدِ بْنِ سَعْدِ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ ، قَالَ: خَرَجَ سَهْلُ بْنُ حُنَيْفٍ وَمَعَهُ عَامِرُ بْنُ رَبِيعَةَ يُرِيدَانِ الْغُسْلَ فَانْتَهَيَا إِلَى غَدِيرٍ فَخَرَجَ سَهْلُ يُرِيدُ الْخَمْرَ - قَالَ وَكِيعٌ: يَعْنِي بِهِ السِّتْرَ - حَتَّى إِذَا رَأَى أَنَّهُ قَدْ نَزَعَ جُبَّةً عَلَيْهِ مِنْ صُوفٍ فَوَضَعَهَا ثُمَّ دَخَلَ الْمَاءَ قَالَ: [ص:341] فَنَظَرْتُ إِلَيْهِ فَأَصَبْتُهُ بِعَيْنَي فَسَمِعْتُ لَهُ قَرْقَفَةً فِي الْمَاءِ فَأَتَيْتُهُ فَنَادَيْتُهُ ثَلَاثًا فَلَمْ يُجِبْنِي فَأَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ فَجَاءَ يَمْشِي فَخَاضَ الْمَاءَ حَتَّى كَأَنِّي أَنْظُرُ إِلَى بَيَاضِ سَاقَيْهِ فَضَرَبَ صَدْرَهِ ثُمَّ قَالَ: " اللَّهُمَّ أَذْهِبْ عَنْهُ حَرِّهَا وَبَرْدَهَا وَوَصَبَهَا " فَقَامَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا رَأَى أَحَدُكُمْ مِنْ نَفْسِهِ أَوْ مَالِهِ أَوْ أَخِيهِ مَا يُحِبُّ فلْيُبَرِّكْ فَإِنَّ الْعَيْنَ حَقٌّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 6688 (ج6/ص391) - ، وصوابه : "الحَرَشِيُّ" ، كما جاء في النسخة (أ) ، وكما في "الإكمال لابن ماكولا" (2 /239) ، وفي ترجمته في "تاريخ الإسلام" (6 /819) .

(4/340)

7581 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي حَيْوَةُ ، عَنْ خَالِدِ بْنِ عُبَيْدٍ الْمَعَافِرِيِّ ، عَنْ مِشْرَحِ بْنِ هَاعَانَ ، أَنَّهُ سَمِعَ عُقْبَةَ بْنَ عَامِرٍ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ عَلَّقَ تَمِيمَةً فَلَا أَتَمَّ اللَّهُ لَهُ وَمَنْ عَلَّقَ وَدَعَةً فَلَا وَدَعَ اللَّهُ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/341)

7582 - أَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا عُثْمَانُ بْنُ عُمَرَ ، أَنْبَأَ أَبُو عَامِرٍ صَالِحُ بْنُ رُسْتُمٍ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: دَخَلْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي عَضُدِي حَلْقَةٌ صُفْرٌ فَقَالَ: " مَا هَذِهِ ؟ " فَقُلْتُ: مِنَ الْوَاهِنَةِ . فَقَالَ: " انْبِذْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وصوابه : "سَلْمَانَ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 15004 (ج12/ص16) - ، وقد جاء على الصواب في طبعة الشيخ مقبل .

(4/341)

7583 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ ابْنُ أَبِي لَيْلَى ، عَنْ أَخِيهِ عِيسَى ، قَالَ: دَخَلْتُ عَلَى أَبِي مَعْبَدٍ الْجُهَنِيِّ وَهُو عَبْدُ اللَّهِ بْنُ حَكِيمٍ * ، وَبِهِ جَمْرٌ فَقُلْتُ: أَلَا تُعَلِّقُ شَيْئًا . فَقَالَ: الْمَوْتُ أَقْرَبُ مِنْ ذَلِكَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَعَلَّقَ شَيْئًا وُكِلَ إِلَيْهِ "
__________
حاشية الشقيري :
* صوابه : "عُكَيْمٍ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 9336 (ج8/ص260) - ، وكما جاء على الصواب في طبعة الشيخ مقبل .

(4/341)

7584 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثَنَا السَّرِيُّ بْنُ إِسْمَاعِيلَ ، عَنْ أَبِي الضُّحَى ، عَنْ أُمِّ نَاجِيَةَ ، قَالَتْ: دَخَلْتُ عَلَى زَيْنَبَ [ص:342] امْرَأَةِ عَبْدِ اللَّهِ أَعُوذُهَا مِنْ جَمْرَةٍ ظَهَرَتْ بِوَجْهِهَا وَهِيَ مُعَلَّقَةٌ بِحِرْزٍ فَإِنِّي لَجَالِسَةٌ دَخَلَ عَبْدُ اللَّهِ ، فَلَمَّا نَظَرَ إِلَى الْحِرْزِ أَتَى جِدْعًا مُعَارِضًا فِي الْبَيْتِ فَوَضَعَ عَلَيْهِ رِدَاءَهُ ، ثُمَّ حَصَرَ عَنْ ذِرَاعَيْهِ فَأَتَاهَا فَأَخَذَ بِالْحِرْزِ فَجَذَبَهَا حَتَّى كَادَ وَجْهُهَا أَنْ يَقَعَ فِي الْأَرْضِ فَانْقَطَعَ ثُمَّ خَرَجَ مِنَ الْبَيْتِ فَقَالَ: لَقَدْ أَصْبَحَ آلُ عَبْدِ اللَّهِ أَغْنِيَاءَ عَنِ الشِّرْكِ ، ثُمَّ خَرَجَ فَرَمَى بِهَا خَلْفَ الْجِدَارِ ثُمَّ قَالَ: يَا زَيْنَبُ أَعِنْدِي تُعَلِّقِينَ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " نَهَى عَنِ الرُّقَى وَالتَّمَائِمِ وَالتَّوْلِيَةِ " فَقَالَتْ أُمُّ نَاجِيَةَ: يَا أَبَا عَبْدِ الرَّحْمَنِ أَمَّا الرُّقَى وَالتَّمَائِمُ فَقَدْ عَرَفْنَا فَمَا التَّوْلِيَةُ ؟ قَالَ: التَّوْلِيَةُ مَا يُهَيِّجُ النِّسَاءَ

(4/341)

7585 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثَنَا إِسْرَائِيلُ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ قَيْسِ بْنِ السَّكَنِ الْأَسَدِيِّ ، قَالَ: دَخَلَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ عَلَى امْرَأَةٍ فَرَأَى عَلَيْهَا حِرْزًا مِنَ الْحُمْرَةِ فَقَطَعَهُ قَطْعًا عَنِيفًا ثُمَّ قَالَ: إِنَّ آلَ عَبْدِ اللَّهِ عَنِ الشِّرْكِ أَغْنِيَاءُ وَقَالَ: كَانَ مِمَّا حَفِظْنَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَنَّ الرُّقَى وَالتَّمَائِمَ وَالتَّوْلِيَةَ مِنَ الشِّرْكِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 13163 (ج10/ص453) .

(4/342)

7586 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثَنَا أَبُو الْمُوَجِّهِ ، [أَنْبَأَ عَبْدَانُ] ، أَنْبَأَ عَبْدُ اللَّهِ ، أَخْبَرَنِي طَلْحَةُ بْنُ أَبِي سَعِيدٍ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " لَيْسَتِ التَّمِيمَةُ مَا تَعَلَّقَ بِهِ بَعْدَ الْبَلَاءِ إِنَّمَا التَّمِيمَةُ مَا تَعَلَّقَ بِهِ قَبْلَ الْبَلَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 22677 (ج17/ص491) - ، وسيأتي نفس الحديث بمعناه في كتاب الرقى والتمائم برقم 8360 من طريق الحسن بن حليم المروزي عن أبي الموجه به .

(4/342)

7587 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " لَيْسَتِ التَّمِيمَةُ مَا تَعَلَّقَ بِهِ بَعْدَ الْبَلَاءِ ، إِنَّمَا التَّمِيمةُ مَا تَعَلَّقَ بِهِ قَبْلَ الْبَلَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" وَلَعَلَّ مُتَوَهِّمًا يَتَوَهَّمُ أَنَّهَا مِنَ الْمَوْقُوفَاتِ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَلَيْسَ كَذَلِكَ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ ذَكَرَ التَّمَائِمِ فِي أَخْبَارٍ كَثِيرَةٍ فَإِذَا فَسَّرَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا التَّمِيمَةَ فَإِنَّهُ حَدِيثٌ مُسْنَدٌ "

(4/342)

7588 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ بُكَيْرًا ، حَدَّثَهُ أَنَّ أُمَّهُ ، حَدَّثَتْهُ أَنَّهَا أَرْسَلَتْ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا بِأَخِيهِ مَخْرَمَةَ ، وَكَانَتْ تُدَاوِي مِنْ قَرْحَةٍ تَكُونُ بِالصِّبْيَانِ ، فَلَمَّا دَاوَتْهُ عَائِشَةُ وَفَرَغَتْ مِنْهُ رَأَتْ فِي رِجْلَيْهِ خَلْخَالَيْنِ جَدِيدَيْنِ فَقَالَتْ عَائِشَةُ: " أَظَنَنْتُمْ أَنَّ هَذَيْنِ الْخَلْخَالَيْنِ يَدْفَعَانِ عَنْهُ شَيْئًا كَتَبَهُ اللَّهُ عَلَيْهِ لَوْ رَأَيْتُهَا مَا تَدَاوَى عِنْدِي وَمَا مَسَّ عِنْدِي لَعَمْرِي لَخَلْخَالَانِ مِنْ فِضَّةٍ أَطْهَرُ مِنْ هَذَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/343)

7589 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، ثَنَا الْأَعْمَشُ ، عَنْ شَقِيقٍ ، قَالَ: اشْتَكَى رَجُلٌ بَطْنَهُ مِنَ الصَّفَرِ فَنُعِتَ لَهُ السَّكَرِ فَذَكَرَ ذَلِكَ لِعَبْدِ اللَّهِ ، فَقَالَ: " إِنَّ اللَّهَ تَعَالَى لَمْ يَجْعَلْ شِفَاءَكُمْ فِيمَا حَرَّمَ عَلَيْكُمْ "

(4/343)

7590 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْحَارِثِ ، أَخْبَرَنِي عَمْرُو بْنُ وَهْبٍ ، أَنَّ عَبْدَ رَبِّهِ بْنَ سَعِيدٍ ، حَدَّثَهُ أَنَّهُ سَمِعَ نَافِعًا ، يَقُولُ: " كَانَ ابْنُ عُمَرَ ، إِذَا دَعَا طَبِيبًا يُعَالِجُ بَعْضَ أَصْحَابِهِ اشْتَرَطَ عَلَيْهِ أَنْ لَا يُدَاوِيَ بِشَيْءٍ مِمَّا حَرَّمَ اللَّهُ عَزَّ وَجَلَّ "

(4/343)

7591 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ نَصْرٍ ، ثَنَا حَرَمِيُّ بْنُ حِصْنٍ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُسْلِمٍ ، ثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَتِ امْرَأَةٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَتْ أَنَّ بِهَا طَيْفًا مِنَ الشَّيْطَانِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ شِئْتِ دَعَوْتُ اللَّهَ عَزَّ وَجَلَّ فَبَرَّأَكِ وَإِنْ شِئْتِ فَلَا حِسَابَ وَلَا عَذَابَ " قَالَتْ: يَا رَسُولَ اللَّهِ فَدَعْنِي إِذًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/343)

7592 - حَدَّثَنِي طَاهِرُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ الْبَيْهَقِيُّ ، ثَنَا خَالِي الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي زِيَادُ بْنُ مُحَمَّدٍ الْأَنْصَارِيُّ ، عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ ، أَنَّهُ قَالَ: جَاءَ رَجُلَانِ مِنْ أَهْلِ الْعِرَاقِ يَلْتَمِسَانِ [ص:344] الشِّفَاءَ لِأَبٍ لَهُمَا حُبِسَ بَوْلُهُ فَدَلَّهُ الْقَوْمُ عَلَى فَضَالَةَ فَجَاءَ الرَّجُلَانِ وَمَعَهُمَا فَضَالَةُ فُذُكِرَ الَّذِي يَأْتِيهُمَا فَقَالَ فَضَالَةُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنِ اشْتَكَى مِنْكُمْ شَيْئًا أَوِ اشْتَكَى أَخٌ لَهُ فَلْيَقُلْ: رَبَّنَا الَّذِي فِي السَّمَاءِ تَقَدَّسَ اسْمُكَ أَمَرُكَ فِي السَّمَاءِ وَالْأَرْضِ كَمَا رَحْمَتُكَ فِي السَّمَاءِ وَالْأَرْضِ اغْفِرْ لَنَا حَوبَنَا وَخَطَايَانَا يَا رَبَّ الطَّيِّبِينَ أَنْزِلْ شِفَاءً مِنْ شِفَائِكَ وَرَحْمَةً مِنْ رَحْمَتِكَ عَلَى هَذَا الْوَجَعِ فَيَبْرَأْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/343)

7593 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا إِمَامُ الْمُسْلِمِينَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، رَضِيَ اللَّهُ عَنْهُ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى الْحَرَشِيُّ ، ثَنَا سَهْلُ بْنُ أَسْلَمَ الْعَدَوِيُّ ، ثَنَا يَزِيدُ بْنُ أَبِي مَنْصُورٍ ، عَنِ الرَّجُلَيْنِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ ، أَنَّهُ جَاءَ فِي رَكْبِ عَشَرَةٍ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَايَعَ تِسْعَةً وَأَمْسَكَ عَنْ بَيْعَةِ رَجُلٍ مِنْهُمْ ، فَقَالُوا: مَا شَأْنُ هَذَا الرَّجُلِ لَا تُبَايِعُهُ ؟ فَقَالَ: " إِنَّ فِي عَضُدِهِ تَمِيمَةً " فَقَطَعَ الرَّجُلُ التَّمِيمَةَ ، فَبَايَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ: " مَنْ عَلَّقَ فَقَدْ أَشْرَكَ "

(4/344)

7594 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْجُرَيْرِيُّ ، عَنْ أَبِي الْعَلَاءِ ، عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ الشَّيْطَانَ قَدْ حَالَ بَيْنِي وَبَيْنَ صَلَاتِي وَقِرَاءَتِي فَقَالَ: " إِنَّ ذَلِكَ شَيْطَانٌ يُقَالُ لَهُ خَنْزَبٌ فَإِذَا أَحْسَسْتَهُ فَتَعَوَّذْ بِاللَّهِ مِنْهُ وَاتْفُلْ عَنْ يَسَارِكَ " قَالَ: فَفَعَلْتُ فَأَذْهَبَ اللَّهُ عَنِّي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/344)

7595 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ ، حَدَّثَنِي أَبِي ، ثَنَا أَبُو مَطَرٍ مُحَمَّدُ بْنُ سَالِمٍ ، ثَنَا ثَابِتٌ الْبُنَانِيُّ ، قَالَ: " إِذَا اشْتَكَيْتَ فَضَعْ [ص:345] يَدَكَ حَيْثُ تَشْتَكِي ثُمَّ قُلْ: بِسْمِ اللَّهُ أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ مِنْ وَجَعِي هَذَا ثُمَّ ارْفَعْ يَدَكَ ثُمَّ اعْدُدْ ذَلِكَ وِتْرًا " قَالَ أَنَسُ بْنُ مَالِكٍ: حَدَّثَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُ بِذَلِكَ " . هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/344)

7596 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْحَافِظُ حَدَّثَنِي أَبِي ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، حَدَّثَنَا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ ، قَالَ: سَمِعْتُ يَحْيَى بْنَ سَعِيدٍ ، يَقُولُ: أَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَارِثَةَ ، عَنْ عَمْرَةَ ، أَنَّ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَصَابَهَا مَرَضٌ وَأَنَّ بَعْضَ بَنِي أَخِيهَا ذَكَرُوا شَكْوَاهَا لِرَجُلٍ مِنَ الزُّطِّ يَتَطَبَّبُ وَأَنَّهُ قَالَ لَهُمْ: إِنَّهُمْ لَيَذْكُرُونَ امْرَأَةً مَسْحُورَةً سَحَرَتْهَا جَارِيَةٌ فِي حِجْرِهَا صَبِيٌّ ، فِي حِجْرِ الْجَارِيَةِ الْآنَ صَبِيٌّ قَدْ بَالَ فِي حِجْرِهَا فَقَالَ: إِيتُونِي بِهَا . فَأُتِيَ بِهَا فَقَالَتْ عَائِشَةُ: " سَحَرْتِينِي ؟ " قَالَتْ: نَعَمْ ، قَالَتْ: " لِمَ ؟ " قَالَتْ: أَرَدْتُ أَنْ أُعْتَقَ ، وَكَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا قَدْ أَعْتَقْتَهَا عَنْ دُبُرٍ مِنْهَا فَقَالَتْ: " إِنَّ لِلَّهِ عَلَيَّ أَنْ لَا تُعْتَقِينَ أَبَدًا انْظُرُوا شَرَّ الْبُيُوتِ مَلَكَةً فَبِيعُوهَا مِنْهُمْ ثُمَّ اشْتَرُوا بِثَمَنِهَا رَقَبَةً فَأَعْتِقُوهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" آخِرُ كِتَابِ الطِّبِّ "

(4/345)


كِتَابُ الْأَضَاحِيِّ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

38 - كِتَابُ الْأَضَاحِيِّ

(4/346)

7597 - أَخْبَرَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُبَيْدٍ الْقُرَشِيُّ ، بِالْكُوفَةِ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، حَدَّثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا زَيْدُ * بْنُ عُقْبَةَ الْحَضْرَمِيُّ ، حَدَّثَنِي خَيْرُ بْنُ نُعَيْمٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { وَالْفَجْرِ وَلِيَالٍ عَشْرٍ } [الفجر: 1] " عَشْرُ الْأُضْحِيَّةِ وَالْوِتْرُ يَوْمُ عَرَفَةَ وَالشَّفْعُ يَوْمُ النَّحْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "عَيَّاشُ" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 3255 (ج3/ص380) - ، وليس "زيد" .

(4/346)

7598 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ وَبَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ قَالَا: ثَنَا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثَنَا يَحْيَى بْنُ كَثِيرِ بْنِ دِرْهَمٍ ، ثَنَا شُعْبَةُ ، وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ بَكْرٍ ، ثَنَا شُعْبَةُ ، عَنْ مَالِكِ بْنِ أَنَسٍ ، قَالَ: سَمِعْتُ عَمْرَو بْنَ مُسْلِمٍ ، يَقُولُ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيَّبِ ، يَقُولُ: قَالَتْ أُمُّ سَلَمَةَ ، رَضِيَ اللَّهُ عَنْهَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ رَأَى هِلَالَ ذِي الْحِجَّةِ فَأَرَادَ أَنْ يُضَحِّيَ فَلَا يَأْخُذْ مِنْ ظُفْرِهِ وَلَا مِنْ شَعْرِهِ حَتَّى يُضَحِّيَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/346)

7599 - أَخْبَرَنَا عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أُمِّ سَلَمَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " إِذَا دَخَلَ عَشْرُ ذِي الْحِجَّةِ فَلَا تَأْخُذَنَّ مِنْ شَعْرِكَ وَلَا مِنْ أَظْفَارَكَ حَتَّى تُذْبَحُ أُضْحِيَّتِكَ "
" هَذَا شَاهِدٌ صَحِيحٌ لِحَدِيثِ مَالِكٍ وَإِنْ كَانَ مَوْقُوفًا "

(4/346)

7600 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا يَزِيدُ بْنُ عَبْدِ رَبِّهِ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ قَالَ: سَأَلْتُ مُحَمَّدُ بْنُ عَجْلَانَ عَنْ أَخْذِ الشَّعْرِ فِي الْأَيَّامِ الْعَشْرِ فَقَالَ: حَدَّثَنِي نَافِعٌ ، أَنَّ ابْنَ عُمَرَ ، مَرَّ بِامْرَأَةٍ تَأْخُذُ مِنْ شَعْرِ ابْنِهَا فِي أَيَّامِ الْعَشْرِ فَقَالَ: " لَوْ أَخَّرْتِيهِ إِلَى يَوْمِ النَّحْرِ كَانَ أَحْسَنَ "

(4/347)

7601 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ الْآدَمِيُّ ، ثَنَا مُحَمَّدُ بْنُ مَاهَانَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثَنَا شُعْبَةُ ، قَالَ: سَمِعْتُ قَتَادَةَ يُحَدِّثُ قَالَ: جَاءَ رَجُلٌ مِنَ الْعَتِيكِ فَحَدَّثَ سَعِيدَ بْنَ الْمُسَيَّبِ أَنَّ يَحْيَى بْنَ يَعْمَرَ يَقُولُ: " مَنِ اشْتَرَى أُضْحِيَّةَ فِي الْعَشْرِ فَلَا يَأْخُذُ مِنْ شَعْرِهِ وَأَظْفَارِهِ " قَالَ سَعِيدٌ: نَعَمْ فَقُلْتُ: عَنْ مَنْ يَا أَبَا مُحَمَّدٍ ؟ قَالَ: عَنْ أَصْحَابِ رَسُولِ اللَّهِ ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/347)

7602 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ رَاشِدِ بْنِ سَعْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ يَحْيَى ، عَنْ عَبْدِ اللَّهِ بْنِ قُرْطٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعْظَمُ الْأَيَّامِ عِنْدَ اللَّهِ يَوْمُ النَّحْرِ ثُمَّ يَوْمُ الْقُرَّ " وَقَدِمَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدَنَاتٌ خَمْسٌ أَوْ سِتٌّ فَطَفِقْنَ يَزْدَلِفْنَ بِأَيَّتِهِنَّ يَبْدَأُ بِهَا فَلَمَّا وَجَبَتْ جُنُوبُهَا - قَالَ كَلِمَةً خَفِيفَةً لَمْ أَفْهَمْهَا فَسَأَلْتُ مَنْ يَلِيهِ فَقَالَ - قَالَ: " مَنْ شَاءَ اقْتَطَعَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/347)

7603 - حَدَّثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا أَبُو سَلَمَةَ يَحْيَى بْنِ الْمُغِيرَةِ الْمَدِينِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ نَافِعٍ ، حَدَّثَنِي أَبُو الْمُثَنَّى سُلَيْمَانُ بْنُ يَزِيدَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا تُقُرِّبَ إِلَى اللَّهِ تَعَالَى يَوْمَ النَّحْرِ بِشَيْءٍ هُوَ أَحَبُّ إِلَى اللَّهُ تَعَالَى مِنْ إِهْرَاقِ الدَّمِ وَأَنَّهَا لَتَأْتِي يَوْمَ الْقِيَامَةِ بِقُرُونِهَا وَأَشْعَارِهَا وَأَظْلَافِهَا وَأَنَّ الدَّمَ لَيَقَعُ مِنَ اللَّهُ تَعَالَى بِمَكَانٍ قَبْلَ أَنْ يَقَعَ عَلَى الْأَرْضِ فَيَطِيبُوا بِهَا نَفْسًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/347)

7604 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا النَّضْرُ بْنُ إِسْمَاعِيلَ الْبَجَلِيُّ ، ثَنَا أَبُو حَمْزَةَ الثُّمَالِيُّ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَا فَاطِمَةُ قَوْمِي إِلَى أُضْحِيَّتِكَ فَاشْهَدِيهَا فَإِنَّهُ يُغْفَرُ لَكِ عِنْدَ أَوَّلِ قَطْرَةٍ تَقْطُرُ مِنْ دَمِهَا كُلُّ ذَنْبٍ عَمِلْتِيهِ وَقُولِي: إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهُ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا مِنَ الْمُسْلِمِينَ " قَالَ عِمْرَانُ: قُلْتُ: يَا رَسُولَ اللَّهِ ، هَذَا لَكَ وَلِأَهْلِ بَيْتِكِ خَاصَّةً فَأَهَلَّ ذَاكَ أَنْتُمْ أَمْ لِلْمُسْلِمِينَ عَامَّةً ؟ قَالَ: " لَا بَلْ لِلْمُسْلِمِينَ عَامَّةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَشَاهِدُهُ حَدِيثُ عَطِيَّةَ ، عَنْ أَبِي سَعِيدٍ الَّذِي :

(4/348)

7605 - حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ الْمَعْمَرِيُّ ، ثَنَا دَاوُدُ بْنُ عَبْدِ الْحَمِيدِ ، ثَنَا عَمْرُو بْنُ قَيْسٍ الْمُلَائِيُّ ، عَنْ عَطِيَّةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِفَاطِمَةَ عَلَيْهَا الصَّلَاةُ وَالسَّلَامُ: " قَوْمِي إِلَى أُضْحِيَّتِكَ فَاشْهَدِيهَا فَإِنَّ لَكِ بِأَوَّلِ قَطْرَةٍ تَقْطُرُ مِنْ دَمِهَا يُغْفَرُ لَكِ مَا سَلَفَ مِنْ ذُنُوبُكَ " قَالَتْ: يَا رَسُولَ اللَّهِ ، هَذَا لَنَا أَهْلَ الْبَيْتِ خَاصَّةً أَوْ لَنَا وَلِلْمُسْلِمِينَ عَامَّةً ؟ قَالَ: " بَلْ لَنَا وَلِلْمُسْلِمِينَ عَامَّةً "

(4/348)

7606 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا أَبُو الْوَلِيدِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُرْدٍ الْأَنْطَاكِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحُنَيْنِيُّ ، ثَنَا هِشَامُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: نَزَلَ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا جِبْرِيلُ كَيْفَ رَأَيْتَ عِيدَنَا ؟ " فَقَالَ: لَقَدْ تَبَاهَى بِهِ أَهْلُ السَّمَاءِ . اعْلَمْ يَا مُحَمَّدُ أَنَّ الْجَذَعَ مِنَ الضَّأْنِ خَيْرٌ مِنَ السَّيِّدِ مِنَ الْمَعْزِ ، وَأَنَّ الْجَذَعَ مِنَ الضَّأْنِ خَيْرٌ مِنَ السَّيِّدِ مِنَ الْبَقَرِ ، وَأَنَّ الْجَذَعَ مِنَ الضَّأْنِ خَيْرٌ مِنَ السَّيِّدِ مِنَ الْإِبِلِ ، وَلَوْ عَلِمَ اللَّهُ ذَبْحًا خَيْرًا مِنْهُ فَدَى بِهِ إِبْرَاهِيمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ [ص:349]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/348)

7607 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ [يَعْقُوبَ ، ثَنَا] الرَّبِيعِ بْنِ سُلَيْمَانَ ، ثَنَا أَيُّوبُ بْنُ سُوَيْدٍ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرٍ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا قَالَ لَهُ: إِنَّا نَكْرَهُ النَّقْصَ فِي الْقُرُونِ وَالْأُذُنِ ، فَقَالَ لَهُ الْبَرَاءُ: اكْرَهْ لِنَفْسِكَ مَا شِئْتَ وَلَا تُحَرِّمْهُ عَلَى النَّاسِ . قَالَ الْبَرَاءُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرْبَعٌ لَا يَجْزِي فِي الضَّحَايَا: الْعَوْرَاءُ الْبَيِّنُ عَوَرُهَا ، وَالْمَكْسُورَةُ بَعْضُ قَوَائِمِهَا بَيِّنٌ كَسْرُهَا ، وَالْمَرِيضَةُ بَيِّنٌ مَرَضُهَا ، وَالْعَجْفَاءُ الَّتِي لَا تَنْقَى "

7608 - [وَ]حَدَّثَنَا أَبُو الْعَبَّاسِ عَقِبَهُ ، ثَنَا الرَّبِيعُ ، ثَنَا أَيُّوبُ بْنُ سُوَيْدٍ ، ثَنَا الْأَوْزَاعِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمِثْلِهِ
قَالَ الرَّبِيعُ فِي كِتَابِهِ بِالْإِسْنَادَيْنِ قَالَ: ثَنَا الْأَوْزَاعِيُّ

حَدِيثُ أَبِي سَلَمَةَ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا أَخْرَجَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى حَدِيثَ سُلَيْمَانَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عُبَيْدِ بْنِ فَيْرُوزٍ ، عَنِ الْبَرَاءِ ، وَهُوَ فِيمَا أُخِذَ عَلَى مُسْلِمٍ رَحِمَهُ اللَّهُ لِاخْتِلَافِ النَّاقِلِينَ فِيهِ وَأَصَحُّهُ حَدِيثُ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 2213 (ج2/ص537) - .

(4/349)

7609 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، وَسَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَيَّاشِ بْنِ عَبَّاسٍ ، حَدَّثَهُمْ عَنْ عِيسَى بْنِ هِلَالٍ الصَّدَفِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَجُلًا أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُمِرْتُ بِيَوْمِ الْأَضْحَى عِيدًا جَعَلَهُ اللَّهُ لِهَذِهِ الْأُمَّةِ " قَالَ الرَّجُلُ: فَإِنْ لَمْ أَجِدْ إِلَّا مَنِيحَةً أُنْثَى أَوْ شَاةَ أَهْلِي أَوْ مَنِيحَتَهُمْ أَذْبَحُهَا قَالَ: " لَا ، وَلَكِنْ قَلِّمْ أَظْفَارَكَ ، وَقُصَّ شَارِبَكَ ، وَاحْلِقْ عَانَتَكَ فَذَاكَ تَمَامُ أُضْحِيَّتِكَ عِنْدَ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/349)

7610 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ الْخُرَاسَانِيِّ الْعَدْلُ بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ شُعْبَةُ ، وَسَعِيدٌ ، عَنْ قَتَادَةَ ، قَالَ: سَمِعْتُ جُرَيَّ بْنَ كُلَيْبٍ ، رَجُلًا مِنْهُمْ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنَّ يُضَحَّى بِأَعْضَبِ الْقَرْنِ وَالْأُذُنِ " قَالَ قَتَادَةُ: وَذَكَرْتُ ذَلِكَ لِسَعِيدِ بْنِ الْمُسَيَّبِ قَالَ: " الْعَضْبُ النِّصْفُ فَمَا فَوْقَ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/350)

7611 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، ثَنَا أَبُو إِسْحَاقَ ، عَنْ شُرَيْحِ بْنِ النُّعْمَانِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُضَحَّى بِالْمُقَابَلَةِ وَالْمُدَابَرَةِ أَوْ شَرْقَاءَ أَوْ خَرْقَاءَ أَوْ جَدْعَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/350)

7612 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ شُرَيْحِ بْنِ النُّعْمَانِ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَسْتَشْرِفَ الْعَيْنَ وَالْأُذُنَ وَلَا يُضَحَّى بِمُقَابَلَةٍ وَلَا مُدَابَرَةٍ وَلَا شَرْقَاءَ وَلَا خَرْقَاءَ " قَالَ أَبُو إِسْحَاقَ: " الْمُقَابَلَةُ: مَا قُطِعَ طَرَفُ أُذُنِهَا ، وَالْمُدَابَرَةُ: مَا قُطِعَ مِنْ جَانِبِ الْأُذُنِ ، وَالشَّرْقَاءُ: الْمَشْقُوقَةُ ، وَالْخَرْقَاءُ: الْمَثْقُوبَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ أَسَانِيدُهُ كُلُّهَا وَلَمْ يُخَرِّجَاهُ وَأَظُنُّهُ لِزِيَادَةٍ ذَكَرَهَا قَيْسُ بْنُ الرَّبِيعِ ، عَنْ أَبِي إِسْحَاقَ عَلَى أَنَّهُمَا لَمْ يَحْتَجَّا بِقَيْسٍ "

7613 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ الزَّكِيُّ ، ثَنَا أَبُو كَامِلٍ مُظَفَّرُ بْنُ مُدْرِكٍ ، ثَنَا قَيْسُ بْنُ الرَّبِيعِ ، ثَنَا أَبُو إِسْحَاقَ ، عَنْ شُرَيْحٍ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فَذَكَرَ بِنَحْوِهِ . قَالَ قَيْسٌ: قُلْتُ لِأَبِي إِسْحَاقَ: سَمِعْتُهُ مِنْ شُرَيْحٍ ؟ قَالَ: حَدَّثَنِي ابْنُ أَشْوَعَ ، عَنْهُ

(4/350)

7614 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ عَتَّابٍ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ [الزِّبْرِقَانِ] ، أَنْبَأَ وَهْبُ بْنُ جُرَيْجٍ * ، [ص:351] ثَنَا أَبِي ، عَنْ أَبِي إِسْحَاقَ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ حُجَيَّةَ بْنِ عَدِيٍّ ، أَنَّ رَجُلًا سَأَلَ عَلِيًّا ، رَضِيَ اللَّهُ عَنْهُ عَنِ الْبَقَرَةِ ؟ فَقَالَ: عَنْ سَبْعَةٍ ، قَالَ: مَكْسُورَةُ الْقَرْنِ ؟ قَالَ: لَا تَضُرُّكَ ، قَالَ: الْعَرْجَاءُ ؟ قَالَ: إِذَا بَلَغَتِ الْمَنْسَكَ ، قَالَ: " وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَنَا أَنْ نَسْتَشْرِفَ الْعَيْنَ وَالْأُذُنَ "
رَوَاهُ سُفْيَانُ الثَّوْرِيُّ ، وَشُعْبَةُ ، عَنْ سَلَمَةَ (بْنِ كُهَيْلٍ ، عَنْ حُجَيَّةَ بْنِ عَدِيٍّ)
أَمَّا حَدِيثُ سُفْيَانَ :
__________
حاشية الشقيري :
- ما بين المعقوفين موضعه بياض في المطبوع وفي النسخة (أ) ، وقد أثبته من النسختين (ب) و (ج) .
- ما بين الهلالين زائد في المطبوع وفي النسخة (أ) ، والصواب حذفه ، فهو ليس في النسختين (ب) و (ج) ، وإنما هو جزء من إسناد الحديث التالي .
* كذا جاء في النسخة (أ) ، وصوابه : "جرير" ، كما جاء في النسختين (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 14145 (ج11/ص336) - .

(4/350)

7615 - [فَحَدَّثْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أُسَيْدُ بْنُ عَاصِمٍ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ حُجَيَّةَ بْنِ عَدِيٍّ] قَالَ: سَأَلَ رَجُلٌ عَلِيًّا ، عَنِ الْبَقَرَةِ قَالَ: عَنْ سَبْعَةٍ ، فَقَالَ: مَكْسُورَةُ الْقَرْنِ ؟ قَالَ: لَا بَأْسَ ، قَالَ: الْعَرْجَاءُ ؟ قَالَ: إِذَا بَلَغَتِ الْمَنْسَكَ ، وَقَالَ: " أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَسْتَشْرِفَ الْعَيْنَ وَالْأُذُنَ "
وَأَمَّا حَدِيثُ شُعْبَةَ :
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسخة (أ) ، وقد أثبته من النسخة (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 14145 (ج11/ص336) - .

(4/351)

7616 - فَحَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، وَأَبُو عُمَرَ الْحَوْضِيُّ ، قَالَا: ثَنَا شُعْبَةُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، قَالَ: سَمِعْتُ حُجَيَّةَ بْنَ عَدِيٍّ ، يَقُولُ: سَمِعْتُ عَلِيًّا ، وَسَأَلَهُ رَجُلٌ عَنِ الْبَقَرَةِ فَقَالَ: عَنْ سَبْعَةٍ ، قَالَ: وَسَأَلَهُ عَنْ مَكْسُورَةِ الْقَرْنِ ؟ قَالَ: لَا تَضُرُّكَ . قَالَ: وَسَأَلَهُ عَنِ الْعَرْجِ ؟ قَالَ: إِذَا بَلَغَ الْمَنْسَكَ ، وَقَالَ: " أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَسْتَشْرِفَ الْعَيْنَ وَالْأُذُنَ "
" هَذِهِ الْأَسَانِيدُ كُلُّهَا صَحِيحَةٌ وَلَمْ يَحْتَجَّا بِحُجَّيَةَ ابْنِ عَدِيٍّ وَهُوَ مِنْ كِبَارِ أَصْحَابِ أَمِيرِ الْمُؤْمِنِينَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ "

(4/351)

7617 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرٍ الْبُرِّيُّ ، حَدَّثَنِي أَبِي ، ثَنَا عِيسَى بْنُ يُونُسَ ، ثَنَا ثَوْرُ بْنُ يَزِيدَ ، حَدَّثَنِي أَبُو حُمَيْدٍ الرُّعَيْنِيُّ ، حَدَّثَنِي يَزِيدُ بْنُ خَالِدٍ الْمِصْرِيُّ ، قَالَ: أَتَيْتُ عُتْبَةَ بْنَ عَبْدٍ السُّلَمِيَّ ، فَقُلْتُ: يَا أَبَا الْوَلِيدِ إِنِّي خَرَجْتُ ألْتَمِسُ الضَّحَايَا فَلَمْ أَجِدٍ شَيْئًا يُعْجِبُنِي غَيْرَ ثَرْمَاءَ فَكَرِهْتُهَا فَمَا تَقُولُ ؟ قَالَ: أَفَلَا جِئْتَنِي بِهَا فَقُلْتُ: سُبْحَانَ اللَّهِ تَجُوزُ عَنْكَ وَلَا تَجُوزُ عَنِّي ؟ قَالَ: نَعَمْ إِنَّكَ تَشُكُّ وَلَا أَشُكُّ إِنَّمَا " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْمُصْفَرَّةِ وَالْمُسْتَأْصَلَةِ وَالنَّحْفَاءِ وَالْمُشَيَّعَةِ وَالْكَسْرَاءِ "
" وَالْمُصْفَرَّةُ الَّتِي تُسْتَأْصَلُ أُذُنُهَا حَتَّى يَبْدُوَ صِمَاخُهَا ، وَالْمُسْتَأْصَلَةُ الَّتِي أُخِذَ قَرْنُهَا ، وَالنَّحْفَاءُ الَّتِي تُنْحَفُ عَيْنُهَا ، وَالْمُشَيَّعَةُ الَّتِي لَا تَتْبَعُ الْغَنَمَ عَجَفًا وَضَعْفًا ، وَالْكَسْرَاءُ الْكَسِيرُ " [ص:352]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/351)

7618 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا عَلِيُّ بْنُ عَاصِمٍ ، حَدَّثَنِي ابْنُ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَجُوزُ فِي النَّذْرِ الْعَوْرَاءُ وَالْعَجْفَاءُ وَالْجَرْبَاءُ وَالْمُصْطَلِمَةُ أَطْبَاؤُهَا كُلُّهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/352)

7619 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْأَنْصَارِيُّ ، أَنَا عَبْدُ اللَّهِ بْنُ أَبِي شَيْبَةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، ثَنَا عَاصِمُ بْنُ كُلَيْبٍ ، عَنْ أَبِيهِ ، قَالَ: كُنَّا نُؤَمِّرُ عَلَيْنَا فِي الْمَغَازِي أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكُنَّا بِفَارِسَ فَغَلَتْ عَلَيْنَا يَوْمَ النَّحْرِ الْمَسَانُّ فَكُنَّا نَأْخُذُ الْمُسِنَّةُ بِالْجَذَعَيْنِ وَالثَّلَاثَةِ ، فَقَامَ فِينَا رَجُلٌ مِنْ مُزَيْنَةَ فَقَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَصَابَنَا مِثْلُ هَذَا الْيَوْمِ فَكُنَّا نَأْخُذُ الْمُسِنَّةَ بِالْجَذَعَيْنِ وَالثَّلَاثَةِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْجَذَعُ يُوفِي مِمَّا يُوفِي مِنْهُ الثَّنِيُّ " رَوَاهُ الثَّوْرِيُّ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، وَسَمَّى الصَّحَابِيَ فِيهِ مُجَاشِعَ بْنَ مَسْعُودٍ السُّلَمِيَّ

(4/352)

7620 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا أَبُو حُذَيْفَةَ ، ثَنَا سُفْيَانُ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، عَنْ أَبِيهِ ، قَالَ: كُنَّا مَعَ مُجَاشِعِ بْنِ مَسْعُودٍ السُّلَمِيِّ ، فِي غَزَاةٍ فَغَلَتِ الضَّحَايَا فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ الْجَذَعَ يُوفِي مِمَّا يُوفِي مِنْهُ الثَّنِيُّ "
رَوَاهُ شُعْبَةُ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، وَلَمْ يُسَمِّ الصَّحَابِيَّ

(4/352)

7621 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنَا أَبِي ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، عَنْ أَبِيهِ ، عَنْ رَجُلٍ ، مِنْ مُزَيْنَةَ أَوْ جُهَيْنَةَ قَالَ: كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ قَبْلَ الْأَضْحَى بِيَوْمٍ أَوْ يَوْمَيْنِ أَعْطُوا جَذَعَيْنِ وَأَخَذُوا ثَنِيًّا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْجَذَعَةَ [ص:353] تُجْزئُ مِمَّا تُجْزئُ مِنْهُ الثَّنِيَّةُ "
" هَذَا حَدِيثٌ مُخْتَلَفٌ فِيهِ عَنْ عَاصِمِ بْنِ كُلَيْبٍ وَهُوَ مِمَّا لَمْ يُخَرِّجَاهُ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا وَقَدِ اشْتَرَطْتُ لِنَفْسِي الِاحْتِجَاجَ بِهِ ، وَالْحَدِيثُ عِنْدِي صَحِيحٌ بَعْدَ أَنْ أَجْمَعُوا عَلَى ذِكْرِ الصَّحَابِيِّ فِيهِ ثُمَّ سَمَّاهُ إِمَامُ الصَّنْعَةِ سُفْيَانُ بْنُ سَعِيدٍ الثَّوْرِيُّ رَضِيَ اللَّهُ عَنْهُ "

(4/352)

7622 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ سَلْمَانَ بْنِ عَقِيلٍ ، عَنِ ابْنِ قُسَيْطٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، عَنْ بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَأَنْ أُضَحِّيَ بِجَذَعٍ مِنَ الضَّأْنِ أَحَبُّ إِلَيَّ مِنْ أَنْ أُضَحِّيَ بِمُسِنَّةٍ مِنَ الْمَعْزِ "
رَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ الْقُرَشِيُّ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ ، وَسَمَّى الصَّحَابِيَّةَ أُمَّ سَلَمَةَ

(4/353)

7623 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا مُسَدَّدٌ ، ثَنَا عَبْدُ الْأَعْلَى ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا يَزِيدُ بْنُ عَبْدِ اللَّهِ بْنِ قُسَيْطٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، عَنْ أُمِّ سَلَمَةَ ، زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: " لَأَنْ أُضَحِّيَ بِجَذَعٍ مِنَ الضَّأْنِ أَحَبُّ إِلَيَّ مِنْ أَنْ أُضَحِّيَ بِمُسِنَّةٍ مِنَ الْمَعْزِ "
" وَقَدْ أُسْنِدَ هَذَا الْحَدِيثُ عَنْ أَبِي هُرَيْرَةَ : "

(4/353)

7624 - حَدَّثَنَاهُ الشَّيْخُ أَبُو بَكْرٍ ، أَنْبَأَ عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّارُ ، ثَنَا أَبُو الْجَمَاهِرِ مُحَمَّدُ بْنُ عُثْمَانَ التَّنُوخِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ أَبِي ثِفَالٍ ، عَنْ رَبَاحِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " دَمُ عَفْرَاءَ أَحَبُّ إِلَيَّ مِنْ دَمِ سَوْدَاوَيْنِ "

(4/353)

7625 - حَدَّثَنَا أَبُو بَكْرِ بْنُ عُبَيْدَةَ ، ثَنَا عَلِيُّ بْنُ زَيْدٍ الْفَرَائِضِيُّ ، ثَنَا (إِبْرَاهِيمُ بْنُ) إِسْحَاقَ بْنِ إِبْرَاهِيمَ الْحُنَيْنِيُّ ، عَنْ دَاوُدَ بْنِ قَيْسٍ ، عَنْ أَبِي ثِفَالٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْجَذَعُ مِنَ الضَّأْنِ خَيْرٌ مِنَ السَّيِّدِ مِنَ الْمَعْزِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسخ (أ) و (ب) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 17922 (ج14/ص426) - ، ولأن "علي بن زيد الفرائضي" يروي عن "إسحاق بن إبراهيم الحنيني" مباشرة كما في ترجمته في تهذيب الكمال (2 / 396) .

(4/353)

7626 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا قَزَعَةُ بْنُ سُوَيْدٍ ، حَدَّثَنِي الْحَجَّاجُ بْنُ الْحَجَّاجِ ، عَنْ سَلَمَةَ بْنِ جُنَادَةَ ، عَنْ حَنَشِ بْنِ الْحَارِثِ ، [ص:354] حَدَّثَنِي أَبُو هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجَذَعٍ مِنَ الضَّأْنِ مَهْزُولٍ خَسِيسٍ وَجَذَعٍ مِنَ الْمَعْزِ سَمِينٍ يَسِيرٍ فَقَالَ: يَا رَسُولَ اللَّهِ هُوَ خَيْرُهُمَا أَفَأُضَحِّي بِهِ ؟ فَقَالَ: " ضَحِّ بِهِ فَإِنَّ اللَّهَ أَغْنَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/353)

7627 - حَدَّثَنَا أَبُو عَبْدُ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثَنَا مُحَمَّدُ بْنُ جَهْضَمٍ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي حَبِيبَةَ الْأَشْهَلِيُّ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ إِلَى سَعْدِ بْنِ أَبِي وَقَّاصٍ بِقَطِيعٍ مِنْ غَنَمٍ فَقَسَمَهَا بَيْنَ أَصْحَابِهِ فَبَقِيَ مِنْهَا تَيْسٌ فَضَحَّى بِهِ فِي عُمْرَتِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/354)

7628 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا وَكِيعٌ ، عَنْ سُفْيَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ عَائِشَةَ ، وَأَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَحَّى بِكَبْشَيْنِ سَمِينَيْنِ عَظِيمَيْنِ أَمْلَحَيْنِ أَقْرَنَيْنِ مَوْجُوئَيْنِ فَذَبَحَ أَحَدَهُمَا فَقَالَ: " اللَّهُمَّ عَنْ مُحَمَّدٍ وَأُمَّتِهِ مَنْ شَهِدَ لَكَ بِالتَّوْحِيدِ وَشَهِدَ لِي بِالْبَلَاغِ "

(4/354)

7629 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، وَالْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ قَالَا: ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا عُمَرُ بْنُ حَفْصٍ بْنُ غِيَاثٍ ، حَدَّثَنِي أَبِي ، عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " ضَحَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِكَبْشٍ أَقْرَنَ فَحِيلٍ يَمْشِي فِي سَوَادٍ وَيَأْكُلُ فِي سَوَادٍ وَيَنْظُرُ فِي سَوَادٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/354)

7630 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، قَالَ: وَأَخْبَرَنِي الدَّرَاوَرْدِيُّ ، عَنْ رُبَيْحِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ [ص:355] رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَبَحَ كَبْشًا أَقْرَنَ بِالْمُصَلَّى ثُمَّ قَالَ: " اللَّهُمَّ هَذَا عَنِّي وَعَنْ مَنْ لَمْ يُضَحِّ مِنْ أُمَّتِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/354)

7631 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنْ بَيَانٍ الْبَجَلِيِّ ، عَنْ عَامِرٍ ، عَنْ أَبِي سَرِيحَةَ ، قَالَ: " حَمَلَنِي أَهْلِي عَلَى الْجَفَاءِ بَعْدَمَا عَلِمْتُ السُّنَّةَ كُنَّا نُضَحِّي بِالشَّاةِ وَالشَّاتَيْنِ عَنْ أَهْلِ الْبَيْتِ فَقَالَ أَهْلِي: إِنَّ جِيرَانَنَا يَزْعُمُونَ إِنَّمَا بِنَا الْبُخْلُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/355)

7632 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي هِشَامُ بْنُ سَعْدٍ ، عَنْ حَاتِمِ بْنِ أَبِي نَصْرِ ، عَنْ عُبَادَةَ بْنِ نُسَيٍّ ، عَنْ أَبِيهِ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " خَيْرُ الضَّحِيَّةِ الْكَبْشُ الْأَقْرَنُ وَخَيْرُ الْكَفَنِ الْحُلَّةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/355)

7633 - أَخْبَرَنِي أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ إِبْرَاهِيمُ بْنُ يُوسُفَ الرَّازِيُّ ، ثَنَا هِشَامُ بْنُ عَمَّارٍ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ ، عَنْ يُونُسَ بْنِ مَيْسَرَةَ بْنِ حَلْبَسَ ، عَنْ أَبِيهِ ، قَالَ: خَرَجْتُ مَعَ سَعْدٍ الزُّرَقِيِّ ، وَكَانَتْ لَهُ صُحْبَةٌ إِلَى شِرَاءِ الضَّحَايَا ، فَأَشَارَ إِلَى كَبْشٍ أَدْغَمَ الرَّأْسِ لَيْسَ بِأَرْفَعِ الْكِبَاشِ فَقَالَ: " كَأَنَّهُ الْكَبْشُ الَّذِي ضَحَّى بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/355)

7634 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ سَالِمٍ ، وَيَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ عَمْرٍو ، مَوْلَى الْمُطَّلِبِ ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ ، وَعَنْ رَجُلٍ ، مِنْ بَنِي سَلَمَةَ ، حَدَّثَنَا أَنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ ، أَخْبَرَهُمَا أَنَّ [ص:356] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى لِلنَّاسِ يَوْمَ النَّحْرِ فَلَمَّا فَرَغَ مِنْ خُطْبَتِهِ وَصَلَاتِهِ ضَحَّى بِكَبْشٍ فَذَبَحَهُ هُوَ بِنَفْسِهِ وَقَالَ: " بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ اللَّهُمَّ هَذَا عَنِّي وَعَنْ مَنْ لَمْ يُضَحِّ مِنْ أُمَّتِي "

(4/355)

7635 - وَحَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، حَدَّثَنِي ابْنُ أَبِي رَافِعٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: ذَبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُضْحِيَّتَهُ ثُمَّ قَالَ: " اللَّهُمَّ هَذَا عَنِّي وَعَنْ أُمَّتِي "

(4/356)

7636 - وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي أَبُو عَقِيلٍ زُهْرَةُ بْنُ مَعْبَدٍ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ هِشَامٍ ، وَكَانَ قَدْ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَهَبَتْ بِهِ أُمُّهُ زَيْنَبُ بِنْتُ حُمَيْدٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ صَغِيرٌ فَمَسَحَ رَأْسَهُ وَدَعَا لَهُ قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُضَحِّي بِالشَّاةِ الْوَاحِدَةِ عَنْ جَمِيعِ أَهْلِهِ "
" هَذِهِ الْأَحَادِيثُ كُلُّهَا صَحِيحَةُ الْأَسَانِيدِ فِي الرُّخْصَةِ فِي الْأُضْحِيَّةِ بِالشَّاةِ الْوَاحِدَةِ عَنِ الْجَمَاعَةِ الَّتِي لَا يُحْصَى عَدَدُهُمْ خِلَافَ مَنْ يَتَوَهَّمُ أَنَّهَا لَا تُجْزِئُ إِلَّا عَنِ الْوَاحِدِ ، وَقَدْ رُوِيَتْ أَخْبَارٌ فِي الْأُضْحِيَّةِ عَنِ الْأَمْوَاتِ "

(4/356)

7637 - فَمِنْهَا مَا حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، وَعَلِيُّ بْنُ عَبْدِ الْعَزِيزِ الْبَغَوِيُّ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ سَعِيدِ بْنِ الْأَصْبَهَانِيِّ ، ثَنَا شَرِيكٌ ، عَنْ أَبِي الْحَسْنَاءِ ، عَنِ الْحَكَمِ ، عَنْ حَنَشٍ ، قَالَ: ضَحَّى عَلِيٌّ ، رَضِيَ اللَّهُ عَنْهُ بِكَبْشَيْنِ كَبْشٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وكبشٍ عَنْ نَفْسِهِ وَقَالَ: " أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أُضَحِّيَ عَنْهُ " فَأَنَا أُضَحِّي أَبَدًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَأَبُو الْحَسْنَاءِ هَذَا هُوَ: الْحَسَنُ بْنُ الْحَكَمِ النَّخَعِيُّ "

(4/356)

7638 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا يَزِيدُ بْنُ الْحُبَابِ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، حَدَّثَنِي أَبُو الزَّاهِرِيَّةِ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ ثَوْبَانَ ، مَوْلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: ذَبَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُضْحِيَّتَهُ فِي السَّفَرِ ثُمَّ قَالَ: " يَا ثَوْبَانُ ، أَصْلِحْ لَحْمَهَا " فَلَمْ أَزَلْ أُطْعِمَهُ مِنْهَا حَتَّى قَدِمْنَا الْمَدِينَةَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/357)

7639 - أَخْبَرَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، قَالَا: ثَنَا عَبْدُ الرَّحْمَنِ ، عَنْ سُفْيَانَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: نَحَرْنَا يَوْمَ الْحُدَيْبِيَةِ سَبْعِينَ بَدَنَةً الْبَدَنَةُ عَنْ عَشَرَةٍ ، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِيَشْتَرِكِ الْبَقَرُ فِي الْهَدْيِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ رُوِيَ الْبَدَنَةُ عَنْ عَشَرَةٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَيْضًا "

(4/357)

7640 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ هِلَالٍ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثَنَا الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ عِكْرِمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَحَضَرَ النَّحْرُ فَاشْتَرَكْنَا فِي الْبَقَرَةِ عَنْ سَبْعَةٍ ، وَفِي الْجَزُورِ عَنْ عَشَرَةٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ

(4/357)

7641 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ ، بِبَغْدَادَ ، ثَنَا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثَنَا أَبُو صَالِحٍ عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ إِسْحَاقَ بْنِ بُزُرْجٍ ، عَنْ زَيْدِ بْنِ الْحَسَنِ بْنِ عَلِيٍّ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْعِيدَيْنِ أَنْ نَلْبَسَ أَجْوَدَ مَا نَجِدُ ، وَأَنْ نَتَطَيَّبَ بِأَجْوَدَ مَا نَجِدُ ، وَأَنْ نُضَحِّيَ بِأَسْمَنِ مَا نَجِدُ ، الْبَقَرَةُ عَنْ سَبْعَةٍ وَالْجَزُورُ عَنْ عَشَرَةٍ ، وَأَنْ نُظْهِرَ التَّكْبِيرَ وَعَلَيْنَا السَّكِينَةُ وَالْوَقَارُ "
" لَوْلَا جَهَالَةُ إِسْحَاقَ بْنِ بُزُرْجٍ لَحَكَمْتُ لِلْحَدِيثِ بِالصِّحَّةِ "

(4/357)

7642 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو عُتْبَةَ أَحْمَدُ بْنُ الْفَرَجِ ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ ، ثَنَا عُثْمَانُ بْنُ زُفَرَ الْجُهَنِيِّ ، حَدَّثَنِي أَبُو الْأَسْوَدِ السُّلَمِيُّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: كُنْتُ سَابِعَ سَبْعَةٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرِهِ فَأَدْرَكَنَا الْأَضْحَى فَأَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَمَعَ كُلُّ رَجُلٍ مِنَّا دِرْهَمًا فَاشْتَرَيْنَا أُضْحِيَّةً بِسَبْعَةِ دَرَاهِمَ وَقُلْنَا: يَا رَسُولَ اللَّهِ ، لَقَدْ غَلِينَا بِهَا فَقَالَ: " إِنَّ أَفْضَلَ الضَّحَايَا أَغْلَاهَا وَأَسْمَنُهَا " قَالَ: ثُمَّ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَ رَجُلٌ بِرِجْلٍ وَرَجُلٌ بِرِجْلٍ ، وَرَجُلٌ بِيَدٍ وَرَجُلٌ بِيَدٍ ، وَرَجُلٌ بِقَرْنٍ وَرَجُلٌ بِقَرْنٍ ، وَذَبَحَ السَّابِعُ وَكَبِّرُوا عَلَيْهَا جَمِيعًا

(4/358)

7643 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، ثَنَا زِيَادُ بْنُ مِخْرَاقٍ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنْ أَبِيهِ ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ إِنِّي لَأَرْحَمُ الشَّاةِ أَنْ أَذْبَحَهَا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ رَحِمْتَهَا رَحِمَكَ اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/358)

7644 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدِ ، رَحِمَهُ اللَّهُ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ الْعَائِشِيُّ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ عَاصِمٍ ، عَنْ عِكْرِمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَجُلًا أَضْجَعَ شَاةً يُرِيدُ أَنْ يَذْبَحُهَا وَهُوَ يَحُدُّ شَفْرَتَهُ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتُرِيدُ أَنْ تُمِيتَهَا مَوْتَاتٍ هَلَّا حَدَدْتَ شَفْرَتَكَ قَبْلَ أَنْ تُضْجِعَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(4/358)

7645 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، عَنْ إِسْرَائِيلَ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا { وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ } [الأنعام: 121] قَالَ: " يَقُولُونَ مَا ذُبِحَ فَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ فَلَا تَأْكُلُوهُ وَمَا لَمْ [ص:359] يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ فَكُلُوهُ " فَقَالَ اللَّهُ عَزَّ وَجَلَّ: { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } [الأنعام: 121]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/358)

7646 - أَخْبَرَنَا الْحَسَنُ * بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَيَّاشٍ ، ثَنَا عَبْدُ الرَّحْمَنِ الْأَعْرَجُ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كَانَ لَهُ مَالٌ فَلَمْ يُضَحِّ فَلَا يَقْرَبَنَّ مُصَلَّانَا " وَقَالَ مَرَّةً: " مَنْ وَجَدَ سَعَةً فَلَمْ يَذْبَحْ فَلَا يَقْرَبَنَّ مُصَلَّانَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 19274 (ج15/ص259) - ، وصوابه : "الحسين" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وترجمته في "سير أعلام النبلاء" (15 /358) .

(4/359)

7647 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَيَّاشٍ ، عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ ، حَدَّثَهُ عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَنْ وَجَدَ سَعَةً فَلَمْ يُضَحِّ مَعَنَا فَلَا يَقْرَبَنَّ مُصَلَّانَا " أَوْقَفَهُ عَبْدُ اللَّهِ بْنُ وَهْبٍ إِلَّا أَنَّ الزِّيَادَةَ مِنَ الثِّقَةِ مَقْبُولَةٌ وَأَبُو عَبْدِ الرَّحْمَنِ الْمُقْرِئُ فَوْقَ الثِّقَةِ "

(4/359)

7648 - أَخْبَرَنِي الْأُسْتَاذُ أَبُو الْوَلِيدِ ، وَأَبُوبَكْرِ بْنُ عَبْدِ اللَّهِ ، قَالَا: ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، حَدَّثَنِي أَبِي ، ثَنَا عُتْبَةُ بْنُ عَبْدِ الْمَلِكِ السَّهْمِيُّ ، أَنَّ زُرَارَةَ بْنَ كَرِيمِ بْنِ الْحَارِثِ بْنِ عَمْرٍو ، حَدَّثَهُ أَنَّ الْحَارِثَ بْنَ عَمْرٍو ، حَدَّثَهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ شَاءَ فَرَّعَ وَمَنْ شَاءَ لَمْ يُفَرِّعْ ، وَمَنْ شَاءَ عَتَرَ وَمَنْ شَاءَ لَمْ يَعْتِرْ ، وَفِي الْغَنَمِ أُضْحِيَّتُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/359)

7649 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: [ص:360] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَهْلَ الْمَدِينَةِ ، لَا تَأْكُلُوا لَحْمَ الْأَضَاحِيِّ فَوْقَ ثَلَاثَةِ أَيَّامٍ " فَشَكَوْا ذَلِكَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ لَهُمْ عِيَالًا وَحَشَمًا وَخَدَمًا ، فَقَالَ: " كُلُوا وَأَطْعِمُوا وَاحْبِسُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/359)

7650 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ أَبِيهِ ، وَعَمِّهِ قَتَادَةَ بْنِ النُّعْمَانِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُلُوا الْأَضَاحِيَّ وَادَّخِرُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
" آخِرُ كِتَابِ الْأَضَاحِي "

(4/360)


كِتَابُ الذَّبَائِحِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

39 - كِتَابُ الذَّبَائِحِ

(4/361)

7651 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ زِيَادُ بْنُ الْخَلِيلِ التُّسْتَرِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ عَاصِمٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَجُلًا أَضْجَعَ شَاةً يُرِيدُ أَنْ يَذْبَحَهَا وَهُوَ يَحُدُّ شَفْرَتَهُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتُرِيدُ أَنْ تُمِيتَهَا مَوْتَاتٍ ؟ هَلْ حَدَدْتَ شَفْرَتَكَ قَبْلَ أَنْ تُضْجِعَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/361)

7652 - حَدَّثَنَا عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا شُعْبَةُ ، عَنْ سُلَيْمَانَ ، عَنْ أَبِي ظَبْيَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ: يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: { اذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ } قَالَ: " قِيَامًا عَلَى ثَلَاثِ قَوَائِمَ مَعْقُولَةً بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ اللَّهُمَّ مِنْكَ وَإِلَيْكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/361)

7653 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيْمٍ الْقَنْطَرِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرِ بْنِ زَيْدٍ ، وَعِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا فِي رَجُلٍ ذَبَحَ وَنَسِيَ أَنْ يُسَمِّيَ قَالَ: " يَأْكُلُ " وَفِي الْمَجُوسِيِّ يَذْبَحُ وَيُسَمِّي قَالَ: " لَا تَأْكُلْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/361)

7654 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مَسْلَمَةَ * الْعَنَزِيُّ ، ثَنَا مُعَاذُ بْنُ نَجْدٍ الْقُرَشِيُّ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ هَارُونَ بْنِ أَبِي وَكِيعٍ وَهُوَ هَارُونُ بْنُ عَنْتَرَةَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ } [الأنعام: 121] قَالَ: " خَاصَمَهُمُ الْمُشْرِكُونَ فَقَالُوا: مَا قَتَلُوا أَكَلُوا وَمَا قَتَلَ اللَّهُ لَمْ يَأْكُلُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "سلمة" ، كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 8718 (ج7/ص664) - .

(4/361)

7655 - أَخْبَرَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا ابْنُ أَبِي عُمَرَ ، ثَنَا سُفْيَانُ ، ثَنَا عَمْرُو بْنُ دِينَارٍ ، قَالَ: سَمِعْتُ صُهَيْبًا ، مَوْلَى ابْنِ عَامِرٍ يُخْبِرُ أَنَّ عَبْدَ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا أَخْبَرَهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا مِنْ إِنْسَانٍ يَقْتُلُ عُصْفُورًا فَمَا فَوْقَهَا بِغَيْرِ حَقِّهَا إِلَّا سَأَلَهُ اللَّهُ عَزَّ وَجَلَّ عَنْهَا يَوْمَ الْقِيَامَةِ " قِيلَ: يَا رَسُولَ اللَّهِ ، وَمَا حَقُّهَا ؟ قَالَ: " حَقُّهَا أَنْ يَذْبَحَهَا فَيَأْكُلَهَا وَلَا يَقْطَعَ رَأْسَهَا فَيَرْمِيَ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/362)

7656 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ جُبَيْرٍ ، يَقُولُ: مَرَرْتُ مَعَ ابْنِ عُمَرَ فِي طَرِيقٍ مِنْ طُرُقِ الْمَدِينَةِ فَإِذَا فِتْيَةٌ قَدْ نَصَبُوا دَجَاجَةً يَرْمُونَهَا قَالَ: فَغَضِبَ وَقَالَ: " مَنْ فَعَلَ هَذَا ؟ " فَتَفَرَّقُوا فَقَالَ ابْنُ عُمَرَ: " لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ يُمَثِّلُ بِالْحَيَوَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/362)

7657 - أَخْبَرَنِي مُحَمَّدُ بْنُ يَزِيدَ الْعَدْلُ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا هِلَالُ بْنُ بِشْرٍ ، ثَنَا أَبُو خَلَفٍ عَبْدُ اللَّهِ بْنُ عِيسَى الْخَزَّازُ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي الْهَيْثَمِ بْنِ التَّيِّهَانِ: " إِيَّاكَ وَاللَّبُونَ اذْبَحْ لَنَا عَنَاقًا " فَأَمَرَ أَبُو الْهَيْثَمِ امْرَأَتَهُ فَعَجَنَتْ لَهُمْ عَجِينًا وَقَطَعَ أَبُو الْهَيْثَمِ اللَّحْمَ وَطَبَخَ وَشَوَى
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/362)

7658 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ بْنُ مُوسَى ، ثَنَا الرَّبِيعُ بْنُ حَبِيبٍ ، عَنْ نَوْفَلِ بْنِ عَبْدِ الْمَلِكِ ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَنَّهُ نَهَى عَنْ ذَبْحِ ذَوَاتِ الدَّرِّ وَعَنِ السَّوْمِ [ص:363] بِالسِّلْعَةِ قَبْلَ طُلُوعِ الشَّمْسِ "

(4/362)

7659 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا بِشْرُ بْنُ بَكْرٍ ، ثَنَا الْأَوْزَاعِيُّ ، حَدَّثَنِي حَسَّانُ بْنُ عَطِيَّةَ ، حَدَّثَنِي أَبُو كَبْشَةَ السَّلُولِيُّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرْبَعُونَ خَصْلَةً أَعْلَاهُنَّ مِنْحَةُ الْعَنْزِ لَا يَعْمَلُ عَبْدٌ بِخَصْلَةٍ مِنْهَا رَجَاءَ ثَوَابِهَا وَتَصْدِيقَ مَوْعُودِهَا إِلَّا أَدْخَلَهُ اللَّهُ بِهَا الْجَنَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/363)

7660 - أَخْبَرَنَا أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْخَزَّازُ ، بِمَكَّةَ عَلَى الصَّفَا ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنْ أَبِي الْمُتَوَكِّلِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابَهُ مَرُّوا بِامْرَأَةٍ فَذَبَحَتْ لَهُمْ شَاةً وَاتَّخَذَتْ لَهُمْ طَعَامًا فَلَمَّا رَجَعَ قَالَتْ: يَا رَسُولَ اللَّهِ ، إِنَّا اتَّخَذْنَا لَكُمْ طَعَامًا فَادْخُلُوا فَكُلُوا ، فَدَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ وَكَانُوا لَا يَبْدَءُونَ حَتَّى يَبْدَأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَ لُقْمَةً فَلَمْ يَسْتَطِعْ أَنْ يُسِيغَهَا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذِهِ شَاةٌ ذُبِحَتْ بِغَيْرِ إِذْنِ أَهْلِهَا " فَقَالَتِ الْمَرْأَةُ: يَا نَبِيَّ اللَّهِ إِنَّا لَا نَحْتَشِمُ مِنْ آلِ مُعَاذٍ وَلَا يَحْتَشِمُونَ مِنَّا ، إِنَّا نَأْخُذُ مِنْهُمْ وَيَأْخُذُونَ مِنَّا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/363)

7661 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي الزُّبَيْرِ ، وَعَمْرِو بْنِ دِينَارٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا " أَنَّهُمْ ذَبَحُوا يَوْمَ خَيْبَرَ الْحُمُرَ وَالْبِغَالَ وَالْخَيْلَ فَنَهَاهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْحُمُرِ وَالْبِغَالِ وَلَمْ يَنْهَهُمْ عَنِ الْخَيْلِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/363)

7662 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مُحَمَّدِ بْنِ صَفْوَانَ ، أَنَّهُ أَصَابَ أَرْنَبَيْنِ فَلَمْ يَجِدْ حَدِيدَةً يُذَكِّيهِمَا فَذَبَحَهُمَا بِمَرْوَةٍ فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي اصْطَدْتُ أَرْنَبَيْنِ فَلَمْ أَجِدْ حَدِيدَةً أُذَكِّيهِمَا فَذَكَّيْتُهُمَا بِمَرْوَةٍ أَفَآكُلُ ؟ قَالَ: " نَعَمْ كُلْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ مَعَ الِاخْتِلَافِ فِيهِ عَلَى الشَّعْبِيِّ وَلَمْ يُخَرِّجَاهُ "

(4/364)

7663 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ ، أَنْبَأَ خَالِدٌ ، عَنْ أَبِي الْمَلِيحِ ، عَنْ نُبَيْشَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَأَلَ رَجُلٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّا كُنَّا نَعْتِرُ عَتِيرَةً فِي الْجَاهِلِيَّةِ فَمِنْ رَجَبٍ فَمَا تَأْمُرُنَا ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اذْبَحُوا لِلَّهِ فِي أَيِّ شَهْرٍ مَا كَانَ وَبَرُّوا لِلَّهِ وَأَطْعِمُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/364)

7664 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْفَرَجِ ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ ، ثَنَا ابْنُ جُرَيْجِ ، عَنِ ابْنِ خُثَيْمٍ ، عَنْ يُوسُفَ بْنِ مَاهَكٍ ، عَنْ حَفْصَةَ بِنْتِ عَبْدِ الرَّحْمَنِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ فِي الْفَرَعِ فِي كُلِّ خَمْسَةٍ وَاحِدَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/364)

7665 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ الْحِزَامِيُّ ، ثَنَا دَاوُدُ بْنُ قَيْسٍ الْفَرَّاءُ ، قَالَ: سَمِعْتُ عَمْرَو بْنَ شُعَيْبٍ يُحَدِّثُ عَنْ أَبِيهِ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْفَرَعِ ، فَقَالَ: " الْفَرَعُ حَقٌّ وَإِنْ تَرَكْتَهُ حَتَّى يَكُونَ ابْنَ مَخَاضٍ أَوِ ابْنَ لَبُونٍ فَتَحْمِلَ عَلَيْهِ فِي سَبِيلِ اللَّهِ أَوْ تُعْطِيَهُ أَرْمَلَةً خَيْرٌ مِنْ أَنْ تَذْبَحَهُ يَلْصَقَ لَحْمُهُ بِوَبَرِهِ وَتُولِهُ نَاقَتَكَ "

(4/364)

7666 - وَأَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي عَمْرُو بْنُ دِينَارٍ ، أَنَّ ابْنَ أَبِي عَمَّارٍ ، أَخْبَرَهُ عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ فِي الْفَرَعَةِ : " هِيَ حَقٌّ وَلَا يَذْبَحُهَا وَهِيَ غُرَّةٌ مِنَ الْغُرَّاةِ يَلْصَقُ فِي يَدِكَ ، وَلَكِنْ أَمْكِنْهَا مِنَ اللَّبَنِ حَتَّى إِذَا كَانَتْ مِنْ خِيَارِ الْمَالِ فَاذْبَحْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ بِهَذَا الْإِسْنَادِ وَالْحَدِيثُ الْمُسْنَدُ قَبْلَ هَذَا صَحِيحٌ عَلَى مَا اشْتَرَطْتُ لِهَذَا الْكِتَابِ "

(4/364)

7667 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، وَإِسْحَاقُ بْنُ الْحُسَيْنِ * الْحَرْبِيُّ ، قَالَا: ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا يَحْيَى بْنُ زُرَارَةَ بْنِ كَرِيمٍ السَّهْمِيُّ ، حَدَّثَنِي أَبِي ، عَنْ جَدِّهِ الْحَارِثِ بْنِ عَمْرٍو السَّهْمِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: اسْتَغْفِرْ لِي . قَالَ: " غَفَرَ اللَّهُ لَكُمْ " قُلْتُ لَهُ ذَلِكَ مَرَّةً أَوْ مَرَّتَيْنِ فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ مَا تَرَى فِي الْعَتَائِرِ وَالْفَرَائِعِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ شَاءَ عَتَرَ وَمَنْ شَاءَ لَمْ يَعْتِرْ ، وَمَنْ شَاءَ فَرَّعَ وَمَنْ شَاءَ لَمْ يُفَرِّعُ وَفِي الشَّاةِ أُضْحِيَّتُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَإِنَّ الْحَارِثَ بْنَ عَمْرٍو السَّهْمِيَّ صَحَابِيٌّ مَشْهُورٌ ، وَوَلَدُهُ بِالْبَصْرَةِ مَشْهُورُونَ " وَقَدْ حَدَّثَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيِّ بْنِ قُتَيْبَةَ ، وَغَيْرُهُمْ عَنْ يَحْيَى بْنِ زُرَارَةَ ، "
[وَ]قَدْ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى سَعِيدٍ ** الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا فَرَعَ وَلَا عَتِيرَةَ " "
__________
حاشية الشقيري :
* كذا جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 4108 (ج4/ص177) - ، وصوابه : "الحسن" ، كما في ترجمته في سير أعلام النبلاء (13 / 410) .
** كذا جاء في النسخة (أ) ، وصوابه : "حَدِيثِ" ، كما جاء في النسخة (ج) ، وليس "سَعِيدٍ" .

(4/365)

7668 - أَخْبَرَنَا الْحُسَيْنُ * بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، رَضِيَ اللَّهُ عَنْهُمَا ** أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْغُلَامُ مُرْتَهَنٌ بِعَقِيقَتِهِ تُذْبَحُ عَنْهُ يَوْمَ سَابِعِهِ وَيُحْلَقُ رَأْسُهُ وَيُسَمَّى
[" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وقد رواه مَطَرٌ بنُ طَهْمَانَ ، عَنِ الْحَسَنِ

0000 - أَخْبَرْنَاهُ أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ مَطَرٍ الْوَرَّاقِ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ ، رَضِيَ اللَّهُ عَنْهُمَا ** قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُّ مَوْلُودٍ مُرْتَهَنٌ بِعَقِيقَتِهِ يُسَمَّى] يَوْمَ السَّابِعِ [وَيُحْلَقُ] "
__________
حاشية الشقيري :
* صوابه : "الحسن" كما جاء في النسخ (أ) و (ب) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 6080 (ج6/ص32) - .
** كذا جاء في النسخة (أ) ، وصوابه : "رَضِيَ اللَّهُ عَنْهُ"
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخ (أ) و (ب) و (ج) ، ومن كتاب إتحاف المهرة .

(4/365)

7669 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُحَمَّدُ بْنُ عَمْرٍو ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " عَقَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْحَسَنِ وَالْحُسَيْنِ يَوْمَ السَّابِعِ وَسَمَّاهُمَا وَأَمَرَ أَنْ يُمَاطَ عَنْ رُءُوسِهِمَا الْأَذَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَمُحَمَّدُ بْنُ عَمْرٍو هَذَا هُوَ: الْيَافِعِيُّ وَإِنَّمَا جَمَعْتُ بَيْنَ الرَّبِيعِ وَابْنِ عَبْدِ الْحَكَمِ "

(4/365)

7670 - حَدَّثَنَا أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحَسَنِ * الْحِيرِيُّ ، مِنْ أَصْلِ كِتَابِهِ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْفَرَّاءُ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ ، عَنْ [ص:366] مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: عَقَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْحُسَيْنِ بِشَاةٍ وَقَالَ: " يَا فَاطِمَةُ احْلِقِي رَأْسَهُ وَتَصَدَّقِي بِزِنَةِ شَعْرِهِ " فَوَزَنَّاهُ فَكَانَ وَزْنُهُ دِرْهَمًا
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 14168 (ج11/ص346) - ، بينما جاء في النسختين (ب) و (ج) : "الحسين" ، فإن صح ما في الأصول الخطية بأنه "محمد بن علي" ، فهو المعروف بغلام طالوت : " قال السهمي: سألت الدَّارَقُطْنِيّ عن محمد بن علي بن الحسن بن القاسم، أبي الطيب الصيرفي، غلام طالوت، بالبصرة ؟ فقال: ما علمت إلا خيرًا. (81). " ، وإلا فإنه يكون قد تصحف عن "أبي الطيب محمد بن أحمد بن الحسن الحيري" ، وترجمته في تاريخ الإسلام ( 7 / 771 ) ، وهو الحيري كما في "الأنساب للسمعاني" (5 / 385) ، وقد ذكره تحت نسبة المناديلي ، وهو المعروف بالرواية عن "محمد بن عبد الوهاب الفراء" .

(4/365)

7671 - أَخْبَرَنِي أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَتَّابٍ سَهْلُ بْنُ حَمْشَاذٍ ، ثَنَا سَوَّارُ أَبُو حَمْزَةَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَقَّ عَنِ الْحَسَنِ وَالْحُسَيْنِ عَنْ كُلِّ وَاحِدٍ مِنْهُمَا كَبْشَيْنِ اثْنَيْنِ مِثْلَيْنِ مُتَكَافِئَيْنِ "

(4/366)

7672 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي يَزِيدَ ، حَدَّثَنِي أَبِي ، عَنْ سِبَاعِ بْنِ ثَابِتٍ ، عَنْ أُمِّ كُرْزٍ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَقِرُّوا الطَّيْرَ عَلَى مَكِنَاتِهَا "

(4/366)

- وَسَمِعْتُهُ يَقُولُ: " عَنِ الْغُلَامِ شَاتَانِ وَعَنِ الْجَارِيَةِ شَاةٌ وَلَا يَضُرُّكَ ذُكْرَانًا كُنَّ أَوْ إِنَاثًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/366)

7673 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ الْفَضْلِ ، ثَنَا جَدِّي ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ الْحِزَامِيُّ ، ثَنَا دَاوُدُ بْنُ قَيْسٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْعَقِيقَةِ فَقَالَ: " لَا أُحِبُّ الْعُقُوقَ مَنْ وُلِدَ لَهُ مِنْكُمْ مَوْلُودٌ فَأُحِبُّ أَنْ يُنْسِكَ عَنْهُ فَلْيَفْعَلْ عَنِ الْغُلَامِ شَاتَانِ وَعَنِ الْجَارِيَةِ شَاةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/366)

7674 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ جَرِيرِ بْنِ حَازِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْمُخْتَارِ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ مَعَ الْغُلَامِ عَقِيقَةً فَأَهْرِيقُوا عَنْهُ دَمًا وَأَمِيطُوا عَنْهُ الْأَذَى " قَالَ جَرِيرٌ: سُئِلَ الْحَسَنُ ، عَنِ الْأَذَى ؟ فَقَالَ: " هُوَ الشَّعْرُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/366)

7675 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ هِلَالٍ ، أَنْبَأَ عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثَنَا الْحُسَيْنُ بْنُ وَاقِدٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: " كُنَّا فِي الْجَاهِلِيَّةِ إِذَا وُلِدَ لَنَا غُلَامٌ ذَبَحْنَا عَنْهُ شَاةً وَحَلَقْنَا رَأْسَهُ وَلَطَّخْنَا رَأْسَهُ بِدَمِهَا ، فَلَمَّا كَانَ الْإِسْلَامُ كُنَّا إِذَا وُلِدَ لَنَا غُلَامٌ ذَبَحْنَا عَنْهُ شَاةً وَحَلَقْنَا رَأْسَهُ وَلَطَّخْنَا رَأْسَهُ بِزَعْفَرَانٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/367)

7676 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبْدُ الْمَلِكِ بْنُ أَبِي سُلَيْمَانَ ، عَنْ عَطَاءٍ ، عَنْ أُمِّ كُرْزٍ ، وَأَبِي كُرْزٍ ، قَالَا: نَذَرَتِ امْرَأَةٌ مِنْ آلِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ إِنْ وَلَدَتِ امْرَأَةُ عَبْدِ الرَّحْمَنِ نَحَرْنَا جَزُورًا ، فَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: " لَا بَلِ السُّنَّةُ أَفْضَلُ عَنِ الْغُلَامِ شَاتَانِ مُكَافِئَتَانِ ، وَعَنِ الْجَارِيَةِ شَاةٌ تُقْطَعُ جُدُولًا وَلَا يُكْسَرَ لَهَا عَظْمٌ فَيَأْكُلُ وَيُطْعِمُ وَيَتَصَدَّقُ ، وَلْيَكُنْ ذَاكَ يَوْمَ السَّابِعِ فَإِنْ لَمْ يَكُنْ فَفِي أَرْبَعَةَ عَشَرَ فَإِنْ لَمْ يَكُنْ فَفِي إِحْدَى وَعِشْرِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/367)

7677 - حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ خَيْثَمَةَ ، عَنِ الْأَشْعَثِ بْنِ قَيْسٍ ، قَالَ: وُلِدَ لِي غُلَامٌ فَبُشِّرْتُ بِهِ وَأَنَا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: وَدِدْتُ لَكُمْ مَكَانَهُ قَصْعَةً مِنْ خُبْزٍ وَلَحْمٍ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ قُلْتَ ذَاكَ إِنَّهُمْ لَمَبْخَلَةٌ مَجْبَنَةٌ مَحْزَنَةٌ وَإِنَّهُمْ لَثَمَرَةُ الْقُلُوبِ وَقُرَّةُ الْعَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/367)

7678 - حَدَّثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ خَيْثَمَةَ ،
وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا قُطِعَ مِنَ الْبَهِيمَةِ وَهِيَ حَيَّةٌ فَهُوَ مَيِّتٌ " [ص:368]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(4/367)

7679 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثَنَا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ جِبَابِ أَسْنِمَةِ الْإِبِلِ وأَلْيَاتِ الْغَنَمِ وَقَالَ: " مَا قُطِعَ مِنْ حَيٍّ فَهُوَ مَيِّتٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/368)

7680 - أَخْبَرَنِي أَبُو عَلِيٍّ الْحَافِظُ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ نَاجِيَةَ ، ثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ ، ثَنَا الْحَسَنُ بْنُ سَعِيدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ وَمَرَرْنَا بِشَجَرَةٍ فِيهَا فَرْخَا حُمَّرَةٍ فَأَخَذْنَاهُمَا قَالَ: فَجَاءَتِ الْحُمَّرَةُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهِيَ تَصِيحُ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ فَجَعَ هَذِهِ بِفَرْخَيْهَا ؟ " قَالَ: فَقُلْنَا: نَحْنُ . قَالَ: " فَرُدُّوهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/368)

7681 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا سُفْيَانُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ مُرِّيِّ بْنِ قَطَرِيٍّ ، عَنْ عَدِيِّ بْنِ حَاتِمٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، إِنَّا نَصِيدُ الصَّيْدَ فَلَا نَجِدُ سِكِّينًا إِلَّا الظِّرَارَ وَشِقَّةَ الْعَصَا فَقَالَ: " أَمِرَّ الدَّمَ بِمَا شِئْتَ وَاذْكُرِ اسْمَ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
" آخِرُ كِتَابِ الذَّبَائِحِ "

(4/368)


كِتَابُ التَّوْبَةِ وَالْإِنَابَةِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

40 - كِتَابُ التَّوْبَةِ وَالْإِنَابَةِ

(4/369)

7682 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا هَارُونُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ ، عَنْ سُفْيَانَ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ عِمَرَانَ أَبِي الْحَكَمِ السُّلَمِيِّ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَتْ قُرَيْشٌ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ادْعُ لَنَا أَنْ يَجْعَلَ لَنَا الصَّفَا ذَهَبًا وَنُؤْمِنُ بِكَ . قَالَ: " أَتَفْعَلُونَ ؟ " قَالُوا: نَعَمْ . فَدَعَا فَأَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقَالَ: إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقْرَأُ عَلَيْكَ السَّلَامَ وَيَقُولُ: إِنْ شِئْتَ أَصْبَحَ الصَّفَا ذَهَبًا فَمَنْ كَفَرَ بَعْدَ ذَلِكَ عَذَّبْتُهُ عَذَابًا لَا أُعَذِّبُهُ أَحَدًا مِنَ الْعَالَمِينَ ، وَإِنْ شِئْتَ فَتَحْتُ لَهُمْ بَابَ التَّوْبَةِ وَالرَّحْمَةِ . قَالَ: " بَلْ بَابُ التَّوْبَةِ وَالرَّحْمَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/369)

7683 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا (مُحَمَّدُ بْنُ) إِسْحَاقَ بْنِ مُحَمَّدٍ الْفَرْوِيُّ ، ثَنَا كَثِيرُ بْنُ زَيْدٍ ، ثَنَا الْحَارِثُ بْنُ أَبِي يَزِيدَ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ مِنْ سَعَادَةِ الْمَرْءِ أَنْ يَطُولَ عُمْرُهُ وَيَرْزُقَهُ اللَّهُ الْإِنَابَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد - رمضان عوف - ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 2618 (ج3/ص113) - ولأن اسم هذا الراوي هو "إسحاق بن محمد الفروي" .

(4/369)

7684 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ هِشَامُ بْنُ الْغَازِ ، عَنْ حِبَّانُ بْنُ أَبِي النَّضْرِ ، أَنَّهُ حَدَّثَهُ قَالَ: سَمِعْتُ وَاثِلَةَ بْنَ الْأَسْقَعِ ، يَقُولُ: [ص:370] سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: أَنَا عِنْدَ ظَنِّ عَبْدِي بِي فَلْيَظُنَّ بِي مَا شَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/369)

7685 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ الْبَغَوِيُّ ، وَثَنًا أَبُو مُسْلِمٍ ، قَالَا: ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ ، عَنْ شُتَيْرِ بْنِ نَهَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ حُسْنَ الظَّنِّ بِاللَّهِ تَعَالَى مِنْ عِبَادَةِ اللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/370)

7686 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا هَمَّامُ بْنُ يَحْيَى ، عَنْ عَاصِمٍ ، عَنِ الْمَعْرُورِ بْنِ سُوَيْدٍ ، أَنَّ أَبَا ذَرٍّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: حَدَّثَنَا الصَّادِقُ الْمَصْدُوقُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِي عَنْ رَبِّهِ تَبَارَكَ وَتَعَالَى أَنَّهُ قَالَ: " الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا أَوْ أَزِيدُ ، وَالسَّيِّئَةُ وَاحِدَةٌ أَوْ أَغْفِرُهَا ، وَلَوْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا مَا لَمْ تُشْرِكٍ بِي لَقِيتُكَ بِقُرَابِهَا مَغْفِرَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/370)

7687 - أَخْبَرَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ فِرَاسٍ الْمَكِّيُّ الْفَقِيهُ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا يَزِيدُ بْنُ عَبْدِ الصَّمَدِ الدِّمَشْقِيُّ ، ثَنَا أَبُو مُسْهِرٍ عَبْدُ الْأَعْلَى بْنُ مُسْهِرٍ ، ثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ ، عَنْ رَبِيعَةَ بْنِ يَزِيدَ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنِ اللَّهِ تَبَارَكَ وَتَعَالَى أَنَّهُ قَالَ: " يَا عِبَادِي إِنَّكُمُ الَّذِينَ تُخْطِئُونَ بِاللَّيْلِ وَالنَّهَارِ وَأَنَا الَّذِي أَغْفِرُ الذُّنُوبَ وَلَا أُبَالِي فَاسْتَغْفِرُونِي أَغْفِرْ لَكُمْ ، يَا عِبَادِي كُلُّكُمْ جَائِعٌ إِلَّا مَنْ أَطْعَمْتُ فَاسْتَطْعِمُوا فِيَّ أُطْعِمْكُمْ ، يَا عِبَادِي كُلُّكُمْ عَارٍ إِلَّا مَنْ كَسَوْتُ فَاسْتَكْسُونِي أَكْسُكُمْ ، يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَتْقَى قَلْبِ رَجُلٍ مِنْكُمْ لَمْ يَزِدْ ذَلِكَ فِي مُلْكِي شَيْئًا ، يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَفْجَرِ قَلْبِ رَجُلٍ مِنْكُمْ لَمْ يُنْقِصْ ذَلِكَ مِنْ مُلْكِي شَيْئًا ، يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمُ [ص:371] اجْتَمَعُوا فِي صَعِيدٍ وَاحِدٍ فَسَأَلُونِي وَأَعْطَيْتُ كُلَّ إِنْسَانٍ مِنْهُمْ مَا سَأَلَ لَمْ يُنْقِصْ ذَلِكَ مِنْ مُلْكِي شَيْئًا إِلَّا كَمَا يَنْقُصُ الْبَحْرُ إِنْ يُغْمَسْ فِيهِ الْمِخْيَطُ غَمْسَةً وَاحِدَةً ، يَا عِبَادِي إِنَّمَا هِيَ أَعْمَالُكُمْ أَحْفَظُهَا عَلَيْكُمْ فَمَنْ وَجَدَ خَيْرًا فَلْيَحْمَدِ اللَّهَ تَعَالَى وَمَنْ وَجَدَ غَيْرَ ذَلِكَ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/370)

7688 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثَنَا خَالِدُ بْنُ خِدَاشٍ الزَّهْرَانِيُّ ، ثَنَا بَشَّارُ بْنُ الْحَكَمِ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ أَبَا ذَرٍّ الْغِفَارِيَّ ، بَالَ قَائِمًا فَانْتَضَحَ مِنْ بَوْلِهِ عَلَى سَاقَيْهِ وَقَدَمَيْهِ فَقَالَ لَهُ رَجُلٌ: إِنَّهُ أَصَابَ مِنْ بَوْلِكَ قَدَمَيْكَ وَسَاقَيْكَ فَلَمْ يَرُدَّ عَلَيْهِ شَيْئًا حَتَّى انْتَهَى إِلَى دَارِ قَوْمٍ فَاسْتَوْهَبَهُمْ طَهُورًا فَأَخْرَجُوا إِلَيْهِ فَتَوَضَّأَ وَغَسَلَ سَاقَيْهِ وَقَدَمَيْهِ ثُمَّ أَقْبَلَ عَلَى الرَّجُلِ فَقَالَ: مَاذَا قُلْتَ ؟ فَقَالَ: أَمَّا الْآنَ فَقَدْ فَعَلْتَ ، فَقَالَ أَبُو ذَرٍّ رَضِيَ اللَّهُ عَنْهُ: " هَذَا دَوَاءُ هَذَا ، وَدَوَاءُ الذُّنُوبِ أَنْ تَسْتَغْفِرَ اللَّهَ عَزَّ وَجَلَّ
" هَذَا وَإِنْ كَانَ مَوْقُوفًا فَإِنَّ إِسْنَادَهُ صَحِيحٌ عَنْ أَنَسٍ عَنْ أَبِي ذَرٍّ وَهَذَا مَوْضِعُهُ "

(4/371)

7689 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هَمَّامُ بْنُ يَحْيَى ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، قَالَ: كَانَ قَاصٌّ بِالْمَدِينَةِ يُقَالُ لَهُ: عَبْدُ الرَّحْمَنِ بْنُ أَبِي عَمْرَةَ ، فَسَمِعْتُهُ يَقُولُ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ عَبْدًا أَصَابَ ذَنْبًا فَقَالَ: يَا رَبِّ أَذْنَبْتُ ذَنْبًا فَاغْفِرْ لِي فَقَالَ لَهُ رَبُّهُ: عَلِمَ عَبْدِي أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ فَغَفَرَ لَهُ ، ثُمَّ مَكَثَ مَا شَاءَ اللَّهُ ثُمَّ أَذْنَبَ ذَنْبًا آخَرَ فَقَالَ: يَا رَبِّ أَذْنَبْتُ ذَنْبًا فَاغْفِرْهُ لِي فَقَالَ رَبُّهُ عَزَّ وَجَلَّ: عَلِمَ عَبْدِي أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ قَدْ غَفَرْتُ لِعَبْدِي فَلْيَعْمَلْ مَا شَاءَ ، ثُمَّ عَادَ فَأَذْنَبَ ذَنْبًا فَقَالَ: رَبِّ اغْفِرْ لِي ذَنْبِي فَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: أَذْنَبَ عَبْدِي ذَنْبًا فَعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِالذَّنْبِ اعْمَلْ مَا شِئْتَ قَدْ غَفَرْتُ لَكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/371)

7690 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ الْمُبَارَكِ ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا جَابِرُ بْنُ مَرْزُوقٍ الْمَكِّيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ ، عَنْ أَبِي طُوَالَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَذْنَبَ ذَنْبًا فَعَلِمَ أَنَّ لَهُ رَبًّا إِنْ شَاءَ أَنْ يَغْفِرَهُ لَهُ غَفَرَهُ لَهُ وَإِنْ شَاءَ عَذَّبَهُ كَانَ حَقًّا عَلَى اللَّهِ أَنْ يَغْفِرَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/372)

7691 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا النَّضْرُ بْنُ شُمَيْلِ بْنِ خَرَشَةَ بْنِ يَزِيدَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، أَنَّهُ سَمِعَهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا يُسَافَرُ رَجُلٌ فِي أَرْضٍ تَنُوفَةٍ فَقَالَ تَحْتَ شَجَرَةٍ وَمَعَهُ رَاحِلَتُهُ عَلَيْهَا زَادُهُ وَطَعَامُهُ فَاسْتَيْقَظَ وَقَدْ أَفْلَتَتْ رَاحِلَتُهُ فَعَلَا شَرَفًا فَلَمْ يَرَ شَيْئًا ثُمَّ عَلَا شَرَفًا فَلَمْ يَرَ شَيْئًا فَالْتَفَتَ فَإِذَا هُوَ بِهَا تَجُرُّ خِطَامَهَا فَمَا هُوَ بِأَشَدَّ فَرَحًا بِهَا مِنَ اللَّهِ بِتَوْبَةِ عَبْدِهِ إِذَا تَابَ إِلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
وَشَاهِدُهُ حَدِيثُ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا :

(4/372)

7692 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ قَانِعِ بْنِ أَبِي عَزْرَةَ * ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، وَأَبُو نُعَيْمٍ ، قَالَا: ثَنَا عُبَيْدُ اللَّهِ بْنُ إِيَادِ بْنِ لَقِيطٍ ، ثَنَا إِيَادٌ ، عَنِ الْبَرَاءِ بْنِ عَازِبٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَيْفَ تَقُولُونَ بِفَرَحِ رَجُلٍ انْفَلَتَ رَاحِلَتُهُ تَجُرُّ زِمَامَهَا بِأَرْضٍ قَفْرٍ لَيْسَ بِهَا طَعَامٌ وَلَا شَرَابٌ وَعَلَيْهَا لَهُ طَعَامٌ وَشَرَابٌ فَطَلَبَهَا حَتَّى شَقَّ عَلَيْهِ ثُمَّ مَرَّتْ بِحَوْلِ شَجَرَةٍ فَتَعَلَّقَ زِمَامُهَا فَوَجَدَهَا مُعَلَّقَةً بِهِ ؟ " قُلْنَا: شَدِيدٌ يَا رَسُولَ اللَّهِ . قَالَ: " أَمَا وَاللَّهِ اللَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ مِنَ الرَّجُلِ بِرَاحِلَتِهِ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) وصوابه : "أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ" ، كما جاء في إتحاف المهرة - الحديث رقم 2055 (ج2/ص254) - .

(4/372)

7693 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ شَيْبَانَ الرَّمْلِيُّ ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَبْدِ الْكَرِيمِ الْجَزَرِيِّ ، عَنْ زِيَادِ بْنِ أَبِي مَرْيَمَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ ، قَالَ: دَخَلْتُ أَنَا وَأَبِي عَلَى عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ لَهُ أَبِي: أَسَمِعْتَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " النَّدَمُ تَوْبَةُ ؟ " قَالَ: نَعَمْ ، أَنَا سَمِعْتُهُ يَقُولُ: " النَّدَمُ تَوْبَةٌ "

(4/373)

7694 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، قَالَ: سَمِعْتُ مِنْ عَبْدِ الْكَرِيمِ الْجَزَرِيِّ ، يَقُولُ: أَخْبَرَنَاهُ زِيَادُ بْنُ أَبِي مَرْيَمَ - قَالَ: مَا كَانَ سَعِيدُ بْنُ جُبَيْرٍ يَسْتَحِي أَنْ يُحَدِّثَ بِحَدِيثٍ وَأَنَا جَالِسٌ زِيَادٌ يَقُولُهُ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ ، قَالَ: دَخَلْتُ مَعَ أَبِي عَلَى عَبْدِ اللَّهِ ، فَقَالَ أَبِي: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " النَّدَمُ تَوْبَةٌ " قَالَ: نَعَمْ ، أَنَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " النَّدَمُ تَوْبَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ اللَّفْظَةِ إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الْإِفْكِ ، وَقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: " إِنْ كُنْتِ بَرِيئَةً فَسَيُبَرِّئُكِ اللَّهُ وَإِنْ كُنْتِ أَلْمَمْتِ بِذَنْبٍ فَاسْتَغْفِرِي اللَّهَ وَتُوبِي إِلَيْهِ فَإِنَّ الْعَبْدَ إِذَا اعْتَرَفَ بِذَنَبِهِ ثُمَّ تَابَ تَابَ اللَّهُ عَلَيْهِ " "

(4/373)

7695 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ،
وَحَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالَا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عُثْمَانُ بْنُ صَالِحٍ السَّهْمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، عَنْ يَحْيَى بْنِ أَيُّوبَ ، عَنْ حُمَيْدٍ الطَّوِيلِ ، قَالَ: قُلْتُ لِأَنَسِ بْنِ مَالِكٍ: أَسَمِعْتَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " النَّدَمُ تَوْبَةٌ " قَالَ: نَعَمْ " وَهَذَا حَدِيثٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/373)

7696 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا أَنَسُ بْنُ عِيَاضٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ دِينَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ بَعْدَ أَنْ رَجَمَ [ص:374] الْأَسْلَمِيَّ فَقَالَ: " اجْتَنِبُوا هَذِهِ الْقَاذُورَةَ الَّتِي نَهَى اللَّهُ عَنْهَا فَمَنْ أَلَمَّ فَلْيَسْتَتِرْ بِسِتْرِ اللَّهِ وَلْيُتُبْ إِلَى اللَّهِ فَإِنَّهُ مَنْ يُبْدِلْنَا صَفْحَتَهُ نُقِمْ عَلَيْهِ كِتَابَ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/373)

7697 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا حَرْمَلَةُ بْنُ عِمَرَانَ التُّجِيبِيُّ ، أَنَّ أَبَا السُّمَيطِ سَعِيدَ بْنَ أَبِي سَعِيدٍ الْمَهْرِيَّ ، حَدَّثَهُ عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّ مُعَاذَ بْنَ جَبَلٍ أَرَادَ سَفَرًا فَقَالَ: يَا رَسُولَ اللَّهِ أَوْصِنِي . قَالَ: " اعْبُدِ اللَّهَ وَلَا تُشْرِكْ بِهِ شَيْئًا " قَالَ: يَا رَسُولَ اللَّهِ زِدْنِي . قَالَ: " إِذَا أَسَأْتَ فَأَحْسِنْ " قَالَ: يَا رَسُولَ اللَّهِ زِدْنِي . قَالَ: " اسْتَقِمْ وَلْتُحَسِّنْ خُلُقَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/374)

7698 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا زِيَادُ بْنُ الْحُبَابِ ، ثَنَا عَلِيُّ بْنُ مَسْعَدَةَ الْبَاهِلِيُّ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُّ بَنِي آدَمَ خَطَّاءٌ وَخَيْرُ الْخَطَّائِينَ التَّوَّابُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/374)

7699 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ الزَّاهِدُ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى ، ثَنَا سَلَمَةُ بْنُ الْفَضْلِ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، حَدَّثَنِي عَمْرُو بْنُ الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كُلُّ ابْنِ آدَمَ يَأْتِي يَوْمَ الْقِيَامَةِ وَلَهُ ذَنْبٌ إِلَّا مَا كَانَ مِنْ يَحْيَى بْنِ زَكَرِيَّا " قَالَ: ثُمَّ دَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ إِلَى الْأَرْضِ فَأَخَذَ عُودًا صَغِيرًا ثُمَّ قَالَ: " وَذَلِكَ أَنَّهُ لَمْ يَكُنْ لَهُ مَا لِلرِّجَالِ إِلَّا مِثْلُ هَذَا الْعُودِ [ص:375] وَبِذَلِكَ سَمَّاهُ اللَّهُ سَيِّدَا وَحَصُورًا وَنَبِيًّا مِنَ الصَّالِحِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/374)

7700 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنِ ابْنِ إِسْحَاقَ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ قَيْسِ بْنِ مَخْرَمَةَ ، عَنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ ، عَنْ جَدِّهِ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا هَمَمْتُ بِمَا كَانَ أَهْلُ الْجَاهِلِيَّةِ يَهُمُّونَ بِهِ إِلَّا مَرَّتَيْنِ مِنَ الدَّهْرِ كِلَاهُمَا يَعْصِمُنِي اللَّهُ تَعَالَى مِنْهُمَا . قُلْتُ لَيْلَةً لِفَتًى كَانَ مَعِي مِنْ قُرَيْشٍ فِي أَعْلَى مَكَّةَ فِي أغنامٍ لِأَهْلِهَا تَرْعَى: أَبْصِرْ لِي غَنَمِي حَتَّى أَسْمُرَ هَذِهِ اللَّيْلَةَ بِمَكَّةَ كَمَا تَسْمُرُ الْفِتْيَانُ قَالَ: نَعَمْ فَخَرَجْتُ فَلَمَّا جِئْتُ أَدْنَى دَارٍ مِنْ دُورِ مَكَّةَ سَمِعْتُ غَنَاءً وَصَوْتَ دُفُوفٍ وَزَمْرٍ فَقُلْتُ: مَا هَذَا ؟ قَالُوا: فُلَانٌ تَزَوَّجَ فُلَانَةَ لِرَجُلٍ مِنْ قُرَيْشٍ تَزَوَّجَ امْرَأَةً فَلَهَوْتُ بِذَلِكِ الْغِنَاءِ وَالصَّوْتِ حَتَّى غَلَبَتْنِي عَيْنِي فَنِمْتُ فَمَا أَيْقَظَنِي إِلَّا مَسُّ الشَّمْسِ فَرَجَعْتُ فَسَمِعْتُ مِثْلَ ذَلِكَ فَقِيلَ لِي مِثْلَ مَا قِيلَ لِي فَلَهَوْتُ بِمَا سَمِعْتُ وَغَلَبَتْنِي عَيْنِي فَمَا أَيْقَظَنِي إِلَّا مَسُّ الشَّمْسِ ثُمَّ رَجَعْتُ إِلَى صَاحِبِي فَقَالَ: مَا فَعَلْتَ ؟ فَقُلْتُ: مَا فَعَلْتُ شَيْئًا " قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَوَاللَّهِ مَا هَمَمْتُ بَعْدَهَا أَبَدًا بِسُوءٍ مِمَّا يَعْمَلُ أَهْلُ الْجَاهِلِيَّةِ حَتَّى أَكْرَمَنِي اللَّهُ تَعَالَى بِنُبُوَّتِهِ " هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ

(4/375)

7701 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا زَكَرِيَّا بْنُ إِسْحَاقَ ، ثَنَا عَمْرُو بْنُ دِينَارٍ ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللِّمَمَ } [النجم: 32] قَالَ: " هُوَ الرَّجُلُ يُصِيبُ الْفَاحِشَةَ يُلِمُّ بِهَا ثُمَّ يَتُوبُ مِنْهَا " قَالَ: " يَقُولُ:
[البحر الرجز]
إِنْ تَغْفِرِ اللَّهُمَّ تَغْفِرْ جَمَّا ... وَأَيُّ عَبْدٍ لَكَ لَا أَلَمَّا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/375)

7702 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنُ عَمْرٍو الْعَقَدِيُّ ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ عَبْدِ اللَّهِ بْنِ كَثِيرٍ الْمَكِّيُّ ، ثَنَا سَعِيدُ بْنُ مِينَاءَ ، قَالَ: كُنْتُ عِنْدَ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ فَقُلْتُ: يَا أَبَا هُرَيْرَةَ { الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللِّمَمَ } [النجم: 32] فَمَا اللِّمَمُ ؟ قَالَ: " كُلُّ شَيْءٍ مَا لَمْ يَدْخُلِ الْمِرْوَدُ فِي الْمُكْحُلَةِ فَإِذَا دَخَلَ فَذَلِكَ الزِّنَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/376)

7703 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ دَرَّاجًا ، حَدَّثَهُ عَنِ ابْنِ حُجَيْرٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَوْ أَنَّكُمْ لَا تُخْطِئُونَ لَأَتَى اللَّهُ بِقَوْمٍ يُخْطِئُونَ يَغْفِرُ لَهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَشَاهِدُهُ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو

(4/376)

7704 - حَدَّثَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ السَّمَّاكِ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَبَّادٍ يَحْيَى بْنُ عَبَّادٍ ، وَيَحْيَى بْنُ كَثِيرِ بْنِ دِرْهَمٍ ، قَالَا: ثَنَا شُعْبَةُ ، عَنْ أَبِي بَلَحٍ يَحْيَى بْنُ أَبِي سُلَيْمٍ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَوْ أَنَّ الْعِبَادَ لَمْ يُذْنِبُوا لَخَلَقَ اللَّهُ عَزَّ وَجَلَّ خَلْقًا يُذْنِبُونَ ثُمَّ يَغْفِرُ لَهُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ "

(4/376)

7705 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالَا: ثَنَا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ مُجِيبٍ * ، ثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنِ الْمَعْرُورِ بْنِ سُوَيْدٍ ، عَنْ أَبِي ذَرٍّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَقُولُ اللَّهُ عَزَّ وَجَلَّ: ابْنَ آدَمَ إِنْ دَنَوْتَ مِنِّي شِبْرًا دَنَوْتُ مِنْكَ ذِرَاعًا ، وَإِنْ دَنَوْتَ مِنِّي ذِرَاعًا دَنَوْتُ مِنْكَ بَاعًا ، ابْنَ آدَمَ إِنْ حَدَّثْتَ نَفْسَكَ بِحَسَنَةٍ فَلَمْ تَعْمَلْهَا كَتَبْتُهَا لَكَ حَسَنَةً وَإِنْ [ص:377] عَمِلْتَهَا كَتَبْتُهَا لَكَ عَشْرًا ، وَإِنْ هَمَمْتَ بِسَيِّئَةٍ فَحَجَزَكَ عَنْهَا هَيْبَتِي كَتَبْتُهَا لَكَ حَسَنَةً وَإِنْ عَمِلْتَهَا كَتَبْتُهَا سَيِّئَةً وَاحِدَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* تصحيف في نسخة جامع الحديث ، وصوابه : "محبب" كما جاء في إتحاف المهرة - الحديث 19033 (ج15/ص142) - ، وفي طبعة الشيخ مقبل .

(4/376)

7706 - حَدَّثَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، الْعَدْلُ ، ثَنَا أَبِي ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ جَرِيرٌ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ ذَكَرَ اللَّهَ تَعَالَى فِي نَفْسِهِ ذَكَرَهُ اللَّهُ تَعَالَى فِي نَفْسِهِ ، وَمَنْ ذَكَرَ اللَّهَ فِي مَلَأٍ ذَكَرَهُ اللَّهُ فِي مَلَأٍ هُمْ أَكْثَرُ مِنَ الْمَلَأِ الَّذِينَ ذَكَرَهُ فِيهِمْ وَأَطْيَبُ ، وَمَنْ تَقَرَّبَ إِلَى اللَّهِ شِبْرًا تَقَرَّبَ اللَّهُ مِنْهُ ذِرَاعًا ، وَمَنْ تَقَرَّبَ مِنَ اللَّهِ ذِرَاعًا تَقَرَّبَ اللَّهُ مِنْهُ بَاعًا ، وَمَنْ أَتَى اللَّهَ مَشْيًا أَتَاهُ هَرْوَلَةً ، وَمَنْ أَتَى اللَّهَ هَرْوَلَةً أَتَاهُ اللَّهُ سَعْيًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَأَبُو عَبْدِ الرَّحْمَنِ هَذَا هُوَ: عَبْدُ اللَّهِ بْنُ حَبِيبٍ السُّلَمِيُّ "

(4/377)

7707 - حَدَّثَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ إِسْحَاقَ الْعَدْلُ الصَّيْدَلَانِيُّ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنْ صَالِحِ بْنِ كَيْسَانَ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَتَدْخُلُنَّ الْجَنَّةَ إِلَّا مَنْ أَبَى وَشَرَدَ عَلَى اللَّهِ كَشَرَادِ الْبَعِيرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ رَحِمَهُ اللَّهُ ، عَنْ مُحَمَّدِ بْنِ سِنَانٍ الْعَوْفِيِّ ، عَنْ فُلَيْحِ بْنِ سُلَيْمَانَ ، عَنْ هِلَالِ بْنِ عَلِيٍّ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى " قِيلَ: يَا رَسُولَ اللَّهِ وَمَنْ أَبَى ؟ قَالَ: " مَنْ عَصَانِي فَقَدْ أَبَى " [ص:378]
" وَقَدْ رُوِيَ الْمَتْنُ الْأَوَّلُ عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ :

(4/377)

7708 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا أَصْبَغُ بْنُ الْفَرَجِ ، أَخْبَرَنِي ابْنُ وَهْبٍ ، عَنْ عَمْرِو بْنِ الْحَارِثِ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ عَلِيِّ بْنِ خَالِدٍ ، قَالَ: مَرَّ أَبُو أُمَامَةَ الْبَاهِلِيُّ عَلَى خَالِدِ بْنِ يَزِيدَ بْنِ مُعَاوِيَةَ ، فَسَأَلَهُ عَنْ أَلْيَنِ كَلِمَةٍ سَمِعَهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كُلُّكُمْ يَدْخُلُ الْجَنَّةَ إِلَّا مَنْ شَرَدَ عَلَى اللَّهِ شَرَادَ الْبَعِيرِ عَلَى أَهْلِهِ "

(4/378)

7709 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، ثَنَا دَاوُدُ بْنُ أَبِي هِنْدٍ ، ثَنَا أَبُو عُثْمَانَ النَّهْدِيُّ ، عَنْ سَلْمَانَ الْفَارِسِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ خَلَقَ يَوْمَ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ مِائَةَ رَحْمَةٍ كُلُّ رَحْمَةٍ مِلْءُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ ، فَقَسَمَ مِنْهَا رَحْمَةً بَيْنَ الْخَلَائِقِ بِهَا تَعْطِفُ الْوَالِدَةُ عَلَى وَلَدِهَا وَبِهَا يَشْرَبُ الْوَحْشُ وَالطَّيْرُ الْمَاءَ وَبِهَا يَتَرَاحَمُ الْخَلَائِقُ فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ قَصَرَهَا عَلَى الْمُتَّقِينَ وَزَادَهُمْ تِسْعًا وَتِسْعِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَبِي عُثْمَانَ ، عَنْ سُلَيْمَانَ مُخْتَصَرًا مِثْلَ حَدِيثِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ أَبِي هُرَيْرَةَ "

(4/378)

7710 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْعَبَّاسُ بْنُ الْفَضْلِ ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالَا: ثَنَا بَكَّارُ بْنُ مُحَمَّدٍ السِّيرِينِيُّ ، ثَنَا عَوْفُ بْنُ أَبِي جَمِيلَةَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِلَّهِ مِائَةَ رَحْمَةٍ ، قَسَمَ رَحْمَةً بَيْنَ أَهْلِ الدُّنْيَا وَسِعَتْهُمْ إِلَى آجَالِهِمْ وَأَخَّرَ تِسْعًا وَتِسْعِينَ رَحْمَةً لِأَوْلِيَائِهِ ، وَإِنَّ اللَّهَ تَعَالَى قَابِضٌ تِلْكَ الرَّحْمَةَ الَّتِي قَسَمَهَا بَيْنَ أَهْلِ الدُّنْيَا إِلَى التِّسْعِ وَالتِّسْعِينَ فَيُكْمِلُهَا مِائَةَ رَحْمَةٍ لِأَوْلِيَائِهِ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/378)

7711 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، وَمُحَمَّدُ بْنُ رُمْحٍ * السَّمَّاكُ ، قَالَا: ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي عَبْدِ اللَّهِ الْحِيرِيِّ ** ، ثَنَا جُنْدُبٌ ، قَالَ: جَاءَ أَعْرَابِيٌّ فَأَنَاخَ رَاحِلَتَهُ ثُمَّ عَقَلَهَا فَصَلَّى خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا سَلَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى رَاحِلَتَهُ فَأَطْلَقَ عِقَالَهَا ثُمَّ رَكِبَهَا ثُمَّ نَادَى: اللَّهُمَّ ارْحَمْنِي وَمُحَمَّدًا وَلَا تُشْرِكْ فِي رَحْمَتِنَا أَحَدًا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَقُولُونَ هُوَ أَضَلُّ أَمْ بَعِيرُهُ ، أَلَمْ تَسْمَعُوا مَا قَالَ ؟ " قَالُوا: بَلَى . قَالَ: " لَقَدْ حَظَرَ رَحْمَةُ اللَّهِ وَاسِعَةٌ إِنَّ اللَّهَ خَلَقَ مِائَةَ رَحْمَةٍ فَأَنْزَلَ رَحْمَةً يُعَاطِفُ بِهَا الْخَلَائِقُ جِنُّهَا وَإِنْسُهَا وَبَهَائِمُهَا وَعِنْدَهُ تِسْعٌ وَتِسْعُونَ رَحْمَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "ربح" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 3992 (ج4/ص87) - .
** صوابه : "الجسري" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة .

(4/379)

7712 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ بْنِ يُونُسَ * الشَّيْبَانِيُّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، حَدَّثَنَا عَبْدُ الْمَلِكِ بْنِ إِبْرَاهِيمَ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ارْحَمْ مَنْ فِي الْأَرْضِ يَرْحَمْكَ مَنْ فِي السَّمَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "يوسف" ، كما جاء في النسختين (أ) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 13331 (ج10/ص522) .

(4/379)

7713 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، الْعَدْلُ ، ثَنَا أَبِي ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي عُثْمَانَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ خَلِيلِي وَصَفِيِّي صَاحِبُ هَذِهِ الْحُجْرَةِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا نُزِعَتِ الرَّحْمَةُ إِلَّا مِنْ شَقِيٍّ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَأَبُو عُثْمَانَ هَذَا هُوَ مَوْلَى الْمُغِيرَةِ وَلَيْسَ بِالنَّهْدِيِّ وَلَوْ كَانَ النَّهْدِيَّ لَحَكَمْتُ بِصِحَّتِهِ عَلَى شَرْطِ الشَّيْخَيْنِ "

(4/379)

7714 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الدَّارِمِيُّ * ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا عُمَرُ بْنُ حَفْصٍ الشَّيْبَانِيُّ ، ثَنَا أَبِي ، ثَنَا عَبْدُ الرَّحِيمِ بْنُ كَرْدَمِ بْنِ أَرْطُبَاقَ ** بْنِ غَنْمِ *** بْنِ عَوْنٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ إِلَّا وَقَدْ خَلَقَ لَهُ مَا يَغْلِبُهُ وَخَلَقَ رَحْمَتَهُ تَغْلِبُ غَضَبَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ هَكَذَا "
__________
حاشية الشقيري :
* "الحسين بن علي الدارمي" هو أبو أحمد بن أبي الحسن التميمي ، ترجمته في "تاريخ بغداد (8 /627) و"سير أعلام النبلاء" (16 / 407) و"الأنساب للسمعاني" (1 / 479) ، و قد روى عنه الحاكم في مواضع عدة من المستدرك ، وفي "الأنساب للسمعاني" (2 / 440) جاء ذكر أخيه "أبي عبد الرحمن محمد بن أبي الحسن" فيمن نسبته الدارمي .
** تصحيف في نسخة جامع الحديث ، وصوابه : "أرطبان" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 5480 (ج5/ص322) - ، وفي المطبوع .
*** صوابه : "ابن عم" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة .

(4/380)

7715 - أَخْبَرَنَا الْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ حَمْدَوَيْهِ الْحَافِظُ ، أَنْبَأَ أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ عَلِيُّ بْنُ الْعَبَّاسِ الْبَجَلِيُّ ، ثَنَا يَحْيَى بْنُ حَكِيمٍ ، ثَنَا خَالِدُ بْنُ الْحَارِثِ ، ثَنَا شُعْبَةُ ، أَخْبَرَنِي عَدِيُّ بْنُ ثَابِتٍ ، وَعَطَاءُ بْنُ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا - قَالَ شُعْبَةُ: ذَكَرَ أَحَدُهُمَا - عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ جِبْرِيلَ عَلَيْهِ السَّلَامُ جَعَلَ يَدُسُّ فِي فَمِ فِرْعَوْنَ الطِّينَ خَشْيَةَ أَنْ يَقُولَ: لَا إِلَهَ إِلَّا اللَّهُ فَيَرْحَمَهُ اللَّهُ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ مِنْ حَدِيثِ عَلِيِّ بْنِ زَيْدٍ :

(4/380)

7716 - أَخْبَرَنَاهُ الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ يُوسُفَ بْنِ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا " أَنَّ جِبْرِيلَ عَلَيْهِ السَّلَامُ قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ رَأَيْتَنِي وَأَنَا آخِذٌ مِنْ حَالِ الْبَحْرِ فَأَدُسُّهُ فِي فِي فِرْعَوْنَ "

(4/380)

7717 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو زُرْعَةَ الدِّمَشْقِيُّ ، ثَنَا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي عَبْدُ الْوَاحِدِ بْنُ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي بَعْضِ صَلَاتِهِ: " اللَّهُمَّ حَاسِبْنِي حِسَابًا يَسِيرًا " فَلَمَّا انْصَرَفَ قُلْتُ: يَا رَسُولَ اللَّهِ ، مَا الْحِسَابُ الْيَسِيرُ ؟ قَالَ: " يَنْظُرُ فِي كِتَابِهِ وَيَتَجَاوَزُ لَهُ عَنْهُ ، إِنَّهُ مَنْ نُوقِشَ [ص:381] الْحِسَابَ يَا عَائِشَةُ يَوْمَئِذٍ هَلَكَ ، وَكُلُّ مَا يُصِيبُ الْمُؤْمِنَ كَفَّرَ اللَّهُ عَنْهُ حَتَّى الشَّوْكَةِ تَشُوكُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/380)

7718 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمُقْرِئُ ، ثَنَا سُلَيْمَانُ بْنُ هَرِمٍ الْقُرَشِيُّ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عُبَيْدُ بْنُ شَرِيكٍ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ سُلَيْمَانَ بْنِ هَرِمٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: خَرَجَ عَلَيْنَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " خَرَجَ مِنْ عِنْدِي خَلِيلِي جِبْرِيلُ آنِفًا فَقَالَ: يَا مُحَمَّدُ ، وَالَّذِي بَعَثَكَ بِالْحَقِّ إِنَّ لِلَّهِ عَبْدًا مِنْ عَبِيدِهِ عَبَدَ اللَّهَ تَعَالَى خَمْسَ مِائَةِ سَنَةٍ عَلَى رَأْسِ جَبَلٍ فِي الْبَحْرِ عَرْضُهُ وَطُولُهُ ثَلَاثُونَ ذِرَاعًا فِي ثَلَاثِينَ ذِرَاعًا وَالْبَحْرُ مُحِيطٌ بِهِ أَرْبَعَةَ آلَافِ فَرْسَخٍ مِنْ كُلِّ نَاحِيَةٍ وَأَخْرَجَ اللَّهُ تَعَالَى لَهُ عَيْنًا عَذْبَةً بِعَرْضِ الْأُصْبَعِ تَبَضُّ بِمَاءٍ عَذْبٍ فَتَسْتَنْقِعُ فِي أَسْفَلِ الْجَبَلِ وَشَجَرَةَ رُمَّانٍ تُخْرِجُ لَهُ كُلَّ لَيْلَةٍ رُمَّانَةً فَتُغَذِّيهِ يَوْمَهُ ، فَإِذَا أَمْسَى نَزَلَ فَأَصَابَ مِنَ الْوضُوءِ وَأَخَذَ تِلْكَ الرُّمَّانَةَ فَأَكَلَهَا ثُمَّ قَامَ لِصَلَاتِهِ ، فَسَأَلَ رَبَّهُ عَزَّ وَجَلَّ عِنْدَ وَقْتِ الْأَجَلِ أَنْ يَقْبِضَهُ سَاجِدًا وَأَنْ لَا يَجْعَلَ لِلْأَرْضِ وَلَا لِشَيْءٍ يُفْسِدُهُ عَلَيْهِ سَبِيلًا حَتَّى بَعَثَهُ وَهُوَ سَاجِدٌ قَالَ: فَفَعَلَ فَنَحْنُ نَمُرُّ عَلَيْهِ إِذَا هَبَطْنَا وَإِذَا عَرَجْنَا فَنَجِدُ لَهُ فِي الْعِلْمِ أَنَّهُ يُبْعَثُ يَوْمَ الْقِيَامَةِ فَيُوقَفُ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَجَلَّ فَيَقُولُ لَهُ الرَّبُّ: أَدْخِلُوا عَبْدِي الْجَنَّةَ بِرَحْمَتِي ، فَيَقُولُ: رَبِّ بَلْ بِعَمَلِي ، فَيَقُولُ الرَّبُّ: أَدْخِلُوا عَبْدِي الْجَنَّةَ بِرَحْمَتِي ، فَيَقُولُ: يَا رَبِّ ، بَلْ بِعَمَلِي ، فَيَقُولُ الرَّبُّ: أَدْخِلُوا عَبْدِي الْجَنَّةَ بِرَحْمَتِي ، فَيَقُولُ: رَبِّ بَلْ بِعَمَلِي ، فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لِلْمَلَائِكَةِ: قَايِسُوا عَبْدِي بِنِعْمَتِي عَلَيْهِ وَبِعَمَلِهِ فَتُوجَدُ نِعْمَةُ الْبَصَرِ قَدْ أَحَاطَتْ بِعِبَادَةِ خَمْسِ مِائَةِ سَنَةٍ وَبَقِيَتْ نِعْمَةُ الْجَسَدِ فَضْلًا عَلَيْهِ فَيَقُولُ: أَدْخِلُوا عَبْدِي النَّارَ قَالَ: فَيُجَرُّ إِلَى النَّارِ فَيُنَادِي: رَبِّ بِرَحْمَتِكَ أَدْخِلْنِي الْجَنَّةَ ، فَيَقُولُ: رُدُّوهُ فَيُوقَفُ بَيْنَ يَدَيْهِ فَيَقُولُ: يَا عَبْدِي ، مَنْ خَلَقَكَ وَلَمْ تَكُ شَيْئًا ؟ فَيَقُولُ: أَنْتَ يَا رَبِّ ، فَيَقُولُ: كَانَ ذَلِكَ مِنْ قِبَلِكَ أَوْ بِرَحْمَتِي ؟ فَيَقُولُ: بَلْ بِرَحْمَتِكَ . فَيَقُولُ: مَنْ قَوَّاكَ لِعِبَادَةِ خَمْسِ مِائَةِ عَامٍ ؟ فَيَقُولُ: أَنْتَ يَا رَبِّ ، فَيَقُولُ: مَنْ أَنْزَلَكَ فِي جَبَلٍ وَسَطَ اللُّجَّةِ وَأَخْرَجَ لَكَ الْمَاءَ الْعَذْبَ مِنَ الْمَاءِ الْمَالِحِ [ص:382] وَأَخْرَجَ لَكَ كُلَّ لَيْلَةٍ رُمَّانَةً وَإِنَّمَا تَخْرُجُ مَرَّةً فِي السَّنَةِ ، وَسَأَلْتَنِي أَنْ أَقْبِضَكَ سَاجِدًا فَفَعَلْتُ ذَلِكَ بِكَ ؟ فَيَقُولُ: أَنْتَ يَا رَبِّ ، فَقَالَ اللَّهُ عَزَّ وَجَلَّ: فَذَلِكَ بِرَحْمَتِي وَبِرَحْمَتِي أُدْخِلُكَ الْجَنَّةَ ، أَدْخِلُوا عَبْدِي الْجَنَّةَ فَنِعْمَ الْعَبْدُ كُنْتَ يَا عَبْدِي فَيُدْخِلُهُ اللَّهُ الْجَنَّةَ ، قَالَ جِبْرِيلُ عَلَيْهِ السَّلَامُ: إِنَّمَا الْأَشْيَاءُ بِرَحْمَةِ اللَّهِ تَعَالَى يَا مُحَمَّدُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَإِنَّ سُلَيْمَانَ بْنَ هَرِمٍ الْعَابِدَ مِنْ زُهَّادِ أَهْلِ الشَّامِ ، وَاللَّيْثَ بْنَ سَعْدٍ لَا يَرْوِي عَنِ الْمَجْهُولِينَ "

(4/381)

7719 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ الزَّاهِدُ ، ثَنَا الْحَسَنُ بْنُ أَحْمَدَ بْنِ اللَّيْثِ ، ثَنَا أَحْمَدُ بْنُ شُرَيْحٍ ، أَنْبَأَ مُحَمَّدُ بْنُ يُونُسَ الْيَمَامِيُّ ، ثَنَا يَحْيَى بْنُ شُعْبَةَ بْنِ يَزِيدَ ، حَدَّثَنِي إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ الْأَنْصَارِيُّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ وَوَجَبَتْ لَهُ الْجَنَّةُ ، وَمَنْ قَالَ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ مِائَةُ كَتَبَ اللَّهُ لَهُ أَلْفَ حَسَنَةٍ وَأَرْبَعًا وَعِشْرِينَ حَسَنَةً " قَالُوا: يَا رَسُولَ اللَّهِ ، إِذًا لَا يَهْلِكُ مِنَّا أَحَدٌ . قَالَ: " بَلَى إِنَّ أَحَدَكُمْ لَيَجِيءُ بِالْحَسَنَاتِ لَوْ وُضِعَتْ عَلَى جَبَلٍ أَثْقَلَتْهُ ثُمَّ تَجِيءُ النِّعَمُ فَتَذْهَبُ بِتِلْكَ ثُمَّ يَتَطَاوَلُ الرَّبُّ بَعْدَ ذَلِكَ بِرَحْمَتِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ شَاهِدٌ لِحَدِيثِ سُلَيْمَانَ بْنِ هَرِمٍ وَلَمْ يُخَرِّجَاهُ

(4/382)

7720 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثَنَا أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَخْبَرَنَا عَبْدُ اللَّهِ ، أَنْبَأَ أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ الْغَسَّانِيُّ ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ ، عَنْ شَدَّادِ بْنِ أَوْسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْكَيِّسُ مَنْ دَانَ نَفْسَهُ وَعَمِلَ لِمَا بَعْدَ الْمَوْتِ ، وَالْعَاجِزُ مَنْ أَتْبَعَ نَفْسَهُ هَوَاهَا وَتَمَنَّى عَلَى اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/382)

7721 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثَنَا رَوْحُ بْنُ [ص:383] عُبَادَةَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، وَعَبْدُ الرَّحْمَنِ بْنُ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ عَامِرِ بْنِ سَعْدٍ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْمُؤْمِنُ مُكَفَّرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/382)

7722 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا الْمُعْتَمِرُ ، قَالَ: سَمِعْتُ الْحَكَمَ ، يُحَدِّثُ عَنِ الْغِطْرِيفِ ، عَنْ جَابِرِ بْنِ زَيْدٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الرُّوحِ الْأَمِينِ قَالَ: قَالَ: " قَالَ الرَّبُّ عَزَّ وَجَلَّ: يُؤْتَى بِحَسَنَاتِ الْعَبْدِ وَسَيِّئَاتِهِ فَيَقُصُّ بَعْضَهَا بِبَعْضٍ فَإِنْ بَقِيَتْ حَسَنَةٌ وَسَّعَ اللَّهُ لَهُ فِي الْجَنَّةِ " قَالَ: فَدَخَلْتُ عَلَى يَزْدَادَ فَحَدَّثَنَا بِمِثْلِ هَذَا الْحَدِيثِ ، قُلْتُ لَهُ: فَإِنْ ذَهَبَتِ الْحَسَنَةُ ؟ قَالَ: { أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا } [الأحقاف: 16] - وَقَرَأَ إِلَى قَوْلِهِ - { يُوعَدُونَ } [الأحقاف: 16] قُلْتُ لَهُ: فَرَأَيْتُ قَوْلَهُ عَزَّ وَجَلَّ { فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ } [السجدة: 17] أَعْيُنٍ وَقَالَ: " الْعَبْدُ يَعْمَلُ سِرًّا أَجْرُهُ عَلَى اللَّهِ عَزَّ وَجَلَّ فَلَا تَعْلَمُ بِهِ النَّاسُ فَأَسَرَّ اللَّهُ لَهُ يَوْمَ الْقِيَامَةِ قُرَّةَ عَيْنٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ لِلْيَمَانِيِّينَ وَلَمْ يُخَرِّجَاهُ ، وَالْحَكَمُ الَّذِي يَرْوِي عَنْهُ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ هُوَ: الْحَكَمُ بْنُ أَبَانَ الْعَدَنِيُّ ، وَالْغِطْرِيفُ هُوَ: أَبُو هَارُونَ الْغِطْرِيفُ بْنُ عُبَيْدِ اللَّهِ الْيَمَانِيُّ "

(4/383)

7723 - حَدَّثَنَا بِصِحَّةِ مَا ذَكَرْتُهُ أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثَنَا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ ، ثَنَا الْحَكَمُ بْنُ أَبَانَ ، حَدَّثَنِي أَبُو هَارُونَ الْغِطْرِيفُ بْنُ عُبَيْدِ اللَّهِ ، أَنَّ أَبَا الشَّعْثَاءِ ، حَدَّثَهُ أَنَّ ابْنَ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا حَدَّثَهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَهُ أَنَّ الرُّوحَ الْأَمِينَ حَدَّثَهُ: " أَنَّ اللَّهَ تَعَالَى قَضَى أَنْ يُؤْتَى بِعَمَلِ الْعَبْدِ يَوْمَ الْقِيَامَةِ حَسَنَاتِهِ وَسَيِّئَاتِهِ فَيَقُصُّ بَعْضَهَا بِبَعْضٍ ، فَإِنْ بَقِيَتْ لَهُ [ص:384] حَسَنَةٌ وَاحِدَةٌ وَسَّعَ اللَّهُ لَهُ فِي الْجَنَّةِ مَا شَاءَ "
قَالَ الْحَكَمُ بْنُ أَبَانَ: فَأَتَيْتُ أَبَا سَلَمَةَ ، يَزْدَادَ فَقُلْتُ لَهُ: فَإِنْ ذَهَبَتِ الْحَسَنَةُ وَلَمْ يَبْقَ شَيْءٌ ؟ فَقَالَ: { أُولَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا } [الأحقاف: 16] - إِلَى قَوْلِهِ - { الَّذِي كَانُوا يُوعَدُونَ } [الأحقاف: 16]

(4/383)

7724 - حَدَّثَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثَنَا أَبُو الْمُوَجِّهِ ، ثَنَا عَبْدَانُ ، قَالَ: فَأَخْبَرَنِي الْفَضْلُ بْنُ مُوسَى ، عَنْ أَبِي الْعَنْبَسِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيَتَمَنَّيَنَّ أَقْوَامٌ لَوْ أَكْثَرُوا مِنَ السَّيِّئَاتِ " قَالُوا: بِمَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " الَّذِينَ بَدَّلَ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ "
" أَبُو الْعَنْبَسِ هَذَا سَعِيدُ بْنُ كَثِيرٍ ، وَإِسْنَادُهُ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(4/384)

7725 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ ، ثَنَا حَرَمِيُّ بْنُ عَمَّارَةَ بْنِ أَبِي حَفْصَةَ ، ثَنَا شَدَّادُ بْنُ سَعِيدٍ أَبُو طَلْحَةَ الرَّاسِبِيُّ ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيَجِيئَنَّ أَقْوَامٌ مِنْ أُمَّتِي بِمِثْلِ الْجِبَالِ ذَنُوبًا فَيَغْفِرُهَا اللَّهُ لَهُمْ وَيَضَعُهَا عَلَى الْيَهُودِ وَالنَّصَارَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ الْحَجَّاجُ بْنُ نُصَيْرٍ ، عَنْ أَبِي طَلْحَةَ بِزِيَادَاتٍ فِي مَتْنِهِ

(4/384)

7726 - حَدَّثَنِيهِ عَلِيُّ بْنُ حَمْشَاذَ ، ثَنَا أَبُو مُسْلِمٍ ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالَا: ثَنَا حَجَّاجُ بْنُ نُصَيْرٍ ، ثَنَا شَدَّادُ بْنُ سَعِيدٍ ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "
" تُحْشَرُ هَذِهِ الْأُمَّةُ عَلَى ثَلَاثَةِ أَصْنَافٍ: صِنْفٌ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ ، وَصِنْفٌ يُحَاسَبُونَ حِسَابًا يَسِيرًا ، وَصِنْفٌ يَجِيئُونَ عَلَى ظُهُورِهِمْ أَمْثَالُ الْجِبَالِ الرَّاسِيَاتِ ، فَيَسْأَلُ اللَّهُ عَنْهُمْ وَهُوَ أَعْلَمُ بِهِمْ فَيَقُولُ: مَا هَؤُلَاءِ ؟ فَيَقُولُونَ: هَؤُلَاءِ عَبِيدٌ مِنْ عِبَادِكَ فَيَقُولُ: حُطُّوهَا عَنْهُمْ وَاجْعَلُوهَا عَلَى الْيَهُودِ وَالنَّصَارَى وَأَدْخِلُوهُمْ بِرَحْمَتِيَ الْجَنَّةَ " "

(4/384)

7727 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا الْقُرَشِيُّ ، حَدَّثَنِي الْحَسَنُ بْنُ الصَّبَّاحِ ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ ، ثَنَا هِشَامُ بْنُ زِيَادٍ ، عَنْ أَبِي الزِّنَادِ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا عَلِمَ اللَّهُ مِنْ عَبْدٍ نَدَامَةً عَلَى ذَنْبٍ إِلَّا غَفَرَ لَهُ قَبْلَ أَنْ يَسْتَغْفِرَهُ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/385)

7728 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا الْخَضِرُ بْنُ أَبَانَ الْهَاشِمِيُّ ، ثَنَا مُعَاوِيَةُ بْنُ هِشَامٍ ، ثَنَا سُفْيَانُ ، عَنِ السُّدِّيِّ ، عَنْ أَبِي الضُّحَى ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِ عَزَّ وَجَلَّ: { لَعَلَّهُمْ يَرْجِعُونَ } [الروم: 41] قَالَ: " يَتُوبُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/385)

7729 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، ثَنَا سُلَيْمَانُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا هَمَّامٌ ، وَحَمَّادُ بْنُ سَلَمَةَ ، قَالَا: ثَنَا إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، أَصَبْتُ حَدًّا ، قَالَ: فَلَمْ يَسْأَلْهُ عَنْهُ وَأُقِيمَتِ الصَّلَاةُ ، فَصَلَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا فَرَغَ مِنْ صَلَاتِهِ ، قَالَ: يَا رَسُولَ اللَّهِ ، أَصَبْتُ حَدًّا فَأَقِمْ فِيَّ كِتَابَ اللَّهِ . قَالَ: " أَصَلَّيْتَ مَعَنَا الصَّلَاةَ ؟ " قَالَ: نَعَمْ . قَالَ: " قَدْ غُفِرَ لَكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/385)

7730 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلِ بْنِ غَزْوَانَ ، ثَنَا صَدَقَةُ بْنُ الْمُثَنَّى ، ثَنَا رَبَاحُ بْنُ الْحَارِثِ ، عَنْ أَبِي بُرْدَةَ ، قَالَ: بَيْنَا أَنَا وَاقِفٌ فِي السُّوقِ فِي إِمَارَةِ زِيَادٍ إِذْ ضَرَبْتُ بِإِحْدَى يَدَيَّ عَلَى الْأُخْرَى تَعَجُّبًا ، فَقَالَ رَجُلٌ ، مِنَ الْأَنْصَارِ قَدْ كَانَتْ لِوَالِدِهِ صُحْبَةٌ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مِمَّا تَعْجَبُ يَا أَبَا بُرْدَةَ ؟ قُلْتُ: أَعْجَبُ مِنْ قَوْمٍ دِينُهُمْ وَاحِدٌ وَنَبِيُّهُمْ وَاحِدٌ وَدَعْوَتُهُمْ وَاحِدَةٌ وَحَجُّهُمْ وَاحِدٌ وَغَزْوُهُمْ وَاحِدٌ يَسْتَحِلُّ بَعْضُهُمْ قَتْلَ بَعْضٍ ، قَالَ: فَلَا تَعْجَبْ فَإِنِّي سَمِعْتُ وَالِدِي ، أَخْبَرَنِي أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ أُمَّتِي أُمَّةٌ [ص:386] مَرْحُومَةٌ لَيْسَ عَلَيْهَا فِي الْآخِرَةِ حِسَابٌ وَلَا عَذَابٌ ، إِنَّمَا عَذَابُهَا فِي الْقَتْلِ وَالزَّلَازِلُ وَالْفِتَنُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/385)

7731 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ أَبِي بُرْدَةَ ، قَالَ: كُنْتُ عِنْدَ عُبَيْدِ اللَّهِ بْنِ زِيَادٍ فَأُتِيَ بِرُءُوسِ خَوَارِجَ ، فَكُلَّمَا مَرُّوا عَلَيْهِ بِرَأْسٍ قَالَ: إِلَى النَّارِ ، فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ يَزِيدَ: أَوَلَا تَدْرِي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " عَذَابُ هَذِهِ الْأُمَّةِ جُعِلَ بِأَيْدِيهَا فِي دُنْيَاهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، إِنَّمَا أَخْرَجَ مُسْلِمٌ وَحْدَهُ حَدِيثَ طَلْحَةَ بْنِ يَحْيَى ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِي مُوسَى: أُمَّتِي أُمَّةٌ مَرْحُومَةٌ "

(4/386)

7732 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ بْنُ مُوسَى ، أَنْبَأَ شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنِ الْأَعْمَشِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنْ سَعْدٍ ، مَوْلَى طَلْحَةَ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَقَدْ سَمِعْتُ مِنْ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا لَوْ لَمْ أَسْمَعْهُ إِلَّا مَرَّةً أَوْ مَرَّتَيْنِ حَتَّى عَدَّ سَبْعًا ، وَلَكِنِّي سَمِعْتُهُ أَكْثَرَ مِنْ ذَلِكَ قَالَ: " كَانَ الْكِفْلُ مِنْ بَنِي إِسْرَائِيلَ لَا يَتَوَرَّعُ عَنْ ذَنْبٍ عَمِلَهُ ، فَأَتَتْهُ امْرَأَةٌ فَأَعْطَاهَا سِتِّينَ دِينَارًا عَلَى أَنْ يَطَأَهَا ، فَلَمَّا قَعَدَ مِنْهَا مَقْعَدَ الرَّجُلِ مِنِ امْرَأَتِهِ أَرْعَدَتْ فَبَكَتْ ، فَقَالَ: مَا يُبْكِيكِ أُكْرِهْتِ ؟ قَالَتْ: لَا ، وَلَكِنْ هَذَا عَمَلٌ لَمْ أَعْمَلْهُ قَطُّ وَإِنَّمَا حَمَلَنِي عَلَيْهِ الْحَاجَةُ ، قَالَ: فَتَفْعَلِينَ هَذَا وَلَمْ تَفْعَلِيهِ قَطُّ " قَالَ: " ثُمَّ نَزَلَ فَقَالَ: اذْهَبِي وَالدَّنَانِيرُ لَكِ " . قَالَ: ثُمَّ قَالَ: " وَاللَّهِ لَا يَعْصِي الْكِفْلُ رَبَّهُ أَبَدًا ، فَمَاتَ مِنْ لَيْلَتِهِ وَأَصْبَحَ مَكْتُوبًا عَلَى بَابِهِ: قَدْ غُفِرَ لِلْكِفْلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/386)

7733 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ حَيَّانَ ، ثَنَا سُفْيَانُ ، عَنْ عُثْمَانَ بْنِ أَبِي سُلَيْمَانَ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا } [يوسف: 24] [ص:387] قَالَ: " جَلَسَ مِنْهَا مَجْلِسَ الرَّجُلِ مِنِ امْرَأَتِهِ فَنُودِيَ: يَا ابْنَ يَعْقُوبَ ، أَتَزْنِي فَتَكُونَ كَالطَّائِرِ يُنْتَفُ رِيشَهُ فَيَطِيرُ وَلَا رِيشَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/386)

7734 - أَخْبَرَنِي عَلِيُّ بْنُ عَبْدِ اللَّهِ الْحَكِيمِيُّ ، بِبَغْدَادَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا خَلَفُ بْنُ مُوسَى بْنِ خَلَفٍ ، ثَنَا أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعِظُ أَصْحَابَهُ فَإِذَا ثَلَاثَةُ نَفَرٍ يَمُرُّونَ ، فَجَاءَ أَحَدُهُمْ فَجَلَسَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَضَى الثَّانِي قَلِيلًا ثُمَّ جَلَسَ ، وَأَمَّا الثَّالِثُ فَمَضَى عَلَى وَجْهِهِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا هَذَا الَّذِي جَاءَ فَجَلَسَ إِلَيْنَا فَإِنَّهُ تَابَ فَتَابَ اللَّهُ عَلَيْهِ ، وَأَمَّا الَّذِي مَضَى قَلِيلًا ثُمَّ جَلَسَ فَإِنَّهُ اسْتَحْيَى فَاسْتَحْيَى اللَّهُ مِنْهُ ، وَأَمَّا الَّذِي مَضَى عَلَى وَجْهِهِ فَإِنَّهُ اسْتَغْنَى فَاسْتَغْنَى اللَّهُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/387)

7735 - أَخْبَرَنَا أَبُو جَعْفَرٍ عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ الْقُرَشِيُّ ، بِبَغْدَادَ ، ثَنَا مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، ثَنَا مُحَمَّدُ بْنُ مُصْعَبٍ الْقِرْقِسَائِيُّ ، ثَنَا سَلَّامُ بْنُ مِسْكِينٍ ، وَالْمُبَارَكُ بْنُ فَضَالَةَ ، عَنِ الْحَسَنِ ، عَنِ الْأَسْوَدِ بْنِ سَرِيعٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَعْرَابِيٍّ أَسِيرٍ فَقَالَ: أَتُوبُ إِلَى اللَّهِ عَزَّ وَجَلَّ وَلَا أَتُوبُ إِلَى مُحَمَّدٍ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَرَفَ الْحَقَّ لِأَهْلِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/387)

7736 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزْيَدٍ الْبَيْرُوتِيُّ ، ثَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي مُسْلِمٍ ، عَنْ أَبِيهِ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ فَتًى مِنْ أَبْنَاءِ الْمُهَاجِرِينَ أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، اسْتَغْفِرْ لِي ، فَتَشَاغَلَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَرَدَّدَ ذَلِكَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَ مَرَّاتٍ ، فَلَمَّا رَأَى أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَسْتَغْفِرُ لَهُ ، قَالَ الْفَتَى بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:388] وَسَلَّمَ ثَلَاثَ مَرَّاتٍ: اللَّهُمَّ اغْفِرْ لِي ، اللَّهُمَّ اغْفِرْ لِي ، اللَّهُمَّ اغْفِرْ لِي ، فَإِنَّ رَسُولَكَ لَمْ يَسْتَغْفِرْ لِي . فَلَمَّا انْصَرَفَ الْفَتَى نَزَلَ جِبْرِيلُ عَلَيْهِ السَّلَامُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، هَلَّا اسْتَغْفَرْتَ لِلْفَتَى فَإِنَّ اللَّهَ قَدْ غَفَرَ لَهُ ، فَالْحَقْهُ حَتَّى تُعْلِمَهُ أَنَّ اللَّهَ قَدْ غَفَرَ لَهُ وَقُلْ لَهُ: يَسْتَغْفِرُ لَكَ . فَأَحْضَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَثَرِهِ حَتَّى لَحِقَهُ ، فَلَمَّا لَحِقَهُ قَالَ: " يَا فَتًى ، إِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ غَفَرَ لَكَ فَاسْتَغْفِرْ لِي " فَقَالَ الْفَتَى: اللَّهُمَّ إِنِّي أَسْتَغْفِرُكَ لِرَسُولِكَ ، اللَّهُمَّ إِنِّي أَسْتَغْفِرُكَ لِرَسُولِكَ وَنَبِيِّكَ كَمَا غَفَرْتَ لِي إِنَّكَ وَاسِعُ الْمَغْفِرَةِ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ

7737 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ وَهْبٍ الدِّمَشْقِيُّ ، ثَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ سَابُورَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي مُسْلِمٍ ، عَنْ أَبِيهِ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ ،
" هَذَا حَدِيثٌ غَرِيبُ الْإِسْنَادِ وَالْمَتْنِ وَرُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ ثِقَاتٌ ، غَيْرَ أَنَّ مُحَمَّدَ بْنَ أَبِي مُسْلِمٍ مَجْهُولٌ وَاللَّهُ أَعْلَمُ "

(4/387)

7738 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا مُحَمَّدُ بْنُ الْجَهْمِ بْنِ هَارُونَ النَّمَرِيُّ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا صَدَقَةُ بْنُ مُوسَى ، ثَنَا مُحَمَّدُ بْنُ وَاسِعٍ ، عَنْ سُمَيْرِ بْنِ نَهَارٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَالَ رَبُّكُمْ عَزَّ وَجَلَّ: لَوْ أَنَّ عِبَادِي أَطَاعُونِي لَأَسْقَيْتُهُمُ الْمَطَرَ بِاللَّيْلِ ، وَلَأَطْلَعْتُ عَلَيْهِمُ الشَّمْسَ بِالنَّهَارِ ، وَلَمَا أَسْمَعْتُهُمْ صَوْتَ الرَّعْدِ "

(4/388)

- وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " حُسْنُ الظَّنِّ بِاللَّهِ مِنْ حُسْنِ الْعِبَادَةِ "

(4/388)

- وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " جَدِّدُوا إِيمَانَكُمْ " . قِيلَ: يَا رَسُولَ اللَّهِ ، وَكَيْفَ نُجَدِّدُ إِيمَانَنَا ؟ قَالَ: " أَكْثِرُوا مِنْ قَوْلِ لَا إِلَهَ إِلَّا اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/388)

7739 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ أَبِي الْخَيْرِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، أَحَدُنَا يُذْنِبُ ، قَالَ: " يُكْتَبُ عَلَيْهِ " قَالَ: ثُمَّ يَسْتَغْفِرُ مِنْهُ وَيَتُوبُ ؟ قَالَ: " يُغْفَرُ لَهُ وَيُتَابُ عَلَيْهِ " [ص:389] قَالَ: فَيَعُودُ فَيُذْنِبُ ؟ قَالَ: " يُكْتَبُ عَلَيْهِ ، وَلَا يَمَلُّ اللَّهُ حَتَّى تَمَلُّوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/388)

7740 - حَدَّثَنِي أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا عُمَرُ بْنُ حَفْصٍ السَّدُوسِيُّ ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ ، عَنْ أَبِيهِ ، عَنْ مَكْحُولٍ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ تَعَالَى يَغْفِرُ لِعَبْدِهِ أَوْ يَقْبَلُ تَوْبَةَ عَبْدِهِ مَا لَمْ يُغَرْغِرْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/389)

7741 - حَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ هَارُونَ الْفَقِيهُ إِمْلَاءً ، ثَنَا بِشْرُ بْنُ مُوسَى بْنِ شَيْخِ بْنِ عَمِيرَةَ الْأَسَدِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحِ بْنِ مُسْلِمٍ الْعِجْلِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ ، عَنْ أَبِيهِ ، عَنْ مَكْحُولٍ ، عَنْ عُمَرَ بْنِ نُعَيْمٍ ، عَنْ أُسَامَةَ بْنِ سَلْمَانَ: أَنَّ أَبَا ذَرٍّ الْغِفَارِيَّ ، رَضِيَ اللَّهُ عَنْهُ حَدَّثَهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ يَغْفِرُ لِعَبْدِهِ مَا لَمْ يَقَعِ الْحِجَابُ " قِيلَ: يَا رَسُولَ اللَّهِ ، وَمَا الْحِجَابُ ؟ قَالَ: " أَنْ تَمُوتَ النَّفْسُ مُشْرِكَةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/389)

7742 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ هِشَامُ بْنُ سَعْدٍ ، ثَنَا زَيْدُ بْنُ أَسْلَمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ ، قَالَ: سَمِعْتُ رَجُلًا ، مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ تَابَ إِلَى اللَّهِ قَبْلَ أَنْ يَمُوتَ بِيَوْمٍ قَبِلَ اللَّهُ مِنْهُ قَالَ: فَحَدَّثْتُ بِذَلِكَ رَجُلًا آخَرَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَنْتَ سَمِعْتَ ذَلِكَ ؟ قُلْتُ: نَعَمْ ، قَالَ: أَشْهَدُ لَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: مَنْ تَابَ إِلَى اللَّهِ قَبْلَ أَنْ يَمُوتَ بِنِصْفِ يَوْمٍ قَبِلَ اللَّهُ مِنْهُ " فَحَدَّثْتُ بِذَلِكَ رَجُلًا آخَرَ ، فَقَالَ: أَنْتَ سَمِعْتَ ذَلِكَ ؟ قُلْتُ: نَعَمْ ، قَالَ: فَأَشْهَدُ لَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ تَابَ إِلَى اللَّهِ قَبْلَ أَنْ يَمُوتَ بِضَحْوَةٍ قَبِلَ اللَّهُ مِنْهُ " قَالَ: [ص:390] فَحَدَّثْتُ بِذَلِكَ رَجُلًا آخَرَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: أَنْتَ سَمِعْتَ ذَلِكَ ؟ قُلْتُ: نَعَمْ ، قَالَ: فَأَشْهَدُ لَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ تَابَ إِلَى اللَّهِ قَبْلَ أَنْ يُغَرْغِرَ قَبِلَ اللَّهُ مِنْهُ "
هَكَذَا رَوَاهُ عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ زَيْدِ بْنِ أَسْلَمَ :

(4/389)

7743 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ ، عَنْ رَجُلٍ ، مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " وَالَّذِي نَفْسِي بِيَدِهِ ، مَا مِنْ إِنْسَانٍ يَتُوبُ قَبْلَ أَنْ يَمُوتَ بِيَوْمٍ إِلَّا قَبِلَ اللَّهُ تَوْبَتَهُ " فَأَخْبَرْتُ بِذَلِكَ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ مِثْلَ حَدِيثِ هِشَامٍ سَوَاءً :

(4/390)

7744 - فَحَدَّثَنَاهُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ خُزَيْمَةَ بْنِ قُتَيْبَةَ الْكَشِّيُّ ، مِنْ أَصْلِ كِتَابِهِ ، ثَنَا فُلَيْحُ * بْنُ عَمْرٍو الْكَشِّيُّ ، ثَنَا الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، قَالَ: كَتَبْتُ إِلَى عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ ، أَسْأَلُهُ عَنْ حَدِيثٍ يُحَدِّثُ بِهِ عَنْ أَبِيهِ ، فَكَتَبَ إِلَيَّ أَنَّ أَبَاهُ ، حَدَّثَهُ أَنَّهُ جَلَسَ إِلَى نَفَرٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ أَحَدُهُمْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ تَابَ إِلَى اللَّهِ قَبْلَ مَوْتِهِ بِسَنَةٍ تَابَ اللَّهُ عَلَيْهِ " ، فَقَالَ لَهُ آخَرُ: أَنْتَ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: نَعَمْ ، قَالَ: وَأَنَا قَدْ سَمِعْتُهُ ، قَالَ آخَرُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ تَابَ إِلَى اللَّهِ عَزَّ وَجَلَّ قَبْلَ مَوْتِهِ بِشَهْرٍ تَابَ اللَّهُ عَلَيْهِ " ، قَالَ آخَرُ: أَنْتَ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: نَعَمْ ، قَالَ: وَأَنَا قَدْ سَمِعْتُهُ ، قَالَ آخَرُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ تَابَ إِلَى اللَّهِ عَزَّ وَجَلَّ قَبْلَ مَوْتِهِ بِيَوْمٍ تَابَ اللَّهُ عَلَيْهِ " ، قَالَ آخَرُ: أَنْتَ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: نَعَمْ ، قَالَ: وَأَنَا قَدْ سَمِعْتُهُ ، قَالَ آخَرُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ تَابَ إِلَى اللَّهِ عَزَّ وَجَلَّ قَبْلَ مَوْتِهِ بِسَاعَةٍ تَابَ اللَّهُ عَلَيْهِ " فَقَالَ آخَرُ: أَنْتَ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: نَعَمْ ، قَالَ: وَأَنَا قَدْ سَمِعْتُهُ ، فَقَالَ آخَرُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ تَابَ إِلَى اللَّهُ قَبْلَ الْغَرْغَرَةِ تَابَ اللَّهُ عَلَيْهِ "
" سُفْيَانُ بْنُ سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ وَإِنْ كَانَ أَحْفَظَ مِنَ الدَّرَاوَرْدِيِّ ، وَهِشَامِ بْنِ سَعْدٍ ، فَإِنَّهُ لَمْ يَذْكُرْ سَمَاعَهُ فِي هَذَا الْحَدِيثِ مِنِ ابْنِ الْبَيْلَمَانِيِّ وَلَا زَيْدِ بْنِ أَسْلَمَ إِنَّمَا ذَكَرَ إِجَازَةً وَمُكَاتَبَةً ، [ص:391] فَالْقَوْلُ فِيهِ قَوْلُ مَنْ قَالَ عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنِ ابْنِ الْبَيْلَمَانِيِّ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ شَفَى عَبْدُ اللَّهِ بْنُ نَافِعٍ الْمَدَنِيُّ فَبَيَّنَ فِي رِوَايَتِهِ عَنْ هِشَامِ بْنِ سَعْدٍ أَنَّ الصَّحَابِيَّ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا وَبِصِحَّةِ ذَلِكَ : "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 21036 (ج16/ص537) - ، وصوابه : "فَتْحُ" ، كما جاء في النسختين (أ) و (ج) ، وترجمته في "الجرح والتعديل"( 7 /91) ، و"الثقات لابن حبّان" (9 /14) ، و"الأنساب للسمعاني" (5 /71) ، و"تاريخ الإسلام" (5 /1203) .

(4/390)

7745 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ إِبْرَاهِيمَ الْأَسَدِيُّ الْحَافِظُ ، بِهَمْدَانَ ، ثَنَا عُمَيْرُ بْنُ مِدْرَاسٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ نَافِعٍ ، ثَنَا هِشَامُ بْنُ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَابَ قَبْلَ مَوْتِهِ بِعَامٍ تِيبَ عَلَيْهِ " حَتَّى قَالَ: " بِشَهْرٍ " حَتَّى قَالَ: " بِجُمُعَةٍ " حَتَّى قَالَ: " بِيَوْمٍ " حَتَّى قَالَ: " بِسَاعَةٍ " حَتَّى قَالَ: " بِفُوَاقٍ " ، فَقُلْتُ: سُبْحَانَ اللَّهِ أَوَلَمْ يَقُلِ اللَّهُ عَزَّ وَجَلَّ: { وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ } [النساء: 18] ؟ فَقَالَ عَبْدُ اللَّهِ: إِنَّمَا أُحَدِّثُكَ بِمَا سَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/391)

7746 - أَخْبَرَنِي عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، أَنْبَأَ السَّرِيُّ بْنُ خُزَيْمَةَ ، أَنْبَأَ عَمْرُو بْنُ عَوْنٍ الْوَاسِطِيُّ ، ثَنَا إِسْحَاقُ بْنُ يُوسُفَ ، ثَنَا الْعَوَّامُ بْنُ حَوْشَبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ السَّائِبِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " الصَّلَاةُ الْمَكْتُوبَةُ إِلَى الصَّلَاةِ الَّتِي بَعْدَهَا كَفَّارَةٌ لِمَا بَيْنَهُمَا - قَالَ: ثُمَّ قَالَ بَعْدَ ذَلِكَ - إِلَّا مِنْ ثَلَاثٍ: الْإِشْرَاكُ بِاللَّهِ ، وَنَكْثُ الصَّفْقَةِ ، وَتَرْكُ السُّنَّةِ " أَمَّا نَكْثُ الصَّفْقَةِ فَالْإِمَامُ تُعْطِيهُ بَيْعَتَكَ ثُمَّ تُقْبِلُ عَلَيْهِ تُقَاتِلُهُ بِسَيْفِكَ ، وَأَمَّا تَرْكُ السُّنَّةِ فَالْخُرُوجُ مِنَ الْجَمَاعَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/391)

7747 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثَنَا حَرْبُ بْنُ شَدَّادٍ ، ثَنَا يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ عَبْدِ الْحَمِيدِ بْنِ سِنَانٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أَبِيهِ ، أَنَّهُ حَدَّثَهُ وَكَانَتْ لَهُ صُحْبَةٌ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي حَجَّةِ الْوَدَاعِ: "
" أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ الْمُصَلُّونَ مَنْ يُقِيمُ الصَّلَاةَ الْخَمْسَ الَّتِي كُتِبْنَ عَلَيْهِ ، وَيَصُومُ رَمَضَانَ [ص:392] يَحْتَسِبُ صَوْمَهُ يَرَى أَنَّهُ عَلَيْهِ حَقٌّ ، وَيُعْطِي زَكَاةَ مَالِهِ يَحْتَسِبُهَا ، وَيَجْتَنِبُ الْكَبَائِرَ الَّتِي نَهَى اللَّهُ عَنْهَا "
" ثُمَّ إِنَّ رَجُلًا سَأَلَهُ فَقَالَ: يَا رَسُولَ اللَّهِ ، مَا الْكَبَائِرُ ؟ فَقَالَ: "
" هِيَ تِسْعٌ: الشِّرْكُ بِاللَّهِ ، وَقَتْلُ نَفْسِ الْمُؤْمِنِ بِغَيْرِ حَقٍّ ، وَفِرَارٌ يَوْمَ الزَّحْفِ ، وَأَكْلُ مَالِ الْيَتِيمِ ، وَأَكْلُ الرِّبَا ، وَقَذْفُ الْمُحْصَنَةِ ، وَعُقُوقُ الْوَالِدَيْنِ الْمُسْلِمَيْنِ ، وَاسْتِحْلَالُ الْبَيْتِ الْحَرَامِ قِبْلَتِكُمْ أَحْيَاءً وَأَمْوَاتًا "
" ثُمَّ قَالَ: "
" لَا يَمُوتُ رَجُلٌ لَمْ يَعْمَلْ هَذِهِ الْكَبَائِرَ وَيُقِيمُ الصَّلَاةَ وَيُؤْتِي الزَّكَاةَ إِلَّا كَانَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي دَارٍ أَبْوَابُهَا مَصَارِيعُ مِنْ ذَهَبٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " "

(4/391)

7748 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ الْمَسْعُودِيُّ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، مَوْلَى آلِ طَلْحَةَ ، عَنْ عِيسَى بْنِ طَلْحَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ رَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَلِجُ النَّارَ أَحَدٌ بَكَى مِنْ خَشْيَةِ اللَّهِ عَزَّ وَجَلَّ حَتَّى يَعُودَ اللَّبَنُ فِي الضَّرْعِ ، وَلَا يَجْتَمِعُ غُبَارٌ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ وَدُخَانُ جَهَنَّمَ فِي مِنْخَرَيْ مُسْلِمٍ أَبَدًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/392)

7749 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا إِبْرَاهِيمُ بْنُ سُلَيْمَانَ ، ثَنَا أَبُو جَعْفَرٍ الرَّازِيُّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ ذَكَرَ اللَّهَ فَفَاضَتْ عَيْنَاهُ مِنْ خَشْيَةِ اللَّهِ حَتَّى يُصِيبَ الْأَرْضَ مِنْ دُمُوعِهِ لَمْ يُعَذِّبْهُ اللَّهُ تَعَالَى يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/392)

7750 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ أَبِي الْخَيْرِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا مِنْ عَمَلِ يَوْمٍ إِلَّا وَهُوَ يُخْتَمُ عَلَيْهِ وَلَا لَيْلَةٍ إِلَّا وَهُوَ يُخْتَمُ عَلَيْهَا حَتَّى إِذَا حِيلَ بَيْنَ الْعَبْدِ وَبَيْنِ الْعَمَلِ قَالَ الْحَفَظَةُ: يَا رَبَّنَا هَذَا عَمَلُ عَبْدِكَ قَبْلَ أَنْ يُحَالَ بَيْنَهُ وَبَيْنَ الْعَمَلِ وَأَنْتَ أَعْلَمُ بِهِ "

(4/392)

- قَالَ عَمْرٌو: وَحَدَّثَنِي عَبْدُ الْكَرِيمِ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ أَبِي الْخَيْرِ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ ، رَضِيَ اللَّهُ عَنْهُ: " إِنَّ أَوَّلَ مَنْ يَعْلَمُ بِمَوْتِ الْعَبْدِ الْحَافِظُ لِأَنَّهُ يَعْرُجُ بِعَمَلِهِ وَيَنْزِلُ بِرِزْقِهِ فَإِذَا لَمْ يَخْرُجْ رِزْقٌ عَلِمَ أَنَّهُ مَيِّتٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/393)

7751 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثَنَا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، قَالَ: الْتَقَى عَبْدُ اللَّهِ بْنُ عَبَّاسٍ ، وَعَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمْ ، فَقَالَ لَهُ ابْنُ عَبَّاسٍ: أَيُّ آيَةٍ فِي كِتَابِ اللَّهُ أَرْجَى عِنْدَكَ ؟ قَالَ: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ } [الزمر: 53] " فَقَالَ: " لَكِنْ قَوْلُ إِبْرَاهِيمَ بِقَوْلِهِ: { أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي } [البقرة: 260] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/393)

7752 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثَنَا مُسَدَّدُ بْنُ قَطَنٍ ، ثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثَنَا مُعَاوِيَةُ بْنُ هِشَامٍ ، حَدَّثَنِي شَرِيكُ بْنُ عَبْدِ اللَّهِ ، عَنْ عُثْمَانَ بْنِ أَبِي زُرْعَةَ ، عَنْ أَبِي صَادِقٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِلْجَنَّةِ ثَمَانِيَةُ أَبْوَابٍ سَبْعَةٌ مُغْلَقَةٌ وَبَابٌ مَفْتُوحٌ لِلتَّوْبَةِ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ نَحْوِهِ "

(4/393)

7753 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثَنَا أَبِي ، ثَنَا عَمْرُو بْنُ سَوَّادٍ السَّرْحِيُّ ، ثَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الشَّيْطَانَ قَالَ: وَعِزَّتِكَ يَا رَبِّ لَا أَبْرَحُ أُغْوِي عِبَادَكَ مَا دَامَتْ أَرْوَاحُهُمْ فِي أَجْسَادِهِمْ ، فَقَالَ الرَّبُّ تَبَارَكَ وَتَعَالَى: وَعِزَّتِي وَجَلَالِي لَا أَزَالُ أَغْفِرُ لَهُمْ مَا اسْتَغْفَرُونِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/393)

7754 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ الْحَافِظُ ، ثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ [ص:394] مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيُّ الشَّهِيدُ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْمُبَارَكِ الْعَبْسِيُّ ، ثَنَا فُضَيْلُ بْنُ سُلَيْمَانَ ، ثَنَا مُوسَى بْنُ عُقْبَةَ ، حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ سُلَيْمَانَ الْأَغَرُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي الدَّرْدَاءِ ، رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " كُلُّ شَيْءٍ يَتَكَلَّمُ بِهِ ابْنُ آدَمَ فَإِنَّهُ مَكْتُوبٌ عَلَيْهِ فَإِذَا أَخْطَأَ خَطِيئَةً فَأَحَبَّ أَنْ يَتُوبَ إِلَى اللَّهِ عَزَّ وَجَلَّ فَلْيَأْتِ رَفِيقَهُ فَلْيَمْدُدْ يَدَيْهِ إِلَى اللَّهِ عَزَّ وَجَلَّ ثُمَّ يَقُولُ: اللَّهُمَّ إِنِّي أَتُوبُ إِلَيْكَ مِنْهَا لَا أَرْجِعُ إِلَيْهَا أَبَدًا ، فَإِنَّهُ يُغْفَرُ لَهُ مَا لَمْ يَرْجِعْ فِي عَمَلِهِ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/393)

7755 - أَخْبَرَنِي الْحَسَنُ بْنُ الْحَلِيمِ * الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجِّهِ ، أَنْبَأَ عَبْدَانُ ، أَخْبَرَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ ، عَنْ أَبِي قَتَادَةَ ، قَالَ: قَالَ عُبَادَةُ يَعْنِي ابْنَ قُرْطٍ: " إِنَّكُمْ لَتَعْمَلُونَ الْيَوْمَ أَعْمَالًا هِيَ أَدَقُّ فِي أَعْيُنِكُمْ مِنَ الشَّعْر ِ إِنْ كُنَّا لَنَعُدُّهَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْمُوبِقَاتِ " قَالَ: فَقُلْتُ لِأَبِي قَتَادَةَ: فَكَيْفَ لَوْ أَدْرَكَ زَمَانَنَا هَذَا ؟ قَالَ: " هُوَ ذَا كَذَلِكَ أَقُولُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "حليم" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 6845 (ج6/ص474) - ، وكما في الأنساب للسمعاني (2 / 250) ، وقد تصحف في النسختين (أ) و (ج) ، وفي المطبوع إلى : "حكيم" .

(4/394)

7756 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَوْفٍ الطَّائِيُّ ، ثَنَا أَبُو الْمُغِيرَةِ ، ثَنَا سَعِيدُ بْنُ سِنَانٍ ، حَدَّثَتْنِي أُمُّ الشَّعْثَاءِ ، عَنْ أُمِّ عِصْمَةَ الْعَوْصِيَّةِ ، وَكَانَتْ قَدْ أَدْرَكَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ مُسْلِمٍ يَعْمَلُ ذَنْبًا إِلَّا وَقَفَ الْمَلَكُ الْمُوَكَّلُ بِإِحْصَاءِ ذُنُوبِهِ ثَلَاثَ سَاعَاتٍ فَإِنِ اسْتَغْفَرَ اللَّهَ مِنْ ذَنْبِهِ ذَلِكَ فِي شَيْءٍ مِنْ تِلْكَ السَّاعَاتِ لَمْ يُوقِفْهُ عَلَيْهِ وَلَمْ يُعَذَّبْ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/394)

7757 - أَخْبَرَنِي بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثَنَا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ ، ثَنَا الْحَكَمُ بْنُ أَبَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقُولُ: مَنْ عَلِمَ مِنْكُمْ أَنِّي ذُو قُدْرَةٍ عَلَى مَغْفِرَةِ الذُّنُوبِ غَفَرْتُ لَهُ وَلَا أُبَالِي مَا لَمْ يُشْرِكْ بِي شَيْئًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/395)

7758 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا صَفْوَانُ بْنُ صَالِحٍ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، حَدَّثَنِي الْحَكَمُ بْنُ مُصْعَبٍ ، عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَكْثَرَ الِاسْتِغْفَارَ جَعَلَ اللَّهُ لَهُ مِنْ كُلِّ هَمٍّ فَرَجًا وَمِنْ كُلِّ ضِيقٍ مَخْرَجًا وَرَزَقَهُ مِنْ حَيْثُ لَا يَحْتَسِبُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/395)

7759 - حَدَّثَنِي أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرَّيِّ ، ثَنَا مُحَمَّدُ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ الْمِصِّيصِيُّ ، ثَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِيهِ ، عَنْ أَبِي جُحَيْفَةَ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَصَابَ فِي الدُّنْيَا ذَنْبًا فَعُوقِبَ بِهِ فَاللَّهُ أَعْدَلُ مِنْ أَنْ يُثَنِّيَ عُقُوبَتَهُ عَلَى عَبْدِهِ ، وَإِنْ أَذْنَبَ ذَنْبًا فِي الدُّنْيَا فَسَتَرَ اللَّهُ عَلَيْهِ فَاللَّهُ أَكْرَمُ مِنْ أَنْ يَعُودَ فِي شَيْءٍ قَدْ عَفَا عَنْهُ "
" آخِرُ كِتَابِ التَّوْبَةِ وَالْإِنَابَةِ "

(4/395)


كِتَابُ الْأَدَبِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

41 - كِتَابُ الْأَدَبِ

(4/396)

7760 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ الْأُمَوِيُّ ، ثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا عَامِرُ بْنُ صَالِحِ بْنِ رُسْتُمٍ الْخَزَّازُ ، ثَنَا أَيُّوبُ بْنُ مُوسَى بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا نَحَلَ وَالِدٌ وَلَدَهُ أَفْضَلَ مِنْ أَدَبٍ حَسَنٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/396)

7761 - أَخْبَرَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عِيسَى السَّبِيعِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ ، ثَنَا نَاصِحٌ أَبُو عَبْدِ اللَّهِ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَاللَّهِ لَأَنْ يُؤَدِّبَ أَحَدُكُمْ وَلَدَهُ خَيْرٌ لَهُ مِنْ أَنْ يَتَصَدَّقَ كُلَّ يَوْمٍ بِنِصْفِ صَاعٍ "

(4/396)

7762 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، بِمِصْرَ ، ثَنَا صَفْوَانُ بْنُ عِيسَى ، ثَنَا الْحَارِثُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذُبَابٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَمَّا خَلَقَ اللَّهُ عَزَّ وَجَلَّ آدَمَ وَنَفَخَ فِيهِ الرُّوحَ عَطَسَ فَقَالَ: الْحَمْدُ لِلَّهِ ، فَحَمِدَ اللَّهَ بِإِذْنِ اللَّهِ فَقَالَ لَهُ رَبُّهُ: يَرْحَمُكَ اللَّهُ يَا آدَمُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/396)

7763 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ الضَّبِّيُّ ، وَهِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، قَالَا: ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ أَبُو سَلَمَةَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " لَمَّا نُفِخَ فِي آدَمَ الرُّوحُ فَبَلَغَ الْخَيَاشِيمَ عَطَسَ فَقَالَ: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ فَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: يَرْحَمُكَ اللَّهُ " [ص:397]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَإِنْ كَانَ مَوْقُوفًا فَإِنَّ إِسْنَادَهُ صَحِيحٌ بِمَرَّةَ "

(4/396)

7764 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْحَنْظَلِيُّ ، بِقَنْطَرَةِ بَرَدَانَ ، ثَنَا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا ابْنُ عَجْلَانَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ تَعَالَى يُحِبُّ الْعُطَاسَ وَيَكْرَهُ التَّثَاؤُبَ فَإِذَا عَطَسَ أَحَدُكُمْ فَقَالَ: الْحَمْدُ لِلَّهِ فَحَقَّ عَلَى كُلِّ مَنْ سَمِعَ أَنْ يُشَمِّتَهُ يَقُولُ: يَرْحَمُكَ اللَّهُ ، وَالتَّثَاؤُبُ مِنَ الشَّيْطَانِ فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَرُدَّهُ مَا اسْتَطَاعَ فَإِنَّ أَحَدَكُمْ إِذَا تَثَاءَبَ فَقَالَ: هَاهَا يَضْحَكُ مِنْهُ الشَّيْطَانُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/397)

7765 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَيَّاشٍ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا عَطَسَ أَحَدُكُمْ فَلْيَضَعْ كَفَّيْهِ عَلَى وَجْهِهِ وَلْيُخْفِضْ صَوْتَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/397)

7766 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنْ حَكِيمِ بْنِ أَفْلَحَ ، عَنْ أَبِي مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لِلْمُسْلِمِ عَلَى الْمُسْلِمِ أَرْبَعُ خِلَالٍ : يُجِيبُهُ إِذَا دَعَاهُ ، وَيَعُودُهُ إِذَا مَرِضَ ، وَيُشَمِّتُهُ إِذَا عَطَسَ ، وَيُشَيِّعُهُ إِذَا مَاتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/397)

7767 - أَخْبَرَنَا عَلِيُّ بْنُ أَحْمَدَ بْنِ قُرْقُوبٍ التَّمَّارُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ [ص:398] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ تَعَالَى يُحِبُّ الْعُطَاسَ فَإِذَا عَطَسَ أَحَدُكُمْ فَحَقَّ عَلَى كُلِّ مَنْ سَمِعَهُ أَنْ يَقُولَ: يَرْحَمُكَ اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَهَذِهِ تَرْجَمَةٌ لَمْ يُحِلْ أَبُو عَبْدِ اللَّهِ الْبُخَارِيُّ بِحَدِيثٍ مِنْهَا "

(4/397)

7768 - وَقَدْ حَدَّثَنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، ثَنَا عَمْرُو بْنُ عَلِيٍّ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنِ الْمَقْبُرِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْعُطَاسُ مِنَ اللَّهِ وَالتَّثَاؤُبُ مِنَ الشَّيْطَانِ فَإِذَا عَطَسَ أَحَدُكُمْ فَحَقَّ عَلَى مَنْ سَمِعَهُ أَنْ يَقُولَ: يَرْحَمُكَ اللَّهُ "

(4/398)

7769 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ ، ثَنَا مُسَدَّدٌ ، ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النَّاسَ أَنْ يَجْلِسُوا بِأَفْنِيَةِ الصُّعُدَاتِ قَالُوا: إِنَّا لَا نَسْتَطِيعُ ذَاكَ وَلَا نُطِيقُهُ يَا رَسُولَ اللَّهِ . قَالَ: " أَمَّا لَا فَأَدُّوا حَقَّهَا " قَالُوا: وَمَا حَقُّهَا يَا رَسُولَ اللَّهِ ؟ قَالَ: " رَدُّ التَّحِيَّةِ ، وَتَشْمِيتُ الْعَاطِسِ إِذَا حَمِدَ اللَّهَ ، وَغَضُّ الْبَصَرِ وَإِرْشَادُ السَّبِيلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/398)

7770 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنِ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: جَلَسَ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلَانِ أَحَدُهُمَا أَشْرَفُ مِنَ الْآخَرِ فَعَطَسَ الشَّرِيفُ فَلَمْ يَحْمَدِ اللَّهَ فَلَمْ يُشَمِّتْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ عَطَسَ الْآخَرُ فَحَمِدَ اللَّهَ فَشَمَّتَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ الشَّرِيفُ: عَطَسْتُ فَلَمْ تُشَمِّتْنِي وَعَطَسَ هَذَا فَشَمَّتَّهُ قَالَ: " إِنَّكَ نَسِيتَ اللَّهَ فَنَسِيتُكَ وَإِنَّ هَذَا ذَكَرَ اللَّهَ فَذَكَرْتُهُ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/398)

7771 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ ، ثَنَا الْقَاسِمُ بْنُ مَالِكٍ الْمُزَنِيُّ ، ثَنَا عَاصِمُ بْنُ كُلَيْبٍ ، عَنْ أَبِي بُرْدَةَ بْنِ [ص:399] أَبِي مُوسَى ، قَالَ: شَهِدْتُ أَبَا مُوسَى ، وَهُوَ فِي بَيْتِ أُمِّ الْفَضْلِ فَعَطَسَتْ فَشَمَّتُّهَا وَعَطَسْتُ فَلَمْ يُشَمِّتْنِي ، فَلَمَّا جِئْتُ إِلَى أُمِّي أَخْبَرْتُهَا فَلَمَّا جَاءَهَا أَبُو مُوسَى قَالَتْ لَهُ: عَطَسَ عِنْدَكَ ابْنِي فَلَمْ تُشَمِّتْهُ وَعَطَسَتِ امْرَأَةٌ فَشَمَّتُّهَا فَقَالَ: إِنَّ ابْنَكِ عَطَسَ فَلَمْ يَحْمَدِ اللَّهَ فَلَمْ أُشَمِّتْهُ ، وَإِنَّهَا عَطَسَتْ فَحَمِدَتِ اللَّهَ فَشَمَّتُّهَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا عَطَسَ أَحَدُكُمْ فَحَمِدَ اللَّهَ فَشَمِّتُوهُ وَإِذَا لَمْ يَحْمَدِ اللَّهَ فَلَا تُشَمِّتُوهُ " قَالَتْ: أَحْسَنْتَ أَحْسَنْتَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/398)

7772 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا أَبُو الرَّبِيعِ الْحَارِثِيُّ ، وَمُحَمَّدُ بْنُ يَحْيَى الْقَطِيعِيُّ * ، قَالَا: ثَنَا زِيَادُ بْنُ الرَّبِيعِ ، ثَنَا الْحَضْرَمِيُّ بْنُ لَاحِقٍ ، عَنْ نَافِعٍ ، أَنَّ رَجُلًا عَطَسَ عِنْدَ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ: الْحَمْدُ لِلَّهِ وَالسَّلَامُ عَلَى رَسُولِ اللَّهِ ، فَقَالَ ابْنُ عُمَرَ: وَأَنَا أَقُولُ الْحَمْدُ لِلَّهِ وَالسَّلَامُ عَلَى رَسُولِ اللَّهِ وَلَكِنْ لَيْسَ هَكَذَا عَلَّمَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا عَطَسَ أَحَدُنَا أَنْ يَقُولَ: " الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ غَرِيبٌ فِي تَرْجَمَةِ شُيُوخِ نَافِعٍ وَلَمْ يُخَرِّجَاهُ "
" وَقَدْ رُوِيَ عَنْ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فِي الْبَابِ حَدِيثَانِ تَفَرَّدَ بِرِوَايَتِهِمَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ آبَائِهِ ، أَمَّا الْحَدِيثُ الْأَوَّلُ مِنْهُمَا "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 10501 (ج9/ص79) - ، وصوابه : "القُطَعِيُّ" ، كما جاء في النسخة (أ) ، وكما في "الإكمال لابن ماكولا" (7 /148) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /239) .

(4/399)

7773 - فَحَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ ، بِمِصْرَ ، ثَنَا سَعِيدُ بْنُ عَامِرٍ ، ثَنَا شُعْبَةُ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ أَخِيهِ عِيسَى ، عَنْ أَبِيهِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْعَاطِسُ يَقُولُ: الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ وَيَقُولُ الَّذِي يُشَمِّتُهُ : يَرْحَمُكُمُ اللَّهُ وَيَرُدُّ عَلَيْهِ يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ "
" هَذَا مِنْ أَوْهَامِ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى الْفَقِيهِ الْأَنْصَارِيِّ الْقَاضِي رَحِمَهُ اللَّهُ تَعَالَى فَلَوْلَا مَا ظَهَرَ مِنْ هَذِهِ الْأَوْهَامِ لَمَا نَسَبَهُ أَئِمَّةُ الْحَدِيثِ إِلَى سُوءِ الْحِفْظِ وَبَيَانُ مَا ذَكَرْتُهُ "

(4/399)

7774 - أَخْبَرَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا ابْنُ أَبِي لَيْلَى ، حَدَّثَنِي أَخِي ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ [ص:400] وَسَلَّمَ قَالَ: " إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلِ: الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ وَلْيَقُولُوا لَهُ: يَرْحَمُكُمُ اللَّهُ وَلْيَقُلْ: يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ "
" فَأَمَّا اللَّفْظَةُ الَّتِي اخْتَارَهَا فُقَهَاءُ أَهْلِ الْكُوفَةِ لِلْعَاطِسِ فِي الْجَوَابِ فِي هَذِهِ التَّحِيَّةِ "

(4/399)

7775 - فَحَدَّثَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثَنَا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، حَدَّثَنِي أَبِي ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ ، ثَنَا عَطَاءُ بْنُ السَّائِبِ ، وَحَدَّثَنَا أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ هَارُونَ الْفَقِيهُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ الْمَكِّيُّ ، وَمُحَمَّدُ بْنُ أَيُّوبَ الرَّازِيُّ ، قَالَا: ثَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ يُونُسَ ، ثَنَا أَبْيَضُ بْنُ أَبَانَ الْقُرَشِيُّ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلِ: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَلْيُقَلْ لَهُ: يَرْحَمُكَ اللَّهُ وَلْيَقُلْ: يَغْفِرُ اللَّهُ لَنَا وَلَكُمْ "
" هَذَا حَدِيثٌ لَمْ يَرْفَعْهُ عَنْ عَبْدِ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ غَيْرُ عَطَاءِ بْنِ السَّائِبِ تَفَرَّدَ بِرِوَايَتِهِ عَنْهُ جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ وَأَبْيَضُ بْنُ أَبَانَ الْقُرَشِيُّ ، وَالصَّحِيحُ فِيهِ رِوَايَةُ الْإِمَامِ الْحَافِظِ الْمُتْقِنِ سُفْيَانَ بْنِ سَعِيدٍ الثَّوْرِيِّ ، عَنْ عَطَاءِ بْنِ السَّائِبِ "

(4/400)

7776 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا حُمَيْدُ بْنُ عَبَّاسٍ * الرَّمْلِيُّ ، ثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثَنَا سُفْيَانُ ،
وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا سُفْيَانُ ،
وَأَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثَنَا أَحْمَدُ بْنُ سَيَارٍ ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، ثَنَا سُفْيَانُ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا أَبُو حُذَيْفَةَ ، ثَنَا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلِ: الْحَمْدُ لِلَّهِ وَلْيُقَلْ لَهُ: يَرْحَمُكُمُ اللَّهُ فَإِذَا قِيلَ لَهُ: يَرْحَمُكُمُ اللَّهُ فَلْيَقُلْ: يَغْفِرُ اللَّهُ لَنَا وَلَكُمْ "
" هَذَا الْمَحْفُوظُ مِنْ كَلَامِ عَبْدِ اللَّهِ إِذَا لَمْ يُسْنِدْهُ مَنْ يعْتَمِدُ رِوَايَتَهُ "
وَأَمَّا حَدِيثُ سَالِمِ بْنِ عُبَيْدٍ النَّخَعِيِّ فِي هَذَا الْبَابِ :
__________
حاشية الشقيري :
* صوابه : "عياش" ، كما جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 12762 (ج10/ص281) - .

(4/400)

7777 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أُسَيْدُ بْنُ عَاصِمٍ الْأَصْبَهَانِيُّ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، وَأَخْبَرَنَا إِبْرَاهِيمُ بْنُ حَاتِمٍ الْحِيرِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّنْعَانِيُّ ، بِصَنْعَاءَ ، ثَنَا مُحَمَّدُ بْنُ جُعْشُمٍ الصَّنْعَانِيُّ ، ثَنَا سُفْيَانُ ، وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَاللَّفْظُ لَهُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى ، عَنْ سُفْيَانَ ، قَالَ: حَدَّثَنِي مَنْصُورٌ ، عَنْ هِلَالِ بْنِ يَسَافٍ ، عَنْ رَجُلٍ ، آخَرَ قَالَ: كُنَّا مَعَ سَالِمِ بْنِ عُبَيْدٍ ، فِي سَفَرٍ فَعَطَسَ رَجُلٌ فَقَالَ: السَّلَامُ عَلَيْكُمْ ، فَقَالَ: السَّلَامُ عَلَيْكَ وَعَلَى أُمِّكَ ثُمَّ سَأَلَهُ فَقَالَ: لَعَلَّكَ وَجَدْتَ عَنْ ذَلِكَ ، فَقَالَ: مَا أُحِبُّ أَنْ تَذْكُرَ أُمِّي فَقَالَ سَالِمٌ: كُنَّا مَعَ النَّبِيِّ فَعَطَسَ رَجُلٌ فَقَالَ: السَّلَامُ عَلَيْكُمْ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " السَّلَامُ عَلَيْكَ وَعَلَى أُمِّكَ " ثُمَّ قَالَ: " إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلِ: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ أَوِ الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ وَلْيُقَلْ لَهُ: يَرْحَمُكَ اللَّهُ وَلْيَقُلْ: يَغْفِرُ اللَّهُ لِي وَلَكُمْ " وَقَدْ تَابَعَ زَائِدَةُ بْنُ قُدَامَةَ ، سُفْيَانَ الثَّوْرِيَّ ، عَلَى رِوَايَتِهِ عَنْ مَنْصُورٍ ،

7778 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنْ مَنْصُورٍ ، عَنْ هِلَالِ بْنِ يَسَافٍ ، عَنْ رَجُلٍ ، مِنَ النَّخَعِ قَالَ: كُنَّا مَعَ سَالِمِ بْنِ عُبَيْدٍ ، فِي سَفَرٍ فَذَكَرَ الْحَدِيثَ بِطُولِهِ مِثْلَ حَدِيثِ الثَّوْرِيِّ " رَوَاهُ جَرِيرُ بْنُ عَبْدِ الْحَمِيدِ ، عَنْ مَنْصُورٍ ، عَلَى الْوَهْمِ فَأَسْقَطَ الرَّجُلَ الْمَجْهُولَ النَّخَعِيَّ بَيْنَ هِلَالِ بْنِ يَسَافٍ ، وَسَالِمِ بْنِ عُبَيْدٍ "

(4/401)

7779 - حَدَّثَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ ، ثَنَا إِبْرَاهِيمُ بْنُ عَلِيٍّ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، قَالَ: وَحَدَّثَنَا مُحَمَّدُ بْنُ نُعَيْمٍ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، قَالَا: أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ هِلَالِ بْنِ يَسَافٍ ، قَالَ: كُنَّا مَعَ سَالِمِ بْنِ عُبَيْدٍ ، فِي سَفَرٍ فَعَطَسَ رَجُلٌ مِنَ الْقَوْمِ فَقَالَ: السَّلَامُ عَلَيْكُمْ ، فَقَالَ سَالِمٌ: السَّلَامُ عَلَيْكَ وَعَلَى أُمِّكَ ، ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا عَطَسَ أَحَدُكُمْ فَلْيَحْمَدِ اللَّهَ وَلْيَقُلْ مَنْ عِنْدَهُ: يَرْحَمُكَ اللَّهُ ، وَلْيَرُدَّ عَلَيْهِمْ: يَغْفِرُ اللَّهُ لَنَا وَلَكُمُ "
" الْوَهْمُ فِي رِوَايَةِ جَرِيرٍ هَذِهِ ظَاهِرٌ فَإِنَّ هِلَالَ بْنَ يَسَافٍ لَمْ يُدْرِكْ سَالِمَ بْنَ عُبَيْدٍ وَلَمْ يَرَهُ وَبَيْنَهُمَا رَجُلٌ مَجْهُولٌ ، فَأَمَّا اللَّفْظُ الَّذِي وَقَعَ لِبَعْضِ الْفُقَهَاءِ الَّذِي لَا يُمَيِّزُ بَيْنَ صَحِيحِ [ص:402] الْأَخْبَارِ وَسَقِيمِهَا فِي أَمْرِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعَاطِسُ أَنْ يَقُولَ لِلْمُشَمِّتِ: يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ فَيُوهَمُ أَنَّ هَذَا التَّشْمِيتَ لِأَهْلِ الْكِتَابِ دُونَ الْمُسْلِمِينَ "

(4/401)

7780 - فَأَخْبَرَنَاهُ مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثَنَا أَبُو نُعَيْمٍ ، وَقَبِيصَةُ ، قَالَا: ثَنَا سُفْيَانُ ، ثَنَا حَكِيمُ بْنُ الدَّيْلَمِ ، ثَنَا أَبُو بُرْدَةَ ، ثَنَا أَبُو مُوسَى ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ الْيَهُودُ يَتَعَاطَسُونَ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْجُونَ أَنْ يَقُولَ لَهُمْ: يَرْحَمُكُمُ اللَّهُ ، وَكَانَ يَقُولُ لَهُمْ: " يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ "
" هَذَا حَدِيثٌ مُتَّصِلُ الْإِسْنَادِ ، وَهَذَا الْخَبَرُ لَيْسَ بِخِلَافِ الْأَخْبَارِ الْمَأْثُورَةِ الصَّحِيحَةِ الْمُتَّفَقِ عَلَيْهَا فِي الْجَامِعَيْنِ الصَّحِيحَيْنِ لِلْإِمَامَيْنِ مُحَمَّدِ بْنِ إِسْمَاعِيلَ وَمُسْلِمِ بْنِ الْحَجَّاجِ لِأَنَّ مِنَ السُّنَنِ الصَّحِيحَةِ أَنْ يَقُولَ الْمُسْلِمُ لِأَخِيهِ الْعَاطِسِ: يَرْحَمُكَ اللَّهُ ، فَيُجِيبُهُ بِأَنْ يَقُولَ: يَهْدِيكُمُ اللَّهُ وَيُصْلِحُ بَالَكُمْ يَدُلُّ مَا أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُقَالَ لِلْمُسْلِمِ إِذَا عَطَسَ: يَرْحَمُكُمُ اللَّهُ ، فَالْمُحْتَجِّ بِذَلِكَ لَيْسَ بِمُتَمَيِّزٍ بَيْنَ الْعَاطِسِ وَالْمُشَمِّتِ ، وَقَدْ دَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِنَفْسِهِ وَلِلْمُسْلِمِينَ بِالْهِدَايَةِ فِي أَخْبَارٍ كَثِيرَةٍ يَطُولُ شَرْحُهَا فِي هَذَا الْمَوْضِعِ ، وَقَدْ أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَلِيلَهُ وَصَفِيَّهُ وَخَتَنَهُ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أَنْ يَسْأَلَ اللَّهَ الْهِدَايَةَ "

(4/402)

7781 - كَمَا أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا النَّضْرُ بْنُ شُمَيْلٍ ، أَنْبَأَ شُعْبَةُ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَلِيُّ ، سَلِ اللَّهَ الْهُدَى وَالسَّدَادَ وَاذْكُرْ بِالْهُدَى هِدَايَتَكَ الطَّرِيقَ وَبِالسَّدَادِ تَسْدِيدَكَ السَّهْمَ " ، ثُمَّ أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَدَهُ الْحَسَنَ بْنَ عَلِيٍّ سَيِّدَ شَبَابِ أَهْلِ الْجَنَّةِ بِمِثْلِ مَا أَمَرَ بِهِ أَبَاهُ رَضِيَ اللَّهُ عَنْهُمَا
" حَدِيثُ يَزِيدَ * بْنِ أَبِي مَرْيَمَ ، عَنْ أَبِي الْجَوْزَاءِ ** ، عَنِ الْحَسَنِ بْنِ عَلِيٍّ فِي دُعَاءِ الْقُنُوتِ الَّذِي عَلَّمَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ " أَشْهَرُ مِنْ أَنْ يُذْكَرَ إِسْنَادُهُ وَطُرُقُهُ ،
رَجَعْنَا إِلَى الْأَخْبَارِ الصَّحِيحَةِ فِي الْآدَابِ مِمَّا لَمْ يُخَرِّجْهَا الْإِمَامَانِ "
__________
حاشية الشقيري :
* صوابه : "بُرَيْدِ" ، كما في "تلخيص المتشابه في الرسم للخطيب البغدادي" (1 / 503) ، فهو الذي يروي عن أبي الحوراء .
** صوابه : "أَبِي الْحَوْرَاءِ" ، كما مضى في الحديث رقم 4866 ، وكما في "إكمال الكمال" (2 / 166) ، وكما جاء في طبعة الشيخ مقبل .

(4/402)

7782 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثَنَا يَزِيدُ بْنُ [ص:403] هَارُونَ ، أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يَضَعَ الرَّجُلُ إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى وَهُوَ مُضْطَجِعٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/402)

7783 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي أَبُو الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَنَّهُ نَهَى عَنِ اشْتِمَالِ الصَّمَّاءِ وَأَنْ يَرْفَعَ الرَّجُلُ إِحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى وَهُوَ مُسْتَلْقٍ عَلَى ظَهْرِهِ "

(4/403)

7784 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّارُ ، ثَنَا عَمْرُو بْنُ خَالِدٍ الْحَرَّانِيُّ ، ثَنَا عِيسَى بْنُ يُونُسَ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ إِبْرَاهِيمَ بْنِ مَيْسَرَةَ ، عَنْ عَمْرِو بْنِ الشَّرِيدِ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِهِ وَهُوَ مُتَّكِئٌ عَلَى إِلْيَةِ يَدِهِ خَلْفَ ظَهْرِهِ فَقَالَ: " تَقْعُدُ قَعْدَةَ الْمَغْضُوبِ عَلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/403)

7785 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّارُ ، ثَنَا أَبُو الْجَمَاهِرِ مُحَمَّدُ بْنُ عُثْمَانَ التَّنُوخِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ مُصْعَبِ بْنِ ثَابِتٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " خَيْرُ الْمَجَالِسِ أَوْسَعُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/403)

7786 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا مُعَلَّى بْنُ مَنْصُورٍ الرَّازِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الْمَوَالِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَمْرَةَ ، أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ ، رَضِيَ اللَّهُ عَنْهُ أُوذِنَ بِجِنَازَةٍ فِي قَوْمِهِ فَجَاءَ وَقَدْ أَخَذَ النَّاسُ مَجَالِسَهُمْ فَلَمَّا رَأَوْهُ نَشَزُوا إِلَيْهِ [ص:404] فَجَلَسَ فِي نَاحِيَةٍ وَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " خَيْرُ الْمَجَالِسِ أَوْسَعُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(4/403)

7787 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ مُعَاوِيَةَ ، ثَنَا مُصَادِفُ بْنُ زِيَادٍ الْمَدِينِيُّ ، قَالَ: وَأَثْنَى عَلَيْهِ خَيْرًا ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ كَعْبٍ الْقُرَظِيَّ ، يَقُولُ: لَقِيتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ ، بِالْمَدِينَةِ فِي شَبَابِهِ وَجَمَالِهِ وَغَضَارَتِهِ ، قَالَ: فَلَمَّا اسْتُخْلِفَ قَدِمْتُ عَلَيْهِ فَاسْتَأْذَنْتُ عَلَيْهِ فَأَذِنَ لِي فَجَعَلْتُ أُحِدُّ النَّظَرَ إِلَيْهِ فَقَالَ لِي: يَا ابْنَ كَعْبٍ مَا لِي أَرَاكَ تُحِدُّ النَّظَرَ ؟ قُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ لِمَا أَرَى مِنْ تَغَيُّرِ لَوْنِكَ وَنُحُولِ جِسْمِكَ وَنَفَارِ شَعْرِكَ ، فَقَالَ: يَا ابْنَ كَعْبٍ فَكَيْفَ لَوْ رَأَيْتَنِي بَعْدَ ثَلَاثٍ فِي قَبْرِي وَقَدِ انْتَزَعَ النَّمْلُ مُقْلَتِي وَسَالَتَا عَلَى خَدِّي وَابْتَدَرَ مِنْخَرَايَ وَفَمِي صَدِيدًا لَكُنْتَ لِي أَشَدَّ إِنْكَارًا دَعْ ذَاكَ أَعِدْ عَلَيَّ حَدِيثَ ابْنِ عَبَّاسٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: قَالَ ابْنُ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِكُلِّ شَيْءٍ شَرَفًا وَإِنَّ أَشْرَفَ الْمَجَالِسِ مَا اسْتُقْبِلَ بِهِ الْقِبْلَةَ ، وَإِنَّكُمْ تُجَالِسُونَ بَيْنَكُمْ بِالْأَمَانَةِ وَاقْتُلُوا الْحَيَّةَ وَالْعَقْرَبَ وَإِنْ كُنْتُمْ فِي صَلَاتِكُمْ وَلَا تَسْتُرُوا جُدُرَكُمْ ، وَلَا يَنْظُرْ أَحَدٌ مِنْكُمْ فِي كِتَابِ أَخِيهِ إِلَّا بِإِذْنِهِ ، وَلَا يُصَلِّيَنَّ أَحَدٌ مِنْكُمْ وَرَاءَ نَائِمٍ وَلَا مُحْدِثٍ "

(4/404)

- قَالَ: وَسُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَفْضَلِ الْأَعْمَالِ إِلَى اللَّهِ تَعَالَى ؟ فَقَالَ: " مَنْ أَدْخَلَ عَلَى مُؤْمِنٍ سُرُورًا إِمَّا أَنْ أَطْعَمَهُ مِنْ جُوعٍ وَإِمَّا قَضَى عَنْهُ دَيْنًا وَإِمَّا يُنَفِّسُ عَنْهُ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللَّهُ عَنْهُ كُرَبِ الْآخِرَةِ ، وَمَنْ أَنْظَرَ مُوسِرًا أَوْ تَجَاوَزَ عَنْ مُعْسِرٍ ظَلَّهُ اللَّهُ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ ، وَمَنْ مَشَى مَعَ أَخِيهِ فِي نَاحِيَةِ الْقَرْيَةِ لِتَثَبُّتِ حَاجَتِهِ ثَبَّتَ اللَّهُ عَزَّ وَجَلَّ قَدَمَهُ يَوْمَ تَزُولُ الْأَقْدَامُ ، وَلَأَنْ يَمْشِيَ أَحَدُكُمْ مَعَ أَخِيهِ فِي قَضَاءِ حَاجَتِهِ أَفْضَلُ مِنْ أَنْ يَعْتَكِفَ فِي مَسْجِدِي هَذَا شَهْرَيْنِ - وَأَشَارَ بِإِصْبَعِهِ - أَلَا أُخْبِرُكُمْ بِشِرَارِكُمْ ؟ " قَالُوا: بَلَى يَا رَسُولَ اللَّهِ . قَالَ: " الَّذِي يَنْزِلُ وَحْدَهُ وَيَمْنَعُ رِفْدَهُ وَيَجْلِدُ عَبْدَهُ "
" وَلِهَذَا الْحَدِيثِ إِسْنَادٌ آخَرُ بِزِيَادَةِ أَحْرُفٍ فِيهِ "
[ص:405]
7788 - سَمِعْتُ أَبَا سَعِيدٍ الْخَلِيلَ بْنَ أَحْمَدَ الْقَاضِي ، فِي دَارِ الْأَمِيرِ السَّدِيدِ أَبِي صَالِحٍ مَنْصُورِ بْنِ نُوحٍ بِحَضْرَتِهِ يَصِيحُ بِرِوَايَةِ هَذَا الْحَدِيثِ فَقَالَ: حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَغَوِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْعَيْشِيُّ ، ثَنَا أَبُو الْمِقْدَامِ هِشَامُ بْنُ زِيَادٍ ، ثَنَا مُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ ، قَالَ: شَهِدْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ ، وَهُوَ أَمِيرٌ عَلَيْنَا بِالْمَدِينَةِ لِلْوَلِيدِ بْنِ عَبْدِ الْمَلِكِ وَهُوَ شَابٌّ غَلِيظٌ مُمْتَلِئُ الْجِسْمِ ، فَلَمَّا اسْتُخْلِفَ أَتَيْتُهُ بِخُنَاصِرَةَ فَدَخَلْتُ عَلَيْهِ وَقَدْ قَاسَى مَا قَاسَى ، فَإِذَا هُوَ قَدْ تَغَيَّرَتْ حَالَتُهُ عَمَّا كَانَ ، ثُمَّ ذَكَرَ الْحَدِيثَ وَزَادَ فِيهِ: " وَمَنْ نَظَرَ فِي كِتَابِ أَخِيهِ بِغَيْرِ إِذْنِهِ فَكَأَنَّمَا يَنْظُرُ فِي النَّارِ وَمَنْ أَحَبَّ أَنْ يَكُونَ أَقْوَى النَّاسِ فَلْيَتَوَكَّلْ عَلَى اللَّهِ ، وَمَنْ أَحَبَّ أَنْ يَكُونَ أَكْرَمَ النَّاسِ فَلْيَتَّقِ اللَّهَ عَزَّ وَجَلَّ وَمَنْ أَحَبَّ أَنْ يَكُونَ أَغْنَى النَّاسِ فَلْيَكُنْ بِمَا فِي يَدِ اللَّهِ أَوْثَقَ مِمَّا فِي يَدِهِ " وَقَالَ: " أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ هَذَا ؟ " قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ ، قَالَ: " مَنْ لَا يَقِيلُ عَثْرَةً وَلَا يَقْبَلُ مَعْذِرَةً وَلَا يَغْفِرُ ذَنْبًا أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ هَذَا ؟ " قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ . قَالَ: " مَنْ لَا يُرْجَى خَيْرُهُ وَلَا يُؤْمَنُ شَرُّهُ إِنَّ عِيسَى ابْنَ مَرْيَمَ صَلَوَاتُ اللَّهِ عَلَيْهِ وَسَلَامُهُ قَامَ فِي بَنِي إِسْرَائِيلَ فَقَالَ: يَا بَنِي إِسْرَائِيلَ لَا تَتَكَلَّمُوا بِالْحِكْمَةِ عِنْدَ الْجَاهِلِ فَتَظْلِمُوهَا وَلَا تَمْنَعُوهَا أَهْلَهَا فَتَظْلِمُوهُمْ وَلَا تَظْلِمُوا ظَالِمًا وَلَا تُكَافِئُوا ظَالِمًا فَيَبْطُلُ فَضْلُكُمْ عِنْدَ رَبِّكُمْ ، يَا بَنِي إِسْرَائِيلَ الْأَمْرُ ثَلَاثٌ: أَمْرٌ تَبَيَّنَ غَيُّهُ فَاجْتَنِبُوهُ ، وَأَمْرٌ اخْتُلِفَ فِيهِ فَرُدُّوهُ إِلَى اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحٌ قَدِ اتَّفَقَ هِشَامُ بْنُ زِيَادٍ النَّصْرِيُّ وَمُصَادِفُ بْنُ زِيَادٍ الْمَدِينِيُّ عَلَى رِوَايَةٍ عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ وَاللَّهُ أَعْلَمُ . وَلَمْ أَسْتَجِزْ إِخْلَاءَ هَذَا الْمَوْضِعِ مِنْهُ فَقَدْ جَمَعَ آدَابًا كَثِيرَةً "

(4/404)

7789 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ الْبَيْرُوتِيُّ ، حَدَّثَنِي أَبِي ، ثَنَا الْأَوْزَاعِيُّ ، أَخْبَرَنِي يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ، عَنْ قَيْسٍ الْغِفَارِيِّ ، عَنْ أَبِيهِ ، قَالَ: أَتَانَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَحْنُ فِي الصُّفَّةِ بَعْدَ الْمَغْرِبِ فَقَالَ: " يَا فُلَانُ انْطَلِقْ مَعَ فُلَانٍ وَيَا فُلَانُ انْطَلِقْ مَعَ فُلَانٍ " حَتَّى بَقِيتُ فِي خَمْسَةٍ أَنَا خَامِسُهُمْ فَقَالَ: " قُومُوا مَعِي " فَفَعَلْنَا فَدَخَلْنَا عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَذَلِكَ قَبْلَ أَنْ يَنْزِلَ الْحِجَابُ فَقَالَ: " يَا عَائِشَةُ أَطْعِمِينَا " فَقَرَّبَتْ حَشِيشَةً ثُمَّ قَالَ: " يَا عَائِشَةُ أَطْعِمِينَا " [ص:406] فَقَرَّبَتْ حَيْسًا مِثْلَ الْقَطَاةِ ، ثُمَّ قَالَ: " يَا عَائِشَةُ اسْقِينَا " فَجَاءَتْ بِعُسٍّ ، ثُمَّ قَالَ: " إِنْ شِئْتُمْ نِمْتُمْ عِنْدَنَا وَإِنْ شِئْتُمُ انْجَلَيْتُمْ إِلَى الْمَسْجِدِ فَنِمْتُمْ فِيهِ " فَقَالَ: فَنِمْنَا فِي الْمَسْجِدِ فَأَتَانِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي آخِرِ اللَّيْلِ فَأَصَابَنِي نَائِمًا عَلَى بَطْنِي فَرَكَضَنِي بِرِجْلِهِ وَقَالَ: " مَا لَكَ وَهَذِهِ النَّوْمَةِ هَذِهِ نَوْمَةٌ يَكْرَهُهَا اللَّهُ أَوْ يَبْغَضُهَا "
" هَذَا حَدِيثٌ مُخْتَلَفٌ فِي إِسْنَادِهِ عَلَى يَحْيَى بْنِ أَبِي كَثِيرٍ وَآخِرُهُ أَنَّ الصَّوَابَ قَيْسُ بْنُ طِخْفَةَ الْغِفَارِيُّ " وَشَاهِدُهُ حَدِيثُ أَبِي هُرَيْرَةَ

(4/405)

7790 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عِيسَى بْنُ يُونُسَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَّ بِرَجُلٍ مُضْطَجِعٍ عَلَى بَطْنِهِ فَضَرَبَهُ بِرِجْلِهِ وَقَالَ: " إِنَّهَا ضِجْعَةٌ لَا يُحِبُّهَا اللَّهُ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/406)

7791 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ ، ثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثَنَا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنْ كَثِيرِ بْنِ أَبِي كَثِيرِ ، عَنْ عِيَاضٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَجْلِسَ الرَّجُلُ بَيْنَ الشَّمْسِ وَالظِّلِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/406)

7792 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ مُوسَى بْنِ إِسْحَاقَ [ص:407] التَّمِيمِيُّ ، ثَنَا مِنْجَابُ بْنُ الْحَارِثِ ، ثَنَا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: رَآنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا قَاعِدٌ فِي الشَّمْسِ فَقَالَ: " تَحَوَّلْ إِلَى الظِّلِّ فَإِنَّهُ مُبَارَكٌ "

(4/406)

7793 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ ، بِمِصْرَ ، ثَنَا أَبُو دَاوُدَ ، وَحَدَّثَنَا شُعْبَةُ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: رَأَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَبِي وَهُوَ قَاعِدٌ فِي الشَّمْسِ ، فَقَالَ: " تَحَوَّلْ إِلَى الظِّلِّ فَإِنَّهُ مُبَارَكٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَإِنْ أَرْسَلَهُ شُعْبَةُ فَإِنَّ مِنْجَابَ بْنَ الْحَارِثِ وَعَلِيَّ بْنَ مُسْهِرٍ ثِقَتَانِ "

(4/407)

7794 - أَخْبَرَنَا عَبْدُ الصَّمَدِ بْنُ عَلِيٍّ الْبَزَّارُ ، بِبَغْدَادَ ، ثَنَا حَامِدُ بْنُ سَهْلٍ ، ثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، ثَنَا شُعْبَةُ ، عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ ، عَنْ أَبِي عَبْدِ اللَّهِ ، مَوْلَى أَبِي مُوسَى الْأَشْعَرِيِّ ، عَنْ سَعِيدِ بْنِ أَبِي الْحَسَنِ ، قَالَ: كُنَّا فِي بَيْتٍ فِي شَهَادَةٍ فَدَخَلَ عَلَيْنَا أَبُو بَكْرَةَ فَقَامَ إِلَيْهِ رَجُلٌ عَنْ مَجْلِسِهِ فَقَالَ أَبُو بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُقِيمُ الرَّجُلُ الرَّجُلَ مِنْ مَجْلِسِهِ ثُمَّ يَقْعُدُ فِيهِ وَلَا تَمْسَحْ يَدَكَ بِثَوْبِ مَنْ لَا تَمْلِكُ "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى حَدِيثِ الْقِيَامِ وَلَمْ يُخَرِّجَا حَدِيثَ الثَّوْبِ وَهُوَ صَحِيحُ الْإِسْنَادِ "

(4/407)

7795 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ حَاتِمٍ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثَنَا أَبُو تُمَيْلَةَ ، حَدَّثَنِي أَبُو الْمُنِيبِ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ الْعَتَكِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مَجْلِسَيْنِ وَمَلْبَسَيْنِ: فَأَمَّا الْمَجْلِسَانِ بَيْنَ الظِّلِّ وَالشَّمْسِ وَالْمَجْلِسُ الْآخَرُ أَنْ تَحْتَبِيَ فِي ثَوْبٍ يُفْضِيَ إِلَى عَوْرَتِكَ ، وَالْمَلْبَسَانِ أَحَدُهُمَا أَنْ تُصَلِّيَ فِي ثَوْبٍ وَلَا تُوَشَّحُ بِهِ وَالْآخَرُ أَنْ تُصَلِّيَ فِي سَرَاوِيلَ لَيْسَ عَلَيْكَ رِدَاءٌ "

(4/407)

7796 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا عُثْمَانُ بْنُ عُمَرَ ، ثَنَا إِسْرَائِيلُ ، عَنْ مَيْسَرَةَ بْنِ حَبِيبٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ عَائِشَةَ بِنْتِ طَلْحَةَ ، عَنْ عَائِشَةَ ، أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " مَا رَأَيْتُ أَحَدًا أَشْبَهَ سَمْتًا وَدَلًّا وَهَدْيًا بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ فَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قِيَامِهَا وَقُعُودِهَا " قَالَتْ: " وَكَانَتْ إِذَا دَخَلَتْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ إِلَيْهَا فَقَبَّلَهَا وَأَجْلَسَهَا فِي مَجْلِسِهِ ، وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ عَلَيْهَا قَامَتْ مِنْ مَجْلِسِهَا فَقَبَّلَتْهُ وَأَجْلَسَتْهُ فِي مَجْلِسِهَا "

(4/408)

- فَلَمَّا مَرِضَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَتْ فَاطِمَةُ ، فَأَكَبَّتْ عَلَيْهِ ، ثُمَّ رَفَعَتْ رَأْسَهَا فَبَكَتْ ثُمَّ أَكَبَّتْ عَلَيْهِ وَرَفَعَتْ رَأْسَهَا فَضَحِكَتْ فَقُلْتُ: إِنِّي كُنْتُ أَظُنُّ أَنَّ هَذِهِ مِنْ أَعْقِلِ نِسَائِنَا فَإِذَا هِيَ مِنَ النِّسَاءِ فَلَمَّا تُوُفِّيَ قُلْتُ لَهَا: رَأَيْتُكِ حِينَ أَكْبَبْتِ عَلَى النَّبِيِّ فَرَفَعْتِ رَأْسَكِ فَبَكَيْتِ ثُمَّ أَكْبَبْتِ عَلَيْهِ فَرَفَعْتِ رَأْسَكِ فَضَحِكْتِ مَا حَمَلَكِ عَلَى ذَلِكَ ؟ قَالَتْ: " إِنِّي إِذًا لَنَذِرَةٌ أَخْبَرَنِي أَنَّهُ مَيِّتٌ مِنْ وَجَعِهِ هَذَا فَبَكَيْتُ ، ثُمَّ أَخْبَرَنِي أَنِّي أَسْرَعُ أَهْلِ بَيْتِهِ لُحُوقًا بِهِ فَذَاكَ حِينَ ضَحِكْتُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا "

(4/408)

7797 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ ، بِالرَّيِّ ، ثَنَا أَبُو حَاتِمٍ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْمُثَنَّى الْأَنْصَارِيُّ ، حَدَّثَنِي أَبِي ، ثَنَا ثُمَامَةُ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا تَكَلَّمَ بِكَلِمَةٍ أَعَادَهَا ثَلَاثًا لِتُعْقَلَ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/408)

7798 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا مُعَلَّى بْنُ مَنْصُورٍ ، ثَنَا هُشَيْمٌ ، أَنْبَأَ مَنْصُورُ بْنُ زَاذَانَ ، عَنِ ابْنِ سِيرِينَ ، عَنِ ابْنِ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ ، " أَنَّهُ كَتَبَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَبَدَأَ بِنَفْسِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/408)

7799 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، ثَنَا أَبِي ، وَشُعَيْبُ بْنُ اللَّيْثِ ، قَالَا: أَنْبَأَ اللَّيْثُ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنِ ابْنِ أَبِي هِلَالٍ ، عَنْ عُتْبَةَ بْنِ مُسْلِمٍ ، عَنْ نَافِعِ بْنِ جُبَيْرٍ ، أَنَّهُ دَخَلَ عَلَى عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ ، فَقَالَ: أَتَحْصِي أَسْمَاءَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي كَانَ جُبَيْرُ بْنُ مُطْعِمٍ ، يَعُدُّهَا ؟ ‍‍‍قَالَ: " نَعَمْ ، هِيَ سِتٌّ: مُحَمَّدٌ وَأَحْمَدُ وَخَاتَمٌ وَحَاشِرٌ وَعَاقِبٌ وَمَاحٍ ، فَأَمَّا حَاشِرٌ فَيُبْعَثُ مَعَ السَّاعَةِ { نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٌ شَدِيدٌ } [سبأ: 46] ، وَأَمَّا عَاقِبٌ فَإِنَّهُ عُقْبِ الْأَنْبِيَاءِ ، وَأَمَّا مَاحٍ فَإِنَّ اللَّهَ مَاحٍ بِهِ سَيِّئَاتِ مَنِ اتَّبَعَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/409)

7800 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، وَمُحَمَّدُ بْنُ غَالِبٍ ، وَعَلِيُّ بْنُ الصَّقْرِ السُّكَّرِيُّ ، قَالُوا: ثَنَا إِبْرَاهِيمُ بْنُ زِيَادٍ سَبَلَانَ ، ثَنَا عَبَّادُ بْنُ عَبَّادٍ الْمُهَلَّبِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، بِالْمَدِينَةِ ، وَأَخُوهُ عَبْدُ اللَّهِ بِمَكَّةَ سَنَةَ أَرْبَعٍ وَأَرْبَعِينَ وَمِائَةٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَحَبَّ أَسْمَائِكُمْ إِلَى اللَّهِ تَعَالَى عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/409)

7801 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ عَلِيِّ بْنِ صَالِحٍ الْمَكِّيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَحَبَّ أَسْمَائِكُمْ إِلَى اللَّهِ تَعَالَى عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ "

(4/409)

7802 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ سَعْدٍ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، قَالَا: ثَنَا أَبُو أَحْمَدَ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، عَنْ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَئِنْ عِشْتُ إِنْ شَاءَ اللَّهُ لَأَنْهَيَنَّ أَنْ يُسَمَّى رَبَاحٌ وَأَفْلَحُ وَنَجِيحٌ وَيَسَارٌ ، وَإِنْ عِشْتُ إِنْ شَاءَ اللَّهُ لَأُخْرِجَنَّ الْيَهُودَ مِنْ جَزِيرَةِ الْعَرَبِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ . وَلَا أَعْلَمُ أَحَدًا رَوَاهُ عَنِ الثَّوْرِيِّ يَذْكُرُ عُمَرَ فِي إِسْنَادِهِ غَيْرَ أَبِي أَحْمَدَ "

(4/409)

7803 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا حُمَيْدُ بْنُ عَيَّاشٍ الرَّمْلِيُّ ، ثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثَنَا سُفْيَانُ ،
وَأَخْبَرَنَاهُ أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثَنَا أَحْمَدُ بْنُ سَيَّارٍ ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، ثَنَا سُفْيَانُ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا أَبُو حُذَيْفَةَ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَئِنْ عِشْتُ لَأَنْهَيَنَّ أَنْ يُسَمَّى بَرَكَةُ وَنَافِعٌ وَيَسَارٌ "
" فَمَاتَ وَلَمْ يَنْهَ عَنْهُ "
" رَوَاهُ الْمُؤَمَّلُ بْنُ إِسْمَاعِيلَ فِي حَدِيثِهِ وَلَا أَدْرِي قَالَ: رَافِعًا أَمْ لَا "

(4/410)

7804 - أَخْبَرَنَا أَبُو الزَّيَّادِ * بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، أَنْبَأَ أَبُو الزِّنَادِ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ أَخْنَعَ الْأَسْمَاءِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ رَجُلٌ تَسَمَّى مَلِكَ الْأَمْلَاكِ شَاهَانْ شَاهْ " قَالَ سُفْيَانُ: " إِنَّ الْعَجَمَ إِذَا عَظَّمُوا مَلِكَهُمْ يَقُولُونَ شَاهَانْ شَاهْ: إِنَّكَ مَلِكُ الْمُلُوكِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ لِأَنَّ جَمَاعَةً مِنْ أَصْحَابِ سُفْيَانَ رَوَوْهُ عَنْهُ بِإِسْنَادِهِ عَنْ أَبِي هُرَيْرَةَ يَبْلُغُ بِهِ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "أَبُو بَكْرِ" ، كما جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 19285 (ج15/ص265) - .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله : "قد أخرجاه" .

(4/410)

7805 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا مُوسَى بْنُ الْحَسَنِ ، ثَنَا هَوْذَةُ بْنُ خَلِيفَةَ ، ثَنَا عَوْفٌ ، عَنْ خِلَاسٍ ، وَمُحَمَّدٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اشْتَدَّ غَضَبُ اللَّهِ عَلَى رَجُلٍ قَتَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَاشْتَدَّ غَضَبُ اللَّهِ عَلَى رَجُلٍ تَسَمَّى مَلِكَ الْأَمْلَاكِ لَا مَلِكَ إِلَّا اللَّهُ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/410)

7806 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا سَعِيدُ بْنُ مَرْوَانَ الزَّهْرَانِيُّ ، ثَنَا عِصَامُ بْنُ بَشِيرٍ ، حَدَّثَنِي أَبِي ، قَالَ: أَوْفَدَنِي قَوْمِي بَنُو الْحَارِثِ بْنِ كَعْبٍ إِلَى [ص:411] النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمَّا أَتَيْتُهُ قَالَ لِي: " مَرْحَبًا ، مَا اسْمُكَ ؟ " قُلْتُ: كَثِيرٌ ، قَالَ: " بَلْ أَنْتَ بَشِيرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/410)

7807 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا يَحْيَى وَهُوَ ابْنُ سَعِيدٍ ، عَنْ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، عَنْ عَامِرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُطِيعِ بْنِ الْأَسْوَدِ ، عَنْ أَبِيهِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْفَتْحِ يَقُولُ: " لَا يُقْتَلَنَّ قُرَشِيٌّ بَعْدَ هَذَا الْيَوْمِ صَبْرًا إِلَى يَوْمِ الْقِيَامَةِ " قَالَ: " وَلَمْ يُدْرِكْ أَحَدٌ مِنْ عُصَاةِ قُرَيْشٍ الْإِسْلَامَ غَيْرَ أَبِي " قَالَ: " وَكَانَ اسْمُهُ الْعَاصِ فَسَمَّاهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُطِيعًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/411)

7808 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثَنَا مُعَاذُ بْنُ هَانِئٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْحَارِثِ بْنِ أَبْزَى الْمَكِّيُّ ، حَدَّثَتْنِي رَيْطَةُ بِنْتُ مُسْلِمٍ ، عَنْ أَبِيهَا ، أَنَّهُ شَهِدَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حُنَيْنًا ، فَقَالَ: " مَا اسْمُكَ ؟ " قَالَ: غُرَابٌ ، قَالَ: " اسْمُكَ مُسْلِمٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/411)

7809 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ،
وَأَخْبَرَنِي أَبُو عُمَرَ بْنُ مَطَرٍ ، الْعَدْلُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ الْبَخْتَرِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ ، ثَنَا أَبِي ، ثَنَا شُعْبَةُ ، قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ ، يُحَدِّثُ عَنْ خَيْثَمَةَ: " أَنَّ جَدَّهُ سَمَّى أَبَاهُ عُزَيْزًا فَذُكِرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمَّاهُ عَبْدَ الرَّحْمَنِ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/411)

7810 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ ، ثَنَا بَشِيرُ بْنُ مَيْمُونٍ ، عَنْ عَمِّهِ أُسَامَةَ بْنِ أَخْدَرِيٍّ ، أَنَّ رَجُلًا مِنْ بَنِي شَقِرَةَ يُقَالُ لَهُ: أَصْرَمُ كَانَ فِي النَّفَرِ الَّذِينَ أَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَاهُ بِغُلَامٍ لَهُ حَبَشِيٍّ اشْتَرَاهُ بِتِلْكَ الْبِلَادِ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنِّي اشْتَرَيْتُ هَذَا فَأَحْبَبْتُ أَنْ تُسَمِّيَهُ وَتَدْعُوَ لَهُ بِالْبَرَكَةِ . قَالَ: " مَا اسْمُكَ " قَالَ: أَصْرَمُ ، قَالَ: " أَنْتَ زُرْعَةَ فَمَا تُرِيدُ ؟ " قَالَ: اسْمَ هَذَا الْغُلَامِ . قَالَ: " فَهُوَ عَاصِمٌ " وَقَبَضَ كَفَّهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/412)

7811 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ قُرَيْشٍ ، ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ، ثَنَا أَبُو قُتَيْبَةَ سَلْمُ بْنُ قُتَيْبَةَ ، ثَنَا حَمَلُ بْنُ بَشِيرِ بْنِ أَبِي حَدْرَدٍ ، حَدَّثَنِي عَمِّي ، عَنْ أَبِي حَدْرَدٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ يسُوقُ إِبِلَنَا هَذِهِ ؟ " فَقَامَ رَجُلٌ فَقَالَ: أَنَا . فَقَالَ: " مَا اسْمُكَ ؟ " قَالَ: فُلَانٌ ، قَالَ: " اجْلِسْ " ثُمَّ قَامَ آخَرُ فَقَالَ: أَنَا . فَقَالَ: " مَا اسْمُكَ ؟ " قَالَ: فُلَانٌ ، قَالَ: " اجْلِسْ " ثُمَّ قَامَ آخَرُ فَقَالَ: أَنَا . فَقَالَ: " مَا اسْمُكَ ؟ " قَالَ: نَاجِيَةُ قَالَ: " أَنْتَ لَهَا فَسُقْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/412)

7812 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ إِبْرَاهِيمُ بْنُ سَعْدٍ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، قَالَ: " كَانَ اسْمِي فِي الْجَاهِلِيَّةِ عَبْدَ عَمْرٍو فَسَمَّانِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَبْدَ الرَّحْمَنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/412)

7813 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا أَبُو مُسْلِمٍ ، ثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، ثَنَا عِمْرَانُ الْقَطَّانُ ، عَنْ قَتَادَةَ ، عَنْ زُرَارَةَ بْنِ أَوْفَى ، عَنْ سَعْدِ بْنِ هِشَامٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِرَجُلٍ: " مَا اسْمُكَ ؟ " قَالَ: شِهَابٌ ، قَالَ: " أَنْتَ هِشَامٌ " [ص:413]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ . وَإِذَا الرَّجُلُ هِشَامُ بْنُ عَامِرٍ الْأَنْصَارِيُّ "

(4/412)

7814 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا الْمُعَلَّى بْنُ رَاشِدٍ ، قَالَ: ثَنَا عَبْدُ الْعَزِيزِ بْنُ الْمُخْتَارِ ، قَالَ: ثَنَا عَلِيُّ بْنُ زَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ هِشَامِ بْنِ عَامِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مَا اسْمُكَ ؟ " قُلْتُ: شِهَابٌ ، قَالَ: " بَلْ أَنْتَ هِشَامٌ "

(4/413)

7815 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا أَبِي ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ أَبِيهِ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمَّى ابْنَهُ الْأَكْبَرَ بِاسْمِ عَمِّهِ حَمْزَةَ وَسَمَّى حُسَيْنًا بِعَمِّهِ جَعْفَرٍ فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ فَقَالَ: " إِنِّي قَدْ أَمَرْتُ أَنْ أُغَيِّرَ اسْمَ هَذَيْنِ " فَقَالَ: اللَّهُ وَرَسُولُهُ أَعْلَمُ فَسَمَّاهُمَا حَسَنًا وَحُسَيْنًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/413)

7816 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا النَّضْرُ بْنُ شُمَيْلٍ ، ثَنَا شُعْبَةُ ، عَنْ قَتَادَةَ ، وَمَنْصُورٍ ، وَسُلَيْمَانَ ، وَحُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ ، قَالُوا: سَمِعْنَا سَالِمَ بْنَ أَبِي الْجَعْدِ ، يُحَدِّثُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: وُلِدَ لِلْأَنْصَارِ وَلَدٌ فَأَرَادُوا أَنْ يُسَمُّوهُ مُحَمَّدًا فَأَتَوْا بِهِ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَحْسَنَتِ الْأَنْصَارُ تَسَمَّوْا بِاسْمِي وَلَا تَكْتَنُوا بِكُنْيَتِي فَإِنَّمَا بُعِثْتُ قَاسِمًا أَقْسِمُ بَيْنَكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَقَدِ اتَّفَقَا فِيهِ عَلَى حَدِيثِ جَرِيرٍ ، عَنْ مَنْصُورٍ بِغَيْرِهَذِهِ السِّيَاقَةِ ، وَقَدْ جَمَعَ بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ ، وَأَبُو الْوَلِيدِ الطَّيَالِسِيُّ عَنْ شُعْبَةَ بَيْنَ الْأَرْبَعَةِ كَمَا جَمَعَ بَيْنَهُمُ النَّضْرُ بْنُ الشُّمَيْلِ "

7817 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثَنَا بِشْرُ بْنُ عُمَرَ الزَّهْرَانِيُّ ، قَالَ:
وَحَدَّثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا أَبُو الْوَلِيدِ ، قَالَا: حَدَّثَنَا شُعْبَةُ ، عَنْ سُلَيْمَانَ ، وَحُصَيْنٍ ، [ص:414] وَمَنْصُورٍ ، وَقَتَادَةَ ، سَمِعُوا سَالِمَ بْنَ أَبِي الْجَعْدِ ، يُحَدِّثُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ

(4/413)

7818 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثَنَا أَبُو نُعَيْمٍ ، وَأَبُو غَسَّانَ قَالَا: ثَنَا فِطْرُ بْنُ خَلِيفَةَ ، حَدَّثَنِي مُنْذِرٌ الثَّوْرِيُّ ، قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ الْحَنَفِيَّةِ ، يَقُولُ: سَمِعْتُ أَبِي ، يَقُولُ: قُلْتُ: يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ أَنْ وُلِدَ لِي بَعْدَكَ وَلَدٌ أُسَمِّيهِ بِاسْمِكَ وَأُكَنِّيهِ بِكُنْيَتِكَ ؟ قَالَ: " نَعَمْ " قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: " فَكَانَتْ هَذِهِ رُخْصَةً لِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَلَعَلَّ مُتَوَهِّمًا يَتَوَهَّمُ أَنَّ الشَّيْخَيْنِ لَمْ يُخَرِّجَاهُ عَنْ فِطْرٍ وَلَيْسَ كَذَلِكَ فَإِنَّهُمَا قَدْ قَرَنَا بَيْنَهُ وَبَيْنَ آخَرَ فِي إِسْنَادٍ وَاحِدٍ . قَدْ ذَكَرَ بَعْضُ أَئِمَّتِنَا فِي هَذَا الْمَوْضِعِ بَابًا كَبِيرًا فِي إِبَاحَةِ دُعَاءِ امْرَأَتِهِ بِاسْمِهَا خِلَافَ قَوْلِ الْعَامَّةِ أَنَّهُ غَيْرُ جَائِزٍ وَأَوْرَدَ فِيهِ أَخْبَارًا كَثِيرَةً فِي قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا عَائِشَةُ وَيَا عَائِشُ وَيَا أُمَّ سَلَمَةَ وَتَرَكْتُهَا لِاتِّفَاقِهِمَا عَلَى أَكْثَرِهَا "

(4/414)

7819 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ سَابِقٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، ثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ سَالِمٍ ، وَسَعِيدُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ عَبَّادِ بْنِ حَمْزَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: يَا رَسُولَ اللَّهِ ، أَلَا تُكَنِّينِي ؟ قَالَ: " اكْتَنِّي بِابْنِكِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ " فَكَانَتْ تُكَنَّى أُمَّ عَبْدِ اللَّهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/414)

7820 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا أَبِي ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ حَمْزَةَ بْنِ صُهَيْبٍ ، عَنْ أَبِيهِ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لِصُهَيْبٍ: إِنَّكَ لَرَجُلٌ لَوْلَا خِصَالٌ ثَلَاثَةٌ ، قَالَ: وَمَا هُنَّ ؟ قَالَ: اكْتَنَيْتَ وَلَيْسَ لَكَ وَلَدٌ ، وَانْتَمَيْتَ إِلَى الْعَرَبِ وَأَنْتَ رَجُلٌ مِنَ الرُّومِ ، وَفِيكَ سَرَفٌ فِي الطَّعَامِ . قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، أَمَّا قَوْلُكَ: اكْتَنَيْتَ وَلَيْسَ لَكَ وَلَدٌ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَنَّانِي أَبَا يَحْيَى ، وَأَمَّا قَوْلُكُ: انْتَمَيْتَ إِلَى الْعَرَبِ وَأَنْتَ رَجُلٌ مِنَ الرُّومِ فَإِنِّي [ص:415] رَجُلٌ مِنَ النَّمِرِ بْنِ قَاسِطٍ اسْتُبِيتُ مِنَ الْمَوْصِلِ بَعْدَ أَنْ كُنْتُ غُلَامًا قَدْ عَرَفْتُ أَهْلِي وَنَسَبِي ، وَأَمَّا قَوْلُكَ: فِيكَ سَرَفٌ فِي الطَّعَامِ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ خَيْرَكُمْ مَنْ أَطْعَمَ الطَّعَامَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/414)

7821 - حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، بِبَغْدَادَ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، حَدَّثَنَا أَبُو الْمِنْهَالِ عَبْدُ الرَّحْمَنِ بْنُ مُعَاوِيَةَ الْبَكْرَاوِيُّ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي بَكْرَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا حَاصَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الطَّائِفَ تَدَلَّيْتُ بِبَكْرَةٍ ، قَالَ: " كَيْفَ صَنَعْتَ ؟ " قُلْتُ: تَدَلَّيْتُ بِبَكَرَةٍ . فَقَالَ: " أَنْتَ أَبُو بَكْرَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/415)

7822 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا أَبُو غَسَّانَ ، ثَنَا قَيْسُ بْنُ الرَّبِيعِ ، عَنِ الْمِقْدَامِ بْنِ شُرَيْحٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّ وَلَدِكَ أَكْبَرُ ؟ " قُلْتُ: شُرَيْحٌ ، قَالَ: " فَأَنْتَ أَبُو شُرَيْحٍ "
" تَفَرَّدَ بِهِ قَيْسٌ ، عَنِ الْمِقْدَامِ وَأَنَا ذَاكِرٌ بَعْدَهُ حَدِيثًا تَفَرَّدَ بِهِ مُجَالِدُ بْنُ سَعِيدٍ وَلَيْسَا مِنْ شَرْطِ هَذَا الْكِتَابِ "

(4/415)

7823 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ مُجَالِدٍ ، عَنْ عَامِرٍ ، عَنْ مَسْرُوقٍ ، قَالَ: قَدِمْتُ عَلَى عُمَرَ ، فَقَالَ: مَا اسْمُكَ ؟ قُلْتُ: مَسْرُوقٌ ، قَالَ: ابْنُ مَنْ ؟ قُلْتُ: ابْنُ الْأَجْدَعِ ، قَالَ: أَنْتُ مَسْرُوقُ بْنُ عَبْدِ الرَّحْمَنِ " حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الْأَجْدَعَ شَيْطَانٌ " قَالَ: " وَكَانَ اسْمُهُ فِي الدِّيوَانِ مَسْرُوقَ بْنَ عَبْدِ الرَّحْمَنِ "

(4/415)

7824 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا أَحْمَدُ بْنُ يَحْيَى ، ثَنَا عَدِيُّ بْنُ الْفَضْلِ ، عَنْ إِسْحَاقَ بْنِ سُوَيْدٍ ، عَنْ يَحْيَى بْنِ يَعْمَرَ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: إِنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ . قَالَ: " يَا لَبَّيْكَ "
" هَذَا حَدِيثٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(4/416)

7825 - أَخْبَرَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثَنَا صَالِحُ بْنُ مُحَمَّدٍ الْحَافِظُ ، ثَنَا شَيْبَانُ ، ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، ثَنَا ثَابِتٌ الْبُنَانِيُّ ، عَنْ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكْرَهُ أَنْ يَطَأَ أَحَدٌ عَقِبَهُ وَلَكِنْ يَمِينٌ وَشِمَالٌ "

7826 - وَأَخْبَرَنَا أَبُو نَصْرٍ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ الدِّرْهَمِيُّ ، حَدَّثَنَا أُمَيَّةُ بْنُ خَالِدٍ ، ثَنَا سُلَيْمَانُ بْنُ الْمُغِيرَةِ ، عَنْ ثَابِتٍ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوَهُ حَدِيثُ سُلَيْمَانَ بْنِ الْمُغِيرَةِ " صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/416)

7827 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ بَحْرِ بْنِ بَرِّيٍّ ، حَدَّثَنِي أَبِي ، ثَنَا سَعِيدُ بْنُ مَسْلَمَةَ بْنِ هِشَامِ بْنِ عَبْدِ الْمَلِكِ الْأُمَوِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ أُمَيَّةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: دَخَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَسْجِدَ وَأَبُو بَكْرٍ عَنْ يَمِينِهِ وَعُمَرُ عَنْ شِمَالِهِ آخِذًا بِأَيْدِيهِمَا ، فَقَالَ: " هَكَذَا نُبْعَثُ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/416)

7828 - حَدَّثَنَا يَحْيَى بْنُ مَنْصُورٍ الْقَاضِي ، ثَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ الْمُبَارَكِ الْمُسْتَمْلِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ سَلْمُ بْنُ قُتَيْبَةَ ، ثَنَا دَاوُدُ بْنُ صَالِحٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَمْشِيَ الرَّجُلُ بَيْنَ الْمَرْأَتَيْنِ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/416)

7829 - [أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُطَهَّرُ بْنُ الْهَيْثَمِ ، ثَنَا] مُحَمَّدُ بْنُ ثَابِتٍ الْبُنَانِيُّ ، عَنْ أَبِيهِ ، عَنْ أَنَسٍ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يَمْشِيَ الرَّجُلُ بَيْنَ الْبَعِيرَيْنِ يَقُودُهُمَا "
" صَحِيحُ الْإِسْنَادِ [وَلَمْ يُخَرِّجَاهُ] "
__________
حاشية الشقيري :
- ما بين المعقوفين أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 713 (ج1/ص553) - أثبت السقط الأول منه .

(4/417)

7830 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ ، ثَنَا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ ، ثَنَا سَعِيدُ بْنُ عَامِرٍ ، ثَنَا شُبَيْلُ بْنُ عَزْرَةَ ، قَالَ: انْطَلَقْنَا بِقَتَادَةَ نَقُودُهُ إِلَى أَنَسٍ ، وَنَحْنُ غِلْمَةٌ فَدَخَلْنَا عَلَيْهِ فَقَالَ: مَا أَحْسَنَ هَذَا ، ثُمَّ تَكَلَّمَ بِكَلَامٍ يُرَغِّبُهُمْ فِي طَلَبِ الْعِلْمِ قَالَ: فَحَدَّثَنَا يَوْمَئِذٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَثَلُ الْجَلِيسِ الصَّالِحِ مَثَلُ الْعَطَّارِ إِنْ لَمْ يُعْطِكَ مِنْ عِطْرِهِ - أَوْ قَالَ: إِنْ لَمْ تُصِبْ مِنْ عِطْرِهِ - أَصَابَكَ مِنْ رِيحِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/417)

7831 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثَنَا يَحْيَى بْنُ أَيُّوبَ الْعَلَّافُ ، بِمِصْرَ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي حُمَيْدٌ الطَّوِيلُ ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا مَشَى كَأَنَّهُ يَتَوَكَّأُ " قَالَ ابْنُ أَبِي مَرْيَمَ: وَحَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي حُمَيْدٌ الطَّوِيلُ ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا مَشَى كَأَنَّهُ يَتَوَكَّأُ " قَالَ ابْنُ أَبِي مَرْيَمَ: وَأَخْبَرَنَا غَيْرُ ابْنِ أَيُّوبَ بِالْحَدِيثِ فَقَالَ: " كَأَنَّهُ يَتَكَفَّأُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/417)

7832 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا قُرَيْشُ بْنُ أَنَسٍ ، ثَنَا أَشْعَثُ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَنَّهُ نَهَى أَنْ يُقَدَّ السَّيْرُ بَيْنَ أُصْبُعَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/417)

7833 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ ، عَنْ نُبَيْحٍ الْعَنَزِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا خَرَجَ مِنْ بَيْتِهِ مَشَيْنَا قُدَّامَهُ وَتَرَكْنَا خَلْفَهُ لِلْمَلَائِكَةِ "

(4/418)

7834 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا خَالِدُ بْنُ الْحَارِثِ ، ثَنَا شُعْبَةُ ، عَنِ الْأَسْوَدِ بْنِ قَيْسٍ ، عَنْ نُبَيْحٍ الْعَنَزِيِّ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَمْشُوا بَيْنَ يَدَيَّ وَلَا خَلْفِي فَإِنَّ هَذَا مَقَامُ الْمَلَائِكَةِ " قَالَ جَابِرٌ: " جِئْتُ أَسْعَى إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَأَنِّي شَرَارَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/418)

7835 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا خَالِدُ بْنُ الْحَارِثِ ، ثَنَا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ أَبِي مِجْلَزٍ ، قَالَ: رَأَى حُذَيْفَةُ ، رَضِيَ اللَّهُ عَنْهُ إِنْسَانًا قَاعِدًا وَسَطَ حَلْقَةٍ فَقَالَ: " لَعَنَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ قَعَدَ وَسَطَ حَلْقَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/418)

7836 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنِ الشَّعْبِيِّ ، ثَنَا أَبُو جَبِيرَةَ بْنُ الضَّحَّاكِ ، قَالَ: فِينَا نَزَلَتْ فِي بَنِي سَلِمَةَ { وَلَا تَنَابَزُوا بِالْأَلْقَابِ } [الحجرات: 11] قَالَ: " قَدِمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ مِنَّا رَجُلٌ إِلَّا وَلَهُ اسْمَانِ أَوْ ثَلَاثَةٌ " قَالَ: " فَكَانَ يُدْعَى الرَّجُلُ فَيَقُولُونَ مَهْ مَهْ مَهْ إِنَّهُ يَغْضَبُ مِنْ هَذَا " فَنَزَلَتْ: { وَلَا تَنَابَزُوا بِالْأَلْقَابِ } [الحجرات: 11]
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/418)

7837 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثَنَا صَفْوَانُ بْنُ عِيسَى ، أَنْبَأَ أُنَيْسُ بْنُ أَبِي يَحْيَى ، عَنْ أَبِيهِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: خَرَجَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ وَهُوَ مُعَصَّبُ الرَّأْسِ قَالَ: فَاتَّبَعْتُهُ حَتَّى صَعِدَ الْمِنْبَرَ قَالَ: فَقَالَ: " إِنِّي السَّاعَةَ لَقَائِمٌ عَلَى الْحَوْضِ " ثُمَّ قَالَ: " إِنَّ عَبْدًا عُرِضَتْ عَلَيْهِ الدُّنْيَا وَزِينَتُهَا فَاخْتَارَ الْآخِرَةَ " فَلَمْ يَفْطِنْ فِي الْقَوْمِ لِذَلِكَ أَحَدٌ إِلَّا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: بِأَبِي أَنْتَ وَأُمِّي بَلْ نَفْدِيكَ بِأَنْفُسِنَا وَأَوْلَادِنَا وَأَمْوَالِنَا وَمَوَالِينَا ، قَالَ: ثُمَّ هَبَطَ مِنَ الْمِنْبَرِ فَمَا رُؤِيَ حَتَّى السَّاعَةِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَالْغَرَضُ فِي إِخْرَاجِهِ فِي هَذَا الْكِتَابِ إِبَاحَةُ قَوْلِ النَّاسِ بَعْضِهِمْ لِبَعْضٍ نَفْسِي وَمَالِي لَكَ الْفِدَاءُ أَوْ جَعَلْتُ فِدَاكَ أَوْ فَدَيْتُكِ وَمَا يُشْبِهُهُ . وَشَاهِدُ هَذَا الْحَدِيثِ "

(4/419)

7838 - مَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ الْبَاشَانِيُّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، ثَنَا الْحُسَيْنُ بْنُ وَاقِدٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، قَالَ: سَمِعْتُ أَبِي بُرَيْدَةَ ، يَقُولُ: كُنْتُ فِي الْمَسْجِدِ وَأَبُو مُوسَى الْأَشْعَرِيُّ يَقْرَأُ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " مَنْ هَذَا ؟ " فَقُلْتُ: أَنَا بُرَيْدَةُ جُعِلْتُ لَكَ الْفِدَاءَ يَا نَبِيَّ اللَّهِ ، قَالَ: " لَقَدْ أُعْطِيَ هَذَا مِنْ مَزَامِيرِ آلِ دَاوُدَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ وَمِنْ ذَلِكَ "

(4/419)

7839 - مَا حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، ثَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ هِلَالِ بْنِ خَبَّابٍ ، عَنْ عِكْرِمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كُنَّا نَحْنُ حَوْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جُلُوسًا إِذْ ذَكَرَ الْفِتْنَةَ أَوْ ذُكِرَتْ عِنْدَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا رَأَيْتَ النَّاسَ قَدْ مَرِجَتْ عُهُودُهُمْ وَخَفَّتْ أَمَانَاتُهُمْ وَكَانُوا هَكَذَا " وَشَبَّكَ بَيْنَ أَنَامِلِهِ ، فَقُمْتُ إِلَيْهِ فَقُلْتُ: كَيْفَ أَفْعَلُ يَا رَسُولَ اللَّهِ ، جَعَلَنِي اللَّهُ فِدَاكَ ؟ قَالَ: الْزَمْ بَيْتَكَ وَامْلِكْ عَلَيْكَ لِسَانَكَ [ص:420] وَخُذْ مَا تَعْرِفُ وَدَعْ مَا تُنْكِرُ وَعَلَيْكَ بِخَاصَّةِ أَمْرِ نَفْسِكَ وَدَعْ عَنْكَ أَمْرَ الْعَامَّةِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/419)

7840 - أَخْبَرَنَا أَبُو عَمْرِو بْنُ السَّمَّاكِ ، ثَنَا يَحْيَى بْنُ جَعْفَرٍ ، ثَنَا عَلِيُّ بْنُ عَاصِمٍ ، أَنْبَأَ خَالِدٌ الْحَذَّاءُ ، عَنِ الْحَكَمِ بْنِ الْأَعْرَجِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْخَذْفِ " قَالَ: فَخَذَفَ رَجُلٌ عِنْدَهُ فَقَالَ: " أُحَدِّثُكَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَخْذِفُ وَاللَّهِ لَا أُكَلِّمُكَ أَبَدًا "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ عُقْبَةَ بْنِ صُهْبَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ فِي النَّهْيِ عَنِ الْخَذْفِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَهُوَ صَحِيحُ الْإِسْنَادِ وَقَدْ رُوِيَ مِثْلُهُ عَنِ ابْنِ عُمَرَ "

(4/420)

7841 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا خَالِدُ بْنُ عَبْدِ الرَّحْمَنِ ، ثَنَا حَبِيبُ بْنُ سُلَيْمٍ ، عَنْ عَمْرِو بْنِ مُسْلِمٍ ، قَالَ: خَذَفَ رَجُلٌ عِنْدَ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، فَقَالَ: لَا تَخْذِفْ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " يَنْهَى عَنِ الْخَذْفِ " ثُمَّ رَآهُ ابْنُ عُمَرَ بَعْدَ ذَلِكَ يَخْذِفُ فَقَالَ: " أَنْبَأْتُكَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْهَى عَنِ الْخَذْفِ " ، ثُمَّ خَذَفْتَ وَاللَّهِ لَا أُكَلِّمُكَ أَبَدًا

(4/420)

7842 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ السَّهْمِيُّ ، ثَنَا أَبُو يُونُسَ حَاتِمُ بْنُ أَبِي صَغِيرَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ أَبِي صَالِحٍ ، مَوْلَى أُمِّ هَانِئٍ ، عَنْ أُمِّ هَانِئٍ ، رَضِيَ اللَّهُ عَنْهَا أَنَّهَا سَأَلَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ قَوْلَ اللَّهِ تَبَارَكَ وَتَعَالَى: { وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ } [العنكبوت: 29] مَا كَانَ ذَلِكَ الْمُنْكَرُ الَّذِي كَانُوا يَأْتُونَهُ ؟ قَالَ: " كَانُوا يَسْخَرُونَ بِأَهْلِ الطَّرِيقِ وَيَخْذِفُونَهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/420)

7843 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ جَابِرِ [ص:421] بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِذَا سَمِعْتُمْ نُبَاحَ الْكِلَابِ وَنَهِيقَ الْحَمِيرِ مِنَ اللَّيْلِ فَتَعَوَّذُوا بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ فَإِنَّهَا تَرَى مَا لَا تَرَوْنَ وَأَقِلُّوا الْخُرُوجَ إِذَا حَدَثَ فَإِنَّ اللَّهَ تَعَالَى يَبُثُّ فِي لَيْلِهِ مِنْ خَلْقِهِ مَا شَاءَ ، وَأَجِيفُوا الْأَبْوَابَ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا ، فَإِنَّ الشَّيْطَانَ لَا يَفْتَحُ بَابًا أُجِيفَ وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ ، وَأَوْكِئُوا الْأَسْقِيَةَ وَغَطُّوا الْجِرَارَ وَأَكْفِئُوا الْآنِيَةَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/420)

7844 - أَخْبَرَنِي أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ الْجَزَّارُ ، ثَنَا عَلِيٌّ الصَّفَّارُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجٌ ، ثَنَا حَمَّادٌ ، عَنْ حَبِيبٍ ، عَنْ عَطَاءِ (بْنِ يَسَارٍ) ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " احْبِسُوا صِبْيَانَكُمْ حِينَ * تَذْهَبُ فَوْعَةُ ** الْعِشَاءِ فَإِنَّهَا سَاعَةُ يَخْتَرِقُ فِيهَا الشَّيَاطِينُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه فهو ليس في النسخة (ج) ، وهو "عطاء بن أبي رباح كما جاء مصرحا به عند ابن حبان في صحيحه ، وأبي يعلى في مسنده ، وفي كتاب إتحاف المهرة - حيث يستدرك رواية الحاكم على الحديث رقم 2920 (ج3/ص239) - ، وأما في النسخة (أ) فقد تحرف إلى "..عَنْ حَبِيبٍ ، عَنْ عَطَاءِ بْنِ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ ....".
* كذا جاء في النسخة (أ) ، وصوابه : "حتى" ، كما جاء النسخة (ج) ، وفي كتاب إتحاف المهرة .
** في النسختين (أ) و (ج) "فزعة" .

(4/421)

7845 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنِ الْقَعْقَاعِ بْنِ حَكِيمٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِيَّاكَ وَالسَّمَرَ بَعْدَ هَدْأَةِ اللَّيْلِ فَإِنَّكُمْ لَا تَدْرُونَ مَا يَأْتِي اللَّهُ مِنْ خَلْقِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 3086 (ج3/ص311) .

(4/421)

7846 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا أَبُو يَحْيَى بْنُ [ص:422] أَبِي مَسَرَّةَ ، أَنْبَأَ نَافِعُ بْنُ يَزِيدَ ، حَدَّثَنِي ابْنُ الْهَادِ ، أَنَّ نَافِعًا ، حَدَّثَهُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا تَبِيتَنَّ النَّارُ فِي بُيُوتِكُمْ فَإِنَّهَا عَدُوٌّ "
" فَمَا كَانَ ابْنُ عُمَرَ ، يَرْقُدُ حَتَّى لَا يَدَعَ فِي الْبَيْتِ نَارًا إِلَّا أَطْفَأَهَا وَكَانَ آخِرَ أَهْلِ الْبَيْتِ رُقَادًا كَانَ يُصَلِّي ، فَإِذَا فَرَغَ لَمْ يَنَمْ حَتَّى يُطْفِئَ السِّرَاجَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/421)

7847 - أَخْبَرَنَا أَبُو مُحَمَّدِ بْنُ إِسْحَاقَ الصَّفَّارُ * ، الْعَدْلُ ، ثَنَا أَحْمَدُ بْنُ نَصْرٍ ، أَنْبَأَ عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثَنَا أَسْبَاطُ بْنُ نَصْرٍ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: جَاءَتْ فَأْرَةٌ فَأَخَذَتْ تَجُرُّ الْفَتِيلَةَ فَذَهَبَتِ الْجَارِيَةُ تَزْجُرُهَا ، فَقَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعِيهَا " فَجَاءَتْ بِهَا فَأَلْقَتْهَا بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّتِي كَانَ قَاعِدًا عَلَيْهَا فَأَحْرَقَتْ مِنْهَا مَوْضِعَ دِرْهَمٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا نِمْتُمْ فَأَطْفِئُوا سُرُجَكُمْ فَإِنَّ الشَّيْطَانَ يَدُلُّ مِثْلَ هَذِهِ عَلَى هَذَا فَيُحْرِقُكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء اسمه في النسختين (أ) و (ج) وفي كتاب إتحاف المهرة - الحديث رقم 8565 (ج7/ص602) - ، والصواب أنه : "أبو [أحمد] محمد بن إسحاق الصفار" بإثبات ما بين المعقوفين .

(4/422)

7848 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ ، الْعَدْلُ ، ثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ مِهْرَانَ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا سُلَيْمَانُ بْنُ سُفْيَانَ الْمَدِينِيُّ ، حَدَّثَنِي بِلَالُ بْنُ يَحْيَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا رَأَى الْهِلَالَ قَالَ: " اللَّهُمَّ أَهِلَّهُ عَلَيْنَا بِالْأَمْنِ * وَالْإِيمَانِ وَالسَّلَامَةِ وَالْإِسْلَامِ رَبِّي وَرَبُّكَ اللَّهُ "
__________
حاشية الشقيري :
* كذا جاء في كتاب إتحاف المهرة - الحديث رقم 6628 (ج6/ص356) - ، بينما جاء في النسختين (أ) و (ج) : "باليمن" .

(4/422)

7849 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا حَبَّانُ بْنُ هِلَالٍ ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ ، ثَنَا ثَابِتٌ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَمْطَرَتِ السَّمَاءُ حَسَرَ ثَوْبَهُ عَنْ ظَهْرِهِ حَتَّى يُصِيبَهُ الْمَطَرُ ، فَقِيلَ لَهُ: لِمَ تَصْنَعُ هَذَا ؟ قَالَ: " إِنَّهُ حَدِيثُ عَهْدٍ بِرَبِّهِ عَزَّ وَجَلَّ " [ص:423]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/422)

7850 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا شَرِيكُ بْنُ بَكْرٍ * ، ثَنَا الْأَوْزَاعِيُّ ، حَدَّثَنِي ابْنُ شِهَابٍ ، حَدَّثَنِي ثَابِتٌ الزُّرَقِيُّ ، أَنَّ أَبَا هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: أَخَذَتِ النَّاسُ رِيحٌ بِطَرِيقِ مَكَّةَ وَعُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ حَاجٌّ فَاشْتَدَّتْ عَلَيْهِمْ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لِمَنْ حَوْلَهُ: مَا الرِّيحُ ؟ لَمْ يُرْجِعُوا إِلَيْهِ شَيْئًا فَبَلَغَنِي الَّذِي سَأَلَ عَنْهُ عُمَرُ فَاسْتَحْثَثْتُ رَاحِلَتِي حَتَّى أَدْرَكْتُهُ فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ ، أُخْبِرْتُ أَنَّكَ سَأَلْتَ عَنِ الرِّيحِ وَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الرِّيحُ مِنْ رَوْحِ اللَّهِ تَعَالَى تَأْتِي بِالرَّحْمَةِ وَتَأْتِي بِالْعَذَابِ فَلَا تَسُبُّوهَا سَلُوا اللَّهَ خَيْرَهَا وَاسْتَعِيذُوا بِاللَّهِ مِنْ شَرِّهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "بشر بن بكر" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 17919 (ج14/ص424) - .

(4/423)

7851 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ ، ثَنَا جَدِّي ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثَنَا الْمُغِيرَةُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ يَزِيدَ بْنِ أَبِي عُبَيْدٍ ، عَنْ سَلَمَةَ بْنِ الْأَكْوَعِ ، رَفَعَهُ إِنْ شَاءَ اللَّهُ أَنَّهُ كَانَ إِذَا اشْتَدَّتِ الرِّيحُ يَقُولُ: " اللَّهُمَّ لَقْحًا لَا عَقِيمًا "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/423)

7852 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، ثَنَا عَفَّانُ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ مُوسَى بْنِ طَلْحَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُكْثِرُ ذِكْرَ خَدِيجَةَ رَضِيَ اللَّهُ عَنْهَا " فَقُلْتُ: لَقَدْ أَخْلَفَكَ اللَّهُ - وَرُبَّمَا قَالَ حَمَّادٌ: أَعْقَبَكَ اللَّهُ - مِنْ عَجُوزٍ مِنْ عَجَائِزَ قُرَيْشٍ حَمْرَاءَ الشِّدْقَيْنِ هَلَكَتْ فِي الدَّهْرِ الْأَوَّلِ قَالَ: " فَتَمَعَّرَ وَجْهُهُ تَمَعُّرًا مَا كُنْتُ أُرَاهُ إِلَّا عِنْدَ نُزُولِ الْوَحْيِ وَإِذَا رَأَى مَخِيلَةَ الرَّعْدِ وَالْبَرْقِ حَتَّى يَعْلَمَ أَرَحْمَةٌ هِيَ أَمْ عَذَابٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/423)

7853 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا إِسْحَاقُ بْنُ الْحَسَنِ ، ثَنَا عَفَّانُ ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، [ص:424] ثَنَا أَبُو مَطَرٍ ، عَنْ سَالِمٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا سَمِعَ الرَّعْدَ وَالصَّوَاعِقَ قَالَ: " اللَّهُمَّ لَا تَقْتُلَنَا بِغَضَبِكَ وَلَا تُهْلِكْنَا بِعَذَابِكَ وَعَافِنَا قَبْلَ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/423)

7854 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنِ ابْنِ سِيرِينَ ، قَالَ: تَعَشَّيْنَا مَعَ أَبِي قَتَادَةَ ، فَوْقَ ظَهْرِ بَيْتٍ لَنَا فَانْقَضَّ نَجْمٌ فَأَتْبَعْنَا أَبْصَارَنَا فَنَهَانَا ، وَقَالَ: " لَا تُتْبِعُوا أَبْصَارَكُمْ فَإِنَّا كُنَّا نُنْهَى عَنْ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/424)

7855 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أَبُو هَانِئٍ ، عَنْ عَمْرِو بْنِ مَالِكٍ الْجَنْبِيِّ ، عَنْ فَضَالَةَ بْنِ عُبَيْدٍ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ ذَاتَ يَوْمٍ عَلَى رَاحِلَتِهِ وَأَصْحَابُهُ مَعَهُ بَيْنَ يَدَيْهِ ، فَقَالَ مُعَاذُ بْنُ جَبَلٍ: يَا نَبِيَّ اللَّهِ أَتَأْذَنُ لِي فِي أَنْ أَتَقَدَّمَ إِلَيْكَ عَلَى طِيبَةِ نَفْسٍ ؟ قَالَ: " نَعَمْ " فَاقْتَرَبَ مُعَاذٌ إِلَيْهِ فَسَارَا جَمِيعًا ، فَقَالَ مُعَاذٌ: بِأَبِي أَنْتَ يَا رَسُولَ اللَّهِ ، أَنْ يَجْعَلَ يَوْمَنَا قَبْلَ يَوْمِكَ أَرَأَيْتَ إِنْ كَانَ شَيْءٌ وَلَا نَرَى شَيْئًا إِنْ شَاءَ اللَّهُ تَعَالَى فَأَيُّ الْأَعْمَالِ نَعْمَلَهَا بَعْدَكَ ؟ فَصَمَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " الْجِهَادُ فِي سَبِيلِ اللَّهِ " ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نِعْمَ الشَّيْءُ الْجِهَادُ ، وَالَّذِي بِالنَّاسِ أَمْلَكُ مِنْ ذَلِكَ فَالصِّيَامُ وَالصَّدَقَةُ " قَالَ: " نِعْمَ الشَّيْءُ الصِّيَامُ وَالصَّدَقَةُ " فَذَكَرَ مُعَاذٌ كُلَّ خَيْرٍ يَعْمَلُهُ ابْنُ آدَمَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَعَادِ بِالنَّاسِ خَيْرٌ مِنْ ذَلِكَ " قَالَ: فَمَاذَا بِأَبِي أَنْتَ وَأُمِّي عَادِ بِالنَّاسِ خَيْرٌ مِنْ ذَلِكَ ؟ قَالَ: فَأَشَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى فِيهِ قَالَ: " الصَّمْتُ إِلَّا [ص:425] مِنْ خَيْرٍ " قَالَ: وَهَلْ نُؤَاخَذُ بِمَا تَكَلَّمَتْ بِهِ أَلْسِنَتُنَا ؟ قَالَ: فَضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخِذَ مُعَاذٍ ، ثُمَّ قَالَ: " يَا مُعَاذُ ثَكِلَتْكَ أُمُّكَ - أَوْ مَا شَاءَ اللَّهُ أَنْ يَقُولَ لَهُ مِنْ ذَلِكَ - وَهَلْ يُكَبَّ النَّاسِ عَلَى مَنَاخِرِهِمْ فِي جَهَنَّمَ إِلَّا مَا نَطَقَتْ بِهِ أَلْسِنَتُهُمْ فَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَسْكُتْ عَنْ شَرٍّ ، قُولُوا خَيْرًا تَغْنَمُوا وَاسْكُتُوا عَنْ شَرٍّ تَسْلَمُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَالْغَرَضُ فِي إِخْرَاجِهِ فِي هَذَا الْمَوْضِعِ إِبَاحَةُ دُعَاءِ الْمُتَعَلِّمِ لِعَالِمِهِ الَّذِي يَقْتَبِسُ مِنْهُ أَنْ يَجْعَلَ اللَّهُ مَنِيَّتَهُ قَبْلَ عَالِمِهِ ، فَإِنِّي قَدَّمْتُ قَبْلَ هَذَا أَخْبَارًا صَحِيحَةً فِي إِبَاحَةِ قَوْلِ النَّاسِ: جَعَلَنِي اللَّهُ فِدَاكَ "

(4/424)

7856 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ ، حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَنْهَى أَنْ يُبَاشِرَ الرَّجُلُ الرَّجُلَ فِي ثَوْبٍ وَاحِدٍ وَالْمَرْأَةُ الْمَرْأَةُ فِي ثَوْبٍ وَاحِدٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/425)

7857 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ ، ثَنَا أَبُو شِهَابٍ ، عَنِ ابْنِ أَبِي لَيْلَى ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تُبَاشِرَ الْمَرْأَةُ الْمَرْأَةَ وَالرَّجُلُ الرَّجُلَ فِي ثَوْبٍ وَاحِدٍ "
قَالَ ابْنُ أَبِي لَيْلَى: " وَأَنَا أَرَى فِيهِ التَّعْزِيرَ وَمُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى مِنْ أَجَلِّ بَيْتِ الصَّحَابَةِ مِنَ الْأَنْصَارِ وَمُفْتٍ وَفَقِيهٌ بِالْكُوفَةِ إِذْ رَأَى فِيهِ التَّعْزِيرَ فَفِيهِ قُدْوَةٌ "

(4/425)

7858 - وَقَدْ حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنْ أَبِي إِسْحَاقَ الشَّيْبَانِيُّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُبَاشِرُ الرَّجُلُ الرَّجُلَ وَلَا الْمَرْأَةُ الْمَرْأَةَ " [ص:426]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ فَقَدْ أَجْمَعَا عَلَى صِحَّةِ هَذَا الْحَدِيثِ "

(4/425)

7859 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عُمَرَ الْحَافِظُ ابْنُ الْجِعَابِيِّ الْقَاضِي ، ثَنَا أَبُو شُعَيْبٍ عَبْدُ اللَّهِ بْنُ الْحَسَنِ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنِ ابْنِ طَاوُسٍ ، وَعَنْ أَيُّوبَ السَّخْتِيَانِيِّ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اتَّقُوا بَيْتًا يُقَالُ لَهُ الْحَمَّامُ " قَالُوا: يَا رَسُولَ اللَّهِ إِنَّهُ يُذْهِبُ الدَّرَنَ وَيَنْفَعُ الْمَرِيضَ ، قَالَ: " فَمَنْ دَخَلَهُ فَلْيَسْتَتِرْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/426)

7860 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، وَالْحُسَيْنُ بْنُ مُحَمَّدٍ الْقَبَّانِيُّ ، وَإِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، قَالُوا: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ عَطَاءٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلَا يُدْخِلْ حَلِيلَتَهُ الْحَمَّامَ ، وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلَا يَدْخُلِ الْحَمَّامَ إِلَّا بِمِئْزَرٍ ، وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلَا يَجْلِسْ عَلَى مَائِدَةٍ يُدَارُ عَلَيْهَا الْخَمْرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/426)

7861 - أَخْبَرَنَا (أَحْمَدُ بْنُ) مُحَمَّدِ بْنِ عَلِيٍّ الصَّنْعَانِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ سُفْيَانُ الثَّوْرِيُّ ، عَنْ مَنْصُورٍ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ أَبِي الْمَلِيحِ ، قَالَ: دَخَلَ نِسْوَةٌ مِنْ أَهْلِ الشَّامِ عَلَى عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: لَعَلَّكُنَّ مِنَ الْكُورَةِ الَّتِي تَدْخُلُ نِسَاؤُهَا الْحَمَّامَ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَيُّمَا امْرَأَةٍ وَضَعَتْ ثِيَابَهَا فِي غَيْرِ بَيْتِ زَوْجِهَا فَقَدْ هَتَكَتْ سِتْرَهَا فِيمَا بَيْنَهَا وَبَيْنَ اللَّهِ عَزَّ وَجَلَّ "
وَقَدْ رَوَاهُ شُعْبَةُ ، عَنْ مَنْصُورٍ :
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 22996 (ج17/ص661) - .

(4/426)

7862 - أَخْبَرْنَاهُ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ مَنْصُورٍ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ أَبِي الْمَلِيحِ ، قَالَ: دَخَلَ نِسْوَةٌ مِنْ أَهْلِ الشَّامِ عَلَى عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا فَقَالَتْ: أَنْتُنَّ اللَّاتِي تَدْخُلْنَ الْحَمَّامَاتِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنِ امْرَأَةٍ تَضَعُ ثِيَابَهَا فِي غَيْرِ بَيْتِهَا إِلَّا هَتَكَتِ السِّتْرَ فِيمَا بَيْنَهَا وَبَيْنَ اللَّهِ عَزَّ وَجَلَّ "
وَقَدْ رُوِيَ عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، مِثْلُ هَذَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/427)

7863 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجِ أَبِي السَّمْحِ ، عَنِ السَّائِبِ ، أَنَّ نِسَاءً دَخَلْنَ عَلَى أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَتْهُنَّ مَنْ أَنْتُنَّ ؟ قُلْنَ: مِنْ أَهْلِ حِمْصٍ قَالَتْ: مِنْ أَصْحَابِ الْحَمَّامَاتِ ؟ قُلْنَ: وَبِهَا بَأْسٌ ؟ قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَيُّمَا امْرَأَةٍ نَزَعَتْ ثِيَابَهَا فِي غَيْرِ بَيْتِهَا خَرَقَ اللَّهُ عَنْهَا سِتْرَهُ "

(4/427)

7864 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا أَبُو صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ يَعْقُوبَ بْنِ إِبْرَاهِيمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ ، عَنْ مُحَمَّدِ بْنِ ثَابِتِ بْنِ شُرَحْبِيلَ الْقُرَشِيِّ ، مِنْ بَنِي عَبْدِ الدَّارِ أَنَّ عَبْدَ اللَّهِ بْنَ يَزِيدَ الْخَطْمِيَّ ، حَدَّثَهُ عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ ، وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ جَارَهُ ، وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلَا يَدْخُلِ الْحَمَّامَ إِلَّا بِمِئْزَرٍ ، وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ مِنْ نِسَائِكُمْ فَلَا تَدْخُلِ الْحَمَّامَاتِ "
" فَرُفِعَ الْحَدِيثُ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَكَتَبَ إِلَى أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ أَنْ سَلْ مُحَمَّدَ بْنَ ثَابِتٍ عَنْ هَذَا الْحَدِيثِ وَاكْتُبْ بِمَا قَالَ . فَفَعَلَ فَكَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ ، أَنْ تُمْنَعَ النِّسَاءُ الْحَمَّامَاتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَيَعْقُوبُ بْنُ إِبْرَاهِيمَ ، هَذَا الَّذِي رَوَى عَنْهُ [ص:428] اللَّيْثُ بْنُ سَعْدٍ هُوَ أَبُو يُوسُفَ يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ ، عَنْ مُحَمَّدِ بْنِ ثَابِتِ بْنِ شُرَحْبِيلَ الْقُرَشِيِّ ، فَذَكَرَ الْحَدِيثَ

(4/427)

7865 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا نَافِعُ بْنُ يَزِيدَ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي أُسَيْدٍ ، عَنْ عُبَيْدِ بْنِ أَبِي سَوِيَّةَ ، أَنَّهُ سَمِعَ سُبَيْعَةَ الْأَسْلَمِيَّةَ ، تَقُولُ: دَخَلَ عَلَى عَائِشَةَ نِسْوَةٌ مِنْ أَهْلِ الشَّامِ فَقَالَتْ عَائِشَةُ: مِمَّنْ أَنْتُنَّ ؟ فَقُلْنَ: مِنْ أَهْلِ حِمْصٍ . فَقَالَتْ: صَوَاحِبُ الْحَمَّامَاتِ . فَقُلْنَ: نَعَمْ . قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْحَمَّامُ حَرَامٌ عَلَى نِسَاءِ أُمَّتِي "

(4/428)

- فَقَالَتِ امْرَأَةٌ مِنْهُنَّ: فَلِي بَنَاتٌ أُمَشِّطُهُنَّ بِهَذَا الشَّرَابِ ، قَالَتْ: " بِأَيِّ الشَّرَابِ ؟ " فَقَالَتِ: الْخَمْرُ . فَقَالَتْ عَائِشَةُ ، رَضِيَ اللَّهُ عَنْهَا: " أَفَكُنْتِ طَيِّبَةَ النَّفْسِ أَنْ تَمْتَشِطِي بِدَمِ خِنْزِيرٍ ؟ " قَالَتْ: لَا . قَالَتْ: " فَإِنَّهُ مِثْلُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/428)

7866 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، قَالَا: ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُتَعَاطَى السَّيْفُ مَسْلُولًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/428)

7867 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا الْخَصِيبُ بْنُ نَاصِحٍ ، ثَنَا الْمُبَارَكُ بْنُ فَضَالَةَ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى قَوْمٍ يَتَعَاطَوْنَ سَيْفًا مَسْلُولًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَعَنَ اللَّهُ مَنْ فَعَلَ هَذَا أَوَلَيْسَ قَدْ نَهَيْتُ عَنْ هَذَا إِذَا سَلَّ أَحَدُكُمْ سَيْفًا يَنْظُرُ إِلَيْهِ فَأَرَادَ أَنْ يُنَازِلَهُ أَخَاهُ فَلْيُغْمِدْهُ ثُمَّ يُنَاوِلْهُ إِيَّاهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/428)

7868 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ أَحْمَدَ بْنِ عَلَمُ الصَّفَّارُ ، بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، ثَنَا أَبِي ، قَالَ: سَمِعْتُ مَنْصُورَ بْنَ زَاذَانَ ، يُحَدِّثُ عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ ، عَنْ قَيْسِ بْنِ سَعْدِ بْنِ عُبَادَةَ ، أَنَّ أَبَاهُ دَفَعَهُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْدُمُهُ قَالَ: فَأَتَى عَلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ صَلَّيْتُ رَكْعَتَيْنِ فَضَرَبَنِي بِرِجْلِهِ فَقَالَ: " أَلَا أَدُلُّكَ عَلَى بَابٍ مِنْ أَبْوَابِ الْجَنَّةِ ؟ " قُلْتُ: بَلَى يَا رَسُولَ اللَّهِ ، قَالَ: " لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ . وَكَانَ الْقَصْدُ فِي ذِكْرِهِ فِي هَذَا الْمَوْضِعِ أَنَّ الْوَالِدَ لَهُ مُبَاحٌ أَنَ يُخْدِمَ وَلَدَهُ ثُمَّ لِلْمَوْهوبِ لَهُ الْخِدْمَةُ أَنْ يَسْتَخْدِمَ مِنْهُ ثُمَّ يُعْرَفُ مِنْ فَضْلِ قَيْسِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ خَدَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى صَارَ مِنْهُ بِمَنْزِلَةِ صَاحِبِ الشُّرَطِ ثُمَّ لَمْ يُفَارِقْ أَمِيرَ الْمُؤْمِنِينَ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فِي السَّرَّاءِ وَالضَّرَّاءِ إِلَى أَنِ اسْتُشْهِدَ بَيْنَ يَدَيْهِ يَوْمَ صِفِّينَ "

(4/429)

7869 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا أَبُو نُعَيْمٍ ، وَأَبُو غَسَّانَ ، قَالَا: ثَنَا شَرِيكٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى ، عَنْ عَبْدِ اللَّهِ بْنِ جُبَيْرٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ غُلَامٌ يَهُودِيٌّ يَخْدُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَرِضَ الْغُلَامُ فَأَتَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعُودُهُ فَقَالَ: " يَا غُلَامُ أَسْلِمْ قُلْ لَا إِلَهَ إِلَّا اللَّهُ " فَجَعَلَ الْغُلَامُ يَنْظُرُ إِلَى أَبِيهِ فَقَالَ لَهُ أَبُوهُ: قُلْ مَا يَقُولُ لَكَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَأَسْلَمَ فَمَاتَ . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ: " صَلُّوا عَلَيْهِ " وَصَلَّى عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(4/429)

7870 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثَنَا بَكَّارُ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي بَكْرَةَ ، قَالَ: سَمِعْتُ أَبِي ، يُحَدِّثُ عَنْ أَبِي بَكْرَةَ ، رَضِيَ اللَّهُ عَنْهُ: أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ بَشِيرٌ يُبَشِّرُهُ بِظَفَرِ خَيْلٍ لَهُ وَرَأْسُهُ [ص:430] فِي حِجْرِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَامَ فَخَرَّ لِلَّهِ تَعَالَى سَاجِدًا فَلَمَّا انْصَرَفَ أَنْشَأَ يَسْأَلُ الرَّسُولَ فَحَدَّثَهُ فَكَانَ فِيمَا حَدَّثَهُ مِنْ أَمْرِ الْعَدُوِّ وَكَانَتْ تَلِيهُمُ امْرَأَةٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلَكَتِ الرِّجَالُ حِينَ أَطَاعَتِ النِّسَاءَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ .
وَشَاهِدُهُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ : "

(4/429)

7871 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا خَالِدُ بْنُ الْحَارِثِ ، عَنْ حُمَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: عَصَمَنِي اللَّهُ بِشَيْءٍ سَمِعْتُهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا بَلَغَهُ أَنَّ مَلِكَ ذِي يَزَنٍ تُوُفِّيَ فَوَلَّوْا أَمَرَهُمُ امْرَأَةً فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَنْ يُفْلِحَ قَوْمٌ تَمْلِكُهُمُ امْرَأَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/430)

7872 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ ، حَدَّثَنِي أَبِي ، ثَنَا مَعْبَدُ بْنُ خَالِدٍ الْأَنْصَارِيُّ ، عَنْ أَبِيهِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: دَخَلَ جَرِيرُ بْنُ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعِنْدَهُ أَصْحَابُهُ وَضَنَّ كُلُّ رَجُلٍ بِمَجْلِسِهِ فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رِدَاءَهُ فَأَلْقَاهُ إِلَيْهِ فَتَلَقَّاهُ بِنَحْرِهِ وَوَجْهِهِ فَقَبَّلَهُ وَوَضَعَهُ عَلَى عَيْنَيْهِ وَقَالَ: أَكْرَمَكَ اللَّهُ كَمَا أَكْرَمْتَنِي ، ثُمَّ وَضَعَهُ عَلَى ظَهْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَإِذَا أَتَاهُ كَرِيمُ قَوْمٍ فَلْيُكْرِمْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/430)

7873 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا أَبُو الْمُثَنَّى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، ثَنَا خَالِدٌ الْحَذَّاءُ ، عَنْ أَبِي تَمِيمَةَ ، عَنْ رَدِيفِ رَسُولِ اللَّهِ ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ عَثَرَتْ بِهِ دَابَّتُهُ ، فَقَالَ: تَعِسَ الشَّيْطَانُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُلْ تَعِسَ الشَّيْطَانُ فَإِنَّكَ إِنْ قُلْتَ: تَعِسَ الشَّيْطَانُ تَعَاظَمَ وَقَالَ: بِقُوَّتِي صَرَعْتُهُ ، وَإِذَا قِيلَ: بِسْمِ اللَّهِ خَنَسَ حَتَّى يَصِيرَ مِثْلَ الذُّبَابِ " [ص:431]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ،
وَرَدِيفُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي لَمْ يُسَمِّهِ يَزِيدُ بْنُ زُرَيْعٍ ، عَنْ خَالِدٍ سَمَّاهُ غَيْرُهُ: أُسَامَةَ بْنَ مَالِكٍ وَالِدَ أَبِي الْمَلِيحِ بْنِ أُسَامَةَ "

(4/430)

7874 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى ، ثَنَا أَحْمَدُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا سَعِيدُ بْنُ مَنْصُورٍ ، ثَنَا مُحَمَّدُ بْنُ حُمْرَانَ ، ثَنَا خَالِدٌ الْحَذَّاءُ ، عَنْ أَبِي تَمِيمَةَ ، عَنْ أَبِي الْمَلِيحِ بْنِ أُسَامَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنْتُ رَدِيفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَثَرَ بَعِيرُنَا فَقُلْتُ: تَعِسَ الشَّيْطَانُ ، فَقَالَ لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُلْ تَعِسَ الشَّيْطَانُ ، فَإِنَّهُ يَسْتَعْظِمُ حَتَّى يَكُونَ مِثْلَ الْبَيْتِ وَيَقْوَى ، وَلَكِنْ قُلْ بِسْمِ اللَّهِ ، فَإِذَا قُلْتَ: بِسْمِ اللَّهِ تَصَاغَرَ حَتَّى يَصِيرَ مِثْلَ الذُّبَابِ "

(4/431)

7875 - أَخْبَرَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ ، وَأَبُو عَمْرٍو الْحِيرِيُّ ، وَأَبُو بَكْرِ بْنُ قُرَيْشٍ ، قَالُوا: ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا عَمْرُو بْنُ حَفْصٍ الشَّيْبَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الْجَبَّارِ بْنُ عُمَرَ الْأَيْلِيُّ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا مَشَى لَمْ يَلْتَفِتْ "
قَالَ الْحَاكِمُ: " لَا أَعْلَمٌ أَحَدًا رَوَاهُ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ غَيْرَ عَبْدِ الْجَبَّارِ "

(4/431)

7876 - حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ الْبُخَارِيُّ ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ الْحَافِظِ ، ثَنَا مُحَمَّدُ بْنُ غَيْلَانَ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا الْحَكَمُ بْنُ عَطِيَّةَ ، عَنْ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " تُسَمُّونَ أَوْلَادَكُمْ مُحَمَّدًا ثُمَّ تَلْعَنُونَهُمْ "
" تَفَرَّدَ الْحَكَمُ بْنُ عَطِيَّةَ ، عَنْ ثَابِتٍ "

(4/431)

7877 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنِ ابْنِ عَجْلَانَ ، عَنْ سُمَيٍّ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا عَطَسَ غَطَّى وَجْهَهُ بِيَدِهِ أَوْ بِثَوْبِهِ وَغَضَّ بِهَا صَوْتَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/432)

7878 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مِسْعَرٌ ، عَنْ ثَابِتِ بْنِ عُبَيْدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ خَوَّاتِ بْنِ جُبَيْرٍ ، قَالَ: " نَوْمُ أَوَّلِ النَّهَارِ خَرْقٌ ، وَأَوْسَطِهِ خَلْقٌ ، وَآخِرِهِ حَمَقٌ "

(4/432)

7879 - أَخْبَرَنِي مُحَمَّدُ بْنُ مُوسَى الْفَقِيهُ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، قَالَا: ثَنَا عَبْدُ الرَّحْمَنِ ، ثَنَا سُفْيَانُ ، عَنْ حُمَيْدٍ الْأَعْرَجِ ، عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ فِي سَفَرٍ فَقَدِمَ فَتَعَجَّلَ إِلَى أَهْلِهِ لَيْلًا فَإِذَا شَيْءٌ نَائِمٌ مَعَ امْرَأَتِهِ فَأَخَذَ السَّيْفَ فَقَالَتِ امْرَأَتُهُ هَذِهِ فُلَانَةُ مَشَّطَتْنِي فَأَتَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذُكِرَ لَهُ ذَلِكَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَطْرُقُوا النِّسَاءَ لَيْلًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 7035 (ج6/ص597) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على حكم الحاكم على الحديث بأنه صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ بقوله :
"لَمْ يَشْتَرِطَا أَنْ يُخَرِّجَا الْمُرْسَلَ ، فَأَبُو سَلَمَةَ لَمْ يُدْرِكْ عَبْدَ اللَّهِ بْنَ رَوَاحَةَ ."

(4/432)

7880 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالَا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا يَزِيدُ بْنُ خَالِدٍ الرَّمْلِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجِ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا حَلِيمَ إِلَّا ذُو عَثْرَةٍ ، وَلَا حَكِيمَ إِلَّا ذُو تَجْرِبَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" آخِرُ كِتَابِ الْأَدَبِ "

(4/432)


كِتَابُ الْأَيْمَانِ وَالنُّذُورِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

42 - كِتَابُ الْأَيْمَانِ وَالنُّذُورِ

(4/433)

7881 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا عَبْدُ اللَّهِ بْنُ حُمْرَانَ ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ ، أَنَّهُ أَتَى عَبْدَ الرَّحْمَنِ بْنَ كَعْبِ بْنِ مَالِكٍ ، وَهُوَ فِي إِزَارٍ جَرَدٍ ، فَطَافَ خَلْفَ الْبَيْتِ قَدِ الْتَبَبَ بِهِ وَهُوَ أَعْمَى يُقَادُ ، قَالَ: فَسَلَّمْتُ عَلَيْهِ ، فَقَالَ: مَنْ هَذَا ؟ قُلْتُ: عَبْدُ اللَّهِ بْنُ ثَعْلَبَةَ . قَالَ: أَخُو بَنِي حَارِثَةَ ؟ قُلْتُ: نَعَمْ ، وَخَتَنُ جُهَيْنَةَ ؟ قُلْتُ: نَعَمْ ، قَالَ: هَلْ سَمِعْتَ أَبَاكَ يُحَدِّثُ بِحَدِيثٍ سَمِعْتَهُ يُحَدِّثُ بِهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: لَا أَدْرِي ، قَالَ: سَمِعْتَ أَبَاكَ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنِ اقْتَطَعَ مَالَ امْرِئٍ مُسْلِمٍ بِيَمِينٍ كَاذِبَةٍ كَانَتْ نُكْتَةً سَوْدَاءَ فِي قَلْبِهِ لَا يُغَيِّرُهَا شَيْءٌ إِلَى يَوْمِ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ " إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الْأَعْمَشِ ، وَمَنْصُورٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ ، بِلَفْظِهِ

(4/433)

7882 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا شُعْبَةُ ، قَالَ: سَمِعْتُ عِيَاضًا أَبَا خَالِدٍ ، يَقُولُ: رَأَيْتُ رَجُلَيْنِ يَخْتَصِمَانِ عِنْدَ مَعْقِلِ بْنِ يَسَارٍ ، فَقَالَ مَعْقِلٌ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ حَلَفَ عَلَى يَمِينٍ لِيَقْتَطِعَ بِهَا مَالَ رَجُلٍ لَقِيَ اللَّهَ تَعَالَى وَهُوَ عَلَيْهِ غَضْبَانُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا الْإِسْنَادِ "

(4/433)

7883 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ ، ثَنَا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ بْنِ إِدْرِيسَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ حَلَفَ عَلَى يَمِينٍ مَصْبُورَةٍ كَاذِبَةٍ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ " [ص:434]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذَا اللَّفْظِ "

(4/433)

7884 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا أَبُو سَعِيدٍ الْحَسَنُ بْنُ عَبْدِ الصَّمَدِ الْقُهُنْدُزِيُّ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، وَعَمْرُو بْنُ زُرَارَةَ ، قَالَا: ثَنَا سَعِيدُ بْنُ سَلَمَةَ ، ثَنَا إِسْمَاعِيلُ بْنُ أُمَيَّةَ ، عَنْ عُمَرَ بْنِ عَطَاءِ بْنِ أَبِي الْحُوَارِ ، عَنْ عُبَيْدِ بْنِ جُرَيْجٍ ، عَنِ الْحَارِثِ بْنِ الْبَرْصَاءِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَجِّ بَيْنَ الْجَمْرَتَيْنِ وَهُوَ يَقُولُ: " مَنِ اقْتَطَعَ مَالَ أَخِيهِ الْمُسْلِمِ بِيَمِينٍ فَاجِرَةٍ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ ، لِيُبَلِّغْ شَاهِدُكُمْ غَائِبَكُمْ " مَرَّتَيْنِ أَوْ ثَلَاثًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/434)

7885 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ نَافِعُ بْنُ يَزِيدَ الْمِصْرِيُّ ، حَدَّثَنِي أَبُو سُفْيَانَ بْنُ جَابِرِ بْنِ عَتِيكٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنِ اقْتَطَعَ مَالَ امْرِئٍ مُسْلِمٍ بِيَمِينِهِ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَأَدْخَلَهُ النَّارَ " قَالُوا: يَا رَسُولَ اللَّهِ ، وَإِنْ كَانَ شَيْئًا يَسِيرًا ؟ قَالَ: " وَإِنْ كَانَ سِوَاكًا ، وَإِنْ كَانَ سِوَاكًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/434)

7886 - أَخْبَرَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرَّيِّ ، ثَنَا سَعِيدُ بْنُ يَزِيدَ ، عَنْ عَطِيَّةَ ، ثَنَا وَكِيعُ بْنُ الْجَرَّاحِ ، ثَنَا الْحَارِثُ بْنُ سُلَيْمَانَ الْجَنَدِيُّ ، عَنْ كُرْدُوسٍ الثَّعْلَبِيِّ ، عَنِ الْأَشْعَثِ بْنِ قَيْسٍ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ ، قَالَ: " مَنْ حَلَفَ عَلَى يَمِينٍ يَقْتَطِعُ بِهَا مَالَ امْرِئٍ مُسْلِمٍ وَهُوَ فَاجِرٌ لَقِيَ اللَّهَ وَهُوَ أَجْذَمُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ الزِّيَادَةِ "

(4/434)

7887 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ عَوْنٍ ، عَنِ الشَّعْبِيِّ ، عَنِ الْأَشْعَثِ بْنِ قَيْسٍ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ خَاصَمَ رَجُلًا إِلَى [ص:435] النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أَرْضٍ فَجَعَلَ الْيَمِينَ عَلَى أَحَدِهِمَا ، فَقَالَ الْآخَرُ: يَا رَسُولَ اللَّهِ ، إِنْ حَلَفَ دَفَعْتُ إِلَيْهِ أَرْضِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اتْرُكْهُ فَإِنَّهُ مَنْ حَلَفَ عَلَى يَمِينِ صَبْرٍ لِيَقْتَطِعَ بِهَا مَالَ امْرِئٍ مُسْلِمٍ لَقِيَ اللَّهَ تَعَالَى يَوْمَ الْقِيَامَةِ وَهُوَ مُجْتَمِعٌ عَلَيْهِ غَضَبًا عَفَا اللَّهُ عَنْهُ أَوْ عَاقَبَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/434)

7888 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا عُثْمَانُ بْنُ عُمَرَ ، أَنْبَأَ ابْنُ أَبِي ذِئْبٍ ، عَنِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي سَلَمَةَ ، قَالَ: كَانَ بَيْنَ سَعِيدِ بْنِ زَيْدٍ ، وَبَيْنَ ابْنَةِ أَرْوَى خُصُومَةٌ ، فَقَالَ مَرْوَانُ: أَصْلِحُوا بَيْنَ هَذَيْنِ ، فَقُلْنَا لَهُ فِي ذَلِكَ حَتَّى قُلْنَا أَنْصَفَ هَذِهِ الْمَرْأَةَ ، فَقَالَ: أَتُرَوْنِي أَنْتَقِصُهَا مِنْ حَقِّهَا شَيْئًا ، وَقَدْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنِ اقْتَطَعَ شِبْرًا مِنَ الْأَرْضِ طُوَّقَهُ اللَّهُ تَعَالَى يَوْمَ الْقِيَامَةِ مِنْ سَبْعِ أَرَضِينَ ، وَمَنِ اقْتَطَعَ مَالًا بِيَمِينِهِ فَلَا بُورِكَ لَهُ فِيهِ ، وَمَنْ تَوَلَّى قَوْمًا بِغَيْرِ إِذْنِهِمْ فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/435)

7889 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا يُونُسُ بْنُ مُحَمَّدٍ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ هِشَامِ بْنِ سَعْدٍ ، عَنْ مُحَمَّدِ بْنِ زَيْدِ بْنِ مُهَاجِرٍ ، عَنْ أَبِي أُمَامَةَ الْأَنْصَارِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ الْجُهَنِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مِنْ أَكْبَرِ الْكَبَائِرِ الْإِشْرَاكُ بِاللَّهِ وَعُقُوقُ الْوَالِدَيْنِ وَالْيَمِينُ الْغَمُوسُ وَمَا حَلَفَ حَالِفٌ بِاللَّهِ يَمِينَ صَبْرٍ فَأَدْخَلَ فِيهَا مِثْلَ جَنَاحَ الْبَعُوضَةِ إِلَّا جَعَلَهَا اللَّهُ نُكْتَةً فِي قَلْبِهِ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/435)

7890 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ إِسْحَاقَ ، أَنْبَأَ سُلَيْمَانُ بْنُ حَرْبٍ ، وَمُسْلِمُ بْنُ إِبْرَاهِيمَ ، قَالَا: ثَنَا شُعْبَةُ ، حَدَّثَنِي أَبُو التَّيَّاحِ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " كُنَّا نَعُدُّ مِنَ الذَّنْبِ الَّذِي لَيْسَ لَهُ كَفَّارَةٌ الْيَمِينَ الْغَمُوسَ " قِيلَ: وَمَا الْيَمِينُ الْغَمُوسُ ؟ قَالَ: " الرَّجُلُ يَقْتَطِعُ بِيَمِينِهِ مَالَ الرَّجُلِ " [ص:436]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ فَقَدْ اتَّفَقَا عَلَى سَنَدِ قَوْلِ الصَّحَابِيِّ "

(4/435)

7891 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الْمَرْوَزِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ هَاشِمُ بْنُ هَاشِمِ بْنِ عُتْبَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ نِسْطَاسٍ ، مَوْلَى كَثِيرِ بْنِ الصَّلْتِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ حَلَفَ عَلَى مِنْبَرِي هَذَا عَلَى يَمِينٍ آثِمَةٍ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ - أَوْ قَالَ: إِلَّا وَجَبَتْ لَهُ النَّارُ - وَلَوْ عَلَى سِوَاكٍ أَخْضَرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ مَالِكُ بْنُ أَنَسٍ ، عَنْ هَاشِمِ بْنِ هَاشِمٍ

(4/436)

7892 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مَالِكُ بْنُ أَنَسٍ ، عَنْ هَاشِمِ بْنِ هَاشِمِ بْنِ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ ، عَنْ عَبْدِ اللَّهِ بْنِ نِسْطَاسٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ السُّلَمِيِّ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ حَلَفَ عَلَى مِنْبَرِي هَذَا عَلَى يَمِينٍ آثِمَةٍ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ "

(4/436)

7893 - حَدَّثَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ ، بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا الْحَسَنُ بْنُ يَزِيدَ الضَّمْرِيُّ ، قَالَ: سَمِعْتُ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ ، يَقُولُ: أَشْهَدُ لَسَمِعْتُ أَبَا هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَحْلِفُ عَبْدٌ وَلَا أَمَةٌ عِنْدَ هَذَا الْمِنْبَرِ عَلَى يَمِينٍ آثِمَةٍ وَلَوْ عَلَى سِوَاكٍ رَطْبٍ إِلَّا وَجَبَتْ لَهُ النَّارُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فَإِنَّ الْحَسَنَ بْنَ يَزِيدَ هَذَا هُوَ أَبُو يُونُسَ الْقَوِيُّ الْعَابِدُ وَلَمْ يُخَرِّجَاهُ "

(4/436)

7894 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ مُعَاوِيَةَ بْنِ إِسْحَاقَ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ أَذِنَ لِي أَنْ أُحَدِّثَ عَنْ دِيكٍ رِجْلَاهُ فِي الْأَرْضِ وَعُنُقُهُ مَثْنِيَّةٌ تَحْتَ الْعَرْشِ وَهُوَ يَقُولُ: سُبْحَانَكَ مَا أَعْظَمَ رَبَّنَا " قَالَ: " فَيَرُدُّ عَلَيْهِ مَا يَعْلَمُ ذَلِكَ مَنْ حَلَفَ بِي كَاذِبًا " [ص:437]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/436)

7895 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا سَهْلُ بْنُ عُثْمَانَ الْعَتَكِيُّ ، ثَنَا أَبُو خَالِدٍ الْأَحْمَرُ ، ثَنَا الْحَسَنُ بْنُ عُبَيْدِ اللَّهِ النَّخَعِيُّ ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ ، قَالَ: سَمِعَ ابْنُ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا رَجُلًا يَحْلِفُ بِالْكَعْبَةِ فَقَالَ: لَا تَحْلِفْ بِالْكَعْبَةِ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ كَفَرَ أَوْ أَشْرَكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/437)

7896 - أَخْبَرَنَا عَلِيُّ بْنُ [عَبْدِ الرَّحْمَنِ أَبُو] الْحُسَيْنِ السَّبِيعِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ ، [ثَنَا] الْمَسْعُودِيُّ ، عَنْ مَعْبَدِ بْنِ خَالِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ يَسَارٍ ، عَنْ قُتَيْلَةَ بِنْتِ صَيْفِيٍّ ، امْرَأَةٍ مِنْ جُهَيْنَةَ قَالَتْ: إِنَّ حَبْرًا جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: إِنَّكُمْ تُشْرِكُونَ تَقُولُونَ مَا شَاءَ اللَّهُ وَشِئْتَ وَتَقُولُونَ وَالْكَعْبَةِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُولُوا مَا شَاءَ اللَّهُ ثُمَّ شِئْتَ وَقُولُوا وَرَبِّ الْكَعْبَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين الأول سقط من المطبوع ، ومن النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 23335 (ج18/ص53) - ، وقد أثبته من ترجمته في "تاريخ بغداد" (13 /484) ، و"سير أعلام النبلاء" (15 /566) ، ومما يؤكد أن نسبة "السَّبِيعِيِّ" له ، قول "السمعاني" في "الأنساب" (3 /218) : "وبالكوفة محلة معروفة يقال لها: السبيع لنزول هذه القبيلة بها، ومسجد أبي إسحاق في المحلة معروف كنت أقيم فيه إذا دخلت الكوفة" .
- ما بين المعقوفين الثاني سقط من المطبوع ، ومن النسختين (أ) و (ج) ، ومن أصول إتحاف المهرة الخطية ، وقد أثبته من كتاب إتحاف المهرة .

(4/437)

7897 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدٍ النَّحْوِيُّ ، بِبَغْدَادَ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ دَاوُدَ ، ثَنَا الْوَلِيدُ بْنُ ثَعْلَبَةَ الطَّائِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَيْسَ مِنَّا مَنْ حَلَفَ بِالْأَمَانَةِ وَلَيْسَ مِنَّا مَنْ خَبَّبَ زَوْجَةَ امْرِئٍ وَلَا مَمْلُوكِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/437)

7898 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا عُبَيْسُ بْنُ مَيْمُونٍ ، ثَنَا يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ حَلَفَ عَلَى يَمِينٍ فَهُوَ كَمَا حَلَفَ إِنْ قَالَ هُوَ يَهُودِيٌّ فَهُوَ يَهُودِيٌّ ، وَإِنْ قَالَ هُوَ نَصْرَانِيٌّ فَهُوَ نَصْرَانِيٌّ ، وَإِنْ قَالَ هُوَ بَرِيءٌ مِنَ الْإِسْلَامِ فَهُوَ بَرِيءٌ مِنَ الْإِسْلَامِ ، وَمَنِ ادَّعَى دَعْوَى الْجَاهِلِيَّةِ فَإِنَّهُ مِنْ جُثَا جَهَنَّمَ " [ص:438] قَالُوا: يَا رَسُولَ اللَّهِ ، وَإِنْ صَامَ وَصَلَّى ؟ قَالَ: " وَإِنْ صَامَ وَصَلَّى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/437)

7899 - حَدَّثَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثَنَا إِبْرَاهِيمُ بْنُ هِلَالٍ الْجَوْزَجَانِيُّ * ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَالَ أَنَا بَرِيءٌ مِنَ الْإِسْلَامِ فَإِنْ كَانَ كَاذِبًا فَهُوَ كَمَا قَالَ وَإِنْ كَانَ صَادِقًا فَلَنْ يَرْجِعَ إِلَى الْإِسْلَامِ سَالِمًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْبُوزَنْجِرْدِيُّ" ، كما جاء في النسختين (أ) و (ج) ، وكما في "توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (1 /648) .
- الحديث في كتاب إتحاف المهرة برقم 2294 (ج2/ص575) .

(4/438)

7900 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا أَبُو نُعَيْمٍ ، وَأَبُو غَسَّانَ ، قَالَا: ثَنَا شَرِيكٌ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، ثَنَا عَلِيُّ بْنُ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا افْتَتَحَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَّةَ أَتَاهُ نَاسٌ مِنْ قُرَيْشٍ فَقَالُوا: إِنَّهُ قَدْ لَحِقَ بِكَ نَاسٌ مِنْ مَوَالِينَا وَأَرِقَّائِنَا لَيْسَ لَهُمْ رَغْبَةٌ فِي الدِّينِ إِلَّا فِرَارًا مِنْ مَوَاشِينَا وَزَرْعِنَا . فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَاللَّهِ يَا مَعْشَرَ قُرَيْشٍ لَتُقِيمُنَّ الصَّلَاةَ وَلَتُؤْتُنَّ الزَّكَاةَ أَوْ لَأَبْعَثَنَّ عَلَيْكُمْ رَجُلًا فَيَضْرِبُ أَعْنَاقَكُمْ عَلَى الدِّينِ " ثُمَّ قَالَ: " أَنَا أَوْ خَاصِفُ النَّعْلِ " قَالَ عَلِيٌّ: " وَأَنَا أَخْصِفُ نَعْلَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "

(4/438)

- ثُمَّ قَالَ عَلِيٌّ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ كَذَبَ عَلَيَّ يَلِجُ النَّارَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/438)

7901 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، الْعَدْلُ الزَّاهِدُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ * ، ثَنَا أَبُو نُعَيْمٍ ، حَدَّثَنَا إِسْمَاعِيلُ بْنُ قَيْسِ بْنِ سَعْدِ بْنِ زَيْدِ بْنِ ثَابِتٍ الْأَنْصَارِيُّ ، حَدَّثَنِي أَبِي ، عَنْ خَارِجَةَ بْنِ زَيْدٍ ، عَنْ زَيْدٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ مَعَ أَصْحَابِهِ يُحَدِّثُهُمْ إِذْ قَامَ فَدَخَلَ فَقَامَ زَيْدٌ فَجَلَسَ فِي مَجْلِسِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَعَلَ يُحَدِّثُهُمْ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ [ص:439] مُرَّ بِلَحْمٍ هَدِيَّةٍ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ الْقَوْمُ لِزَيْدٍ وَكَانَ أَحْدَثَهُمْ سِنًّا: يَا أَبَا سَعِيدٍ ، لَوْ قُمْتَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقْرَأْتَهُ مِنَّا السَّلَامَ وَتَقُولُ لَهُ: يَقُولُ لَكَ أَصْحَابُكَ: إِنْ رَأَيْتَ أَنْ تَبْعَثَ إِلَيْنَا مِنْ هَذَا اللَّحْمِ . فَقَالَ: " ارْجِعْ إِلَيْهِمْ فَقَدْ أَكَلُوا لَحْمًا بَعْدَكَ " فَجَاءَ زَيْدٌ فَقَالَ: قَدْ بَلَّغْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " ارْجِعْ إِلَيْهِمْ فَقَدْ أَكَلُوا لَحْمًا بَعْدَكَ " فَقَالَ الْقَوْمُ: مَا أَكَلْنَا لَحْمًا . وَإِنَّ هَذَا الْأَمْرَ حَدَثٌ فَانْطَلِقُوا بِنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَسْأَلَهُ مَا هَذَا ، فَجَاءُوا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: يَا رَسُولَ اللَّهِ ، أَرْسَلْنَا إِلَيْكَ فِي اللَّحْمِ الَّذِي جَاءَكَ فَزَعَمَ زَيْدٌ أَنَّهُمْ قَدْ أَكَلُوا لَحْمًا فَوَاللَّهِ مَا أَكَلْنَا لَحْمًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَأَنِّي أَنْظُرُ إِلَى خَضِرَةِ لَحْمِ زَيْدٍ فِي أَسْنَانِكُمْ " فَقَالُوا: أَيْ رَسُولَ اللَّهِ فَاسْتَغْفِرْ لَنَا ، قَالَ: فَاسْتَغْفَرَ لَهُمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "نَصْرٍ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 4760 (ج4/ص618) - ، وكما في ترجمته في "تاريخ الإسلام" (6 /495) ، و"الجواهر المضية في طبقات الحنفية" (1 /320) .

(4/438)

7902 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْأَعْلَى ، عَنْ جَدَّتِهِ ، عَنْ أَبِيهَا سُوَيْدِ بْنِ حَنْظَلَةَ ، قَالَ: خَرَجْنَا نُرِيدُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَنَا وَائِلُ بْنُ حُجْرٍ فَأَخَذَهُ عَدُوٌّ لَهُ فَتَحَرَّجَ الْقَوْمُ أَنْ يَحْلِفُوا وَحَلَفْتُ أَنَّهُ أَخِي فَخُلِّي سَبِيلُهُ ، فَأَتَيْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرْتُهُ أَنَّ الْقَوْمَ تَحَرَّجُوا وَحَلَفْتُ أَنَا أَنَّهُ أَخِي ، فَقَالَ: " صَدَقْتَ الْمُسْلِمُ أَخُو الْمُسْلِمِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/439)

7903 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا أَبُو أُسَامَةَ ، ثَنَا الْوَلِيدُ بْنُ كَثِيرٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَارِثِ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ طَلَّقَ مَا لَا يَمْلِكُ فَلَا طَلَاقَ لَهُ ، وَمَنْ أَعْتَقَ مَا لَا يَمْلِكُ فَلَا عَتَاقَ لَهُ ، وَمَنْ نَذَرَ فِيمَا لَا [ص:440] يَمْلِكُ فَلَا نَذْرَ لَهُ ، وَمَنْ حَلَفَ عَلَى مَعْصِيَةٍ فَلَا يَمِينَ لَهُ ، وَمَنْ حَلَفَ عَلَى قَطِيعَةِ رَحِمٍ فَلَا يَمِينَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ .
وَعِنْدَ عَمْرِو بْنِ شُعَيْبٍ فِيهِ إِسْنَادٌ آخَرُ : "

(4/439)

7904 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، ثَنَا حَبِيبُ (بْنُ) الْمُعَلِّمِ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، أَنَّ أَخَوَيْنِ مِنَ الْأَنْصَارِ كَانَ بَيْنَهُمَا مِيرَاثٌ فَسَأَلَ أَحَدُهُمَا صَاحِبَهُ الْقِسْمَةَ فَقَالَ: لَئِنْ عُدْتَ سَأَلْتَنِي الْقِسْمَةَ لَا أُكَلِّمُكَ أَبَدًا وَكُلُّ مَالِي فِي رِتَاجِ الْكَعْبَةِ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: إِنَّ الْكَعْبَةَ لَغَنِيَّةٌ عَنْ مَالِكَ ، كَفِّرْ عَنْ يَمِينِكَ وَكَلِّمْ أَخَاكَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يَمِينَ عَلَيْكَ وَلَا نَذْرَ فِي مَعْصِيَةِ الرَّبِّ وَلَا فِي قَطِيعَةِ الرَّحِمِ وَلَا فِيمَا لَا تَمْلِكُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 15345 (ج12/ص173) .

(4/440)

7905 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا أَسْبَاطُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ ، ثَنَا الشَّيْبَانِيُّ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ ، عَنْ تَمِيمٍ الطَّائِيِّ ، قَالَ: جَاءَ رَجُلٌ إِلَى عَدِيِّ بْنِ حَاتِمٍ ، رَضِيَ اللَّهُ عَنْهُ فَقَالَ: إِنِّي تَزَوَّجْتُ امْرَأَةً فَأَعْطِنِي . قَالَ: اكْتُبْ لَكَ بِدِرْعٍ وَمِغْفَرٍ فَتُعْطَاهُمَا ، فَتَسَخَّطَ الرَّجُلُ فَحَلَفَ عَدِيٌّ أَنْ لَا يُعْطِيَهُمَا إِيَّاهُ فَقَالَ الرَّجُلُ: كُنْتُ أَرْجُو أَنْ تُعْطِيَنِي وَصِيفًا فَقَالَ: وَاللَّهِ لَهُمَا أَحَبُّ إِلَيَّ مِنْ وَصِيفَيْنِ فَقَالَ الرَّجُلُ: فَاكْتُبْ لِي بِهِمَا ، فَقَالَ عَدِيٌّ: أَمَا أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا حَلَفَ أَحَدُكُمْ عَلَى يَمِينٍ فَرَأَى خَيْرًا مِنْهَا فَلْيَأْتِ الَّذِي هُوَ خَيْرٌ " مَا كَتَبْتُ لَكَ بِهِمَا قَالَ: " فَكَتَبَ لَهُ بِهِمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/440)

7906 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا الْحَكَمُ بْنُ مُوسَى ، ثَنَا الْهَيْثَمُ بْنُ حُمَيْدٍ ، عَنْ زَيْدِ بْنِ وَاقِدٍ ، عَنْ بِشْرِ بْنِ عُبَيْدِ اللَّهِ ، عَنِ ابْنِ عَائِذٍ ، عَنْ أَبِي الدَّرْدَاءِ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَفَاءَ اللَّهُ عَلَى رَسُولِهِ إِبِلًا فَفَرَّقَهَا " فَقَالَ أَبُو مُوسَى الْأَشْعَرِيُّ: يَا رَسُولَ اللَّهِ احْمِلْنِي . قَالَ: " لَا " فَقَالَ لَهُ ثَلَاثًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا أَفْعَلُ " قَالَ: وَبَقِيَ أَرْبَعٌ غُرُّ الذُّرَى فَقَالَ: " يَا أَبَا مُوسَى خُذْهُنَّ " فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي أَسْتَحِي سَأَلْتُكَ فَمَنَعْتَنِي وَحَلَفْتُ فَأَشْفَقْتُ أَنْ يَكُونَ دَخَلَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهْمٌ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي إِذَا حَلَفْتُ فَرَأَيْتُ أَنَّ غَيْرَ ذَلِكَ أَفْضَلُ كَفَّرْتُ عَنْ يَمِينِي وَأَتَيْتُ الَّذِي هُوَ أَفْضَلُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/441)

7907 - حَدَّثَنَا أَبُو [الْوَلِيدِ] الْإِمَامُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، وَمُحَمَّدُ بْنُ نُعَيْمٍ ، قَالَا: ثَنَا أَبُو الْأَشْعَثِ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الطُّفَاوِيُّ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا حَلَفَ عَلَى يَمِينٍ لَا يَحْنَثُ حَتَّى أَنْزَلَ اللَّهُ تَعَالَى كَفَّارَةَ الْيَمِينِ ، فَقَالَ: " لَا أَحْلِفُ عَلَى يَمِينٍ فَأَرَى غَيْرَهَا خَيْرًا مِنْهَا إِلَّا كَفَّرْتُ عَنْ يَمِينٍ ثُمَّ أَتَيْتُ الَّذِي هُوَ خَيْرٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 22397 (ج17/ص356) - ، وليست كما صوبه الشيخ مقبل في طبعته .

(4/441)

7908 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ ، ثَنَا مُعَاوِيَةُ بْنُ سَلَّامٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ عِكْرِمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ [ص:442] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنِ اسْتَلَجَّ فِي أَهْلِهِ بِيَمِينٍ فَهُوَ أَعْظَمُ إِثْمًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ "

(4/441)

7909 - وَقَدْ أَخْبَرَنَاهُ أَحْمَدُ بْنُ جَعْفَرٍ الْقُطَيْعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا اسْتَلَجَّ أَحَدُكُمْ بِالْيَمِينِ فِي أَهْلِهِ فَإِنَّهُ آثِمٌ عِنْدَ اللَّهِ مِنَ الْكَفَّارَةِ الَّتِي أُمِرَ بِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/442)

7910 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، ثَنَا أَبُو سَعْدٍ الْبَقَّالُ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّ أُخْتِي حَلَفَتْ أَنْ تَمْشِيَ إِلَى الْبَيْتِ وَإِنَّهُ يَشُقُّ عَلَيْهَا الْمَشْيُ ، قَالَ: " مُرْهَا فَتَرْكَبْ إِذَا لَمْ تَسْتَطِعْ أَنْ تَمْشِيَ فَمَا أَغْنَى اللَّهَ أَنْ يَشُقَّ عَلَى أُخْتِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/442)

7911 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ ، ثَنَا أَبُو الْمُوَجِّهِ ، ثَنَا الْحُسَيْنُ بْنُ حُرَيْثٍ ، ثَنَا الْفَضْلُ بْنُ مُوسَى ، عَنْ شَرِيكٍ ، عَنْ أَبِي إِسْحَاقَ ، فِي الرَّجُلِ يَحْلِفُ بِالْمَشْيِ فَيَعْجِزُ فَيَرْكَبُ قَالَ: قَالَ ابْنُ عَبَّاسٍ: " يَحُجُّ مِنْ قَابِلٍ فَيَرْكَبُ مَا مَشْي وَيَمْشِي مَا رَكِبَ "

(4/442)

- قَالَ شَرِيكٌ: وَحَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ ، مَوْلَى آلِ طَلْحَةَ ، عَنْ كُرَيْبٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَجُلًا جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّ أُخْتِي جَعَلَتْ عَلَيْهَا الْمَشْيَ إِلَى بَيْتِ اللَّهِ ، قَالَ: " إِنَّ اللَّهَ تَعَالَى لَا يَصْنَعُ بِشَقَاءِ أُخْتِكَ شَيْئًا قُلْ لَهَا فَلْتَحُجَّ رَاكِبَةً وَلْتُكَفِّرْ يَمِينَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/442)

7912 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ ، ثَنَا يَعْقُوبُ بْنُ سُفْيَانَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الرِّجَالِ ، عَنْ أَبِيهِ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أُهْدِيَ لِي لَحْمٌ فَأَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أُهْدِيَ مِنْهُ لِزَيْنَبَ فَأَهْدَيْتُ لَهَا فَرَدَّتْهُ ، فَقَالَ: " زِيدِيهَا " فَزِدْتُهَا فَرَدَّتْهُ ، فَقَالَ: " أَقْسَمْتُ عَلَيْكِ أَلَا زِدْتِيهَا " فَزِدْتُهَا فَرَدَّتْهُ فَدَخَلَتْنِي غَيْرَةٌ ، فَقُلْتُ: لَقَدْ أَهَانَتْكَ ، فَقَالَ: " أَنْتِ وَهِيَ أَهْوَنُ عَلَى اللَّهِ مِنْ أَنْ يُهِينَنِي مِنْكُنَّ أَحَدٌ ، أُقْسِمُ لَا أَدْخُلُ عَلَيْكُنَّ شَهْرًا " فَغَابَ عَنَّا تِسْعًا وَعِشْرِينَ ثُمَّ دَخَلَ عَلَيْنَا مَسَاءَ الثَّلَاثِينَ فَقَالَتْ: كُنْتُ حَلَفْتُ أَنْ لَا تَدْخُلَ شَهْرًا ، فَقَالَ: " شَهْرٌ هَكَذَا وَشَهْرٌ هَكَذَا " وَفَرَّقَ بَيْنَ كَفَّيْهِ وَأَمْسَكَ فِي الثَّالِثَةِ الْإِبْهَامَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ ، وَفِيهِ الْبَيَانُ أَنَّ أَقْسَمْتُ عَلَى كَذَا يَمِينٌ وَقَسَمٌ "

(4/443)

7913 - وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَنْبَأَ عَمْرُو بْنُ الْحَارِثِ ، أَنَّ كَثِيرَ بْنَ فَرْقَدٍ ، حَدَّثَهُ أَنَّ نَافِعًا ، حَدَّثَهُمْ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ حَلَفَ عَلَى يَمِينٍ ثُمَّ قَالَ: إِنْ شَاءَ اللَّهُ فَإِنَّ لَهُ ثُنْيَاهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ هَكَذَا "

(4/443)

7914 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيٍّ ، عَنِ ابْنِ زِيَادٍ ، ثَنَا مِنْجَابُ بْنُ الْحَارِثِ ، ثَنَا عَلِيُّ بْنُ مُسْهِرٍ ، عَنِ الْأَعْمَشِ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " إِذَا حَلَفَ الرَّجُلُ عَلَى يَمِينٍ فَلَهُ أَنْ يَسْتَثْنِيَ وَلَوْ إِلَى سَنَةٍ " وَإِنَّمَا نَزَلَتْ هَذِهِ الْآيَةُ فِي هَذَا: { وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ } [الكهف: 24] ، قَالَ: " إِذَا ذَكَرَ اسْتَثْنَى " قَالَ عَلِيُّ بْنُ مُسْهِرٍ: " وَكَانَ الْأَعْمَشُ يَأْخُذُ بِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/443)

7915 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ الْوَاسِطِيُّ ، ثَنَا عُمَرُ بْنُ عَوْنٍ ، ثَنَا هُشَيْمٌ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَمِينُكَ عَلَى مَا يُصَدِّقُكَ بِهِ صَاحِبُكَ "

(4/444)

7916 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبُ ، أَنْبَأَ أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا بَشَّارُ بْنُ كِدَامٍ السُّلَمِيُّ ، عَنْ مُحَمَّدِ بْنِ زَيْدٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَلِفُ حَنِثٌ أَوْ نَدَمٌ " قَالَ الْحَاكِمُ: " قَدْ كُنْتُ أَحْسَبُ بُرْهَةً مِنْ دَهْرِي بَشَّارٌ هَذَا أَخُو مِسْعَرٍ فَلَمْ أَقِفُ عَلَيْهِ ، وَهَذَا الْكَلَامُ صَحِيحٌ مِنْ قَوْلِ ابْنِ عُمَرَ "

(4/444)

7917 - حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ الْبُخَارِيُّ ، ثَنَا سَهْلُ بْنُ الْمُتَوَكِّلِ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، ثَنَا أَبُو ضَمْرَةَ ، عَنْ عَاصِمِ بْنِ مُحَمَّدِ بْنِ زَيْدِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " إِنَّمَا الْيَمِينُ مَأْثَمَةٌ أَوْ مَنْدَمَةٌ "
" آخِرُ كِتَابِ الْأَيْمَانِ "

(4/444)


كِتَابُ النُّذُورِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

43 - كِتَابُ النُّذُورِ

(4/445)

7918 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ جُنَيْدٍ ، ثَنَا الْمُعَافَى بْنُ سُلَيْمَانَ الْحَرَّانِيُّ ، ثَنَا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ سَعِيدِ بْنِ الْحَارِثِ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عُمَرَ ، سَأَلَهُ رَجُلٌ مِنْ بَنِي كَعْبٍ يُقَالُ لَهُ مَسْعُودُ بْنُ عَمْرٍو: يَا أَبَا عَبْدِ الرَّحْمَنِ ، إِنَّ ابْنِي كَانَ بِأَرْضِ فَارِسَ فِيمَنْ كَانَ عِنْدَ عُمَرَ بْنِ عُبَيْدِ اللَّهِ وَإِنَّهُ وَقَعَ بِالْبَصْرَةِ طَاعُونٌ شَدِيدٌ ، فَلَمَّا بَلَغَ ذَلِكَ نَذَرْتُ إِنِ اللَّهُ جَاءَ بِابْنِي أَنْ أَمْشِيَ إِلَى الْكَعْبَةِ فَجَاءَ مَرِيضًا فَمَاتَ ، فَمَا تَرَى ؟ فَقَالَ ابْنُ عُمَرَ: أَوَلَمْ تُنْهَوْا عَنِ النَّذْرِ ، إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " النَّذْرُ لَا يُقَدِّمُ شَيْئًا وَلَا يُؤَخِّرُهُ فَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ " أَوْفِ بِنَذْرِكَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/445)

7919 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا أَبُو عَمْرٍو أَحْمَدُ بْنُ الْمُبَارَكِ ، وَأَبُو سَعِيدٍ مُحَمَّدُ بْنُ شَاذَانَ ، قَالَا: ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، ثَنَا عَمْرُو بْنُ أَبِي عَمْرٍو ، مَوْلَى ابْنِ الْمُطَّلِبِ ، عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ النَّذْرَ لَا يُقَرِّبُ مِنَ ابْنِ آدَمَ شَيْئًا لَمْ يَكُنِ اللَّهُ تَعَالَى قَدَّرَهُ لَهُ وَلَكِنَّ النَّذْرَ يُوَافِقُ الْقَدَرَ فَيُسْتَخْرَجُ بِذَلِكَ مِنَ الْبَخِيلِ مَا لَمْ يَكُنِ الْبَخِيلُ يُرِيدُ أَنْ يُخْرِجَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/445)

7920 - أَخْبَرَنَا أَبُو يَحْيَى بْنُ الْمُقْرِئُ الْإِمَامُ ، بِمَكَّةَ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، وَحَجَّاجُ بْنُ مِنْهَالٍ ، قَالَا: ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حَبِيبِ (بْنِ) الْمُعَلِّمِ ، عَنْ عَطَاءٍ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا نَذَرَ أَنْ يُصَلِّيَ فِي بَيْتِ الْمَقْدِسِ فَسَأَلَ عَنْ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَلِّ هَاهُنَا " - يَعْنِي فِي الْمَسْجِدِ الْحَرَامِ - فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّمَا نَذَرْتُ أَنْ أُصَلِّيَ فِي بَيْتِ الْمَقْدِسِ ، فَقَالَ: " صَلِّ هَاهُنَا " [ص:446]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 2952 (ج3/ص256) - .

(4/445)

7921 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا أَحْمَدُ بْنُ عِيسَى الْقَاضِي ، ثَنَا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ ، قَالَا: ثَنَا سُفْيَانُ ، عَنْ مُحَمَّدِ بْنِ الزُّبَيْرِ ، عَنِ الْحَسَنِ ، عَنْ عُمَرَانَ بْنِ حُصَيْنٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا نَذْرَ فِي مَعْصِيَةٍ وَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ "

(4/446)

7922 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِيُ طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ مُحَمَّدُ بْنُ الزُّبَيْرِ الْحَنْظَلِيُّ ، عَنْ أَبِيهِ ، عَنْ رَجُلٍ ، عَنْ عُمَرَانَ بْنِ حُصَيْنٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّىَ اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا نَذْرَ فِي مَعْصِيَةٍ وَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ "
" وَقَدْ أَعْضَلَهُ مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ "

(4/446)

7923 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا إِبْرَاهِيمُ بْنُ مُوسَى ، ثَنَا هِشَامُ بْنُ يُوسُفَ ، عَنْ مَعْمَرٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، قَالَ: حَدَّثَنِي رَجُلٌ ، مِنْ بَنِي حَنِيفَةَ ، عَنْ عُمَرَانَ بْنِ حُصَيْنٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا نَذْرَ فِي مَعْصِيَةٍ "
" الرَّجُلُ الَّذِي لَمْ يُسَمِّهِ مَعْمَرٌ ، عَنْ يَحْيَى هُوَ مُحَمَّدُ بْنُ الزُّبَيْرِ بِلَا شَكٍّ فَإِنَّهُ أَرَادَ أَنْ يَقُولَ: مِنْ بَنِي حَنْظَلَةَ ، فَقَالَ: مِنْ بَنِي حَنِيفَةَ ، فَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا نَذْرَ فِي مَعْصِيَةٍ " قَدِ اتَّفَقَ عَلَيْهِ الشَّيْخَانِ ، وَمَدَارُ الْحَدِيثِ الْآخَرِ عَلَى مُحَمَّدِ بْنِ الزُّبَيْرِ الْحَنْظَلِيِّ وَلَيْسَ بِصَحِيحٍ "

(4/446)

7924 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْوَزِيرِ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثَنَا أَبُو عَامِرٍ الْخَزَّازُ ، عَنْ كَثِيرِ بْنِ شِنْظِيرٍ ، عَنِ الْحَسَنِ ، عَنْ عُمَرَانَ بْنِ حُصَيْنٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: مَا خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُطْبَةً إِلَّا أَمَرَنَا بِالصَّدَقَةِ وَنَهَانَا عَنِ الْمُثْلَةِ قَالَ: وَقَالَ: " إِنَّ مِنَ الْمُثْلَةِ أَنْ يَخْرِمَ الرَّجُلُ أَنْفَهُ ، وَإِنَّ مِنَ الْمُثْلَةِ أَنْ يَنْذُرَ أَنْ يَحُجَّ مَاشِيًا فَمَنْ نَذَرَ أَنْ يَحُجَّ مَاشِيًا فَلْيُهْدِ هَدْيًا وَلْيَرْكَبْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
" آخِرُ كِتَابِ النُّذُورِ "

(4/446)


كِتَابُ الرِّقَاقِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

44 - كِتَابُ الرِّقَاقِ

(4/447)

7925 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ الْمِصْرِيُّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ زَحْرٍ ، عَنِ الْوَلِيدِ بْنِ عُمَرَانَ ، عَنْ عَمْرِو بْنِ مُرَّةَ الْجَمَلِيُّ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ بَعَثَهُ إِلَى الْيَمَنِ: يَا رَسُولَ اللَّهِ أَوْصِنِي ، قَالَ: " أَخْلِصْ دِينَكَ يَكْفِكَ الْعَمَلُ الْقَلِيلُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/447)

7926 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْو ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثَنَا عَبْدُ اللَّهِ بْنُ سَعِيدِ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنَ النَّاسِ: الصِّحَّةُ وَالْفَرَاغُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/447)

7927 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَبِي هِنْدٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِرَجُلٍ وَهُوَ يَعِظُهُ: " اغْتَنِمْ خَمْسًا قَبْلَ خَمْسٍ: شَبَابَكَ قَبْلَ هِرَمِكَ ، وَصِحَّتَكَ قَبْلَ سَقَمِكَ ، وَغِنَاءَكَ قَبْلَ فَقْرِكَ ، وَفَرَاغَكَ قَبْلَ شُغْلِكَ ، وَحَيَاتَكَ قَبْلَ مَوْتِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/447)

7928 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ سَعْدَوَيْهِ ، ثَنَا زَكَرِيَّا بْنُ مَنْظُورِ بْنِ ثَعْلَبَةَ بْنِ أَبِي مَالِكٍ ، ثَنَا أَبُو حَازِمٍ ، عَنْ [ص:448] سَهْلِ بْنِ سَعْدٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذِي الْحُلَيْفَةِ فَرَأَى شَاةً شَائِلَةً بِرِجْلِهَا فَقَالَ: " أَتَرَوْنَ هَذِهِ الشَّاةَ هَيِّنَةً عَلَى صَاحِبِهَا ؟ " قَالُوا: نَعَمْ ، قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ ، لَلدُّنْيَا أَهْوَنُ عَلَى اللَّهِ مِنْ هَذِهِ عَلَى صَاحِبِهَا ، وَلَوْ كَانَتِ الدُّنْيَا تَعْدِلُ عِنْدَ اللَّهِ جَنَاحَ بَعُوضَةٍ مَا سَقَى كَافِرًا مِنْهَا شَرْبَةَ مَاءٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/447)

7929 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا خَالِدُ بْنُ خِدَاشِ بْنِ عَجْلَانَ الْمُهَلَّبِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، عَنْ هِشَامِ بْنِ سَعْدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: دَخَلْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ مَحْمُومٌ فَوَضَعْتُ يَدِي مِنْ فَوْقِ الْقَطِيفَةِ فَوَجَدْتُ حَرَارَةَ الْحُمَّى فَقُلْتُ: مَا أَشَدَّ حُمَّاكَ يَا رَسُولَ اللَّهِ . قَالَ: " إِنَّا كَذَلِكَ مَعْشَرَ الْأَنْبِيَاءِ ، يُضَاعَفُ عَلَيْنَا الْوَجَعُ لَيُضَاعَفُ لَنَا الْأَجْرُ " قَالَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ ‍‍‍‍ ، أَيُّ النَّاسِ أَشَدُّ بَلَاءً ؟ قَالَ: " الْأَنْبِيَاءُ " قُلْتُ: ثُمَّ مَنْ ؟ قَالَ: " ثُمَّ الصَّالِحُونَ ، إِنْ كَانَ الرَّجُلُ لَيُبْتَلَى بِالْفَقْرِ حَتَّى مَا يَجِدُ إِلَّا الْعَبَاءَ فَيَحْوِيهَا وَيَلْبَسُهَا ، وَإِنْ كَانَ أَحَدُهُمْ لَيُبْتَلَى بِالْقُمْلِ حَتَّى يَقْتُلَهُ الْقَمْلُ ، وَكَانَ ذَلِكَ أَحَبَّ إِلَيْهِمْ مِنَ الْعَطَاءِ إِلَيْكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/448)

7930 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَإِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، قَالَا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا يَحْيَى بْنُ صَالِحٍ الْوُحَاظِيُّ ، ثَنَا أَبُو إِسْمَاعِيلَ السَّكُونِيُّ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ أُدَىٍّ ، يَقُولُ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ ، رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ وَهُوَ عَلَى الْمِنْبَرِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَلَا إِنَّهُ لَمْ يَبْقَ مِنَ الدُّنْيَا إِلَّا مِثْلُ الذُّبَابِ تَمُورُ فِي جَوِّهَا ، فَاللَّهَ اللَّهَ فِي إِخْوَانِكُمْ مِنْ أَهْلِ الْقُبُورِ فَإِنَّ أَعْمَالَكُمْ تُعْرَضُ عَلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/448)

7931 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا ، حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ ، [ص:449] حَدَّثَنِي بَقِيَّةُ بْنُ الْوَلِيدِ ، عَنْ بَحِيرِ بْنِ سَعْدٍ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ قَلْبَ ابْنِ آدَمَ مِثْلُ الْعُصْفُورِ يَتَقَلَّبُ فِي الْيَوْمِ سَبْعَ مَرَّاتٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/448)

7932 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، ثَنَا أَبُو عَقِيلٍ الثَّقَفِيُّ ، عَنْ يَزِيدَ بْنِ سِنَانٍ ، ثَنَا بُكَيْرُ بْنُ فَيْرُوزَ ، يَقُولُ: سَمِعَ أَبَا هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ خَافَ أَدْلَجَ وَمَنْ أَدْلَجَ فَقَدْ بَلَغَ الْمَنْزِلَ ، أَلَا إِنَّ سِلْعَةَ اللَّهِ غَالِيَةٌ أَلَا إِنَّ سِلْعَةَ اللَّهِ غَالِيَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/449)

7933 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْوَلِيدِ الْعَدَنِيُّ ، حَدَّثَنَا سُفْيَانُ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنِ الطُّفَيْلِ بْنِ أُبَيِّ بْنِ كَعْبٍ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ خَافَ أَدْلَجَ وَمَنْ أَدْلَجَ فَقَدْ بَلَغَ الْمَنْزِلَ ، أَلَا إِنَّ سِلْعَةَ اللَّهِ غَالِيَةٌ أَلَا إِنَّ سِلْعَةَ اللَّهِ الْجَنَّةُ جَاءَتِ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ جَاءَ الْمَوْتُ بِمَا فِيهِ "

(4/449)

7934 - أَخْبَرَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بُكَيْرٍ * ، الْعَدْلُ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيَّبِ الشَّعْرَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، ثَنَا عَمْرُو بْنُ أَبِي عَمْرٍو ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَحَبَّ دُنْيَاهُ أَضَرَّ بِآخِرَتِهِ وَمَنْ أَحَبَّ آخِرَتَهُ أَضَرَّ بِدُنْيَاهُ فَآثِرُوا مَا يَبْقَى عَلَى مَا يَفْنَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "بكر" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 12261 (ج10/ص55) - ، وهو "محمد بْن الْحُسَين بْن عَلِيّ بْن بَكْر بْن هانئ" وترجمته في "تاريخ الإسلام" (7 / 772).

(4/449)

7935 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنْ سَعْدِ بْنِ إِسْحَاقَ بْنِ كَعْبِ بْنِ عُجْرَةَ ، عَنْ زَيْنَبَ بِنْتِ كَعْبٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ هَذِهِ الْأَمْرَاضَ الَّتِي تُصِيبُنَا مَاذَا لَنَا بِهَا ؟ قَالَ: " كَفَّارَاتٌ " فَقَالَ أُبَيُّ بْنُ كَعْبٍ: يَا رَسُولَ اللَّهِ وَإِنْ قَلَّتْ ؟ قَالَ: " شَوْكَةٌ فَمَا فَوْقَهَا ؟ " قَالَ: " فَدَعَا أُبَيٌّ ، عَلَى نَفْسِهِ أَنْ لَا يُفَارِقَهُ الْوَعَكُ حَتَّى يَمُوتَ بَعْدَ أَنْ لَا يَشْغَلَهُ عَنْ حَجٍّ وَلَا عَمْرَةٍ وَلَا جِهَادٍ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ وَلَا صَلَاةٍ مَكْتُوبَةٍ فِي جَمَاعَةٍ " قَالَ: " فَمَا مَسَّ رَجُلٌ جِلْدَهُ بَعْدَهَا إِلَّا وَجَدَ حَرَّهَا حَتَّى مَاتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 5857 (ج5/ص504) .

(4/450)

7936 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَخْبَرَنِي رِشْدِينُ ، عَنْ عَمْرِو بْنِ الْحَارِثِ ، أَخْبَرَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ ، أَنَّ أَبَا الْخَيْرِ ، حَدَّثَهُ أَنَّهُ سَمِعَ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ ، رَضِيَ اللَّهُ عَنْهُ يُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَيْسَ مِنْ عَمَلِ يَوْمٍ إِلَّا وَهُوَ يُخْتَمُ فَإِذَا مَرِضَ الْمُؤْمِنُ قَالَتِ الْمَلَائِكَةُ: يَا رَبَّنَا عَبْدُكَ فُلَانٌ قَدْ حَبَسْتَهُ ، فَيَقُولُ الرَّبُّ تَعَالَى: اخْتِمُوا لَهُ عَلَى مِثْلٍ عَمَلِهِ حَتَّى يَبْرَأَ أَوْ يَمُوتَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/450)

7937 - أَخْبَرَنَا [أَبُو مُحَمَّدٍ] أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نَاجِيَةَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ ، حَدَّثَنِي أَسْلَمُ الْكُوفِيُّ ، عَنْ مُرَّةَ الطِّيبِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، قَالَ: كُنَّا مَعَ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ فَدَعَا بِشَرَابٍ فَأُتِيَ بِمَاءٍ وَعَسَلٍ فَلَمَّا أَدْنَاهُ مِنْ فِيهِ بَكَى وَبَكَى حَتَّى أَبْكَى أَصْحَابَهُ فَسَكَتُوا وَمَا سَكَتَ ، ثُمَّ عَادَ فَبَكَى حَتَّى ظَنُّوا أَنَّهُمْ لَنْ يَقْدِرُوا عَلَى مَسْأَلَتِهِ ، قَالَ: ثُمَّ مَسَحَ عَيْنَيْهِ فَقَالُوا: [ص:451] يَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَبْكَاكَ ؟ قَالَ: كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَيْتُهُ يَدْفَعُ عَنْ نَفْسِهِ شَيْئًا وَلَمْ أَرَ مَعَهُ أَحَدًا فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا الَّذِي تَدْفَعُ عَنْ نَفْسِكَ ؟ قَالَ: " هَذِهِ الدُّنْيَا مُثِّلَتْ لِي فَقُلْتُ لَهَا إِلَيْكِ عَنِّي ثُمَّ رَجَعَتْ فَقَالَتْ إِنْ أَفْلَتَّ مِنِّي فَلَنْ يَنْفَلِتَ مِنِّي مَنْ بَعْدَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسخة (أ) ، وقد أثبته من النسخة (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 9218 (ج8/ص205) - .

(4/450)

7938 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثَنَا مُحَمَّدُ بْنُ جَهْضَمٍ ، ثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنْ قَتَادَةَ بْنِ النُّعْمَانِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَحَبَّ اللَّهُ عَبْدًا حَمَاهُ الدُّنْيَا كَمَا يَحْمِي أَحَدُكُمْ مَرِيضَهُ الْمَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/451)

7939 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا ثَابِتُ بْنُ يَزِيدَ ، ثَنَا هِلَالُ بْنُ خَبَّابٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: دَخَلَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَلَى حَصِيرٍ قَدْ أَثَّرَ فِي جَنْبِهِ فَقَالَ: يَا رَسُولَ اللَّهِ ، لَوِ اتَّخَذْتَ فِرَاشًا أَوْثَرَ مِنْ هَذَا ، فَقَالَ: " مَا لِي وَلِلدُّنْيَا وَمَا لِلدُّنْيَا وَمَا لِي ، وَالَّذِي نَفْسِي بِيَدِهِ مَا مَثَلِي وَمَثَلُ الدُّنْيَا إِلَّا كَرَاكِبٍ سَارَ فِي يَوْمٍ صَائِفٍ فَاسْتَظَلَّ تَحْتَ شَجَرَةٍ سَاعَةً مِنْ نَهَارٍ ثُمَّ رَاحَ وَتَرَكَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "
وَشَاهِدُهُ حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ :

(4/451)

7940 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ حَبِيبٍ ، ثَنَا جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ الْمَسْعُودِيُّ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ [ص:452] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا لِي وَلِلدُّنْيَا إِنَّمَا مَثَلِي وَمَثَلُ الدُّنْيَا كَمَثَلِ رَاكِبٍ قَالَ تَحْتَ شَجَرَةٍ فِي يَوْمٍ صَائِفٍ فَرَاحَ وَتَرَكَهَا "

(4/451)

7941 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، وَأَبُو الْحَسَنِ عَلِيُّ بْنُ بُنْدَارٍ الزَّاهِدُ قَالَا: أَنْبَأَ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ الْحَسَنِ الْعَسْقَلَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَمْرٍو السَّكْسَكِيُّ ، ثَنَا أَبِي ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي رَوَّادٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ طَلَبَ مَا عِنْدَ اللَّهِ كَانَتِ السَّمَاءُ ظِلَالَهُ وَالْأَرْضُ فِرَاشَهُ لَمْ يَهْتَمَّ بِشَيْءٍ مِنْ أَمْرِ الدُّنْيَا ، فَهُوَ لَا يَزْرَعُ الزَّرْعَ وَهُوَ يَأْكُلُ الْخُبْزَ ، وَهُوَ لَا يَغْرِسُ الشَّجَرَ وَيَأْكُلُ الثِّمَارَ تَوَكُّلًا عَلَى اللَّهِ تَعَالَى وَطَلَبًا لِمَرْضَاتِهِ فَضَمَّنَ اللَّهُ السَّمَاوَاتِ السَّبْعَ وَالْأَرَضِينَ السَّبْعَ رِزْقَهُ فَهُمْ يَتْعَبُونَ فِيهِ وَيَأْتُونَ بِهِ حَلَالًا وَيَسْتَوْفِي هُوَ رِزْقَهُ بِغَيْرِ حِسَابٍ عِنْدَ اللَّهِ تَعَالَى حَتَّى أَتَاهُ الْيَقِينُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ لِلشَّامِيِّينَ وَلَمْ يُخَرِّجَاهُ "

(4/452)

7942 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ * الْقُطَيْعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا أَبُو الْمُغِيرَةِ ، ثَنَا صَفْوَانُ بْنُ عَمْرٍو ، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ ، أَنَّ أَبَا مَالِكٍ الْأَشْعَرِيَّ ، لَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ: يَا مَعْشَرَ الْأَشْعَرِيِّينَ لِيُبَلِّغَ الشَّاهِدُ مِنْكُمُ الْغَائِبَ أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " حُلْوَةُ الدُّنْيَا مُرَّةُ الْآخِرَةِ ، وَمُرَّةُ الدُّنْيَا حُلْوَةُ الْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "أحمد بن جعفر" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 17826 (ج14/ص359) - ، وهو راوي مسند أحمد كما في ترجمته في "تاريخ بغداد" (5 /116) و"سير أعلام النبلاء" (16 /210) ، وليس "عبد الله بن جعفر" ، والحديث أيضاً في "مسند أحمد ط الرسالة" (22899) .

(4/452)

7943 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، عَنِ الْمُغِيرَةِ الْخُرَاسَانِيِّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " بَشِّرْ هَذِهِ الْأُمَّةَ بِالسَّنَاءِ وَالرِّفْعَةِ وَالنُّصْرَةِ وَالتَّمْكِينِ فِي الْأَرْضِ ، وَمَنْ عَمِلَ مِنْهُمْ عَمَلَ الْآخِرَةِ لِلدُّنْيَا لَمْ يَكُنْ لَهُ فِي الْآخِرَةِ نَصِيبٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/452)

7944 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ [أَحْمَدَ بْنِ] بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ بِشْرِ بْنِ مَطَرٍ ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ الْوَرَكَانِيُّ ، حَدَّثَنِي عَدِيُّ بْنُ الْفَضْلِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ الْمَسْعُودِيِّ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنِ ابْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ } [الأنعام: 125] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ النُّورَ إِذَا دَخَلَ الصَّدْرَ انْفَسَحَ " فَقِيلَ: يَا رَسُولَ اللَّهِ هَلْ لِذَلِكَ مِنْ عِلْمٍ يُعْرَفُ ؟ قَالَ: " نَعَمْ ، التَّجَافِي عَنْ دَارِ الْغُرُورِ ، وَالْإِنَابَةُ إِلَى دَارِ الْخُلُودِ ، وَالِاسْتِعْدَادِ لِلْمَوْتِ قَبْلَ نُزُولِهِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 12818 (ج10/ص308) .

(4/453)

7945 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، الْعَدْلُ ، ثَنَا أَبِي ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، عَنِ الْعَوَّامِ بْنِ جُوَيْرِيَةَ ، عَنِ الْحَسَنِ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَرْبَعٌ لَا يُصِبْنَ إِلَّا بِعَجَبٍ: الصَّمْتُ وَهُوَ أَوَّلُ الْعِبَادَةِ ، وَالتَّوَضُّعُ ، وَذِكْرُ اللَّهِ تَعَالَى ، وَقِلَّةُ الشَّيْءِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(4/453)

0000 - [حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثَنَا أَبُو رَبِيعَةَ] فَهْدُ بْنُ عَوْفٍ ، ثَنَا عُمَرُ بْنُ الْفَضْلِ ، عَنْ رَقَبَةَ بْنِ مَصْقَلَةَ ، عَنْ عَلِيِّ بْنِ الْأَقْمَرِ ، عَنْ أَبِي جُحَيْفَةَ ، قَالَ: أَكَلْتُ لَحْمًا كَثِيرًا وَثَرِيدًا ثُمَّ جِئْتُ فَقَعَدْتُ حِيَالَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَعَلْتُ أَتَجَشَّأُ فَقَالَ: " أَقْصِرْ مِنْ جُشَائِكَ ، فَإِنَّ أَكْثَرَ النَّاسِ شِبَعًا فِي الدُّنْيَا أَكْثَرُهُمْ جُوعًا فِي الْآخِرَةِ "
" [هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ] "
__________
حاشية الشقيري :
- سقط هذا الحديث من طبعة الشيخ مقبل ومن الطبعة الهندية ، وأثبته محقق دار الكتب العلمية في طبعته من تلخيص الذهبي ، وقد أثبت ما بين المعقوفين من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 17319 (ج13/ص695) - .

(4/453)

7946 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرَوَيْهِ الْبَزَّازُ ، بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثَنَا عُقْبَةُ بْنُ عَبْدِ اللَّهِ الْأَصَمُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا قَالَ الرَّجُلُ لِلْمُنَافِقِ يَا سَيِّدُ فَقَدْ أَغْضَبَ رَبَّهُ تَبَارَكَ وَتَعَالَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/453)

7947 - حَدَّثَنِي أَحْمَدُ بْنُ أَبِي عُثْمَانَ الزَّاهِدُ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ بْنِ عَبْدِ الْوَارِثِ ، حَدَّثَنِي أَبِي ، ثَنَا حُرَيْثُ بْنُ السَّائِبِ ، عَنِ الْحَسَنِ ، عَنْ حُمْرَانَ بْنِ أَبَانَ ، عَنْ عُثْمَانَ بْنِ عَفَّانَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ لِابْنِ آدَمَ حَقٌّ فِيمَا سِوَى هَذِهِ الْخِصَالِ: بَيْتٌ يَسْتُرُهُ ، وَثَوْبٌ يُوَارِي عَوْرَتَهُ ، وَجِلْفٌ مِنَ الْخُبْزِ وَالْمَاءِ " [ص:454]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/453)

7948 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ الْخُلْدِيُّ ، ثَنَا أَبُو الْعَبَّاسِ ، عَنْ مَسْرُوقٍ ، ثَنَا شُرَيْحُ بْنُ يُونُسَ ، ثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْوَرَّاقُ ، حَدَّثَنِي صَالِحُ بْنُ حَسَّانَ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَائِشَةُ ، إِنْ أَرَدْتِ اللُّحُوقَ بِي فَلْيَكْفِكِ مِنَ الدُّنْيَا كَزَادِ الرَّاكِبِ لَا تَسْتَخْلِقِي ثَوْبًا حَتَّى تُرَقِّعِيهِ ، وَإِيَّاكِ وَمُجَالَسَةَ الْأَغْنِيَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/454)

7949 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا إِسْحَاقُ بْنُ نَاصِحٍ ، ثَنَا شَيْبَانُ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ طَارِقِ بْنِ عَبْدِ اللَّهِ الْمُحَارِبِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا طَارِقُ ، اسْتَعِدَّ لِلْمَوْتِ قَبْلَ نُزُولِ الْمَوْتِ "
" [هَذَا حَدِيثٌ] صَحِيحُ [الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ] "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 6615 (ج6/ص346) .

(4/454)

7950 - أَخْبَرَنِي الْأُسْتَاذُ أَبُو الْوَلِيدِ وَأَبُو بَكْرِ بْنُ قُرَيْشٍ ، قَالَا: ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا عَمَّارُ بْنُ زَرْبِيٍّ ، ثَنَا بِشْرُ بْنُ مَنْصُورٍ ، عَنْ شُعَيْبِ بْنِ الْحَبْحَابِ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ رضي الله عنه ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَقِلُّوا الدُّخُولَ عَلَى الْأَغْنِيَاءِ فَإِنَّهُ أَحْرَى أَنْ لَا تَزْدَرُوا نِعَمَ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث أضافه الطابع من تلخيص الذهبي ، وقد أثبت إسناده وغيرت ما يلزم من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 7206 (ج6/ص693) - .

(4/454)

7951 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا جَعْفَرُ بْنُ أَبِي عُثْمَانَ الطَّيَالِسِيُّ ، ثَنَا يَحْيَى بْنُ أَيُّوبَ ، ثَنَا عَبْدُ الْجَبَّارِ بْنُ وَهْبٍ ، أَنْبَأَ سَعْدُ بْنُ طَارِقٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نِعْمَتِ الدَّارُ الدُّنْيَا لِمَنْ تَزَوَّدَ مِنْهَا لِآخِرَتِهِ حَتَّى يُرْضِىَ رَبَّهُ عَزَّ وَجَلَّ ، وَبِئْسَتِ الدَّارُ لِمَنْ صَدَّتْهُ عَنْ آخِرَتِهِ وَقَصَّرَتْ بِهِ عَنْ رِضَاءِ رَبِّهِ ، وَإِذَا قَالَ الْعَبْدُ قَبَّحَ اللَّهُ الدُّنْيَا قَالَتِ الدُّنْيَا قَبَّحَ اللَّهُ أَعْصَانَا لِرَبِّهِ " [ص:455]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/454)

7952 - حَدَّثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدٍ الْحَافِظُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا أَبُو الْيَمَانِ ، ثَنَا عُفَيْرُ بْنُ مَعْدَانَ ، عَنْ سُلَيْمِ بْنِ عَامِرٍ ، عَنْ أَبِي أُمَامَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْعَبْدَ إِذَا مَرِضَ أَوْحَى اللَّهُ إِلَى مَلَائِكَتِهِ: يَا مَلَائِكَتِي أَنَا قَيَّدْتُ عَبْدِي بِقَيْدٍ مِنْ قُيُودِي فَإِنْ أَقْبِضْهُ أَغْفِرْ لَهُ وَإِنْ أُعَافِهِ فَحِينَئِذٍ يَقْعُدُ وَلَا ذَنْبَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/455)

7953 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ مَاتَ عَلَى شَيْءٍ بَعَثَهُ اللَّهُ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/455)

7954 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرٍ الْآدَمِيُّ الْقَارِئُ ، بِبَغْدَادَ ، ثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ نَاصِحٍ ، ثَنَا خَالِدُ بْنُ عَمْرٍو الْقُرَشِيُّ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، عَنْ أَبِي حَازِمٍ ، عَنْ سَهْلِ بْنِ سَعْدٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَعَظَ رَجُلًا فَقَالَ: " ازْهَدْ فِي الدُّنْيَا يُحِبُّكَ اللَّهُ عَزَّ وَجَلَّ وَازْهَدْ فِيمَا فِي أَيْدِي النَّاسِ يُحِبُّكَ النَّاسُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/455)

7955 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، الْعَدْلُ ، ثَنَا أَبِي ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ مَاعِزٍ الْعَامِرِيِّ ، عَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ الثَّقَفِيِّ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ حَدَّثَنِي بِأَمْرٍ أَعْتَصِمُ بِهِ ، قَالَ: " قُلْ رَبِّيَ اللَّهُ ثُمَّ اسْتَقِمْ " قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، مَا أَكْثَرُ مَا أَخَافُ عَلَيَّ ؟ قَالَ: فَأَخَذَ بِلِسَانِ نَفْسِهِ ثُمَّ قَالَ: " هَذَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/455)

7956 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا إِسْحَاقُ بْنُ عَبْدِ الْوَاحِدِ الْقُرَشِيُّ ، ثَنَا هُشَيْمٌ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ ، عَنْ مُحَارِبِ بْنِ دِثَارٍ ، عَنْ صِلَةَ بْنِ زُفَرَ ، عَنْ حُذَيْفَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " النَّظْرَةُ سَهْمٌ مِنْ سِهَامِ إِبْلِيسَ مَسْمُومَةٌ فَمَنْ تَرَكَهَا مِنْ خَوْفِ اللَّهِ أَثَابَهُ جَلَّ وَعَزَّ إِيمَانًا يَجِدُ حَلَاوَتَهُ فِي قَلْبِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/456)

7957 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثَنَا شُعَيْبُ بْنُ يَحْيَى ، ثَنَا ابْنُ لَهِيعَةَ ، عَنِ الْحَارِثِ بْنِ يَزِيدَ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَرْبَعٌ إِذَا كَانَ فِيكَ لَا يَضُرُّكُ مَا فَاتِكَ مِنَ الدُّنْيَا: حَفْظُ أَمَانَةٍ ، وَصِدْقُ حَدِيثٍ ، وَحُسْنُ خَلِيقَةٍ ، وَعِفَّةُ طُعْمَةٍ "

(4/456)

7958 - حَدَّثَنَا أَبُو حَفْصِ (بْنُ) عُمَرَ بْنِ مُحَمَّدِ بْنِ أَحْمَدَ الْجُمَحِيُّ ، بِمَكَّةَ فِي مَنْزِلِ أَبِي بَكْرٍ الصِّدِّيقِ ، حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَحْمَدُ بْنُ عِيسَى الْمِصْرِيُّ ، * عَنْ عَمْرِو بْنِ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ أَنَّ رَجُلًا عَمِلَ عَمَلًا فِي صَخْرَةٍ لَا بَابَ لَهَا وَلَا كُوَّةٌ لَخَرَجَ عَمَلُهُ إِلَى النَّاسِ كَائِنًا مَا كَانَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في المطبوع ، وفي النسختين (أ) و (ج) ، والصواب حذفها فهي ليست في كتاب إتحاف المهرة - الحديث رقم 5310 (ج5/ص241) - .
* كذا جاء في النسختين ، والصواب إثبات "عبد الله بن وهب" بينهما أي بين "أحمد بن عيسى المصري" و "عمرو بن الحارث" ، كما في إتحاف المهرة ، وكما جاء في شعب الإيمان - الباب الخامس والأربعون من شعب الإيمان وهو باب في إخلاص العمل لله عز وجل وترك الرياء - حيث روى البيهقي الحديث عن شيخه الحاكم ، وسيأتي نفس الحديث من طريق آخر برقم 8017 ، والذي يرويه أيضا "عبد الله بن وهب ، عن عمرو بن الحارث ، عن دراج أبي السمح ، به .

(4/456)

7959 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الدَّقَّاقِ بْنِ السَّمَّاكِ ، بِبَغْدَادَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَلَدِيُّ ، ثَنَا الْحَكِيمُ * بْنُ نَافِعٍ ، ثَنَا عُفَيْرُ بْنُ مَعْدَانَ ، عَنْ سُلَيْمِ بْنِ عَامِرٍ ، عَنْ أَبِي أُمَامَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ لَيُجَرِّبُ أَحَدَكُمْ بِالْبَلَاءِ وَهُوَ أَعْلَمُ بِهِ كَمَا يُجَرِّبُ أَحَدُكُمْ ذَهَبَهُ بِالنَّارِ ، فَمِنْهُمْ مَنْ يَخْرُجُ كَالذَّهَبِ الْإِبْرِيزِ فَذَلِكَ الَّذِي نَجَّاهُ اللَّهُ تَعَالَى مِنَ السَّيِّئَاتِ ، وَمِنْهُمْ مَنْ يَخْرُجُ كَالذَّهَبِ دُونَ ذَلِكَ فَذَلِكَ الَّذِي يَشُكُّ بَعْضَ الشَّكِّ ، وَمِنْهُمْ مَنْ يَخْرُجُ كَالذَّهَبِ الْأَسْوَدِ فَذَلِكَ الَّذِي قَدِ افْتُتِنَ " [ص:457]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحكم" ، كما جاء في النسختين (أ) و (ج) ، وكما في إتحاف المهرة -الحديث رقم 6380 (ج6/ص222) .

(4/456)

7960 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا الْقُرَشِيُّ ، ثَنَا إِسْحَاقُ بْنُ كَعْبٍ ، ثَنَا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا يَزَالُ الْبَلَاءُ بِالْمُؤْمِنِ فِي جَسَدِهِ وَمَالِهِ حَتَّى يَلْقَى اللَّهَ تَعَالَى وَمَا عَلَيْهِ خَطِيئَةٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 20537 (ج16/ص150) .

(4/457)

7961 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، قَالَ: قَالَ عَبْدُ اللَّهِ: " أَنْتُمْ أَكْثَرُ صَلَاةً وَأَكْثَرُ صِيَامًا مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُمْ كَانُوا خَيْرًا مِنْكُمْ " قَالُوا: وَبِمَ ؟ قَالَ: " كَانُوا أَزْهَدَ مِنْكُمْ فِي الدُّنْيَا وَأَرْغَبَ مِنْكُمْ فِي الْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/457)

7962 - أَخْبَرَنَا أَبُو النَّضْرِ ، الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالَا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثَنَا اللَّيْثُ ، حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ ، أَنَّ عَلِيَّ بْنَ رَبَاحٍ ، أَخْبَرَهُ أَنَّهُ سَمِعَ عَمْرَو بْنَ الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ عَلَى الْمِنْبَرِ: " وَاللَّهِ مَا رَأَيْتُ قَوْمًا قَطُّ أَرْغَبَ فِيمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَزْهَدُ فِيهِ مِنْكُمْ ، تَرْغَبُونَ فِي الدُّنْيَا وَكَانَ يَزْهَدُ فِيهَا ، وَاللَّهِ مَا مَرَّ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثٌ مِنَ الدَّهْرِ إِلَّا وَالَّذِي عَلَيْهِ أَكْثَرُ مِنَ الَّذِي لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "

(4/457)

7963 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، ثَنَا يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ جُنَادَةَ الْمَعَافِرِيُّ ، أَنَّ أَبَا عَبْدِ الرَّحْمَنِ الْحُبُلِيَّ ، حَدَّثَهُ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الدُّنْيَا سِجْنُ الْمُؤْمِنِ وَسَنَتُهُ فَإِذَا خَرَجَ مِنَ الدُّنْيَا فَارَقَ السِّجْنَ وَالسَّنَةَ "

(4/457)

7964 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، حَدَّثَنِي أَبُو الْفَضْلِ مُحَمَّدُ بْنُ الْحُسَيْنِ الْقَطَّانُ ، ثَنَا مُحَمَّدُ بْنُ مُقَاتِلٍ الْمَرْوَزِيُّ ، ثَنَا يُوسُفُ بْنُ عَطِيَّةَ وَكَانَ مِنْ أَهْلِ السُّنَّةِ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَكُونُ فِي آخِرِ الزَّمَانِ عُبَّادٌ جُهَّالٌ وَقُرَّاءُ فَسَقَةٌ "

(4/458)

7965 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَوْفٍ الطَّائِيُّ ، ثَنَا الْمُغِيرَةُ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ ، ثَنَا ضَمْرَةُ بْنُ حَبِيبٍ ، عَنْ أَبِي الدَّرْدَاءِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ اللَّهَ يُحِبُّ كُلَّ قَلْبٍ حَزِينٍ " هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(4/458)

7966 - حَدَّثَنَا عَلِيُّ بْنُ بُنْدَارٍ الزَّاهِدُ ، حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ يُوسُفَ السَّلِيطِيُّ ، ثَنَا عَلِيُّ بْنُ سَعِيدٍ النَّسَوِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا هَاشِمُ بْنُ سَعِيدٍ الْكُوفِيُّ ، ثَنَا زَيْدُ بْنُ عَبْدِ اللَّهِ الْخَثْعَمِيُّ ، عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ الْخَثْعَمِيَّةِ ، رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " بِئْسَ الْعَبْدُ عَبْدٌ تَخَيَّلَ وَاخْتَالَ وَنَسِيَ الْكَبِيرَ الْمُتَعَالِ ، بِئْسَ الْعَبْدُ عَبْدٌ سَهَا وَلَهَا وَنَسِيَ الْمَبْدَأَ وَالْمُنْتَهَى ، بِئْسَ الْعَبْدُ عَبْدٌ بَغَى وَعَتَا وَنَسِيَ الْمَقَابِرَ وَالْبِلَا ، بِئْسَ الْعَبْدُ عَبْدٌ يَخْتِلُ الدُّنْيَا بِالدِّينِ ، بِئْسَ الْعَبْدُ عَبْدٌ يَخْتِلُ الدِّينَ بِالشُّبُهَاتِ ، بِئْسَ الْعَبْدُ عَبْدٌ يَصُدُّهُ الرُّعْبُ عَنِ الْحَقِّ ، بِئْسَ الْعَبْدُ عَبْدٌ طَمَعٌ يَقُودُهُ ، بِئْسَ الْعَبْدُ عَبْدُ هَوًى يُضِلُّهُ "
" هَذَا حَدِيثٌ لَيْسَ فِي إِسْنَادِهِ أَحَدٌ مَنْسُوبٌ إِلَى نَوْعٍ مِنَ الْجَرْحِ وَإِذَا كَانَ هَكَذَا فَإِنَّهُ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ "

(4/458)

7967 - حَدَّثَنَا أَحْمَدُ بْنُ سُلَيْمَانَ * الْفَقِيهُ بِبَغْدَادَ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ قَالَا: ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ يُونُسَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَبِي جَمِيلٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَتُنْتَقُنَّ كَمَا تُنْتَقَى التَّمْرُ مِنَ الْجَفْنَةِ فَلَيَذْهَبَنَّ خِيَارُكُمْ وَلَيَبْقَيَنَّ [ص:459] شِرَارُكُمْ فَمُوتُوا إِنِ اسْتَطَعْتُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ . وَأَبُو جَمِيلٍ هُوَ الطَّائِيُّ "
__________
حاشية الشقيري :
* صوابه : "سَلْمَانَ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 20310 (ج16/ص25) - .

(4/458)

7968 - حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، ثَنَا أَبُو عَبْدِ اللَّهِ الْحُسَيْنُ بْنُ مُوسَى بْنُ خَلَفٍ الرُّسْغِيُّ ، ثَنَا أَبُو فَرْوَةَ يَزِيدُ بْنُ مُحَمَّدٍ الرَّهَاوِيُّ ، ثَنَا أَبِي ، عَنْ أَبِيهِ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ بِلَالٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا بِلَالُ ، الْقَ اللَّهَ فَقِيرًا وَلَا تَلْقَهُ غَنِيًّا " قَالَ: قُلْتُ: وَكَيْفَ لِي بِذَلِكَ يَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: " إِذَا رُزِقْتَ فَلَا تَخْبَأْ ، وَإِذَا سُئِلْتَ فَلَا تَمْنَعْ " قَالَ: قُلْتُ: وَكَيْفَ لِي بِذَلِكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " هُوَ ذَاكَ وَإِلَّا فَالنَّارُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/459)

7969 - أَخْبَرَنَا دَعْلَجُ بْنُ أَحْمَدَ السِّجْزِيُّ ، بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ عَلِيٍّ الْأَبَّارُ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَخَلَ مَكَّةَ وَذَقْنُهُ عَلَى رَحْلِهِ مُتَخَشِّعًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/459)

7970 - حَدَّثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ الْخُلْدِيُّ ، ثَنَا الْحَسَنُ بْنُ عَلِيٍّ الْقَطَّانُ ، ثَنَا إِسْمَاعِيلُ بْنُ الْعَطَّارِ ، ثَنَا إِسْحَاقُ بْنُ بِشْرٍ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ شَقِيقِ بْنِ سَلَمَةَ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَصْبَحَ وَالدُّنْيَا أَكْبَرُ هَمِّهِ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ ، وَمَنْ لَمْ يَتَّقِ اللَّهَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ ، وَمَنْ لَمْ يَهْتَمَّ لِلْمُسْلِمِينَ عَامَّةً فَلَيْسَ مِنْهُمْ "

(4/459)

7971 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا شَبَابَةُ بْنُ سَوَّارٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي إِسْرَائِيلَ ، عَنْ جَعْدَةَ الْجُشَمِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُشِيرُ بِيَدِهِ إِلَى بَطْنِ رَجُلٍ سَمِينٍ وَيَقُولُ: " لَوْ كَانَ هَذَا فِي غَيْرِ هَذَا كَانَ خَيْرًا لَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/460)

7972 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، الْعَدْلُ ، ثَنَا أَبِي ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ أَشْيَاخِهِ ، قَالَ: دَخَلَ سَعْدٌ عَلَى سَلْمَانَ يَعُودُهُ ، قَالَ: فَبَكَى ، فَقَالَ لَهُ سَعْدٌ: مَا يُبْكِيكَ يَا أَبَا عَبْدِ اللَّهِ ؟ تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ عَنْكَ رَاضٍ وَتَرِدُ عَلَيْهِ الْحَوْضَ وَتَلْقَى أَصْحَابَكَ ، قَالَ: فَقَالَ سَلْمَانُ: أَمَا إِنِّي لَا أَبْكِي جَزَعًا مِنَ الْمَوْتِ وَلَا حِرْصًا عَلَى الدُّنْيَا وَلَكِنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهِدَ إِلَيْنَا عَهْدًا حَيًّا وَمَيِّتًا ، قَالَ: " لِتَكُنْ بِلُغَةُ أَحَدِكُمْ مِنَ الدُّنْيَا مِثْلَ زَادِ الرَّاكِبِ " وَحَوْلِي هَذِهِ الْأَسَاوِدَةُ ، قَالَ: فَإِنَّمَا حَوْلَهُ إِجَّانَةٌ وَجَفْنَةٌ وَمَطْهَرَةٌ

(4/460)

- فَقَالَ لَهُ سَعْدٌ: يَا أَبَا عَبْدِ اللَّهِ ، أَعَهِدَ إِلَيْنَا بِعَهْدٍ نَأْخُذُ بِهِ بَعْدَكَ ؟ قَالَ: فَقَالَ: " يَا سَعْدُ ، اذْكُرِ اللَّهَ عِنْدَ هَمِّكَ إِذَا هَمَمْتَ ، وَعِنْدَ يَدِكَ إِذَا قَسَمْتَ ، وَعِنْدَ حُكْمِكَ إِذَا حَكَمْتَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/460)

7973 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرِ بْنِ دَرَسْتَوَيْهِ ، ثَنَا يَعْقُوبُ بْنُ سُفْيَانَ ، ثَنَا عَمْرُو بْنُ عُثْمَانَ بْنِ أَوْسٍ الْوَاسِطِيُّ ، ثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، عَنْ إِسْرَائِيلَ ، عَنِ الرُّكَيْنِ بْنِ الرَّبِيعِ بْنِ عَمِيلَةَ ، عَنْ أَبِيهِ ، عَنِ ابْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَا أَكْثَرَ أَحَدٌ مِنَ الرِّبَا إِلَّا كَانَ عَاقِبَةُ أَمْرِهِ إِلَى قُلٍّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 12541 (ج10/ص185) .

(4/460)

7974 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنُ بُرْدٍ الْأَنْطَاكِيُّ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ الطَّبَّاعِ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ مَيْمُونٍ ، عَنْ مُوسَى بْنِ مِسْكِينٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ شَانَ [ص:461] عَلَى مُسْلِمٍ كَلِمَةً يَشِينُهُ بِهَا بِغَيْرِ حَقٍّ أَشَانَهُ اللَّهُ بِهَا فِي النَّارِ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/460)

7975 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا حَيْوَةُ بْنُ شُرَيْحٍ ، عَنْ بَكْرِ بْنِ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ هُبَيْرَةَ ، عَنْ أَبِي تَمِيمٍ الْجَيْشَانِيِّ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَوْ أَنَّكُمْ تَوَكَّلْتُمْ عَلَى اللَّهِ حَقَّ تَوَكُّلِهِ لَرَزَقَكُمْ كَمَا يَرْزُقُ الطَّيْرَ تَغْدُو خِمَاصًا وَتَرُوحُ بِطَانًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/461)

7976 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ الْقَارِئُ ، حَدَّثَنِي خَالِي مُحَمَّدُ بْنُ الْأَشْرَسِ السُّلَمِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ حَسَّانَ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، حَدَّثَنِي أَبُو سَلَمَةَ الْخُرَاسَانِيُّ ، عَنِ الرَّبِيعِ بْنِ أَنَسٍ ، عَنْ أَبِي الْعَالِيَةِ ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَشِّرْ أُمَّتِي بِالسَّنَاءِ وَالرِّفْعَةِ وَالتَّمْكِينِ فِي الْبِلَادِ مَا لَمْ يَطْلُبُوا الدُّنْيَا بِعَمَلِ الْآخِرَةِ ، فَمَنْ طَلَبَ الدُّنْيَا بِعَمَلِ الْآخِرَةِ لَمْ يَكُنْ لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/461)

7977 - أَخْبَرَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَلْخِيُّ التَّاجِرُ ، بِبَغْدَادَ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا أَبُو صَالِحٍ ، ثَنَا مُعَاوِيَةُ بْنُ صَالِحٍ ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ جُبَيْرِ بْنِ نُفَيْرٍ ، حَدَّثَهُ عَنْ أَبِيهِ ، عَنْ كَعْبِ بْنِ عِيَاضٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِنَّ لِكُلِّ أُمَّةٍ فِتْنَةٌ وَإِنَّ فِتْنَةَ أُمَّتِي الْمَالُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/461)

7978 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنُ الْجُنَيْدِ ، ثَنَا أَبُو مَعْمَرٍ ، ثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، عَنْ عَمْرٍو ، مَوْلَى الْمُطَّلِبِ ، عَنِ الْمُطَّلِبِ بْنِ حَنْطَبٍ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ أَحَبَّ دُنْيَاهُ أَضَرَّ بِآخِرَتِهِ ، وَمَنْ أَحَبَّ آخِرَتَهُ أَضَرَّ بِدُنْيَاهُ ، فَآثِرُوا مَا يَبْقَى عَلَى مَا يَفْنَى "
[ص:462] " هَذَا حَدِيثٌ صَحِيحٌ "

(4/461)

7979 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا حَامِدُ بْنُ مَحْمُودٍ الْمُقْرِئُ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ سَعْدٍ ، ثَنَا عَمْرُو بْنُ قَيْسٍ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنِ الْمُسْتَوْرِدِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَتَذَاكَرُوا الدُّنْيَا وَالْآخِرَةَ ، فَقَالَ بَعْضُهُمْ: إِنَّمَا الدُّنْيَا بَلَاغٌ لِلْآخِرَةِ فِيهَا الْعَمَلُ وَفِيهَا الصَّلَاةُ وَفِيهَا الزَّكَاةُ ، وَقَالَتْ طَائِفَةٌ مِنْهُمُ: الْآخِرَةُ فِيهَا الْجَنَّةُ ، وَقَالُوا مَا شَاءَ اللَّهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا الدُّنْيَا فِي الْآخِرَةِ إِلَّا كَمَا يَمْشِي أَحَدُكُمْ إِلَى الْيَمِّ فَأَدْخَلَ إِصْبَعَهُ فِيهِ فَمَا خَرَجَ مِنْهُ فَهِيَ الدُّنْيَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/462)

7980 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ [الْقَاضِي] بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا هَاشِمُ بْنُ الْقَاسِمِ ، ثَنَا أَبُو عَقِيلٍ عَبْدُ اللَّهِ بْنُ عَقِيلٍ الثَّقَفِيُّ ، عَنْ رَبِيعَةَ بْنِ يَزِيدَ ، وَعَطِيَّةَ بْنِ قَيْسٍ ، عَنْ عَطِيَّةَ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ وَكَانَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الرَّجُلَ لَا يَكُونُ مِنَ الْمُتَّقِينَ حَتَّى يَدَعَ مَا لَا بَأْسَ بِهِ حَذَرًا لِمَا بِهِ بَأْسٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 13844 (ج11/ص168) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .

(4/462)

7981 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ بَكْرِ بْنِ عَمْرٍو ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ زِيَادٍ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " تُحْفَةُ الْمُؤْمِنِ الْمَوْتُ " [ص:463]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/462)

7982 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثَنَا يَحْيَى بْنُ بِشْرٍ الْجُرَيْرِيُّ * ، ثَنَا مُعَاوِيَةُ بْنُ سَلَّامٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، أَخْبَرَنِي أَبُو قِلَابَةَ ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ شَيْبَةَ ، أَخْبَرَهُ أَنَّ أُمَّ الْمُؤْمِنِينَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَخْبَرَتْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الصَّالِحِينَ يُشَدَّدُ عَلَيْهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الحَرِيري" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 21915 (ج17/ص85) - ، وكما في "توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /287) .

(4/463)

7983 - حَدَّثَنَا عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، بِبَغْدَادَ ، ثَنَا عُبَيْدُ اللَّهِ * بْنُ أَحْمَدَ بْنُ الْحَسَنِ ** الْمَرْوَزِيُّ ، ثَنَا إِسْحَاقُ بْنُ بِشْرٍ ، ثَنَا مُقَاتِلُ بْنُ سُلَيْمَانَ ، عَنْ حَمَّادٍ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، عَنِ ابْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ أَصْبَحَ وَهَمُّهُ غَيْرُ اللَّهِ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ ، وَمَنْ لَمْ يَهْتَمَّ لِلْمُسْلِمِينَ فَلَيْسَ مِنْهُمْ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "عَبْدُ اللهِ" كما جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 12891 (ج10/ص338) - ، وترجمته في "تاريخ بغداد" (11 /9) .
** صوابه : "الْحُسَيْنِ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 12891 (ج10/ص338) - .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
" لم يتكلم عليه ، وإسحاق ومقاتل متروكان ، وما كنت أظن أن تبلغ به المجازفة فيه في الاستدراك على الصحيحين حتى يخرج عن مثل مقاتل ."

(4/463)

7984 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثَنَا سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَبَّاسِ بْنِ عَبْدِ اللَّهِ بْنِ مَعْبَدِ بْنِ عَبَّاسٍ ، عَنْ أَخِيهِ إِبْرَاهِيمَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " هَكَذَا الْإِخْلَاصُ - يُشِيرُ بِإِصْبَعِهِ الَّتِي تَلِي الْإِبْهَامَ - وَهَذَا الدُّعَاءُ - فَرَفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ - وَهَذَا الِابْتِهَالُ - فَرَفَعَ يَدَيْهِ مَدًّا - "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/463)

7985 - أَخْبَرَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ السِّمْسَارُ الْوَرَّاقُ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْعَيْشِيُّ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَاصِمٍ ، عَنْ أَبِي وَائِلٍ ، عَنِ ابْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ تَعَالَى جَعَلَ الدُّنْيَا كُلَّهَا قَلِيلًا ، وَمَا بَقِيَ مِنْهَا إِلَّا الْقَلِيلُ مِنَ الْقَلِيلِ ، وَمَثَلُ مَا بَقِيَ مِنْهَا كَالثَّغْبِ - يَعْنِي الْغَدِيرَ - شُرِبَ صَفْوُهُ وَبَقِيَ كَدَرُهُ "
" صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 12665 (ج10/ص243) .

(4/463)

7986 - أَخْبَرَنِي أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ يُوسُفَ الْفَقِيهُ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا شُعْبَةُ ، عَنْ يَزِيدَ بْنِ خُمَيْرٍ ، عَنْ سُلَيْمَانَ بْنِ مَرْثَدٍ ، عَنْ أَبِي الدَّرْدَاءِ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَبَكَيْتُمْ كَثِيرًا وَلَضَحِكْتُمْ قَلِيلًا وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَجْأَرُونَ إِلَى اللَّهِ عَزَّ وَجَلَّ لَا تَدْرُونَ تَنْجُونَ أَوْ لَا تَنْجُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16110 (ج12/ص572) .

(4/464)

7987 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، عَنْ مَعْمَرٍ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا يَنْتَظِرُ أَحَدُكُمْ إِلَّا غِنًى مُطْغِيًا ، أَوْ فَقْرًا مُنْسِيًا ، أَوْ مَرَضًا مُفْسِدًا ، أَوْ هَرَمًا مُفَنِّدًا ، أَوْ مَوْتًا مُجْهِزًا ، أَوِ الدَّجَّالَ وَالدَّجَّالُ شَرُّ غَائِبٍ يُنْتَظَرُ ، أَوِ السَّاعَةَ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ " قَالَ الْحَاكِمُ: " إِنْ كَانَ مَعْمَرُ بْنُ رَاشِدٍ سَمِعَ مِنَ الْمَقْبُرِيِّ فَالْحَدِيثُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/464)

7988 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ بِشْرُ بْنُ بَكْرٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، قَالَ: سَمِعْتُ بُسْرَ بْنَ عُبَيْدِ اللَّهِ ، يَقُولُ: سَمِعْتُ أَبَا إِدْرِيسَ الْخَوْلَانِيَّ ، يَقُولُ: سَمِعْتُ النَّوَّاسَ بْنَ سَمْعَانَ الْكِلَابِيَّ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مِنْ قَلْبٍ إِلَّا بَيْنَ أُصْبُعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ إِنْ شَاءَ أَقَامَهُ وَإِنْ شَاءَ أَزَاغَهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 17205 (ج13/ص600) .

(4/464)

- وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اللَّهُمَّ [ص:465] يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قُلُوبَنَا عَلَى دِينِكَ ، وَالْمِيزَانُ بِيَدِ الرَّحْمَنِ يرْفَعُ أَقْوَامًا وَيَضَعُ آخَرِينَ إِلَى يَوْمِ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ "

(4/464)

7989 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ سَوَّارٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْقَاسِمِ الْكُوفِيُّ ، بِمِصْرَ ، ثَنَا حَبَّانُ بْنُ عَلِيٍّ ، عَنْ سَعْدِ بْنِ طَرِيفٍ ، عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا عَلِيُّ ، اطْلُبُوا الْمَعْرُوفَ مِنْ رُحَمَاءَ أُمَّتِي تَعِيشُوا فِي أَكْنَافِهِمْ ، وَلَا تَطْلُبُوهُ مِنَ الْقَاسِيَةِ قُلُوبُهُمْ فَإِنَّ اللَّعْنَةَ تَنْزِلُ عَلَيْهِمْ "

(4/465)

- " يَا عَلِيُّ ، إِنَّ اللَّهَ تَعَالَى خَلَقَ الْمَعْرُوفَ وَخَلَقَ لَهُ أَهْلًا فَحَبَّبَهُ إِلَيْهِمْ وَحَبِّبْ إِلَيْهِمْ فِعَالَهُ وَوَجَّهَ إِلَيْهِمْ طُلَّابَهُ كَمَا وَجَّهَ الْمَاءَ فِي الْأَرْضِ الْجَرِيبَةِ لِتُحْيِيَ بِهِ وَيَحْيَى بِهَا أَهْلُهَا "

(4/465)

- " يَا عَلِيُّ ، إِنَّ أَهْلَ الْمَعْرُوفِ فِي الدُّنْيَا هُمْ أَهْلُ الْمَعْرُوفِ فِي الْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/465)

7990 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ ، ثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ مِهْرَانَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَكْثَرُوا ذِكْرَ هَاذِمِ اللَّذَّاتِ الْمَوْتِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/465)

7991 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنُ الْخُرَاسَانِيِّ ، الْعَدْلُ ، ثَنَا يَحْيَى بْنُ [جَعْفَرِ بْنِ] الزِّبْرِقَانِ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا شُعْبَةُ ، عَنِ الْأَعْمَشِ ، عَنْ شَمِرِ بْنِ عَطِيَّةَ ، عَنِ الْمُغِيرَةِ بْنِ سَعْدِ بْنِ الْأَخْرَمِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا [ص:466] تَتَّخِذُوا الضَّيْعَةَ فَتَرْغَبُوا فِي الدُّنْيَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخة (ج) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 12607 (ج10/ص212) - .

(4/465)

7992 - حَدَّثَنِي إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا أَبُو أَيُّوبَ سُلَيْمَانُ بْنُ عَبْدِ الرَّحْمَنِ الدِّمَشْقِيُّ ، ثَنَا خَالِدُ بْنُ يَزِيدَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي مَالِكٍ الدِّمَشْقِيُّ ، عَنْ أَبِيهِ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنْ أَبِي سَعِيدٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " اللَّهُمَّ أَحْيِنِي مِسْكِينًا وَتَوَفَّنِي مِسْكِينًا وَاحْشُرْنِي فِي زُمْرَةِ الْمَسَاكِينِ ، وَإِنَّ أَشْقَى الِأَشْقِيَاءِ مَنِ اجْتَمَعَ عَلَيْهِ فَقْرُ الدُّنْيَا وَعَذَابُ الْآخِرَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/466)

7993 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ الْبَيْرُوتِيُّ ، ثَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورَ ، ثَنَا عُتْبَةُ بْنُ أَبِي حَكِيمٍ ، عَنْ عَمْرِو بْنِ حَارِثَةَ * ، عَنْ أَبِي أُمَيَّةَ الشَّعْبَانِيِّ ، قَالَ: سَأَلْتُ أَبَا ثَعْلَبَةَ ، عَنْ هَذِهِ الْآيَةِ { يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ } [المائدة: 105] فَقَالَ أَبُو ثَعْلَبَةَ: لَقَدْ سَأَلْتَ عَنْهَا خَبِيرًا ، أَنَا سَأَلْتُ عَنْهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْلًا فَقَالَ: " يَا أَبَا ثَعْلَبَةَ ، مُرُوا بِالْمَعْرُوفِ وَتَنَاهَوْا عَنِ الْمُنْكَرِ ، فَإِذَا رَأَيْتَ شُحًّا مُطَاعًا وَهَوًى مُتَّبَعًا وَدُنْيَا مُؤْثَرَةً وَرَأَيْتَ أَمْرًا لَابُدَّ لَكَ مِنْ طَلَبِهِ فَعَلَيْكَ نَفْسَكَ وَدَعْهُمْ وَعَوَامَّهُمْ ، فَإِنَّ وَرَاءَكُمْ أَيَّامَ الصَّبْرِ صَبْرٌ فِيهِنَّ كَقَبْضٍ عَلَى الْجَمْرِ لِلْعَامِلِ فِيهِنَّ أَجْرُ خَمْسِينَ يَعْمَلُ مِثْلَ عَمَلِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "جَارِيَة" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 17420 (ج14/ص51) - ، وكما في "المؤتلف والمختلف للدارقطني" (1 /443) .

(4/466)

7994 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ أَبِي عِيسَى الْهِلَالِيُّ ، ثَنَا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثَنَا هَمَّامُ بْنُ يَحْيَى ، ثَنَا قَتَادَةُ ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: انْتَهَيْتُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقْرَأُ: أَلْهَاكُمُ التَّكَاثُرُ حَتَّى زُرْتُمُ الْمَقَابِرَ قَالَ: " يَقُولُ ابْنُ آدَمَ: مَالِي مَالِي ، وَهَلَ لَكَ مِنْ مَالِكَ إِلَّا مَا لَبِسْتَ فَأَبْلَيْتَ أَوْ أَكَلْتَ فَأَفْنَيْتَ أَوْ تَصَدَّقْتَ فَأَمْضَيْتَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/467)

7995 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا أَبُو النَّضْرِ ، ثَنَا جَرِيرُ * بْنُ عُثْمَانَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَيْسَرَةَ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ بِشْرِ بْنِ جَحَّاشٍ الْقُرَشِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَزَقَ فِي كَفِّهِ ثُمَّ وَضَعَ عَلَيْهَا إِصْبَعَهُ ، ثُمَّ قَالَ: " يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: يَا ابْنَ آدَمَ ، تُعْجِزُنِي وَقَدْ خَلَقْتُكَ مِنْ مِثْلِ هَذَا حَتَّى إِذَا سَوَّيْتُكَ وَعَدَلْتُكَ مَشَيْتَ وَجَمَعَتْ وَمَنَعَتْ ، حَتَّى إِذَا بَلَغَتِ التَّرَاقِيَ قُلْتَ: أَتَصَدَّقُ وَأَنَّى أَوَانُ الصَّدَقَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "حَرِيزُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 2395 (ج2/ص613) - ، وكما في "المؤتلف والمختلف للدارقطني" (1 /355) ، و"الإكمال لابن ماكولا" (2 /85) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /289) ، وفي طبعة الشيخ مقبل .

(4/467)

7996 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ بْنُ مُحَمَّدٍ إِبْرَاهِيمُ الْعَبْدِيُّ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، ثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ ، عَنْ أَبَانَ بْنِ إِسْحَاقَ ، عَنِ الصَّبَّاحِ بْنِ مُحَارِبٍ * ، عَنْ مُرَّةَ الْهَمْدَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اسْتَحْيُوا مِنَ اللَّهِ حَقَّ الْحَيَاءِ " فَقُلْنَا: يَا نَبِيَّ اللَّهِ إِنَّا لَنَسْتَحْيِي ، قَالَ: " لَيْسَ ذَلِكَ وَلَكِنْ مَنِ اسْتَحْيَى مِنَ اللَّهِ حَقَّ الْحَيَاءِ فَلْيَحْفَظِ الرَّأْسَ وَمَا حَوَى ، وَالْبَطْنَ وَمَا وَعَى ، وَلْيَذْكُرِ الْمَوْتَ وَالْبِلَى ، وَمَنْ أَرَادَ الْآخِرَةَ تَرَكَ زِينَةَ الدُّنْيَا ، وَمَنْ فَعَلَ ذَلِكَ فَقَدِ اسْتَحْيَى مِنَ اللَّهِ حَقَّ الْحَيَاءِ " [ص:468]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الصباح بن محمد" وهو "الصباح بن محمد بن أبى حازم البجلى" بخلاف ما جاء في النسخة (أ) حيث جاء "الصباح بن مرة " ، وجاء في موضعه بياض في النسخة (ج) ، والتصويب من كتاب "شعب الإيمان" للبيهقي - الرابع والخمسون من شعب الإيمان ، وهو باب الحياء بفصوله - حيث روى الحديث من طريق أبان بن إسحاق عن الصباح بن محمد ، ولأن "الصباح بن محمد" هو الذي يُعرف بالرواية عن مرة الهمداني .

(4/467)

7997 - حَدَّثَنِي عَلِيُّ بْنُ بُنْدَارٍ الزَّاهِدُ ، حَدَّثَنَا مُحَمَّدُ بْنُ الْمُسَيَّبِ ، حَدَّثَنِي أَحْمَدُ بْنُ بَكْرٍ الْبَالِسِيُّ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ ، عَنِ الْحَسَنِ بْنِ أَبِي الْحَسَنِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَأْتِي عَلَى النَّاسِ زَمَانٌ يَتَحَلَّقُونَ فِي مَسَاجِدِهِمْ وَلَيْسَ هِمَّتُهُمْ إِلَّا الدُّنْيَا لَيْسَ لِلَّهِ فِيهِمْ حَاجَةٌ فَلَا تُجَالِسُوهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/468)

7998 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحُسَيْنِ * ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا النُّفَيْلِيُّ ، ثَنَا مَخْلَدُ بْنُ يَزِيدَ ، ثَنَا بَشِيرُ بْنُ زَاذَانَ ، عَنْ سَيَّارٍ أَبِي الْحَكَمِ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْتَرَبَتِ السَّاعَةُ وَلَا يَزْدَادُ النَّاسُ عَلَى الدُّنْيَا إِلَّا حِرْصًا وَلَا يَزْدَادُونَ مِنَ اللَّهِ إِلَّا بُعْدًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الْحَسَنِ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 12721 (ج10/ص267) - ، وفي ترجمته في "تاريخ الإسلام" (7 /897) ، و"سير أعلام النبلاء" (16 /23)

(4/468)

7999 - أَخْبَرَنِي جَعْفَرُ بْنُ مُحَمَّدِ بْنِ نُصَيْرٍ الْخُلْدِيُّ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا أَبُو مَعْمَرٍ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ الْهُذَلِيُّ ، ثَنَا أَبُو أُسَامَةَ ، ثَنَا كُلْثُومُ بْنُ جَبْرٍ ، ثَنَا سُلَيْمَانُ بْنُ حَبِيبٍ الْمُحَارِبِيُّ ، قَالَ: سَمِعْتُ أَبَا أُمَامَةَ الْبَاهِلِيَّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: " لَمَّا بُعِثَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَتْ إِبْلِيسَ جُنُودُهُ فَقَالُوا: قَدْ بُعِثَ نَبِيُّ اللَّهِ وَخَرَجَتْ أُمَّتُهُ ، فَقَالَ إِبْلِيسُ: أَيُحِبُّونَ الدُّنْيَا ؟ قَالُوا: نَعَمْ ، قَالَ: لَئِنْ كَانُوا يُحِبُّونَهَا مَا أُبَالِي أَنْ لَا يَعْبُدُوا الْأَوْثَانَ إِنَّهُمْ لَنْ يَنْفَلِتُوا مِنِّي وَأَنَا أَغْدُو عَلَيْهِمْ وَأَرُوحُ بِثَلَاثٍ: أَخْذِ الْمَالِ مِنْ غَيْرِ حَقِّهِ ، وَإِنْفَاقِهِ فِي غَيْرِ حَقِّهِ ، وَإِمْسَاكِهِ عَنْ حَقِّهِ ، وَالشَّرُّ كُلُّهُ لِهَذَا تَبَعٌ " [ص:469]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/468)

8000 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ الزَّاهِدُ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا سَهْلُ بْنُ عُثْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سُئِلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَكْثَرَ مَا يُدْخِلُ النَّاسَ الْجَنَّةَ ، قَالَ: " التَّقْوَى وَحُسْنُ الْخُلُقِ " وَسُئِلَ عَنْ أَكْثَرَ مَا يُدْخِلُ النَّاسَ النَّارَ ، فَقَالَ: " الْأَجْوَفَانِ: الْفَمُ وَالْفَرْجُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/469)

8001 - حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ ، الْفَقِيهُ بِبُخَارَى ، ثَنَا قَيْسُ بْنُ أُنَيْفٍ ، ثَنَا قُتَيْبَةُ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ سِمَاكٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ، قَالَ سِمَاكٌ: سَمِعْتُ النُّعْمَانَ ، وَهُوَ عَلَى الْمِنْبَرِ يَقُولُ: " قَدْ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَجِدُ مَا يَمْلَأُ بَطْنَهُ مِنَ الدَّقَلِ وَهُوَ جَائِعٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/469)

8002 - حَدَّثَنَا مُحَمَّدُ بْنُ سَعِيدٍ الْمُذَكِّرُ الرَّازِيُّ ، ثَنَا أَبُو زُرْعَةَ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْكَرِيمِ ، ثَنَا عِيسَى بْنُ صُبَيْحٍ ، حَدَّثَنَا زَافِرُ بْنُ سُلَيْمَانَ ، عَنْ مُحَمَّدِ بْنِ عُيَيْنَةَ ، عَنْ أَبِي حَازِمٍ ، قَالَ مَرَّةً: عَنِ ابْنِ عُمَرَ ، وَقَالَ مَرَّةً: عَنْ سَهْلِ بْنِ سَعْدٍ ، قَالَ: جَاءَ جِبْرِيلُ عَلَيْهِ السَّلَامُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا مُحَمَّدُ ، عِشْ مَا شِئْتَ فَإِنَّكَ مَيِّتٌ ، وَأَحْبِبْ مَنْ أَحْبَبْتَ فَإِنَّكَ مَفَارِقُهُ ، وَاعْمَلْ مَا شِئْتَ فَإِنَّكَ مَجْزِيٌّ بِهِ " ثُمَّ قَالَ: " يَا مُحَمَّدُ شَرَفُ الْمُؤْمِنِ قِيَامُ اللَّيْلِ وَعِزُّهُ اسْتِغْنَاؤُهُ عَنِ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا يُعْرَفُ مِنْ حَدِيثِ مُحَمَّدِ بْنِ حُمَيْدٍ ، عَنْ زَافِرٍ ، عَنْ أَبِي زُرْعَةَ ، عَنْ شَيْخٍ ثِقَةٍ الشَّكُّ وَتِلْكَ الرِّوَايَةُ عَنْ سَهْلِ بْنِ سَعْدٍ بِلَا شَكٍّ فِيهِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 6223 (ج6/ص116) .

(4/469)

8003 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عُبَيْدِ اللَّهِ الْمُنَادِي ، ثَنَا يُونُسُ بْنُ مُحَمَّدٍ الْمُؤَدِّبُ ، ثَنَا سَلَّامُ بْنُ أَبِي مُطِيعٍ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: [ص:470] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْحَسَبُ الْمَالُ وَالْكَرَمُ التَّقْوَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/469)

8004 - حَدَّثَنِي عَلِيُّ بْنُ بُنْدَارٍ الزَّاهِدُ ، ثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَبِي عَوْنٍ النَّسَوِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ رَبِّهِ أَبُو تُمَيْلَةَ ، ثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ أَبِي حُصَيْنٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَبْغَضَ الْمُسْلِمُونَ عُلَمَاءَهُمْ وَأَظْهَرُوا عِمَارَةَ أَسْوَاقِهِمْ وَتَنَاكَحُوا عَلَى جَمْعِ الدَّرَاهِمِ رَمَاهُمُ اللَّهُ عَزَّ وَجَلَّ بِأَرْبَعِ خِصَالٍ : بِالْقَحْطِ مِنَ الزَّمَانِ ، وَالْجَوْرِ مِنَ السُّلْطَانِ ، وَالْخِيَانَةِ مِنْ ولَاةِ الْأَحْكَامِ ، وَالصَّوْلَةِ مِنَ الْعَدُوِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِنْ كَانَ عَبْدُ اللَّهِ بْنُ أَبِي مُلَيْكَةَ سَمِعَ مِنْ أَمِيرِ الْمُؤْمِنِينَ عَلَيْهِ السَّلَامُ "

(4/470)

8005 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، ثَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ بْنِ أَبِي رَوَّادٍ ، عَنْ أَبِيهِ ، ثَنَا ابْنُ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَيُّهَا النَّاسُ ، إِنَّ أَحَدَكُمْ لَنْ يَمُوتَ حَتَّى يَسْتَكْمِلَ رِزْقَهُ ، فَلَا تَسْتَبْطِئُوا الرِّزْقَ وَاتَّقُوا اللَّهَ أَيُّهَا النَّاسُ وَأَجْمِلُوا فِي الطَّلَبِ خُذُوا مَا حَلَّ وَدَعُوا مَا حُرِّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/470)

8006 - أَخْبَرَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا حَيْوَةُ بْنُ شُرَيْحٍ الْحَضْرَمِيُّ ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ ، حَدَّثَنِي يُوسُفُ بْنُ أَبِي كَثِيرٍ ، عَنْ نُوحِ بْنِ ذَكْوَانَ ، عَنِ الْحَسَنِ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ: " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكَلَ خَشِنًا وَلَبِسَ [ص:471] خَشِنًا ، لَبِسَ الصُّوفَ وَاحْتَذَى الْمَخْصُوفَ " قِيلَ لِلْحَسَنِ: مَا الْخَشِنُ ؟ قَالَ: " غَلِيظُ الشَّعِيرِ مَا كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُسِيغُهُ إِلَّا بِجَرْعَةٍ مِنْ مَاءٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/470)

8007 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا حَفْصُ بْنُ عُمَرَ الْحَوْضِيُّ ، ثَنَا سَلَّامُ بْنُ أَبِي مُطِيعٍ ، ثَنَا مُعَاوِيَةُ بْنُ قُرَّةَ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَقُولُ رَبُّكُمْ تَبَارَكَ وَتَعَالَى: يَا ابْنَ آدَمَ تَفَرَّغْ لِعِبَادَتِي أَمْلَأْ قَلْبَكَ غِنًى وَأَمْلَأْ يَدَيْكَ رِزْقًا ، يَا ابْنَ آدَمَ لَا تَبَاعَدْ مِنِّي فَأَمْلَأْ قَلْبَكَ فَقْرًا وَأَمْلَأْ يَدَيْكَ شُغْلًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/471)

8008 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا أَبُو يَحْيَى بْنُ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، قَالَ: سَمِعْتُ أَبِي يَقُولُ: سَمِعْتُ عَمْرَو بْنَ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ وَهُوَ يَخْطُبُ النَّاسَ بِمِصْرَ: " مَا أَبْعَدَ هَدْيَكُمْ مِنْ هَدْيِ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّا هُوَ فَكَانَ أَزْهَدَ النَّاسِ فِي الدُّنْيَا ، وَأَمَّا أَنْتُمْ فَأَرْغَبُ النَّاسِ فِيهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/471)

8009 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ بْنِ سُلَيْمَانَ الزَّاهِدُ ، ثَنَا الْحَسَنُ بْنُ أَحْمَدَ بْنِ اللَّيْثِ ، ثَنَا عَمْرُو بْنُ عُثْمَانَ السَّوَّاقُ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَبِي حُمَيْدٍ ، عَنْ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ أَوْصِنِي وَأَوْجَزْ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكَ بِالْإِيَاسِ مِمَّا فِي أَيْدِي النَّاسِ ، وَإِيَّاكَ وَالطَّمِعَ فَإِنَّهُ الْفَقْرُ الْحَاضِرُ ، وَصَلِّ صَلَاتَكَ وَأَنْتَ مُوَدَّعٌ ، وَإِيَّاكَ وَمَا تَعْتَذِرُ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/471)

8010 - أَخْبَرَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، أَنَّ عَبْدَ الرَّحْمَنِ بْنَ جُبَيْرٍ ، حَدَّثَهُ عَنْ أَبِيهِ ، [ص:472] عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " يَا أَبَا ذَرٍّ ، أَتَرَى كَثْرَةَ الْمَالِ هُوَ الْغِنَى ؟ " قُلْتُ: نَعَمْ . قَالَ: " وَتَرَى أَنَّ قِلَّةَ الْمَالِ هُوَ الْفَقْرُ ؟ " قُلْتُ: نَعَمْ يَا رَسُولَ اللَّهِ . قَالَ: " لَيْسَ كَذَلِكَ إِنَّمَا الْغِنَى غِنَى الْقَلْبِ وَالْفَقْرُ فَقْرُ الْقَلْبِ "

(4/471)

- ثُمَّ سَأَلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ رَجُلٍ مِنْ قُرَيْشٍ ، فَقَالَ: " فَكَيْفَ تَرَاهُ ؟ " قُلْتُ: إِذَا سَأَلَ أُعْطِيَ وَإِذَا حَضَرَ دَخَلَ ، قَالَ: ثُمَّ سَأَلَنِي عَنْ رَجُلٍ مِنْ أَهْلِ الصُّفَّةِ ، فَقَالَ: " هَلْ تَعْرِفُ فُلَانًا ؟ " قُلْتُ: لَا يَا رَسُولَ اللَّهِ . قَالَ: فَمَا زَالَ يُحَلِّيهِ وَيَنْعَتُهُ حَتَّى عَرَفْتُهُ . قَالَ: قُلْتُ: نَعَمْ يَا رَسُولَ اللَّهِ . قَالَ: " فَكَيْفَ تَرَاهُ ؟ " قُلْتُ: رَجُلٌ مِسْكِينٌ مِنْ أَهْلِ الْمَسْجِدِ . قَالَ: " هُوَ خَيْرُ مِنْ طِلَاعِ الْأَرْضِ مِثْلَ الْآخَرِ " قُلْتُ: يَا رَسُولَ اللَّهِ أَفَلَا يُعْطَى مِنْ بَعْضِ مَا يُعْطَى الْآخَرُ . قَالَ: " إِنْ يُعْطَ فَهُوَ أَهْلُهُ وَإِنْ يُصْرَفْ عَنْهُ فَقَدْ أُعْطِيَ حَسَنَةً "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ ، إِنَّمَا خَرَّجَاهُ مِنْ طَرِيقِ الْأَعْمَشِ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، عَنْ أَبِي ذَرٍّ مُخْتَصَرًا "

(4/472)

8011 - أَخْبَرَنَا عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا أَبُو مُسْهِرٍ ، حَدَّثَنِي صَدَقَةُ بْنُ خَالِدٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، حَدَّثَنِي عُرْوَةُ بْنُ مُحَمَّدِ بْنِ عَطِيَّةَ ، حَدَّثَنِي أَبِي ، أَنَّ أَبَاهُ ، أَخْبَرَهُ قَالَ: قَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أُنَاسٍ مِنْ بَنِي سَعْدِ بْنِ بَكْرٍ وَكُنْتُ أَصْغَرَ الْقَوْمِ فَخَلَّفُونِي فِي رِحَالِهِمْ ثُمَّ أَتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَضَى مِنْ حَوَائِجِهِمْ ثُمَّ قَالَ: " هَلْ بَقِيَ مِنْكُمْ مِنْ أَحَدٍ ؟ " قَالُوا: نَعَمْ غُلَامٌ مَعَنَا خَلَّفْنَاهُ فِي رِحَالِنَا ، فَأَمَرَهُمْ أَنْ يَبْعَثُوا إِلَيَّ ، فَأَتَوْنِي فَقَالُوا: أَجِبْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَيْتُهُ ، فَلَمَّا رَآنِي قَالَ: " مَا أَغْنَاكَ اللَّهُ فَلَا تَسْأَلِ النَّاسَ شَيْئًا ، فَإِنَّ الْيَدَ الْعُلْيَا هِيَ الْمُنْطِيَةُ وَإِنَّ الْيَدَ السُّفْلَى هِيَ الْمُنْطَاةُ ، وَإِنَّ مَالَ اللَّهِ تَعَالَى لَمَسْئُولٌ وَمُنْطَى " قَالَ: فَكَلَّمَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلُغَتِنَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/472)

8012 - أَخْبَرَنِي [أَبُو] عَمْرٍو (بْنُ) إِسْمَاعِيلُ بْنُ نُجَيْدٍ السُّلَمِيُّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ الْجُنَيْدِ ، ثَنَا الْمُعَافَى بْنُ سُلَيْمَانَ ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ ، عَنْ أَبِي عَبْدِ الرَّحِيمِ ، عَنْ عَبْدِ الْوَهَّابِ بْنِ بُخْتٍ ، عَنْ عَبْدِ اللَّهِ بْنِ ذَكْوَانَ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قَلْبُ الشَّيْخِ شَابَ عَلَى حُبِّ اثْنَتَيْنِ: طُولِ الْحَيَاةِ وَكَثْرَةِ الْمَالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 19154 (ج15/ص203) - .
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) .

(4/473)

8013 - أَخْبَرَنَا أَبُو بَكْرٍ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رُبَّ أَشْعَثَ أَغْبَرَ ذِي طِمْرَيْنِ تَنْبُو عَنْهُ أَعْيَنُ النَّاسِ لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ أَظُنُّ مُسْلِمًا أَخْرَجَهُ مِنْ حَدِيثِ حَفْصِ بْنِ عَبْدِ اللَّهِ بْنِ أَنَسٍ "

(4/473)

8014 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ نَافِعُ بْنُ يَزِيدَ ، حَدَّثَنِي عَيَّاشُ بْنُ عَبَّاسٍ ، عَنْ عِيسَى بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ أَبِيهِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ خَرَجَ إِلَى مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا هُوَ بِمُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ عِنْدَ قَبْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَبْكِي ، فَقَالَ: مَا يُبْكِيكَ يَا مُعَاذُ ؟ قَالَ: يُبْكِينِي شَيْءٌ سَمِعْتُهُ مِنْ صَاحِبِ هَذَا الْقَبْرِ ، قَالَ: وَمَا سَمِعْتُهُ ؟ قَالَ: سَمِعْتَهُ يَقُولُ: " إِنَّ الْيَسِيرَ مِنَ الرِّيَاءِ شِرْكٌ ، وَإِنَّ مَنْ عَادَى وَلِيَ اللَّهِ فَقَدْ بَارَزَ اللَّهَ تَعَالَى بِالْمُحَارَبَةِ ، وَإِنَّ اللَّهَ يُحِبُّ الْأَتْقِيَاءَ [ص:474] الْأَخْفِيَاءَ الَّذِينَ إِنْ غَابُوا لَمْ يُفْتَقَدُوا وَإِنْ حَضَرُوا لَمْ يُدْعَوْا وَلَمْ يُعْرَفُوا قُلُوبُهُمْ مَصَابِيحُ الْهُدَى يَخْرُجُونَ مِنْ كُلِّ غَبْرَاءَ مُظْلِمَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 16620 (ج13/ص222) .

(4/473)

8015 - أَخْبَرَنِي أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو عَمْرِو بْنِ صَابِرٍ الْبُخَارِيُّ ، قَالَا: ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ ، ثَنَا أَبُو عَقِيلٍ يَحْيَى بْنُ الْمُتَوَكِّلِ ، ثَنَا عُمَرُ بْنُ مُحَمَّدٍ الْعُمَرِيُّ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ جَعَلَ الْهُمُومَ هَمًّا وَاحِدًا كَفَاهُ اللَّهُ مَا هَمَّهُ مِنْ أَمْرِ الدُّنْيَا وَالْآخِرَةِ ، وَمَنْ تَشَاعَبَتْ بِهِ الْهُمُومُ لَمْ يُبَالِ اللَّهُ فِي أَيِّ أَوْدِيَةِ الدُّنْيَا هَلَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/474)

8016 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي الدُّنْيَا الْقُرَشِيُّ ، حَدَّثَنِي سُوَيْدُ بْنُ سَعِيدٍ ، [حَدَّثَنِي بَقِيَّةُ بْنُ الْوَلِيدِ، عَنْ بَحِيرِ بْنِ سَعْدٍ] ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، عَنْ أَبِي عُبَيْدَةِ بْنِ الْجَرَّاحِ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ قَلْبَ ابْنِ آدَمَ مِثْلُ الْعُصْفُورِ يَتَقَلَّبُ فِي الْيَوْمِ سَبْعَ مَرَّاتٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ومن النسخة (أ) ، وقد أثبته من النسخة (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 6717 (ج6/ص405) -، وقد سبق نفس الحديث برقم 7931 .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله:
" رَوَاهُ الْبَيْهَقِيُّ فِي (الشُّعَبِ) : عَنِ الْحَاكِمِ ، وَإِسْنَادُهُ مُنْقَطِعٌ . نَعَمْ ، وَهُوَ مَعْلُولٌ أَيْضًا .
رَوَاهُ الْبَغَوِيُّ فِي (مُعْجَمِ الصَّحَابَةِ) : مِنْ حَدِيثِ أَبِي عُبَيْدٍ غَيْرِ مَنْسُوبٍ ، وَقَالَ : لا أَدْرِي لَهُ صُحْبَةً أَمْ لا ؟ "

(4/474)

8017 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا خَالِدُ بْنُ خِدَاشٍ الأزْدِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ [أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ أَنَّ أَحَدَكُمْ عَمِلَ فِي صَخْرَةٍ صَمَّاءَ لَا بَابَ لَهَا وَلَا كُوَّةٌ لأَخْرَجَ اللهُ عَمَلَهُ كَائِنًا مَا كَانَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

0000 - أَخْبَرَنِي إِبْرَاهِيمُ بْنُ عِصْمَةَ الْعَدْلِ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ الْأُوَيْسِيُّ ، ثَنَا] كَثِيرِ بْنِ زَيْدٍ ، عَنْ رُبَيْحِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الشِّرْكُ الْخَفِيُّ أَنْ يَعْمَلَ الرَّجُلُ لِمَكَانِ الرَّجُلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة ، الحديث الأول برقم 5310 (ج5/ص241) ، والثاني برقم 5418 (ج5/ص286) .

(4/474)

8018 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عُبَيْدُ بْنُ شَرِيكٍ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي عُمَارَةُ بْنُ غَزِيَّةَ ، حَدَّثَنِي يَعْلَى بْنُ شَدَّادِ بْنِ أَوْسٍ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " كُنَّا نَعُدُّ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ الرِّيَاءَ الشِّرْكُ الْأَصْغَرُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/475)

8019 - وَقَدْ حَدَّثَنَا بِالْحَدِيثِ عَلَى وَجْهِهِ أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ ، الْفَقِيهُ بِالرِّيِّ ، ثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، حَدَّثَنَا عَبْدُ الْحَمِيدِ بْنُ بَهْرَامَ ، ثَنَا شَهْرُ بْنُ حَوْشَبٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ غَنْمٍ ، عَنْ شَدَّادِ بْنِ أَوْسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَنْ صَلَّى وَهُوَ يُرَائِي فَقَدْ أَشْرَكَ ، وَمَنْ صَامَ وَهُوَ يُرَائِي فَقَدْ أَشْرَكَ ، وَمَنْ تَصَدَّقَ وَهُوَ يُرَائِي فَقَدْ أَشْرَكَ "

(4/475)

8020 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ الْكَرِيمِ ، عَنْ طَاوُسٍ ، قَالَ: قَالَ رَجُلٌ: " يَا نَبِيَّ اللَّهِ ، إِنِّي أَقِفُ الْمَوَاقِفَ أَبْتَغِي وَجْهَ اللَّهِ وَأُحِبُّ أَنْ يُرَى مَوْطِنِي ، قَالَ: فَلَمْ يَرُدَّ عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى نَزَلَتْ { فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا } [الكهف: 110] "

(4/475)

8021 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زَيْدٍ ، عَنْ عُبَادَةَ بْنِ نُسِيٍّ ، قَالَ: دَخَلْتُ عَلَى شَدَّادِ بْنِ أَوْسٍ رَضِيَ اللَّهُ عَنْهُ فِي مُصَلَّاهُ وَهُوَ يَبْكِي ، فَقُلْتُ: يَا أَبَا عَبْدِ الرَّحْمَنِ مَا الَّذِي أَبْكَاكَ ؟ قَالَ: حَدِيثٌ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ: وَمَا هُوَ ؟ قَالَ: بَيْنَمَا أَنَا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ رَأَيْتُ بِوَجْهِهِ أَمْرًا سَاءَنِي ، فَقُلْتُ: بِأَبِي وَأُمِّي يَا رَسُولَ اللَّهِ مَا الَّذِي أَرَى بِوَجْهِكَ ؟ قَالَ: " أَمْرٌ أَتَخَوَّفُهُ عَلَى أُمَّتِي مِنْ بَعْدِي " قُلْتُ: وَمَا هُوَ ؟ قَالَ: " الشِّرْكُ وَشَهْوَةٌ خَفِيَّةٌ " قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَتُشْرِكُ أُمَّتُكَ مِنْ بَعْدِكَ ؟ قَالَ: " يَا شَدَّادُ ، أَمَا إِنَّهُمْ لَا يَعْبُدُونَ شَمْسًا وَلَا قَمَرًا وَلَا وَثَنًا وَلَا حَجَرًا وَلَكِنْ يُرَاءُونَ النَّاسَ بِأَعْمَالِهِمْ " قُلْتُ: يَا رَسُولَ اللَّهِ ، الرِّيَاءُ شِرْكٌ هُوَ ؟ قَالَ: " نَعَمْ " قُلْتُ: فَمَا الشَّهْوَةُ الْخَفِيَّةُ ؟ [ص:476] قَالَ: " يُصْبِحُ أَحَدُكُمْ صَائِمًا فَتَعْرِضُ لَهُ شَهْوَةٌ مِنْ شَهَوَاتِ الدُّنْيَا فَيُفْطِرُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/475)

8022 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ أَبِي مُسْلِمٍ الْخَوْلَانِيِّ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " زُرِ الْقُبُورَ تَذْكُرْ بِهَا الْآخِرَةَ ، وَاغْسِلِ الْمَوْتَى فَإِنَّ مُعَالَجَةَ جَسَدٍ خَاوٍ مَوْعِظَةٌ بَلِيغَةٌ ، وَصَلِّ عَلَى الْجَنَائِزِ لَعَلَّ ذَلِكَ يُحْزِنُكَ فَإِنَّ الْحَزِينَ فِي ظِلِّ اللَّهِ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/476)

8023 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا أَحْمَدُ بْنُ بَشِيرِ بْنِ سَعْدٍ الْمَرْثَدِيُّ ، ثَنَا يَحْيَى بْنُ مَعِينٍ ، ثَنَا هِشَامُ بْنُ يُوسُفَ ، ثَنَا عَبْدُ اللَّهِ بْنُ بَحِيرٍ ، قَالَ: سَمِعْتُ هَانِئًا ، مَوْلَى عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: رَأَيْتُ عُثْمَانَ ، وَاقِفًا عَلَى قَبْرٍ يَبْكِي حَتَّى بَلَّ لِحْيَتَهُ فَقِيلَ لَهُ: تَذْكُرُ الْجَنَّةَ وَالنَّارَ وَلَا تَبْكِي وَتَبْكِي مِنْ هَذَا ؟ قَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْقَبْرُ أَوَّلُ مَنَازِلِ الْآخِرَةِ فَإِنْ نَجَا مِنْهُ فَمَا بَعْدَهُ أَيْسَرُ مِنْهُ وَإِنْ لَمْ يَنْجُ مِنْهُ فَمَا بَعْدَهُ أَشَدُّ مِنْهُ "

(4/476)

- وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا رَأَيْتُ مَنْظَرًا إِلَّا وَالْقَبْرُ أَفْظَعُ مِنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/476)

8024 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ جَعْفَرِ بْنِ يَزِيدَ الْقَارِئُ الْآدَمِيُّ ، بِبَغْدَادَ ، ثَنَا أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عُبَيْدِ بْنِ نَاصِحٍ النَّحْوِيُّ ، ثَنَا مُحَمَّدُ بْنُ مُصْعَبٍ الْقُرْقُسَائِيُّ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الْأَوْزَاعِيُّ ، حَدَّثَنِي مَكْحُولٌ ، عَنْ زِيَادِ بْنِ حَارِثَةَ ، عَنْ حَبِيبِ بْنِ مَسْلَمَةَ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعَا إِلَى الْقِصَاصِ مِنْ نَفْسِهِ فِي خَدْشَةٍ خَدَشَهَا أَعْرَابِيًّا لَمْ يَتَعَمَّدْهُ ، فَأَتَاهُ جِبْرِيلُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا مُحَمَّدُ ، إِنَّ اللَّهَ لَمْ يَبْعَثْكَ جَبَّارًا وَلَا [ص:477] مُتَكَبِّرًا ، فَدَعَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَعْرَابِيَّ فَقَالَ: " اقْتَصَّ مِنِّي " فَقَالَ الْأَعْرَابِيُّ: قَدْ أَحْلَلْتُكَ بِأَبِي أَنْتَ وَأُمِّي وَمَا كُنْتُ لِأَفْعَلَ ذَلِكَ أَبَدًا وَلَوْ أَتَيْتَ عَلَى نَفْسِي ، فَدَعَا لَهُ بِخَيْرٍ
قَالَ الْحَاكِمُ: " تَفَرَّدَ بِهِ أَحْمَدُ بْنُ عُبَيْدٍ ، عَنْ مُحَمَّدِ بْنِ مُصْعَبٍ ، وَمُحَمَّدُ بْنُ مُصْعَبٍ ثِقَةٌ "

(4/476)

8025 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا عَفَّانُ ، ثَنَا هَمَّامٌ ، حَدَّثَنِي إِسْحَاقُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي أُحِبُّكُمْ أَهْلَ الْبَيْتِ ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهَ " قَالَ: اللَّهَ ، قَالَ: " فَأَعِدَّ لِلْفَقْرِ تِجْفَافًا فَإِنَّ الْفَقْرَ أَسْرَعُ إِلَى مَنْ يُحِبُّنَا مِنَ السَّيْلِ مِنْ أَعْلَى الْأَكَمَةِ إِلَى أَسْفَلِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/477)

8026 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَوْفٍ ، ثَنَا أَبُو الْمُغِيرَةِ ، ثَنَا سُلَيْمَانُ بْنُ سُلَيْمٍ أَبُو سَلَمَةَ الْكِنَانِيُّ ، حَدَّثَنِي يَحْيَى بْنُ جَابِرٍ الطَّائِيُّ ، قَالَ: سَمِعْتُ الْمِقْدَامَ بْنَ مَعْدِي كَرِبَ الْكِنْدِيَّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مَلَأَ آدَمِيٌّ وِعَاءً شَرًّا مِنْ بَطْنِهِ حَسْبُ ابْنِ آدَمَ ثَلَاثُ أَكَلَاتٍ يُقِمْنَ صُلْبَهُ ، فَإِنْ كَانَ لَا مَحَالَةَ فَثُلُثٌ طَعَامٌ وَثُلُثٌ شَرَابٌ وَثُلُثٌ لِنَفْسِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/477)

8027 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ دَاوُدَ الزَّاهِدُ ، ثَنَا الْفَضْلُ بْنُ الْحُبَابِ ، إِمْلَاءً مِنْ أَصْلِهِ الْعَتِيقِ وَأَنَا سَأَلْتُهُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الْمَدِينِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ أَزْهَرُ بْنُ سِنَانٍ أَبُو خَالِدٍ ، مَوْلًى لِقُرَيْشٍ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ وَاسِعٍ الْأَزْدِيَّ ، يَقُولُ: دَخَلْتُ عَلَى بِلَالِ بْنِ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى ، فَقُلْتُ: يَا بِلَالُ ، إِنَّ أَبَاكَ ، حَدَّثَنِي عَنْ جَدِّكَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ [ص:478] عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " فِي جَهَنَّمَ وَادٍ فِي الْوَادِي بِئْرٌ يُقَالُ لَهُ هَبْ هَبْ حَقٌّ عَلَى اللَّهِ أَنْ يُسْكِنَهَا كُلَّ جَبَّارٍ فَاتَّقِ اللَّهَ لَا تَسْكُنْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/477)

8028 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمَرْوَزِيُّ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا عُمَرُ بْنُ عَبْدِ الْوَهَّابِ الرِّيَاحِيُّ ، عَنِ الْحَجَّاجِ بْنِ الْأَسْوَدِ ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَحِبُّوا الْفُقَرَاءَ وَجَالِسُوهُمْ وَأَحِبَّ الْعَرَبَ مِنْ قَلْبِكَ وَلْتَرُدَّ عَنِ النَّاسِ مَا تَعْلَمُ مِنْ قَلْبِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ إِنْ كَانَ عُمَرُ الرِّيَاحِيُّ سَمِعَ مِنْ حَجَّاجِ بْنِ الْأَسْوَدِ "
" آخِرُ كِتَابِ الرِّقَاقِ "

(4/478)


كِتَابُ الْفَرَائِضِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

45 - كِتَابُ الْفَرَائِضِ

(4/479)

8029 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ ، ثَنَا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي حَفْصُ بْنُ عُمَرَ بْنِ أَبِي الْغَطَّافِ ، مَوْلَى بَنِي سَهْمٍ ، عَنْ أَبِي الزِّنَادِ ، عَنِ الْأَعْرَجِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا هُرَيْرَةَ ، تَعَلَّمُوا الْفَرَائِضَ وَعَلِّمُوهُ فَإِنَّهُ نِصْفُ الْعِلْمِ وَإِنَّهُ يُنْسَى وَهُوَ أَوَّلُ مَا يُنْزَعُ مِنْ أُمَّتِي "

(4/479)

8030 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ زِيَادِ بْنِ أَنْعَمَ الْمَعَافِرِيُّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ رَافِعٍ التَّنُوخِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْعِلْمُ ثَلَاثَةٌ فَمَا سِوَى ذَلِكَ فَهُوَ فَضْلٌ: آيَةٌ مُحْكَمَةٌ ، أَوْ سُنَّةٌ قَائِمَةٌ ، أَوْ فَرِيضَةٌ عَادِلَةٌ "

(4/479)

8031 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، بِمَرْوَ ، ثَنَا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا النَّضْرُ بْنُ شُمَيْلٍ ، أَنْبَأَ عَوْفُ بْنُ أَبِي جَمِيلَةَ ، عَنْ سُلَيْمَانَ بْنِ جَابِرٍ الْهَجَرِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَعَلَّمُوا الْقُرْآنَ وَعَلِّمُوهُ النَّاسَ ، وَتَعَلَّمُوا الْفَرَائِضَ وَعَلِّمُوهُ النَّاسَ ، فَإِنِّي امْرُؤٌ مَقْبُوضٌ وَإِنَّ الْعِلْمَ سَيُقْبَضُ وَتَظْهَرُ الْفِتَنُ حَتَّى يَخْتَلِفَ الِاثْنَانِ فِي الْفَرِيضَةِ لَا يَجِدَانِ مِنْ يَقْضِي بِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ . وَلَهُ عِلَّةٌ عَنْ أَبِي بَكْرِ بْنِ إِسْحَاقَ ، عَنْ بِشْرِ بْنِ مُوسَى ، عَنْ هَوْذَةَ بْنِ خَلِيفَةَ ، عَنْ عَوْفٍ "

(4/479)

8032 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، أَخْبَرَنَا هَوْذَةُ بْنُ خَلِيفَةَ ، ثَنَا عَوْفٌ ، عَنْ رَجُلٍ ، عَنْ سُلَيْمَانَ بْنِ جَابِرٍ ، عَنِ ابْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ [ص:480] وَسَلَّمَ قَالَ: " تَعَلَّمُوا الْفَرَائِضَ وَعَلِّمُوهُ النَّاسَ فَإِنِّي امْرُؤٌ مَقْبُوضٌ ، وَإِنَّ الْعِلْمَ سَيُقْبَضُ حَتَّى يَخْتَلِفَ الِاثْنَانِ فِي الْفَرِيضَةِ فَلَا يَجِدَانِ أَحَدًا يَفْصِلُ بَيْنَهُمَا "
قَالَ الْحَاكِمُ: " وَإِذَا اخْتَلَفَا فَالْحُكْمُ لِلنَّضْرِ بْنِ شُمَيْلٍ "

(4/479)

8033 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيُّ ، وَالْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، قَالَا: ثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثَنَا أَبُو هِلَالٍ الرَّاسِبِيُّ ، عَنْ قَتَادَةَ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، قَالَ: كَتَبَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ إِلَى أَبِي مُوسَى الْأَشْعَرِيِّ: " إِذَا لَهَوْتُمْ فَالْهَوْا بِالرِّمْيِ ، وَإِذَا تَحَدَّثْتُمْ فَتَحَدَّثُوا بِالْفَرَائِضِ "
" هَذَا وَإِنْ كَانَ مَوْقُوفًا فَإِنَّهُ صَحِيحُ الْإِسْنَادِ وَيُؤَيِّدُهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِي أَبِي بَكْرٍ وَعُمَرَ " "

(4/480)

8034 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ،
وَحَدَّثَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثَنَا أَحْمَدُ بْنُ سَيَّارٍ ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَنْ قَرَأَ مِنْكُمُ الْقُرْآنَ فَلْيَتَعَلَّمِ الْفَرَائِضَ فَإِنْ لَقِيَهُ أَعْرَابِيٌّ قَالَ: يَا مُهَاجِرُ ، أَتَقْرَأُ الْقُرْآنَ ؟ فَيَقُولُ: نَعَمْ ، فَيَقُولُ: وَأَنَا أَقْرَأُ الْقُرْآنَ ، فَيَقُولُ الْأَعْرَابِيُّ: أَتَفْرِضُ يَا مُهَاجِرُ ؟ فَإِنْ قَالَ: نَعَمْ ، قَالَ: زِيَادَةُ خَيْرٍ ، وَإِنْ قَالَ: لَا ، حَسِبْتُهُ قَالَ: فَمَا فَضَّلَكَ عَلَيَّ يَا مُهَاجِرُ "
قَالَ الْحَاكِمُ: " هَذَا مَوْقُوفٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ شَاهِدٌ لِلْمُرْسَلِ الَّذِي قَدَّمْنَاهُ "

(4/480)

8035 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا أَبِي ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو الرَّقِّيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَتِ امْرَأَةُ سَعْدِ بْنِ الرَّبِيعِ فَقَالَتْ: يَا رَسُولَ اللَّهِ هَاتَانِ ابْنَتَا سَعْدِ بْنِ الرَّبِيعِ قُتِلَ أَبُوهُمَا مَعَكَ يَوْمَ أُحُدٍ [ص:481] شَهِيدًا وَإِنَّ عَمَّهُمَا أَخَذَ مَالَهُمَا فَلَمْ يَدَعْ لَهُمَا مَالًا ، فَقَالَ: " يَقْضِي اللَّهُ فِي ذَلِكَ " فَنَزَلَتْ آيَةُ الْمِيرَاثِ ، فَأَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عَمِّهِمَا فَقَالَ: " أَعْطِ ابْنَتَيْ سَعْدٍ الثُّلُثَيْنِ وَأُمَّهُمَا الثُّمُنَ وَمَا بَقِيَ فَهُوَ لَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/480)

8036 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أَبِيهِ ، قَالَ: " إِذَا تُوُفِّيَ الرَّجُلُ أَوِ الْمَرْأَةُ وَتَرَكَ ابْنَةً وَاحِدَةً كَانَ لَهَا النِّصْفُ ، فَإِنْ كَانَتَا اثْنَتَيْنِ فَمَا فَوْقَ ذَلِكَ كَانَ لَهُنَّ الثُّلُثَانِ ، وَإِنْ كَانَ مَعَهُنَّ ذَكَرٌ فَلَا فَرِيضَةَ لِأَحَدٍ مِنْهُمْ وَيُبْدَأُ بِأَحَدٍ أَنْ يَشْرَكْهُنَّ بِفَرِيضَةٍ فَيُعْطَى فَرِيضَتَهُ فَمَا بَقِيَ بَعْدَ ذَلِكَ فَهُوَ لِلْوَلَدِ بَيْنَهُمْ { لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ } [النساء: 11] فَإِنْ كَانَتَا اثْنَتَيْنِ فَمَا فَوْقَ ذَلِكَ مِنَ الْإِنَاثِ كَانَ لَهُنَّ الثُّلُثَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " قَالَ الْحَاكِمُ: " أَقَاوِيلُ زَيْدِ بْنِ ثَابِتٍ حَجَّةٌ عِنْدَ كَافَّةِ الصَّحَابَةِ "

(4/481)

8037 - فَقَدْ أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ بْنُ أَبِي الْوَزِيرِ التَّاجِرُ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا الْأَنْصَارِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، أَنَّ ابْنَ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَخَذَ بِرِكَابِ زَيْدِ بْنِ ثَابِتٍ فَقَالَ لَهُ: تَنَحَّ يَا ابْنَ عَمِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " إِنَّا هَكَذَا نَفْعَلُ بِكُبَرَائِنَا وَعُلَمَائِنَا "

(4/481)

8038 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، الْفَقِيهُ أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا الرَّبِيعُ بْنُ بَدْرٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الِاثْنَانِ فَمَا فَوْقَهُمَا جَمَاعَةٌ "

(4/481)

8039 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أُسَيْدُ بْنُ عَاصِمٍ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي قَيْسٍ الْأَوْدِيِّ ، عَنْ هُزَيْلِ بْنِ شُرَحْبِيلَ ، قَالَ: أَتَيْتُ أَبَا مُوسَى وَسَلْمَانَ بْنَ رَبِيعَةَ فِي ابْنَةٍ وَابْنَةِ ابْنٍ وَأُخْتٍ لِأَبٍ وَأُمٍّ ، فَقَالَا: لِلِابْنَةِ النِّصْفُ وَلِلْأُخْتِ النِّصْفُ ، وَقَالَا: ائْتِ ابْنَ مَسْعُودٍ ، فَإِنَّهُ سَيُتَابِعُنَا ، فَأَتَيْتُهُ فَأَخْبَرْتُهُ فَقَالَ: لَقَدْ ضَلَلْتُ إِذًا وَمَا أَنَا مِنَ الْمُهْتَدِينَ وَلَكِنِّي " أَقْضِي بِمَا قَضَى بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لِلِابْنَةِ النِّصْفُ وَلِابْنَةِ الِابْنِ السُّدُسُ وَمَا بَقِيَ فَلِلْأُخْتِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/482)

8040 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أَبِيهِ ، قَالَ: " مِيرَاثُ الْإِخْوَةِ مِنَ الْأَبِ وَالْأُمِّ أَنَّهُمْ لَا يَرِثُونَ مَعَ الْوَلَدِ الذِّكْرِ وَلَا مَعَ وَلَدِ الِابْنِ وَلَا مَعَ الْأَبِ شَيْئًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَقَدِ اتَّفَقَا عَلَى غَيْرِ حَدِيثٍ مِثْلِ هَذَا مِنْ فَتْوَى زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ "

(4/482)

8041 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَايِنِيُّ ، ثَنَا شَبَابَةُ بْنُ سَوَّارٍ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ شُعْبَةَ ، مَوْلَى ابْنِ عَبَّاسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ دَخَلَ عَلَى عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: " إِنَّ الْأَخَوَيْنِ لَا يَرُدَّانِ الْأُمَّ عَنِ الثُّلُثِ " قَالَ اللَّهُ عَزَّ وَجَلَّ: { فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلِأُمِّهِ السُّدُسُ } [النساء: 11] " فَالْأَخَوَانِ بِلِسَانِ قَوْمِكَ لَيْسَا بِإِخْوَةٍ " فَقَالَ عُثْمَانُ بْنُ عَفَّانَ: لَا أَسْتَطِيعُ أَنْ أَرُدَّ مَا كَانَ قَبْلِي وَمَضَى فِي الْأَمْصَارِ تَوَارَثَ بِهِ النَّاسُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/482)

8042 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أَبِيهِ ، أَنَّهُ كَانَ يَقُولُ: [ص:483] " الْإِخْوَةُ فِي كَلَامِ الْعَرَبِ أَخَوَانِ فَصَاعِدًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/482)

8043 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، وَأَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدٍ السَّمَرْقَنْدِيُّ ، قَالَا: ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَصْرٍ الْإِمَامُ ، ثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ خَلَّادٍ الْبَاهِلِيُّ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ ، ثَنَا خَالِدٌ الْحَذَّاءُ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَفْرَضُ أُمَّتِي زَيْدُ بْنُ ثَابِتٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/483)

8044 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ مَنْصُورٍ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " أُتِيَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي امْرَأَةٍ وَأَبَوَيْنِ: فَجَعَلَ لِلْمَرْأَةِ الرُّبُعَ ، وَلِلْأُمِّ ثُلُثَ مَا بَقِيَ ، وَلِلْأَبِ مَا بَقِيَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/483)

8045 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنْ سُفْيَانَ ، عَنْ أَبِيهِ سَعِيدِ بْنِ مَسْرُوقٍ ، عَنِ الْمُسَيَّبِ بْنِ رَافِعٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " مَا كَانَ اللَّهُ تَعَالَى لِيَرَانِي أُفَضِّلُ أُمًّا عَلَى جَدٍّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/483)

8046 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ بْنِ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي ابْنُ طَاوُسٍ ، عَنْ [ص:484] أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَوْصَى عِنْدَ الْمَوْتِ ، فَقَالَ: " الْكَلَالَةَ مَا قُلْتَ ؟ " قَالَ ابْنُ عَبَّاسٍ: وَمَا قُلْتَ ؟ قَالَ: " مَنْ لَا وَلَدَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَهُوَ فِي الْأَصْلِ مُسْنَدٌ فَإِنَّ فِي خُطْبَتِهِ وَمَا رَاجَعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَيْءٍ مَا رَاجَعْتُهُ فِيهِ "

(4/483)

8047 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا أَحْمَدُ بْنُ نَجْدَةَ ، ثَنَا يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثَنَا يَحْيَى بْنُ آدَمَ ، ثَنَا عَمَّارُ بْنُ رُزَيْقٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ مَا الْكَلَالَةُ ؟ قَالَ: " أَمَا سَمِعْتَ الْآيَةَ الَّتِي نَزَلَتْ فِي الصَّيْفِ { يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ } [النساء: 176] وَالْكَلَالَةُ مَنْ لَمْ يَتْرُكْ وَلَدًا وَلَا وَالِدًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/484)

8048 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ ، الْعَدْلُ بِبَغْدَادَ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ الزِّبْرِقَانِ ، ثَنَا أَبُو دَاوُدَ الْحَفَرِيُّ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ الْحَارِثِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: " قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالدَّيْنِ قَبْلَ الْوَصِيَّةِ " وَأَنْتُمْ تَقْرَأُونَهَا { مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ } [النساء: 12] وَأَنَّ أَعْيَانَ بَنِي الْأُمِّ يَتَوَارَثُونَ دُونَ بَنِي الْعَلَّاتِ ، وَالْإِخْوَةُ مِنَ الْأُمِّ وَالْإِخْوَةُ مِنَ الْأَبِ وَالْأُمِّ أَقْرَبُ مِنَ الْإِخْوَةِ مِنَ الْأَبِ
" هَذَا حَدِيثٌ رَوَاهُ النَّاسُ عَنْ أَبِي إِسْحَاقَ ، وَالْحَارِثِ بْنِ عَبْدِ اللَّهِ عَلَى الطَّرِيقِ لِذَلِكَ لَمْ يُخْرِجُهُ الشَّيْخَانِ ، وَقَدْ صَحَّتْ هَذِهِ الْفَتْوَى عَنْ زَيْدِ بْنِ ثَابِتٍ "

(4/484)

8049 - كَمَا حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أَبِيهِ ، قَالَ: " مِيرَاثُ الْإِخْوَةِ مِنَ الْأَبِ إِذَا لَمْ يَكُنْ مَعَهُمْ أَحَدٌ مِنْ بَنِي الْأُمِّ وَالْأَبِّ كَمِيرَاثِ الْإِخْوَةِ مِنَ الْأَبِ وَالْأُمِّ سَوَاءٌ ذَكَرُهُمْ كَذَكَرِهِمْ وَإِنَاثُهُمْ كَإِنَاثِهِمْ ، وَإِذَا اجْتَمَعَ الْإِخْوَةُ مِنَ الْأَبِ وَالْأُمِّ وَالْإِخْوَةُ مِنَ الْأَبِ وَكَانَ فِي [ص:485] بَنِي الْأَبِ وَالْأُمِّ ذَكَرٌ فَلَا مِيرَاثَ مَعَهُ لِأَحَدٍ مِنَ الْإِخْوَةِ مِنَ الْأَبِ "

(4/484)

8050 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ ، ثَنَا أَبُو أُمَيَّةَ بْنُ يَعْلَى الثَّقَفِيُّ ، عَنْ أَبِي الزِّنَادِ ، عَنْ عَمْرِو بْنِ وَهْبٍ ، عَنْ أَبِيهِ ، عَنْ زَيْدِ بْنِ ثَابِتٍ ، فِي الْمُشْتَرَكَةِ قَالَ: " هَبُوا أَنَّ أَبَاهُمْ كَانَ حِمَارًا مَا زَادَهُمُ الْأَبُ إِلَّا قُرْبًا وَأُشْرِكَ بَيْنَهُمْ فِي الثُّلُثِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ
وَشَرَحَهُ بِالْحَدِيثِ الَّذِي : "

(4/485)

8051 - حَدَّثَنَاهُ الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عِمْرَانَ بْنِ أَبِي لَيْلَى ، أَنْبَأَ أَبِي ، عَنِ ابْنِ أَبِي لَيْلَى ، عَنِ الشَّعْبِيِّ ، عَنْ عُمَرَ ، وَعَلِيٍّ ، وَعَبْدِ اللَّهِ ، وَزَيْدٍ ، رَضِيَ اللَّهُ عَنْهُمْ ، فِي أُمٍّ وَزَوْجٍ وَإِخْوَةٍ لِأَبٍ وَأُمٍّ وَإِخْوَةٍ لِأُمٍّ: " أَنَّ الْإِخْوَةَ مِنَ الْأَبِ وَالْأُمِّ شُرَكَاءُ لِلْإِخْوَةِ مِنَ الْأُمِّ فِي ثُلُثِهِمْ ، وَذَلِكَ أَنَّهُمْ قَالُوا هُمْ بَنُو أُمٍّ كُلُّهُمْ وَلَمْ يَزِدْهُمُ الْأَبُ إِلَّا قُرْبًا فَهُمْ شُرَكَاءُ فِي الثُّلُثِ "

(4/485)

8052 - أَخْبَرَنَا أَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدٍ السَّمَرْقَنْدِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ نَصْرٍ الْإِمَامُ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، وَمَحْمُودُ بْنُ آدَمَ ، قَالَا: ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، ثَنَا مُصْعَبُ بْنُ عَبْدِ اللَّهِ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " شَيْءٌ لَا تَجِدُونَهُ فِي كِتَابِ اللَّهِ تَعَالَى وَلَا فِي قَضَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتَجِدُونَهُ فِي النَّاسِ كُلِّهِمْ لِلِابْنَةِ النِّصْفُ وَلِلْأُخْتِ النِّصْفُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/485)

8053 - أَخْبَرَنَا أَبُو يَحْيَى السَّمَرْقَنْدِيُّ ، ثَنَا مُحَمَّدُ بْنُ نَصْرٍ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، عَنِ الْأَسْوَدِ بْنِ يَزِيدَ ، أَنَّهُ قَالَ: كَانَ ابْنُ الزُّبَيْرِ ، يَقُولُ فِي ابْنَةٍ وَأُخْتٍ: الْمَالُ لِلِابْنَةِ فَقُلْتُ: " إِنَّ مُعَاذًا ، قَضَى فِينَا بِالْيَمَنِ لِلِابْنَةِ النِّصْفُ وَلِلْأُخْتِ النِّصْفُ " قَالَ: فَأَنْتَ رَسُولِي إِلَى الْوَلِيدِ بْنِ عُتْبَةَ - وَكَانَ قَاضِيَهُ عَلَى الْكُوفَةِ - فَمُرْهُ فَلْيَأْخُذْ بِذَلِكَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/485)

8054 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الدَّقَّاقُ ، بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ * ، ثَنَا عَلِيُّ بْنُ عَاصِمٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ لِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلْحِقُوا الْمَالَ بِالْفَرَائِضِ فَمَا بَقِيَ فَلِأَوْلَى رَجُلٍ ذَكَرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ فَإِنَّ عَلِيَّ بْنَ عَاصِمٍ صَدُوقٌ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ أَرْسَلَهُ سُفْيَانُ الثَّوْرِيُّ ، وَسُفْيَانُ بْنُ عُيَيْنَةَ ، وَابْنُ جُرَيْجٍ ، وَمَعْمَرُ بْنُ رَاشِدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ،
" أَمَّا حَدِيثُ الثَّوْرِيِّ "

8055 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سُفْيَانُ الثَّوْرِيُّ
" وَأَمَّا حَدِيثُ ابْنِ عُيَيْنَةَ "

8056 - فَأَخْبَرْنَاهُ أَبُو يَحْيَى السَّمَرْقَنْدِيُّ ، ثَنَا مُحَمَّدُ بْنُ نَصْرٍ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ سُفْيَانُ بْنُ عُيَيْنَةَ
" وَأَمَّا حَدِيثُ ابْنِ جُرَيْجٍ "

8057 - فَأَخْبَرْنَاهُ أَبُو يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ نَصْرٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، عَنِ ابْنِ جُرَيْجٍ
" وَأَمَّا حَدِيثُ مَعْمَرٍ "
__________
حاشية الشقيري :
* قال الذهبي في ترجمته في "تاريخ الإسلام" (6 /503) : "وَفِي مستدرك الحاكم فِي غير مكان: حدثنا أحمد بن ملاعب قال: حدثنا عليّ بْن عاصم. وصوابه عاصم بْن عليّ"

(4/486)

8058 - فَأَخْبَرْنَاهُ أَبُو الْعَبَّاسِ السَّيَّارِيُّ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ مَعْمَرٌ ، كُلُّهُمْ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلْحِقُوا الْمَالَ بِالْفَرَائِضِ فَمَا أَبْقَتِ الْفَرَائِضُ فَهُوَ لِأَوْلَى رَجُلٍ ذَكَرٍ "

(4/486)

8059 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ قَالَا: ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ،
وَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الرَّبِيعُ بْنُ سُلَيْمَانَ ، أَنْبَأَ الشَّافِعِيُّ ، أَنْبَأَ سُفْيَانُ ، [ص:487]
وَأَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ ، ثَنَا الْقَعْنَبِيُّ ، ثَنَا سُفْيَانُ ، عَنِ الزُّهْرِيِّ ، عَنْ قَبِيصَةَ بْنِ ذُؤَيْبٍ ، قَالَ: جَاءَتِ الْجَدَّةُ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: إِنَّ لِي حَقًّا إِنَّ ابْنَ ابْنٍ أَوِ ابْنَ ابْنَةٍ لِي مَاتَ ، قَالَ: مَا عَلِمْتُ لَكِ فِي كِتَابِ اللَّهِ حَقًّا وَلَا سَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ شَيْئًا وَسَأَسْأَلُ النَّاسَ ، فَسَأَلَهُمْ فَشَهِدَ الْمُغِيرَةُ بْنُ شُعْبَةَ رَضِيَ اللَّهُ عَنْهُ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْطَاهَا السُّدُسَ " قَالَ: مَنْ سَمِعَ ذَلِكَ مَعَكَ ؟ فَشَهِدَ مُحَمَّدُ بْنُ مَسْلَمَةَ ، فَأَعْطَاهَا أَبُو بَكْرٍ السُّدُسَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/486)

8060 - أَخْبَرَنَا أَبُو يَحْيَى السَّمَرْقَنْدِيُّ ، ثَنَا مُحَمَّدُ بْنُ نَصْرٍ الْإِمَامُ ، ثَنَا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ ، قَالَ: جَاءَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا رَجُلٌ فَقَالَ: رَجُلٌ تُوُفِّيَ وَتَرَكَ بِنْتَهُ وَأُخْتَهُ لِأَبِيهِ وَأُمِّهِ ، فَقَالَ: " لِابْنَتِهِ النِّصْفُ وَلَيْسَ لِأُخْتِهِ شَيْءٌ " قَالَ الرَّجُلُ: فَإِنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَضَى بِغَيْرِ ذَلِكَ ، جَعَلَ لِلِابْنَةِ النِّصْفَ وَلِلْأُخْتِ النِّصْفَ ، قَالَ ابْنُ عَبَّاسٍ: " أَنْتُمْ أَعْلَمُ أَمِ اللَّهُ ؟ " فَلَمْ أَدْرِ مَا وَجْهُ هَذَا حَتَّى لَقِيتُ ابْنَ طَاوُسٍ ، فَذَكَرْتُ لَهُ حَدِيثَ الزُّهْرِيِّ ، فَقَالَ: أَخْبَرَنِي أَبِي ، أَنَّهُ سَمِعَ ابْنَ عَبَّاسٍ ، يَقُولُ: قَالَ اللَّهُ عَزَّ وَجَلَّ: { إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ } [النساء: 176] قَالَ ابْنُ عَبَّاسٍ: " فَقُلْتُمْ أَنْتُمْ لَهَا النِّصْفُ وَإِنْ كَانَ لَهُ وَلَدٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/487)

8061 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ الْهِلَالِيُّ ، أَنْبَأَ أَبُو مَعْمَرٍ ، ثَنَا وُهَيْبٌ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ مَعْقِلِ بْنِ يَسَارٍ ، قَالَ: قَالَ عُمَرُ: مَنْ عِنْدَهُ فِي الْجَدِّ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قُلْتُ: عِنْدِي ، قَالَ: مَا عِنْدَكَ ؟ قُلْتُ: " أَعْطَاهُ السُّدُسَ " قَالَ: " مَعَ مَنْ ؟ " قُلْتُ: لَا أَدْرِي ، قَالَ: " لَا دَرَيْتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/487)

8062 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ ، ثَنَا أَبُو مَعْمَرٍ ، ثَنَا وُهَيْبٌ ، عَنْ أَيُّوبَ ، عَنْ [ص:488] عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا " أَنَّ أَبَا بَكْرٍ ، رَضِيَ اللَّهُ عَنْهُ جَعَلَهُ أَبًا " يَعْنِي الْجَدَّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/487)

8063 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أَبِيهِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لَمَّا اسْتَشَارَهُمْ فِي مِيرَاثِ الْجَدِّ وَالْإِخْوَةِ قَالَ زَيْدٌ: " وَكَانَ رَأْيِي أَنَّ الْإِخْوَةَ أَوْلَى بِالْمِيرَاثِ مِنَ الْجَدِّ ، وَكَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ يَرَى يَوْمَئِذٍ أَنَّ الْجَدَّ أَوْلَى بِمِيرَاثِ ابْنِ أَبِيهِ مِنْ إِخْوَتِهِ " قَالَ زَيْدٌ: " فَحَاوَرْتُ أَنَا عُمَرَ فَضَرَبْتُ لِعُمَرَ فِي ذَلِكَ مَثَلًا وَضَرَبَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ لِعُمَرَ مَثَلًا يَوْمَئِذٍ السَّيْلَ يَضْرِبَانِهِ وَيَصْرِفَانِهِ عَلَى نَحْوِ تَصْرِيفِ زَيْدٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/488)

8064 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ عُقْبَةَ ، عَنْ عَمِّهِ مُوسَى بْنِ عُقْبَةَ ، قَالَ: ثَنَا عُرْوَةُ بْنُ الزُّبَيْرِ ، أَنَّ مَرْوَانَ بْنَ الْحَكَمِ ، حَدَّثَهُ أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ حِينَ طُعِنَ قَالَ: إِنِّي رَأَيْتُ فِي الْجَدِّ رَأَيًا فَإِنْ رَأَيْتُمْ أَنْ تَتَّبِعُوهُ ، فَقَالَ عُثْمَانُ: " إِنْ نَتَّبِعْ رَأْيَكَ فَهُوَ رَشَدٌ وَإِنْ نَتَّبِعْ رَأْيَ الشَّيْخِ قَبْلَكَ فَنِعْمَ ذُو الرَّأْيِ كَانَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/488)

8065 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا أَبُو كَامِلٍ الْجَحْدَرِيُّ ، ثَنَا الْفَضْلُ بْنُ سُلَيْمَانَ ، ثَنَا مُوسَى بْنُ عُقْبَةَ ، عَنْ إِسْحَاقَ بْنِ يَحْيَى بْنِ الْوَلِيدِ بْنِ عُبَادَةَ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: " إِنَّ مِنْ قَضَاءِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْجَدَّتَيْنِ مِنَ الْمِيرَاثِ السُّدُسَ بَيْنَهُمَا بِالسَّوِيَّةِ " [ص:489]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/488)

8066 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ الْمَدِينِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثَنَا أَبِي ، عَنِ ابْنِ إِسْحَاقَ ، قَالَ: ثَنَا مُحَمَّدُ بْنُ مُسْلِمِ بْنِ عَبْدِ اللَّهِ بْنِ شِهَابٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ: " أَوَّلُ مَنْ أَعَالَ الْفَرَائِضَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ ، وَايْمُ اللَّهِ لَوْ قَدَّمَ مَنْ قَدَّمَ اللَّهُ وَأَخَّرَ مَنْ أَخَّرَ اللَّهُ مَا عَالَتْ فَرِيضَةٌ " فَقِيلَ لَهُ: وَأَيُّهَا قَدَّمَ اللَّهُ وَأَيُّهَا أَخَّرَ ؟ فَقَالَ: " كُلُّ فَرِيضَةٍ لَمْ يُهْبِطْهَا اللَّهُ عَزَّ وَجَلَّ عَنْ فَرِيضَةٍ إِلَّا إِلَى فَرِيضَةٍ ، فَهَذَا مَا قَدَّمَ اللَّهُ عَزَّ وَجَلَّ ، وَكُلُّ فَرِيضَةٍ إِذَا زَالَتْ عَنْ فَرْضِهَا لَمْ يَكُنْ لَهَا إِلَّا مَا بَقِيَ فَتِلْكَ الَّتِي أَخَّرَ اللَّهُ عَزَّ وَجَلَّ كَالزَّوْجِ وَالزَّوْجَةِ وَالْأُمِّ ، وَالَّذِي أَخَّرَ كَالْأَخَوَاتِ وَالْبَنَاتِ فَإِذَا اجْتَمَعَ مَنْ قَدَّمَ اللَّهُ عَزَّ وَجَلَّ وَمَنْ أَخَّرَ بُدِئَ بِمَنْ قَدَّمَ فَأُعْطِيَ حَقَّهُ كَامِلًا فَإِنْ بَقِيَ شَيْءٌ كَانَ لِمَنْ أَخَّرَ ، وَإِنْ لَمْ يَبْقَ شَيْءٌ فَلَا شَيْءَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/489)

8067 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو عُتْبَةَ أَحْمَدُ بْنُ الْفَرَجِ ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ ، حَدَّثَنِي أَبُو سَلَمَةَ الْحِمْصِيُّ سُلَيْمَانُ بْنُ سُلَيْمٍ ، عَنْ عُمَرَ بْنِ رُوبَةَ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ اللَّهِ الْبَصْرِيِّ ، عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ ، رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " تَحُوزُ الْمَرْأَةُ ثَلَاثَةَ مَوَارِيثَ: عَتِيقِهَا وَلَقِيطِهَا وَالْوَلَدِ الَّذِي لَاعَنَتْ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(4/489)

8068 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ (إِسْحَاقُ) بْنُ يَعْقُوبَ الْحَافِظُ ، وَأَبُو يَحْيَى السَّمَرْقَنْدِيُّ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ نَصْرٍ الْإِمَامُ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ عُمَرَ بْنِ عَامِرٍ ، عَنْ حَمَّادٍ ، عَنْ إِبْرَاهِيمَ ، عَنِ ابْنِ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ فِي مِيرَاثِ ابْنِ الْمُلَاعَنَةِ : " مِيرَاثُهُ كُلُّهُ لِأُمِّهِ "
" هَذَا حَدِيثٌ رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ وَهُوَ مُرْسَلٌ وَلَهُ شَاهِدٌ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 12438 (ج10/ص142) - ، والصواب أنه : "محمد بن يعقوب الشيباني" وترجمته في "تاريخ الإسلام" (7 /810) .

(4/489)

8069 - أَخْبَرَنَا أَبُو يَحْيَى ، وَحْدَهُ ، ثَنَا مُحَمَّدُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ رَجُلٍ مِنْ أَهْلِ الشَّامِ ، أَنَّ رَسُولَ اللَّهِ [ص:490] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي وَلَدِ الْمُلَاعَنَةِ: " عَصَبَتُهُ أُمُّهُ "

(4/489)

8070 - وَأَنْبَأَ أَبُو يَحْيَى ، ثَنَا مُحَمَّدُ بْنُ نَصْرٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا يَحْيَى بْنُ أَبِي بُكَيْرٍ ، عَنْ إِبْرَاهِيمَ بْنِ طَهْمَانَ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " اخْتُصِمَ إِلَى عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فِي وَلَدِ الْمُلَاعَنَةِ فَأَعْطَى مِيرَاثَهُ أُمَّهُ وَجَعَلَهَا عَصَبَتَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَمُحَمَّدُ بْنُ إِسْحَاقَ هَذَا هُوَ الصَّغَانِيُّ بِلَا شَكٍّ فِيهِ "

(4/490)

8071 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ عَوْدًا عَلَى بَدْءٍ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا الشَّافِعِيُّ ، أَنْبَأَ مُحَمَّدُ بْنُ الْحَسَنِ ، عَنْ أَبِي يُوسُفَ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْوَلَاءُ لُحْمَةٌ كَلُحْمَةِ النَّسَبِ لَا تُبَاعُ وَلَا تُوهَبُ " هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ

(4/490)

8072 - وَقَدْ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ مِهْرَانَ ، ثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ الطَّائِفِيُّ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الْوَلَاءُ لُحْمَةٌ مِنَ النَّسَبِ لَا تُبَاعُ وَلَا تُوهَبُ "

(4/490)

8073 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى ، الْعَدْلُ قَالَا: ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عَمْرُو بْنُ حُصَيْنٍ الْعُقَيْلِيُّ ، ثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، ثَنَا سَالِمُ بْنُ أَبِي الذَّيَّالِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا مُسَاعَاةَ فِي الْإِسْلَامِ مَنْ سَاعَى فِي الْجَاهِلِيَّةِ فَقَدْ أَلْحَقَهُ بِعَصَبَتِهِ ، وَمَنِ ادَّعَى وَلَدًا مِنْ غَيْرِ رِشْدَةٍ لَمْ يَرِثْ وَلَمْ يُورَثْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَشَاهِدُهُ "

(4/490)

8074 - مَا أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا مُحَمَّدُ بْنُ بَكَّارِ بْنِ [ص:491] بِلَالٍ ، ثَنَا مُحَمَّدُ بْنُ رَاشِدٍ ، عَنْ سُلَيْمَانَ بْنِ مُوسَى ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنِ ادَّعَى وَلَدًا مِنْ أَمَةٍ لَا يَمْلِكُهَا أَوْ مِنْ حُرَّةٍ عَاهَرَ بِهَا فَإِنَّهُ لَا يَلْحَقُ بِهِ وَلَا يَرِثُ وَهُوَ وَلَدُ زِنًا لِأَهْلِ أُمِّهِ مَنْ كَانُوا "

(4/490)

8075 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَا: ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، ثَنَا أَبُو إِسْحَاقَ ، عَنِ الْحَارِثِ ، عَنْ عَلِيٍّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ أَعْيَانَ بَنِي الْأُمِّ يَتَوَارَثُونَ دُونَ بَنِي الْعَلَّاتِ "

(4/491)

8076 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، ثَنَا زَكَرِيَّا بْنُ عَدِيٍّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: جَاءَتِ امْرَأَةُ سَعْدِ بْنِ الرَّبِيعِ ، فَقَالَتْ: يَا رَسُولَ اللَّهِ هَاتَانِ ابْنَتَا سَعْدِ بْنِ الرَّبِيعِ قُتِلَ أَبُوهُمَا مَعَكَ يَوْمَ أُحُدٍ شَهِيدًا وَإِنَّ عَمَّهُمَا أَخَذَ مَالَهُمَا فَلَمْ يَدَعْ لَهُمَا مَالًا ، فَقَالَ: " يَقْضِي اللَّهُ فِي ذَلِكَ " قَالَ: فَنَزَلَتْ آيَةُ الْمِيرَاثِ فَأَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عَمِّهِمَا فَقَالَ: " أَعْطِ ابْنَتَيْ سَعْدٍ الثُّلُثَيْنِ وَأُمَّهُمَا الثُّمُنَ وَمَا بَقِيَ فَهُوَ لَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/491)

8077 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ بْنِ أَيُّوبَ الْإِمَامُ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا زَكَرِيَّا بْنُ يَحْيَى ، ثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ دِينَارٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَقْبَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى حِمَارٍ فَلَقِيَهُ رَجُلٌ ، فَقَالَ: يَا رَسُولَ اللَّهِ رَجُلٌ تَرَكَ عَمَّتَهُ وَخَالَتَهُ لَا وَارِثَ لَهُ غَيْرُهُمَا ، قَالَ: فَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ ، فَقَالَ: " اللَّهُمَّ رَجُلٌ تَرَكَ عَمَّتَهُ وَخَالَتَهُ لَا وَارِثَ لَهُ غَيْرُهُمَا " ثُمَّ قَالَ: " أَيْنَ السَّائِلُ ؟ " قَالَ: هَا أَنَا ذَا ، قَالَ: " لَا مِيرَاثَ لَهُمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ فَإِنَّ عَبْدَ اللَّهِ بْنَ جَعْفَرٍ الْمَدِينِيَّ وَإِنْ شَهِدَ عَلَيْهِ ابْنُهُ عَلِيٌّ بِسُوءِ الْحِفْظِ فَلَيْسَ مِمَّنْ يُتْرَكُ حَدِيثُهُ وَلَهُ شَاهِدٌ: "

(4/491)

8078 - كَمَا حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ هَارُونَ الْعُودِيُّ ، ثَنَا سُلَيْمَانُ [ص:492] بْنُ دَاوُدَ الشَّاذَكُونِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ ، ثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ شَرِيكِ بْنِ أَبِي نَمِرٍ ، أَنَّ الْحَارِثَ بْنَ عَبْدِ اللَّهِ ، أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ مِيرَاثِ الْعَمَّةِ وَالْخَالَةِ فَسَكَتَ فَنَزَلَ عَلَيْهِ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقَالَ: " حَدَّثَنِي جِبْرِيلُ أَنَّ لَا مِيرَاثَ لَهُمَا "

(4/491)

8079 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ مُوسَى بْنِ إِسْحَاقَ التَّمِيمِيُّ ، ثَنَا أَبُو نُعَيْمٍ ضِرَارُ بْنُ صُرَدَ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ مُحَمَّدٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَكِبَ إِلَى قُبَاءَ وَعَلَى الْحِمَارِ إِكَافٌ ، فَقَالَ: " أَسْتَخِيرُ اللَّهَ تَعَالَى فِي مِيرَاثِ الْعَمَّةِ وَالْخَالَةِ " فَأَوْحَى اللَّهُ تَعَالَى إِلَيْهِ أَنَّ لَا مِيرَاثَ لَهُمَا
" فَقَدْ صَحَّ حَدِيثُ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ بِهَذِهِ الشَّوَاهِدِ وَلَمْ يُخَرِّجَاهُ "

(4/492)

8080 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو عُبَيْدٍ ، حَدَّثَنِي سَعِيدُ بْنُ عُفَيْرٍ ، حَدَّثَنِي عُلْوَانُ بْنُ دَاوُدَ ، عَنْ صَالِحِ بْنِ كَيْسَانَ ، عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أَبِيهِ ، قَالَ: دَخَلْتُ عَلَى أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ فِي مَرَضِهِ الَّذِي مَاتَ فِيهِ أَعُودُهُ فَسَمِعْتُهُ يَقُولُ: " وَدِدْتُ أَنِّي سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ مِيرَاثِ الْعَمَّةِ وَالْخَالَةِ فَإِنَّ فِي نَفْسِي مِنْهَا حَاجَةً "

(4/492)

8081 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي ابْنُ أَبِي الزِّنَادِ ، عَنْ أَبِيهِ ، عَنْ خَارِجَةِ بْنِ زَيْدِ بْنِ ثَابِتٍ ، عَنْ أَبِيهِ ، قَالَ: " لَا تَرِثُ الْعَمَّةُ أُخْتُ الْأَبِ لِلْأَبِ وَالْأُمِّ وَلَا الْخَالَةُ وَلَا مَنْ هُوَ أَبْعَدُ نَسَبًا مِنَ الْمُتَوَفَّى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/492)

8082 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثَنَا الْحَسَنُ بْنُ عَفَّانَ ، ثَنَا يَحْيَى بْنُ آدَمَ ، ثَنَا الْحَسَنُ بْنُ صَالِحٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ: " هَيْهَاتَ هَيْهَاتَ أَيْنَ ابْنُ مَسْعُودٍ إِنَّمَا كَانَ الْمُهَاجِرُونَ يَتَوَارَثُونَ دُونَ الْأَعْرَابِ " فَنَزَلَتْ { وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ } [الأحزاب: 6] [ص:493]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/492)

8083 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا الشَّيْخُ الشَّهِيدُ الْإِمَامُ ابْنُ الْإِمَامِ أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ بُدَيْلِ بْنِ مَيْسَرَةَ ، عَنْ عَلِيِّ بْنِ أَبِي طَلْحَةَ ، عَنْ رَاشِدِ بْنِ سَعْدٍ ، عَنْ أَبِي عَامِرٍ الْهَوْزَنِيِّ ، عَنِ الْمِقْدَامِ الْكِنْدِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا مَوْلَى مَنْ لَا مَوْلَى لَهُ أَرِثُ مَالَهُ وَأَفُكُّ عَانِيَهُ ، وَالْخَالُ وَارِثُ مَنْ لَا وَارِثَ لَهُ يَرِثُ مَالَهُ وَيَفُكُّ عَانِيَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/493)

8084 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا يَحْيَى بْنُ آدَمَ ، ثَنَا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ هَانِئٍ ، وَعَنْ هُبَيْرَةَ بْنِ يَرِيمَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " دَعُوا الْجَارِيَةَ مَعَ خَالَتِهَا فَإِنَّ الْخَالَةَ أُمٌّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/493)

8085 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الشَّيْبَانِيُّ ، وَأَبُو يَحْيَى السَّمَرْقَنْدِيُّ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ نَصْرٍ الْإِمَامُ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مَخْلَدُ بْنُ زَيْدٍ الْجَزَرِيُّ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَمْرِو بْنِ مُسْلِمٍ ، عَنْ طَاوُسٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " اللَّهُ وَرَسُولُهُ مَوْلَى مَنْ لَا مَوْلَى لَهُ وَالْخَالُ وَارِثُ مَنْ لَا وَارِثَ لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/493)

8086 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَخْبَرَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا مُحَمَّدُ بْنُ صَدَقَةَ الْفَدَكِيُّ ، ثَنَا ابْنُ أَبِي الزِّنَادِ ، عَنْ هِشَامِ بْنِ عُرْوَةَ ، عَنْ أَبِيهِ ، قَالَ: قَالَ الزُّبَيْرُ بْنُ الْعَوَّامِ رَضِيَ اللَّهُ عَنْهُ: فِينَا نَزَلَتْ هَذِهِ الْآيَةُ: { وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي [ص:494] كِتَابِ اللَّهِ } [الأحزاب: 6] قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ آخَى بَيْنَ رَجُلٍ مِنَ الْمُهَاجِرِينَ وَرَجُلٍ مِنَ الْأَنْصَارِ فَلَمْ نَشُكَّ أَنَّا نَتَوَارَثُ لَوْ هَلَكَ كَعْبٌ وَلَيْسَ لَهُ مَنْ يَرِثُهُ ، فَظَنَنْتُ أَنِّي أَرِثُهُ وَلَوْ هَلَكْتُ كَذَلِكَ يَرِثُنِي " حَتَّى نَزَلَتْ هَذِهِ الْآيَةُ { وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ } [الأحزاب: 6]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/493)

8087 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، عَنْ شُعْبَةَ ، عَنْ عَمْرِو بْنِ أَبِي حَكِيمٍ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ يَحْيَى بْنِ يَعْمُرَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ مُعَاذِ بْنِ جَبَلٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّهُ أُتِيَ فِي مِيرَاثِ يَهُودِيٍّ وَلَهُ وَارِثٌ مُسْلِمٌ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْإِسْلَامُ يَزِيدُ وَلَا يَنْقُصُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/494)

8088 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُحَمَّدُ بْنُ عَمْرٍو ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَرِثُ الْمُسْلِمُ النَّصْرَانِيَّ إِلَّا أَنْ يَكُونَ عَبْدَهُ أَوْ أَمَتَهُ "
" مُحَمَّدُ بْنُ عَمْرٍو هَذَا هُوَ الْيَافِعِيُّ مِنْ أَهْلِ مِصْرَ صَدُوقُ الْحَدِيثِ صَحِيحٌ فَإِنَّ الْأَصْلَ فِيهِ حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ الَّذِي : "

(4/494)

8089 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَخْبَرَنِي ابْنُ وَهْبٍ ، أَخْبَرَنِي الْخَلِيلُ بْنُ مُرَّةَ ، عَنْ قَتَادَةَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَرِثُ الْمُسْلِمُ الْكَافِرَ وَلَا الْكَافِرُ الْمُسْلِمَ "

(4/494)

8090 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، وَأَبُو يَحْيَى أَحْمَدُ بْنُ مُحَمَّدٍ السَّمَرْقَنْدِيُّ قَالَا: ثَنَا مُحَمَّدُ بْنُ نَصْرٍ الْإِمَامُ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، عَنْ جَعْفَرِ بْنِ [ص:495] مُحَمَّدٍ ، عَنْ أَبِيهِ ، " أَنَّ أُمَّ كُلْثُومٍ بِنْتَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمَا تُوُفِّيَتْ هِيَ وَابْنُهَا زَيْدُ بْنُ عُمَرَ بْنِ الْخَطَّابِ فِي يَوْمٍ فَلَمْ يُدْرَ أَيُّهُمَا مَاتَ قَبْلُ فَلَمْ تَرِثْهُ وَلَمْ يَرِثْهَا ، وَإِنَّ أَهْلَ صِفِّينَ لَمْ يَتَوَارَثُوا ، وَإِنَّ أَهْلَ الْحَرَّةِ لَمْ يَتَوَارَثُوا "
" هَذَا حَدِيثٌ إِسْنَادُهُ صَحِيحٌ وَفِيهِ فَوَائِدُ مِنْهَا أَنَّ أُمَّ كُلْثُومٍ وَلَدَتْ لِعُمَرَ ابْنًا فَأَمَّا الْفَائِدَةُ الْأُخْرَى فَلَهُ شَاهِدٌ : "

(4/494)

8091 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ ، وَأَبُو يَحْيَى ، قَالَا: ثَنَا مُحَمَّدُ بْنُ نَصْرٍ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ خَارِجَةُ بْنُ مُصْعَبٍ ، عَنْ ثَوْرٍ ، عَنْ سُلَيْمَانَ بْنِ مُوسَى ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ " كَانَ لَا يُوَرِّثُ الْمَيِّتَ مِنَ الْمَيِّتِ إِذَا لَمْ يُعْرَفْ أَيُّهُمَا مَاتَ قَبْلَ صَاحِبِهِ "

(4/495)

8092 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، بِمَرْوَ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى بْنِ حَاتِمٍ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، عَنْ يَزِيدَ النَّحْوِيِّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا { وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ } [النساء: 33] قَالَ: " كَانَ الرَّجُلُ يُحَالِفُ الرَّجُلَ لَيْسَ بَيْنَهُمَا نَسَبٌ لِيَرِثَ أَحَدُهُمَا الْآخَرَ " فَنَسَخَ اللَّهُ ذَلِكَ بِالْأَنْفَالِ: { وَأُولُو الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ } [الأحزاب: 6]

(4/495)

8093 - أَخْبَرَنَا أَبُو يَحْيَى السَّمَرْقَنْدِيُّ ، ثَنَا مُحَمَّدُ بْنُ نَصْرٍ الْإِمَامُ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مُعَاذُ بْنُ هِشَامٍ ، عَنْ أَبِيهِ ، عَنْ قَتَادَةَ ، قَالَ: ثَنَا أَبُو حَسَّانَ ، عَنِ الْأَسْوَدِ بْنِ هِلَالٍ ، أَنَّهُ سَمِعَ مُعَاذَ بْنَ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ وَهُوَ عَلَى الْمِنْبَرِ: " وُرِّثَ مَالُ رَجُلٍ تَرَكَ ابْنَتَهُ وَأُخْتَهُ فَجُعِلَ لِابْنَتِهِ النِّصْفُ وَلِأُخْتِهِ النِّصْفُ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيٌّ بَيْنَ أَظْهُرِهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/495)

8094 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ الْخَيَّاطُ ، بِقَنْطَرَةِ بَرَدَانَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، أَخْبَرَنِي عَمْرُو بْنُ دِينَارٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ [ص:496] رَجُلًا مَاتَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْتَمِسُوا لَهُ وَارِثًا " فَلَمْ يُوجَدْ إِلَّا مَوْلًى لَهُ هُوَ الَّذِي أَعْتَقَهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَعْطُوهُ إِيَّاهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ " إِلَّا أَنَّ حَمَّادَ بْنَ سَلَمَةَ ، وَسُفْيَانَ بْنَ عُيَيْنَةَ رَوَيَاهُ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ عَوْسَجَةَ ، مَوْلَى ابْنِ عَبَّاسٍ ، عَنِ ابْنِ عَبَّاسٍ
أَمَّا حَدِيثُ حَمَّادٍ :

8095 - فَأَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ سَلَمَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ
وَأَمَّا حَدِيثُ ابْنِ عُيَيْنَةَ :

(4/495)

8096 - فَحَدَّثْنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، قَالَ: أَخْبَرَنِي عَوْسَجَةُ ، مَوْلَى ابْنِ عَبَّاسٍ ، قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: " مَاتَ رَجُلٌ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَتْرُكْ وَارِثًا وَلَا قَرَابَةً إِلَّا عَبْدًا أَعْتَقَهُ فَأَعْطَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمِيرَاثَ "

(4/496)

8097 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقُطَيْعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ إِبْرَاهِيمَ بْنِ طَهْمَانَ ، عَنْ سِمَاكٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: اخْتَصَمُوا إِلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فِي وَلَدِ الْمُلَاعَنَةِ ، فَجَاءَ عَصَبَةُ أَبِيهِ يَطْلُبُونَ مِيرَاثَهُ فَقَالَ: " إِنَّ أَبَاهُ قَدْ كَانَ تَبَرَّأَ مِنْهُ " فَأَعْطَى أُمَّهُ الْمِيرَاثَ وَجَعَلَهَا عَصَبَةً وَلَمْ يُعْطِهِمْ شَيْئًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَإِنْ كَانَ مَوْقُوفًا عَلَى حُكْمِ أَمِيرِ الْمُؤْمِنِينَ فَإِنَّهُ غَرِيبٌ مِنْ فَتَاوَاهُ وَأَحْكَامِهِ "

(4/496)

8098 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَطَاءٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَتِ النَّبِيَّ صَلَّى اللَّهُ [ص:497] عَلَيْهِ وَسَلَّمَ امْرَأَةٌ فَقَالَتْ: إِنِّي تَصَدَّقْتُ عَلَى أُمِّي بِصَدَقَةٍ فَمَاتَتْ فَرَجَعَتِ الصَّدَقَةُ إِلَيَّ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَجَبَ أَجْرُكِ وَرَجَعَ إِلَيْكِ صَدَقَتُكِ "
رَوَاهُ سُفْيَانُ الثَّوْرِيُّ ، (وَغَيْرُهُ) ، عَنْ عَبْدِ اللَّهِ بْنِ عَطَاءٍ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ج) .
- الحديث في كتاب إتحاف المهرة برقم 2310 (ج2/ص582) .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله : " أَخْرَجَهُ مُسْلِمٌ مِنْ طَرِيقٍ أُخْرَى : عَنْ عَبْدِ اللَّهِ بْنِ عَطَاءٍ ، وَهُوَ طَرَفٌ مِنَ الْحَدِيثِ الَّذِي بَعْدَهُ ".

(4/496)

8099 - أَخْبَرْنَاهُ * [أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ] الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، ثَنَا ابْنُ أَبِي لَيْلَى ، وَالثَّوْرِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَطَاءٍ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: أَتَتِ امْرَأَةٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: إِنَّ أُمِّي تُوُفِّيَتْ وَعَلَيْهَا صَوْمُ شَهْرَيْنِ فَقَالَ: " صَوْمِي عَنْهَا " فَقَالَتْ: إِنَّ عَلَيْهَا حَجَّةً ، قَالَ: " فَحُجِّي عَنْهَا " قَالَتْ: فَإِنِّي تَصَدَّقْتُ عَلَيْهَا بِجَارِيَةٍ ، فَقَالَ: " قَدْ آجَرَكِ اللَّهُ وَرَدَّهَا عَلَيْكِ الْمِيرَاثُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "حَدَّثَنَاهُ" ، كما جاء في النسختين (أ) و (ج) .
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 2311 (ج2/ص582) - أثبتت كنيته .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله : " أَخْرَجَهُ مُسْلِمٌ" .

(4/497)

8100 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَبْدِ رَبِّهِ ، وَهُوَ الَّذِي أُرِيَ النِّدَاءَ أَنَّهُ " تَصَدَّقَ عَلَى أَبَوَيْهِ ثُمَّ تُوُفِّيَا فَرَدَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْهِ مِيرَاثًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ كَانَ أَبُو بَكْرِ بْنُ عَمْرِو بْنِ حَزْمٍ سَمِعَهُ مِنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ وَلَمْ يُخَرِّجَاهُ "

(4/497)

8101 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ مُحَمَّدٍ ، وَعَبْدِ اللَّهِ ، ابْنِي أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أَبِي بَكْرِ بْنِ حَزْمٍ ، أَنَّ عَبْدَ اللَّهِ بْنَ زَيْدِ بْنِ عَبْدِ رَبِّهِ جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، إِنَّ حَائِطِي هَذَا صَدَقَةٌ وَهُوَ لِلَّهِ وَلِرَسُولِهِ ، فَجَاءَ أَبَوَاهُ فَقَالَا: يَا رَسُولَ اللَّهِ كَانَ قِوَامُ عَيْشِنَا ، " فَرَدَّهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْهِمَا ، ثُمَّ مَاتَا فَوَرِثَهُ ابْنُهُمَا بَعْدَهُمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ كَذَلِكَ
وَأَصَحُّ مَا رُوِيَ فِي طُرُقِ هَذَا الْحَدِيثِ "

(4/497)

8102 - مَا حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ الْمَجِيدِ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ ، عَنْ بَشِيرِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زَيْدٍ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ زَيْدٍ ، أَنَّهُ تَصَدَّقَ بِحَائِطٍ لَهُ فَأَتَى أَبَوَاهُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ [ص:498] وَسَلَّمَ فَقَالَا: يَا رَسُولَ اللَّهِ ، إِنَّهَا كَانَتْ قِيَمَ وُجُوهِنَا وَلَمْ يَكُنْ لَنَا شَيْءٌ غَيْرَهُ ، فَدَعَا عَبْدَ اللَّهِ فَقَالَ: " إِنَّ اللَّهَ تَعَالَى قَدْ قَبِلَ صَدَقَتَكَ وَرَدَّهَا عَلَى أَبَوَيْكَ " قَالَ بَشِيرٌ: " فَتَوَارَثْنَاهَا بَعْدَ ذَلِكَ "
" وَهَذَا الْحَدِيثُ وَإِنْ كَانَ إِسْنَادُهُ صَحِيحًا عَلَى شَرْطِ الشَّيْخَيْنِ فَإِنِّي لَا أَرَى بَشِيرَ بْنَ مُحَمَّدٍ الْأَنْصَارِيَّ سَمِعَ مِنْ جَدِّهِ عَبْدَ اللَّهِ بْنَ زَيْدٍ ، وَإِنَّمَا تَرَكَ الشَّيْخَانِ حَدِيثَ عَبْدِ اللَّهِ بْنِ زَيْدٍ فِي الْأَذَانِ وَالرُّؤْيَا الَّتِي قَصَّهَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا الْإِسْنَادِ لِتَقَدُّمِ مَوْتِ عَبْدِ اللَّهِ بْنِ زَيْدٍ ، فَقَدْ قِيلَ إِنَّهُ اسْتُشْهِدَ بِأُحُدٍ ، وَقِيلَ بَعْدَ ذَلِكَ بِيَسِيرٍ وَاللَّهُ أَعْلَمُ "

(4/497)

8103 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمُزَكِّي ، بِمَرْوَ ، ثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَايِنِيُّ ، ثَنَا شَبَابَةُ بْنُ سَوَّارٍ ، ثَنَا الْمُغِيرَةُ بْنُ مُسْلِمٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا اسْتَهَلَّ الصَّبِيُّ وَرِثَ وَصُلِّيَ عَلَيْهِ "
" لَا أَعْرِفُ أَحَدًا رَفَعَهُ عَنْ أَبِي الزُّبَيْرِ غَيْرَ الْمُغِيرَةِ وَقَدْ أَوْقَفَهُ ابْنُ جُرَيْجٍ وَغَيْرُهُ ، وَقَدْ كَتَبْنَاهُ مِنْ حَدِيثِ سُفْيَانَ الثَّوْرِيِّ ، عَنْ أَبِي الزُّبَيْرِ مَوْقُوفًا "

(4/498)

8104 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ أَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ النَّسَائِيُّ بِمِصْرَ ، وَعَبْدُ اللَّهِ بْنُ زَيْدَانَ الْبَجَلِيُّ بِالْكُوفَةِ ، قَالَا: ثَنَا عَبْدُ اللَّهِ بْنُ الْكِنْدِيِّ ، ثَنَا إِسْحَاقُ بْنُ يُوسُفَ الْأَزْرَقُ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا اسْتَهَلَّ الصَّبِيُّ وَرِثَ وَصُلِّيَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَقَدْ أَجِدُهُ مِنْ حَدِيثِ الثَّوْرِيِّ ، عَنْ أَبِي الزُّبَيْرِ مَوْقُوفًا فَكُنْتُ أَحْكُمُ بِهِ "
" آخِرُ كِتَابِ الْفَرَائِضِ "

(4/498)


كِتَابُ الْحُدُودِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

46 - كِتَابُ الْحُدُودِ

(4/499)

8105 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ الدَّقَّاقُ بِبَغْدَادَ ، ثَنَا عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ ، ثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ ، أَنْبَأَ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ مَوْهَبٍ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ ، يُحَدِّثُ ، عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: وُجِدَ فِي قَائِمِ سَيْفِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كِتَابَانِ: " إِنَّ أَشَدَّ النَّاسِ عُتُوًّا رَجُلٌ ضَرَبَ غَيْرَ ضَارِبِهِ ، وَرَجُلٌ قَتَلَ غَيْرَ قَاتِلِهِ ، وَرَجُلٌ تَوَلَّى غَيْرَ أَهْلِ نِعْمَتِهِ ، فَمَنْ فَعَلَ ذَلِكَ فَقَدْ كَفَرَ بِاللَّهِ وَرَسُولِهِ وَلَا يُقْبَلُ مِنْهُ صَرْفٌ وَلَا عَدْلٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَشَاهِدُهُ حَدِيثُ أَبِي شُرَيْحٍ الْعَدَوِيٍّ الَّذِي

(4/499)

8106 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ ، عَنْ أَبِي شُرَيْحٍ الْعَدَوِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنْ أَعْتَى النَّاسِ عَلَى اللَّهِ تَعَالَى مَنْ قَتَلَ غَيْرَ قَاتِلِهِ أَوْ طَلَبَ بِدَمٍ فِي الْجَاهِلِيَّةِ مِنْ أَهْلِ الْإِسْلَامِ ، وَمَنْ بَصُرَ عَيْنَيْهِ فِي النَّوْمِ مَا لَمْ تُبْصِرْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " إِلَّا أَنَّ يُونُسَ بْنَ يَزِيدَ ، رَوَاهُ عَنِ الزُّهْرِيِّ بِإِسْنَادٍ آخَرَ

8107 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَنْبَأَ يُونُسُ ، عَنِ الزُّهْرِيِّ ، عَنْ مُسْلِمِ بْنِ يَزِيدَ ، عَنْ أَبِي شُرَيْحٍ الْكَعْبِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا الْحَدِيثِ

(4/499)

8108 - أَخْبَرَنِي أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا أَبُو كُرَيْبٍ ، [ص:500] وَنَصَرُ بْنُ عَلِيٍّ ، قَالَا: ثَنَا أَبُو أَحْمَدَ الزُّبَيْرِيُّ ، ثَنَا سُفْيَانُ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا أَصْبَحَ إِبْلِيسُ بَثَّ جُنُودَهُ فَيَقُولُ: مَنْ أَضَلَّ الْيَوْمَ مُسْلِمًا أَلْبَسْتُهُ التَّاجَ ، فَيَجِيءُ أَحَدُهُمْ فَيَقُولُ: لَمْ أَزَلْ بِهِ حَتَّى عَقَّ وَالِدَهُ ، فَقَالَ: يُوشِكُ أَنْ يَبَرَّهُ ، وَيَجِيءُ أَحَدُهُمْ فَيَقُولُ: لَمْ أَزَلْ بِهِ حَتَّى طَلَّقَ امْرَأَتَهُ ، فَيَقُولُ: يُوشِكُ أَنْ يَتَزَوَّجَ ، وَيَجِيءُ أَحَدُهُمْ فَيَقُولُ: لَمْ أَزَلْ بِهِ حَتَّى أَشْرَكَ فَيَقُولُ: أَنْتَ أَنْتَ ، وَيَجِيءُ أَحَدُهُمْ فَيَقُولُ: لَمْ أَزَلْ بِهِ حَتَّى قَتَلَ ، فَيَقُولُ: أَنْتَ أَنْتَ وَيُلْبِسُهُ التَّاجَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/499)

8109 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، أَنَّ عُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ أَشْرَفَ يَوْمَ الدَّارِ فَقَالَ: أَنْشُدُكُمْ بِاللَّهِ تَعَالَى تَعْلَمُونَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ إِلَّا بِإِحْدَى ثَلَاثٍ: زِنًا بَعْدَ إِحْصَانٍ ، أَوِ ارْتِدَادٍ بَعْدَ إِسْلَامٍ ، أَوْ قَتْلَ نَفْسٍ بِغَيْرِ حَقٍّ يَقْتُلُ بِهِ "
" فَوَاللَّهِ مَا زَنَيْتُ فِي جَاهِلِيَّةٍ وَلَا إِسْلَامٍ وَلَا ارْتَدَدْتُ مُنْذُ بَايَعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَا قَتَلْتُ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ ، فَبِمَ تَقْتُلُونِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/500)

8110 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا أَبُو غَسَّانَ مُحَمَّدُ بْنُ يَحْيَى بْنِ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الْكِنَانِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ الدَّرَاوَرْدِيُّ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَزَالُ الْمَرْءُ فِي فُسْحَةٍ مِنْ دِينِهِ مَا لَمْ يُصِبْ دَمًا حَرَامًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ وَإِنَّمَا يُعَدُّ فِي أَفْرَادِ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيِّ ، عَنْ مُحَمَّدِ بْنِ يَحْيَى الْكِنَانِيِّ وَلَهُ إِسْنَادٌ آخَرُ صَحِيحٌ "

(4/500)

8111 - حَدَّثَنَا أَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا أَبُو النَّضْرِ ، ثَنَا إِسْحَاقُ بْنُ سَعِيدِ بْنِ عَمْرِو بْنِ سَعِيدِ بْنِ الْعَاصِ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَنْ يَزَالَ الْمَرْءُ فِي فُسْحَةٍ مِنْ دِينِهِ مَا لَمْ يُصِبْ دَمًا حَرَامًا "

(4/501)

8112 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثَنَا صَفْوَانُ بْنُ عِيسَى ، ثَنَا ثَوْرُ بْنُ يَزِيدَ ، عَنْ أَبِي عَوْنٍ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، قَالَ: سَمِعْتُ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ ، وَكَانَ قَلِيلَ الْحَدِيثِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كُلُّ ذَنْبٍ عَسَى اللَّهُ أَنْ يَغْفِرَهُ إِلَّا رَجُلٌ يَمُوتُ كَافِرًا أَوِ الرَّجُلُ يَقْتُلُ مُؤْمِنًا مُتَعَمِّدًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/501)

8113 - أَخْبَرَنِي عَبْدُ اللَّهِ * بْنُ أَحْمَدَ بْنِ الْبَلْخِيِّ ، التَّاجِرُ بِبَغْدَادَ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ أَحْمَدَ ** ، ثَنَا مُحَمَّدُ بْنُ الْمُبَارَكِ الدِّمَشْقِيُّ ، ثَنَا صَدَقَةُ ، ثَنَا خَالِدُ بْنُ دِهْقَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَبِي زَكَرِيَّا ، قَالَ: سَمِعْتُ أُمَّ الدَّرْدَاءِ ، تَقُولُ: سَمِعْتُ أَبَا الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " كُلُّ ذَنْبٍ عَسَى اللَّهُ أَنْ يَغْفِرَهُ إِلَّا رَجُلٌ يَمُوتُ مُشْرِكًا أَوْ يَقْتُلُ مُؤْمِنًا مُتَعَمِّدًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 16204 (ج12/ص617) - ، وصوابه : "عبيد الله" ، ( راجع التعليق على الحديث رقم 2049 ) .
** كذا جاء في النسختين (أ) و (ج) ، وصوابه : "محمد بن إسماعيل" ، كما في كتاب إتحاف المهرة ، وليس "محمد بن أحمد" .

(4/501)

8114 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقُطَيْعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ ، عَنْ سُفْيَانَ ، عَنْ مَنْصُورٍ ، عَنْ هِلَالِ بْنِ يِسَافٍ ، عَنْ سَلَمَةَ بْنِ قَيْسٍ الْأَشْجَعِيِّ ، قَالَ: أَلَا إِنَّمَا هُوَ أَرْبَعٌ فَمَا أَنَا الْيَوْمَ بِأَشْيَخَ مِنْ يَوْمِ سَمِعْتُهُنَّ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ فِي حَجَّةِ الْوَدَاعِ: " لَا تُشْرِكُوا بِاللَّهِ شَيْئًا ، وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ، وَلَا تَسْرِقُوا ، وَلَا تَزْنُوا " [ص:502]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/501)

8115 - أَنْبَأَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثَنَا الْحُسَيْنُ بْنُ أَبِي مَعْشَرٍ ، ثَنَا وَكِيعُ بْنُ الْجَرَّاحِ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَائِذٍ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ الْجُهَنِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَنْ لَقِيَ اللَّهَ تَعَالَى لَا يُشْرِكُ بِهِ شَيْئًا وَلَمْ يَتَنَدَّ بِدَمٍ حَرَامٍ دَخَلَ الْجَنَّةَ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ شَاءَ
وَقَدْ قِيلَ عَنْ إِسْمَاعِيلَ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ جَرِيرٍ

(4/502)

8116 - حَدَّثَنَا أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ ، حَدَّثَنَا الْقَاسِمُ بْنُ الْوَلِيدِ الْهَمْدَانِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا وَلَمْ يَتَنَدَّ بِدَمٍ حَرَامٍ دَخَلَ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ شَاءَ "
" وَقَدْ رُوِيَ فِي هَذَا الْبَابِ عَنْ عَطِيَّةَ الْعَوْفِيِّ حَدِيثٌ لَمْ أَرَ مِنْ إِخْرَاجِهِ بَدَا وَقَدْ عَلَوْتُ فِيهِ أَيْضًا "

(4/502)

8117 - أَخْبَرْنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنْبَأَ عُبَيْدُ بْنُ حَاتِمٍ الْحَافِظُ الْمَعْرُوفُ بِالْعِجْلِ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ الْبَغَوِيُّ ، ثَنَا دَاوُدُ بْنُ عَبْدِ الْحَمِيدِ - أَصْلُهُ مِنَ الْكُوفَةِ وَانْتَقَلَ إِلَى الْمَوْصِلِ - ، ثَنَا عَمْرُو بْنُ قَيْسٍ الْمُلَائِيُّ ، عَنْ عَطِيَّةَ الْعَوْفِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُتِلَ قَتِيلٌ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْمَدِينَةِ فَصَعِدَ الْمِنْبَرَ خَطِيبًا فَقَالَ: " مَا تَدْرُونَ مَنْ قَتَلَ هَذَا الْقَتِيلَ بَيْنَ أَظْهُرِكُمْ ؟ " ثَلَاثًا قَالُوا: وَاللَّهِ مَا عَلِمْنَا لَهُ قَاتِلًا ، فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَوِ اجْتَمَعَ عَلَى قَتْلِ مُؤْمِنٍ أَهْلُ السَّمَاءِ وَأَهْلُ الْأَرْضِ وَرَضُوا بِهِ لَأَدْخَلَهُمُ اللَّهُ جَمِيعًا جَهَنَّمَ ، وَالَّذِي نَفْسِي بِيَدِهِ ، لَا يُبْغِضُنَا أَهْلَ الْبَيْتِ أَحَدٌ إِلَّا أَكَبَّهُ اللَّهُ فِي النَّارِ "

(4/502)

8118 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، [ص:503] ثَنَا أَسْبَاطُ بْنُ نَصْرٍ الْهَمْدَانِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ الرَّحْمَنِ السُّدِّيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَفْتِكُ الْمُؤْمِنُ ، الْإِيمَانُ قَيْدُ الْفَتْكِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/502)

8119 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَتَّابٍ الْعَبْدِيُّ بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثَنَا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، عَنْ مَرْوَانَ بْنِ الْحَكَمِ ، قَالَ: دَخَلْتُ مَعَ مُعَاوِيَةَ ، عَلَى أُمِّ الْمُؤْمِنِينَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَتْ: يَا مُعَاوِيَةُ ، قَتَلْتَ حُجْرًا وَأَصْحَابَهُ وَفَعَلْتَ الَّذِي فَعَلْتَ أَمَا تَخْشَى أَنْ أَخْبَأَ لَكَ رَجُلًا فَيَقْتُلَكَ ؟ قَالَ: لَا إِنِّي فِي بَيْتِ أَمَانٍ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الْإِيمَانُ قَيْدُ الْفَتْكِ ، لَا يَفْتِكُ مُؤْمِنٌ "

(4/503)

8120 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ غَالِبٍ ، قَالَ: دَخَلَ عَمَّارٌ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا يَوْمَ الْجَمَلِ ، فَقَالَ: السَّلَامُ عَلَيْكِ يَا أُمَّاهُ . قَالَتْ: لَسْتُ لَكَ بِأُمٍّ . قَالَ: بَلَى إِنَّكِ أُمِّي وَإِنْ كَرِهْتِ . قَالَتْ: مَنْ ذَا الَّذِي أَسْمَعُ صَوْتَهُ مَعَكَ ؟ قَالَ: الْأَشْتَرُ . قَالَتْ: يَا أَشْتَرُ أَنْتَ الَّذِي أَرَدْتَ أَنْ تَقْتُلَ ابْنَ أُخْتِي ؟ قَالَ: لَقَدْ حَرَصْتُ عَلَى قَتْلِهِ وَحَرَصَ عَلَى قَتْلِي فَلَمْ يَقْدِرْ فَقَالَتْ: أَمَا وَاللَّهِ لَوْ قَتَلْتَهُ مَا أَفْلَحْتَ ، فَأَمَّا أَنْتَ يَا عَمَّارُ فَقَدْ عَلِمْتَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يُقْتَلُ إِلَّا أَحَدُ ثَلَاثَةٍ: رَجُلٌ قَتَلَ رَجُلًا فَقُتِلَ بِهِ ، وَرَجُلٌ زَنَى بَعْدَ مَا أُحْصِنَ ، وَرَجُلٌ ارْتَدَّ عَنِ الْإِسْلَامِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/503)

8121 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ مَهْدِيِّ بْنِ رُسْتُمَ الْأَصْبَهَانِيُّ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا قُرَّةُ بْنُ خَالِدٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، قَالَ: ثَنَا عَامِرُ بْنُ شَدَّادٍ ، قَالَ: كُنْتُ أُبْطِنُ شَيْئًا بِالْكَذَّابِ أَدْخَلَ عَلَيْهِ بِسَيْفِي فَدَخَلْتُ عَلَيْهِ ذَاتَ يَوْمٍ فَقَالَ: جِئْتَنِي وَاللَّهِ وَلَقَدْ قَامَ جِبْرِيلُ عَنْ هَذَا الْكُرْسِيِّ فَأَهْوَيْتُ إِلَى قَائِمٍ سَيْفِي فَقُلْتُ: مَا أَنْتَظِرُ أَنْ أَمْشِيَ بَيْنَ رَأْسَهِ وَجَسَدِهِ حَتَّى ذَكَرْتُ حَدِيثًا حَدَّثَنَاهُ عَمْرُو بْنُ الْحَمِقِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا اطْمَأَنَّ الرَّجُلُ إِلَى الرَّجُلِ ثُمَّ قَتَلَهُ بَعْدَمَا اطْمَأَنَّ إِلَيْهِ نُصِبَ لَهُ يَوْمَ الْقِيَامَةِ لِوَاءُ غَدْرٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/504)

8122 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو خَلِيفَةَ ، ثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ ، عَنْ عُبَيْدِ بْنِ عُمَيْرٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَحِلُّ دَمُ امْرِئٍ مِنْ أَهْلِ الْقِبْلَةِ إِلَّا بِإِحْدَى ثَلَاثٍ: قَتَلَ فَيُقْتَلَ ، وَالثَّيِّبُ الزَّانِي ، وَالْمُفَارِقُ لِلْجَمَاعَةِ " أَوْ قَالَ: " الْخَارِجُ مِنَ الْجَمَاعَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/504)

8123 - وَقَدْ أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ ، ثَنَا مُحَمَّدُ * بْنُ عِصَامٍ ، ثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ ،
وَحَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ دَاوُدَ الْعَلَوِيُّ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحَسَنِ الْحَافِظُ ، ثَنَا أَحْمَدُ بْنُ حَفْصٍ ، حَدَّثَنِي أَبِي ، ثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ ، عَنْ إِبْرَاهِيمَ ، عَنْ أَبِي يَعْمُرَ ، عَنْ مَسْرُوقٍ ، عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: " لَا يَحِلُّ دَمُ أَحَدٍ مِنْ أَهْلِ الْقِبْلَةِ إِلَّا بِإِحْدَى ثَلَاثٍ: رَجُلٌ قَتَلَ فَيُقْتَلَ بِهِ ، وَالثَّيِّبُ الزَّانِي ، وَالْمُفَارِقُ لِلْجَمَاعَةِ "

8124 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا [ص:505] أَبُو حُذَيْفَةَ ، ثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ مَنْصُورٍ ، عَنْ إِبْرَاهِيمَ ، عَنْ أَبِي مَعْمَرٍ ، عَنْ مَسْرُوقٍ ، عَنْ عَائِشَةَ ، رَضِيَ اللَّهُ عَنْهَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 22786 (ج17/ص557) - ، وصوابه : "مَحْمَشُ" ، كما في ترجمته في تاريخ الإسلام (6 / 628) .

(4/504)

8125 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ ، بِوَاسِطَ ، ثَنَا أَبُو مَنْصُورٍ الْحَارِثُ بْنُ مَنْصُورٍ ، ثَنَا إِسْرَائِيلُ ، ثَنَا عُثْمَانُ الشَّحَّامُ ، عَنْ عِكْرِمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَتْ أُمُّ وَلَدٍ لِرَجُلٍ كَانَ لَهُ مِنْهَا ابْنَانِ مِثْلُ اللُّؤْلُؤَتَيْنِ ، وَكَانَتْ تَشْتُمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَنْهَاهَا وَلَا تَنْتَهِي وَيَزْجُرُهَا وَلَا تَنْزَجِرُ ، فَلَمَّا كَانَ ذَاتَ لَيْلَةٍ ذَكَرْتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَا صَبَرَ أَنْ قَامَ إِلَى مِغْوَلٍ فَوَضَعَهَا فِي بَطْنِهَا ثُمَّ اتَّكَأَ عَلَيْهَا حَتَّى أَنْفَذَهَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَشْهَدُ أَنَّ دَمَهَا هَدَرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/505)

8126 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ الْعُطَارِدِيُّ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا الْأَعْمَشُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ أَبِي بَرْزَةَ ، قَالَ: تَغَيَّظَ أَبُو بَكْرٍ ، عَلَى رَجُلٍ فَقُلْتُ: مَنْ هُوَ يَا خَلِيفَةَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: " لَمْ ؟ " قُلْتُ: لِأَضْرِبَ عُنُقَهُ إِنْ أَمَرْتَنِي بِذَلِكَ ، قَالَ: فَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: " أَوَ كُنْتَ فَاعِلًا ؟ " قُلْتُ: نَعَمْ ، قَالَ: فَوَاللَّهِ لَأَذْهَبَ عِظَمُ كَلِمَتِي الَّتِي قُلْتُ غَضَبَهُ ، ثُمَّ قَالَ: " مَا كَانَ لِأَحَدٍ بَعْدَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/505)

8127 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْحَسَنِ النَّصْرَ آبَادِيُّ * ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ الْحِنَّائِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ ، ثَنَا أَبِي ، ثَنَا شُعْبَةُ ، عَنْ تَوْبَةَ الْعَنْبَرِيِّ ، قَالَ: سَمِعْتُ أَبَا السَّوَّارِ عَبْدَ اللَّهِ بْنَ قُدَامَةَ بْنِ عَنَزَةَ الْقَاضِي ، يُحَدِّثُ عَنْ أَبِي بَرْزَةَ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَغْلَظَ رَجُلٌ لِأَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ فَقُلْتُ: يَا خَلِيفَةَ رَسُولِ اللَّهِ أَلَا أَقْتُلُهُ ؟ فَقَالَ: " لَيْسَ هَذَا إِلَّا لِمَنْ شَتَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
__________
حاشية الشقيري :
* صوابه : "النَّصْرَابَاذِيُّ" ، كما جاء في النسخة (أ) ، وكما في "الأنساب للسمعاني" (5 /492) ، و"معجم البلدان" (5 /287) ، وكما سبق اسمه في الحديث رقم 5137 .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 9323 (ج8/ص251) - .

(4/505)

8128 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ عَمْرٍو ، مَوْلَى الْمُطَّلِبِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ "

(4/506)

- قَالَ سُلَيْمَانُ بْنُ بِلَالٍ: سَمِعْتُ يَحْيَى بْنَ سَعِيدٍ ، وَرَبِيعَةَ ، يَقُولَانِ: " مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ فَعَلَيْهِ الرَّجْمُ أُحْصِنُ أَوْ لَمْ يُحْصِنْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدٌ : "

(4/506)

8129 - حَدَّثَنَا أَحْمَدُ بْنُ سَهْلٍ ، الْفَقِيهُ بِبُخَارَى ، أَنْبَأَ أَبُو عِصْمَةَ سَهْلُ بْنُ الْمُتَوَكِّلِ ، ثَنَا الْقَعْنَبِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ الْعُمَرِيُّ ، عَنْ سُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ فَارْجُمُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ "

(4/506)

8130 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْمُخَرِّمِيُّ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ وَجَدْتُمُوهُ يَعْمَلُ عَمَلَ قَوْمِ لُوطٍ فَاقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ ، وَمَنْ وَجَدْتُمُوهُ يَأْتِي بَهِيمَةً فَاقْتُلُوهُ وَاقْتُلُوا الْبَهِيمَةَ مَعَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَلِلزِّيَادَةِ فِي ذِكْرِ الْبَهِيمَةِ شَاهِدٌ "

(4/506)

8131 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَخْبَرَنِي عَبَّادُ بْنُ مَنْصُورٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا ذَكَرَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ فِي الَّذِي يَأْتِي الْبَهِيمَةَ: " اقْتُلُوا الْفَاعِلَ وَالْمَفْعُولَ بِهِ "

(4/506)

8132 - فَحَدَّثَنَا أَبُو الْوَلِيدِ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى ، ثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ عَاصِمٍ ، عَنْ أَبِي رَزِينٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " مَنْ أَتَى بَهِيمَةً فَلَيْسَ عَلَيْهِ حَدٌّ "

(4/506)

8133 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا أَبُو الْمُثَنَّى الْعَنْبَرِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، ثَنَا زُهَيْرٌ ، عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَعَنَ اللَّهُ مَنْ ذَبَحَ لِغَيْرِ اللَّهِ ، لَعَنَ اللَّهُ مَنْ غَيَّرَ تُخُومَ الْأَرْضِ ، لَعَنَ اللَّهُ مَنْ كَمَّهَ الْأَعْمَى عَنِ السَّبِيلِ ، لَعَنَ اللَّهُ مَنْ سَبَّ وَالِدَيْهِ ، لَعَنَ اللَّهُ مَنْ تَوَلَّى غَيْرَ مَوَالِيهِ ، لَعَنَ اللَّهُ مَنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ "

8134 - قَالَ: وَحَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، ثَنَا عَمْرُو بْنُ أَبِي عَمْرٍو ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَزَادَ فِيهِ: " لَعَنَ اللَّهُ مَنْ وَقَعَ عَلَى بَهِيمَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/507)

8135 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو عُتْبَةَ أَحْمَدُ بْنُ الْفَرَجِ ، ثَنَا ابْنُ أَبِي فُدَيْكٍ ، ثَنَا هَارُونُ التَّيْمِيُّ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَعَنَ اللَّهُ سَبْعَةً مِنْ خَلْقِهِ " فَرَدَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى كُلِّ وَاحِدٍ ثَلَاثَ مَرَّاتٍ ثُمَّ قَالَ: " مَلْعُونٌ مَلْعُونٌ مَلْعُونٌ مِنْ عَمِلَ عَمَلَ قَوْمِ لُوطٍ ، مَلْعُونٌ مَنْ جَمَعَ بَيْنَ الْمَرْأَةِ وَابْنَتِهَا ، مَلْعُونٌ مَنْ سَبَّ شَيْئًا مِنْ وَالِدَيْهِ ، مَلْعُونٌ مَنْ أَتَى شَيْئًا مِنَ الْبَهَائِمِ ، مَلْعُونٌ مَنْ غَيَّرَ حُدُودَ الْأَرْضِ ، مَلْعُونٌ مَنْ ذَبَحَ لِغَيْرِ اللَّهِ ، مَلْعُونٌ مَنْ تَوَلَّى غَيْرَ مَوَالِيهِ "

(4/507)

8136 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، الْعَدْلُ ، ثَنَا عُبَيْدُ بْنُ شَرِيكٍ ، ثَنَا ابْنُ أَبِي مَرْيَمَ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي حَبِيبَةَ ، حَدَّثَنِي دَاوُدُ بْنُ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ وَقَعَ عَلَى ذَاتِ مَحْرَمٍ فَاقْتُلُوهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/507)

8137 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا أَسْبَاطُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ ، ثَنَا مُطَرِّفُ بْنُ طَرِيفٍ الْحَارِثِيُّ ، ثَنَا أَبُو الْجَهْمِ ، عَنِ الْبَرَاءِ [ص:508] بْنِ عَازِبٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " إِنِّي لَأَطُوفُ عَلَى إِبِلٍ لِي ضَلَّتْ فَأَنَا أَجُولُ فِي أَبْيَاتٍ فَإِذَا أَنَا بِرَاكِبٍ وَفَوَارِسَ فَجَعَلَ أَهْلُ الْمَاءِ يَلُوذُونَ بِمَنْزِلِي وَأَطَافُوا بِفِنَائِي وَاسْتَخْرَجُوا مِنْهُ رَجُلًا فَمَا كَلَّمُوهُ حَتَّى ضَرَبُوا عُنُقَهُ ، فَلَمَّا ذَهَبُوا سَأَلْتُ عَنْهُ فَقَالُوا: عَرَّسَ بِامْرَأَةِ أَبِيهِ "
[" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " وَشَاهِدُهُ حَدِيثُ يَزِيدَ بْنِ الْبَرَاءِ بْنِ عَازِبٍ الَّذِي]
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج)

(4/507)

8138 - [حَدَّثَنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثنا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الرَّقِّيُّ ، ثنا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ] زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ يَزِيدَ بْنِ الْبَرَاءِ ، عَنْ أَبِيهِ ، قَالَ: لَقِيتُ عَمِّي ، وَمَعَهُ الرَّايَةُ فَقُلْتُ لَهُ: أَيْنَ تُرِيدُ ؟ قَالَ: " بَعَثَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى رَجُلٍ نَكَحَ امْرَأَةَ أَبِيهِ ، فَأَمَرَنِي أَنْ أَضْرِبَ عُنُقَهُ وَآخُذَ مَالَهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 20898 (ج16/ص367) - .

(4/508)

8139 - حَدَّثَنَا [أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثَنَا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثَنَا] هَمَّامٌ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الْوَاحِدِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَخْوَفَ مَا أَخَافُ عَلَى أُمَّتِي عَمَلَ قَوْمِ لُوطٍ "
"[هَذَا حَدِيثٌ] صَحِيحُ الْإِسْنَادِ [وَلَمْ يُخَرِّجَاهُ] "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 2852 (ج3/ص211) - .

(4/508)

8140 - حَدَّثَنَا [إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُعَلَّى بْنُ أَسَدٍ ، ثَنَا] وُهَيْبٌ ، عَنْ أَبِي وَاقِدٍ ، عَنْ إِسْحَاقَ ، مَوْلَى زَائِدَةَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ حَفِظَ مَا بَيْنَ لَحْيَيْهِ وَرِجْلَيْهِ دَخَلَ الْجَنَّةَ "
"[هَذَا حَدِيثٌ] صَحِيحُ الْإِسْنَادِ وَأَبُو وَاقِدٍ [هَذَا اسْمُهُ] صَالِحُ بْنُ مُحَمَّدِ [بْنِ زَائِدَةَ ، وَلَمْ يُخَرِّجَاهُ وَشَاهِدُهُ حَدِيثُ مُحَمَّدِ بْنِ عَجْلَانَ الَّذِي] :"
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 19935 (ج15/ص580) - .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"العجب أنه لا يخفى عليه حال الرجل، ويصحح حديثه، فلو لم يعرف أن أبا واقد هو صالح بن محمد بن زائدة، لجوْزنا أن يكون ظن أنه رجل آخر ثقة، وصالح : ضعيف" .

(4/508)

8141 - [حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَخْبَرَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا إِبْرَاهِيمُ بْنُ مُوسَى ، ثَنَا أَبُو خَالِدٍ الْأَحْمَرُ ، عَنِ] ابْنِ عَجْلَانَ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ وَقَاهُ اللَّهُ شَرَّ مَا بَيْنَ لَحْيَيْهِ وَرِجْلَيْهِ دَخَلَ الْجَنَّةَ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 18853 (ج15/ص56) - .

(4/508)

8142 - [أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَخْبَرَنَا] إِسْرَائِيلُ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، [عَنْ] مَوْلَى الْمُغِيرَةِ بْنِ شُعْبَةَ ، عَنِ الْمُغِيرَةِ ، قَالَ: ذُكِرَ لِسَعْدِ بْنِ عُبَادَةَ رَجُلٌ يَأْتِي امْرَأَةَ أَبِيهِ فَقَالَ: لَوْ أَدْرَكْتُهُ لَضَرَبْتُهُ بِالسَّيْفِ ، فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " أَنَا أَغْيَرُ مِنْ سَعْدٍ وَاللَّهُ أَغْيَرُ مِنِّي ، وَمَا مِنْ أَحَدٍ أَحَبُّ إِلَيْهِ الْعُذْرُ مِنَ اللَّهِ ، مِنْ أَجْلِ ذَلِكَ بَعَثَ الْمُرْسَلِينَ ، وَمَا أَحَدٌ أَحَبُّ إِلَيْهِ الْمَدْحُ مِنَ اللَّهِ ، مِنْ أَجْلِ ذَلِكَ وَعَدَ الْجَنَّةَ " [ص:509]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ فَإِنَّ أَبَا عَوَانَةَ سَمَّى مَوْلَى الْمُغِيرَةِ هَذَا فِي رِوَايَتِهِ وَأَتَى بِالْمَتْنِ عَلَى وَجْهِهِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 16986 (ج13/ص447) - .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله:
"ووهم الحاكم في استدراكه فإن البخاري أخرجه بتمامه في التوحيد، وكذلك أخرجه مسلم، كلاهما من طريق: أبي عوانة، عن عبد الملك، وأخرجه مسلم أيضاً من طريق: زائدة بن قدامة، عن عبد الملك."

(4/508)

8143 - كَمَا حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ وَرَّادٍ ، كَاتِبِ الْمُغِيرَةِ ، عَنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، قَالَ: قَالَ سَعْدُ بْنُ عُبَادَةَ: لَوْ رَأَيْتُ رَجُلًا مَعَ امْرَأَةِ أَبِيهِ لَضَرَبْتُهُ بِالسَّيْفِ غَيْرَ مُصْفَحٍ ، فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " أَتَعْجَبُونَ مِنْ غَيْرَةِ سَعْدٍ فَوَاللَّهِ لَأَنَا أَغْيَرُ مِنْهُ ، وَاللَّهُ أَغْيَرُ مِنِّي ، وَمِنْ أَجْلِ غَيْرَةِ اللَّهِ حَرَّمَ الْفَوَاحِشَ مَا ظَهْرَ مِنْهَا وَمَا بَطْنَ ، وَلَا شَخَصَ أَغْيَرُ مِنَ اللَّهِ وَلَا شَخْصَ أَحَبُّ إِلَيْهِ الْعُذْرُ ، مِنْ أَجْلِ ذَلِكَ وَعَدَ الْجَنَّةَ "

(4/509)

8144 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا شَدَّادُ بْنُ سَعِيدٍ ، ثَنَا سَعِيدُ بْنُ إِيَاسٍ أَبُو مَسْعُودٍ الْجُرَيْرِيُّ ، عَنْ أَبِي نَضْرَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا شَبَابَ قُرَيْشٍ ، لَا تَزْنُوا أَلَا مَنْ حَفِظَ فَرْجَهُ فَلَهُ الْجَنَّةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/509)

8145 - حَدَّثَنِي أَبُو بَكْرِ بْنُ إِسْحَاقَ ، مِنْ أَصْلِ كِتَابِهِ أَنْبَأَ عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ ، ثَنَا الْمُعَافَى بْنُ سُلَيْمَانَ الْحَرَّانِيُّ ، ثَنَا مُوسَى بْنُ أَعْيَنَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، عَنْ عَقِيلٍ ، مَوْلَى ابْنِ عَبَّاسٍ ، عَنْ أَبِي مُوسَى ، قَالَ: كُنْتُ أَنَا وَأَبُو الدَّرْدَاءِ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَمِعْتُهُ يَقُولُ: " مَنْ حَفِظَ مَا بَيْنَ فُقْمَيْهِ وَرِجْلَيْهِ دَخَلَ الْجَنَّةَ "

8146 - حَدَّثَنِي أَبُو بَكْرٍ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا مُعَلَّى بْنُ مَنْصُورٍ ، ثَنَا مُوسَى بْنُ أَعْيَنَ ، بِهَذَا الْإِسْنَادِ مِثْلَهُ غَيْرَ أَنَّهُ قَالَ: عَنْ عَقِيلٍ

(4/509)

8147 - وَحَدَّثَنِي أَبُو بَكْرٍ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَبُو الرَّبِيعِ ، ثَنَا عُمَرُ بْنُ عَلِيٍّ ، عَنْ أَبِي حَازِمٍ ، [ص:510] عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ تَوَكَّلَ لِي مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ تَوَكَّلْتُ لَهُ بِالْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/509)

8148 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا الْمُسَيَّبُ بْنُ زُهَيْرٍ الْبَغْدَادِيُّ ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، ثَنَا عَمْرِو بْنِ أَبِي عَمْرٍو ، عَنِ الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: اضْمَنُوا لِي سِتًّا مِنْ أَنْفُسِكُمْ أَضْمَنُ لَكُمُ الْجَنَّةَ: اصْدُقُوا إِذَا حَدَّثْتُمْ ، وَأَوْفُوا إِذَا وَعَدْتُمْ ، وَأَدُّوا إِذَا اؤْتُمِنْتُمْ ، وَاحْفَظُوا فُرُوجَكُمْ ، وَغُضُّوا أَبْصَارَكُمْ ، وَكُفُّوا أَيْدِيَكُمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَشَاهِدُهُ حَدِيثُ سَعْدِ بْنِ سِنَانٍ ، عَنْ أَنَسٍ الَّذِي

(4/510)

8149 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا شُعَيْبُ بْنُ اللَّيْثِ بْنِ سَعْدٍ ، ثَنَا اللَّيْثُ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ سَعْدِ بْنِ سِنَانٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " تَقَبَّلُوا لِي بِسِتٍّ أَتَقَبَّلُ لَكُمُ الْجَنَّةَ " قَالُوا: وَمَا هِيَ ؟ قَالَ: " إِذَا حَدَّثَ أَحَدُكُمْ فَلَا يَكْذِبْ ، وَإِذَا وَعَدَ فَلَا يُخْلِفْ ، وَإِذَا اؤْتُمِنَ فَلَا يَخُنْ ، وَغُضُّوا أَبْصَارَكُمْ ، وَكُفُّوا أَيْدِيَكُمْ ، وَاحْفَظُوا فُرُوجَكُمْ "

(4/510)

8150 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا شُعْبَةُ ، قَالَ:
وَحَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، جَمِيعًا عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، قَالَ: قَالَ لِي أُبَيُّ بْنُ كَعْبٍ ، وَكَانَ يَقْرَأُ سُورَةَ الْأَحْزَابِ قَالَ: قُلْتُ: ثَلَاثًا وَسَبْعِينَ آيَةً . قَالَ: " قَطُّ " . قُلْتُ: قَطُّ . قَالَ: " لَقَدْ رَأَيْتُهَا وَإِنَّهَا لَتَعْدِلُ الْبَقَرَةَ وَلَقَدْ قَرَأْنَا فِيمَا قَرَأْنَا فِيهَا: الشَّيْخُ وَالشَّيْخَةُ إِذَا زَنَيَا فَارْجُمُوهُمَا الْبَتَّةَ نَكَالًا مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/510)

8151 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى الْبَاشَانِيُّ ، ثَنَا عَلِيُّ بْنُ الْحَسَنِ بْنِ شَقِيقٍ ، أَنْبَأَ الْحُسَيْنُ بْنُ وَاقِدٍ ، ثَنَا يَزِيدُ النَّحْوِيُّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " مَنْ كَفَرَ بِالرَّجْمِ فَقَدْ كَفَرَ بِالْقُرْآنِ مِنْ حَيْثُ لَا يَحْتَسِبُ قَوْلِهِ عَزَّ وَجَلَّ: يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ فَكَانَ الرَّجْمُ مِمَّا أَخْفَوْا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/511)

8152 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ مَرْوَانَ بْنِ عُثْمَانَ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، أَنَّ خَالَتَهُ ، أَخْبَرَتْهُ قَالَتْ: لَقَدْ أَقْرَأَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ آيَةَ الرَّجْمِ : " الشَّيْخُ وَالشَّيْخَةُ إِذَا زَنَيَا فَارْجُمُوهُمَا الْبَتَّةَ بِمَا قَضَيَا مِنَ اللَّذَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/511)

8153 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ يُونُسَ بْنِ جُبَيْرٍ ، عَنْ كَثِيرِ بْنِ الصَّلْتِ ، قَالَ: كَانَ ابْنُ الْعَاصِ ، وَزَيْدُ بْنُ ثَابِتٍ يَكْتُبَانِ الْمَصَاحِفَ فَمَرَّا عَلَى هَذِهِ الْآيَةِ ، فَقَالَ زَيْدٌ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الشَّيْخُ وَالشَّيْخَةُ إِذَا زَنَيَا فَارْجُمُوهُمَا الْبَتَّةَ " فَقَالَ عَمْرٌو: " لَمَّا نَزَلَتْ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: أَكْتُبُهَا ؟ فَكَأَنَّهُ كَرِهَ ذَلِكَ " فَقَالَ لَهُ عَمْرٌو: " أَلَا تَرَى أَنَّ الشَّيْخَ إِذَا زَنَى وَقَدْ أُحْصِنَ جُلِدَ وَرُجِمَ ، وَإِذَا لَمْ يُحْصِنْ جُلِدَ ، وَأَنَّ الثَّيِّبَ إِذَا زَنَى وَقَدْ أُحْصِنَ رُجِمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/511)

8154 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ حُمْرَانَ ، ثَنَا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ يُونُسَ بْنِ جُبَيْرٍ ، عَنْ كَثِيرِ بْنِ الصَّلْتِ ، عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " الشَّيْخُ وَالشَّيْخَةُ إِذَا زَنَيَا فَارْجُمُوهُمَا الْبَتَّةَ "

(4/511)

8155 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، وَالْحَسَنُ بْنُ عَبْدِ الصَّمَدِ ، قَالَا: حَدَّثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، ثَنَا إِسْمَاعِيلُ بْنُ مُسْلِمٍ ، عَنِ الْحَسَنِ ، عَنْ جُنْدُبِ الْخَيْرِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " حَدُّ السَّاحِرِ ضَرْبَةٌ بِالسَّيْفِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَإِنَّ كَانَ الشَّيْخَانِ تَرَكَا حَدِيثَ إِسْمَاعِيلَ بْنِ مُسْلِمٍ فَإِنَّهُ غَرِيبٌ صَحِيحٌ وَلَهُ شَاهِدٌ صَحِيحٌ عَلَى شَرْطِهِمَا جَمِيعًا فِي ضِدِّ هَذَا "

(4/512)

8156 - حَدَّثَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ ، ثَنَا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ ثُمَامَةَ بْنِ عُقْبَةَ الْمُحَلِّمِيِّ ، عَنْ زَيْدِ بْنِ أَرْقَمَ ، قَالَ: " كَانَ رَجُلٌ يَدْخُلُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَحَرَهُ رَجُلٌ فَعَقَدَ لَهُ عُقَدًا فَوَضَعَهُ وَطَرَحَهُ فِي بِئْرِ رَجُلٍ مِنَ الْأَنْصَارِ ، فَأَتَاهُ مَلَكَانِ يَعُودَانِهِ فَقَعَدَ أَحَدُهُمَا عِنْدَ رَأْسِهِ وَقَعَدَ الْآخَرُ عِنْدَ رِجْلَيْهِ ، فَقَالَ أَحَدُهُمَا: أَتَدْرِي مَا وَجَعُهُ ؟ قَالَ: فُلَانٌ الَّذِي كَانَ يَدْخُلُ عَلَيْهِ عَقَدَ لَهُ عُقَدًا فَأَلْقَاهُ فِي بِئْرِ فُلَانٍ الْأَنْصَارِيِّ ، فَلَوْ أَرْسَلَ إِلَيْهِ رَجُلًا فَأَخَذَ مِنْهُ الْعُقَدَ فَوَجَدَ الْمَاءَ قَدِ اصْفَرَّ " قَالَ: " وَأَخَذَ الْعُقَدَ فَحَلَّهَا فِيهَا " قَالَ: " فَكَانَ الرَّجُلُ بَعْدُ يَدْخُلُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَمْ يَذْكُرْ لَهُ شَيْئًا مِنْهُ وَلَمْ يُعَاتِبْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/512)

8157 - أَخْبَرَنَاهُ أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْوَزِيرِ ، التَّاجِرُ أَنْبَأَ أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الْحَنْظَلِيُّ ، بِالرِّيِّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثَنَا أَشْعَثُ بْنُ عَبْدِ الْمَلِكِ ، عَنِ الْحَسَنِ ، أَنَّ أَمِيرًا مِنْ أُمَرَاءِ الْكُوفَةِ دَعَا سَاحِرًا يَلْعَبُ بَيْنَ يَدَيِ النَّاسِ ، فَبَلَغَ جُنْدُبًا ، فَأَقْبَلَ بِسَيْفِهِ وَاشْتَمَلَ عَلَيْهِ فَلَمَّا رَآهُ ضَرَبَهُ بِسَيْفِهِ فَتَفَرَّقَ النَّاسُ عَنْهُ ، فَقَالَ: أَيُّهَا النَّاسُ ، لَنْ تُرَاعُوا إِنَّمَا أَرَدْتُ السَّاحِرَ ، فَأَخَذَهُ الْأَمِيرُ فَحَبَسَهُ فَبَلَغَ ذَلِكَ سَلْمَانَ ، فَقَالَ: " بِئْسَ مَا صَنَعَا لَمْ يَكُنْ يَنْبَغِي لِهَذَا وَهُوَ إِمَامٌ يُؤْتَمُّ بِهِ يَدْعُو سَاحِرًا يَلْعَبُ بَيْنَ يَدَيْهِ ، وَلَا يَنْبَغِي لِهَذَا أَنْ يُعَاتِبَ أَمِيرَهُ بِالسَّيْفِ "

(4/512)

8158 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، ثَنَا أَبِي ، قَالَ: سَمِعْتُ يَعْلَى بْنَ حَكِيمٍ ، يُحَدِّثُ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ [ص:513] عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِمَاعِزِ بْنِ مَالِكٍ: " وَيْحَكَ لَعَلَّكَ قَبَّلْتَ أَوْ لَمَسْتَ أَوْ غَمَزْتَ أَوْ نَظَرْتَ " قَالَ: لَا ، قَالَ: " أَفَعَلْتَهَا ؟ " قَالَ: نَعَمْ ، فَعِنْدَ ذَلِكَ أَمَرَ بِرَجْمِهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَقَدْ رَوَاهُ الْحَكَمُ بْنُ أَبَانَ ، عَنْ عِكْرِمَةَ ، بِزِيَادَاتِ أَلْفَاظٍ

(4/512)

8159 - كَمَا حَدَّثَنَاهُ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الْمَرْوَزِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ ، ثَنَا الْحَكَمُ بْنُ أَبَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا أَنَّ مَاعِزًا ، جَاءَ إِلَى رَجُلٍ مِنَ الْمُسْلِمِينَ ، فَقَالَ: إِنِّي أَصَبْتُ فَاحِشَةً فَمَا تَأْمُرُنِي ؟ فَقَالَ لَهُ الرَّجُلُ: اذْهَبْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَغْفِرُ لَكَ ، فَأَتَى مَاعِزٌ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَكَرِهَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَلَامَهُ - أَوْ قَالَ: قَوْلَهُ - ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَنْ كَانَ مَعَهُ: " أَبِصَاحِبِكُمْ مَسٌّ ؟ " قَالَ ابْنُ عَبَّاسٍ: فَنَظَرْتُ إِلَى الْقَوْمِ لِأُشِيرَ عَلَيْهِمْ فَلَمْ يَلْتَفِتْ إِلَيَّ مِنْهُمْ أَحَدٌ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَعَلَّكَ قَبَّلْتَهَا " قَالَ: لَا ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَمَسَسْتَهَا " قَالَ: لَا ، قَالَ: " فَفَعَلْتَ بِهَا وَلَمْ تُكَنِّ ؟ " قَالَ: نَعَمْ ، قَالَ: " فَارْجُمُوهُ " قَالَ: فَبَيْنَا هُوَ يُرْجَمُ إِذْ رَمَاهُ الرَّجُلُ الَّذِي جَاءَهُ مَاعِزٌ يَسْتَشِيرُهُ رَمَاهُ بِعَظْمٍ فَخَرَّ مَاعِزٌ فَالْتَفَتَ إِلَيْهِ ، فَقَالَ لَهُ مَاعِزٌ: قَاتَلَكَ اللَّهُ إِذْ رَأَيْتَنِي ثُمَّ أَنْتَ الْآنَ تَرْجُمُنِي

(4/513)

8160 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، قَالَا: ثَنَا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا خَلَّادُ بْنُ يَحْيَى ، ثَنَا بَشِيرُ بْنُ الْمُهَاجِرِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: كُنْتُ جَالِسًا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ الْأَسْلَمِيُّ مَاعِزُ بْنُ مَالِكٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي زَنَيْتُ وَإِنِّي أُرِيدُ أَنْ تُطَهِّرَنِي ، فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ارْجِعْ " فَرَجَعَ حَتَّى أَتَاهُ الثَّالِثَةَ ، فَأَتَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْمَهُ فَسَأَلَهُمْ فَأَحْسَنُوا عَلَيْهِ الثَّنَاءَ ، فَقَالَ: " كَيْفَ عَقْلُهُ ؟ هَلْ بِهِ جُنُونٌ ؟ " قَالُوا: لَا وَاللَّهِ ، وَأَحْسَنُوا عَلَيْهِ الثَّنَاءَ فِي عَقْلِهِ وَدِينِهِ ، وَأَتَاهُ الرَّابِعَةَ فَسَأَلَهُمْ عَنْهُ فَقَالُوا لَهُ مِثْلَ ذَلِكَ ، فَأَمَرَهُمْ فَحَفَرُوا لَهُ حُفْرَةً إِلَى صَدْرِهِ ثُمَّ رَجَمُوهُ [ص:514]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ بِبَشِيرِ بْنِ مُهَاجِرٍ "

(4/513)

8161 - أَخْبَرَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، ثَنَا دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ مَاعِزَ بْنَ مَالِكٍ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: إِنِّي أَصَبْتُ فَاحِشَةً فَرَدَّهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِرَارًا فَسَأَلَ قَوْمَهُ: " أَبِهِ بَأْسٌ ؟ " فَقَالُوا: مَا بِهِ بَأْسٌ إِلَّا أَنَّهُ أَتَى أَمْرًا لَا يَرَى أَنْ يُخْرِجَهُ مِنْهُ إِلَّا أَنْ يُقَامَ عَلَيْهِ الْحَدُّ ، قَالَ: فَأَمَرَنَا فَانْطَلَقْنَا بِهِ إِلَى بَقِيعِ الْغَرْقَدِ ، قَالَ: فَلَمْ نَحْفِرْ لَهُ وَلَمْ نُوَثِّقْهُ فَرَمَيْنَاهُ بِخَزَفٍ وَعِظَامٍ وَجَنْدَلٍ فَاسْتَكَنَّ ، فَسَعَى فَاشْتَدَدْنَا خَلْفَهُ فَأَتَى الْحَرَّةَ فَانْتَصَبَ لَنَا فَرَمَيْنَاهُ بِحَلَامِيذِهَا حَتَّى سَكَنَ ، فَقَامَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْعَشِيِّ خَطِيبًا فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، فَقَالَ: " أَمَّا بَعْدُ ، فَمَا بَالُ أَقْوَامٍ إِذَا غَزَوْنَا فَتَخَلَّفَ أَحَدُهُمْ فِي عِيَالِنَا لَهُ نَبِيبٌ كَنَبِيبِ التَّيْسِ أَمَا إِنِّي عَلَيَّ لَا أُوتَى بِأَحَدٍ مِنْهُمْ فَعَلَ ذَلِكَ إِلَّا نَكَّلْتُ بِهِ " قَالَ: فَلَمْ يَسُبَّهُ وَلَمْ يَسْتَغْفِرْ لَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/514)

8162 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثَنَا شُعْبَةُ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنِ ابْنِ الْهَزَّالِ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَا هَزَّالُ لَوْ سَتَرْتَهُ بِثَوْبِكَ كَانَ خَيْرًا لَكَ "
" قَالَ شُعْبَةُ: قَالَ يَحْيَى: فَذَكَرْتُ هَذَا الْحَدِيثَ بِمَجْلِسٍ فِيهِ يَزِيدُ بْنُ نُعَيْمِ بْنِ هَزَّالٍ ، فَقَالَ يَزِيدُ: " هَذَا الْحَقُّ حَقٌّ وَهُوَ حَدِيثُ جَدِّي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ تَفَرَّدَ بِهَذِهِ الزِّيَادَةِ أَبُو دَاوُدَ ، عَنْ شُعْبَةَ

(4/514)

8163 - أَخْبَرَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ الْحَضْرَمِيُّ ، ثَنَا عَلِيُّ بْنُ سَعِيدِ بْنِ مَسْرُوقٍ الْكِنْدِيُّ ، ثَنَا يَحْيَى بْنُ زَكَرِيَّا بْنِ أَبِي زَائِدَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قِيلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ [ص:515] وَسَلَّمَ: إِنَّ مَاعِزًا حِينَ وَجَدَ مَسَّ الْحِجَارَةِ وَالْمَوْتِ فَرَّ ، فَقَالَ: " هَلَّا تَرَكْتُمُوهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/514)

8164 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا سُفْيَانُ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ يَزِيدَ بْنِ نُعَيْمٍ ، عَنْ أَبِيهِ ، قَالَ: جَاءَ مَاعِزُ بْنُ مَالِكٍ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي زَنَيْتُ فَأَقِمْ فِيَّ كِتَابَ اللَّهِ ، فَأَعْرَضَ عَنْهُ حَتَّى جَاءَ أَرْبَعَ مَرَّاتٍ ، قَالَ: " اذْهَبُوا بِهِ فَارْجُمُوهُ " فَلَمَّا مَسَّتْهُ الْحِجَارَةُ جَزِعَ فَاشْتَدَّ ، قَالَ: فَخَرَجَ عَبْدُ اللَّهِ بْنُ أُنَيْسٍ مِنْ بَادِيَتِهِ فَرَمَاهُ بِوَظِيفِ حِمَارٍ فَصَرَعَهُ ، وَرَمَاهُ النَّاسُ حَتَّى قَتَلُوهُ ، فَذَكِرَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِرَارُهُ ، فَقَالَ: " هَلَّا تَرَكْتُمُوهُ لَعَلَّهُ يَتُوبُ وَيَتُوبُ اللَّهُ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/515)

8165 - حَدَّثَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا خَلَّادُ بْنُ يَحْيَى ، ثَنَا بَشِيرُ بْنُ مُهَاجِرٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: أَتَتِ امْرَأَةٌ مِنْ غَامِدٍ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: قَدْ فَجَرْتُ ، فَقَالَ: " اذْهَبِي " فَذَهَبَتْ ، ثُمَّ رَجَعَتْ فَقَالَتْ: لَعَلَّكَ تُرِيدُ أَنْ تَصْنَعَ بِي كَمَا صَنَعْتَ بِمَاعِزِ بْنِ مَالِكٍ وَاللَّهِ إِنِّي لَحُبْلَى ، فَقَالَ: " اذْهَبِي حَتَّى تَلِدِينَ " ثُمَّ جَاءَتْ بِهِ فِي خِرْقَةٍ ، فَقَالَتْ: قَدْ وَلَدْتُ فَطَهِّرْنِي ، قَالَ: " اذْهَبِي حَتَّى تَفْطِمِيهِ " فَذَهَبَتْ ثُمَّ جَاءَتْ بِهِ فِي يَدِهِ كِسْرَةُ خُبْزٍ ، فَقَالَتْ: قَدْ فَطَمَتْهُ فَأَمَرَ بِرَجْمِهَا
وَقَدْ رَوَاهُ إِبْرَاهِيمُ بْنُ مَيْمُونٍ الصَّائِغُ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ :

(4/515)

8166 - أَخْبَرَنَاهُ أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ السُّنِّي بِمَرْوَ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ أَبُو حَمْزَةَ ، ثَنَا إِبْرَاهِيمُ الصَّائِغُ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ ، رَضِيَ اللَّهُ عَنْهُ أَنَّ امْرَأَةً أَتَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: إِنِّي قَدْ زَنَيْتُ فَأَقِمْ فِيَّ الْحَدَّ ، فَقَالَ: " انْطَلِقِي فَضَعِي مَا فِي بَطْنِكِ " فَلَمَّا وَضَعَتْ مَا فِي بَطْنِهَا أَتَتْهُ فَقَالَتْ: إِنِّي زَنَيْتُ فَأَقِمْ فِيَّ الْحَدَّ ، فَقَالَ: " انْطَلِقِي حَتَّى تَفْطِمِي وَلَدَكِ " فَلَمَّا فَطَمَتْ وَلَدَهَا جَاءَتْ فَقَالَتْ: يَا رَسُولَ اللَّهِ إِنِّي زَنَيْتُ فَأَقِمْ فِيَّ الْحَدَّ ، فَقَالَ: " هَاتِي مَنْ يَكْفُلُ وَلَدَكِ " فَقَامَ رَجُلٌ ، فَقَالَ: أَنَا أَكْفُلُ وَلَدَهَا ، فَرَجَمَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمَ [ص:516]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ ،
وَقَدْ رَوَى مَالِكُ بْنُ أَنَسٍ فِي الْمُوَطَّأِ حَدِيثَ الْمَرْجُومَةِ بِإِسْنَادٍ أَخْشَى عَلَيْهِ الْإِرْسَالَ : "

(4/515)

8167 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي مَالِكُ بْنُ أَنَسٍ ، عَنْ يَعْقُوبَ بْنِ يَزِيدَ بْنِ طَلْحَةَ التَّيْمِيِّ ، عَنْ أَبِيهِ ، أَنَّ امْرَأَةً أَتَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ إِنَّهَا زَنَتْ وَهِيَ حُبْلَى ، فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اذْهَبِي حَتَّى تَضَعِي " فَذَهَبْتُ فَلَمَّا وَضَعَتْ جَاءَتْهُ ، فَقَالَ: " اذْهَبِي حَتَّى تُرْضِعِيهِ " فَلَمَّا أَرْضَعَتْهُ جَاءَتْهُ ، فَقَالَ: " اذْهَبِي حَتَّى تَسْتَوْدِعِيهِ " فَلَمَّا اسْتَوْدَعَتْهُ جَاءَتْهُ فَأَقَامَ عَلَيْهَا الْحَدَّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ كَانَ يَزِيدُ بْنُ طَلْحَةَ التَّيْمِيُّ أَدْرَكَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . مَالِكُ بْنُ أَنَسٍ الْحَكَمُ فِي حَدِيثِ الْمَدَنِيِّينَ "

(4/516)

8168 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثَنَا عَبْدُ الْغَفَّارِ بْنُ دَاوُدَ الْحَرَّانِيُّ ، ثَنَا مُوسَى بْنُ أَعْيَنَ ، عَنِ الْأَعْمَشِ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " مَا رَأَيْتُ رَجُلًا قَطُّ أَشَدَّ رَمْيَةً مِنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ أُتِيَ بِامْرَأَةٍ مِنْ هَمْدَانَ يُقَالُ لَهَا شُرَاحَةُ ، فَجَلَدَهَا مِائَةً ثُمَّ أَمَرَ بِرَجْمِهَا فَأَخَذَ عَلِيٌّ آجُرَّةً فَرَمَاهَا بِهَا فَمَا أَخْطَأَ أَصْلَ أُذُنِهَا مِنْهَا فَصَرَعَهَا فَرَجَمَهَا النَّاسُ حَتَّى قَتَلُوهَا ثُمَّ قَالَ: جَلَدْتُهَا بِكِتَابِ اللَّهِ تَعَالَى وَرَجَمْتُهَا بِالسُّنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَكَانَ الشَّعْبِيُّ يَذْكُرُ أَنَّهُ شَهِدَ رَجْمَ شُرَاحَةَ وَيَقُولُ إِنَّهُ لَا يَحْفَظُ عَنْ أَمِيرِ الْمُؤْمِنِينَ غَيْرَ ذَلِكَ "

(4/516)

8169 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ [ص:517] الضَّبِّيُّ ، ثَنَا جَعْفَرُ بْنُ عَوْنٍ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، قَالَ: سَمِعْتُ الشَّعْبِيَّ وَسُئِلَ: هَلْ رَأَيْتَ أَمِيرَ الْمُؤْمِنِينَ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: رَأَيْتُهُ أَبْيَضَ الرَّأْسِ وَاللِّحْيَةِ ، قِيلَ: فَهَلْ تَذْكُرُ عَنْهُ شَيْئًا ؟ قَالَ: نَعَمْ أَذْكُرُ أَنَّهُ جَلْدَ شُرَاحَةَ يَوْمَ الْخَمِيسِ وَرَجَمَهَا يَوْمَ الْجُمُعَةِ ، فَقَالَ: " جَلَدْتُهَا بِكِتَابِ اللَّهِ وَرَجَمْتُهَا بِسُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" وَهَذَا إِسْنَادٌ صَحِيحٌ وَإِنْ كَانَ فِي الْإِسْنَادِ الْأَوَّلِ الْخِلَافُ فِي سَمَاعِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ مِنْ أَبِيهِ "

(4/516)

8170 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، قَالَ: حَدَّثَنِي مُحَمَّدُ بْنُ طَلْحَةَ بْنِ يَزِيدَ بْنِ رُكَانَةَ ، عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الشَّيْبَانِيِّ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " أُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَهُودِيٍّ وَيَهُودِيَّةٍ قَدْ زَنَيَا وَقَدْ أُحْصِنَا فَسَأَلُوهُ أَنْ يَحْكُمَ فِيهِمَا فَحَكَمَ فِيهِمَا بِالرَّجْمِ فَرَجَمَهُمَا فِي قُبُلِ الْمَسْجِدِ فِي بَنِي غَنْمٍ ، فَلَمَّا وَجَدَ مَسَّ الْحِجَارَةِ قَامَ إِلَى صَاحَبْتِهِ فَحَنَى عَلَيْهَا لِيَقِيَهَا مَسَّ الْحِجَارَةِ وَكَانَ مِمَّا صَنَعَ اللَّهُ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قِيَامَهُ إِلَيْهَا لِيَقِيَهَا الْحِجَارَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ ،
وَلَعَلَّ مُتَوَهِّمًا مِنْ غَيْرِ أَهْلِ الصَّنْعَةِ يَتَوَهَّمَ أَنَّ إِسْمَاعِيلَ الشَّيْبَانِيَّ هَذَا مَجْهُولٌ ، وَلَيْسَ كَذَلِكَ فَقَدْ رَوَى عَنْهُ عَمْرُو بْنُ دِينَارٍ الْأَثْرَمُ "

(4/517)

8171 - كَمَا حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ إِسْمَاعِيلَ الشَّيْبَانِيِّ ، قَالَ: بِعْتُ مَا فِي رُءُوسِ نَخْلِي مِائَةَ وَسْقٍ إِنْ زَادَ فَلَهُمْ وَإِنْ نَقَصَ فَعَلَيْهِمْ ، فَسَأَلْتُ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ إِلَّا أَنَّهُ رَخَّصَ فِي الْعَرَايَا "

(4/517)

8172 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي بِشْرٍ ، عَنْ خَالِدِ بْنِ عُرْفُطَةَ ، عَنْ حَبِيبِ بْنِ سَالِمٍ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرَّجُلِ أَتَى جَارِيَةَ امْرَأَتِهِ [ص:518] قَالَ: " إِنْ كَانَتْ حَلَّلَتْهَا لَهُ جُلِدَ مِائَةً ، وَإِنْ لَمْ تَكُنْ أَحَلَّتْهَا لَهُ رَجَمْتُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/517)

8173 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِي ، بِمَرْوَ ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا حَفْصُ بْنُ عُمَرَ الْعَدَنِيُّ ، ثَنَا الْحَكَمُ بْنُ أَبَانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ يُخَالِفْ دِينَهُ مِنَ الْمُسْلِمِينَ فَاقْتُلُوهُ ، وَإِذَا قَالَ الْعَبْدُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فَلَا سَبِيلَ لَنَا إِلَيْهِ إِلَّا بِحَقِّهِ إِذَا أَصَابَ أَنْ يُقَامَ عَلَيْهِ مَا هُوَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/518)

8174 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ دُحَيْمٍ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ثَنَا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ عَنْ عُمَرَ بْنِ حَفْصِ بْنِ غِيَاثٍ ، ثَنَا أَبِي عَنْ دَاوُدَ بْنِ أَبِي هِنْدَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: " كَانَ رَجُلٌ مِنَ الْأَنْصَارِ أَسْلَمَ ثُمَّ ارْتَدَّ وَلَحِقَ بِالشِّرْكِ ثُمَّ نَدِمَ فَأَرْسَلَ إِلَى قَوْمِهِ أَنْ سَلُوا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَلْ لِي مِنْ تَوْبَةٍ ؟ " قَالَ: فَنَزَلَتْ { كَيْفَ يَهْدِي اللَّهُ قَوْمًا كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ } [آل عمران: 86] - إِلَى قَوْلِهِ - { إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ } [آل عمران: 89] قَالَ: " فَأَقْبَلَ إِلَيْهِ قَوْمُهُ فَأَسْلَمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/518)

8175 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْإِمَامُ ، وَأَبُو الْحَسَنِ عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، ثَنَا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ مُحَبَّبٍ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، ثَنَا أَبُو إِسْحَاقَ ، عَنْ حَارِثَةَ بْنِ مُضَرِّبٍ ، عَنِ الْفُرَاتِ بْنِ حَيَّانَ ، وَكَانَ عَيْنًا لِأَبِي سُفْيَانَ وَحَلِيفًا ، وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أَمَرَ بِقَتْلِهِ فَمَرَّ عَلَى حَلْقَةٍ مِنَ الْأَنْصَارِ فَقَالَ: إِنِّي مُسْلِمٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْكُمْ رِجَالًا نَكِلُهُمْ إِلَى إِيمَانِهِمْ مِنْهُمُ الْفُرَاتُ بْنُ حَيَّانَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/518)

8176 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ عَلِيُّ بْنُ صَالِحٍ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَتْ قُرَيْظَةُ وَالنَّضِيرُ وَكَانَ مِنْ أَشْرَافِ قُرَيْظَةَ فَكَانَ إِذَا قَتَلَ رَجُلٌ مِنْ قُرَيْظَةَ رَجُلًا مِنَ النَّضِيرِ قُتِلَ بِهِ ، وَإِذَا قَتَلَ رَجُلٌ مِنَ النَّضِيرِ رَجُلًا مِنْ قُرَيْظَةَ ، قَالُوا: ادْفَعُوهُ إِلَيْنَا نَقْتُلُهُ ، فَقَالُوا: بَيْنَنَا وَبَيْنَكُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَوْهُ فَنَزَلَتْ: { وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } [المائدة: 42] النَّفْسُ بِالنَّفْسِ ، ثُمَّ نَزَلَتْ { أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ } [المائدة: 50] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/519)

8177 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ عَبْدِ اللَّهِ الدَّقَّاقُ ، بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ إِلَّا فِي ثَلَاثِ خِصَالٍ : زَانٍ مِحْصَنٍ فَيُرْجَمُ ، وَالرَّجُلُ يَقْتُلُ مُتَعَمِّدًا فَيُقْتَلُ بِهِ وَيُصْلَبُ ، أَوْ يُنْفَى مِنَ الْأَرْضِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/519)

8178 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ السَّدُوسِيُّ ، ثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ ، ثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا سَمَلَ أَعْيُنَ الْعُرَنِيِّينَ لِأَنَّهُمْ سَمَلُوا أَعْيُنَ الرِّعَاءِ "

8179 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، حَدَّثَنِي أَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ النَّضْرِ الْجَارُودِيُّ ، ثَنَا الْفَضْلُ بْنُ سَهْلٍ الْأَعْرَجُ ، ثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ ، فَذَكَرَ بِإِسْنَادِهِ نَحْوَهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/519)

8180 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ (بْنِ) الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هِشَامُ بْنُ حَسَّانَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَتَلَ عَبْدَهُ قَتَلْنَاهُ ، وَمَنْ جَدَعَ عَبْدَهُ جَدَعْنَاهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "
وَلَهُ شَاهِدٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ :
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في المطبوع ، والصواب حذفها فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 6087 (ج6/ص38) - .

(4/520)

8181 - أَخْبَرَنَاهُ عَبْدُ الْبَاقِي بْنُ قَانِعٍ الْحَافِظُ ، بِبَغْدَادَ ثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ الْمُنْذِرِ ، وَمُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، قَالَا: ثَنَا عُثْمَانُ بْنُ الْهَيْثَمِ ، مُؤَذِّنُ مَسْجِدِ الْبَصْرَةِ ، ثَنَا هِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ قَتَلَ عَبْدَهُ قَتَلْنَاهُ ، وَمَنْ جَدَعَ عَبْدَهُ جَدَعْنَاهُ "
قَالَ الْحَاكِمُ: " أَنَا أَخْشَى أَنَّ عُثْمَانَ بْنَ الْهَيْثَمِ أَرَادَ الْإِسْنَادَ الْأَوَّلَ كَمَا رَوَاهُ يَزِيدُ بْنُ هَارُونَ وَاللَّهُ أَعْلَمُ "

(4/520)

8182 - فَحَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا بُنْدَارٌ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَخْصَى عَبْدَهُ أَخْصَيْنَاهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/520)

8183 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدٍ ، الْفَقِيهُ وَأَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ الْقَارِئُ ، قَالَا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، عَنْ عُمَرَ بْنِ عِيسَى الْقُرَشِيِّ ثُمَّ الْأَسَدِيِّ ، عَنِ ابْنِ جُرَيْجٍ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: جَاءَتْ جَارِيَةٌ إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ فَقَالَتْ: إِنَّ سَيِّدِي اتَّهَمَنِي فَأَقْعَدَنِي عَلَى النَّارِ حَتَّى احْتَرَقَ فَرْجِي ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: هَلْ رَأَى ذَلِكَ [ص:521] عَلَيْكِ ؟ قَالَتْ: لَا ، قَالَ: فَاعْتَرَفْتِ لَهُ بِشَيْءٍ ؟ قَالَتْ: لَا ، قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: عَلَيَّ بِهِ ، فَلَمَّا رَأَى عُمَرُ رَضِيَ اللَّهُ عَنْهُ الرَّجُلَ ، قَالَ: أَتُعَذَّبُ بِعَذَابِ اللَّهِ ؟ قَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ اتَّهَمْتُهَا فِي نَفْسِهَا ، قَالَ: رَأَيْتَ ذَلِكَ عَلَيْهَا ؟ قَالَ الرَّجُلُ: لَا ، قَالَ: فَاعْتَرَفَتْ لَكَ بِذَلِكَ ؟ قَالَ: لَا ، قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ لَوْ لَمْ أَسْمَعْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يُقَادُ مَمْلُوكٌ مِنْ مَالِكِهِ وَلَا وَلَدٌ مِنْ وَالِدِهِ " لَأَقَدْتُهَا مِنْكَ ، فَبَرَّزَهُ وَضَرَبَهُ مِائَةَ سَوْطٍ ، ثُمَّ قَالَ: اذْهَبِي فَأَنْتِ حُرَّةٌ لِوَجْهِ اللَّهِ وَأَنْتِ مَوْلَاةُ اللَّهِ وَرَسُولِهِ قَالَ أَبُو صَالِحٍ: قَالَ اللَّيْثُ: " هَذَا مَعْمُولٌ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ وَلَهُ شَاهِدَانِ "

(4/520)

8184 - أَخْبَرَنَاهُ أَبُو جَعْفَرِ بْنُ دُحَيْمٍ ، ثَنَا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ ، ثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ ، ثَنَا أَبُو شِهَابٍ عَبْدُ رَبِّهِ بْنُ نَافِعٍ ، عَنْ حَمْزَةَ الْجَزَرِيِّ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ مَثَّلَ بِعَبْدِهِ فَهُوَ حُرٌّ وَهُوَ مَوْلَى اللَّهِ وَرَسُولِهِ "

(4/521)

8185 - وَأَخْبَرَنَا أَبُو جَعْفَرِ بْنُ دُحَيْمٍ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ ، ثَنَا عَاصِمُ بْنُ يُوسُفَ الْيَرْبُوعِيُّ ، ثَنَا عَبْثَرُ بْنُ قَاسِمٍ ، ثَنَا حُصَيْنٌ ، عَنْ هِلَالِ بْنِ يِسَافٍ ، قَالَ: كُنَّا نُزُولًا فِي دَارِ سُوَيْدِ بْنِ مُقَرِّنٍ ، وَمَعَنَا شَيْخٌ حَدِيدٌ جَاهِلٌ فَلَا أَدْرِي مَا قَالَتْ وَلِيدَةُ سُوَيْدٍ فَلَطَمَهَا فَغَضِبَ مِنْ ذَلِكَ غَضَبًا مَا غَضِبَ مِثْلَهُ قَطُّ ، قَالَ: " عَجَزَ عَلَيْكَ إِلَّا حُرُّ وَجْهِهَا ، لَقَدْ رَأَيْتُنِي سَابِعَ سَبْعَةٍ مِنْ بَنِي مُقَرِّنٍ مَا لَنَا إِلَّا خَادِمٌ وَاحِدٌ فَلَطَمَهَا أَصْغَرُنَا فَأَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُعْتِقَهَا "

(4/521)

8186 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنُ شَرِيكٍ ، حَدَّثَنَا أَبُو الْجَمَاهِرِ مُحَمَّدُ بْنُ عُثْمَانَ ، ثَنَا سَعِيدُ بْنُ بَشِيرٍ ، ثَنَا عَمْرُو بْنُ دِينَارٍ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ [ص:522] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُقَادُ وَلَدٌ مِنْ وَالِدِهِ ، وَلَا تُقَامُ الْحُدُودُ فِي الْمَسَاجِدِ "

(4/521)

8187 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، وَمُحَمَّدُ بْنُ أَيُّوبَ ، وَأَبُو جَعْفَرٍ الْحَضْرَمِيُّ ، قَالُوا: أَنْبَأَ أَبُو كُرَيْبٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَرَبَ وَغَرَّبَ "
" وَأَنَّ أَبَا بَكْرٍ ، ضَرَبَ وَغَرَّبَ "
" وَأَنَّ عُمَرَ ، ضَرَبَ وَغَرَّبَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/522)

8188 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنِ السُّدِّيِّ ، عَنْ سَعْدِ بْنِ عُبَيْدَةَ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، قَالَ: خَطَبَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: يَا أَيُّهَا النَّاسُ ، أَقِيمُوا الْحُدُودَ عَلَى أَرِقَّائِكُمْ مَنْ أُحْصِنَ مِنْهُنَّ وَمَنْ لَمْ يُحْصِنْ ، فَإِنَّ أَمَةً لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَنَتْ فَأَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَجْلِدَهَا ، فَأَتَيْتُهَا فَإِذَا هِيَ حَدِيثُ عَهْدٍ بِنِفَاسٍ فَخَشِيتُ إِنْ أَنَا جَلَدْتُهَا أَنْ أَقْتُلَهَا وَأَنْ تَمُوتَ ، فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرْتُ ذَلِكَ لَهُ ، فَقَالَ: " أَحْسَنْتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/522)

8189 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، حَدَّثَهُ قَالَ - بَيْنَا أَنَا جَالِسٌ عِنْدَ سُلَيْمَانَ بْنِ يَسَارٍ إِذْ دَخَلَ عَبْدُ الرَّحْمَنِ بْنُ جَابِرٍ -: فَحَدَّثَ سُلَيْمَانَ بْنَ يَسَارٍ ، فَقَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ جَابِرٍ ، أَنَّ أَبَاهُ ، حَدَّثَهُ أَنَّهُ سَمِعَ أَبَا بُرْدَةَ الْأَنْصَارِيَّ ، رَضِيَ اللَّهُ عَنْهُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يُجْلَدُ فَوْقَ عَشْرَةِ أَسْوَاطٍ إِلَّا فِي حَدٍّ مِنْ حُدُودِ اللَّهِ تَعَالَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/522)

8190 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ مُوسَى التَّمِيمِيُّ ، ثَنَا مِنْجَابُ بْنُ الْحَارِثِ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ هَارُونَ بْنِ عَنْتَرَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ زَارَ عَمَّةً لَهُ فَدَعَتْ لَهُ بِطَعَامٍ فَأَبْطَأْتِ الْجَارِيَةُ فَقَالَتْ: أَلَا تَسْتَعْجِلِي يَا زَانِيَةُ ، فَقَالَ عَمْرٌو: سُبْحَانَ اللَّهِ لَقَدْ قُلْتِ أَمْرًا عَظِيمًا هَلِ اطَّلَعْتِ عَنْهَا عَلَى زِنًى ؟ قَالَتْ: لَا وَاللَّهِ ، فَقَالَ عَمْرٌو رَضِيَ اللَّهُ عَنْهُ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " أَيُّمَا عَبْدٍ أَوِ امْرَأَةٍ قَالَ أَوْ قَالَتْ لِوَلِيدَتِهَا يَا زَانِيَةُ وَلَمْ تَطَّلِعْ مِنْهَا عَلَى زِنَاءٍ جَلَدَتْهَا وَلِيدَتُهَا يَوْمَ الْقِيَامَةِ لِأَنَّهُ لَا حَدَّ لَهُنَّ فِي الدُّنْيَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ " إِنَّمَا اتَّفَقَا فِي هَذَا الْبَابِ عَلَى حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نُعْمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: " مَنْ قَذَفَ مَمْلُوكَهُ بِالزِّنَا أُقِيمَ عَلَيْهِ الْحَدُّ يَوْمَ الْقِيَامَةِ "

(4/523)

8191 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا مُسْلِمُ بْنُ خَالِدٍ ، ثَنَا أَبُو حَازِمٍ ، حَدَّثَنِي سَهْلُ بْنُ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَّ رَجُلًا مِنْ أَسْلَمَ جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ إِنَّهُ زَنَى بِامْرَأَةٍ سَمَّاهَا وَأَنْكَرَتْ فَحَدَّهُ وَتَرْكَهَا "
" هَذَا إِسْنَادٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ ،
وَشَاهِدُهُ مَا : "

(4/523)

8192 - حَدَّثَنَاهُ مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُوسَى بْنُ هَارُونَ الْبُرْدِيُّ ، ثَنَا هِشَامُ بْنُ يُوسُفَ ، ثَنَا الْقَاسِمُ بْنُ فَيَّاضٍ الْأَنْبَارِيُّ ، عَنْ خَلَّادِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا " أَنَّ رَجُلًا مِنْ بَنِي بَكْرِ بْنِ لَيْثٍ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقَرَّ أَنَّهُ زَنَى بِامْرَأَةٍ أَرْبَعَ مِرَارٍ فَجُلِدَ مِائَةً وَكَانَ بِكْرًا ثُمَّ سَأَلَهُ الْبَيِّنَةَ عَلَى الْمَرْأَةِ فَقَالَتِ الْمَرْأَةُ: كَذَبَ وَاللَّهِ يَا رَسُولَ اللَّهِ ، فَجَلَدَهُ حَدَّ الْفِرْيَةِ ثَمَانِينَ " [ص:524]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/523)

8193 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا سَعِيدُ بْنُ الرَّبِيعِ ، ثَنَا هِشَامُ بْنُ حَسَّانَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ هِلَالَ بْنَ أُمَيَّةَ ، قَذَفَ امْرَأَتَهُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَرِيكِ بْنِ سَمْحَاءَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْبَيِّنَةُ أَوْ حَدٌّ فِي ظَهْرِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/524)

8194 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا الْقَعْنَبِيُّ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ خَالِهِ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي الْخَمْرِ: " إِنْ شَرِبَهَا فَاجْلِدُوهُ ، فَإِنْ عَادَ فَاجْلِدُوهُ ، فَإِنْ عَادَ فِي الرَّابِعَةِ فَاقْتُلُوهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
وَفِي الْبَابِ عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ ، وَعَبْدِ اللَّهِ بْنِ عُمَرَ ، وَشُرَحْبِيلَ بْنِ أَوْسٍ " وَهَؤُلَاءِ مِنَ الصَّحَابَةِ * رَضِيَ اللَّهُ عَنْهُمْ "
أَمَّا حَدِيثُ جَرِيرِ بْنِ عَبْدِ اللَّهِ :
__________
حاشية الشقيري :
* صوابه "وَهُوَ مِنَ الصَّحَابَةِ" ، كما جاء في النسختين (أ) و (ج) .

(4/524)

8195 - فَأَخْبَرَنَاهُ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثَنَا دَاوُدُ بْنُ يَزِيدَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ خَالِدِ بْنِ حَزْمٍ ، عَنْ جَرِيرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ ، فَإِنْ عَادَ فَاجْلِدُوهُ ، فَإِنْ عَادَ فَاجْلِدُوهُ ، فَإِنْ عَادَ فِي الرَّابِعَةِ فَاقْتُلُوهُ "
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا :

(4/524)

8196 - فَحَدَّثْنَاهُ إِبْرَاهِيمُ بْنُ عِصْمَةَ بْنِ إِبْرَاهِيمَ ، ثَنَا أَبِي ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ جَرِيرٌ ، عَنْ [ص:525] مُغِيرَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نُعْمٍ ، عَنِ ابْنِ عُمَرَ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ ، فَإِنْ شَرِبَ فَاجْلِدُوهُ ، فَإِنْ شَرِبَ فَاجْلِدُوهُ ، فَإِنْ شَرِبَ فَاقْتُلُوهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "
وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ :

(4/524)

8197 - فَحَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ ، ثُمَّ إِذَا شَرِبَ فَاجْلِدُوهُ ، ثُمَّ إِذَا شَرِبَ فَاجْلِدُوهُ ، ثُمَّ إِذَا شَرِبَ فِي الرَّابِعَةِ فَاقْتُلُوهُ "
" وَهَذَا الْإِسْنَادُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/525)

8198 - فَحَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ ، ثَنَا أَحْمَدُ بْنُ حَنْبَلٍ ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ ، ثُمَّ إِذَا شَرِبَ فَاجْلِدُوهُ ، ثُمَّ إِذَا شَرِبَ فَاجْلِدُوهُ ، ثُمَّ إِذَا شَرِبَ فِي الرَّابِعَةِ فَاقْتُلُوهُ " قَالَ مَعْمَرٌ: فَحَدَّثْتُ بِهِ مُحَمَّدَ بْنَ الْمُنْكَدِرِ فَقَالَ: " قَدْ تُرِكَ ذَلِكَ بَعْدُ ، أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِابْنِ النُّعَيْمَانِ فَجَلَدَهُ ، ثُمَّ أُتِيَ بِهِ فَجَلَدَهُ ، ثُمَّ أُتِيَ بِهِ فَجَلَدَهُ ، ثُمَّ أُتِيَ بِهِ فِي الرَّابِعَةِ فَجَلَدَهُ وَلَمْ يَزِدْ عَلَى ذَلِكَ "
فَأَمَّا حَدِيثُ مُعَاوِيَةَ :

(4/525)

8199 - فَحَدَّثْنَاهُ الْحَسَنُ بْنُ يَعْقُوبَ ، الْعَدْلُ ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ عَنْ عَاصِمِ بْنِ بَهْدَلَةَ ، عَنْ ذَكْوَانَ أَبِي صَالِحٍ وَأَثْنَى عَلَيْهِ خَيْرًا عَنْ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنْ شَرِبُوا الْخَمْرَ فَاجْلِدُوهُمْ ، ثُمَّ إِنْ شَرِبُوا فَاجْلِدُوهُمْ ، ثُمَّ إِنْ شَرِبُوا فَاجْلِدُوهُمْ ، ثُمَّ إِنْ شَرِبُوا الرَّابِعَةَ فَاقْتُلُوهُمْ " [ص:526]
وَأَمَّا حَدِيثُ الشَّرِيدِ بْنِ سُوَيْدٍ :

(4/525)

8200 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنِ الزُّهْرِيِّ ، عَنْ عَمْرِو بْنِ الشَّرِيدِ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا شَرِبَ أَحَدُكُمُ الْخَمْرَ فَاجْلِدُوهُ ، ثُمَّ إِنْ عَادَ فَاجْلِدُوهُ ، فَإِنْ عَادَ فِي الرَّابِعَةِ فَاقْتُلُوهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو :

(4/526)

8201 - فَحَدَّثْنَاهُ أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ شَهْرِ بْنِ حَوْشَبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي الْخَمْرِ: " إِذَا شَرِبُوهَا فَاجْلِدُوهُمْ ، ثُمَّ إِذَا شَرِبُوهَا فَاجْلِدُوهُمْ ، ثُمَّ إِذَا شَرِبُوهَا فَاجْلِدُوهُمْ ، ثُمَّ إِذَا شَرِبُوهَا فَاقْتُلُوهُمْ عِنْدَ الرَّابِعَةِ "
وَأَمَّا حَدِيثُ شُرَحْبِيلَ بْنِ أَوْسٍ :

(4/526)

8202 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا خَلَفُ بْنُ سَالِمٍ ، وَعَبْدُ اللَّهِ بْنُ عَمْرٍو الْعِرَاقِيُّ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ غُنْدَرٌ ، ثَنَا شُعْبَةُ عَنْ أَبِي بِشْرٍ ، قَالَ: سَمِعْتُ يَزِيدَ بْنِ أَبِي كَبْشَةَ ، يَخْطُبُ بِالشَّامِ قَالَ: سَمِعْتُ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ عَبْدَ الْمَلِكِ بْنَ مَرْوَانَ فِي الْخَمْرِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي الْخَمْرِ: " إِنْ شَرِبَهَا فَاجْلِدُوهُ ، فَإِنْ عَادَ فَاجْلِدُوهُ ، ثُمَّ إِنْ عَادَ فَاجْلِدُوهُ ، ثُمَّ إِنْ عَادَ فِي الرَّابِعَةِ فَاقْتُلُوهُ " [ص:527]
فَسَمِعْتُ أَبَا عَلِيٍّ الْحَافِظَ ، يُحَدِّثُنَا بِهَذَا الْحَدِيثِ فَقَالَ فِي آخِرِهِ: هَذَا الصَّحَابِيُّ مِنْ أَهْلِ الشَّامِ هُوَ شُرَحْبِيلُ بْنُ أَوْسٍ

(4/526)

8203 - فَحَدَّثَنَا بِصِحَّةِ مَا ذَكَرَهُ أَبُو عَلِيٍّ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بُرْدٍ الْأَنْطَاكِيُّ ، ثَنَا الْحَكَمُ بْنُ نَافِعٍ الْبَهْرَانِيُّ ، ثَنَا جَرِيرُ * بْنُ عُثْمَانَ ، عَنْ أَبِي الْحَسَنِ نِمْرَانُ بْنُ مُحَمَّدٍ ** ، عَنْ شُرَحْبِيلَ بْنِ أَوْسٍ ، وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا شَرِبَ الْخَمْرَ فَاجْلِدُوهُ ، ثُمَّ إِنْ شَرِبَ فَاجْلِدُوهُ ، ثُمَّ إِنْ شَرِبَ فَاجْلِدُوهُ ، ثُمَّ إِنْ شَرِبَ الرَّابِعَةَ فَاقْتُلُوهُ "
__________
حاشية الشقيري :
* صوابه : "حَرِيزُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 6326 (ج6/ص182) - ، وكما في "المؤتلف والمختلف للدارقطني" (1 /355) ، و"الإكمال لابن ماكولا" (2 /85) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /289) ، وفي طبعة الشيخ مقبل .
** كذا جاء في كتاب إتحاف المهرة ، وصوابه : "مخمر" كما في ترجمته في "التاريخ الكبير" (8 /120) ، و"الجرح والتعديل" (8 /497) .

(4/527)

- وَأَمَّا حَدِيثُ النَّضْرِ * ، مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ :
0000 - [فَأَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْكَعْبِيِّ ، حَدَّثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، ثَنَا يَحْيَى بْنُ الْمُغِيرَةِ السَّعْدِيُّ ، ثَنَا جَرِيرٌ ، عَنِ الْمُغِيرَةِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نُعْمٍ ، عَنِ ابْنِ عُمَرَ ، وَنَفَرٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالُوا] : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ ، [فَإِنْ شَرِبَ فَاجْلِدُوهُ ، فَإِنْ شَرِبَ فَاجْلِدُوهُ ، ثُمَّ إِنْ شَرِبَ الرَّابِعَةَ فَاقْتُلُوهُ »

8204 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى الْحَرَشِيُّ] ، ثَنَا زِيَادُ بْنُ عَبْدِ اللَّهِ ، ثَنَا [مُحَمَّدُ] بْنُ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ [بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّه] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " مَنْ شَرِبَ الْخَمْرَ فَاجْلِدُوهُ ، فَإِنْ عَادَ فَاجْلِدُوهُ ، فَإِنْ عَادَ فَاجْلِدُوهُ ، فَإِنْ عَادَ الرَّابِعَةَ فَاقْتُلُوهُ "، قَالَ: " فَضَرَبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ النُّعَيْمَانَ أَرْبَعَ مَرَّاتٍ "
__________
حاشية الشقيري :
* صوابه "النَّفَرِ" ، كماجاء في النسختين (أ) و (ج) .
- ما بين المعقوفين أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديثان رقم 9960 (ج8/ص559) و 3709 (ج3/ص547) - ، وقد حدث خطأ في الإتحاف فجعل الحديث الأول من رواية "عَبْدُ الرَّحْمَنِ بْنُ الْبَيْلَمَانِيِّ ، عَنِ ابْنِ عُمَرَ" بدلا من "عبد الرحمن بن أبي نعم ، عَنِ ابْنِ عُمَرَ" .

(4/527)

8205 - أَخْبَرَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، بِهَا ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا ابْنُ جُرَيْجٍ ، أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ رُكَانَةَ ، أَخْبَرَنِي عِكْرِمَةُ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يُوَقِّتْ فِي الْخَمْرِ حَدًّا " قَالَ ابْنُ عَبَّاسٍ: شَرِبَ رَجُلٌ فَسَكِرَ فَثَمِلَ فِي الْفَجِّ فَانْطَلَقْنَا بِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا حَاذَى بِدَارِ الْعَبَّاسِ انْفَلَتَ فَدَخَلَ عَلَى الْعَبَّاسِ فَالْتَزَمَهُ ، فَذُكِرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَضَحِكَ وَقَالَ: " أَفَعَلَهَا ؟ " وَلَمْ يَأْمُرْ فِيهِ بِشَيْءٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/527)

8206 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى [ص:528] الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا عَبْدُ الْوَهَّابِ ، ثَنَا أَيُّوبُ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، عَنْ عُقْبَةَ بْنِ الْحَارِثِ قَالَ: " جِيءَ بِالنُّعَيْمَانِ أَوْ بِابْنِ النُّعَيْمَانِ شَارِبًا فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ كَانَ فِي الْبَيْتِ أَنْ يَضْرِبَهُ " قَالَ: " وَكُنْتُ أَنَا فِيمَنْ ضَرَبَهُ فَضَرَبْنَاهُ بِالنِّعَالِ وَالْجَرِيدِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
وَقَدْ تَابَعَ عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، وَعَبْدُ الْوَهَّابِ الثَّقَفِيُّ ، عَلَى وَصْلِهِ بِذِكْرِ عُقْبَةَ بْنِ الْحَارِثِ

(4/527)

8207 - حَدَّثَنَا أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، ثَنَا عَبْدُ الْوَارِثِ ، ثَنَا أَيُّوبُ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: أَخْبَرَنِي عُقْبَةُ بْنُ الْحَارِثِ ، قَالَ: " جِيءَ بِالنُّعَيْمَانِ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ فِي الْبَيْتِ فَضَرَبُوهُ بِالْأَيْدِي وَالنِّعَالِ " وَكُنْتُ فِيمَنْ ضَرَبَهُ

(4/528)

8208 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثَنَا الْجُعَيْدُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ يَزِيدَ بْنِ خُصَيْفَةَ ، عَنِ السَّائِبِ بْنِ يَزِيدَ ، قَالَ: " كَانَ يُؤْتَى بِالشَّارِبِ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي إِمْرَةِ أَبِي بَكْرٍ وَصَدْرًا مِنْ إِمْرَةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فَنَقُومُ إِلَيْهِ فَنَضْرِبُهُ بِأَيْدِينَا وَنِعَالِنَا وَأَرْدِيَتِنَا ، حَتَّى كَانَ صَدْرًا مِنْ إِمَارَةِ عُمَرَ فَجَلَدَ فِيهَا أَرْبَعِينَ ، حَتَّى إِذَا عَاثُوا فِيهَا وَفَسَقُوا جَلْدَ فِيهَا ثَمَانِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/528)

8209 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، وَيَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَزْهَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَارِبٍ فَقَالَ: " قُومُوا إِلَيْهِ فَاضْرِبُوهُ " فَقَامُوا إِلَيْهِ فَخَفَقُوهُ بِنِعَالِهِمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/528)

8210 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي التَّيَّاحِ ، عَنْ أَبِي الْوَدَّاكِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَا أَشْرَبُ [ص:529] نَبِيذَ الْجَرِّ بَعْدَ إِذْ أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَشْوَانَ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، مَا شَرِبْتُ خَمْرًا لَكِنِّي شَرِبْتُ نَبِيذَ زَبَيبِ وَتَمْرٍ فِي دُبَّاءَ ، " فَأَمَرَ بِهِ فَنُهِزَ بِالْأَيْدِي وَخُفِقَ بِالنِّعَالِ ، وَنَهَى عَنِ الزَّبِيبِ وَالتَّمْرِ وَعَنِ الدُّبَّاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/528)

8211 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثَنَا صَفْوَانُ بْنُ عِيسَى الْقَاضِي ، أَنْبَأَ أُسَامَةُ بْنُ زَيْدٍ ، عَنِ الزُّهْرِيِّ ، قَالَ: حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ أَزْهَرَ ، رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ حُنَيْنٍ وَهُوَ يَتَخَلَّلُ النَّاسَ يَسْأَلُ عَنْ مَنْزِلِ خَالِدِ بْنِ الْوَلِيدِ ، فَأُتِيَ بِسَكْرَانَ فَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ كَانَ عِنْدَهُ أَنْ يَضْرِبُوهُ بِمَا كَانَ فِي أَيْدِيهِمْ " قَالَ: " وَحَثَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ التُّرَابَ فِي وَجْهِهِ " قَالَ: " ثُمَّ أُتِيَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِسَكْرَانَ " قَالَ: " فَتَوَخَّى الَّذِينَ كَانَ مَنْ ضَرْبَهُمْ يَوْمَئِذٍ فَضُرِبَ أَرْبَعِينَ "
" وَضَرَبَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ أَرْبَعِينَ "

(4/529)

- قَالَ الزُّهْرِيُّ: فَحَدَّثَنِي حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ وَبَرَةَ الْكَلْبِيِّ ، قَالَ: أَرْسَلَنِي خَالِدُ بْنُ الْوَلِيدِ إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فَأَتَيْتُهُ وَهُوَ فِي الْمَسْجِدِ مَعَهُ عُثْمَانُ بْنُ عَفَّانَ وَعَلِيٌّ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَطَلْحَةُ وَالزُّبَيْرُ رَضِيَ اللَّهُ عَنْهُمْ مُتَّكِئٌ مَعَهُ فِي الْمَسْجِدِ فَقُلْتُ: " إِنَّ خَالِدَ بْنَ الْوَلِيدِ أَرْسَلَنِي إِلَيْكَ وَهُوَ يَقْرَأُ عَلَيْكَ السَّلَامَ وَيَقُولُ: إِنَّ النَّاسَ قَدِ انْهَمَكُوا فِي الْخَمْرِ وَتَحَاقَرُوا الْعُقُوبَةَ ، فَقَالَ عُمَرُ: هُمْ هَؤُلَاءِ عِنْدَكَ فَسَلْهُمْ ، فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: نَرَاهُ إِذَا سَكِرَ هَذَى وَإِذَا هَذَى افْتَرَى وَعَلَى الْمُفْتَرِي ثَمَانُونَ ، فَقَالَ عُمَرُ: أَبْلِغْ صَاحِبَكَ مَا قَالَ: فَجَلَدَ خَالِدٌ ثَمَانِينَ وَجَلَدَ عُمَرُ ثَمَانِينَ ، وَكَانَ عُمَرُ إِذَا أُتِيَ بِالرَّجُلِ الْقَوِيِّ الْمُنْهَمِكِ فِي الشَّرَابِ جَلَدَهُ ثَمَانِينَ وَإِذَا أُتِيَ بِالرَّجُلِ الضَّعِيفِ الَّتِي كَانَتْ مِنْهُ الزَّلَّةُ جَلَدَ أَرْبَعِينَ ثُمَّ جَلَدَ عُثْمَانُ ثَمَانِينَ وَأَرْبَعِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/529)

8212 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَغْدَادِيُّ ، ثَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ ، ثَنَا سَعِيدُ بْنُ كَثِيرِ بْنِ عُفَيْرٍ ، ثَنَا يَحْيَى بْنُ فُلَيْحٍ أَبُو الْمُغِيرَةِ الْخُزَاعِيُّ ، ثَنَا ثَوْرُ بْنُ زَيْدٍ الدِّيلِيُّ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: إِنَّ الشُّرَّابَ كَانُوا يُضْرَبُونَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْأَيْدِي وَالنِّعَالِ وَالْعَصَا حَتَّى تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:530] وَسَلَّمَ ، وَكَانُوا فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ أَكْثَرَ مِنْهُمْ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: لَوْ فَرَضْنَا لَهُمْ حَدًّا فَتَوَخَّى نَحْوًا مِمَّا كَانُوا يُضْرَبُونَ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَكَانَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ يَجْلِدُهُمْ أَرْبَعِينَ حَتَّى تُوُفِّيَ ، ثُمَّ قَامَ مِنْ بَعْدِهِ عُمَرُ فَجَلَدَهُمْ كَذَلِكَ أَرْبَعِينَ ، حَتَّى أُتِيَ بِرَجُلٍ مِنَ الْمُهَاجِرِينَ الْأَوَّلِينَ وَقَدْ كَانَ شَرِبَ فَأَمَرَ بِهِ أَنْ يُجْلَدَ ، فَقَالَ: لِمَ تَجْلِدُنَي بَيْنِي وَبَيْنَكَ كِتَابُ اللَّهِ عَزَّ وَجَلَّ ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: فِي أَيِّ كِتَابِ اللَّهِ تَجِدُ أَنِّي لَا أَجْلِدُكَ ؟ فَقَالَ: إِنَّ اللَّهَ تَعَالَى يَقُولُ فِي كِتَابِهِ { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا } [المائدة: 93] الْآيَةَ فَأَنَا مِنَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ ، ثُمَّ اتَّقُوا وَآمَنُوا ، ثُمَّ اتَّقُوا وَأَحْسِنُوا ، شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَدْرًا وَالْحُدَيْبِيَةَ وَالْخَنْدَقَ وَالْمَشَاهِدَ ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَلَا تَرُدُّونَ عَلَيْهِ مَا يَقُولُ ؟ فَقَالَ ابْنُ عَبَّاسٍ: إِنَّ هَذِهِ الْآيَاتِ أُنْزِلَتْ عُذْرًا لِلْمَاضِينَ وَحَجَّةً عَلَى الْبَاقِينَ لِأَنَّ اللَّهَ عَزَّ وَجَلَّ ، يَقُولُ: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمِلِ الشَّيْطَانِ } [المائدة: 90] ثُمَّ قَرَأَ حَتَّى أَنْفَذَ الْآيَةَ الْأُخْرَى { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا } [المائدة: 93] فَإِنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ نَهَى أَنْ يُشْرَبَ الْخَمْرُ ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: صَدَقْتَ فَمَاذَا تَرَوْنَ ، فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: " نَرَى أَنَّهُ إِذَا شَرِبَ سَكِرَ ، وَإِذَا سَكِرَ هَذَى ، وَإِذَا هَذَى افْتَرَى ، وَعَلَى الْمُفْتَرِي ثَمَانُونَ جَلْدَةً " فَأَمَرَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فَجُلِدَ ثَمَانِينَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/529)

8213 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ ، أَنَّ امْرَأَةً كَانَتْ بَغِيًّا فِي الْجَاهِلِيَّةِ مَرَّ بِهَا رَجُلٌ فَبَسَطَ يَدَهُ إِلَيْهَا وَلَاعَبَهَا فَقَالَتْ: مَهْ ، إِنَّ اللَّهَ تَعَالَى ذَهَبَ بِالشِّرْكِ وَجَاءَ بِالْإِسْلَامِ ، فَتَرَكَهَا وَوَلَّى فَجَعَلَ يَلْتَفِتُ يَنْظُرُ إِلَيْهَا حَتَّى أَصَابَ وَجْهَهُ الْحَائِطُ ، قَالَ: فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ ذَلِكَ لَهُ ، فَقَالَ: " أَنْتَ عَبْدٌ أَرَادَ اللَّهُ بِكَ خَيْرًا ، إِنَّ اللَّهَ إِذَا أَرَادَ بِعَبْدٍ خَيْرًا عَجَّلَ لَهُ عُقُوبَةَ ذَنْبِهِ ، وَإِذَا أَرَادَ شَرًّا أَمْسَكَ عَلَيْهِ الْعُقُوبَةَ بِذَنْبِهِ حَتَّى يُوَافِيَ بِهِ يَوْمَ الْقِيَامَةِ كَأَنَّهُ عَيْرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/530)

8214 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا الْأَسْوَدُ بْنُ عَامِرٍ شَاذَانُ ، ثَنَا هُرَيْمُ بْنُ سُفْيَانَ الْبَجَلِيُّ ، عَنْ بَيَانَ بْنِ بِشْرٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ أَبِي شَهْمٍ ، قَالَ: كُنْتُ بِالْمَدِينَةِ فَمَرَّتْ بِي جَارِيَةٌ فَأَخَذْتُ بِكَشْحِهَا ، ثُمَّ أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يُبَايِعُ النَّاسَ ، فَقَالَ لِي: " أَلَسْتَ صَاحِبَ الْجُبَيْذَةِ بِالْأَمْسِ ؟ " قُلْتُ: لَا أَعُودُ يَا رَسُولَ اللَّهِ ، فَبَايَعَنِي
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/531)

8215 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا أَسْبَاطُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ ، ثَنَا الْأَعْمَشُ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، قَالَ: أَتَى رَجُلٌ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: هَلْ لَكَ فِي الْوَلِيدِ بْنِ عُقْبَةَ وَلِحْيَتِهِ تَقْطُرُ خَمْرًا ؟ فَقَالَ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَانَا عَنِ التَّجَسُّسِ إِنْ يَظْهَرْ لَنَا نَأْخُذْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/531)

8216 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّبَرِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ زُرَارَةَ بْنِ مُصْعَبِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، أَنَّهُ حَرَسَ لَيْلَةً مَعَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ بِالْمَدِينَةِ ، فَبَيْنَمَا هُمْ يَمْشُونَ شَبَّ لَهُمْ سِرَاجٌ فِي بَيْتٍ فَانْطَلَقُوا يَؤُمُّونَهُ حَتَّى إِذَا دَنَوْا مِنْهُ إِذَا بَابٌ مُجَافٌ عَلَى قَوْمٍ لَهُمْ فِيهِ أَصْوَاتٌ مُرْتَفِعَةٌ ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ وَأَخَذَ بِيَدِ عَبْدِ الرَّحْمَنِ: أَتَدْرِي بَيْتُ مَنْ هَذَا ؟ قَالَ: لَا ، قَالَ: هَذَا بَيْتُ رَبِيعَةَ بْنِ أُمَيَّةَ بْنِ خَلَفٍ وَهُمُ الْآنَ شَرْبٌ فَمَا تَرَى ؟ فَقَالَ عَبْدُ الرَّحْمَنِ: " أَرَى قَدْ أَتَيْنَا مَا نَهَى اللَّهُ عَنْهُ ، نَهَانَا اللَّهُ عَزَّ وَجَلَّ فَقَالَ: { وَلَا تَجَسَّسُوا } [الحجرات: 12] فَقَدْ تَجَسَّسْنَا " فَانْصَرَفَ عُمَرُ عَنْهُمْ وَتَرَكَهُمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/531)

8217 - حَدَّثَنَا أَبُو إِسْحَاقَ (بْنُ) إِبْرَاهِيمَ بْنِ فِرَاسٍ ، الْفَقِيهُ الْمَالِكِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا (أَبُو) بَكْرِ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ الرَّمْلِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، ثَنَا ضَمْضَمُ بْنُ زُرْعَةَ ، عَنْ شُرَيْحِ بْنِ عُبَيْدٍ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، وَكَثِيرِ بْنِ مُرَّةَ ، وَالْمِقْدَامِ بْنِ [ص:532] مَعْدِي كَرِبَ ، وَأَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُمْ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنَّ الْأَمِيرَ إِذَا ابْتَغَى الرِّيبَةَ فِي النَّاسِ أَفْسَدَهُمْ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد والصواب حذفه ، أما الأول فقد جاء في النسختين (أ) و (ج) ، وليس في كتاب إتحاف المهرة - الحديث رقم 6402 (ج6/ص231) - ، وأما الثاني فهو ليس في النسختين (أ) و (ج) ، ولا في إتحاف المهرة ، والاسم الصحيح لهذين الراويين هو "أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ فِرَاسٍ الْفَقِيهُ" و "أَبُو مُحَمَّدٍ بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ" .

(4/531)

8218 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثَنَا أَحْمَدُ بْنُ عَبْدَةَ ، أَنْبَأَ زُهَيْرُ بْنُ هُنَيْدٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الْبَصْرِيِّ ، عَنْ زُفَرَ بْنِ وَثِيمَةَ ، عَنْ حَكِيمِ بْنِ حِزَامٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَنَاشَدُوا الْأَشْعَارَ فِي الْمَسَاجِدِ وَلَا تُقَامُ الْحُدُودُ فِيهَا "

(4/532)

8219 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا أَبُو كُرَيْبٍ ، ثَنَا حُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الرُّوَاسِيُّ ، ثَنَا هِشَامُ بْنُ عُرْوَةَ ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَقْطَعْ فِي أَقَلَّ مِنْ ثَمَنِ مِجَنِّ جَحْفَةٍ أَوْ تُرْسٍ وَكِلَاهُمَا يَوْمَئِذٍ ذُو ثَمَنٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/532)

8220 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، ثَنَا الْأَعْمَشُ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَعَنَ اللَّهُ السَّارِقَ إِنْ يَسْرِقْ بَيْضَةً قُطِعَتْ يَدُهُ ، وَإِنْ يَسْرِقْ حَبْلًا قُطِعَتْ يَدُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/532)

8221 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، ثَنَا أَبُو عَتَّابٍ سَهْلُ بْنُ حَمَّادٍ ، ثَنَا الْمُخْتَارُ بْنُ نَافِعٍ ، عَنْ يَحْيَى بْنِ سَعِيدِ بْنِ عُبَادَةَ ، عَنْ [ص:533] أَبِيهِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ: " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَطَعَ فِي بَيْضَةٍ قِيمَتِهَا عِشْرُونَ دِرْهَمًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/532)

8222 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو زُرْعَةَ الدِّمَشْقِيُّ ، ثَنَا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ أَيُّوبَ بْنِ مُوسَى ، عَنْ عَطَاءٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: " كَانَ ثَمَنُ الْمِجَنِّ فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُقَوَّمُ عَشْرَةَ دَرَاهِمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ ،
وَشَاهِدُهُ حَدِيثُ أَيْمَنَ : "

(4/533)

8223 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، الْعَدْلُ ، ثَنَا يَزِيدُ بْنُ الْهَيْثَمِ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي اللَّيْثِ ، ثَنَا الْأَشْجَعِيُّ ، عَنْ سُفْيَانَ ، عَنْ مَنْصُورٍ ، عَنِ الْحَكَمِ ، عَنْ مُجَاهِدٍ ، عَنْ أَيْمَنَ ، قَالَ: " لَمْ يُقْطَعِ الْيَدُ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَّا فِي ثَمَنِ الْمِجَنِّ وَثَمَنُهُ يَوْمَئِذٍ دِينَارٌ "
سَمِعْتُ أَبَا الْعَبَّاسِ ، يَقُولُ: سَمِعْتُ الرَّبِيعَ ، يَقُولُ: سَمِعْتُ الشَّافِعِيَّ ، يَقُولُ: " أَيْمَنُ هَذَا هُوَ ابْنُ امْرَأَةِ كَعْبٍ وَلَيْسَ بِابْنِ أُمِّ أَيْمَنَ وَلَمْ يُدْرِكِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَالَ الْحَاكِمُ: " وَالدَّلِيلُ عَلَى صِحَّةِ قَوْلِ الْإِمَامِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ "

(4/533)

8224 - مَا حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنْ عَطَاءٍ ، وَمُجَاهِدٍ ، عَنْ أَيْمَنَ - قَالَ: وَكَانَ أَيْمَنُ رَجُلًا يُذْكَرُ مِنْهُ خَيْرٌ - قَالَ: " تُقْطَعُ يَدُ السَّارِقِ فِي أَقَلَّ مِنْ ثَمَنِ الْمِجَنِّ ، وَكَانَ ثَمَنُ الْمِجَنِّ يَوْمَئِذٍ دِينَارًا "
" فَأَيْمَنُ ابْنُ أُمِّ أَيْمَنَ الصَّحَابِيُّ أَخُو أُسَامَةَ لِأُمِّهِ أَجَلُّ وَأَنْبَلُ أَنْ يُنْسَبَ إِلَى الْجَهَالَةِ فَيُقَالُ كَانَ رَجُلٌ يُذْكَرُ مِنْهُ خَيْرٌ ، إِنَّمَا يُقَالُ مِثْلُ هَذِهِ اللَّفْظِ لِمَجْهُولٍ لَا يُعْرَفُ بِالصِّحَّةِ عَلَى أَنَّ جَرِيرًا قَدْ أَوْقَفَهُ عَلَى أَيْمَنَ هَذَا وَلَمْ يُسْنِدْهُ "

(4/533)

8225 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ الْهَاشِمِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الزِّنَادِ ، عَنْ مُوسَى بْنِ عُقْبَةَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ [ص:534] رَضِيَ اللَّهُ عَنْهُ قَالَ: أُتِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِامْرَأَةٍ قَدْ سَرَقَتْ فَعَاذَتْ بِرَبِيبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ كَانَتْ فَاطِمَةَ لَقَطَعْتُ يَدَهَا " فَقَطَعَهَا

8226 - فَأَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدٍ الِإِسْفَرَائِينِيُّ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ الْبَرَاءِ ، ثَنَا عَلِيُّ بْنُ الْمَدِينِيِّ ، قَالَ: " كَانَ رَبِيبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَلَمَةَ بْنَ أَبِي سَلَمَةَ وَإِنَّمَا عَاذَتِ الْمَخْزُومِيَّةُ الَّتِي سَرَقَتْ بِأَحَدِهِمَا "
" قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِ حَدِيثِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ الْمَخْزُومِيَّةَ إِنَّمَا عَاذَتْ بِأُسَامَةَ بْنِ زَيْدٍ وَهُوَ الصَّحِيحُ "

(4/533)

8227 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو زُرْعَةَ الدِّمَشْقِيُّ ، ثَنَا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ مُحَمَّدِ بْنِ طَلْحَةَ بْنِ شَدَّادِ بْنِ رُكَانَةَ ، عَنْ أُمِّهِ عَائِشَةَ بِنْتِ مَسْعُودِ بْنِ الْأَسْوَدِ ، عَنْ أَبِيهَا مَسْعُودٍ ، قَالَ: لَمَّا سَرَقَتْ تِلْكَ الْمَرْأَةُ الْقَطِيفَةَ مِنْ بَيْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْظَمْنَا ذَلِكَ وَكَانَتِ امْرَأَةً مِنْ قُرَيْشٍ ، فَجِئْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَلَّمْنَاهُ فَقُلْنَا: يَا رَسُولَ اللَّهِ ، نَحْنُ نَفْدِيهَا بِأَرْبَعِينَ أُوقِيَّةً ، قَالَ: " تَطَّهَّرُ خَيْرٌ لَهَا " فَلَمَّا سَمِعْنَا مِنْ قَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَيْنَا أُسَامَةَ بْنَ زَيْدٍ فَقُلْنَا: اشْفَعْ لَنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي شَأْنِ هَذِهِ الْمَرْأَةِ نَحْنُ نَفْدِيهَا بِأَرْبَعِينَ أُوقِيَّةً ، فَلَمَّا رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِدَّ النَّاسِ فِي ذَلِكَ قَامَ خَطِيبًا ، فَقَالَ: " يَا أَيُّهَا النَّاسُ ، مَا إِكْثَارُكُمْ فِي حَدٍّ مِنْ حُدُودِ اللَّهِ وَقَعَ عَلَى أَمَةٍ مِنْ إِمَاءِ اللَّهِ ، وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ، لَوْ كَانَتْ فَاطِمَةُ بِنْتُ مُحَمَّدٍ نَزَلَتْ بِالَّذِي بِهِ هَذِهِ الْمَرْأَةُ لَقَطَعَ مُحَمَّدٌ يَدَهَا " قَالَ: فَأَيِسَ النَّاسُ وَقَطَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهَا قَالَ مُحَمَّدُ بْنُ إِسْحَاقَ: فَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ ذَلِكَ كَانَ يَرْحَمُهَا وَيَصِلَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/534)

8228 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، وَمُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، قَالَا: ثَنَا أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ الشَّيْبَانِيُّ ، ثَنَا زَكَرِيَّا [ص:535] بْنُ إِسْحَاقَ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ طَاوُسٍ ، عَنِ ابْنِ عَبَّاسٍ ، أَنَّ صَفْوَانَ بْنَ أُمَيَّةَ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِرَجُلٍ قَدْ سَرَقَ حُلَّةً لَهُ ، ثُمَّ قَالَ: يَا رَسُولَ اللَّهِ هَبْهُ لِي ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَهَلَّا قَبْلَ أَنْ تَأْتِيَنَا بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ ، وَالْحَدِيثُ الْمُفَسَّرُ فِيهِ "

(4/534)

8229 - مَا أَخْبَرَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَفِيدُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثَنَا عَمْرُو بْنُ طَلْحَةَ الْقَنَّادُ ، ثَنَا أَسْبَاطُ بْنُ نَصْرٍ الْهَمْدَانِيُّ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ حُمَيْدِ ابْنِ أُخْتِ صَفْوَانَ ، عَنْ صَفْوَانَ بْنِ أُمَيَّةَ ، قَالَ: كُنْتُ نَائِمًا فِي الْمَسْجِدِ وَعَلَيَّ خَمِيصَةٌ لِي ثَمَنُ ثَلَاثِينَ دِرْهَمًا فَجَاءَ رَجُلٌ فَاخْتَلَسَهَا مِنِّي ، فَأُخِذَ الرَّجُلُ فَجِيءَ بِهِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَمَرَ بِهِ أَنْ يُقْطَعَ ، فَأَتَيْتُهُ فَقُلْتُ: أَتَقْطَعُهُ مِنْ أَجْلِ ثَلَاثِينَ دِرْهَمًا ؟ أَنَا أَبِيعُهُ وَأَنْسِيهِ ثَمَنَهَا ، قَالَ: " فَهَلَّا كَانَ هَذَا قَبْلَ أَنْ تَأْتِيَنِي بِهِ "

(4/535)

8230 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، أَخْبَرَنِي يَزِيدُ بْنُ خُصَيْفَةَ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ ثَوْبَانَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِسَارِقٍ قَدْ سَرَقَ شَمْلَةً ، فَقَالُوا: يَا رَسُولَ اللَّهِ إِنَّ هَذَا سَرَقَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا إِخَالُهُ سَرَقَ " فَقَالَ السَّارِقُ: بَلَى يَا رَسُولَ اللَّهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اذْهَبُوا بِهِ فَاقْطَعُوهُ ثُمَّ احْسِمُوهُ ثُمَّ ايْتُونِي بِهِ " فَقُطِعَ ثُمَّ أُتِيَ بِهِ ، فَقَالَ: " تُبْ إِلَى اللَّهِ " فَقَالَ: تُبْتُ إِلَى اللَّهِ ، فَقَالَ: " تَابَ اللَّهُ عَلَيْكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/535)

8231 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَجُلًا مِنْ مُزَيْنَةَ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ ، كَيْفَ تَرَى فِي حَرِيسَةِ الْجَبَلِ ؟ قَالَ: " هِيَ مِثْلُهَا وَالنَّكَالُ لَيْسَ فِي شَيْءٍ مِنَ [ص:536] الْمَاشِيَةِ قَطْعٌ إِلَّا مَا آوَاهُ الْمَرَاحُ فَبَلَغَ فِي الْمِجَنِّ فَفِيهِ الْقَطْعُ ، وَمَا لَمْ يَبْلُغْ ثَمَنَ الْمِجَنِّ فَفِيهِ غَرَامَةُ مِثْلَيْهِ وَجَلَدَاتٌ نَكَالٌ "

(4/535)

- قَالَ: يَا رَسُولَ اللَّهِ ، كَيْفَ تَرَى فِي الثَّمَرِ الْمُعَلَّقِ ؟ قَالَ: " هُوَ وَمِثْلُهُ مَعَهُ وَلَيْسَ فِي شَيْءٍ مِنَ الثَّمَرِ الْمُعَلَّقِ قَطْعٌ إِلَّا مَا آوَاهُ الْجَرِينُ فَبَلَغَ ثَمَنَ الْمِجَنِّ فَفِيهِ الْقَطْعُ ، وَمَا لَمْ يَبْلُغْ ثَمَنَ الْمِجَنِّ فَفِيهِ غَرَامَةُ مِثْلِهِ وَجَلَدَاتٌ نَكَالٌ "
" هَذِهِ سُنَّةٌ تَفَرَّدَ بِهَا عَمْرُو بْنُ شُعَيْبِ بْنِ مُحَمَّدٍ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ إِذَا كَانَ الرَّاوِي ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ثِقَةٌ فَهُوَ كَأَيُّوبَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ "

(4/536)

8232 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ إِسْحَاقَ الْخُزَاعِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ زَكَرِيَّا بْنِ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، حَدَّثَنِي يَزِيدُ بْنُ أَبِي حَبِيبٍ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنْ سُلَيْمَانَ بْنِ يَسَارٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جَابِرِ بْنِ عَبْدِ اللَّهِ ، عَنْ أَبِي بُرْدَةَ بْنِ نِيَارٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " لَا يُجْلَدُ فَوْقَ عَشْرَةِ أَسْوَاطٍ فِيمَا دُونَ حَدٍّ مِنْ حُدُودِ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/536)

8233 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ الْحَرْبِيِّ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا يُوسُفُ بْنُ سَعْدٍ ، عَنِ الْحَارِثِ بْنِ حَاطِبٍ ، أَنَّ رَجُلًا سَرَقَ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُتِيَ بِهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: " اقْتُلُوهُ " . فَقَالُوا: إِنَّمَا سَرَقَ . قَالَ: " فَاقْطَعُوهُ " . ثُمَّ سَرَقَ أَيْضًا فَقُطِعَ ، ثُمَّ سَرَقَ عَلَى عَهْدِ أَبِي بَكْرٍ فَقُطِعَ ، ثُمَّ سَرَقَ فَقُطِعَ حَتَّى قُطِعَتْ قَوَائِمُهُ ثُمَّ سَرَقَ الْخَامِسَةَ فَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْلَمَ بِهَذَا حِينَ أَمَرَ بِقَتْلِهِ ، اذْهَبُوا بِهِ فَاقْتُلُوهُ ، فَدُفِعَ إِلَى فِتْيَةٍ مِنْ قُرَيْشٍ فِيهِمْ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ ، فَقَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ: أَمِّرُونِي عَلَيْكُمْ ، فَأَمَّرُوهُ فَكَانَ إِذَا ضَرَبَهُ ضَرَبُوهُ حَتَّى قَتَلُوهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/536)

8234 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا أَبُو مُحَمَّدٍ فَهْدُ بْنُ سُلَيْمَانَ بِمِصْرَ ، ثَنَا مُوسَى بْنُ دَاوُدَ الضَّبِّيُّ ، ثَنَا سُفْيَانُ بْنُ سَعِيدٍ الثَّوْرِيُّ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ عَلَى الْعَبْدِ الْآبِقِ إِذَا سَرَقَ قَطْعٌ وَلَا عَلَى الذِّمِّيِّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَقَدْ تَفَرَّدَ بِسَنَدِهِ مُوسَى بْنُ دَاوُدَ وَهُوَ أَحَدُ الثِّقَاتِ وَلَمْ يُخَرِّجَاهُ "

(4/537)

8235 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، عَنْ شُعْبَةَ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقُطَيْعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، عَنْ شُعْبَةَ ، قَالَ: سَمِعْتُ يَحْيَى الْجَابِرَ ، يَقُولُ: سَمِعْتُ أَبَا مَاجِدَةَ ، يَقُولُ: كُنْتُ قَاعِدًا مَعَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: إِنِّي لَا أَذْكُرُ أَوَّلَ رَجُلٍ قَطَعَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُتِيَ بِسَارِقٍ فَأَمَرَ بِقَطْعِهِ فَكَأَنَّمَا أَسِفَ وَجْهُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: يَا رَسُولَ اللَّهِ كَأَنَّكَ كَرِهْتَ قَطْعَهُ ، قَالَ: " وَمَا يَمْنَعُنِي ، لَا تَكُونُوا أَعْوَانًا لِلشَّيْطَانِ عَلَى أَخِيكُمْ إِنَّهُ لَا يَنْبَغِي لِلْإِمَامِ إِذَا انْتَهَى إِلَيْهِ حَدٌّ إِلاَّ أَنْ يُقِيمَهُ ، إِنَّ اللَّهَ عَفُوٌّ يُحِبُّ الْعَفْوَ ، وَلْيَعْفُوا وَلْيَصْفَحُوا ، أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ ، وَاللَّهُ غَفُورٌ رَحِيمٌ
هَذَا حَدِيثٌ صَحِيحُ الإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(4/537)

8236- حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا بَحْرُ بْنُ نَصْرٍ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، قَالَ : سَمِعْتُ ابْنَ جُرَيْجٍ ، يُحَدِّثُ عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنّ رَسُولَ اللَّهِ صلى الله عليه وسلم ، قَالَ : تَعَافَوْا الْحُدُودَ بَيْنَكُمْ ، فَمَا بَلَغَنِي مِنْ حَدٍّ ، فَقَدْ وَجَبَ
هَذَا حَدِيثٌ صَحِيحُ الإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ

(4/537)

8237- حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَنَا أَحْمَدُ بْنُ بِشْرٍ الْمَرْثَدِيُّ ، حَدَّثَنَا بِشْرُ بْنُ مُعَاذٍ ، حَدَّثَنَا عَبْدُ اللَّهِ [ص:538] بْنُ جَعْفَرٍ ، حَدَّثَنِي مُسْلِمُ بْنُ أَبِي مَرْيَمَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : مَنْ حَالَتْ شَفَاعَتُهُ دُونَ حَدٍّ مِنْ حُدُودِ اللَّهِ ، فَقَدْ ضَادَّ اللَّهَ تَعَالَى فِي أَمْرِهِ

(4/537)

8238- حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، حَدَّثَنَا أَسَدُ بْنُ مُوسَى ، حَدَّثَنَا أَنَسُ بْنُ عِيَاضٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ دِينَارٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنّ رَسُولَ اللَّهِ صلى الله عليه وسلم ، قَالَ بَعْدَ أَنْ رَجَمَ الأَسْلَمِيَّ ، فَقَالَ : اجْتَنِبُوا هَذِهِ الْقَاذُورَةَ الَّتِي نَهَى اللَّهُ عَنْهَا ، فَمَنْ أَلَمَّ ، فَلْيَسْتَتِرْ بِسِتْرِ اللَّهِ ، وَلْيَتُبْ إِلَى اللَّهِ ، فَإِنَّهُ مَنْ يَبْدُ لَنَا صَفْحَتُهُ ، نُقِمْ عَلَيْهِ كِتَابَ اللَّهِ تَعَالَى عَزَّ وَجَلَّ

(4/538)

8239- أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، حَدَّثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَنَا هِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ : قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : مَنْ سَتَرَ أَخَاهُ فِي الدُّنْيَا ، سَتَرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ ، وَمَنْ نَفَّسَ عَنْ أَخِيهِ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا ، نَفَّسَ اللَّهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ ، وَاللَّهُ فِي عَوْنِ الْعَبْدِ ، مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ هَذَا الإِسْنَادُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخَرِّجَاهُ

(4/538)

8240- أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلامِ ، حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَنَا حَيَّانُ بْنُ هِلالٍ ، ثَنَا وُهَيْبٌ ، ثَنَا سُهَيْلٌ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَسْتُرُ عَبْدٌ عَبْدًا فِي الدُّنْيَا إِلَّا سَتَرَهُ اللَّهُ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَهَذَا يُصَحِّحُ حَدِيثَ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَسْتُرُ عَبْدٌ عَبْدًا فِي الدُّنْيَا إِلَّا سَتَرَهُ اللَّهُ يَوْمَ الْقِيَامَةِ " وَذَاكَ أَنَّ أَسْبَاطَ بْنَ مُحَمَّدٍ الْقُرَشِيَّ ، رَوَاهُ عَنِ الْأَعْمَشِ ، عَنْ بَعْضِ أَصْحَابِهِ ، عَنْ أَبِي صَالِحٍ ، وَرَوَاهُ حَمَّادُ بْنُ زَيْدٍ ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ ، عَنْ رَجُلٍ ، عَنْ أَبِي صَالِحٍ

(4/538)

8241 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هَمَّامُ بْنُ [ص:539] يَحْيَى ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ ، قَالَ: حَدَّثَنِي شَيْبَةُ الْخُضَرِيُّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ثَلَاثٌ أَحْلِفُ عَلَيْهِنَّ وَالرَّابِعُ لَوْ حَلَفْتُ عَلَيْهِ لَرَجَوْتُ أَنْ لَا آثَمَ : لَا يَجْعَلُ اللَّهُ عَبْدًا لَهُ سَهْمٌ فِي الْإِسْلَامِ كَمَنْ لَا سَهْمَ لَهُ ، وَلَا يَتَوَلَّى اللَّهَ عَبْدٌ فِي الدُّنْيَا فَيُوَلِّيَهُ غَيْرَهُ يَوْمَ الْقِيَامَةِ ، وَلَا يُحِبُّ رَجُلٌ قَوْمًا إِلَّا كَانَ مَعَهُمْ أَوْ مِنْهُمْ ، وَالرَّابِعَةُ لَوْ حَلَفْتُ عَلَيْهَا لَرَجَوْتُ أَنْ لَا آثَمَ ، لَا يَسْتُرُ اللَّهُ عَلَى عَبْدٍ فِي الدُّنْيَا إِلَّا سَتَرَ اللَّهُ عَلَيْهِ فِي الْآخِرَةِ " قَالَ: فَحَدَّثْتُ بِهِ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ ، فَقَالَ عُمَرُ: " إِذَا سَمِعْتُمْ مِثْلَ هَذَا الْحَدِيثِ عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَاحْفَظُوهُ وَاحْتَفِظُوا بِهِ "

(4/538)

8242 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي إِبْرَاهِيمُ بْنُ نَشِيطٍ ، عَنْ كَعْبٍ ، عَنْ عَلْقَمَةَ ، عَنْ كَثِيرٍ ، مَوْلَى عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ رَأَى عَوْرَةً فَسَتَرَهَا كَانَ كَمَنِ اسْتَحْيَى مَوْءُودَةً مِنْ قَبْرِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/539)

8243 - أَخْبَرَنَا الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ الْفَضْلُ بْنُ مُوسَى ، عَنْ يَزِيدَ بْنِ زِيَادٍ الْأَشْجَعِيِّ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " ادْرَءُوا الْحُدُودَ عَنِ الْمُسْلِمِينَ مَا اسْتَطَعْتُمْ ، فَإِنْ وَجَدْتُمْ لِمُسْلِمٍ مَخْرَجًا فَخَلُّوا سَبِيلَهُ ، فَإِنَّ الْإِمَامَ أَنْ يُخْطِئَ فِي الْعَفْوِ خَيْرٌ مِنْ أَنْ يُخْطِئَ بِالْعُقُوبَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/539)

0000 - أَخْبَرَنَا خَلَّادُ بْنُ يَحْيَى ، ثَنَا بَشِيرُ بْنُ الْمُهَاجِرِ ، حَدَّثَنِي ابْنُ بُرَيْدَةَ ، عَنْ أَبِيهِ ، قَالَ: " كُنَّا أَصْحَابَ مُحَمَّدٍ نَتَحَدَّثُ لَوْ أَنَّ مَاعِزًا أَوْ هَذِهِ الْمَرْأَةَ لَمْ يَجِيئَا فِي الرَّابِعَةِ لَمْ يَطْلُبْهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "
" صَحِيحٌ "
__________
حاشية الشقيري :
- هذا الحديث سقط من طبعة الشيخ مقبل ومن الطبعة الهندية ، وأثبته محقق دار الكتب العلمية في طبعته من تلخيص الذهبي ، ولم أقف عليه في هذا الموضع في النسختين (أ) و (ج) .

(4/540)

8244 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، حَدَّثَنِي مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي عَاصِمُ بْنُ عَمْرِو بْنِ قَتَادَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ قَتَادَةَ بْنِ النُّعْمَانِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ بَنُو أُبَيْرِقٍ رَهْطًا مِنْ بَنِي ظُفُرٍ وَكَانُوا ثَلَاثَةً بَشِيرٌ وَبِشْرٌ وَمُبَشِّرٌ ، وَكَانَ بَشِيرٌ يُكْنَى أَبَا طُعْمَةَ وَكَانَ شَاعِرًا وَكَانَ مُنَافِقًا وَكَانَ يَقُولُ الشَّعْرَ يَهْجُو بِهِ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ يَقُولُ: قَالَهُ فُلَانٌ ، فَإِذَا بَلَغَهُمْ ذَلِكَ ، قَالُوا: كَذَبَ عَدُوُّ اللَّهِ مَا قَالَهُ إِلَّا هُوَ ، فَقَالَ:
[من أشعار أبو طعمة بشير بن أبيرق - البحر الكامل]
أَوَكُلَّمَا قَالَ الرِّجَالُ قَصِيدَةً ضَمُّوا إِلَيَّ بِأَنْ أُبَيْرِقَ قَالَهَا
مُتَخَطِّمِينَ كَأَنَّنِي أَخْشَاهُمُ جَدَعَ الْإِلَهُ أُنُوفَهُمْ فَأَبَانَهَا
وَكَانُوا أَهْلَ فَقْرٍ وَحَاجَةٍ فِي الْجَاهِلِيَّةِ وَالْإِسْلَامِ وَكَانَ عَمِّي رِفَاعَةُ بْنُ زَيْدٍ رَجُلًا مُوسِرًا أَدْرَكَهُ الْإِسْلَامُ فَوَاللَّهِ إِنْ كُنْتُ لَأَرَى أَنَّ فِي إِسْلَامِهِ شَيْئًا ، وَكَانَ إِذَا كَانَ لَهُ يَسَارٌ فَقَدِمَتْ عَلَيْهِ هَذِهِ الضَّافِطَةُ مِنَ السَّدَمِ تَحْمِلُ الدَّرْمَكَ ابْتَاعَ لِنَفْسِهِ مَا يَحِلُّ بِهِ ، فَأَمَّا الْعِيَالُ فَكَانَ يُقِيتُهُمُ الشَّعِيرَ فَقَدِمَتْ ضَافِطَةٌ - وَهُمُ الْأَنْبَاطُ - تَحْمِلُ دَرْمَكًا فَابْتَاعَ رِفَاعَةُ حِمْلَيْنِ مِنْ شَعِيرٍ فَجَعَلَهُمَا فِي عُلِّيَّةٍ لَهُ وَكَانَ فِي عُلِّيَّتِهِ دِرْعَانِ لَهُ وَمَا يُصْلِحُهُمَا مِنْ آلَتِهِمَا ، فَطَرَقَهُ بَشِيرٌ مِنَ اللَّيْلِ فَخَرَقَ الْعُلِّيَّةَ مِنْ ظَهْرِهَا فَأَخَذَ الطَّعَامَ ثُمَّ أَخَذَ السِّلَاحَ ، فَلَمَّا أَصْبَحَ عَمِّي بَعَثَ إِلَيَّ فَأَتَيْتُهُ ، فَقَالَ: أُغِيرَ عَلَيْنَا هَذِهِ اللَّيْلَةَ فَذُهِبَ بِطَعَامِنَا وَسِلَاحِنَا ، فَقَالَ بَشِيرٌ وَإِخْوَتُهُ: وَاللَّهِ مَا صَاحِبُ مَتَاعِكُمْ إِلَّا لَبِيدُ بْنُ سَهْلٍ - لِرَجُلٍ مِنَّا كَانَ ذَا حَسَبٍ وَصَلَاحٍ - فَلَمَّا بَلَغَهُ ، قَالَ: أُصْلِتُ وَاللَّهِ بِالسَّيْفِ ، ثُمَّ قَالَ: أَيْ بَنِي الْأُبَيْرِقِ وَأَنَا أَسْرِقُ ، فَوَاللَّهِ لَيُخَالِطَنَّكُمْ هَذَا السَّيْفُ أَوْ لَتُبَيِّنُنَّ مَنْ صَاحِبُ هَذِهِ السَّرِقَةِ ، فَقَالُوا: انْصَرِفْ عَنَّا فَوَاللَّهِ إِنَّكَ لَبَرِئٌ مِنْ هَذِهِ السَّرِقَةِ ، فَقَالَ: كَلَّا وَقَدْ زَعَمْتُمْ ، ثُمَّ سَأَلْنَا فِي الدَّارِ وَتَجَسَّسْنَا حَتَّى قِيلَ لَنَا: وَاللَّهِ لَقَدِ اسْتَوْقَدَ بَنُو أُبَيْرِقٍ اللَّيْلَةَ وَمَا نَرَاهُ إِلَّا عَلَى طَعَامِكُمْ ، فَمَا زِلْنَا حَتَّى كِدْنَا نَسْتَيْقِنُ أَنَّهُمْ أَصْحَابُهُ ، فَجِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَلَّمَتْهُ فِيهِمْ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ أَهْلَ بَيْتٍ مِنَّا أَهْلَ جَفَاءٍ وَسَفَهٍ غَدَوْا عَلَى عَمِّي فَخَرَقُوا عُلِّيَّةً لَهُ مِنْ ظَهْرِهَا فَغَدَوْا عَلَى طَعَامٍ وَسِلَاحٍ ، فَأَمَّا الطَّعَامُ فَلَا حَاجَةَ لَنَا فِيهِ وَأَمَّا السِّلَاحُ فَلْيَرُدَّهُ عَلَيْنَا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَأَنْظُرُ فِي ذَلِكَ " وَكَانَ لَهُمُ ابْنُ عَمٍّ يُقَالُ لَهُ أَسِيرُ بْنُ عُرْوَةَ فَجَمَعَ رِجَالَ قَوْمِهِ ثُمَّ أَتَى رَسُولَ اللَّهِ [ص:541] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: إِنَّ رِفَاعَةَ بْنَ زَيْدٍ وَابْنَ أَخِيهِ قَتَادَةَ بْنَ النُّعْمَانِ قَدْ عَمَدَا إِلَى أَهْلِ بَيْتٍ مِنَّا أَهْلَ حَسَبِ وَشَرَفٍ وَصَلَاحٍ يَأْبِنُونَهُمْ بِالْقَبِيحِ وَيَأْبِنُونَهُمْ بِالسَّرِقَةِ بِغَيْرِ بَيِّنَةٍ وَلَا شَهَادَةٍ ، فَوَضَعَ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلِسَانِهِ مَا شَاءَ ثُمَّ انْصَرَفَ ، وَجِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَلَّمْتُهُ فَجَبَهَنِي جَبْهًا شَدِيدًا وَقَالَ: " بِئْسَ مَا صَنَعْتَ وَبِئْسَ مَا مَشَيْتَ فِيهِ ، عَمَدْتَ إِلَى أَهْلِ بَيْتٍ مِنْكُمْ أَهْلِ حَسَبٍ وَصَلَاحٍ تَرْمِيهِمْ بِالسَّرِقَةِ وَتَأْبِنُهُمْ فِيهَا بِغَيْرِ بَيِّنَةٍ وَلَا تَثَبُّتٍ " فَسَمِعْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا أَكْرَهُ ، فَانْصَرَفْتُ عَنْهُ وَلَوَدِدْتُ أَنِّي خَرَجْتُ مِنْ مَالِي وَلَمْ أُكَلِّمْهُ ، فَلَمَّا أَنْ رَجَعْتُ إِلَى الدَّارِ أَرْسَلَ إِلَيَّ عَمِّي: يَا ابْنَ أَخِي مَا صَنَعْتَ ؟ فَقُلْتُ: وَاللَّهِ لَوَدِدْتُ أَنِّي خَرَجْتُ مِنْ مَالِي وَلَمْ أُكَلِّمْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ وَايْمُ اللَّهِ لَا أَعُودُ إِلَيْهِ أَبَدًا ، فَقَالَ: اللَّهُ الْمُسْتَعَانُ ، فَنَزَلَ الْقُرْآنُ { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا } [النساء: 105] أَيْ طُعْمَةَ بْنِ أُبَيْرِقٍ ، فَقَرَأَ حَتَّى بَلَغَ { ثُمَّ يَرِمْ بِهِ بَرِيئًا } [النساء: 112] أَيْ لَبِيدَ بْنَ سَهْلٍ { وَلَوْلَا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ } [النساء: 113] يَعْنِي أَسِيرَ بْنَ عُرْوَةَ وَأَصْحَابَهُ ، ثُمَّ قَالَ: { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ } [النساء: 114] - إِلَى قَوْلِهِ - { وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء: 48] أَيًّا كَانَ ذَنْبُهُ دُونَ الشِّرْكِ ، فَلَمَّا نَزَلَ الْقُرْآنُ هَرَبَ فَلَحِقَ بِمَكَّةَ وَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيَّ الدَّرْعَيْنِ وَأَدَاتَهُمَا فَرَدَّهُمَا عَلَى رِفَاعَةَ . قَالَ قَتَادَةُ: فَلَمَّا جِئْتُهُ بِهِمَا وَمَا مَعَهُمَا ، قَالَ: يَا ابْنَ أَخِي هُمَا فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ ، فَرَجَوْتُ أَنَّ عَمِّي حَسُنَ إِسْلَامُهُ وَكَانَ ظَنِّي بِهِ غَيْرَ ذَلِكَ ، وَخَرَجَ ابْنُ أُبَيْرِقٍ حَتَّى نَزَلَ عَلَى سَلَّامَةَ بِنْتِ سَعْدِ بْنِ سَهْلٍ أُخْتِ بَنِي عَمْرِو بْنِ عَوْفٍ وَكَانَتْ عِنْدَ طَلْحَةَ بْنِ أَبِي طَلْحَةَ بِمَكَّةَ ، فَوَقَعَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابِهِ يَشْتُمُهُمْ فَرَمَاهُ حَسَّانُ بْنُ ثَابِتٍ بِأَبْيَاتٍ ، فَقَالَ:
[من أشعار حسان بن ثابت الأنصاري - البحر الطويل]
أَيَا سَارِقَ الدَّرْعَيْنِ إِنْ كُنْتَ ذَاكِرًا بِذِي كَرَمٍ بَيْنَ الرِّجَالِ أُوَادِعُهْ
وَقَدْ أَنْزَلْتَهُ بِنْتُ سَعْدٍ فَأَصْبَحَتْ يُنَازِعُهَا جَلْدَ اسْتِهِ وَتُنَازِعُهْ
فَهَلَّا أَسِيرًا جِئْتَ جَارَكَ رَاغِبًا إِلَيْهِ وَلَمْ تَعْمَدْ لَهُ فَتُدَافِعُهْ
[ص:542]
ظَنَنْتُمْ بِأَنْ يَخْفَى الَّذِي قَدْ فَعَلْتُمُ وَفِيكُمْ نَبِيٌّ عِنْدَهُ الْوَحْيُ وَاضِعُهْ
فَلَوْلَا رِجَالٌ مِنْكُمُ تَشْتُمُونَهُمْ بِذَاكَ لَقَدْ حَلَّتْ عَلَيْهِ طَوَالِعُهْ
فَإِنْ تَذْكُرُوا كَعْبًا إِلَى مَا نَسَبْتُمُ فَهَلْ مِنْ أَدِيمٍ لَيْسَ فِيهِ أَكَارِعُهْ
وَجَدْتَهُمُ يَرْجُونَكُمْ قَدْ عَلِمْتُمُ كَمَا الْغَيْثُ يُرْجِيهِ السَّمِينُ وَتَابِعُهْ
فَلَمَّا بَلَغَهَا شِعْرُ حَسَّانَ أَخَذَتْ رَحْلَ أُبَيْرِقٍ فَوَضَعَتْهُ عَلَى رَأْسِهَا حَتَّى قَذَفَتْهُ بِالْأَبْطَحِ ، ثُمَّ حَلَقَتْ وَسَلَقَتْ وَخَرَقَتْ وَخَلَفَتْ إِنْ بِتَّ فِي بَيْتِي لَيْلَةً سَوْدَاءَ أَهْدَيْتَ لِي شِعْرَ حَسَّانَ بْنِ ثَابِتٍ مَا كُنْتَ لِتَنْزِلَ عَلَيَّ بِخَيْرٍ ، فَلَمَّا أَخْرَجَتْهُ لَحِقَ بِالطَّائِفِ فَدَخَلَ بَيْتًا لَيْسَ فِيهِ أَحَدٌ فَوَقَعَ عَلَيْهِ فَقَتَلَهُ ، فَجَعَلَتْ قُرَيْشٌ تَقُولُ: وَاللَّهِ لَا يُفَارِقُ مُحَمَّدًا أَحَدٌ مِنْ أَصْحَابِهِ فِيهِ خَيْرٌ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/540)

8245 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرِّيِّ ، ثَنَا مُحَمَّدُ بْنُ الْفَرَجِ ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ ، ثَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ أَبِيهِ ، عَنْ أَبِي جُحَيْفَةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَذْنَبَ ذَنْبًا فِي الدُّنْيَا فَسَتَرَهُ اللَّهُ عَلَيْهِ وَعَفَا عَنْهُ فَاللَّهُ أَكْرَمُ مِنْ أَنْ يَرْجِعَ فِي شَيْءٍ قَدْ عَفَا عَنْهُ وَسَتَرَهُ ، وَمَنْ أَذْنَبَ ذَنْبًا فِي الدُّنْيَا فَعُوقِبَ عَلَيْهِ فَاللَّهُ أَعْدَلُ مِنْ أَنْ يُثَنِّيَ عُقُوبَتَهُ عَلَى عَبْدٍ مَرَّتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ ، وَلَهُ شَاهِدٌ بِزِيَادَةِ أَلْفَاظٍ وَتِلَاوَةٍ مِنَ الْقُرْآنِ فِيهِ "

(4/542)

8246 - حَدَّثَنَاهُ الْحُسَيْنُ بْنُ عَلِيٍّ التَّمِيمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْبَغَوِيُّ ، ثَنَا جَدِّي ، ثَنَا (ثَوْرُ بْنُ يَزِيدَ ، عَنْ) مَرْوَانَ بْنِ مُعَاوِيَةَ ، عَنْ أَزْهَرَ بْنِ رَاشِدٍ الْكَاهِلِيِّ ، عَنْ أَبِي سُخَيْلَةَ ، قَالَ: قَالَ لَنَا أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: أَلَا أُخْبِرُكُمْ بِأَفْضَلِ آيَةٍ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ ، أَخْبَرَنِي نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { مَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ [ص:543] أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ } [الشورى: 30] " فَاللَّهُ أَكْرَمُ مِنْ أَنْ يُثَنِّيَ عَلَيْهِمُ الْعُقُوبَةَ وَمَا عَفَا اللَّهُ عَنْهُ فِي الدُّنْيَا فَاللَّهُ أَكْرَمُ مِنْ أَنْ يَعُودَ فِي عَفْوِهِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد - رمضان عوف - ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 14860 (ج11/ص682) - ،
- في النسخة (أ) تصحف "مروان بن معاوية" إلى "ثور بن معاوية" .

(4/542)

8247 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ ، أَنَّ مُحَمَّدَ بْنَ الْمُنْكَدِرِ ، حَدَّثَهُ أَنَّ ابْنَ خُزَيْمَةَ بْنِ ثَابِتٍ ، حَدَّثَهُ ، عَنْ أَبِيهِ خُزَيْمَةَ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَيُّمَا عَبْدٍ أَصَابَ شَيْئًا مِمَّا نَهَى اللَّهُ عَنْهُ ثُمَّ أُقِيمَ عَلَيْهِ حَدُّهُ كُفِّرَ عَنْهُ ذَلِكَ الذَّنْبُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/543)

8248 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، أَنْبَأَ جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ الْأَعْمَشُ ، عَنْ أَبِي ظَبْيَانَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أُتِيَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِمُبْتَلَاةٍ قَدْ فَجَرَتْ فَأَمَرَ بِرَجْمِهَا ، فَمَرَّ بِهَا عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَمَعَهَا الصِّبْيَانُ يَتْبَعُونَهَا ، فَقَالَ: " مَا هَذِهِ ؟ " قَالُوا: أَمَرَ بِهَا عُمَرُ أَنْ تُرْجَمَ ، قَالَ: فَرَدَّهَا وَذَهَبَ مَعَهَا إِلَى عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَقَالَ: " أَلَمْ تَعْلَمْ أَنَّ الْقَلَمَ رُفِعَ عَنِ الْمَجْنُونِ حَتَّى يَعْقِلَ ، وَعَنِ الْمُبْتَلَى حَتَّى يُفِيقَ ، وَعَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ ، وَعَنِ الصَّبِيِّ حَتَّى يَحْتَلِمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَرَوَاهُ شُعْبَةُ ، عَنِ الْأَعْمَشِ بِزِيَادَةِ أَلْفَاظٍ

(4/543)

8249 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَعَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، قَالَا: ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، ثَنَا أَبُو النَّضْرِ ، ثَنَا شُعْبَةُ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي ظَبْيَانَ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أُتِيَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِامْرَأَةٍ مَجْنُونَةٍ حُبْلَى فَأَرَادَ أَنْ يَرْجُمَهَا ، فَقَالَ لَهُ عَلِيٌّ: " أَوَمَا عَلِمْتَ أَنَّ الْقَلَمَ قَدْ رُفِعَ عَنْ ثَلَاثٍ: عَنِ الْمَجْنُونِ حَتَّى يَعْقِلَ ، وَعَنِ الصَّبِيِّ حَتَّى يَحْتَلِمَ ، وَعَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ " فَخَلَّى عَنْهَا "
وَقَدْ رُوِيَ هَذَا الْحَدِيثُ بِإِسْنَادٍ صَحِيحٍ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْنَدًا "

(4/543)

8250 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " رُفِعَ الْقَلَمُ عَنْ ثَلَاثٍ: عَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ ، وَعَنِ الْمَعْتُوهِ حَتَّى يَعْقِلَ ، وَعَنِ الصَّبِيِّ حَتَّى يَشِبَّ "

(4/544)

8251 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا هَاشِمُ بْنُ مَرْثَدٍ الطَّبَرَانِيُّ ، ثَنَا عَمْرُو بْنُ الرَّبِيعِ بْنِ طَارِقٍ ، ثَنَا عِكْرِمَةُ بْنُ إِبْرَاهِيمَ ، حَدَّثَنِي سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي رَبَاحٍ ، عَنْ أَبِي قَتَادَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَأَدْلَجَ فَتَقَطَّعَ النَّاسُ عَلَيْهِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ رُفِعَ الْقَلَمُ عَنْ ثَلَاثٍ: عَنِ النَّائِمِ حَتَّى يَسْتَيْقِظَ ، وَعَنِ الْمَعْتُوهِ حَتَّى يَصِحَّ ، وَعَنِ الصَّبِيِّ حَتَّى يَحْتَلِمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/544)

8252 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا أَبُو وَهْبٍ ، أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنْ عَطِيَّةَ ، رَجُلٍ مِنْ بَنِي قُرَيْظَةَ أَخْبَرَهُ " أَنَّ أَصْحَابَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَرَّدُوهُ يَوْمَ قُرَيْظَةَ فَلَمْ يَرَوِا الْمَوَاسِي جَرَتْ عَلَى شَعْرِهِ - يَعْنِي عَانَتَهُ - فَتَرَكُوهُ مِنَ الْقَتْلِ "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ وَلَمْ يُخَرِّجَاهُ ، وَإِنَّمَا يُعْرَفُ مِنْ حَدِيثِ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ عَطِيَّةَ الْقُرَظِيِّ "

(4/544)

8253 - كَمَا حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، وَحَدَّثَنَا أَبُو بَكْرٍ ، أَنْبَأَ أَبُو مُسْلِمٍ ، ثَنَا عَلِيُّ بْنُ الْمَدِينِيِّ ، جَمِيعًا عَنْ سُفْيَانَ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، قَالَ: سَمِعْتُ عَطِيَّةَ الْقُرَظِيَّ ، يَقُولُ: " كُنْتُ غُلَامًا يَوْمَ حُكِّمَ سَعْدُ بْنُ مُعَاذٍ فِي بَنِي قُرَيْظَةَ أَنْ تُقْتَلَ مُقَاتِلُهُمْ وَتُسْبَى ذَرَارِيُّهُمْ فَشَكُّوا فِيَّ فَلَمْ يَجِدُونِي أَنْبَتَ الشَّعْرِ فَهَا أَنَا ذَا بَيْنَ أَظْهُرِكُمْ "
" آخِرُ كِتَابِ الْحُدُودِ "

(4/544)


كِتَابُ تَعْبِيرِ الرُّؤْيَا - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

47 - كِتَابُ تَعْبِيرِ الرُّؤْيَا

(4/545)

8254 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ [عَلِيٍّ] (يَعْقُوبَ الْحَافِظُ) الصَّنْعَانِيُّ ، بِمَكَّةَ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّبَرِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنِ ابْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " فِي آخِرِ الزَّمَانِ لَا تَكَادُ رُؤْيَا الْمُؤْمِنِ تَكْذِبُ وَأَصْدَقُهُمْ رُؤْيَا أَصْدَقُهُمْ حَدِيثًا ، وَالرُّؤْيَا ثَلَاثٌ: فَالرُّؤْيَا الْحَسَنَةُ بُشْرَى مِنَ اللَّهِ عَزَّ وَجَلَّ ، وَالرُّؤْيَا يُحَدِّثُ بِهَا الرَّجُلُ نَفْسَهُ ، وَالرُّؤْيَا تَحْزِينٌ مِنَ الشَّيْطَانِ ، فَإِذَا رَأَى أَحَدُكُمْ رُؤْيَا يَكْرَهُهَا فَلَا يُحَدِّثْ بِهَا أَحَدًا وَلْيَقُمْ فَلْيُصَلِّ ، وَرُؤْيَا الْمُؤْمِنِ جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ " قَالَ أَبُو هُرَيْرَةَ: " يُعْجِبُنِي الْقَيْدُ وَأَكْرَهُ الْغُلَّ ، الْقَيْدُ ثَبَاتٌ فِي الدِّينِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 19852 (ج15/ص548) - .

(4/545)

8255 - [حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، أَخْبَرَنَا يَزِيدُ بْنُ هَارُونَ ، أَخْبَرَنَا] شُعْبَةُ ، عَنْ يَعْلَى بْنِ عَطَاءٍ ، عَنْ وَكِيعِ بْنِ عُدُسٍ ، عَنْ عَمِّهِ أَبِي رَزِينٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رُؤْيَا الْمُؤْمِنِ * جُزْءٌ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنَ النُّبُوَّةِ ، وَهِيَ عَلَى رَجُلٍ طَائِرٍ مَا لَمْ يُحَدِّثْ بِهَا ، فَإِذَا حَدَّثَ بِهَا وَقَعَتْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِالزِّيَادَةِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخة (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 16449 (ج13/ص80) - ، بينما وقع تداخل في المتن بينه وبين الحديث السابق له في النسخة (أ) .
* في النسخة (ج) : "المسلم"

(4/545)

8256 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا إِسْحَاقُ بْنُ أَحْمَدَ بْنِ مِهْرَانَ الْخَزَّازُ ، ثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ ، يُحَدِّثُ عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ طَلْحَةَ بْنِ أَبِي طَلْحَةَ ، عَنْ زُفَرَ بْنِ صَعْصَعَةَ بْنِ مَالِكٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا انْصَرَفَ مِنْ صَلَاةِ الْغَدَاةِ يَقُولُ: " هَلْ رَأَى أَحَدٌ مِنْكُمُ اللَّيْلَةَ رُؤْيَا ؟ أَلَا إِنَّهُ لَا يَبْقَى بَعْدِي مِنَ النُّبُوَّةِ إِلَّا الرُّؤْيَا الصَّالِحَةُ " [ص:546]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/545)

8257 - حَدَّثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثَنَا إِسْحَاقُ بْنُ أَحْمَدَ بْنِ * صَفْوَانَ الْبُخَارِيُّ ، ثَنَا يَحْيَى بْنُ جَعْفَرٍ الْبُخَارِيُّ ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الرُّؤْيَا تَقَعُ عَلَى مَا تُعَبَّرُ ، وَمَثَلُ ذَلِكَ مَثَلُ رَجُلٍ رَفَعَ رِجْلَهُ فَهُوَ يَنْتَظِرُ مَتَى يَضَعُهَا ، فَإِذَا رَأَى أَحَدُكُمْ رُؤْيَا فَلَا يُحَدِّثْ بِهَا إِلَّا نَاصِحًا أَوْ عَالِمًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 1269 (ج2/ص84) - ، وصوابه : "أبو" كما جاء في ترجمته في "سير أعلام النبلاء" (13 /35) ، و"تاريخ الإسلام" (6 /512) ، و"الأنساب للسمعاني" (3 /248) .

(4/546)

8258 - حَدَّثَنَا [أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ بَكْرٍ الْعَدْلُ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا] عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثَنَا الْمُخْتَارُ بْنُ فُلْفُلٍ ، عَنْ أَنَسٍ ، رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الرِّسَالَةَ وَالنُّبُوَّةَ قَدِ انْقَطَعَتْ فَلَا رَسُولَ بَعْدِي وَلَا نَبِيَّ " قَالَ: فَشَقَّ ذَلِكَ عَلَى النَّاسِ ، فَقَالَ: " لَكِنِ الْمُبَشِّرَاتُ " فَقَالُوا: يَا رَسُولَ اللَّهِ مَا الْمُبَشِّرَاتُ ؟ قَالَ: " رُؤْيَا الْمَرْءِ الْمُسْلِمُ هِيَ جُزْءٌ مِنْ أَجْزَاءِ النُّبُوَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 1809 (ج2/ص329) - .

(4/546)

8259 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ الْحَسَنِ بْنِ بَيَانَ الْمُقْرِئُ ، ثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثَنَا حَرْبُ بْنُ شَدَّادٍ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، قَالَ: نُبِّئْتُ عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَوْلِهِ عَزَّ وَجَلَّ: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا } [يونس: 64] قَالَ: " هِيَ الرُّؤْيَا الصَّالِحَةُ يَرَاهَا الْمُؤْمِنُ أَوْ تُرَى لَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ " وَشَاهِدُهُ حَدِيثُ أَبِي الدَّرْدَاءِ الَّذِي

(4/546)

8260 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا ابْنُ أَبِي عُمَرَ ، ثَنَا سُفْيَانُ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ ، عَنْ أَبِي صَالِحٍ السَّمَّانِ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، قَالَ: سَأَلْتُ أَبَا الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا } [يونس: 64] فَقَالَ: مَا سَأَلَنِي [ص:547] أَحَدٌ غَيْرُكَ مُنْذُ سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مَا سَأَلَنِي عَنْهَا أَحَدٌ غَيْرُكَ مُنْذُ أُنْزِلَتْ ، هِيَ الرُّؤْيَا الصَّالِحَةُ يَرَاهَا الْمُسْلِمُ أَوْ تُرَى لَهُ "

(4/546)

8261 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا أَبُو عِيسَى مُحَمَّدُ بْنُ عِيسَى ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا بَكْرُ بْنُ مُضَرٍ ، عَنِ ابْنِ الْهَادِ ، عَنْ عَبْدِ اللَّهِ بْنِ خَبَّابٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " إِذَا رَأَى أَحَدُكُمُ الرُّؤْيَا يُحِبُّهَا فَإِنَّمَا هِيَ مِنَ اللَّهِ تَعَالَى فَلْيَحْمَدِ اللَّهَ عَلَيْهَا وَلْيُحَدِّثْ بِمَا رَأَى ، وَإِذَا رَأَى غَيْرَ ذَلِكَ مِمَّا يَكْرَهُ فَإِنَّمَا هِيَ مِنَ الشَّيْطَانِ فَلْيَسْتَعِذْ بِاللَّهِ مِنْ شَرِّهَا وَلَا يَذْكُرْهَا لِأَحَدٍ فَإِنَّهَا لَا تَضُرُّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/547)

8262 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا سَعِيدُ بْنُ عُفَيْرٍ ، وَعَبْدُ اللَّهِ بْنُ صَالِحٍ ، قَالَا: ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ أَعْرَابِيًّا جَاءَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي حَلَمْتُ أَنَّ رَأْسِي قُطِعَ وَأَنَا أَتْبَعُهُ ، فَزَجَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: " لَا تُخْبِرْ بِتَلَعُّبِ الشَّيْطَانِ بِكَ فِي الْمَنَامِ "

(4/547)

- وَبِهَذَا الْإِسْنَادِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِذَا رَأَى أَحَدُكُمُ الرُّؤْيَا يَكْرَهُهَا فَلْيَبْصُقْ عَنْ يَسَارِهِ وَلْيَتَحَوَّلْ عَنْ جَنْبِهِ الَّذِي كَانَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/547)

8263 - حَدَّثَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثَنَا أَبِي ، ثَنَا عَمْرُو بْنُ سَوَّادٍ السَّرْحِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ أَبَا السَّمْحِ ، حَدَّثَهُ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " أَصْدَقُ الرُّؤْيَا بِالْأَسْحَارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/547)

8264 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ عَبْدِ الْأَعْلَى بْنِ عَامِرٍ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ كَذَبَ فِي حُلْمِهِ كُلِّفَ يَوْمَ الْقِيَامَةِ عَقْدَ شَعِيرَةٍ "

(4/548)

8265 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ عَبْدِ الْأَعْلَى ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَنْ كَذَبَ فِي حُلْمِهِ كُلِّفَ أَنْ يَعْقِدَ بَيْنَ شَعِيرَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/548)

8266 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، عَنْ عَاصِمِ بْنِ كُلَيْبٍ ، قَالَ: حَدَّثَنِي أَبِي ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ رَآنِي فِي الْمَنَامِ فَقَدْ رَآنِي إِنَّ الشَّيْطَانَ لَا يَتَمَثَّلُ بِي " قَالَ أَبِي: فَحَدَّثْتُ بِهِ ابْنَ عَبَّاسٍ ، وَقُلْتُ: قَدْ رَأَيْتُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرْتُ الْحَسَنَ بْنَ عَلِيٍّ فَشَبَّهْتُهُ بِهِ ، فَقَالَ ابْنُ عَبَّاسٍ: " إِنَّهُ كَانَ يُشْبِهُهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ بِهَذَا السِّيَاقَةِ "

(4/548)

8267 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، قَالَ: حَدَّثَنِي عُثْمَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ وَرَقَةَ ، فَقَالَتْ لَهُ خَدِيجَةُ: إِنَّهُ كَانَ صَدَّقَكَ وَلَكِنَّهُ مَاتَ قَبْلَ أَنْ تَظْهَرَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتُهُ فِي الْمَنَامِ وَعَلَيْهِ ثِيَابٌ بِيضٌ وَلَوْ كَانَ مِنْ أَهْلِ النَّارِ لَكَانَ عَلَيْهِ لِبَاسٌ غَيْرُ ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/548)

8268 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ ، عَنْ خَالِدِ بْنِ يَزِيدَ ، عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ ، عَنْ عَطَاءٍ ، أَنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ [ص:549] الْأَنْصَارِيَّ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: خَرَجَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَقَالَ: " إِنِّي رَأَيْتُ فِي الْمَنَامِ كَأَنَّ جِبْرِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ عِنْدَ رَأْسِي وَمِيكَائِيلَ عِنْدَ رِجْلَيَّ ، يَقُولُ أَحَدُهُمَا لِصَاحِبِهِ: اضْرِبْ لَهُ مِثْلًا ، فَقَالَ: اسْمَعْ سَمِعَ أُذُنُكَ وَاعْقِلْ عَقِلَ قَلْبُكَ ، مَثَلُكَ وَمَثَلُ أُمَّتِكَ كَمَثَلِ مَلِكٍ اتَّخَذَ دَارًا ثُمَّ بَنَى فِيهَا بَيْتًا ثُمَّ جَعَلَ فِيهَا مَأْدُبَةً ، ثُمَّ بَعَثَ رَسُولًا يَدْعُو النَّاسَ إِلَى طَعَامِهِ فَمِنْهُمْ مَنْ أَجَابَ الرَّسُولَ وَمِنْهُمْ مَنْ تَرَكَهُ ، فَاللَّهُ هُوَ الْمَلِكُ ، وَالدَّارُ الْإِسْلَامُ ، وَالْبَيْتُ الْجَنَّةُ ، وَأَنْتَ يَا مُحَمَّدُ رَسُولٌ مَنْ أَجَابَكَ دَخَلَ الْجَنَّةَ أَكَلَ مَا فِيهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/548)

8269 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْوَزِيرِ ، ثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثَنَا الْأَشْعَثُ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ذَاتَ يَوْمٍ: " مَنْ رَأَى مِنْكُمْ رُؤْيَا ؟ " فَقَالَ رَجُلٌ: أَنَا رَأَيْتُ كَأَنَّ مِيزَانًا نَزَلَ مِنَ السَّمَاءِ فَوُزِنْتَ أَنْتَ وَأَبُو بَكْرٍ فَرَجَحْتَ أَنْتَ بِأَبِي بَكْرٍ ، وَوَزْنَ عُمَرُ بِأَبِي بَكْرٍ فَرَجَحَ أَبُو بَكْرٍ ، وَوَزْنَ عُمَرُ وَعُثْمَانُ فَرَجَحَ عُمَرُ ، ثُمَّ رُفِعَ الْمِيزَانُ ، فَرَأَيْتُ الْكَرَاهِيَةَ فِي وَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/549)

8270 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا الْحَسَنُ * بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا أَبُو الْخَطَّابِ زِيَادُ بْنُ يَحْيَى الْجَيْشَانِيُّ ** ، ثَنَا مَسْعَدَةُ بْنُ الْيَسَعِ ، عَنِ ابْنِ عَوْنٍ ، عَنِ ابْنِ سِيرِينَ ، عَنْ قَيْسِ بْنِ عُبَادَةَ ، قَالَ: كُنْتُ جَالِسًا فِي حَلْقَةِ الْمَسْجِدِ فَدَخَلَ رَجُلٌ ، فَقَالُوا: هَذَا رَجُلٌ مِنْ أَهْلِ الْجَنَّةِ ، فَصَلَّى فَخَرَجَ فَاتَّبَعْتُهُ فَقُلْتُ: إِنَّ الْقَوْمَ قَالُوا كَذَا وَكَذَا ، فَقَالَ: مَا يَنْبَغِي لِأَحَدٍ أَنْ يَكْذِبَ أَوْ يَقُولَ مَا لَا يَعْلَمُ وَسَأُحَدِّثُكَ لِمَ ذَا ، إِنِّي رَأَيْتُ رُؤْيَا فَقَصَصْتُهَا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، رَأَيْتُ كَأَنِّي فِي رَوْضَةٍ خَضْرَاءَ فَذَكَرَ مِنْ سَعَتِهَا وَخُضْرَتِهَا وَفِي وَسَطِ الرَّوْضَةِ عَمُودٌ مِنْ حَدِيدٍ ، فَأَتَانِي رَجُلٌ فَقَالَ لِي: اصْعَدْ ، فَقُلْتُ: لَا أَسْتَطِيعُ أَنْ أَصْعَدَ ، قَالَ: فَأَتَى بِي مُنْصَبًا مِنْ خَلْفِي ، فَقَالَ: بِي اصْعَدْ ، فَقُلْتُ: لَا أَسْتَطِيعُ أَنْ أَصْعَدَ ، فَصَعَّدَنِي مَعَ ثِيَابِي فَلَمَّا انْتَهَيْتُ إِلَى أَعْلَى الْعَمُودِ إِذَا فِيهِ عُرْوَةٌ فَأَدْخَلْتُ يَدِي فِي الْعُرْوَةِ فَلَقَدْ أَصْبَحْتُ وَإِنَّ الْحَلْقَةَ لَفِي يَدِي ، فَقَالَ [ص:550] النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَا الرَّوْضَةُ فَرَوْضَةُ الْإِسْلَامِ ، وَأَمَّا الْعَمُودُ فَعَمُودُ الْإِسْلَامِ ، وَأَمَّا الْعُرْوَةُ فَأَخَذْتَ بِالْعُرْوَةِ الْوُثْقَى فَلَا تَزَالُ ثَابِتًا عَلَى الْإِسْلَامِ حَتَّى تَمُوتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَوْ كَانَ الرَّجُلُ مِنْهُ مُسَمًّى لَصَحَّ عَلَى شَرْطِهِمَا "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وهو غير واضح في : (ج) ، وليس "الحسين" كما صوب الشيخ مقبل فإن "الحسن بن محمد بن زياد" هو الصواب ، وله ترجمة في سير أعلام النبلاء (14/486) - أفاده محقق إتحاف المهرة على حاشية الحديث رقم 14138 (ج11/ص332) - .
** كذا جاء في النسختين (أ) و (ج) ، وصوابه "الحساني" .

(4/549)

8271 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا أَبُو عِيسَى مُحَمَّدُ بْنُ عِيسَى التِّرْمِذِيُّ ، ثَنَا سَهْلُ بْنُ إِبْرَاهِيمَ الْبَصْرِيُّ ، ثَنَا مَسْعَدَةُ بْنُ الْيَسَعِ ، عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَلْقَمَةَ ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، قَالَ: اجْتَمَعَ نِسَاءٌ مِنْ نِسَاءِ الْمُؤْمِنِينَ عِنْدَ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا ، فَقَالَتِ امْرَأَةٌ مِنْهُنَّ: وَاللَّهِ لَا يُعَذِّبُنِي اللَّهُ أَبَدًا إِنَّمَا " بَايَعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنْ لَا أُشْرِكَ بِاللَّهِ شَيْئًا وَلَا أَسْرِقَ وَلَا أَقْتُلَ وَلَدِي وَلَا آتِي بِبُهْتَانٍ أَفْتَرِيهِ بَيْنَ يَدَيَّ وَرِجْلَيَّ وَلَا أَعْصِيهِ فِي مَعْرُوفٍ " وَقَدْ وَفَّيْتُ ، قَالَ: فَرَجَعَتْ إِلَى بَيْتِهَا فَأُتِيَتْ فِي مَنَامِهَا فَقِيلَ لَهَا: أَنْتِ الْمُتَأَلِّيَةُ عَلَى اللَّهِ تَعَالَى أَنْ لَا يُعَذِّبَكَ ، فَكَيْفَ بِقَوْلِكِ فِيمَا لَا يَعْنِيكِ وَمَنْعُكِ مَا لَا يُغْنِيكِ ؟ قَالَ: فَرَجَعَتْ إِلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَتْ لَهَا: إِنِّي أُتِيتُ فِي مَنَامِي فَقِيلَ لِي كَذَا وَكَذَا وَإِنِّي أَسْتَغْفِرُ اللَّهَ وَأَتُوبُ إِلَيْهِ

(4/550)

8272 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَحْبُوبِ بْنِ فُضَيْلٍ ، التَّاجِرُ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا أَبُو عِيسَى مُحَمَّدُ بْنُ عِيسَى بْنِ سَوْرَةَ الْحَافِظُ بِتِرْمِذَ ، ثَنَا سَهْلُ بْنُ إِبْرَاهِيمَ الْجَارُودِيُّ ، ثَنَا مَسْعَدَةُ بْنُ الْيَسَعِ ، عَنْ مَالِكِ بْنِ أَنَسٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ ، عَنْ عَمْرَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: " رَأَيْتُ فِي الْمَنَامِ كَأَنَّ ثَلَاثَةَ أَقْمَارٍ سَقَطْنَ فِي حُجْرَتِي فَقَصَصْتُ رُؤْيَايَ عَلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ ، فَلَمَّا دُفِنَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَيْتِي قَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: هَذَا أَحَدُ أَقْمَارِكِ وَهُوَ خَيْرُهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ "

(4/550)

8273 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنْ حُصَيْنِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنِ ابْنِ أَبِي لَيْلَى ، عَنْ أَبِي أَيُّوبَ رَضِيَ اللَّهُ عَنْهُ ، [ص:551] عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِنِّي رَأَيْتُ فِي الْمَنَامِ غَنَمًا سَوْدَاءَ يَتْبَعُهَا غَنْمٌ عُفْرٌ يَا أَبَا بَكْرٍ اعْبُرُهَا " فَقَالَ أَبُو بَكْرٍ: يَا رَسُولَ اللَّهِ هِيَ الْعَرَبُ تَتْبَعُكَ ثُمَّ تَتْبَعُهَا الْعَجَمُ حَتَّى تَغْمُرَهَا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَكَذَا عَبَرَهَا الْمَلَكُ بِسَحَرَ "

(4/550)

8274 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْبَزَّارُ * ، بِبَغْدَادَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا هَاشِمُ بْنُ الْقَاسِمِ ، ثَنَا عَبْدُ الرَّحْمَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتُ غَنَمًا كَثِيرَةً سَوْدَاءَ دَخَلَتْ فِيهَا غَنْمٌ كَثِيرَةٌ بِيضٌ " قَالُوا: فَمَا أَوَّلْتَهُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " الْعَجَمُ يَشْرَكُونَكُمْ فِي دِينِكُمْ وَأَنْسَابِكُمْ " قَالُوا: الْعَجَمُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " لَوْ كَانَ الْإِيمَانُ مُعَلَّقًا بِالثُّرَيَّا لَنَالَهُ رِجَالٌ مِنَ الْعَجَمِ وَأَسْعَدَهُمْ بِهِ النَّاسُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخَرِّجَاهُ "
__________
حاشية الشقيري :
* صوابه : "الْبَزَّازُ" ، كما في ترجمته في : "تاريخ بغداد" (5 /490) .

(4/551)

8275 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْخَطْمِيُّ ، ثَنَا وَاصِلُ بْنُ عَبْدِ الْأَعْلَى ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ ، عَنْ عُمَارَةَ بْنِ الْقَعْقَاعِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ قَالَ: " الْفَتَيَانِ اللَّذَانِ أَتَيَا يُوسُفَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فِي الرُّؤْيَا إِنَّمَا كَانَا تَكَاذَبَا فَلَمَّا أَوَّلَ رُؤْيَاهُمَا قَالَ: إِنَّا كُنَّا نَلْعَبُ ، قَالَ يُوسُفُ: قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/551)

8276 - أَخْبَرَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّفَّارُ ، الْعَدْلُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ نَصْرٍ ، ثَنَا عَمْرُو بْنُ حَمَّادٍ ، عَنْ طَلْحَةَ ، ثَنَا أَسْبَاطُ بْنُ نَصْرٍ ، عَنِ السُّدِّيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: جَاءَ شَيْبَانُ الْيَهُودِيُّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا مُحَمَّدُ ، هَلْ تَعْرِفُ النُّجُومَ الَّتِي رَآهَا يُوسُفُ يَسْجُدُونَ لَهُ ؟ فَسَكَتَ عَنْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى أَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَأَخْبَرَهُ بِمَا سَأَلَهُ الْيَهُودِيُّ ، فَلَقِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْيَهُودِيَّ فَقَالَ: " يَا يَهُودِيُّ لِلَّهِ عَلَيْكَ إِنْ أَنَا أَخْبَرْتُكَ لَتُسْلِمَنَّ ؟ " فَقَالَ: نَعَمْ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " النُّجُومُ حَدَثَانُ وَالطَّارِقُ وَالذَّبَّالُ وَقَابِسُ وَالْعُودَانِ وَالْفَلِيقُ وَالنُّصْحُ وَالْقَرُوحُ وَذُو الْكَنَفَانِ وَذُو الْفَرَعِ وَالْوَثَّابُ [ص:552] رَآهَا يُوسُفُ مُحِيطَةً بِأَكْنَافِ السَّمَاءِ سَاجِدَةً لَهُ فَقَصَّهَا عَلَى أَبِيهِ ، فَقَالَ لَهُ أَبُوهُ: إِنَّ هَذَا أَمْرٌ فَلْيُشَتَّتْ وَسَيَجْمَعُهُ اللَّهُ إِنْ شَاءَ بَعْدُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/551)

8277 - فَحَدَّثَنَا أَبُو النَّضْرِ ، الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالَا: ثَنَا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، رَضِيَ اللَّهُ عَنْهُمَا إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَبًا ، قَالَ: " كَانَتْ رُؤْيَا الْأَنْبِيَاءِ وَحْيٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخَرِّجَاهُ "

(4/552)

8278 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا أَبُو عِيسَى التِّرْمِذِيُّ ، ثَنَا عَلِيُّ بْنُ حُجْرٍ ، ثَنَا عِيسَى بْنُ يُونُسَ ، عَنْ سُلَيْمَانَ التَّيْمِيِّ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، عَنْ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ قَالَ: " كَانَ بَيْنَ رُؤْيَا يُوسُفَ وَتَأْوِيلِهَا أَرْبَعُونَ سَنَةً "

(4/552)

8279 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ مَاهَانَ ، ثَنَا مُحَمَّدُ بْنُ مِهْرَانَ الْحَمَّالُ * ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَغْرَاءَ الدَّوْسِيُّ ، ثَنَا الْأَزْهَرُ بْنُ عَبْدِ اللَّهِ الْأَوْدِيُّ ، عَنْ مُحَمَّدِ بْنِ عَجْلَانَ ، عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ أَبِيهِ ، قَالَ: لَقِيَ عُمَرُ بْنُ الْخَطَّابِ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: يَا أَبَا الْحَسَنِ ، الرَّجُلُ يَرَى الرُّؤْيَا فَمِنْهَا مَا تَصْدُقُ وَمِنْهَا مَا تَكْذِبُ ، قَالَ: نَعَمْ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا مِنْ عَبْدٍ وَلَا أَمَةٍ يَنَامُ فَيَمْتَلِئَ نَوْمًا إِلَّا عُرِجَ بِرُوحِهِ إِلَى الْعَرْشِ فَالَّذِي لَا يَسْتَيْقِظْ دُونَ الْعَرْشِ فَتِلْكَ الرُّؤْيَا الَّتِي تَصْدُقُ وَالَّذِي يَسْتَيْقِظُ دُونَ الْعَرْشِ فَتِلْكَ الرُّؤْيَا الَّتِي تَكْذِبُ "
__________
حاشية الشقيري :
* صوابه : "الجَمَّالُ" ، كما جاء في "الإكمال لابن ماكولا" (3 /28) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (2 /409) ، وكما في ترجمته في "تهذيب الكمال" (26 /519) .

(4/552)

8280 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ عَوْفٍ ، ثَنَا أَبُو رَجَاءٍ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " هَلْ رَأَى أَحَدٌ مِنْكُمْ رُؤْيَا ؟ " قَالَ: فَيَقُصُّ عَلَيْهِ مَنْ شَاءَ ، وَإِنَّهُ قَالَ ذَاتَ غَدَاةٍ : " إِنَّهُ أَتَانِي اللَّيْلَةَ اثْنَانِ مَلَكَانِ فَقَعَدَ أَحَدُهُمَا عِنْدَ رَأْسِي وَالْآخَرُ عِنْدَ رِجْلَيَّ ، فَقَالَ الَّذِي عِنْدَ رِجْلَيَّ لِلَّذِي عِنْدَ رَأْسِي: اضْرِبْ مَثَلَ هَذَا وَمَثَلَ أُمَّتِهِ ، فَقَالَ: إِنَّ مَثَلَهُ وَمَثَلَ أُمَّتِهِ كَمَثَلِ قَوْمٍ سَفْرٍ انْتَهَوْا إِلَى رَأْسِ مَفَازَةٍ وَلَمْ يَكُنْ مَعَهُمْ مِنَ الزَّادِ مَا يَقْطَعُونَ بِهِ الْمَفَازَةَ وَلَا مَا يَرْجِعُونَ بِهِ فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ أَتَاهُمْ رَجُلٌ مُرَجِّلٌ فِي حُلَّةٍ حِبَرَةٍ ، فَقَالَ: أَرَأَيْتُمْ إِنْ وَرَدْتُ بِكُمْ رِيَاضًا مُعْشِبَةً وَحِيَاضًا رُوَاءً أَتَتَّبِعُونِي ؟ فَقَالُوا: نَعَمْ ، فَانْطَلَقَ بِهِمْ فَأَوْرَدَهُمْ رِيَاضًا مُعْشِبَةً وَحِيَاضًا رُوَاءً فَأَكَلُوا وَشَرِبُوا وَسَمِنُوا ، فَقَالَ لَهُمْ: أَلَمْ أَلْقَكُمْ عَلَى تِلْكَ الْحَالِ فَقُلْتُ لَكُمْ: إِنْ وَرَدْتُ بِكُمْ رِيَاضًا مُعْشِبَةً وَحِيَاضًا رُوَاءً أَتَتَّبِعُونِي ، فَقَالُوا: بَلَى ، فَقَالَ: إِنَّ بَيْنَ أَيْدِيكُمْ رِيَاضًا أَعْشَبَ مِنْ هَذَا وَحِيَاضًا أَرْوَى مِنْ هَذِهِ فَاتَّبِعُونِي ، فَقَالَتْ طَائِفَةٌ: صَدَقَ وَاللَّهِ لَنَتَّبِعَنَّ ، وَقَالَتْ طَائِفَةٌ: قَدْ رَضِينَا بِهَذَا نُقِيمُ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ "

(4/553)

8281 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، ثَنَا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَمَّارِ بْنِ [أَبِي] عَمَّارٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرَى النَّائِمُ نِصْفَ النَّهَارِ ، أَشْعَثَ أَغْبَرَ مَعَهُ قَارُورَةٌ فِيهَا دَمٌ ، فَقُلْتُ: يَا نَبِيَّ اللَّهِ مَا هَذَا ؟ قَالَ: هَذَا دَمُ الْحُسَيْنِ وَأَصْحَابِهِ ، لَمْ أَزَلْ أَلْتَقِطُهُ مُنْذُ الْيَوْمَ " ، قَالَ: " فَأُحْصِيَ ذَلِكَ الْيَوْمُ فَوَجَدُوهُ قُتِلَ قَبْلَ ذَلِكَ بِيَوْمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقطت من المطبوع ، ومن النسختين (أ) و (ج) ، وقد أثبتها من كتاب إتحاف المهرة - الحديث رقم 8671 (ج7/ص646) - .

(4/553)

8282 - أَخْبَرْنَاهُ أَبُو الْحُسَيْنِ عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ الشَّيْبَانِيُّ * بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا خَالِدُ بْنُ مَخْلَدٍ الْقَطَوَانِيُّ ، قَالَ: حَدَّثَنِي مُوسَى بْنُ يَعْقُوبَ الزَّمْعِيُّ ، أَخْبَرَنِي هَاشِمُ بْنُ هَاشِمِ بْنِ عُتْبَةَ بْنِ أَبِي وَقَّاصٍ ، عَنْ عَبْدِ اللَّهِ بْنِ وَهْبِ بْنِ زَمْعَةَ ، قَالَ: أَخْبَرَتْنِي أُمُّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اضْطَجَعَ ذَاتَ لَيْلَةٍ لِلنَّوْمِ فَاسْتَيْقَظَ وَهُوَ حَائِرٌ ** ، ثُمَّ اضْطَجَعَ فَرَقَدَ ، ثُمَّ اسْتَيْقَظَ وَهُوَ حَائِرٌ ** ، دُونَ مَا رَأَيْتُ بِهِ الْمَرَّةَ الْأُولَى ، ثُمَّ اضْطَجَعَ فَاسْتَيْقَظَ وَفِي يَدِهِ تُرْبَةٌ حَمْرَاءُ [ص:554] يُقَبِّلُهَا *** ، فَقُلْتُ: مَا هَذِهِ التُّرْبَةُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " أَخْبَرَنِي جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَنَّ هَذَا يُقْتَلُ بِأَرْضِ الْعِرَاقِ - لِلْحُسَيْنِ - فَقُلْتُ لِجِبْرِيلَ: أَرِنِي تُرْبَةَ الْأَرْضِ الَّتِي يُقْتَلُ بِهَا فَهَذِهِ تُرْبَتُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 23452 (ج18/ص139) - ، وصوابه : "السَّبِيعِيُّ" ، كما جاءت نسبته في مواضع عدة من المستدرك ، وترجمته في "تاريخ بغداد" (13 /484) ، و"سير أعلام النبلاء" (15 /566) ليس فيهما النسبة إلى السبيع ولكن إلى الكوفة ، ولكن الذي يؤكد صحتها ، قول "السمعاني" في "الأنساب" (3 /218) : "وبالكوفة محلة معروفة يقال لها: السبيع لنزول هذه القبيلة بها، ومسجد أبي إسحاق في المحلة معروف كنت أقيم فيه إذا دخلت الكوفة ، والمشهور من العلماء المنسوبين إلى هذه المحلة: أبو إسحاق السبيعي ............." .
** صوابه : "خَاثِرٌ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة .
*** صوابه : "يُقَلِّبُهَا" ، كما جاء في النسختين (أ) و (ج) .

(4/553)

8283 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْقَطَّانُ بِبَغْدَادَ ، أَنْبَأَ عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ الدَّيْرَعَاقُولِيُّ ، ثَنَا أَبُو الْيَمَانِ ، أَنْبَأَ شُعَيْبُ بْنُ أَبِي حَمْزَةَ ، عَنِ ابْنِ أَبِي حُسَيْنٍ ، عَنْ نَافِعِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " رَأَيْتُ فِي الْمَنَامِ كَأَنَّ فِي يَدَيَّ سِوَارَيْنِ مِنْ ذَهَبٍ فَهَمَّنِي شَأْنُهُمَا ، فَأُوحِيَ إِلَيَّ أَنْ أَنْفُخَهُمَا فَنَفَخْتُهُمَا فَتَطَايَرَا ، فَأَوَّلْتُهُمَا كَاذِبَيْنِ يَخْرُجَانِ مِنْ بَعْدِي ، فَقَالَ: لَأَحَدُهُمَا مُسَيْلِمَةُ صَاحِبُ الْيَمَامَةِ ، وَالْعَدَنِيُّ صَاحِبُ عَنْسَاءَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/554)

8284 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ رَبِيعَةَ بْنِ يَزِيدَ ، عَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَعْظَمَ الْفِرْيَةِ أَنْ يَفْتَرِيَ الرَّجُلُ عَلَى عَيْنَيْهِ ، يَقُولُ: رَأَيْتُ وَلَمْ يَرَ ، أَوْ يَفْتَرِي عَلَى وَالِدَيْهِ ، أَوْ يَقُولُ: سَمِعَنِي وَلَمْ يَسْمَعْنِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/554)


كِتَابُ الطِّبِّ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

48 - كِتَابُ الطِّبِّ

(4/555)

8285 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ الضَّبِّيُّ ، ثَنَا مُصْعَبُ بْنُ الْمِقْدَادِ ، ثَنَا سُفْيَانُ ،
وَأَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا أَحْمَدُ بْنُ سَيَّارٍ ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، حَدَّثَنَا سُفْيَانُ ، عَنْ عَطَاءُ بْنُ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ لَمْ يُنْزِلْ دَاءً إِلَّا وَأَنْزَلَ لَهُ شِفَاءً ، عَلِمَهُ مَنْ عَلِمَهُ ، وَجَهِلَهُ مِنْ جَهِلَهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ ، وَالْأَصْلُ فِي هَذَا الْبَابِ حَدِيثُ أُسَامَةَ بْنِ شَرِيكٍ الَّذِي عَلَّلَاهُ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا ، بِأَنَّهُمَا لَمْ يَجِدَا لَهُ رَاوِيًا عَنْ أُسَامَةَ بْنِ شَرِيكٍ غَيْرَ زِيَادِ بْنِ عِلَاقَةَ "

(4/555)

8286 - حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، ثَنَا مِسْعَرٌ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ الشَّافِعِيُّ ، وَعَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الصَّيْدَلَانِيُّ ، قَالُوا: ثَنَا مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ ، ثَنَا خَلَّادُ بْنُ يَحْيَى ، ثَنَا مِسْعَرٌ ،
وَأَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَمْرٍو الْبَزَّارُ بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ مُوسَى الْقُرَشِيُّ ، ثَنَا أَبُو بَكْرٍ الْحَنَفِيُّ ، ثَنَا مِسْعَرُ بْنُ كِدَامٍ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، عَنْ أُسَامَةَ بْنِ شَرِيكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: شَهِدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْأَعْرَابُ يَسْأَلُونَهُ ، قَالُوا: يَا رَسُولَ اللَّهِ [ص:556] عَلَيْنَا حَرَجٌ فِي كَذَا ؟ ، عَلَيْنَا حَرَجٌ فِي كَذَا ؟ ، لِأَشْيَاءَ لَيْسَ بِهَا بَأْسٌ ، فَقَالَ: " عِبَادَ اللَّهِ ، إِنَّ اللَّهَ وَضَعَ الْحَرَجَ إِلَّا مَنِ اقْتَرَفَ مِنْ عِرْضِ امْرِئٍ مُسْلِمٍ ظُلْمًا ، فَذَلِكَ الَّذِي حَرِجَ وَهَلَكَ " ، فَقَالُوا: نَتَدَاوَى يَا رَسُولَ اللَّهِ ؟ قَالَ: " نَعَمْ ، تَدَاوَوْا عِبَادَ اللَّهِ ، فَإِنَّ اللَّهَ تَعَالَى لَمْ يَضَعْ دَاءً إِلَّا وَضَعَ لَهُ دَوَاءً ، غَيْرَ دَاءٍ وَاحِدٍ " قَالُوا: يَا رَسُولَ اللَّهِ وَمَا هُوَ ؟ قَالَ: " الْهَرَمُ " ، قَالُوا: يَا رَسُولَ اللَّهِ مَا خَيْرُ مَا أُعْطِيَ الْإِنْسَانُ ؟ قَالَ: " خُلُقٌ حَسَنٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، فَقَدْ رَوَاهُ عَشَرَةٌ مِنْ أَئِمَّةِ الْمُسْلِمِينَ وَثِقَاتِهِمْ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، فَمِنْهُمْ مِسْعَرُ بْنُ كِدَامٍ كَمَا تَقَدَّمَ ذِكْرِي لَهُ ، وَمِنْهُمْ مَالِكُ بْنُ مِغْوَلٍ الْبَجَلِيُّ ":

8287 - حَدَّثَنِي أَبُو أَحْمَدَ مُحَمَّدُ بْنُ مُحَمَّدٍ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ صَاعِدٍ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَبِي الْخَنَاجِرِ ، بِطَرَابُلْسَ وَكَانَ ثِقَةً مَأْمُونًا ، حَدَّثَنَا مُحَمَّدُ بْنُ مُصْعَبٍ الْقُرْقُسَائِيُّ ، عَنْ مَالِكِ بْنِ مِغْوَلٍ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَمِنْهُمْ عَمْرُو بْنُ قَيْسٍ الْمُلَائِيُّ:
أَخْبَرْنَاهُ أَبُو بَكْرٍ الشَّافِعِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا أَبُو بَكْرٍ ، وَعُثْمَانُ ، ابْنَا أَبِي شَيْبَةَ ، قَالَا: ثَنَا جَرِيرٌ ، عَنِ الْأَعْمَشِ وَمِنْهُمْ شُعْبَةُ بْنُ الْحَجَّاجِ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ الْبَصْرِيُّ ، بِمِصْرَ ، ثَنَا سَعِيدُ بْنُ عَامِرٍ ، ثَنَا شُعْبَةُ ،
قَالَ: وَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا مَسْلَمَةُ بْنُ إِبْرَاهِيمَ ، ثَنَا شُعْبَةُ ،
وَحَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَلِيٍّ الْمُؤَدِّبُ ، ثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثَنَا شُعْبَةُ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَأَخْبَرَنِي أَبُو عَمْرٍو مُحَمَّدُ بْنُ جَعْفَرٍ الزَّاهِدُ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ الْبَخْتَرِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ الْعَنْبَرِيُّ ، ثَنَا أَبِي ، ثَنَا شُعْبَةُ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَمِنْهُمْ مُحَمَّدُ بْنُ جُحَادَةَ الِإِيَادِيُّ:
[ص:557]
حَدَّثَنَا أَبُو عَلِيٍّ الْحُسَيْنُ بْنُ عَلِيٍّ الْحَافِظُ ، أَنْبَأَ سَهْلُ بْنُ أَحْمَدَ الْوَاسِطِيُّ ، ثَنَا عَبْدُ الْقُدُّوسِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْكَبِيرِ بْنِ شُعَيْبِ بْنِ الْحِجَابِ ، ثَنَا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثَنَا عِمْرَانُ الْقَطَّانُ ، ثَنَا مُحَمَّدُ بْنُ جُحَادَةَ ،
وَمِنْهُمْ أَبُو حَمْزَةَ مُحَمَّدُ بْنُ مَيْمُونٍ السُّكَّرِيُّ:
أَنْبَأَ أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ السُّنِّيُّ بِمَرْوَ ، ثَنَا أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ أَبُو حَمْزَةَ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَمِنْهُمْ أَبُو عَوَانَةَ الْوَضَّاحُ:
أَخْبَرَنِي أَبُو بَكْرٍ الشَّافِعِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الْحَرْبِيُّ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا شُعْبَةُ ، وَأَبُو عَوَانَةَ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَمِنْهُمْ سُفْيَانُ بْنُ عُيَيْنَةَ الْهِلَالِيُّ:
حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، وَأَبُو بَكْرٍ الشَّافِعِيُّ ، قَالُوا: ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَمِنْهُمْ عُثْمَانُ بْنُ حَكِيمٍ الْأَوْدِيُّ:
حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ الْمُذَكِّرُ ، ثَنَا أَبُو زُرْعَةَ الْإِمَامُ ، ثَنَا عُثْمَانُ بْنُ حَكِيمٍ ، ثَنَا زِيَادُ بْنُ عِلَاقَةَ ، ثَنَا أُسَامَةُ بْنُ شَرِيكٍ ، قَالَ: كُنَّا جُلُوسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَأَنَّمَا عَلَى رُءُوسِنَا الطَّيْرُ ، لَا يَتَكَلَّمُ مِنَّا مُتَكَلِّمٌ إِذْ جَاءَهُ نَاسٌ مِنَ الْأَعْرَابِ ، فَقَالُوا: يَا رَسُولَ اللَّهِ أَفْتِنَا فِي كَذَا ، أَفْتِنَا فِي كَذَا ، فَقَالَ: " يَا أَيُّهَا النَّاسُ مِنَ الْأَعْرَابِ وَضَعَ اللَّهُ الْحَرَجَ إِلَّا مَنِ اقْتَرَضَ لِأَخِيهِ عِرْضًا فَذَلِكَ الَّذِي حَرِجَ وَهَلَكَ " قَالُوا: أَفَنَتَدَاوَى يَا رَسُولَ اللَّهِ ؟ قَالَ: " نَعَمْ إِنَّ اللَّهَ عَزَّ وَجَلَّ لَمْ يُنْزِلْ دَاءً إِلَّا أَنْزَلَ لَهُ شِفَاءً غَيْرَ دَاءٍ وَاحِدٍ " قَالُوا: وَمَا هُوَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " الْهَرَمُ " قَالُوا: فَمَنْ أَحَبُّ عِبَادِ اللَّهِ إِلَى اللَّهِ ؟ قَالَ: " أَحْسَنُهُمْ خُلُقًا " ،
وَمِنْهُمْ شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ عَنْ زِيَادِ بْنِ عِلَاقَةَ ،
وَمِنْهُمْ زُهَيْرُ بْنُ مُعَاوِيَةَ الْجُعْفِيُّ:
أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ مُعَاوِيَةَ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، عَنْ أُسَامَةَ بْنِ شَرِيكٍ ، وَمِنْهُمْ عَمْرُو بْنُ أَبِي قَيْسٍ الرَّازِيُّ: [ص:558] أَخْبَرَنَاهُ عَبْدُ الصَّمَدِ بْنُ عَلِيِّ بْنِ مُكْرَمٍ الْبَزَّارُ ، بِبَغْدَادَ ، ثَنَا يَعْقُوبُ بْنُ يُوسُفَ الْقَزْوِينِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ سَعِيدِ بْنِ سَابِقٍ ، ثَنَا عَمْرُو بْنُ أَبِي قَيْسٍ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، وَمِنْهُمْ مُحَمَّدُ بْنُ بِشْرِ بْنِ بَشِيرٍ الْأَسْلَمِيُّ وَهُوَ مِنْ أَعَزِّ الثِّقَاتِ:
حَدَّثَنَاهُ أَبُو الْحَسَنِ مُحَمَّدُ بْنُ الْحَسَنِ النَّصْرَ آبَادِيُّ * ، ثَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الدُّورِيُّ ، ثَنَا أَبُو يَعْلَى الْبَصْرِيُّ ، ثَنَا أَبُو عَاصِمٍ ،
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: وَقَدْ أُخْبِرْتُ عَنْ سُلَيْمَانَ بْنِ سَيْفٍ الْحَرَّانِيِّ ، عَنْ أَبِي عَاصِمٍ ، ثَنَا مُحَمَّدُ بْنُ بِشْرِ بْنِ بَشِيرٍ الْأَسْلَمِيُّ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، وَمِنْهُمْ إِسْرَائِيلُ بْنُ يُونُسَ السَّبِيعِيُّ:
أَخْبَرْنَاهُ أَبُو بَكْرٍ الشَّافِعِيُّ ، حَدَّثَنِي إِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثَنَا إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، فَذَكَرَ الْحَدِيثَ ،
قَالَ الْحَاكِمُ رَضِيَ اللَّهُ عَنْهُ: " قَدْ ذَكَرْتُ مِنْ طُرُقِ هَذَا الْحَدِيثِ أَقَلَّ مِنَ النِّصْفِ ، فَإِنِّي تَتَبَّعْتُ مَنِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى الْحُجَّةِ بِهِ فِي الصَّحِيحَيْنِ ، وَبَقِيَ فِي كِتَابِي أَكْثَرُ مِنَ النِّصْفِ لِيَتَأَمَّلَ طَالِبُ هَذَا الْعِلْمِ وَيَتْرُكْ مِثْلَ هَذَا الْحَدِيثِ عَلَى إِشْهَادِهِ وَكَثْرَةِ رُوَاتِهِ ، بِأَنْ لَا يُوجَدَ لَهُ عَنِ الصَّحَابِيِّ إِلَّا تَابِعِيٌّ وَاحِدٌ مَقْبُولٌ ثِقَةٌ "
" قَالَ لِي أَبُو الْحَسَنِ عَلِيُّ بْنُ عُمَرَ الْحَافِظُ رَحِمَهُ اللَّهُ: لِمَ أَسْقَطَا حَدِيثَ أُسَامَةَ بْنِ شَرِيكٍ مِنَ الْكِتَابَيْنِ ؟ قُلْتُ: لِأَنَّهُمَا لَمْ يَجِدَا لِأُسَامَةَ بْنِ شَرِيكٍ رَاوِيًا غَيْرَ زِيَادِ بْنِ عِلَاقَةَ " فَحَدَّثَنِي أَبُو الْحَسَنِ رَضِيَ اللَّهُ عَنْهُ ، وَكَتَبَهُ لِي بِخَطِّهِ ، قَالَ: قَدْ أَخْرَجَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ عَنْ يَحْيَى بْنِ حَمَّادٍ ، عَنْ أَبِي عَوَانَةَ ، عَنْ بَيَانَ بْنِ بِشْرٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ مِرْدَاسٍ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " يَذْهَبُ الصَّالِحُونَ أَسْلَافًا " الْحَدِيثَ وَلَيْسَ لِمِرْدَاسٍ رَاوٍ غَيْرُ قَيْسٍ ، " وَقَدْ أَخْرَجَ الْبُخَارِيُّ حَدِيثَيْنِ عَنْ زُهْرَةَ بْنِ مَعْبَدٍ ، عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ هِشَامِ بْنِ زُهْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَيْسَ لِعَبْدِ اللَّهِ رَاوٍ غَيْرُ زُهْرَةَ " ، وَقَدِ اتَّفَقَا جَمِيعًا عَلَى إِخْرَاجِ حَدِيثِ قَيْسِ بْنِ أَبِي حَازِمٍ ، عَنْ عَدِيِّ بْنِ عُمَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " مَنِ اسْتَعْمَلْنَاهُ عَلَى عَمَلٍ " وَلَيْسَ لِعَدِيِّ بْنِ عُمَيْرَةَ رَاوٍ غَيْرُ قَيْسٍ ، " وَقَدِ اتَّفَقَا جَمِيعًا عَلَى حَدِيثِ مَجْزَأَةَ بْنِ زَاهِرٍ الْأَسْلَمِيِّ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّهْيِ عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ ، [ص:559] وَلَيْسَ لِزَاهِرٍ رَاوٍ غَيْرُ مَجْزَأَةَ " ، " وَأَخْرَجَ الْبُخَارِيُّ حَدِيثَ الْحَسَنِ ، عَنْ عَمْرِو بْنِ تَغْلِبَ وَلَيْسَ لِعَمْرٍو رَاوٍ غَيْرُ الْحَسَنِ " ، " وَأَخْرَجَ أَيْضًا حَدِيثَ الزُّهْرِيِّ "
" وَأَخْرَجَا جَمِيعًا حَدِيثَ الْحَسَنِ ، عَنْ عَمْرِو بْنِ تَغْلِبَ وَلَيْسَ لَهُ رَاوٍ غَيْرُ الْحَسَنِ " ، " وَحَدِيثُ زِيَادِ بْنِ عِلَاقَةَ ، عَنْ أُسَامَةَ بْنِ شَرِيكٍ أَصَحُّ وَأَشْهُرُ وَأَكْثَرُ رُوَاةً مِنْ هَذِهِ الْأَحَادِيثِ " ، " قَالَ أَبُو الْحَسَنِ: وَقَدْ رَوَى عَمْرُو بْنُ الْأَرْقَمِ ، وَمُجَاهِدٌ ، عَنْ أُسَامَةَ بْنِ شَرِيكٍ ، وَقَدْ رُوِيَ هَذَا الْحَدِيثُ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَأَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُمْ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " أَمَّا حَدِيثُ جَابِرٍ:

8288 - فَحَدَّثْنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَحْمَدُ بْنُ عِيسَى ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ عَبْدِ رَبِّهِ بْنِ سَعِيدٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " لِكُلِّ دَاءٍ دَوَاءٌ ، فَإِذَا أُصِيبَ دَوَاءُ الدَّاءِ بَرَأَ بِإِذْنِ اللَّهِ عَزَّ وَجَلَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ " وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيٍّ:

8289 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَبُو النَّضْرِ هَاشِمُ بْنُ الْقَاسِمِ ، ثَنَا شَبِيبُ بْنُ شَيْبَةَ ، ثَنَا عَطَاءُ بْنُ أَبِي رَبَاحٍ ، ثَنَا أَبُو سَعِيدٍ الْخُدْرِيُّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ لَمْ يُنْزِلْ دَاءً - أَوْ لَمْ يَخْلُقْ دَاءً - إِلَّا أَنْزَلَ - أَوْ خَلَقَ - لَهُ دَوَاءً عَلِمَهُ مَنْ عَلِمَهُ ، وَجَهِلَهُ مَنْ جَهِلَهُ إِلَّا السَّامَ " قَالُوا: يَا رَسُولَ اللَّهِ وَمَا السَّامُ ؟ قَالَ: " الْمَوْتُ "
__________
حاشية الشقيري :
* صوابه : "النَّصْرَابَاذِيُّ" كما في "الأنساب للسمعاني" (5 /492) ، و"معجم البلدان" (5 /287) ، وكما سبق اسمه في الحديث رقم 5137 .

(4/555)

8290 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى ، عَنْ شُعْبَةَ ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْمُتَوَكِّلِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَجُلًا جَاءَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ أَخِي يَشْتَكِي بَطْنَهُ ، فَقَالَ: " اسْقِهِ الْعَسَلَ " فَقَالَ: قَدْ سَقَيْتُهُ فَلَمْ يَزِدْهُ إِلَّا اسْتِطْلَاقًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:560] وَسَلَّمَ فِي الثَّالِثَةِ أَوِ الرَّابِعَةِ: " صَدَقَ اللَّهُ ، وَكَذَبَ بَطْنُ أَخِيكَ " فَذَهَبَ فَسَقَاهُ فَبَرَأَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/559)

8291 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَبُو حُذَيْفَةَ مُوسَى بْنُ مَسْعُودٍ ، ثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " كَانَ سُلَيْمَانُ نَبِيُّ اللَّهِ عَلَيْهِ السَّلَامُ ، إِذَا قَامَ فِي مُصَلَّاهُ رَأَى شَجَرَةً نَابِتَةً بَيْنَ يَدَيْهِ ، فَيَقُولُ: مَا اسْمُكِ ؟ فَتَقُولُ: كَذَا ، فَيَقُولُ: لِأَيِّ شَيْءٍ أَنْتِ ؟ فَتَقُولُ: لِكَذَا وَكَذَا ، فَإِنْ كَانَتْ لِدَوَاءٍ كَتَبَ ، وَإِنْ كَانَتْ لِغَرْسٍ غُرِسَتْ ، فَبَيْنَمَا هُوَ يُصَلِّي يَوْمًا إِذْ رَأَى شَجَرَةً نَابِتَةً بَيْنَ يَدَيْهِ ، فَقَالَ لَهَا: مَا اسْمُكِ ؟ قَالَتْ: الْخَرْنُوبُ ، قَالَ: لِأَيِّ شَيْءٍ أَنْتِ ؟ قَالَتْ: لِخَرَابِ هَذَا الْبَيْتِ ، قَالَ سُلَيْمَانُ عَلَيْهِ السَّلَامُ: اللَّهُمَّ عَمِّ عَلَى الْجِنِّ مَوْتِي حَتَّى يَعْلَمَ الْإِنْسُ أَنَّ الْجِنَّ لَا تَعْلَمُ الْغَيْبَ ، قَالَ: فَنَحَتَهَا عَصًا فَتَوَكَّأَ عَلَيْهَا ، قَالَ: فَأَكَلَتْهَا الْأَرَضَةُ فَسَقَطَ فَخَرَّ فَوَجَدُوهُ مَيِّتًا حَوْلًا ، فَتَبَيَّنَتِ الْإِنْسُ أَنَّ الْجِنَّ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا حَوْلًا فِي الْعَذَابِ الْمُهِينِ "
" وَكَانَ ابْنُ عَبَّاسٍ يَقْرَؤُهَا هَكَذَا ، فَشَكَرَتِ الْجِنُّ الْأَرَضَةَ فَكَانَتْ تَأْتِيهَا بِالْمَاءِ حَيْثُ كَانَتْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/560)

8292 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ ، ثَنَا إِبْرَاهِيمُ بْنُ حُمَيْدٍ الطَّوِيلُ ، ثَنَا صَالِحُ بْنُ أَبِي الْأَخْضَرِ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ حَكِيمِ بْنِ حِزَامٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ ، رُقَىً كُنَّا نَسْتَرْقِي بِهَا وَأَدْوِيَةٌ كُنَّا نَتَدَاوَى بِهَا ، هَلْ تُرَدُّ مِنْ قَدَرِ اللَّهِ ؟ فَقَالَ: " هِيَ مِنْ قَدَرِ اللَّهِ "

(4/560)

8293 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنِ الرُّكَيْنِ بْنِ الرَّبِيعِ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِأَلْبَانِ الْبَقَرِ فَإِنَّهَا تَرِمُّ مِنْ كُلِّ شَجَرٍ ، وَهُوَ شِفَاءٌ مِنْ كُلِّ دَاءٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/560)

8294 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِالشِّفَائَيْنِ الْعَسَلِ وَالْقُرْآنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/561)

8295 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبِ بْنِ حَرْبٍ ، وَالْحُسَيْنُ بْنُ يَسَارٍ الْخَيَّاطُ ، قَالَا: ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَائِشَةَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا حُمَّ أَحَدُكُمْ فَلْيُشِنَّ عَلَيْهِ الْمَاءَ الْبَارِدَ مِنَ السَّحَرِ ثَلَاثَ لَيَالٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "
وَشَاهِدُهُ مَا :

(4/561)

8296 - حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، ثَنَا الْجَرَّاحُ بْنُ الضَّحَّاكِ الْكِنْدِيُّ ، عَنْ كُرَيْبِ بْنِ سُلَيْمٍ ، عَنْ أُمِّهِ امْرَأَةِ الزُّبَيْرِ ، قَالَتْ: " كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا حُمَّ الزُّبَيْرُ يَأْمُرُنَا أَنْ نُبَرِّدَ الْمَاءَ ، ثُمَّ نُحْدِرُهَ عَلَيْهِ "

(4/561)

8297 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثَنَا عَفَّانُ ، ثَنَا هَمَّامٌ ، ثَنَا أَبُو حَمْزَةَ ، قَالَ: كُنْتُ أَدْفَعُ الزِّحَامَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: فَاحْتَبَسْتُ عَنْهُ أَيَّامًا ، فَقَالَ: مَا حَبَسَكَ ؟ قُلْتُ: الْحُمَّى ، فَقَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَبْرِدُوهَا بِالْمَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ الزِّيَادَةِ "

(4/561)

8298 - أَخْبَرَنِي أَبُو عَبْدِ الرَّحْمَنِ بْنُ [أَبِي] الْوَزِيرِ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ مُسْلِمٍ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُمَا * ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ الْحُمَّى قِطْعَةٌ مِنَ النَّارِ ، فَأَبْرِدُوهَا عَنْكُمْ بِالْمَاءِ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقطت من المطبوع ، ومن النسختين (أ) و (ج) ، وقد أثبتها من كتاب إتحاف المهرة - الحديث رقم 6122 (ج6/ص54) - ، ومن ترجمته في "تاريخ الإسلام" (7 /772) ، و"الأنساب للسمعاني" (2 /25) ، و"تبصير المنتبه بتحرير المشتبه" (1 /306) .
* كذا جاء في النسخة (أ) ، وصوابه : "رَضِيَ اللَّهُ عَنْهُ"

(4/562)

- قَالَ: " وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا حُمَّ دَعَا بِقِرْبَةٍ مِنْ مَاءٍ فَأَفْرَغَهَا عَلَى قَرْنِهِ فَاغْتَسَلَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ الزِّيَادَةِ "

(4/562)

8299 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ سَلَمَةَ الرَّازِيُّ ، ثَنَا سَيْفُ بْنُ مُحَمَّدِ ابْنِ أُخْتِ سُفْيَانَ الثَّوْرِيِّ ، عَنْ مَعْمَرٍ ، عَنْ أَيُّوبَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلَيْكُمْ بِالْهِلِيلِجِ الْأَسْوَدِ فَاشْرَبُوهُ ، فَإِنَّهُ شَجَرَةٌ مِنْ شَجَرِ الْجَنَّةِ ، طَعْمُهُ مُرٌّ وَهُوَ شِفَاءٌ مِنْ كُلِّ دَاءٍ "

(4/562)

8300 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا شُعْبَةُ ، عَنْ حُصَيْنٍ ، قَالَ: سَمِعْتُ أَبَا عُبَيْدَةَ بْنَ حُذَيْفَةَ يُحَدِّثُ ، عَنْ عَمَّتِهِ فَاطِمَةَ ، قَالَتْ: عُدْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي نِسْوَةٍ ، فَإِذَا سِقَاءٌ مُعَلَّقٌ ، وَمَاؤُهُ يَقْطُرُ عَلَيْهِ مِنْ شِدَّةِ مَا يَجِدُ مِنْ حَرِّ الْحُمَّى ، فَقُلْتُ: يَا رَسُولَ اللَّهِ لَوْ دَعَوْتَ اللَّهَ فَأَذْهَبَهُ عَنْكَ ، فَقَالَ: " إِنَّ أَشَدَّ النَّاسِ بَلَاءً الْأَنْبِيَاءُ ثُمَّ الَّذِينَ يَلُونَهُمْ "

(4/562)

8301 - حَدَّثَنِي أَبُو بَكْرٍ (بْنُ) مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُعَاذُ بْنُ الْمُثَنَّى الْعَنْبَرِيُّ ، ثَنَا سَيْفُ بْنُ مِسْكِينٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْمَسْعُودِيُّ ، عَنِ الْحَسَنِ بْنِ سَعْدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " عَلَيْكُمْ بِأَلْبَانِ الْبَقَرِ وَسُمْنَانِهَا ، وَإِيَّاكُمْ وَلُحُومَهَا فَإِنَّ أَلْبَانَهَا وَسُمْنَانُهَا دَوَاءٌ وَشِفَاءٌ وَلُحُومُهَا دَاءٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، ولأن أبا بكر هي كنية "مُحَمَّدِ بْنِ أَحْمَدَ بْنِ بَالَوَيْهِ" ، كما في ترجمته في سير أعلام النبلاء (15 / 419) .
- الحديث في كتاب إتحاف المهرة برقم 12828 (ج10/ص312) .

(4/562)

8302 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا يَحْيَى بْنُ حَفْصِ * بْنِ الزِّبْرِقَانِ ، ثَنَا أَبُو بَكْرِ بْنُ عُبَيْدِ اللَّهِ بْنِ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنْ عُتْبَةَ بْنِ عَبْدِ اللَّهِ التَّيْمِيِّ ، عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: سَأَلَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بِمَاذَا تَسْتَمْشِينَ ؟ " قُلْتُ: بِالشُّبْرُمِ ، قَالَ: " حَارٌّ حَارٌّ " قَالَتْ: ثُمَّ اسْتَمْشَيْتُ بِالسَّنَاءِ ، قَالَ: " لَوْ كَانَ فِي شَيْءٍ شِفَاءٌ مِنَ الْمَوْتِ لَكَانَ فِي السَّنَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : " يحيى بن جعفر" ، كما في كتاب إتحاف المهرة - الحديث رقم 21323 (ج16/ص860) - .

(4/563)

8303 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ مَيْمُونٍ أَبِي عَبْدِ اللَّهِ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَدَاوَوْا مِنْ ذَاتِ الْجَنْبِ بِالْقِسْطِ الْبَحْرِيِّ ، وَالزَّيْتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/563)

8304 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي مُحَمَّدُ بْنُ جَعْفَرِ بْنِ الزُّبَيْرِ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا حَدَّثَتْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ حِينَ قَالُوا: خَشِينَا أَنَّ الَّذِي بِرَسُولِ اللَّهِ ذَا الْجَنْبِ ، قَالَ: " إِنَّهَا مِنَ الشَّيْطَانِ وَمَا كَانَ اللَّهُ لِيُسَلِّطَهُ عَلَيَّ "
" هَذَا حَدِيثٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ ، وَقَدْ رُوِيَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ضِدُّ هَذِهِ الرِّوَايَةِ بِإِسْنَادٍ وَاهٍ "

(4/563)

8305 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، ثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ إِسْحَاقَ ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " مَاتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ ذَاتِ الْجَنْبِ "

(4/564)

8306 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ ، ثَنَا مُسْلِمُ بْنُ خَالِدٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدٍ الْمَدِينِيِّ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عُرْوَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْخَاصِرَةَ عِرْقُ الْكُلْيَةِ ، إِذَا تَحَرَّكَ آذَى صَاحِبَهَا ، فَدَاوُوهَا بِالْمَاءِ الْمُحْرَقِ وَالْعَسَلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/564)

8307 - حَدَّثَنَا أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ هَانِئٍ الْعَدْلُ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا وُهَيْبٌ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ احْتَجَمَ ، وَأَعْطَى الْحَجَّامَ أَجْرَهُ وَاسْتَعَطَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ الزِّيَادَةِ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 7808 (ج7/ص277) .

(4/564)

8308 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، حَدَّثَنِي يَحْيَى بْنُ عَبْدِ الْحَمِيدِ ، ثَنَا حَمَّادُ بْنُ شُعَيْبٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: جَاءَتِ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ: يَا رَسُولَ اللَّهِ ، إِنَّ ابْنِي هَذَا بِهِ الْعُذْرَةُ ، قَالَ: " لَا تَحْرِقْنَ حُلُوقَ أَوْلَادِكُنَّ ، عَلَيْكُنَّ بِقِسْطٍ هِنْدِيٍّ وَوَرْسٍ فَأَسْعِطْنَهُ إِيَّاهُ "

(4/564)

8309 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ السَّمَّاكِ بِبَغْدَادَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي عَبْدِ اللَّهِ الْبَحْرَانِيِّ ، عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " سَمِعْتُ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَنْعَتُ الزَّيْتَ وَالْوَرْسَ مِنْ ذَاتِ الْجَنْبِ " قَالَ قَتَادَةُ: " يُلَدُّ مِنْ جَانِبِهِ الَّذِي يَشْتَكِيهِ " [ص:565]
" هَذَا حَدِيثٌ عَالِي الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/564)

8310 - حَدَّثَنَا أَبُو نَصْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُحَمَّدٍ ، ثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ النَّضْرِ الْحَرَشِيُّ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ عِيسَى بْنُ يُونُسَ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: دَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى عَائِشَةَ ، وَعِنْدَهَا امْرَأَةٌ مَعَهَا صَبِيٌّ لَهَا يَسِيلُ مَنْخِرَاهُ دَمًا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا شَأْنُ هَذَا ؟ " قَالُوا: بِهِ الْعُذْرَةُ ، قَالَ: " وَيْلَكُنَّ لَا تَقْتُلْنَ أَوْلَادَكُنَّ ، أَيَّةُ امْرَأَةٍ يَأْتِي وَلَدَهَا الْعُذْرَةُ فَلْتَأْخُذْ قِسْطًا هِنْدِيًّا فَلْتَحُكَّهُ بِالْمَاءِ ثُمَّ تُسْعِطْهُ إِيَّاهُ " ثُمَّ أَمَرَ عَائِشَةَ فَفَعَلَتْهُ بِالصَّبِيِّ فَبَرَأَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/565)

8311 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا الْمُشْمَعِلُّ ، حَدَّثَنِي عَمْرُو بْنُ مُسْلِمٍ الْمُزَنِيُّ ، قَالَ: سَمِعْتُ رَافِعَ بْنَ عَمْرٍو الْمُزَنِيَّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا وَصِيفٌ ، يَقُولُ: " الشَّجَرَةُ وَالْعَجْوَةُ مِنَ الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/565)

8312 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْجُعْفِيُّ ، ثَنَا قَيْسُ بْنُ حَفْصٍ الدَّارِمِيُّ ، ثَنَا طَالِبُ بْنُ حُجَيْرٍ ، حَدَّثَنِي هُودُ بْنُ عَبْدِ اللَّهِ ، عَنْ جَدِّهِ مَزِيدَةَ ، قَالَ: لَمَّا قَدِمْنَا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَخْرَجُوا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمْرًا مِنْ تَمَرَاتِهِمْ ، فَجَعَلُوا يَأْكُلُونَهُ فَسَمَّى تِلْكَ التَّمَرَاتِ بِأَسْمَائِهِمْ ، فَقَالُوا: مَا نَحْنُ بِأَعْلَمَ يَا رَسُولَ اللَّهِ مِنْ أَسْمَائِهَا مِنْكَ ، ثُمَّ قَالَ لِرَجُلٍ: أَطْعَمَنَا مِنْ [ص:566] بَقِيَّةِ الْمُقَرَّبِينَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَذَا الْبَرْنِيُّ وَهُوَ خَيْرُ تُمُورِكُمْ ، وَهُوَ دَوَاءٌ لَا دَاءَ فِيهِ "

(4/565)

8313 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، وَعَلِيُّ بْنُ عَبْدِ اللَّهِ الْعَطَّارُ بِبَغْدَادَ ، قَالَا: ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا يُونُسُ بْنُ مُحَمَّدٍ الْمُؤَدِّبُ ، ثَنَا فُلَيْحُ بْنُ سُلَيْمَانَ ، عَنْ أَيُّوبَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي صَعْصَعَةَ ، عَنْ يَعْقُوبَ بْنِ أَبِي يَعْقُوبَ ، عَنْ أُمِّ الْمُنْذِرِ الْعَدَوِيَّةِ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَعَهُ عَلِيٌّ وَهُوَ نَاقِهٌ ، قَالَتْ: وَلَنَا دَوَالِي مُعَلَّقَةٌ ، قَالَتْ: فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَكَلَ ، وَقَامَ عَلِيٌّ فَأَكَلَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَهْلًا يَا عَلِيُّ فَإِنَّكَ نَاقِهٌ " فَجَلَسَ عَلِيٌّ ، ثُمَّ صَنَعْتُ لَهُمْ سِلْقًا وَشَعِيرًا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مِنْ هَذَا أَصِبِ الْآنَ يَا عَلِيُّ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/566)

8314 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَيْمَنَ بْنِ نَابِلٍ ، عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ ، عَنْ أُمِّ كُلْثُومٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " عَلَيْكُمْ بِالْبَغِيضِ النَّافِعِ: التَّلْبِينَةُ ، فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّهَا لَتَغْسِلُ بَطْنَ أَحَدِكُمْ كَمَا يَغْسِلُ الْوَسَخَ عَنْ وَجْهِهِ بِالْمَاءِ " قَالَتْ: وَكَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا اشْتَكَى أَحَدٌ مِنْ أَهْلِهِ لَمْ تَزَلِ الْبُرْمَةُ عَلَى النَّارِ حَتَّى يَأْتِيَ عَلَى أَحَدِ طَرَفَيْهِ إِمَّا مَوْتٌ أَوْ حَيَاةٌ
" هَذَا حَدِيثٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخْرِجَاهُ "

(4/566)

8315 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ غَسَّانُ بْنُ مَالِكٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي الْمَوَالِ ، حَدَّثَنِي أَيُّوبُ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي رَافِعٍ ، عَنْ جَدَّتِهِ سَلْمَى خَادِمَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَتْ: مَا كَانَ رَجُلٌ يَشْتَكِي إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَعًا فِي رَأْسِهِ إِلَّا قَالَ: " احْتَجِمْ " وَلَا وَجَعًا فِي رِجْلَيْهِ إِلَّا قَالَ: " اخْضِبْهُمَا " [ص:567]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/566)

8316 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثَنَا أَبُو الرَّبِيعِ الزَّهْرَانِيُّ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، ثَنَا هِشَامُ بْنُ حَسَّانَ ، عَنْ أَنَسِ بْنِ سِيرِينَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ: " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَفَ لَهُمْ فِي عِرْقِ النَّسَاءِ أَنْ يَأْخُذُوا أَلْيَةَ كَبْشٍ لَيْسَ بِعَظِيمٍ وَلَا صَغِيرٍ فَيُدَافُ ، ثُمَّ يُجَزَّأُ عَلَى ثَلَاثَةَ أَجْزَاءٍ فَيَشْرَبُ كُلَّ يَوْمٍ جُزْءًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/567)

8317 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو نُعَيْمٍ ، وَابْنُ كَثِيرٍ ، قَالَا: ثَنَا سُفْيَانُ ، عَنِ ابْنِ خُثَيْمٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ خَيْرَ أَكْحَالِكُمُ الْإِثْمِدُ فَإِنَّهُ يَجْلُو الْبَصَرَ وَيُنْبِتُ الشَّعْرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/567)

8318 - أَخْبَرَنِي أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْجَزَّارُ بِمَكَّةَ عَلَى الصَّفَاءِ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ ، ثَنَا إِسْرَائِيلُ ، عَنْ عَبَّادِ بْنِ مَنْصُورٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَكْتَحِلُ بِالْإِثْمِدِ ثَلَاثًا قَبْلَ أَنْ يَنَامَ كُلَّ لَيْلَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ . وَعَبَّادٌ لَمْ يُتَكَلَّمْ فِيهِ بِحَجَّةٍ "

(4/567)

8319 - حَدَّثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ * الْفَقِيهُ بِبُخَارَى ، أَنْبَأَ صَالِحُ بْنُ مُحَمَّدٍ الْحَافِظُ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَمْرِو [بْنِ جَبَلَةَ] ، ثَنَا عَمْرُو بْنُ النُّعْمَانِ ، ثَنَا مَنْصُورُ بْنُ عَبْدِ الرَّحْمَنِ الْحَجَبِيُّ ، عَنْ أُمِّهِ ، عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَتْ: خَرَجَ فِي عُنُقِي خُرَّاجٌ ، فَذُكِرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " افْتَحِيهِ فَلَا تَدَعِيهِ يَأْكُلُ اللَّحْمَ وَيَمُصُّ الدَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أبو حفص أحمد بن أَحْيَد" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 21292 (ج16/ص842) - .
- مابين المعقوفين سقط من المطبوع وقد أثبته من النسختين (أ) و (ج) .

(4/567)

8320 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْفَارِسِيُّ ، ثَنَا يَعْقُوبُ بْنُ سُفْيَانَ ، ثَنَا إِسْحَاقُ بْنُ مُحَمَّدٍ الْفَرْوِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ ، عَنْ عُمَارَةَ بْنِ غَزِيَّةَ ، [عَنْ عَاصِمِ بْنِ عَمْرِو * بْنِ قَتَادَةَ بْنِ النُّعْمَانِ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، عَنْ قَتَادَةَ بْنِ النُّعْمَانِ ، رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ : " إِذَا أَحَبَّ اللَّهُ عَبْدًا حَمَاهُ الدُّنْيَا كَمَا يَظَلُّ أَحَدُكُمْ يَحْمِي سَقِيمَةَ الْمَاءِ "
"هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ، وَلَمْ يُخَرِّجَاهُ"

0000 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، ثَنَا مُحَمَّدُ بْنُ مُسْلِمٍ ، عَنْ يَحْيَى بْنِ أَيُّوبَ ، عَنْ هِشَامِ بْنِ عُرْوَةَ] ، عَنْ أَبِيهِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " مَرِضْتُ فَحَمَانِي أَهْلِي كُلَّ شَيْءٍ ، حَتَّى الْمَاءَ فَعَطِشْتُ لَيْلَةً وَلَيْسَ عِنْدِي أَحَدٌ ، فَدَنَوْتُ مِنْ قِرْبَةٍ مُعَلَّقَةٍ فَشَرِبْتُ مِنْهَا شَرْبَةً ، وَقُمْتُ وَأَنَا صَحِيحَةٌ ، فَجَعَلْتُ أَعْرِفُ صِحَّةَ تِلْكَ الشَّرْبَةِ فِي جَسَدِي " قَالَ: وَكَانَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا تَقُولُ: " لَا تَحْمُوا الْمَرِيضَ شَيْئًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- مابين المعقوفين سقط من طبعة الشيخ مقبل ومن الطبعة الهندية ، وأثبت محقق دار الكتب العلمية في طبعته متن حديث قتادة من تلخيص الذهبي ، وقد أثبت السقط جميعه - متن الحديث وإسناد الذي يليه - من النسختين (أ) و (ج) .
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عُمَر" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16310 (ج12/ص699) - وفي الطريقين الآخرين الذين سبقا برقم 7541 و 7938 .

(4/568)

8321 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ أَحْمَدُ بْنُ عِيسَى ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، وَأَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ بُكَيْرًا حَدَّثَهُ ، أَنَّ عَاصِمَ بْنَ عُمَرَ بْنِ قَتَادَةَ حَدَّثَهُ ، أَنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا عَادَ الْمُقَنَّعَ ، ثُمَّ قَالَ: لَا أَخْرُجُ حَتَّى يَحْتَجِمَ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ فِيهِ شِفَاءٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/568)

8322 - حَدَّثَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، وَمُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ بِبَغْدَادَ ، قَالَا: ثَنَا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، وَحَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَإِسْمَاعِيلُ بْنُ نُجَيْدٍ السُّلَمِيُّ ، قَالَا: ثَنَا أَبُو مُسْلِمٍ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا عَبَّادُ بْنُ مَنْصُورٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا مَرَرْتُ بِمَلَأٍ مِنَ الْمَلَائِكَةِ إِلَّا أَمَرُونِي بِالْحِجَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/568)

8323 - حَدَّثَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا يُوسُفُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، ثَنَا سُلَيْمَانُ بْنُ دَاوُدَ ، ثَنَا عَبَّادُ بْنُ مَنْصُورٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَحْتَجِمُ لِسَبْعَ عَشْرَةَ ، وَتِسْعَ عَشْرَةَ ، وَإِحْدَى وَعِشْرِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/568)

8324 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُمَرُ بْنُ حَفْصِ بْنِ عُمَرَ السَّدُوسِيُّ ، ثَنَا [ص:569] عَبْدُ الْمَلِكِ بْنُ عَبْدِ رَبِّهِ الطَّائِيُّ ، ثَنَا أَبُو عَلِيٍّ عُثْمَانُ بْنُ جَعْفَرٍ ، ثَنَا مُحَمَّدُ بْنُ جُحَادَةَ ، عَنْ نَافِعٍ ، قَالَ: قَالَ لِي ابْنُ عُمَرَ: يَا نَافِعُ إِنَّهُ قَدْ تَبَيَّغَ بِي الدَّمُ فَالْتَمِسْ لِي حَجَّامًا وَاجْعَلْهُ رَفِيقًا إِنِ اسْتَطَعْتَ ، وَلَا تَجْعَلْهُ شَيْخًا كَبِيرًا ، وَلَا صَبِيًّا صَغِيرًا ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " الْحِجَامَةُ عَلَى الرِّيقِ أَمْثَلُ ، وَفِيهِ بَرَكَةٌ وَشِفَاءٌ يَزِيدُ فِي الْعَقْلِ وَيَزِيدُ الْحَافِظَ حِفْظًا ، وَاحْتَجِمُوا عَلَى بَرَكَةِ اللَّهِ تَعَالَى يَوْمَ الْخَمِيسِ ، وَاجْتَنِبُوا يَوْمَ الْجُمُعَةِ وَيَوْمَ السَّبْتِ وَيَوْمَ الْأَحَدِ ، وَاحْتَجِمُوا يَوْمَ الِاثْنَيْنِ وَالثُّلَاثَاءِ فَإِنَّهُ الْيَوْمُ الَّذِي عَافَى اللَّهُ فِيهِ أَيُّوبَ مِنَ الْبَلَاءِ ، وَلَيْسَ يَبْدُو بَرَصٌ وَلَا جُذَامٌ إِلَّا يَوْمَ الْأَرْبِعَاءِ وَلَيْلَةَ الْأَرْبِعَاءِ ، وَإِنَّمَا ابْتُلِيَ أَيُّوبُ يَوْمَ الْأَرْبِعَاءِ "
" رُوَاةُ هَذَا الْحَدِيثِ كُلُّهُمْ ثِقَاتٌ ، غَيْرَ عُثْمَانَ بْنِ جَعْفَرٍ هَذَا فَإِنِّي لَا أَعْرِفُهُ بِعَدَالَةٍ وَلَا جَرْحٍ "

(4/568)

8325 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ أَبُو مُسْلِمٍ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سُلَيْمَانَ بْنِ أَرْقَمَ ، عَنِ السُّدِّيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مِنِ احْتَجَمَ يَوْمَ الْأَرْبِعَاءِ وَيَوْمَ السَّبْتِ فَرَأَى وَضَحًا فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ "

(4/569)

8326 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، ثَنَا أَسَدُ بْنُ خُزَيْمَةَ ، ثَنَا أَحْمَدُ بْنُ يُونُسَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مُحَمَّدِ بْنِ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ أَبَا هِنْدٍ ، حَجَمَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِوَجٍّ مِنْ وَجَعٍ كَانَ بِهِ ، وَقَالَ: " إِنْ كَانَ فِي شَيْءٍ مِمَّا تَدَاوَوْنَ بِهِ مِنْ خَيْرٍ فَالْحِجَامَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/569)

8327 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، ثَنَا عَبَّادُ بْنُ مَنْصُورٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " نِعْمَ الدَّوَاءُ الْحِجَامَةُ تُذْهِبُ الدَّمَ وَتَجْلُو الْبَصَرَ ، وَتُخِفُّ الصُّلْبَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/569)

8328 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، وَمُحَمَّدُ بْنُ مُحَمَّدِ بْنِ رَجَاءٍ الِإِسْفَرَايِنِيُّ ، قَالَا: ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْعَلَاءِ الثَّقَفِيُّ ، حَدَّثَنِي خَالِي الْوَلِيدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تُكْرِهُوا مَرْضَاكُمْ عَلَى الطَّعَامِ وَالشَّرَابِ فَإِنَّ اللَّهَ تَعَالَى يُطْعِمُهُمْ وَيَسْقِيهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ رُوَاتُهُ كُلُّهُمْ مَدَنِيُّونَ وَلَمْ يُخْرِجَاهُ ، وَعِنْدَنَا فِيهِ حَدِيثُ مَالِكٍ ، عَنْ نَافِعٍ الَّذِي تَفَرَّدَ بِهِ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ الْوَلِيدِ الْيَشْكُرِيُّ عَنْهُ "

(4/570)

8329 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا يُونُسُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ مُجَاهِدٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الدَّوَاءِ الْخَبِيثِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ ، الدَّوَاءُ الْخَبِيثُ هُوَ الْخَمْرُ بِعَيْنِهِ بِلَا شَكٍّ فِيهِ "
" وَقَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى حَدِيثِ الثَّوْرِيِّ ، وَشُعْبَةَ ، عَنْ مَنْصُورٍ ، عَنْ أَبِي وَائِلٍ ، عَنْ عَبْدِ اللَّهِ أَنَّ اللَّهَ تَعَالَى لَمْ يَجْعَلْ شِفَاءَكُمْ فِيمَا حَرَّمَ عَلَيْكُمْ "
" وَأَخْرَجَ مُسْلِمٌ وَحْدَهُ حَدِيثَ شُعْبَةَ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ عَلْقَمَةَ بْنِ وَائِلٍ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا لَيْسَتْ بِدَوَاءٍ وَلَكِنَّهَا دَاءٌ "

(4/570)

8330 - أَخْبَرَنِي عَمْرُو بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْعَدْلُ ، ثَنَا عَمْرُو * بْنُ حَفْصٍ السَّدُوسِيُّ ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ سَعِيدِ بْنِ خَالِدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ التَّيْمِيِّ ، قَالَ: " ذَكَرَ طَبِيبٌ الدَّوَاءَ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الضِّفْدَعَ يَكُونُ فِي الدَّوَاءِ ، فَنَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ قَتْلِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
" قَدْ أَدَّتِ الضَّرُورَةُ إِلَى إِخْرَاجِ حَدِيثِ اللَّيْثِ بْنِ أَبِي سُلَيْمٍ رَحِمَهُ اللَّهُ ، وَلَمْ يَمْضِ فِيمَا تَقَدَّمَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عمر" كما في كتاب إتحاف المهرة - الحديث رقم 13508 (ج10/ص621) - .

(4/571)

8331 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ يُونُسَ الْقُرَشِيُّ ، ثَنَا بِشْرُ بْنُ حُجْرٍ السَّامِيُّ ، ثَنَا فُضَيْلُ بْنُ عِيَاضٍ ، عَنْ لَيْثٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا مِنْ أَحَدٍ إِلَّا وَفِي رَأْسِهِ عِرْقٌ مِنَ الْجُذَامِ تَنْعُرُ ، فَإِذَا هَاجَ سَلَّطَ اللَّهُ عَلَيْهِ الزُّكَامَ فَلَا تَدَاوَوْا لَهُ "

(4/571)

8332 - أَخْبَرَنَا أَبُو الْعَبَّاسِ الْقَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَخْبَرَنِي عَبْدُ الْحَمِيدِ بْنُ صَيْفِيِّ بْنِ عَبْدِ اللَّهِ بْنِ صُهَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ صُهَيْبًا رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَدِمْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَيْنَ يَدَيْهِ تَمْرٌ وَخُبْزٌ ، فَقَالَ: " ادْنُ فَكُلْ " فَأَخَذْتُ آكُلُ مِنَ التَّمْرِ ، فَقَالَ: " تَأْكُلُ تَمْرًا وَبِكَ رَمَدٌ ؟ " فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي أَمْضُغُ مِنَ النَّاحِيَةِ الْأُخْرَى ، فَتَبَسَّمَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/571)

8333 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ عَمَّارُ بْنُ هَارُونَ ، ثَنَا مُحَمَّدُ بْنُ زِيَادٍ الطَّحَّانُ ، ثَنَا مَيْمُونُ بْنُ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِيَّاكُمْ وَالْجُلُوسَ فِي الشَّمْسِ فَإِنَّهَا تُبْلِي الثَّوْبَ ، وَتُنْتِنُ الرِّيحَ ، وَتُظْهِرُ الدَّاءَ الدَّفِينَ "

(4/571)

8334 - وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ الْقُرَشِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمَّادِ بْنِ عِمْرَانَ بْنِ مُوسَى بْنِ طَلْحَةَ ، ثَنَا طَلْحَةُ بْنُ يَحْيَى بْنِ طَلْحَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: دَخَلْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي يَدِهِ سَفَرْجَلَةٌ فَأَلْقَاهَا إِلَيَّ ، وَقَالَ: " دُونَكَهَا أَبَا مُحَمَّدٍ فَإِنَّهَا تُجِمُّ الْفُؤَادَ "

(4/572)


كِتَابُ الرُّقَى وَالتَّمَائِمِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

49 - كِتَابُ الرُّقَى وَالتَّمَائِمِ

(4/573)

8335 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَالشَّيْخُ أَبُو الْحَسَنِ عَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ قَالَا: أَنْبَأَ بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، ثَنَا عَبْدُ رَبِّهِ بْنُ سَعِيدٍ ، عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا اشْتَكَى الْإِنْسَانُ الشَّيْءَ مِنْهُ أَوْ كَانَتْ بِهِ قَرْحَةٌ أَوْ جُرِحَ ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِإِصْبَعِهِ هَكَذَا - وَوَضَعَ سَبَّابَتَهُ بِالْأَرْضِ ثُمَّ رَفَعَهَا -: " بِسْمِ اللَّهِ تُرْبَةُ أَرْضِنَا بِرِيقَةِ بَعْضِنَا يُشْفَى سَقِيمُنَا بِإِذْنِ رَبِّنَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/573)

8336 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أُسَيْدُ بْنُ عَاصِمٍ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، حَدَّثَنِي مَعْبَدُ بْنُ خَالِدٍ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ شَدَّادٍ يُحَدِّثُ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ أَسْتَرْقِيَ مِنَ الْعَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/573)

8337 - أَخْبَرَنِي أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ،
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَأَبُو بَكْرِ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، قَالَا: ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ ، عَنْ عُمَيْرِ بْنِ هَانِئٍ ، أَنَّهُ سَمِعَ جُنَادَةَ بْنَ أَبِي أُمَيَّةَ الْكِنْدِيَّ ، يَقُولُ: سَمِعْتُ عُبَادَةَ بْنَ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ يُحَدِّثُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ جِبْرِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَتَاهُ وَهُوَ يُوعَكُ ، فَقَالَ: " بِسْمِ اللَّهِ أَرْقِيكَ مِنْ كُلِّ شَيْءٍ يُؤْذِيكَ ، مِنْ كُلِّ حَسَدٍ وَحَاسِدٍ وَكُلِّ غَمٍّ ، وَاسْمُ اللَّهِ يَشْفِيكَ " [ص:574]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/573)

8338 - أَخْبَرَنَا أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ الْمُقَدَّمِيُّ ، حَدَّثَنِي عَمْرُو * بْنُ عَلِيٍّ الْمُقَدَّمِيُّ ، عَنْ أَبِي جَنَابٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عِيسَى ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، حَدَّثَنِي أُبَيُّ بْنُ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ أَعْرَابِيٌّ ، فَقَالَ: يَا نَبِيَّ اللَّهِ إِنَّ لِي أَخًا وَبِهِ وَجَعٌ ، قَالَ: " وَمَا وَجَعُهُ ؟ " قَالَ: بِهِ لَمَمٌ ، قَالَ: " فَأْتِنِي بِهِ " فَأَتَاهُ بِهِ فَوَضَعَهُ بَيْنَ يَدَيْهِ " فَعَوَّذَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِفَاتِحَةِ الْكِتَابِ ، وَأَرْبَعِ آيَاتٍ مِنْ آخِرِ سُورَةِ الْبَقَرَةِ ، وَهَاتَيْنِ الْآيَتَيْنِ: { وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ } [البقرة: 163] ، وَآيَةِ الْكُرْسِيِّ ، وَآيَةٍ مِنْ آلِ عِمْرَانَ: { شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ } [آل عمران: 18] ، وَآيَةٍ مِنَ الْأَعْرَافِ: { إِنَّ رَبُّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالْأَرْضَ } ، وَآخَرِ سُورَةِ الْمُؤْمِنِينَ: { فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ } [المؤمنون: 116] ، وَآيَةٍ مِنْ سُورَةِ الْجِنِّ: { وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا } [الجن: 3] ، وَعَشْرِ آيَاتٍ مِنْ أَوَّلِ الصَّافَّاتِ ، وَثَلَاثِ آيَاتٍ مِنْ آخِرِ سُورَةِ الْحَشْرِ ، وَ قُلْ هُوَ اللَّهُ أَحَدٌ ، وَالْمُعَوِّذَتَيْنِ " ، فَقَامَ الرَّجُلُ كَأَنَّهُ لَمْ يَشْكُ شَيْئًا قَطُّ "
"قَدِ احْتَجَّ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا بِرُوَاةِ هَذَا الْحَدِيثِ كُلِّهِمْ عَنْ آخِرِهِمْ غَيْرَ أَبِي جَنَابٍ الْكَلْبِيِّ ، وَالْحَدِيثُ مَحْفُوظٌ صَحِيحٌ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عُمَر" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 90 (ج1/ص241) - .

(4/574)

8339 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، حَدَّثَنِي عُثْمَانُ بْنُ حَكِيمٍ ، حَدَّثَتْنِي جَدَّتِي الرَّبَابُ ، قَالَتْ: سَمِعْتُ سَهْلَ بْنَ حُنَيْفٍ ، يَقُولُ: مَرَرْنَا بِسَيْلٍ فَدَخَلْتُ فَاغْتَسَلْتُ فِيهِ ، فَخَرَجْتُ مَحْمُومًا ، فَنُمِيَ ذَلِكَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " مُرُوا أَبَا ثَابِتٍ يَتَعَوَّذَ " قَالَ: فَقُلْتُ: يَا سَيِّدِي وَالرُّقَى صَالِحَةٌ ؟ فَقَالَ: " لَا رُقَى إِلَّا فِي نَفْسٍ أَوْ حُمَةٍ أَوْ لَدْغَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/574)

8340 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثَنَا مُحَمَّدُ بْنُ سَعِيدٍ الْأَصْبَهَانِيُّ ، أَنْبَأَ شَرِيكٌ ، عَنْ عَبَّاسِ بْنِ ذَرِيحٍ ، عَنْ عَامِرٍ عَنْ أَنَسٍ ، رَفَعَهُ ، قَالَ: " لَا رُقْيَةَ إِلَّا مِنْ عَيْنٍ ، أَوْ حُمَّى ، أَوْ دَمٍ لَا يَرْقَأُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/575)

8341 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ إِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، حَدَّثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ يُوسُفُ بْنُ عَطِيَّةَ ، قَالَ: جَلَسْتُ إِلَى يَزِيدَ الرَّقَاشِيِّ ، فَسَمِعْتُهُ يَقُولُ: ثَنَا أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَصَابَهُ رَمَدٌ ، أَوْ أَحَدًا مِنْ أَهْلِهِ وَأَصْحَابِهِ ، دَعَا بِهَؤُلَاءِ الْكَلِمَاتِ: " اللَّهُمَّ مَتِّعْنِي بِبَصَرِي ، وَاجْعَلْهُ الْوَارِثَ مِنِّي ، وَأَرِنِي فِي الْعَدُوِّ ثَأْرِي ، وَانْصُرْنِي عَلَى مَنْ ظَلَمَنِي "

(4/575)

8342 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْحَسَنُ * بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْجُعْفِيُّ ، ثَنَا طَلْقُ بْنُ غَنَّامٍ ، ثَنَا شَيْبَانُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ حَبَّةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " مَنْ قَالَ عِنْدَ عَطْسَةٍ يَسْمَعُهَا: الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ ، لَمْ يَجِدْ وَجَعَ الضِّرْسِ ، وَلَا وَجَعَ الْأُذُنِ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وليس كما صوب الشيخ مقبل فإن "الحسن بن محمد بن زياد" له ترجمة في سير أعلام النبلاء (14 /486) - أفاده محقق إتحاف المهرة على حاشية الحديث رقم 14138 (ج11/ص332) - .

(4/575)

8343 - حَدَّثَنِي مُحَمَّدُ بْنُ [صَالِحِ بْنِ] هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، وَالْفَضْلُ بْنُ مُحَمَّدٍ ، قَالَا: ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي حَبِيبَةَ ، عَنْ دَاوُدَ بْنِ الْحُصَيْنِ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُعَلِّمُهُمْ مِنَ الْأَوْجَاعِ وَمِنَ الْحُمَّى أَنْ يَقُولَ: " بِسْمِ اللَّهِ الْكَبِيرِ ، نَعُوذُ بِاللَّهِ الْعَظِيمِ مِنْ شَرِّ عِرْقِ نَعَّارٍ وَمَنْ شَرِّ حَرِّ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 8469 (ج7/ص565) - .

(4/575)

8344 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنْ سُفْيَانَ ،
وَأَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، وَأَبُو حُذَيْفَةَ قَالَا: ثَنَا سُفْيَانُ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ أَبِي بَكْرِ بْنِ سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ ، عَنْ حَفْصَةَ ، أَنَّ امْرَأَةً مِنْ قُرَيْشٍ يُقَالُ لَهَا: الشِّفَاءُ ، كَانَتْ تَرْقِي مِنَ النَّمْلَةِ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عَلِّمِيهَا حَفْصَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/576)

8345 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ بْنِ مِلْحَانَ ، ثَنَا يَحْيَى بْنُ بُكَيْرٍ ، ثَنَا اللَّيْثُ ، عَنْ عَقِيلٍ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: أَخْبَرَنِي عُرْوَةُ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَأَى فِي بَيْتِ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَارِيَةً بِوَجْهِهَا سَفْعَةٌ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بِهَا نَظْرَةٌ فَاسْتَرْقُوا لَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/576)

8346 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثَنَا مُحَاضِرُ بْنُ الْمُوَرِّعِ ، ثَنَا الْأَعْمَشُ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: جَاءَ رَجُلٌ مِنَ الْأَنْصَارِ يُقَالُ لَهُ عَمْرُو بْنُ حَزْمٍ ، وَكَانَ يَرْقِي مِنَ الْحَيَّةِ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّكَ نَهَيْتَ عَنِ الرُّقَى ، وَأَنَا أَرْقِي مِنَ الْحَيَّةِ ، قَالَ: " قُصَّهَا عَلَيَّ " فَقَصَّهَا عَلَيْهِ ، فَقَالَ: " لَا بَأْسَ بِهَذِهِ هَذِهِ مَوَاثِيقُ " قَالَ: وَجَاءَ خَالِي مِنَ الْأَنْصَارِ وَكَانَ يَرْقِي مِنَ الْعَقْرَبِ ، فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّكَ نَهَيْتَ عَنِ الرُّقَى وَأَنَا أَرْقِي مِنَ الْعَقْرَبِ ، قَالَ: " مَنِ اسْتَطَاعَ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/576)

8347 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ زُهَيْرِ بْنِ حَرْبٍ ، ثَنَا [ص:577] مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا عَاصِمُ ابْنُ بَهْدَلَةَ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عُرِضَتْ عَلَيَّ الْأُمَمُ بِالْمَوْسِمِ فَرَأَيْتُ جَمِيعَهُمْ فَأَعْجَبَنِي كَثْرَتُهُمْ وَهَيْبَتُهُمْ قَدْ مَلَأُوا السَّهْلَ وَالْجَبَلَ ، فَقِيلَ: أَيْ مُحَمَّدُ رَضِيتَ ؟ فَأَقُولُ: نَعَمْ أَيْ رَبِّ ، فَقَالَ: إِنَّ لَكَ مَعَ هَؤُلَاءِ سَبْعِينَ أَلْفًا يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ ، وَهُمُ الَّذِينَ لَا يَسْتَرْقُونَ وَلَا يَكْتَوُونَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ " فَقَامَ عُكَّاشَةُ بْنُ مِحْصَنٍ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ ، فَدَعَا لَهُ فَقَامَ رَجُلٌ آخِرُ ، فَقَالَ: يَا رَسُولَ اللَّهِ ، ادْعُ اللَّهَ أَنْ يَجْعَلَنِي مِنْهُمْ ، فَقَالَ: " سَبَقَكَ إِلَيْهَا عُكَّاشَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ مِنْ أَوْجُهٍ ، وَلَمْ يُخْرِجَاهُ ، وَلَيْسَ فِيهِ نَهْيٌ عَنِ الرُّقَى ، لَمْ يُؤْثَرِ التَّوَكُّلُ عَلَيْهِ وَالدَّلِيلُ عَلَى ذَلِكَ مَا : "

(4/576)

8348 - حَدَّثَنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ ، قَالَ أَبُو بَكْرٍ: أَنْبَأَ ، وَقَالَ عَلِيٌّ: ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، عَنْ سُفْيَانَ ، ثَنَا ابْنُ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ الْغَفَّارِ بْنِ الْمُغِيرَةِ بْنِ شُعْبَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَمْ يَتَوَكَّلْ مَنِ اسْتَرْقَى أَوِ اكْتَوَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/577)

8349 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ أَيُّوبَ ، أَنْبَأَ شَيْبَانُ الْأَيْلِيُّ ، ثَنَا جَرِيرُ بْنُ حَازِمٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ قَالَ حِينَ يُمْسِي: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ ثَلَاثَ مَرَّاتٍ لَمْ تَضُرَّهُ حَيَّةُ تِلْكَ اللَّيْلَةِ " قَالَ: وَكَانَ إِذَا لُدِغَ مِنْ أَهْلِهِ إِنْسَانٌ قَالَ مَا قَالَ الْكَلِمَاتِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/577)

8350 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا مُلَازِمُ بْنُ عَمْرٍو ، [ص:578]
وَحَدَّثَنَا أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ ، وَأَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، قَالَا: ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَلِيُّ بْنُ الْمَدِينِيِّ ، ثَنَا مُلَازِمُ بْنُ عَمْرٍو ، ثَنَا عَبْدُ اللَّهِ بْنُ بَدْرٍ ، عَنْ قَيْسِ بْنِ طَلْقٍ ، عَنْ أَبِيهِ ، " أَنَّهُ لَدَغَتْهُ عَقْرَبٌ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَقَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَسَحَ بِيَدِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/577)

8351 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، ثَنَا أَبُو خَالِدِ بْنُ يَزِيدَ بْنِ عَبْدِ الرَّحْمَنِ الدَّالَانِيُّ ،
وَحَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ يَزِيدَ بْنِ أَبِي خَالِدٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَنْ عَادَ مَرِيضًا لَمْ يَحْضُرْ أَجَلُهُ ، فَقَالَ عِنْدَهُ سَبْعَ مَرَّاتٍ: أَسْأَلُ اللَّهَ الْعَظِيمَ رَبَّ الْعَرْشِ الْعَظِيمِ أَنْ يَشْفِيَكَ وَيُعَافِيَكَ ، إِلَّا عَافَاهُ اللَّهُ مِنْ ذَلِكَ الْمَرَضِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ بَعْدَ أَنِ اتَّفَقَا عَلَى حَدِيثِ الْمِنْهَالِ بْنِ عَمْرٍو بِإِسْنَادِهِ ، كَانَ يُعَوِّذُ الْحَسَنَ وَالْحُسَيْنَ "

(4/578)

8352 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ ثَلَاثَةَ نَفَرٍ أَتَوُا النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالُوا: إِنَّ صَاحِبًا لَنَا مَرِيضٌ فَوُصِفَ لَنَا الْكَيُّ أَفَنَكْوِيهِ ؟ فَسَكَتَ ثُمَّ عَادَ ، ثُمَّ قَالَ فِي الثَّالِثَةِ: " اكْوُوهُ إِنْ شِئْتُمْ وَإِنْ شِئْتُمْ فَارْضِفُوهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/578)

8353 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَعَلِيُّ بْنُ عَبْدِ الْعَزِيزِ الْبَغَوِيُّ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا أَبُو التَّيَّاحِ ، عَنْ مُطَرِّفٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْكَيِّ فَاكْتَوَيْنَا ، فَمَا أَفْلَحْنَا وَلَا أَنْجَحْنَا " [ص:579]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/578)

8354 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي سُفْيَانَ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " رُمِيَ أُبَيُّ بْنُ كَعْبٍ فِي أَكْحَلِهِ فَبَعَثَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ طَبِيبًا فَكَوَاهُ "

(4/579)

8355 - [أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذٍ ، ثَنَا أَبُو الْمُثَنَّى * ، ثَنَا مُحَمَّدُ بْنُ الْمِنْهَالِ قَالَا :] حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ ، ثَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَوَى أَسْعَدَ بْنَ زُرَارَةَ مِنَ الشَّوْكَةِ "
[" هَذَا حَدِيثٌ صَحِيحُ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "]
__________
حاشية الشقيري :
- ما بين المعقوفين أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 1776 (ج2/ص310) - .
* في النسخة (ج) : "علي بن المثنى"

(4/579)

8356 - [حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ وَمُحَمَّدُ بْنُ عَمْرٍو الْحَرَشِيُّ قَالَا: حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ] ، حَدَّثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ ، ثَنَا أَبُو الزُّبَيْرِ ، عَنْ جَابِرٍ ، قَالَ: " رُمِيَ سَعْدُ بْنُ مُعَاذٍ فِي أَكْحَلِهِ فَحَسَمَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدِهِ بِمِشْقَصٍ ، قَالَ: ثُمَّ وَرِمَتْ فَحَسَمَهُ الثَّانِيَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 3285 (ج3/ص390) - .

(4/579)

8357 - أَخْبَرَنِي أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا يُوسُفُ بْنُ يَعْقُوبَ الْقَاضِي ، ثَنَا عُمَرُ بْنُ مَرْزُوقٍ ، ثَنَا عِمْرَانُ الْقَطَّانُ ، عَنْ قَتَادَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَوَانِي أَبُو طَلْحَةَ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ أَظْهُرِنَا فَمَا نُهِيتُ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/579)

8358 - أَخْبَرَنِي أَبُو عَمْرٍو إِسْمَاعِيلُ بْنُ نُجَيْدٍ السُّلَمِيُّ ، وَأَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، قَالَا: أَنْبَأَ أَبُو مُسْلِمٍ ، ثَنَا أَبُو عَاصِمٍ ، عَنْ حَيْوَةَ بْنِ شُرَيْحٍ ، عَنْ خَالِدِ بْنِ عُبَيْدٍ ، عَنْ مِشْرَحِ بْنِ هَاعَانَ ، عَنْ عُتْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ عَلَّقَ وَدَعَةً فَلَا وَدَعَ اللَّهُ لَهُ ، وَمَنْ عَلَّقَ تَمِيمَةً فَلَا تَمَّمَ اللَّهُ لَهُ " [ص:580]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/579)

8359 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ الْحَسَنِ بْنِ أَحْمَدَ ، ثَنَا جَدِّي أَحْمَدُ بْنُ أَبِي شُعَيْبٍ ، ثَنَا مُوسَى بْنُ أَعْيَنَ ، عَنْ مُحَمَّدِ بْنِ مَسْلَمَةَ الْكُوفِيِّ ، عَنِ الْأَعْمَشِ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ يَحْيَى بْنِ الْجَزَّارِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ ، عَنْ زَيْنَبَ ، امْرَأَةِ عَبْدِ اللَّهِ أَنَّهَا أَصَابَهَا حُمْرَةٌ فِي وَجْهِهَا ، فَدَخَلَتْ عَلَيْهَا عَجُوزٌ فَرَقَتْهَا فِي خَيْطٍ فَعَلَّقَتْهُ عَلَيْهَا ، فَدَخَلَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ فَرَآهُ عَلَيْهَا ، فَقَالَ: مَا هَذَا ؟ فَقَالَتْ: اسْتَرْقَيْتُ مِنَ الْحُمْرَةِ ، فَمَدَّ يَدَهُ فَقَطَعَهَا ، ثُمَّ قَالَ: إِنَّ آلَ عَبْدِ اللَّهِ لَأَغْنِيَاءُ عَنِ الشِّرْكِ ، قَالَتْ: ثُمَّ قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدَّثَنَا: " إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتَّوْلِيَةَ شِرْكٌ " قَالَ: فَقُلْتُ: مَا التَّوْلِيَةُ ؟ قَالَ: " التَّوْلِيَةُ هُوَ الَّذِي يُهَيِّجُ الرِّجَالَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/580)

8360 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَخْبَرَنِي طَلْحَةُ بْنُ أَبِي سَعِيدٍ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّهَا قَالَتْ: " التَّمَائِمُ مَا عُلِّقَ قَبْلَ نُزُولِ الْبَلَاءِ ، وَمَا عُلِّقَ بَعْدَهُ فَلَيْسَ بِتَمِيمَةٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/580)

8361 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا أَبُو مُسْلِمِ بْنُ أَبِي شُعَيْبٍ الْحَرَّانِيُّ ، ثَنَا مِسْكِينُ بْنُ بُكَيْرٍ ، عَنْ شُعْبَةَ ، عَنْ أَبِي رَجَاءٍ ، عَنِ الْحَسَنِ ، قَالَ: سَأَلْتُ أَنَسَ بْنَ مَالِكٍ عَنِ النُّشْرَةِ ، فَقَالَ: " ذَكَرُوا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهَا مِنْ عَمَلِ الشَّيْطَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ وَأَبُو رَجَاءٍ هُوَ مَطَرٌ الْوَرَّاقُ ، وَلَمْ يُخْرِجَاهُ "

(4/580)


كِتَابُ الْفِتَنِ وَالْمَلَاحِمِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

50 - كِتَابُ الْفِتَنِ وَالْمَلَاحِمِ

(4/581)

8362 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي بِبَغْدَادَ ، ثَنَا أَبُو إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا سُلَيْمَانُ بْنُ عَبْدِ اللَّهِ الدِّمَشْقِيُّ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا يَزِيدُ بْنُ سَعِيدِ بْنِ ذِي عَصْوَانَ ، عَنْ يَزِيدَ بْنِ عَطَاءٍ ، عَنْ مُعَاذِ بْنِ سَعْدٍ السَّكْسَكِيِّ ، عَنْ جُنَادَةَ بْنِ أَبِي أُمَيَّةَ ، عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَيْنَمَا نَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وُقُوفٌ إِذْ أَقْبَلَ رَجُلٌ ، فَقَالَ: يَا رَسُولَ اللَّهِ مَا مُدَّةُ رَجَاءِ أُمَّتِكَ ؟ قَالَ: فَسَكَتَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، حَتَّى سَأَلَهُ ثَلَاثَ مَرَّاتٍ ثُمَّ وَلَّى الرَّجُلُ ، فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَقَدْ سَأَلْتَنِي عَنْ شَيْءٍ مَا سَأَلَنِي عَنْهُ أَحَدٌ مِنْ أُمَّتِي ، رَجَاءُ أُمَّتِي مِائَةُ سَنَةٍ " قَالَ: فَقَالَ: يَا رَسُولَ اللَّهِ فَهَلْ لِتِلْكَ مِنْ أَمَارَةٍ أَوْ آيَةٍ أَوْ عَلَامَةٍ ، قَالَ: " نَعَمْ الْقَذْفُ وَالْخَسْفُ وَالرَّجْفُ ، وَإِرْسَالُ الشَّيَاطِينِ الْمُلْجَمَةِ عَنِ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/581)

8363 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، أَنْبَأَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ الْأَصْبَهَانِيُّ ، أَنْبَأَ أَبُو مُحَمَّدٍ الْحُسَيْنُ بْنُ حَفْصٍ الْهَمْدَانِيُّ ، ثَنَا سُفْيَانُ بْنُ سَعِيدٍ الثَّوْرِيُّ ، عَنِ الْأَوْزَاعِيِّ ، عَنْ يَحْيَى بْنِ أَبِي عَمْرٍو السَّيْبَانِيِّ ، عَنِ ابْنِ الدَّيْلَمِيِّ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ ، قَالَ: " إِنِّي لَأَعْلَمُ أَهْلَ دِينَيْنِ مِنْ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّارِ: قَوْمٌ يَقُولُونَ: إِنْ كَانَ أَوَّلُنَا ضُلَّالًا مَا بَالُ خَمْسِ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ ، إِنَّمَا هُوَ صَلَاتَانِ الْعَصْرُ وَالْفَجْرُ ، وَقَوْمٌ يَقُولُونَ: إِنَّمَا الْإِيمَانُ كَلَامٌ وَإِنْ زَنَى وَإِنْ قَتَلَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/581)

8364 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ السُّلَمِيُّ ، ثَنَا [ص:582] أَبُو أَيُّوبَ الدِّمَشْقِيُّ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ الْعَلَاءِ بْنِ زَبْرٍ الرَّبْعِيُّ ، قَالَ: سَمِعْتُ بِشْرَ بْنَ عُبَيْدِ اللَّهِ الْحَضْرَمِيَّ يُحَدِّثُ ، أَنَّهُ سَمِعَ أَبَا إِدْرِيسَ الْخَوْلَانِيَّ ، يَقُولُ: سَمِعْتُ عَوْفَ بْنَ مَالِكٍ الْأَشْجَعِيَّ ، يَقُولُ: أَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ وَهُوَ فِي قُبَّةٍ مِنْ أَدَمٍ ، فَقَالَ لِي: " يَا عَوْفُ اعْدُدْ سِتًّا بَيْنَ يَدَيِ السَّاعَةِ: مَوْتِي ، ثُمَّ فَتْحُ بَيْتِ الْمَقْدِسِ ، ثُمَّ مَوْتَانٌ يَأْخُذُ فِيكُمْ كَعُقَاصِ الْغَنَمِ ، ثُمَّ اسْتِفَاضَةُ الْمَالِ فِيكُمْ حَتَّى يُعْطَى الرَّجُلُ مِائَةَ دِينَارٍ فَيَظَلُّ سَاخِطًا ، ثُمَّ فِتْنَةٌ لَا يَبْقَى بَيْتٌ مِنَ الْعَرَبِ إِلَّا دَخَلَتْهُ ، ثُمَّ هُدْنَةٌ تَكُونُ بَيْنَكُمْ وَبَيْنَ بَنِي الْأَصْفَرِ فَيَغْدِرُونَ فَيَأْتُونَكُمْ تَحْتَ ثَمَانِينَ غَايَةٍ اثْنَا عَشَرَ أَلْفًا "
قَالَ الْوَلِيدُ بْنُ مُسْلِمٍ: فَذَاكَرْنَا هَذَا الْحَدِيثَ شَيْخًا مِنْ شُيُوخِ أَهْلِ الْمَدِينَةِ . قَوْلُهُ: ثُمَّ فَتْحُ بَيْتِ الْمَقْدِسِ ، فَقَالَ الشَّيْخُ: أَخْبَرَنِي سَعِيدٌ الْمَقْبُرِيُّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يُحَدِّثُ بِهَذِهِ السِّتَّةِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَقُولُ: بَدَلَ " فَتْحِ بَيْتِ الْمَقْدِسِ "
" عِمْرَانُ بَيْتَ الْمَقْدِسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/581)

8365 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ الْمَرْوَزِيُّ ، بِمِصْرَ ، ثَنَا الْفَضْلُ بْنُ مُوسَى ، ثَنَا عَبْدُ الْأَعْلَى بْنُ أَبِي الْمُسَاوِرِ ، عَنْ عِكْرِمَةَ ، عَنِ الْحَارِثِ بْنِ عُمَيْرَةَ ، قَالَ: قَدِمْتُ مِنَ الشَّامِ إِلَى الْمَدِينَةِ فِي طَلَبِ الْعِلْمِ ، فَسَمِعْتُ مُعَاذَ بْنَ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " الْمُتَحَابُّونَ فِي اللَّهِ لَهُمْ مَنَابِرُ مِنْ نُورٍ يَوْمَ الْقِيَامَةِ يَغْبِطُهُمُ الشُّهَدَاءُ "

(4/582)

- فَأَقَمْتُ مَعَهُ فَذَكَرْتُ لَهُ الشَّامَ وَأَهْلَهَا وَأَشْعَارَهَا ، فَتَجَهَّزَ إِلَى الشَّامِ فَخَرَجْتُ مَعَهُ ، فَسَمِعْتُهُ يَقُولُ لِعَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا لَقَدْ صَحِبْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنْتَ أَضَلُّ مِنْ حِمَارِ أَهْلِهِ ، فَأَصَابَ ابْنَهُ الطَّاعُونُ وَامْرَأَتَهُ فَمَاتَا جَمِيعًا ، فَحَفَرَ لَهُمَا قَبْرًا وَاحِدًا فَدُفِنَا ، ثُمَّ رَجَعْنَا إِلَى مُعَاذٍ وَهُوَ ثَقِيلٌ فَبَكَيْنَا حَوْلَهُ ، فَقَالَ: " إِنْ كُنْتُمْ تَبْكُونَ عَلَى الْعِلْمِ فَهَذَا كِتَابُ اللَّهِ بَيْنَ أَظْهُرِكُمْ فَاتَّبِعُوهُ ، فَإِنْ أَشْكَلَ عَلَيْكُمْ شَيْءٌ مِنْ تَفْسِيرِهِ فَعَلَيْكُمْ بِهَؤُلَاءِ الثَّلَاثَةِ: عُوَيْمِرٍ أَبِي الدَّرْدَاءِ ، وَابْنِ أُمِّ عَبْدٍ ، وَسَلْمَانَ [ص:583] الْفَارِسِيِّ ، وَإِيَّاكُمْ وَزَلَّةَ الْعَالِمِ ، وَجِدَالَ الْمُنَافِقِ "

(4/582)

- فَأَقَمْتُ شَهْرًا ثُمَّ خَرَجْتُ إِلَى الْعِرَاقِ فَأَتَيْتُ ابْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: " نِعْمَ الْحَيُّ أَهْلُ الشَّامِ لَوْلَا أَنَّهُمْ يَشْهَدُونَ عَلَى أَنْفُسِهِمْ بِالنَّجَاةِ " ، قُلْتُ: صَدَقَ مُعَاذٌ ، قَالَ: وَمَا قَالَ ؟ قُلْتُ: أَوْصَانِي بِكَ وَبِعُوَيْمِرٍ ، أَبِي الدَّرْدَاءِ ، وَسَلْمَانَ الْفَارِسِيِّ ، وَقَالَ: وَإِيَّاكُمْ وَزَلَّةَ الْعَالِمِ وَجِدَالَ الْمُنَافِقِ ، ثُمَّ تَنَحَّيْتُ ، فَقَالَ لِي: يَا ابْنَ أَخِي إِنَّمَا كَانَتْ زَلَّةً مِنِّي ، فَأَقَمْتُ عِنْدَهُ شَهْرًا

(4/583)

- ثُمَّ أَتَيْتُ سَلْمَانَ الْفَارِسِيَّ فَسَمِعْتُهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْأَرْوَاحَ جُنُودٌ مُجَنَّدَةٌ ، فَمَا تَعَارَفَ مِنْهَا ائْتَلَفَ ، وَمَا تَنَاكَرَ مِنْهَا اخْتَلَفَ " فَأَقَمْتُ عِنْدَهُ شَهْرًا يُقَسِّمُ اللَّيْلَ وَيُقَسِّمُ النَّهَارَ بَيْنَهُ وَبَيْنَ خَادِمِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/583)

8366 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ الْبَيْرُوتِيُّ ، ثَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، عَنْ مَكْحُولٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَيْرِيزٍ ، أَنَّ مُعَاذَ بْنَ جَبَلٍ ، كَانَ يَقُولُ: " عُمْرَانُ بَيْتِ الْمَقْدِسِ ، خَرَابُ يَثْرِبَ ، وَخَرَابُ يَثْرِبَ ، حُضُورُ الْمَلْحَمَةِ ، وَحُضُورُ الْمَلْحَمَةِ فَتْحُ الْقُسْطَنْطِينِيَّةِ ، وَفَتْحُ الْقُسْطَنْطِينِيَّةِ ، خُرُوجُ الدَّجَّالِ " قَالَ: ثُمَّ ضَرَبَ مُعَاذٌ عَلَى مَنْكِبِ عُمَرَ بْنِ الْخَطَّابِ ، فَقَالَ: " وَاللَّهِ إِنَّ ذَلِكَ لَحَقٌّ كَمَا أَنَّكَ جَالِسٌ "
" هَذَا الْحَدِيثُ وَإِنْ كَانَ مَوْقُوفًا فَإِنَّ إِسْنَادَهُ صَحِيحٌ عَلَى شَرْطِ الرِّجَالِ ، وَهُوَ اللَّائِقُ بِالْمُسْنِدِ الَّذِي تَقَدَّمَهُ "

(4/583)

8367 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ الْمِصِّيصِيُّ ، حَدَّثَنَا الْأَوْزَاعِيُّ ، عَنْ حَسَّانَ بْنِ عَطِيَّةَ ، عَنْ ذِي مِخْمَرٍ - رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ ابْنُ أَخِي النَّجَاشِيِّ - أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " تُصَالِحُونَ الرُّومَ صُلْحًا آمِنًا حَتَّى تَغْزُونَ أَنْتُمْ وَهُمْ عَدُوًّا مِنْ وَرَائِهِمْ ، فَتُنْصَرُونَ وَتَغْنَمُونَ وَتَنْصَرِفُونَ ، حَتَّى تَنْزِلُوا بِمَرْجِ ذِي تُلُولٍ فَيَقُولُ قَائِلٌ مِنَ الرُّومِ: غَلَبَ الصَّلِيبُ ، وَيَقُولُ قَائِلٌ مِنَ الْمُسْلِمِينَ: بَلِ اللَّهُ غَلَبَ فَيَتَدَاوَلَانِهَا بَيْنَهُمْ ، فَيَثُورُ الْمُسْلِمُ إِلَى صَلِيبِهِمْ وَهُمْ مِنْهُمْ غَيْرُ بَعِيدٍ فَيَدُقُّهُ ، وَيَثُورُ الرُّومُ إِلَى كَاسِرِ صَلِيبِهِمْ فَيَقْتُلُونَهُ ، وَيَثُورُ الْمُسْلِمُونَ إِلَى أَسْلِحَتِهِمْ فَيُقْتَلُونَ فَيُكْرِمُ اللَّهُ عَزَّ وَجَلَّ تِلْكَ الْعِصَابَةَ مِنَ الْمُسْلِمِينَ بِالشَّهَادَةِ ، فَيَقُولُ الرُّومُ لِصَاحِبِ الرُّومِ: كَفَيْنَاكَ جَدَّ الْعَرَبِ فَيَغْدِرُونَ فَيَجْتَمِعُونَ لِلْمَلْحَمَةِ فَيَأْتُونَكُمْ [ص:584] تَحْتَ ثَمَانِينَ غَايَةٍ تَحْتَ كُلِّ غَايَةٍ اثْنَا عَشَرَ أَلْفًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/583)

8368 - وَقَدْ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثَنَا بِشْرُ بْنُ بَكْرٍ ، ثَنَا الْأَوْزَاعِيُّ ، حَدَّثَنِي حَسَّانُ بْنُ عَطِيَّةَ ، قَالَ: قَامَ مَكْحُولٌ وَابْنُ أَبِي زَكَرِيَّا إِلَى خَالِدِ بْنِ مَعْدَانَ وَقُمْتُ مَعَهُمَا ، فَقَالَ: حَدَّثَنَا خَالِدٌ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، قَالَ: انْطَلِقْ بِنَا إِلَى ذِي مِخْمَرٍ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " سَتُصَالِحُكُمُ الرُّومُ صُلْحًا آمِنًا ، ثُمَّ تَغْزُونَ أَنْتُمْ وَهُمْ عَدُوًّا ، فَتُنْصَرُونَ وَتَسْلَمُونَ وَتَفْتَحُونَ ، ثُمَّ تُنْصَرُونَ بِمَرْجٍ فَيَرْفَعُ لَهُمْ رَجُلٌ مِنَ النَّصْرَانِيَّةِ الصَّلِيبَ ، فَيَغْضَبُ رَجُلٌ مِنَ الْمُسْلِمِينَ فَيَقُومُ إِلَيْهِمْ فَيَدُقُّ الصَّلِيبُ فَعِنْدَ ذَلِكَ تَغْضَبُ الرُّومُ فَيَجْتَمِعُونَ لِلْمَلْحَمَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَهُوَ أَوْلَى مِنَ الْأَوَّلِ "

(4/584)

8369 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الدَّوْرَقِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثَنَا عَبْدَةُ بْنُ عَبْدِ اللَّهِ الْخُزَاعِيُّ ، حَدَّثَنِي الْوَلِيدُ بْنُ الْمُغِيرَةِ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بِشْرٍ الْغَنَوِيُّ ، حَدَّثَنِي أَبِي ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَتُفْتَحَنَّ الْقُسْطَنْطِينِيَّةُ ، وَلَنِعْمَ الْأَمِيرُ أَمِيرُهَا ، وَلَنِعْمَ الْجَيْشُ ذَلِكَ الْجَيْشُ " قَالَ عُبَيْدُ اللَّهِ: " فَدَعَانِي مَسْلَمَةُ بْنُ عَبْدِ الْمَلِكِ فَسَأَلَنِي عَنْ هَذَا الْحَدِيثِ ، فَحَدَّثْتُهُ فَغَزَا الْقُسْطَنْطِينِيَّةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/584)

8370 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا هَاشِمُ بْنُ مَرْثَدٍ ، ثَنَا سَعِيدُ بْنُ عُفَيْرٍ ، ثَنَا سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ أَبِي قَبِيلٍ أَنَّهُ حَدَّثَهُ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: تَذَاكَرْنَا فَتْحَ الْقُسْطَنْطِينِيَّةِ وَالرُّومِيَّةِ ، فَدَعَا عَبْدُ اللَّهِ بْنُ عَمْرٍو بِصُنْدُوقٍ فَفَتَحَهُ ، فَقَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَكْتُبُ ، فَقَالَ رَجُلٌ: أَيُّ الْمَدِينَتَيْنِ تُفْتَحُ قَبْلُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " مَدِينَةُ هِرَقْلَ " يُرِيدُ مَدِينَةَ الْقُسْطَنْطِينِيَّةِ ، [ص:585]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/584)

8371 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّبَرِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَبِي خُثَيْمٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِكَعْبِ بْنِ عُجْرَةَ: " أَعَاذَكَ اللَّهُ يَا كَعْبُ مِنْ إِمَارَةِ السُّفَهَاءِ " قَالَ: وَمَا إِمَارَةُ السُّفَهَاءِ يَا رَسُولَ اللَّهِ ؟ قَالَ: " أُمَرَاءُ يَكُونُونَ بَعْدِي ، لَا يَهْدُونَ بِهَدْيِي ، وَلَا يَسْتَنُّونَ بِسُنَّتِي ، فَمَنْ صَدَّقَهُمْ بِكَذِبِهِمْ ، وَأَعَانَهُمْ عَلَى ظُلْمِهِمْ ، فَأُولَئِكَ لَيْسُوا مِنِّي ، وَلَسْتُ مِنْهُمْ وَلَا يَرُدُّونَ عَلَى حَوْضِي ، وَمَنْ لَمْ يُصَدِّقْهُمْ بِكَذِبِهِمْ وَلَمْ يُعِنْهُمْ عَلَى ظُلْمِهِمْ فَأُولَئِكَ مِنِّي وَأَنَا مِنْهُمْ ، وَسَيَرِدُونَ عَلَيَّ حَوْضِي . يَا كَعْبُ بْنُ عُجْرَةَ ، الصَّوْمُ جُنَّةٌ ، وَالصَّدَقَةُ تُطْفِئُ الْخَطِيئَةَ ، وَالصَّلَاةُ قُرْبَانٌ - أَوْ قَالَ: بُرْهَانٌ - . يَا كَعْبُ بْنُ عُجْرَةَ ، لَا يَدْخُلُ الْجَنَّةَ لَحْمٌ نَبَتَ مِنْ سُحْتٍ أَبَدًا ، النَّارُ أَوْلَى بِهِ . يَا كَعْبُ بْنُ عُجْرَةَ ، النَّاسُ غَادِيَانِ فَمُبْتَاعٌ نَفْسَهُ فَمُعْتِقُهَا - أَوْ قَالَ: فَمُوبِقُهَا - "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/585)

8372 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ سَعِيدِ بْنِ هِلَالٍ ، عَنْ أَبَانَ بْنِ صَالِحٍ ، عَنِ الشَّعْبِيِّ ، عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَيْنَا نَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَزْوَةِ تَبُوكَ ، وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قُبَّةٍ مِنْ أَدَمٍ ، إِذْ مَرَرْتُ فَسَمِعَ صَوْتِي ، فَقَالَ: " يَا عَوْفُ بْنُ مَالِكٍ ، ادْخُلْ " فَقُلْتُ: يَا رَسُولَ اللَّهِ ، أَكُلِّي أَمْ بَعْضِي ؟ فَقَالَ: " بَلْ كُلُّكَ " قَالَ: فَدَخَلْتُ ، فَقَالَ: " يَا عَوْفُ ، اعْدُدْ سِتًّا بَيْنَ يَدَيِ السَّاعَةِ " فَقُلْتُ: مَا هُنَّ يَا رَسُولَ اللَّهِ ؟ قَالَ: " مَوْتُ رَسُولِ اللَّهِ " فَبَكَى عَوْفٌ ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُلْ: إِحْدَى " قُلْتُ: إِحْدَى ، ثُمَّ قَالَ: " وَفَتْحُ بَيْتِ الْمَقْدِسِ ، قُلِ: اثْنَيْنِ " قُلْتُ: اثْنَيْنِ ، قَالَ: " وَمَوْتٌ يَكُونُ فِي أُمَّتِي كَعُقَاصِ الْغَنَمِ ، قُلْ: ثَلَاثٌ " قُلْتُ: ثَلَاثٌ ، قَالَ: " وَتُفْتَحُ لَهُمُ الدُّنْيَا حَتَّى يُعْطَى الرَّجُلُ الْمِائَةَ فَيَسْخَطَهَا ، قُلْ: أَرْبَعٌ " ، قُلْتُ: أَرْبَعٌ ، " وَفِتْنَةٌ لَا يَبْقَى [ص:586] أَحَدٌ مِنَ الْمُسْلِمِينَ إِلَّا دَخَلَتْ عَلَيْهِ بَيْتَهُ ، قُلْ: خَمْسٌ " قُلْتُ: خَمْسٌ ، " وَهُدْنَةٌ تَكُونُ بَيْنَكُمْ وَبَيْنَ بَنِي الْأَصْفَرِ يَأْتُونَكُمْ عَلَى ثَمَانِينَ غَايَةً ، كُلُّ غَايَةٍ اثْنَا عَشَرَ أَلْفًا ، ثُمَّ يَغْدِرُونَ بِكُمْ حَتَّى حَمْلِ امْرَأَةٍ " قَالَ: فَلَمَّا كَانَ عَامَ عَمْوَاسَ زَعَمُوا أَنَّ عَوْفَ بْنَ مَالِكٍ قَالَ لِمُعَاذِ بْنِ جَبَلٍ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لِي: " اعْدُدْ سِتًّا بَيْنَ يَدَيِ السَّاعَةِ " فَقَدْ كَانَ مِنْهُنَّ الثَّلَاثُ وَبَقِيَ الثَّلَاثُ ، فَقَالَ مُعَاذٌ: إِنَّ لِهَذَا مُدَّةً وَلَكِنْ خَمْسٌ أَظْلَلْنَكُمْ مَنْ أَدْرَكَ مِنْهُنَّ شَيْئًا ثُمَّ اسْتَطَاعَ أَنْ يَمُوتَ فَلْيَمُتْ: أَنْ يَظْهَرَ التَّلَاعُنُ عَلَى الْمَنَابِرِ ، وَيُعْطَى مَالُ اللَّهِ عَلَى الْكَذِبِ وِالْبُهْتَانِ وَسَفْكِ الدِّمَاءِ بِغَيْرِ حَقٍّ ، وَتُقْطَعُ الْأَرْحَامُ ، وَيُصْبِحُ الْعَبْدُ لَا يَدْرِي أَضَالٌّ هُوَ أَمْ مُهْتِدٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ

(4/585)

8373 - أَخْبَرَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، عَنْ مَعْمَرٍ ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ حَكِيمٍ * الدِّهْقَانُ ، بِمَرْوَ ، أَنْبَأَ أَبُو نَصْرٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ السَّدُوسِي ** ، ثَنَا سَعِيدُ بْنُ هُبَيْرَةَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا أَبُو عِمْرَانَ الْجَوْنِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا ذَرٍّ ، كَيْفَ تَصْنَعُ إِذَا جَاعَ النَّاسُ حَتَّى لَا تَسْتَطِيعَ أَنْ تَقُومَ مِنْ مَسْجِدِكَ إِلَى فِرَاشِكَ ، وَلَا مِنْ فِرَاشِكَ إِلَى مَسْجِدِكَ ؟ " قَالَ: قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " تَعِفُّ " ثُمَّ قَالَ: " كَيْفَ تَصْنَعُ إِذَا مَاتَ النَّاسُ حَتَّى يَكُونَ الْبَيْتُ بِالْوَضِيفِ ؟ " قَالَ: قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " تَصْبِرُ " ثُمَّ قَالَ: " كَيْفَ تَصْنَعُ إِذَا أَقْبَلَ النَّاسُ حَتَّى يَغْزُوَ أَصْحَابُ الرُّتَبِ بِالدِّمَاءِ ؟ " قَالَ: قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " تَأْتِي مَنْ أَنْتَ مِنْهُ " قُلْتُ: فَإِنْ أُتِيَ عَلَيَّ ؟ قَالَ: " إِنْ خِفْتَ أَنْ يَبْهَرَكَ شُعَاعُ السَّيْفِ فَأَلْقِ طَائِفَةً مِنْ رِدَائِكَ عَلَى وَجْهِكَ يَبُوءُ بِإِثْمِكَ وَإِثْمِهِ ، فَيَكُونُ مِنْ أَصْحَابِ النَّارِ " قُلْتُ: أَفَلَا أَحْمِلُ السِّلَاحَ ؟ قَالَ: " إِذًا تُشَارِكُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَقَدْ أَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ هَمَّامٍ ، عَنْ [ص:587] أَبِي عِمْرَانَ ، وَقَدْ زَادَ فِي إِسْنَادِهِ بَيْنَ أَبِي عِمْرَانَ الْجَوْنِيِّ ، وَعَبْدِ اللَّهِ بْنِ الصَّامِتِ الْمُشَعَّثَ بْنَ طَرِيفٍ بِزِيَادَةٍ فِي الْمَتْنِ ، وَحَمَّادُ بْنُ زَيْدٍ أَثْبَتُ مِنْ حَمَّادِ بْنِ سَلَمَةَ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ج) ، وصوابه : "حليم" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة مصوبا - الحديث رقم 17541 (ج14/ص146) - .
** كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الشذوري" كما جاء في مواضع عدة من الكتاب .

(4/586)

8374 - أَخْبَرَنَا الْحَسَنُ بْنُ حَكِيمٍ * ، ثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ السَّدُوسِيُّ ** ، ثَنَا سَعِيدُ بْنُ هُبَيْرَةَ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، ثَنَا أَبُو عِمْرَانَ الْجَوْنِيُّ ، عَنِ الْمُشَعَّثِ بْنِ طَرِيفٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا أَبَا ذَرٍّ " قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ وَسَعْدَيْكَ ، قَالَ: " كَيْفَ أَنْتَ إِذَا أَصَابَ النَّاسَ جُوعٌ ، تَأْتِي مَسْجِدَكَ فَلَا تَسْتَطِيعُ أَنْ تَرْجِعَ إِلَى فِرَاشِكَ ، وَتَأْتِي فِرَاشَكَ فَلَا تَسْتَطِيعُ أَنْ تَنْهَضَ إِلَى مَسْجِدِكَ " قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ - أَوْ مَا خَارَ اللَّهُ لِي وَرَسُولُهُ ، قَالَ: " عَلَيْكَ بِالْعِفَّةِ " ثُمَّ قَالَ: " يَا أَبَا ذَرٍّ " قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ وَسَعْدَيْكَ ، قَالَ: " كَيْفَ أَنْتَ إِذَا رَأَيْتَ أَحْجَارَ الزَّيْتِ قَدْ عُرِّفَتْ بِالدَّمِ ؟ " قُلْتُ: مَا خَارَ اللَّهُ وَرَسُولُهُ ، قَالَ: " تَلْحَقُ بِمَنْ أَنْتَ مِنْهُ - أَوْ قَالَ: عَلَيْكَ بِمَنْ أَنْتَ مِنْهُ - " قُلْتُ: أَفَلَا آخُذُ سَيْفِي فَأَضَعُهُ عَلَى عَاتِقِي ؟ قَالَ: " شَارَكْتَ إِذًا " قُلْتُ: فَمَا تَأْمُرُنِي ؟ قَالَ: " تَلْزَمُ بَيْتَكَ " قُلْتُ: أَرَأَيْتَ إِنْ دَخَلَ عَلَيَّ بَيْتِي ؟ قَالَ: " فَإِنْ خَشِيتَ أَنْ يَبْهَرَكَ شُعَاعُ السَّيْفِ فَأَلْقِ رِدَاءَكَ عَلَى وَجْهِكَ يَبُوءُ بِإِثْمِهِ وَإِثْمِكَ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "حليم" ، كما جاء في كتاب إتحاف المهرة مصوبا - الحديث رقم 17541 (ج14/ص146) - .
** صوابه : "الشذوري" ، كما جاء في النسخة (أ) .

(4/587)

8375 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، أَنَّهُ سَمِعَ أَبَا ثَعْلَبَةَ الْخُشَنِيَّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَنْ يُعْجِزَ اللَّهَ هَذِهِ الْأُمَّةُ مِنْ نِصْفِ يَوْمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
وَشَاهِدُهُ مَا :

(4/587)

8376 - أَخْبَرَنَا أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْمُتَوَكِّلِ الْعَسْقَلَانِيُّ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، أَنْبَأَ أَبُو بَكْرِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ ، عَنْ رَاشِدِ بْنِ سَعْدٍ ، عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَنْ [ص:588] يُعْجِزَنِي عِنْدَ رَبِّي أَنْ يُؤَجِّلَ أُمَّتِي نِصْفَ يَوْمٍ " قِيلَ: وَمَا نِصْفُ يَوْمٍ ؟ قَالَ: " خَمْسُ مِائَةِ سَنَةٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/587)

8377 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ الثَّوْرِيِّ ، عَنِ الْأَعْمَشِ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يَأْتِي عَلَيْكُمْ زَمَانٌ لَا يَنْجُو فِيهِ إِلَّا مَنْ دَعَا دُعَاءَ الْغَرَقِ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/588)

8378 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنَا هَارُونُ بْنُ سُلَيْمَانَ الْأَصْبَهَانِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ ، عَنْ ضَمْرَةَ بْنِ حَبِيبٍ ، أَنَّ ابْنَ زُغْبٍ الِإِيَادِيَّ حَدَّثَهُ ، قَالَ: نَزَلَتْ عَلَى عَبْدِ اللَّهِ بْنِ حَوَالَةَ الْأَزْدِيِّ ، فَقَالَ لِي وَإِنَّهُ لَنَازِلٌ عَلَيَّ فِي بَيْتِي: لَا أُمَّ لَكَ أَمَا يَكْفِي ابْنَ حَوَالَةَ مِائَةٌ يَجْرِي عَلَيْهِ فِي كُلِّ عَامٍ ، ثُمَّ قَالَ: بَعَثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَوْلَ الْمَدِينَةِ عَلَى أَقْدَامِنَا لِنَغْنَمَ ، فَرَجَعْنَا وَلَمْ نَغْنَمْ ، وَعُرِفَ الْجَهْدُ فِي وُجُوهِنَا ، فَقَامَ فِينَا خَطِيبًا ، فَقَالَ: " اللَّهُمَّ لَا تَكِلْهُمْ إِلَيَّ فَأَضْعُفَ عَنْهُمْ ، وَلَا تَكِلْهُمْ إِلَى أَنْفُسِهِمْ فَيَعْجِزُوا عَنْهَا ، وَلَا تَكِلْهُمْ إِلَى النَّاسِ فَيَسْتَأْثِرُوا عَلَيْهِمْ "

(4/588)

- ثُمَّ قَالَ: " لَتَفْتَحُنَّ الشَّامَ وَفَارِسَ - أَوِ الرُّومَ وَفَارِسَ - حَتَّى يَكُونَ لِأَحَدِكُمْ مِنَ الْإِبِلِ كَذَا وَكَذَا وَمِنَ الْبَقَرِ كَذَا وَكَذَا ، حَتَّى يُعْطَى أَحَدُكُمْ مِائَةَ دِينَارٍ فَيَسْخَطَهَا "

(4/588)

- ثُمَّ وَضَعَ يَدَهُ عَلَى رَأْسِي - أَوْ عَلَى هَامَتِي - ، فَقَالَ: " يَا ابْنَ حَوَالَةَ ، إِذَا رَأَيْتَ الْخِلَافَةَ قَدْ نَزَلَتِ الْأَرْضَ الْمُقَدَّسَةَ فَقَدْ دَنَتِ الزَّلَازِلُ وَالْبَلَايَا وَالْأُمُورُ الْعِظَامُ ، السَّاعَةُ يَوْمَئِذٍ أَقْرَبُ لِلنَّاسِ مِنْ يَدِي هَذِهِ مِنْ رَأْسِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ ، وَعَبْدُ الرَّحْمَنِ بْنُ زُغْبٍ الِإِيَادِيُّ مَعْرُوفٌ فِي تَابِعِي أَهْلِ مِصْرَ "

(4/588)

8379 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، أَنْبَأَ عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنْ صَالِحِ بْنِ أَبِي عَرِيبٍ ، عَنْ كَثِيرِ بْنِ مُرَّةَ ، عَنْ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ عَلَيْهِمْ وَأَقْنَاءُ مُعَلَّقَةٌ ، وَقِنْوٌ مِنْهَا حَشَفٌ ، وَمَعَهُ عَصًا فَطَعَنَ بِالْعَصَا فِي الْقِنْوِ ، وَقَالَ: " لَوْ شَاءَ رَبُّ هَذِهِ الصَّدَقَةِ تَصَدَّقَ بِأَطْيَبَ مِنْهَا ، إِنَّ صَاحِبَ هَذِهِ الصَّدَقَةِ يَأْكُلُ الْحَشَفَ يَوْمَ الْقِيَامَةِ " ثُمَّ أَقْبَلَ عَلَيْنَا ، فَقَالَ: " أَمَا وَاللَّهِ يَا أَهْلَ الْمَدِينَةِ لَتَدَعُنَّهَا مُذَلَّلَةً أَرْبَعِينَ عَامًا لِلْعَوَافِي " قُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَتَدْرُونَ مَا الْعَوَافِي ؟ " قَالُوا: لَا ، قَالَ: " الطَّيْرُ وَالسِّبَاعُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/589)

8380 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي بِمَرْوَ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ الْبَرْنِيُّ * ، ثَنَا عَبْدُ اللَّهِ (بْنُ مُحَمَّدِ) بْنِ مَسْلَمَةَ ، عَنْ مَالِكٍ ، عَنْ يُونُسَ بْنِ يُوسُفَ بْنِ حِمَاسٍ ، عَنْ عَمِّهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَتُتْرَكَنَّ الْمَدِينَةُ عَلَى خَيْرِ مَا كَانَتْ تَأْكُلُهَا الطَّيْرُ وَالسِّبَاعُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ ، فَلْيَعْلَمْ طَالِبُ هَذَا الْعِلْمِ أَنَّ حُذَيْفَةَ بْنَ الْيَمَانِ صَاحِبُ سِرِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَكَانَ يَقُولُ: كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْخَيْرِ ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ مَخَافَةَ أَنْ أَقَعَ فِيهِ ، وَقَدْ يَخْفَى عَلَيَّ إِلَّا عَلِمَ مَجْلِسٍ مِنَ الْعِلْمِ لِبَعْضِ عِلَّةٍ ذَلِكَ الْجِنْسِ ، وَقَدْ خَفِيَ عَلَى حُذَيْفَةَ الَّذِي يُخْرِجُ أَهْلَ الْمَدِينَةِ مِنَ الْمَدِينَةِ وَعَلِمَهُ غَيْرُهُ "
وَقَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى حَدِيثِ شُعْبَةَ ، عَنْ عَدِيِّ بْنِ ثَابِتٍ ، عَنْ عَبْدِ اللَّهِ بْنِ يَزِيدَ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: أَخْبَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ فَمَا مِنْهُ شَيْءٌ إِلَّا وَقَدْ سَأَلْتُهُ عَنْهُ ، إِلَّا أَنِّي لَمْ أَسْأَلْهُ مَا يُخْرِجُ أهْلَ الْمَدِينَةِ مِنَ الْمَدِينَةِ "
__________
حاشية الشقيري :
* صوابه : "البِرْتِي" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 20803 (ج16/ص292) - .
- ما بين الهلالين زائد ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) ، وقد جاء بلقبه في كتاب إتحاف المهرة .

(4/589)

8381 - حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا عُثْمَانُ بْنُ عُمَرَ ، ثَنَا الْمَسْعُودِيُّ ، عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ ، عَنْ نَافِعِ بْنِ عُتْبَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " تُقَاتِلُونَ جَزِيرَةَ الْعَرَبِ فَيَفْتَحُهُمُ اللَّهُ ، ثُمَّ تُقَاتِلُونَ الرُّومَ فَيَفْتَحُهُمُ اللَّهُ ، ثُمَّ تُقَاتِلُونَ فَارِسَ فَيَفْتَحُهُمُ اللَّهُ ، ثُمَّ تُقَاتِلُونَ الدَّجَّالَ فَيَفْتَحُهُ اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/590)

8382 - حَدَّثَنِي الْأُسْتَاذُ أَبُو الْوَلِيدِ ، ثَنَا الْهَيْثَمُ بْنُ خَلَفٍ الدُّورِيُّ ، ثَنَا الْهَيْثَمُ بْنُ خَارِجَةَ ، ثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، عَنْ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ ، عَنِ الْوَلِيدِ بْنِ سُفْيَانَ ، عَنْ يَزِيدَ بْنِ قُطَيْبٍ السَّكُونِيِّ ، عَنْ أَبِي بَحْرِيَّةَ ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمَلْحَمَةُ الْعُظْمَى ، وَفَتْحُ الْقُسْطَنْطِينِيَّةِ ، وَخُرُوجُ الدَّجَّالِ فِي سَبْعَةِ أَشْهُرٍ "

(4/590)

8383 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ إِسْحَاقَ بْنِ رَاشِدٍ ، عَنْ عَمْرِو بْنِ وَابِصَةَ الْأَسَدِيِّ ، عَنْ أَبِيهِ ، قَالَ: إِنِّي لَبِالْكُوفَةِ فِي دَارِي ، إِذْ سَمِعْتُ عَلَى بَابِ الدَّارِ: السَّلَامُ عَلَيْكُمْ أَلِجُ ؟ فَقُلْتُ: وَعَلَيْكَ السَّلَامُ فَلُجَّ ، فَلَمَّا دَخَلَ إِذَا هُوَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، فَقُلْتُ: يَا أَبَا عَبْدِ الرَّحْمَنِ أَيَّةُ سَاعَةٍ هَذِهِ لِلزِّيَارَةِ - وَذَلِكَ فِي نَحْرِ الظَّهِيرَةِ - قَالَ: طَالَ عَلَيَّ النَّهَارُ ، فَتَذَكَّرْتُ مَنْ أَتَحَدَّثُ إِلَيْهِ فَجَعَلَ يُحَدِّثُنِي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُحَدِّثُهُ ، قَالَ: ثُمَّ أَنْشَأَ يُحَدِّثُنِي ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " تَكُونُ فِتْنَةٌ النَّائِمُ فِيهَا خَيْرٌ مِنَ الْمُضْطَجِعِ ، وَالْمُضْطَجِعُ فِيهَا خَيْرٌ مِنَ الْقَاعِدِ ، وَالْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْقَائِمِ ، وَالْقَائِمُ خَيْرٌ مِنَ الْمَاشِي ، وَالْمَاشِي خَيْرٌ مِنَ الرَّاكِبِ ، وَالرَّاكِبُ خَيْرٌ مِنَ الْمُجْرِي " ، قُلْتُ: يَا رَسُولَ اللَّهِ وَمَتَى ذَلِكَ ؟ قَالَ: " ذَلِكَ أَيَّامَ الْهَرْجِ حِينَ لَا يَأْمَنُ الرَّجُلُ جَلِيسَهُ " قُلْتُ: فَبِمَ تَأْمُرُنِي إِنْ أَدْرَكْتُ ذَلِكَ الزَّمَانَ ؟ قَالَ: " اكْفُفْ نَفْسَكَ وَيَدَكَ وَادْخُلْ دَارَكَ " قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ إِنْ دَخَلَ عَلَيَّ دَارِي ؟ قَالَ: " فَادْخُلْ بَيْتَكَ " قَالَ: قُلْتُ: أَفَرَأَيْتَ إِنْ دَخَلَ عَلَيَّ بَيْتِي ؟ قَالَ: " فَادْخُلْ مَسْجِدَكَ وَاصْنَعْ هَكَذَا [ص:591] - وَقَبَضَ بِيَمِينِهِ عَلَى الْكُوعِ - وَقُلْ رَبِّيَ اللَّهُ حَتَّى تَمُوتَ عَلَى ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/590)

8384 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ كَهْمَسُ بْنُ الْحَسَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ الْعُقَيْلِيِّ ، عَنْ مِحْجَنِ بْنِ الْأَدْرَعِ ، قَالَ: بَعَثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِحَاجَةٍ ، ثُمَّ عَارَضَنِي فِي بَعْضِ طُرُقِ الْمَدِينَةِ ، ثُمَّ صَعِدَ عَلَى أُحُدٍ وَصَعِدْتُ مَعَهُ ، فَأَقْبَلَ بِوَجْهِهِ نَحْوَ الْمَدِينَةِ ، فَقَالَ لَهَا قَوْلًا ، ثُمَّ قَالَ: " وَيْلَ أُمِّكَ - أَوْ وَيْحَ أُمِّهَا - قَرْيَةً يَدَعُهَا أَهْلُهَا أَيْنَعَ مَا يَكُونُ ، يَأْكُلُهَا عَافِيَةُ الطَّيْرِ وَالسِّبَاعِ ، يَأْكُلُ ثَمَرَهَا وَلَا يَدْخُلُهَا الدَّجَّالُ إِنْ شَاءَ اللَّهُ ، كُلَّمَا أَرَادَ دُخُولَهَا تَلَقَّاهُ بِكُلِّ نَقْبٍ مِنْ نِقَابِهَا مَلَكٌ مُصْلِتٌ يَمْنَعُهُ عَنْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/591)

8385 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدٍ النَّحْوِيُّ بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ زِيَادِ بْنِ مِهْرَانَ ، ثَنَا شَاذَانُ الْأَسْوَدُ بْنُ عَامِرٍ ، ثَنَا شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ عَزْرَةَ ، عَنِ الْحَسَنِ الْعُرَنِيِّ ، عَنْ يَحْيَى بْنِ الْجَزَّارِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى ، عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ فِي هَذِهِ الْآيَةِ: { وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ } [السجدة: 21] قَالَ: " مُصِيبَاتُ الدُّنْيَا الرُّومُ وَالْبَطْشَةُ أَوِ الدُّخَانُ " ، قَالَ: ثُمَّ انْقَطَعَ شَيْءٌ ، فَقَالَ: " هُوَ الدَّجَّالُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ ، سَأَلْتُ أَبَا عَلِيٍّ الْحَافِظَ ، عَنْ عَزْرَةَ هَذَا فَقَالَ: عَزْرَةُ بْنُ يَحْيَى ، وَقَدْ رَوَى شُعْبَةُ ، عَنْ قَتَادَةَ ، عَنْ عَزْرَةَ بْنِ تَمِيمٍ "

(4/591)

8386 - أَخْبَرَنِي أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا عِمْرَانُ بْنُ أَبِي عِمْرَانَ الصُّوفِيُّ ، ثَنَا صَدَقَةُ بْنُ الْمُنْتَصِرِ ، حَدَّثَنِي يَحْيَى بْنُ أَبِي عَمْرٍو السَّيْبَانِيُّ ، عَنْ عَمْرِو بْنِ عَبْدِ اللَّهِ الْحَضْرَمِيِّ ، حَدَّثَنِي وَاثِلَةُ بْنُ الْأَسْقَعِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَقُومُ السَّاعَةُ حَتَّى تَكُونَ عَشْرُ آيَاتٍ: خَسْفٌ بِالْمَشْرِقِ ، وَخَسْفٌ بِالْمَغْرِبِ ، وَخَسْفٌ فِي جَزِيرَةِ الْعَرَبِ ، وَالدَّجَّالُ ، وَالدُّخَانُ ، وَنُزُولُ عِيسَى ابْنِ مَرْيَمَ ، فَيَأْجُوجَ وَمَأْجُوجَ ، وَالدَّابَّةُ ، وَطُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا ، وَنَارٌ تَخْرُجُ مِنْ قَعْرِ عَدْنَ تَسُوقُ النَّاسَ إِلَى الْمَحْشَرِ ، تَحْشُرُ الذَّرَّ وَالنَّمْلَ " [ص:592]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/591)

8387 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْأَصْبَهَانِيُّ * ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنْ شَبِيبٍ ، عَنْ ** غَرْقَدَةَ ، عَنِ الْمُسْتَظِلِّ بْنِ الْحُصَيْنِ ، قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " قَدْ عَلِمْتُ وَرَبِّ الْكَعْبَةِ مَتَى تَهْلِكُ الْعَرَبُ: إِذَا وَلِي أَمْرَهُمْ مَنْ لَمْ يَصْحَبِ الرَّسُولَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَلَمْ يُعَالِجْ أَمْرَ الْجَاهِلِيَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 15789 (ج12/ص375) - ، والظاهر أنه سقط شيخ الحاكم المباشر "أبو عبد الله الصفار" والذي يروي عن "محمد بن إبراهيم بن أورمة الأصبهاني" في جميع بقية المستدرك .
** كذا جاء في النسخة (ج) ، وصوابه : "بن" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة ، وفي كتاب شعب الإيمان للبيهقي (10 / 28) حيث روى الحديث عن شيخه الحاكم .

(4/592)

8388 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ السَّعْدِيُّ ، ثَنَا عَوْنُ بْنُ عُمَارَةَ الْعَبْدِيُّ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْمُثَنَّى ، عَنْ جَدِّهِ ثُمَامَةَ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، عَنْ أَبِي قَتَادَةَ رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْآيَاتُ بَعْدَ الْمِأَتَيْنِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/592)

8389 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الشَّذُورِيُّ ، ثَنَا سَعِيدُ بْنُ هُبَيْرَةَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ أَبِي الطُّفَيْلِ ، قَالَ: قَالَ حُذَيْفَةُ: " كَيْفَ أَنْتَ وَفِتْنَةٌ خَيْرُ أَهْلِهَا فِيهَا كُلُّ غَنِيٍّ خَفِيٍّ ؟ " قَالَ: قُلْتُ: وَاللَّهِ مَا هُوَ إِلَّا عَطَاءُ أَحَدٍ نَائِمٍ نَطْرَحُ هَاهُنَا وَهَاهُنَا ، وَنَرْمِي كُلَّ مَرْمَى ، قَالَ: " أَفَلَا تَكُونُ كَابْنِ اللَّبُونِ لَا رَكُوبَةٌ فَتُرْكَبَ ، وَلَا حَلُوبَةٌ فَتُحْلَبَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/592)

8390 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثَنَا مُسَدَّدُ بْنُ قَطَنٍ الْقُشَيْرِيُّ ، ثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثَنَا جَرِيرٌ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ الْقِبْطِيَّةِ ، قَالَ: دَخَلَ الْحَارِثُ بْنُ أَبِي رَبِيعَةَ ، وَعَبْدُ اللَّهِ بْنُ صَفْوَانَ وَأَنَا مَعَهُمَا عَلَى أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، فَسَأَلَاهَا عَنِ الْجَيْشِ الَّذِي يُخْسَفُ بِهِ وَكَانَ ذَلِكَ فِي أَيَّامِ ابْنِ الزُّبَيْرِ ، فَقَالَتْ أُمُّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يَعُوذُ عَائِذٌ بِالْحَرَمِ ، فَيُبْعَثُ إِلَيْهِ بِجَيْشٍ فَإِذَا كَانُوا بِبَيْدَاءَ مِنَ الْأَرْضِ يُخْسَفُ بِهِمْ " فَقُلْتُ: يَا رَسُولَ اللَّهِ كَيْفَ بِمَنْ يَخْرُجُ كَارِهًا ؟ قَالَ: " يُخْسَفُ بِهِ مَعَهُمْ ، وَلَكِنَّهُ يُبْعَثُ عَلَى نِيَّتِهِ يَوْمَ الْقِيَامَةِ " ثُمَّ قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَعُوذُ عَائِذٌ بِالْبَيْتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/593)

8391 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ شَيْبَانَ الرَّمْلِيُّ ، ثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ ، عَنْ أُمَيَّةَ بْنِ صَفْوَانَ بْنِ عَبْدِ اللَّهِ بْنِ صَفْوَانَ ، سَمِعَ جَدَّهُ عَبْدَ اللَّهِ بْنَ صَفْوَانَ ، يَقُولُ: حَدَّثَتْنِي حَفْصَةُ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَيَؤُمَّنَّ هَذَا الْبَيْتَ جَيْشٌ يَغْزُونَهُ ، حَتَّى إِذَا كَانُوا بِبَيْدَاءَ مِنَ الْأَرْضِ خُسِفَ بِأَوْسَطِهِمْ ، فَيُنَادُوا أَوَّلُهُمْ آخِرُهُمْ ، فَيُخْسَفُ بِهِمْ خَسٍفًا لَا يَنْجُو إِلَّا الشَّرِيدُ الَّذِي يُخْبِرُ عَنْهُمْ " فَقَالَ لَهُ رَجُلٌ: أَشْهَدُ عَلَيْكَ مَا كَذَبْتَ عَلَى جَدِّكَ ، وَأَشْهَدُ عَلَى جَدِّكَ أَنَّهُ مَا كَذَبَ عَلَى حَفْصَةَ ، وَأَشْهَدُ عَلَى حَفْصَةَ أَنَّهَا لَمْ تَكْذِبْ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/593)

8392 - حَدَّثَنِي أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ وَأَنَا سَأَلْتُهُ ، ثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثَنَا عُمَرُ بْنُ حَفْصَ بْنِ غِيَاثٍ النَّخَعِيُّ ، ثَنَا أَبِي ، عَنْ مِسْعَرٍ ، عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ ، عَنْ أَبِي مُسْلِمٍ الْأَغَرِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَنْتَهِي الْبُعُوثُ عَنْ غَزْوِ بَيْتِ اللَّهِ تَعَالَى حَتَّى يُخْسَفَ بِجَيْشٍ مِنْهُمْ "
" هَذَا حَدِيثٌ غَرِيبٌ صَحِيحٌ وَلَمْ يُخْرِجَاهُ ، [ص:594] لَا أَعْلَمُ أَحَدًا حَدَّثَ بِهِ غَيْرَ عُمَرَ بْنِ حَفْصِ بْنِ غِيَاثٍ يَرْوِيهِ عَنْهُ الْإِمَامُ أَبُو حَاتِمٍ "

(4/593)

8393 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ الْوَلِيدِ بْنِ مَزِيدٍ الْبَيْرُوتِيُّ ، ثَنَا مُحَمَّدُ بْنُ شُعَيْبِ بْنِ شَابُورَ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، أَنَّهُ سَمِعَ سُلَيْمَ بْنَ عَامِرٍ ، يَقُولُ: سَمِعْتُ الْمِقْدَادَ بْنَ الْأَسْوَدِ الْكِنْدِيَّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا يَبْقَى عَلَى ظَهْرِ الْأَرْضِ مِنْ بَيْتِ مَدَرٍ وَلَا وَبَرٍ إِلَّا أَدْخَلَ اللَّهُ عَلَيْهِمْ كَلِمَةَ الْإِسْلَامِ بِعِزِّ عَزِيزٍ ، أَوْ بِذُلِّ ذَلِيلٍ ، يُعِزَّهُمُ اللَّهُ فَيَجْعَلُهُمْ مِنْ أَهْلِهَا ، أَوْ يُذِلُّهُمْ فَلَا يَدِينُوا لَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/594)

8394 - أَخْبَرَنَا مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا عِيسَى بْنُ يُونُسَ ، عَنْ حَرِيزِ بْنِ عُثْمَانَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنْ عَوْفِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَتَفْتَرِقُ أُمَّتِي عَلَى بِضْعٍ وَسَبْعِينَ فِرْقَةً ، أَعْظَمُهَا فِرْقَةُ قَوْمٍ يَقِيسُونَ الْأُمُورَ بِرَأْيِهِمْ فَيُحَرِّمُونَ الْحَلَالَ وَيُحَلِّلُونَ الْحَرَامَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/594)

8395 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ ، ثَنَا صَفْوَانُ بْنُ عَمْرٍو ، ثَنَا سُلَيْمُ بْنُ عَامِرٍ ، عَنْ تَمِيمٍ الدَّارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَيَبْلُغَنَّ هَذَا الْأَمْرُ مَبْلَغَ اللَّيْلِ وَالنَّهَارِ ، وَلَا يَتْرُكُ اللَّهُ بَيْتَ مَدَرٍ وَلَا وَبَرٍ إِلَّا أَدْخَلَهُ هَذَا الدِّينَ بِعِزِّ عَزِيزٍ ، أَوْ بِذُلِّ ذَلِيلٍ ، يُعِزُّ بِعِزِّ اللَّهِ فِي الْإِسْلَامِ ، وَيُذِلَّ بِهِ فِي الْكُفْرِ " وَكَانَ تَمِيمٌ الدَّارِيُّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " قَدْ عَرَفْتُ ذَلِكَ فِي أَهْلِ بَيْتِي لَقَدْ أَصَابَ مَنْ أَسْلَمَ مِنْهُمُ الْخَيْرَ وَالشَّرَفَ وَالْعِزَّ ، وَلَقَدْ أَصَابَ مَنْ كَانَ كَافِرًا الذُّلَّ وَالصَّغَارَ وَالْجِزْيَةَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/594)

8396 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، حَدَّثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنِ الْأَعْمَشِ ، عَنْ سُلَيْمَانَ بْنِ مَيْسَرَةَ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: " إِنَّكُمْ فِي زَمَانٍ الْقَائِلُ فِيهِ بِالْحَقِّ خَيْرٌ مِنَ الصَّامِتِ ، وَالْقَائِمُ فِيهِ خَيْرٌ مِنَ الْقَاعِدِ ، وَإِنَّ بَعْدَكُمْ زَمَانًا الصَّامِتُ فِيهِ خَيْرٌ مِنَ النَّاطِقِ ، وَالْقَاعِدُ فِيهِ خَيْرٌ مِنَ الْقَائِمِ " قَالَ: فَقَالَ رَجُلٌ: يَا أَبَا عَبْدِ الرَّحْمَنِ ، كَيْفَ يَكُونُ أَمْرٌ مَنْ أَخَذَ بِهِ الْيَوْمَ كَانَ هُدًى ، وَمَنْ أَخَذَ بِهِ بَعْدَ الْيَوْمِ كَانَ ضَلَالَةً ؟ قَالَ: " قَدْ فَعَلْتُمُوهُ اعْتَبِرُوا ذَلِكَ بِرَجُلَيْنِ مَرَّا بِقَوْمٍ يَعْمَلُونَ بِالْمَعَاصِي فَأَنْكَرَا كِلَاهُمَا ، وَصَمَتَ أَحَدُكُمَا فَسَلِمَ وَتَكَلَّمَ الْآخَرُ ، فَقَالَ: إِنَّكُمْ تَفْعَلُونَ وَتَفْعَلُونَ ، فَأَخَذُوهُ وَذَهَبُوا بِهِ إِلَى ذِي سُلْطَانِهِمْ ، فَلَمْ يَزَلْ - أَوْ لَمْ يَزَالُوا - بِهِ حَتَّى أَخَذَ بِأَخْذِهِ ، وَعَمِلَ بِعَمَلِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/595)

8397 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ الْهَمْدَانِيُّ ، ثَنَا عُمَرُ بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثَنَا أَبُو الْعَوَّامِ الْقَطَّانُ ، ثَنَا قَتَادَةُ ، عَنْ أَبِي الْخَلِيلِ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُبَايِعُ لِرَجُلٍ مِنْ أُمَّتِي بَيْنَ الرُّكْنِ وَالْمَقَامِ ، كَعِدَّةِ أَهْلِ بَدْرٍ ، فَيَأْتِيهِ عَصَبُ الْعِرَاقِ ، وَأَبْدَالُ الشَّامِ ، فَيَأْتِيهِمْ جَيْشٌ مِنَ الشَّامِ حَتَّى إِذَا كَانُوا بِالْبَيْدَاءِ خُسِفَ بِهِمْ ، ثُمَّ يَسِيرُ إِلَيْهِ رَجُلٌ مِنْ قُرَيْشٍ أَخْوَالُهُ كَلْبٌ فَيَهْزِمُهُمُ اللَّهُ " قَالَ: " وَكَانَ يُقَالُ: إِنَّ الْخَائِبَ يَوْمَئِذٍ مَنْ خَابَ مِنْ غَنِيمَةِ كَلْبٍ "

(4/595)

8398 - حَدَّثَنَا [أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي] سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، عَنِ الْوَلِيدِ بْنِ رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، مَرْفُوعًا: " الْمَحْرُومُ مِنْ حُرِمَ غَنِيمَةَ كَلْبٍ وَلَوْ عِقَالًا ، وَالَّذِي نَفْسِي بِيَدِهِ ، لَتُبَاعُنَّ نِسَاءَهُمْ عَلَى دَرَجِ دِمَشْقَ ، حَتَّى تُرَدَّ الْمَرْأَةُ مِنْ كَسَرٍ يُوجَدُ بِسَاقَهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 20219 (ج15/ص706) - .

(4/595)

8399 - حَدَّثَنَا حَمْزَةُ بْنُ الْعَبَّاسِ بْنِ الْفَضْلِ بْنِ الْحَارِثِ الْعَقَبِيُّ بِبَغْدَادَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ [ص:596] الدُّورِيُّ ، ثَنَا سَعِيدُ بْنُ عَامِرٍ ، ثَنَا أَبُو عَامِرٍ صَالِحُ بْنُ رُسْتُمَ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ قُرْطٍ قَالَ: دَخَلْتُ الْمَسْجِدَ فَإِذَا حَلْقَةٌ كَأَنَّمَا قُطِعَتْ رُءُوسُهُمْ ، وَإِذَا فِيهِمْ رَجُلٌ يُحَدِّثُ ، فَإِذَا حُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانُوا يَسْأَلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْخَيْرِ ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ كَيْمَا أَعْرِفَهُ فَأَتَّقِيَهُ ، وَعَلِمْتُ أَنَّ الْخَيْرَ لَا يَفُوتَنِي ، قَالَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ ، هَلْ بَعْدَ هَذَا الْخَيْرِ الَّذِي نَحْنُ فِيهِ مِنْ شَرٍّ ؟ قَالَ: " يَا حُذَيْفَةُ ، تَعَلَّمْ كِتَابَ اللَّهِ تَعَالَى وَاعْمَلْ بِمَا فِيهِ " فَأَعَدْتُ قُولِي عَلَيْهِ ، فَقَالَ فِي الثَّالِثَةِ: " فِتْنَةٌ وَاخْتِلَافٌ " قُلْتُ: يَا رَسُولَ اللَّهِ ، هَلْ بَعْدَ ذَلِكَ الشَّرِّ مِنْ خَيْرٍ ؟ قَالَ: " يَا حُذَيْفَةُ ، تَعَلَّمْ كِتَابَ اللَّهِ تَعَالَى وَاعْمَلْ بِمَا فِيهِ " فَقُلْتُ: يَا رَسُولَ اللَّهِ ، هَلْ بَعْدَ ذَلِكَ الشَّرِّ مِنْ خَيْرٍ ؟ قَالَ: " فِتَنٌ عَلَى أَبْوَابِهَا دُعَاةٌ إِلَى النَّارِ ، فَلَأَنْ تَمُوتَ وَأَنْتَ عَاضٌّ عَلَى جِذْلِ شَجَرَةٍ خَيْرٌ لَكَ مِنْ أَنْ تَتَّبِعَ أَحَدًا مِنْهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/595)

8400 - حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ غِيَاثٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ نَافِعِ بْنِ سَرْجِسَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَيُّهَا النَّاسُ ، أَظَلَّتْكُمْ فِتَنٌ كَأَنَّهَا قِطَعُ اللَّيْلِ الْمُظْلِمِ ، أَيُّهَا النَّاسُ فِيهَا - أَوْ قَالَ: مِنْهَا - صَاحِبُ شَاءٍ يَأْكُلُ مِنْ رَأْسِ غَنَمِهِ ، وَرَجُلٌ مِنْ وَرَاءِ الدَّرْبِ آخِذٌ بِعِنَانِ فَرَسِهِ يَأْكُلُ مِنْ سَيْفِهِ "
" مَوْقُوفٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/596)

8401 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ قَتَادَةَ ، عَنْ نَصْرِ بْنِ عَاصِمٍ ، عَنْ سُبَيْعِ بْنِ خَالِدٍ ، قَالَ: خَرَجْتُ إِلَى الْكُوفَةِ زَمَنَ فُتِحَتْ تُسْتَرُ لِأَجْلِبَ مِنْهَا بِغَالًا ، فَدَخَلْتُ الْمَسْجِدَ فَإِذَا صَدْعٌ مِنَ الرِّجَالِ تَعْرِفُ إِذَا رَأَيْتَهُمْ أَنَّهُمْ مِنْ رِجَالِ الْحِجَازِ ، قَالَ: قُلْتُ: مَنْ هَذَا ؟ قَالَ: فَحَدَّقَنِي الْقَوْمُ بِأَبْصَارِهِمْ ، [ص:597] وَقَالُوا: مَا تَعْرِفُ هَذَا ؟ هَذَا حُذَيْفَةُ صَاحِبُ سِرِّ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: فَقَالَ حُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُ: إِنَّ النَّاسَ كَانُوا يَسْأَلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْخَيْرِ وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ هَذَا الْخَيْرَ الَّذِي أَعْطَانَا اللَّهُ يَكُونُ بَعْدَهُ شَرٌّ كَمَا كَانَ قَبْلَهُ ؟ قَالَ: " نَعَمْ " قُلْتُ: يَا رَسُولَ اللَّهِ ، فَمَا الْعِصْمَةُ مِنْ ذَلِكَ ؟ قَالَ: " السَّيْفُ " قُلْتُ: وَهَلْ لِلسَّيْفِ مِنْ بَقِيَّةٍ ؟ قَالَ: " نَعَمْ " قَالَ: قُلْتُ: ثُمَّ مَاذَا ؟ قَالَ: " ثُمَّ هُدْنَةٌ عَلَى دَخَنٍ " قَالَ: " جَمَاعَةٌ عَلَى فِرْقَةٍ ، فَإِنْ كَانَ لِلَّهِ عَزَّ وَجَلَّ يَوْمَئِذٍ خَلِيفَةٌ ضَرَبَ ظَهْرَكَ وَأَخَذَ مَالَكَ ، فَاسْمَعْ وَأَطِعْ وَإِلَّا فَمُتْ عَاضًّا بِجِذْلِ شَجَرَةٍ " قَالَ: قُلْتُ: ثُمَّ مَاذَا ؟ قَالَ: " يَخْرُجُ الدَّجَّالُ وَمَعَهُ نَهْرٌ وَنَارٌ ، فَمَنْ وَقَعَ فِي نَارِهِ أَجَرَهُ وَحَطَّ وِزْرَهُ ، وَمَنْ وَقَعَ فِي نَهْرِهِ وَجَبَ وِزْرُهُ وَحُطَّ أَجْرُهُ " قُلْتُ: ثُمَّ مَاذَا ؟ قَالَ: " ثُمَّ إِنَّمَا هِيَ قِيَامُ السَّاعَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/596)

8402 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنِ الْأَعْمَشِ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِنَّ لِلْفِتْنَةِ وقَفَاتٍ وَتَعَبَاتٍ ، فَمَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَمُوتَ فِي وَقَفَاتِهَا فَلْيَفْعَلْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/597)

8403 - أَخْبَرَنِي الْحَسَنُ بْنُ حَكِيمٍ * الْمَرْوَزِيُّ ، ثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الشَّذُورِيُّ ، ثَنَا سَعِيدُ بْنُ هُبَيْرَةَ ، ثَنَا مُحَمَّدُ بْنُ سُلَيْمٍ ، ثَنَا قَتَادَةُ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ الْعُقَيْلِيِّ ، عَنْ مُرَّةَ الْبَهْزِيِّ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُفْتَحُ عَلَى الْأَرْضِ فِتَنٌ كَصَيَاصِيِّ الْبَقَرِ " فَمَرَّ رَجُلٌ مُقَنَّعٌ ، فَقَالَ: " هَذَا يَوْمَئِذٍ عَلَى الْحَقِّ " فَقُمْتُ إِلَيْهِ فَأَخَذْتُ بِمَجَامِعِ ثَوْبِهِ ، فَقُلْتُ: هَذَا هُوَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " هَذَا " ، قَالَ: فَإِذَا هُوَ عُثْمَانُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "حليم" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 16541 (ج13/ص169) -

(4/597)

8404 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ عِيسَى بْنِ السَّكَنِ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا وُهَيْبُ بْنُ خَالِدٍ ، أَنْبَأَ مُوسَى بْنُ عُقْبَةَ ، أَخْبَرَنِي جَدِّي أَبُو أُمِّي أَبُو حَبِيبَةَ ، أَنَّهُ دَخَلَ [ص:598] الدَّارَ وَعُثْمَانُ رَضِيَ اللَّهُ عَنْهُ مَحْصُورٌ فِيهَا ، وَأَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَسْتَأْذِنُ عُثْمَانَ فِي الْكَلَامِ فَأَذِنَ لَهُ ، فَقَامَ فَحَمِدَ اللَّهَ تَعَالَى وَأَثْنَى عَلَيْهِ ، ثُمَّ قَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " سَتَلْقَوْنَ بَعْدِي فِتْنَةً وَاخْتِلَافًا - أَوْ قَالَ: اخْتِلَافًا وَفِتْنَةً - " فَقَالَ لَهُ قَائِلٌ: يَا رَسُولَ اللَّهِ بِمَا تَأْمُرُنَا ؟ قَالَ: " عَلَيْكُمْ بِالْأَمِيرِ وَأَصْحَابِهِ " وَهُوَ يُشِيرُ بِذَلِكَ إِلَى عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/597)

8405 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ بَكْرَ بْنَ سَوَادَةَ الْجُذَامِيَّ حَدَّثَهُ ، أَنَّ سُحَيْمًا حَدَّثَهُ ، عَنْ رُوَيْفِعِ بْنِ ثَابِتٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: قُرِّبَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَمْرٌ وَرُطَبٌ ، فَأَكَلُوا مِنْهُ حَتَّى لَمْ يُبْقُوا شَيْئًا إِلَّا نَوَاةً وَمَا لَا خَيْرَ فِيهِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَدْرُونَ مَا هَذَا ؟ تَذْهَبُونَ الْخَيِّرُ فَالْخَيِّرُ ، حَتَّى لَا يَبْقَى مِنْكُمْ إِلَّا مِثْلُ هَذَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
وَشَاهِدُهُ الصَّحِيحُ حَدِيثُ أَبِي حُمَيْدٍ الطَّائِيِّ الَّذِي :

(4/598)

8406 - حَدَّثَنَاهُ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَالْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، وَالْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، قَالُوا: ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ يُونُسَ بْنِ يَزِيدَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَبِي حُمَيْدٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَتُنْتَقَيَنَّ كَمَا يُنْتَقَى التَّمْرُ مِنَ الْجَفْنَةِ فَلْيَذْهَبَنَّ خِيَارُكُمْ وَلَيَبْقَيَنَّ شِرَارُكُمْ ، فَمُوتُوا إِنِ اسْتَطَعْتُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ " وَلَهُ رِوَايَةٌ أُخْرَى عَنْ يُونُسَ بْنِ يَزِيدَ

(4/598)

8407 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَبُو إِسْمَاعِيلَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عِمْرَانَ الْأَنْصَارِيُّ ، ثَنَا طَلْحَةُ بْنُ يَحْيَى الزُّرَقِيُّ ، ثَنَا يُونُسُ بْنُ يَزِيدَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَبِي حُمَيْدٍ ، مَوْلَى مُسَافِعٍ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَتُنْتَقَيَنَّ كَمَا يُنْتَقَى التَّمْرُ مِنَ الْجَفْنَةِ ، فَلْيَذْهَبَنَّ خِيَارُكُمْ وَلَيَبْقَيَنَّ شِرَارُكُمْ ، حَتَّى لَا يَبْقَى إِلَّا مَنْ لَا يَعْبَأُ اللَّهُ بِهِمْ ، فَمُوتُوا إِنِ اسْتَطَعْتُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/599)

- وَلَهُ رِوَايَةٌ أُخْرَى عَنْ يُونُسَ بْنِ يَزِيدَ ، عَنِ ابْنِ شِهَابٍ ، عَنْ أَبِي حُمَيْدٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَتُنْتَقَيَنَّ كَمَا يُنْتَقَى التَّمْرُ مِنَ الْجَفْنَةِ فَلْيَذْهَبَنَّ خِيَارُكُمْ وَلَيَبْقَيَنَّ شِرَارُكُمْ ، حَتَّى لَا يَبْقَى إِلَّا مَنْ لَا يَعْبَأُ اللَّهُ بِهِمْ فَمُوتُوا إِنِ اسْتَطَعْتُمْ "

(4/599)

8408 - حَدَّثَنَا أَبُو عَوْنٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مَاهَانَ الْجَزَّارُ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى عَلَى الصَّفَا إِمْلَاءً ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ زَيْدٍ الصَّائِغُ الْمَكِّيُّ ، ثَنَا سَعِيدُ بْنُ مَنْصُورٍ الْمَكِّيُّ ، ثَنَا يَعْقُوبُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِي حَازِمٍ ، عَنْ عُمَارَةَ بْنِ حَزْمِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُوشِكُ أَنْ يَأْتِيَ زَمَانٌ يُغَرْبَلُ النَّاسُ فِيهِ غَرْبَلَةً ، وَيَبْقَى حُثَالَةٌ مِنَ النَّاسِ ، قَدْ مَرِجَتْ عُهُودُهُمْ وَأَمَانَاتُهُمْ وَاخْتَلَفُوا وَكَانُوا هَكَذَا " وَشَبَّكَ بَيْنَ أَصَابِعِهِ ، قَالُوا: فَكَيْفَ تَأْمُرُنَا يَا رَسُولَ اللَّهِ ؟ قَالَ: " تَأْخُذُونَ مَا تَعْرِفُونَ وَتَدَعُونَ مَا تُنْكِرُونَ ، وَتُقْبِلُونَ عَلَى أَمْرِ خَاصَّتِكُمْ ، وَتَدَعُونَ أَمْرَ عَامَّتِكُمْ "
قَالَ سَعِيدُ بْنُ مَنْصُورٍ: " حُثَالَةُ النَّاسِ: رَدَاءَتَهُمْ ، وَمَعْنَى قَوْلِهِ: مَرِجَتْ عُهُودُهُمْ إِذْ لَمْ يَفُوا بِهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/599)

8409 - أَخْبَرَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى بْنِ عَمْرٍو الْبَزَّارُ * بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ عَبْدُ الْمَلِكِ [ص:600] بْنُ مُحَمَّدٍ الرَّقَاشِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا هَمَّامٌ ، ثَنَا قَتَادَةُ ، عَنِ الْحَسَنِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ حَتَّى يَأْخُذَ اللَّهُ عَزَّ وَجَلَّ شَرِيطَتَهُ مِنْ أَهْلِ الْأَرْضِ فَيَبْقَى عَجَاجٌ لَا يَعْرِفُونَ مَعْرُوفًا ، وَلَا يُنْكِرُونَ مُنْكَرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، إِنْ كَانَ الْحَسَنُ سَمِعَهُ مِنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو "
__________
حاشية الشقيري :
* صوابه : "الْبَزَّازُ" ، كما في ترجمته في : "تاريخ بغداد" (5 /490) .

(4/599)

8410 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْأَصْفَهَانِيُّ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ أَبِي عَمَّارٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يَكُونُ أُمَرَاءُ يُعَذِّبُونَكُمْ وَيُعَذِّبُهُمُ اللَّهُ "

(4/600)

- وَعَنِ الْأَعْمَشِ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ أَبِي مَعْمَرٍ ، عَنْ عَمْرِو بْنِ شُرَحْبِيلَ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَا تَزَالُوا بِخَيْرٍ مَا لَمْ يَكُنْ عَلَيْكُمْ أُمَرَاءُ لَا يَرَوْنَ لَكُمْ حَقًّا إِلَّا إِذَا شَاءُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ بِالْإِسْنَادَيْنِ جَمِيعًا "

(4/600)

8411 - [حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ] ، حَدَّثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا أَفْلَحُ بْنُ سَعِيدٍ ، شَيْخٌ مِنْ أَهْلِ قُبَاءَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ رَافِعٍ ، مَوْلَى أُمِّ سَلَمَةَ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنْ طَالَتْ بِكَ مُدَّةٌ يُوشِكُ أَنْ تَرَى قَوْمًا يَغْدُونَ فِي سَخَطِ اللَّهِ ، وَيَرُوحُونَ فِي لَعَنْتِهِ فِي أَيْدِيهِمْ مِثْلُ أَذْنَابِ الْبَقَرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ومن النسخة (أ) ، وقد أثبته من النسخة (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 18997 (ج15/ص123) - .

(4/600)

8412 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثَنَا أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ [ص:601] عَبْدُ اللَّهِ ، أَنْبَأَ نَافِعُ بْنُ عُمَرَ الْجُمَحِيُّ ، عَنْ أُمَيَّةَ بْنِ صَفْوَانَ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي زُهَيْرٍ الثَّقَفِيِّ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ فِي خُطْبَتِهِ: " يَا أَيُّهَا النَّاسُ ، تُوشِكُونَ أَنْ تَعْرِفُوا أَهْلَ الْجَنَّةِ مِنْ أَهْلِ النَّارِ - أَوْ قَالَ: خِيَارَكُمْ مِنْ شِرَارِكُمْ - " فَقَالَ رَجُلٌ مِنَ النَّاسِ: بِمَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " بِالثَّنَاءِ الْحَسَنِ وَالثَّنَاءِ السَّيِّئِ ، أَنْتُمْ شُهُودٌ بَعْضُكُمْ عَلَى بَعْضٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/600)

8413 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا هَارُونُ بْنُ مَعْرُوفٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَيَّاشٍ الْقِتْبَانِيُّ ، عَنْ أَبِيهِ ، عَنْ عِيسَى بْنِ هِلَالٍ الصَّدَفِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " سَيَكُونُ فِي آخِرِ هَذِهِ الْأُمَّةِ رِجَالٌ يَرْكَبُونَ عَلَى الْمَيَاثِرِ حَتَّى يَأْتُوا أَبْوَابَ مَسَاجِدِهِمْ ، نِسَاؤُهُمْ كَاسِيَاتٌ عَارِيَاتٌ عَلَى رُءُوسِهِمْ كَأَسْنِمَةِ الْبُخْتِ الْعِجَافِ ، الْعَنُوهُنَّ فَإِنَّهُنَّ مَلْعُونَاتٌ ، لَوْ كَانَتْ وَرَاءَكُمْ أُمَّةٌ مِنَ الْأُمَمِ لَخَدَمَهُمْ كَمَا خَدَمَكُمْ نِسَاءُ الْأُمَمِ قَبْلَكُمْ " فَقُلْتُ لِأَبِي: وَمَا الْمَيَاثِرُ ؟ قَالَ: " سُرُوجًا عِظَامًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/601)

8414 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ ، ثَنَا عَبْدُ اللَّهِ بْنُ بُجَيْرٍ ، ثَنَا سَيَّارُ بْنُ سَلَامَةَ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَخْرُجُ فِي هَذِهِ الْأُمَّةِ فِي آخِرِ الزَّمَانِ رِجَالٌ مَعَهُمْ أَسْيَاطٌ ، كَأَنَّهَا أَذْنَابُ الْبَقَرِ ، يَغْدُونَ فِي سَخَطِ اللَّهِ ، وَيَرُوحُونَ فِي غَضَبِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/601)

8415 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ [الزَّاهِدُ] ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ * ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنْ قَيْسِ بْنِ مُسْلِمٍ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ ذَكَرَ الْفِتْنَةَ ، فَقَالَ: " إِنَّ الرَّجُلَ لِيَخْرُجُ مِنْ بَيْتِهِ وَمَعَهُ دِينُهُ فَيَرْجِعُ وَمَا مَعَهُ شَيْءٌ مِنْهُ يَأْتِي الرَّجُلَ لَا يَمْلِكُ لَهُ وَلَا لِنَفْسِهِ ضَرًّا وَلَا نَفْعًا ، فَيُقْسِمُ لَهُ بِاللَّهِ إِنَّكَ لَذَيْتَ وَذَيْتَ فَيَرْجِعُ مَا خَلَّى مِنْ حَاجَتِهِ بِشَيْءٍ ، وَقَدْ أَسْخَطَ اللَّهَ عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .
* كذا جاء في النسخة (أ) ، وصوابه : "أورمة" ، كما جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 12723 (ج10/ص268) - .

(4/602)

8416 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ الْمُغِيرَةِ الْهَمْدَانِيُّ ، ثَنَا الْقَاسِمُ بْنُ الْحَكَمِ الْعُرَنِيُّ ، ثَنَا سُلَيْمَانُ بْنُ أَبِي سُلَيْمَانَ ، ثَنَا يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " وَالَّذِي بَعَثَنِي بِالْحَقِّ ، لَا تَنْقَضِي هَذِهِ الدُّنْيَا حَتَّى يَقَعَ بِهُمُ الْخَسْفُ وَالْمَسْخُ وَالْقَذْفُ " قَالُوا: وَمَتَى ذَلِكَ يَا نَبِيَّ اللَّهِ بِأَبِي أَنْتَ وَأُمِّي ؟ قَالَ: " إِذَا رَأَيْتَ النِّسَاءَ قَدْ رَكِبْنَ السُّرُوجَ ، وَكَثُرَتِ الْقَيْنَاتُ ، وَشُهِدَ شَهَادَاتُ الزُّورِ ، وَشَرِبَ الْمُسْلِمُونَ فِي آنِيَةِ أَهْلِ الشِّرْكِ الذَّهَبِ وَالْفِضَّةِ ، وَاسْتَغْنَى الرِّجَالُ بِالرِّجَالِ ، وَالنِّسَاءُ بِالنِّسَاءِ فَاسْتَدْفِرُوا وَاسْتَعِدُّوا " وَقَالَ: هَكَذَا بِيَدِهِ وَسَتَرَ وَجْهَهُ

(4/602)

8417 - أَخْبَرَنِي مُحَمَّدُ بْنُ [عَلِيِّ بْنِ] عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، عَنْ مُنْذِرٍ الثَّوْرِيِّ ، عَنْ عَاصِمِ بْنِ ضَمْرَةَ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " جُعِلَتْ فِي هَذِهِ الْأُمَّةِ خَمْسُ فِتَنٍ: فِتْنَةٌ عَامَّةٌ ، ثُمَّ فِتْنَةٌ خَاصَّةٌ ، ثُمَّ فِتْنَةٌ عَامَّةٌ ، ثُمَّ فِتْنَةٌ خَاصَّةٌ ، ثُمَّ تَأْتِي الْفِتْنَةُ الْعَمْيَاءُ الصَّمَّاءُ الْمُطْبِقَةُ الَّتِي تَصِيرُ النَّاسُ فِيهَا كَالْأَنْعَامِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 14385 (ج11/ص444) - .

(4/602)

8418 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنِ الْأَعْمَشِ ، قَالَ: عَمْرُو بْنُ مُرَّةَ ، عَنْ أَبِي الْبَخْتَرِيِّ ، عَنْ [ص:603] أَبِي ثَوْرٍ ، قَالَ: دَفَعْتُ إِلَى حُذَيْفَةَ ، وَابْنِ مَسْعُودٍ وَهُمَا يَتَحَدَّثَانِ فِي الْمَسْجِدِ فَذَكَرُوا الْفِتْنَةَ ، فَقَالَ ابْنُ مَسْعُودٍ: " مَا كُنْتُ أَرَى تَرْتَدَّ عَلَى عَقِبَيْهَا لَمْ يُهَرَاقَ فِيهَا مِحْجَمَةٌ مِنْ دَمٍ ، وَإِنَّ الرَّجُلَ لَيُصْبِحُ مُؤْمِنًا وَيُمْسِي كَافِرًا ، وَيُصْبِحُ كَافِرًا وَيُمْسِي مُؤْمِنًا ، يُقَاتِلُ فِي الْفِتْنَةِ الْيَوْمَ وَيَقْتُلُهُ اللَّهُ غَدًا ، يَنْكُسُ قَبْلَهُ فَتَعْلُوا اسْتُهُ " فَقَالَ حُذَيْفَةُ: صَدَقْتَ هَكَذَا حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْفِتْنَةِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ ، وَأَبُو ثَوْرٍ هَذَا مِنْ كِبَارِ التَّابِعِينَ ، وَأَبُو الْبَخْتَرِيِّ قَدْ أَدْرَكَ حُذَيْفَةَ "

(4/602)

8419 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، قَالَ: أَخْبَرَنِي شَيْخٌ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَأْتِي عَلَى النَّاسِ زَمَانٌ يُخَيَّرُ فِيهِ الرَّجُلُ بَيْنَ الْعَجْزِ وَالْفُجُورِ ، فَمَنْ أَدْرَكَ ذَلِكَ الزَّمَانَ فَلْيَخْتَرِ الْعَجْزَ عَلَى الْفُجُورِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
وَإِنَّ الشَّيْخَ الَّذِي لَمْ يُسَمِّ سُفْيَانُ الثَّوْرِيُّ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ هُوَ سَعِيدُ بْنُ أَبِي خَيْرَةَ

(4/603)

8420 - حَدَّثَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثَنَا إِسْحَاقُ بْنُ الْحَسَنِ بْنِ مَيْمُونٍ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ ، أَنْبَأَ عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ سَعِيدِ بْنِ أَبِي خَيْرَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَيَأْتِي عَلَى النَّاسِ زَمَانٌ يُخَيَّرُ فِيهِ الرَّجُلُ بَيْنَ الْعَجْزِ وَالْفُجُورِ ، فَمَنْ أَدْرَكَ مِنْكُمْ ذَلِكَ الزَّمَانَ فَلْيَخْتَرِ الْعَجْزَ عَلَى الْفُجُورِ "

(4/603)

8421 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، حَدَّثَنِي أَبُو الزَّاهِرِيَّةِ ، عَنْ كَثِيرِ بْنِ مُرَّةَ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيُغْشِيَنَّ أُمَّتِي [ص:604] مِنْ بَعْدِي فِتَنٌ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ ، يُصْبِحُ الرَّجُلُ فِيهَا مُؤْمِنًا وَيُمْسِي كَافِرًا ، وَيُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا ، يَبِيعُ أَقْوَامٌ دِينَهُمْ بِعَرَضٍ مِنَ الدُّنْيَا قَلِيلٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
" وَشَاهِدُهُ الْحَدِيثُ الَّذِي يُعَرِّفُ هَذَا الْمَتْنَ "

(4/603)

8422 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ يَعْقُوبَ ،
وَقَدْ حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، وَابْنُ لَهِيعَةَ ، عَنْ زَيْدِ بْنِ أَبِي حَبِيبٍ ، عَنْ سِنَانِ بْنِ سَعْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: بَيْنَ يَدَيِ السَّاعَةِ فِتَنٌ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ ، يُصْبِحُ الرَّجُلُ فِيهَا مُؤْمِنًا وَيُمْسِي كَافِرًا ، وَيُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا ، يَبِيعُ أَقْوَامٌ دِينَهُمْ بِعَرَضٍ مِنَ الدُّنْيَا قَلِيلٍ

(4/604)

8423 - أَخْبَرَنَا أَبُو الْعَبَّاسِ السَّيَّارِيُّ بِمَرْوَ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي فِرَاسٍ ، قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: " أَلَا أَيُّهَا النَّاسُ إِنَّا كُنَّا نَعْرِفُكُمْ إِذْ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَإِذْ يَنْزِلُ الْوَحْيُ ، وَإِذْ بَيْنَنَا مِنْ أَخْبَارِكُمْ ، أَلَا وَإِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدِ انْطَلَقَ وَرُفِعَ الْوَحْيُ ، وَإِنَّمَا نَعْرِفُكُمْ بِمَا أَقُولُ لَكُمْ ، أَلَا وَمَنْ يُظْهِرُ مِنْكُمْ خَيْرًا ظَنَنَّا بِهِ خَيْرًا وَأَحْبَبْنَاهُ عَلَيْهِ ، وَمَنْ يُظْهِرُ مِنْكُمْ شَرًّا ظَنَنَّا بِهِ شَرًّا وَأَبْغَضْنَاهُ عَلَيْهِ سَرَائِرُكُمْ فِيمَا بَيْنَكُمْ وَبَيْنَ رَبِّكُمْ ، أَلَا وَقَدْ أَتَى عَلَيَّ زَمَانٌ وَأَنَا أَحْسَبُ مَنْ قَرَأَ الْقُرْآنَ يُرِيدُ بِهِ اللَّهَ تَعَالَى وَمَا عِنْدَهُ ، وَلَقَدْ خُيِّلَ إِلَيَّ بِآخِرَهِ أَنَّ قَوْمًا يَقْرَأُونَهُ يُرِيدُونَ مَا عِنْدَ النَّاسِ ، أَلَا فَأَرِيدُوا مَا عِنْدَ اللَّهِ بِقِرَاءَتِكُمْ وَبِعَمَلِكُمْ ، أَلَا وَإِنِّي وَاللَّهِ مَا أَبْعَثُ عُمَّالِي لِيَضْرِبُوا أَبْشَارَكُمْ وَيَأْخُذُوا أَمْوَالَكُمْ ، وَلَكِنِّي أَبْعَثُهُمْ لِيُعَلِّمُوكُمْ دِينَكُمْ وَسُنَنَكُمْ ، وَيَعْدِلُوا بَيْنَكُمْ وَيَقْسِمُوا فِيكُمْ فَيْئَكُمْ ، أَلَا مَنْ فُعِلَ بِهِ شَيْءٌ مِنْ ذَلِكَ فَلْيُرَافِعُهُ إِلَيَّ ، وَالَّذِي نَفْسُ عُمَرَ بِيَدِهِ لَأَقُصَّهُ مِنْهُ " فَوَثَبَ عَمْرُو بْنُ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ أَرَأَيْتَ [ص:605] لَوْ أَنَّ رَجُلًا مِنَ الْمُسْلِمِينَ كَانَ عَلَى رَعِيَّةٍ ، فَأَدَّبَ بَعْضَ رَعِيَّتِهِ إِنَّكَ لَمُقِصُّهُ مِنْهُ ، قَالَ: " وَمَا لِي لَا أَقُصُّهُ وَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُصُّ مِنْ نَفْسِهِ ، أَلَا لَا تَضْرِبُوهُمْ فَتُذِلُّوهُمْ ، وَلَا تَمْنَعُوهُمْ حَقَّهُمْ فَتُكَفِّرُوهُمْ ، وَلَا تُجْبِرُوهُمْ فَتَفْتِنُوهُمْ ، وَلَا تُنْزِلُوهُمُ الْغِيَاضَ فَتُضَيِّعُوهُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/604)

8424 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا الْفَضْلُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا النَّضْرُ بْنُ شُمَيْلٍ ، أَنْبَأَ مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَيْلٌ لِلْعَرَبِ مِنْ شَرٍّ قَدِ اقْتَرَبَ مُوتُوا إِنِ اسْتَطَعْتُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/605)

8425 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنِ ابْنِ سِيرِينَ ، قَالَ: " ثَارَتِ الْفِتْنَةُ وَأَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشَرَةُ آلَافٍ ، لَمْ يَخْفَ فِيهَا مِنْهُمْ إِلَّا أَرْبَعُونَ رَجُلًا ، وَقَفَ مَعَ عَلِيٍّ مِائَتَانِ وَبِضْعَةٌ وَأَرْبَعُونَ رَجُلًا مِنْ أَهْلِ بَدْرٍ ، فِيهِمْ أَبُو أَيُّوبَ ، وَسَهْلُ بْنُ حُنَيْفٍ ، وَعَمَّارُ بْنُ يَاسِرٍ "

(4/605)

8426 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنِ الْعَلَاءِ بْنِ الْحَارِثِ الدِّمَشْقِيِّ ، عَنِ الْقَاسِمِ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا يَزْدَادُ الْأَمْرُ إِلَّا شِدَّةً وَلَا الْمَالُ إِلَّا إِفَاضَةً ، وَلَا تَقُومُ السَّاعَةُ إِلَّا عَلَى شِرَارٍ مِنْ خَلْقِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/605)

8427 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا أَبُو دَاوُدَ سُلَيْمَانُ بْنُ الْأَشْعَثِ السِّجِسْتَانِيُّ ، ثَنَا [ص:606] سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ ، ثَنَا عَاصِمٌ الْأَحْوَلُ ، عَنْ أَبِي كَبْشَةَ ، قَالَ: سَمِعْتُ أَبَا مُوسَى الْأَشْعَرِيَّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ بَيْنَ أَيْدِيكُمْ فِتَنًا كَقِطَعِ اللَّيْلِ الْمُظْلِمِ ، يُصْبِحُ الرَّجُلُ فِيهَا مُؤْمِنًا وَيُمْسِي كَافِرًا ، وَيُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا ، الْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْقَائِمِ ، وَالْقَائِمُ فِيهَا خَيْرٌ مِنَ الْمَاشِي ، وَالْمَاشِي فِيهَا خَيْرٌ مِنَ السَّاعِي إِلَيْهَا " قَالُوا: فَمَا تَأْمُرُنَا يَا رَسُولَ اللَّهِ ؟ قَالَ: " كُونُوا أَحْلَاسَ بُيُوتِكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
وَهَكَذَا رَوَاهُ أَبُو بَكْرَةَ الْأَنْصَارِيُّ ، وَسَعْدُ بْنُ مَالِكٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
أَمَّا حَدِيثُ أَبِي بَكْرَةَ الْأَنْصَارِيُّ :

(4/605)

8428 - فَأَخْبَرْنَاهُ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا أَبُو دَاوُدَ السِّجِسْتَانِيُّ ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ سُلَيْمَانَ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا سَهْلُ بْنُ بَكَّارٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، جَمِيعٌ عَنْ عُثْمَانَ الشَّحَّامِ ، عَنْ مُسْلِمِ بْنِ أَبِي بَكْرَةَ ، قَالَ: سَمِعْتُ أَبَا بَكْرَةَ ، رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا إِنَّهَا سَتَكُونُ فِتَنٌ ، ثُمَّ تَكُونُ فِتْنَةٌ الْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْقَائِمِ ، وَالْقَائِمُ فِيهَا خَيْرٌ مِنَ الْمَاشِي ، وَالْمَاشِي فِيهَا خَيْرٌ مِنَ السَّاعِي إِلَيْهَا ، فَإِذَا نَزَلَتْ فَمَنْ كَانَ لَهُ إِبِلٌ فَلْيَلْحَقْ بِإِبِلِهِ وَمَنْ كَانَ لَهُ غَنْمٌ فَلْيَلْحَقْ بِغَنَمِهِ ، وَمَنْ كَانَتْ لَهُ أَرْضٌ فَلْيَلْحَقْ بِأَرْضِهِ " فَقَالَ لَهُ رَجُلٌ: يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ إِنْ لَمْ يَكُنْ لَهُ إِبِلٌ وَلَا غَنْمٌ وَلَا أَرْضٌ ؟ قَالَ: " فَلْيَأْخُذْ حَجَرًا فَلْيَدُقَّ بِهِ عَلَى حَدِّ سَيْفِهِ ثُمَّ لِيَنْجُ إِنِ اسْتَطَاعَ النَّجَاةَ " ثُمَّ قَالَ: " اللَّهُمَّ هَلْ بَلَّغْتُ " ثَلَاثًا ، فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ ، أَرَأَيْتَ إِنْ أُكْرِهْتُ حَتَّى يُنْطَلَقَ بِي إِلَى أَحَدِ الصَّفَّيْنِ - أَوْ إِلَى أَحَدِ الْفِئَتَيْنِ - فَيَرْمِينِي رَجُلٌ بِسَهْمٍ أَوْ يَضْرِبُنِي بِسَيْفٍ فَيَقْتُلُنِي . قَالَ: " يَبُوءُ بِإِثْمِهِ وَإِثْمِكَ فَيَكُونُ مِنْ أَصْحَابِ النَّارِ " قَالَهَا ثَلَاثًا
أَمَا حَدِيثُ سَعْدِ بْنِ مَالِكٍ

(4/606)

8429 - فَأَخْبَرْنَاهُ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا عَمْرُو بْنُ عَوْنٍ ، ثَنَا هُشَيْمٌ ، عَنْ دَاوُدَ [ص:607] بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، عَنْ سَعْدِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهَا سَتَكُونُ فِتْنَةٌ الْقَاعِدُ فِيهَا خَيْرٌ مِنَ الْقَائِمِ ، وَالْقَائِمُ فِيهَا خَيْرٌ مِنَ الْمَاشِي ، وَالْمَاشِي فِيهَا خَيْرٌ مِنَ السَّاعِي ، وَالسَّاعِي خَيْرٌ مِنَ الرَّاكِبِ ، وَالرَّاكِبُ خَيْرٌ مِنَ الْمُوضِعِ "
" وَهَذَا الْحَدِيثُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ ،
قَدْ صَارَ هَذَا بَابٌ كَبِيرٌ وَلَمْ يُخْرِجَاهُ ، وَإِنَّمَا أَخْرَجَهُ أَبُو دَاوُدَ أَحَدُ أَئِمَّةِ هَذَا الْعِلْمِ "

(4/606)

8430 - حَدَّثَنَا عِيسَى بْنُ زَيْدِ بْنِ عِيسَى بْنِ عَبْدِ اللَّهِ بْنِ مُسْلِمِ بْنِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلِ بْنِ أَبِي طَالِبٍ * ، ثَنَا يُونُسُ بْنُ عَبْدِ الْأَعْلَى الصَّدَفِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ رَضِيَ اللَّهُ عَنْهُ ، أَنْبَأَ مُحَمَّدُ بْنُ خَالِدٍ الْجَنَدِيُّ ، عَنْ أَبَانَ بْنِ صَالِحٍ ، عَنِ الْحَسَنِ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَزْدَادُ الْأَمْرُ إِلَّا شِدَّةً ، وَلَا الدِّينُ إِلَّا إِدْبَارًا ، وَلَا النَّاسُ إِلَّا شُحًّا ، وَلَا تَقُومُ السَّاعَةُ إِلَّا عَلَى شِرَارِ النَّاسِ ، وَلَا مَهْدِيَّ إِلَّا عِيسَى ابْنُ مَرْيَمَ "
[هَذَا حَدِيثٌ يُعَدُّ فِي أَفْرَادِ الشَّافِعِيِّ رَضِيَ اللَّهُ عَنْهُ وَلَيْسَ كَذَلِكَ ، فَقَدْ حَدَّثَ بِهِ غَيْرُهُ .

0000 - حَدَّثَنِي أَبُو أَحْمَدَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ بْنِ يَزْدَادَ الرَّازِيُّ الْمُذَكِّرُ بِبُخَارَى مِنْ أَصْلِ كِتَابِهِ الْعَتِيقِ ، ثَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ الْحَجَّاجِ بْنِ رِشْدِينَ بْنِ سَعْدٍ الْمَهْرِيُّ بِمِصْرَ ، حَدَّثَنِي أَبُو سَعِيدٍ الْمُفَضَّلُ بْنُ مُحَمَّدٍ الْجَنَدِيُّ ، ثَنَا صَامِتُ بْنُ مُعَاذٍ ، ثَنَا يَحْيَى بْنُ السَّكَنِ ، ثَنَا مُحَمَّدُ بْنُ خَالِدٍ الْجَنَدِيُّ ، عَنْ أَبَانَ بْنِ صَالِحٍ عَنِ الْحَسَنِ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا يَزْدَادُ الْأَمْرُ إِلَّا شِدَّةً ، وَلَا النَّاسُ إِلَّا شُحًّا ، وَلَا تَقُومُ السَّاعَةُ إِلَّا عَلَى شِرَارِ النَّاسِ ، وَلَا مَهْدِيَّ إِلَّا عِيسَى ابْنُ مَرْيَمَ] "

قَالَ صَامِتُ بْنُ مُعَاذٍ: عَدَلْتُ إِلَى الْجَنَدِ مَسِيرَةَ يَوْمَيْنِ مِنْ صَنْعَاءَ ، فَدَخَلْتُ عَلَى مُحَدِّثٍ لَهُمْ فَطَلَبْتُ هَذَا الْحَدِيثَ فَوَجَدْتُهُ عِنْدَهُ ، عَنْ مُحَمَّدِ بْنِ خَالِدٍ الْجَنَدِيُّ ، عَنْ أَبَانَ بْنِ أَبِي عَيَّاشٍ ، عَنِ الْحَسَنِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَهُ ،
وَقَدْ رُوِيَ بَعْضُ هَذَا الْمَتْنِ عَنْ عَبْدِ الْعَزِيزِ بْنِ صُهَيْبٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
قَالَ: أَمَّا حَدِيثُ عَبْدِ الْعَزِيزِ ، عَنْ أَنَسِ بْنِ مَالِكٍ
__________
حاشية الشقيري :
* ترجمته في "تاريخ الإسلام" (7 /709) ، وفيها وصف الحاكم له بأنه حدَّث عمَّن لم يدركه ، وقول الحاكم : "كنتُ أتورَّع عن الرواية عن هذا وأمثاله" .
- ما بين المعقوفين سقط من المطبوع ، ومن النسخة (أ) ، وقد أثبته من النسخة (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 797 (ج1/ص581) - .

(4/607)

8431 - فَحَدَّثْنَاهُ الْحَسَنُ * بْنُ عَلِيٍّ التَّمِيمِيُّ ، رَحِمَهُ اللَّهُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ الدِّرْهَمِيُّ ، ثَنَا مُبَارَكٌ أَبُو سُحَيْمٍ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ صُهَيْبٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " لَنْ يَزْدَادَ الزَّمَانُ إِلَّا شِدَّةً ، وَلَا يَزْدَادُ النَّاسُ إِلَّا شُحًّا ، وَلَا تَقُومُ السَّاعَةُ إِلَّا عَلَى شِرَارِ النَّاسِ "
" فَذَكَرْتُ مَا انْتَهَى إِلَيَّ مِنْ عِلَّةِ هَذَا الْحَدِيثِ تَعَجُّبًا لَا مُحْتَجًّا بِهِ فِي الْمُسْتَدْرَكِ عَلَى الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا ، فَإِنَّ أَوْلَى مِنْ هَذَا الْحَدِيثِ ذِكْرَهُ فِي هَذَا الْمَوْضِعِ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الْحُسَيْنُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 1353 (ج2/ص121) - .

(4/607)

- حَدِيثُ سُفْيَانَ الثَّوْرِيِّ ، وَشُعْبَةَ ، وَزَائِدَةَ ، وَغَيْرِهِمْ [ص:608] مِنْ أَئِمَّةِ الْمُسْلِمِينَ ، عَنْ عَاصِمِ ابْنِ بَهْدَلَةَ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " لَا تَذْهَبُ الْأَيَّامُ وَاللَّيَالِي حَتَّى يَمْلِكَ رَجُلٌ مِنْ أَهْلِ بَيْتِي يُوَاطِئُ اسْمُهُ اسْمِي ، وَاسْمُ أَبِيهِ اسْمَ أَبِي ، فَيَمْلَأُ الْأَرْضَ قِسْطًا وَعَدْلًا كَمَا مُلِئَتْ جَوْرًا وَظُلْمًا

(4/607)

8432 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ خَيْثَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " يَأْتِي عَلَى النَّاسِ زَمَانٌ يَجْتَمِعُونَ فِي الْمَسَاجِدِ لَيْسَ فِيهِمْ مُؤْمِنٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/608)

8433 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيٍّ الْعَامِرِيُّ ، ثَنَا أَبُو أُسَامَةَ ، حَدَّثَنِي زَائِدَةُ ، قَالَ: سَمِعْتُ الْأَعْمَشَ يُحَدِّثُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنْ حَبِيبِ بْنِ حِمَازٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَلَمَّا رَجَعْنَا تَعَجَّلَ النَّاسُ فَدَخَلُوا الْمَدِينَةَ ، فَسَأَلَ عَنْهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأُخْبِرَ أَنَّهُمْ تَعَجَّلُوا إِلَى الْمَدِينَةِ ، فَقَالَ: " يُوشِكُ أَنْ يَدَعُوهَا أَحْسَنَ مَا كَانَتْ ، لَيْتَ شَعْرِي مَتَى تَخْرُجُ نَارٌ مِنْ جَبَلِ الْوَرَّاقِ فَتُضِيءُ لَهَا أَعْنَاقُ الْبُخْتِ بِالْبُصْرَى سُرُوجًا كَضَوْءِ النَّهَارِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ " ،
وَشَاهِدُهُ حَدِيثُ رَافِعٍ السُّلَمِيِّ الَّذِي :

(4/608)

8434 - أَخْبَرْنَاهُ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدِ بْنِ الْحَسَنِ الْعَوْفِيُّ ، ثَنَا عُثْمَانُ بْنُ عُمَرَ بْنِ فَارِسٍ ، أَنْبَأَ عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنْ أَبِي جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمْ ، عَنْ رَافِعِ بْنِ بِشْرٍ السُّلَمِيِّ ، عَنْ أَبِيهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تَخْرُجُ نَارٌ مِنْ حَبْسِ سَيْلٍ تَسِيرُ بِسَيْرٍ بَطِيئَةٍ ، تَكْمُنُ بِاللَّيْلِ وَتَسِيرُ بِالنَّهَارِ ، تَغْدُو وَتَرُوحُ ، يُقَالُ: غَدَتِ النَّارُ أَيُّهَا النَّاسُ فَاغْدُوا ، قَالَتِ النَّارُ أَيُّهَا النَّاسُ فَقِيلُوا ، رَاحَتِ النَّارُ أَيُّهَا النَّاسُ [ص:609] فَرُوحُوا ، مَنْ أَدْرَكَتْهُ أَكَلَتْهُ "
" وَقَدْ رَوَى عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي ذِكْرِ أَشْرَاطِ السَّاعَةِ: خُرُوجَ النَّارِ مِنْ أَرْضِ الْحِجَازِ ، عَاصِمُ بْنُ عَدِيٍّ الْأَنْصَارِيُّ ، وَأَبُو هُرَيْرَةَ وَأَبُو ذَرٍّ الْغِفَارِيُّ . وَقَدْ تَقَدَّمَ ذِكْرُهُ "
أَمَّا حَدِيثُ عَاصِمِ بْنِ عَدِيٍّ :

(4/608)

8435 - فَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ الْعَبَّاسُ بْنُ الْفَضْلِ الْأَسْفَاطِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنَا عَبَايَةُ بْنُ بَكْرِ بْنِ أَبِي لَيْلَى الْمُزَنِيُّ ، عَنْ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ بْنِ مُجَمِّعٍ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ ، عَنْ أَبِيهِ ، قَالَ: حَدَّثَنِي أَبُو الْبَدَّاحِ بْنِ عَاصِمٍ الْأَنْصَارِيُّ ، عَنْ أَبِيهِ ، أَنَّهُ قَالَ: سَأَلَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِدْثَانَ مَا قَدِمَ ، فَقَالَ: " أَيْنَ حَبْسُ سَيْلٍ ؟ " قُلْنَا: لَا نَدْرِي ، فَمَرَّ بِي رَجُلٌ مِنْ بَنِي سُلَيْمٍ ، فَقُلْتُ: مِنْ أَيْنَ جِئْتَ ؟ فَقَالَ: مِنْ حَبْسِ سَيْلٍ ، فَدَعَوْتُ بِنَعْلَيَّ ، فَانْحَدَرْتُ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ سَأَلْتَنَا عَنْ حَبْسِ سَيْلٍ ، وَإِنَّهُ لَمْ يَكُنْ لَنَا بِهِ عَلْمٌ ، وَإِنَّهُ مَرَّ بِي هَذَا الرَّجُلُ فَسَأَلْتُهُ ، فَزَعَمَ أَنَّ بِهِ أَهْلُهُ ، فَسَأَلَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " أَيْنَ أَهْلُكَ ؟ " قَالَ: بِحَبْسِ سَيْلٍ ، فَقَالَ: " أَخِّرْ أَهْلَكَ فَإِنَّهُ يُوشِكُ أَنْ تَخْرُجَ مِنْهُ نَارٌ تُضِيءُ أَعْنَاقَ الْإِبِلِ بِبُصْرَى "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ :

(4/609)

8436 - فَأَخْبَرْنَاهُ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحَجَّاجِ بْنِ رِشْدِينَ ، حَدَّثَنِي أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ عَقِيلٍ ، عَنِ ابْنِ شِهَابٍ ، أَنَّ سَعِيدَ بْنَ الْمُسَيِّبِ ، أَخْبَرَهُ أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَخْبَرَهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَقُومُ السَّاعَةُ حَتَّى تَخْرُجَ نَارٌ بِأَرْضِ الْحِجَازِ تُضِيءُ مِنْهَا أَعْنَاقُ الْإِبِلِ بِبُصْرَى "

(4/609)

8437 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ [ص:610] عَبَّادٍ ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنِ ابْنِ سِيرِينَ ، قَالَ: قِيلَ لِسَعْدِ بْنِ أَبِي وَقَّاصٍ: أَلَا تُقَاتِلُ فَإِنَّكَ مِنْ أَهْلِ الشُّورَى ، وَأَنْتَ أَحَقُّ بِهَذَا الْأَمْرِ مِنْ غَيْرِكَ ، قَالَ: " لَا أُقَاتِلُ حَتَّى يَأْتُونِي بِسَيْفٍ لَهُ عَيْنَانِ وَلِسَانٌ وَشَفَتَانِ يَعْرِفُ الْكَافِرَ مِنَ الْمُؤْمِنِ ، قَدْ جَاهَدْتُ وَأَنَا أَعْرِفُ الْجِهَادَ ، وَلَا أَنْجَعُ بِنَفْسِي إِنْ كَانَ رَجُلًا خَيْرًا مِنِّي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/609)

8438 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ زَبَّانَ بْنِ فَائِدٍ ، عَنْ سَهْلِ بْنِ مُعَاذِ بْنِ أَنَسٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَزَالُ الْأُمَّةُ عَلَى شَرِيعَةٍ مَا لَمْ تَظْهَرْ فِيهِمْ ثَلَاثٌ: مَا لَمْ يُقْبَضْ مِنْهُمُ الْعِلْمُ ، وَيَكْثُرُ فِيهِمْ وَلَدُ الْخَبَثِ ، وَيَظْهَرُ فِيهِمُ السَّقَّارُونَ " قَالُوا: وَمَا السَّقَّارُونَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " بَشَرٌ يَكُونُونَ فِي آخِرِ الزَّمَانِ تَكُونُ تَحِيَّتُهُمْ بَيْنَهُمْ إِذَا تَلَاقَوِا التَّلَاعُنُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/610)

8439 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبْدُ الرَّحْمَنِ بْنُ عَبْدِ اللَّهِ الْمَسْعُودِيُّ ، عَنْ سَعِيدِ بْنِ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ ، عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُمَّتِي أُمَّةٌ مَرْحُومَةٌ لَا عَذَابَ عَلَيْهَا فِي الْآخِرَةِ ، جَعَلَ اللَّهُ عَذَابَهَا فِي الدُّنْيَا الْقَتْلَ وَالزَّلَازِلَ وَالْفِتَنَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/610)

8440 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَمُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، قَالَا: ثَنَا مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، ثَنَا مُحَمَّدُ بْنُ مُصْعَبٍ الْقُرْقُسَائِيُّ ، ثَنَا عُمَارَةُ الْمِعْوَلِيُّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَكْثُرُ الصَّوَاعِقُ عِنْدَ اقْتِرَابِ السَّاعَةِ ، فَيُصْبِحُ الْقَوْمُ فَيَقُولُونَ مِنْ صُعِقَ الْبَارِحَةَ ، فَيَقُولُونَ صُعِقَ فُلَانٌ وَفُلَانٌ " [ص:611]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/610)

8441 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قِيلَ: يَا أَبَا عَبْدِ اللَّهِ ، مَا تَأْمُرُنَا إِذَا اقْتَتَلَ الْمُصَلُّونَ ؟ قَالَ: " آمُرُكَ أَنْ تَنْظُرَ أَقْصَى بَيْتٍ مِنْ دَارِكَ فَتَلِجُ فِيهِ ، فَإِنْ دَخَلَ عَلَيْكَ فَتَقُولُ: هَا بُؤْ بِإِثْمِي وَإِثْمِكَ ، فَتَكُونُ كَابْنِ آدَمَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/611)

8442 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي الْعَلَاءِ بْنِ الشِّخِّيرِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ صُحَارٍ الْعَبْدِيِّ ، عَنْ أَبِيهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ حَتَّى يُخْسَفَ بِقَبَائِلَ مِنَ الْعَرَبِ ، فَيُقَالُ: مَنْ بَقِيَ مِنْ بَنِي فُلَانٍ " قَالَ: " فَعَرَفْتُ حِينَ قَالَ قَبَائِلَ أَنَّهَا الْعَرَبُ ، لِأَنَّ الْعَجَمَ تُنْسَبُ إِلَى قُرَاهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/611)

8443 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ نُمَيْرٍ ، ثَنَا الْحَسَنُ بْنُ عَمْرٍو الْفُقَيْمِيُّ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِي أُمَّتِي خَسْفٌ وَمَسْخٌ وَقَذْفٌ "
" إِنْ كَانَ أَبُو الزُّبَيْرِ سَمِعَ مِنْ عَبْدِ اللَّهِ بْنِ عُمَرَ ، فَإِنَّهُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/611)

8444 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنِ الْأَعْمَشِ ، وَأَبْجَرَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَعِيدِ بْنِ وَهْبٍ ، عَنْ أَبِيهِ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَأَنِّي بِرَاكِبٍ قَدْ نَزَلَ بَيْنَ أَظْهُرِكُمْ ، حَالَ بَيْنَ الْيَتَامَى وَالْأَرَامِلِ ، وَبَيْنَ مَا أَفَاءَ اللَّهُ عَلَى آبَائِهِمْ ، فَقَالَ: الْمَالُ لَنَا " [ص:612]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/611)

8445 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ التَّاجِرُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا أَبُو نُعَيْمٍ ، ثَنَا بَشِيرُ بْنُ سَلْمَانَ ، عَنْ سَيَّارٍ أَبِي الْحَكَمِ ، عَنْ طَارِقِ بْنِ شِهَابٍ ، قَالَ: كُنَّا عِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ جُلُوسًا ، فَجَاءَ آذِنُهُ ، فَقَالَ: قَدْ قَامَتِ الصَّلَاةُ ، فَقَامَ وَقُمْنَا مَعَهُ ، فَدَخَلْنَا الْمَسْجِدَ فَرَأَى النَّاسَ رُكُوعًا فِي مُقَدَّمِ الْمَسْجِدِ ، فَكَبَّرَ وَرَكَعَ وَمَشَى ، وَفَعَلْنَا مِثْلَ مَا فَعَلَ ، قَالَ: فَمَرَّ رَجُلٌ مُسْرِعٌ ، فَقَالَ: السَّلَامُ عَلَيْكُمْ يَا أَبَا عَبْدِ الرَّحْمَنِ ، فَقَالَ: صَدَقَ اللَّهُ وَبَلَّغَ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَلَمَّا صَلَّيْنَا رَجَعَ فَوَلَجَ أَهْلَهُ ، وَجَلَسْنَا فِي مَكَانِهِ نَنْتَظِرُهُ حَتَّى يَخْرُجَ ، فَقَالَ بَعْضُنَا لِبَعْضٍ: أَيُّكُمْ يَسْأَلُهُ ؟ قَالَ طَارِقٌ: أَنَا أَسْأَلُهُ ، فَسَأَلَهُ طَارِقٌ ، فَقَالَ: سَلَّمَ عَلَيْكَ الرَّجُلُ فَرَدَدْتَ عَلَيْهِ صَدَقَ اللَّهُ وَبَلَّغَ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ عَبْدُ اللَّهِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ بَيْنَ يَدَيِ السَّاعَةِ تَسْلِيمَ الْخَاصَّةِ ، وَفُشُوَّ التِّجَارَةِ حَتَّى تُعِينَ الْمَرْأَةُ زَوْجَهَا عَلَى التِّجَارَةِ ، وَحَتَّى يَخْرُجَ الرَّجُلُ بِمَالِهِ إِلَى أَطْرَافِ الْأَرْضِ فَيَرْجِعُ فَيَقُولُ: لَمْ أَرْبَحْ شَيْئًا "

(4/612)

8446 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، أَنْبَأَ شُعْبَةُ ، عَنْ حُصَيْنٍ ، عَنْ عَبْدِ الْأَعْلَى بْنِ الْحَكَمِ ، رَجُلٍ مِنْ بَنِي عَامِرٍ ، عَنْ خَارِجَةَ بْنِ الصَّلْتِ الْبُرْجُمِيِّ ، قَالَ: دَخَلْتُ مَعَ عَبْدِ اللَّهِ يَوْمًا الْمَسْجِدَ ، فَإِذَا الْقَوْمُ رُكُوعٌ ، فَمَرَّ رَجُلٌ فَسَلَّمَ عَلَيْهِ ، فَقَالَ: صَدَقَ اللَّهُ وَرَسُولُهُ صَدَقَ اللَّهُ وَرَسُولُهُ ، فَسَأَلْتُهُ عَنْ ذَلِكَ ، فَقَالَ: " إِنَّهُ لَا تَقُومُ السَّاعَةُ حَتَّى تُتَّخَذَ الْمَسَاجِدُ طُرُقًا ، وَحَتَّى يُسَلِّمَ الرَّجُلُ عَلَى الرَّجُلِ بِالْمَعْرِفَةِ ، وَحَتَّى تَتْجَرَ الْمَرْأَةُ وَزَوْجُهَا ، وَحَتَّى تَغْلُو الْخَيْلُ وَالنِّسَاءُ ، ثُمَّ تَرْخُصَ فَلَا تَغْلُو إِلَى يَوْمِ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ " وَقَدْ أَسْنَدَ هَذِهِ الْكَلِمَاتِ بَشِيرُ بْنُ سَلْمَانَ فِي رِوَايَتِهِ ، " ثُمَّ [ص:613] صَارَ الْحَدِيثُ بِرِوَايَةِ شُعْبَةَ هَذِهِ صَحِيحًا وَلَمْ يُخْرِجَاهُ "

(4/612)

8447 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ اللَّهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " خَيْرُ النَّاسِ فِي الْفِتَنِ رَجُلٌ آخِذٌ بِعِنَانِ فَرَسِهِ - أَوْ قَالَ: بِرَسَنِ فَرَسِهِ - خَلْفَ أَعْدَاءِ اللَّهِ يُخِيفُهُمْ وَيُخِيفُونَهُ ، أَوْ رَجُلٌ مُعْتَزِلٌ فِي بَادِيَتِهِ يُؤَدِّي حَقَّ اللَّهِ تَعَالَى الَّذِي عَلَيْهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/613)

8448 - أَخْبَرَنِي مُحَمَّدُ بْنُ أَحْمَدَ الْقَنْطَرِيُّ بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنِ الْأَسْوَدِ بْنِ الْعَلَاءِ ، عَنْ أَبِي سَلَمَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَذْهَبُ اللَّيْلُ وَالنَّهَارُ حَتَّى تُعْبَدَ اللَّاتُ وَالْعُزَّى " فَقَالَتْ عَائِشَةُ: فَقُلْتُ: يَا رَسُولَ اللَّهِ ، إِنِّي كُنْتُ أَظُنُّ حِينَ أَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى: { هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } [التوبة: 33] أَنَّ ذَلِكَ يَكُونُ تَامًّا ، فَقَالَ: " إِنَّهُ سَيَكُونُ مِنْ ذَلِكَ مَا شَاءَ اللَّهُ ، ثُمَّ يَبْعَثُ اللَّهُ رِيحًا طَيِّبًا ، فَيُتَوَفَّى مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ خَيْرٍ ، فَيَبْقَى مَنْ لَا خَيْرَ فِيهِ فَيَرْجِعُونَ إِلَى دَيْنِ آبَائِهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/613)

8449 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْأَصْفَهَانِيُّ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ ، قَالَ: وَدِدْتُ أَنَّ أَهْلِي حِينَ تَعَشَّوْا عَشَاءَهُمْ ، وَاغْتَبَقُوا غَبُوقَهُمْ أَصْبَحُوا مَوْتَى عَلَى فُرُشِهِمْ . قِيلَ: يَا أَبَا فُلَانٍ ، أَلَسْتَ عَلَى غِنًى ؟ قَالَ: بَلَى ، وَلَكِنِّي سَمِعْتُ أَبَا ذَرٍّ ، يَقُولُ: " يُوشِكُ يَا ابْنَ أَخِي إِنْ عِشْتَ إِلَى قَرِيبٍ أَنْ تَرَى الرَّجُلَ يُغْبَطَ بِخِفَّةِ الْحَالِ كَمَا يُغْبَطُ الْيَوْمَ أَبُو الْعَشَرَةِ الرِّجَالِ ، وَيُوشِكُ إِنْ عِشْتَ إِلَى قَرِيبٍ أَنْ تَرَى الرَّجُلَ الَّذِي لَا يَعْرِفُهُ السُّلْطَانُ ، وَلَا يُدْنِيهُ ، وَلَا يُكْرِمُهُ يُغْبَطُ كَمَا يُغْبَطُ الْيَوْمَ الَّذِي يَعْرِفُهُ السُّلْطَانُ وَيُدْنِيهِ وَيُكْرِمُهُ ، وَيُوشِكُ يَا ابْنَ أَخِي إِنْ عِشْتَ إِلَى قَرِيبٍ أَنْ يَمُرَّ [ص:614] بِالْجَنَازَةِ فِي السُّوقِ فَيَرْفَعُ الرَّجُلُ رَأْسَهُ فَيَقُولُ: يَا لَيْتَنِي عَلَى أَعْوَادِهَا " . قَالَ: قُلْتُ: تَدْرِي مَا بِهِمْ ؟ قَالَ: " عَلَى مَا كَانَ " ، قُلْتُ: إِنَّ ذَلِكَ بَيْنَ يَدَيْ أَمْرٍ عَظِيمٍ ، قَالَ: " أَجَلْ عَظِيمٌ عَظِيمٌ عَظِيمٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/613)

8450 - حَدَّثَنَا أَبُو مُحَمَّدِ بْنُ جَعْفَرِ بْنِ صَالِحِ بْنِ هَانِئٍ * ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثَنَا صَفْوَانُ بْنُ صَالِحٍ الدِّمَشْقِيُّ ، وَمُحَمَّدُ بْنُ الْمُصَفَّى الْحِمْصِيُّ ، قَالَا: ثَنَا مُبَشِّرُ بْنُ إِسْمَاعِيلَ الْحَلَبِيُّ ، ثَنَا أَرْطَأَةُ بْنُ الْمُنْذِرِ ، قَالَ: سَمِعْتُ ضَمْرَةَ بْنَ حَبِيبٍ ، يَقُولُ: سَمِعْتُ سَلَمَةَ بْنَ نُفَيْلٍ السَّكُونِيَّ ، يَقُولُ وَكَانَ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: بَيْنَا نَحْنُ جُلُوسٌ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ رَجُلٌ ، فَقَالَ: يَا نَبِيَّ اللَّهِ ، هَلْ أُتِيتَ بِطَعَامٍ مِنَ السَّمَاءِ ؟ فَقَالَ: " أُتِيتُ بِطَعَامٍ مُسْخِنَةٍ " ، قَالَ: فَهَلْ كَانَ فِيهِ فَضْلٌ عَنْكَ ؟ قَالَ: " نَعَمْ " ، قَالَ: فَمَا فُعِلَ بِهِ ؟ قَالَ: " رُفِعَ حَتَّى إِلَى السَّمَاءِ وَهُوَ يُوحِي إِلَيَّ أَنَّنِي غَيْرُ لَابِثٍ فِيكُمْ إِلَّا قَلِيلًا ، وَلَسْتُمْ لَابِثِينَ بَعْدِي إِلَّا قَلِيلًا ، بَلْ تَلْبَثُونَ حَتَّى تَقُولُوا حَتَّى مَتَى ، ثُمَّ تَأْتُونَ أَفْنَادًا ، وَيُفْنِي بَعْضُكُمْ بَعْضًا ، وَبَيْنَ يَدَيِ السَّاعَةِ مَوْتَانٌ شَدِيدٌ وَبَعْدَهُ سَنَوَاتُ الزَّلَازِلِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ج) ، وصوابه : "أبو جعفر محمد بن صالح بن هانئ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 6041 (ج5/ص618) - ، وكما صوبه الشيخ مقبل .

(4/614)

8451 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا رَيْحَانُ بْنُ سَعِيدٍ ، ثَنَا عَبَّادُ بْنُ مَنْصُورٍ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، حَدَّثَنِي أَبُو أَسْمَاءَ ، عَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَنْ تَقُومَ السَّاعَةُ عَلَى أُمَّتِي حَتَّى تَلْحَقَ قَبَائِلُ مِنْهَا بِالْمُشْرِكِينَ ، وَحَتَّى تَعْبُدَ قَبَائِلُ مِنْهَا الْأَوْثَانَ "

(4/614)

8452 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ عُمَارَةَ بْنِ عَبْدٍ ، عَنْ حُذَيْفَةَ ، قَالَ: " إِيَّاكَ [ص:615] وَالْفِتَنَ لَا يَشْخَصْ لَهَا أَحَدٌ ، فَوَاللَّهِ مَا شَخَصَ مِنْهَا أَحَدٌ إِلَّا نَسَفَتْهُ كَمَا يَنْسِفُ السَّيْلُ الدِّمَنَ ، إِنَّهَا مُشْبِهَةٌ مُقْبِلَةً ، حَتَّى يَقُولَ الْجَاهِلُ هَذِهِ تُشْبِهُ مُقْبِلَةً ، وَتَتَبَيَّنَ مُدْبِرَةً ، فَإِذَا رَأَيْتُمُوهَا ، فَاجْتَمِعُوا فِي بُيُوتِكُمْ وَاكْسِرُوا سُيُوفَكُمْ ، وَقَطِّعُوا أَوْتَارَكُمْ ، وَغَطُّوا وُجُوهَكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/614)

8453 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ الصَّنْعَانِيُّ ، ثَنَا إِسْحَاقُ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، عَنْ مَعْمَرٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، قَالَ: " ثَارَتِ الْفِتْنَةُ الْأُولَى فَلَمْ يَبْقَ مِمَّنْ شَهِدَ بَدْرًا أَحَدٌ ، ثُمَّ كَانَتِ الْفِتْنَةُ الثَّانِيَةُ فَلَمْ يَبْقَ مِمَّنْ شَهِدَ الْحُدَيْبِيَةَ أَحَدٌ ، وَأَظُنُّ لَوْ كَانَتْ فِتْنَةٌ ثَالِثَةٌ لَمْ تُرْفَعْ وَفِي النَّاسِ طَبَاخٌ "

(4/615)

8454 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، حَدَّثَنِي أَبُو شُرَيْحٍ ، عَنْ عُمَيْرِ بْنِ عَبْدِ اللَّهِ الْمَعَافِرِيِّ ، عَنْ أَبِيهِ ، عَنْ عَمْرِو بْنِ الْحَمِقِ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " سَتَكُونُ فِتْنَةٌ أَسْلَمُ النَّاسِ فِيهَا - أَوْ قَالَ: لَخَيْرُ النَّاسِ فِيهَا - الْجُنْدُ الْغَرْبِيُّ "
" فَلِذَلِكَ قَدِمْتُ مِصْرَ هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/615)

8455 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، وَالْحَسَنُ بْنُ صَالِحٍ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَزَالُ هَذَا الدِّينُ قَائِمًا يُقَاتِلُ عَلَيْهِ الْمُسْلِمُونَ حَتَّى تَقُومَ السَّاعَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/615)

8456 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا أَبُو الْوَلِيدِ ، ثَنَا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنِ ابْنِ بُرَيْدَةَ ، عَنْ سُلَيْمَانَ بْنِ الرَّبِيعِ ، عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، [ص:616] قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي ظَاهِرِينَ عَلَى الْحَقِّ حَتَّى تَقُومَ السَّاعَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
وَقَدْ رَوَاهُ ثَوْبَانُ ، وَعِمْرَانُ بْنُ حُصَيْنٍ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
أَمَّا حَدِيثُ ثَوْبَانَ :

(4/615)

8457 - فَحَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا إِسْحَاقُ بْنُ إِدْرِيسَ ، ثَنَا أَبَانُ بْنُ يَزِيدَ ، ثَنَا يَحْيَى بْنُ أَبِي كَثِيرٍ ، ثَنَا أَبُو قِلَابَةَ عَبْدُ اللَّهِ بْنُ زَيْدٍ الْجَرْمِيُّ ، حَدَّثَنِي أَبُو أَسْمَاءَ الرَّحَبِيُّ ، أَنَّ ثَوْبَانَ حَدَّثَهُ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ رَبِّي زَوَى لِيَ الْأَرْضَ حَتَّى رَأَيْتُ مَشَارِقَهَا وَمَغَارِبَهَا ، وَأَعْطَانِي الْكَنْزَيْنِ الْأَحْمَرَ وَالْأَبْيَضَ ، وَإِنَّ أُمَّتِي سَيَبْلُغُ مُلْكُهَا مَا زَوَى لِي مِنْهَا ، وَإِنِّي سَأَلْتُ رَبِّي لِأُمَّتِي أَنْ لَا يُهْلِكَهَا بِسَنَةٍ عَامَّةٍ فَأَعْطَانِيهَا ، وَسَأَلْتُهُ أَنْ لَا يُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ غَيْرِهِمْ فَأَعْطَانِيهَا ، وَسَأَلْتُهُ أَنْ لَا يُذِيقَ بَعْضَهُمْ بَأْسَ بَعْضٍ فَمَنَعَنِيهَا ، وَقَالَ: يَا مُحَمَّدُ إِنِّي إِذَا قَضَيْتُ قَضَاءً لَمْ يُرَدَّ إِنِّي أَعْطَيْتُكَ لِأُمَّتِكَ أَنْ لَا أُهْلِكَهَا بِسَنَةٍ عَامَّةٍ ، وَلَا أُظْهِرُ عَلَيْهِمْ عَدُوًّا مِنْ غَيْرِهِمْ فَيَسْتَبِيحَهُمْ بِعَامَّةٍ ، وَلَوِ اجْتَمَعَ مَنْ بِأَقْطَارِهَا حَتَّى يَكُونَ بَعْضُهُمْ هُوَ يُهْلِكُ بَعْضًا هُوَ يَسْبِي بَعْضًا ، وَإِنِّي لَا أَخَافُ عَلَى أُمَّتِي إِلَّا الْأَئِمَّةَ الْمُضِلِّينَ ، وَلَنْ تَقُومَ السَّاعَةُ حَتَّى تَلْحَقَ قَبَائِلُ مِنْ أُمَّتِي بِالْمُشْرِكِينَ ، وَحَتَّى تَعْبُدَ قَبَائِلُ مِنْ أُمَّتِي الْأَوْثَانَ ، وَإِذَا وُضِعَ السَّيْفُ فِي أُمَّتِي لَمْ يُرْفَعْ عَنْهَا إِلَى يَوْمِ الْقِيَامَةِ " ، وَأَنَّهُ قَالَ: " كُلَّ مَا يُوجَدُ فِي مِائَةِ سَنَةٍ ، وَسَيَخْرُجُ فِي أُمَّتِي كَذَّابُونَ ثَلَاثُونَ كُلُّهُمْ يَزْعُمُ أَنَّهُ نَبِيٌّ ، وَأَنَا خَاتَمُ الْأَنْبِيَاءِ ، لَا نَبِيَّ بَعْدِي ، وَلَكِنْ لَا تَزَالُ فِي أُمَّتِي طَائِفَةٌ يُقَاتِلُونَ عَلَى الْحَقِّ ظَاهِرِينَ لَا يَضُرُّهُمْ مَنْ خَذَلَهُمْ حَتَّى يَأْتِيَ أَمْرُ اللَّهِ " ، قَالَ: وَزَعَمَ " أَنَّهُ لَا يَنْزِعُ رَجُلٌ مِنْ أَهْلِ الْجَنَّةِ مِنْ ثَمَرِهَا شَيْئًا إِلَّا أَخْلَفَ اللَّهُ مَكَانَهَا مِثْلَهَا " ، وَأَنَّهُ قَالَ: " لَيْسَ دِينَارٌ يُنْفِقُهُ رَجُلٌ بِأَعْظَمَ أَجْرًا مِنْ دِينَارٍ يُنْفِقُهُ عَلَى عِيَالِهِ ، ثُمَّ دِينَارٌ يُنْفِقُهُ عَلَى فَرَسِهِ فِي سَبِيلِ اللَّهِ ، ثُمَّ دِينَارٌ يُنْفِقُهُ عَلَى أَصْحَابِهِ فِي سَبِيلِ اللَّهِ " ، قَالَ: وَزَعَمَ " أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:617] وَسَلَّمَ عَظَّمَ شَأْنَ الْمَسْأَلَةِ ، وَأَنَّهُ إِذَا كَانَ يَوْمُ الْقِيَامَةِ جَاءَ أَهْلُ الْجَاهِلِيَّةِ يَحْمِلُونَ أَوْثَانَهُمْ عَلَى ظُهُورِهِمْ ، فَيَسْأَلُهُمْ رَبُّهُمْ عَزَّ وَجَلَّ: مَا كُنْتُمْ تَعْبُدُونَ ؟ فَيَقُولُونَ: رَبَّنَا لَمْ تُرْسِلْ إِلَيْنَا رَسُولًا ، وَلَمْ يَأْتِنَا أَمْرٌ وَلَوْ أَرْسَلْتَ إِلَيْنَا رَسُولًا لَكِنَّا أَطْوَعُ عِبَادِكَ لَكَ ، فَيَقُولُ لَهُمْ رَبُّهُمْ: أَرَأَيْتُمْ إِنْ أَمَرْتُكُمْ بِأَمْرٍ أَتُطِيعُونِي ؟ قَالَ: فَيَقُولُونَ: نَعَمْ . قَالَ: فَيَأْخُذُ مَوَاثِيقَهُمْ عَلَى ذَلِكَ ، فَيَأْمُرُهُمْ أَنْ يَعْمَدُوا لِجَهَنَّمَ فَيَدْخُلُونَهَا ، قَالَ: فَيَنْطَلِقُونَ حَتَّى إِذَا جَاءُوهَا رَأَوْا لَهَا تَغَيُّظًا وَزَفِيرًا ، فَهَابُوا فَرَجَعُوا إِلَى رَبِّهِمْ ، فَقَالُوا: رَبَّنَا فَرِقْنَا مِنْهَا ، فَيَقُولُ: أَلَمْ تُعْطُونِي مَوَاثِيقَكُمْ لَتُطِيعُونِي ، اعْمِدُوا لَهَا فَادْخُلُوا ، فَيَنْطَلِقُونَ حَتَّى إِذَا رَأَوْهَا فَرَقُوا فَرَجَعُوا ، فَقَالُوا: رَبَّنَا لَا نَسْتَطِيعُ أَنْ نَدْخُلَهَا ، قَالَ: فَيَقُولُ: ادْخُلُوهَا دَاخِرِينَ " قَالَ: فَقَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَوْ دَخَلُوهَا أَوَّلَ مَرَّةٍ كَانَتْ عَلَيْهِمْ بَرْدًا وَسَلَامًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَإِنَّمَا أَخْرَجَ مُسْلِمٌ حَدِيثَ مُعَاذِ بْنِ هِشَامٍ ، عَنْ قَتَادَةَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي أَسْمَاءَ الرَّحَبِيِّ ، عَنْ ثَوْبَانَ مُخْتَصَرًا " وَأَمَّا حَدِيثُ عِمْرَانَ بْنِ حُصَيْنٍ

(4/616)

- فَحَدَّثْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ دِينَارٍ الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، وَحَجَّاجُ بْنُ مِنْهَالٍ ، قَالَا: ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا قَتَادَةُ ، عَنْ مُطَرِّفٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي يُقَاتِلُونَ عَلَى الْحَقِّ ظَاهِرِينَ عَلَى مَنْ نَاوَأَهُمْ ، حَتَّى يُقَاتِلَ آخِرُهُمُ الدَّجَّالَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/617)

8458 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَبَانَ بْنِ سُلَيْمِ بْنِ قَيْسٍ الْحَنْظَلِيِّ ، قَالَ: خَطَبَنَا عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: " إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمْ بَعْدِي أَنْ يُؤْخَذَ الرَّجُلُ مِنْكُمُ الْبَرِيءُ فَيُؤْشَرُ كَمَا تُؤْشَرُ الْجَزُورُ ، وَيُشَاطُ لَحْمُهُ كَمَا يُشَاطُ لَحْمُهَا ، وَيُقَالُ عَاصٍ وَلَيْسَ بِعَاصٍ " قَالَ: فَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَهُوَ تَحْتَ الْمِنْبَرِ: " وَمَتَى ذَلِكَ يَا أَمِيرَ الْمُؤْمِنِينَ ؟ وَبِمَا [ص:618] تَشْتَدُّ الْبَلِيَّةُ وَتَظْهَرُ الْحَمِيَّةُ وَتُسْبَى الذُّرِّيَّةُ وَتَدُقُّهُمُ الْفِتَنُ كَمَا تَدُقُّ الرَّحَا ثَفَلَهَا ، وَكَمَا تَدُقُّ النَّارُ الْحَطَبَ ؟ " قَالَ: " وَمَتَى ذَلِكَ يَا عَلِيُّ ؟ " قَالَ: " إِذَا تَفَقَّهَ الْمُتَفَقِّهُ لِغَيْرِ الدِّينِ ، وَتَعَلَّمَ الْمُتَعَلِّمُ لِغَيْرِ الْعَمَلِ ، وَالْتُمِسَتِ الدُّنْيَا بِعَمَلِ الْآخِرَةِ "

(4/617)

- قَالَ أَبَانُ: وَحَدَّثَنَا الْحَسَنُ ، عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَخَافُ عَلَيْكُمُ الْهَرْجَ " قَالُوا: وَمَا الْهَرْجُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " الْقَتْلُ " قَالُوا: وَأَكْثَرُ مِمَّا يُقْتَلُ الْيَوْمَ إِنَّا لَنَقْتُلُ فِي الْيَوْمِ مِنَ الْمُشْرِكِينَ كَذَا وَكَذَا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيْسَ قَتْلَ الْمُشْرِكِينَ ، وَلَكِنْ قَتْلَ بَعْضِكُمْ بَعْضًا " قَالُوا: وَفِينَا كِتَابُ اللَّهِ ؟ قَالَ: " وَفِيكُمْ كِتَابُ اللَّهِ عَزَّ وَجَلَّ " قَالُوا: وَمَعَنَا عُقُولُنَا ؟ قَالَ: " إِنَّهُ يُنْتَزَعُ عُقُولُ عَامَّةِ ذَلِكَ الزَّمَانِ ، وَيُخَلَّفُ هَبَاءٌ مِنَ النَّاسِ يَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ وَلَيْسُوا عَلَى شَيْءٍ "

(4/618)

8459 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثَنَا عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، ثَنَا أَزْهَرُ بْنُ سَعْدٍ ، ثَنَا ابْنُ عَوْنٍ ، عَنْ عَمْرِو بْنِ سَعِيدٍ ، عَنْ أَبِي زُرْعَةَ بْنِ عَمْرٍو ، عَنْ جَرِيرٍ ، عَنْ حَيَّةَ بِنْتِ أَبِي حَيَّةَ ، قَالَتْ: " دَخَلَ عَلَيَّ رَجُلٌ بِالظَّهِيرَةِ قُلْتُ: يَا عَبْدَ اللَّهِ ، مَا حَاجَتُكَ ؟ قَالَ: " أَقْبَلْتُ وَصَاحِبٌ لِي فِي بُغَاءِ إِبِلٍ لَنَا ، فَدَخَلْتُ أَسْتَظِلُّ بِالظِّلِّ ، وَاشْرَبُ مِنَ الشَّرَابِ " . فَقُمْتُ إِلَى ضَيْحَةٍ حَامِضَةٍ وَلَبِينَةٍ حَامِضَةٍ فَسَقَيْتُهُ ، وَقُلْتُ: يَا عَبْدَ اللَّهِ ، مَنْ أَنْتَ ؟ قَالَ: " أَنَا أَبُو بَكْرٍ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي سَمِعْتِ بِهِ " ، قَالَ: فَذَكَرْتُ خَثْعَمًا ، وَغَزْوَ بَعْضِنَا بَعْضًا فِي الْجَاهِلِيَّةِ ، وَمَا جَاءَ اللَّهُ مِنَ الِإِلْفَةِ وَأَطْنَابِ الْفَسَاطِيطِ - هَكَذَا وَشَبَّكَ بَيْنَ أَصَابِعِهِ - قَالَتْ: فَقُلْتُ: يَا عَبْدَ اللَّهِ ، حَتَّى مَتَى أَمْرُ النَّاسِ هَكَذَا ؟ قَالَ: " مَا اسْتَقَامَتِ الْأَئِمَّةُ " ، قَالَتْ: قُلْتُ: وَمَا الْأَئِمَّةُ ؟ قَالَ: " أَلَمْ تَرَيْ إِلَى الْحُوَى يَكُونُ فِيهِ السَّيِّدُ يَتَّبِعُونَهُ وَيُطِيعُونَهُ مَا اسْتَقَامَ أُولَئِكَ."
"هَذَا حَدِيثٌ صَحِيحُ الإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ."

(4/618)

8460 - أَخْبَرَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ حَلِيمِ بْنِ إِبْرَاهِيمَ بْنِ مَيْمُونٍ الصَّائِغُ ، أَنْبَأَ أَحْمَدُ بْنُ إِبْرَاهِيمَ الشَّذُورِيُّ ، ثَنَا سَعِيدُ بْنُ هُبَيْرَةَ ، ثَنَا عَبْدُ الْوَارِثِ بْنُ سَعِيدٍ ، ثَنَا مُحَمَّدُ بْنُ جُحَادَةَ ، عَنْ نُعَيْمِ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي حَازِمٍ ، عَنِ الْحُسَيْنِ بْنِ خَارِجَةَ ، قَالَ: لَمَّا كَانَتِ الْفِتْنَةُ الْأُولَى أَشْكَلَتْ عَلَيَّ ، [ص:619] فَقُلْتُ: اللَّهُمَّ أَرِنِي أَمْرًا مِنْ أَمْرِ الْحَقِّ أَتَمَسَّكُ بِهِ ، قَالَ: فَأُرِيتُ الدُّنْيَا وَالْآخِرَةَ وَبَيْنَهُمَا حَائِطٌ غَيْرُ طَوِيلٍ ، وَإِذَا أَنَا بِجَائِزٍ ، فَقُلْتُ: لَوْ تَشَبَّثْتُ بِهَذَا الْجَائِزِ لَعَلِّي أَهْبِطُ إِلَى قَتْلَى أَشْجَعَ لِيُخْبِرُونِي ، قَالَ: فَهَبَطْتُ بِأَرْضٍ ذَاتِ شَجَرٍ ، وَإِذَا أَنَا بِنَفَرٍ جُلُوسٌ ، فَقُلْتُ: أَنْتُمُ الشُّهَدَاءُ ؟ قَالُوا: لَا ، نَحْنُ الْمَلَائِكَةُ ، قُلْتُ: فَأَيْنَ الشُّهَدَاءُ ؟ قَالُوا: تَقَدَّمْ إِلَى الدَّرَجَاتِ الْعُلَى إِلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَتَقَدَّمْتُ فَإِذَا أَنَا بِدَرَجَةٍ اللَّهُ أَعْلَمُ مَا هِيَ فِي السَّعَةِ وَالْحَسَنِ ، فَإِذَا أَنَا بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَهُوَ يَقُولُ لِإِبْرَاهِيمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: اسْتَغْفِرْ لِأُمَّتِي ، فَقَالَ لَهُ إِبْرَاهِيمُ: إِنَّكَ لَا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ ، أَرَاقُوا دِمَاءَهُمْ ، وَقَتَلُوا إِمَامَهُمْ ، أَلَا فَعَلُوا كَمَا فَعَلَ خَلِيلِي سَعْدٌ ، قُلْتُ: أُرَانِي قَدْ أُرِيتُ أَذْهَبُ إِلَى سَعْدٍ فَأَنْظُرُ مَعَ مَنْ هُوَ فَأَكُونُ مَعَهُ ، فَأَتَيْتُهُ فَقَصَصْتُ عَلَيْهِ الرُّؤْيَا فَمَا أَكْثَرَ بِهَا فَرَحًا ، وَقَالَ: " قَدْ شَقِيَ مَنْ لَمْ يَكُنْ لَهُ إِبْرَاهِيمُ خَلِيلًا " ، قُلْتُ: فِي أَيِّ الطَّائِفَتَيْنِ أَنْتَ ؟ قَالَ: " لَسْتُ مَعَ وَاحِدٍ مِنْهُمَا " ، قُلْتُ: فَكَيْفَ تَأْمُرُنِي ؟ قَالَ: " أَلَكَ مَاشِيَةٌ ؟ " قُلْتُ: لَا ، قَالَ: " فَاشْتَرِ مَاشِيَةً وَاعْتَزِلْ فِيهَا حَتَّى تَنْجَلِيَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/618)

8461 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا ابْنُ أَبِي ذِئْبٍ ،
وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ وَاللَّفْظُ لَهُ ، ثَنَا حَامِدُ بْنُ أَبِي حَامِدٍ الْمُقْرِئُ ، ثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، قَالَ: سَمِعْتُ ابْنَ أَبِي ذِئْبٍ ، يُحَدِّثُ عَنْ سَعِيدِ بْنِ سَمْعَانَ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يُحَدِّثُ أَبَا قَتَادَةَ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُبَايَعُ رَجُلٌ بَيْنَ الرُّكْنِ وَالْمَقَامِ ، وَلَنْ يَسْتَحِلَّ هَذَا الْبَيْتَ إِلَّا أَهْلُهُ ، فَإِذَا اسْتَحَلُّوهُ فَلَا تَسْأَلْ عَنْ هَلَكَةِ الْعَرَبِ ، ثُمَّ تَجِيءُ الْحَبَشَةُ فَتُخَرِّبُهُ خَرَابًا لَا يَعْمُرُ بَعْدَهُ أَبَدًا ، وَهُمُ الَّذِينَ يَسْتَخْرِجُونَ كَنْزَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/619)

8462 - أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ إِسْحَاقَ بْنِ الْخُرَاسَانِيِّ الْعَدْلُ بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ ، ثَنَا أَبُو عَامِرٍ الْعَقَدِيُّ ، ثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ ، عَنْ مُوسَى بْنِ جُبَيْرٍ ، عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " اتْرُكُوا الْحَبَشَةَ مَا تَرَكُوكُمْ ، فَإِنَّهُ لَا يَسْتَخْرِجُ كَنْزَ الْكَعْبَةِ إِلَّا ذُو السُّوَيْقَتَيْنِ مِنَ الْحَبَشَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/620)

- وَقَدِ اتَّفَقَا جَمِيعًا عَلَى إِخْرَاجِ حَدِيثِ سُفْيَانَ ، عَنْ وَثَّابِ بْنِ سَعْدٍ ، عَنِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُخَرِّبُ الْكَعْبَةَ ذُو السُّوَيْقَتَيْنِ مِنَ الْحَبَشَةِ "

(4/620)

8463 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ،
وَأَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ ، عَنْ شُعْبَةَ ، عَنْ قَتَادَةَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ أَبِي عُتْبَةَ ، يُحَدِّثُ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَقُومُ السَّاعَةُ حَتَّى لَا يُحَجَّ الْبَيْتُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ ، وَقَدْ أَوْقَفَهُ أَبُو دَاوُدَ ، عَنْ شُعْبَةَ "

(4/620)

8464 - أَخْبَرْنَاهُ أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا أَبُو دَاوُدَ ، عَنْ شُعْبَةَ ، وَاللَّهُ أَعْلَمُ قَدْ صَحَّ وَثَبَتَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَّ الْبَيْتَ يُحَجُّ وَيُعْتَمَرُ بَعْدَ خُرُوجِ يَأْجُوجَ وَمَأْجُوجَ "

(4/620)

8465 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثَنَا أَبَانُ بْنُ يَزِيدَ الْعَطَّارُ ، عَنْ قَتَادَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي عُتْبَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: [ص:621] " لَيُحَجَّنَّ الْبَيْتُ وَلَيُعْتَمَرَنَّ بَعْدَ خُرُوجِ يَأْجُوجَ وَمَأْجُوجَ ، فَإِنَّهُ يُمَكِنُ أَنْ يُحَجَّ وَيُعْتَمَرَ بَعْدَ ذَلِكَ ، ثُمَّ يَنْقَطِعُ الْحَجُّ بِمَرَّةٍ "

(4/620)

8466 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ ، عَنْ عَطَاءٍ ، أَنْبَأَ سَعِيدُ بْنُ إِيَاسٍ الْجُرَيْرِيُّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: يُوشِكُ أَهْلُ الْعِرَاقِ أَنْ لَا يَجِيءَ إِلَيْهِمْ دِرْهَمٌ وَلَا قَفِيزٌ ، قَالُوا: مِمَّ ذَاكَ يَا أَبَا عَبْدِ اللَّهِ ؟ قَالَ: مِنْ قِبَلِ الْعَجَمِ يَمْنَعُونَ ذَاكَ ، ثُمَّ سَكَتَ هُنَيْهَةً ثُمَّ قَالَ: يُوشِكُ أَهْلُ الشَّامِ أَنْ لَا يَجِيءَ إِلَيْهِمْ دِينَارٌ ، وَلَا مُدٌّ ، قَالُوا: مِمَّ ذَاكَ ؟ قَالَ: مِنْ قِبَلِ الرُّومِ يَمْنَعُونَ ذَلِكَ ، ثُمَّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَكُونُ فِي أُمَّتِي خَلِيفَةٌ يَحْثِي الْمَالَ حَثْيًا لَا يَعُدُّهُ عَدًّا "

(4/621)

- ثُمَّ قَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ ، لَيَعُودَنَّ الْأَمْرُ كَمَا بَدَأَ لَيَعُودَنَّ كُلُّ إِيمَانٍ إِلَى الْمَدِينَةِ كَمَا بَدَأَ مِنْهَا حَتَّى يَكُونَ كُلُّ إِيمَانٍ بِالْمَدِينَةِ "

(4/621)

- ثُمَّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَخْرُجُ رَجُلٌ مِنَ الْمَدِينَةِ رَغْبَةً عَنْهَا إِلَّا أَبْدَلَهَا اللَّهُ خَيْرًا مِنْهُ ، وَلَيَسْمَعَنَّ نَاسٌ بِرِخَصٍ مِنْ أَسْعَارٍ وَرِيفٍ فَيَتَّبِعُونَهُ ، وَالْمَدِينَةُ خَيْرٌ لَهُمْ لَوْ كَانُوا يَعْلَمُونَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/621)

- إِنَّمَا أَخْرَجَ مُسْلِمٌ حَدِيثَ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَكُونُ فِي آخِرِ الزَّمَانِ خَلِيفَةٌ يُعْطِي الْمَالَ لَا يَعُدُّهُ عَدًّا " وَهَذَا لَهُ عِلَّةٌ فَقَدْ

(4/621)

8467 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ ، ثَنَا أَبُو مُوسَى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، قَالَا: ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَبْدِ المَجِيدِ ، ثَنَا دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ جَابِرٍ ، أَوْ أَبِي سَعِيدٍ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَكُونُ فِي آخِرِ هَذِهِ الْأُمَّةِ خَلِيفَةٌ يَقْسِمُ الْمَالَ لَا يَعُدُّهُ عَدًّا "

(4/621)

8468 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا [ص:622] سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ إِبْرَاهِيمَ ، وَسَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي الزَّعْرَاءِ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يَأْتِي عَلَى النَّاسِ زَمَانٌ يَأْتِي الرَّجُلُ الْقَبْرَ فَيَضْطَجِعُ عَلَيْهِ ، فَيَقُولُ: يَا لَيْتَنِي مَكَانَ صَاحِبِهِ ، مَا بِهِ حُبُّ لِقَاءِ اللَّهِ إِلَّا لِمَا يَرَى مِنْ شِدَّةِ الْبَلَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/621)

8469 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، ثَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ كُرْزِ بْنِ عَلْقَمَةَ الْخُزَاعِيِّ ، قَالَ: قَالَ أَعْرَابِيٌّ: يَا رَسُولَ اللَّهِ ، هَلْ لِلْإِسْلَامِ مِنْ مُنْتَهَى ؟ قَالَ: " نَعَمْ ، أَيُّمَا أَهْلِ بَيْتٍ مِنَ الْعَرَبِ وَالْعَجَمِ أَرَادَ اللَّهُ بِهِمْ خَيْرًا أَدْخَلَ عَلَيْهِمُ الْإِسْلَامَ " قَالُوا: ثُمَّ مَاذَا يَا رَسُولَ اللَّهِ ؟ قَالَ: " ثُمَّ يَقَعُ فِتَنٌ كَأَنَّهَا الظُّلَلُ " قَالَ: فَقَالَ أَعْرَابِيٌّ: كَلَّا يَا رَسُولَ اللَّهِ ؟ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ ، لَتَعُودُنَّ فِيهَا أَسَاوِدَ صُبًّا ، يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/622)

8470 - [أَخْبَرَنَا عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عِيسَى السَّبِيعِيُّ بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبَانَ] ، حَدَّثَنَا أَبُو أُوَيْسٍ الْمَدِينِيُّ ، حَدَّثَنِي ثَوْرُ بْنُ يَزِيدَ ، وَمُوسَى بْنُ مَيْسَرَةَ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَتَرْكَبُنَّ سُنَنَ مَنْ كَانَ قَبْلَكُمْ شِبْرًا بِشِبْرٍ ، وَذِرَاعًا بِذِرَاعٍ حَتَّى لَوْ أَنَّ أَحَدَهُمْ دَخَلَ حُجْرَ ضَبٍّ لَدَخَلْتُمْ ، وَحَتَّى لَوْ أَنَّ أَحَدَهُمْ جَامِعَ امْرَأَتَهُ بِالطَّرِيقِ لَفَعَلْتُمُوهُ "
[" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "]
__________
حاشية الشقيري :
- ما بين المعقوفين أثبته من النسخة (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 8463 (ج7/ص563) - .

(4/622)

8471 - [أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَخْبَرَنَا عَبْدُ الرَّزَّاقِ ، أَخْبَرَنَا] مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنْ نَافِعٍ ، عَنْ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يَجِيءُ رِيحٌ بَيْنَ يَدَيِ السَّاعَةِ يُقْبَضُ فِيهَا رُوحُ كُلِّ مُؤْمِنٍ "
[إِنْ كَانَ نَافِعٌ سَمِعَ مِنْ عَيَّاشٍ الْمَخْزُومِيُّ فَإِنَّهُ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخَرِّجَاهُ]
__________
حاشية الشقيري :
- ما بين المعقوفين أثبته من النسخة (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 16225 (ج12/ص630) - .
- عَقَّبَ ابنُ حَجَرٍ في الإتحاف على هذا الحديث بقوله :
"قلت: هو معلول، قد ذكر البخاري عِلّته، [ص:631] وأورَدتها في ترجمة: عيّاش من كتاب الصحابة ." أ . هـ .
، وقد أورد في ترجمته في الإصابة قوله : "وأرسل عنه عمر بن عبد العزيز ونافع مولى بن عمر" .

(4/622)

8472 - أَخْبَرَنِي إِسْمَاعِيلُ بْنُ الْفَضْلِ بْنِ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ ، وَأَبُو عَلْقَمَةَ الْفَرْوِيُّ قَالَا: ثَنَا صَفْوَانُ بْنُ سُلَيْمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلْمَانَ الْأَغَرِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ يَبْعَثُ رِيحًا مِنَ الْيَمَنِ أَلْيَنَ مِنَ الْحَرِيرِ ، فَلَا تَدَعُ أَحَدًا فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ إِيمَانٍ إِلَّا قَبَضَتْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ " وَلَهُ شَاهِدٌ مَوْقُوفٌ عَلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو

(4/623)

8473 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا عِمْرَانُ الْقَطَّانُ ، عَنْ قَتَادَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ آدَمَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَا تَقُومُ السَّاعَةُ حَتَّى يَبْعَثَ اللَّهُ رِيحًا لَا تَدَعُ أَحَدًا فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ تُقًى أَوْ نُهًى إِلَّا قَبَضَتْهُ ، وَيَلْحَقُ كُلُّ قَوْمٍ بِمَا كَانَ يَعْبُدُ آبَاؤُهُمْ فِي الْجَاهِلِيَّةِ وَيَبْقَى عَجَاجٌ مِنَ النَّاسِ لَا يَأْمُرُونَ بِمَعْرُوفٍ وَلَا يَنْهَوْنَ عَنْ مُنْكَرٍ ، يَتَنَاكَحُونَ فِي الطُّرُقِ كَمَا تَتَنَاكَحُ الْبَهَائِمُ ، فَإِذَا كَانَ ذَلِكَ اشْتَدَّ غَضِبُ اللَّهِ عَلَى أَهْلِ الْأَرْضِ فَأَقَامَ السَّاعَةَ "

(4/623)

8474 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا * الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الْبَيْهَقِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عِيسَى بْنِ عَاصِمٍ ، عَنْ زِرِّ بْنِ حُبَيْشٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ ، قَالَ: بَيْنَمَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي ذَاتَ لَيْلَةٍ صَلَاةً إِذْ مَدَّ يَدَهُ ، ثُمَّ أَخَّرَهَا ، فَقُلْنَا: يَا رَسُولَ اللَّهِ رَأَيْنَاكَ صَنَعْتَ فِي هَذِهِ الصَّلَاةِ شَيْئًا لَمْ تَكُنْ تَصْنَعُهُ فِيمَا قَبْلَهُ ، قَالَ: " أَجَلْ إِنَّهُ عُرِضَتْ عَلَيَّ الْجَنَّةَ فَرَأَيْتُ فِيهَا دَالَيَةً قُطُوفُهَا دَانِيَةٌ فَأَرَدْتُ أَنْ أَتَنَاوَلَ مِنْهَا شَيْئًا ، فَأُوحِيَ إِلَيَّ أَنِ اسْتَأْخِرْ فَاسْتَأْخَرْتُ ، وَعُرِضَتْ عَلَيَّ النَّارُ فِيمَا بَيْنِي وَبَيْنَكُمْ حَتَّى رَأَيْتُ ظِلِّي وَظِلَّكُمْ فِيهَا فَأَوْمَأْتُ إِلَيْكُمْ أَنِ اسْتَأْخِرُوا ، فَأُوحِيَ إِلَيَّ أَنْ أَقْرِهِمْ فَإِنَّكَ أَسْلَمْتَ وَأَسْلَمُوا ، وَهَاجَرْتَ وَهَاجَرُوا ، وَجَاهَدْتَ وَجَاهَدُوا ، فَلَمْ أَرَ لَكَ فَضْلًا عَلَيْهِمْ إِلَّا بِالنُّبُوَّةِ ، فَأَوَّلْتُ ذَلِكَ مَا يَلْقَى أُمَّتِي بَعْدِي مِنَ الْفِتَنِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "بْنِ" ، كما جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 1096 (ج2/ص13) - .

(4/623)

8475 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ يَزِيدَ بْنَ أَبِي حَبِيبٍ ، حَدَّثَهُ أَنَّ عَبْدَ الرَّحْمَنِ بْنَ شِمَاسَةَ ، حَدَّثَهُ أَنَّهُ كَانَ عِنْدَ مَسْلَمَةَ بْنِ مَخْلَدٍ ، وَعِنْدَهُ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ ، فَقَالَ عَبْدُ اللَّهِ: " لَا تَقُومُ السَّاعَةُ إِلَّا عَلَى شِرَارِ الْخَلْقِ هُمْ شَرٌّ مِنْ أَهْلِ الْجَاهِلِيَّةِ لَا يَدْعُونَ اللَّهَ بِشَيْءٍ إِلَّا رَدَّهُ عَلَيْهِمْ " فَبَيْنَمَا هُمْ عَلَى ذَلِكَ إِذَا أَقْبَلَ عُقْبَةُ بْنُ عَامِرٍ ، فَقَالَ مَسْلَمَةُ: يَا عُقْبَةُ اسْمَعْ مَا يَقُولُ عَبْدُ اللَّهِ ، فَقَالَ عُقْبَةُ: هُوَ أَعْلَمُ

(4/624)

- أَمَّا أَنَا فَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَزَالُ عِصَابَةٌ مِنْ أُمَّتِي يُقَاتِلُونَ عَلَى أَمْرِ اللَّهِ قَاهِرِينَ عَلَى الْعَدُوِّ لَا يَضُرُّهُمْ مَنْ خَالَفَهُمْ حَتَّى تَأْتِيَهُمُ السَّاعَةُ وَهُمْ عَلَى ذَلِكَ " فَقَالَ عَبْدُ اللَّهِ: أَجَلْ ، " ثُمَّ يَبْعَثُ اللَّهُ رِيحًا رِيحُهَا رِيحُ الْمِسْكِ وَمَسُّهَا مَسُّ الْحَرِيرِ فَلَا تَتْرُكُ نَفْسًا فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنَ الْإِيمَانِ إِلَّا قَبَضَتْهُ ، ثُمَّ يَبْقَى شِرَارُ النَّاسِ عَلَيْهِمْ تَقُومُ السَّاعَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/624)

8476 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، وَحَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي مِجْلَزٍ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: " إِنَّ مِنْ آخِرِ أَمْرِ الْكَعْبَةِ أَنَّ الْحَبَشَ يَغْزُونَ الْبَيْتَ فَيَتَوَجَّهُ الْمُسْلِمُونَ نَحْوَهُمْ ، فَيَبْعَثُ اللَّهُ عَلَيْهِمْ رِيحًا أَثَرُهَا شَرْقِيَّةٌ ، فَلَا يَدَعُ اللَّهُ عَبْدًا فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ تُقًى إِلَّا قَبَضَتْهُ ، حَتَّى إِذَا فَرَغُوا مِنْ خِيَارِهِمْ بَقِيَ عَجَاجٌ مِنَ النَّاسِ ، لَا يَأْمُرُونَ بِمَعْرُوفٍ وَلَا يَنْهَوْنَ عَنْ مُنْكَرٍ ، وَعَمَدَ كُلُّ حَيٍّ إِلَى مَا كَانَ يَعْبُدُ آبَاؤُهُمْ مِنَ الْأَوْثَانِ فَيَعْبُدُهُ ، حَتَّى يَتَسَافَدُوا فِي الطُّرُقِ كَمَا تَتَسَافَدُ الْبَهَائِمُ ، فَتَقُومُ عَلَيْهِمُ السَّاعَةُ ، فَمَنْ أَنْبَأَكَ عَنْ شَيْءٍ بَعْدَ هَذَا فَلَا عِلْمَ لَهُ " صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِهِمَا مَوْقُوفٌ

(4/624)

8477 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ بَشِيرُ بْنُ الْمُهَاجِرِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ لِلَّهِ رِيحًا يَبْعَثُهَا عَلَى رَأْسِ مِائَةِ سَنَةٍ تَقْبِضُ رُوحَ كُلِّ مُؤْمِنٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/624)

8478 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنِ ابْنِ حُجَيْرَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " سَيَأْتِي عَلَى أُمَّتِي زَمَانٌ تَكْثُرُ فِيهِ الْقُرَّاءُ ، وَتَقِلُّ الْفُقَهَاءُ وَيُقْبَضُ الْعِلْمُ ، وَيَكْثُرُ الْهَرْجُ " قَالُوا: وَمَا الْهَرْجُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " الْقَتْلُ بَيْنَكُمْ ، ثُمَّ يَأْتِي بَعْدَ ذَلِكَ زَمَانٌ يَقْرَأُ الْقُرْآنَ رِجَالٌ لَا يُجَاوِزُ تَرَاقِيَهُمْ ، ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ زَمَانٌ يُجَادِلُ الْمُنَافِقُ الْكَافِرُ الْمُشْرِكُ بِاللَّهِ الْمُؤْمِنَ بِمِثْلِ مَا يَقُولُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/625)

8479 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْأَصْبَهَانِيُّ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنِ الْأَعْمَشِ ، عَنْ خَيْثَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: " يَأْتِي عَلَى النَّاسِ زَمَانٌ لَا يَبْقَى فِيهِ مُؤْمِنٌ إِلَّا لَحِقَ بِالشَّامِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/625)

8480 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا هِشَامُ بْنُ عَلِيٍّ السِّيرَافِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ الْعِرَاقِيُّ ، ثَنَا هَمَّامٌ ، عَنْ قَتَادَةَ ، عَنِ الْمُهَلَّبِ بْنِ أَبِي صُفْرَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " تُبْعَثُ نَارٌ تَسُوقُ النَّاسَ مِنْ مَشَارِقِ الْأَرْضِ إِلَى مَغَارِبِهَا كَمَا يُسَاقُ الْجَمَلُ الْكَسِيرُ لَهَا ، مَا تَتَخَلَّفَ مِنْهُمْ ، إِذَا قَالُوا قَالَتْ ، وَإِذَا بَاتُوا بَاتَتْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/625)

8481 - أَخْبَرَنَا غَيْلَانُ * بْنُ يَزِيدَ الدَّقَّاقُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا ابْنُ أَبِي ذِئْبٍ ، عَنْ قَارِظِ بْنِ شَيْبَةَ ، عَنْ أَبِي غَطَفَانَ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: " تَخْرُجُ مَعَادِنُ مُخْتَلِفَةٌ مَعْدِنٌ مِنْهَا قَرِيبٌ مِنَ الْحِجَازِ يَأْتِيهِ مِنْ شِرَارِ النَّاسِ ، يُقَالُ لَهُ فِرْعَوْنُ ، فَبَيْنَمَا هُمْ يَعْمَلُونَ فِيهِ إِذْ حَسَرَ عَنِ الذَّهَبِ فَأَعْجَبَهُمْ مُعْتَمَلُهُ إِذْ خُسِفَ بِهِ وَبِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 12145 (ج9/ص661) - ، وصوابه : "عَبْدَانُ" ، وهو لقبه المعروف به في بلده كما جاء في ترجمته في "تاريخ الإسلام" (7 /549) ، واسمه : "الحسن بن يزيد بن يعقوب بن راشد" .

(4/625)

8482 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ الشَّذُورِيُّ ، ثَنَا سَعِيدُ بْنُ هُبَيْرَةَ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، أَنْبَأَ أَبُو التَّيَّاحِ ، قَالَ: صَلَّيْنَا الْجُمُعَةَ فَانْضَمَّ النَّاسُ بَعْضُهُمْ إِلَى بَعْضٍ حَتَّى كَانُوا كَالرَّحَاءِ حَوْلَ أَبِي رَجَاءٍ الْعُطَارِدِيِّ ، فَسَأَلُوهُ عَنِ الْفِتْنَةِ ، فَقَالَ: جَاءَ رَجُلَانِ إِلَى مَجْلِسِ عُبَادَةَ بْنِ الصَّامِتِ فَقَالَا: يَا ابْنَ الصَّامِتِ تُعِيدُ الْحَدِيثَ الَّذِي حَدَّثْتَنَاهُ ، فَقَالَ: نَعَمْ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يُوشِكُ أَنْ يَكُونَ خَيْرُ الْمَالِ شَاتَيْنِ مَكِّيَّةٌ وَمَدَنِيِّةٌ تَرْعَى فَوْقَ رُءُوسِ الضِّرَابِ ، تَأْكُلُ مِنْ وَرِقِ الْقَتَادِ وَالبَشَامِ ، وَيَأْكُلُ أَهْلُهُ مِنْ لُحْمَانِهِ ، وَيَشْرَبُونَ مِنْ أَلْبَانِهِ ، وَجَرَاثِيمُ الْعَرَبِ تَرْتَهِشُ فِيهَا الْفِتَنُ - يَقُولُهَا ثَلَاثًا ثُمَّ قَالَ - وَالَّذِي نَفْسِي بِيَدِهِ لَأَنَّ يَكُونَ لِأَحَدِكُمْ ثَلَاثُ مِائَةِ شَاةٍ يَأْكُلُ مِنْ لُحْمَانِهَا ، وَيَشْرُبُ مِنْ أَلْبَانِهَا أَحَبُّ إِلَيْهِ مِنْ سَوَارِيكُمْ هَذِهِ ذَهَبًا وَفِضَّةً "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/626)

8483 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنْ جَبَلَةَ بْنِ سُحَيْمٍ ، عَنْ عَامِرِ بْنِ مَطَرٍ ، قَالَ: سَمِعْتُ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " كَيْفَ أَنْتُمْ إِذَا انْفَرَجْتُمْ عَنْ دِينِكُمُ انْفِرَاجَ الْمَرْأَةِ عَنْ قُبُلِهَا "

(4/626)

8484 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنِ الصَّلْتِ بْنِ بَهْرَامَ ، عَنْ مُنْذِرِ بْنِ هَوْذَةَ ، عَنْ خَرَشَةَ بْنِ الْحُرِّ ، قَالَ: قَالَ حُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُ: " كَيْفَ أَنْتُمْ إِذَا انْفَرَجْتُمْ عَنْ دِينِكُمُ انْفِرَاجَ الْمَرْأَةِ عَنْ قُبُلِهَا لَا تَمْنَعُ مَنْ يَأْتِيهَا ؟ قَالَ: فَقَالَ رَجُلَ: قَبَّحَ اللَّهُ الْعَاجِزَ ، قَالَ: " بَلْ قُبِّحْتَ أَنْتَ "
" هَذَانِ الْحَدِيثَانِ صَحِيحَا الْإِسْنَادَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/626)

8485 - أَخْبَرَنَا حَمْزَةُ بْنُ الْعَبَّاسِ الْعَقَبِيُّ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا عُثْمَانُ بْنُ عَمْرٍو ، [ص:627] أَنْبَأَ ابْنُ جُرَيْجٍ ، عَنِ ابْنِ أَبِي مُلَيْكَةَ ، قَالَ: غَدَوْتُ عَلَى ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ذَاتَ يَوْمٍ ، فَقَالَ: " مَا نِمْتُ الْبَارِحَةَ حَتَّى أَصْبَحْتُ " ، قُلْتُ: لِمَ ؟ قَالَ: " قَالُوا: طَلَعَ الْكَوْكَبُ ذُو الذَّنَبِ ، فَخَشِيتُ أَنْ يَكُونَ الدَّجَّالُ قَدْ طَرَقَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ . غَيْرَ أَنَّهُ عَلَى خِلَافِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ ، وَأَنَّ آيَةَ الدَّجَّالِ قَدْ مَضَى "

(4/626)

8486 - أَخْبَرَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ أَبِي قَبِيلٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لِلدَّجَّالِ آيَاتٌ مَعْلُومَاتٌ: إِذَا غَارَتِ الْعُيُونُ ، وَنَزَفَتِ الْأَنْهَارُ ، وَاصْفَرَّ الرَّيْحَانُ ، وَانْتَقَلَتْ مَذْحِجُ وَهَمْدَانُ مِنَ الْعِرَاقِ ، فَنَزَلَتْ قِنَّسْرِينَ فَانْتَظِرُوا الدَّجَّالَ غَادِيًا أَوْ رَائِحًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/627)

8487 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عُبَيْدُ بْنِ شَرِيكٍ الْبَزَّارُ ، ثَنَا أَبُو الْجُمَاهِرِ ، ثَنَا سَعِيدُ بْنُ بَشِيرٍ ، عَنْ قَتَادَةَ ، عَنْ عُقْبَةَ ، عَنْ عَمْرِو بْنِ أَوْسٍ السَّدُوسِيِّ ، قَالَ: " أَتَيْنَا عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، وَعَلَيْهِ بُرْدَانِ قَطَرِيَّانِ ، وَعَلَيْهِ عِمَامَةٌ ، وَلَيْسَ عَلَيْهِ سِرْبَالٌ - يَعْنِي الْقَمِيصَ - فَقُلْنَا لَهُ: إِنَّكَ قَدْ رَوَيْتَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَرَوَيْتَ الْكُتُبَ ، فَقَالَ: " مِمَّنْ أَنْتُمْ ؟ " قَالَ: فَقُلْنَا مِنْ أَهْلِ الْعِرَاقِ ، فَقَالَ: " إِنَّكُمْ يَا أَهْلَ الْعِرَاقِ تَكْذِبُونَ وَتُكَذِّبُونَ ، وَتَسْخَرُونَ " ، قَالَ: فَقُلْتُ: لَا وَاللَّهِ ، لَا نُكَذِّبُكَ ، وَلَا نَكْذِبُ عَلَيْكَ ، وَلَا نَسْخَرُ مِنْكَ ، قَالَ: " فَإِنَّ بَنِي قَنْطُورَاءَ وَكُرْكِيٍّ لَا يَخْرُجُونَ حَتَّى يَرْبِطُوا خُيُولَهُمْ بِنَخْلِ الَأَيْلَةِ ، كَمْ بَيْنَهَا وَبَيْنَ الْبَصْرَةِ ؟ قَالَ: فَقُلْنَا: أَرْبَعُ فَرَاسِخَ ، قَالَ: فَيَبْعَثُونَ أَنْ خَلُّوا بَيْنَنَا وَبَيْنَهَا " ، قَالَ: " فَيَلْحَقُ ثُلُثٌ بِهِمْ ، وَثُلُثٌ بِالْكُوفَةِ ، وَثُلُثٌ بِالْأَعْرَابِ ، ثُمَّ يَبْعَثُونَ إِلَى أَهْلِ الْكُوفَةِ أَنْ خَلُّوا بَيْنَنَا وَبَيْنَهَا ، فَيَلْحَقُ ثُلُثٌ بِهِمْ وَثُلُثٌ بِالْأَعْرَابِ وَثُلُثٌ بِالشَّامِ " ، قَالَ: فَقُلْنَا: مَا أَمَارَةُ ذَلِكَ ؟ قَالَ: " إِذَا طَبَّقَتِ الْأَرْضَ إِمَارَةُ الصِّبْيَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/627)

8488 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، قَالَ: أَدْرَكْتُ أَبَا الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ وَوَعَيْتُ عَنْهُ ، وَأَدْرَكْتُ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ وَوَعَيْتُ عَنْهُ ، وَفَاتَنِي مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، فَأَخْبَرَنِي يَزِيدُ بْنُ عُمَيْرَةَ أَنَّهُ كَانَ يَقُولُ فِي كُلِّ مَجْلِسٍ يُجْلِسُهُ: " اللَّهُ حَكَمُ قِسْطٍ تَبَارَكَ اسْمُهُ ، هَلَكَ الْمُرْتَابُونَ ، إِنَّ مِنْ وَرَائِكُمْ فِتَنًا يَكْثُرُ فِيهَا الْمَالُ ، وَيُفْتَحُ فِيهَا الْقُرْآنُ حَتَّى يَأْخُذَهُ الرَّجُلُ وَالْمَرْأَةُ وَالْحُرُّ وَالْعَبْدُ وَالصَّغِيرُ وَالْكَبِيرُ ، فَيُوشِكُ الرَّجُلُ أَنْ يَقْرَأَ الْقُرْآنُ فَيَقُولُ: قَرَأْتُ الْقُرْآنَ فَمَا لِلنَّاسِ لَا يَتَّبِعُونِي وَقَدْ قَرَأْتُ الْقُرْآنَ ؟ ثُمَّ يَقُولُ: مَا هُمْ مُتَّبِعِيَّ حَتَّى أَبْتَدِعَ لَهُمْ غَيْرَهُ فَإِيَّاكُمْ ، وَمَا ابْتَدَعَ فَإِنَّ مَا ابْتَدَعَ ضَلَالَةٌ ، اتَّقُوا زَلَّةَ الْحَكِيمِ فَإِنَّ الشَّيْطَانَ يُلْقِي عَلَى فِي الْحَكِيمِ الضَّلَالَةَ ، وَيُلْقِي لِلْمُنَافِقِ كَلِمَةَ الْحَقِّ " ، قَالَ: قُلْنَا: وَمَا يُدْرِيكَ يَرْحَمُكَ اللَّهُ أَنَّ الْمُنَافِقَ يُلَقَّى كَلِمَةَ الْحَقِّ وَأَنَّ الشَّيْطَانَ يُلْقِي عَلَى فِي الْحَكِيمِ كَلِمَةَ الضَّلَالَةِ ؟ قَالَ: " اجْتَنِبُوا مِنْ كَلَامِ الْحَكِيمِ كُلَّ مُتَشَابِهٍ ، الَّذِي إِذَا سَمِعْتَهُ قُلْتَ: مَا هَذَا ؟ وَلَا يُنَبِّئُكَ ذَلِكَ عَنْهُ فَإِنَّهُ لَعَلَّهُ أَنْ يُرَاجِعَ وَيُلْقِي الْحَقَّ فَاسْمَعْهُ فَإِنَّ عَلَى الْحَقِّ نُورًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/628)

8489 - أَخْبَرَنَا أَبُو مَنْصُورٍ مُحَمَّدُ بْنُ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ الْعَتَكِيُّ ، ثَنَا أَبُو سَهْلٍ بُسْرُ بْنُ سَهْلٍ اللَّبَّادُ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، حَدَّثَنِي اللَّيْثُ بْنُ سَعْدٍ ، حَدَّثَنِي أَبُو قَبِيلٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، " أَنَّ رَجُلًا مِنْ أَعْدَاءِ الْمُسْلِمِينَ بِالْأَنْدَلُسِ يُقَالُ لَهُ: ذُو الْعُرْفِ يَجْمَعُ مِنْ قَبَائِلِ الشِّرْكِ جَمْعًا عَظِيمًا ، يَعْرِفُ مَنْ بِالْأَنْدَلُسِ أَنْ لَا طَاقَةَ لَهُمْ ، فَيَهْرُبُ أَهْلُ الْقُوَّةِ مِنَ الْمُسْلِمِينَ فِي السُّفُنِ ، فَيُجِيزُونَ إِلَى طَنْجَةَ وَيَبْقَى ضَعَفَةُ النَّاسِ وَجَمَاعَتُهُمْ ، لَيْسَ لَهُمْ سُفُنٌ يُجِيزُونَ عَلَيْهَا ، فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ وَعْلًا وَيَعْبُرُ لَهُمْ فِي الْبَحْرِ ، فَيُجِزِ الْوَعْلُ لَا يُغَطِّي الْمَاءُ أَظْلَافَهُ ، فَيَرَاهُ النَّاسُ فَيَقُولُونَ: الْوَعْلُ الْوَعْلُ اتَّبِعُوهُ ، فَيُجِيزُ النَّاسُ عَلَى أَثَرِهِ كُلُّهُمْ ، ثُمَّ يَصِيرُ الْبَحْرُ عَلَى مَا كَانَ عَلَيْهِ وَيُجِيزُ الْعَدُوُّ فِي الْمَرَاكِبِ ، فَإِذَا حَسَّ بِهِمْ أَهْلُ الْإِفْرِيقِيَّةِ هَرَبُوا كُلُّهُمْ مِنْ إِفْرِيقِيَّةَ وَمَعَهُمْ مَنْ كَانَ بِالْأَنْدَلُسِ مِنَ الْمُسْلِمِينَ ، حَتَّى يَدْخُلُوا الْفُسْطَاطَ ، وَيُقْبِلُ ذَلِكَ الْعَدُوُّ [ص:629] حَتَّى يَنْزِلُوا فِيمَا بَيْنَ مَرْيُوطَ إِلَى الْأَهْرَامِ مَسِيرَةَ خَمْسَةِ بُرُدٍ ، فَيَمْلَأُونَ مَا هُنَالِكَ شَرًّا ، فَتَخْرُجُ إِلَيْهِمْ رَايَةُ الْمُسْلِمِينَ عَلَى الْجِسْرِ ، فَيَنْصُرُهُمُ اللَّهُ عَلَيْهِمْ فَيَهْزِمُونَهُمْ وَيَقْتُلُونَهُمْ إِلَى أَلُولَبَةَ مَسِيرَةَ عَشْرِ لَيَالٍ ، وَيَسْتَوْقِدُ أَهْلُ الْفُسْطَاطِ بِعَجَلِهِمْ وَأَدَاتِهِمْ سَبْعَ سِنِينَ ، وَيَنْفَلِتُ ذُو الْعُرْفِ مِنَ الْقَتْلِ وَمَعَهُ كِتَابٌ لَا يَنْظُرُ فِيهِ إِلَّا وَهُوَ مُنْهَزِمٌ ، فَيَجِدُ فِيهِ ذِكْرَ الْإِسْلَامِ ، وَأَنَّهُ يُؤْمَرُ فِيهِ بِالدُّخُولِ فِي السَّلَمِ ، فَيَسْأَلُ الْأَمَانَ عَلَى نَفْسِهِ وَعَلَى مَنْ أَجَابَهُ إِلَى الْإِسْلَامِ مِنْ أَصْحَابِهِ الَّذِينَ أَقْبَلُوا مَعَهُ ، فَيُسْلِمُ فَيَصِيرُ مِنَ الْمُسْلِمِينَ ، ثُمَّ يَأْتِي الْعَامُ الثَّانِي رَجُلٌ مِنَ الْحَبَشَةِ يُقَالُ لَهُ أَسِيسُ ، وَقَدْ جَمَعَ جَمْعًا عَظِيمًا فَيَهْرُبُ الْمُسْلِمُونَ مِنْهُمْ مِنْ أَسْوَانَ ، حَتَّى لَا يَبْقَى بِهَا وَلَا فِيهَا دُونَهَا أَحَدٌ مِنَ الْمُسْلِمِينَ إِلَّا دَخَلَ الْفُسْطَاطَ ، فَيَنْزِلُ أَسِيسُ بِجَيْشِهِ مَنْفَ ، وَهُوَ عَلَى رَأْسِ بَرَيْدٍ مِنَ الْفُسْطَاطِ ، فَتَخْرُجُ إِلَيْهِمْ رَايَةُ الْمُسْلِمِينَ عَلَى الْجِسْرِ فَيَنْصُرُهُمُ اللَّهُ عَلَيْهِمْ فَيَقْتُلُونَهُمْ وَيَأْسِرُونَهُمْ ، حَتَّى يُبَاعَ الْأَسْوَدُ بِعَبَاءَةٍ
" هَذَا حَدِيثٌ صَحِيحٌ مَوْقُوفُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَهُوَ أَصْلٌ فِي مَعْرِفَةِ وُقُوعِ الْفِتَنِ بِمِصْرَ وَلَمْ يُخْرِجَاهُ " وَمَنْفُ: هُوَ الَّذِي يَقُولُ مَنْصُورٌ الْفَقِيهُ رَحِمَهُ اللَّهُ فِيهِ:
[البحر المجتث] سَأَلْتُ أَمْسِ قُصُورًا بِعَيْنِ شَمْسٍ وَمَنْفِ ... عَنْ أَهْلِهَا أَيْنَ حَلُّوا فَلَمْ يُجِبْنِي بِحَرْفِ

(4/628)

8490 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْأَصْبَهَانِيُّ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنْ أَبِي حُصَيْنٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ بَشِيرٍ الْأَنْصَارِيِّ ، قَالَ: أَتَى رَجُلٌ فَنَادَى ابْنَ مَسْعُودٍ فَأَكَبَّ عَلَيْهِ ، فَقَالَ: يَا أَبَا عَبْدِ الرَّحْمَنِ مَتَى أَضَلَّ ، وَأَنَا أَعْلَمُ ؟ قَالَ: " إِذَا كَانَتْ عَلَيْكَ أُمَرَاءُ إِذَا أَطَعْتَهُمْ أَدْخَلُوكَ النَّارَ ، وَإِذَا عَصَيْتَهُمْ قَتَلُوكَ "
" وَهَذَا مَوْقُوفٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ " .
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ: " هَذِهِ أَحَادِيثُ ذَكَرَهَا عَبْدُ اللَّهِ بْنُ وَهْبٍ فِي الْمَلَاحِمِ ، وَعَلَوْتُ فِيهَا فَأَخْرَجْتُهَا ، وَإِنْ كَانَتْ غَيْرَ مَسَانِيدَ "

(4/629)

8491 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي [ص:630] مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ ، قَالَ: " إِذَا رَأَيْتَ الشَّامَ مَائِدَةَ رَجُلٍ وَاحِدٍ ، وَأَهْلِ بَيْتِهِ ، فَعِنْدَ ذَلِكَ فَتْحُ الْقُسْطَنْطِينِيَّةِ "

(4/629)

8492 - حَدَّثَنَا مُحَمَّدٌ ، ثَنَا بَحْرٌ ، ثَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ ، عَنِ الْحَسَنِ بْنِ جَابِرٍ ، وَأَبِي الزَّاهِرِيَّةِ ، عَنْ كَعْبٍ ، قَالَ: " إِنَّ الْمَعَاقِلَ ثَلَاثَةٌ: فَمَعْقِلُ النَّاسِ يَوْمَ الْمَلَاحِمِ بِدِمَشْقَ ، وَمَعْقِلُ النَّاسِ يَوْمَ الدَّجَّالِ نَهْرُ أَبِي قَطْرَسٍ ، يَمْرُقُ مِنَ النَّاسِ مَنْ يَقُولُ: بَيْتُ الْمَقْدِسِ ، وَمَعْقِلُهُمْ يَوْمَ يَأْجُوجَ وَمَأْجُوجَ بِطُورِ سَيْنَاءَ "

(4/630)

8493 - حَدَّثَنَا مُحَمَّدٌ ، ثَنَا بَحْرٌ ، ثَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِذَا خُيِّرْتُمْ بَيْنَ الْأَرَضِينَ ، فَلَا تَخْتَارُوا أَرْمِينِيَةَ ، فَإِنَّ فِيهَا قِطْعَةٌ مِنْ عَذَابِ اللَّهِ تَعَالَى "

(4/630)

8494 - حَدَّثَنَا مُحَمَّدٌ ، ثَنَا بَحْرٌ ، ثَنَا ابْنُ وَهْبٍ ، قَالَ: وَأَخْبَرَنِي مُعَاوِيَةُ ، عَنْ صَفْوَانَ بْنِ عَمْرٍو ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ كَعْبٍ ، قَالَ: " الْجَزِيرَةُ آمِنَةٌ مِنَ الْخَرَابِ حَتَّى تَخْرَبَ أَرْمِينِيَةُ ، وَمِصْرُ آمِنَةٌ مِنَ الْخَرَابِ حَتَّى تَخْرَبَ الْجَزِيرَةُ ، وَالْكُوفَةُ آمِنَةٌ مِنَ الْخَرَابِ حَتَّى تَخْرَبَ مِصْرُ ، وَلَا تَكُونُ الْمَلْحَمَةُ حَتَّى تَخْرَبَ الْكُوفَةُ ، وَلَا تُفْتَحُ مَدِينَةُ الْكُفْرِ حَتَّى تَكُونَ الْمَلْحَمَةُ ، وَلَا يَخْرُجُ الدَّجَّالُ حَتَّى تُفْتَحَ مَدِينَةُ الْكُفْرِ "

(4/630)

8495 - حَدَّثَنَا أَبُو الْعَبَّاسِ ، ثَنَا بَحْرٌ ، ثَنَا ابْنُ وَهْبٍ ، ثَنَا مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ يَحْيَى بْنِ سَعِيدٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، أَنَّهُ كَانَ يَقُولُ: " وَلَدَ نُوحٌ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ثَلَاثَةً سَامَ ، وَحَامَ ، وَيَافِثَ ، فَوَلَدَ سَامُ الْعَرَبَ وَفَارِسَ وَالرُّومَ وَفِي كُلِّ هَؤُلَاءِ خَيْرٌ ، وَوَلَدَ حَامُ السُّودَانَ وَالْبَرْبَرَ وَالْقِبْطَ ، وَوَلَدَ يَافِثُ التُّرْكَ وَالصَّقَالِبَةَ وَيَأْجُوجَ وَمَأْجُوجَ "

(4/630)

8496 - حَدَّثَنَا مُحَمَّدٌ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا ابْنُ وَهْبٍ ، ثَنَا مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ كَعْبٍ ، قَالَ: " لَا تَكُونُ الْمَلَاحِمُ إِلَّا عَلَى يَدَيْ رَجُلٍ مِنْ آلِ هِرَقْلَ الرَّابِعِ - أَوِ الْخَامِسِ - يُقَالُ لَهُ طَيَّارَةُ "

(4/630)

8497 - حَدَّثَنَا مُحَمَّدٌ ، ثَنَا بَحْرٌ ، ثَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ صَفْوَانَ بْنِ عَمْرٍو ، أَنَّهُ سَمِعَ أَبَا مَرْيَمَ ، مَوْلَى أَبِي هُرَيْرَةَ ، يَقُولُ: مَرَّ أَبُو هُرَيْرَةَ بِمَرْوَانَ وَهُوَ يَبْنِي دَارَهُ الَّتِي وَسَطَ الْمَدِينَةِ ، قَالَ: فَجَلَسْتُ إِلَيْهِ وَالْعُمَّالُ يَعْمَلُونَ ، قَالَ: ابْنُوا شَدِيدًا ، وَآمِلُوا بَعِيدًا ، وَمُوتُوا قَرِيبًا ، فَقَالَ مَرْوَانُ: إِنَّ أَبَا هُرَيْرَةَ يُحَدِّثُ الْعُمَّالَ ، فَمَاذَا تَقُولُ لَهُمْ يَا أَبَا هُرَيْرَةَ ؟ قَالَ: قُلْتُ: " ابْنُوا شَدِيدًا وَآمِلُوا بَعِيدًا وَمُوتُوا قَرِيبًا يَا مَعْشَرَ قُرَيْشٍ - ثَلَاثَ مَرَّاتٍ - اذْكُرُوا كَيْفَ كُنْتُمْ أَمْسِ وَكَيْفَ أَصْبَحْتُمُ الْيَوْمَ تُخْدِمُونَ أَرِقَّاءَكُمْ فَارِسَ وَالرُّومَ ، كُلُوا خُبْزَ السَّمِيذِ ، وَاللَّحْمَ السَّمِينَ لَا يَأْكُلُ بَعْضُكُمْ بَعْضًا ، وَلَا تَكَادَمُوا تَكَادُمَ الْبَرَاذِينِ ، وَكُونُوا الْيَوْمَ صِغَارًا تَكُونُوا غَدًا كِبَارًا ، وَاللَّهِ لَا يَرْتَفِعُ مِنْكُمْ رَجُلٌ دَرَجَةً إِلَّا وَضَعَهُ اللَّهُ يَوْمَ الْقِيَامَةِ "

(4/631)

8498 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي أَسْمَاءَ ، عَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَقْتَتِلُ عِنْدَ كَنْزِكُمْ ثَلاثَةٌ ، كُلُّهُمُ ابْنُ خَلِيفَةَ ، ثُمَّ لاَ يَصِيرُ إِلَى وَاحِدٍ مِنْهُمْ ، ثُمَّ تَطْلُعُ الرَّايَاتُ السُّودُ مِنْ قِبَلِ الْمَشْرِقِ ، فَيُقَاتِلُونَكُمْ قِتَالا لَمْ يُقَاتِلْهُ قَوْمٌ ، ثُمَّ ذَكَرَ شَيْئًا ، فَقَالَ : إِذَا رَأَيْتُمُوهُ فَبَايِعُوهُ ، وَلَوْ حَبْوًا عَلَى الثَّلْجِ ، فَإِنَّهُ خَلِيفَةُ اللَّهِ الْمَهْدِيُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ "

(4/631)

8499 - أَخْبَرَنَا أَبُو حَفْصٍ أَحْمَدُ بْنُ حَنْبَلٍ * الْفَقِيهُ بِبُخَارَى ، أَنْبَأَ أَبُو هَارُونَ سَهْلُ بْنُ شَاذَوَيْهِ ، ثنا يَحْيَى بْنُ جَعْفَرٍ ، ثنا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ عَبْدِ اللهِ بْنِ طَاوُسٍ ، عَنْ أَبِيهِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ : قَالَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : " خَيْرُ النَّاسِ فِي الْفِتَنِ رَجُلٌ آخِذٌ بِعِنَانِ فَرَسِهِ ، أَوْ قَالَ : بِرَسَنِ فَرَسِهِ ، خَلْفَ أَعْدَاءِ اللَّهِ ، يُخِيفُهُمْ وَيُخِيفُونَهُ ، أَوْ رَجُلٌ مُعْتَزِلٌ فِي بَادِيَتِهِ ، يُؤَدِّي حَقَّ اللَّهِ الَّذِي عَلَيْهِ " [ص:632]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : " أَحْمَدُ بْنُ أَحْيَدَ" ، كما جاء في النسخة (ج) ، وكما في "الإكمال لابن ماكولا" (1 /24) .

(4/631)

8500 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ [أَبِي] دَارِمٍ الْحَافِظُ ، بِالْكُوفَةِ ، ثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ سَعِيدٍ الْقُرَشِيُّ ، ثنا يَزِيدُ بْنُ مُحَمَّدٍ الثَّقَفِيُّ ، ثنا حَنَانُ بْنُ سُدَيْرٍ ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلاَئِيِّ ، عَنِ الْحَكَمِ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ بْنِ قَيْسٍ ، وَعَبِيدَةَ السَّلْمَانِيِّ ، عَنْ عَبْدِ اللهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ : أَتَيْنَا رَسُولَ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَرَجَ إِلَيْنَا مُسْتَبْشِرًا يُعْرَفُ السُّرُورُ فِي وَجْهِهِ ، فَمَا سَأَلْنَاهُ عَنْ شَيْءٍ إِلاَّ أَخْبَرَنَا بِهِ ، وَلاَ سَكَتْنَا إِلاَّ ابْتَدَأَنَا ، حَتَّى مَرَّتْ فِتْيَةٌ مِنْ بَنِي هَاشِمٍ فِيهِمُ الْحَسَنُ وَالْحُسَيْنُ ، فَلَمَّا رَآهُمُ الْتَزَمَهُمْ وَانْهَمَلَتْ عَيْنَاهُ ، فَقُلْنَا : يَا رَسُولَ اللهِ مَا نَزَالُ نَرَى فِي وَجْهِكَ شَيْئًا نَكْرَهُهُ ، فَقَالَ : إِنَّا أَهْلُ بَيْتٍ اخْتَارَ اللَّهُ لَنَا الآخِرَةَ عَلَى الدُّنْيَا ، وَإِنَّهُ سَيَلْقَى أَهْلُ بَيْتِي مِنْ بَعْدِي تَطْرِيدًا وَتَشْرِيدًا فِي الْبِلاَدِ ، حَتَّى تَرْتَفِعَ رَايَاتٌ سُودٌ مِنَ الْمَشْرِقِ ، فَيَسْأَلُونَ الْحَقَّ فَلاَ يُعْطَوْنَهُ ، ثُمَّ يَسْأَلُونَهُ فَلاَ يُعْطَوْنَهُ ، ثُمَّ يَسْأَلُونَهُ فَلاَ يُعْطَوْنَهُ ، فَيُقَاتِلُونَ فَيُنْصَرُونَ ، فَمَنْ أَدْرَكَهُ مِنْكُمْ أَوْ مِنْ أَعْقَابِكُمْ فَلْيَأْتِ إِمَامَ أَهْلَ بَيْتِي وَلَوْ حَبْوًا عَلَى الثَّلْجِ ، فَإِنَّهَا رَايَاتُ هُدًى يَدْفَعُونَهَا إِلَى رَجُلٍ مِنْ أَهْلِ بَيْتِي يُوَاطِئُ اسْمُهُ اسْمِي ، وَاسْمُ أَبِيهِ اسْمَ أَبِي ، فَيَمْلِكُ الأَرْضَ فَيَمْلاَهَا قِسْطًا وَعَدْلاً كَمَا مُلِئَتْ جَوْرًا وَظُلْمًا.
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسخة (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 13007 (ج10/ص392) - .

(4/632)

8501 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنْ الْأَعْمَشِ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَتَتْكُمُ الْفِتْنَةُ تَرْمِي بِالرَّضَفِ ، أَتَتْكُمُ الْفِتْنَةُ السَّوْدَاءُ الْمُظْلِمَةُ ، إِنَّ لِلْفِتْنَةِ وَقَفَاتٌ وَنَقَفَاتٌ ، فَمَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَمُوتَ فِي وَقَفَاتِهَا فَلْيَفْعَلْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/632)

8502 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا عَمْرُو بْنُ عُثْمَانَ الْكِلَابِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَمْرٍو ، ثَنَا مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تَكُونُ فِتْنَةٌ يَقْتَتِلُونَ عَلَيْهَا عَلَى دَعْوَى جَاهِلِيَّةٍ ، قَتْلَاهَا فِي النَّارِ " [ص:633]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/632)

8503 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَبِي خُثَيْمٍ ، عَنْ نَافِعٍ بْنِ سَرْجِسَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَيُّهَا النَّاسُ ، أَظَلَّتْكُمْ فِتْنَةٌ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ ، إِنَّمَا خَيْرُ النَّاسِ فِيهَا - أَوْ قَالَ: مِنْهَا - صَاحِبُ شَاءٍ يَأْكُلُ مِنْ رَسَلِ غَنَمِهِ ، أَوْ رَجُلٌ وَرَاءَ الدَّرْبِ آخِذٌ بِعِنَانِ فَرَسِهِ يَأْكُلُ مِنْ سَيْفِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/633)

8504 - أَخْبَرَنِي الْحُسَيْنُ بْنُ عَلِيِّ بْنِ مُحَمَّدِ بْنِ يَحْيَى التَّمِيمِيُّ ، أَنْبَأَ أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ إِبْرَاهِيمَ بْنِ حَيْدَرَ الْحِمْيَرِيُّ ، بِالْكُوفَةِ ، ثَنَا الْقَاسِمُ بْنُ خَلِيفَةَ ، ثَنَا أَبُو يَحْيَى عَبْدُ الْحَمِيدِ بْنُ عَبْدِ الرَّحْمَنِ الْحِمَّانِيُّ ، ثَنَا عُمَرُ بْنُ عُبَيْدِ اللَّهِ الْعَدَوِيُّ ، عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ ، عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَنْزِلُ بِأُمَّتِي فِي آخِرِ الزَّمَانِ بَلَاءٌ شَدِيدٌ مِنْ سُلْطَانِهِمْ لَمْ يُسْمَعْ بَلَاءٌ أَشَدُّ مِنْهُ ، حَتَّى تَضِيقَ عَنْهُمُ الْأَرْضُ الرَّحْبَةُ ، وَحَتَّى يُمْلَأَ الْأَرْضُ جَوْرًا وَظُلْمًا ، لَا يَجِدُ الْمُؤْمِنُ مَلْجَأً يَلْتَجِئُ إِلَيْهِ مِنَ الظُّلْمِ ، فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رَجُلًا مِنْ عِتْرَتِي ، فَيَمْلَأُ الْأَرْضَ قِسْطًا وَعَدْلًا ، كَمَا مُلِئَتْ ظُلْمًا وَجَوْرًا ، يَرْضَى عَنْهُ سَاكِنُ السَّمَاءِ وَسَاكِنُ الْأَرْضِ ، لَا تَدَّخِرُ الْأَرْضُ مِنْ بَذْرِهَا شَيْئًا إِلَّا أَخْرَجَتْهُ ، وَلَا السَّمَاءُ مِنْ قَطْرِهَا شَيْئًا إِلَّا صَبَّهُ اللَّهُ عَلَيْهِمْ مِدْرَارًا ، يَعِيشُ فِيهَا سَبْعَ سِنِينَ أَوْ ثَمَانِ أَوْ تِسْعَ ، تَتَمَنَّى الْأَحْيَاءُ الْأَمْوَاتَ مِمَّا صَنَعَ اللَّهُ عَزَّ وَجَلَّ بِأَهْلِ الْأَرْضِ مِنْ خَيْرِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/633)

8505 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ عَبْدُ الْمَلِكِ بْنُ قُدَامَةَ الْجُمَحِيُّ ، عَنْ إِسْحَاقَ بْنِ بَكْرِ بْنِ الْفُرَاتِ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تَأْتِي عَلَى النَّاسِ سَنَوَاتٌ جَدِعَاتٌ يُصَدَّقُ فِيهَا الْكَاذِبُ ، وَيُكَذَّبُ فِيهَا الصَّادِقُ ، [ص:634] وَيُؤْتَمَنُ فِيهَا الْخَائِنُ ، وَيُخَوَّنُ فِيهَا الْأَمِينُ ، وَيَنْطِقُ فِيهِمُ الرُّوَيْبِضَةُ " قِيلَ: يَا رَسُولَ اللَّهِ وَمَا الرُّوَيْبِضَةُ ؟ قَالَ: " الرَّجُلُ التَّافِهُ يَتَكَلَّمُ فِي أَمْرِ الْعَامَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/633)

8506 - أَخْبَرَنَا الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ إِبْرَاهِيمَ الشَّذُورِيُّ ، ثَنَا سَعِيدُ بْنُ هُبَيْرَةَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ أَيُّوبُ ، عَنْ أَبِي قِلَابَةَ ، عَنْ يَزِيدَ بْنِ عُمَيْرَةَ ، عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " تَكُونُ فِتْنَةٌ يَكْثُرُ فِيهَا الْمَالُ ، وَيُفْتَحُ فِيهَا الْقُرْآنُ حَتَّى يَقْرَأَهُ الْمُؤْمِنُ وَالْمُنَافِقُ وَالصَّغِيرُ وَالْكَبِيرُ وَالرَّجُلُ وَالْمَرْأَةُ ، يَقْرَأُهُ الرَّجُلُ سِرًّا فَلَا يُتَّبَعُ عَلَيْهَا ، فَيَقُولُ: وَاللَّهِ لَأَقْرَأَنَّهُ عَلَانِيَةً ، ثُمَّ يَقْرَأُهُ عَلَانِيَةً فَلَا يُتَّبَعُ عَلَيْهَا ، فَيَتَّخِذُ مَسْجِدًا وَيَبْتَدِعُ كَلَامًا لَيْسَ فِي كِتَابِ اللَّهِ وَلَا مِنْ سُنَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِيَّاكُمْ وَإِيَّاهُ فَإِنَّ كُلَّ مَا ابْتَدَعَ ضَلَالَةٌ "

(4/634)

- قَالَ: وَلَمَّا مَرِضَ مُعَاذُ بْنُ جَبَلٍ مَرَضَهُ الَّذِي قُبِضَ فِيهِ كَانَ يُغْشَى عَلَيْهِ أَحْيَانًا ، وَيُفِيقُ أَحْيَانًا ، حَتَّى غُشِيَ عَلَيْهِ غَشْيَةً ظَنَنَّا أَنَّهُ قَدْ قُبِضَ ، ثُمَّ أَفَاقَ وَأَنَا مُقَابِلَهُ أَبْكِي ، فَقَالَ: " مَا يُبْكِيكَ ؟ " قُلْتُ: وَاللَّهِ لَا أَبْكِي عَلَى دُنْيَا كُنْتُ أَنَالُهَا مِنْكَ ، وَلَا عَلَى نَسَبٍ بَيْنِي وَبَيْنَكَ ، وَلَكِنْ أَبْكِي عَلَى الْعِلْمِ وَالْحُكْمِ الَّذِي أَسْمَعُ مِنْكَ يَذْهَبُ ، قَالَ: " فَلَا تَبْكِ فَإِنَّ الْعِلْمَ وَالْإِيمَانَ مَكَانَهُمَا ، مَنِ ابْتَغَاهُمَا وَجَدَهُمَا فَابْتَغِهِ حَيْثُ ابْتَغَاهُ إِبْرَاهِيمُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، فَإِنَّهُ سَأَلَ اللَّهَ تَعَالَى وَهُوَ لَا يَعْلَمُ وَتَلَا: { إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ } [الصافات: 99] وَابْتَغِهِ بَعْدِي عِنْدَ أَرْبَعَةِ نَفَرٍ ، وَإِنْ لَمْ تَجِدْهُ عِنْدَ وَاحِدٍ مِنْهُمْ فَسَلْ عَنِ النَّاسِ أَعْيَانَهُ: عَبْدُ اللَّهِ بْنُ مَسْعُودٍ ، وَعَبْدُ اللَّهِ بْنُ سَلَامٍ ، وَسَلْمَانُ ، وَعُوَيْمِرٌ أَبُو الدَّرْدَاءِ ، وَإِيَّاكَ وَزَيْغَةَ الْحَكِيمِ وَحُكْمَ الْمُنَافِقِ " قَالَ: قُلْتُ: وَكَيْفَ لِي أَنْ أَعْلَمَ زَيْغَةَ الْحَكِيمِ ؟ قَالَ: " كَلِمَةُ ضَلَالَةٍ يُلْقِيهَا الشَّيْطَانُ عَلَى لِسَانِ الرَّجُلِ فَلَا يَحْمِلُهَا وَلَا يَتَأَمَّلُ مِنْهُ ، فَإِنَّ الْمُنَافِقَ قَدْ يَقُولُ الْحَقَّ ، فَخُذِ الْعِلْمَ أَنَّى جَاءَكَ فَإِنَّ عَلَى الْحَقِّ نُورًا ، وَإِيَّاكَ وَمُعْضِلَاتِ الْأُمُورِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/634)

8507 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَوْنِ بْنِ سُفْيَانَ [ص:635] الطَّائِيُّ بِحِمْصَ ، ثَنَا أَبُو الْمُغِيرَةِ عَبْدُ الْقُدُّوسِ بْنُ الْحَجَّاجِ ، ثَنَا عَبْدُ اللَّهِ بْنُ سَالِمٍ الْحِمْصِيُّ ، عَنِ الْعَلَاءِ بْنِ عُتْبَةَ الْيَحْصِبِيِّ ، عَنْ عُمَيْرِ بْنِ هَانِئٍ الْعَبْسِيِّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْفِتَنَ وَأَكْثَرَ فِي ذِكْرِهَا حَتَّى ذَكَرَ فِتْنَةَ الْأَحْلَاسِ ، فَقَالَ قَائِلٌ: وَمَا فِتْنَةُ الْأَحْلَاسِ ؟ قَالَ: " هِيَ فِتْنَةَ هَرَبٍ وَحَرْبٍ ، ثُمَّ فِتْنَةُ السَّرَّى - أَوِ السَّرَّاءِ - ثُمَّ يَصْطَلِحُ النَّاسُ عَلَى رَجُلٍ كَوَرِكٍ عَلَى ضِلَعٍ ، ثُمَّ فِتْنَةُ الدَّهْمَاءِ لَا تَدَعُ مِنْ هَذِهِ الْأُمَّةِ إِلَّا لَطَمَتْهُ لَطْمَةً ، فَإِذَا قِيلَ انْقَطَعَتْ تَمَادَتْ ، يُصْبِحُ الرَّجُلُ فِيهَا مُؤْمِنًا وَيُمْسِي كَافِرًا ، حَتَّى يَصِيرَ النَّاسُ إِلَى فُسْطَاطَيْنِ : فُسْطَاطِ إِيمَانٍ لَا نِفَاقَ فِيهِ ، وَفُسْطَاطِ نِفَاقٍ لَا إِيمَانَ فِيهِ ، فَإِذَا كَانَ ذَاكُمْ فَانْتَظِرُوا الدَّجَّالَ مِنَ الْيَوْمِ أَوْ غَدٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/634)

8508 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا وَكِيعٌ ، ثَنَا الْقَاسِمُ بْنُ الْفَضْلِ الْحَرَّانِيُّ ، عَنْ أَبِي نَضْرَةَ الْعَبْدِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ ، لَا تَقُومُ السَّاعَةُ حَتَّى تُكَلِّمَ السِّبَاعُ الْإِنْسَانَ ، وَحَتَّى تُكَلِّمَ الرَّجُلَ عَذْبَةُ سَوْطِهِ ، وَشِرَاكِ نَعْلِهِ ، وَتُخْبِرُهُ بِمَا أَحْدَثَ أَهْلُهُ مِنْ بَعْدِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/635)

8509 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ أَبِي عَمَّارٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِذَا أَحَبَّ أَحَدُكُمْ أَنْ يَعْلَمَ أَصَابَتْهُ الْفِتْنَةُ أَمْ لَا ، فَلْيَنْظُرْ فَإِنْ كَانَ رَأَى حَلَالًا كَانَ يَرَاهُ حَرَامًا فَقَدْ أَصَابَتْهُ الْفِتْنَةُ ، وَإِنْ كَانَ يَرَى حَرَامًا كَانَ يَرَاهُ حَلَالًا فَقَدْ أَصَابَتْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/635)

8510 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثَنَا يَحْيَى بْنُ [ص:636] يَحْيَى ، أَنْبَأَ وَكِيعٌ ، ثَنَا الْقَاسِمُ بْنُ الْفَضْلِ ، ثَنَا أَبُو نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَيْنَا رَاعٍ يَرْعَى بِالْحَرَّةِ إِذْ عَدَا الذِّئْبُ عَلَى شَاةٍ مِنَ الشِّيَاهِ ، فَحَالَ الرَّاعِي بَيْنَ الذِّئْبِ وَبَيْنَ الشَّاةِ ، فَأَقْعَى الذِّئْبُ عَلَى ذَنَبِهِ ، فَقَالَ: يَا عَبْدَ اللَّهِ ، تَحُولُ بَيْنِي وَبَيْنَ رِزْقٍ سَاقَهُ اللَّهُ إِلَيَّ ؟ فَقَالَ الرَّجُلُ: يَا عَجَبَاهْ ذِئْبٌ يُكَلِّمُنِي بِكَلَامِ الْإِنْسَانِ فَقَالَ الذِّئْبُ: أَلَا أُخْبِرُكَ بِأَعْجَبَ مِنِّي ، رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ الْحَرَّتَيْنِ يُخْبِرُ النَّاسَ بِأَنْبَاءِ مَا قَدْ سَبَقَ ، فَزَوَى الرَّاعِي شِيَاهَهُ إِلَى زَاوِيَةٍ مِنْ زَوَايَا الْمَدِينَةِ ، ثُمَّ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ فَخَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى النَّاسِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَدَقَ وَالَّذِي نَفْسِي بِيَدِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/635)

8511 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنِ ابْنِ سِيرِينَ ، عَنْ عُقْبَةَ بْنِ أَوْسٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " تَقْتَتِلَ فِئَتَانِ عَلَى دَعْوَى جَاهِلِيَّةٍ عِنْدَ خُرُوجِ أَمِيرٍ أَوْ قَبِيلَةٍ ، فَتَظْهَرُ الطَّائِفَةُ الَّتِي تَظْهَرُ وَهِيَ ذَلِيلَةٌ ، فَيَرْغَبُ فِيهَا مَنْ يَلِيهَا مِنْ عَدُوِّهَا ، فَيَتَقَحَّمُ فِي النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/636)

8512 - أَخْبَرَنَا أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمُذَكِّرُ ، بِمَرْوَ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا أَبُو نُعَيْمٍ ، وَأَبُو حُذَيْفَةَ ، قَالَا: ثَنَا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ نُبَيْطِ بْنِ شَرِيطٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " تُعْرَضُ فِتْنَةٌ عَلَى الْقُلُوبِ ، فَأَيُّ قَلْبٍ أَنْكَرَهَا نُكِتَتْ فِي قَلْبِهِ نُكْتَةٌ بَيْضَاءُ ، وَأَيُّ قَلْبٍ لَمْ يُنْكِرْهَا نُكِتَتْ فِي قَلْبِهِ نُكْتَةٌ سَوْدَاءُ ، ثُمَّ تُعْرَضُ فِتْنَةٌ أُخْرَى عَلَى الْقُلُوبِ ، فَإِنْ أَنْكَرَهَا الْقَلْبُ الَّذِي أَنْكَرَهَا فِي الْمَرَّةِ الْأُولَى نُكِتَتْ فِي قَلْبِهِ نُكْتَةٌ بَيْضَاءُ ، وَإِنْ لَمْ يُنْكِرْهَا نُكِتَتْ نُكْتَةٌ سَوْدَاءُ ، ثُمَّ تُعْرَضُ فِتْنَةٌ أُخْرَى عَلَى الْقُلُوبِ ، فَإِنْ أَنْكَرَهَا الَّذِي أَنْكَرَهَا فِي الْمَرَّتَيْنِ الْأُولَيَيْنِ اشْتَدَّ وَابْيَضَّ وَصَفَا وَلَمْ تَضُرَّهُ فِتْنَةٌ أَبَدًا ، وَإِنْ لَمْ يُنْكِرْهَا فِي الْمَرَّتَيْنِ الْأُولَيَيْنِ اسْوَدَّ وَارْتَدَّ وَنَكَسَ فَلَا يَعْرِفُ حَقًّا وَلَا يُنْكِرُ مُنْكَرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/636)

8513 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا الْوَلِيدُ بْنُ عَيَّاشٍ ، أَخُو أَبِي بَكْرِ بْنِ عَيَّاشٍ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، قَالَ: قَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أُحَذِّرُكُمْ سَبْعَ فِتَنٍ تَكُونُ بَعْدِي: فِتْنَةً تُقْبِلُ مِنَ الْمَدِينَةِ ، وَفِتْنَةً بِمَكَّةَ ، وَفِتْنَةً تُقْبِلُ مِنَ الْيَمَنِ ، وَفِتْنَةً تُقْبِلُ مِنَ الشَّامِ ، وَفِتْنَةً تُقْبِلُ مِنَ الْمَشْرِقِ ، وَفِتْنَةً تُقْبِلُ مِنَ الْمَغْرِبِ ، وَفِتْنَةً مِنْ بَطْنِ الشَّامِ وَهِيَ السُّفْيَانِيُّ " قَالَ: فَقَالَ ابْنُ مَسْعُودٍ: مِنْكُمْ مَنْ يُدْرِكُ أَوَّلَهَا ، وَمِنْ هَذِهِ الْأُمَّةِ مَنْ يُدْرِكُ آخِرَهَا ، قَالَ الْوَلِيدُ بْنُ عَيَّاشٍ: " فَكَانَتْ فِتْنَةُ الْمَدِينَةِ مِنْ قِبَلِ طَلْحَةَ وَالزُّبَيْرِ ، وَفِتْنَةُ مَكَّةَ فِتْنَةُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، وَفِتْنَةُ الشَّامِ مِنْ قِبَلِ بَنِي أُمَيَّةَ ، وَفِتْنَةُ الْمَشْرِقِ مِنْ قِبَلِ هَؤُلَاءِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/637)

8514 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ ، عَنْ حُمَيْدِ بْنِ عَبْدِ اللَّهِ الْفِلَسْطِينِيُّ ، حَدَّثَنِي عَبْدُ الْعَزِيزِ ابْنُ أَخِي حُذَيْفَةَ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " أَوَّلُ مَا تَفْقِدُونَ مِنْ دِينِكُمُ الْخُشُوعُ ، وَآخِرُ مَا تَفْقِدُونَ مِنْ دِينِكُمُ الصَّلَاةُ ، وَلَتُنْقَضَنَّ عُرَى الْإِسْلَامِ عُرْوَةً عُرْوَةً ، وَلَيُصَلِّيَنَّ النِّسَاءُ وَهُنَّ حُيَّضٌ ، وَلَتَسْلُكُنَّ طَرِيقَ مَنْ كَانَ قَبْلَكُمْ حَذْوَ الْقُذَّةِ بِالْقُذَّةِ ، وَحَذْوَ النَّعْلِ بِالنَّعْلِ ، لَا تُخْطِئُونَ طَرِيقَهُمْ ، وَلَا يُخْطِأَنَّكُمْ حَتَّى تَبْقَى فِرْقَتَانِ مِنْ فِرَقٍ كَثِيرَةٍ فَتَقُولُ إِحْدَاهُمَا: مَا بَالُ الصَّلَوَاتِ الْخَمْسِ ، لَقَدْ ضَلَّ مَنْ كَانَ قَبْلَنَا إِنَّمَا قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: { أَقِمِ الصَّلَاةَ طَرَفَيِ النَّهَارِ وَزُلَفًا مِنَ اللَّيْلِ } [هود: 114] لَا تُصَلُّوا إِلَّا ثَلَاثًا ، وَتَقُولُ الْأُخْرَى: إِيمَانُ الْمُؤْمِنِينَ بِاللَّهِ كَإِيمَانِ الْمَلَائِكَةِ مَا فِينَا كَافِرٌ وَلَا مُنَافِقٌ ، حَقٌّ عَلَى اللَّهِ أَنْ يَحْشُرَهُمَا مَعَ الدَّجَّالِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/637)

8515 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا هِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ ، عَنْ قَتَادَةَ ، عَنْ أَبِي الطُّفَيْلِ ، قَالَ: انْطَلَقْتُ أَنَا وَعُمَرُ ، وَابْنُ ضَلِيعٍ إِلَى [ص:638] حُذَيْفَةَ بْنِ الْيَمَانِ ، وَعِنْدَهُ سِمَاطَانِ مِنَ النَّاسِ ، فَقُلْنَا: يَا حُذَيْفَةُ ، أَدْرَكْتَ مَا لَمْ نُدْرِكْ ، وَعَلِمْتَ مَا لَمْ نَعْلَمْ ، وَسَمِعْتَ مَا لَمْ نَسْمَعْ ، فَحَدِّثْنَا بِشَيْءٍ لَعَلَّ اللَّهَ أَنْ يَنْفَعَنَا بِهِ ، فَقَالَ: لَوْ حَدَّثْتُكُمْ بِكُلِّ مَا سَمِعْتُ مَا انْتَظَرْتُمْ بِيَ اللَّيْلَ الْقَرِيبَ ، قَالَ: قُلْنَا لَيْسَ عَنْ هَذَا نَسْأَلُكَ ، وَلَكِنْ حَدِّثْنَا بِأَمْرٍ لَعَلَّ اللَّهَ أَنْ يَنْفَعَنَا بِهِ ، قَالَ: لَوْ حَدَّثْتُكُمْ أَنَّ أُمَّ أَحَدِكُمْ تَغْزُو فِي كَتِيبَةٍ حَتَّى تَضْرِبَ بِالسَّيْفِ مَا صَدَّقْتُمُونِي ، قُلْنَا: لَيْسَ عَنْ هَذَا نَسْأَلُكَ وَلَكِنْ حَدِّثْنَا بِشَيْءٍ لَعَلَّ اللَّهَ أَنْ يَنْفَعَنَا بِهِ ، فَقَالَ حُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ هَذَا الْحَيَّ مِنْ مُضَرَ لَا يَزَالُ بِكُلِّ عَبْدٍ صَالِحٍ يَقْتُلُهُ ، وَيُهْلِكُهُ وَيُفْنِيهِ حَتَّى يُدْرِكَهُمُ اللَّهُ بِجُنُودٍ مِنْ عِنْدِهِ فَتَقْتُلَهُمْ حَتَّى لَا يَمْنَعَ ذَنَبَ تَلْعَةٍ " قَالَ عَمْرُو بْنُ ضَلِيعٍ: وَاثُكْلَ أُمِّهِ أَلَهَوْتَ النَّاسَ إِلَّا عَنْ مُضَرَ ، قَالَ: " أَلَسْتَ مِنْ مُحَارِبِ خَصَفَةَ ؟ " قَالَ: بَلَى ، قَالَ: " فَإِذَا رَأَيْتَ قَيْسًا قَدْ تَوَالَتِ الشَّامَ فَخُذْ حِذْرَكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/637)

8516 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، عَنْ مَالِكِ بْنِ ظَالِمٍ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ لِمَرْوَانَ بْنِ الْحَكَمِ: أَخْبَرَنِي حِبِّي أَبُو الْقَاسِمِ الصَّادِقُ الْمَصْدُوقُ ، صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ فَسَادَ أُمَّتِي عَلَى يَدِي غِلْمَةٍ سُفَهَاءَ مِنْ قُرَيْشٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ " وَقَدْ شَهِدَ حُذَيْفَةُ بْنُ الْيَمَانِ بِصِحَّةِ هَذَا الْحَدِيثِ

(4/638)

8517 - حَدَّثَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثَنَا يَحْيَى بْنُ حَمَّادٍ ، ثَنَا أَبُو عَوَانَةَ ، عَنِ الْأَعْمَشِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ ثَرْوَانَ ، عَنْ عَمْرِو بْنِ حَنْظَلَةَ ، قَالَ: لَمَّا قُتِلَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ ، دَخَلْنَا عَلَى حُذَيْفَةَ فَإِذَا الْقَوْمُ عِنْدَهُ ، فَقَالَ: " وَاللَّهِ لَا تَدَعُ ظَلَمَةُ مُضَرَ عَبْدًا لِلَّهِ مُؤْمِنًا إِلَّا قَتَلُوهُ أَوْ فَتَنُوهُ حَتَّى يَضُرَّ بِهُمُ اللَّهُ ، وَالْمُؤْمِنُونَ حَتَّى لَا يَمْنَعُوا ذَنَبَ تَلْعَةٍ " فَقَالَ رَجُلٌ: أَتَقُولُ هَذَا وَأَنْتَ رَجُلٌ مِنْ مُضَرَ ، قَالَ: لَا أَقُولُ إِلَّا مَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/638)

8518 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ عَوْفٌ ، عَنْ أَبِي الْمِنْهَالِ ، عَنْ أَبِي بَرْزَةَ الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِنَّ ذَلِكَ الَّذِي بِالشَّامِ - يَعْنِي مَرْوَانَ - وَاللَّهِ إِنْ يُقَاتِلُ إِلَّا عَلَى الدُّنْيَا ، وَأَنَّ ذَلِكَ الَّذِي بِمَكَّةَ - يَعْنِي ابْنَ الزُّبَيْرِ - إِنْ يُقَاتِلُ إِلَّا عَلَى الدُّنْيَا ، وَأَنَّ الَّذِينَ تَدْعُونَهُمْ قُرَّاءَكُمْ وَاللَّهِ إِنْ يُقَاتِلُونَ إِلَّا عَلَى الدُّنْيَا " فَقَالَ لَهُ أَبِي: فَمَا تَأْمُرُنَا إِذًا ؟ قَالَ: " لَا أَرَى خَيْرَ النَّاسِ إِلَّا عِصَابَةً مُلَبِّدَةً - وَقَالَ بِيَدِهِ - خِمَاصَ الْبُطُونِ مِنْ أَمْوَالِ النَّاسِ ، خِفَافَ الظُّهُورِ مِنْ دِمَائِهِمْ "

(4/639)

- قَالَ عَبْدُ اللَّهِ: وَأَخْبَرَنِي مَالِكُ بْنُ مِغْوَلٍ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَالَ لِرَجُلٍ يَسْأَلُهُ عَنِ الْقِتَالِ مَعَ الْحَجَّاجِ ، أَوْ مَعَ ابْنِ الزُّبَيْرِ ، فَقَالَ ابْنُ عُمَرَ: " مَعَ أَيِّ الْفَرِيقَيْنِ قَاتَلْتَ فَقُتِلَتْ فَفِي لَظًى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/639)

8519 - أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ جَعْفَرٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، عَنْ خَيْثَمَةَ بْنِ عَبْدِ الرَّحْمَنِ ، قَالَ: كُنَّا عِنْدَ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: بَعْضُنَا: حَدِّثْنَا يَا أَبَا عَبْدِ اللَّهِ مَا سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: لَوْ فَعَلْتُ لَرَجَمْتُمُونِي ، قَالَ: قُلْنَا سُبْحَانَ اللَّهِ أَنَحْنُ نَفْعَلُ ذَلِكَ ؟ قَالَ: " أَرَأَيْتَكُمْ لَوْ حَدَّثْتُكُمْ أَنَّ بَعْضَ أُمَّهَاتِكُمْ تَأْتِيكُمْ فِي كَتِيبَةٍ كَثِيرٍ عَدَدُهَا ، شَدِيدٍ بَأْسُهَا صَدَقْتُمْ بِهِ ؟ " قَالُوا: سُبْحَانَ اللَّهِ وَمَنْ يُصَدِّقُ بِهَذَا ؟ ثُمَّ قَالَ حُذَيْفَةُ: " أَتَتْكُمُ الْحُمَيْرَاءُ فِي كَتِيبَةٍ يَسُوقُهَا أَعْلَاجُهَا حَيْثُ تَسُوءُ وُجُوهَكُمْ " ثُمَّ قَامَ فَدَخَلَ مَخْدَعًا
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/639)

8520 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثَنَا أَبِي ، عَنْ صَالِحٍ ، عَنِ ابْنِ شِهَابٍ ، قَالَ: قَالَ أَبُو إِدْرِيسَ عَائِذُ اللَّهِ الْخَوْلَانِيُّ: سَمِعْتُ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " وَاللَّهِ إِنِّي لَأَعْلَمُ النَّاسِ بِكُلِّ فِتْنَةٍ هِيَ كَائِنَةٌ بَيْنِي وَبَيْنَ السَّاعَةِ ، وَمَا ذَاكَ أَنْ يَكُونَ حَدَّثَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَا مِنْ شَيْءٍ لَمْ [ص:640] يُحَدِّثْ بِهَا غَيْرِي ، وَلَكِنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: وَهُوَ يُحَدِّثُ مَجْلِسًا أَنَا فِيهِ عَنِ الْفِتَنِ ، وَهُوَ " يَعُدُّ الْفِتَنَ فِيهِنَّ ثَلَاثٌ لَا تَذَرُنَّ شَيْئًا مِنْهُنَّ كَرِيَاحِ الصَّيْفِ مِنْهَا صِغَارٌ وَمِنْهَا كِبَارٌ " ، فَذَهَبَ أُولَئِكَ الرَّهْطُ كُلُّهُمْ غَيْرِي
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/639)

8521 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِنِّي لَأَعْلَمُ فِتْنَةً يُوشِكُ أَنْ يَكُونَ الَّذِي قَبْلَهَا مَعَهَا كَنَفْحَةِ أَرْنَبٍ ، وَإِنِّي لَأَعْلَمُ الْمَخْرَجَ مِنْهَا " قُلْنَا: وَمَا الْمَخْرَجُ مِنْهَا ؟ قَالَ: " أُمْسِكُ يَدِي حَتَّى يَجِيءَ مَنْ يَقْتُلُنِي "

(4/640)

- قَالَ مَعْمَرٌ: وَحَدَّثَنِي شَيْخٌ لَنَا أَنَّ امْرَأَةً جَاءَتْ إِلَى بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَتْ لَهَا: " ادْعِي اللَّهَ أَنْ يُطْلِقَ لِي يَدِي " ، قَالَتْ: وَمَا شَأْنُ يَدِكِ ؟ قَالَتْ: " كَانَ لِي أَبَوَانِ فَكَانَ أَبِي كَثِيرَ الْمَالِ كَثِيرَ الْمَعْرُوفِ كَثِيرَ الْفَضْلِ كَثِيرَ الصَّدَقَةِ ، وَلَمْ يَكُنْ عِنْدَ أُمِّي مِنْ ذَلِكَ شَيْءٌ ، لَمْ أَرَهَا تَصَدَّقَتْ بِشَيْءٍ قَطُّ غَيْرَ أَنَّا نَحَرْنَا بَقَرَةً فَأَعْطَتْ مِسْكِينًا شَحْمَةً فِي يَدِهِ ، وَأَلْبَسَتْهُ خِرْقَةً ، فَمَاتَتْ أُمِّي وَمَاتَ أَبِي فَرَأَيْتُ أَبِي عَلَى نَهْرٍ يَسْقِي النَّاسَ ، فَقُلْتُ: يَا أَبَتَاهُ هَلْ رَأَيْتَ أُمِّي ؟ قَالَ: لَا أَوَمَاتَتْ ؟ قُلْتُ: بَلَى ، قَالَ: فَذَهَبْتُ أَلْتَمِسُهَا فَوَجَدْتُهَا قَائِمَةً عُرْيَانَةً لَيْسَ عَلَيْهَا إِلَّا تِلْكَ الْخِرْقَةِ وَتِلْكَ الشَّحْمَةِ فِي يَدِهَا ، وَهِيَ تَضْرِبُ بِهَا فِي يَدِهَا الْأُخْرَى ، ثُمَّ تَعَضُّ أَثَرَهَا ، وَتَقُولُ: وَاعَطَشَاهُ ، فَقُلْتُ: يَا أُمَّهْ أَلَا أَسْقِيكِ ؟ قَالَتْ: بَلَى ، فَذَهَبْتُ إِلَى أَبِي فَذَكَرْتُ ذَلِكَ لَهُ وَأَخَذْتُ مِنْ عِنْدِهِ إِنَاءً فَسَقَيْتُهَا فَنَبِهَ بِي بَعْضُ مَنْ كَانَ عِنْدَهَا قَائِمًا ، فَقَالَ: مَنْ سَقَاهَا أَشَلَّ اللَّهُ يَدَهُ ، فَاسْتَيْقَظْتُ وَقَدْ شُلَّتْ يَدِي "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/640)

8522 - أَخْبَرَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَحَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، قَالَا: أَنْبَأَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ الْأَزْدِيُّ ، ثَنَا جَدِّي مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَقَامًا ، أَخْبَرَنَا بِمَا يَكُونُ فِيهِ إِلَى قِيَامِ السَّاعَةِ " عَقِلَهُ فِينَا مِنْ عَقِلَهُ ، وَنَسِيَهُ مَنْ نَسِيَهُ [ص:641]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ " . وَقَدْ رَوَاهُ أَبُو عَوَانَةَ ، وَأَبَانُ بْنُ يَزِيدَ الْعْطَّارُ ، عَنْ عَاصِمٍ ، وَعَاصِمُ بْنُ أَبِي النَّجُودِ إِمَامٌ مُتَّفَقٌ عَلَى إِمَامَتِهِ فِي الْقُرْآنِ وَسَائِرِ الْعُلُومِ إِذَا انْفَرَدَ بِالْحَدِيثِ لَزِمَنَا قَبُولَهُ
أَمَّا حَدِيثُ أَبِي عَوَانَةَ :

(4/640)

8523 - فَحَدَّثْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، وَمُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، قَالَا: ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، ثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَقَامًا ، فَلَمْ يَدَعْ شَيْئًا إِلَّا ذَكَرَهُ إِلَى أَنْ تَقُومَ السَّاعَةُ " عَقِلَهُ مَنْ عَقِلَهُ ، وَنَسِيَهُ مَنْ نَسِيَهُ

(4/641)

8524 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا خَالِدُ بْنُ الْحَارِثِ ، ثَنَا ابْنُ عَوْنٍ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، قَالَ: لَمَّا كَانَ يَوْمُ الْجَرَعَةِ ، قَالَ جُنْدُبٌ: " وَاللَّهِ لَيُهْرَاقَنَّ دِمَاءٌ " ، فَقَالَ رَجُلٌ: كَلَّا وَاللَّهِ . قَالَ: قُلْتُ: أَرَاكَ الْيَوْمَ جَلِيسَ سُوءٍ ، " تَسْمَعُنِي أُحَدِّثُ وَقَدْ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا يَنْهَانِي " ، فَقَالَ: مَا لَكَ وَمَا لِلْغَضَبِ ؟ قَالَ: فَأَقْبَلْتُ أَسْأَلُهُ فَإِذَا هُوَ حُذَيْفَةُ بْنُ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/641)

8525 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الشَّذُورِيُّ ، ثَنَا سَعِيدُ بْنُ هُبَيْرَةَ ، ثَنَا إِسْمَاعِيلُ بْنُ عَيَّاشٍ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ بْنِ حَمْزَةَ بْنِ صُهَيْبٍ ، قَالَ: سَمِعْتُ سَالِمَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ يُحَدِّثُ ، عَنْ أَبِيهِ ، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ كَانَ يَقُولُ: " إِنَّ اللَّهَ بَدَأَ هَذَا الْأَمْرَ حِينَ بَدَأَ بِنُبُوَّةٍ وَرَحْمَةٍ ، ثُمَّ يَعُودُ إِلَى خِلَافَةٍ ، ثُمَّ يَعُودُ إِلَى سُلْطَانٍ وَرَحْمَةٍ ، ثُمَّ يَعُودُ مُلْكًا وَرَحْمَةً ، ثُمَّ يَعُودُ جَبْرِيَّةً تَكَادَمُونَ تَكَادُمَ الْحَمِيرِ ، أَيُّهَا النَّاسُ ، عَلَيْكُمْ بِالْغَزْوِ وَالْجِهَادِ مَا كَانَ حُلْوًا خَضِرًا قَبْلَ أَنْ يَكُونَ مُرًّا عَسِرًا ، وَيَكُونُ تَمَامًا قَبْلَ أَنْ يَكُونَ رِمَامًا - أَوْ يَكُونَ حُطَامًا - ، فَإِذَا أَشَاطَتِ الْمَغَازِي وَأُكِلَتِ الْغَنَائِمُ وَاسْتُحِلَّ الْحَرَامُ ، فَعَلَيْكُمْ بِالرِّبَاطِ فَإِنَّهُ خَيْرُ جِهَادِكُمْ "

(4/641)

8526 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الْحَفِيدُ ، ثَنَا جَدِّي ، ثَنَا أَبُو كُرَيْبٍ ، أَنْبَأَ أَبُو مُعَاوِيَةَ ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ ، عَنْ رِبْعِيٍّ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَدْرُسُ الْإِسْلَامُ كَمَا يَدْرُسُ وَشْيُ الثَّوْبِ ، حَتَّى لَا يُدْرَى مَا صِيَامٌ وَلَا صَدَقَةٌ وَلَا نُسُكٌ ، وَيُسَرَّى عَلَى كِتَابِ اللَّهِ فِي لَيْلَةٍ فَلَا يَبْقَى فِي الْأَرْضِ مِنْهُ آيَةٌ ، وَيَبْقَى طَوَائِفُ مِنَ النَّاسِ الشَّيْخُ الْكَبِيرُ وَالْعَجُوزُ الْكَبِيرَةُ ، يَقُولُونَ: أَدْرَكْنَا آبَاءَنَا عَلَى هَذِهِ الْكَلِمَةِ: لَا إِلَهَ إِلَّا اللَّهُ فَنَحْنُ نَقُولُهَا " قَالَ صِلَةُ بْنُ زُفَرَ لِحُذَيْفَةَ: فَمَا تُغْنِي عَنْهُمْ لَا إِلَهَ إِلَّا اللَّهُ ، وَهُمْ لَا يَدْرُونَ مَا صِيَامٌ وَلَا صَدَقَةٌ وَلَا نُسُكٌ ؟ فَأَعْرَضَ عَنْهُ حُذَيْفَةُ ، فَرَدَّدَهَا عَلَيْهِ ثَلَاثًا كُلُّ ذَلِكَ يُعْرِضُ عَنْهُ حُذَيْفَةُ ، ثُمَّ أَقْبَلَ عَلَيْهِ فِي الثَّالِثَةِ ، فَقَالَ: " يَا صِلَةُ تُنْجِيهِمْ مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/642)

8527 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ ابْنُ عَوْنٍ ، عَنْ خَالِدِ بْنِ الْحُوَيْرِثِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْآيَاتُ خَرَزَاتٌ مَنْظُومَاتٌ فِي سِلْكٍ ، يُقْطَعُ السِّلْكُ فَيَتْبَعُ بَعْضُهَا بَعْضًا " قَالَ خَالِدُ بْنُ الْحُوَيْرِثِ: كُنَّا نَادِينَ بِالصَّبَاحِ ، وَهُنَاكَ عَبْدُ اللَّهِ بْنُ عَمْرٍو ، وَكَانَ هُنَاكَ امْرَأَةٌ مِنْ بَنِي الْمُغِيرَةِ يُقَالُ لَهَا: فَاطِمَةُ ، فَسَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو يَقُولُ: " ذَاكَ يَزِيدُ بْنُ مُعَاوِيَةَ " ، فَقَالَتْ: أَكَذَاكَ يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو تَجِدُهُ مَكْتُوبًا فِي الْكِتَابِ ؟ قَالَ: " لَا أَجِدُهُ بِاسْمِهِ وَلَكِنْ أَجِدُ رَجُلًا مِنْ شَجَرَةِ مُعَاوِيَةَ يَسْفِكُ الدِّمَاءَ ، وَيُسْتَحَلُّ الْأَمْوَالَ ، وَيَنْقُضُ هَذَا الْبَيْتَ حَجَرًا حَجَرًا ، فَإِنْ كَانَ ذَلِكَ وَأَنَا حَيٌّ وَإِلَّا فَاذْكُرِينِي " ، قَالَ: " وَكَانَ مَنْزِلُهَا عَلَى أَبِي قُبَيْسٍ ، فَلَمَّا كَانَ زَمَنُ الْحَجَّاجِ ، وَابْنِ الزُّبَيْرِ وَرَأَتِ الْبَيْتَ يُنْقَضُ ، قَالَتْ: رَحِمَ اللَّهُ عَبْدَ اللَّهِ بْنَ عَمْرٍو قَدْ كَانَ حَدَّثَنَا بِهَذَا "

(4/642)

8528 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْأَصْفَهَانِيُّ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، عَنْ سُفْيَانَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ زَيْدِ بْنِ يُثَيْعٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَيْفَ بِكُمْ إِذَا سُئِلْتُمُ الْحَقَّ فَأَعْطَيْتُمُوهُ ، وَإِذَا سَأَلْتُمْ حَقَّكُمْ فَمُنِعْتُمُوهُ " قَالُوا: نَصْبِرُ ، قَالَ: " دَخَلْتُمُوهَا وَرَبِّ الْكَعْبَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/642)

8529 - أَخْبَرَنَا أَبُو النَّضْرِ مُحَمَّدُ بْنُ مُحَمَّدٍ الْفَقِيهُ ، وَأَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدٍ الْعَنَزِيُّ ، قَالَا: ثَنَا مُعَاذُ بْنُ نَجْدَةَ الْقُرَشِيُّ ، ثَنَا بَشِيرُ بْنُ الْمُهَاجِرِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَجِيءُ قَوْمٌ صِغَارُ الْعُيُونِ ، عِرَاضُ الْوُجُوهِ كَأَنَّ وُجُوهَهُمُ الْحَجَفُ ، فَيُلْحِقُونَ أَهْلَ الْإِسْلَامِ بِمَنَابِتِ الشِّيحِ ، كَأَنِّي أَنْظُرُ إِلَيْهِمْ وَقَدْ رَبَطُوا خُيُولَهُمْ بِسَوَارِي الْمَسْجِدِ " فَقِيلَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا رَسُولَ اللَّهِ مَنْ هُمْ ؟ قَالَ: " التُّرْكُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ وَقَدِ اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى حَدِيثِ أَبِي الزِّنَادِ ، عَنِ الْأَعْرَجِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَقُومُ السَّاعَةُ حَتَّى تُقَاتِلُوا التُّرْكَ عِرَاضَ الْوُجُوهِ صِغَارَ الْعُيُونِ ، ذُلْفَ الْأُنُوفِ ، كَأَنَّ وُجُوهَهُمُ الْمَجَانُّ الْمُطْرَقَةُ "

(4/643)

- سَمِعْتُ الْفَقِيهَ الْأَدِيبُ الْأَوْحَدُ أَبَا بَكْرٍ مُحَمَّدُ بْنُ عَلِيٍّ الْقَفَّالُ غَيْرَ مَرَّةٍ ، يَقُولُ: سَمِعْتُ أَبَا بَكْرٍ مُحَمَّدُ بْنُ يَحْيَى الصُّولِيُّ النَّحْوِيُّ ، يَقُولُ: " أَوَّلُ مَنْ مَدَحَ التُّرْكَ مِنْ شُعَرَاءِ الْعَرَبِ عَلِيُّ بْنُ الْعَبَّاسِ الرُّومِيُّ حَيْثُ يَقُولُ:
[البحر الوافر]
إِذَا ثَبَتُوا فَسَدٌّ مِنْ حَدِيدٍ ... تَخَالُ عُيُونَنَا فِيهِ تَحَارُ
وَإِنْ بَرَزُوا فَنِيرَانٌ تَلَظَّى ... عَلَى الْأَعْدَاءِ يَصْرِفُهَا اسْتَعَارُ
مُلُوكُ الْأَرْضِ أَعْيُنُهُمْ صِغَارُ ... إِذَا بَرَزُوا وَأَنْفُسُهُمْ كِبَارُ "

(4/643)

8530 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، أَخْبَرَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنِ ابْنِ سِيرِينَ ، أَنَّ ابْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " كَأَنِّي بِالتُّرْكِ قَدْ أَتَتْكُمْ عَلَى بَرَاذِينَ مُجَذَّمَةِ الْأَذَانِ حَتَّى تَرْبِطُهَا بِشَطِّ الْفُرَاتِ "

(4/643)

0000 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ السَّمَّاكِ الزَّاهِدُ بِبَغْدَادَ ، ثَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ مَنْصُورٍ الْحَارِثِيُّ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْأَسْوَدِ الدُّئِلِيُّ ، قَالَ : انْطَلَقْتُ أَنَا وَزُرْعَةُ بْنُ ضَمْرَةَ مَعَ أَبِي مُوسَى الْأَشْعَرِيِّ ، إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، فَأَتَيْنَا عَبْدَ اللَّهِ بْنَ عَمْرٍو فَجَلَسْتُ عَنْ يَمِينِهِ ، وَجَلَسَ زُرْعَةُ عَنْ يَسَارِهِ فَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو : يُوشِكُ أَنْ لاَ يَبْقَى فِي أَرْضِ الْعَجَمِ مِنَ الْعَرَبِ إِلاَّ قَتِيلٌ ، أَوْ أَسِيرٌ يُحْكَمُ فِي دَمِهِ " ، فَقَالَ زُرْعَةُ بْنُ ضَمْرَةَ : أَيَظْهَرُ الْمُشْرِكُونَ عَلَى أَهْلِ الْإِسْلامِ ؟ قَالَ : مِمَّنْ أَنْتَ ؟ قَالَ : مِنْ بَنِي عَامِرِ بْنِ صَعْصَعَةَ ، قَالَ : " لاَ تَقُومُ السَّاعَةُ ، حَتَّى تَدَافَعُ مَنَاكِبُ نِسَاءِ بَنِي عَامِرٍ عَلَى ذِي الْخَلَصَةِ " ، قَالَ : فَذَكَرْنَا لِعُمَرَ بْنِ الْخَطَّابِ قَوْلَ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ : عَبْدُ اللَّهِ بْنُ عَمْرٍو أَعْلَمُ بِمَا يَقُولُ ثَلَاثَ مَرَّاتٍ ،
"هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ"
__________
حاشية الشقيري :
- سقط هذا الحديث من طبعة الشيخ مقبل ومن الطبعة الهندية ، وأثبته محقق دار الكتب العلمية في طبعته من تلخيص الذهبي ، وقد أثبت إسناده وغيرت ما يلزم من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 11881 (ج9/ص540) - .

(4/643)

8531 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ عَبْدِ اللَّهِ بْنِ السَّمَّاكِ الزَّاهِدُ بِبَغْدَادَ ، ثَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ مَنْصُورٍ الْحَارِثِيُّ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ [ص:644] مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " يُوشِكُ بَنُو قَنْطُورَاءَ بْنِ كَرْكَرَ أَنْ يُخْرِجُوا أَهْلَ الْعِرَاقِ مِنْ أَرْضِهِمْ " قُلْتُ: ثُمَّ يَعُودُونَ ؟ قَالَ: " إِنَّكَ لَتَشْتَهِي ذَلِكَ ؟ " قَالَ: " وَيَكُونُ لَهُمْ سَلْوَةٌ مِنْ عَيْشٍ "

(4/643)

8532 - أَخْبَرَنَا[ه] أَبُو عَبْدِ الرَّحْمَنِ * الصَّنْعَانِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنِ ابْنِ سِيرِينَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ ، قَالَ: قَالَ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ: " أَوْشَكَ بَنُو قَنْطُورَاءَ أَنْ يُخْرِجُوكُمْ مِنْ أَرْضِ الْعِرَاقِ " قَالَ: قُلْتُ: ثُمَّ يَعُودُونَ ؟ قَالَ: " وَذَاكَ أَحَبُّ إِلَيْكَ ، ثُمَّ يَعُودُونَ وَيَكُونُ لَهُمْ بِهَا سَلْوَةٌ مِنْ عَيْشٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ ، وَبَنُو قَنْطُورَاءَ هُمُ التُّرْكُ "
__________
حاشية الشقيري :
* صوابه : "أبو عبد الله " ، كما جاء في النسختين (أ) و (ج) .
- وفي كتاب إتحاف المهرة - الحديث رقم 11968 (ج9/ص574) - تصحف لقبه إلى "الصغاني" وهو خطأ ، والصواب ما جاء هنا وكما في ترجمته في "تاريخ الإسلام" (8 / 835) .

(4/644)

8533 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ غِيَاثٍ * الْعَبْدِيُّ بِبَغْدَادَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْهَيْثَمِ الْبَكْرِيُّ ، ثَنَا عَلِيُّ بْنُ عَيَّاشٍ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ ثَابِتِ بْنِ ثَوْبَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ الْفَضْلِ ، عَنِ الْأَعْرَجِ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ ، لَا تَقُومُ السَّاعَةُ حَتَّى تُقَاتِلُوا التُّرْكَ صِغَارَ الْأَعْيُنِ حُمْرَ الْوُجُوهِ ، ذُلْفَ الْأُنُوفِ ، كَأَنَّ وُجُوهَهُمُ الْمَجَانُّ الْمُطْرَقَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَا فِيهِ: حُمْرَ الْوُجُوهِ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 19243 (ج15/ص246) - ، وصوابه : "عَتَّاب" كما جاء في ترجمته في "تاريخ بغداد" (3 /476) ، و "تاريخ الإسلام" (7 /807) .

(4/644)

8534 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سُلَيْمَانُ بْنُ بِلَالٍ ، عَنْ ثَوْرِ بْنِ يَزِيدَ ، عَنْ أَبِي الْغَيْثِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " هَلْ سَمِعْتُمْ بِمَدِينَةٍ جَانِبٌ مِنْهَا فِي الْبِرِّ وَجَانِبٌ مِنْهَا فِي الْبَحْرِ ؟ " فَقَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ ، قَالَ: " لَا تَقُومُ السَّاعَةُ حَتَّى يَغْزُوهَا سَبْعُونَ أَلْفًا مِنْ بَنِي إِسْحَاقَ ، حَتَّى إِذَا جَاءُوهَا نَزَلُوا ، فَلَمْ يُقَاتِلُوا بِسِلَاحٍ وَلَمْ يَرْمُوا بِسَهْمٍ " قَالَ: " فَيَقُولُونَ: لَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ فَيَسْقُطُ أَحَدُ جَانِبَيْهَا " - قَالَ ثَوْرٌ: وَلَا أَعْلَمُهُ إِلَّا قَالَ: - [ص:645] " جَانِبُهَا الَّذِي يَلِي الْبَرَّ ، ثُمَّ يَقُولُونَ الثَّانِيَةَ: لَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ ، فَيَسْقُطُ جَانِبُهَا الْآخَرُ ، ثُمَّ يَقُولُونَ الثَّالِثَةَ: لَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ فَيُفْرَجُ لَهُمْ فَيَدْخُلُونَهَا فَيَغْنَمُونَ ، فَبَيْنَمَا هُمْ يَقْتَسِمُونَ الْغَنَائِمَ إِذَا جَاءَهُمُ الصَّرِيخُ: أَنَّ الدَّجَّالَ قَدْ خَرَجَ ، فَيَتْرُكُونَ كُلَّ شَيْءٍ وَيَرْجِعُونَ "
" يُقَالُ إِنَّ هَذِهِ الْمَدِينَةُ هِيَ الْقُسْطَنْطِينِيَّةُ قَدْ صَحَّتِ الرِّوَايَةُ أَنَّ فَتْحَهَا مَعَ قِيَامِ السَّاعَةِ "

(4/644)

8535 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ،
وَأَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ هَمَّامِ بْنِ مُنَبِّهٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ حَتَّى تُقَاتِلُوا خُوزًا وَكَرْمَانَ ، قَوْمٌ مِنَ الْأَعَاجِمِ ، حُمْرُ الْوُجُوهِ ، فُطْسُ الْأُنُوفِ ، صِغَارُ الْأَعْيُنِ ، كَأَنَّ وُجُوهَهُمُ الْمَجَانُّ الْمُطْرَقَةُ ، نِعَالُهُمُ الشَّعْرُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/645)

8536 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا إِمَامُ الْمُسْلِمِينَ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ الدَّوْرَقِيُّ ، ثَنَا ابْنُ عُلَيَّةَ ، ثَنَا أَيُّوبُ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ أَبِي قَتَادَةَ ، عَنْ أَسِيرِ بْنِ جَابِرٍ ، قَالَ: هَاجَتْ رِيحٌ حَمْرَاءُ بِالْكُوفَةِ ، فَجَاءَ رَجُلٌ إِلَى عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، وَلَيْسَ لَهُ هِجِّيرٌ: أَلَا يَا عَبْدَ اللَّهِ بْنَ مَسْعُودٍ جَاءَتِ السَّاعَةُ ، قَالَ: وَكَانَ عَبْدُ اللَّهِ مُتَّكِئًا فَقَعَدَ ، فَقَالَ: " إِنَّ السَّاعَةَ لَا تَقُومُ حَتَّى لَا يُقَسَّمَ مِيرَاثٌ ، وَلَا يَفْرَحُ بِغَنِيمَةٍ عَدُوٍّ ، يَجْمَعُونَ لِأَهْلِ الْإِسْلَامِ وَيَجْمَعُ لَهُمْ أَهْلُ الْإِسْلَامِ " - وَنَحَا بِيَدِهِ نَحْوَ الشَّامِ - قُلْتُ: الرُّومَ تَعْنِي ؟ قَالَ: " نَعَمْ ، وَيَكُونُ عِنْدَ ذَاكُمُ الْقِتَالُ رِدَّةً شَدِيدَةً ، فَيَتَشَرَّطُ الْمُسْلِمُونَ شَرْطَةً لِلْمَوْتِ لَا تَرْجِعُ إِلَّا غَالِبَةٌ ، فَيُقَاتِلُونَ حَتَّى يَحْجِزَ بَيْنَهُمُ اللَّيْلُ فَيَفِيءُ هَؤُلَاءِ وَيَفِيءُ هَؤُلَاءِ ، كُلٌّ غَيْرُ غَالِبٍ وَتَفْنَى الشُّرْطَةُ ، ثُمَّ يَشْتَرِطُ الْمُسْلِمُونَ شَرْطَةً لِلْمَوْتِ لَا تَرْجِعُ إِلَّا غَالِبَةً ، فَيُقَاتِلُونَ حَتَّى يَحْجِزَ بَيْنَهُمُ اللَّيْلُ فَيَفِيءُ هَؤُلَاءِ وَهَؤُلَاءِ كُلٌّ غَيْرُ غَالِبٍ ، وَتَفْنَى الشُّرْطَةُ ثُمَّ يَشْتَرِطُ الْمُسْلِمُونَ شَرْطَةً لِلْمَوْتِ لَا تَرْجِعُ إِلَّا غَالِبَةً ، فَيُقَاتِلُونَ حَتَّى يُمْسُوا فَيَفِيءُ هَؤُلَاءِ وَهَؤُلَاءِ كُلٌّ غَيْرُ غَالِبٍ ، وَتَفْنَى الشُّرْطَةُ ، فَإِذَا كَانَ الرَّابِعُ نَهَدَ إِلَيْهِمْ بَقِيَّةُ أَهْلِ الْإِسْلَامِ فَجَعَلَ اللَّهُ الدَّائِرَةَ عَلَيْهِمْ ، فَيَقْتَتِلُونَ مَقْتَلَةً عَظِيمَةً - إِمَّا قَالَ: لَمْ يُرَ مِثْلُهَا ، وَإِمَّا قَالَ: لَنْ نَرَ مِثْلَهَا - حَتَّى إِنَّ الطَّائِرَ لَيَمُرُّ بِجَنَبَاتِهِمْ فَلَا يُخَلِّفُهُمْ حَتَّى يَخِرَّ مَيِّتًا ، فَيَتَعَادُّ بَنُو الْأَبِ وَكَانُوا مِائَةً ، [ص:646] فَلَا يَجِدُونَ بَقِيَ مِنْهُمْ إِلَّا الرَّجُلُ الْوَاحِدُ ، فَبِأَيِّ غَنِيمَةٍ يَفْرَحُ أَوْ مِيرَاثٍ يُقَسَّمُ ، قَالَ: فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ سَمِعُوا بِنَاسٍ هُمْ أَكْثَرُ مِنْ ذَاكَ جَاءَهُمُ الصَّرِيخُ أَنَّ الدَّجَّالَ قَدْ خَلَّفَ فِي ذَرَارِيِّهِمْ ، فَيَرْفُضُونَ مَا فِي أَيْدِيهِمْ وَيُقْبِلُونَ فَيَبْعَثُونَ عَشْرَةَ فَوَارِسَ طَلِيعَةً " ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي لَأَعْرِفُ أَسْمَاءَهُمْ وَأَسْمَاءَ آبَائِهِمْ ، وَأَلْوَانَ خُيُولِهِمْ ، هُمْ خَيْرُ فَوَارِسَ عَلَى ظَهْرِ الْأَرْضِ يَوْمَئِذٍ " وَقَالَ: " هُمْ خَيْرٌ مَنْ عَلَى ظَهْرِ الْأَرْضِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/645)

8537 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ سُفْيَانُ: لَا أَعْلَمُ إِلَّا قَدْ رَفَعَهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ حَتَّى تَعُودَ أَرْضُ الْعَرَبِ مُرُوجًا وَأَنْهَارًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/646)

8538 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَحْمَدُ بْنُ إِبْرَاهِيمَ الشَّذُورِيُّ ، ثَنَا سَعِيدُ بْنُ هُبَيْرَةَ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ أَيُّوبَ السَّخْتِيَانِيِّ ، وَعَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ ، عَنْ أَبِي نَضْرَةَ ، قَالَ: أَتَيْنَا عُثْمَانَ بْنَ أَبِي الْعَاصِ يَوْمَ الْجُمُعَةِ لِنُعَارِضَ مُصْحَفَنَا بِمُصْحَفِهِ ، فَلَمَّا حَضَرَتِ الْجُمُعَةُ أَمَرَنَا فَاغْتَسَلْنَا وَتَطَيَّبْنَا ، وَرُحْنَا إِلَى الْمَسْجِدِ ، فَجَلَسْنَا إِلَى رَجُلٍ يُحَدِّثُ ثُمَّ جَاءَ عُثْمَانُ بْنُ أَبِي الْعَاصِ فَتَحَوَّلْنَا إِلَيْهِ ، فَقَالَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يَكُونُ لِلْمُسْلِمِينَ ثَلَاثَةُ أَمْصَارٍ : مِصْرٌ بِمُلْتَقَى الْبَحْرَيْنِ ، وَمِصْرٌ بِالْجَزِيرَةِ ، وَمِصْرٌ بِالشَّامِ ، فَيَفْزَعُ النَّاسُ ثَلَاثَ فَزَعَاتٍ فَيَخْرُجُ الدَّجَّالُ فِي عِرَاضِ جَيْشٍ فَيَهْزِمُ مَنْ قِبَلَ الْمَشْرِقِ ، فَأَوَّلُ مِصْرٍ يَرُدُّهُ الْمِصْرُ الَّذِي بِمُلْتَقَى الْبَحْرَيْنِ ، فَتَصِيرُ أَهْلُهَا ثَلَاثَ فِرَقٍ: فِرْقَةٌ تُقِيمُ وَتَقُولُ نُشَامُّهُ وَنَنْظُرُ مَا هُوَ ، وَفِرْقَةٌ تَلْحَقُ بِالْأَعْرَابِ ، وَفِرْقَةٌ تَلْحَقُ بِالْمِصْرِ الَّذِي يَلِيهِمْ ، ثُمَّ يَأْتِي الْمِصْرَ الَّذِي يَلِيهِمْ فَيَصِيرُ أَهْلُهُ ثَلَاثَ فِرَقٍ: فِرْقَةٌ تَقُولُ نُشَامُّهُ وَنَنْظُرُ مَا هُوَ ، وَفِرْقَةٌ تَلْحَقُ بِالْأَعْرَابِ ، وَفِرْقَةٌ تَلْحَقُ بِالْمِصْرِ الَّذِي يَلِيهِمْ ، ثُمَّ يَأْتِي الشَّامَ فَيَنْحَازُ الْمُسْلِمُونَ [ص:647] إِلَى عَقَبَةِ أَفِيقَ فَيَبْعَثُونَ بِسَرْحٍ لَهُمْ ، فَيُصَابُ سَرْحُهُمْ فَيَشْتَدُّ ذَلِكَ عَلَيْهِمْ ، وَتُصِيبُهُمْ مَجَاعَةٌ شَدِيدَةٌ وَجَهْدٌ ، حَتَّى إِنَّ أَحَدَهُمْ لَيُحْرِقُ وِتْرَ قَوْسِهِ فَيَأْكُلُهُ ، فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ نَادَاهُمْ مُنَادٍ مِنَ السَّحَرِ : يَا أَيُّهَا النَّاسُ ، أَتَاكُمُ الْغَوْثُ ، فَيَقُولُ بَعْضُهُمْ لِبَعْضٍ: إِنَّ هَذَا لَصَوْتُ رَجُلٍ شَبْعَانَ ، فَيَنْزِلُ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ عِنْدَ صَلَاةِ الْفَجْرِ ، فَيَقُولُ لَهُ إِمَامُ النَّاسِ: تَقَدَّمْ يَا رُوحَ اللَّهِ فَصَلِّ بِنَا ، فَيَقُولُ: إِنَّكُمْ مَعْشَرَ هَذِهِ الْأُمَّةِ أُمَرَاءُ بَعْضُكُمْ عَلَى بَعْضٍ ، تَقَدَّمْ أَنْتَ فَصَلِّ بِنَا ، فَيَتَقَدَّمُ فَيُصَلِّي بِهِمْ فَإِذَا انْصَرَفَ أَخَذَ عِيسَى صَلَوَاتُ اللَّهِ عَلَيْهِ حَرْبَتَهُ نَحْوَ الدَّجَّالِ فَإِذَا رَآهُ ذَابَ كَمَا يَذُوبُ الرَّصَاصُ ، فَتَقَعُ حَرْبَتُهُ بَيْنَ ثَنْدُوَتِهِ فَيَقْتُلُهُ ، ثُمَّ يَنْهَزِمُ أَصْحَابُهُ فَلَيْسَ شَيْءٌ يَوْمَئِذٍ يُحْبَسُ مِنْهُمْ أَحَدًا ، حَتَّى إِنَّ الْحَجَرَ يَقُولُ: يَا مُؤْمِنُ هَذَا كَافِرٌ فَاقْتُلْهُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ بِذِكْرِ أَيُّوبَ السَّخْتِيَانِيِّ ، وَلَمْ يُخْرِجَاهُ "

8539 - وَقَدْ حَدَّثَنَا مُكْرَمُ بْنُ أَحْمَدَ الْقَاضِي ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، وَحَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ ، وَإِسْحَاقُ بْنُ الْحَسَنِ الْحَرْبِيُّ ، قَالُوا: أَخْبَرَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ ، عَنْ أَبِي نَضْرَةَ ، قَالَ: أَمَّنَا عُثْمَانُ بْنُ أَبِي الْعَاصِ . ثُمَّ ذَكَرَ الْحَدِيثَ مِثْلَهُ سَوَاءً ، وَلَمْ يَذْكُرْ أَيُّوبَ وَاللَّهُ أَعْلَمُ

(4/646)

8540 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو عُتْبَةَ أَحْمَدُ بْنُ الْفَرَجِ الْحِجَازِيُّ بِحِمْصَ ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ ، عَنْ أَبِي بَكْرِ بْنِ أَبِي مَرْيَمَ ، عَنْ رَاشِدِ بْنِ سَعْدٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِذَا بَلَغَتْ بَنُو أُمَيَّةَ أَرْبَعِينَ ، اتَّخَذُوا عِبَادَ اللَّهِ خَوَلًا ، وَمَالَ اللَّهِ نِحَلًا ، وَكِتَابَ اللَّهِ دَغَلًا "

(4/647)

8541 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ بْنِ عِيسَى ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ ، وَعَبْدُ الْقُدُّوسِ بْنُ الْحَجَّاجِ ، قَالَا: ثَنَا أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ ، عَنْ رَاشِدِ بْنِ سَعْدٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِذَا بَلَغَتْ بَنُو أُمَيَّةَ أَرْبَعِينَ اتَّخَذُوا عِبَادَ اللَّهِ خَوَلًا ، وَمَالَ اللَّهِ نِحَلًا ، وَكِتَابَ اللَّهِ دَغَلًا "

(4/647)

- قَالَ أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ: وَحَدَّثَنِي عَمَّارُ بْنُ أَبِي عَمَّارٍ ، أَنَّهُ سَمِعَ [ص:648] أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " هَلَاكُ هَذِهِ الْأُمَّةِ عَلَى يَدَيْ أُغَيْلِمَةٍ مِنْ قُرَيْشٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
" وَلِهَذَا الْحَدِيثِ تَوَابِعُ وَشَوَاهِدُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَصَحَابَتِهِ الطَّاهِرِينَ ، وَالْأَئِمَّةِ مِنَ التَّابِعِينَ ، لَمْ يَسَعُنِي إِلَّا ذِكْرُهَا فَذَكَرْتُ بَعْضَ مَا حَضَرَنِي مِنْهَا "
فَمِنْهَا

(4/647)

8542 - مَا حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ،
وَحَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ ، وَمُحَمَّدُ بْنُ رَافِعٍ الْقُشَيْرِيُّ ، وَسَلَمَةُ بْنُ شَبِيبٍ الْمُسْتَمْلِي ، قَالُوا: ثَنَا عَبْدُ الرَّزَّاقِ بْنُ هَمَّامٍ الْإِمَامُ ، قَالَ: حَدَّثَنِي أَبِي ، عَنْ مِينَاءَ مَوْلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كَانَ لَا يُولَدُ لِأَحَدٍ مَوْلُودٌ إِلَّا أُتِيَ بِهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَدَعَا لَهُ فَأُدْخِلَ عَلَيْهِ مَرْوَانُ بْنُ الْحَكَمِ ، فَقَالَ: " هُوَ الْوَزَغُ بْنُ الْوَزَغِ الْمَلْعُونُ ابْنُ الْمَلْعُونِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/648)

8543 - وَمِنْهَا مَا حَدَّثَنَاهُ أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، عَنْ أَبِيهِ ، عَنْ إِسْحَاقَ بْنِ يُوسُفَ الْأَزْرَقِ ، حَدَّثَنِي إِسْحَاقُ بْنُ يُوسُفَ ، ثَنَا شَرِيكُ بْنُ عَبْدِ اللَّهِ ، عَنِ الْأَعْمَشِ ، عَنْ شَقِيقِ بْنِ سَلَمَةَ ، عَنْ حَلَّامِ بْنِ جِذْلٍ الْغِفَارِيِّ ، قَالَ: سَمِعْتُ أَبَا ذَرٍّ جُنْدُبَ بْنَ جُنَادَةَ الْغِفَارِيَّ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِذَا بَلَغَ بَنُو أَبِي الْعَاصِ ثَلَاثِينَ رَجُلًا اتَّخَذُوا مَالَ اللَّهِ دُوَلًا ، وَعِبَادَ اللَّهِ خَوَلًا ، وَدِينَ اللَّهِ دَغَلًا " قَالَ حَلَّامٌ: فَأُنْكِرَ ذَلِكَ عَلَى أَبِي ذَرٍّ ، فَشَهِدَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، أَنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ [ص:649] وَسَلَّمَ يَقُولُ: " مَا أَظَلَّتِ الْخَضْرَاءُ ، وَلَا أَقَلَّتِ الْغَبْرَاءُ عَلَى ذِي لَهْجَةٍ أَصْدَقَ مِنْ أَبِي ذَرٍّ " وَأَشْهَدُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَهُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
وَشَاهِدُهُ حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ :

(4/648)

8544 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُوسَى بْنُ هَارُونَ بْنِ عَبْدِ اللَّهِ الْإِمَامُ ، ثَنَا زَكَرِيَّا بْنُ يَحْيَى حَمُّويَهْ ، ثَنَا صَالِحُ بْنُ عُمَرَ ، ثَنَا مُطَرِّفُ بْنُ طَرِيفٍ ، عَنْ عَطِيَّةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا بَلَغَ بَنُو أَبِي الْعَاصِ ثَلَاثِينَ رَجُلًا اتَّخَذُوا دَيْنَ اللَّهِ دَغَلًا ، وَعِبَادَ اللَّهِ خَوَلًا ، وَمَالَ اللَّهِ دُوَلًا "
هَكَذَا رَوَاهُ الْأَعْمَشُ ، عَنْ عَطِيَّةَ

(4/649)

8545 - حَدَّثَنَا أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا مُحَمَّدُ بْنُ حُمَيْدٍ ، ثَنَا جَرِيرٌ ، عَنِ الْأَعْمَشِ ، عَنْ عَطِيَّةَ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا بَلَغَ بَنُو أَبِي الْعَاصِ ثَلَاثِينَ رَجُلًا اتَّخَذُوا مَالَ اللَّهِ دُوَلًا ، وَدِينَ اللَّهِ دَغَلًا ، وَعِبَادَ اللَّهِ خَوَلًا "

(4/649)

8546 - وَمِنْهَا مَا حَدَّثَنَاهُ أَبُو أَحْمَدَ عَلِيُّ بْنُ مُحَمَّدٍ الْأَزْرَقِيُّ بِمَرْوَ * ، ثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ سَالِمٍ الصَّائِغُ بِمَكَّةَ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْوَلِيدِ الْأَزْرَقِيُّ ، مُؤَذِّنُ الْمَسْجِدِ الْحَرَامِ ، ثَنَا مُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ ، عَنِ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنِّي أُرِيتُ فِي مَنَامِي كَأَنَّ بَنِي الْحَكَمِ بْنِ أَبِي الْعَاصِ يَنْزُونَ عَلَى مِنْبَرِي كَمَا تَنْزُو الْقِرَدَةُ " قَالَ: فَمَا رُئِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْتَجْمِعًا ضَاحِكًا حَتَّى تُوُفِّيَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* لعله "أبو أحمد علي بن محمد بن عبد الله بن محمد بن حبيب المروزي" ، والذي ترجمته في "سير أعلام النبلاء" (16/ 48) - .

(4/649)

8547 - وَمِنْهَا مَا حَدَّثَنَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ [ص:650] حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي حَمْزَةَ ، قَالَ: سَمِعْتُ حُمَيْدَ بْنَ هِلَالٍ ، يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ بْنِ مُطَرِّفٍ ، عَنْ أَبِي بَرْزَةَ الْأَسْلَمِيِّ ، قَالَ: " كَانَ أَبْغَضَ الْأَحْيَاءِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَنُو أُمَيَّةَ ، وَبَنُو حَنِيفَةَ ، وَثَقِيفٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/649)

8548 - حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْمَرْوَزِيُّ الْحَافِظُ ، ثَنَا عَلِيُّ بْنُ الْحُسَيْنِ الدِّرْهَمِيُّ ، ثَنَا أُمَيَّةُ بْنُ خَالِدٍ ، عَنْ شُعْبَةَ ، عَنْ مُحَمَّدِ بْنِ زِيَادٍ ، قَالَ: لَمَّا بَايَعَ مُعَاوِيَةُ لِابْنِهِ يَزِيدَ ، قَالَ مَرْوَانُ: سُنَّةُ أَبِي بَكْرٍ ، وَعُمَرَ ، فَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ: سُنَّةُ هِرَقْلَ ، وَقَيْصَرَ ، فَقَالَ: أَنْزَلَ اللَّهُ فِيكَ: { وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا } [الأحقاف: 17] الْآيَةَ ، قَالَ: فَبَلَغَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، فَقَالَتْ: كَذَبَ وَاللَّهِ مَا هُوَ بِهِ ، وَلَكِنْ " رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَنَ أَبَا مَرْوَانَ وَمَرْوَانُ فِي صُلْبِهِ " فَمَرْوَانُ قَصَصٌ مِنْ لَعْنَةِ اللَّهِ عَزَّ وَجَلَّ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/650)

8549 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ الضُّبَعِيُّ ، ثَنَا عَلِيُّ بْنُ الْحَكَمِ الْبُنَانِيُّ ، عَنْ أَبِي الْحَسَنِ الْجَزَرِيِّ ، عَنْ عَمْرِو بْنِ مُرَّةَ الْجُهَنِيِّ ، وَكَانَتْ لَهُ صُحْبَةٌ ، أَنَّ الْحَكَمَ بْنَ أَبِي الْعَاصِ اسْتَأْذَنَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَعَرَفَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَوْتَهُ وَكَلَامَهُ ، فَقَالَ: " ائْذَنُوا لَهُ عَلَيْهِ لَعْنَةُ اللَّهِ ، وَعَلَى مَنْ يَخْرُجُ مِنْ صُلْبِهِ ، إِلَّا الْمُؤْمِنُ مِنْهُمْ وَقَلِيلٌ مَا هُمْ ، يُشْرِفُونَ فِي الدُّنْيَا وَيَضَعُونَ فِي الْآخِرَةِ ، ذَوُو مَكْرٍ وَخَدِيعَةٍ ، يُعْطَونَ فِي الدُّنْيَا وَمَا لَهُمْ فِي الْآخِرَةِ مِنْ خَلَاقٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
وَشَاهِدُهُ حَدِيثُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ الَّذِي :

(4/650)

8550 - حَدَّثَنَاهُ [جَعْفَرُ] بْنُ نُصَيْرٍ الْخُلْدِيُّ رَحِمَهُ اللَّهُ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحَجَّاجِ بْنِ رِشْدِينَ الْمِصْرِيُّ * بِمِصْرَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَنْصُورٍ الْخُرَاسَانِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدٍ الْمُحَارِبِيُّ ، عَنْ مُحَمَّدِ بْنِ سَوْقَةَ ، عَنِ الشَّعْبِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا: " أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَعَنَ الْحَكَمَ وَوَلَدَهُ "
" هَذَا الْحَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " لِيَعْلَمَ طَالِبُ الْعِلْمِ أَنَّ هَذَا بَابٌ لَمْ أَذْكُرْ فِيهِ ثُلُثَ مَا رُوِيَ ، وَأَنَّ أَوَّلَ الْفِتَنِ فِي هَذِهِ الْأُمَّةِ فِتْنَتُهُمْ ، وَلَمْ يَسَعْنِي فِيمَا بَيْنِي وَبَيْنَ اللَّهِ أَنْ أُخَلِّيَ الْكِتَابَ مِنْ ذِكْرِهِمْ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 7100 (ج6/ص621) - .
* صوابه : "الْمَهْرِيُّ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة .

(4/651)

8551 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْفَقِيهُ رَضِيَ اللَّهُ عَنْهُ ، أَنْبَأَ الْحَسَنُ بْنُ عَلِيِّ بْنِ زِيَادٍ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي أَخِي ، عَنْ سُلَيْمَانَ بْنِ بِلَالٍ ، عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا تَقُومُ السَّاعَةُ حَتَّى يَنْزِلَ الرُّومُ بِالْأَعْمَاقِ ، فَيَخْرُجُ إِلَيْهِمْ جَلَبٌ مِنَ الْمَدِينَةِ مِنْ خِيَارِ أَهْلِ الْأَرْضِ يَوْمَئِذٍ ، فَإِذَا تَصَافُّوا قَالَتِ الرُّومُ: خَلُّوا بَيْنَنَا وَبَيْنَ الَّذِينَ سَبَوْا مِنَّا نُقَاتِلْهُمْ ، فَيَقُولُ الْمُسْلِمُونَ: لَا وَاللَّهِ لَا نُخَلِّي بَيْنَكُمْ وَبَيْنَ إِخْوَانِنَا ، فَيُقَاتِلُونَهُمْ فَيَنْهَزِمُ ثُلُثٌ لَا يَتُوبُ اللَّهُ عَلَيْهِمْ أَبَدًا ، وَيُقْتَلُ ثُلُثٌ هُمْ أَفْضَلُ الشُّهَدَاءِ عِنْدَ اللَّهِ عَزَّ وَجَلَّ ، وَيُصْبِحُ ثُلُثٌ لَا يُفْتَنُونَ أَبَدًا ، فَيَبْلُغُونَ الْقُسْطَنْطِينِيَّةَ فَيَفْتَحُونَ فَبَيْنَمَا هُمْ يَقْسِمُونَ غَنَائِمَهُمْ ، وَقَدْ عَلَّقُوا سِلَاحَهُمْ بِالزَّيْتُونِ إِذْ صَاحَ الشَّيْطَانُ: إِنَّ الْمَسِيحَ قَدْ خَلَّفَكُمْ فِي أَهْلِيكُمْ ، وَذَلِكَ بَاطِلٌ فَإِذَا جَاءُوا الشَّامَ خَرَجَ ، فَبَيْنَمَا هُمْ يَعْدُونَ لِلْقِتَالِ وَيُسَوُّونَ الصُّفُوفَ إِذْ أُقِيمَتِ الصَّلَاةُ صَلَاةُ الصُّبْحِ ، فَيَنْزِلُ عِيسَى ابْنُ مَرْيَمَ صَلَوَاتُ اللَّهِ عَلَيْهِ فَأَمَّهُمْ ، فَإِذَا رَآهُ عَدُوُّ اللَّهِ ذَابَ كَمَا يَذُوبُ الْمِلْحُ ، فَلَوْ تَرَكَهُ لَانْذَابَ حَتَّى يَهْلِكَ ، وَلَكِنْ يَقْتُلُهُ اللَّهُ بِيَدِهِ فَيُرِيهِمْ دَمَهُ فِي حَرْبَتِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/651)

8552 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ [ص:652] بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ الْأَصْبَهَانِيُّ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ الثَّوْرِيُّ ، عَنْ أَبِي قَيْسٍ الْأَوْدِيِّ ، عَنْ هُزَيْلِ بْنِ شُرَحْبِيلَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: " إِنَّكُمْ فِي زَمَانٍ كَثِيرٍ عُلَمَاؤُهُ قَلِيلٍ خُطَبَاؤُهُ ، كَثِيرٍ مُعْطُوهُ ، الصَّلَاةُ فِيهَا قَصِيرَةٌ ، وَالْخُطْبَةُ فِيهَا طَوِيلَةٌ ، فَأَقْصِرُوا الْخُطْبَةَ وَأَطِيلُوا الصَّلَاةَ ، وَإِنَّ مِنَ الْبَيَانِ لَسِحْرًا ، وَمَنْ أَرَادَ الْآخِرَةَ أَضَرَّ بِالدُّنْيَا ، وَمَنْ أَرَادَ الدُّنْيَا أَضَرَّ بِالْآخِرَةِ ، يَا قَوْمُ فَأَضِرُّوا بِالْفَانِيَةِ لِلْبَاقِيَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/651)

8553 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمُزَكِّي ، بِمَرْوَ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ ، ثَنَا كَثِيرُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ عَوْفٍ الْمُزَنِيُّ ،
وَحَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَلَهُ اللَّفْظُ ، أَنْبَأَ الْحُسَيْنُ بْنُ عَلِيِّ بْنِ زِيَادٍ * ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، ثَنَا كَثِيرُ بْنُ عَبْدِ اللَّهِ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقُولُ: " لَا تَذْهَبُ الدُّنْيَا يَا عَلِيُّ بْنَ أَبِي طَالِبٍ " قَالَ عَلِيٌّ: لَبَّيْكَ يَا رَسُولَ اللَّهِ ، قَالَ: " اعْلَمْ أَنَّكُمْ سَتُقَاتِلُونَ بَنِي الْأَصْفَرِ أَوْ يُقَاتِلُهُمْ مَنْ بَعْدَكُمْ مِنَ الْمُؤْمِنِينَ ، وَتَخْرُجُ إِلَيْهِمْ رُوقَةُ الْمُؤْمِنِينَ أَهْلِ الْحِجَازِ الَّذِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ ، لَا تَأْخُذُهُمْ فِي اللَّهِ لَوْمَةُ لَائِمٍ حَتَّى يَفْتَحَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ قُسْطَنْطِينِيَّةَ ، وَرُومِيِّةَ بِالتَّسْبِيحِ وَالتَّكْبِيرِ فَيَنْهَدِمُ حِصْنُهَا فَيُصِيبُونَ نَبْلًا عَظِيمًا لَمْ يُصِيبُوا مِثْلَهُ قَطُّ ، حَتَّى إِنَّهُمْ يَقْتَسِمُونَ بِالتُّرْسِ ، ثُمَّ يَصْرُخُ صَارِخٌ: يَا أَهْلَ الْإِسْلَامِ قَدْ خَرَجَ الْمَسِيحُ الدَّجَّالُ فِي بِلَادِكُمْ وَذَرَارِيِّكُمْ ، فَيَنْفَضُّ النَّاسُ عَنِ الْمَالِ ، فَمِنْهُمُ الْآخِذُ ، وَمِنْهُمُ التَّارِكُ ، فَالْآخِذُ نَادِمٌ ، وَالتَّارِكُ نَادِمٌ ، يَقُولُونَ: مَنْ هَذَا الصَّائِحُ ؟ فَلَا يَعْلَمُونَ مَنْ هُوَ ، فَيَقُولُونَ: ابْعَثُوا طَلِيعَةً إِلَى لُدٍّ ، فَإِنْ يَكُنِ الْمَسِيحُ قَدْ خَرَجَ فَيَأْتُونَكُمْ بِعِلْمِهِ ، فَيَأْتُونَ فَيَنْظُرُونَ فَلَا يَرَوْنَ شَيْئًا ، وَيَرَوْنَ النَّاسَ شَاكِّينَ ، فَيَقُولُونَ: مَا صَرَخَ الصَّارِخُ إِلَّا لِنَبَأٍ فَاعْتَزِمُوا ، ثُمَّ ارْشُدُوا فَيَعْتَزِمُونَ أَنْ نُخْرِجَ بِأَجْمَعِنَا إِلَى لُدٍّ ، فَإِنْ يَكُنْ بِهَا الْمَسِيحُ الدَّجَّالُ نُقَاتِلْهُ حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَبَيْنَهُ وَهُوَ خَيْرُ الْحَاكِمِينَ ، وَإِنْ يَكُنِ الْأُخْرَى فَإِنَّهَا بِلَادُكُمْ وَعَشَائِرُكُمْ وَعَسَاكِرُكُمْ رَجَعْتُمْ إِلَيْهَا "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الحسن بن علي بن زياد" - راجع تعليقاتي على المواضع الخمس الأخرى من المستدرك على هذا الراوي - .

(4/652)

8554 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ ، عَنْ سَعِيدٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَرْوِيهِ ، قَالَ: " وَيْلٌ لِلْعَرَبِ مِنْ شَرٍّ قَدِ اقْتَرَبَ عَلَى رَأْسِ السِّتِّينَ تَصِيرُ الْأَمَانَةُ غَنِيمَةً ، وَالصَّدَقَةُ غَرَامَةً ، وَالشَّهَادَةُ بِالْمَعْرِفَةِ وَالْحُكْمُ بِالْهَوَى "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ الزِّيَادَاتِ "

(4/653)

8555 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ ، ثَنَا طَلْحَةُ بْنُ عَمْرٍو الْحَضْرَمِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ بْنِ عُمَيْرٍ اللَّيْثِيِّ ، عَنْ أَبِي الطُّفَيْلِ ، عَنْ أَبِي سَرِيحَةَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَكُونُ للدَّابَّةِ ثَلَاثُ خَرْجَاتٍ مِنَ الدَّهْرِ ، تَخْرُجُ أَوَّلَ خَرْجَةٍ بِأَقْصَى الْيَمَنِ فَيَفْشُو ذِكْرُهَا بِالْبَادِيَةِ وَلَا يَدْخُلُ ذِكْرُهَا الْقَرْيَةَ - يَعْنِي مَكَّةَ - ثُمَّ يَمْكُثُ زَمَانًا طَوِيلًا بَعْدَ ذَلِكَ ، ثُمَّ تَخْرُجُ خَرْجَةً أُخْرَى قَرِيبًا مِنْ مَكَّةَ فَيُنْشَرُ ذِكْرُهَا فِي أَهْلِ الْبَادِيَةِ ، وَيُنْشَرُ ذِكْرُهَا بِمَكَّةَ ، ثُمَّ تَكْمُنُ زَمَانًا طَوِيلًا ، ثُمَّ بَيْنَمَا النَّاسُ فِي أَعْظَمِ الْمَسَاجِدِ حُرْمَةً وَأَحَبُّهَا إِلَى اللَّهِ وَأَكْرَمُهَا عَلَى اللَّهِ تَعَالَى الْمَسْجِدُ الْحَرَامُ لَمْ يَرُعْهُمْ إِلَّا وَهِيَ فِي نَاحِيَةِ الْمَسْجِدِ ، تَدْنُو وَتَرْبُو بَيْنَ الرُّكْنِ الْأَسْوَدِ ، وَبَيْنَ بَابِ بَنِي مَخْزُومٍ عَنْ يَمِينِ الْخَارِجِ فِي وَسَطٍ مِنْ ذَلِكَ ، فَيَرْفَضُّ النَّاسُ عَنْهَا شَتَّى وَمَعًا ، وَيَثْبُتُ لَهَا عِصَابَةٌ مِنَ الْمُسْلِمِينَ عَرَفُوا أَنَّهُمْ لَنْ يُعْجِزُوا اللَّهَ ، فَخَرَجَتْ عَلَيْهِمْ تَنْفُضُ عَنْ رَأْسِهَا التُّرَابَ ، فَبَدَتْ بِهِمْ فَجَلَتْ عَنْ وُجُوهِهِمْ حَتَّى تَرَكَتْهَا كَأَنَّهَا الْكَوَاكِبُ الدُّرِّيَّةُ ، ثُمَّ وَلَّتْ فِي الْأَرْضِ لَا يُدْرِكُهَا طَالِبٌ وَلَا يُعْجِزُهَا هَارِبٌ حَتَّى إِنَّ الرَّجُلَ لِيَتَعَوَّذُ مِنْهَا بِالصَّلَاةِ فَتَأْتِيهِ مِنْ خَلْفِهِ فَتَقُولُ: أَيْ فُلَانُ الْآنَ تُصَلِّي ؟ فَيَلْتَفِتُ إِلَيْهَا فَتَسِمُهُ فِي وَجْهِهِ ، ثُمَّ تَذْهَبُ ، فَيُجَاوِرُ النَّاسُ فِي دِيَارِهِمْ وَيَصْطَحِبُونَ فِي أَسْفَارِهِمْ وَيَشْتَرِكُونَ فِي الْأَمْوَالِ ، يَعْرِفُ الْمُؤْمِنُ الْكَافِرَ حَتَّى إِنَّ الْكَافِرَ يَقُولُ: يَا مُؤْمِنُ اقْضِنِي حَقِّي ، وَيَقُولُ الْمُؤْمِنُ: يَا كَافِرُ اقْضِنِي حَقِّي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَهُوَ أَبْيَنُ حَدِيثٍ فِي ذِكْرِ دَابَّةِ الْأَرْضِ ، وَلَمْ يُخْرِجَاهُ "

(4/653)

8556 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ عَبْدُ الْأَعْلَى ، عَنْ هِشَامِ بْنِ حَسَّانَ ، عَنْ قَيْسِ بْنِ سَعْدٍ ، عَنْ أَبِي الطُّفَيْلِ ، قَالَ: كُنَّا [ص:654] جُلُوسًا عِنْدَ حُذَيْفَةَ فَذُكِرَتِ الدَّابَّةُ ، فَقَالَ حُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُ: " إِنَّهَا تَخْرُجُ ثَلَاثَ خَرْجَاتٍ فِي بَعْضِ الْبَوَادِي ، ثُمَّ تَكْمُنُ ، ثُمَّ تَخْرُجُ فِي بَعْضِ الْقُرَى حَتَّى يُذْعَرُوا وَحَتَّى تُهَرِيقَ فِيهَا الْأُمَرَاءُ الدِّمَاءَ ، ثُمَّ تَكْمُنُ ، قَالَ: فَبَيْنَمَا النَّاسُ عِنْدَ أَعْظَمِ الْمَسَاجِدِ وَأَفْضَلِهَا وَأَشْرَفِهَا - حَتَّى قُلْنَا الْمَسْجِدَ الْحَرَامَ وَمَا سَمَّاهُ - إِذِ ارْتَفَعَتِ الْأَرْضُ وَيَهْرُبُ النَّاسُ ، وَيَبْقَى عَامَّةٌ مِنَ الْمُسْلِمِينَ يَقُولُونَ: إِنَّهُ لَنْ يُنْجِيَنَا مِنْ أَمْرِ اللَّهِ شَيْءٌ ، فَتَخْرُجُ فَتَجْلُو وُجُوهَهُمْ حَتَّى تَجْعَلَهَا كَالْكَوَاكِبِ الدُّرِّيَّةِ ، وَتَتْبَعُ النَّاسَ ، جِيرَانٌ فِي الرِّبَاعِ شُرَكَاءُ فِي الْأَمْوَالِ وَأَصْحَابٌ فِي الْإِسْلَامِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/653)

8557 - حَدَّثَنَا أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ السَّلَامِ ، ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ مُحَمَّدُ بْنُ فُضَيْلٍ ، ثَنَا الْوَلِيدُ بْنُ جُمَيْعٍ ، عَنْ عَبْدِ الْمَلِكِ بْنِ الْمُغِيرَةِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْبَيْلَمَانِيِّ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " يَبِيتُ النَّاسُ يَسِيرُونَ إِلَى جَمْعٍ ، وَتَبِيتُ دَابَّةُ الْأَرْضِ تَسْرِي إِلَيْهِمْ ، فَيُصْبِحُونَ وَقَدْ جَعَلَتْهُمْ بَيْنَ رَأْسِهَا وَذَنَبِهَا فَمَا مُؤْمِنٌ إِلَّا تَمْسَحُهُ ، وَلَا مُنَافِقٌ وَلَا كَافِرٌ إِلَّا تَخْطِمُهُ ، وَإِنَّ التَّوْبَةَ لَمَفْتُوحَةٌ حَتَّى يَخْرُجَ الدَّجَّالُ ، فَيَأْخُذَ الْمُؤْمِنَ مِنْهُ كَهَيْئَةِ الزَّكْمَةِ ، وَتَدْخُلَ فِي مَسَامِعِ الْكَافِرِ وَالْمُنَافِقِ حَتَّى يَكُونَ كَالشَّيءِ الْحَنِيذِ ، وَإِنَّ التَّوْبَةَ لَمَفْتُوحَةٌ ، ثُمَّ تَطْلُعُ الشَّمْسُ مِنْ مَغْرِبِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ " وَلَمْ يُخْرِجَاهُ "

(4/654)

8558 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ ، ثَنَا أَبُو سَعِيدٍ الْأَشَجُّ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ إِدْرِيسَ بْنِ يَزِيدَ الْأَوْدِيِّ ، عَنْ عَطِيَّةَ ، عَنِ ابْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ } [النمل: 82] قَالَ: " إِذَا لَمْ يَأْمُرُوا بِالْمَعْرُوفِ وَلَمْ يَنْهَوْا عَنِ الْمُنْكَرِ "

(4/654)

8559 - أَخْبَرَنَا أَبُو بَكْرٍ الشَّافِعِيُّ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ أَوْسِ بْنِ خَالِدٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ [ص:655] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تَخْرُجُ الدَّابَّةُ وَمَعَهَا عَصَى مُوسَى ، وَخَاتَمُ سُلَيْمَانَ ، فَتَجْلُو وَجْهَ الْمُؤْمِنِ بِالْعَصَى ، وَتَخْطِمُ أَنْفَ الْكَافِرِ بِالْخَاتَمِ ، حَتَّى إِنَّ أَهْلَ الْخِوَانِ يَجْتَمِعُونَ فَيَقُولُونَ لِهَذَا: يَا مُؤْمِنُ ، وَيَقُولُونَ لِهَذَا: يَا كَافِرُ "

(4/654)

8560 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةُ ، ثَنَا الْحَسَنُ بْنُ الْوَلِيدِ ، ثَنَا سُفْيَانُ ، عَنْ أَبِي الزَّعْرَاءِ ، عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يَأْتِي عَلَى النَّاسِ زَمَانٌ يُغْبَطَ فِيهِ الرَّجُلُ بِخِفَّةِ حَالِهِ كَمَا يُغْبَطَ الرَّجُلُ الْيَوْمَ بِالْمَالِ وَالْوَلَدِ " قَالَ: فَقَالَ لَهُ رَجُلٌ: أَيُّ الْمَالِ يَوْمَئِذٍ خَيْرٌ ؟ قَالَ: " سِلَاحُ صَالِحٌ ، وَفَرَسٌ صَالِحٌ يَزُولُ مَعَهُ أَيْنَمَا زَالَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/655)

8561 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا مُحَمَّدُ بْنُ وَهْبٍ الدِّمَشْقِيُّ ، ثَنَا صَدَقَةُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي خَالِدُ بْنُ دِهْقَانَ ، قَالَ: سَمِعْتُ زَيْدَ بْنَ أَرْطَأَةَ الْفَزَارِيَّ ، يَقُولُ: إِنَّهُ سَمِعَ جُبَيْرَ بْنَ نُفَيْرٍ الْحَضْرَمِيَّ ، يَقُولُ: سَمِعْتُ أَبَا الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: إِنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يَوْمَ الْمَلْحَمَةِ الْكُبْرَى فُسْطَاطُ الْمُسْلِمِينَ ، بِأَرْضٍ يُقَالُ لَهَا الْغُوطَةُ ، فِيهَا مَدِينَةٌ يُقَالُ لَهَا دِمَشْقُ ، خَيْرُ مَنَازِلِ الْمُسْلِمِينَ يَوْمَئِذٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/655)

8562 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ الصَّنْعَانِيُّ ، بِمَكَّةَ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنْ شَهْرِ بْنِ حَوْشَبٍ ، قَالَ: لَمَّا جَاءَتْ بَيْعَةُ يَزِيدَ بْنِ مُعَاوِيَةَ قُلْتُ: لَوْ خَرَجْتُ إِلَى الشَّامِ فَتَنَحَّيْتُ مِنْ شَرِّ هَذِهِ الْبَيْعَةِ ، فَخَرَجْتُ حَتَّى قَدِمْتُ الشَّامَ ، فَأَخْبَرْتُ بِمَقَامٍ يَقُومُهُ نَوْفٌ ، فَجِئْتُهُ فَإِذَا رَجُلٌ فَاسِدُ الْعَيْنَيْنِ ، عَلَيْهِ خَمِيصَةٌ وَإِذَا هُوَ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، فَلَمَّا رَآهُ نَوْفٌ أَمْسَكَ عَنِ الْحَدِيثِ ، فَقَالَ لَهُ عَبْدُ اللَّهِ: حَدِّثْ بِمَا كُنْتَ تُحَدِّثُ بِهِ ، قَالَ: [ص:656] أَنْتَ أَحَقُّ بِالْحَدِيثِ مِنِّي أَنْتَ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: إِنَّ هَؤُلَاءِ قَدْ مَنَعُونَا عَنِ الْحَدِيثِ - يَعْنِي الْأُمَرَاءَ - قَالَ: أَعْزِمُ عَلَيْكَ إِلَّا مَا حَدَّثْتَنَا حَدِيثًا سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: سَمِعْتُهُ يَقُولُ: " إِنَّهَا سَتَكُونُ هِجْرَةٌ بَعْدَ هِجْرَةٍ يَجْتَازُ النَّاسُ إِلَى مُهَاجَرِ إِبْرَاهِيمَ ، لَا يَبْقَى فِي الْأَرْضِ إِلَّا شِرَارُ أَهْلِهَا ، تَلْفِظُهُمْ أَرْضُهُمْ ، وَتَقْذَرُهُمْ أَنْفُسُهُمْ ، وَاللَّهُ يَحْشُرُهُمْ إِلَى النَّارِ مَعَ الْقِرَدَةِ وَالْخَنَازِيرِ ، تَبِيتُ مَعَهُمْ إِذَا بَاتُوا ، وَتَقِيلُ مَعَهُمْ إِذَا قَالُوا ، وَتَأْكُلُ مَنْ تَخَلَّفَ "

(4/655)

- قَالَ: وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " سَيَخْرُجُ أُنَاسٌ مِنْ أُمَّتِي مِنْ قِبَلِ الْمَشْرِقِ ، يَقْرَأُونَ الْقُرْآنَ لَا يُجَاوِزُ تَرَاقِيَهُمْ ، كُلَّمَا خَرَجَ مِنْهُمْ قَرْنٌ قُطِعَ حَتَّى يَخْرُجَ الدَّجَّالُ فِي بَقِيَّتِهِمْ "

(4/656)

8563 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ خُزَيْمَةَ الْكَشِّيُّ بِنَيْسَابُورَ مِنْ كِتَابِهِ ، ثَنَا عَبْدُ بْنُ حُمَيْدٍ الْكَشِّيُّ ، ثَنَا أَبُو عَاصِمٍ النَّبِيلُ ، ثَنَا عَزْرَةُ بْنُ ثَابِتٍ ، ثَنَا عِلْبَاءُ بْنُ أَحْمَرَ ، ثَنَا أَبُو زَيْدٍ الْأَنْصَارِيُّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الصُّبْحَ ، فَخَطَبَنَا إِلَى الظُّهْرِ ، ثُمَّ نَزَلَ فَصَلَّى الظُّهْرَ ، ثُمَّ خَطَبَنَا إِلَى الْعَصْرِ ، فَنَزَلَ فَصَلَّى الْعَصْرَ ، ثُمَّ صَعِدَ فَخَطَبَنَا إِلَى الْمَغْرِبِ ، وَحَدَّثَنَا بِمَا هُوَ كَائِنٌ " فَأَعْلَمُنَا أَحْفَظُنَا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/656)

8564 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ شَيْبَانُ ، عَنِ الْأَعْمَشِ ، عَنْ شَقِيقٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " قَامَ فِينَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَا تَرَكَ شَيْئًا يَكُونُ فِي مَقَامِهِ ذَلِكَ إِلَى قِيَامِ السَّاعَةِ إِلَّا حَدَّثَنَا بِهِ "
" حَفِظَهُ مَنْ حَفِظَهُ وَنَسِيَهُ مَنْ نَسِيَهُ ، قَدْ عَلِمَهُ أَصْحَابِي هَؤُلَاءِ فَإِنَّهُ سَيَكُونُ مِنْهُ الشَّيْءُ قَدْ نَسِيتُهُ فَأَرَاهُ فَأَذْكُرُهُ كَمَا يَعْرِفُ الرَّجُلُ وَجْهَ الرَّجُلِ غَابَ عَنْهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/656)

8565 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، حَدَّثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنْ أَبِي رَافِعٍ إِسْمَاعِيلَ بْنِ رَافِعٍ ، عَنْ أَبِي نَضْرَةَ ، قَالَ: قَالَ أَبُو سَعِيدٍ الْخُدْرِيُّ [ص:657] رَضِيَ اللَّهُ عَنْهُ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَهْلَ بَيْتِي سَيَلْقَوْنَ مِنْ بَعْدِي مِنْ أُمَّتِي قَتْلًا وَتَشْرِيدًا ، وَإِنَّ أَشَدَّ قَوْمِنَا لَنَا بُغْضًا بَنُو أُمَيَّةَ ، وَبَنُو الْمُغِيرَةِ ، وَبَنُو مَخْزُومٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/656)

8566 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا يَحْيَى بْنُ مُحَمَّدٍ الذُّهْلِيُّ ، ثَنَا أَبُو الْوَلِيدِ الطَّيَالِسِيُّ ، ثَنَا أَبُو عَوَانَةَ ، عَنْ قَتَادَةَ ، عَنْ أَبِي رَافِعٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّدِّ ، قَالَ: " يَحْفِرُونَهُ كُلَّ يَوْمٍ حَتَّى إِذَا كَادُوا يَخْرِقُونَهُ ، قَالَ الَّذِي عَلَيْهِمُ: ارْجِعُوا فَسَتَخْرِقُونَهُ غَدًا " ، قَالَ: " فَيُعِيدُهُ اللَّهُ عَزَّ وَجَلَّ كَأَشَدِّ مَا كَانَ ، حَتَّى إِذَا بَلَغُوا مُدَّتَهُمْ وَأَرَادَ اللَّهُ تَعَالَى قَالَ الَّذِي عَلَيْهِمُ: ارْجِعُوا فَسَتَخْرِقُونَهُ غَدًا إِنْ شَاءَ اللَّهُ تَعَالَى وَاسْتَثْنَى " ، قَالَ: " فَيَرْجِعُونَ وَهُوَ كَهَيْئَتِهِ حِينَ تَرَكُوهُ ، فَيَخْرِقُونَهُ وَيَخْرُجُونَ عَلَى النَّاسِ ، فَيَسْتَقُونَ الْمِيَاهَ وَيَفِرُّ النَّاسُ مِنْهُمْ ، فَيَرْمُونَ سِهَامَهُمْ فِي السَّمَاءِ فَتَرْجِعُ مُخَضَّبَةً بِالدِّمَاءِ ، فَيَقُولُونَ: قَهَرْنَا أَهْلَ الْأَرْضِ ، وَغَلَبْنَا مَنْ فِي السَّمَاءِ قُوَّةً وَعُلُوًّا " ، قَالَ: " فَيَبْعَثُ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ نَغَفًا فِي أَقْفَائِهِمْ " ، قَالَ: " فَيُهْلِكُهُمْ " قَالَ: " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ، إِنَّ دَوَابَّ الْأَرْضِ لَتَسْمُنُ وَتَبْطُرُ ، وَتَشْكُرُ شُكْرًا ، وَتَسْكَرُ سُكْرًا مِنْ لُحُومِهِمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/657)

8567 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْعَوَّامُ بْنُ حَوْشَبٍ ، حَدَّثَنِي جَبَلَةُ بْنُ سُحَيْمٍ ، عَنْ مُؤْثِرِ بْنِ عَفَازَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا كَانَ لَيْلَةُ أُسْرِيَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لَقِيَ إِبْرَاهِيمَ ، وَمُوسَى ، وَعِيسَى عَلَيْهِمُ السَّلَامُ ، فَتَذَاكَرُوا السَّاعَةَ مَتَى هِيَ ، فَبَدَأُوا بِإِبْرَاهِيمَ فَسَأَلُوهُ عَنْهَا ، فَلَمْ يَكُنْ عِنْدَهُ مِنْهَا عَلْمٌ ، فَسَأَلُوا مُوسَى فَلَمْ يَكُنْ عِنْدَهُ مِنْهَا عَلْمٌ ، فَرَدُّوا الْحَدِيثَ إِلَى عِيسَى ، فَقَالَ: عَهْدُ اللَّهِ إِلَيَّ فِيهَا دُونَ وَجْبَتِهَا ، فَلَا يَعْلَمُهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ ، فَذَكَرَ خُرُوجَ الدَّجَّالِ وَقَالَ: فَأَهْبِطُ فَأَقْتُلُهُ ، ثُمَّ يَرْجِعُ النَّاسُ إِلَى بِلَادِهِمْ ، فَيَسْتَقْبِلُهُمْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ ، لَا يَمُرُّونَ بِمَاءٍ إِلَّا شَرِبُوهُ وَلَا بِشَيْءٍ إِلَّا أَفْسَدُوهُ فَيَجْأَرُونَ إِلَيَّ فَأَدْعُو اللَّهَ [ص:658] فَيُمِيتُهُمْ فَتَخْوَى الْأَرْضُ مِنْ رِيحِهِمْ ، فَيَجْأَرُونَ إِلَيَّ فَأَدْعُوا اللَّهَ فَيُرْسِلُ السَّمَاءَ بِالْمَاءِ فَيَحْمِلُهُمْ ، فَيَقْذِفُ بِأَجْسَامِهِمْ فِي الْبَحْرِ ، ثُمَّ تُنْسَفُ الْجِبَالُ وَتُمَدُّ الْأَرْضُ مَدَّ الْأَدِيمِ ، فَعَهْدُ اللَّهِ إِلَيَّ أَنَّهُ إِذَا كَانَ ذَلِكَ أَنَّ السَّاعَةَ مِنَ النَّاسِ كَالْحَامِلِ الْمُتِمِّ ، لَا يَدْرِي أَهْلُهَا مَتَى تَفْجَأُهُمْ بِوِلَادَتِهَا لَيْلًا أَوْ نَهَارًا " قَالَ الْعَوَّامُ: " فَوَجَدْتُ تَصْدِيقَ ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ ، ثُمَّ قَرَأَ: { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ } [الأنبياء: 97] "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/657)

8568 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، أَنْبَأَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّبَرِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنْ نَافِعٍ ، مَوْلَى ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، عَنْ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " تَجِيءُ الرِّيحُ بَيْنَ يَدَيِ السَّاعَةِ ، فَتَقْبِضُ رُوحَ كُلِّ مُؤْمِنٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/658)

8569 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا يُونُسُ بْنُ بُكَيْرٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، حَدَّثَنِي عَاصِمُ بْنُ عُمَرَ بْنِ قَتَادَةَ الْأَنْصَارِيُّ ثُمَّ الظَّفَرِيُّ ، عَنْ مَحْمُودِ بْنِ لَبِيدٍ ، أَخُو بَنِي عَبْدِ الْأَشْهَلِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " تُفْتَحُ يَأْجُوجُ وَمَأْجُوجُ ، يَخْرُجُونَ عَلَى النَّاسِ كَمَا قَالَ اللَّهُ تَعَالَى: { مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ } [الأنبياء: 96] ، فَيَعِيثُونَ فِي الْأَرْضِ ، وَيَنْحَازُ الْمُسْلِمُونَ إِلَى مَدَائِنِهِمْ وَحُصُونِهِمْ ، وَيَضُمُّونَ إِلَيْهِمْ مَوَاشِيَهِمْ ، وَيَشْرَبُونَ مِيَاهَ الْأَرْضِ حَتَّى إِنَّ بَعْضَهُمْ لَيَمُرُّ بِالنَّهَرِ فَيَشْرَبُونَ مَا فِيهِ حَتَّى يَتْرُكُوهُ يَابِسًا ، حَتَّى إِنَّ مَنْ بَعْدَهُمْ لَيَمُرُّ بِذَلِكَ النَّهَرِ فَيَقُولُ: لَقَدْ كَانَ هَاهُنَا مَاءٌ مَرَّةً ، حَتَّى إِذَا لَمْ يَبْقَ مِنَ النَّاسِ أَحَدٌ إِلَّا أَخَذَ فِي حِصْنٍ أَوْ مَدِينَةٍ ، قَالَ قَائِلُهُمْ: هَؤُلَاءِ أَهْلُ الْأَرْضِ قَدْ فَرَغْنَا مِنْهُمْ بَقِيَ أَهْلُ السَّمَاءِ ، قَالَ: ثُمَّ يَهُزُّ أَحَدُهُمْ حَرْبَتَهُ ، ثُمَّ يَرْمِي بِهَا إِلَى السَّمَاءِ ، فَتَرْجِعُ مُخَضَّبَةً دَمًا لِلْبَلَاءِ وَالْفِتْنَةِ ، فَبَيْنَمَا هُمْ عَلَى ذَلِكَ بَعَثَ اللَّهُ عَلَيْهِمْ دُودًا فِي أَعْنَاقِهِمْ كَالنَّغَفِ ، فَيَخْرُجُ فِي أَعْنَاقِهِمْ فَيُصْبِحُونَ مَوْتَى ، لَا يُسْمَعُ لَهُمْ حِسٌّ ، فَيَقُولُ [ص:659] الْمُسْلِمُونَ: أَلَا رَجُلٌ يَشْرِي لَنَا بِنَفْسِهِ فَيَنْظُرُ مَا فَعَلَ هَذَا الْعَدُوُّ ، قَالَ: ثُمَّ يَتَجَرَّدُ رَجُلٌ مِنْهُمْ لِذَلِكَ مُحْتَسِبًا بِنَفْسِهِ قَدْ وَطَّنَهَا بِنَفْسِهِ عَلَى أَنَّهُ مَقْتُولٌ ، فَيَنْزِلُ فَيَجِدُهُمْ مَوْتَى بَعْضُهُمْ عَلَى بَعْضٍ ، فَيُنَادِي: يَا مَعْشَرَ الْمُسْلِمِينَ أَبْشِرُوا ، فَإِنَّ اللَّهَ قَدْ كَفَاكُمْ عَدُوَّكُمْ ، فَيَخْرُجُونَ مِنْ مَدَائِنِهِمْ وَحُصُونِهِمْ ، وَيُسَرِّحُونَ مَوَاشِيَهُمْ فَمَا يَكُونُ لَهَا رَعْيٌ إِلَّا لُحُومُهُمْ ، فَتَشْكُرُ عَنْهُ كَأَحْسَنِ مَا شَكَرَتْ عَنْ شَيْءٍ مِنْ نَبَاتٍ أَصَابَتْهُ قَطُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/658)

8570 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْمُسَيِّبُ بْنُ زُهَيْرٍ ، ثَنَا عَاصِمُ بْنُ عَلِيٍّ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي إِسْحَاقَ ، قَالَ: سَمِعْتُ وَهْبَ بْنَ جَابِرٍ يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " يَأْجُوجُ وَمَأْجُوجُ يَمُرُّ أَوَّلُهُمْ بِنَهَرٍ مِثْلِ دِجْلَةَ ، وَيَمُرُّ آخِرُهُمْ فَيَقُولُ: قَدْ كَانَ فِي هَذَا النَّهَرِ مَرَّةً مَاءٌ ، وَلَا يَمُوتُ رَجُلٌ إِلَّا تَرَكَ أَلْفًا مِنْ ذُرِّيَّتِهِ فَصَاعِدًا ، وَمَنْ بَعْدَهُمْ ثَلَاثَةُ أُمَمٍ: تَاوِيسَ وَتَاوِيلَ وَنَاسِكٌ وَمَنْسَكٌ " شَكَّ شُعْبَةُ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/659)

8571 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُعَاذُ بْنُ الْمُثَنَّى الْعَنْبَرِيُّ ، ثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، ثَنَا عِمْرَانُ الْقَطَّانُ ، عَنْ قَتَادَةَ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ مَعْدَانَ بْنِ طَلْحَةَ ، عَنْ عَمْرِو الْبِكَالِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ جَزَّأَ الْخَلْقَ عَشَرَةَ أَجْزَاءٍ ، فَجَعَلَ تِسْعَةَ أَجْزَاءٍ الْمَلَائِكَةَ ، وَجُزْءًا سَائِرَ الْخَلْقِ ، وَجَزَّأَ الْمَلَائِكَةَ عَشَرَةَ أَجْزَاءٍ ، فَجَعَلَ تِسْعَةَ أَجْزَاءٍ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ وَجُزْءًا لِرِسَالَتِهِ ، وَجَزَّأَ الْخَلْقَ عَشَرَةَ أَجْزَاءٍ فَجَعَلَ تِسْعَةَ أَجْزَاءٍ الْجِنَّ ، وَجُزْءًا بَنِي آدَمَ ، وَجَزَّأَ بَنِي آدَمَ عَشَرَةَ أَجْزَاءٍ ، فَجَعَلَ تِسْعَةَ أَجْزَاءٍ يَأْجُوجَ وَمَأْجُوجَ ، وَجُزْءًا سَائِرَ النَّاسِ وَالسَّمَاءِ ذَاتِ الْحُبُكِ " ، قَالَ: " السَّمَاءِ السَّابِعَةِ وَالْحَرَمِ بِحِيَالِهِ الْعَرْشُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/659)

8572 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا [ص:660] سَعِيدُ بْنُ سُلَيْمَانَ الْوَاسِطِيُّ ، ثَنَا خَلَفُ بْنُ خَلِيفَةَ الْأَشْجَعِيُّ ، ثَنَا أَبُو مَالِكٍ الْأَشْجَعِيُّ ، عَنْ أَبِي حَازِمٍ الْأَشْجَعِيِّ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَا أَعْلَمُ بِمَا مَعَ الدَّجَّالِ مِنْهُ ، نَهْرَانِ: أَحَدُهُمَا نَارٌ تَأَجَّجُ فِي عَيْنِ مَنْ رَآهُ ، وَالْآخَرُ مَاءٌ أَبْيَضُ فَإِنْ أَدْرَكْهُ مِنْكُمْ أَحَدٌ فَلْيُغْمِضْ ، وَلْيَشْرَبْ مِنَ الَّذِي يَرَاهُ نَارًا ، فَإِنَّهُ مَاءٌ بَارِدٌ ، وَإِيَّاكُمْ وَالْآخَرُ فَإِنَّهُ الْفِتْنَةُ ، وَاعْلَمُوا أَنَّهُ مَكْتُوبٌ بَيْنَ عَيْنَيْهِ كَافِرٌ ، يَقْرَأُهُ مَنْ يَكْتُبُ وَمَنْ لَا يَكْتُبُ ، وَأَنَّ إِحْدَى عَيْنَيْهِ مَمْسُوحَةٌ عَلَيْهَا ظَفَرَةٌ ، أَنَّهُ يَطْلُعُ مِنْ آخِرِ أَمْرِهِ عَلَى بَطْنِ الْأُرْدُنِّ ، عَلَى بَيْتِهِ أَفْيَقُ ، وَكُلُّ وَاحِدٍ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ بِبَطْنِ الْأُرْدُنِّ ، وَأَنَّهُ يَقْتُلُ مِنَ الْمُسْلِمِينَ ثُلُثًا ، وَيَهْزِمُ ثُلُثًا ، وَيُبْقِي ثُلُثًا ، وَيَجِنُّ عَلَيْهِمُ اللَّيْلُ ، فَيَقُولُ بَعْضُ الْمُؤْمِنِينَ لِبَعْضٍ: مَا تَنْتَظِرُونَ أَنْ تَلْحَقُوا بِإِخْوَانِكُمْ فِي مَرْضَاةِ رَبِّكُمْ ، مَنْ كَانَ عِنْدَهُ فَضْلُ طَعَامٍ فَلْيَغْدُ بِهِ عَلَى أَخِيهِ ، وَصَلُّوا حِينَ يَنْفَجِرُ الْفَجْرُ ، وَعَجِّلُوا الصَّلَاةَ ، ثُمَّ أَقْبِلُوا عَلَى عَدُوِّكُمْ ، فَلَمَّا قَامُوا يُصَلُّونَ نَزَلَ عِيسَى ابْنُ مَرْيَمَ صَلَوَاتُ اللَّهِ عَلَيْهِ مِنْهُمْ بِشْرٌ ، فَتُؤْذِيَ رِيحُهُمُ الْمُسْلِمِينَ ، فَيَدْعُو عِيسَى صَلَوَاتُ اللَّهِ عَلَيْهِ إِمَامُهُمْ ، فَصَلَّى بِهِمْ ، فَلَمَّا انْصَرَفَ قَالَ: هَكَذَا افْرِجُوا بَيْنِي وَبَيْنَ عَدُوِّ اللَّهِ " قَالَ أَبُو حَازِمٍ: قَالَ أَبُو هُرَيْرَةَ: " فَيَذُوبُ كَمَا تَذُوبُ الِإِهَالَةُ فِي الشَّمْسِ " . وَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو: " كَمَا يَذُوبُ الْمِلْحُ فِي الْمَاءِ ، وَسَلَّطَ اللَّهُ عَلَيْهِمُ الْمُسْلِمِينَ فَيَقْتُلُونَهُمْ حَتَّى إِنَّ الشَّجَرَ وَالْحَجَرَ لَيُنَادِي: يَا عَبْدَ اللَّهِ ، يَا عَبْدَ الرَّحْمَنِ ، يَا مُسْلِمُ هَذَا يَهُودِيٌّ فَاقْتُلْهُ ، فَيَنْفِيهِمُ اللَّهُ وَيَظْهَرُ الْمُسْلِمُونَ ، فَيَكْسِرُونَ الصَّلِيبَ ، وَيَقْتُلُونَ الْخِنْزِيرَ ، وَيَضَعُونَ الْجِزْيَةَ فَبَيْنَمَا هُمْ كَذَلِكَ ، أَخْرَجَ اللَّهُ أَهْلَ يَأْجُوجَ وَمَأْجُوجَ فَيَشْرَبُ أَوَّلُهُمُ الْبُحَيْرَةَ ، وَيَجِئُ آخِرُهُمْ وَقَدِ اسْتَقَوْهُ ، فَمَا يَدَعُونَ فِيهِ قَطْرَةً ، فَيَقُولُونَ: ظَهَرْنَا عَلَى أَعْدَائِنَا قَدْ كَانَ هَاهُنَا أَثَرُ مَاءٍ ، فَيَجِئُ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ وَرَاءَهُ ، حَتَّى يَدْخُلُوا مَدِينَةً مِنْ مَدَائِنِ فِلَسْطِينَ ، يُقَالُ لَهَا: لُدٌّ ، فَيَقُولُونَ: ظَهَرْنَا عَلَى مَنْ فِي الْأَرْضِ ، فَتَعَالَوْا نُقَاتِلُ مَنْ فِي السَّمَاءِ ، فَيَدْعُو اللَّهَ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذَلِكَ ، فَيَبْعَثُ اللَّهُ عَلَيْهِمْ قُرْحَةً فِي حُلُوقِهِمْ ، فَلَا يَبْقَى عَلَيْهِمْ ، فَيُرْسِلُ اللَّهُ عَلَيْهِمْ رِيحًا فَتَقْذِفُهُمْ فِي الْبَحْرِ أَجْمَعِينَ "
[ص:661]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/659)

8573 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ - إِمْلَاءً فِي الْجَامِعِ قَبْلَ بِنَاءِ الدَّارِ لِلشَّيْخِ الْإِمَامِ فِي شَعْبَانَ سَنَةَ ثَلَاثِينَ وَثَلَاثَ مِائَةٍ - ، ثَنَا أَبُو مُحَمَّدٍ الرَّبِيعُ بْنُ سُلَيْمَانَ بْنِ كَامِلٍ الرَّمَادِيُّ - سَنَةَ سِتٍّ وَسِتِّينَ - ، ثَنَا بِشْرُ بْنُ بَكْرٍ التِّنِّيسِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، أَخْبَرَنِي يَحْيَى بْنُ جَابِرٍ الْحِمْصِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ جُبَيْرِ بْنِ نُفَيْرٍ الْحَضْرَمِيُّ ، حَدَّثَنِي أَبِي ، أَنَّهُ سَمِعَ النَّوَّاسَ بْنَ سَمْعَانَ الْكِلَابِيَّ ، يَقُولُ: ذَكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الدَّجَّالَ ذَاتَ غَدَاةٍ ، فَخَفَضَ فِيهِ وَرَفَعَ ، حَتَّى ظَنَنَّاهُ فِي طَائِفَةِ النَّخْلِ فَلَمَّا رُحْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَرَفَ ذَلِكَ فِينَا ، وَقَالَ: " مَا شَأْنُكُمْ ؟ " فَقُلْنَا: يَا رَسُولَ اللَّهِ ذَكَرْتَ الدَّجَّالَ الْغَدَاةَ فَخَفَضْتَ وَرَفَعْتَ ، حَتَّى ظَنَنَّاهُ فِي طَائِفَةٍ مِنَ النَّخْلِ ، قَالَ: " إِنْ يَخْرُجْ وَأَنَا فِيكُمْ فَأَنَا حَجِيجُهُ دُونَكُمْ ، وَإِنْ يَخْرُجْ وَلَسْتُ فِيكُمْ فَكُلُّ امْرِئٍ حَجِيجُ نَفْسِهِ ، وَاللَّهُ خَلِيفَتِي عَلَى كُلِّ مُسْلِمٍ إِنَّهُ شَابٌّ قَطَطٌ لِحْيَتُهُ ، قَائِمَةٌ كَأَنَّهُ شَبِيهُ الْعُزَّى بْنِ قَطَنٍ ، فَمَنْ رَآهُ مِنْكُمْ فَلْيَقْرَأْ فَوَاتِحَ سُورَةِ الْكَهْفِ " ثُمَّ قَالَ: " أُرَاهُ يَخْرُجُ مَا بَيْنَ الشَّامِ وَالْعِرَاقِ ، فَعَاثَ يَمِينًا وَعَاثَ شِمَالًا ، يَا عِبَادَ اللَّهِ اثْبُتُوا " قُلْنَا: يَا رَسُولَ اللَّهِ وَمَا لُبْثُهُ فِي الْأَرْضِ ؟ قَالَ: " أَرْبَعِينَ يَوْمًا يَوْمٌ كَسَنَةٍ ، وَيَوْمٌ كَشَهْرٍ ، وَيَوْمٌ كَجُمُعَةٍ ، وَسَائِرُ أَيَّامِهِ كَأَيَّامِكُمْ " قَالَ: قُلْنَا: يَا رَسُولَ اللَّهِ فَذَلِكَ الَّذِي كَسَنَةٍ يَكْفِينَا فِيهِ صَلَاةُ يَوْمٍ ؟ قَالَ: " لَا اقْدُرُوا لَهُ قَدْرَهُ " قُلْنَا: يَا رَسُولَ اللَّهِ فَمَا إِسْرَاعُهُ فِي الْأَرْضِ ؟ قَالَ: " كَالْغَيْثِ اسْتَدْبَرَتْهُ الرِّيحُ " قَالَ: " فَيَأْتِي عَلَى الْقَوْمِ فَيَدْعُوهُمْ فَيُؤْمِنُونَ بِهِ وَيَسْتَجِيبُونَ لَهُ فَيَأْمُرُ السَّمَاءَ فَتُمْطِرُ ، وَيَأْمُرُ الْأَرْضَ فَتُنْبِتُ ، وَتَرُوحُ عَلَيْهِمْ سَارِحَتُهُمْ أَطْوَلَ مَا كَانَتْ دَرًّا ، وَأَسْبَغَهُ ضُرُوعًا ، وَأَمَدَّهُ خَوَاصِرَ ، ثُمَّ يَأْتِي الْقَوْمَ فَيَدْعُوهُمْ فَيَرُدُّونَ عَلَيْهِ قَوْلَهُ فَيَنْصَرِفُ عَنْهُمْ ، فَتَتْبَعُهُ أَمْوَالُهُمْ وَيُصْبِحُونَ مُمْحِلِينَ مَا بِأَيْدِيهِمْ شَيْءٌ ، ثُمَّ يَمُرُّ بِالْخَرِبَةِ فَيَقُولُ لَهَا: أَخْرِجِي كُنُوزَكِ ، فَيَنْطَلِقُ وَتَتْبَعُهُ كُنُوزُهَا كَيَعَاسِيبِ النَّحْلِ ، ثُمَّ يَدْعُو رَجُلًا مُسْلِمًا شَابًّا فَيَضْرِبُهُ بِالسَّيْفِ فَيَقْطَعُهُ جِزْلَتَيْنِ ، قَطْعَ رَمْيَةِ الْغَرَضِ ، ثُمَّ يَدْعُوهُ فَيُقْبِلُ يَتَهَلَّلُ وَجْهُهُ وَيَضْحَكُ ، قَالَ: فَبَيْنَمَا هُوَ كَذَلِكَ إِذْ بَعَثَ اللَّهُ تَعَالَى عِيسَى ابْنَ مَرْيَمَ ، فَيَنْزِلُ عِنْدَ الْمَنَارَةِ الْبَيْضَاءِ شَرْقِيَّ دِمَشْقَ فِي مَهْرُودَتَيْنِ ، وَاضِعًا كَفَّيْهِ عَلَى أَجْنِحَةِ مَلَكَيْنِ ، إِذْا طَأْطَأَ رَأْسَهُ قَطَرَ ، وَإِذَا رَفَعَهُ تَحَدَّرَ مِنْهُ جُمَانٌ كَاللُّؤْلُؤِ ، وَلَا يَحِلُّ لِكَافِرٍ يَجِدُ رِيحَ نَفْسِهِ إِلَّا مَاتَ ، يَنْتَهِي حَيْثُ يَنْتَهِي طَرْفُهُ ، فَيَطْلُبُهُ حَتَّى يُدْرِكَهُ عِنْدَ بَابِ لُدٍّ فَيَقْتُلُهُ اللَّهُ ، [ص:662] ثُمَّ يَأْتِي عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ نَبِيُّ اللَّهِ قَوْمًا قَدْ عَصَمَهُمُ اللَّهُ مِنْهُ ، فَيَمْسَحُ عَنْ وَجْهِهِ وَيُحَدِّثُهُمْ عَنْ دَرَجَاتِهِمْ فِي الْجَنَّةِ ، فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ أَوْحَى اللَّهُ إِلَيْهِ: يَا عِيسَى إِنِّي قَدْ أَخْرَجْتُ عِبَادًا لِي لَا يُدَانُ لِأَحَدٍ بِقِتَالِهِمْ ، حَرِّزْ عِبَادِي إِلَى الطُّورِ ، وَيَبْعَثُ اللَّهُ يَأْجُوجَ وَمَأْجُوجَ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَيَمُرُّ أَوَّلُهُمْ عَلَى بُحَيْرَةِ الطَّبَرِيَّةِ فَيَشْرَبُونَ مَا فِيهَا ، ثُمَّ يَمُرُّ آخِرُهُمْ ، فَيَقُولُونَ: لَقَدْ كَانَ فِي هَذَا مَاءٌ مَرَّةً فَيَحْصُرُ نَبِيُّ اللَّهِ عِيسَى وَأَصْحَابُهُ ، حَتَّى يَكُونَ رَأْسُ الثَّوْرِ لِأَحَدِهِمْ يَوْمَئِذٍ خَيْرٌ مِنْ مِائَةِ دِينَارٍ لِأَحَدِكُمُ الْيَوْمَ ، فَيَرْغَبُ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ إِلَى اللَّهِ عَزَّ وَجَلَّ ، فَيُرْسِلُ اللَّهُ عَلَيْهِمُ النَّغَفَ فِي رِقَابِهِمْ ، فَيُصْبِحُونَ فَرْسَى كَمَوْتِ نَفْسٍ وَاحِدَةٍ ، فَيَهْبِطُ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ لَا يَجِدُونَ مَوْضِعَ شِبْرٍ إِلَّا وَقَدْ مَلَأَهُ اللَّهُ بِزَهَمِهِمْ وَنَتْنِهِمْ وَدِمَائِهِمْ ، وَيَرْغَبُ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابُهُ إِلَى اللَّهِ ، فَيُرْسِلُ طَيْرًا كَأَعْنَاقِ الْبُخْتِ فَتَحْمِلُهُمْ ، وَتَطْرَحُهُمْ حَيْثُ شَاءَ ، ثُمَّ يُرْسِلُ اللَّهُ مَطَرًا لَا يَكُنْ مِنْهُ بَيْتُ مَدَرٍ وَلَا وَبَرٍ ، فَيَغْسِلُ الْأَرْضَ حَتَّى يَتْرُكَهَا كَالزَّلَفَةِ ، ثُمَّ قَالَ لِلْأَرْضِ: أَنْبِتِي ثَمَرَكِ وَرُدِّي بَرَكَتَكِ ، فَيَوْمَئِذٍ تَأْكُلُ الْعِصَابَةُ مِنَ الرُّمَّانَةِ ، وَيَسْتَظِلُّونَ بِقَحْفِهَا ، وَيُبَارَكُ فِي الرُّسُلِ حَتَّى إِنَّ اللِّقْحَةَ مِنَ الْإِبِلِ لَتَكْفِي الْفِئَامَ مِنَ النَّاسِ ، وَاللِّقْحَةَ مِنَ الْبَقَرِ تَكْفِي الْقَبِيلَةَ ، وَاللِّقْحَةَ مِنَ الْغَنَمِ تَكْفِي الْفَخِذَ ، فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ بَعَثَ اللَّهُ رِيحًا طَيْبَةً تَأْخُذُ تَحْتَ آبَاطِهِمْ وَتَقْبِضُ رُوحَ كُلِّ مُسْلِمٍ ، وَيَبْقَى سَائِرُ النَّاسِ يَتَهَارَجُونَ كَمَا تَهَارَجُ الْحُمُرُ ، فَعَلَيْهِمْ تَقُومُ السَّاعَةُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/661)

8574 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، عَنِ الْأَوْزَاعِيِّ ، عَنِ الزُّهْرِيِّ ، عَنِ ابْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: وُلِدَ لِأَخِي أُمِّ سَلَمَةَ غُلَامٌ فَسَمَّوْهُ الْوَلِيدُ ، فَذُكِرَ ذَلِكَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " سَمَّيْتُمُوهُ بَأَسَامِي فَرَاعِنَتِكُمْ ، لَيَكُونَنَّ فِي هَذِهِ الْأُمَّةِ رَجُلٌ يُقَالُ لَهُ الْوَلِيدُ ، هُوَ شَرٌّ عَلَى هَذِهِ الْأُمَّةِ مِنْ فِرْعَوْنَ عَلَى قَوْمِهِ " قَالَ الزُّهْرِيُّ: " إِنِ اسْتُخْلِفَ الْوَلِيدُ بْنُ يَزِيدَ فَهُوَ هُوَ ، وَإِلَّا فَالْوَلِيدُ بْنُ عَبْدِ الْمَلِكِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ " [ص:663]
قَالَ الْحَاكِمُ: " هُوَ الْوَلِيدُ بْنُ يَزِيدَ بِلَا شَكٍّ وَلَا مِرْيَةٍ "

(4/662)

8575 - فَقَدْ حَدَّثَنَا(هُ) أَبُو الْعَبَّاسِ [مُحَمَّدُ بْنُ يَعْقُوبَ] (الْأَصَمُّ) ، ثَنَا يَحْيَى * بْنُ نَصْرِ [بْنِ سَابِقٍ الْخَوْلانِيِّ] ، ثَنَا بِشْرُ بْنُ بَكْرٍ ، أَخْبَرَنَا الْأَوْزَاعِيُّ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ عُبَيْدِ اللَّهِ ** ، قَالَ: قَدِمَ أَنَسُ بْنُ مَالِكٍ عَلَى الْوَلِيدِ بْنِ يَزِيدَ ، فَقَالَ لَهُ الْوَلِيدُ: مَاذَا سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ السَّاعَةَ ؟ فَقَالَ: سَمِعْتُهُ يَقُولُ: " أَنْتُمْ وَالسَّاعَةُ كَهَاتَيْنِ "
قَدِ اتَّفَقَ الشَّيْخَانِ عَلَى إِخْرَاجِهِ مِنْ حَدِيثِ شُعْبَةَ ، عَنْ قَتَادَةَ ، وَأَبِي التَّيَّاحِ ، عَنْ أَنَسٍ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .
- ما بين الهلالين زائد في المطبوع ، وهو ليس في النسختين (أ) و (ج) .
* صوابه : "بَحْرُ" ، كما جاء في النسختين (أ) و (ج) ، في كتاب إتحاف المهرة - الحديث رقم 351 (ج1/ص421) - ، وكما في "مشتبه أسامي المحدثين" (ص 80) ، وليس "يحيى" .
** صوابه : "عَبْدِ اللَّهِ" ، كما جاء في النسختين (أ) و (ج) ، في كتاب إتحاف المهرة .

(4/663)

8576 - أَخْبَرَنَا أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ الصِّرَامِ * ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي صَفْوَانَ الثَّقَفِيُّ ، ثَنَا بَهْزُ بْنُ أَسَدٍ ، ثَنَا شُعْبَةُ ، أَنْبَأَ عَلِيُّ بْنُ الْأَقْمَرِ ، قَالَ: سَمِعْتُ أَبَا الْأَحْوَصِ ، يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَقُومُ السَّاعَةُ حَتَّى لَا يُقَالَ فِي الْأَرْضِ اللَّهَ اللَّهَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ إِنَّمَا تَفَرَّدَ مُسْلِمٌ رَحِمَهُ اللَّهُ بِإِخْرَاجِ حَدِيثِ شُعْبَةَ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ أَبِي الْأَحْوَصِ ، عَنْ عَبْدِ اللَّهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ إِلَّا عَلَى شِرَارِ النَّاسِ "
__________
حاشية الشقيري :
* صوابه : "أحمد بن عبدس الصرام" ، كما جاء في النسختين (أ) و (ج) ، ولعل المقصود به "أحمد بن محمد بن عبدوس الطرائفي العنزي " والذي ترجمته في السير (15/519) - وقد وصف بالصرام عند البيهقي في سننه الكبرى في إحدى أسانيده التي يرويها عن شيخه الحاكم عنه" -.

(4/663)

8577 - أَخْبَرَنَا أَبُو الْفَضْلِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْمُزَكِّي ، ثَنَا أَحْمَدُ بْنُ سَلَمَةَ ، ثَنَا مُحَمَّدُ بْنُ يَحْيَى بْنِ فَيَّاضٍ ، ثَنَا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى ، ثَنَا حُمَيْدٌ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ حَتَّى لَا يُقَالَ فِي الْأَرْضِ لَا إِلَهَ إِلَّا اللَّهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/663)

8578 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثَنَا عَلِيُّ بْنُ عُثْمَانَ اللَّاحِقِيُّ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا ثَابِتٌ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ حَتَّى لَا يُقَالَ فِي الْأَرْضِ اللَّهَ اللَّهَ ، وَحَتَّى تَمُرَّ الْمَرْأَةُ بِقِطْعَةِ النَّعْلِ ، فَتَقُولُ: قَدْ كَانَ لِهَذِهِ رَجُلٌ مَرَّةً ، وَحَتَّى يَكُونَ الرَّجُلُ قَيِّمُ خَمْسِينَ امْرَأَةً ، وَحَتَّى تُمْطِرَ السَّمَاءُ وَلَا تُنْبِتُ الْأَرْضُ " [ص:664]
" هَذَا حَدِيثٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/663)

8579 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، وَمُحَمَّدُ بْنُ رَجَاءٍ ، قَالَا: ثَنَا أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ ، حَدَّثَنِي عَمِّي ، ثَنَا عَمْرُو بْنُ الْحَارِثِ ، وَابْنُ لَهِيعَةَ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ سِنَانِ بْنِ سَعْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ ، لَا تَقُومُ السَّاعَةُ عَلَى رَجُلٍ يَقُولُ: لَا إِلَهَ إِلَّا اللَّهُ ، وَيَأْمُرُ بِالْمَعْرُوفِ وَيَنْهَى عَنِ الْمُنْكَرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/664)

8580 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ بِبُخَارَى ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ نَاجِيَةَ ، حَدَّثَنَا عَبْدُ الْوَارِثِ بْنُ عَبْدِ الصَّمَدِ بْنِ عَبْدِ الْوَارِثِ ، حَدَّثَنِي أَبِي ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ حَتَّى لَا يُقَالَ فِي الْأَرْضِ اللَّهَ اللَّهَ ، وَحَتَّى إِنَّ الْمَرْأَةَ لَتَمُرُّ بِالنَّعْلِ فَتَرْفَعُهَا وَتَقُولُ: قَدْ كَانَتْ هَذِهِ لِرَجُلٍ ، وَحَتَّى يَكُونَ فِي خَمْسِينَ امْرَأَةً الْقَيِّمُ الْوَاحِدُ ، وَحَتَّى تُمْطِرَ السَّمَاءُ وَلَا تُنْبِتُ الْأَرْضُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/664)

8581 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ الْمُغِيرَةِ الْهَمْدَانِيُّ ، ثَنَا الْقَاسِمُ بْنُ الْحَكَمِ الْعُرَنِيُّ ، ثَنَا سُلَيْمَانُ بْنُ أَبِي سُلَيْمَانَ ، ثَنَا يَحْيَى بْنُ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " لَا تَقُومُ السَّاعَةُ حَتَّى لَا يَبْقَى عَلَى وَجْهِ الْأَرْضِ أَحَدٌ لِلَّهِ فِيهِ حَاجَةٌ ، وَحَتَّى تُوجَدَ الْمَرْأَةُ نَهَارًا جِهَارًا تُنْكَحُ وَسَطَ الطَّرِيقِ ، لَا يُنْكِرُ ذَلِكَ أَحَدٌ وَلَا يُغَيِّرَهُ ، فَيَكُونُ أَمْثَلَهُمْ يَوْمَئِذٍ الَّذِي يَقُولُ: لَوْ نَحَّيْتَهَا عَنِ الطَّرِيقِ قَلِيلًا ، فَذَاكَ فِيهِمْ مِثْلُ أَبِي بَكْرٍ وَعُمَرَ فِيكُمْ " [ص:665]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/664)

8582 - أَخْبَرَنِي أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَلِيُّ بْنُ ثَابِتٍ ، حَدَّثَنِي عَبْدُ الْحَمِيدِ بْنُ حَفْصٍ ، حَدَّثَنِي أَبِي ، عَنْ عِلْبَاءَ السُّلَمِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَقُومُ السَّاعَةُ إِلَّا عَلَى حُثَالَةِ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/665)

8583 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، حَدَّثَنِي أَبُو شُرَيْحٍ عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ ، عَنْ أَبِي الْأَسْوَدِ ، عَنْ أَبِي فَرْوَةَ ، مَوْلَى أَبِي جَهْلٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دَيْنِ اللَّهِ أَفْوَاجًا } [النصر: 2] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَيُخْرِجَنَّ مِنْهُ أَفْوَاجًا كَمَا دَخَلُوا فِيهِ أَفْوَاجًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/665)

8584 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، [ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْأَصْبَهَانِيُّ] ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي الزَّعْرَاءِ ، قَالَ: كُنَّا عِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ فَذُكِرَ عِنْدَهُ الدَّجَّالُ ، فَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ: " تَفْتَرِقُونَ أَيُّهَا النَّاسُ لِخُرُوجِهِ عَلَى ثَلَاثِ فِرَقٍ: فِرْقَةٌ تَتْبَعُهُ ، وَفِرْقَةٌ تَلْحَقُ بِأَرْضِ آبَائِهَا بِمَنَابِتِ الشِّيحِ ، وَفِرْقَةٌ تَأْخُذُ شَطَّ الْفُرَاتِ يُقَاتِلُهُمْ وَيُقَاتِلُونَهُ حَتَّى يَجْتَمِعَ الْمُؤْمِنُونَ بِقُرَى الشَّامِ ، فَيَبْعَثُونَ إِلَيْهِمْ طَلِيعَةً فِيهِمْ فَارِسٌ عَلَى فَرَسٍ أَشْقَرَ وَأَبْلَقَ " ، قَالَ: " فَيَقْتَتِلُونَ فَلَا يَرْجِعُ مِنْهُمْ بِشْرٌ " - قَالَ سَلَمَةُ: فَحَدَّثَنِي أَبُو صَادِقٍ ، عَنْ رَبِيعَةَ بْنِ نَاجِذٍ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ - قَالَ: " فَرَسٌ أَشْقَرٌ " ، قَالَ عَبْدُ اللَّهِ: " وَيَزْعُمُ أَهْلُ الْكِتَابِ أَنَّ الْمَسِيحَ يَنْزِلُ إِلَيْهِ " - قَالَ: سَمِعْتُهُ يَذْكُرُ عَنْ أَهْلِ الْكِتَابِ حَدِيثًا غَيْرَ هَذَا - " ثُمَّ يَخْرُجُ يَأْجُوجُ وَمَأْجُوجُ فَيَمْرَحُونَ [ص:666] فِي الْأَرْضِ فَيُفْسِدُونَ فِيهَا " ، ثُمَّ قَرَأَ عَبْدُ اللَّهِ: { وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ } [الأنبياء: 96] قَالَ: " ثُمَّ يَبْعَثُ اللَّهُ عَلَيْهِمْ دَابَّةً مِثْلَ هَذَا النَّغَفِ فَتَلِجُ فِي أَسْمَاعِهِمْ وَمَنَاخِرِهِمْ فَيَمُوتُونَ مِنْهَا فَتَنْتُنُ الْأَرْضُ مِنْهُمْ ، فَيُجْأَرُ إِلَى اللَّهِ ، فَيُرْسِلُ مَاءً يُطَهِّرُ الْأَرْضَ مِنْهُمْ " ، قَالَ: " ثُمَّ يَبْعَثُ اللَّهُ رِيحًا فِيهَا زَمْهَرِيرٌ بَارِدَةٌ فَلَمْ تَدَعْ عَلَى وَجْهِ الْأَرْضِ مُؤْمِنًا إِلَّا كَفَتْهُ تِلْكَ الرِّيحُ " ، قَالَ: " ثُمَّ تَقُومُ السَّاعَةُ عَلَى شِرَارِ النَّاسِ ، ثُمَّ يَقُومُ الْمَلَكُ بِالصُّورِ بَيْنَ السَّمَاءِ وَالْأَرْضِ فَيَنْفُخُ فِيهِ - وَالصُّورُ قَرْنٌ - فَلَا يَبْقَى خَلْقٌ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا مَاتَ ، إِلَّا مَنْ شَاءَ رَبُّكَ ، ثُمَّ يَكُونُ بَيْنَ النَّفْخَتَيْنِ مَا شَاءَ اللَّهُ أَنْ يَكُونَ ، فَلَيْسَ مِنْ بَنِي آدَمَ خَلْقٌ إِلَّا مِنْهُ شَيْءٌ " ، قَالَ: " فَيُرْسِلُ اللَّهُ مَاءً مِنْ تَحْتِ الْعَرْشِ كَمَنِيِّ الرِّجَالِ ، فَتَنْبُتُ لُحْمَانُهُمْ وَجُثْمَانُهُمْ مِنْ ذَلِكَ الْمَاءِ ، كَمَا يُنْبِتُ الْأَرْضُ مِنَ الثَّرَى " ، ثُمَّ قَرَأَ عَبْدُ اللَّهِ: { وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ } [فاطر: 9] قَالَ: " ثُمَّ يَقُومُ مَلَكٌ بِالصُّورِ بَيْنَ السَّمَاءِ وَالْأَرْضِ ، فَيَنْفُخُ فِيهِ فَيَنْطَلِقُ كُلُّ نَفْسٍ إِلَى جَسَدِهَا حَتَّى يَدْخُلَ فِيهِ ، ثُمَّ يَقُومُونَ فَيَحْيَوْنَ حَيَاةَ رَجُلٍ وَاحِدٍ قِيَامًا لِرَبِّ الْعَالَمِينَ " قَالَ: " ثُمَّ يَتَمَثَّلُ اللَّهُ تَعَالَى إِلَى الْخَلْقِ ، فَيَلْقَاهُمْ فَلَيْسَ أَحَدٌ يَعْبُدُ مِنْ دُونِ اللَّهِ شَيْئًا إِلَّا وَهُوَ مَرْفُوعٌ لَهُ يَتْبَعُهُ " ، قَالَ: " فَيَلْقَى الْيَهُودُ فَيَقُولُ: مَنْ تَعْبُدُونَ ؟ " قَالَ: " فَيَقُولُونَ: نَعْبُدُ عُزَيْرًا ، قَالَ: هَلْ يَسُرُّكُمُ الْمَاءُ ؟ فَيَقُولُونَ: نَعَمْ إِذْ يُرِيهِمْ جَهَنَّمَ كَهَيْئَةِ السَّرَابِ " ، قَالَ: ثُمَّ قَرَأَ عَبْدُ اللَّهِ: { وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا } [الكهف: 100] قَالَ: " ثُمَّ يَلْقَى النَّصَارَى فَيَقُولُ: مَنْ تَعْبُدُونَ ؟ فَيَقُولُونَ: الْمَسِيحَ ، قَالَ: فَيَقُولُ: هَلْ يَسُرُّكُمُ الْمَاءُ ؟ قَالَ: فَيَقُولُونَ: نَعَمْ ، قَالَ: فَيُرِيهِمْ جَهَنَّمَ كَهَيْئَةِ السَّرَابِ ، ثُمَّ كَذَلِكَ لِمَنْ كَانَ يَعْبُدُ مِنْ دُونَ اللَّهِ شَيْئًا " ، قَالَ: ثُمَّ قَرَأَ عَبْدُ اللَّهِ: { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } [الصافات: 24] قَالَ: " ثُمَّ يَتَمَثَّلُ اللَّهُ تَعَالَى لِلْخَلْقِ حَتَّى يَمُرَّ عَلَى الْمُسْلِمِينَ " ، قَالَ: " فَيَقُولُ مَنْ تَعْبُدُونَ ؟ فَيَقُولُونَ: نَعْبُدُ اللَّهَ وَلَا نُشْرِكُ بِهِ شَيْئًا ، فَيَنْتَهِرُهُمْ مَرَّتَيْنِ أَوْ ثَلَاثًا ، فَيَقُولُ: مَنْ تَعْبُدُونَ ؟ فَيَقُولُونَ: نَعْبُدُ اللَّهَ وَلَا نُشْرِكُ بِهِ شَيْئًا " ، قَالَ: " فَيَقُولُ: هَلْ تَعْرِفُونَ رَبَّكُمْ ؟ " قَالَ: " فَيَقُولُونَ: سُبْحَانَهُ إِذَا اعْتَرَفَ لَنَا عَرَفْنَاهُ " قَالَ: " فَعِنْدَ ذَلِكَ يُكْشَفُ عَنْ سَاقٍ فَلَا يَبْقَى مُؤْمِنٌ إِلَّا خَرَّ لِلَّهِ سَاجِدًا ، وَيَبْقَى الْمُنَافِقُونَ ظُهُورُهُمْ طَبَقًا وَاحِدًا كَأَنَّمَا فِيهَا السَّفَافِيدُ " ، قَالَ: " فَيَقُولُونَ: رَبَّنَا ، فَيَقُولُ: قَدْ كُنْتُمْ تُدْعَوْنَ إِلَى السُّجُودِ وَأَنْتُمْ سَالِمُونَ " . قَالَ: " ثُمَّ يَأْمُرُ بِالصِّرَاطِ فَيُضْرَبُ عَلَى جَهَنَّمَ فَيَمُرُّ النَّاسُ كَقَدْرِ أَعْمَالِهِمْ زُمَرًا كَلَمْحِ الْبَرْقِ ، ثُمَّ كَمَرِّ [ص:667] الرِّيحِ ثُمَّ كَمَرِّ الطَّيْرِ ، ثُمَّ كَأَسْرَعِ الْبَهَائِمِ ، ثُمَّ كَذَلِكَ حَتَّى يَمُرَّ الرَّجُلُ سَعْيًا ثُمَّ مَشْيًا ، ثُمَّ يَكُونُ آخِرُهُمْ رَجُلًا يَتَلَبَّطُ عَلَى بَطْنِهِ " ، قَالَ: فَيَقُولُ: " أَيْ رَبِّ لِمَاذَا أَبْطَأْتَ بِي ؟ فَيَقُولُ: لَمْ أُبْطِئْ بِكَ إِنَّمَا أَبْطَأَ بِكَ عَمَلُكَ " . قَالَ: " ثُمَّ يَأْذَنُ اللَّهُ تَعَالَى فِي الشَّفَاعَةِ ، فَيَكُونُ أَوَّلُ شَافِعٍ رُوحُ الْقُدُسِ جِبْرِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، ثُمَّ إِبْرَاهِيمُ خَلِيلُ اللَّهِ ثُمَّ مُوسَى ، ثُمَّ عِيسَى عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ " ، قَالَ: " ثُمَّ يَقُومُ نَبِيُّكُمْ رَابِعًا لَا يَشْفَعُ أَحَدٌ بَعْدَهُ فِيمَا يَشْفَعُ فِيهِ ، وَهُوَ الْمَقَامُ الْمَحْمُودُ الَّذِي ذَكَرَهُ اللَّهُ تَبَارَكَ وَتَعَالَى: { عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } [الإسراء: 79] " قَالَ: " فَلَيْسَ مِنْ نَفْسٍ إِلَّا وَهِيَ تَنْظُرُ إِلَى بَيْتٍ فِي الْجَنَّةِ أَوْ بَيْتٍ فِي النَّارِ " ، قَالَ: " وَهُوَ يَوْمُ الْحَسْرَةِ " . قَالَ: " فَيَرَى أَهْلُ النَّارِ الْبَيْتَ الَّذِي فِي الْجَنَّةِ ثُمَّ يُقَالُ: لَوْ عَمِلْتُمْ " ، قَالَ: " فَتَأْخُذُهُمُ الْحَسْرَةُ " ، قَالَ: " وَيَرَى أَهْلُ الْجَنَّةِ الْبَيْتَ فِي النَّارِ ، فَيُقَالُ: لَوْلَا أَنْ مَنَّ اللَّهُ عَلَيْكُمْ " ، قَالَ: " ثُمَّ يَشْفَعُ الْمَلَائِكَةُ وَالنَّبِيُّونَ وَالشُّهَدَاءُ وَالصَّالِحُونَ وَالْمُؤْمِنُونَ فَيُشَفِّعُهُمُ اللَّهُ قَالَ ثُمَّ يَقُولُ اللَّهُ: أَنَا أَرْحَمُ الرَّاحِمِينَ فَيُخْرِجُ مِنَ النَّارِ أَكْثَرَ مِمَّا أَخْرَجَ مِنْ جَمِيعِ الْخَلْقِ بِرَحْمَتِهِ " ، قَالَ: " ثُمَّ يَقُولُ: أَنَا أَرْحَمُ الرَّاحِمِينَ " قَالَ: ثُمَّ قَرَأَ عَبْدُ اللَّهِ: { مَا سَلَكَكُمْ فِي سَقَرَ } [المدثر: 43] قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ ، قَالَ: فَعَقَدَ عَبْدُ اللَّهِ بِيَدِهِ أَرْبَعًا ثُمَّ قَالَ: " هَلْ تَرَوْنَ فِي هَؤُلَاءِ مِنْ خَيْرٍ ، مَا يَنْزِلُ فِيهَا أَحَدٌ فِيهِ خَيْرٌ ، فَإِذَا أَرَادَ اللَّهُ عَزَّ وَجَلَّ أَنْ لَا يَخْرُجَ مِنْهَا أَحَدٌ غَيَّرَ وُجُوهَهُمْ وَأَلْوَانَهُمْ " ، قَالَ: " فَيَجِيءُ الرَّجُلُ فَيَنْظُرُ وَلَا يَعْرِفُ أَحَدًا فَيُنَادِيهِ الرَّجُلُ فَيَقُولُ: يَا فُلَانُ أَنَا فُلَانٌ ، فَيَقُولُ: مَا أَعْرِفُكَ فَعِنْدَ ذَلِكَ يَقُولُ: { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ } [المؤمنون: 107] فَيَقُولُ عِنْدَ ذَلِكَ: اخْسَأُوا فِيهَا وَلَا تُكَلِّمُونَ ، فَإِذَا قَالَ ذَلِكَ أُطْبِقَتْ عَلَيْهِمْ ، فَلَا يَخْرُجُ مِنْهُمْ بَشَرٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، ومن النسختين (أ) و (ج) ، وقد أثبته من كتاب إتحاف المهرة - الحديث رقم 13319 (ج10/ص516) - .

(4/665)

8585 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، وَأَبُو مُسْلِمٍ الْمُسَيِّبُ بْنُ زُهَيْرٍ الضَّبِّيُّ ، قَالَا: ثَنَا أَبُو جَعْفَرٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ النُّفَيْلِيُّ ، ثَنَا زُهَيْرُ بْنُ مُعَاوِيَةَ ، ثَنَا مُطَرِّفُ بْنُ طَرِيفٍ ، عَنِ الْمِنْهَالِ بْنِ عَمْرٍو ، عَنْ نُعَيْمِ بْنِ دَجَاجَةَ ، قَالَ: كُنْتُ جَالِسًا [ص:668] عِنْدَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فَجَاءَهُ عُقْبَةُ أَبُو مَسْعُودٍ ، فَقَالَ لَهُ عَلِيٌّ: يَا فَرُّوخُ أَنْتَ الْقَائِلُ أَوْ مَا أَنَّكَ الْمُفْتِي تُفْتِي النَّاسَ . قَالَ: أَمَا إِنِّي لَأُخْبِرُهُمُ الْآخِرُ وَالْآخِرُ شَرٌّ ، قَالَ: فَحَدِّثْنَا مَا سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ فِي الْمِائَةِ ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَكُونُ مِائَةُ سَنَةٍ وَعَلَى الْأَرْضِ عَيْنٌ تَطْرِفُ " فَقَالَ: " إِنَّكَ قَدْ أَخْطَأْتَ وَأَخْطَأْتَ فِي أَوَّلِ فَتْوَاكَ إِنَّمَا ذَلِكَ لِمَنْ هُوَ يَوْمَئِذٍ حَيٌّ ، وَهَلِ الرَّخَاءُ وَالْفَرَجُ إِلَّا بَعْدَ الْمِائَةِ ؟ "

(4/667)

8586 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، حَدَّثَنِي أَبُو شُرَيْحٍ عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ ، قَالَ: سَمِعْتُ سَعِيدَ بْنَ أَبِي شَمِرٍ الشَّيْبَانِيَّ ، يَقُولُ: سَمِعْتُ سُفْيَانَ بْنَ وَهْبٍ الْخَوْلَانِيَّ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَأْتِي الْمِائَةُ وَعَلَى ظَهْرِ الْأَرْضِ أَحَدٌ بَاقٍ " قَالَ: فَحَدَّثْتُ بِهَا ابْنَ حُجَيْرَةَ ، قَالَ: فَدَخَلَ عَبْدُ الرَّحْمَنِ بْنُ حُجَيْرَةَ عَلَى عَبْدِ الْعَزِيزِ بْنِ مَرْوَانَ فَحَمَلَ سُفْيَانَ وَهُوَ شَيْخٌ كَبِيرٌ ، فَسَأَلَهُ عَبْدُ الْعَزِيزِ عَنْ هَذَا الْحَدِيثِ ، فَحَدَّثَهُ فَقَالَ عَبْدُ الْعَزِيزِ: فَلَعَلَّهُ يَعْنِي لَا يَبْقَى أَحَدٌ مِمَّنْ كَانَ مَعَهُ إِلَى رَأْسِ الْمِائَةِ ، فَقَالَ سُفْيَانُ: هَكَذَا سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
" وَالدَّلِيلُ الْوَاضِحُ عَلَى صِحَّةِ قَوْلِ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ لِأَبِي مَسْعُودٍ عُقْبَةَ بْنِ عَمْرٍو الْأَنْصَارِيِّ ، وَقَوْلِ عَبْدِ الْعَزِيزِ بْنِ مَرْوَانَ لِسُفْيَانَ بْنِ وَهْبٍ الْخَوْلَانِيِّ "

(4/668)

8587 - مَا حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ،
ثَنَا عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، ثَنَا مُحَمَّدُ بْنُ النَّضْرِ الْجُرَشِيُّ * ، ثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ بْنِ [ص:669] قَعْنَبٍ ، قَالَ: ثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، عَنْ أَبِيهِ ، ثَنَا أَبُو نَضْرَةَ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ قَبْلَ مَوْتِهِ بِشَهْرٍ ، أَوْ نَحْوٍ مِنْ ذَلِكَ: " مَا مِنْ نَفْسٍ مَنْفُوسَةٍ الْيَوْمَ يَأْتِي عَلَيْهَا مِائَةُ عَامٍ وَهِيَ حَيَّةٌ يَوْمَئِذٍ "
قَدْ أَخْرَجَ مُسْلِمٌ هَذَا الْحَدِيثَ بِهَذَا الْإِسْنَادِ فِي الصَّحِيحِ
__________
حاشية الشقيري :
* صوابه : "الحَرَشِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 3778 (ج3/ص575) - ، وكما في "الإكمال لابن ماكولا" (2 /239) ، وفي ترجمته في "تاريخ الإسلام" (6 /819) .

(4/668)

8588 - وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، حَدَّثَنِي أَبِي ، ثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ ، ثَنَا إِسْمَاعِيلُ بْنُ عَبْدِ الْكَرِيمِ الصَّنْعَانِيُّ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ عَقِيلِ بْنِ مَعْقِلِ بْنِ مُنَبِّهٍ ، عَنْ أَبِيهِ عَقِيلٍ ، عَنْ وَهْبِ بْنِ مُنَبِّهٍ ، قَالَ: هَذَا مَا سَأَلْتُ عَنْهُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، فَأَخْبَرَنِي أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ قَبْلَ مَوْتِهِ بِشَهْرٍ: " يَسْأَلُونَ عَنِ السَّاعَةِ ، وَإِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَأُقْسِمُ بِاللَّهِ مَا عَلَى الْأَرْضِ نَفْسٌ مَنْفُوسَةٌ الْيَوْمَ يَأْتِي عَلَيْهَا مِائَةُ سَنَةٍ "
" وَهَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ بِهَذَا اللَّفْظِ الْمَفْهُومِ الْمَعْقُولِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا أَرَادَ مَا عَلَى الْأَرْضِ ذَلِكَ الْيَوْمَ مَوْلُودٌ قَدْ وُلِدَ ، يَأْتِي عَلَيْهِ مِائَةُ عَامٍ مِنْ ذَلِكَ الْوَقْتِ الَّذِي خَاطَبَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَذَا الْخَطَّابِ ، لَا أَنَّ مَنْ يُولَدُ بَعْدَ ذَلِكَ الْعَامَ لَا يَعِيشُ مِائَةَ سَنَةٍ ، أَلَا تَرَى أَنَّ أَمِيرَ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهُ أَغْلَظَ فِيهِ الْقَوْلَ لِأَبِي مَسْعُودٍ الْأَنْصَارِيِّ صَاحِبِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، لَا بَلْ مِنْ كِبَارِ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ "

(4/669)

8589 - وَأَخْبَرَنَا بِصِحَّةِ مَا ذَكَرْنَا أَيْضًا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا جُنَادَةُ بْنُ مَرْوَانَ الرَّقِّيُّ ، ثَنَا مُحَمَّدُ الْقَاسِمِيُّ الْحِمْصِيُّ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ بُسْرٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: زَارَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْزِلَنَا مَعَ أَبِي بَكْرٍ ، قَالَ: وَكُنْتُ أَخْتَلِفُ بَيْنَ أَبِي وَأُمِّي فَهَيَّأْنَا لَهُ طَعَامًا ، فَأَكَلَ وَدَعَا لَنَا بِدُعَاءٍ لَا أَحْفَظُهُ ، ثُمَّ مَسَحَ يَدَهُ عَلَى رَأْسِي ، فَقَالَ: " يَعِيشُ هَذَا الْغُلَامُ قَرْنًا " ، قَالَ: فَعَاشَ مِائَةَ سَنَةٍ

(4/669)

8590 - وَأَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ ، ثَنَا أَبُو حَاتِمٍ ، ثَنَا دَاوُدُ بْنُ رُشَيْدٍ ، ثَنَا شُرَيْحُ بْنُ النُّعْمَانِ ، عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ زِيَادٍ الْأَلْهَانِيِّ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ بُسْرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ [ص:670] صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لَهُ: " يَعِيشُ هَذَا الْغُلَامُ قَرْنًا " ، قَالَ: فَعَاشَ مِائَةَ سَنَةٍ وَكَانَ فِي وَجْهِهِ ثُؤْلُولٌ ، فَقَالَ: " لَا يَمُوتُ هَذَا حَتَّى يَذْهَبَ الثُّؤْلُولُ مِنْ وَجْهِهِ " فَلَمْ يَمُتْ حَتَّى ذَهَبَ

(4/669)

8591 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّبَرِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ إِسْحَاقَ * بْنِ ** وَهْبٍ ، عَنْ *** جَابِرٍ الْخَيْوَانِيِّ ، قَالَ: كُنْتُ عِنْدَ عَبْدِ اللَّهِ بْنِ عَمْرٍو فَقَدِمَ عَلَيْهِ قَهْرَمَانٌ مِنَ الشَّامِ ، وَقَدْ بَقِيَتْ لَيْلَتَانِ مِنْ رَمَضَانَ ، فَقَالَ لَهُ عَبْدُ اللَّهِ: هَلْ تَرَكْتَ عِنْدَ أَهْلِي مَا يَكْفِيهِمْ ؟ قَالَ: قَدْ تَرَكْتُ عِنْدَهُمْ نَفَقَةً ، فَقَالَ عَبْدُ اللَّهِ: عَزَمْتُ عَلَيْكَ لَمَا رَجَعْتَ فَتَرَكْتَ لَهُمْ مَا يَكْفِيهِمْ ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " كَفَى بِالْمَرْءِ إِثْمًا أَنْ يُضَيِّعَ مَنْ يَعُولُ **** "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "أبي إسحاق" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 12101 (ج9/ص636) - .
** كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عن" ، كما جاء في كتاب إتحاف المهرة .
*** صوابه : "بن" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة .
**** في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة : "يقوت" بدلا من "يعول" .

(4/670)

- قَالَ: ثُمَّ أَنْشَأَ يُحَدِّثُنَا ، فَقَالَ: " إِنَّ الشَّمْسَ إِذَا غَرَبَتْ سَلَّمَتْ وَسَجَدَتْ وَاسْتَأْذَنَتْ " قَالَ: " فَيُؤْذَنُ لَهَا حَتَّى إِذَا كَانَ يَوْمًا غَرَبَتْ فَسَلَّمَتْ وَسَجَدَتْ وَاسْتَأْذَنْتُ فَلَا يُؤَذِّنُ لَهَا " ، فَتَقُولُ: " يَا رَبِّ إِنَّ الْمَشْرِقَ بَعِيدٌ وَإِنِّي إِنْ لَا يُؤْذَنَ لِي لَا أَبْلُغُ " قَالَ: " فَتُحْبَسُ مَا شَاءَ اللَّهُ ، ثُمَّ يُقَالُ لَهَا اطْلُعِي مِنْ حَيْثُ غَرَبْتِ " قَالَ: " فَمِنْ يَوْمِئِذٍ إِلَى يَوْمِ الْقِيَامَةِ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ " قَالَ: " وَذَكَرَ يَأْجُوجَ وَمَأْجُوجَ " ، قَالَ: " وَمَا يَمُوتُ الرَّجُلُ مِنْهُمْ حَتَّى يُولَدَ لَهُ مِنْ صُلْبِهِ أَلْفٌ ، وَإِنَّ مِنْ وَرَائِهِمْ لَثَلَاثُ أُمَمٍ مَا يَعْلَمُ عِدَّتَهُمْ إِلَّا اللَّهُ عَزَّ وَجَلَّ: مَنْسَكُ ، وَتَاوِيلُ ، وَتَارِيسُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/670)

8592 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِنَّ لِلْفِتْنَةِ تَعَبَاتٌ وَوَقَفَاتٌ ، فَإِنِ اسْتَطَعْتَ أَنْ تَمُوتَ فِي وَقَفَاتِهَا فَافْعَلْ " قَالَ عَبْدُ الرَّحْمَنِ: وَحَدَّثَنَا سُفْيَانُ ، عَنِ الْحَارِثِ بْنِ حَصِيرَةَ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، قَالَ: سُئِلَ حُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُ: مَا وَقَفَاتُهَا ؟ قَالَ: " إِذَا غُمِدَ السَّيْفُ " ، قَالَ: مَا تَعِبَاتُهَا ؟ قَالَ: " إِذَا سُلَّ السَّيْفُ " [ص:671]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/670)

8593 - أَخْبَرَنَا أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ ، بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ زُهَيْرِ بْنِ حَرْبٍ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ التَّبُوذَكِيُّ ، ثَنَا الصَّعْقُ بْنُ حَزْنٍ ، ثَنَا عَلِيُّ بْنُ الْحَكَمِ الْبُنَانِيُّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْأُمَرَاءُ مِنْ قُرَيْشٍ مَا عَمِلُوا فِيكُمْ بِثَلَاثٍ: مَا رَحِمُوا إِذَا اسْتُرْحِمُوا ، وَأَقْسَطُوا إِذَا قَسَمُوا ، وَعَدَلُوا إِذَا حَكَمُوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/671)

8594 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ ، ثَنَا عَفَّانُ ، ثَنَا حَمَّادُ بْنُ زَيْدٍ ، عَنْ مُجَالِدِ بْنِ سَعِيدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مَسْرُوقٍ ، قَالَ: كُنَّا جُلُوسًا لَيْلَةً عِنْدَ عَبْدِ اللَّهِ يُقْرِئُنَا الْقُرْآنَ ، فَسَأَلَهُ رَجُلٌ ، فَقَالَ: يَا أَبَا عَبْدِ الرَّحْمَنِ ، هَلْ سَأَلْتُمْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَمْ يَمْلِكُ هَذِهِ الْأُمَّةَ مِنْ خَلِيفَةٍ ؟ فَقَالَ عَبْدُ اللَّهِ: مَا سَأَلَنِي عَنْ هَذَا أَحَدٌ مُنْذُ قَدِمْتُ الْعِرَاقَ قَبْلَكَ ، قَالَ: سَأَلْنَاهُ ، فَقَالَ: " اثْنَا عَشَرَ عِدَّةَ نُقَبَاءِ بَنِي إِسْرَائِيلَ "
" لَا يَسَعُنِي التَّسَامُحُ فِي هَذَا الْكِتَابِ عَنِ الرِّوَايَةِ عَنْ مُجَالِدٍ وَأَقْرَانِهِ رَحِمَهُمُ اللَّهُ "

(4/671)

8595 - وَأَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا الْوَلِيدُ ، وَرِشْدِينُ ، قَالَا: ثَنَا ابْنُ لَهِيعَةَ ، عَنْ أَبِي قَبِيلٍ ، عَنْ أَبِي رُومَانَ ، عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يَظْهَرُ السُّفْيَانِيُّ عَلَى الشَّامِ ، ثُمَّ يَكُونُ بَيْنَهُمْ وَقْعَةٌ بِقَرْقِيسَا حَتَّى تَشْبَعُ طَيْرُ السَّمَاءِ وَسِبَاعُ الْأَرْضِ مِنْ جِيَفِهِمْ ، ثُمَّ يَنْفَتِقُ عَلَيْهِمْ فَتْقٌ مِنْ خَلْفِهِمْ ، فَتُقْبِلُ طَائِفَةٌ مِنْهُمْ حَتَّى يَدْخُلُوا أَرْضَ خُرَاسَانَ ، وَتُقْبِلُ خَيْلَ السُّفْيَانِيُّ فِي طَلَبِ أَهْلِ خُرَاسَانَ ، وَيَقْتُلُونَ شِيعَةَ آلِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْكُوفَةِ ، ثُمَّ يَخْرُجُ أَهْلُ خُرَاسَانَ فِي طَلَبِ الْمَهْدِيِّ "

(4/671)

8596 - أَخْبَرَنَا الْحُسَيْنُ * بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ خَالِدٌ الْحَذَّاءُ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَبِي أَسْمَاءَ ، عَنْ ثَوْبَانَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " إِذَا رَأَيْتُمُ الرَّايَاتِ السُّودَ خَرَجَتْ مِنْ قِبَلِ خُرَاسَانَ فَأْتُوهَا وَلَوْ حَبْوًا ، فَإِنَّ فِيهَا خَلِيفَةَ اللَّهِ الْمَهْدِيَّ " [ص:672]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الحسن" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 2513 (ج3/ص53) - ، وفي كتاب دلائل النبوة للبيهقي (6 / 516) حيث روى الحديث عن شيخه الحاكم .

(4/671)

8597 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ سَلْمَانَ بْنِ رَبِيعَةَ ، قَالَ: انْطَلَقْتُ فِي نَفَرٍ مِنْ أَصْحَابِي حَتَّى قَدِمْنَا مَكَّةَ ، قَالَ: فَطَلَبْنَا عَبْدَ اللَّهِ بْنَ عَمْرٍو فَلَمْ نُوَافِقْهُ ، فَإِذَا قَرِيبٌ مِنْ ثَلَاثِ مِائَةِ رَاحِلٍ فَرَجَعْنَاهُ فِي الْمَسْجِدِ ، فَإِذَا شَيْخٌ عَلَيْهِ بُرْدَانِ قَطَرِيَّانِ وَعِمَامَةٌ لَيْسَ عَلَيْهِ قَمِيصٌ ، قَالَ: " فَمَنْ أَنْتُمْ ؟ " قُلْنَا: مِنْ أَهْلِ الْعِرَاقِ ، قَالَ: " أَنْتُمْ يَا أَهْلَ الْعِرَاقِ تَكْذِبُونَ وَتُكَذِّبُونَ وَتَسْخَرُونَ " ، قُلْنَا: لَا نَكْذِبُ وَلَا نُكَذِّبُ وَلَا نَسْخَرُ ، قَالَ: " كَمْ بَيْنَكُمْ وَبَيْنَ الَأَيْلَةِ ؟ " قُلْنَا: أَرْبَعُ فَرَاسِخَ ، قَالَ: " يُوشِكُ أَنَّ بَنِي قَنْطُورَاءَ بْنِ كَرْكَرَ أَنْ يَسُوقَكُمْ مِنْ خُرَاسَانَ وَسِجِسْتَانَ سَوْقًا عَنِيفًا ، ثُمَّ يَخْرُجُونَ حَتَّى يَرْبِطُوا خُيُولَهُمْ بِنَهْرِ دِجْلَةَ قَوْمٌ صِغَارُ الْأَعْيُنِ ، خُنْسُ الْأُنُوفِ ، كَأَنَّ وُجُوهَهُمُ الْمَجَانُّ الْمُطْرَقَةُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ

(4/672)

8598 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا سُوَيْدٌ أَبُو حَاتِمٍ الْيَمَامِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ زَيْدِ بْنِ سَلَّامٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ حُذَيْفَةَ بْنَ الْيَمَانِ لَمَّا احْتُضِرَ أَتَاهُ نَاسٌ مِنَ الْأَعْرَابِ ، قَالُوا لَهُ: يَا حُذَيْفَةُ ، مَا نَرَاكَ إِلَّا مَقْبُوضًا ، فَقَالَ لَهُمْ: عَبٌّ مَسْرُورٌ ، وَحَبِيبٌ جَاءَ عَلَى فَاقَةٍ لَا أَفْلَحَ مَنْ نَدِمَ ، اللَّهُمَّ إِنِّي لَمْ أُشَارِكْ غَادِرًا فِي غَدْرَتِهِ ، فَأَعُوذُ بِكَ الْيَوْمَ مِنْ صَاحِبِ السُّوءِ . كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْخَيْرِ ، وَكُنْتُ أَسْأَلُهُ عَنِ الشَّرِّ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ إِنَّا كُنَّا فِي شَرٍّ فَجَاءَنَا اللَّهُ بِالْخَيْرِ فَهَلْ بَعْدَ ذَلِكَ الْخَيْرِ شَرٌّ ؟ قَالَ: فَقَالَ: " نَعَمْ " قُلْتُ: وَهَلْ وَرَاءَ ذَلِكَ الْخَيْرِ مِنْ شَرٍّ ؟ قَالَ: " نَعَمْ " قُلْتُ: كَيْفَ ؟ " قَالَ: " سَيَكُونُ بَعْدِي أَئِمَّةٌ لَا يَهْتَدُونَ بِهَدْيِ وَلَا يَسْتَنُّونَ بِسُنَّتِي ، وَسَيَقُومُ رِجَالٌ قُلُوبُهُمْ قُلُوبُ رِجَالٍ فِي جُثْمَانِ إِنْسَانٍ " فَقُلْتُ: كَيْفَ أَصْنَعُ إِنْ أَدْرَكَنِي ذَلِكَ ؟ قَالَ: " تَسْمَعُ لِلْأَمِيرِ الْأَعْظَمِ وَإِنْ ضَرَبَ ظَهْرَكَ وَأَخَذَ مَالَكَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/672)

8599 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَصْبَهَانِيُّ الزَّاهِدُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَرُومَةَ * ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ ، عَنِ الْقَاسِمِ بْنِ الْحَارِثِ ، عَنْ عَبْدِ اللَّهِ بْنِ عُتْبَةَ ، عَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَزَالُ هَذَا الْأَمْرُ فِيكُمْ وَأَنْتُمْ وُلَاتُهُ مَا لَمْ تُحْدِثُوا أَعْمَالًا تَنْزِعُهُ مِنْكُمْ ، فَإِذَا فَعَلْتُمْ ذَلِكَ سَلَّطَ اللَّهُ عَلَيْكُمْ شِرَارَ خَلْقِهِ فَالْتَحَوْكُمْ كَمَا يُلْتَحَى الْقَضِيبُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أُورَمَةُ" - رمضان عوف - ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 13990 (ج11/ص256) - .

(4/673)

8600 - أَخْبَرَنِي أَبُو زَكَرِيَّا الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثَنَا سُفْيَانُ ، عَنْ أَبِيهِ ، عَنْ أَبِي يَعْلَى الثَّوْرِيِّ ، عَنْ سَعْدِ بْنِ حُذَيْفَةَ ، قَالَ: رُفِعَ إِلَى حُذَيْفَةَ عُيُوبُ سَعِيدِ بْنِ الْعَاصِ فَقَالَ: " مَا أَدْرِي أَيَّ الْأَمْرَيْنِ أَرَدْتُمْ تَنَاوُلَ سُلْطَانِ قَوْمٍ لَيْسَ لَكُمْ ، أَوْ أَرَدْتُمْ رَدَّ هَذِهِ الْفِتْنَةِ ، فَإِنَّهَا مُرْسَلَةٌ مِنَ اللَّهِ تَرْتَعِي فِي الْأَرْضِ حَتَّى تَطَأَ خِطَامَهَا ، لَيْسَ أَحَدٌ رَادَّهَا وَلَا أَحَدٌ مَانِعَهَا ، وَلَيْسَ أَحَدٌ مَتْرُوكٌ يَقُولُ: اللَّهَ اللَّهَ إِلَّا قُتِلَ ، ثُمَّ يَبْعَثُ اللَّهُ قَوْمًا قُزُعًا كَقَزَعِ الْخَرِيفِ " قَالَ: " الْقَزَعُ الْقِطْعَةُ مِنَ السَّحَابِ الرَّقِيقِ كَأَنَّهَا ظِلٌّ إِذَا مَرَّتْ تَحْتَ السَّحَابِ الْكَبِيرِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/673)

8601 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا ابْنُ أَبِي عَمْرٍو ، حَدَّثَنَا سُفْيَانُ ، عَنْ جَامِعٍ ، عَنْ أَبِي وَائِلٍ ، قَالَ: قَالَ عَبْدُ اللَّهِ: " إِذَا بُخِسَ الْمِيزَانُ حُبِسَ الْقَطْرُ ، وَإِذَا كَثُرَ الزِّنَا [ص:674] كَثُرَ الْقَتْلُ وَوَقَعَ الطَّاعُونُ ، وَإِذَا كَثُرَ الْكَذِبُ كَثُرَ الْهَرْجُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/673)

8602 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا أَبُو يُوسُفَ الْمَقْدِسِيُّ ، عَنْ عَبْدِ الْمَلِكِ بْنِ أَبِي سُلَيْمَانَ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِي ذِي الْقَعْدَةِ تُجَاذِبُ الْقَبَائِلُ وَتُغَادِرُ ، فَيُنْهَبُ الْحَاجُّ ، فَتَكُونُ مَلْحَمَةٌ بِمِنًى ، يَكْثُرُ فِيهَا الْقَتْلَى ، وَيَسِيلُ فِيهَا الدِّمَاءُ ، حَتَّى تَسِيلَ دِمَاؤُهُمْ عَلَى عَقَبَةِ الْجَمْرَةِ ، وَحَتَّى يَهْرُبَ صَاحِبُهُمْ فَيَأْتِي بَيْنَ الرُّكْنِ وَالْمَقَامِ ، فَيُبَايَعُ وَهُوَ كَارِهٌ ، يُقَالُ لَهُ: إِنْ أَبِيتَ ضَرَبْنَا عُنُقَكَ ، يُبَايِعُهُ مِثْلُ عِدَّةِ أَهْلِ بَدْرٍ يَرْضَى عَنْهُمْ سَاكِنُ السَّمَاءِ وَسَاكِنُ الْأَرْضِ "
قَالَ أَبُو يُوسُفَ: فَحَدَّثَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ ، عَنْ عَمْرِو بْنِ شُعَيْبٍ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " يَحُجُّ النَّاسُ مَعًا وَيُعَرِّفُونَ مَعًا عَلَى غَيْرِ إِمَامٍ ، فَبَيْنَمَا هُمْ نُزُولٌ بِمِنًى إِذْ أَخَذَهُمْ كَالْكَلَبِ ، فَثَارَتِ الْقَبَائِلُ بَعْضُهَا إِلَى بَعْضٍ ، وَاقْتَتَلُوا حَتَّى تَسِيلَ الْعَقَبَةُ دَمًا ، فَيَفْزَعُونَ إِلَى خَيْرِهِمْ ، فَيَأْتُونَهُ وَهُوَ مُلْصِقٌ وَجْهَهُ إِلَى الْكَعْبَةِ يَبْكِي كَأَنِّي أَنْظُرُ إِلَى دُمُوعِهِ ، فَيَقُولُونَ: هَلُمَّ فَلْنُبَايِعَكَ ، فَيَقُولُ: وَيْحَكُمْ كَمْ عَهْدٍ قَدْ نَقَضْتُمُوهُ وَكَمْ دَمٍ قَدْ سَفَكْتَمُوهُ ، فَيُبَايَعُ كَرْهًا فَإِذَا أَدْرَكْتُمُوهُ فَبَايِعُوهُ فَإِنَّهُ الْمَهْدِيُّ فِي الْأَرْضِ ، وَالْمَهْدِيُّ فِي السَّمَاءِ "

(4/674)

8603 - حَدَّثَنِي أَبُو بَكْرِ (بْنُ) مُحَمَّدِ بْنِ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ عَبْدِ الْعَزِيزِ بْنِ رُفَيْعٍ ، قَالَ: سَمِعْتُ شَدَّادَ بْنَ مَعْقِلٍ ، صَاحِبَ هَذِهِ الدَّارِ ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " إِنَّ أَوَّلَ مَا تَفْقِدُونَ مِنْ دِينِكُمُ الْأَمَانَةُ ، وَآخَرَ مَا يَبْقَى الصَّلَاةُ ، وَأَنَّ هَذَا الْقُرْآنَ الَّذِي بَيْنَ أَظْهُرِكُمْ يُوشِكُ أَنْ يُرْفَعَ " ، قَالُوا: وَكَيْفَ يُرْفَعُ وَقَدْ أَثْبَتَهُ اللَّهُ فِي قُلُوبِنَا وَأَثْبَتْنَاهُ فِي مَصَاحِفِنَا ؟ قَالَ: " يُسْرَى عَلَيْهِ لَيْلَةً فَيَذْهَبُ مَا فِي قُلُوبِكُمْ وَمَا فِي مَصَاحِفِكُمْ " ، ثُمَّ قَرَأَ: { وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ } [الإسراء: 86]
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، ولأن أبا بكر هي كنية "محمد بن أحمد بن بالويه" ، كما في ترجمته في سير أعلام النبلاء (15 / 419) .
- الحديث في كتاب إتحاف المهرة برقم 12621 (ج10/ص221) .

(4/674)

- قَالَ سُفْيَانُ: وَحَدَّثَنِي الْمَسْعُودِيُّ ، عَنِ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ ، عَنْ أَبِيهِ ، قَالَ: قَالَ عَبْدُ اللَّهِ: " يُوشِكُ أَنْ تَطْلُبُوا فِي قُرَاكُمْ هَذِهِ طَسْتًا مِنْ مَاءٍ ، فَلَا تَجِدُونَهُ يَنْزَوِي كُلُّ مَاءٍ إِلَى عُنْصُرِهِ ، فَيَكُونُ فِي الشَّامِ بَقِيَّةُ الْمُؤْمِنِينَ وَالْمَاءُ "
[ص:675]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/674)

8604 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا حُمَيْدُ بْنُ عَيَّاشٍ الرَّمْلِيُّ ، ثَنَا مُؤَمَّلُ بْنُ إِسْمَاعِيلَ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ عُمَارَةَ بْنِ عُمَيْرٍ ، عَنْ أَبِي عَمَّارٍ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يَكُونُ عَلَيْكُمْ أُمَرَاءُ يُعَذِّبُونَكُمْ وَيُعَذِّبُهُمُ اللَّهُ "
" صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/675)

8605 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ بْنِ أَرُومَةَ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ ، عَنِ الْأَعْمَشِ ، عَنْ مُنْذِرٍ الثَّوْرِيِّ ، عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ ، عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " تَكُونُ فِي هَذِهِ الْأُمَّةِ خَمْسُ فِتَنٍ: فِتْنَةٌ عَامَّةٌ ، وَفِتْنَةٌ خَاصَّةٌ ، ثُمَّ فِتْنَةٌ عَامَّةٌ وَفِتْنَةٌ خَاصَّةٌ ، ثُمَّ تَكُونُ فِتْنَةٌ سَوْدَاءُ مُظْلِمَةٌ ، يَكُونُ النَّاسُ فِيهَا كَالْبَهَائِمِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/675)

8606 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْحَاقُ بْنُ الْحُسَيْنِ * الْحَرْبِيُّ ، ثَنَا الْحَسَنُ بْنُ مُوسَى الْأَشْيَبُ ، ثَنَا شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ زِيَادِ بْنِ عِلَاقَةَ ، عَنْ قُطْبَةَ بْنِ مَالِكٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " تَعْلَمُنَّ أَنَّكُمْ بِحَيْثُ تَخْتَلِفُ الْإِنْسُ مِنْ بَيْنِ بَابِلَ وَالْحِيرَةِ ، تَعْلَمُنَّ أَنَّ تِسْعَةَ أَعْشَارٍ مِنَ الْخَيْرِ وَعُشْرًا مِنَ الشَّرِّ بِالشَّامِ ، تَعْلَمُنَّ أَنَّ تِسْعَةَ أَعْشَارٍ مِنَ الشَّرِّ وَعُشْرًا مِنَ الْخَيْرِ بِسِوَاهَا ، وَالَّذِي نَفْسُ ابْنِ مَسْعُودٍ بِيَدِهِ ، لَيُوشِكَنَّ أَنْ يَكُونَ أَحَبُّ شَيْءٍ عَلَى ظَهْرِ الْأَرْضِ إِلَى أَحَدِكُمْ أَنْ تَكُونَ لَهُ أَحْمِرَةٌ تَنْقُلُ أَهْلَهُ إِلَى الشَّامِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الحسن" كما جاء في كتاب إتحاف المهرة - الحديث رقم 13155 (ج10/ص450) - ، وكما في ترجمته في سير أعلام النبلاء (13 / 410) .

(4/675)

8607 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثَنَا وَاصِلُ بْنُ عَبْدِ الْأَعْلَى ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثَنَا أَبُو مَالِكٍ الْأَشْجَعِيُّ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، [ص:676] عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يَنْدَرِسُ الْإِسْلَامُ كَمَا يَنْدَرِسُ الثَّوْبُ الْخَلْقُ حَتَّى يَصِيرَ مَا يَدْرُونَ مَا صَلَاةٌ وَلَا صِيَامٌ وَلَا نُسُكٌ غَيْرَ أَنَّ الرَّجُلَ وَالْعَجُوزَ يَقُولُونَ: قَدْ أَدْرَكْنَا النَّاسَ وَهُمْ يَقُولُونَ لَا إِلَهَ إِلَّا اللَّهُ " فَقَالَ لَهُ صِلَةُ بْنُ زُفَرَ: وَمَا يُغْنِي عَنْهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَا حُذَيْفَةُ وَهُمْ لَا يَدْرُونَ صَلَاةً وَلَا صِيَامًا وَلَا نُسُكًا ؟ قَالَ حُذَيْفَةُ: " يَا صِلَةُ يَنْجُونَ بِلَا إِلَهَ إِلَّا اللَّهُ مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/675)

8608 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ مُوسَى الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ أَيُّوبَ ، ثَنَا عَلِيُّ بْنُ عُثْمَانَ اللَّاحِقِيُّ ، وَمُوسَى بْنُ إِسْمَاعِيلَ ، قَالَا: ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، أَنْبَأَ عَلِيُّ بْنُ زَيْدٍ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةَ الْعَصْرِ ، ثُمَّ قَامَ خَطِيبًا بَعْدَ الْعَصْرِ إِلَى مَغْرِبَانِ الشَّمْسِ حَفِظَهَا مَنْ حَفِظَهَا ، وَنَسِيَهَا مَنْ نَسِيَهَا ، وَأَخْبَرَ فِيهَا بِمَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ فَحَمِدَ اللَّهَ تَعَالَى وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: " أَمَا بَعْدُ فَإِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ ، وَإِنَّ اللَّهَ تَعَالَى مُسْتَخْلِفُكُمْ فِيهَا ، فَنَاظِرٌ كَيْفَ تَعْمَلُونَ ، أَلَا فَاتَّقُوا الدُّنْيَا ، وَاتَّقُوا النِّسَاءَ ، أَلَا إِنَّ بَنِي آدَمَ خُلِقُوا عَلَى طَبَقَاتٍ شَتَّى فَمِنْهُمْ مَنْ يُولَدُ مُؤْمِنًا ، وَيَحْيَى مُؤْمِنًا ، وَيَمُوتُ مُؤْمِنًا ، وَمِنْهُمْ مَنْ يُولَدُ كَافِرًا وَيَحْيَى كَافِرًا وَيَمُوتُ كَافِرًا ، وَمِنْهُمْ مَنْ يُولَدُ مُؤْمِنًا وَيَحْيَى مُؤْمِنًا وَيَمُوتُ كَافِرًا ، وَمِنْهُمْ مَنْ يُولَدُ كَافِرًا وَيَحْيَى كَافِرًا وَيَمُوتُ مُؤْمِنًا ، أَلَا إِنَّ الْغَضَبَ جَمْرَةٌ تُوقَدُ فِي جَوْفِ ابْنِ آدَمَ ، أَلَمْ تَرَوْا إِلَى حُمْرَةِ عَيْنَيْهِ وَانْتِفَاخِ أَوْدَاجِهِ فَإِذَا وَجَدَ أَحَدُكُمْ مِنْ ذَلِكَ شَيْئًا فَلْيَلْزِقْ بِالْأَرْضِ ، أَلَا إِنَّ خَيْرَ الرِّجَالِ مَنْ كَانَ بَطِيءَ الْغَضَبِ سَرِيعَ الْفَيْءِ ، وَشَرَّ الرِّجَالِ مَنْ كَانَ سَرِيعَ الْغَضَبِ بَطِيءَ الْفَيْءِ ، فَإِذَا كَانَ الرَّجُلُ سَرِيعَ الْغَضَبِ سَرِيعَ الْفَيْءِ فَإِنَّهَا بِهَا وَإِذَا كَانَ الرَّجُلُ بَطِيءَ الْغَضَبِ بَطِيءَ الْفَيْءِ فَإِنَّهَا بِهَا ، أَلَا إِنَّ خَيْرَ التُّجَّارِ مَنْ كَانَ حَسَنَ الْقَضَاءِ حَسَنَ الطَّلَبِ ، وَشَرَّ التُّجَّارِ مَنْ كَانَ سَيِّءَ الْقَضَاءِ سَيِّءَ الطَّلَبِ ، فَإِذَا كَانَ الرَّجُلُ حَسَنَ الْقَضَاءِ سَيِّءَ الطَّلَبِ فَإِنَّهَا بِهَا ، وَإِذَا كَانَ الرَّجُلُ سَيِّءَ الْقَضَاءِ حَسَنَ الطَّلَبِ فَإِنَّهَا بِهَا ، أَلَا لَا يَمْنَعَنَّ رَجُلًا مَهَابَةُ النَّاسِ أَنْ يَقُولَ بِالْحَقِّ إِذَا عَلِمَهُ ، أَلَا إِنَّ لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ بِقَدْرِ غَدْرَتِهِ ، أَلَا وَإِنَّ أَكْبَرَ الْغَدْرِ غَدَرُ إِمَامِ عَامَّةٍ ، أَلَا وَإِنَّ الْغَادِرَ لِوَاؤُهُ عِنْدَ اسْتِهِ ، أَلَا وَإِنَّ أَفْضَلَ الْجِهَادِ كَلِمَةُ حَقٍّ عِنْدَ سُلْطَانٍ جَائِرٍ " فَلَمَّا كَانَ عِنْدَ مَغْرِبَانِ الشَّمْسِ " ، قَالَ: " إِنَّ مَثَلَ مَا بَقِيَ مِنَ الدُّنْيَا فِيمَا مَضَى مِنْهَا كَمَثَلِ مَا بَقِيَ مِنْ يَوْمِكُمْ هَذَا فِيمَا مَضَى "
[ص:677]
" هَذَا حَدِيثٌ تَفَرَّدَ بِهَذِهِ السِّيَاقَةِ عَلِيُّ بْنُ زَيْدِ بْنِ جُدْعَانَ الْقُرَشِيُّ ، عَنْ أَبِي نَضْرَةَ . وَالشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا لَمْ يَحْتَجَّا بِعَلِيِّ بْنِ زَيْدٍ "

(4/676)

8609 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ ، حَدَّثَنَا مُسَدَّدُ بْنُ قَطَنٍ ، حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثَنَا أَبُو مَالِكٍ الْأَشْجَعِيُّ ، عَنْ أَبِي حَازِمٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يُسْرَى عَلَى كِتَابِ اللَّهِ فَيُرْفَعُ إِلَى السَّمَاءِ ، فَلَا يُصْبِحُ فِي الْأَرْضِ آيَةٌ مِنَ الْقُرْآنِ وَلَا مِنَ التَّوْرَاةِ وَالْإِنْجِيلِ وَلَا الزَّبُورِ ، وَيُنْتَزَعُ مِنْ قُلُوبِ الرِّجَالِ فَيُصْبِحُونَ وَلَا يَدْرُونَ مَا هُوَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/677)

8610 - حَدَّثَنَا أَبُو مُحَمَّدٍ الْمُزَنِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْحَضْرَمِيُّ ، ثَنَا وَاصِلُ بْنُ عَبْدِ الْأَعْلَى ، ثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ ، ثَنَا أَبُو مَالِكٍ الْأَشْجَعِيُّ ، عَنْ أَبِي الشَّعْثَاءِ ، قَالَ: خَرَجْنَا مَعَ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ فَقُلْنَا لَهُ: اعْهَدْ إِلَيْنَا . فَقَالَ: " عَلَيْكُمْ بِتَقْوَى اللَّهِ ، وَلُزُومِ جَمَاعَةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَإِنَّ اللَّهَ تَعَالَى لَنْ يَجْمَعَ جَمَاعَةَ مُحَمَّدٍ عَلَى ضَلَالَةٍ ، وَإِنَّ دَيْنَ اللَّهِ وَاحِدٌ ، وَإِيَّاكُمْ وَالتَّلَوُّنَ فِي دَيْنِ اللَّهِ ، وَعَلَيْكُمْ بِتَقْوَى اللَّهِ وَاصْبِرُوا حَتَّى يَسْتَرِيحَ بَرٌّ وَيُسْتَرَاحُ مِنْ فَاجِرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ ،
وَقَدْ كَتَبْنَاهُ مُسْنَدًا مِنْ وَجْهٍ لَا يَصِحُّ عَلَى هَذَا الْكِتَابِ "

(4/677)

8611 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ الْمُذَكِّرُ ، ثَنَا الْحُسَيْنُ بْنُ دَاوُدَ بْنِ مُعَاذٍ ، ثَنَا عَلِيُّ بْنُ إِبْرَاهِيمَ ، ثَنَا أَيْمَنُ بْنُ نَابِلٍ ، عَنْ قُدَامَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَمَّارٍ الْكِلَابِيُّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " عَلَيْكُمْ بِاتِّقَاءِ اللَّهِ وَالْجَمَاعَةُ [ص:678] فَإِنَّ اللَّهَ تَعَالَى لَا يَجْمَعُ هَذِهِ الْأُمَّةَ عَلَى الضَّلَالَةِ ، وَعَلَيْكُمْ بِالصَّبِرِ حَتَّى يَسْتَرِيحُ بَرٌّ ، وَيُسْتَرَاحُ مِنْ فَاجِرٍ "
" هَذَا حَدِيثٌ لَمْ نَكْتُبْ بِهَذَا الْإِسْنَادِ إِلَّا حَدِيثًا وَاحِدًا "

(4/677)

8612 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الْمَرْوَزِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ الْبَلْخِيُّ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثَنَا أَيْمَنُ بْنُ نَابِلٍ ، عَنْ قُدَامَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَمَّارٍ الْكِلَابِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَرْمِي الْجَمْرَةَ يَوْمَ النَّحْرِ ، لَا ضَرْبَ ، وَلَا طَرْدَ ، وَلَا إِلَيْكَ إِلَيْكَ "
" هَذَا حَدِيثٌ لَهُ طُرُقٌ ، عَنْ أَيْمَنَ بْنِ نَابِلٍ ، وَقَدِ احْتَجَّ الْإِمَامُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ بِأَيْمَنَ بْنِ نَابِلٍ فِي الْجَامِعِ الصَّحِيحِ "

(4/678)

8613 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا بِشْرُ بْنُ بَكْرٍ ، ثَنَا أَبُو الْمَهْدِيِّ سَعِيدُ بْنُ سِنَانٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ أَبِي شَجَرَةَ كَثِيرِ بْنِ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَقُولُ: " لَنْ تَنْفَكُّوا بِخَيْرٍ مَا اسْتَغْنَى أَهْلُ بَدْوِكُمْ عَنْ أَهْلِ حَضَرِكُمْ " قَالَ: " وَلَتَسُوقَنَّهُمُ السِّنِينُ وَالسِّنَاتُ حَتَّى يَكُونُوا مَعَكُمْ فِي الدِّيَارِ ، وَلَا تَمْنَعُوا مِنْهُمْ لِكَثْرَةِ مَنْ يُسْتَرُ عَلَيْكُمْ مِنْهُمْ " قَالَ: " يَقُولُونَ طَالَمَا جُعْنَا وَشَبِعْتُمْ ، وَطَالَمَا شَقِينَا وَنَعِمْتُمْ فَوَاسُونَا الْيَوْمَ وَلَنَسْتَصْعِبَنَّ بِكُمُ الْأَرْضَ حَتَّى يَغْبِطَ أَهْلُ حَضَرِكُمْ أَهْلَ بَدْوِكُمْ مِنِ اسْتِصْعَابِ الْأَرْضِ " . قَالَ: " وَلَتَمِيلَنَّ بِكُمُ الْأَرْضُ مَيْلَةً يَهْلِكُ مِنْهَا مَنْ هَلَكَ وَيَبْقَى مَنْ بَقِيَ حَتَّى تُعْتَقَ الرِّقَابُ ، ثُمَّ تَهْدَأُ بِكُمُ الْأَرْضُ بَعْدَ ذَلِكَ حَتَّى يَنْدَمَ الْمُعْتِقُونَ " ، قَالَ: " ثُمَّ تَمِيلُ بِكُمُ الْأَرْضُ مِنْ بَعْدَ ذَلِكَ مَيْلَةً أُخْرَى فَيَهْلِكُ فِيهَا مَنْ هَلَكَ وَيَبْقَى مَنْ بَقِيَ حَتَّى تُعْتَقَ الرِّقَابُ ثُمَّ تَهْدَأُ بِكُمُ الْأَرْضُ فَيَقُولُونَ: رَبَّنَا نُعْتِقُ رَبَّنَا نُعْتِقُ فَيُكَذِّبُهُمُ اللَّهُ: كَذَبْتُمْ كَذَبْتُمْ أَنَا أُعْتِقُ " ، قَالَ: " وَلَيَبْتَلِيَنَّ أُخْرَيَاتُ هَذِهِ الْأُمَّةِ بِالرَّجْفِ فَإِنْ تَابُوا تَابَ اللَّهُ عَلَيْهِمْ " ، قَالَ: " وَإِنْ عَادُوا أَعَادَ اللَّهُ عَلَيْهِمْ بِالرَّجْفِ وَالْقَذْفِ وَالْخَذْفِ وَالْخَسْفِ وَالْمَسْخِ وَالصَّوَاعِقِ ، فَإِذَا قِيلَ: هَلَكَ النَّاسُ هَلَكَ النَّاسُ ، فَقَدْ هَلَكُوا ، وَلَنْ يُعَذِّبَ اللَّهُ تَعَالَى أُمَّةً حَتَّى تَغْدِرَ " ، قَالُوا: وَمَا غَدْرُهَا ؟ قَالَ: " يَعْتَرِفُونَ بِالذُّنُوبِ وَلَا يَتُوبُونَ ، وَلِتَطْمَئِنَّ بِالْقُلُوبِ بِمَا فِيهَا مِنْ بِرَّهَا وَفُجُورِهَا كَمَا تَطْمَئِنُّ الشَّجَرَةُ بِمَا فِيهَا ، حَتَّى لَا يَسْتَطِيعَ مُحْسِنٌ أَنْ يَزْدَادَ إِحْسَانًا ، وَلَا يَسْتَطِيعَ مُسِيءٌ اسْتِعْتَابًا " ، وَذَلِكَ بِأَنَّ اللَّهَ عَزَّ وَجَلَّ قَالَ: { كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ } [المطففين: 14]
[ص:679]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/678)

8614 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: أَشْرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أُطُمٍ مِنْ آطَامِ الْمَدِينَةِ ، فَقَالَ: " هَلْ تَرَوْنَ مَا أَرَى ؟ " قَالُوا: لَا ، قَالَ: " فَإِنِّي لَأَرَى الْفِتَنَ تَقَعُ خِلَالَ بُيُوتِكُمْ كَمَوَاقِعِ الْقَطْرِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/679)

8615 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ أَبِي قَبِيلٍ ، سَمِعَ عَبْدَ اللَّهِ بْنَ عَمْرٍو ، يَقُولُ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَسُئِلَ أَيُّ الْمَدِينَتَيْنِ تُفْتَحُ أَوَّلًا ؟ - يَعْنِي الْقُسْطَنْطِينِيَّةَ أَوِ الرُّومِيَّةَ - فَقَالَ: " مَدِينَةُ هِرَقْلَ أَوَّلًا " يَعْنِي الْقُسْطَنْطِينِيَّةَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/679)

8616 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ هِشَامِ بْنِ عَامِرٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ رَأْسَ الدَّجَّالِ مِنْ وَرَائِهِ حُبُكٌ حُبُكٌ ، وَإِنَّهُ سَيَقُولُ: أَنَا رَبُّكُمْ ، فَمَنْ قَالَ: أَنْتَ رَبِّي افْتُتِنَ ، وَمَنْ قَالَ: كَذَبْتَ رَبِّيَ اللَّهُ وَعَلَيْهِ تَوَكَّلْتُ ، وَإِلَيْهِ أُنِيبُ فَلَا يَضُرَّهُ - أَوْ قَالَ: فَلَا فِتْنَةَ عَلَيْهِ - "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/679)

8617 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، عَنْ عَمْرِو بْنِ دِينَارٍ ، وَيَحْيَى بْنِ سَعِيدٍ ، وَمَعْمَرٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ هِنْدِ بِنْتِ الْحَارِثِ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " مَاذَا نَزَلَ اللَّيْلَةَ مِنَ الْفِتَنِ ؟ وَمَاذَا فُتِحَ مِنَ الْخَزَائِنِ ؟ أَيْقِظُوا صَوَاحِبَ الْحُجُرَاتِ - نِسَاءَهُ - فَرُبَّ كَاسِيَةٍ فِي الدُّنْيَا عَارِيَةٌ يَوْمَ الْقِيَامَةِ " [ص:680]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/679)

8618 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ الشَّعِيرِيُّ ، ثَنَا أَحْمَدُ بْنُ مُعَاذٍ السُّلَمِيُّ ، ثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنِ الْحَجَّاجِ بْنِ الْحَجَّاجِ ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْخَلِيلِ ، عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: تَذَاكَرْنَا وَنَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّهُمَا أَفْضَلُ: مَسْجِدُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، أَوْ مَسْجِدُ بَيْتِ الْمَقْدِسِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " صَلَاةٌ فِي مَسْجِدِي هَذَا أَفْضَلُ مِنْ أَرْبَعِ صَلَوَاتٍ فِيهِ ، وَلَنِعْمَ الْمُصَلَّى ، وَلَيُوشِكَنَّ أَنْ لَا يَكُونَ لِلرَّجُلِ مِثْلُ شَطَنِ فَرَسِهِ مِنَ الْأَرْضِ حَيْثُ يَرَى مِنْهُ بَيْتَ الْمَقْدِسِ خَيْرٌ لَهُ مِنَ الدُّنْيَا جَمِيعًا - أَوْ قَالَ: خَيْرٌ مِنَ الدُّنْيَا وَمَا فِيهَا - "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 17556 (ج14/ص157) .

(4/680)

8619 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَحْمَدُ بْنُ عِيسَى اللَّخْمِيُّ ، بِتِنِّيسَ ، ثَنَا عَمْرُو بْنُ أَبِي سَلَمَةَ ، ثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ ، عَنْ يُونُسَ بْنِ مَيْسَرَةَ بْنِ حَلْبَسَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي رَأَيْتُ كَأَنَّ عَمُودَ الْكِتَابِ انْتُزِعَ مِنْ تَحْتِ وِسَادَتِي ، فَأَتْبَعْتُهُ بَصَرِي فَإِذَا هُوَ نُورٌ سَاطِعٌ عُمِدَ بِهِ إِلَى الشَّامِ ، أَلَا وَإِنَّ الْإِيمَانَ إِذَا وَقَعَتِ الْفِتَنُ بِالشَّامِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/680)

8620 - أَخْبَرَنِي مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ قُرَيْشٍ ، ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا صَفْوَانُ بْنُ صَالِحٍ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، أَخْبَرَنِي أَبُو عَائِذٍ عُفَيْرُ بْنُ مَعْدَانَ ، أَنَّهُ سَمِعَ سُلَيْمَ بْنَ عَامِرٍ الْكَلَاعِيَّ ، يُحَدِّثُ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " الشَّامُ [ص:681] صَفْوَةُ اللَّهِ مِنْ بِلَادِهِ ، يَسُوقُ إِلَيْهَا صَفْوَةَ عِبَادِهِ ، مَنْ خَرَجَ مِنَ الشَّامِ إِلَى غَيْرِهَا فَبِسُخْطِهِ ، وَمَنْ دَخَلَ مِنْ غَيْرِهَا فَبِرَحْمَتِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/680)

8621 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا بِشْرُ بْنُ بَكْرٍ ، أَخْبَرَنِي سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ ، عَنْ مَكْحُولٍ ، أَنَّهُ حَدَّثَهُ عَنْ أَبِي إِدْرِيسَ الْخَوْلَانِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ حَوَالَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَتُجَنَّدُونَ أَجْنَادًا: جُنْدًا بِالشَّامِ ، وَجُنْدًا بِالْعِرَاقِ ، وَجُنْدًا بِالْيَمَنِ " قُلْتُ: يَا رَسُولَ اللَّهِ اخْتَرْ لِي ، قَالَ: " عَلَيْكُمْ بِالشَّامِ ، فَمَنْ أَبَى فَلْيَلْحَقْ بِيَمَنِهِ ، وَلْيَسْقِ مِنْ غُدُرِهِ ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ تَكَفَّلَ لِي بِالشَّامِ وَأَهْلِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/681)

0000 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ قُرَيْشٍ ، أَخْبَرَنِي الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا صَفْوَانُ بْنُ صَالِحٍ ، ثنا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثنا عُفَيْرُ بْنُ مَعْدَانَ ، عَنْ سُلَيْمِ بْنِ عَامِرٍ الْكَلَاعِيِّ ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ : " أُنْزِلَتْ عَلَيَّ النُّبُوَّةُ فِي ثَلَاثَةِ أَمْكِنَةٍ : بِمَكَّةَ ، وَالْمَدِينَةِ ، وَالشَّامِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- سقط هذا الحديث من طبعة الشيخ مقبل ومن الطبعة الهندية ، وأثبته محقق دار الكتب العلمية في طبعته من تلخيص الذهبي ، وقد أثبت إسناده وغيرت ما يلزم من النسختين (أ) و (ج) ، ومن كتاب إتحاف المهرة - الحديث رقم 6385 (ج6/ص224) - .

(4/681)

8622 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا يَحْيَى بْنُ عُثْمَانَ بْنِ صَالِحٍ ، حَدَّثَنِي أَبِي ، ثَنَا بَكْرُ بْنُ مُضَرٍ ، عَنْ عَمْرِو بْنِ الْحَارِثِ ، عَنْ جَمِيلِ بْنِ عَبْدِ الرَّحْمَنِ الْحَذَّاءِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " اللَّهُمَّ لَا يُدْرِكُنِي زَمَانٌ - أَوْ لَا أُدْرِكُ زَمَانَ - قَوْمٍ لَا يَتَّبِعُونَ الْعِلْمَ وَلَا يَسْتَحْيُونَ مِنَ الْحَلِيمِ ، قُلُوبِهُمُ الْأَعَاجِمُ ، وَأَلْسِنَتُهُمْ أَلْسِنَةُ الْعَرَبِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/681)

8623 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، ثَنَا مُوسَى بْنُ عَلِيِّ بْنِ رَبَاحٍ ، قَالَ: سَمِعْتُ أَبِي ، يَقُولُ: خَرَجْتُ حَاجًّا ، فَقَالَ لِي سُلَيْمَانُ بْنُ عَنَزٍ قَاضِي أَهْلِ مِصْرَ: أَبْلِغْ أَبَا هُرَيْرَةَ مِنِّي السَّلَامَ ، وَأَعْلِمْهُ أَنِّي قَدِ اسْتَغْفَرْتُ الْغَدَاةَ لَهُ وَلِأُمِّهِ ، فَلَقِيتُهُ فَأَبْلَغْتُهُ ، قَالَ: وَأَنَا قَدِ اسْتَغْفَرْتُ لَهُ ، ثُمَّ قَالَ: كَيْفَ تَرَكْتُمْ أُمَّ حَنْوٍ - يَعْنِي مِصْرَ - ؟ قَالَ: فَذَكَرْتُ لَهُ مِنْ رَفَاهِيَتِهَا وَعَيْشِهَا ، قَالَ: أَمَا إِنَّهَا أَوَّلُ الْأَرْضِ خَرَابًا ، ثُمَّ أَرْمِينِيَةُ ، قُلْتُ: سَمِعْتَ ذَلِكَ مِنْ [ص:682] رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: لَا ، وَلَكِنْ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّهَا تَكُونُ هِجْرَةٌ بَعْدَ هِجْرَةٍ ، فَخِيَارُ أَهْلِ الْأَرْضِ أَلْزَمُهُمْ إِلَى مُهَاجَرِ إِبْرَاهِيمَ ، وَيَبْقَى فِي الْأَرْضِ شِرَارُ أَهْلِهَا تَلْفِظُهُمْ أَرْضُوهُمْ ، وَتُقَذِّرُهُمْ نَفْسُ اللَّهِ فَتَحْشُرُهُمُ النَّارُ مَعَ الْقِرَدَةِ وَالْخَنَازِيرِ "

(4/681)

- وَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يَخْرُجُ نَاسٌ مِنْ قِبَلِ الْمَشْرِقِ يَقْرَأُونَ الْقُرْآنَ لَا يُجَاوِزُ تَرَاقِيَهُمْ ، كُلَّمَا قُطِعَ قَرْنٌ نَشَأَ قَرْنٌ ، حَتَّى يَخْرُجَ فِي بَقِيَّتِهِمُ الدَّجَّالُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ فَقَدِ اتَّفَقَا جَمِيعًا عَلَى أَحَادِيثِ مُوسَى بْنِ عَلِيِّ بْنِ رَبَاحٍ اللَّخْمِيِّ ، وَلَمْ يُخْرِجَاهُ "

(4/682)

8624 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ الزُّهْرِيِّ ، عَنْ سَالِمٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " يُوشِكُ أَنْ يَكُونَ أَقْصَى مَسَالِحُ الْمُسْلِمِينَ سِلَاحٌ ، وَسِلَاحٌ قَرِيبٌ مِنْ خَيْبَرَ "

(4/682)

8625 - حَدَّثَنَا عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، وَجَعْفَرُ بْنُ أَحْمَدَ السَّامَانِيُّ * ، قَالَا: ثَنَا أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ ، ثَنَا عَمِّي ، قَالَ: حَدَّثَنِي جَرِيرُ بْنُ حَازِمٍ ، عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ ، عَنْ نَافِعٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُوشِكُ الْمُسْلِمُونَ أَنْ يُحْصَرُوا بِالْمَدِينَةِ حَتَّى يَكُونَ أَبْعَدُ مَسَالِحِهِمْ سَلَاحٌ "
" حَدِيثُ ابْنِ وَهْبٍ ، عَنْ جَرِيرٍ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، فَقَدِ احْتَجَّ فِي كِتَابِهِ رَحِمَهُ اللَّهُ بِأَبِي عَبْدِ اللَّهِ رَحِمَهُ اللَّهُ "
__________
حاشية الشقيري :
* صوابه : "الشَّامَاتِيُّ" ، كما جاء في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 10963 (ج9/ص229) - .

(4/682)

8626 - أَخْبَرَنَا بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ ، بِمَرْوَ ، ثَنَا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثَنَا أَبُو الْيَمَانِ الْحَكَمُ بْنُ نَافِعٍ ، ثَنَا سَعِيدُ بْنُ سِنَانٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ كَثِيرِ بْنِ مُرَّةَ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ طَعَامِ الْمُؤْمِنِينَ فِي زَمَنِ الدَّجَّالِ ، قَالَ: " طَعَامُ الْمَلَائِكَةِ " قَالُوا: وَمَا طَعَامُ الْمَلَائِكَةِ ؟ قَالَ: " طَعَامُهُمْ مَنْطِقُهُمْ [ص:683] بِالتَّسْبِيحِ وَالتَّقْدِيسِ ، فَمَنْ كَانَ مَنْطِقُهُ يَوْمَئِذٍ التَّسْبِيحَ وَالتَّقْدِيسَ أَذْهَبَ اللَّهُ عَنْهُ الْجُوعَ ، فَلَمْ يَخْشَ جُوعًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/682)

8627 - وَأَخْبَرَنَا (أَبُو) بَكْرِ بْنُ مُحَمَّدٍ الْمَرْوَزِيُّ ، ثَنَا أَبُو الْأَحْوَصِ الْقَاضِي ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ سُفْيَانَ ، عَنْ أَبِي هَاشِمٍ ، عَنْ أَبِي مِجْلَزٍ ، عَنْ قَيْسِ بْنِ عُبَادَةَ * ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " مَنْ قَرَأَ سُورَةُ الْكَهْفَ كَمَا أُنْزِلَتْ ، ثُمَّ خَرَجَ إِلَى الدَّجَّالِ لَمْ يُسَلَّطْ عَلَيْهِ - أَوْ ** : لَمْ يَكُنْ لَهُ عَلَيْهِ سَبِيلٌ - "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، والاسم الصحيح لهذا الراوي هو "بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ الْمَرْوَزِيُّ" و "أَبُو أَحْمَدَ" هي كنيتة .
* صوابه : "عباد" ، كما جاء في النسختين (أ) و (ج) .
** صوابه : "و" ، كما جاء في النسختين (أ) و (ج) .

(4/683)

8628 - أَخْبَرَنِي عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا عَفَّانُ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تُوشِكُونَ أَنْ يَمْلَأَ اللَّهُ أَيْدِيَكُمْ مِنَ الْعَجَمِ ، فَيَكُونُونَ أَشْبَالًا لَا يَقْرِونَ ، وَيَقْتُلُونَ مُقَاتِلَتَكُمْ وَيَأْكُلُونَ فَيْئَكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/683)

8629 - حَدَّثَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْفَقِيهُ بِالرِّيِّ ، ثَنَا أَبُو بَكْرِ بْنُ الْفَرَجِ الْأَزْرَقُ ، ثَنَا حَجَّاجُ بْنُ مُحَمَّدٍ ، ثَنَا عَبْدُ الْمَلِكِ بْنُ قُدَامَةَ الْجُمَحِيُّ ، عَنْ إِسْحَاقَ بْنِ أَبِي بَكْرٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ ، عَنْ أَبِيهِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " سَيَأْتِي عَلَى النَّاسِ سِنُونَ يُصَدَّقُ فِيهَا الْكَاذِبُ ، وَيُكَذَّبُ فِيهَا الصَّادِقُ ، وَيُخَوَّنُ فِيهَا الْأَمِينُ ، وَيُؤْتَمَنُ فِيهَا الْخَائِنُ ، وَيَنْطِقُ فِيهَا الرُّوَيْبِضَةُ " قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ وَمَا الرُّوَيْبِضَةُ ؟ قَالَ: " السَّفِيهُ يَتَكَلَّمُ فِي أَمْرِ الْعَامَّةِ "
قَالَ ابْنُ قُدَامَةَ: وَحَدَّثَنِي يَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ ، عَنِ الْمَقْبُرِيِّ ، قَالَ: " وَتَشِيعُ فِيهَا الْفَاحِشَةُ " [ص:684]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ . وَهُوَ مِنْ حَدِيثِ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ ، عَنِ الْمَقْبُرِيِّ غَرِيبٌ جِدًّا "

(4/683)

8630 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ مَرْزُوقٍ ، ثَنَا صَالِحُ بْنُ عُمَرَ بْنِ شُعَيْبٍ ، قَالَ: سَمِعْتُ جَدِّي شُعَيْبَ بْنَ عُمَرَ الْأَزْرَقَ ، قَالَ: حَجَجْنَا فَمَرَرْنَا بِطَرِيقِ الْمُنْكَدِرِ ، وَكَانَ النَّاسُ إِذْ ذَاكَ يَأْخُذُونَ فِيهِ فَضَلَلْنَا الطَّرِيقَ ، قَالَ: فَبَيْنَا نَحْنُ كَذَلِكَ إِذْ نَحْنُ بِأَعْرَابِيٍّ كَأَنَّمَا نَبَعَ عَلَيْنَا مِنَ الْأَرْضِ ، فَقَالَ: يَا شَيْخُ تَدْرِي أَيْنَ أَنْتَ ؟ قُلْتُ: لَا ، قَالَ: أَنْتَ بِالرَّبَائِبِ ، وَهَذَا التَّلُّ الْأَبْيَضُ الَّذِي تَرَاهُ عِظَامُ بَكْرُ بْنُ وَائِلٍ ، وَتْغَلِبَ ، وَهَذَا قَبْرُ كُلَيْبٍ وَأَخِيهِ مُهَلْهَلٍ ، قَالَ: فَدُلَّنَا عَلَى الطَّرِيقِ ، ثُمَّ قَالَ: هَا هُنَا رَجُلٌ لَهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صُحْبَةٌ هَلْ لَكُمْ فِيهِ ؟ قَالَ: فَقُلْتُ: نَعَمْ ، قَالَ: فَذَهَبَ بِنَا إِلَى شَيْخٍ مَعْصُوبِ الْحَاجِبَيْنِ بِعِصَابَةٍ فِي قُبَّةِ أَدَمٍ ، فَقُلْنَا لَهُ: مَنْ أَنْتَ ؟ قَالَ: أَنَا الْعَدَّاءُ بْنُ خَالِدٍ فَارِسُ الصُّحْبَا فِي الْجَاهِلِيَّةِ ، قَالَ: فَقُلْنَا لَهُ: حَدِّثْنَا رَحِمَكَ اللَّهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِحَدِيثٍ ، قَالَ: كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ قَامَ قَوْمَةً لَهُ كَأَنَّهُ مُفَزَّعٌ ، ثُمَّ رَجَعَ ، فَقَالَ: " أُحَذِّرُكُمُ الدَّجَّالِينَ الثَّلَاثَ " فَقَالَ ابْنُ مَسْعُودٍ: بِأَبِي أَنْتَ وَأُمِّي يَا رَسُولَ اللَّهِ قَدْ أَخْبَرْتَنَا ، عَنِ الدَّجَّالِ الْأَعْوَرِ ، وَعَنْ أَكْذَبِ الْكَذَّابِينَ ، فَمَنِ الثَّالِثُ ، فَقَالَ: " رَجُلٌ يَخْرُجُ فِي قَوْمٍ أَوَّلُهُمْ مَثْبُورٌ ، وَآخِرِهِمْ مَثْبُورٌ ، عَلَيْهِمُ اللَّعْنَةُ دَائِبَةً فِي فِتْنَةِ الْجَارِفَةِ ، وَهُوَ الدَّجَّالُ الْأَلْيَسُ يَأْكُلُ عِبَادَ اللَّهِ "
قَالَ مُحَمَّدٌ: " وَهُوَ أَبْعَدُ النَّاسِ مِنْ شَيْبَةٍ مِنْ شَرْطِ الْإِمَامِ أَبِي بَكْرِ مُحَمَّدِ بْنِ إِسْحَاقَ رَضِيَ اللَّهُ عَنْهُ إِذَا رَوَى حَدِيثًا لَا يُصَحِّحُهُ أَنْ يَقُولَ فِي رِوَايَتِهِ: قَدْ رُوِيَ عَنْ فُلَانٍ وَفُلَانٍ ، وَأَنَا لَا أَعْرِفُهُ بِعَدَالَةٍ كَذِي وَكَذِي " ، " وَقَدْ أَخْرَجَ هَذَا الْحَدِيثَ ابْنُ خُزَيْمَةَ عَلَى شَرْطِ الصَّحِيحِ ، وَهُوَ الْقُدْوَةُ فِي هَذَا الْعِلْمِ "

(4/684)

8631 - أَخْبَرَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِئُ ، بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى الْقَاضِي ، ثَنَا عَبْدُ اللَّهِ بْنُ رَجَاءٍ ، ثَنَا هَمَّامٌ ، ثَنَا قَتَادَةُ ، عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ ، عَنْ أَبِي سَبْرَةَ الْهُذَلِيِّ ، قَالَ: لَقِيتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو فَحَدَّثَنِي حَدِيثًا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَفَهِمْتُهُ وَكَتَبْتُهُ بِيَدِي: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَذَا مَا حَدَّثَ عَبْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ تَعَالَى لَا يُحِبُّ الْفَاحِشَ وَلَا الْمُتَفَحِّشَ " ثُمَّ

(4/684)

- قَالَ: " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ، لَا تَقُومُ السَّاعَةُ حَتَّى يَظْهَرَ الْفُحْشُ وَالتَّفَحُّشُ ، وَسُوءُ الْجِوَارِ ، وَقَطِيعَةُ الْأَرْحَامِ ، وَحَتَّى يُخَوَّنَ الْأَمِينُ وَيُؤْتَمَنَ الْخَائِنُ "

(4/685)

- ثُمَّ قَالَ: " إِنَّمَا مَثَلُ الْمُؤْمِنِ كَمَثَلِ النَّخْلَةِ وَقَعَتْ فَأَكَلْتَ طَيِّبًا ، ثُمَّ سَقَطَتْ وَلَمْ تَفْسُدْ وَلَمْ تُكْسَرْ ، وَمَثَلُ الْمُؤْمِنِ كَمَثَلِ قِطْعَةِ الذَّهَبِ الْأَحْمَرِ أُدْخِلَتِ النَّارَ فَنُفِخَ عَلَيْهَا فَلَمْ تَتَغَيَّرْ وَوُزِنَتْ فَلَمْ تَنْقُصْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/685)

8632 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، قَالَ يَحْيَى بْنُ أَبِي طَالِبٍ: ثَنَا زَيْدُ بْنُ الْحُبَابِ ، ثَنَا حُسَيْنُ بْنُ وَاقِدٍ ، قَالَ: مُعَاذُ بْنُ حَرْمَلَةَ الْأَزْدِيُّ ، قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَأْتِي عَلَى النَّاسِ زَمَانٌ تُمْطِرُ السَّمَاءُ مَطَرًا وَلَا تُنْبِتُ الْأَرْضُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/685)

8633 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ إِمْلَاءً بِبَغْدَادَ ، قَالَ: قُرِئَ عَلَى يَحْيَى بْنِ حَفْصِ * بْنِ الزِّبْرِقَانِ ، وَأَنَا أَسْمَعُ ، ثَنَا خَلَفُ بْنُ تَمِيمٍ أَبُو عَبْدِ الرَّحْمَنِ الْكُوفِيُّ ، ثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ الْمُهَاجِرِ ، عَنْ أَبِيهِ ، عَنْ مُجَاهِدٍ ، قَالَ: قَالَ لِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: لَوْ لَمْ أَسْمَعْ أَنَّكَ مِثْلُ أَهْلِ الْبَيْتِ مَا حَدَّثْتُكَ بِهَذَا الْحَدِيثِ ، قَالَ: " فَقَالَ مُجَاهِدٌ: فَإِنَّهُ فِي سِتْرٍ لَا أَذْكُرُهُ لِمَنْ تَكْرَهُ ، قَالَ: فَقَالَ ابْنُ عَبَّاسٍ: " مِنَّا أَهْلَ الْبَيْتِ أَرْبَعَةٌ: مِنَّا السَّفَّاحُ ، وَمِنَّا الْمُنْذِرُ ، وَمِنَّا الْمَنْصُورُ ، وَمِنَّا الْمَهْدِيُّ " ، قَالَ: فَقَالَ لَهُ مُجَاهِدٌ: فَبَيِّنْ لِي هَؤُلَاءِ الْأَرْبَعَةَ ، فَقَالَ: " أَمَّا السَّفَّاحُ فَرُبَّمَا قَتَلَ أَنْصَارَهُ وَعَفَا عَنْ عَدُوِّهِ ، وَأَمَّا الْمُنْذِرُ قَالَ: فَإِنَّهُ يُعْطِي الْمَالَ الْكَثِيرَ لَا يَتَعَاظَمُ فِي نَفْسِهِ وَيُمْسِكُ الْقَلِيلَ مِنْ حَقِّهِ ، وَأَمَّا الْمَنْصُورُ: فَإِنَّهُ يُعْطَى النَّصْرَ عَلَى عَدُوِّهِ الشَّطْرَ مِمَّا كَانَ يُعْطَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُرْعَبُ مِنْهُ عَدُوُّهُ عَلَى مَسِيرَةِ شَهْرَيْنِ ، وَالْمَنْصُورُ يُرْعَبُ عَدُوُّهُ مِنْهُ عَلَى مَسِيرَةِ شَهْرٍ ، وَأَمَّا الْمَهْدِيُّ الَّذِي يَمْلَأُ الْأَرْضَ عَدْلًا كَمَا مُلِئَتْ جَوْرًا ، وَتَأْمَنَ الْبَهَائِمُ وَالسِّبَاعُ وَتُلْقِي الْأَرْضُ أَفْلَاذَ كَبِدِهَا " ، قَالَ: قُلْتُ: وَمَا أَفْلَاذُ كَبِدِهَا ؟ قَالَ: " أَمْثَالُ الْأُسْطُوَانَةُ مِنَ الذَّهَبِ وَالْفِضَّةِ " [ص:686]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : " يحيى بن جعفر" ، كما في إتحاف المهرة - الحديث رقم 8868 (ج8/ص42) - .

(4/685)

8634 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ خُثَيْمٍ ، عَنْ نَافِعِ بْنِ سَرْجِسَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " غَشِيَتْكُمُ الْفِتَنُ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ ، أَنْجَى النَّاسِ فِيهِ رَجُلٌ صَاحِبُ شَاهِقَةٍ يَأْكُلُ مِنْ رَسَلِ غَنَمِهِ ، أَوْ رَجُلٌ آخِذٌ بِعِنَانِ فَرَسِهِ مِنْ وَرَاءِ الدَّرْبِ يَأْكُلُ مِنْ سَيْفِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/686)

8635 - حَدَّثَنَا أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ الْحَسَنِ الْحِيرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، ثَنَا الْأَعْمَشُ ، عَنْ شَقِيقٍ (أَبِي وَائِلٍ) ، قَالَ: قَالَ عَبْدُ اللَّهِ: " كَيْفَ أَنْتُمْ إِذَا لَبِسَتْكُمْ فِتْنَةٌ يَهْرَمُ فِيهَا الْكَبِيرُ ، وَيَرْبُو فِيهَا الصَّغِيرُ ، وَيَتَّخِذُهَا النَّاسُ سُنَّةً فَإِذَا غُيِّرَتْ ، قَالُوا: غُيِّرَتِ السُّنَّةُ ؟ " قِيلٌ: مَتَى ذَلِكَ يَا أَبَا عَبْدِ الرَّحْمَنِ ؟ قَالَ: " إِذَا كَثُرَتْ قُرَّاؤُكُمْ ، وَقَلَّتْ فُقَهَاؤُكُمْ ، وَكَثُرَتْ أَمْوَالُكُمْ ، وَقَلَّتْ أُمَنَاؤُكُمْ ، وَالْتُمِسَتِ الدُّنْيَا بِعَمَلِ الْآخِرَةِ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد ، وهو ليس في النسخة (أ) ، ولا في كتاب إتحاف المهرة - الحديث رقم 12650 (ج10/ص236) - .

(4/686)

8636 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدِ بْنِ حَاتِمٍ الدُّورِيُّ ، ثَنَا أَبُو عَامِرٍ عَبْدُ الْمَلِكِ بْنُ عُمَرَ * الْعَقَدِيُّ ، ثَنَا كَثِيرُ بْنُ زَيْدٍ ، عَنْ دَاوُدَ بْنِ أَبِي صَالِحٍ ، قَالَ: أَقْبَلَ مَرْوَانُ يَوْمًا فَوَجَدَ رَجُلًا وَاضِعًا وَجْهَهُ عَلَى الْقَبْرِ ، فَأَخَذَ بِرَقَبَتِهِ وَقَالَ: أَتَدْرِي مَا تَصْنَعُ ؟ قَالَ: نَعَمْ ، فَأَقْبَلَ عَلَيْهِ فَإِذَا هُوَ أَبُو أَيُّوبَ الْأَنْصَارِيُّ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: جِئْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ آتِ الْحَجَرَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَبْكُوا عَلَى الدِّينِ إِذَا وَلِيَهُ أَهْلُهُ ، وَلَكِنِ ابْكُوا عَلَيْهِ إِذَا وَلِيَهُ غَيْرُ أَهْلِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "عمرو" ، كما جاء في النسخة (أ) .
- الحديث في كتاب إتحاف المهرة برقم 4368 (ج4/ص358) .

(4/686)

8637 - حَدَّثَنَا أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، ثَنَا أَبُو عِصْمَةَ سَهْلُ بْنُ الْمُتَوَكِّلِ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، ثَنَا جَعْفَرُ بْنُ سُلَيْمَانَ ، ثَنَا فَرْقَدٌ السَّبَخِيُّ ، عَنْ عَاصِمِ بْنِ عَمْرٍو ، عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَبِيتُ قَوْمٌ مِنْ هَذِهِ الْأُمَّةِ عَلَى طَعَامٍ وَشَرَابٍ وَلَهْوٍ ، فَيُصْبِحُونَ قَدْ مُسِخُوا خَنَازَيرَ ، وَلَيُخْسَفَنَّ بِقَبَائِلَ فِيهَا وَفِي دُورٍ فِيهَا ، حَتَّى يُصْبِحُوا فَيَقُولُوا خُسِفَ اللَّيْلَةَ بِبَنِي فُلَانٍ خُسِفَ اللَّيْلَةَ بِدَارِ بَنِي فُلَانٍ ، وَأُرْسِلَتْ عَلَيْهِمْ حَصْبَاءُ حِجَارَةٌ كَمَا أُرْسِلَتْ عَلَى قَوْمِ لُوطٍ ، وَأُرْسِلَتْ عَلَيْهِمُ الرِّيحُ الْعَقِيمُ فَتَنْسِفُهُمْ كَمَا نَسَفَتْ مَنْ كَانَ قَبْلَهُمْ بِشُرْبِهِمُ الْخَمْرَ ، وَأَكْلِهِمُ الرِّبَا ، وَلُبْسِهِمُ الْحَرِيرَ ، وَاتِّخَاذِهِمُ الْقَيْنَاتِ ، وَقَطِيعَتِهِمُ الرَّحِمَ " قَالَ: " وَذَكَرَ خَصْلَةً أُخْرَى فَنَسِيتُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ لِجَعْفَرٍ ، فَأَمَّا فَرْقَدٌ فَإِنَّهُمَا لَمْ يُخْرِجَاهُ "

(4/687)

8638 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمْدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحَسَنِ * ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَتَفْتَحَنَّ لَكُمْ كُنُوزَ كِسْرَى الْأَبْيَضَ - أَوِ الَّذِي فِي الْأَبْيَضِ - عِصَابَةٌ مِنَ الْمُسْلِمِينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وصوابه : "الحسين" ، كما جاء في النسخة (ج) ، وكما في كتاب إتحاف المهرة - الحديث رقم 2556 (ج3/ص78) - .

(4/687)

8639 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، بِمِصْرَ ، ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثَنَا عِمْرَانُ الْقَطَّانُ ، عَنْ قَتَادَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ رَبَاحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " بَادِرُوا بِالْأَعْمَالِ ، سِتًّا قَبْلَ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا ، وَالدُّخَانَ ، وَالدَّجَّالِ ، وَدَابَّةَ الْأَرْضِ ، وَخُوَيْصَّةَ أَحَدِكُمْ ، وَأَمْرَ الْعَامَّةِ "
" قَدِ احْتَجَّ مُسْلِمٌ بِعَبْدِ اللَّهِ بْنِ رَبَاحٍ ، هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/687)

8640 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا بَقِيَّةُ بْنُ الْوَلِيدِ ، عَنْ يَزِيدَ بْنِ عَبْدِ اللَّهِ الْجَهْمِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: [ص:688] دَخَلْتُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَرَجُلٌ مَعَهَا ، فَقَالَ الرَّجُلُ: يَا أُمَّ الْمُؤْمِنِينَ حَدِّثِينَا حَدِيثًا عَنِ الزَّلْزَلَةِ ، فَأَعْرَضَتْ عَنْهُ بِوَجْهِهَا ، قَالَ أَنَسٌ: فَقُلْتُ لَهَا: حَدِّثِينَا يَا أُمَّ الْمُؤْمِنِينَ عَنِ الزَّلْزَلَةِ ، فَقَالَتْ: " يَا أَنَسُ إِنْ حَدَّثْتُكَ عَنْهَا عِشْتَ حَزِينًا ، وَبُعِثْتَ حِينَ تُبْعَثُ وَذَلِكَ الْحُزْنُ فِي قَلْبِكَ " فَقُلْتُ: يَا أُمَّاهُ حَدِّثِينَا ، فَقَالَتْ: " إِنَّ الْمَرْأَةَ إِذَا خَلَعْتَ ثِيَابَهَا فِي غَيْرِ بَيْتِ زَوْجِهَا هَتَكَتْ مَا بَيْنَهَا وَبَيْنَ اللَّهِ عَزَّ وَجَلَّ مِنْ حِجَابٍ ، وَإِنْ تَطَيَّبَتْ لِغَيْرِ زَوْجِهَا كَانَ عَلَيْهَا نَارًا وَشَنَارًا ، فَإِذَا اسْتَحَلُّوا الزِّنَا وَشَرِبُوا الْخُمُورَ بَعْدَ هَذَا وَضَرَبُوا الْمَعَازِفَ غَارَ اللَّهُ فِي سَمَائِهِ ، فَقَالَ لِلْأَرْضِ: تَزَلْزَلِي بِهِمْ ، فَإِنْ تَابُوا وَنَزَعُوا وَإِلَّا هَدَمَهَا عَلَيْهِمْ " فَقَالَ أَنَسٌ: عُقُوبَةٌ لَهُمْ ؟ قَالَتْ: " رَحْمَةٌ وَبَرَكَةٌ وَمَوْعِظَةٌ لِلْمُؤْمِنِينَ ، وَنَكَالًا وَسَخْطَةً وَعَذَابًا لِلْكَافِرِينَ " قَالَ أَنَسٌ: " فَمَا سَمِعْتُ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا أَنَا أَشَدُّ بِهِ فَرَحًا مِنِّي بِهَذَا الْحَدِيثِ ، بَلْ أَعِيشُ فَرِحًا وَأُبْعَثَ حِينَ أُبْعَثُ وَذَلِكَ الْفَرَحُ فِي قَلْبِي - أَوْ قَالَ: فِي نَفْسِي - "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/687)

8641 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، عَنْ كَثِيرِ بْنِ زَيْدٍ ، قَالَ: حَدَّثَنِي الْوَلِيدُ بْنُ رَبَاحٍ ، مَوْلَى ابْنِ أَبِي ذُبَابٍ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَأَلْتُ رَبِّي ثَلَاثًا فَأَعْطَانِي اثْنَتَيْنِ ، وَمَنَعَنِي وَاحِدَةً ، سَأَلْتُهُ: أَنْ لَا يُهْلِكَ أُمَّتِي بِالسِّنِينَ فَأَعْطَانِي ، وَسَأَلْتُهُ: أَنْ لَا يُسَلِّطَ عَلَيْهِمْ عَدُوًّا مِنْ غَيْرِهِمْ فَأَعْطَانِي ، وَسَأَلْتُهُ: أَنْ لَا يَلْبِسَهُمْ شِيَعًا ، وَيُذِيقَ بَعْضَهُمْ بَأْسَ بَعْضٍ فَمَنَعَنِي "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/688)

8642 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ بَالَوَيْهِ الْعَقَبِيُّ * ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا هُدْبَةُ بْنُ خَالِدٍ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الصَّمَدِ الْعَمِّيُّ ، ثَنَا يَزِيدُ بْنُ الْمِقْدَامِ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَدْ رَأَيْنَا مِنْ كُلِّ شَيْءٍ قَالَهُ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ غَيْرَ أَنَّهُ قَالَ: " يُقَالُ لِرِجَالٍ يَوْمَ الْقِيَامَةِ اطْرَحُوا سِيَاطَكُمْ وَادْخُلُوا جَهَنَّمَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الْعَفْصِيُّ" .

(4/688)

8643 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا [ص:689] حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ أَبِي عُثْمَانَ ، عَنْ خَالِدِ بْنِ عُرْفُطَةَ ، قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا خَالِدُ ، إِنَّهُ سَيَكُونُ بَعْدِي أَحْدَاثٌ وَفِتَنٌ وَاخْتِلَافٌ ، فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ عَبْدَ اللَّهِ الْمَقْتُولَ لَا الْقَاتِلَ فَافْعَلْ "
" تَفَرَّدَ بِهِ عَلِيُّ بْنُ زَيْدٍ الْقُرَشِيُّ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، وَلَمْ يَحْتَجَّا بِعَلِيٍّ "

(4/688)

8644 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْحَافِظُ الْجَلَّابُ ، بِهَمْدَانَ ، ثَنَا إِسْحَاقُ بْنُ أَحْمَدَ بْنِ مِهْرَانَ ، ثَنَا إِسْحَاقُ بْنُ سُلَيْمَانَ الرَّازِيُّ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ أَنَسٍ يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ جَابِرِ بْنِ عَتِيكٍ ، أَنَّهُ قَالَ: جَاءَنَا عَبْدُ اللَّهِ بْنُ عَمْرٍو * فِي بَنِي مُعَاوِيَةَ - وَهِيَ قَرْيَةٌ مِنْ قُرَى الْأَنْصَارِ - فَقَالَ: هَلْ تَدْرِي أَيْنَ صَلَّى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَسْجِدِكُمْ هَذَا ؟ قَالَ: قُلْتُ: نَعَمْ ، وَأَشَرْتُ لَهُ إِلَى نَاحِيَةٍ مِنْهُ ، فَقَالَ: هَلْ تَدْرِي مَا الثَّلَاثُ الَّتِي دَعَا بِهِنَّ فِيهِ ؟ قُلْتُ: نَعَمْ ، فَقَالَ: أَخْبِرْنِي بِهِنَّ ، فَقُلْتُ: " دَعَا بِأَنْ لَا يُظْهِرَ عَلَيْهِمْ عَدُوًّا مِنْ غَيْرِهِمْ ، وَلَا يُهْلِكَهُمْ بِالسِّنِينَ فَأُعْطِيَهُمَا ، وَدَعَا بِأَنْ لَا يَجْعَلَ بَأْسَهُمْ بَيْنَهُمْ فَمَنَعَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عبد الله بن عمر" ، كما جاء في "مسند أحمد ط الرسالة" (23749) ، وموطأ مالك (1 / 296) ، و"الآحاد والمثاني لابن أبي عاصم" (3 / 634) ، وهو في طبعة الشيخ مقبل على الصواب .

(4/689)

8645 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا ابْنُ وَهْبٍ ، عَنْ مَسْلَمَةَ بْنِ عُلَيٍّ ، عَنْ قَتَادَةَ ، عَنِ ابْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تَكُونُ هَدَّةٌ فِي شَهْرِ رَمَضَانَ تُوقِظُ النَّائِمَ وَتُفْزِعُ الْيَقْظَانَ ، ثُمَّ تَظْهَرُ عِصَابَةٌ فِي شَوَّالٍ ، ثُمَّ مَعْمَعَةٌ فِي ذِي الْحِجَّةِ ، ثُمَّ تُنْتَهَكُ الْمَحَارِمُ فِي الْمُحَرَّمِ ، ثُمَّ يَكُونُ مَوْتٌ فِي صَفَرٍ ، ثُمَّ تَتَنَازَعُ الْقَبَائِلُ فِي الرَّبِيعِ ، ثُمَّ الْعَجَبُ كُلُّ الْعَجَبِ بَيْنَ جُمَادَى وَرَجَبٍ ، ثُمَّ نَاقَةٌ مُقَتَّبَةٌ خَيْرٌ مِنْ دَسْكَرَةٍ تُقِلُّ مِائَةَ أَلْفٍ "
قَدِ احْتَجَّ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا بِرُوَاةِ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ غَيْرَ مَسْلَمَةَ بْنِ عُلَيٍّ الْخُشَنِيِّ ، وَهُوَ حَدِيثٌ غَرِيبُ الْمَتْنِ ، وَمَسْلَمَةُ أَيْضًا مِمَّنْ لَا تَقُومُ الْحُجَّةُ بِهِ

(4/689)

8646 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا بِشْرُ بْنُ بَكْرٍ ، حَدَّثَنِي [ص:690] الْأَوْزَاعِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، حَدَّثَنِي أَبُو سَلَمَةَ ، عَنْ عَبْدِ الرَّحْمَنِ ، قَالَ: عُدْتُ أَبَا هُرَيْرَةَ فَسَنَدْتُهُ إِلَى صَدْرِي ، ثُمَّ قُلْتُ: اللَّهُمَّ اشْفِ أَبَا هُرَيْرَةَ ، فَقَالَ: " اللَّهُمَّ لَا تُرْجِعْهَا " ، ثُمَّ قَالَ: " إِنِ اسْتَطَعْتَ يَا أَبَا سَلَمَةَ أَنْ تَمُوتَ فَمُتْ " ، فَقُلْتُ: يَا أَبَا هُرَيْرَةَ إِنَّا لَنُحِبُّ الْحَيَاةَ ، فَقَالَ: " وَالَّذِي نَفْسُ أَبِي هُرَيْرَةَ بِيَدِهِ لَيَأْتِيَنَّ عَلَى الْعُلَمَاءِ زَمَانٌ الْمَوْتُ أَحَبُّ إِلَى أَحَدِهِمْ مِنَ الذَّهَبِ الْأَحْمَرِ ، لَيَأْتِيَنَّ أَحَدُكُمْ قَبْرَ أَخِيهِ فَيَقُولُ: لَيْتَنِي مَكَانَهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/689)

8647 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ الْبَيْهَقِيُّ ، ثَنَا هِشَامُ بْنُ حَسَّانَ ، عَنْ مُحَمَّدِ بْنِ سِيرِينَ ، عَنْ أَبِي عُبَيْدَةَ ، قَالَ: كُنْتُ أَسْأَلُ النَّاسَ عَنْ حَدِيثِ عَدِيِّ بْنِ حَاتِمٍ وَهُوَ إِلَى جَنْبِي بِالْكُوفَةِ ، فَأَتَيْتُهُ فَقُلْتُ: حَدِيثٌ حَدَّثَتْهُ عَنْكَ فَحَدِّثْنِي بِهِ ، قَالَ: لَمَّا بُعِثَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَرِهْتُهُ أَشَدَّ مَا كَرِهْتُ شَيْئًا قَطُّ ، فَأَتَيْتُ أَقْصَى أَرْضِ الْعَرَبِ فَكَرِهْتُهُ ، ثُمَّ أَتَيْتُ أَرْضَ الرُّومِ وَكُنْتُ أَكْرَهُهُ مِنْ كَرَاهَتِي لِمَا قَبْلُ أَوْ أَشَدَّ ، فَقُلْتُ: لَآتِيَنَّ هَذَا الرَّجُلَ فَإِنْ كَانَ صَادِقًا فَلَأَسْمَعَنَّ مِنْهُ ، وَإِنْ كَانَ كَاذِبًا فَمَا هُوَ بِضَارِّيِّ ، فَأَتَيْتُهُ فَسَأَلْتُهُ ، فَقَالَ: " إِنَّكَ لَتَسْأَلُ عَنْ شَيْءٍ لَا يَحِلُّ لَكَ فِي دِينِكَ " فَكَأَنِّي رَأَيْتُ لَهُ عَلَى غَضَاضَةٍ ، فَقَالَ: " يَا عَدِيُّ بْنَ حَاتِمٍ أَسْلِمْ تَسْلَمْ " مَرَّتَيْنِ ، فَقَالَ: قَدْ أُرَانِي - أَوْ قَدْ أَظُنُّ أَوْ كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَلَعَلَّكَ إِنَّمَا يَمْنَعُكَ عَنِ الْإِسْلَامِ أَنَّكَ تَرَى مِنْ حَوْلِي خَصَاصَةً ، إِنَّكَ تَرَى النَّاسَ عَلَيْنَا أَلَبًا " ثُمَّ قَالَ: " هَلْ رَأَيْتَ الْحِيرَةَ ؟ " قُلْتُ: لَمْ أَرَهَا وَقَدْ عَرَفْتُ مَكَانَهَا ، قَالَ: " فَلَيُوشِكَنَّ أَنَّ الظَّعِينَةَ تَرْحَلُ مِنَ الْحِيرَةِ بِغَيْرِ جِوَارٍ حَتَّى تَطُوفَ بِالْبَيْتِ ، وَلَيُفْتَحَنَّ عَلَيْنَا كُنُوزُ كِسْرَى " قُلْتُ: كِسْرَى بْنِ هُرْمُزَ ، قَالَ: " كِسْرَى بْنِ هُرْمُزَ ، وَيُوشِكُ أَنْ لَا يَجِدَ الرَّجُلُ مَالَهُ صَدَقَةً " وَقَالَ: " فَرَأَيْتُ الظَّعِينَةَ تَرْحَلُ وَأَحْلِفُ لَيُفْتَحَنَّ الثَّانِيَةَ بِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ الْحَقُّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/690)

8648 - أَخْبَرَنَا أَبُو بَكْرٍ إِسْمَاعِيلُ بْنُ مُحَمَّدٍ الْفَقِيهُ بِالرِّيِّ ، ثَنَا أَبُو حَاتِمٍ مُحَمَّدُ بْنُ إِدْرِيسَ ، ثَنَا مُحَمَّدُ بْنُ يَزِيدَ بْنِ سِنَانٍ ، ثَنَا أَبِي ، ثَنَا سُلَيْمَانُ الْأَعْمَشُ ، عَنْ شَقِيقٍ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُوشِكُ اللَّهُ أَنْ يَمْلَأَ أَيْدِيَكُمْ مِنَ الْعَجَمِ وَيَجْعَلَهُمْ أُسْدًا لَا يَفِرُّونَ ، فَيَضْرِبُونَ رِقَابَكُمْ وَيَأْكُلُونَ فَيْئَكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/691)

8649 - حَدَّثَنَا أَبُو حَفْصٍ أَحْمَدُ بْنُ حَنْبَلٍ * الْفَقِيهُ بِبُخَارَى ، ثَنَا صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا أَبُو أُسَامَةَ ، قَالَ: سَمِعْتُ سُفْيَانَ بْنَ سَعِيدٍ ، يَقُولُ: أَنْبَأَ الْأَعْمَشُ ، أَنْبَأَ أَبُو عُمَارَةَ ، عَنْ صِلَةَ بْنِ زُفَرَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يَكُونُ عَلَيْكُمْ أُمَرَاءُ يَتْرُكُونَ مِنَ السُّنَّةِ مِثْلَ هَذَا - وَأَشَارَ إِلَى أَصْلِ إِصْبَعِهِ - وَإِنْ تَرَكْتُمُوهُمْ جَاءُوا بِالطَّامَّةِ الْكُبْرَى ، وَإِنَّهَا لَمْ تَكُنْ أُمَّةٌ إِلَّا كَانَ أَوَّلُ مَا يَتْرُكُونَ مِنْ دِينِهِمُ السُّنَّةُ ، وَآخِرُ مَا يَدَعُونَ الصَّلَاةُ ، وَلَوْلَا أَنَّهُمْ يَسْتَحْيُونَ مَا صَلُّوا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أحمد بن أَحْيَدَ" ، كما جاء في النسختين (أ) و (ج) ، وكما في "الإكمال لابن ماكولا" (1 /24) .

(4/691)

8650 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا مُحَمَّدُ بْنُ عُبَيْدٍ الطَّنَافِسِيُّ ، ثَنَا يُوسُفُ بْنُ صُهَيْبٍ ، حَدَّثَنِي مُوسَى بْنُ أَبِي الْمُخْتَارِ ، عَنْ بِلَالِ بْنِ يَحْيَى الْعَبْسِيِّ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْثًا إِلَى دُومَةِ الْجَنْدَلِ ، فَقَالَ: " انْطَلِقُوا فَإِنَّكُمْ تَجِدُونَ أُكَيْدِرَ دُومَةَ خَارِجًا يَقْتَنِصُ الصَّيْدَ فَخُذُوهُ أَخْذًا " فَانْطَلَقُوا فَوَجَدُوهُ كَمَا قَالَ لَهُمْ ، فَأَخَذُوهُ وَتَحَصَّنَ أَهْلُ الْمَدِينَةِ وَأَشْرَفُوا عَلَى الْمُسْلِمِينَ يُكَلِّمُونَهُمْ ، قَالَ: يَقُولُ رَجُلٌ مِنَ الْمُسْلِمِينَ لِبَعْضِ مَنْ أَشْرَفَ: أُذَكِّرُكَ اللَّهَ هَلْ تَجِدُونَ مُحَمَّدًا فِي كِتَابِكُمْ ؟ قَالَ: لَا ، قَالَ آخَرُ إِلَى جَنْبِهِ: نَجِدُهُ فِي كِتَابِنَا يُشْبِهُ قُرَشِيَّانِ يَخْطُرُهُ قَلَمٌ مِنَ الشَّيْطَانِ ، فَقَالَ الرَّجُلُ: يَا أَبَا بَكْرٍ أَلَيْسَ قَدْ كَفَرَ هَؤُلَاءِ ، قَالَ: " بَلَى ، وَأَنْتُمْ سَتَكْفُرُونَ " ، فَلَمَّا رَجَعَ الْجَيْشُ وَخَرَجَ مُسَيْلِمَةُ فَتَنَبَّأَ ، قَالَ الرَّجُلُ لِأَبِي بَكْرٍ: أَمَا تَذْكُرُ قَوْلَكَ وَنَحْنُ بِدَوْمَةِ الْجَنْدَلِ وَأَنْتُمْ سَوْفَ تَكْفُرُونَ ذَاكَ أَمْرُ مُسَيْلِمَةَ ؟ قَالَ: " لَا ، ذَاكَ فِي آخِرِ الزَّمَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/691)

8651 - حَدَّثَنَا أَبُو مُحَمَّدٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ الْمُزَنِيُّ ، ثَنَا زَكَرِيَّا بْنُ يَحْيَى السَّاجِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ بْنِ أَبِي سَمِينَةَ ، ثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ ، ثَنَا الْأَوْزَاعِيُّ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَخْرُجُ رَجُلٌ يُقَالُ لَهُ: السُّفْيَانِيُّ فِي عُمْقِ دِمَشْقَ ، وَعَامَّةُ مَنْ يَتْبَعُهُ مِنْ كَلْبِ ، فَيَقْتُلُ حَتَّى يَبْقَرَ بُطُونَ النِّسَاءِ ، وَيَقْتُلُ الصِّبْيَانَ ، فَتَجْمَعُ لَهُمْ قَيْسٌ فَيَقْتُلُهَا حَتَّى لَا يُمْنَعُ ذَنَبُ تَلْعَةٍ ، وَيَخْرُجُ رَجُلٌ مِنْ أَهْلِ بَيْتِي فِي الْحَرَّةِ فَيَبْلُغُ السُّفْيَانِيَّ ، فَيَبْعَثُ إِلَيْهِ جُنْدًا مِنْ جُنْدِهِ فَيَهْزِمُهُمْ ، فَيَسِيرُ إِلَيْهِ السُّفْيَانِيُّ بِمَنْ مَعَهُ حَتَّى إِذَا صَارَ بِبَيْدَاءَ مِنَ الْأَرْضِ خُسِفَ بِهِمْ ، فَلَا يَنْجُو مِنْهُمْ إِلَّا الْمُخْبِرُ عَنْهُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/692)

8652 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ حُمَيْدًا ، ثَنَا الْحَسَنُ ، حَدَّثَنِي حِطَّانُ بْنُ عَبْدِ اللَّهِ الرَّقَاشِيُّ ، أَنَّهُمْ أَقْبَلُوا مَعَ أَبِي مُوسَى غُزَاةً فَلَمَّا نَزَلُوا مَنْزِلًا ، قَالَ: " كُنَّا نَتَحَدَّثُ أَنَّ بَيْنَ يَدَيِ السَّاعَةِ هَرْجًا " ، قَالُوا: وَمَا الْهَرْجُ أَيُّهَا الْأَمِيرُ ؟ قَالَ: " الْقَتْلُ " ، قُلْنَا أَكْثَرُ مَا نَقْتُلُ إِنَّا نَقْتُلُ فِي السَّنَةِ إِنْ شَاءَ اللَّهُ أَكْثَرَ مِنْ مِائَةِ أَلْفٍ ، قَالَ: " لَيْسَ قَتْلُكُمُ الْمُشْرِكِينَ وَلَكِنْ قَتْلُ بَعْضِكُمْ بَعْضًا " ، قَالَ: قُلْنَا وَمَعَنَا عُقُولُنَا يَوْمَئِذٍ ، قَالَ أَبُو مُوسَى: " تُنْزَعُ عُقُولُ أَكْثَرِ ذَلِكَ الزَّمَانِ ، وَيُخَلَّفُ هَبَاءً مِنَ النَّاسِ يَحْسَبُ أَكْثَرُهُمْ أَنَّهُمْ عَلَى شَيْءٍ وَلَيْسُوا عَلَى شَيْءٍ ، وَاللَّهِ مَا أَجِدُ لِي وَلَكُمْ إِنْ هِيَ أَدْرَكَتْنِي وَإِيَّاكُمْ فِيمَا نَقْرَأُ مِنْ كِتَابِ رَبِّنَا وَفِيمَا عَهِدَ إِلَيْنَا نَبِيُّنَا أَنْ لَا نَخْرُجَ مِنْهَا كَمَا دَخَلْنَا فِيهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(4/692)

8653 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، عَنِ الْعَلَاءِ بْنِ أَبِي الْعَبَّاسِ وَكَانَ شِيعِيًّا ، عَنْ أَبِي الطُّفَيْلِ ، عَنْ بَكْرِ بْنِ قَرَاوِشٍ ، سَمِعَ سَعْدَ بْنَ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " شَيْطَانُ الرَّدْهَةِ يَحْتَدِرُهُ [ص:693] رَجُلٌ مِنْ بَجِيلَةَ ، يُقَالُ لَهُ: الْأَشْهَبِ - أَوِ ابْنُ الْأَشْهَبِ - رَاعِي الْخَيْلِ وَرَاعِي الْخَيْلِ عَلَامَةٌ فِي الْقَوْمِ الظَّلَمَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/692)

8654 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثَنَا شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ مَنْصُورٍ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنِ الْبَرَاءِ بْنِ نَاجِيَةَ الْكَاهِلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تَدُورُ رَحَا الْإِسْلَامِ لِخَمْسٍ وَثَلَاثِينَ ، أَوْ سِتٍّ وَثَلَاثِينَ ، فَإِنْ يَهْلِكُوا فَسَبِيلُ مَنْ هَلَكَ ، وَإِنْ يُقَمْ لَهُمْ دِينُهُمْ يُقَمْ لَهُمْ سَبْعِينَ عَامًا " فَقَالَ عُمَرُ: يَا رَسُولَ اللَّهِ بِمَا مَضَى أَوْ بِمَا بَقِيَ ؟ قَالَ: " بِمَا بَقِيَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ ، حَدِيثٌ إِسْنَادُهُ خَارِجٌ عَنِ الْكُتُبِ الثَّلَاثِ ، أَخْرَجْتُهُ تَعَجُّبًا إِذْ هُوَ قَرِيبٌ مِمَّا نَحْنُ فِيهِ "

(4/693)

8655 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا ابْنُ لَهِيعَةَ ، عَنْ عَبْدِ الْوَهَّابِ بْنِ حُسَيْنٍ ، عَنْ مُحَمَّدِ بْنِ ثَابِتٍ الْبُنَانِيِّ ، عَنْ أَبِيهِ ، عَنِ الْحَارِثِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " خُرُوجُ الدَّابَّةِ بَعْدَ طُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا ، فَإِذَا خَرَجَتْ لَطَمَتْ إِبْلِيسَ وَهُوَ سَاجِدٌ ، وَيَتَمَتَّعُ الْمُؤْمِنُونَ فِي الْأَرْضِ بَعْدَ ذَلِكَ أَرْبَعِينَ سَنَةً ، لَا يَتَمَنَّوْنَ شَيْئًا إِلَّا أُعْطُوهُ وَوَجَدُوهُ ، وَلَا جَوْرَ وَلَا ظُلْمَ ، وَقَدْ أَسْلَمَ الْأَشْيَاءُ لِرَبِّ الْعَالَمِينَ طَوْعًا وَكَرْهًا ، حَتَّى إِنَّ السَّبْعَ لَا يُؤْذِي دَابَّةً وَلَا طَيْرًا ، وَيَلِدُ الْمُؤْمِنُ فَلَا يَمُوتُ حَتَّى يُتِمَّ أَرْبَعِينَ سَنَةً بَعْدَ خُرُوجِ دَابَّةِ الْأَرْضِ ، ثُمَّ يَعُودُ فِيهِمُ الْمَوْتُ فَيَمْكُثُونَ كَذَلِكَ مَا شَاءَ اللَّهُ ، ثُمَّ يُسْرِعُ الْمَوْتُ فِي الْمُؤْمِنِينَ فَلَا يَبْقَى مُؤْمِنٌ فَيَقُولُ الْكَافِرُ قَدْ كُنَّا مَرْعُوبِينَ مِنَ الْمُؤْمِنِينَ فَلَمْ يَبْقَ مِنْهُمْ أَحَدٌ ، وَلَيْسَ تُقْبَلُ مِنَّا تَوْبَةٌ فَيَتَهَارَجُونَ فِي الطُّرُقِ تَهَارُجَ الْبَهَائِمِ ، ثُمَّ يَقُومُ أَحَدُهُمْ بِأُمِّهِ وَأُخْتِهِ وَابْنَتِهِ فَيَنْكِحُهَا وَسَطَ الطَّرِيقِ ، يَقُومُ عَنْهَا [ص:694] وَاحِدٌ وَيَنْزُو عَلَيْهَا آخَرُ لَا يُنْكِرُ وَلَا يُغَيِّرُ ، فَأَفْضَلُهُمْ يَوْمَئِذٍ مَنْ يَقُولُ: لَوْ تَنَحَّيْتُمْ عَنِ الطَّرِيقِ كَانَ أَحْسَنَ ، فَيَكُونُونَ كَذَلِكَ حَتَّى لَا يَبْقَى أَحَدٌ مِنْ أَوْلَادِ النِّكَاحِ وَيَكُونُ أَهْلُ الْأَرْضِ أَوْلَادَ السَّفَّاحِ ، فَيَمْكُثُونَ كَذَلِكَ مَا شَاءَ اللَّهُ ، ثُمَّ يُعْقِرُ اللَّهُ أَرْحَامَ النِّسَاءَ ثَلَاثِينَ سَنَةً ، لَا تَلِدُ امْرَأَةٌ وَلَا يَكُونُ فِي الْأَرْضِ طِفْلٌ ، وَيَكُونُ كُلُّهُمْ أَوْلَادُ الزِّنَا شِرَارُ النَّاسِ ، وَعَلَيْهِمْ تَقُومُ السَّاعَةُ "
" مُحَمَّدُ بْنُ ثَابِتِ بْنِ أَسْلَمَ الْبُنَانِيُّ مِنْ أَعَزِّ الْبَصْرِيِّينَ وَأَوْلَادِ التَّابِعِينَ ، إِلَّا أَنَّ عَبْدَ الْوَهَّابِ بْنَ الْحُسَيْنِ مَجْهُولٌ "

(4/693)

8656 - أَخْبَرَنِي الْحُسَيْنُ * بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، أَنْبَأَ أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ** ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ سُفْيَانُ ، عَنِ الْمُغِيرَةِ بْنِ النُّعْمَانِ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْبَاهِلِيُّ ، ثَنَا الْأَحْنَفُ بْنُ قَيْسٍ ، قَالَ: كُنْتُ بِالْمَدِينَةِ فَإِذَا أَنَا بِرَجُلٍ يَفِرُّ النَّاسُ مِنْهُ حِينَ يَرَوْنَهُ ، فَقُلْتُ: مَنْ أَنْتَ ؟ قَالَ: أَنَا أَبُو ذَرٍّ صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قُلْتُ: لِمَا يَفِرُّ النَّاسُ مِنْكَ ؟ قَالَ: " أَنْهَاهُمْ عَنِ الْكُنُوزِ بِالَّذِي كَانَ يَنْهَاهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " ، قَالَ: قُلْتُ: فَإِنَّ أُعْطِيَاتِنَا قَدِ ارْتَفَعَتِ الْيَوْمَ وَبَلَغَتْ هَلْ تَخَافُ عَلَيْنَا شَيْئًا ؟ قَالَ: أَمَّا الْيَوْمَ فَلَا ، وَلَكِنَّهَا يُوشِكُ أَنْ تَكُونَ أَثْمَانُ دِينِكُمْ ، فَإِذَا كَانَتْ أَثْمَانَ دِينِكُمْ فَدَعُوهَا وَإِيَّاكُمْ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الحسن" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 17470 (ج14/ص103) - .
** كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عبدان" ، كما جاء في كتاب إتحاف المهرة ، بدلا من "عبد الرزاق" ، ومما يؤكد هذا التصويب أمران ، الأول : أن "أبا الموجه" لا يروي عن "عبد الله بن المبارك" إلا بواسطة واحدة وهذا الواسطة هو "عبدان" كما جاء في أكثر من 150 حديثا في المستدرك ، والثاني : أن "عبد الرزاق" - المتوفي عام 211 ه - لا يروي عنه "أبو الموجه" - المتوفي عام 282 ه - إلا بواسطة ، وهو "صدقة بن الفضل" كما سبق في الحديث رقم 2301 .

(4/694)

8657 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ بْنِ كَامِلٍ الْمُرَادِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ شُرَحْبِيلَ * بْنِ يَزِيدَ ، عَنْ أَبِي عَلْقَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، وَلَا أَعْلَمُهُ إِلَّا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ يَبْعَثُ إِلَى هَذِهِ الْأُمَّةِ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُجَدِّدُ لَهَا دِينَهَا "
__________
حاشية الشقيري :
* كذا جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 20717 (ج16/ص245) - ، وقد جاء في تقريب التهذيب (1 / 265) : "شرحبيل بن يزيد المعافري قيل هو بن شريك وانما تصحف وقيل هو شراحيل بن يزيد " ، وجاء في كتاب "الجرح والتعديل" (8 / 115) في ترجمة "محمد بن هدية الصدفى" : ".......... روى عنه شراحيل بن يزيد وقال بعضهم شرحبيل بن يزيد، وشراحيل اصح، سمعت ابى يقول ذلك "

(4/694)

8658 - فَسَمِعْتُ الْأُسْتَاذَ أَبَا الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: كُنْتُ فِي مَجْلِسِ أَبِي الْعَبَّاسِ بْنِ شُرَيْحٍ * إِذْ قَامَ إِلَيْهِ شَيْخٌ يَمْدَحُهُ ، فَسَمِعْتُهُ يَقُولُ: حَدَّثَنَا أَبُو الطَّاهِرِ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ [ص:695] بْنُ وَهْبٍ ، أَخْبَرَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ ، عَنْ شَرَاحِيلَ بْنِ يَزِيدَ ، عَنْ أَبِي عَلْقَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ يَبْعَثُ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُجَدِّدُ لَهَا دِينَهَا "
" فَأَبْشِرْ أَيُّهَا الْقَاضِي ، فَإِنَّ اللَّهَ بَعَثَ عَلَى رَأْسِ الْمِائَةِ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ ، وَبَعَثَ عَلَى رَأْسِ الْمِأَتَيْنِ مُحَمَّدَ بْنَ إِدْرِيسَ الشَّافِعِيَّ ، وَأَنْتَ عَلَى رَأْسِ الثَّلَاثِ مِائَةٍ أَنْشَأَ يَقُولُ:
[البحر الكامل]
اثْنَانِ قَدْ مَضَيَا وَبُورِكَ فِيهِمَا ... عُمَرُ الْخَلِيفَةُ ثُمَّ خَلْفَ السُّؤْدَدِ
الشَّافِعِيُّ الْأَبْطَحِيُّ مُحَمَّدٌ ... إِرْثُ النُّبُوَّةِ وَابْنُ عَمِّ مُحَمَّدِ
أَبْشِرْ أَبَا الْعَبَّاسِ إِنَّكَ ثَالِثٌ مِنْ بَعْدِهِمْ سَقْيًا لِتُرْبَةِ أَحْمَدِ
قَالَ: فَصَاحَ الْقَاضِي أَبُو الْعَبَّاسِ رَحِمَهُ اللَّهُ تَعَالَى بِالْبُكَاءِ وَقَالَ: قَدْ نَعَى إِلَيَّ نَفْسِي هَذَا الشَّيْخُ ، فَحَدَّثَنِي جَمَاعَةٌ مِنْ أَصْحَابِي أَنَّهُمْ حَضَرُوا مَجْلِسَ الشَّيْخِ الْإِمَامِ أَبِي الطِّيبِ سَهْلِ بْنِ مُحَمَّدِ بْنِ سُلَيْمَانَ وَجَرَى ذِكْرُ هَذِهِ الْحِكَايَةِ فَحَكَوْهَا عَنِّي بِحَضْرَتِهِ ، وَفِي الْمَجْلِسِ أَبُو عَمْرٍو الْبِسْطَامِيُّ الْفَقِيهُ الْأَرْجَائِيُّ ، فَأَنْشَأَ أَبُو عَمْرٍو فِي الْوَقْتِ:
[البحر الكامل]
وَالرَّابِعُ الْمَشْهُورُ سَهْلٌ مُحَمَّدٌ ... أَضْحَى إِمَامًا عِنْدَ كُلِّ مُوَحِّدِ
يَأْوِي إِلَيْهِ الْمُسْلِمُونَ بِأَسْرِهِمْ ... فِي الْعِلْمِ إِنْ خَرَجُوا فَنِعْمَ مُؤَيَّدِ
لَا زَالَ فِيمَا بَيْنَنَا شَيْخُ الْوَرَى ... لِلْمَذْهَبِ الْمُخْتَارِ خَيْرَ مُجَدِّدِ
فَسَأَلْتُ الْفَقِيهَ أَبَا عَمْرٍو فِي مَجْلِسِي فَأَنْشَدَنَيهَا "
__________
حاشية الشقيري :
* صوابه : "سُريج" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 20717 (ج16/ص245) - ، وترجمته في سير أعلام النبلاء (14 / 201) .

(4/694)

8659 - أَخْبَرَنِي الْحَسَنُ بْنُ حَلِيمٍ الْمَرْوَزِيُّ ، ثَنَا أَبُو الْمُوَجَّهِ ، أَنْبَأَ عَبْدَانُ ، أَنْبَأَ عَبْدُ اللَّهِ ، أَنْبَأَ سُفْيَانُ ، عَنْ جَامِعِ بْنِ أَبِي رَاشِدٍ ، عَنْ أَبِي يَعْلَى مُنْذِرٌ الثَّوْرِيُّ ، عَنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ ، عَنْ مَوْلَاةٍ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَتْ: دَخَلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى عَائِشَةَ - أَوْ عَلَى بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَأَنَا عِنْدَهُ ، فَقَالَ: " إِذَا ظَهَرَ السُّوءُ فَلَمْ يَنْهَوْا عَنْهُ أَنْزَلَ اللَّهُ بِهِمْ بَأْسَهُ " فَقَالَ إِنْسَانٌ: يَا نَبِيَّ اللَّهِ وَإِنْ كَانَ فِيهِمُ الصَّالِحُونَ ؟ قَالَ: " نَعَمْ يُصِيبُهُمْ مَا أَصَابَهُمْ ، ثُمَّ يَصِيرُونَ إِلَى مَغْفِرَةِ اللَّهِ وَرَحْمَتِهِ - أَوْ إِلَى رَحْمَةِ اللَّهِ وَمَغْفِرَتِهِ - "

(4/695)

8660 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ الْهَمْدَانِيُّ ، وَمُحَمَّدُ بْنُ غَالِبِ بْنِ مِهْرَانَ ، قَالَا: ثَنَا أَبُو هَمَّامٍ مُحَمَّدُ بْنُ حَبِيبٍ * ، ثَنَا سُفْيَانُ بْنُ سَعِيدٍ الثَّوْرِيُّ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدٍ ، عَنْ أَبِيهِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَكَرَ السَّاعَةَ احْمَرَّتْ وَجْنَتَاهُ ، وَاشْتَدَّ غَضَبُهُ ، وَعَلَا صَوْتُهُ كَأَنَّهُ مُنْذِرُ جَيْشٍ ، يَقُولُ: " صَبَّحَكُمْ مَسَّاكُمْ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : " أبو همام محمد بن محبب"

(4/696)

8661 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا بِشْرُ بْنُ بَكْرٍ ، ثَنَا الْأَوْزَاعِيُّ ، حَدَّثَنِي إِسْمَاعِيلُ بْنُ عُبَيْدِ اللَّهِ ، حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ غَنْمٍ الْأَشْعَرِيُّ ، قَالَ: قَالَ لِي أَبُو الدَّرْدَاءِ: كَيْفَ تَرَى النَّاسَ ؟ قُلْتُ: بِخَيْرٍ إِنَّ دَعْوَتَهُمْ وَاحِدَةٌ وَإِمَامَهُمْ وَاحِدٌ ، وَعَدُوَّهُمْ مَنْفِيٌّ ، وَأُعْطِيَاتِهُمْ وَأَرْزَاقَهُمْ دَارَّةٌ ، قَالَ: " فَكَيْفَ إِذَا تَبَاغَضَتْ قُلُوبُهُمْ ، وَتَلَاعَنَتْ أَلْسِنَتُهُمْ ، وَظَهَرَتْ عَدَاوَتُهُمْ ، وَفَسَدَتْ ذَاتُ بَيْنِهِمْ ، وَضَرَبَ بَعْضُهُمْ رِقَابَ بَعْضٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/696)

8662 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا عُثْمَانُ بْنُ كَثِيرِ بْنِ دِينَارٍ ، عَنْ سَعِيدِ بْنِ سِنَانٍ ، عَنْ أَبِي الزَّاهِرِيَّةِ ، عَنْ أَبِي شَجَرَةَ كَثِيرِ بْنِ مُرَّةَ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَنْ تُفْتَنَ أُمَّتِي حَتَّى يَظْهَرَ فِيهِمُ التَّمَايُزُ ، وَالتَّمَايُلُ ، وَالْمَقَامِعُ " قُلْتُ: يَا رَسُولَ اللَّهِ مَا التَّمَايُزُ ؟ قَالَ: " التَّمَايُزُ: عَصَبِيَّةٌ يُحْدِثُهَا النَّاسُ بَعْدِي فِي الْإِسْلَامِ " قُلْتُ: فَمَا التَّمَايُلُ ؟ قَالَ: " تَمِيلُ الْقَبِيلَةُ عَلَى الْقَبِيلَةِ فَتَسْتَحِلُّ حُرْمَتَهَا " قُلْتُ: فَمَا الْمَقَامِعُ ؟ قَالَ: " سَيْرُ الْأَمْصَارِ بَعْضُهَا إِلَى بَعْضٍ تَخْتَلِفُ أَعْنَاقُهُمْ فِي الْحَرْبِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/696)

8663 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ سَعِيدٍ الْجَمَّالُ ، ثَنَا وَهْبُ بْنُ جَرِيرٍ ، ثَنَا شُعْبَةُ ، عَنْ حُصَيْنٍ ، عَنْ عَبْدِ الْأَعْلَى بْنِ عَبْدِ الْحَكَمِ ، رَجُلٍ مِنْ بَنِي عَامِرٍ ، عَنْ خَارِجَةَ بْنِ الصَّلْتِ الْبُرْجُمِيِّ ، قَالَ: دَخَلْتُ مَعَ عَبْدِ اللَّهِ الْمَسْجِدَ ، فَإِذَا الْقَوْمُ رُكُوعٌ فَرَكَعَ ، فَمَرَّ رَجُلٌ فَسَلَّمَ عَلَيْهِ ، فَقَالَ عَبْدُ اللَّهِ: صَدَقَ اللَّهُ وَرَسُولُهُ ، ثُمَّ وَصَلَ إِلَى الصَّفِّ ، فَلَمَّا فَرَغَ سَأَلْتُهُ عَنْ قَوْلِهِ: صَدَقَ اللَّهُ وَرَسُولُهُ ، فَقَالَ: إِنَّهُ كَانَ يَقُولُ: " لَا تَقُومُ السَّاعَةُ حَتَّى تُتَّخَذَ الْمَسَاجِدُ طُرُقًا ، وَحَتَّى يُسَلِّمَ الرَّجُلُ عَلَى الرَّجُلِ بِالْمَعْرِفَةِ ، وَحَتَّى تَتَّجِرَ الْمَرْأَةُ وَزَوْجُهَا ، وَحَتَّى تَغْلُو الْخَيْلُ وَالنِّسَاءُ ، ثُمَّ تَرْخُصَ فَلَا تَغْلُو إِلَى يَوْمِ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/697)

8664 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، بِمِصْرَ ، ثَنَا صَفْوَانُ بْنُ عِيسَى الْقَاضِي ، ثَنَا عَوْفُ بْنُ أَبِي جَمِيلَةَ ، عَنِ الْحَسَنِ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا كَانَ يَوْمُ الْجَمَلِ أَرَدْتُ أَنْ آتِيَهُمْ أُقَاتِلُ مَعَهُمْ ، حَتَّى ذَكَرْتُ حَدِيثًا سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ بَلَغَهُ أَنَّ كِسْرَى أَوْ بَعْضَ مُلُوكِ الْأَعَاجِمِ مَاتَ فَوَلَّوْا أَمَرَهُمُ امْرَأَةً ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يُفْلِحُ قَوْمٌ تَمْلِكُهُمُ امْرَأَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/697)

8665 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ بْنِ خَالِدٍ الْأَصْبَهَانِيُّ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ يُونُسُ بْنُ أَبِي إِسْحَاقَ ، عَنْ هِلَالِ بْنِ خَبَّابٍ ، عَنْ عِكْرِمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْفِتْنَةَ - أَوْ ذُكِرَتْ لَهُ - فَقَالَ: " إِذَا النَّاسُ قَدْ مَرِجَتْ عُهُودُهُمْ وَخَفَّتْ أَمَانَاتُهُمْ ، وَصَارُوا هَكَذَا " وَشَبَّكَ بَيْنَ أَصَابِعِهِ ، فَقُمْتُ إِلَيْهِ فَقُلْتُ: كَيْفَ أَصْنَعُ عِنْدَ ذَلِكَ يَا رَسُولَ اللَّهِ جَعَلَنِي اللَّهُ فِدَاكَ ؟ قَالَ: " أَمْلِكْ عَلَيْكَ لِسَانَكَ ، وَاجْلِسْ فِي بَيْتِكَ ، وَخُذْ مَا تَعْرِفُ وَدَعْ مَا تُنْكِرُ ، وَعَلَيْكَ بِخَاصَّةِ نَفْسِكَ ، وَدَعْ عَنْكَ أَمْرَ الْعَامَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/697)

8666 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْبَغْدَادِيُّ ، ثَنَا هَاشِمُ بْنُ يُونُسَ الْعَصَّارُ بِمِصْرَ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ يَحْيَى بْنُ أَيُّوبَ ، حَدَّثَنِي عُمَارَةُ بْنُ غَزِيَّةَ ، عَنْ مُسْلِمِ بْنِ أَبِي حُرَّةَ ، قَالَ: لَمَّا حُصِرَ ابْنُ الزُّبَيْرِ ، وَتَحَصَّنَتْ أَبْوَابُ الْمَسْجِدِ مِنْ أَهْلِ الشَّامِ ، سَمِعَ مَوْلَيَيْنِ لَهُ مِنْ خَلْفِهِ ، وَتَكَلَّمَا بِكَلَامٍ فَالْتَفَتَ إِلَيْهِمَا وَقَالَ: " مَا تَتَبَّعَ أَحَدٌ مِنَ الْكُتُبِ مَا تَتَبَّعْتُهَا ، لَقَدْ قَرَأْتُ الْكُتُبَ وَسَمِعْتُ الْأَحَادِيثَ فَوَجَدْتُ كُلَّ شَيْءٍ بَاطِلًا إِلَّا مَا فِي كِتَابِ اللَّهِ تَعَالَى " ، قَالَ: فَخَرَجَ فَاسْتَلَمَ الرُّكْنَ ، ثُمَّ دَخَلَ عَلَى أُمِّهِ أَسْمَاءَ فَقَبَّلَهَا وَقَبَّلَ مَا بَيْنَ الْخِمَارِ إِلَى الْوَجْهِ فَوْقَ الْجَبْهَةِ ، فَقَالَتْ: مَا حِسٌّ أَسْمَعُهُ ؟ فَقِيلَ لَهَا: أَهْلُ الشَّامِ ، قَالَتْ: كُلُّهُمْ مُسْلِمُونَ ؟ قِيلَ لَهَا: نَعَمْ كَذَلِكَ يَزْعُمُونَ ، قَالَتْ: لَقَدْ رَأَيْتُ الْإِسْلَامَ وَلَوِ اجْتَمَعُوا عَلَى شَاةٍ مَا أَكَلُوهَا ، ثُمَّ قَالَتْ: يَا بُنَيَّ ، مُتْ كَرِيمًا وَلَا تَسْتَسْلِمْ ، فَقَالَ عَبْدُ اللَّهِ: " أَيْنَ أَهْلُ مِصْرَ ؟ " قَالُوا لَهُ: عَلَى الْبَابِ ، بَابِ بَنِي جُمَعَ وَكَانَ أَكْثَرَ الْأَبْوَابِ نَاسًا ، فَحَمَلَ عَلَيْهِمْ فَانْكَشَفُوا حَتَّى السُّوقِ ، قَالَ: وَإِنَّ خُبَيْبًا يَضْرِبُهُمْ بِالسَّيْفِ مِنْ وَرَائِهِمْ ، وَيَقُولُ: احْمِلُوا وَمَا أَحَدٌ يَدْخُلُ عَلَيْهِ ، قَالَ: ثُمَّ يَحْمِلُ فَيَنْكَشِفُونَ ، قَالَ: فَلَمَّا رَأَوْا ذَلِكَ أَدْخَلُوا أَسْوَدَ ، فَلَمَّا رَأَوْهُ حَوَّلُوا لِيَخْتِلَ لَهُ ، قَالَ: فَدَخَلَ الْأَسْوَدُ حَتَّى كَانَ بَيْنَ أَسْتَارِ الْكَعْبَةِ ، فَلَمَّا جَاءَهُ خَرَجَ إِلَيْهِ فَضَرَبَهُ ابْنُ الزُّبَيْرِ فَأَطَنَّ رِجْلَيْهِ كِلْتَيْهِمَا ، قَالَ: فَطَفِقَ يَتَحَامَلُ ، قَالَ: ثُمَّ خَرَّ فَمَا الْتَفَتَ إِلَيْهِ حَتَّى جَاءَهُ حَجَرٌ فَأَصَابَهُ عِنْدَ الْأُذُنِ فَخَرَّ فَقَتَلُوهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/698)

8667 - فَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا عَوْفٌ ، ثَنَا أَبُو الصِّدِّيقِ ، قَالَ: لَمَّا ظَفَرَ الْحَجَّاجُ عَلَى ابْنِ الزُّبَيْرِ فَقَتَلَهُ وَمَثَّلَ بِهِ ، ثُمَّ دَخَلَ عَلَى أُمِّ عَبْدِ اللَّهِ وَهِيَ أَسْمَاءُ بِنْتُ أَبِي بَكْرٍ ، فَقَالَتْ: كَيْفَ تَسْتَأْذِنُ عَلَيَّ وَقَدْ قَتَلْتَ ابْنِي ؟ فَقَالَ: إِنَّ ابْنَكِ أَلْحَدَ فِي حَرَمِ اللَّهِ ، فَقَتَلْتُهُ مُلْحِدًا عَاصِيًا حَتَّى أَذَاقَهُ اللَّهُ عَذَابًا أَلِيمًا ، وَفَعَلَ بِهِ وَفَعَلَ ، فَقَالَتْ: كَذَبْتَ يَا عَدُوَّ اللَّهِ وَعَدُوَّ الْمُسْلِمِينَ ، وَاللَّهِ لَقَدْ قَتَلْتَهُ صَوَّامًا قَوَّامًا بَرًّا بِوَالِدَيْهِ ، حَافِظًا لِهَذَا الدِّينِ ، وَلَئِنْ أَفْسَدَتْ عَلَيْهِ دُنْيَاهُ لَقَدْ أَفْسَدَ عَلَيْكَ آخِرَتَكَ ، وَلَقَدْ حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَّهُ يَخْرُجُ مِنْ ثَقِيفٍ كَذَّابَانِ الْآخِرُ مِنْهُمَا أَشَرُّ مِنَ الْأَوَّلِ ، وَهُوَ الْمُبِيرُ ، وَمَا هُوَ إِلَّا أَنْتَ يَا حَجَّاجُ "

8668 - أَخْبَرْنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا أَبُو عُمَرَ الْحَوْضِيُّ ، [ص:699] وَعَمْرُو بْنُ مَرْزُوقٍ ، قَالَا: ثَنَا شُعْبَةُ ، عَنْ حُصَيْنٍ ، فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ ، وَزَادَ فِيهِ ، فَقَالَ الْحَجَّاجُ: صَدَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَدَقْتِ أَنَا الْمُبِيرُ أُبِيرُ الْمُنَافِقِينَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/698)

8669 - أَخْبَرَنِي مُحَمَّدُ بْنُ مُوسَى بْنِ عِمْرَانَ الْمُؤَذِّنُ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، قَالَ: سَمِعْتُ أَبَا حَمْزَةَ * يُحَدِّثُ ، عَنْ إِيَاسِ بْنِ قَتَادَةَ ، عَنْ قَيْسِ بْنِ عَبَّادٍ ، قَالَ: كُنْتُ أَقْدَمُ الْمَدِينَةَ أَلْقَى أُنَاسًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ فَكَانَ أَحَبَّهُمْ إِلَيَّ لِقَاءً أُبَيُّ بْنُ كَعْبٍ ، قَالَ: فَقَدِمْتُ زَمَنَ عُمَرَ إِلَى الْمَدِينَةِ فَأَقَامُوا صَلَاةَ الصُّبْحِ فَخَرَجَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ ، وَخَرَجَ مَعَهُ رِجَالٌ فَإِذَا رَجُلٌ مِنَ الْقَوْمِ يَنْظُرُ فِي وُجُوهِ الْقَوْمِ فَعَرَفَهُمْ وَأَنْكَرَنِي ، فَدَفَعَنِي فَقَامَ مَقَامِي فَصَلَّيْتُ وَمَا أَعْقِلُ صَلَاتِي ، فَلَمَّا صَلَّى ، قَالَ: يَا بُنَيَّ لَا يَسُوءُكَ اللَّهُ ، إِنِّي لَمْ أَفْعَلِ الَّذِي فَعَلْتُ لِجَهَالَةٍ ؛ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لَنَا: " كُونُوا فِي الصَّفِّ الَّذِي يَلِينِي " وَإِنِّي نَظَرْتُ فِي وُجُوهِ الْقَوْمِ فَعَرَفْتُهُمْ غَيْرَكَ ، قَالَ: وَجَلَسَ فَمَا رَأَيْتُ الرِّجَالَ مَتَحَتْ أَعْنَاقَهَا إِلَى شَيْءٍ مُتَوَجِّهًا إِلَيْهِ ، فَإِذَا هُوَ أُبَيُّ بْنُ كَعْبٍ وَكَانَ فِيمَا قَالَ: هَلَكَ أَهْلُ الْعَقْدِ وَرَبِّ الْكَعْبَةِ هَلَكَ أَهْلُ الْعَقْدِ وَرَبِّ الْكَعْبَةِ ، وَاللَّهِ مَا آسَى عَلَيْهِمْ إِنَّمَا آسَى عَلَى مَنْ أَهْلَكُوا مِنَ الْمُسْلِمِينَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "أَبَا جَمْرَةَ " ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 15 (ج1/ص184) - ، وكما في ترجمة "إياس بن قتادة" في "معجم الصحابة للبغوي" (5 /53) حيث ذكر فيمن روى عنه "أَبَا حَمْزَةَ الضُّبَعِيُّ" - مصحفة أيضاً ولكن الضُّبَعِيُّ هو أَبُو جَمْرَةَ" .

(4/699)

8670 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ ، ثَنَا شُعْبَةُ ، عَنْ سِمَاكِ بْنِ حَرْبٍ ، قَالَ: سَمِعْتُ مَالِكَ بْنَ ظَالِمٍ ، يُحَدِّثُ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " هَلَاكُ أُمَّتِي عَلَى يَدَيْ أُغَيْلِمَةٍ مِنْ قُرَيْشٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ لِخِلَافٍ بَيْنَ شُعْبَةَ ، وَسُفْيَانَ الثَّوْرِيِّ فِيهِ "

(4/699)

8671 - أَخْبَرْنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا سُفْيَانُ ،
وَأَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، عَنْ سُفْيَانَ ، عَنْ سِمَاكٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ ظَالِمٍ ، قَالَ: سَمِعْتُ أَبَا هُرَيْرَةَ ، يَقُولُ: سَمِعْتُ أَبَا الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ فَسَادَ أُمَّتِي عَلَى يَدَيْ أُغَيْلِمَةٍ سُفَهَاءَ مِنْ قُرَيْشٍ "
فَسَمِعْتُ أَبَا عَبْدِ اللَّهِ مُحَمَّدِ بْنِ يَعْقُوبَ ، يَقُولُ: سَمِعْتُ الْحُسَيْنَ بْنَ مُحَمَّدٍ الْقَبَّانِيَّ ، يَقُولُ: سَمِعْتُ عَمْرَو بْنَ عَلِيٍّ ، يَقُولُ: " الصَّحِيحُ مَالِكُ بْنُ ظَالِمٍ "

(4/700)

8672 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا عَمْرُو بْنُ مَالِكٍ الْنُّكْرِيُّ ، عَنْ أَبِي الْجَوْزَاءِ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " يَأْجُوجُ وَمَأْجُوجُ شِبْرٌ وَشِبْرَيْنِ ، وَثَلَاثَةٌ ، وَهُمْ مِنْ وَلَدِ آدَمَ "

(4/700)

8673 - أَخْبَرَنَا أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، ثَنَا أَحْمَدُ بْنُ سَعِيدٍ الْجَمَّالُ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ أَبِي التَّيَّاحِ ، عَنِ الْمُغِيرَةِ بْنِ سُبَيْعٍ ، عَنْ عَمْرِو بْنِ حُرَيْثٍ ، عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنَّ الدَّجَّالَ يَخْرُجُ مِنْ أَرْضٍ بِالْمَشْرِقِ يُقَالُ لَهَا خُرَاسَانُ ، يَتْبَعُهُ أَقْوَامٌ كَأَنَّ وُجُوهَهُمُ الْمَجَانُّ الْمُطْرَقَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/700)

- وَقَدْ رَوَاهُ عَبْدُ اللَّهِ بْنُ شَوْذَبٍ ، عَنْ أَبِي التَّيَّاحِ [مِثْلَ رِوَايَةِ سَعِيدٍ

0000- حَدَّثَنِيهِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا أَبُو إِسْحَاقَ الْفَزَارِيُّ ، عَنْ عَبْدِ اللَّهِ بْنِ شَوْذَبٍ ، عَنْ أَبِي التَّيَّاحِ]عَنِ الْمُغِيرَةِ بْنِ سُبَيْعٍ ، عَنْ عَمْرِو بْنِ حُرَيْثٍ ، قَالَ: مَرِضَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ ، ثُمَّ كُشِفَ عَنْهُ * فَصَلَّى بِالنَّاسِ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، ثُمَّ قَالَ: أَنَا لَكُمْ نَاصِحٌ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يَخْرُجُ الدَّجَّالُ مِنْ قِبَلِ الْمَشْرِقِ مِنْ أَرْضٍ يُقَالُ لَهَا خُرَاسَانُ ، مَعَهُ قَوْمٌ وُجُوهُهُمْ كَالْمَجَانِّ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 9317 (ج8/ص2449) - .
* صوابه : "كُسِرَ عَنْهُ" ، كما جاء في النسخة (أ) ، بينما في مسند أبي يعلى الموصلي (1 / 39): "كُشِرَ عَنْهُ" .

(4/700)

8674 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ حَاتِمٍ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ سَعِيدِ بْنِ سَابِقٍ ، ثَنَا عَمْرُو بْنُ أَبِي قَيْسِ , مُطَرِّفٍ ، عَنِ الشَّعْبِيِّ ، عَنِ ابْنِ أَبِي هُرَيْرَةَ ، [ص:701] عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَخْرُجُ الدَّجَّالُ مِنْ هَا هُنَا ، أَوْ هَاهُنَا ، أَوْ مِنْ هَاهُنَا بَلْ يَخْرُجُ هَاهُنَا " يَعْنِي الْمَشْرِقَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/700)

8675 - أَخْبَرَنِي أَبُو عَلِيٍّ الْحَافِظُ ، أَنْبَأَ الْحُسَيْنُ * بْنُ سُفْيَانَ ، وَعِمْرَانُ بْنُ مُوسَى ، قَالَا: ثَنَا أَبُو كَامِلٍ الْجَحْدَرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الطُّفَاوِيُّ ، ثَنَا أَيُّوبُ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، قَالَ: كَانَ النَّاسُ يَمُرُّونَ عَلَى هِشَامِ بْنِ عَامِرٍ وَيَأْتُونَ عِمْرَانَ بْنَ حُصَيْنٍ ، فَقَالَ هِشَامٌ: إِنَّ هَؤُلَاءِ يِجْتَازُونَ إِلَى رَجُلٍ قَدْ كُنَّا أَكْثَرَ مُشَاهَدَةً لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهُ وَأَحْفَظَ عَنْهُ ، لَقَدْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " مَا بَيْنَ خَلْقِ آدَمَ إِلَى قِيَامِ السَّاعَةِ فِتْنَةٌ أَكْبَرُ عِنْدَ اللَّهِ مِنَ الدَّجَّالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "الْحَسَنُ" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 17230 (ج13/ص631) - ، وهو "الحَسَنُ بنُ سُفْيَانَ بنِ عَامِرِ بنِ عَبْدِ العَزِيْزِ الشَّيْبَانِيُّ" ، وترجمته في سير أعلام النبلاء (14 /157) .

(4/701)

8676 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ سِنَانٍ الْقَزَّازُ ، ثَنَا عُمَرُ بْنُ يُونُسَ بْنِ الْقَاسِمِ الْيَمَامِيُّ ، ثَنَا جَهْضَمُ بْنُ عَبْدِ اللَّهِ الْقَيْسِيُّ ، عَنْ عَبْدِ الْأَعْلَى بْنِ عَامِرٍ ، عَنْ مُطَرِّفِ بْنِ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: كُنْتُ فِي الْحَطِيمِ مَعَ حُذَيْفَةَ فَذَكَرَ حَدِيثًا ، ثُمَّ قَالَ: " لَتُنْقَضَنَّ عُرَى الْإِسْلَامِ عُرْوَةً عُرْوَةً ، وَلَيَكُونُنَّ أَئِمَّةٌ مُضِلُّونَ ، وَلْيَخْرُجَنَّ عَلَى أَثَرِ ذَلِكَ الدَّجَّالُونَ الثَّلَاثَةُ " ، قُلْتُ: يَا أَبَا عَبْدِ اللَّهِ ، قَدْ سَمِعْتَ هَذَا الَّذِي تَقُولُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ؟ قَالَ: نَعَمْ سَمِعْتُهُ

(4/701)

- وَسَمِعْتُهُ يَقُولُ: " يَخْرُجُ الدَّجَّالُ مِنْ يَهُودِيَّةٍ أَصْبَهَانَ ، عَيْنُهُ الْيُمْنَى مَمْسُوحَةٌ وَالْأُخْرَى كَأَنَّهَا زَهْرَةٌ تَشُقُّ الشَّمْسَ شَقًّا ، وَيَتَنَاوَلُ الطَّيْرَ مِنَ الْجَوْلَةِ ثَلَاثَ صَيْحَاتٍ ، يَسْمَعُهُنَّ أَهْلُ الْمَشْرِقِ وَأَهْلُ الْمَغْرِبِ ، وَمَعَهُ جَبَلَانِ جَبَلٌ مِنْ دُخَانٍ وَنَارٍ ، وَجَبَلٌ مِنْ شَجَرٍ وَأَنْهَارٍ ، وَيَقُولُ هَذِهِ الْجَنَّةُ وَهَذِهِ النَّارُ "

(4/701)

- وَسَمِعْتُهُ يَقُولُ: " يَخْرُجُ مِنْ قَبْلِهِ كَذَّابٌ " قَالَ: قُلْتُ: فَمَا الثَّالِثُ ؟ قَالَ: " إِنَّهُ أَكْذَبُ الْكَذَّابِينَ إِنَّهُ يَخْرُجُ مِنْ قِبَلِ الْمَشْرِقِ يَتْبَعُهُ حُشَارَةُ الْعَرَبِ وَسِفْلَةُ الْمَوَالِي ، أَوَّلُهُمْ مَثْبُورٌ ، وَآخِرُهُمْ مَثْبُورٌ هَلَاكُهُمْ عَلَى قَدْرِ سُلْطَانِهِمْ [ص:702] عَلَيْهِمُ اللَّعْنَةُ مِنَ اللَّهِ دَائِمَةً " قَالَ: فَقُلْتُ: الْعَجَبُ كُلُّ الْعَجَبِ ، قَالَ: " وَأَعْجَبُ مِنْ ذَلِكَ سَيَكُونُ ، فَإِذَا سَمِعْتَ بِهِ فَالْهَرَبَ الْهَرَبَ " ، قَالَ: قُلْتُ: كَيْفَ أَصْنَعُ بِمَنْ خَلَّفْتُ ؟ قَالَ: " مُرْهُمْ فَلْيَلْحَقُوا بِرُءُوسِ الْجِبَالِ " ، قَالَ: قُلْتُ: فَإِنْ لَمْ يُتْرَكُوا وَذَاكَ ، قَالَ: " مُرْهُمْ أَنْ يَكُونُوا أَحْلَاسًا مِنْ أَحْلَاسِ بُيُوتِهِمْ " ، قَالَ: قُلْتُ: فَإِنْ لَمْ يُتْرَكُوا وَذَاكَ ، قَالَ: " يَا ابْنَ عُمَرَ زَمَانُ خَوْفٍ وَهَرْجٍ وَسَلْبٍ " ، قَالَ: قُلْتُ: يَا أَبَا عَبْدِ اللَّهِ مَا لِهَذَا الْهَرْجُ مِنْ فَرَجٍ ؟ قَالَ: " بَلَى إِنَّهُ لَيْسَ مِنْ هَرْجٍ إِلَّا وَلَهُ فَرَجٌ ، وَلَكِنْ أَيْنَ مَا يَبْقَى لَهَا ، إِنَّهَا فِتْنَةٌ يُقَالُ لَهَا الْجَارِفَةُ ، تَأْتِي عَلَى صَرِيحِ الْعَرَبِ ، وَصَرِيحِ الْمَوَالِي ، وَذَوِي الْكُنُوزِ ، وَبَقِيَّةِ النَّاسِ ، ثُمَّ تَنْجَلِيَ عَنْ أَقَلِّ مِنَ الْقَلِيلِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/701)

8677 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ رَحِمَهُ اللَّهُ تَعَالَى ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي الطُّفَيْلِ ، قَالَ: كُنْتُ بِالْكُوفَةِ ، فَقِيلَ: خَرَجَ الدَّجَّالُ ، قَالَ: فَأَتَيْنَا عَلَى حُذَيْفَةَ بْنِ أَسِيدٍ وَهُوَ يُحَدِّثُ ، فَقُلْتُ: هَذَا الدَّجَّالُ قَدْ خَرَجَ ، فَقَالَ: اجْلِسْ ، فَجَلَسْتُ فَأَتَى عَلَيَّ الْعَرِّيفُ ، فَقَالَ: هَذَا الدَّجَّالُ قَدْ خَرَجَ وَأَهْلُ الْكُوفَةِ يُطَاعِنُونَهُ ، قَالَ: اجْلِسْ ، فَجَلَسْتُ فَنُودِيَ إِنَّهَا كَذِبَةٌ صَبَاغٌ ، قَالَ: فَقُلْنَا يَا أَبَا سَرِيحَةَ مَا أَجْلَسْتَنَا إِلَّا لِأَمْرٍ فَحَدِّثْنَا ، قَالَ: " إِنَّ الدَّجَّالَ لَوْ خَرَجَ فِي زَمَانِكُمْ لَرَمَتْهُ الصِّبْيَانُ بِالْخَذْفِ ، وَلَكِنَّ الدَّجَّالَ يَخْرُجُ فِي بُغْضٍ مِنَ النَّاسِ ، وَخِفَّةٍ مِنَ الدِّينِ ، وَسُوءِ ذَاتِ بَيْنٍ ، فَيَرِدُ كُلَّ مَنْهَلٍ ، فَتُطْوَى لَهُ الْأَرْضُ طَيَّ فَرْوَةِ الْكَبْشِ حَتَّى يَأْتِيَ الْمَدِينَةَ ، فَيَغْلِبُ عَلَى خَارِجِهَا وَيَمْنَعُ دَاخَلَهَا ، ثُمَّ جَبَلَ إِيلِيَاءَ فَيُحَاصِرُ عِصَابَةً مِنَ الْمُسْلِمِينَ ، فَيَقُولُ لَهُمُ الَّذِينَ عَلَيْهِمْ مَا تَنْتَظِرُونَ بِهَذَا الطَّاغِيَةِ أَنْ تُقَاتِلُوهُ حَتَّى تَلْحَقُوا بِاللَّهِ أَوْ يُفْتَحَ لَكُمْ ، فَيَأْتَمِرُونَ أَنْ يُقَاتِلُوهُ إِذَا أَصْبَحُوا ، فَيُصْبِحُونَ وَمَعَهُمْ عِيسَى ابْنُ مَرْيَمَ فَيَقْتُلُ الدَّجَّالَ وَيَهْزِمُ أَصْحَابَهُ ، حَتَّى إِنَّ الشَّجَرَ وَالْحَجَرَ وَالْمَدَرَ ، يَقُولُ: يَا مُؤْمِنُ هَذَا يَهُودِيٌّ عِنْدِي فَاقْتُلْهُ " ، قَالَ: " وَفِيهِ ثَلَاثُ عَلَامَاتٍ: هُوَ أَعْوَرُ وَرَبُّكُمْ لَيْسَ بِأَعْوَرَ ، وَمَكْتُوبٌ بَيْنَ عَيْنَيْهِ كَافِرٌ يَقْرَأُهُ كُلُّ مُؤْمِنٍ أُمِّيٌّ وَكَاتِبٌ ، وَلَا يُسَخَّرُ لَهُ مِنَ الْمَطَايَا إِلَّا الْحِمَارُ ، فَهُوَ رِجْسٌ عَلَى رِجْسٍ ، ثُمَّ قَالَ: أَنَا لِغَيْرِ الدَّجَّالِ أَخْوَفُ عَلَيَّ وَعَلَيْكُمْ " ، قَالَ: فَقُلْنَا: مَا هُوَ يَا أَبَا سَرِيحَةَ ؟ قَالَ: " فِتَنٌ كَأَنَّهَا قِطَعُ اللَّيْلِ الْمُظْلِمِ " ، قَالَ: فَقُلْنَا: أَيُّ النَّاسِ فِيهَا شَرٌّ ؟ قَالَ: " كُلُّ خَطِيبٍ مُصْقِعٍ ، وَكُلُّ رَاكِبٍ مُوضِعٍ " ، قَالَ: فَقُلْنَا: أَيُّ النَّاسِ فِيهَا خَيْرٌ ؟ قَالَ: " كُلُّ غَنِيٍّ [ص:703] خَفِيٍّ " ، قَالَ: فَقُلْتُ: مَا أَنَا بِالْغَنِيِّ وَلَا بِالْخَفِيِّ ، قَالَ: " فَكُنْ كَابْنِ اللَّبُونِ لَا ظَهْرَ فَيُرْكَبَ ، وَلَا ضَرْعَ فَيُحْلَبَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخَرِّجَاهُ "

(4/702)

8678 - حَدَّثَنَا مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ الزَّمْجَارِيُّ * ، ثَنَا أَحْمَدُ بْنُ مُعَاذٍ السُّلَمِيُّ ، وَمُحَمَّدُ ** بْنُ عِصَامٍ ، قَالَا: ثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ السُّلَمِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنْ أَبِي الزُّبَيْرِ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَخْرُجُ الدَّجَّالُ فِي خِفَّةٍ مِنَ الدِّينِ ، وَإِدْبَارٍ مِنَ الْعِلْمِ ، وَلَهُ أَرْبَعُونَ يَوْمًا يَسِيحُهَا ، الْيَوْمُ مِنْهَا كَالسَّنَةِ ، وَالْيَوْمُ كَالشَّهْرِ ، وَالْيَوْمُ كَالْجُمُعَةِ ، ثُمَّ سَائِرُ أَيَّامِهِ مِثْلُ أَيَّامِكُمْ ، وَلَهُ حِمَارٌ يَرْكَبُهُ عَرْضُ مَا بَيْنَ أُذُنَيْهِ أَرْبَعُونَ ذِرَاعًا ، يَأْتِي النَّاسَ فَيَقُولُ: أَنَا رَبُّكُمْ وَإِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ ، مَكْتُوبٌ بَيْنَ عَيْنَيْهِ ك ف ر يَقْرَأُهُ كُلُّ مُؤْمِنٍ كَاتِبٌ وَغَيْرُ كَاتِبٍ ، يَمُرُّ بِكُلِّ مَاءٍ وَمَنْهَلٍ إِلَّا الْمَدِينَةَ وَمَكَّةَ حَرَّمَهُمَا اللَّهُ عَلَيْهِ ، وَقَامَتِ الْمَلَائِكَةُ بِأَبْوَابِهِمَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه "المباركي" كما جاءت نسبته في "الأنساب للسمعاني" (5 / 188) .
** كذا جاء في كتاب إتحاف المهرة - الحديث رقم 3183 (ج3/ص353) - ، وصوابه : "مَحْمَشُ" ، كما في ترجمته في "تاريخ الإسلام" (6 / 628) .

(4/703)

8679 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرِ بْنِ سَابِقٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ جُبَيْرِ بْنِ نُفَيْرٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ الدَّجَّالَ ، فَقَالَ: " إِنْ يَخْرُجْ وَأَنَا فِيكُمْ فَأَنَا حَجِيجُهُ ، وَإِنْ يَخْرُجْ وَلَسْتُ فِيكُمْ فَكُلُّ امْرِئٍ حَجِيجُ نَفْسِهِ ، وَاللَّهُ خَلِيفَتِي عَلَى كُلِّ مُسْلِمٍ ، أَلَا وَإِنَّهُ مَطْمُوسُ الْعَيْنِ كَأَنَّهَا عَيْنُ عَبْدِ الْعُزَّى بْنِ قَطَنٍ الْخُزَاعِيِّ ، أَلَا فَإِنَّهُ مَكْتُوبٌ بَيْنَ عَيْنَيْهِ كَافِرٌ يَقْرَأُ كُلُّ مُسْلِمٍ ، فَمَنْ لَقِيَهُ مِنْكُمْ فَلْيَقْرَأْ بِفَاتِحَةِ الْكَهْفِ ، يَخْرُجُ مِنْ بَيْنِ الشَّامِ وَالْعِرَاقِ ، فَعَاثَ يَمِينًا وَعَاثَ شِمَالًا ، يَا عِبَادَ اللَّهِ اثْبُتُوا " ثَلَاثًا ، فَقِيلَ: يَا رَسُولَ اللَّهِ فَمَا مُكْثُهُ فِي الْأَرْضِ ؟ قَالَ: " أَرْبَعُونَ يَوْمًا: يَوْمٌ كَالسَّنَةِ ، وَيَوْمٌ كَالشَّهْرِ ، وَيَوْمٌ كَالْجُمُعَةِ ، وَسَائِرُ أَيَّامِهِ كَأَيَّامِكُمْ " قَالُوا: يَا رَسُولَ اللَّهِ فَكَيْفَ نَصْنَعُ بِالصَّلَاةِ يَوْمَئِذٍ صَلَاةُ يَوْمٍ أَوْ نَقْدُرُ ؟ قَالَ: " بَلْ تَقْدُرُوا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/703)

8680 - أَخْبَرَنَا أَحْمَدُ بْنُ جَعْفَرٍ الْقَطِيعِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا هِشَامُ بْنُ حَسَّانَ ، حَدَّثَنِي حُمَيْدُ بْنُ هِلَالٍ ، عَنْ أَبِي الدَّهْمَاءِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ الْخُزَاعِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَمِعَ مِنْكُمْ بِخُرُوجِ الدَّجَّالِ فَلْيَنْأَ عَنْهُ ، فَإِنَّ الرَّجُلَ يَأْتِيهُ فَيَحْسَبُ أَنَّهُ مُؤْمِنٌ ، فَمَا يَزَالُ يَتْبَعُهُ مِمَّا يَرَى مِنَ الشُّبُهَاتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ ، وَلَا أَعْلَمُ أَحَدًا ذُكِرَ عَنْ هِشَامِ بْنِ حَسَّانَ فِي إِسْنَادِهِ غَيْرَ يَحْيَى بْنِ سَعِيدٍ "

(4/704)

8681 - فَقَدْ أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ هِشَامُ بْنُ حَسَّانَ ، عَنْ حُمَيْدِ بْنِ هِلَالٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَمِعَ بِالدَّجَّالِ فَيَنْأْ عَنْهُ - فَقَالَهَا ثَلَاثًا - فَإِنَّ الرَّجُلَ يَأْتِيهُ فَيَتْبَعُهُ فَيَحْسَبُ أَنَّهُ صَادِقٌ لِمَا بُعِثَ بِهِ مِنَ الشُّبُهَاتِ "

(4/704)

8682 - أَخْبَرَنَا أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِئُ بِبَغْدَادَ ، وَأَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدِ بْنِ حَمْدَانَ الصَّيْرَفِيُّ بِمَرْوَ ، قَالَا: ثَنَا أَبُو قِلَابَةَ الرَّقَاشِيُّ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ بْنِ سَعِيدٍ ، حَدَّثَنِي أَبِي ، ثَنَا يَزِيدُ بْنُ صَالِحٍ ، أَنَّ أَبَا الْوَضِيءِ عَبَّادُ بْنُ نَسِيبٍ حَدَّثَهُ ، أَنَّهُ قَالَ: كُنَّا فِي مَسِيرٍ عَامِدِينَ إِلَى الْكُوفَةِ مَعَ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، فَلَمَّا بَلَغْنَا مَسِيرَةَ لَيْلَتَيْنِ أَوْ ثَلَاثٍ مِنْ حَرُورَاءَ شَذَّ مِنَّا نَاسٌ ، فَذَكَرْنَا ذَلِكَ لِعَلِيٍّ ، فَقَالَ: لَا يَهُولَنَّكُمْ أَمْرُهُمْ فَإِنَّهُمْ سَيَرْجِعُونَ ، فَنَزَلْنَا ، فَلَمَّا كَانَ مِنَ الْغَدِ شَذَّ مَثْلَيْ مَنْ شَذَّ ، فَذَكَرْنَا ذَلِكَ لِعَلِيٍّ ، فَقَالَ: لَا يَهُولَنَّكُمْ أَمْرُهُمْ فَإِنَّ أَمْرَهُمْ يَسِيرٌ ، وَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: لَا تَبْدَأُوهُمْ بِقِتَالٍ حَتَّى يَكُونُوا هُمُ الَّذِينَ يَبْدَأُوكُمْ ، فَجَثَوْا عَلَى رُكَبِهِمْ وَاتَّقَيْنَا بُتُرُسِنَا فَجَعَلُوا يُنَاوِلُونَا بِالنُّشَّابِ وَالسِّهَامِ ، ثُمَّ إِنَّهُمْ دَنَوْا مِنَّا فَأَسْنَدُوا لَنَا الرَّمَّاحَ ، ثُمَّ تَنَاوَلُونَا بِالسُّيُوفِ حَتَّى هَمُّوا أَنْ يَضَعُوا السُّيُوفَ فِينَا ، فَخَرَجَ إِلَيْهِمْ رَجُلٌ مِنْ عَبْدِ الْقَيْسِ يُقَالُ لَهُ: صَعْصَعَةُ بْنُ صُوحَانَ ، فَنَادَى ثَلَاثًا فَقَالُوا: مَا تَشَاءُ ؟ فَقَالَ: أُذَكِّرُكُمُ اللَّهَ أَنْ تَخْرُجُوا بِأَرْضٍ تَكُونُ مَسَبَّةً عَلَى أَهْلِ الْأَرْضِ ، وَأُذَكِّرُكُمُ اللَّهَ [ص:705] أَنْ تَمْرُقُوا مِنَ الدِّينِ مُرُوقَ السَّهْمِ مِنَ الرَّمِيَّةِ ، فَلَمَّا رَأَيْنَاهُمْ قَدْ وَضَعُوا فِينَا السُّيُوفَ ، قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: انْهَضُوا عَلَى بَرَكَةِ اللَّهِ تَعَالَى فَمَا كَانَ إِلَّا فُوَاقٌ مِنْ نَهَارٍ حَتَّى ضَجَعْنَا مَنْ ضَجَعْنَا وَهَرَبَ مَنْ هَرَبَ فَحَمِدَ اللَّهَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ ، فَقَالَ: إِنَّ خَلِيلِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَنِي " أَنَّ قَائِدَ هَؤُلَاءِ رَجُلٌ مُخَدَّجُ الْيَدِ عَلَى حَلَمَةِ ثَدْيِهِ شُعَيْرَاتٌ كَأَنَّهُنَّ ذَنَبُ يَرْبُوعٍ فَالْتَمِسُوهُ " ، فَالْتَمَسُوهُ فَلَمْ يَجِدُوهُ ، فَأَتَيْنَاهُ فَقُلْنَا: إِنَّا لَمْ نَجِدْهُ ، فَقَالَ: الْتَمِسُوهُ فَوَاللَّهِ مَا كَذَبْتُ وَلَا كُذِبْتُ فَمَا زِلْنَا نَلْتَمِسُهُ حَتَّى جَاءَ عَلِيٌّ بِنَفْسِهِ إِلَى آخِرِ الْمَعْرَكَةِ الَّتِي كَانَتْ لَهُمْ ، فَمَا زَالَ يَقُولُ: اقْلِبُوا ذَا ، اقْلِبُوا ذَا ، حَتَّى جَاءَ رَجُلٌ مِنْ أَهْلِ الْكُوفَةِ ، فَقَالَ: هَا هُوَ ذَا ، فَقَالَ عَلِيٌّ: اللَّهُ أَكْبَرُ وَاللَّهِ لَا يَأْتِيكُمْ أَحَدٌ يُخْبِرُكُمْ مَنْ أَبُوهُ مَلَكٌ ، فَجَعَلَ النَّاسُ يَقُولُونَ: هَذَا مَلَكٌ هَذَا مَلَكٌ ، يَقُولُ عَلِيُّ: ابْنُ مَنْ ؟ يَقُولُونَ: لَا نَدْرِي فَجَاءَ رَجُلٌ مِنْ أَهْلِ الْكُوفَةِ ، فَقَالَ: أَنَا أَعْلَمُ النَّاسِ بِهَذَا ، كُنْتُ أَرُوضُ مُهْرَةً لِفُلَانِ بْنِ فُلَانٍ شَيْخً مِنْ بَنِي فُلَانً ، وَأَضَعُ عَلَى ظَهْرِهَا جَوَالِقَ سَهْلَةً أُقْبِلُ بِهَا وَأُدْبِرُ إِذْ نَفَرَتِ الْمُهْرَةُ فَنَادَانِي ، فَقَالَ: يَا غُلَامُ انْظُرْ فَإِنَّ الْمُهْرَةَ قَدْ نَفَرَتْ ، فَقُلْتُ: إِنِّي لَأَرَى خَيَالًا كَأَنَّهُ غَرْبٌ أَوْ شَاةٌ إِذْ أَشْرَفَ هَذَا عَلَيْنَا ، فَقَالَ: مَنِ الرَّجُلُ ؟ فَقَالَ: رَجُلٌ مِنْ أَهْلِ الْيَمَامَةِ ، قَالَ: وَمَا جَاءَ بِكَ شَعِثًا شَاحِبًا ؟ قَالَ: جِئْتُ أَعْبُدُ اللَّهَ فِي مُصَلَّى الْكُوفَةِ ، فَأَخَذَ بِيَدِهِ مَا لَنَا رَابِعٌ إِلَّا اللَّهُ حَتَّى انْطَلَقَ بِهِ إِلَى الْبَيْتِ ، فَقَالَ لِامْرَأَتِهِ: إِنَّ اللَّهَ تَعَالَى قَدْ سَاقَ إِلَيْكِ خَيْرًا ، قَالَتْ: وَاللَّهِ إِنِّي إِلَيْهِ لَفَقِيرَةٌ فَمَا ذَلِكَ ؟ قَالَ: هَذَا الرَّجُلُ شَعِثٌ شَاحِبٌ كَمَا تَرَيْنَ جَاءَ مِنَ الْيَمَامَةِ لِيَعْبُدَ اللَّهَ فِي مُصَلَّى الْكُوفَةِ ، فَكَانَ يَعْبُدُ اللَّهَ فِيهِ وَيَدْعُو النَّاسَ حَتَّى اجْتَمَعَ النَّاسُ إِلَيْهِ ، فَقَالَ عَلِيٌّ: أَمَا إِنَّ خَلِيلِي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخْبَرَنِي " أَنَّهُمْ ثَلَاثَةُ إِخْوَةٍ مِنَ الْجِنِّ هَذَا أَكْبَرُهُمْ ، وَالثَّانِي لَهُ جَمْعٌ كَثِيرٌ ، وَالثَّالِثُ فِيهِ ضَعْفٌ " وَقَدْ أَخْرَجَ مُسْلِمٌ رَحِمَهُ اللَّهُ حَدِيثَ الْمُخَدَّجِ عَلَى سَبِيلِ الِاخْتِصَارِ فِي الْمُسْنَدِ الصَّحِيحِ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ " وَهُوَ صَحِيحُ الْإِسْنَادِ "

(4/704)

8683 - وَأَخْبَرَنَا أَحْمَدُ بْنُ عُثْمَانَ الْمُقْرِئُ ، وَبَكْرُ بْنُ مُحَمَّدٍ الْمَرْوَزِيُّ ، قَالَا: ثَنَا أَبُو قِلَابَةَ ، حَدَّثَنَا عَبْدُ الصَّمَدِ بْنُ عَبْدِ الْوَارِثِ ، ثَنَا أَبِي ، ثَنَا حُسَيْنُ بْنُ ذَكْوَانَ الْمُعَلِّمُ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ بُرَيْدَةَ الْأَسْلَمِيُّ ، أَنَّ سُلَيْمَانَ بْنَ رَبِيعَةَ الْعَنَزِيَّ ، حَدَّثَهُ أَنَّهُ حَجَّ مَرَّةً فِي إِمْرَةِ مُعَاوِيَةَ وَمَعَهُ الْمُنْتَصِرُ بْنُ الْحَارِثِ الضَّبِّيُّ [ص:706] فِي عِصَابَةٍ مِنْ قُرَّاءِ أَهْلِ الْبَصْرَةِ ، قَالَ: فَلَمَّا قَضَوْا نُسُكَهُمْ ، قَالُوا: وَاللَّهِ لَا نَرْجِعُ إِلَى الْبَصْرَةِ حَتَّى نَلْقَى رَجُلًا مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرْضِيًّا ، يُحَدِّثُنَا بِحَدِيثٍ يُسْتَظْرَفُ نُحَدِّثُ بِهِ أَصْحَابَنَا إِذَا رَجَعْنَا إِلَيْهِمْ ، قَالَ: فَلَمْ نَزَلْ نَسْأَلُ حَتَّى حَدَّثَنَا أَنَّ عَبْدَ اللَّهِ بْنَ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا نَازِلٌ بِأَسْفَلِ مَكَّةَ ، فَعَمَدْنَا إِلَيْهِ ، فَإِذَا نَحْنُ بِثِقَلٍ عَظِيمٍ يَرْتَحِلُونَ ثَلَاثَ مِائَةِ رَاحِلَةٍ ، مِنْهَا مِائَةُ رَاحِلَةٍ وَمِائَتَا زَامِلَةٍ ، فَقُلْنَا: لِمَنْ هَذَا الثَّقَلُ ؟ قَالُوا: لِعَبْدِ اللَّهِ بْنِ عَمْرٍو ، فَقُلْنَا: أَكُلُّ هَذَا لَهُ ؟ وَكُنَّا نُحَدَّثُ أَنَّهُ مِنْ أَشَدِّ النَّاسِ تَوَاضُعًا ، قَالَ: فَقَالُوا: مِمَّنْ أَنْتُمْ ؟ فَقُلْنَا: مِنْ أَهْلِ الْعِرَاقِ ، قَالَ: فَقَالُوا: الْعَيْبُ مِنْكُمْ حَقٌّ يَا أَهْلَ الْعِرَاقِ ، أَمَّا هَذِهِ الْمِائَةُ رَاحِلَةٍ فَلِإِخْوَانِهِ يَحْمِلُهُمْ عَلَيْهَا ، وَأَمَّا الْمِائَتَا زَامِلَةٍ فَلِمَنْ نَزَلَ عَلَيْهِ مِنَ النَّاسِ ، قَالَ: فَقُلْنَا: دُلُّونَا عَلَيْهِ ، فَقَالُوا: إِنَّهُ فِي الْمَسْجِدِ الْحَرَامِ ، قَالَ: فَانْطَلَقْنَا نَطْلُبُهُ حَتَّى وَجَدْنَاهُ فِي دُبُرِ الْكَعْبَةِ جَالِسًا فَإِذَا هُوَ قَصِيرٌ أَرْمَصُ أَصْلَعُ بَيْنَ بُرْدَيْنِ وَعِمَامَةٍ ، لَيْسَ عَلَيْهِ قَمِيصٌ ، قَدْ عَلَّقَ نَعْلَيْهِ فِي شِمَالِهِ ، فَقُلْنَا: يَا عَبْدَ اللَّهِ إِنَّكَ رَجُلٌ مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَحَدِّثْنَا حَدِيثًا يَنْفَعُنَا اللَّهُ تَعَالَى بِهِ بَعْدَ الْيَوْمِ ، قَالَ: فَقَالَ لَنَا: وَمَنْ أَنْتُمْ ؟ قَالَ: فَقُلْنَا لَهُ: لَا تَسْأَلْ مَنْ نَحْنُ ، حَدِّثْنَا غَفَرَ اللَّهُ لَكَ ، قَالَ: فَقَالَ: مَا أَنَا بِمُحَدِّثُكُمْ شَيْئًا حَتَّى تُخْبِرُونِي مَنْ أَنْتُمْ ، قُلْنَا: وَدِدْنَا أَنَّكَ لَمْ تُنْقِذْنَا وَأَعْفَيْتَنَا وَحَدَّثْتَنَا بَعْضَ الَّذِي نَسْأَلُكَ عَنْهُ ، قَالَ: فَقَالَ: وَاللَّهِ لَا أُحَدِّثُكُمْ حَتَّى تُخْبِرُونِي مِنْ أَيِّ الْأَمْصَارِ أَنْتُمْ ؟ قَالَ: فَلَمَّا رَأَيْنَاهُ حَلَفَ وَلَجَّ قُلْنَا: فَإِنَّا نَاسٌ مِنَ الْعِرَاقِ ، قَالَ: فَقَالَ: أُفٍّ لَكُمْ كُلُّكُمْ يَا أَهْلَ الْعِرَاقِ ، إِنَّكُمْ تَكْذِبُونَ وَتُكَذِّبُونَ وَتَسْخَرُونَ ، قَالَ: فَلَمَّا بَلَغَ إِلَى السُّخْرَى وَجَدْنَا مِنْ ذَلِكَ وَجْدًا شَدِيدًا ، قَالَ: فَقُلْنَا مَعَاذَ اللَّهِ أَنْ نَسْخَرَ مِنْ مِثْلِكَ ، أَمَّا قَوْلُكَ الْكَذِبَ فَوَاللَّهِ لَقَدْ فَشَا فِي النَّاسِ الْكَذِبُ وَفِينَا ، وَأَمَّا التَّكْذِيبُ فَوَاللَّهِ إِنَّا لَنَسْمَعُ الْحَدِيثَ لَمْ نَسْمَعْ بِهِ مِنْ أَحَدٍ نَثِقُ بِهِ فَإِذًا نَكَادُ نُكَذِّبُ بِهِ ، وَأَمَّا قَوْلُكَ السُّخْرَى فَإِنَّ أَحَدًا لَا يَسْخَرُ بِمِثْلِكَ مِنَ الْمُسْلِمِينَ ، فَوَاللَّهِ إِنَّكَ الْيَوْمَ لِسَيِّدُ الْمُسْلِمِينَ فِيمَا نَعْلَمُ نَحْنُ ، إِنَّكَ مِنَ الْمُهَاجِرِينَ الْأَوَّلِينَ ، وَلَقَدْ بَلَغَنَا أَنَّكَ قَرَأْتَ الْقُرْآنَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ لَمْ يَكُنْ فِي الْأَرْضِ قُرَشِيٌّ أَبَرُّ بِوَالِدَيْهِ مِنْكَ ، وَإِنَّكَ كُنْتَ أَحْسَنَ النَّاسِ عَيْنًا ، فَأَفْسَدَ عَيْنَيْكَ الْبُكَاءُ ، ثُمَّ لَقَدْ قَرَأْتَ الْكُتُبَ كُلَّهَا بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَا أَحَدٌ أَفْضَلُ مِنْكَ عِلْمًا فِي أَنْفُسِنَا ، وَمَا نَعْلَمُ بَقِيَ مِنَ الْعَرَبِ رَجُلٌ كَانَ يَرْغَبُ عَنْ فُقَهَاءِ أَهْلِ مِصْرِهِ حَتَّى يَدْخُلَ إِلَى مِصْرٍ آخَرَ يَبْتَغِي الْعِلْمَ عِنْدَ رَجُلٍ مِنَ الْعَرَبِ غَيْرُكَ ، فَحَدِّثْنَا غَفَرَ اللَّهُ [ص:707] لَكَ ، فَقَالَ: مَا أَنَا بِمُحَدِّثُكُمْ حَتَّى تُعْطُونِي مَوْثِقًا أَلَّا تُكَذِّبُونِي وَلَا تَكْذِبُونَ عَلَيَّ وَلَا تَسْخَرُونَ ، قَالَ: فَقُلْنَا: خُذْ عَلَيْنَا مَا شِئْتَ مِنْ مَوَاثِيقَ ، فَقَالَ: عَلَيْكُمْ عَهْدُ اللَّهِ وَمَوَاثِيقُهُ أَنْ لَا تُكَذِّبُونِي وَلَا تَكْذِبُونَ عَلَيَّ وَلَا تَسْخَرُونَ لِمَا أُحَدِّثُكُمْ ، قَالَ: فَقُلْنَا لَهُ عَلَيْنَا ذَاكَ ، قَالَ: فَقَالَ: إِنَّ اللَّهَ تَعَالَى عَلَيْكُمْ كَفِيلٌ وَوَكِيلٌ ، فَقُلْنَا: نَعَمْ ، فَقَالَ: اللَّهُمَّ اشْهَدْ عَلَيْهِمْ ، ثُمَّ قَالَ عِنْدَ ذَاكَ: أَمَا وَرَبِّ هَذَا الْمَسْجِدِ ، وَالْبَلَدِ الْحَرَامِ ، وَالْيَوْمِ الْحَرَامِ ، وَالشَّهْرِ الْحَرَامِ ، وَلَقَدْ اسَتْسَمَنْتُ الْيَمِينَ أَلَيْسَ هَكَذَا ؟ قُلْنَا: نَعَمْ قَدِ اجْتَهَدْتَ ، قَالَ: " لَيُوشِكَنَّ بَنُو قَنْطُورَاءَ بْنِ كَرْكَرَيِّ خُنْسُ الْأُنُوفِ صِغَارُ الْأَعْيُنِ كَأَنَّ وُجُوهَهُمُ الْمَجَانُّ الْمُطْرَقَةُ فِي كِتَابِ اللَّهِ الْمُنَزَّلِ ، أَنْ يَسُوقُونَكُمْ مِنْ خُرَاسَانَ وَسِجِسْتَانَ سِيَاقًا عَنِيفًا ، قَوْمٌ يُوفُونَ اللِّمَمَ ، وَيَنْتَعِلُونَ الشَّعْرَ ، وَيَحْتَجِزُونَ السُّيُوفَ عَلَى أَوْسَاطِهِمْ حَتَّى يَنْزِلُوا الَأَيْلَةَ " ، ثُمَّ قَالَ: " وَكَمِ الْأَيْلَةُ مِنَ الْبَصْرَةِ ؟ " قُلْنَا: أَرْبَعُ فَرَاسِخَ ، قَالَ: ثُمَّ يَعْقِدُونَ بِكُلِّ نَخْلَةٍ مِنْ نَخْلِ دِجْلَةَ رَأْسَ فَرَسٍ ، ثُمَّ يُرْسِلُونَ إِلَى أَهْلِ الْبَصْرَةِ أَنِ اخْرُجُوا مِنْهَا قَبْلَ أَنْ نَنْزِلَ عَلَيْكُمْ ، فَيَخْرُجُ أَهْلُ الْبَصْرَةِ مِنَ الْبَصْرَةِ ، فَيَلْحَقُ لَاحِقٌ بِبَيْتِ الْمَقْدِسِ ، وَيَلْحَقُ آخَرُونَ بِالْمَدِينَةِ ، وَيُلْحَقُ آخَرُونَ بِمَكَّةَ ، وَيَلْحَقُ آخَرُونَ بِالْأَعْرَابِ ، قَالَ: " فَيَنْزِلُونَ بِالْبَصْرَةِ سَنَةً ، ثُمَّ يُرْسِلُونَ إِلَى أَهْلِ الْكُوفَةِ أَنِ اخْرُجُوا مِنْهَا قَبْلَ أَنْ نَنْزِلَ عَلَيْكُمْ ، فَيَخْرُجُ أَهْلُ الْكُوفَةِ مِنْهَا فَيَلْحَقُ لَاحِقٌ بِبَيْتِ الْمَقْدِسِ ، وَلَاحِقٌ بِالْمَدِينَةِ ، وَآخَرُونَ بِمَكَّةَ ، وَآخَرُونَ بِالْأَعْرَابِ ، فَلَا يَبْقَى أَحَدٌ مِنَ الْمُصَلِّينَ إِلَّا قَتِيلًا أَوْ أَسِيرًا يَحْكُمُونَ فِي دَمِهِ مَا شَاءُوا " ، قَالَ: فَانْصَرَفْنَا عَنْهُ وَقَدْ سَاءَنَا الَّذِي حَدَّثَنَا ، فَمَشَيْنَا مِنْ عِنْدِهِ غَيْرَ بَعِيدٍ ، ثُمَّ انْصَرَفَ الْمُنْتَصِرُ بْنُ الْحَارِثِ الضَّبِّيُّ ، فَقَالَ: يَا عَبْدَ اللَّهِ بْنَ عَمْرٍو قَدْ حَدَّثَتْنَا فَطَعَنْتَنَا ، فَإِنَّا لَا نَدْرِي مَنْ يُدْرِكُهُ مِنَّا ، فَحَدَّثَنَا هَلْ بَيْنَ يَدَيْ ذَلِكَ عَلَامَةٌ ، فَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو: " لَا تَعْدَمْ عَقْلَكَ ، نَعَمْ بَيْنَ يَدَيْ ذَلِكَ أَمَارَةٌ " ، قَالَ الْمُنْتَصِرُ بْنُ الْحَارِثِ: وَمَا الْأَمَارَةُ ؟ قَالَ: " الْأَمَارَةُ الْعَلَامَةُ " ، قَالَ: " وَمَا تِلْكَ الْعَلَامَةُ ؟ " قَالَ: " هِيَ إِمَارَةُ الصِّبْيَانِ ، فَإِذَا رَأَيْتَ إِمَارَةَ الصِّبْيَانِ قَدْ طَبَّقَتِ الْأَرْضَ اعْلَمْ أَنَّ الَّذِي أُحَدِّثُكَ قَدْ جَاءَ " ، قَالَ: فَانْصَرَفَ عَنْهُ الْمُنْتَصِرُ فَمَشَى قَرِيبًا مِنْ غَلْوَةٍ ثُمَّ رَجَعَ إِلَيْهِ ، قَالَ: فَقُلْنَا لَهُ: عَلَامَ تُؤْذِي هَذَا الشَّيْخَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: وَاللَّهِ لَا أَنْتَهِي حَتَّى يُبَيِّنَ لِي فَلَمَّا رَجَعَ إِلَيْهِ بَيَّنَهُ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/705)

8684 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زِيَادٍ الْقَطَّانُ بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ النَّرْسِيُّ ، ثَنَا أَزْهَرُ بْنُ سَعْدٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ عَوْنٍ ، عَنْ عِمْرَانَ بْنِ مُسْلِمٍ الْخَيَّاطِ ، عَنْ زَيْدِ بْنِ وَهْبٍ ، قَالَ: كُنَّا عِنْدَ حُذَيْفَةَ فِي هَذَا الْمَسْجِدِ ، فَقَالَ: " أَتَتْكُمُ الْفِتَنُ تَرْمِي بِالْعَسْفِ ، ثُمَّ الَّتِي بَعْدَهَا تَرْمِي بِالرَّضْخِ ، ثُمَّ الَّتِي بَعْدَهَا الْمُظْلِمَةُ مَا فِيكُمْ رَجُلٌ حَتَّى يَرَى مَا تَرَوْنَ ، لَمْ يَرَ فِتْنَةَ الْمَسِيحِ فَيَرَاهَا أَبَدًا " ، قَالَ: وَفِينَا أَعْرَابِيٌّ مِنْ رَبِيعَةَ مَا فِينَا حَيٌّ غَيْرُهُ ، قَالَ: سُبْحَانَ اللَّهِ يَا أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، كَيْفَ بِالْمَسِيحِ وَقَدْ وُصَفَ لَنَا عَرِيضُ الْجَبْهَةِ مُشْرِفُ الْجِيدِ ، بَعِيدٌ مَا بَيْنَ الْمَنْكِبَيْنِ ، فَأَنَا رَأَيْتُ حُذَيْفَةَ وَدَعَ مِنْهَا وَدَعَةً ، قَالَ: نَشَدْتُكَ بِاللَّهِ هَلْ تَدْرِي كَيْفَ قُلْتُ ؟ قَالَ: قُلْتَ: " مَا فِيكُمْ رَجُلٌ حَتَّى يَرَى مَا تَرَوْنَ ، لَمْ يَرَ فِتْنَةَ الدَّجَّالِ فَيَرَاهَا أَبَدًا " ، قَالَ: فَأَنَا رَأَيْتُ حُذَيْفَةَ يُنَازِعُ وَجْهَهُ ، قَالَ: قُلْتُ: لِأَنَّهُ حَفِظَ الْحَدِيثَ عَلَى وَجْهِهِ ؟ قَالَ: نَعَمْ ، قَالَ: ثُمَّ قَالَ كَلِمَةً ضَعِيفَةً: " أَرَأَيْتُمْ يَوْمَ الدَّارِ أَمْسِ فَإِنَّهَا كَانَتْ فِتْنَةً عَامَّةً عَمَّتِ النَّاسَ " ، قَالَ: وَفِينَا أَعْرَابِيٌّ مِنْ رَبِيعَةَ مَا فِينَا حَيٌّ غَيْرُهُ ، قَالَ: سُبْحَانَ اللَّهِ يَا أَصْحَابَ مُحَمَّدٍ فَأَيْنَ الَّذِينَ يَنعَقُونَ لِقَاحَنَا ، وَيَنْقُبُونَ بُيُوتَنَا ؟ قَالَ: " أُولَئِكَ هُمُ الْفَاسِقُونَ " - مَرَّتَيْنِ - قَالَ: " وَلَقَدْ خَرَجْتُ يَوْمَ الْجَرَعَةِ وَلَقَدْ عَلِمْتُ أَنَّهُ لَمْ يُهَرَاقَ فِيهَا مِحْجَمَةٌ مِنْ دَمٍ ، وَمَا نَهَيْتُ عَنْهَا إِلَّا ابْنَ الْحِصْرَامَةِ " وَفِينَا أَعْرَابِيٌّ مِنْ رَبِيعَةَ مَا فِينَا حَيٌّ غَيْرُهُ ، قَالَ: سُبْحَانَ اللَّهِ يَا أَصْحَابَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ابْنُ الْحِصْرَامَةِ دُونَ النَّاسِ ، فَقَالَ: " إِنَّهَا إِذَا أَقْبَلَتْ كَانَتْ لِلْقَائِمِ وَالْقَائِلِ ، وَإِنَّ ابْنَ الْحِصْرَامَةِ رَجُلٌ قَوَّالَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ ، فَقَدِ احْتَجَّا بِعِمْرَانَ بْنِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(4/708)

8685 - أَخْبَرَنَا أَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، ثَنَا أَبِي ، أَنْبَأَ أَحْمَدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ وَهْبٍ الْقُرَشِيُّ ، ثَنَا عَمِّي ، أَخْبَرَنِي يُونُسُ بْنُ يَزِيدَ ، عَنْ عَطَاءٍ الْخُرَاسَانِيِّ ، عَنْ يَحْيَى بْنِ أَبِي عَمْرٍو السَّيْبَانِيِّ ، عَنْ حَدِيثٍ عَمْرٍو الْحَضْرَمِيِّ مِنْ أَهْلِ حِمْصٍ ، عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَكَانَ أَكْثَرَ خُطْبَتِهِ ذِكْرَ الدَّجَّالِ ، يُحَدِّثُنَا عَنْهُ حَتَّى فَرَغَ مِنْ خُطْبَتِهِ فَكَانَ فِيمَا قَالَ لَنَا يَوْمَئِذٍ: " إِنَّ اللَّهَ تَعَالَى لَمْ يَبْعَثْ نَبِيًّا إِلَّا حَذَّرَ أُمَّتَهُ الدَّجَّالَ ، وَإِنِّي آخِرُ الْأَنْبِيَاءِ وَأَنْتُمْ آخِرُ الْأُمَمِ ، وَهُوَ خَارِجٌ [ص:709] فِيكُمْ لَا مَحَالَةَ ، فَإِنْ يَخْرُجْ وَأَنَا بَيْنَ أَظْهُرِكُمْ فَأَنَا حَجِيجُ كُلِّ مُسْلِمٍ ، وَإِنْ يَخْرُجْ فِيكُمْ بَعْدِي فَكُلُّ امْرِئٍ حَجِيجُ نَفْسِهِ ، وَاللَّهُ خَلِيفَتِي عَلَى كُلِّ مُسْلِمٍ ، إِنَّهُ يَخْرُجُ مِنْ خَلَّةٍ بَيْنَ الْعِرَاقِ وَالشَّامِ ، فَعَاثَ يَمِينًا وَعَاثَ شِمَالًا ، يَا عِبَادَ اللَّهِ فَاثْبُتُوا فَإِنَّهُ يَبْدَأُ فَيَقُولُ: أَنَا نَبِيٌّ وَلَا نَبِيَّ بَعْدِي ، ثُمَّ يُثْنِي حَتَّى يَقُولَ: أَنَا رَبُّكُمْ وَإِنَّكُمْ لَمْ تَرَوْا رَبَّكُمْ حَتَّى تَمُوتُوا ، وَإِنَّهُ مَكْتُوبٌ بَيْنَ عَيْنَيْهِ كَافِرٌ يَقْرَأُهُ كُلُّ مُؤْمِنٍ ، فَمَنْ لَقِيَهُ مِنْكُمْ فَلْيَتْفُلْ فِي وَجْهِهِ ، وَلْيَقْرَأْ فَوَاتِحَ سُورَةِ أَصْحَابِ الْكَهْفِ ، وَإِنَّهُ يُسَلَّطُ عَلَى نَفْسٍ مِنْ بَنِي آدَمَ فَيَقْتُلُهَا ، ثُمَّ يُحْيِيهَا ، وَأَنَّهُ لَا يَعْدُو ذَلِكَ وَلَا يُسَلَّطُ عَلَى نَفْسٍ غَيْرِهَا ، وَأَنَّ مِنْ فِتْنَتِهِ أَنَّ مَعَهُ جَنَّةً وَنَارًا فَنَارُهُ جَنَّةٌ وَجَنَّتُهُ نَارٌ ، فَمَنِ ابْتُلِيَ بِنَارِهِ فَلْيُغْمِضْ عَيْنَيْهِ وَلْيَسْتَغِثْ بِاللَّهِ تَكُونُ عَلَيْهِ بَرْدًا وَسَلَامًا كَمَا كَانَتِ النَّارُ بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ ، وَأَنَّ مِنْ فِتْنَتِهِ أَنَّ يَمُرَّ عَلَى الْحَيِّ فَيُؤْمِنُونَ بِهِ وَيُصَدِّقُونَهُ فَيَدْعُو لَهُمْ فَتُمْطِرُ السَّمَاءُ عَلَيْهِمْ مِنْ يَوْمِهِمْ وَتُخْصِبُ لَهُمُ الْأَرْضُ مِنْ يَوْمِهَا ، وَتَرُوحُ عَلَيْهِمْ مَاشِيَتُهُمْ مِنْ يَوْمِهَا أَعْظَمَ مَا كَانَتْ وَأَسْمَنَهُ وَأَمَدَّهُ خَوَاصِرَ وَأَدَرَّهُ ضُرُوعًا ، وَيَمُرُّ عَلَى الْحَيِّ فَيَكْفُرُونَ بِهِ وَيُكَذِّبُونَهُ فَيَدْعُو عَلَيْهِمْ فَلَا يُصْبِحُ لَهُمْ سَارِحٌ يَسْرَحُ ، وَأَنَّ أَيَّامَهُ أَرْبَعُونَ فَيَوْمٌ كَسَنَةٍ وَيَوْمٌ كَشَهْرٍ وَيَوْمٌ كَجُمُعَةٍ وَيَوْمٌ كَالْأَيَّامِ ، وَآخِرُ أَيَّامِهِ كَالسَّرَابِ ، يُصْبِحُ الرَّجُلُ عِنْدَ بَابِ الْمَدِينَةِ فَيُمْسِي قَبْلَ أَنْ يَبْلُغَ بَابَهَا الْآخِرَةَ " قَالُوا: كَيْفَ نُصَلِّي يَا رَسُولَ اللَّهِ فِي تِلْكَ الْأَيَّامِ الْقِصَارِ ؟ قَالَ: " تَقْدُرُونَ فِيهَا ثُمَّ تُصَلُّونَ كَمَا تَقْدُرُونَ فِي الْأَيَّامِ الطِّوَالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(4/708)

8686 - أَخْبَرَنَا أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ إِسْحَاقَ الْبَغَوِيُّ الْعَدْلُ بِبَغْدَادَ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا مُحَمَّدُ بْنُ سَابِقٍ ، ثَنَا أَبُو مُعَاوِيَةَ شَيْبَانُ بْنُ عَبْدِ الرَّحْمَنِ ، عَنْ فِرَاسٍ ، عَنْ عَطِيَّةَ الْعَوْفِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " أَلَا كُلُّ نَبِيٍّ قَدْ أَنْذَرَ أُمَّتَهُ الدَّجَّالَ ، وَأَنَّهُ يَوْمَهُ هَذَا قَدْ أَكَلَ الطَّعَامَ ، وَأَنِّي عَاهِدٌ عَهْدًا لَمْ يَعْهَدْهُ نَبِيٌّ لِأُمَّتِهِ قَبْلِي ، أَلَا إِنَّ عَيْنَهُ الْيُمْنَى مَمْسُوحَةُ الْحَدَقَةِ جَاحِظَةٌ ، فَلَا تَخْفَى كَأَنَّهَا [ص:710] نُخَاعَةٌ فِي جَنْبِ حَائِطٍ ، أَلَا وَإِنَّ عَيْنَهُ الْيُسْرَى كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ ، مَعَهُ مِثْلُ الْجَنَّةِ وَمِثْلُ النَّارِ ، فَالنَّارُ رَوْضَةٌ خَضْرَاءُ ، وَالْجَنَّةُ غَبْرَاءُ ذَاتُ دُخَانٍ ، أَلَا وَإِنَّ بَيْنَ يَدَيْهِ رَجُلَيْنِ يُنْذِرَانِ أَهْلَ الْقُرَى كُلَّمَا دَخَلَا قَرْيَةً أَنْذَرَا أَهْلَهَا ، فَإِذَا خَرَجَا مِنْهَا دَخَلَهَا أَوَّلُ أَصْحَابِ الدَّجَّالِ ، وَيَدْخُلُ الْقُرَى كُلَّهَا غَيْرَ مَكَّةَ وَالْمَدِينَةِ حُرِّمَا عَلَيْهِ ، وَالْمُؤْمِنُونَ مُتَفَرِّقُونَ فِي الْأَرْضِ فَيَجْمَعُهُمُ اللَّهُ لَهُ ، فَيَقُولُ رَجُلٌ مِنَ الْمُؤْمِنِينَ لِأَصْحَابِهِ: لَأَنْطَلِقَنَّ إِلَى هَذَا الرَّجُلِ فَلَأَنْظُرَنَّ أَهُوَ الَّذِي أَنْذَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمْ لَا ، ثُمَّ وَلَّى ، فَقَالَ لَهُ أَصْحَابِهِ: وَاللَّهِ لَا نَدَعُكَ تَأْتِيهِ وَلَوْ أَنَّا نَعْلَمُ أَنَّهُ يَقْتُلُكَ إِذَا أَتَيْتَهُ خَلَّيْنَا سَبِيلَكَ ، وَلَكِنَّا نَخَافُ أَنْ يَفْتِنَكَ فَأَبَى عَلَيْهِمُ الرَّجُلُ الْمُؤْمِنُ إِلَّا أَنْ يَأْتِيَهُ ، فَانْطَلَقَ يَمْشِي حَتَّى أَتَى مَسْلَحَةً مِنْ مَسَالِحِهِ فَأَخَذُوهُ فَسَأَلُوهُ مَا شَأْنُكَ وَمَا تُرِيدُ ؟ قَالَ لَهُمْ: أُرِيدُ الدَّجَّالَ الْكَذَّابَ ، قَالُوا: إِنَّكَ تَقُولُ ذَلِكَ ؟ قَالَ: نَعَمْ فَأَرْسَلُوا إِلَى الدَّجَّالِ أَنَّا قَدْ أَخَذْنَا مَنْ يَقُولُ كَذَا وَكَذَا فَنَقْتُلُهُ أَوْ نُرْسِلُهُ إِلَيْكَ ؟ قَالَ: أَرْسِلُوهُ إِلَيَّ ، فَانْطُلِقَ بِهِ حَتَّى أُتِيَ بِهِ الدَّجَّالُ فَلَمَّا رَآهُ عَرَفَهُ لِنَعْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ لَهُ الدَّجَّالُ: مَا شَأْنُكَ ؟ فَقَالَ الْعَبْدُ الْمُؤْمِنُ: أَنْتَ الدَّجَّالُ الْكَذَّابُ الَّذِي أَنْذَرَنَاكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ لَهُ الدَّجَّالُ: أَنْتَ تَقُولُ هَذَا ؟ قَالَ: نَعَمْ ، قَالَ لَهُ الدَّجَّالُ: لَتُطِيعَنِّي فِيمَا أَمَرْتُكَ وَإِلَّا شَقَقْتُكَ شِقَّتَيْنِ ، فَنَادَى الْعَبْدُ الْمُؤْمِنُ فَقَالَ: أَيُّهَا النَّاسُ ، هَذَا الْمَسِيحُ الْكَذَّابُ فَمَنْ عَصَاهُ فَهُوَ فِي الْجَنَّةِ ، وَمَنْ أَطَاعَهُ فَهُوَ فِي النَّارِ ، فَقَالَ لَهُ الدَّجَّالُ: وَالَّذِي أَحْلِفُ بِهِ لَتُطِيعُنِي أَوْ لَأَشُقَنَّكَ شِقَّتَيْنِ ، فَنَادَى الْعَبْدُ الْمُؤْمِنُ فَقَالَ: أَيُّهَا النَّاسُ هَذَا الْمَسِيحُ الْكَذَّابُ فَمَنْ عَصَاهُ فَهُوَ فِي الْجَنَّةِ ، وَمَنْ أَطَاعَهُ فَهُوَ فِي النَّارِ ، قَالَ: فَمَدَّ بِرِجْلِهِ فَوَضَعَ حَدِيدَتَهُ عَلَى عَجْبِ ذَنَبِهِ فَشَقَّهُ شِقَّتَيْنِ ، فَلَمَّا فَعَلَ بِهِ ذَلِكَ ، قَالَ الدَّجَّالُ لِأَوْلِيَائِهِ: أَرَأَيْتُمْ إِنْ أَحْيَيْتُ هَذَا لَكُمْ أَلَسْتُمْ تَعْلَمُونَ أَنِّي رَبُّكُمْ ؟ قَالُوا: بَلَى " - قَالَ عَطِيَّةُ: فَحَدَّثَنِي أَبُو سَعِيدٍ الْخُدْرِيُّ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: - " فَضَرَبَ إِحْدَى شِقَّيْهِ أَوِ الصَّعِيدَ عِنْدَهُ ، فَاسْتَوَى قَائِمًا ، فَلَمَّا رَآهُ أَوْلِيَاؤُهُ صَدَّقُوهُ وَأَيْقَنُوا أَنَّهُ رَبُّهُمْ وَأَجَابُوهُ وَاتَّبَعُوهُ ، قَالَ الدَّجَّالُ لِلْعَبْدِ الْمُؤْمِنِ: أَلَا تُؤْمِنُ بِي ؟ قَالَ لَهُ الْمُؤْمِنُ: لَأَنَا الْآنَ أَشَدُّ فِيكَ بَصِيرَةً مِنْ قَبْلِ ، ثُمَّ نَادَى فِي النَّاسِ أَلَا إِنَّ هَذَا الْمَسِيحُ الْكَذَّابُ فَمَنْ أَطَاعَهُ فَهُوَ فِي النَّارِ ، وَمَنْ عَصَاهُ فَهُوَ فِي الْجَنَّةِ ، فَقَالَ الدَّجَّالُ: وَالَّذِي أَحْلِفُ بِهِ لَتُطِيعُنِي أَوْ لَأَذْبَحَنَّكَ أَوْ لَأُلْقِيَنَّكَ فِي [ص:711] النَّارِ ، فَقَالَ لَهُ الْمُؤْمِنُ: وَاللَّهِ لَا أُطِيعُكَ أَبَدًا ، فَأَمَرَ بِهِ فَاضْطُجِعَ " - قَالَ: فَقَالَ لِي أَبُو سَعِيدٍ: إِنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: - " ثُمَّ جَعَلَ صَفِيحَتَيْنِ مِنْ نُحَاسٍ بَيْنَ تَرَاقِيهِ وَرَقَبَتِهِ " - قَالَ: وَقَالَ أَبُو سَعِيدٍ: مَا كُنْتُ أَدْرِي مَا النُّحَاسُ قَبْلَ يَوْمَئِذٍ - " فَذَهَبَ لِيَذْبَحَهُ ، فَلَمْ يَسْتَطِعْ وَلَمْ يُسَلَّطْ عَلَيْهِ بَعْدَ قَتْلِهِ إِيَّاهُ " - قَالَ: فَإِنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: - " فَأَخَذَ بِيَدَيْهِ وَرِجْلَيْهِ فَأَلْقَاهُ فِي الْجَنَّةِ وَهِيَ غَبْرَاءُ ذَاتُ دُخَانٍ يَحْسَبُهَا النَّارَ فَذَلِكَ الرَّجُلُ أَقْرَبُ أُمَّتِي مِنِّي دَرَجَةً " - قَالَ: فَقَالَ أَبُو سَعِيدٍ: مَا كَانَ أَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَحْسَبُونَ ذَلِكَ الرَّجُلَ إِلَّا عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ حَتَّى سَلَكَ عُمَرُ سَبِيلَهُ ، قَالَ: ثُمَّ قُلْتُ لَهُ: فَكَيْفَ يَهْلِكُ ؟ قَالَ: اللَّهُ أَعْلَمُ ، قَالَ: فَقُلْتُ: أُخْبِرْتُ أَنَّ عِيسَى ابْنَ مَرْيَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ هُوَ يُهْلِكُهُ ، فَقَالَ: اللَّهُ أَعْلَمُ غَيْرَ أَنَّهُ يُهْلِكُهُ اللَّهُ وَمَنْ تَبِعَهُ ، قَالَ: قُلْتُ: فَمَنْ يَكُونُ بَعْدَهُ ، قَالَ: حَدَّثَنِي نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - " أَنَّهُمْ يَغْرِسُونَ بَعْدَهُ الْغُرُوسَ وَيَتَّخِذُونَ مِنْ بَعْدِهِ الْأَمْوَالَ " ، قَالَ: قُلْتُ: سُبْحَانَ اللَّهِ أَبْعَدَ الدَّجَّالِ يَغْرِسُونَ الْغُرُوسَ وَيَتَّخِذُونَ مِنْ بَعْدِهِ الْأَمْوَالَ ، قَالَ: نَعَمْ ، حَدَّثَنِي بِذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " هَذَا أَعْجَبُ حَدِيثٍ فِي ذِكْرِ الدَّجَّالِ تَفَرَّدَ بِهِ عَطِيَّةُ بْنُ سَعْدٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَلَمْ يَحْتَجُّ الشَّيْخَانِ بِعَطِيَّةَ "

(4/709)

8687 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا يَحْيَى بْنُ آدَمَ ، ثَنَا أَبُو بَكْرِ بْنُ عَيَّاشٍ ، عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ ، مَوْلَى الْمُغِيرَةِ بْنِ شُعْبَةَ ، عَنْ كَعْبِ بْنِ عَلْقَمَةَ ، عَنِ ابْنِ حُجَيْرَةَ ، عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَطْلُعُ عَلَيْكُمْ قَبْلَ السَّاعَةِ سَحَابَةٌ سَوْدَاءُ مِنْ قِبلِ الْمَغْرِبِ ، مِثْلُ التُّرْسِ ، فَمَا تَزَالُ تَرْتَفِعُ فِي السَّمَاءِ حَتَّى تَمْلَأَ السَّمَاءَ ، ثُمَّ يُنَادِي مُنَادٍ: يَا أَيُّهَا النَّاسُ فَيُقْبِلُ النَّاسُ بَعْضُهُمْ عَلَى بَعْضٍ هَلْ سَمِعْتُمْ ؟ فَمِنْهُمْ مَنْ يَقُولُ: نَعَمْ وَمِنْهُمْ مَنْ يَشُكُّ ، ثُمَّ يُنَادِي الثَّانِيَةَ: يَا أَيُّهَا النَّاسُ ، فَيَقُولُ النَّاسُ: هَلْ سَمِعْتُمْ ؟ فَيَقُولُونَ: نَعَمْ ، ثُمَّ يُنَادِي: أَيُّهَا النَّاسُ أَتَى أَمْرُ اللَّهِ [ص:712] فَلَا تَسْتَعْجِلُوهُ " - قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَوَالَّذِي نَفْسِي بِيَدِهِ ، إِنَّ الرَّجُلَيْنِ لَيَنْشُرَانِ الثَّوْبَ فَمَا يَطْوِيَانِهِ أَوْ يَتَبَايَعَانِهِ أَبَدًا ، وَإِنَّ الرَّجُلَ لَيَمْدُرُ حَوْضَهُ فَمَا يَسْقِي فِيهِ شَيْئًا ، وَإِنَّ الرَّجُلَ لَيَحْلِبُ نَاقَتَهُ فَمَا يَشْرَبُهُ أَبَدًا ، وَيَشْتَغِلُ النَّاسُ "
هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ

(4/711)

8688 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا أَبُو الْجُمَاهِرِ مُحَمَّدُ بْنُ عُثْمَانَ الدِّمَشْقِيُّ ، حَدَّثَنِي الْهَيْثَمُ بْنُ حُمَيْدٍ ، أَخْبَرَنِي أَبُو مَعْبَدٍ حَفْصُ بْنُ غَيْلَانَ ، عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ ، قَالَ: كُنْتُ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ فَأَتَاهُ فَتًى يَسْأَلُهُ عَنْ إِسْدَالِ الْعِمَامَةِ ، فَقَالَ ابْنُ عُمَرَ: سَأُخْبِرُكَ عَنْ ذَلِكَ بِعِلْمٍ إِنْ شَاءَ اللَّهُ تَعَالَى ، قَالَ: كُنْتُ عَاشِرَ عَشَرَةٍ فِي مَسْجِدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَبُو بَكْرٍ ، وَعُمَرُ ، وَعُثْمَانُ ، وَعَلِيٌّ ، وَابْنُ مَسْعُودٍ ، وَحُذَيْفَةُ ، وَابْنُ عَوْفٍ ، وَأَبُو سَعِيدٍ الْخُدْرِيُّ رَضِيَ اللَّهُ عَنْهُمْ ، فَجَاءَ فَتًى مِنَ الْأَنْصَارِ فَسَلَّمَ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ جَلَسَ ، فَقَالَ: يَا رَسُولَ اللَّهِ أَيُّ الْمُؤْمِنِينَ أَفْضَلُ ؟ قَالَ: " أَحْسَنُهُمْ خُلُقًا " قَالَ: فَأَيُّ الْمُؤْمِنِينَ أَكْيَسُ ؟ قَالَ: " أَكْثَرُهُمْ لِلْمَوْتِ ذِكْرًا وَأَحْسَنُهُمْ لَهُ اسْتِعْدَادًا قَبْلَ أَنْ يَنْزِلَ بِهِمْ أُولَئِكَ مِنَ الْأَكْيَاسِ " ثُمَّ سَكَتَ الْفَتَى

(4/712)

- وَأَقْبَلَ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا مَعْشَرَ الْمُهَاجِرِينَ ، خَمْسٌ إِنِ ابْتُلِيتُمْ بِهِنَّ وَنَزَلَ فِيكُمْ أَعُوذُ بِاللَّهِ أَنْ تُدْرِكُوهُنَّ: لَمْ تَظْهَرِ الْفَاحِشَةُ فِي قَوْمٍ قَطُّ حَتَّى يَعْمَلُوا بِهَا إِلَّا ظَهَرَ فِيهِمُ الطَّاعُونُ وَالْأَوْجَاعُ الَّتِي لَمْ تَكُنْ مَضَتْ فِي أَسْلَافِهِمْ ، وَلَمْ يَنْقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِلَّا أُخِذُوا بِالسِّنِينَ وَشِدَّةِ الْمُؤْنَةِ وَجَوْرِ السُّلْطَانِ عَلَيْهِمْ ، وَلَمْ يَمْنَعُوا الزَّكَاةَ إِلَّا مُنِعُوا الْقَطْرَ مِنَ السَّمَاءِ ، وَلَوْلَا الْبَهَائِمُ لَمْ يُمْطَرُوا ، وَلَمْ يَنْقُضُوا عَهْدَ اللَّهِ وَعَهْدَ رَسُولِهِ إِلَّا سُلِّطَ عَلَيْهِمْ عَدُوُّهُمْ مَنْ غَيْرِهِمْ وَأَخَذُوا بَعْضَ مَا كَانَ فِي أَيْدِيهِمْ ، وَمَا لَمْ يَحْكُمْ أَئِمَّتُهُمْ بِكِتَابِ اللَّهِ إِلَّا أَلْقَى اللَّهُ بَأْسَهُمْ بَيْنَهُمْ " ثُمَّ أَمَرَ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ يَتَجَهَّزُ لِسَرِيَّةٍ بَعَثَهُ عَلَيْهَا ، وَأَصْبَحَ عَبْدُ الرَّحْمَنِ قَدِ اعْتَمَّ بِعِمَامَةٍ مَنْ كَرَابِيسَ [ص:713] سَوْدَاءَ ، فَأَدْنَاهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ نَقَضَهُ وَعَمَّمَهُ بِعِمَامَةٍ بَيْضَاءَ ، وَأَرْسَلَ مِنْ خَلْفِهِ أَرْبَعَ أَصَابِعَ أَوْ نَحْوَ ذَلِكَ وَقَالَ: " هَكَذَا يَا ابْنَ عَوْفٍ اعْتَمَّ فَإِنَّهُ أَعْرَبُ وَأَحْسَنُ " ثُمَّ أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِلَالًا أَنْ يَدْفَعَ إِلَيْهِ اللِّوَاءَ فَحَمِدَ اللَّهَ وَصَلَّى عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ: خُذِ ابْنَ عَوْفٍ فَاغْزُوا جَمِيعًا فِي سَبِيلِ اللَّهِ فَقَاتِلُوا مَنْ كَفَرَ بِاللَّهِ ، لَا تَغُلُّوا وَلَا تَغْدِرُوا ، وَلَا تُمَثِّلُوا ، وَلَا تَقْتُلُوا وَلِيدًا ، فَهَذَا عَهْدُ اللَّهِ وَسِيرَةُ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(4/712)

8689 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ النَّحْوِيُّ بِبَغْدَادَ ، ثَنَا عَبْدُ الْكَرِيمِ بْنُ الْهَيْثَمِ ،
وَأَخْبَرَنِي أَبُو مُحَمَّدٍ الْمُزَنِيُّ وَاللَّفْظُ لَهُ ، ثَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عِيسَى ، قَالَا: ثَنَا أَبُو الْيَمَانِ ، أَخْبَرَنِي شُعَيْبٌ ، عَنِ الزُّهْرِيِّ ، قَالَ: أَخْبَرَنِي طَلْحَةُ بْنُ عَبْدِ اللَّهِ بْنِ عَوْفٍ ، عَنْ أَبِي بَكْرَةَ ، أَخِي زِيَادٍ لِأُمِّهِ ،
وَأَخْبَرَنِي مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ ، بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ عَبَّادٍ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ طَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَوْفٍ ، عَنْ أَبِي بَكْرَةَ أَخِي زِيَادٍ لِأُمِّهِ ، قَالَ: أَكْثَرَ النَّاسُ فِي شَأْنِ مُسَيْلِمَةَ الْكَذَّابِ قَبْلَ أَنْ يَقُولَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَثْنَى عَلَى اللَّهِ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ: " أَمَّا بَعْدُ فَقَدْ أَكْثَرْتُمْ فِي شَأْنِ هَذَا الرَّجُلِ ، وَإِنَّهُ كَذَّابٌ مَنْ ثَلَاثِينَ كَذَّابًا يَخْرُجُونَ قَبْلَ الدَّجَّالِ ، وَإِنَّهُ لَيْسَ بَلَدٌ إِلَّا يَدْخُلُهُ رُعْبُ الْمَسِيحِ إِلَّا الْمَدِينَةَ ، عَلَى كُلِّ نَقْبٍ مِنْ أَنْقَابِهَا يَوْمَئِذٍ مَلَكَانِ يَذُبَّانِ عَنْهَا رُعْبَ الْمَسِيحِ "
" قَدِ احْتَجَّ مُسْلِمٌ بِطَلْحَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَوْفٍ وَقَدْ أَعْضَلَ مَعْمَرٌ وَشُعَيْبُ بْنُ أَبِي حَمْزَةَ هَذَا الْإِسْنَادَ ، عَنِ الزُّهْرِيِّ ، فَإِنَّ طَلْحَةَ بْنَ عَبْدِ اللَّهِ لَمْ يَسْمَعْهُ مَنْ أَبِي بَكْرَةَ إِنَّمَا سَمِعَهُ مَنْ عِيَاضِ بْنِ مُسَافِعٍ ، عَنْ أَبِي بَكْرَةَ هَكَذَا ، رَوَاهُ يُونُسُ بْنُ يَزِيدَ ، وَعُقَيْلُ بْنُ خَالِدٍ ، عَنِ الزُّهْرِيِّ "
أَمَّا حَدِيثُ يُونُسَ :

(4/713)

8690 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ الزُّهْرِيِّ ، أَنَّ طَلْحَةَ بْنَ عَبْدِ اللَّهِ بْنِ عَوْفٍ حَدَّثَهُ ، عَنْ عِيَاضِ بْنِ مُسَافِعٍ ، عَنْ [ص:714] أَبِي بَكْرَةَ ، أَخِي زِيَادٍ لِأُمِّهِ ، قَالَ: لَمَّا أَكْثَرَ النَّاسُ فِي شَأْنِ مُسَيْلِمَةَ الْكَذَّابِ قَبْلَ أَنْ يَقُولَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ مَا قَالَ ، قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَثْنَى عَلَى اللَّهِ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ: " أَمَّا بَعْدُ فَقَدْ أَكْثَرْتُمْ فِي شَأْنِ هَذَا الرَّجُلِ ، وَإِنَّهُ كَذَّابٌ مَنْ ثَلَاثِينَ كَذَّابًا يَخْرُجُونَ قَبْلَ الدَّجَّالِ ، وَإِنَّهُ لَيْسَ بَلَدٌ إِلَّا سَيَدْخُلُهُ رُعْبُ الْمَسِيحِ إِلَّا الْمَدِينَةَ عَلَى كُلِّ نَقْبٍ مَنْ أَنْقَابِهَا يَوْمَئِذٍ مَلَكَانِ يَذُبَّانِ عَنْهَا رُعْبَ الْمَسِيحِ "
وَأَمَّا حَدِيثُ عَقِيلِ بْنِ خَالِدٍ :

(4/713)

8691 - فَحَدَّثْنَاهُ أَبُو النَّضْرِ الْفَقِيهُ ، وَأَبُو الْحَسَنِ الْعَنَزِيُّ ، قَالَا: ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ الْمِصْرِيُّ ، حَدَّثَنِي اللَّيْثُ ، حَدَّثَنِي عَقِيلٌ ، عَنِ ابْنِ شِهَابٍ ، أَخْبَرَنِي طَلْحَةُ بْنُ عَبْدِ اللَّهِ بْنِ عَوْفٍ ، أَنَّ عِيَاضَ بْنَ مُسَافِعٍ ، أَخْبَرَهُ أَنَّ أَبَا بَكْرَةَ أَخَا زِيَادٍ لِأُمِّهِ أَخْبَرَهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَامَ فَخَطَبَ فَأَثْنَى عَلَى اللَّهِ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ: " أَمَّا بَعْدُ فَقَدْ أَكْثَرْتُمْ فِي شَأْنِ مُسَيْلِمَةَ ، وَإِنَّهُ كَذَّابٌ مَنْ جُمْلَةِ ثَلَاثِينَ كَذَّابًا يَخْرُجُونَ قَبْلَ الدَّجَّالِ "
هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ وَقَدْ رَوَاهُ سَعْدُ بْنُ إِبْرَاهِيمَ الزُّهْرِيُّ ، عَنْ أَبِيهِ ، عَنْ أَبِي بَكْرَةَ مُخْتَصَرًا

(4/714)

8692 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْعَبَّاسُ بْنُ مُحَمَّدٍ الدُّورِيُّ ، ثَنَا يَعْقُوبُ بْنُ إِبْرَاهِيمَ بْنِ سَعْدٍ ، ثَنَا أَبِي ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَا يَدْخُلُ الْمَدِينَةَ رُعْبُ الْمَسِيحِ الدَّجَّالِ ، لَهَا يَوْمَئِذٍ سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مَنْهَا مَلَكَانِ "

(4/714)

8693 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا أَبُو أُسَامَةَ ، عَنْ أُسَامَةَ بْنِ زَيْدٍ ، عَنْ أَبِي عَبْدِ اللَّهِ الْقَرَّاطِ ، قَالَ: سَمِعْتُ سَعْدَ بْنَ مَالِكٍ ، وَأَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُمَا يَقُولَانِ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اللَّهُمَّ بَارِكْ لِأَهْلِ الْمَدِينَةِ فِي مُدِّهِمْ وَفِي صَاعِهِمْ ، وَبَارِكْ لَهُمْ فِي مَدِينَتِهِمْ ، اللَّهُمَّ إِنَّ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ عَبْدُكَ وَخَلِيلُكَ ، وَأَنَا عَبْدُكَ وَرَسُولُكَ ، وَإِنَّ إِبْرَاهِيمَ سَأَلَكَ لِمَكَّةَ وَإِنِّي أَسْأَلُكَ لِلْمَدِينَةِ مِثْلَ مَا سَأَلَكَ إِبْرَاهِيمُ لِمَكَّةَ وَمِثْلَهُ مَعَهُ ، أَلَا إِنَّ الْمَدِينَةَ مُشْتَبِكَةٌ بِالْمَلَائِكَةِ ، عَلَى كُلِّ نَقْبٍ مَنْهَا مَلَكَانِ يَحْرُسَانِهَا ، لَا يَدْخُلُهَا الطَّاعُونُ وَالدَّجَّالُ ، مَنْ أَرَادَ أَهْلَهَا بِسُوءٍ أَذَابَهُ اللَّهُ كَمَا يَذُوبُ الْمِلْحُ فِي الْمَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(5/3)

8694 - أَخْبَرَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، وَعَلِيُّ بْنُ عِيسَى الْحِيرِيُّ قَالَا: ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، عَنْ خَالِدٍ الْحَذَّاءِ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سُرَاقَةَ ، عَنْ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ ذَكَرَ الدَّجَّالَ فَحَلَّاهُ بِحِلْيَةٍ لَا أَحْفَظُهَا ، قَالُوا: يَا رَسُولَ اللَّهِ قُلُوبُنَا يَوْمَئِذٍ كَالْيَوْمِ ؟ قَالَ: " أَوْ خَيْرٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ " وَقَدْ رَوَاهُ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ خَالِدٍ الْحَذَّاءِ ، وَسَاقَهُ أَتَمَّ مَنْ حَدِيثِ شُعْبَةَ

(5/3)

8695 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا خَالِدٌ الْحَذَّاءُ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سُرَاقَةَ ، عَنْ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّهُ لَمْ يَكُنْ نَبِيٌّ بَعْدَ نُوحٍ إِلَّا وَقَدْ أَنْذَرَ أُمَّتَهُ الدَّجَّالَ ، وَإِنِّي أُنْذِرُكُمُوهُ " فَوَصَفَهُ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّكُمْ سَتُدْرِكُونَهُ ، أَوْ سَيُدْرِكُهُ بَعْضُ مَنْ رَآنِي وَسَمِعَ مِنِّي " قُلْنَا: [ص:4] يَا رَسُولَ اللَّهِ قُلُوبُنَا يَوْمَئِذٍ كَمَا هِيَ الْيَوْمُ ؟ قَالَ: " أَوْ خَيْرٌ "

(5/3)

8696 - وَحَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا خَالِدٌ الْحَذَّاءُ ، عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ ، عَنْ مِحْجَنِ بْنِ الْأَدْرَعِ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطَبَ النَّاسَ ، فَقَالَ: " يَوْمُ الْخَلَاصِ وَمَا يَوْمُ الْخَلَاصِ " ثَلَاثَ مَرَّاتٍ ، فَقِيلَ: يَا رَسُولَ اللَّهِ مَا يَوْمُ الْخَلَاصِ ؟ فَقَالَ: " يَجِيءُ الدَّجَّالُ فَيَصْعَدُ أُحُدًا فَيَطَّلِعُ فَيَنْظُرُ إِلَى الْمَدِينَةِ ، فَيَقُولُ لِأَصْحَابِهِ أَلَا تَرَوْنَ إِلَى هَذَا الْقَصْرِ الْأَبْيَضِ ، هَذَا مَسْجِدُ أَحْمَدَ ، ثُمَّ يَأْتِي الْمَدِينَةَ فَيَجِدُ بِكُلِّ نَقْبٍ مَنْ نِقَابِهَا مَلَكًا مُصْلِتًا ، فَيَأْتِي سُبْحَةَ الْجُرُفِ فَيَضْرِبُ رِوَاقَهُ ثُمَّ تَرْتَجِفُ الْمَدِينَةُ ثَلَاثَ رَجَفَاتٍ ، فَلَا يَبْقَى مُنَافِقٌ وَلَا مُنَافِقَةٌ ، وَلَا فَاسِقٌ وَلَا فَاسِقَةٌ إِلَّا خَرَجَ إِلَيْهِ ، فَتَخْلُصُ الْمَدِينَةُ وَذَلِكَ يَوْمُ الْخَلَاصِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(5/4)

8697 - أَخْبَرَنَا أَبُو الْعَبَّاسِ قَاسِمُ بْنُ الْقَاسِمِ السَّيَّارِيُّ بِمَرْوَ ، ثَنَا أَبُو الْمُوَجَّهِ مُحَمَّدُ بْنُ عَمْرٍو الْفَزَارِيُّ ، ثَنَا عَبْدَانُ بْنُ عُثْمَانَ ، أَخْبَرَنِي أَبِي ، عَنْ شُعْبَةَ ، عَنِ النُّعْمَانِ بْنِ سَالِمٍ ، عَنْ يَعْقُوبَ بْنِ عَاصِمٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، قَالَ: وَاللَّهِ لَوْلَا شَيْءٌ مَا حَدَّثْتُكُمْ حَدِيثًا ، قَالُوا: إِنَّكَ قُلْتَ: لَا تَقُومُ السَّاعَةُ إِلَى كَذَا وَكَذَا ، قَالَ: إِنَّمَا قُلْتُ: لَا يَكُونُ كَذَا وَكَذَا حَتَّى يَكُونَ أَمْرًا عَظِيمًا ، فَقَدْ كَانَ ذَاكَ ، فَقَدْ حُرِّقَ الْبَيْتُ وَكَانَ كَذَا ، وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَخْرُجُ الدَّجَّالُ فَيَلْبَثُ فِي أُمَّتِي مَا شَاءَ اللَّهُ يَلْبَثُ أَرْبَعِينَ " وَلَا أَدْرِي لَيْلَةً أَوْ شَهْرًا أَوْ سَنَةً ، قَالَ: " ثُمَّ بَعَثَ اللَّهُ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ كَأَنَّهُ عُرْوَةُ بْنُ مَسْعُودٍ الثَّقَفِيُّ " قَالَ: " فَيَطْلُبُهُ حَتَّى يُهْلِكَهُ " قَالَ: " ثُمَّ يَبْقَى النَّاسُ سَبْعَ سِنِينَ لَيْسَ بَيْنَ اثْنَيْنِ عَدَاوَةٌ " قَالَ: " فَيَبْعَثُ اللَّهُ رِيحًا بَارِدَةً تَجِيءُ مِنْ قِبَلِ الشَّامِ فَلَا تَدَعُ أَحَدًا فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مَنْ إِيمَانٍ إِلَّا قَبَضَتْ رُوحَهُ ، حَتَّى لَوْ أَنَّ أَحَدَكُمْ فِي كَبِدِ جَبَلٍ لَدَخَلَتْ عَلَيْهِ " سَمِعْتُ هَذِهِ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " كَبِدِ جَبَلٍ " ، قَالَ: " ثُمَّ يَبْقَى شِرَارُ النَّاسِ مَنْ لَا يَعْرِفُ مَعْرُوفًا وَلَا يُنْكِرُ مُنْكَرًا فِي خِفَّةِ الطَّيْرِ وَأَحْلَامِ السِّبَاعِ " قَالَ: " فَيَجِيئُهُمُ الشَّيْطَانُ فَيَقُولُ: أَلَا تَسْتَجِيبُونَ ؟ " قَالَ: " فَيَقُولُونَ: مَاذَا تَأْمُرُنَا ؟ " قَالَ: " فَيَأْمُرُهُمْ بِعِبَادَةِ الْأَوْثَانِ فَيَعْبُدُونَهَا وَهُمْ فِي ذَلِكَ دَارٌّ رِزْقُهُمْ حَسَنٌ عَيْشُهُمْ " ، قَالَ: " ثُمَّ يُنْفَخُ فِي الصُّورِ فَلَا يَسْمَعُهُ أَحَدٌ إِلَّا أَصْغَى ، [ص:5] فَيَكُونُ أَوَّلُ مَنْ يَسْمَعُهُ رَجُلٌ يَلُوطُ حَوْضَ إِبِلِهِ " قَالَ: " فَيَصْعَقُ ثُمَّ يَصْعَقُ النَّاسُ فَيُرْسِلُ اللَّهُ مَطَرًا كَأَنَّهُ الطَّلُّ " قَالَ: " فَتَنْبُتُ أَجْسَادُهُمْ " قَالَ: " ثُمَّ يُنْفَخُ فِيهِ فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ ، فَيُقَالُ: هَلُمُّوا إِلَى رَبِّكُمْ وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ " قَالَ: فَيُقَالُ: " أَخْرِجُوا بَعْثَ النَّارِ " قَالَ: " فَيُقَالُ كَمْ ؟ فَيُقَالُ: مِنْ كُلِّ أَلْفٍ تِسْعُمَائِةٍ وَتِسْعَةٌ وَتِسْعِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(5/4)

8698 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ مُجَاهِدٍ ، عَنْ مُوَرِّقٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي أَرَى مَا لَا تَرَوْنَ ، وَأَسْمَعُ مَا لَا تَسْمَعُونَ ، إِنَّ السَّمَاءَ أَطَّتْ وَحُقَّ لَهَا أَنْ تَئِطَّ مَا فِيهَا - أَوْ مَا مَنْهَا - مَوْضِعُ أَرْبَعِ أَصَابِعٍ إِلَّا وَمَلَكٌ وَاضِعٌ جَبْهَتَهُ سَاجِدٌ لِلَّهِ تَعَالَى وَاللَّهِ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلَبَكَيْتُمْ كَثِيرًا ، وَمَا تَلَذَّذْتُمْ بِالنِّسَاءِ عَلَى الْفُرُشَاتِ ، وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَجْأَرُونَ إِلَى اللَّهِ ، وَاللَّهِ لَوَدِدْتُ أَنِّي كُنْتُ شَجَرَةً تُعَضَّدُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/5)

8699 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ يَحْيَى ، وَأَبُو مُحَمَّدِ بْنُ زِيَادٍ الدَّوْرَقِيُّ قَالَا: ثَنَا الْإِمَامُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثَنَا مُحَمَّدُ بْنُ حَسَّانَ الْأَزْرَقُ ، ثَنَا رَيْحَانُ بْنُ سَعِيدٍ ، ثَنَا عَبَّادٌ هُوَ ابْنُ مَنْصُورٍ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَيُدْرِكُ رِجَالٌ مَنْ أُمَّتِي عِيسَى ابْنَ مَرْيَمَ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ ، وَيَشْهَدُونَ قِتَالَ الدَّجَّالَ "

(5/5)

8700 - حَدَّثَنَا مُحَمَّدُ بْنُ الْمُظَفَّرِ الْحَافِظُ ، ثَنَا عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ ، ثَنَا مَحْمُودُ بْنُ مُصَفَّى الْحِمْصِيُّ ، ثَنَا إِسْمَاعِيلُ ، عَنْ أَيُّوبَ ، عَنْ أَبِي قِلَابَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ أَدْرَكَ مِنْكُمْ عِيسَى ابْنَ مَرْيَمَ فَلْيُقْرِئْهُ مِنِّي السَّلَامَ صَلَّى اللَّهُ عَلَيْهِمَا وَسَلَّمَ " [ص:6]
" إِسْمَاعِيلُ هَذَا أَظُنُّهُ ابْنُ عَيَّاشٍ وَلَمْ يَحْتَجَّا بِهِ "

(5/5)

8701 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْجَبَّارِ ، ثَنَا أَبُو مُعَاوِيَةَ ، عَنْ أَبِي مَالِكٍ الْأَشْجَعِيِّ ، عَنْ رِبْعِيٍّ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَدْرُسُ الْإِسْلَامُ كَمَا يَدْرُسُ وَشْيُ الثَّوْبِ ، لَا يُدْرَى مَا صِيَامٌ وَلَا صَدَقَةٌ وَلَا نُسُكٌ ، وَيُسْرَى عَلَى كِتَابِ اللَّهِ عَزَّ وَجَلَّ فِي لَيْلَةٍ فَلَا يَبْقَى فِي الْأَرْضِ مِنْهُ آيَةٌ ، وَيَبْقَى طَوَائِفُ مِنَ النَّاسِ: الشَّيْخُ الْكَبِيرُ ، وَالْعَجُوزُ الْكَبِيرَةُ ، يَقُولُونَ: أَدْرَكْنَا آبَاءَنَا عَلَى هَذِهِ الْكَلِمَةِ لَا إِلَهَ إِلَّا اللَّهُ فَنَحْنُ نَقُولُهَا " فَقَالَ صِلَةُ: فَمَا تُغْنِي عَنْهُمْ لَا إِلَهَ إِلَّا اللَّهُ لَا يَدْرُونَ مَا صِيَامٌ وَلَا صَدَقَةٌ وَلَا نُسُكٌ ؟ فَأَعْرَضَ عَنْهُ حُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُ فَرَدَّدَ عَلَيْهِ ثَلَاثًا كُلُّ ذَلِكَ يُعْرِضُ عَنْهُ ، ثُمَّ أَقْبَلَ عَلَيْهِ فِي الثَّالِثَةِ ، فَقَالَ: " يَا صِلَةُ ، تُنْجِيهِمْ مِنَ النَّارِ ، تُنْجِيهِمْ مِنَ النَّارِ ، تُنْجِيهِمْ مِنَ النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(5/6)

8702 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ عَوْفٍ ، عَنْ أَنَسِ بْنِ سِيرِينَ ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ عَبْدِ اللَّهِ ، قَالَ: " مَضَتِ الْآيَاتُ غَيْرَ أَرْبَعَةٍ: الدَّجَّالُ ، وَالدَّابَّةُ ، وَيَأْجُوجُ وَمَأْجُوجُ ، وَطُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا ، وَالْآيَةُ الَّتِي يَخْتِمُ اللَّهُ بِهَا الشَّمْسُ " ثُمَّ قَرَأَ: { هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ } [الأنعام: 158]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/6)

8703 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ الْعَوَّامُ بْنُ حَوْشَبٍ ، عَنْ جَبَلَةَ بْنِ سُحَيْمٍ ، عَنْ مُؤْثِرِ بْنِ عُفَازَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَمَّا كَانَ لَيْلَةُ أُسْرِيَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقِيَ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ ، فَبَدَأُوا بِإِبْرَاهِيمَ فَسَأَلُوهُ عَنِ السَّاعَةِ ، فَلَمْ يَكُنْ عِنْدَهُ مِنْهَا عِلْمٌ ، فَسَأَلُوا مُوسَى فَلَمْ يَكُنْ عِنْدَهُ مِنْهَا عِلْمٌ ، فَرَدُّوا الْحَدِيثَ إِلَى عِيسَى ، فَقَالَ: عَهْدُ اللَّهِ إِلَيَّ فِيمَا دُونَ وَجْبَتِهَا ، فَأَمَّا وَجْبَتُهَا فَلَا يَعْلَمُهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ [ص:7] فَذَكَرَ مِنْ خُرُوجِ الدَّجَّالِ ، فَأَهْبِطُ فَأَقْتُلُهُ فَيَرْجِعُ النَّاسُ إِلَى بِلَادِهِمْ ، فَيَسْتَقْبِلُهُمْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ ، لَا يَمُرُّونَ بِمَاءٍ إِلَّا شَرِبُوهُ ، وَلَا بِشَيْءٍ إِلَّا أَفْسَدُوهُ ، فَيَجْأَرُونَ إِلَيَّ فَأَدْعُوا اللَّهَ فَيُرْسِلُ السَّمَاءَ بِالْمَاءِ فَيَحْمِلُهُمْ فَيَقْذِفُ أَجْسَامَهُمْ فِي الْبَحْرِ ، ثُمَّ تُنْسَفُ الْجِبَالُ وَتُمَدُّ الْأَرْضُ مَدَّ الْأَدِيمِ ، وَعَهْدُ اللَّهِ إِلَيَّ أَنَّهُ إِذَا كَانَ السَّاعَةُ مِنَ النَّاسِ كَالْحَامِلِ الْمُتِمِّ لَا يَدْرِي أَهْلُهَا مَتَى تَفْجَأُهُمْ بِوِلَادَتِهَا أَلَيْلًا أَمْ نَهَارًا " قَالَ الْعَوَّامُ: " فَوَجَدْتُ تَصْدِيقَ ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ ثُمَّ قَرَأَ: { حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ } [الأنبياء: 97] "

(5/6)

8704 - أَخْبَرَنَا أَبُو عَمْرٍو عُثْمَانُ بْنُ أَحْمَدَ بْنِ السَّمَّاكِ الزَّاهِدُ بِبَغْدَادَ ، ثَنَا حَنْبَلُ بْنُ إِسْحَاقَ بْنِ حَنْبَلٍ ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ حُمَيْدٍ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْأَمَارَاتُ خَرَزَاتٌ مَنْظُومَاتٌ بِسِلْكٍ ، فَإِذَا انْقَطَعَ السِّلْكُ تَبِعَ بَعْضُهُ بَعْضًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 1029 (ج1/ص662) .

(5/7)

8705 - أَخْبَرَنِي أَبُو الطَّيِّبِ مُحَمَّدُ بْنُ الْحَسَنِ الْحِيرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، قَالَ: خَرَجَ حُذَيْفَةُ بِظَهْرِ الْكُوفَةِ وَمَعَهُ رَجُلٌ فَالْتَفَتَ إِلَى جَانِبِ الْفُرَاتِ ، فَقَالَ لِصَاحِبِهِ: " كَيْفَ أَنْتُمْ يَوْمَ تَرَاهُمْ يَخْرُجُونَ - أَوْ يَخْرُجُونَ - مِنْهَا ، لَا يَذُوقُونَ مِنْهَا قَطْرَةً " ، قَالَ رَجُلٌ: وَتَظُنُّ ذَاكَ يَا أَبَا عَبْدِ اللَّهِ ؟ قَالَ: " مَا أَظُنُّهُ وَلَكِنْ أَعْلَمُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(5/7)

8706 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، وَمُسْلِمُ بْنُ إِبْرَاهِيمَ ، قَالَا: ثَنَا شُعْبَةُ ، عَنْ عَمْرِو بْنِ مُرَّةَ ، قَالَ: سَمِعْتُ أَبَا الْبَخْتَرِيِّ يُحَدِّثُ ، عَنْ أَبِي ثَوْرٍ ، قَالَ: كُنْتُ جَالِسًا مَعَ حُذَيْفَةَ وَأَبِي مَسْعُودٍ حَيْثُ ازْدَرَأَ أَهْلُ الْكُوفَةِ سَعِيدَ بْنَ الْعَاصِ يَوْمَ الْجَرَعَةِ ، فَقَالَ أَبُو مَسْعُودٍ: مَا كُنْتُ أَظُنُّ أَنْ يَرْجِعَ وَلَمْ يُهْرِقَ فِيهَا دَمًا ، فَقَالَ حُذَيْفَةُ: لَكِنِّي وَاللَّهِ عَلِمْتُ أَنَّا سَنَرْجِعُ عَلَى عَقِبِنَا وَلَمْ نُهْرِقْ فِيهَا مِحْجَمَةَ دَمٍ ، وَمَا عَلِمْتُ مِنْ ذَاكَ شَيْئًا إِلَّا شَيْءٌ عَلِمْتُهُ وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيٌّ " أَنَّ الرَّجُلَ يُصْبِحُ مُؤْمِنًا وَيُمْسِي كَافِرًا مَا مَعَهُ مِنْ دِينِهِ شَيْءٌ ، وَيُمْسِي مُؤْمِنًا وَيُصْبِحُ كَافِرًا وَمَا مَعَهُ مِنْ دِينِهِ شَيْءٌ ، يُقَاتِلُ [ص:8] فِي فِتْنَةِ الْيَوْمِ وَيَقْتُلُهُ اللَّهُ عَزَّ وَجَلَّ غَدًا يَنْكُسُ قَلْبُهُ وَتَعْلُوهُ اسْتُهُ " ، قُلْتُ: أَسْفَلُهُ ؟ قَالَ: اسْتُهُ

(5/7)

8707 - حَدَّثَنَا أَبُو الْحُسَيْنِ عَلِيُّ بْنُ عَبْدِ الرَّحْمَنِ السَّبِيعِيُّ بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ أَبِي غَرْزَةَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ سُفْيَانُ الثَّوْرِيُّ ، عَنْ عَمْرِو بْنِ قَيْسٍ الْمُلَائِيِّ ، عَنْ عَطِيَّةَ ، عَنِ ابْنِ عُمَرَ ، فِي هَذِهِ الْآيَةِ: { وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ } [النمل: 82] قَالَ: " إِذَا لَمْ يَأْمُرُوا بِالْمَعْرُوفِ وَلَمْ يَنْهَوْا عَنِ الْمُنْكَرِ "

(5/8)

8708 - أَخْبَرَنَا الْحُسَيْنُ بْنُ الْحَسَنِ بْنِ أَيُّوبَ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ زَكَرِيَّا بْنِ أَبِي مَسَرَّةَ ، ثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِئُ ، ثَنَا حَيْوَةُ بْنُ شُرَيْحٍ ، حَدَّثَنِي بَشِيرُ بْنُ أَبِي عَمْرٍو الْخَوْلَانِيُّ ، أَنَّ الْوَلِيدَ بْنَ قَيْسٍ التُّجِيبِيَّ ، حَدَّثَهُ أَنَّهُ سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يَكُونُ خَلْفٌ مِنْ بَعْدِ سِتِّينَ سَنَةً أَضَاعُوا الصَّلَاةَ ، وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا ، ثُمَّ يَكُونُ خَلْفٌ بَعْدَ سِتِّينَ سَنَةً يَقْرَأُونَ الْقُرْآنَ لَا يَعْدُو تَرَاقِيَهُمْ ، وَيَقْرَأُ الْقُرْآنَ ثَلَاثَةٌ مُؤْمِنٌ وَمُنَافِقٌ وَفَاجِرٌ " قَالَ بَشِيرٌ: فَقُلْتُ لِلْوَلِيدِ: مَا هَؤُلَاءِ الثَّلَاثَةُ ؟ قَالَ: " الْمُنَافِقُ كَافِرٌ بِهِ ، وَالْفَاجِرُ يَتَأَكَّلُ بِهِ ، وَالْمُؤْمِنُ يُؤْمِنُ بِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/8)

8709 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الشَّهِيدُ ، وَالْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ الشَّعْرَانِيُّ ، قَالَا: ثَنَا إِسْمَاعِيلُ بْنُ أَبِي أُوَيْسٍ ، حَدَّثَنِي زُفَرُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَدْرَكَ ، عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ بْنِ وَالِبَةَ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ، لَا تَقُومُ السَّاعَةُ حَتَّى يَظْهَرَ الْفُحْشُ وَالْبُخْلُ ، وَيُخَوَّنُ الْأَمِينُ وَيُؤْتَمَنُ الْخَائِنُ ، وَيَهْلِكُ الْوُعُولُ ، وَيَظْهَرُ التُّحُوتُ " فَقَالُوا: يَا رَسُولَ اللَّهِ وَمَا الْوُعُولُ وَمَا التُّحُوتُ ؟ قَالَ: " الْوُعُولُ وُجُوهُ النَّاسِ وَأَشْرَافُهُمْ ، وَالتُّحُوتُ الَّذِينَ كَانُوا تَحْتَ أَقْدَامِ النَّاسِ لَا يُعْلَمُ بِهِمْ "
" هَذَا حَدِيثٌ رُوَاتُهُ كُلُّهُمْ مَدَنِيُّونَ مِمَّنْ لَمْ يُنْسَبُوا إِلَى نَوْعٍ مِنَ الْجَرْحِ "

(5/8)

8710 - حَدَّثَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ بْنِ حَبِيبٍ الْعَبْدِيُّ ، ثَنَا جَعْفَرُ بْنُ عَوْنٍ الْعُمَرِيُّ ، أَنْبَأَ أَبُو حَيَّانَ التَّيْمِيُّ ، عَنْ أَبِي زُرْعَةَ بْنِ عَمْرِو بْنِ جَرِيرٍ ، قَالَ: جَلَسَ إِلَى مَرْوَانَ ثَلَاثَةُ نَفَرٍ بِالْمَدِينَةِ ، فَسَمِعُوهُ يُحَدِّثُ عَنِ الْآيَاتِ أَوَّلُهَا خُرُوجُ الدَّجَّالِ فَقَامَ النَّفْرُ مِنْ عِنْدِ مَرْوَانَ ، فَجَلَسُوا إِلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو فَحَدَّثُوهُ بِمَا قَالَ مَرْوَانُ ، فَقَالَ عَبْدُ اللَّهِ: لَمْ يَقُلْ مَرْوَانُ شَيْئًا ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ أَوَّلَ الْآيَاتِ خُرُوجًا طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا ، أَوِ الدَّابَّةُ أَيُّهُمَا كَانَتْ أَوَّلًا فَالْأُخْرَى عَلَى أَثَرِهَا قَرِيبًا " ثُمَّ نَشَأَ يُحَدِّثُ قَالَ: " وَذَلِكَ أَنَّ الشَّمْسَ إِذَا غَرَبَتْ أَتَتْ تَحْتَ الْعَرْشِ فَسَجَدَتْ وَاسْتَأْذَنَتْ فِي الرُّجُوعِ فَلَمْ يُرَدَّ عَلَيْهَا شَيْءٌ " قَالَ: " ثُمَّ تَعُودُ تَسْتَأْذِنُ فِي الرُّجُوعِ فَلَمْ يُرَدَّ عَلَيْهَا شَيْءٌ ، قَالَ: يَا رَبِّ مَا أَبْعَدَ الْمَشْرِقِ مَنْ لِي بِالنَّاسِ ، حَتَّى إِذَا كَانَ اللَّيْلُ أَتَتْ فَاسْتَأْذَنَتْ ، فَقَالَ لَهَا: اطْلُعِي مِنْ مَكَانِكِ " قَالَ: وَكَانَ عَبْدُ اللَّهِ يَقْرَأُ الْكُتُبَ فَقَرَأَ: " وَذَلِكَ يَوْمَ { لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا } [الأنعام: 158] "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(5/9)

8711 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ التِّنِّيسِيُّ ، ثَنَا أَبُو حَفْصٍ الْقَاضِي عُثْمَانُ بْنُ أَبِي الْعَاتِكَةِ ، ثَنَا سُلَيْمَانُ بْنُ حَبِيبٍ الْمُحَارِبِيُّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِذَا وَقَعَتِ الْمَلَاحِمُ خَرَجَ بَعْثٌ مِنَ الْمَوَالِي مِنْ دِمَشْقَ ، هُمْ أَكْرَمُ الْعَرَبِ فَرَسًا ، وَأَجْوَدُهُ سِلَاحًا ، يُؤَيِّدُ اللَّهُ بِهُمُ الدِّينَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخْرِجَاهُ "

(5/9)

8712 - أَخْبَرَنِي الْفَضْلُ بْنُ مُحَمَّدِ بْنِ عَقِيلِ بْنِ خُوَيْلِدٍ الْخُزَاعِيُّ ، ثَنَا أَبِي ، عَنْ أَبِيهِ ، ثَنَا حَفْصُ بْنُ عَبْدِ اللَّهِ ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنِ الْحَجَّاجِ بْنِ الْحَجَّاجِ ، عَنْ قَتَادَةَ ، عَنِ الْمُهَلَّبِ بْنِ أَبِي صُفْرَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تُبْعَثُ نَارٌ عَلَى أَهْلِ الْمَشْرِقِ فَتَحْشُرُهُمْ إِلَى الْمَغْرِبِ تَبِيتُ مَعَهُمْ [ص:10] حَيْثُ بَاتُوا ، وَتَقِيلُ مَعَهُمْ حَيْثُ قَالُوا ، يَكُونُ لَهَا مَا سَقَطَ مِنْهُمْ وَتَخَلَّفَ ، تَسُوقُهُمْ سَوْقَ الْجَمَلِ الْكَسِيرِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 12092 (ج9/ص631) .

(5/9)

8713 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَحْمَدَ بْنِ عَتَّابٍ الْمَكِّيُّ ، ثَنَا يَحْيَى بْنُ جَعْفَرِ بْنِ أَبِي طَالِبٍ ، ثَنَا عَلِيُّ بْنُ عَاصِمٍ ، عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ ، عَنْ أَبِي حَرْبِ بْنِ أَبِي الْأَسْوَدِ ، حَدَّثَنِي طَلْحَةُ النَّضْرِيُّ ، قَالَ: كَانَ الرَّجُلُ مِنَّا إِذَا قَدِمَ الْمَدِينَةَ نَزَلَ الصُّفَّةَ ، وَإِنْ كَانَ لَهُ بِهَا عَرِيفٌ نَزَلَ عَلَى عَرِيفِهِ ، وَإِنْ لَمْ يَكُنْ لَهُ بِهَا عَرِيفٌ نَزَلَ الصُّفَّةَ ، فَقَدِمْتُ الْمَدِينَةَ وَلَمْ يَكُنْ لِي بِهَا عَرِيفٌ ، فَنَزَلْتُ الصُّفَّةَ ، وَكَانَ يَجِيءُ عَلَيْنَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلَّ يَوْمٍ مُدٌّ مِنْ تَمْرِ بَيْنَ اثْنَيْنِ ، وَيَكْسُونَا الْخُنُفَ ، فَصَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْضَ صَلَوَاتِ النَّهَارِ ، فَلَمَّا سَلَّمَ نَادَاهُ أَهْلُ الصُّفَّةِ يَمِينًا وَشِمَالًا: يَا رَسُولَ اللَّهِ ، أَحَرَقَ بُطُونَنَا التَّمْرُ وَتَخَرَّقَتْ عَنَّا الْخُنُفُ ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى مِنْبَرِهِ فَصَعِدَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ، ثُمَّ ذَكَرَ شِدَّةَ مَا لَقِيَ مِنْ قَوْمِهِ حَتَّى قَالَ: " وَلَقَدْ أُتِيَ عَلَيَّ وَعَلَى صَاحِبِي بِضْعَ عَشْرَةَ مَا لِي وَلَهُ طَعَامٌ إِلَّا الْبَرِيرُ " - قَالَ: فَقُلْتُ لِأَبِي حَرْبٍ: وَأَيُّ شَيْءٍ الْبَرِيرُ ؟ قَالَ: طَعَامُ سُوءٍ ثَمَرُ الْأَرَاكِ - " فَقَدِمْنَا عَلَى إِخْوَانِنَا هَؤُلَاءِ مِنَ الْأَنْصَارِ وَعَظِيمُ طَعَامُهُمُ التَّمْرُ فَوَاسُونَا فِيهِ ، وَوَاللَّهِ لَوْ أَجِدُ لَكُمُ الْخُبْزَ وَاللَّحْمَ لَأَشْبَعْتُكُمْ مِنْهُ وَلَكِنْ عَسَى أَنْ تُدْرِكُوا زَمَانًا أَوْ مَنْ أَدْرَكَهُ مِنْكُمْ يُغْدَى وَيُرَاحُ عَلَيْكُمْ بِالْجِفَانِ ، وَتَلْبَسُونَ مِثْلَ أَسْتَارِ الْكَعْبَةِ " قَالَ دَاوُدُ: قَالَ لِي أَبُو حَرْبٍ: " يَا دَاوُدُ وَهَلْ تَدْرِي مَا كَانَ أَسْتَارُ الْكَعْبَةِ يَوْمَئِذٍ ؟ " قُلْتُ: لَا ، قَالَ: " ثِيَابٌ بِيضٌ كَانَ تُؤْتَى بِهَا مِنَ الْيَمَنِ "

(5/10)

- قَالَ دَاوُدُ فَحَدَّثْتُ بِهَذَا الْحَدِيثِ الْحَسَنَ بْنَ الْحَسَنِ ، فَقَالَ: وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَنْتُمُ الْيَوْمَ خَيْرٌ مِنْكُمْ يَوْمَئِذٍ ، أَنْتُمُ الْيَوْمَ إِخْوَانٌ بِنِعْمَةِ اللَّهِ ، وَأَنْتُمْ يَوْمَئِذٍ أَعْدَاءُ يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

8714 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْأَصَمُّ بِقَنْطَرَةِ بَرَدَانَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، ثَنَا سُوَيْدُ بْنُ الْعَلَاءِ ،
وَقَدْ أَخْرَجَ مُسْلِمٌ عَنِ الْأَسْوَدِ بْنِ الْعَلَاءِ ،
وَحَدَّثَنِيهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْفَقِيهُ ، رَحِمَهُ اللَّهُ تَعَالَى ، ثَنَا أَبُو حَامِدِ بْنُ الشَّرْقِيِّ ، ثَنَا مُحَمَّدُ بْنُ [ص:11] يَحْيَى ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ حَفْصٍ ، ثَنَا الْأَسْوَدُ بْنُ الْعَلَاءِ ، عَنْ أَبِي سَلَمَةَ ، فَذَكَرَهُ بِنَحْوِهِ

(5/10)

- وَقَدْ حَدَّثَنَاهُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدِ اللَّهِ السَّعْدِيُّ ، ثَنَا أَبُو عَاصِمٍ الضَّحَّاكُ بْنُ مَخْلَدٍ ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، ثَنَا الْأَسْوَدُ بْنُ الْعَلَاءِ ، عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا يَذْهَبُ اللَّيْلُ وَالنَّهَارُ حَتَّى تُعْبَدَ اللَّاتُ وَالْعُزَّى ، وَيَبْعَثَ اللَّهُ رِيحًا طَيْبَةً ، فَيُتَوَفَّى مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ خَيْرٍ ، وَيَبْقَى مَنْ لَا خَيْرَ فِيهِ ، فَيَرْجِعُونَ إِلَى دَيْنِ آبَائِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(5/11)

8715 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ مُلَاعِبِ بْنِ حَيَّانَ * ، ثَنَا عَلِيُّ بْنُ عَاصِمٍ ، ثَنَا الْجُرَيْرِيُّ ، عَنْ أَبِي نَضْرَةَ ، قَالَ: حَدَّثَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ مَثَلًا لِلْفِتْنَةِ ، فَقَالَ: " إِنَّمَا مَثَلُ الْفِتْنَةِ مَثَلُ رَهْطٍ ثَلَاثَةٍ اصْطَحَبُوا فِي سَفَرٍ ، فَسَارُوا لَيْلًا فَاجْتَمَعُوا إِلَى مَفْرِقِ ثَلَاثَةٍ ، فَقَالَ أَحَدُهُمْ: يَمْنَةً فَأَخَذَ يَمْنَةً فَضَلَّ الطَّرِيقَ ، وَقَالَ الْآخَرُ: يَسْرَةً فَأَخَذَ يَسْرَةً فَضَلَّ الطَّرِيقَ ، وَقَالَ الثَّالِثُ: أَلْزَمُ مَكَانِي حَتَّى أُصْبِحَ فَأَخَذَ الطَّرِيقَ فَأَصْبَحَ فَأَخَذَ الطَّرِيقَ "
__________
حاشية الشقيري :
* قال الذهبي في ترجمته في "تاريخ الإسلام" (6 /503) : "وَفِي مستدرك الحاكم فِي غير مكان: حدثنا أحمد بن ملاعب قال: حدثنا عليّ بْن عاصم. وصوابه عاصم بْن عليّ"

(5/11)

- قَالَ عَلِيُّ بْنُ عَاصِمٍ: وَحَدَّثَنِي عَوْفٌ ، عَنْ أَبِي الْمِنْهَالِ ، عَنْ أَبِي الْعَالِيَةِ ، قَالَ: " كُنَّا نُحَدَّثُ أَنَّهُ سَيَأْتِي عَلَى النَّاسِ زَمَانٌ خَيْرُ أَهْلِهِ مَنْ يَرَى الْحَقَّ قَرِيبًا فَيُجَانِبُ الْفِتَنَ "

(5/11)

8716 - أَخْبَرَنَا عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ ، بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ إِسْحَاقَ الزُّهْرِيُّ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، ثَنَا مِسْعَرٌ ، عَنْ عُبَيْدٍ أَبِي الْحَسَنِ ، عَنِ ابْنِ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ ، قَالَ: أَرَادَ ابْنٌ لِعَبْدِ اللَّهِ بْنِ سَلَامٍ يَخْرُجَ نَحْوَ الشَّامِ ، فَاطَّلَعَ عَلَيْهِ عَبْدُ اللَّهِ مِنْ فَوْقِ بَيْتٍ ، فَقَالَ: " يَا بُنَيَّ لَا تَفْجَعْنِي بِنَفْسِكَ فَلَيَأْتِيَنَّ مِنَ الشَّامِ صَرِيخُ كُلِّ مُسْلِمٍ "

(5/11)

8717 - أَخْبَرَنِي أَبُو نَصْرٍ أَحْمَدُ بْنُ سَهْلٍ الْفَقِيهُ بِبُخَارَى ، أَنْبَأَ صَالِحُ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْحَافِظُ ، ثَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ مَيْسَرَةَ ، ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْأَسْوَدِ [ص:12] الدِّيلِيِّ ، قَالَ: انْطَلَقْتُ أَنَا وَزُرْعَةُ بْنُ ضَمْرَةَ الْأَشْعَرِيُّ ، إِلَى عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ ، فَلَقِيَنَا عَبْدُ اللَّهِ بْنُ عَمْرٍو ، فَقَالَ: يُوشِكُ أَنْ لَا يَبْقَى فِي أَرْضِ الْعَجَمِ مِنَ الْعَرَبِ إِلَّا قَتِيلٌ أَوْ أَسِيرٌ يُحْكَمُ فِي دَمِهِ ، فَقَالَ زُرْعَةُ: أَيَظْهَرُ الْمُشْرِكُونَ عَلَى الْإِسْلَامِ ؟ فَقَالَ: مِمَّنْ أَنْتَ ؟ قَالَ: مِنْ بَنِي عَامِرِ بْنِ صَعْصَعَةَ ، فَقَالَ: لَا تَقُومُ السَّاعَةُ حَتَّى تَدَافَعَ نِسَاءُ بَنِي عَامِرٍ عَلَى ذِي الْخَلَصَةِ - وَثَنٌ كَانَ يُسَمَّى فِي الْجَاهِلِيَّةِ - قَالَ: فَذَكَرْنَا لِعُمَرَ بْنِ الْخَطَّابِ قَوْلَ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، فَقَالَ عُمَرُ ثَلَاثَ مِرَارٍ: عَبْدُ اللَّهِ بْنُ عَمْرٍو أَعْلَمُ بِمَا يَقُولُ ، فَخَطَبَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْجُمُعَةِ ، فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " لَا تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي عَلَى الْحَقِّ مَنْصُورِينَ حَتَّى يَأْتِيَ أَمْرُ اللَّهِ " قَالَ: فَذَكَرْنَا قَوْلَ عُمَرَ لِعَبْدِ اللَّهِ بْنِ عَمْرٍو ، فَقَالَ: " صَدَقَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ ذَلِكَ كَالَّذِي قُلْتَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(5/11)

8718 - أَخْبَرَنِي أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، وَمُحَمَّدُ بْنُ بَشَّارٍ ، قَالَا: ثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، عَنِ النُّعْمَانِ بْنِ سَالِمٍ ، قَالَ: سَمِعْتُ يَعْقُوبَ بْنَ عَاصِمِ بْنِ مَسْعُودٍ ، قَالَ: سَمِعْتُ رَجُلًا قَالَ لِعَبْدِ اللَّهِ بْنِ عَمْرٍو: إِنَّكَ تَقُولُ إِنَّ السَّاعَةَ تَقُومُ إِلَى كَذَا وَكَذَا ، فَقَالَ: لَقَدْ هَمَمْتُ أَنْ لَا أُحَدِّثَكُمْ بِشَيْءٍ ، إِنَّمَا قُلْتُ لَكُمْ تَرَوْنَ بَعْدَ قَلِيلٍ أَمْرًا عَظِيمًا فَكَانَ تَحْرِيقُ الْبَيْتِ . وَقَالَ شُعْبَةُ ، قَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَخْرُجُ الدَّجَّالُ فِي أُمَّتِي فَيَمْكُثُ فِيهِمْ أَرْبَعِينَ " لَا أَدْرِي يَوْمًا أَوْ أَرْبَعِينَ عَامًا أَوْ أَرْبَعِينَ لَيْلَةً أَوْ أَرْبَعِينَ شَهْرًا " فَيَبْعَثُ اللَّهُ عِيسَى ابْنَ مَرْيَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ كَأَنَّهُ عُرْوَةُ بْنُ مَسْعُودٍ الثَّقَفِيُّ فَيَطْلُبُهُ فَيُهْلِكُهُ ، ثُمَّ يَمْكُثُ أُنَاسٌ بَعْدَهُ سِنِينَ لَيْسَ بَيْنَ اثْنَيْنِ عَدَاوَةٌ ، ثُمَّ يُرْسِلُ اللَّهُ رِيحًا مِنْ قِبَلِ الشَّامِ فَلَا يَبْقَى أَحَدٌ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ ، إِلَّا قَبْضَتْهُ حَتَّى لَوْ كَانَ أَحَدُكُمْ فِي كَبِدِ جَبَلٍ لَدَخَلَتْ عَلَيْهِ " قَالَ عَبْدُ اللَّهِ: سَمِعْتُهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فَيَبْقَى شِرَارُ النَّاسِ فِي خِفَّةِ الطَّيْرِ ، وَأَحْلَامِ السِّبَاعِ لَا يَعْرِفُونَ مَعْرُوفًا ، وَلَا يُنْكِرُونَ مُنْكَرًا ، فَيَتَمَثَّلُ لَهُمُ الشَّيْطَانُ فَيَقُولُ: أَلَا تَسْتَجِيبُونَ وَيَأْمُرُهُمْ بِالْأَوْثَانِ فَيَعْبُدُونَهَا وَهُمْ فِي ذَلِكَ دَارٌّ أَرْزَاقُهُمْ حَسَنٌ عَيْشُهُمْ ، وَيُنْفَخُ فِي الصُّورِ فَلَا يَسْمَعُهُ أَحَدٌ إِلَّا أَصْغَى ، وَأَوَّلُ مَنْ يَسْمَعُهُ رَجُلٌ يَلُوطُ حَوْضَهُ [ص:13] فَيَصْعَقُ ، ثُمَّ لَا يَبْقَى أَحَدٌ إِلَّا صَعِقَ ، ثُمَّ يُرْسِلُ اللَّهُ - أَوْ يُنْزِلُ اللَّهُ - مَطَرًا كَأَنَّهُ الظِّلُّ - أَوِ الطَّلُّ النُّعْمَانُ الشَّاكُّ - فَتَنْبُتُ أَجْسَادُهُمْ ، ثُمَّ يُنْفَخُ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ " ثُمَّ قَالَ: " هَلُمُّوا إِلَى رَبِّكُمْ وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ ، ثُمَّ يُقَالُ: أَخْرِجُوا بَعْثَ النَّارِ فَيُقَالُ: كَمْ ؟ فَيُقَالُ: مِنْ كُلِّ أَلْفٍ تِسْعَمِائَةٌ وَتِسْعَةٌ وَتِسْعِينَ ، فَيَوْمَئِذٍ يَجْعَلُ الْوِلْدَانَ شِيبًا ، وَيَوْمَئِذٍ يُكْشَفُ عَنْ سَاقٍ " قَالَ مُحَمَّدُ بْنُ جَعْفَرٍ: حَدَّثَنِي بِهَذَا الْحَدِيثِ شُعْبَةُ مَرَّاتٍ وَعَرَضْتُهُ عَلَيْهِ مَرَّاتٍ ، " حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(5/12)

8719 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مِهْرَانَ ، حَدَّثَنِي أَبِي ، ثَنَا أَبُو الطَّاهِرِ ، وَأَبُو الرَّبِيعِ الْمِصْرِيَّانِ قَالَا: ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ ، عَنْ رَبِيعَةَ بْنِ سَيْفٍ الْمَعَافِرِيِّ ، عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ ، أَنَّ عَوْفَ بْنَ مَالِكٍ الْأَشْجَعِيَّ ، أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي فَتْحٍ لَهُ فَسَلَّمَ عَلَيْهِ ، ثُمَّ قَالَ: هَنِيئًا لَكَ يَا رَسُولَ اللَّهِ ، قَدْ أَعَزَّ اللَّهُ نَصْرَكَ وَأَظْهَرَ دِينَكَ وَوَضَعَتِ الْحَرْبُ أَوْزَارَهَا بِجِرَانِهَا ، قَالَ: وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قُبَّةٍ مِنْ أَدَمٍ ، فَقَالَ: " ادْخُلْ يَا عَوْفُ " فَقَالَ: أَدْخُلُ كُلِّي أَوْ بَعْضِي ؟ فَقَالَ: " ادْخُلْ كُلُّكَ " فَقَالَ: " إِنَّ الْحَرْبَ لَنْ تَضَعَ أَوْزَارَهَا حَتَّى تَكُونَ سِتٌّ أَوَّلُهُنَّ مَوْتِي " فَبَكَى عَوْفٌ ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " قُلْ: إِحْدَى ، وَالثَّانِيَةُ فَتْحُ بَيْتِ الْمَقْدِسِ ، وَالثَّالِثَةُ: فِتْنَةٌ تَكُونُ فِي النَّاسِ كَعُقَاصِ الْغَنَمِ ، وَالرَّابِعَةُ فِتْنَةٌ تَكُونُ فِي النَّاسِ لَا يَبْقَى أَهْلُ بَيْتٍ إِلَّا دَخَلَ عَلَيْهِمْ نَصِيبُهُمْ مِنْهَا ، وَالْخَامِسَةُ يُولَدُ فِي بَنِي الْأَصْفَرِ غُلَامٌ مِنْ أَوْلَادِ الْمُلُوكِ يَشِبُّ فِي الْيَوْمِ كَمَا يَشِبُّ الصَّبِيُّ فِي الْجُمُعَةِ ، وَيَشِبُّ فِي الْجُمُعَةِ كَمَا يَشبُّ الصَّبِيُّ فِي الشَّهْرِ ، وَيَشِبُّ فِي الشَّهْرِ كَمَا يَشِبُّ الصَّبِيُّ فِي السَّنَةِ ، فَمَا بَلَغَ اثْنَتَيْ عَشْرَةَ سَنَةً مَلَّكُوهُ عَلَيْهِمْ ، فَقَامَ بَيْنَ أَظْهُرِهِمْ ، فَقَالَ: إِلَى مَتَى يَغْلِبُنَا هَؤُلَاءِ الْقَوْمُ عَلَى مَكَارِمٍ أَرْضِنَا ، إِنِّي رَأَيْتُ أَنْ أَسِيرَ إِلَيْهِمْ حَتَّى أُخْرِجَهُمْ مِنْهَا ، فَقَامَ الْخُطَبَاءُ فَحَسَّنُوا لَهُ رَأْيَهُ ، فَبَعَثَ فِي الْجَزَائِرِ وَالْبَرِّيَّةِ بِصَنْعَةِ السُّفُنِ ، ثُمَّ حَمَلَ فِيهَا الْمُقَاتِلَةَ حَتَّى نَزَلَ بَيْنَ أَنْطَاكِيَّةَ وَالْعَرِيشِ - قَالَ ابْنُ شُرَيْحٍ: فَسَمِعْتُ مَنْ يَقُولُ: إِنَّهُمُ اثْنَا عَشَرَ غَايَةً تَحْتَ كُلِّ غَايَةٍ اثْنَا عَشَرَ أَلْفًا ، فَيَجْتَمِعُ الْمُسْلِمُونَ إِلَى صَاحِبِهِمْ بِبَيْتِ الْمَقْدِسِ ، وَأَجْمَعُوا فِي رَأْيِهِمْ أَنْ يَسِيرُوا إِلَى مَدِينَةِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ [ص:14] حَتَّى يَكُونَ مَسَالِحُهُمْ بِالسَّرْحِ وَخَيْبَرَ - قَالَ ابْنُ أَبِي جَعْفَرٍ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُخْرِجُوا أُمَّتِي مِنْ مَنَابِتِ الشِّيحِ " قَالَ: أَوْ قَالَ الْحَارِثُ بْنُ يَزِيدَ: " إِنَّهُمْ سَيُقِيمُوا فِيهَا هُنَالِكَ فَيَفِرُّ مِنْهُمُ الثُّلُثُ وَيُقْتَلُ مِنْهُمُ الثُّلُثُ فَيَهْزِمُهُمُ اللَّهُ عَزَّ وَجَلَّ بِالثُّلُثِ الصَّابِرِ " ، وَقَالَ خَالِدُ بْنُ يَزِيدَ: " يَوْمَئِذٍ يَضْرِبُ وَاللَّهِ بِسَيْفِهِ وَيَطْعَنُ بِرُمْحِهِ وَيَتْبَعُهُ الْمُسْلِمُونَ حَتَّى يَبْلُغُوا الْمَضِيقَ الَّذِي عِنْدَ الْقُسْطَنْطِينِيَّةِ ، فَيَجِدُونَهُ قَدْ يَبِسَ مَاؤُهُ فَيُجِيزُونَ إِلَى الْمَدِينَةِ حَتَّى يَنْزِلُوا بِهَا ، فَيَهْدِمُ اللَّهُ جُدْرَانَهُمْ بِالتَّكْبِيرِ ، ثُمَّ يَدْخُلُونَهَا فَيَقْسِمُونَ أَمْوَالَهُمْ بِالْأَتْرِسَةِ " ، وَقَالَ أَبُو قَبِيلٍ الْمَعَافِرِيُّ: " فَبَيْنَمَا هُمْ عَلَى ذَلِكَ إِذَا جَاءَهُمْ رَاكِبٌ ، فَقَالَ: أَنْتُمْ هَاهُنَا وَالدَّجَّالُ قَدْ خَالَفَكُمْ فِي أَهْلِيكُمْ ، وَإِنَّمَا كَانَتْ كَذِبَةً ، فَمَنْ سَمِعَ الْعُلَمَاءَ فِي ذَلِكَ أَقَامَ عَلَى مَا أَصَابَهُ ، وَأَمَّا غَيْرُهُمْ فَانْفَضُّوا وَيَكُونُ الْمُسْلِمُونَ يَبْنُونَ الْمَسَاجِدَ فِي الْقُسْطَنْطِينِيَّةِ وَيَغْزُونَ وَرَاءَ ذَلِكَ حَتَّى يَخْرُجَ الدَّجَّالُ السَّادِسَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/13)

8720 - أَخْبَرَنَا أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ ، ثَنَا أَبِي ، ثَنَا أَبُو الطَّاهِرِ ، وَأَبُو الرَّبِيعِ ، قَالَا: ثَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ شُرَيْحٍ ، عَنْ بَكْرِ بْنِ عَمْرٍو الْمَعَافِرِيِّ ، عَنْ بُكَيْرِ بْنِ عَبْدِ اللَّهِ بْنِ الْأَشَجِّ ، عَنْ كُرَيْبٍ ، مَوْلَى ابْنِ عَبَّاسٍ ، أَنَّهُ كَانَ مَعَ ابْنِ عَبَّاسٍ وَمَعَهُ ابْنُ الزُّبَيْرِ فِي نَفَرٍ ، فَدَخَلَ عَلَيْهِمْ أَبُو هُرَيْرَةَ ، فَقَالَ: " مُوتُوا " فَقَالَ لَهُ ابْنُ الزُّبَيْرِ: يَا أَبَا هُرَيْرَةَ الدِّينُ قَائِمٌ ، وَالْجِهَادُ قَائِمٌ ، وَالصَّلَاةُ وَالزَّكَاةُ وَالْحَجُّ وَصِيَامُ رَمَضَانَ ، قَالَ أَبُو هُرَيْرَةَ: " إِنْ تَمُوتَ قَبْلَ أَنْ تُدْرِكَ مَا لَا يَسْتَطِيعُ الْمُحْسِنُ أَنْ يَزِيدَ إِحْسَانًا وَلَا يَسْتَطِيعُ الْمُسِيءُ أَنْ يَنْزِعَ عَنْ إِسَاءَتِهِ "

(5/14)

8721 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي وَذَكَرَهُ بِمِثْلِهِ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا يَحْيَى بْنُ حَمَّادٍ ، ثَنَا الْوَضَّاحُ ، عَنِ الْأَعْمَشِ ، عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ ، عَنْ طَرَفَةَ السُّلَمِيِّ ، قَالَ: سَمِعْتُ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " إِنَّهَا لَمْ تَكُنْ دَوْلَةُ حَقٍّ قَطُّ إِلَّا أُدِيلَ آدَمُ عَلَى إِبْلِيسَ ، وَلَا دَوْلَةُ بَاطِلٍ قَطُّ إِلَّا أُدِيلَ إِبْلِيسُ عَلَى آدَمَ ، أُمِرَ إِبْلِيسُ بِالسُّجُودِ فَعَصَى فَأُدِيلَ عَلَيْهِ آدَمُ حَتَّى قَتَلَ الرَّجُلَانِ أَحَدُهُمَا صَاحِبَهُ ، فَأُدِيلَ عَلَيْهِ إِبْلِيسُ ، وَإِنَّهَا سَتَكُونُ فِتَنٌ فِتْنَةٌ خَاصَّةٌ ، وَفِتْنَةٌ عَامَّةٌ ، وَفِتْنَةٌ خَاصَّةٌ ، وَفِتْنَةٌ عَامَّةٌ " فَقِيلَ: يَا أَمِيرَ الْمُؤْمِنِينَ ، مَا الْفِتْنَةُ الْخَاصَّةُ وَالْفِتْنَةُ الْعَامَّةُ ، وَفِتْنَةُ الْخَاصَّةِ وَفِتْنَةُ الْعَامَّةِ ؟ قَالَ: فَقَالَ: " يَكُونُ الِإِمَامَانِ إِمَامُ حَقٍّ وَإِمَامُ بَاطِلٍ ، فَيَفِيءَ مِنَ الْحَقِّ إِلَى الْبَاطِلِ ، وَمِنَ الْبَاطِلِ إِلَى الْحَقِّ ، فَهَذِهِ فِتْنَةُ الْخَاصَّةِ ، وَيَكُونُ الِإِمَامَانِ إِمَامُ حَقٍّ وَإِمَامُ بَاطِلٍ فَيَفِيءَ مِنَ الْحَقِّ إِلَى الْبَاطِلِ وَمِنَ الْبَاطِلِ إِلَى الْحَقِّ فَهَذِهِ فِتْنَةُ الْعَامَّةِ " [ص:15]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ فَإِنَّ الْوَضَّاحَ هَذَا هُوَ أَبُو عَوَانَةَ ، وَلَمْ يُخْرِجَاهُ لِلسَّنَدِ لَا لِلْإِسْنَادِ "

(5/14)

8722 - أَخْبَرَنِي أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَمَةَ الْعَنَزِيُّ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ ، أَنْبَأَ نَافِعُ بْنُ يَزِيدَ ، حَدَّثَنِي عَيَّاشُ بْنُ عَبَّاسٍ ، أَنَّ الْحَارِثَ بْنَ يَزِيدَ حَدَّثَهُ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ زُرَيْرٍ الْغَافِقِيَّ ، يَقُولُ: سَمِعْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " سَتَكُونُ فِتْنَةٌ يُحَصَّلُ النَّاسُ مِنْهَا كَمَا يُحَصَّلُ الذَّهَبُ فِي الْمَعْدِنِ ، فَلَا تَسُبُّوا أَهْلَ الشَّامِ ، وَسَبُّوا ظَلَمَتَهُمْ ، فَإِنَّ فِيهِمُ الْأَبْدَالُ ، وَسَيُرْسِلُ اللَّهُ إِلَيْهِمْ سَيْبًا مِنَ السَّمَاءِ فَيُغْرِقُهُمْ حَتَّى لَوْ قَاتَلَتْهُمُ الثَّعَالِبُ غَلَبَتْهُمْ ، ثُمَّ يَبْعَثُ اللَّهُ عِنْدَ ذَلِكَ رَجُلًا مِنْ عِتْرَةِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي اثْنَيْ عَشَرَ أَلْفًا إِنْ قَلُّوا ، وَخَمْسَةَ عَشْرَ أَلْفًا إِنْ كَثُرُوا ، أَمَارَتُهُمْ أَوْ عَلَامَتُهُمْ أَمِتْ أَمِتْ عَلَى ثَلَاثِ رَايَاتٍ يُقَاتِلُهُمْ أَهْلُ سَبْعِ رَايَاتٍ لَيْسَ مِنْ صَاحِبِ رَايَةٍ إِلَّا وَهُوَ يَطْمَعُ بِالْمُلْكِ ، فَيَقْتَتِلُونَ وَيُهْزَمُونَ ، ثُمَّ يَظْهَرُ الْهَاشِمِيُّ فَيَرُدُّ اللَّهُ إِلَى النَّاسِ إِلْفَتَهُمْ وَنِعْمَتَهُمْ ، فَيَكُونُونَ عَلَى ذَلِكَ حَتَّى يَخْرُجَ الدَّجَّالُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/15)

8723 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا عَمْرُو بْنُ مُحَمَّدٍ الْعَنْقَزِيُّ ، ثَنَا يُونُسُ بْنُ أَبِي إِسْحَاقَ ، أَخْبَرَنِي عَمَّارٌ الدُّهْنِيُّ ، عَنْ أَبِي الطُّفَيْلِ ، عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ ، قَالَ: كُنَّا عِنْدَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ ، فَسَأَلَهُ رَجُلٌ عَنِ الْمَهْدِيِّ ، فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: هَيْهَاتَ ، ثُمَّ عَقَدَ بِيَدِهِ سَبْعًا ، فَقَالَ: " ذَاكَ يَخْرُجُ فِي آخِرِ الزَّمَانِ إِذَا قَالَ الرَّجُلُ: اللَّهَ اللَّهَ قُتِلَ ، فَيَجْمَعُ اللَّهُ تَعَالَى لَهُ قَوْمًا قُزُعًا كَقَزَعِ السَّحَابِ ، يُؤَلِّفُ اللَّهُ بَيْنَ قُلُوبِهِمْ لَا يَسْتَوْحِشُونَ إِلَى أَحَدٍ ، وَلَا يَفْرَحُونَ بِأَحَدٍ ، يَدْخُلُ فِيهِمْ عَلَى عِدَّةُ أَصْحَابِ بَدْرٍ ، لَمْ يَسْبِقْهُمُ الْأَوَّلُونَ وَلَا يُدْرِكُهُمُ الْآخِرُونَ ، وَعَلَى عَدَدِ أَصْحَابِ طَالُوتَ الَّذِينَ جَاوَزُوا مَعَهُ النَّهَرَ ، قَالَ أَبُو الطُّفَيْلِ: قَالَ ابْنُ الْحَنَفِيَّةِ: أَتُرِيدُهُ ؟ قُلْتُ: " نَعَمْ " ، قَالَ: إِنَّهُ يَخْرُجُ مِنْ بَيْنِ هَذَيْنِ الْخَشَبَتَيْنِ ، قُلْتُ: " لَا جَرَمَ وَاللَّهِ لَا أُرِيهِمَا حَتَّى أَمُوتَ " ، فَمَاتَ بِهَا يَعْنِي مَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(5/15)

8724 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ مُوسَى الْخَازِنُ رَحِمَهُ اللَّهُ بِبُخَارَى ، ثَنَا إِبْرَاهِيمُ بْنُ يُوسُفَ الْهِسِنْجَانِيُّ ، ثَنَا هِشَامُ بْنُ عَمَّارٍ ، ثَنَا يَحْيَى بْنُ حَمْزَةَ ، حَدَّثَنِي عَمْرُو بْنُ قَيْسٍ الْكِنْدِيُّ ، قَالَ: كُنْتُ مَعَ أَبِي الْفَوَارِسِ وَأَنَا غُلَامٌ شَابٌّ ، فَرَأَيْتُ النَّاسَ مُجْتَمِعِينَ عَلَى رَجُلٍ ، قُلْتُ: مَنْ هَذَا ؟ قَالُوا: عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ ، فَسَمِعْتُهُ يُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " مِنَ اقْتِرَابِ السَّاعَةِ أَنْ تُرْفَعَ الْأَشْرَارُ وَتُوضَعَ الْأَخْيَارُ ، وَيُفْتَحَ الْقَوْلُ وَيُخْزَنَ الْعَمَلُ ، وَيُقْرَأَ بِالْقَوْمِ الْمُثَنَّاةُ لَيْسَ فِيهِمْ أَحَدٌ يُنْكِرُهَا " قِيلَ: وَمَا الْمُثَنَّاةُ ؟ قَالَ: " مَا اكْتُتِبَتْ سِوَى كِتَابِ اللَّهِ عَزَّ وَجَلَّ "
وَقَدْ رَوَاهُ الْأَوْزَاعِيُّ ، عَنْ عَمْرِو بْنِ قَيْسٍ السَّكُونِيِّ

(5/16)

8725 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، ثَنَا أَبُو يُوسُفَ مُحَمَّدُ بْنُ كَثِيرٍ الصَّنْعَانِيُّ ، ثَنَا الْأَوْزَاعِيُّ ، عَنْ عَمْرِو بْنِ قَيْسٍ السَّكُونِيِّ ، قَالَ: خَرَجْتُ مَعَ أَبِي فِي الْوَفْدِ إِلَى مُعَاوِيَةَ فَسَمِعْتُ رَجُلًا يُحَدِّثُ النَّاسَ ، يَقُولُ: " إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ أَنْ تُرْفَعَ الْأَشْرَارُ وَتُوضَعَ الْأَخْيَارُ ، وَأَنْ يُخْزَنَ الْفِعْلُ وَالْعَمَلُ وَيَظْهَرَ الْقَوْلُ ، وَأَنْ يُقْرَأَ بِالْمُثَنَّاةِ فِي الْقَوْمِ لَيْسَ فِيهِمْ مَنْ يُغَيِّرُهَا أَوْ يُنْكِرُهَا " فَقِيلَ: وَمَا الْمُثَنَّاةُ ؟ قَالَ: " مَا اكْتُتِبَتْ سِوَى كِتَابِ اللَّهِ عَزَّ وَجَلَّ " قَالَ: فَحَدَّثْتُ بِهَذَا الْحَدِيثِ قَوْمًا وَفِيهِمْ إِسْمَاعِيلُ بْنُ عُبَيْدِ اللَّهِ ، فَقَالَ: أَنَا مَعَكَ فِي ذَلِكَ الْمَجْلِسِ تَدْرِي مَنِ الرَّجُلُ ؟ قُلْتُ: لَا ، قَالَ: عَبْدُ اللَّهِ بْنُ عَمْرٍو
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادَيْنِ جَمِيعًا ، وَلَمْ يُخْرِجَاهُ "

(5/16)

8726 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، ثَنَا أَبُو الطَّاهِرِ ، ثَنَا ابْنُ وَهْبٍ ، أَخْبَرَنِي يَحْيَى بْنُ أَيُّوبَ ، عَنْ أَبِي قَبِيلٍ الْمَعَافِرِيِّ ، قَالَ: كُنَّا عِنْدَ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ فَسُئِلَ أَيُّ الْمَدِينَتَيْنِ تُفْتَحُ أَوَّلًا قُسْطَنْطِينِيَّةُ أَوْ رُومِيَّةُ ؟ قَالَ: فَدَعَا بِصُنْدُوقٍ طُهُمٍ - وَالطُّهُمُ الْخَلْقُ - فَأَخْرَجَ مِنْهَا كِتَابًا فَنَظَرَ فِيهِ ، ثُمَّ قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَكْتُبُ مَا قَالَ: فَسُئِلَ أَيُّ الْمَدِينَتَيْنِ تُفْتَحُ أَوَّلًا الْقُسْطَنْطِينِيَّةُ أَوِ الرُّومِيَّةِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَدِينَةُ هِرَقْلَ تُفْتَحُ أَوَّلًا " يَعْنِي الْقُسْطَنْطِينِيَّةَ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/16)

8727 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، حَدَّثَنِي مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، ثَنَا أَبُو حُصَيْنٍ ، عَنْ عَامِرٍ ، عَنْ ثَابِتِ بْنِ قُطْبَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " الْزَمُوا هَذِهِ الطَّاعَةَ وَالْجَمَاعَةَ فَإِنَّهُ حَبْلُ اللَّهِ الَّذِي أَمَرَ بِهِ ، وَأَنَّ مَا تَكْرَهُونَ فِي الْجَمَاعَةِ خَيْرٌ مِمَّا تُحِبُّونَ فِي الْفُرْقَةِ ، وَإِنَّ اللَّهَ تَعَالَى لَمْ يَخْلُقْ شَيْئًا قَطُّ إِلَّا جَعَلَ لَهُ مُنْتَهَى ، وَإِنَّ هَذَا الدِّينَ قَدْ تَمَّ وَإِنَّهُ صَائِرٌ إِلَى نُقْصَانَ ، وَإِنَّ أَمَارَةَ ذَلِكَ أَنْ تُقْطَعَ الْأَرْحَامُ ، وَيُؤْخَذَ الْمَالُ بِغَيْرِ حَقِّهِ ، وَيُسْفَكَ الدِّمَاءُ وَيَشْتَكِي ذُو الْقَرَابَةِ قَرَابَتَهُ ، وَلَا يَعُودُ عَلَيْهِ بِشَيْءٍ ، وَيَطُوفُ السَّائِلُ بَيْنَ الْجُمُعَتَيْنِ لَا يُوضَعُ فِي يَدِهِ شَيْءٌ ، فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ خَارَتْ خُوَارَ الْبَقَرِ يَحْسَبُ كُلُّ النَّاسِ إِنَّمَا خَارَتْ مِنْ قِبَلِهِمْ ، فَبَيْنَمَا النَّاسُ كَذَلِكَ إِذْ قَذَفَتِ الْأَرْضُ بِأَفْلَاذِ كَبِدِهَا مِنَ الذَّهَبِ وَالْفِضَّةِ لَا يَنْفَعُ بَعْدَ ذَلِكَ شَيْءٌ مِنَ الذَّهَبِ وَالْفِضَّةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(5/17)

8728 - حَدَّثَنِي أَبُو بَكْرِ بْنُ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ أَحْمَدَ بْنِ النَّضْرِ ، ثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو ، ثَنَا زَائِدَةُ ، ثَنَا أَبُو إِسْحَاقَ الشَّيْبَانِيُّ ، أَنْبَأَ يُسِيرُ بْنُ عَمْرٍو ، أَنَّهُ قَالَ لِأَبِي مَسْعُودٍ: إِنَّهُ كَانَ لِي صَاحِبَانِ كَانَ مَفْزَعِي إِلَيْهِمَا حُذَيْفَةُ ، وَأَبُو مُوسَى ، وَإِنِّي أَنْشُدُكَ اللَّهَ إِنْ كُنْتَ سَمِعْتَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَيْئًا فِي الْفِتَنِ إِلَّا حَدَّثَتْنِي وَإِلَّا اجْتَهَدْتَ لِي رَأْيَكَ ، قَالَ: فَحَمِدَ اللَّهَ أَبُو مَسْعُودٍ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: " عَلَيْكَ بِعُظْمِ أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّ اللَّهَ لَمْ يَجْمَعْ أُمَّةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ضَلَالَةٍ أَبَدًا ، وَاصْبِرْ حَتَّى يَسْتَرِيحَ بَرٌّ ، ويُسْتَرَاحَ مِنْ فَاجِرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ ، وَقَدْ كَتَبْنَاهُ بِإِسْنَادٍ عَجِيبٍ عَالٍ "

(5/17)

8729 - حَدَّثَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ سَعِيدٍ الْوَاعِظُ ، ثَنَا الْحُسَيْنُ بْنُ دَاوُدَ بْنِ مُعَاذٍ ، ثَنَا مَكِّيُّ بْنُ إِبْرَاهِيمَ ، ثَنَا أَيْمَنُ بْنُ نَابِلٍ ، عَنْ قُدَامَةَ بْنِ عَبْدِ اللَّهِ بْنِ عَمَّارٍ الْكِلَابِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " عَلَيْكُمْ بِطَاعَةِ اللَّهِ وَهَذِهِ الْجَمَاعَةِ ، فَإِنَّ اللَّهَ تَعَالَى لَا يَجْمَعُ أُمَّةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ضَلَالَةٍ أَبَدًا ، وَعَلَيْكُمْ بِالصَّبِرِ حَتَّى يَسْتَرِيحَ بَرٌّ وَيُسْتَرَاحَ مِنْ فَاجِرٍ " [ص:18]
" هَذَا حَدِيثٌ لَمْ نَكْتُبْ مِنْ حَدِيثِ أَيْمَنَ بْنِ نَابِلٍ الْمَكِّيِّ إِلَّا بِهَذَا الْإِسْنَادِ ، وَالْحُسَيْنُ بْنُ دَاوُدَ لَيْسَ مِنْ شَرْطِ هَذَا الْكِتَابِ "

(5/17)

8730 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ عِيسَى الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ كَثِيرٍ ، وَأَبُو نُعَيْمٍ قَالَا: ثَنَا سُفْيَانُ ، عَنْ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِي الزَّعْرَاءِ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " يَبْعَثُ اللَّهُ عَزَّ وَجَلَّ رِيحًا فِيهَا زَمْهَرِيرٌ بَارِدٌ ، لَا تَدَعُ عَلَى وَجْهِ الْأَرْضِ مُؤْمِنًا إِلَّا مَاتَ بِتِلْكَ الرِّيحِ ، ثُمَّ تَقُومُ السَّاعَةُ عَلَى شِرَارِ النَّاسِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ " ، وَكَذَلِكَ رُوِيَ بِإِسْنَادٍ صَحِيحٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو

(5/18)

8731 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا عَمْرُو بْنُ مَرْزُوقٍ ، ثَنَا عِمْرَانُ الْقَطَّانُ ، عَنْ قَتَادَةَ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ آدَمَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " لَا تَقُومُ السَّاعَةُ حَتَّى يَبْعَثَ اللَّهُ رِيحًا لَا تَدَعُ أَحَدًا فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ تُقًى أَوْ نُهًى إِلَّا قَبْضَتْهُ ، وَيُلْحَقُ كُلُّ قَوْمٍ بِمَا كَانَ يَعْبُدُ آبَاؤُهُمْ فِي الْجَاهِلِيَّةِ "

(5/18)

8732 - أَخْبَرَنِي مُحَمَّدُ بْنُ الْمُؤَمَّلِ بْنِ الْحَسَنِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدِ بْنِ الْمُسَيِّبِ ، ثَنَا نُعَيْمُ بْنُ حَمَّادٍ ، ثَنَا يَحْيَى بْنُ حَمْزَةَ ، ثَنَا ثَوْرُ بْنُ يَزِيدَ ، عَنْ خَالِدِ بْنِ مَعْدَانَ ، حَدَّثَنِي عُمَيْرُ بْنُ الْأَسْوَدِ ، قَالَ: أَتَيْتُ عَبْدَ اللَّهِ بْنَ الصَّامِتِ وَهُوَ نَازِلٌ فِي بِنَاءٍ لَهُ وَمَعَهُ امْرَأَتُهُ أُمُّ حَرَامٍ ، فَحَدَّثَتْنَا أُمُّ حَرَامٍ ، أَنَّهَا سَمِعَتْ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " أَوَّلُ جَيْشٍ مِنْ أُمَّتِي يَغْزُونَ الْبَحْرَ قَدْ أَوْجَبُوا " قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ أَنَا فِيهِمْ ؟ قَالَ: " إِنَّكِ فِيهِمْ " ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَوَّلُ أُمَّتِي يَغْزُونَ مَدِينَةَ قَيْصَرَ مَغْفُورٌ لَهُمْ قُلْتُ: يَا رَسُولَ اللَّهِ أَنَا فِيهِمْ ؟ قَالَ: " لَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ ، وَلَمْ يُخْرِجَاهُ "

(5/18)

8733 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ [ص:19] أَحْمَدَ بْنِ بَالَوَيْهِ ، قَالُوا: ثَنَا بِشْرُ بْنُ مُوسَى الْأَسَدِيُّ ، ثَنَا هَوْذَةُ بْنُ خَلِيفَةَ ، ثَنَا عَوْفُ بْنُ أَبِي جَمِيلَةَ ،
وَحَدَّثَنِي الْحُسَيْنُ بْنُ عَلِيٍّ الدَّارِمِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثَنَا مُحَمَّدُ بْنُ بَشَّارٍ ، ثَنَا ابْنُ أَبِي عَدِيٍّ ، عَنْ عَوْفٍ ، ثَنَا أَبُو الصِّدِّيقِ النَّاجِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا تَقُومُ السَّاعَةُ حَتَّى تُمْلَأَ الْأَرْضُ ظُلْمًا وَجَوْرًا وَعُدْوَانًا ، ثُمَّ يَخْرُجُ مِنْ أَهْلِ بَيْتِي مَنْ يَمْلَأَهَا قِسْطًا وَعَدْلًا كَمَا مُلِئَتْ ظُلْمًا وَعُدْوَانًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ ، وَالْحَدِيثُ الْمُفَسَّرُ بِذَلِكَ الطَّرِيقِ وَطُرُقُ حَدِيثِ عَاصِمٍ ، عَنْ زِرٍّ ، عَنْ عَبْدِ اللَّهِ كُلُّهَا صَحِيحَةٌ عَلَى مَا أَصَّلْتُهُ فِي هَذَا الْكِتَابِ بِالِاحْتِجَاجِ بَأَخْبَارِ عَاصِمِ بْنِ أَبِي النَّجُودِ إِذْ هُوَ إِمَامٌ مِنْ أَئِمَّةِ الْمُسْلِمِينَ "

(5/18)

8734 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا عَمْرُو بْنُ عَاصِمٍ الْكِلَابِيُّ ، ثَنَا عِمْرَانُ الْقَطَّانُ ، ثَنَا قَتَادَةُ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الْمَهْدِيُّ مِنَّا أَهْلَ الْبَيْتِ أَشَمُّ الْأَنْفِ أَقْنَى أَجْلَى ، يَمْلَأُ الْأَرْضَ قِسْطًا وَعَدْلًا كَمَا مُلِئَتْ جَوْرًا وَظُلْمًا ، يَعِيشُ هَكَذَا " وَبَسَطَ يَسَارَهُ وَإِصْبَعَيْنِ مِنْ يَمِينِهِ الْمُسَبِّحَةَ ، وَالْإِبْهَامَ وَعَقَدَ ثَلَاثَةً
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(5/19)

8735 - أَخْبَرَنِي أَبُو النَّضْرِ الْفَقِيهُ ، ثَنَا عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ صَالِحٍ ، أَنْبَأَ أَبُو الْمَلِيحِ الرَّقِّيُّ ، حَدَّثَنِي زِيَادُ بْنُ بَيَانٍ ، وَذَكَرَ مِنْ فَضْلِهِ ، قَالَ: سَمِعْتُ عَلِيَّ بْنَ نُفَيْلٍ ، يَقُولُ: سَمِعْتُ سَعِيدَ بْنَ الْمُسَيِّبِ يَقُولُ: سَمِعْتُ أُمَّ سَلَمَةَ ، تَقُولُ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ الْمَهْدِيَّ ، فَقَالَ: " نَعَمْ ، هُوَ حَقٌّ وَهُوَ مِنْ بَنِي فَاطِمَةَ "

(5/19)

8736 - وَحَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا أَبُو الْأَحْوَصِ مُحَمَّدُ بْنُ الْهَيْثَمِ الْقَاضِي ، ثَنَا عَمْرُو بْنُ خَالِدٍ الْحَرَّانِيُّ ، ثَنَا أَبُو الْمَلِيحِ ، عَنْ زِيَادِ بْنِ بَيَانٍ ، عَنْ عَلِيِّ بْنِ نُفَيْلٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: ذَكَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَهْدِيَّ ، فَقَالَ: " هُوَ مِنْ وَلَدِ فَاطِمَةَ "

(5/19)

8737 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا النَّضْرُ بْنُ شُمَيْلٍ ، ثَنَا سُلَيْمَانُ بْنُ عُبَيْدٍ ، ثَنَا أَبُو الصِّدِّيقِ النَّاجِيُّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، [ص:20] أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَخْرُجُ فِي آخِرِ أُمَّتِي الْمَهْدِيُّ يَسْقِيهِ اللَّهُ الْغَيْثَ ، وَتُخْرِجُ الْأَرْضُ نَبَاتَهَا ، وَيُعْطِي الْمَالَ صِحَاحًا ، وَتَكْثُرُ الْمَاشِيَةُ وَتَعْظُمُ الْأُمَّةُ ، يَعِيشُ سَبْعًا أَوْ ثَمَانِيًا " يَعْنِي حِجَجًا
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/19)

8738 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا حَجَّاجُ بْنُ الرَّبِيعِ بْنِ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ مَطَرٍ ، وَأَبِي هَارُونَ ، عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تُمْلَأُ الْأَرْضُ جَوْرًا وَظُلْمًا ، فَيَخْرُجُ رَجُلٌ مِنْ عِتْرَتِي " الْحَدِيثَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ "

(5/20)

8739 - حَدَّثَنَا عَبْدُ اللَّهِ بْنُ سَعْدٍ الْحَافِظُ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي طَالِبٍ ، وَإِبْرَاهِيمُ بْنُ إِسْحَاقَ ، وَجَعْفَرُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ الْحَافِظُ ، قَالُوا: حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ ، ثَنَا مُحَمَّدُ بْنُ مَرْوَانَ ، ثَنَا عُمَارَةُ بْنُ أَبِي حَفْصَةَ ، عَنْ زَيْدٍ الْعَمِّيِّ ، عَنْ أَبِي الصِّدِّيقِ النَّاجِيِّ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَكُونُ فِي أُمَّتِي الْمَهْدِيُّ إِنْ قَصَّرَ فَسَبْعٌ وَإِلَّا فَتِسْعٌ ، تَنْعَمُ أُمَّتِي فِيهِ نِعْمَةً لَمْ يَنْعَمُوا مِثْلَهَا قَطُّ ، تُؤْتِي الْأَرْضُ أُكُلَهَا لَا تَدَّخِرُ عَنْهُمْ شَيْئًا ، وَالْمَالُ يَوْمَئِذٍ كُدُوسٌ يَقُومُ الرَّجُلُ فَيَقُولُ: يَا مَهْدِيُّ أَعْطِنِي ، فَيَقُولُ: خُذْ "
قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " قَدْ رَوَيْتُ مَا انْتَهَى إِلَيْهِ عِلْمِي مِنْ فِتَنِ آخِرِ الزَّمَانِ عَلَى لِسَانِ الْمُصْطَفَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْأَسَانِيدِ اللَّائِقَةِ بِهَذَا الْكِتَابِ ، فَأَمَّا الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا فَإِنَّهُمَا ذَكَرَا أَهْوَالَ الْقِيَامَةِ وَالْحَشْرِ مُدْرَجًا فِي الْفِتَنِ ، وَجَرَيْتُ أَنَا فِي ذَلِكَ عَلَى اخْتِيَارِ الْإِمَامِ أَبِي بَكْرٍ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ رَضِيَ اللَّهُ عَنْهُ فِي إِفْرَادِ ذَلِكَ عَنِ الْفِتَنِ النَّائِبَةِ ، وَاللَّهُ الْمُوَفِّقُ لِمَا اخْتَرْتُهُ وَهُوَ حَسْبِي وَنِعْمَ الْوَكِيلُ "

(5/20)


كِتَابُ الْأَهْوَالِ - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

51 - كِتَابُ الْأَهْوَالِ
" قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: { وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً } [النمل: 88] الْآيَةَ ، وَقَالَ عَزَّ مِنْ قَائِلٍ: { وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ } [الزمر: 68] "

(5/21)

8740 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ هِشَامِ بْنِ مَلَّاسٍ النَّمَرِيُّ * ، ثَنَا مَرْوَانُ بْنُ مُعَاوِيَةَ الْفَزَارِيُّ ، عَنْ عَمْرِو ** بْنِ عَبْدِ اللَّهِ بْنِ الْأَصَمِّ ، ثَنَا يَزِيدُ بْنُ الْأَصَمِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ طَرْفَ صَاحِبِ الصُّورِ مُذْ وُكِّلَ بِهِ مُسْتَعِدٌّ يَنْظُرُ نَحْوَ الْعَرْشِ مَخَافَةَ أَنْ يُؤْمَرَ قَبْلَ أَنْ يَرْتَدَّ إِلَيْهِ طَرْفُهُ ، كَأَنَّ عَيْنَيْهِ كَوْكَبَانِ دُرِّيَّانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "النميري " - رمضان عوف - ، كما جاء في النسختين (أ) و (ج) .
** صوابه : "عبيد الله" ، كما جاء في النسخة (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 20245 (ج15/ص717) - ، وليس "عمرو" .

(5/21)

8741 - أَخْبَرَنِي أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدٍ الْقُرَشِيُّ [بِالْكُوفَةِ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ عَفَّانَ الْعَامِرِيُّ ، ثَنَا أَسْبَاطُ بْنُ مُحَمَّدٍ الْقُرَشِيُّ] ، ثَنَا مُطَرِّفُ بْنُ طَرِيفٍ الْحَارِثِيُّ ، عَنْ عَطِيَّةَ [عَنْ] ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { فَإِذَا نُفِخَ فِي الصُّورِ } [المؤمنون: 101] ، قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَيْفَ أَنْعَمُ وَصَاحِبُ الصُّورِ قَدِ الْتَقَمَ الْقَرْنَ ، وَحَنَى جَبْهَتَهُ وَأَصْغَى بِسَمْعِهِ يَنْتَظِرُ مَتَى يُؤْمَرُ " قَالَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: كَيْفَ نَقُولُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " قُولُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ عَلَى اللَّهِ تَوَكَّلْنَا " [ص:22]
" مَدَارُ هَذَا الْحَدِيثِ عَلَى [عَطِيَّةَ بْنِ سَعْدٍ الْعَوْفِيِّ رَحِمَهُ اللَّهُ وَهُوَ كَبِيرُ الْمَحَلِّ فِي أَقْرَانِهِ مِنَ التَّابِعِينَ وَلَمْ يُخَرِّجْ عَنْهُ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا فِي الصَّحِيحَيْنِ] "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع - رمضان عوف - وقد وقفت عليه في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 8232 (ج7/ص463) - .
- [عَنْ] سقطت من نسخة جامع الحديث ، وقد وقفت عليها في النسختين (أ) و (ج) ، وفي المطبوع .

(5/21)

0000 - وَقَدْ حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ حَمْشَاذٍ الْعَدْلُ ، قَالَا : ثَنَا بِشْرُ بْنُ مُوسَى ، ثَنَا الْحُمَيْدِيُّ ، ثَنَا سُفْيَانُ ، ثَنَا مُطَرِّفُ ، عَنْ عَطِيَّةَ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : "كَيْفَ أَنْعَمُ وَقَدِ الْتَقَمَ صَاحِبُ الْقَرْنِ وَأَصْغَى بِسَمْعِهِ وَحَنَى جَبِينَهُ يَنْظُرُ أَنْ يُؤْمَرَ فَيَنْفُخَ " ، فَقَالَ الْمُسْلِمُونَ فَمَاذَا نَقُولُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " قُولُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ عَلَى اللَّهِ تَوَكَّلْنَا " .
وَقَدْ كَتَبْنَاهُ مِنْ حَدِيثِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي سَعِيدٍ
__________
حاشية الشقيري :
- سقط هذا الحديث من المطبوع - رمضان عوف - ، وقد وقفت عليه في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 5523 (ج5/ص341) - .

(5/22)

8742 - [حَدَّثَنَاهُ أَبُو عَلِيٍّ الْحَافِظُ ، أَخْبَرَنَا الْإِمَامُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، وَعَلِيُّ بْنُ الْعَبَّاسِ الْبَجَلِيُّ قَالَا :] حَدَّثَنَا أَبُو سَعِيدٍ [عَبْدُ اللَّهِ بْنُ سَعِيدٍ] الْأَشَجُّ ، ثَنَا إِسْمَاعِيلُ [بْنُ إِبْرَاهِيمَ] أَبُو يَحْيَى التَّيْمِيُّ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " كَيْفَ أَنْعَمُ وَصَاحِبُ الْقَرْنِ قَدِ الْتَقَمَ الْقَرْنَ ، وَحَنَى جَبْهَتَهُ وَأَصْغَى بِسَمْعِهِ يَنْتَظِرُ مَتَى يُؤْمَرُ فَيَنْفُخَ " قُلْنَا: يَا رَسُولَ اللَّهِ فَكَيْفَ نَقُولُ ؟ قَالَ: " قُولُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ تَوَكَّلْنَا عَلَى اللَّهِ "
" لَمْ نَكْتُبْهُ مَنْ حَدِيثِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي سَعِيدٍ إِلَّا بِهَذَا الْإِسْنَادِ ، وَلَوْلَا أَنَّ أَبَا يَحْيَى التَّيْمِيَّ عَلَى الطَّرِيقِ لَحَكَمْتُ لِلْحَدِيثِ بِالصِّحَّةِ عَلَى شَرْطِ الشَّيْخَيْنِ رَضِيَ اللَّهُ عَنْهُمَا " ، وَلِهَذَا الْحَدِيثِ أَصْلٌ مَنْ حَدِيثِ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع - رمضان عوف - ، قد وقفت عليه في النسختين (أ) و (ج) ، وفي كتاب إتحاف المهرة - الحديث رقم 5240 (ج5/ص213) - ، إلا أنه في الإتحاف سقط منه ذكر "عبد الله بن سعيد" في رواية الحاكم بينما ذكره في طريق ابن خزيمة .

(5/22)

8743 - حَدَّثَنَاهُ عَلِيُّ بْنُ عِيسَى الْحِيرِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرِو بْنِ النَّضْرِ بْنِ عَمْرٍو الْحَرَشِيُّ ، وَجَعْفَرُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ ، قَالَا: ثَنَا يَحْيَى بْنُ يَحْيَى ، أَنْبَأَ خَارِجَةُ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا مِنْ صَبَاحٍ إِلَّا وَمَلَكَانِ يُنَادِيَانِ ، يَقُولُ أَحَدُهُمَا: اللَّهُمَّ أَعْطِ مُنْفِقًا خَلَفًا ، وَيَقُولُ الْآخَرُ: اللَّهُمَّ أَعْطِ مُمْسِكًا تَلَفًا ، وَمَلَكَانِ مُوَكَّلَانِ بِالصُّورِ يَنْتَظِرَانِ مَتَى يُؤْمَرَانِ فَيَنْفُخَانِ ، [ص:23] وَمَلَكَانِ يُنَادِيَانِ ، يَقُولُ أَحَدُهُمَا: وَيْلٌ لِلرِّجَالِ مِنَ النِّسَاءِ ، وَيَقُولُ الْآخَرُ: وَيْلٌ لِلنِّسَاءِ مِنَ الرِّجَالِ "
" تَفَرَّدَ بِهِ خَارِجَةُ بْنُ مُصْعَبٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ "

(5/22)

8744 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، وَبِشْرُ بْنُ الْفَضْلِ ، قَالَا: ثَنَا سُلَيْمَانُ التَّيْمِيُّ ، عَنْ أَسْلَمَ الْعِجْلِيِّ ، عَنْ بِشْرِ بْنِ شَغَافٍ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا أَنَّ أَعْرَابِيًّا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ عَنِ الصُّورِ ، قَالَ: " قَرْنٌ يُنْفَخُ فِيهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/23)

8745 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو الْبَخْتَرِيِّ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، بِالْكُوفَةِ ، ثَنَا حُسَيْنُ بْنُ عَلِيٍّ الْجُعْفِيُّ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ بْنِ جَابِرٍ ، عَنْ أَبِي الْأَشْعَثِ الصَّنْعَانِيِّ ، عَنْ أَوْسِ بْنِ أَبِي أَوْسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ أَفْضَلِ أَيَّامِكُمُ الْجُمُعَةَ ، فِيهِ خُلِقَ آدَمُ ، وَفِيهِ قُبِضَ ، وَفِيهِ نَفْخَةُ الصُّورِ ، وَفِيهِ الصَّعْقَةُ ، فَأَكْثِرُوا عَلَيَّ مِنَ الصَّلَاةِ فِيهِ ، فَإِنَّ صَلَاتَكُمْ مَعْرُوضَةٌ عَلَيَّ " قَالُوا: وَكَيْفَ تُعْرَضُ صَلَاتُنَا عَلَيْكَ وَقَدْ أَرِمْتَ ؟ فَقَالَ: " إِنَّ اللَّهَ تَعَالَى حَرَّمَ عَلَى الْأَرْضِ أَنْ تَأْكُلَ أَجْسَادَ الْأَنْبِيَاءِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(5/23)

8746 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ حَمَّادُ بْنُ سَلَمَةَ ، عَنْ يَعْلَى بْنِ عَطَاءٍ ، عَنْ وَكِيعِ بْنِ عُدُسٍ ، عَنْ عَمِّهِ أَبِي رَزِينٍ الْعُقَيْلِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ أَكُلُّنَا يَرَى رَبَّهُ يَوْمَ الْقِيَامَةِ ، وَمَا آيَةُ ذَلِكَ فِي خَلْقِهِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَيْسَ كُلُّكُمْ يَنْظُرُ إِلَى الْقَمَرِ مُخْلِيًا ؟ " فَقَالُوا: بَلَى ، قَالَ: " فَاللَّهُ أَعْظَمُ " قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ كَيْفَ يُحْيِي اللَّهُ الْمَوْتَى ، وَمَا آيَةُ ذَلِكَ فِي خَلْقِهِ ؟ قَالَ: " أَمَا مَرَرْتَ بِوَادِي أَهْلِكَ مَحْلًا ؟ " قَالَ: بَلَى ، قَالَ: " ثُمَّ مَرَرْتَ بِهِ يَهْتَزُّ خَضِرًا ؟ " قَالَ: بَلَى ، قَالَ: " فَكَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَذَلِكَ آيَتُهُ فِي خَلْقِهِ " [ص:24]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/23)

8747 - أَخْبَرَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ كَامِلِ بْنِ خَلَفٍ الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ سَعْدٍ الْعَوْفِيُّ ، ثَنَا يَعْقُوبُ بْنُ عِيسَى ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْمُغِيرَةِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَيَّاشٍ ، عَنْ دَلْهَمِ بْنِ الْأَسْوَدِ ، عَنْ عَبْدِ اللَّهِ بْنِ حَاجِبِ بْنِ عَامِرٍ ، عَنْ أَبِيهِ ، عَنْ عَمِّهِ لَقِيطِ بْنِ عَامِرٍ أَنَّهُ خَرَجَ وَافِدًا إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، وَمَعَهُ نَهِيكُ بْنُ عَاصِمِ بْنِ مَالِكِ بْنِ الْمُنْتَفِقِ ، قَالَ: فَقَدِمْنَا الْمَدِينَةَ لِانْسِلَاخِ رَجَبٍ ، فَصَلَّيْنَا مَعَهُ صَلَاةَ الْغَدَاةِ ، فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّاسِ خَطِيبًا ، فَقَالَ: " يَا أَيُّهَا النَّاسُ ، إِنِّي قَدْ خَبَأْتُ لَكُمْ صَوْتِي مُنْذُ أَرْبَعَةِ أَيَّامٍ لِأَسْمَعَكُمْ ، فَهَلْ مِنَ امْرِئٍ بَعَثَهُ قَوْمُهُ ؟ " قَالُوا: اعْلَمْ لَنَا مَا يَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ثُمَّ لَعَلَّهُ أَنْ يُلْهِيَهُ حَدِيثُ نَفْسِهِ ، أَوْ حَدِيثُ صَاحِبِهِ ، أَوْ يُلْهِيَهُ الضُّلَّالُ ، أَلَا إِنِّي مَسْئُولٌ هَلْ بَلَّغْتُ أَلَا فَاسْمَعُوا تَعِيشُوا ، أَلَا فَاسْمَعُوا تَعِيشُوا ، أَلَا اجْلِسُوا ، فَجَلَسَ النَّاسُ ، وَقُمْتُ أَنَا وَصَاحِبِي حَتَّى إِذَا فَرَغَ لَنَا فُؤَادُهُ وَبَصَرُهُ قُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي أَسْأَلُكَ عَنْ حَاجَتِي فَلَا تَعْجَلَنَّ عَلَيَّ ، قَالَ: " سَلْ عَمَّا شِئْتَ " قُلْتُ: يَا رَسُولَ اللَّهِ هَلْ عِنْدَكَ مِنْ عِلْمِ الْغَيْبِ ؟ فَضَحِكَ لَعَمْرُ اللَّهِ ، وَهَزَّ رَأْسَهُ ، وَعَلِمَ أَنِّي أَبْتَغِي بِسَقَطَهِ ، فَقَالَ: " ضَنَّ رَبُّكَ بِمَفَاتِيحِ خَمْسٍ مِنَ الْغَيْبِ ، لَا يَعْلَمُهُنَّ إِلَّا اللَّهُ " وَأَشَارَ بِيَدِهِ فَقُلْتُ: وَمَا هُنَّ يَا رَسُولَ اللَّهِ ؟ قَالَ: " عِلْمُ الْمَنِيَّةِ قَدْ عَلِمَ مَتَى مَنَيَّةُ أَحَدِكُمْ وَلَا تَعْلَمُونَهُ ، وَعَلِمَ يَوْمَ الْغَيْثِ يُشْرِفُ عَلَيْكُمْ آزِلِينَ مُشْفِقِينَ ، فَظَلَّ يَضْحَكُ وَقَدْ عَلِمَ أَنَّ فَرَجَكُمْ قَرِيبٌ " قَالَ لَقِيطٌ: قُلْتُ: يَا رَسُولَ اللَّهِ لَنْ نَعْدَمَ مَنْ رَبٍّ يَضْحَكُ خَيْرًا ، " وَعَلِمَ مَا فِي غَدٍ ، وَقَدْ عَلِمَ مَا أَنْتَ طَاعِمٌ فِي غَدٍ وَلَا تَعْلَمُهُ ، وَعَلِمَ يَوْمَ السَّاعَةِ " ، قَالَ: وَأَحْسَبُهُ " ذَكَرَ مَا فِي الْأَرْحَامِ "

(5/24)

- قَالَ: فَقُلْنَا: يَا رَسُولَ اللَّهِ عَلِمْنَا مِمَّا تَعْلَمُ النَّاسُ ، وَمَا تَعْلَمُ فَإِنَّا مَنْ قَبِيلٍ لَا يُصَدِّقُونَ تَصْدِيقَنَا مَنْ مَذْحِجَ الَّتِي تَرْبُو عَلَيْنَا ، وَخَثْعَمٍ الَّتِي تُوَالِينَا ، وَعَشِيرَتِنَا الَّتِي نَحْنُ مَنْهَا ، قَالَ: " تَلْبَثُونَ مَا لَبِثْتُمْ ثُمَّ يُتَوَفَّى نَبِيُّكُمْ ، ثُمَّ تَلْبَثُونَ مَا لَبِثْتُمْ ثُمَّ تُبْعَثُ الصَّيْحَةُ ، فَلَعَمْرُ إِلَهِكَ مَا تَدَعُ عَلَى ظَهْرِ الْأَرْضِ شَيْئًا إِلَّا مَاتَ ، وَالْمَلَائِكَةُ الَّذِينَ مَعَ رَبِّكَ ، فَخَلَتِ الْأَرْضُ فَأَرْسَلَ رَبُّكَ السَّمَاءَ تَهْضِبُ مَنْ تَحْتِ الْعَرْشِ ، فَلَعَمْرُ إِلَهِكَ مَا تَدَعُ عَلَى ظَهْرِهَا مِنْ مَصْرَعِ قَتِيلٍ وَلَا مَدْفِنِ مَيِّتٍ إِلَّا شَقَّتِ الْقَبْرَ عَنْهُ حَتَّى يَخْلُقَهُ مَنْ قِبَلِ رَأْسِهِ فَيَسْتَوِي [ص:25] جَالِسًا ، يَقُولُ رَبِّكُ: مَهْيَمْ ؟ فَيَقُولُ: يَا رَبِّ أَمْسِ ، لِعَهْدِهِ بِالْحَيَاةِ يَحْسَبُهُ حَدِيثًا بِأَهْلِهِ " فَقُلْتُ: يَا رَسُولَ اللَّهِ كَيْفَ يَجْمَعُنَا بَعْدَمَا تُمَزِّقُنَا الرِّيَاحُ وَالْبِلَى وَالسِّبَاعُ ؟ قَالَ: أُنَبِّئُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ اللَّهِ الْأَرْضُ أَشْرَفَتْ عَلَيْهَا مَدَرَةٌ بَالِيَةٌ فَقُلْتُ: لَا تَحْيَى أَبَدًا فَأَرْسَلَ رَبُّكَ عَلَيْهَا السَّمَاءَ فَلَمْ تَلْبَثْ عَلَيْهَا أَيَّامًا حَتَّى أَشْرَفَتْ عَلَيْهَا ، فَإِذَا هِيَ شَرْبَةٌ وَاحِدَةٌ ، وَلَعَمْرُ إِلَهِكَ لَهُوَ أَقْدُرُ عَلَى أَنْ يَجْمَعَكُمْ مِنَ الْمَاءِ عَلَى أَنْ يَجْمَعَ نَبَاتَ الْأَرْضِ فَتَخْرُجُونَ مِنَ الْأَجْدَاثِ مَنْ مَصَارِعِكُمْ فَتَنْظُرُونَ إِلَيْهِ سَاعَةً وَيَنْظُرُ إِلَيْكُمْ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ كَيْفَ وَهُوَ شَخْصٌ وَاحِدٌ وَنَحْنُ مِلءُ الْأَرْضِ نَنْظُرُ إِلَيْهِ وَيَنْظُرُ إِلَيْنَا ؟ قَالَ: " أُنَبِّئُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ اللَّهِ الشَّمْسُ وَالْقَمَرُ آيَةٌ مَنْهُ قُرَيْبَةٌ صَغِيرَةٌ تَرَوْنَهُمَا فِي سَاعَةٍ وَاحِدَةٍ ، وَيَرَيَانِكُمْ وَلَا تُضَامُونَ فِي رُؤْيَتِهِمَا وَلَعَمْرُ إِلَهِكَ لَهُوَ عَلَى أَنْ يَرَاكُمْ وَتَرَوْنَهُ أَقْدَرُ مِنْهُمَا عَلَى أَنْ يَرَيَانِكُمْ وَتَرَوْنَهُمَا "

(5/24)

- قُلْتُ: يَا رَسُولَ اللَّهِ فَمَا يَفْعَلُ بِنَا رَبُّنَا إِذَا لَقِينَاهُ ؟ قَالَ: " تُعْرَضُونَ عَلَيْهِ بَادِيَةٌ لَهُ صَفَحَاتُكُمْ وَلَا تَخْفَى عَلَيْهِ مِنْكُمْ خَافِيَةٌ ، فَيَأْخُذُ رَبُّكَ بِيَدِهِ غَرْفَةً مِنَ الْمَاءِ فَيَنْضَحُ بِهَا قِبَلِكُمْ ، فَلَعَمْرُ إِلَهِكَ مَا تُخْطِئُ وَجْهَ وَاحِدٍ مِنْكُمْ قَطْرَةٌ ، فَأَمَّا الْمُؤْمِنُ فَتَدَعُ وَجْهَهُ مِثْلَ الرَّيْطَةِ الْبَيْضَاءِ ، وَأَمَّا الْكَافِرُ فَتَخْطِمُهُ بِمِثْلِ الْحُمَمِ الْأَسْوَدِ ، ثُمَّ يَنْصَرِفُ نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَمُرُّ عَلَى أَثَرِهِ الصَّالِحُونَ - أَوْ قَالَ: يَنْصَرِفُ عَلَى أَثَرِهِ الصَّالِحُونَ - " قَالَ: " فَيَسْلُكُونَ جِسْرًا مِنَ النَّارِ يَطَأُ أَحَدُكُمُ الْجَمْرَةَ فَيَقُولُ: حَسْ ، فَيَقُولُ رَبُّكَ - أَوْ إِنَّهُ قَالَ: فَيَطَّلِعُونَ عَلَى حَوْضِ الرَّسُولِ عَلَى أَظْمِأِ وَاللَّهِ نَاهِلَةٍ مَا رَأَيْتُهَا قَطُّ ، وَلَعَمْرُ إِلَهِكَ مَا يَبْسُطُ - أَوْ قَالَ: مَا يَسْقُطُ - وَاحِدٌ مِنْكُمْ يَدَهُ إِلَّا وُضِعَ عَلَيْهَا قَدَحٌ يُطَهِّرُهُ مِنَ الطَّوْفِ وَالْبَوْلِ وَالْأَذَى ، وَتَخْلُصُ الشَّمْسُ وَالْقَمَرُ - أَوْ قَالَ: تُحْبَسُ الشَّمْسُ وَالْقَمَرُ - فَلَا تَرَوْنَ مِنْهُمَا وَاحِدًا " فَقُلْتُ: يَا رَسُولَ اللَّهِ فَبِمَ نُبْصِرُ يَوْمَئِذٍ ؟ قَالَ: " مَثَلُ بَصَرِ سَاعَتِكَ هَذِهِ وَذَلِكَ فِي يَوْمٍ أَسْفَرَتْهُ الْأَرْضُ وَوَاجَهَتْ بِهِ الْجِبَالَ "

(5/25)

- قُلْتُ: يَا رَسُولَ اللَّهِ فَبِمَ نُجَازَى مَنْ سَيِّئَاتِنَا وَحَسَنَاتِنَا ؟ قَالَ: " الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا وَالسَّيِّئَةُ بِمِثْلِهَا أَوْ تُغْفَرُ "

(5/25)

- قُلْتُ: يَا رَسُولَ اللَّهِ فَمَا الْجَنَّةُ وَمَا النَّارُ ؟ قَالَ: " لَعَمْرُ إِلَهِكَ إِنَّ الْجَنَّةَ لَهَا ثَمَانِيَةُ أَبْوَابٍ مَا مِنْهُنَّ بَابَانِ إِلَّا وَبَيْنَهُمَا مَسِيرَةُ الرَّاكِبِ سَبْعِينَ عَامًا ، وَإِنَّ لِلنَّارِ سَبْعَةُ أَبْوَابٍ مَا مِنْهُنَّ بَابَانِ إِلَّا وَبَيْنَهُمَا مَسِيرَةُ الرَّاكِبِ سَبْعِينَ عَامًا " قُلْتُ: يَا رَسُولَ اللَّهِ عَلَى مَا يُطَّلَعُ مِنَ الْجَنَّةِ ؟ قَالَ: " أَنْهَارٍ مَنْ عَسَلٍ مُصَفَّى وَأَنْهَارٍ مَنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ ، وَأَنْهَارٍ مَنْ كَأْسٍ مَا لَهَا صُدَاعٌ وَلَا نَدَامَةٌ ، وَمِنْ مَاءٍ [ص:26] غَيْرِ آسِنٍ ، وَبِفَاكِهَةٍ لَعَمْرُ إِلَهِكَ مَا تَعْلَمُونَ خَيْرٌ مِنْ مِثْلِهِ ، مَعَهُ أَزْوَاجٌ مُطَهَّرَةٌ " قُلْتُ: يَا رَسُولَ اللَّهِ أَوَلَنَا فِيهَا أَزْوَاجٌ مُصْلِحَاتٌ ؟ قَالَ: " الصَّالِحَاتُ لِلصَّالِحِينَ تَلَذَّذُونَهُنَّ مِثْلَ لَذَّاتِكُمْ فِي الدُّنْيَا ، وَيَلْذَذْنَ بِكُمْ غَيْرَ أَنْ لَا تَوَالُدَ " قُلْتُ: يَا رَسُولَ اللَّهِ هَذَا أَقْصَى مَا نَحْنُ بَالِغُونَ وَمُنْتَهُونَ إِلَيْهِ ؟

(5/25)

- ثُمَّ قُلْتُ: يَا رَسُولَ اللَّهِ عَلَى مَا أُبَايِعُكَ ؟ قَالَ: فَبَسَطَ يَدَهُ وَقَالَ: " عَلَى إِقَامَةِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ ، وَإِيَّاكَ وَالشِّرْكَ لَا تُشْرِكْ بِاللَّهِ شَيْئًا - أَوْ لَا تُشْرِكْ مَعَ اللَّهِ غَيْرَهُ " فَقُلْتُ: وَإِنَّ لَنَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ ، فَقَبَضَ وَبَسَطَ أَصَابِعَهُ وَظَنَّ أَنِّي مُشْتَرِطٌ شَيْئًا لَا يُعْطِينِيهِ ، فَقُلْتُ: نَحِلُّ مَنْهَا حَيْثُ شِئْنَا وَلَا يَجْنِي امْرُؤٌ إِلَّا عَلَى نَفْسِهِ ؟ قَالَ: " ذَلِكَ لَكَ ، حُلَّ مَنْهَا حَيْثُ شِئْتَ ، وَلَا تَجْنِ عَلَيْكَ إِلَّا نَفْسُكَ " فَبَايَعْنَاهُ ثُمَّ انْصَرَفْنَا ، فَقَالَ: " إِنَّ هَذَيْنِ لَعَمْرُ إِلَهِكَ مِنْ أَصْدَقِ النَّاسِ وَأَتْقَى النَّاسِ لِلَّهِ فِي الْأَوَّلِ وَالْآخَرِ " فَقَالَ كَعْبُ بْنُ فُلَانٍ أَحَدُ بَنِي بَكْرِ بْنِ كِلَابٍ: مَنْ هُمْ يَا رَسُولَ اللَّهِ ؟ قَالَ: " بَنُو الْمُنْتَفِقِ " فَأَقْبَلْتُ عَلَيْهِ فَقُلْتُ: يَا رَسُولَ اللَّهِ هَلْ أَحَدٌ مِمَّنْ مَضَى مِنَّا فِي جَاهِلِيَّةٍ مِنْ خَيْرٍ ؟ فَقَالَ رَجُلٌ مَنْ عَرْضِ قُرَيْشٍ: إِنَّ أَبَاكَ الْمُنْتَفِقُ فِي النَّارِ ، فَكَأَنَّهُ وَقَعَ حَرٌّ بَيْنَ جِلْدِي وَوَجْهِي وَلَحْمِي مِمَّا قَالَ لِأَبِي عَلَى رُءُوسِ النَّاسِ ، فَهَمَمْتُ أَنْ أَقُولَ وَأَبُوكَ يَا رَسُولَ اللَّهِ ثُمَّ نَظَرْتُ فَإِذَا الْأُخْرَى أَجْمَلُ ، فَقُلْتُ: وَأَهْلُكَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " وَأَهْلِي لَعَمْرُ اللَّهِ مَا أَتَيْتَ عَلَيْهِ مِنْ قَبْرِ قُرَشِيٍّ أَوْ عَامِرِيٍّ مُشْرِكٍ فَقُلْ: أَرْسَلَنِي إِلَيْكَ مُحَمَّدٌ فَأَبْشِرْ بِمَا يَسُوءُكَ تُجَرُّ عَلَى وَجْهِكَ وَبَطْنِكَ فِي النَّارِ " فَقُلْتُ ،: فَبِمَ أَفْعَلُ ذَلِكَ بِهِمْ يَا رَسُولَ اللَّهِ وَكَانُوا عَلَى عَمَلٍ يَحْسَبُونَ أَنْ لَا دَيْنَ إِلَّا إِيَّاهُ وَكَانُوا يَحْسَبُونَهُمْ مُصْلِحِينَ ؟ قَالَ: " ذَلِكَ بِأَنَّ اللَّهَ بَعَثَ فِي آخِرِ كُلِّ سَبْعِ أُمَمٍ نَبِيًّا فَمَنْ أَطَاعَ نَبِيَّهُ كَانَ مِنَ الْمُهْتَدِينَ ، وَمَنْ عَصَى نَبِيَّهُ كَانَ مِنَ الضَّالِّينَ "
" هَذَا حَدِيثٌ جَامِعٌ فِي الْبَابِ صَحِيحُ الْإِسْنَادِ ، كُلُّهُمْ مَدَنِيُّونَ وَلَمْ يُخْرِجَاهُ "

(5/26)

8748 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو عُتْبَةَ ، ثَنَا بَقِيَّةُ ، ثَنَا مُحَمَّدُ بْنُ الْوَلِيدِ الزُّبَيْدِيُّ ، عَنِ الزُّهْرِيِّ ، عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُبْعَثُ النَّاسُ يَوْمَ الْقِيَامَةِ حُفَاةً عُرَاةً غُرْلًا " فَقَالَتْ عَائِشَةُ: يَا رَسُولَ اللَّهِ فَكَيْفَ بِالْعَوْرَاتِ ؟ فَقَالَ: " لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ "
[ص:27]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ ، وَلَمْ يُخْرِجَاهُ بِهَذِهِ الزِّيَادَةِ ، إِنَّمَا اتَّفَقَ الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا عَلَى حَدِيثِي عَمْرِو بْنِ دِينَارٍ ، وَالْمُغِيرَةِ بْنِ النُّعْمَانِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عَبَّاسٍ بِطُولِهِ دُونَ ذِكْرِ الْعَوْرَاتِ فِيهِ "

(5/26)

8749 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، أَنْبَأَ يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا زَيْدُ بْنُ الْحُبَابِ ، حَدَّثَنِي الْوَلِيدُ بْنُ جُمَيْعٍ الْقُرَشِيُّ ، حَدَّثَنِي أَبُو الطُّفَيْلِ عَامِرُ بْنُ وَاثِلَةَ ، عَنْ حُذَيْفَةَ بْنِ أَسِيدٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: حَدَّثَنِي الصَّادِقُ الْمَصْدُوقُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ النَّاسَ يُحْشَرُونَ ثَلَاثَةَ أَفْوَاجٍ: فَوْجًا طَاعِمِينَ كَاسِيِينَ رَاكِبِينَ ، وَفَوْجًا يَمْشُونَ وَيَسْعَوْنَ ، وَفَوْجًا تَسْحَبُهُمُ الْمَلَائِكَةُ عَلَى وُجُوهِهِمْ إِلَى النَّارِ " فَقُلْنَا: يَا أَبَا ذَرٍّ قَدْ عَرَفْنَا هَؤُلَاءِ وَهَؤُلَاءِ ، فَمَا بَالُ الَّذِينَ يَمْشُونَ وَيَسْعَوْنَ ؟ قَالَ: " يُلْقِي اللَّهُ الْآفَةَ عَلَى الظَّهْرِ فَلَا ظَهْرَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ إِلَى الْوَلِيدِ بْنِ جُمَيْعٍ وَلَمْ يُخْرِجَاهُ "

(5/27)

8750 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ سَعِيدٍ الْجَمَّالُ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، وَعَلِيُّ بْنُ عَاصِمٍ ، قَالَا: ثَنَا بَهْزُ بْنُ حَكِيمِ بْنِ مُعَاوِيَةَ ، وَحَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ وَاللَّفْظُ لَهُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا الْمُعْتَمِرُ ، قَالَ: سَمِعْتُ بَهْزَ بْنَ حَكِيمِ بْنِ مُعَاوِيَةَ يُحَدِّثُ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَيْنَ تَأْمُرُنِي ؟ خِرْ لِي ، قَالَ: فَنَحَا بِيَدِهِ نَحْوَ الشَّامِ ، فَقَالَ: " إِنَّكُمْ مَحْشُورُونَ رِجَالًا وَرُكْبَانًا ، وَتُجَرُّونَ عَلَى وُجُوهِكُمْ هَا هُنَا " وَنَحَا بِيَدِهِ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ " . وَقَدْ رَوَاهُ أَبُو قَزَعَةَ سُوَيْدُ بْنُ حُجَيْرٍ ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ مِثْلَ رِوَايَةِ بَهْزٍ عَلَى أَنَّ بَهْزًا أَيْضًا مَأْمُونٌ لَا يَحْتَاجُ فِي رِوَايَتِهِ إِلَى مُتَابِعٍ

(5/27)

8751 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَبِي قَزَعَةَ ، عَنْ حَكِيمِ بْنِ مُعَاوِيَةَ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: " تُحْشَرُونَ هَاهُنَا حُفَاةً عُرَاةً مُشَاةً ، وَرُكْبَانًا وَعَلَى وُجُوهِكُمْ ، تُعْرَضُونَ عَلَى اللَّهِ ، وَعَلَى أَفْوَاهِكُمُ الْفِدَامُ ، وَإِنَّ أَوَّلَ مَا يُعْرِبُ عَنْ أَحَدِكُمْ فَخِذُهُ "

(5/27)

8752 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْقَاضِي ، حَدَّثَنَا مَنْجَابُ بْنُ الْحَارِثِ ، ثَنَا عَلِيُّ بْنُ مُسْهِرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ ، عَنِ النُّعْمَانِ بْنِ سَعْدٍ ، قَالَ: كُنَّا جُلُوسًا عِنْدَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ، فَقَرَأَ: { يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا } [مريم: 85] قَالَ: " لَا وَاللَّهِ مَا عَلَى أَرْجُلِهِمْ يُحْشَرُونَ ، وَلَا يُسَاقُونَ سَوْقًا ، وَلَكِنَّهُمْ يُؤْتَوْنَ بِنُوقٍ مَنْ نُوقِ الْجَنَّةِ لَمْ تَنْظُرِ الْخَلَائِقُ إِلَى مِثْلِهَا ، رِحَالُهُمُ الذَّهَبُ وَأَزِمَّتُهَا الزَّبَرْجِدُ فَيَقْعُدُونَ عَلَيْهَا حَتَّى يَقْرَعُوا بَابَ الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/28)

8753 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ سَعِيدَ بْنَ أَبِي هِلَالٍ حَدَّثَهُ ، أَنَّهُ سَمِعَ عُثْمَانَ بْنَ عَبْدِ الرَّحْمَنِ الْقُرَظِيَّ ، يَقُولُ: قَرَأَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ } [الأنعام: 94] فَقَالَتْ: يَا رَسُولَ اللَّهِ وَاسَوْأَتَاهُ إِنَّ الرِّجَالَ وَالنِّسَاءَ يُحْشَرُونَ جَمِيعًا يَنْظُرُ بَعْضُهُمْ إِلَى سَوْأَةِ بَعْضٍ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ ، لَا يَنْظُرُ الرِّجَالُ إِلَى النِّسَاءِ ، وَلَا النِّسَاءُ إِلَى الرِّجَالِ ، شُغِلَ بَعْضُهُمْ عَنْ بَعْضٍ
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ ، وَلَمْ يُخْرِجَاهُ "

(5/28)

8754 - حَدَّثَنَا أَبُو بَكْرِ بْنُ إِسْحَاقَ الْفَقِيهُ ، أَنْبَأَ عُبَيْدُ بْنُ شَرِيكٍ الْبَزَّارُ ، ثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ ، ثَنَا اللَّيْثُ بْنُ سَعْدٍ ، عَنْ عَقِيلِ بْنِ خَالِدٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ آخِرَ مَنْ يُحْشَرُ رَاعِيَانِ مِنْ مُزَيْنَةَ ، يُرِيدَانِ الْمَدِينَةَ ، يَنْعِقَانِ بِغَنَمِهِمَا ، فَيَجِدَانِهَا وُحُوشًا حَتَّى إِذَا بَلَغَا ثَنِيَّةَ الْوَدَاعِ خَرَّا عَلَى وُجُوهِهِمَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(5/28)

8755 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَنْبَأَ إِسْحَاقُ بْنُ يَحْيَى بْنِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ ، عَنْ مَعْبَدِ بْنِ خَالِدٍ ، قَالَ: دَخَلْتُ الْمَسْجِدَ [ص:29] فَإِذَا فِيهِ شَيْخٌ يَتَفَلَّى ، فَسَلَّمْتُ عَلَيْهِ فَرَدَّ عَلَيَّ السَّلَامَ ، وَجَلَسْتُ إِلَيْهِ فَقُلْتُ: مَنْ أَنْتَ يَا عَمُّ ؟ فَقَالَ: بَلْ مَنْ أَنْتَ يَا ابْنَ أَخِي ؟ قُلْتُ: أَنَا مَعْبَدُ بْنُ خَالِدٍ ، فَقَالَ: مَرْحَبًا بِكَ قَدْ عَرَفْتُ أَبَاكَ كَانَ مَعِي بِدِمَشْقَ ، وَإِنِّي وَأَبَاكَ لَأَوَّلُ فَارِسَيْنِ وَقَفَا بِبَابِ عَذْرَاءَ - مَدِينَةٌ بِالشَّامِ - فَقُلْتُ: مَنْ أَنْتَ ؟ فَقَالَ: أَنَا أَبُو سَرِيحَةَ الْغِفَارِيُّ صَاحِبُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقُلْتُ: حَدِّثْنِي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: نَعَمْ ، سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يُحْشَرُ رَجُلَانِ مَنْ مُزَيْنَةَ هُمَا آخِرُ النَّاسِ يُحْشَرَانِ ، يُقْبِلَانِ مَنْ جَبَلٍ قَدْ تَسَوَّرَاهُ حَتَّى يَأْتِيَا مَعَالِمَ النَّاسِ فَيَجِدَانِ الْأَرْضَ وُحُوشًا حَتَّى يَأْتِيَا الْمَدِينَةَ ، فَإِذَا بَلَغَا أَدْنَى الْمَدِينَةِ قَالَا: أَيْنَ النَّاسُ ؟ فَلَا يَرَيَانِ أَحَدًا ، فَيَقُولُ أَحَدُهُمَا: النَّاسُ فِي دُورِهِمْ ، فَيَدْخُلَانِ الدُّورَ فَإِذَا لَيْسَ فِيهَا أَحَدٌ ، وَإِذَا عَلَى الْفُرُشِ الثَّعَالِبُ وَالسَّنَانِيرُ ، فَيَقُولَانِ: أَيْنَ النَّاسُ ؟ فَيَقُولُ أَحَدُهُمَا ، النَّاسُ فِي الْمَسْجِدِ فَيَأْتِيَانِ الْمَسْجِدَ فَلَا يَجِدَانِ أَحَدًا ، فَيَقُولَانِ: أَيْنَ النَّاسُ ؟ فَيَقُولُ أَحَدُهُمَا: النَّاسُ فِي السُّوقِ شَغَلَتْهُمُ الْأَسْوَاقُ ، فَيَخْرُجَانِ حَتَّى يَأْتِيَا الْأَسْوَاقَ فَلَا يَجِدَانِ فِيهَا أَحَدًا ، فَيَنْطَلِقَانِ حَتَّى يَأْتِيَا الثَّنِيَّةَ فَإِذَا عَلَيْهَا مَلَكَانِ فَيَأْخُذَانِ بِأَرْجِلِهِمَا فَيَسْحَبَانِهِمَا إِلَى أَرْضِ الْمَحْشَرِ ، وَهُمَا آخِرُ النَّاسِ حَشْرًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

(5/28)

8756 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّبَرِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنْ قَتَادَةَ ، عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: لَمَّا نَزَلَتْ: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } [الحج: 1] عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي مَسِيرٍ لَهُ ، فَرَفَعَ بِهَا صَوْتَهُ حَتَّى ثَابَ إِلَيْهِ أَصْحَابُهُ ، فَقَالَ: " أَتَدْرُونَ أَيُّ يَوْمٍ هَذَا ؟ يَوْمَ يَقُولُ اللَّهُ لِآدَمَ: يَا آدَمُ قُمْ فَابْعَثْ بَعْثَ النَّارِ مِنْ كُلِّ أَلْفٍ تِسْعَمِائَةٍ وَتِسْعَةً وَتِسْعِينَ " فَكَبُرَ ذَلِكَ عَلَى الْمُسْلِمِينَ ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " سَدِّدُوا وَقَارِبُوا وَأَبْشِرُوا ، فَوَالَّذِي نَفْسِي بِيَدِهِ ، مَا أَنْتُمْ فِي الْأُمَمِ إِلَّا كَالشَّامَةِ فِي جَنْبِ الْبَعِيرِ ، أَوْ كَالرَّقْمَةِ فِي ذِرَاعِ الدَّابَّةِ ، فَإِنَّ مَعَكُمْ لَخَلِيقَتَيْنِ مَا كَانَتَا مَعَ شَيْءٍ إِلَّا كَثَّرَتَاهُ يَأْجُوجُ وَمَأْجُوجُ ، وَمَنْ هَلَكَ مَنْ كَفَرَةِ الْجِنِّ وَالْإِنْسِ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ ، وَلَمْ يُخْرِجَاهُ "

8757 - وَقَدْ أَخْبَرَنَاهُ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الدَّوْرَقِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، ثَنَا مُحَمَّدُ [ص:30] بْنُ يَحْيَى ، ثَنَا عَبْدُ الرَّزَّاقِ ، فَسَاقَ الْحَدِيثَ بِمِثْلِهِ سَوَاءً ، ثُمَّ قَالَ مُحَمَّدُ بْنُ يَحْيَى فِي آخِرِهِ: " هَذَا الْحَدِيثُ عِنْدَنَا غَيْرُ مَحْفُوظٍ عَنْ أَنَسٍ ، وَلَكِنَّ الْمَحْفُوظَ عِنْدَنَا حَدِيثُ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، حَدَّثَنَا بِهِ عَبْدُ الصَّمَدِ ، ثَنَا هِشَامٌ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، فَقَدْ حَكَمَ إِمَامُ الْأَئِمَّةِ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ رَضِيَ اللَّهُ عَنْهُ ، وَلَمْ يُخَرِّجْ مُحَمَّدُ بْنُ إِسْمَاعِيلَ ، وَمُسْلِمُ بْنُ الْحَجَّاجِ رَضِيَ اللَّهُ عَنْهُمَا فِي هَذِهِ التَّرْجَمَةِ حَرْفًا ، وَذَكَرَا أَنَّ الْحَسَنَ لَمْ يَسْمَعْ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ "
وَقَدْ قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: " وَالَّذِي عِنْدِي أَنَّ الْحَسَنَ قَدْ سَمِعَ مِنْ عِمْرَانَ بْنِ حُصَيْنٍ "

(5/29)

- وَقَدْ حَدَّثَنَا بِالْحَدِيثِ عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، أَنْبَأَ أَبُو الْمُثَنَّى ، ثَنَا مُسَدَّدٌ ، وَمُحَمَّدُ بْنُ الْمِنْهَالِ الضَّرِيرُ ، قَالَا: ثَنَا مُعَاذُ بْنُ هِشَامٍ ، حَدَّثَنِي أَبِي ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَسِيرٍ وَقَدْ تَفَاوَتَ بَيْنَ أَصْحَابِهِ السَّيْرُ فَرَفَعَ بِهَاتَيْنِ الْآيَتَيْنِ صَوْتَهُ: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } [الحج: 1] قَرَأَ أَبُو مُوسَى إِلَى قَوْلِهِ: { وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ } [الحج: 2] فَلَمَّا سَمِعَ ذَلِكَ أَصْحَابُهُ حَثُّوا الْمَطِيَّ ، وَعَرَفُوا أَنَّهُ عِنْدَ قَوْلٍ يَقُولُهُ فَقَالَ: " أَتَدْرُونَ أَيُّ يَوْمٍ ذَلِكَ ؟ " قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " ذَاكُمْ يَوْمَ يُنَادِي آدَمُ فَيُنَادِيهِ رَبُّهُ فَيَقُولُ: يَا آدَمُ ابْعَثْ بَعْثَ النَّارِ مِنْ كُلِّ أَلْفٍ تِسْعَمِائَةٍ وَتِسْعَةً وَتِسْعِينَ فِي النَّارِ وَوَاحِدًا فِي الْجَنَّةِ " ، فَأَبْلَسَ أَصْحَابُهُ حَتَّى مَا أَوْضَحُوا بِضَاحِكَةٍ ، فَلَمَّا رَأَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي بِأَصْحَابِهِ ، قَالَ: " اعْمَلُوا وَأَبْشِرُوا ، فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّكُمْ مَعَ خَلِيقَتَيْنِ مَا كَانَتَا مَعَ شَيْءٍ إِلَّا كَثَّرَتَاهُ يَأْجُوجُ وَمَأْجُوجُ ، وَمَنْ هَلَكَ مَنْ بَنِي آدَمَ وَبَنِي إِبْلِيسَ " فَسُرِّيَ عَنِ الْقَوْمِ بَعْضُ الَّذِي يَجِدُونَ ، ثُمَّ قَالَ: " اعْمَلُوا وَأَبْشِرُوا فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ مَا أَنْتُمْ فِي النَّاسِ إِلَّا كَالشَّامَةِ فِي جَنْبٍ الْبَعِيرِ ، أَوْ كَالرَّقْمَةِ فِي ذِرَاعِ الدَّابَّةِ "
وَهَكَذَا رَوَاهُ سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، عَنْ قَتَادَةَ

8758 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ عَبْدَانَ السَّعْدِيُّ ، ثَنَا [ص:31] رَوْحُ بْنُ عُبَادَةَ ، ثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ ، وَهِشَامُ بْنُ أَبِي عَبْدِ اللَّهِ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، قَالَ: بَيْنَمَا نَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ ، فَذَكَرَ الْحَدِيثَ بِنَحْوِهِ ، وَقَدْ رَوَيْنَا هَذَا الْحَدِيثَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ

(5/30)

8759 - حَدَّثَنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ شَاذَانَ الْجَوْهَرِيُّ ، ثَنَا سَعِيدُ بْنُ سُلَيْمَانَ ، ثَنَا عَبَّادُ بْنُ الْعَوَّامِ ، عَنْ هِلَالِ بْنِ خَبَّابٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَذِهِ الْآيَةَ وَعِنْدَهُ أَصْحَابُهُ: { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } [الحج: 1] إِلَى آخِرِ الْآيَةِ ، فَقَالَ: " هَلْ تَدْرُونَ أَيُّ يَوْمٍ ذَاكَ ؟ " قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ: " ذَاكَ يَوْمَ يَقُولُ اللَّهُ لِآدَمَ: قُمْ فَابْعَثْ بَعْثَ النَّارِ - أَوْ قَالَ: بَعْثًا إِلَى النَّارِ - فَيَقُولُ: يَا رَبِّ مِنْ كَمْ ؟ قَالَ: مِنْ كُلِّ أَلْفٍ تِسْعَ مِائَةٍ وَتِسْعَةً وَتِسْعِينَ إِلَى النَّارِ وَوَاحِدٌ إِلَى الْجَنَّةِ " فَشَقَّ ذَلِكَ عَلَى الْقَوْمِ ، وَوَقَعَتْ عَلَيْهِمُ الْكَآبَةُ وَالْحُزْنُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي لَأَرْجُو أَنْ تَكُونُوا شَطْرَ أَهْلِ الْجَنَّةِ " فَفَرِحُوا ، فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " اعْمَلُوا وَأَبْشِرُوا فَإِنَّكُمْ بَيْنَ خَلِيقَتَيْنِ لَمْ يَكُونَا مَعَ أَحَدٍ إِلَّا كَثَّرَتَاهُ يَأْجُوجُ وَمَأْجُوجُ ، وَإِنَّمَا أَنْتُمْ فِي النَّاسِ - أَوْ فِي الْأُمَمِ - كَالشَّامَةِ فِي جَنْبِ الْبَعِيرِ أَوْ كَالرَّقْمَةِ فِي ذِرَاعِ النَّاقَةِ ، وَإِنَّمَا أُمَّتِي جُزْءٌ مَنْ أَلْفِ جُزْءٍ "
" هَذَا حَدِيثٌ صَحِيحٌ بِهَذِهِ الزِّيَادَةِ ، وَلَمْ يُخْرِجَاهُ "

(5/31)

8760 - حَدَّثَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا مُحَمَّدُ بْنُ غَالِبٍ ، ثَنَا عَفَّانُ ، وَمُحَمَّدُ بْنُ كَثِيرٍ ، قَالَا: ثَنَا مَهْدِيُّ بْنُ مَيْمُونٍ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي يَعْقُوبَ ، عَنْ بِشْرِ بْنِ شَغَافٍ ، عَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ ، قَالَ: وَكُنَّا جُلُوسًا فِي الْمَسْجِدِ يَوْمَ الْجُمُعَةِ ، فَقَالَ: " إِنَّ أَعْظَمَ أَيَّامِ الدُّنْيَا يَوْمُ الْجُمُعَةِ فِيهِ خُلِقَ آدَمُ وَفِيهِ تَقُومُ السَّاعَةُ ، وَإِنَّ أَكْرَمَ خَلِيقَةِ اللَّهِ عَلَى اللَّهِ أَبُو الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " قَالَ: قُلْتُ: يَرْحَمُكَ اللَّهُ فَأَيْنَ الْمَلَائِكَةُ ؟ قَالَ: فَنَظَرَ إِلَيَّ وَضَحِكَ وَقَالَ: " يَا ابْنَ أَخِي هَلْ تَدْرِي مَا الْمَلَائِكَةُ ؟ إِنَّمَا الْمَلَائِكَةُ خَلْقٌ كَخَلْقِ السَّمَاءِ وَالْأَرْضِ وَالرِّيَاحِ وَالسَّحَابِ وَسَائِرِ الْخَلْقِ الَّذِي لَا يَعْصِي اللَّهَ شَيْئًا ، وَإِنَّ الْجَنَّةَ فِي السَّمَاءِ ، وَإِنَّ النَّارَ فِي الْأَرْضِ ، فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ بَعَثَ اللَّهُ الْخَلِيقَةَ أُمَّةً أُمَّةً وَنَبِيًّا نَبِيًّا حَتَّى يَكُونَ أَحْمَدُ وَأُمَّتُهُ آخِرُ الْأُمَمِ مَرْكَزًا ، قَالَ: فَيَقُومُ فَيَتْبَعُهُ أُمَّتُهُ بَرُّهَا وَفَاجِرُهَا ، ثُمَّ يُوضَعُ جِسْرُ جَهَنَّمَ فَيَأْخُذُونَ الْجِسْرَ فَيَطْمِسُ اللَّهُ أَبْصَارَ أَعْدَائِهِ فَيَتَهَافَتُونُ فِيهَا مِنْ شِمَالٍ وَيَمِينٍ وَيَنْجُو النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّالِحُونَ مَعَهُ فَتَتَلَقَّاهُمُ الْمَلَائِكَةُ فَتُوَرِّيهِمْ مَنَازِلَهُمْ مِنَ الْجَنَّةِ عَلَى يَمِينِكِ عَلَى يَسَارِكِ حَتَّى يَنْتَهِيَ إِلَى رَبِّهِ عَزَّ وَجَلَّ فَيُلْقَى لَهُ كُرْسِيٌّ عَنْ يَمِينِ اللَّهِ عَزَّ وَجَلَّ ثُمَّ يُنَادِي مُنَادٍ: أَيْنَ عِيسَى وَأُمَّتُهُ ؟ فَيَقُومُ فَيَتْبَعُهُ أُمَّتُهُ بَرُّهَا وَفَاجِرُهَا فَيَأْخُذُونَ الْجِسْرَ فَيَطْمِسُ اللَّهُ أَبْصَارَ [ص:32] أَعْدَائِهِ فَيَتَهَافَتُونَ فِيهَا مَنْ شِمَالٍ وَيَمِينٍ ، وَيَنْجُو النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالصَّالِحُونَ مَعَهُ فَتَتَلَقَّاهُمُ الْمَلَائِكَةُ فَتُوَرِّيهِمْ مَنَازِلَهُمْ فِي الْجَنَّةِ عَلَى يَمِينِكَ عَلَى يَسَارِكَ حَتَّى يَنْتَهِيَ إِلَى رَبِّهِ فَيُلْقَى لَهُ كُرْسِيٌّ مِنَ الْجَانِبِ الْآخَرِ ، قَالَ: ثُمَّ يَتَّبِعُهُمُ الْأَنْبِيَاءُ وَالْأُمَمُ حَتَّى يَكُونَ آخِرُهُمْ نُوحٌ رَحِمَ اللَّهُ نُوحًا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ وَلَيْسَ بِمَوْقُوفٍ فَإِنَّ عَبْدَ اللَّهِ بْنَ سَلَامٍ عَلَى تَقَدُّمِهِ فِي مَعْرِفَةٍ قَدِيمَةٍ مِنْ جُمْلَةِ الصَّحَابَةِ ، وَقَدْ أَسْنَدَهُ بِذِكْرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي غَيْرِ مَوْضِعٍ وَاللَّهُ أَعْلَمُ "

(5/31)

8761 - أَخْبَرَنَا (أَبُو) عَبْدِ اللَّهِ بْنُ إِسْحَاقَ الْخُرَاسَانِيُّ الْعَدْلُ ، بِبَغْدَادَ ، ثَنَا أَحْمَدُ بْنُ الْوَلِيدِ الْفَحَّامُ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ عَلِيِّ بْنِ زَيْدٍ ، عَنْ يُوسُفَ بْنِ مِهْرَانَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ قَرَأَ: { يَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا } [الفرقان: 25] قَالَ: " تَشَقَّقُ سَمَاءُ الدُّنْيَا وَتَنْزِلُ الْمَلَائِكَةُ عَلَى كُلِّ سَمَاءٍ ، فَيَنْزِلُ أَهْلُ السَّمَاءِ الدُّنْيَا وَهُمْ أَكْثَرُ مِمَّنْ فِي الْأَرْضِ مِنَ الْجِنِّ وَالْإِنْسِ ، فَيَقُولُ أَهْلُ الْأَرْضِ: أَفِيكُمْ رَبُّنَا ؟ فَيَقُولُونَ: لَا ، ثُمَّ يَنْزِلُ أَهْلُ السَّمَاءِ الثَّانِيَةِ وَهُمْ أَكْثَرُ مِنْ أَهْلِ السَّمَاءِ الدُّنْيَا وَأَهْلِ الْأَرْضِ فَيَقُولُونَ: أَفِيكُمْ رَبُّنَا ؟ فَيَقُولُونَ: لَا ، ثُمَّ يَنْزِلُ أَهْلُ السَّمَاءِ الثَّالِثَةِ وَهُمْ أَكْثَرُ مِنْ أَهْلِ السَّمَاءِ الثَّانِيَةِ وَسَمَاءِ الدُّنْيَا وَأَهْلِ الْأَرْضِ فَيَقُولُونَ: أَفِيكُمْ رَبُّنَا ؟ فَيَقُولُونَ: لَا ، ثُمَّ يَنْزِلُ أَهْلُ السَّمَاءِ الرَّابِعَةِ وَهُمْ أَكْثَرُ مَنْ أَهْلِ السَّمَاءِ الثَّالِثَةِ وَالثَّانِيَةِ وَالدُّنْيَا وَأَهْلِ الْأَرْضِ فَيَقُولُونَ: أَفِيكُمْ رَبُّنَا ؟ فَيَقُولُونَ: لَا ، ثُمَّ يَنْزِلُ أَهْلُ السَّمَاءِ الْخَامِسَةِ وَهُمْ أَكْثَرُ مِنْ أَهْلِ السَّمَاءِ الرَّابِعَةِ وَالثَّالِثَةِ وَالثَّانِيَةِ وَالدُّنْيَا وَأَهْلِ الْأَرْضِ فَيَقُولُونَ: أَفِيكُمْ رَبُّنَا ؟ فَيَقُولُونَ: لَا ، ثُمَّ يَنْزِلُ أَهْلُ السَّمَاءِ السَّادِسَةِ وَهُمْ أَكْثَرُ مِنْ أَهْلِ السَّمَاءِ الْخَامِسَةِ وَالرَّابِعَةِ وَالثَّالِثَةِ وَالثَّانِيَةِ وَالدُّنْيَا وَأَهْلِ الْأَرْضِ فَيَقُولُونَ: أَفِيكُمْ رَبُّنَا ؟ فَيَقُولُونَ: لَا ، ثُمَّ يَنْزِلُ أَهْلُ [ص:33] السَّمَاءِ السَّابِعَةِ وَهُمْ أَكْثَرُ مِنْ أَهْلِ السَّمَاءِ السَّادِسَةِ وَالْخَامِسَةِ وَالرَّابِعَةِ وَالثَّالِثَةِ وَالثَّانِيَةِ وَالدُّنْيَا وَأَهْلِ الْأَرْضِ فَيَقُولُونَ: أَفِيكُمْ رَبُّنَا ؟ فَيَقُولُونَ: لَا ثُمَّ يَنْزِلُ الْكُرُوبِيُّونَ وَهُمْ أَكْثَرُ مَنْ أَهْلِ السَّمَاوَاتِ السَّبْعِ وَالْأَرَضِينَ وَحَمَلَةِ الْعَرْشِ لَهُمْ قُرُونٌ كُعُوبٌ كَكُعُوبِ الْقَنَا ، مَا بَيْنَ قَدَمِ أَحَدِهِمْ كَذَا وَكَذَا ، وَمِنْ أَخْمَصِ قَدَمِهِ إِلَى كَعْبِهِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ ، وَمِنْ كَعْبِهِ إِلَى رُكْبَتِهِ مَسِيرَةُ خَمْسِمِائَةِ ، وَمِنْ رُكْبَتِهِ إِلَى أَرْنَبَتِهِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ ، وَمِنْ تَرْقُوَتِهِ إِلَى مَوْضِعِ الْقُرْطِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ "
" رُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ مُحْتَجٌّ بِهِمْ غَيْرَ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ الْقُرَشِيِّ وَهُوَ وَإِنْ كَانَ مَوْقُوفًا عَلَى ابْنِ عَبَّاسٍ فَإِنَّهُ عَجِيبٌ بِمَرَّةٍ "
__________
حاشية الشقيري :
- ما بين الهلالين زائدة في المطبوع ، وفي كتاب إتحاف المهرة - الحديث رقم 9094 (ج8/ص145) - ، والصواب حذفها ، فهي ليست في النسختين (أ) و (ج) ، واسم هذا الراوي "عبد الله بن إسحاق الخراساني" ، وكنيته "أبو محمد" ، كما في ترجمته في سير أعلام النبلاء (15 / 543) .

(5/32)

8762 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا شُعْبَةُ ، قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ ، يَقُولُ: سَمِعْتُ هُبَيْرَةَ بْنَ يَرِيمَ ، يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ ، رَضِيَ اللَّهُ عَنْهُ تَلَا { يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ } [إبراهيم: 48] ، قَالَ: " أَرْضٌ كَالْفِضَّةِ بَيْضَاءُ نَقِيَّةٌ لَمْ يُسْفَكْ فِيهَا دَمٌ وَلَمْ يُعْمَلْ فِيهَا خَطِيئَةٌ يَسْمَعُهُمُ الدَّاعِي وَيَنْفُذُهُمُ الْبَصَرُ حُفَاةٌ عُرَاةٌ قِيَامًا ، ثُمَّ يُلْجِمُهُمُ الْعَرَقُ "
وَقِيلَ عَنْ أَبِي إِسْحَاقَ ، عَنْ عَمْرِو بْنِ مَيْمُونٍ ، عَنْ عَبْدِ اللَّهِ

(5/33)

8763 - أَخْبَرَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، (عَنْ أَبِي إِسْرَائِيلَ ،) عَنْ أَبِي إِسْحَاقَ ، قَالَ: سَمِعْتُ عَمْرَو بْنَ مَيْمُونٍ ، يُحَدِّثُ ، عَنْ عَبْدِ اللَّهِ ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ } [إبراهيم: 48] قَالَ: " أَرْضٌ بَيْضَاءُ نَقِيَّةٌ لَمْ يُسْفَكْ فِيهَا دَمٌ وَلَمْ يُعْمَلْ فِيهَا بِخَطِيئَةٍ يَسْمَعُهُمُ الدَّاعِي وَيَنْفُذُهُمُ الْبَصَرُ حُفَاةٌ عُرَاةٌ كَمَا خُلِقُوا حَتَّى يُلْجِمَهُمُ الْعَرَقُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادَيْنِ جَمِيعًا عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في نسخة جامع الحديث ، والصواب حذفه ، فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 13038 (ج10/ص405) - .

(5/33)

8764 - أَخْبَرَنَا إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ الْفَضْلِ الشَّعْرَانِيُّ ، ثَنَا جَدِّي ، ثَنَا إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ سَعْدٍ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عَلِيِّ بْنِ حُسَيْنٍ ، عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ [ص:34] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تُمَدُّ الْأَرْضُ يَوْمَ الْقِيَامَةِ مَدًّا لِعَظَمَةِ الرَّحْمَنِ ، ثُمَّ لَا يَكُونُ لِبَشَرٍ مَنْ بَنِي آدَمَ إِلَّا مَوْضِعَ قَدَمَيْهِ ، ثُمَّ أُدْعَى أُولَى النَّاسِ فَأَخِرُّ سَاجِدًا ثُمَّ يُؤْذَنُ لِي فَأَقُومُ فَأَقُولُ: يَا رَبِّ أَخْبَرَنِي هَذَا - لِجِبْرِيلَ وَهُوَ عَنْ يَمِينِ الرَّحْمَنِ وَاللَّهِ مَا رَآهُ جِبْرِيلُ قَبْلَهَا قَطُّ - أَنَّكَ أَرْسَلْتَهُ إِلَيَّ ، قَالَ وَجِبْرِيلُ سَاكِتٌ لَا يَتَكَلَّمُ حَتَّى يَقُولَ اللَّهُ: صَدَقَ ، ثُمَّ يُؤْذَنُ لِي فِي الشَّفَاعَةِ فَأَقُولُ: يَا رَبِّ عِبَادُكَ عَبَدُوكَ فِي أَطْرَافِ الْأَرْضِ ، فَذَلِكَ الْمَقَامُ الْمَحْمُودُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ " وَقَدْ أَرْسَلَهُ يُونُسُ بْنُ يَزِيدَ ، وَمَعْمَرُ بْنُ رَاشِدٍ ، عَنِ الزُّهْرِيِّ ، "
أَمَّا حَدِيثُ يُونُسَ : " ،

8765 - فَحَدَّثْنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي يُونُسُ ، عَنِ ابْنِ شِهَابٍ ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ، عَنْ رَجُلٍ ، مِنْ أَهْلِ الْعِلْمِ وَلَمْ يُسَمِّهِ أَنَّ الْأَرْضَ تُمَدُّ يَوْمَ الْقِيَامَةِ . ثُمَّ ذَكَرَ الْحَدِيثَ بِنَحْوِهِ ، "
وَأَمَّا حَدِيثُ مَعْمَرٍ : "

8766 -فَأَخْبَرَنَاهُ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ مَعْمَرٌ ، عَنِ الزُّهْرِيِّ ، عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تُمَدُّ الْأَرْضُ يَوْمَ الْقِيَامَةِ " ثُمَّ ذَكَرَ مِثْلَهُ سَوَاءً

(5/33)

8767 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، أَنْبَأَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ أَبَا عُشَّانَةَ الْمَعَافِرِيَّ ، حَدَّثَهُ أَنَّهُ ، سَمِعَ عُقْبَةَ بْنَ عَامِرٍ الْجُهَنِيَّ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " تَدْنُو الشَّمْسُ مِنَ الْأَرْضِ فَيَعْرَقُ النَّاسُ ، فَمِنَ النَّاسِ مَنْ يَبْلُغُ عَرَقُهُ إِلَى كَعْبَيْهِ ، وَمِنْهُمْ مَنْ يَبْلُغُ إِلَى نِصْفِ السَّاقِ ، وَمِنْهُمْ مَنْ يَبْلُغُ إِلَى رُكْبَتَيْهِ ، وَمِنْهُمْ مَنْ يَبْلُغُ الْعَجُزَ ، وَمِنْهُمْ مَنْ يَبْلُغُ الْخَاصِرَةَ ، وَمِنْهُمْ مَنْ يَبْلُغُ مَنْكِبَيْهِ ، وَمِنْهُمْ مَنْ يَبْلُغُ عُنُقَهُ ، وَمِنْهُمْ مَنْ يَبْلُغُ وَسَطَ فِيهِ وَأَشَارَ بِيَدِهِ فَأَلْجَمَهَا فَاهُ ، رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هَكَذَا وَمِنْهُمْ مَنْ يُغَطِّيهِ عَرَقُهُ وَضَرَبَ بِيَدِهِ إِشَارَةً فَأَمَرَّ يَدَهُ فَوْقَ رَأْسِهِ مَنْ غَيْرِ أَنْ يُصِيبَ الرَّأْسَ دُوَّرَ رَاحَتَهُ يَمِينًا وَشِمَالًا " [ص:35]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/34)

8768 - أَخْبَرَنَا أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ بِبَغْدَادَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، حَدَّثَنِي أَبِي ، عَنْ سَعِيدِ بْنِ عُمَيْرٍ ، قَالَ: جَلَسْتُ إِلَى عَبْدِ اللَّهِ بْنِ عُمَرَ وَأَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُمْ يَوْمُ الْجُمُعَةِ ، فَقَالَ أَحَدُهُمَا: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يُلْجِمُ الْعَرَقَ النَّاسَ " فَقَالَ أَحَدُهُمَا: " إِلَى شَحْمَةِ أُذُنَيْهِ " ، وَقَالَ الْآخَرُ: " يُلْجِمُهُ ، فَقَالَ ابْنُ عُمَرَ بِإِصْبَعِهِ تَحْتَ شَحْمَةِ أُذُنِهِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/35)

8769 - أَخْبَرَنَا أَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ بْنِ يُوسُفَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنْ أَبِي الْمُتَوَكِّلِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَيُحْبَسُ أَهْلُ الْجَنَّةِ بَعْدَمَا يُجَاوِزُونَ الصِّرَاطَ عَلَى قَنْطَرَةٍ فَيُؤْخَذُ لِبَعْضِهِمْ مَنْ بَعْضٍ مَظَالِمُهُمُ الَّتِي تَظَالَمُوهَا فِي الدُّنْيَا ، حَتَّى إِذَا هُذِّبُوا وَنُقُّوا أُذِنَ فِي دُخُولِ الْجَنَّةِ فَلَأَحَدُهُمْ أَعْرَفُ بِمَنْزِلِهِ فِي الْآخِرَةِ مِنْهُ بِمَنْزِلِهِ كَانَ فِي الدُّنْيَا "
قَالَ قَتَادَةُ: قَالَ أَبُو عُبَيْدَةَ بْنُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ: " مَا يُشْبِهُ إِلَّا أَهْلَ جُمُعَةٍ انْصَرَفُوا مَنْ جُمُعَتِهِمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/35)

8770 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْحَكَمِ ، أَنْبَأَ ابْنُ وَهْبٍ ، أَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ مَيْسَرَةَ ، عَنْ أَبِي هَانِئٍ الْخَوْلَانِيِّ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْآيَةَ: { يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ } [المطففين: 6] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " كَيْفَ بِكُمْ إِذَا جَمَعَكُمُ اللَّهُ كَمَا يُجْمَعُ النَّبْلُ فِي الْكِنَانَةِ خَمْسِينَ أَلْفَ سَنَةٍ ، ثُمَّ لَا يَنْظُرُ اللَّهُ إِلَيْكُمْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/35)

8771 - أَخْبَرَنَا أَبُو عَبْدِ الرَّحْمَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي الْوَزِيرِ التَّاجِرُ ، ثَنَا أَبُو حَاتِمٍ [ص:36] مُحَمَّدُ بْنُ إِدْرِيسَ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، حَدَّثَنِي مُحَمَّدُ بْنُ عَمْرٍو اللَّيْثِيُّ ، عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ وَهَذِهِ السُّورَةُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } [الزمر: 31] قَالَ الزُّبَيْرُ: يَا رَسُولَ اللَّهِ أَيُكَرَّرُ عَلَيْنَا مَا بَيْنَنَا فِي الدُّنْيَا مَعَ خَوَاصِّ الذُّنُوبِ ؟ قَالَ: " نَعَمْ ، لَيُكَرَّرَنَّ عَلَيْكُمْ ذَلِكَ حَتَّى يُؤَدِّيَ إِلَى كُلِّ ذِي حَقٍّ حَقَّهُ " قَالَ الزُّبَيْرُ: " وَاللَّهِ إِنَّ الْأَمْرَ لَشَدِيدٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/35)

8772 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ بْنِ الْحَسَنِ الْفَقِيهُ بِبَغْدَادَ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ ، عَنِ الْقَاسِمِ بْنِ عَوْفٍ الشَّيْبَانِيِّ ، قَالَ: سَمِعْتُ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: لَقَدْ عِشْنَا بُرْهَةً مَنْ دَهْرٍ وَمَا نَرَى هَذِهِ الْآيَةَ نَزَلَتْ إِلَّا فِينَا وَفِي أَهْلِ الْكِتَابِ: { إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ } [الزمر: 31] فَقُلْتُ: " نَخْتَصِمُ أَمَّا نَحْنُ فَلَا نَعْبُدُ إِلَّا اللَّهَ ، وَأَمَّا دِينُنَا فَالْإِسْلَامُ ، وَأَمَّا كِتَابُنَا فَالْقُرْآنُ فَلَا نُغَيِّرُ وَلَا نُحَرِّفُ أَبَدًا ، وَأَمَّا قِبْلَتُنَا فَالْكَعْبِةُ ، وَأَمَّا حَرَامُنَا أَوْ حَرَمُنَا فَوَاحِدٌ ، وَأَمَّا نَبِيُّنَا فَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَيْفَ نَخْتَصِمُ حَتَّى كَفَحَ بَعْضُنَا وُجُوهَ بَعْضٍ بِالسُّيُوفِ ، فَعَرَفْتُ أَنَّهَا نَزَلَتْ فِينَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/36)

8773 - حَدَّثَنِي عَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ الْحِيرِيُّ ، ثَنَا الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الشَّيْبَانِيُّ * ، حَدَّثَنِي مُحَمَّدُ بْنُ يَحْيَى الْقُطَيْعِيُّ ** ، ثَنَا يَحْيَى بْنُ رَاشِدٍ الْمَازِنِيُّ ، ثَنَا دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنْ عِكْرِمَةَ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَأَلَهُ نَافِعُ بْنُ الْأَزْرَقِ ، عَنْ قَوْلِهِ عَزَّ وَجَلَّ: { هَذَا يَوْمُ لَا يَنْطِقُونَ } [المرسلات: 35] وَ { لَا تَسْمَعُ إِلَّا هَمْسًا } { وَأَقْبَلَ [ص:37] بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ } [الصافات: 27] وَ { هَاؤُمُ اقْرَءُوا كِتَابِيَهْ } فَمَا هَذَا ؟ قَالَ: " وَيْحَكَ هَلْ سَأَلْتَ عَنْ هَذَا أَحَدًا قَبْلِي ؟ " قَالَ: لَا ، قَالَ: " أَمَا إِنَّكَ لَوْ كُنْتَ سَأَلْتَ هَلَكَتْ ، أَلَيْسَ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى { وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ } [الحج: 47] ؟ " قَالَ: بَلَى ، " وَأَنَّ لِكُلِّ مِقْدَارِ يَوْمٍ مِنْ هَذِهِ الْأَيَّامِ لَوْنٌ مِنْ هَذِهِ الْأَلْوَانِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "القَبَّانِيُّ" ، كما جاء في النسخة (أ) ، وكما في "الإكمال لابن ماكولا" (7 /135) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /151) .
** صوابه : "القُطَعِيُّ" ، كما جاء في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 8567 (ج7/ص603) - ، وكما في "الإكمال لابن ماكولا" (7 /148) ، و"توضيح المشتبه في ضبط أسماء الرواة وأنسابهم وألقابهم وكناهم" (7 /239) .

(5/36)

8774 - أَخْبَرَنِي أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ زِيَادٍ الْعَدْلُ ، قَالَ: سَمِعْتُ الْإِمَامَ أَبَا بَكْرٍ مُحَمَّدَ بْنَ إِسْحَاقَ بْنِ خُزَيْمَةَ ، يَقُولُ: " سَأَلْتُ يُونُسَ بْنَ عَبْدِ الْأَعْلَى الصَّدَفِيَّ عَنْ سَبَبِ مَوْتِ عَبْدِ اللَّهِ بْنِ وَهْبٍ ، فَقَالَ: كَانَ يُقْرَأُ عَلَيْهِ كِتَابُ الْأَهْوَالِ فَقُرِئَ عَلَيْهِ خَبَرٌ فَخَرَّ مَغْشِيًّا عَلَيْهِ فَحَمَلْنَاهُ وَأَدْخَلْنَاهُ الدَّارَ فَلَمْ يَزَلْ مَرِيضًا حَتَّى تُوُفِّيَ رَضِيَ اللَّهُ عَنْهُ "

(5/37)

8775 - أَخْبَرَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ الْمُؤَمَّلِ ، ثَنَا الْفَضْلُ بْنُ مُحَمَّدٍ الشَّعْرَانِيُّ ، ثَنَا النُّفَيْلِيُّ ، ثَنَا مُوسَى بْنُ أَعْيَنَ ، عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ ، عَنْ أَبِي إِسْحَاقَ ، عَنْ صِلَةَ بْنِ زُفَرَ ، عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أَنَا سَيِّدُ النَّاسِ يَوْمَ الْقِيَامَةِ ، يَدْعُونِي رَبِّي فَأَقُولُ: لَبَّيْكَ وَسَعْدَيْكَ تَبَارَكْتَ لَبَّيْكَ وَحَنَانَيْكَ ، وَالْمَهْدِيُّ مَنْ هَدَيْتَ وَعَبْدُكَ بَيْنَ يَدَيْكَ ، لَا مَلْجَأَ وَلَا مَنْجَا مِنْكَ إِلَّا إِلَيْكَ ، تَبَارَكْتَ رَبَّ الْبَيْتِ " قَالَ: " وَإِنَّ قَذْفَ الْمُحْصَنَةِ لَيَهْدِمُ عَمَلَ مِائَةِ سَنَةٍ "
وَقَدْ أَخْرَجَهُ مُسْلِمٌ شَاهِدًا

(5/37)

8776 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا أَسَدُ بْنُ مُوسَى ، ثَنَا أَبُو مُعَاوِيَةَ مُحَمَّدُ بْنُ خَازِمٍ ، عَنْ مُوسَى بْنِ مُسْلِمٍ وَهُوَ الصَّغِيرُ ، عَنْ هِلَالِ بْنِ يِسَافٍ ، عَنْ أُمِّ الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قُلْتُ لِأَبِي الدَّرْدَاءِ: أَلَا تَبْتَغِي لِأَضْيَافِكَ مَا يَبْتَغِي الرِّجَالُ لِأَضْيَافِهِمْ ؟ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ أَمَامَكُمْ عَقَبَةً كَئُودًا لَا يَجُوزُهَا الْمُثْقِلُونَ "
" فَأُحِبُّ أَنْ أَتَخَفَّفَ لِتِلْكَ الْعَقَبَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/37)

8777 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، وَأَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرٍ بِبَغْدَادَ ، قَالَا: ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، ثَنَا أَبُو دَاوُدَ ، ثَنَا شُعْبَةُ ، عَنْ خَالِدٍ الْحَذَّاءِ ، قَالَ: سَمِعْتُ أَبَا عُثْمَانَ [ص:38] النَّهْدِيَّ يُحَدِّثُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُرْفَعُ لِلرَّجُلِ الصَّحِيفَةُ يَوْمَ الْقِيَامَةِ فَمَا تَزَالُ مَظَالِمُ بَنِي آدَمَ تَتْبَعُهُ حَتَّى مَا يَبْقَى حَسَنَةٌ ، وَتُزَادُ عَلَيْهِ مَنْ سَيِّئَاتِهِمْ " قَالَ: فَقَالَتْ لَهُ - أَوْ قَالَ: فَقَالَ لَهُ عَاصِمٌ - عَمَّنْ يَا أَبَا عُثْمَانَ ، فَقَالَ: عَنْ سَلْمَانَ ، وَسَعْدٍ ، وَابْنِ مَسْعُودٍ حَتَّى عَدَّ سِتَّةً أَوْ سَبْعَةً مَنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ شُعْبَةُ: فَسَأَلْتُ عَاصِمًا عَنْ هَذَا الْحَدِيثِ فَحَدَّثَنِيهِ ، عَنْ أَبِي عُثْمَانَ ، عَنْ سَلْمَانَ ، وَأَخْبَرَنِي عُثْمَانُ بْنُ عَتَّابٍ ، أَنَّهُ سَمِعَ أَبَا عُثْمَانَ ، يُحَدِّثُ بِهَذَا عَنْ سَلْمَانَ وَأَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/37)

8778 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا مُحَمَّدُ بْنُ مَسْلَمَةَ الْوَاسِطِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، ثَنَا هَمَّامُ بْنُ يَحْيَى ، ثَنَا الْقَاسِمُ بْنُ عَبْدِ الْوَاحِدِ ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: بَلَغَنِي عَنْ رَجُلٍ مَنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثٌ فِي الْقِصَاصِ لَمْ أَسْمَعْهُ مِنْهُ فَابْتَعْتُ بَعِيرًا فَشَدَدْتُ رَحْلِي ، ثُمَّ سِرْتُ إِلَيْهِ شَهْرًا حَتَّى قَدِمْتُ مِصْرَ - أَوْ قَالَ: الشَّامَ - فَأَتَيْتُ عَبْدَ اللَّهِ بْنَ أُنَيْسٍ فَقُلْتُ: حَدِيثٌ بَلَغَنِي عَنْكَ تُحَدِّثُ بِهِ سَمِعْتَهُ مَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ أَسْمَعْهُ فِي الْقِصَاصِ خَشِيتُ أَنْ أَمُوتَ قَبْلَ أَنْ أَسْمَعَهُ ، فَقَالَ عَبْدُ اللَّهِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يَوْمَ يُحْشَرُ الْعِبَادُ - أَوْ قَالَ: النَّاسُ - حُفَاةً عُرَاةً غُرْلًا بُهْمًا لَيْسَ مَعَهُمْ شَيْءٌ ، ثُمَّ يُنَادِيهِمْ بِصَوْتٍ يَسْمَعُهُ مَنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ: أَنَا الْمَلِكُ ، أَنَا الدَّيَّانُ ، لَا يَنْبَغِي لِأَحَدٍ مِنْ أَهْلِ الْجَنَّةِ أَنْ يَدْخُلَ الْجَنَّةَ ، وَلِأَحَدٍ مِنْ أَهْلِ النَّارِ عَلَيْهِ مَظْلِمَةٌ حَتَّى أَقُصَّهُ مِنْهُ ، وَلَا يَنْبَغِي لِأَحَدٍ مَنْ أَهْلِ النَّارِ أَنْ يَدْخُلَ النَّارَ وَلِأَحَدٍ مَنْ أَهْلِ الْجَنَّةِ عِنْدَهُ مَظْلِمَةٌ حَتَّى أَقُصَّهُ مِنْهُ حَتَّى اللَّطْمَةَ " قَالَ: قُلْنَا: كَيْفَ وَإِنَّمَا نَأْتِي اللَّهَ عَزَّ وَجَلَّ عُرَاةً حُفَاةً غُرْلًا بُهْمًا ، قَالَ: " بِالْحَسَنَاتِ وَالسَّيِّئَاتِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/38)

8779 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا أَحْمَدُ بْنُ مِهْرَانَ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، أَنْبَأَ عَوْفٌ ، عَنْ أَبِي الْمُغِيرَةِ الْقَوَّاسِ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: " إِذَا كَانَ يَوْمُ [ص:39] الْقِيَامَةِ مُدَّتِ الْأَرْضُ مَدَّ الْأَدِيمِ وَحَشَرَ اللَّهُ الْخَلَائِقَ الْإِنْسَ وَالْجِنَّ وَالدَّوَابَّ وَالْوُحُوشَ فَإِذَا كَانَ ذَلِكَ الْيَوْمُ جَعَلَ اللَّهُ الْقِصَاصَ بَيْنَ الدَّوَابِّ حَتَّى تَقُصَّ الشَّاةُ الْجَمَّاءُ مِنَ الْقَرْنَاءِ بِنَطْحَتِهَا فَإِذَا فَرَغَ اللَّهُ مِنَ الْقِصَاصِ بَيْنَ الدَّوَابِّ قَالَ لَهَا: كُونِي تُرَابًا ، فَتَكُونُ تُرَابًا فَيَرَاهَا الْكَافِرُ فَيَقُولُ: يَا لَيْتَنِي كُنْتُ تُرَابًا "
" رُوَاتُهُ عَنْ آخِرِهِمْ ثِقَاتٌ غَيْرَ أَنَّ أَبَا الْمُغِيرَةِ مَجْهُولٌ ، وَتَفْسِيرُ الصَّحَابِيُّ مُسْنَدٌ "

(5/38)

8780 - أَخْبَرَنِي أَبُو بَكْرِ بْنُ أَبِي نَصْرٍ الْمُزَكِّي ، بِمَرْوَ ، ثَنَا عَبْدُ اللَّهِ بْنُ رَوْحٍ الْمَدَائِنِيُّ ، ثَنَا يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ صَدَقَةُ بْنُ مُوسَى ، عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ ، عَنْ يَزِيدَ بْنِ بَابَنُوسَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " الدَّوَاوِينُ ثَلَاثَةٌ فَدِيوَانٌ لَا يَغْفِرُ اللَّهُ مِنْهُ شَيْئًا ، وَدِيوَانٌ لَا يَعْبَأُ اللَّهُ بِهِ شَيْئًا ، وَدِيوَانٌ لَا يَتْرُكُ اللَّهُ مِنْهُ شَيْئًا ، فَأَمَّا الدِّيوَانُ الَّذِي لَا يَغْفِرُ اللَّهُ مِنْهُ شَيْئًا فَالْإِشْرَاكُ بِاللَّهِ عَزَّ وَجَلَّ ، قَالَ اللَّهُ عَزَّ وَجَلَّ: { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } [النساء: 48] وَأَمَّا الدِّيوَانُ الَّذِي لَا يَعْبَأُ اللَّهُ بِهِ شَيْئًا قَطُّ فَظُلْمُ الْعَبْدِ نَفْسَهُ فِيمَا بَيْنَهُ وَبَيْنَ رَبِّهِ ، وَأَمَّا الدِّيوَانُ الَّذِي لَا يَتْرُكُ اللَّهُ مِنْهُ شَيْئًا فَمَظَالِمُ الْعِبَادِ بَيْنَهُمُ الْقِصَاصُ لَا مَحَالَةَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/39)

8781 - حَدَّثَنَا أَبُو مَنْصُورٍ مُحَمَّدُ بْنُ الْقَاسِمِ الْعَتَكِيُّ ، ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ أَنَسٍ الْقُرَشِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ بَكْرٍ السَّهْمِيُّ ، أَنْبَأَ عَبَّادُ بْنُ شَيْبَةَ الْحَبَطِيُّ ، عَنْ سَعِيدِ بْنِ أَنَسٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَالِسٌ إِذْ رَأَيْنَاهُ ضَحِكَ حَتَّى بَدَتْ ثَنَايَاهُ ، فَقَالَ لَهُ عُمَرُ: مَا أَضْحَكَكَ يَا رَسُولَ اللَّهِ بِأَبِي أَنْتَ وَأُمِّي ؟ قَالَ: " رَجُلَانِ مِنْ أُمَّتِي جَثَيَا بَيْنَ يَدَيْ رَبِّ الْعِزَّةِ ، فَقَالَ أَحَدُهُمَا: يَا رَبِّ خُذْ لِي مَظْلِمَتِي مِنْ أَخِي ، فَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى لِلطَّالِبِ: فَكَيْفَ تَصْنَعُ بِأَخِيكِ وَلَمْ يَبْقَ مِنْ حَسَنَاتِهِ شَيْءٌ ؟ قَالَ: يَا رَبِّ فَلْيَحْمِلْ مِنْ أَوْزَارِي " قَالَ: وَفَاضَتْ عَيْنَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْبُكَاءِ ، ثُمَّ قَالَ: " إِنَّ ذَاكَ الْيَوْمَ عَظِيمٌ يَحْتَاجُ النَّاسُ أَنْ يُحْمَلَ عَنْهُمْ مِنْ أَوْزَارِهِمْ ، فَقَالَ اللَّهُ تَعَالَى لِلطَّالِبِ: " ارْفَعْ بَصَرَكَ فَانْظُرْ فِي الْجِنَّانِ فَرَفَعَ رَأْسَهُ ، فَقَالَ: يَا رَبِّ أَرَى مَدَائِنَ [ص:40] مِنْ ذَهَبٍ وَقُصُورًا مِنْ ذَهَبً مُكَلَّلَةً بِالُّلؤْلُؤِ لِأَيِّ نَبِيٍّ هَذَا أَوْ لِأَيِّ صِدِّيقٍ هَذَا أَوْ لِأَيِّ شَهِيدٍ هَذَا ؟ قَالَ: هَذَا لِمَنْ أَعْطَى الثَّمَنَ ، قَالَ: يَا رَبِّ وَمَنْ يَمْلِكُ ذَلِكَ ؟ قَالَ: أَنْتَ تَمْلِكُهُ ، قَالَ: بِمَاذَا ؟ قَالَ: بِعَفْوِكَ عَنْ أَخِيكَ ، قَالَ: يَا رَبِّ فَإِنِّي قَدْ عَفَوْتُ عَنْهُ ، قَالَ اللَّهُ عَزَّ وَجَلَّ: فَخُذْ بِيَدِ أَخِيكَ فَأَدْخِلْهُ الْجَنَّةَ " فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذَلِكَ: " اتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ فَإِنَّ اللَّهَ تَعَالَى يُصْلِحُ بَيْنَ الْمُسْلِمِينَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/39)

8782 - أَخْبَرَنِي أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيٍّ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّبَرِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ عَبْدُ اللَّهِ بْنُ بَحِيرٍ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ ، قَالَ: سَمِعْتُ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ سَرَّهُ أَنْ يَنْظُرَ إِلَى يَوْمِ الْقِيَامَةِ كَأَنَّهُ رَأْيُ عَيْنٍ فَلْيَقْرَأْ: إِذَا الشَّمْسُ كُوِّرَتْ وَإِذَا السَّمَاءُ انْفَطَرَتْ وَإِذَا السَّمَاءُ انْشَقَّتْ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/40)

8783 - حَدَّثَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ الْفَضْلُ بْنُ عِيسَى الرَّقَاشِيُّ ، عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ ، عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْعَارَ لَيَلْزَمُ الْمَرْءُ يَوْمَ الْقِيَامَةِ حَتَّى يَقُولَ: يَا رَبِّ لَإِرْسَالُكَ بِي إِلَى النَّارِ أَيْسَرُ عَلَي مِمَّا أَلْقَى ، وَإِنَّهُ لَيَعْلَمُ مَا فِيهَا مِنْ شِدَّةِ الْعَذَابِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/40)

8784 - وَأَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، أَنْبَأَ عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنِ الْحَسَنِ ، وَالْعَلَاءِ بْنِ زِيَادٍ ، عَنْ عِمْرَانَ بْنِ حُصَيْنٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: تَحَدَّثْنَا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ لَيْلَةٍ وَأَكْثَرْنَا الْحَدِيثَ ، قَالَ: ثُمَّ تَرَاجَعْنَا إِلَى الْبُيُوتِ فَلَمَّا أَصْبَحْنَا غَدَوْنَا عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عُرِضَتْ عَلَيَّ الْأَنْبِيَاءُ اللَّيْلَةَ بِأَتْبَاعِهَا مِنْ أُمَّتِهَا فَجَعَلَ النَّبِيُّ يَجِيءُ وَمَعَهُ الثَّلَاثَةُ مِنْ قَوْمِهِ ، وَالنَّبِيُّ وَمَعَهُ الْعِصَابَةُ ، وَالنَّبِيُّ [ص:41] وَمَعَهُ النَّفْرُ ، وَالنَّبِيُّ لَيْسَ مَعَهُ أَحَدٌ مِنْ قَوْمِهِ ، حَتَّى أَتَى عَلَيَّ مُوسَى بْنُ عِمْرَانَ فِي كَبْكَبَةٍ مِنْ بَنِي إِسْرَائِيلَ فَلَمَّا رَأَيْتُهُمْ أَعْجَبُونِي ، فَقُلْتُ: رَبِّ مَنْ هَؤُلَاءِ ؟ قَالَ: هَذَا أَخُوكَ مُوسَى بْنُ عِمْرَانَ وَمَنْ تَبِعَهُ مِنْ بَنِي إِسْرَائِيلَ ، قَالَ: قُلْتُ: رَبِّ فَأَيْنَ أُمَّتِي ؟ فَقِيلَ لِي: انْظُرْ عَنْ يَمِينِكَ فَإِذَا الظِّرَابُ ظِرَابُ مَكَّةَ قَدْ سُوِّدَ بِوُجُوهِ الرِّجَالِ ، فَقُلْتُ: رَبِّ مَنْ هَؤُلَاءِ ؟ قَالَ: أُمَّتُكَ ، قَالَ: فَقِيلَ لِي: هَلْ رَضِيتَ ؟ فَقُلْتُ: رَبِّ رَضِيتُ ، قَالَ: ثُمَّ قِيلَ لِي: إِنَّ مَعَ هَؤُلَاءِ سَبْعِينَ أَلْفًا يَدْخُلُونَ الْجَنَّةَ لَا حِسَابَ عَلَيْهِمْ " قَالَ: فَأَنْشَأَ عُكَّاشَةُ بْنُ مِحْصَنٍ أَخُو بَنِي أَسَدِ بْنِ خُزَيْمَةَ ، فَقَالَ: يَا نَبِيَّ اللَّهِ ادْعُ رَبَّكَ أَنْ يَجْعَلَنِي مِنْهُمْ ، قَالَ: " اللَّهُمَّ اجْعَلْهُ مِنْهُمْ " ثُمَّ أَنْشَأَ رَجُلٌ آخَرُ ، فَقَالَ: يَا نَبِيَّ اللَّهِ ادْعُ رَبَّكَ أَنْ يَجْعَلَنِي مِنْهُمْ ، قَالَ: فَقَالَ: " سَبَقَكَ بِهَا عُكَّاشَةُ " قَالَ: ثُمَّ قَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " فِدًا لَكُمْ أَبِي وَأُمِّي إِنِ اسْتَطَعْتُمْ أَنْ تَكُونُوا مِنَ السَّبْعِينَ فَكُونُوا ، فَإِنْ عَجَزْتُمْ وَقَصَّرْتُمْ فَكُونُوا مِنْ أَهْلِ الظِّرَابِ ، فَإِنْ عَجَزْتُمْ وَقَصَّرْتُمْ فَكُونُوا مِنْ أَهْلِ الْأُفُقِ فَإِنِّي رَأَيْتُ ثَمَّ نَاسًا يَتَهَرَّشُونَ كَثِيرًا " قَالَ: ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي لَأَرْجُو أَنْ يَكُونَ مَنْ تَبِعَنِي مِنْ أُمَّتِي رُبْعَ أَهْلِ الْجَنَّةِ " قَالَ: فَكَبَّرْنَا ، ثُمَّ قَالَ: " إِنِّي لَأَرْجُو أَنْ تَكُونُوا الثُّلُثَ " فَكَبَّرْنَا ، ثُمَّ قَالَ: " إِنِّي لَأَرْجُو أَنْ تَكُونُوا الشَّطْرَ " فَكَبَّرْنَا ، قَالَ: فَتَلَا نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ { ثُلَّةٌ مِنَ الْأَوَّلِينَ وَثُلَّةٌ مِنَ الْآخَرِينَ } [الواقعة: 40] قَالَ: فَرَاجَعَ الْمُسْلِمُونَ عَلَى هَؤُلَاءِ السَّبْعِينَ فَقَالُوا: نَرَاهُمْ نَاسًا وُلِدُوا فِي الْإِسْلَامِ ثُمَّ لَمْ يَزَالُوا يَعْمَلُونَ بِهِ حَتَّى مَاتُوا عَلَيْهِ ، فَنُمِيَ حَدِيثُهُمْ ذَلِكَ إِلَى نَبِيِّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " لَيْسَ كَذَلِكَ وَلَكِنَّهُمُ الَّذِينَ لَا يَسْتَرْقُونَ وَلَا يَكْتَوُونَ وَلَا يَتَطَيَّرُونَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(5/40)

8785 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى الذُّهْلِيُّ ، ثَنَا مُسَدَّدٌ ، ثَنَا ابْنُ عُلَيَّةَ ، عَنْ يُونُسَ بْنِ عُبَيْدٍ ، عَنِ الْحَسَنِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: ذَكَرْتُ النَّارَ فَبَكَيْتُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَا لَكِ يَا عَائِشَةُ ؟ " قَالَتْ: ذَكَرْتُ النَّارَ فَبَكَيْتُ فَهَلْ تَذْكُرُونَ أَهْلِيكُمْ يَوْمَ الْقِيَامَةِ ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَمَّا فِي ثَلَاثِ مَوَاطِنَ فَلَا يَذْكُرُ أَحَدٌ أَحَدًا حَتَّى يَعْلَمَ أَيَخِفُّ مِيزَانُهُ أَمْ يَثْقُلُ ، وَعِنْدَ الْكُتُبِ حَتَّى يُقَالَ: { هَاؤُمُ اقْرَءُوا كِتَابِيَهْ } حَتَّى يَعْلَمَ أَيْنَ يَقَعُ كِتَابُهُ أَفِي يَمِينِهِ أَمْ فِي شِمَالِهِ أَوْ مِنْ وَرَاءِ ظَهْرِهِ ، وَعِنْدَ [ص:42] الصِّرَاطِ إِذَا وَضَعَ بَيْنَ ظَهْرَيْ جَهَنَّمَ حَافَّتَاهُ كَلَالِيبُ كَثِيرَةٌ وَحَسَكٌ كَثِيرٌ يَحْبِسُ اللَّهُ بِهَا مَنْ شَاءَ مِنْ خَلْقِهِ حَتَّى يَعْلَمَ أَيَنْجُو أَمْ لَا "
" هَذَا حَدِيثٌ صَحِيحٌ إِسْنَادُهُ عَلَى شَرْطِ الشَّيْخَيْنِ لَوْلَا إِرْسَالٌ فِيهِ بَيْنَ الْحَسَنِ وَعَائِشَةَ ، عَلَى أَنَّهُ قَدْ صَحَّتِ الرِّوَايَاتُ أَنَّ الْحَسَنَ كَانَ يَدْخُلُ وَهُوَ صَبِيٌّ مَنْزِلَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَأُمِّ سَلَمَةَ "

(5/41)

8786 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، ثَنَا الْحَسَنُ بْنُ مُحَمَّدِ بْنِ الْقَيْسَانِ ، ثَنَا عَمْرُو بْنُ عَلِيٍّ ، ثَنَا يَحْيَى بْنُ سَعِيدٍ ، ثَنَا عُثْمَانُ بْنُ الْأَسْوَدِ ، حَدَّثَنِي ابْنُ أَبِي مُلَيْكَةَ ، قَالَ: جَلَسْنَا إِلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو فِي الْحِجْرِ ، فَقَالَ: " ابْكُوا فَإِنْ لَمْ تَجِدُوا بُكَاءً فَتَبَاكَوْا ، لَوْ تَعْلَمُونَ الْعِلْمَ لَصَلَّى أَحَدُكُمْ حَتَّى يَنْكَسِرَ ظَهْرُهُ وَلَبَكَى حَتَّى يَنْقَطِعَ صَوْتُهُ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/42)

8787 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا إِبْرَاهِيمُ بْنُ مَرْزُوقٍ ، ثَنَا شُعْبَةُ ، عَنْ يُونُسَ بْنِ خَبَّابٍ ، قَالَ: سَمِعْتُ مُجَاهِدًا ، يُحَدِّثُ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: " لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلَبَكَيْتُمْ كَثِيرًا ، وَلَمَّا سَاغَ لَكُمُ الطَّعَامُ وَلَا الشَّرَابُ ، وَلَمَا نِمْتُمْ عَلَى الْفُرُشِ وَلَهَجَرْتُمُ النِّسَاءَ ، وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَجْأَرُونَ وَتَبْكُونَ وَلَوَدِدْتُ أَنَّ اللَّهَ خَلَقَنِي شَجَرَةً تُعَضَّدُ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/42)

8788 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، أَنَّ خَالِدَ بْنَ عَبْدِ اللَّهِ الزِّيَادِيَّ ، حَدَّثَهُ ، عَنْ أَبِي عُثْمَانَ الْأَصْبَحِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَبَكَيْتُمْ كَثِيرًا وَلَضَحِكْتُمْ قَلِيلًا ، يَظْهَرُ النِّفَاقُ ، وَتُرْفَعُ الْأَمَانَةُ ، وَتُقْبَضُ الرَّحْمَةُ ، وَيُتَّهَمُ الْأَمِينُ ، وَيُؤْتَمَنُ غَيْرُ الْأَمِينِ ، أَنَاخَ بِكُمُ السَّرَفُ وَالْحُوبُ " قَالُوا: وَمَا السَّرَفُ وَالْحُوبُ يَا رَسُولَ اللَّهِ ؟ قَالَ: " الْفِتَنُ كَأَمْثَالِ اللَّيْلِ الْمُظْلِمِ " [ص:43]
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(5/42)

8789 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ إِبْرَاهِيمَ بْنِ مُهَاجِرٍ ، عَنْ مُجَاهِدٍ ، عَنْ مُوَرِّقٍ ، عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنِّي أَرَى مَا لَا تَرَوْنَ ، وَأَسْمَعُ مَا لَا تَسْمَعُونَ ، أَطَّتِ السَّمَاءُ وَحُقَّ لَهَا أَنْ تَئِطَّ ، مَا فِيهَا مَوْضِعُ أَرْبَعِ أَصَابِعٍ إِلَّا وَمَلَكٌ وَاضِعٌ جَبْهَتَهُ سَاجِدًا لِلَّهِ ، وَاللَّهِ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلَبَكَيْتُمْ كَثِيرًا ، وَمَا تَلَذَّذْتُمْ بِالنِّسَاءِ عَلَى الْفُرُشِ ، وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَجْأَرُونَ إِلَى اللَّهِ ، وَلَوَدِدْتُ أَنِّي كُنْتُ شَجَرَةً تُعَضَّدُ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/43)

8790 - أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الشَّيْبَانِيُّ بِالْكُوفَةِ ، ثَنَا أَحْمَدُ بْنُ حَازِمٍ الْغِفَارِيُّ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، عَنْ عَبْدِ الْوَاحِدِ بْنِ حَمْزَةَ ، عَنْ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " اللَّهُمَّ حَاسِبْنِي حِسَابًا يَسِيرًا " قَالَ: فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا الْحِسَابُ الْيَسِيرُ ؟ قَالَ: " أَنْ يَنْظُرَ فِي سَيِّئَاتِهِ وَيَتَجَاوَزَ لَهُ عَنْهَا ، إِنَّهُ مَنْ نُوقِشَ الْحِسَابَ يَوْمَئِذٍ هَلَكَ ، وَكُلَّمَا يُصِيبُ الْمُؤْمِنَ يُكَفِّرُ اللَّهُ عَنْهُ مِنْ سَيِّئَاتِهِ حَتَّى الشَّوْكَةَ تَشُوكُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ وَشَاهِدُهُ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا "

(5/43)

8791 - أَخْبَرْنَاهُ أَبُو سَعِيدٍ أَحْمَدُ بْنُ يَعْقُوبَ الثَّقَفِيُّ ، ثَنَا مُوسَى بْنُ هَارُونَ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ ، ثَنَا حَرَمِيُّ بْنُ عُمَارَةَ ، ثَنَا الْحَرِيشُ بْنُ الْخِرِّيتِ ، ثَنَا ابْنُ أَبِي مُلَيْكَةَ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: مَرَّ بِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا رَافِعَةٌ يَدَيَّ وَأَنَا [ص:44] أَقُولُ: اللَّهُمَّ حَاسِبْنِي حِسَابًا يَسِيرًا ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " تَدْرِينَ مَا ذَلِكَ الْحِسَابُ ؟ " فَقُلْتُ: ذَكَرَ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ { فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا } [الانشقاق: 8] فَقَالَ لِي: " يَا عَائِشَةُ إِنَّهُ مَنْ حُوسِبَ خُصِمَ ذَلِكَ الْمَمَرُّ بَيْنَ يَدَيِ اللَّهِ تَعَالَى "

(5/43)

8792 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَكَّارُ بْنُ قُتَيْبَةَ الْقَاضِي ، ثَنَا صَفْوَانُ بْنُ عِيسَى الْقَاضِي ، ثَنَا مُحَمَّدُ بْنُ عَجْلَانَ ، قَالَ: سَمِعْتُ أَبِي يُحَدِّثُ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ أَهْوَنَ أَهْلِ النَّارِ عَذَابًا يَوْمَ الْقِيَامَةِ رَجُلٌ يُحْذَى لَهُ نَعْلَانِ مِنْ نَارٍ يَغْلِي مِنْهُمَا دِمَاغُهُ يَوْمَ الْقِيَامَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ ،
وَلَهُ شَوَاهِدُ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ ، وَالنُّعْمَانِ بْنِ بَشِيرٍ ، وَأَبِي سَعِيدٍ الْخُدْرِيِّ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِأَلْفَاظٍ مُخْتَلِفَةٍ "
" أَمَّا حَدِيثُ النُّعْمَانِ بْنِ بَشِيرٍ : "

(5/44)

8793 - فَأَخْبَرْنَاهُ الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ الْخَطْمِيُّ ، وَإِسْمَاعِيلُ بْنُ قُتَيْبَةَ السُّلَمِيُّ ، قَالَا: ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا أَبُو أُسَامَةَ ، عَنِ الْأَعْمَشِ ، ثَنَا أَبُو إِسْحَاقَ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ أَهْوَنَ أَهْلِ النَّارِ عَذَابًا مَنْ لَهُ نَعْلَانِ وَشِرَاكَانِ مِنْ نَارٍ يَغْلِي مِنْهُمَا دِمَاغُهُ كَمَا يَغْلِي الْمِرْجَلُ ، وَمَا يَرَى أَنَّ فِي النَّارِ أَشَدَّ عَذَابًا مِنْهُ وَأَنَّهُ لَأَهْوَنُهُمْ عَذَابًا "
وَأَخْبَرَنَا الشَّيْخُ أَبُو بَكْرٍ ، أَنْبَأَ مُوسَى بْنُ إِسْحَاقَ ، وَإِسْمَاعِيلُ بْنُ قُتَيْبَةَ ، قَالَا: ثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ ، ثَنَا أَبُو أُسَامَةَ ، عَنِ الْأَعْمَشِ ، قَالَ: سَمِعْتُ خَيْثَمَةَ ، يَذْكُرُ هَذَا الْحَدِيثَ أَيْضًا عَنِ النُّعْمَانِ بْنِ بَشِيرٍ ،
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/44)

8794 - حَدَّثَنِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ بَالَوَيْهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُحَمَّدٌ ، قَالَ: وَحَدَّثَنَا الْإِمَامُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ ، ثَنَا مُحَمَّدُ بْنُ بَشَّارٍ ، ثَنَا [ص:45] مُحَمَّدُ بْنُ جَعْفَرٍ ، ثَنَا شُعْبَةُ ، قَالَ: سَمِعْتُ أَبَا إِسْحَاقَ ، يَقُولُ: سَمِعْتُ النُّعْمَانَ بْنَ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا ، يَخْطُبُ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ أَهْوَنَ أَهْلِ النَّارِ عَذَابًا يَوْمَ الْقِيَامَةِ لِرَجُلٍ يُوضَعُ عَلَى أَخْمَصِ قَدَمَيْهِ جَمْرَةٌ يَغْلِي مِنْهَا دِمَاغُهُ "
" صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/44)

8795 - وَأَخْبَرَنِي أَبُو الْعَبَّاسِ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنْ أَبِي إِسْحَاقَ ، عَنِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ أَهْوَنَ أَهْلِ النَّارِ عَذَابًا يَوْمَ الْقِيَامَةِ رَجُلٌ فِي أَخْمَصِ قَدَمَيْهِ جَمْرَتَانِ يَغْلِي مِنْهُمَا دِمَاغُهُ كَمَا يَغْلِي الْمِرْجَلُ وَالْقُمْقَمَةُ "
"
وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ : "

(5/45)

8796 - فَحَدَّثْنَاهُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، ثَنَا حَجَّاجُ بْنُ مِنْهَالٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ سَعِيدٍ الْجُرَيْرِيِّ ، عَنْ أَبِي نَضْرَةَ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ أَهْوَنَ أَهْلِ النَّارِ عَذَابًا يَوْمَ الْقِيَامَةِ رَجُلٌ مُتَنَعِّلٌ بِنَعْلَيْنِ مَنْ نَارٍ يَغْلِي مِنْهُمَا دِمَاغُهُ ، وَمِنْهُمْ مَنْ فِي النَّارِ إِلَى رُكْبَتَيْهِ مَعَ أَجْزَاءِ الْعَذَابِ ، وَمِنْهُمْ مَنْ هُوَ عَلَى أَرْدِيَتِهِ مَعَ أَجْزَاءِ الْعَذَابِ ، وَمِنْهُمْ مَنْ هُوَ إِلَى تَرْقُوَتِهِ مَعَ أَجْزَاءِ الْعَذَابِ ، وَمِنْهُمْ مَنْ قَدِ اغْتُمِرَ "
" فِيهَا هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ : "

(5/45)

8797 - فَحَدَّثْنَاهُ أَبُو جَعْفَرٍ أَحْمَدُ بْنُ عَبْدِ * (اللَّهِ) الْحَافِظُ بِهَمَدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا حَمَّادٌ ، ثَنَا ثَابِتٌ الْبُنَانِيُّ ، عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ ، عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَهْوَنُ النَّاسِ عَذَابًا أَبُو طَالِبٍ وَفِي رِجْلَيْهِ نَعْلَانِ مِنْ نَارٍ يَغْلِي مِنْهُمَا دِمَاغُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين الهلالين زائد في المطبوع ، والصواب حذفه فهو ليس في النسختين (أ) و (ج) ، ولا في كتاب إتحاف المهرة - الحديث رقم 7991 (ج7/ص361) -
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "عُبَيْدٍ" ، كما جاء في كتاب إتحاف المهرة .

(5/45)

- إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ عَبْدِ الْمَلِكِ [ص:46] بْنِ عُمَيْرٍ ، عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ ، عَنِ الْعَبَّاسِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنَّ أَبَا طَالِبٍ كَانَ يَحُوطُكَ وَيَمْنَعُكَ وَيَغْضَبُ لَكَ فَهَلْ نَفَعْتَهُ ؟ قَالَ: " قَدْ وَجَدْتُهُ فِي غَمَرَاتٍ مِنَ النَّارِ فَأَخْرَجْتُهُ إِلَى ضَحْضَاحٍ "

(5/45)

- وَحَدِيثُ يَزِيدَ بْنِ الْهَادِ ، عَنْ عَبْدِ اللَّهِ بْنِ حُبَابٍ ، عَنْ أَبِي سَعِيدٍ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذُكِرَ عِنْدَهُ عَمُّهُ أَبُو طَالِبٍ ، قَالَ: " فَلَعَلَّهُ أَنْ تَنْفَعَهُ شَفَاعَتِي يَوْمَ الْقِيَامَةِ فَيُجْعَلَ فِي ضَحْضَاحٍ مِنَ النَّارِ يَبْلُغُ كَعْبَيْهِ يَغْلِي مِنْهُ دِمَاغُهُ "

(5/46)

8798 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، وَأَبُو الْفَضْلِ الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ: قَالَا: ثَنَا أَبُو أَحْمَدَ مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ الْعَبْدِيُّ ، ثَنَا جَعْفَرُ بْنُ عَوْنٍ ، أَنْبَأَ هِشَامُ بْنُ سَعْدٍ ، ثَنَا زَيْدُ بْنُ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ ؟ قَالَ: " هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ بِالظَّهِيرَةِ صَحْوًا لَيْسَ فِيهَا سَحَابٌ ؟ " فَقُلْنَا: لَا يَا رَسُولَ اللَّهِ ، قَالَ: " فَهَلْ تُضَارُّونَ فِي رُؤْيَةِ الْبَدْرِ صَحْوًا لَيْسَ فِيهِ سَحَابٌ ؟ " قَالُوا: لَا ، قَالَ: " مَا تُضَارُّونَ فِي رُؤْيَتِهِ يَوْمَ الْقِيَامَةِ إِلَّا كَمَا تُضَارُّونَ فِي رُؤْيَةِ أَحَدِهِمَا ، إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَادَى مُنَادٍ أَلَا لِتَلْحَقْ كُلُّ أُمَّةٍ بِمَا كَانَتْ تَعْبُدُ فَلَا يَبْقَى أَحَدٌ كَانَ يَعْبُدُ صَنَمًا وَلَا وَثَنًا وَلَا صُورَةً إِلَّا ذَهَبُوا حَتَّى يَتَسَاقَطُوا فِي النَّارِ وَيَبْقَى مَنْ كَانَ يَعْبُدُ اللَّهَ وَحْدَهُ مِنْ بَرٍّ وَفَاجِرٍ وَغُبَّرَاتِ أَهْلَ الْكِتَابِ ، ثُمَّ تُعْرَضُ جَهَنَّمُ كَأَنَّهَا سَرَابٌ يَحْطِمُ بَعْضُهَا بَعْضًا ، ثُمَّ يُدْعَى الْيَهُودُ فَيَقُولُ: مَاذَا كُنْتُمْ تَعْبُدُونَ ؟ فَيَقُولُونَ: عُزَيْرًا ابْنَ اللَّهِ ، فَيَقُولُ: كَذَبْتُمْ مَا اتَّخَذَ اللَّهُ مِنْ صَاحِبَةٍ وَلَا وَلَدٍ فَمَا تُرِيدُونَ ؟ فَيَقُولُونَ: أَيْ رَبَّنَا ظَمِئْنَا اسْقِنَا ، فَيَقُولُ: أَفَلَا تَرِدُونَ ، فَيَذْهَبُونَ حَتَّى يَتَسَاقَطُوا فِي النَّارِ ، ثُمَّ يُدْعَى النَّصَارَى فَيَقُولُ: مَاذَا كُنْتُمْ تَعْبُدُونَ فَيَقُولُونَ: الْمَسِيحَ ابْنَ اللَّهِ ، فَيَقُولُ: كَذَبْتُمْ مَا اتَّخَذَ اللَّهُ مِنْ صَاحِبَةٍ وَلَا وَلَدٍ فَمَا تُرِيدُونَ ؟ فَيَقُولُونَ: أَيْ رَبَّنَا ظَمِئْنَا اسْقِنَا ، فَيَقُولُ: أَفَلَا تَرِدُونَ فَيَذْهَبُونَ حَتَّى يَتَسَاقَطُوا فِي النَّارِ فَيَبْقَى مَنْ كَانَ يَعْبُدُ اللَّهَ وَحْدَهُ مِنْ بَرٍّ وَفَاجِرٍ ثُمَّ يَتَبَدَّى اللَّهُ لَنَا فِي صُورَةٍ غَيْرِ صُورَتِهِ الَّتِي كُنَّا رَأَيْنَاهُ فِيهِ أَوَّلَ مَرَّةٍ فَيَقُولُ: أَيُّهَا النَّاسُ لَحِقَتْ كُلُّ أُمَّةٍ بِمَا كَانَتْ تَعْبُدُ وَبَقِيتُمْ ، فَلَا يُكَلِّمُهُ يَوْمَئِذٍ إِلَّا الْأَنْبِيَاءُ ، فَيَقُولُونَ: فَارَقْنَا النَّاسَ فِي الدُّنْيَا وَنَحْنُ كُنَّا إِلَى صُحْبَتِهِمْ فِيهَا أَحْوَجَ ، لَحِقَتْ كُلُّ أُمَّةٍ بِمَا كَانَتْ تَعْبُدُ وَنَحْنُ نَنْتَظِرُ رَبَّنَا الَّذِي كُنَّا نَعْبُدُ ، فَيَقُولُ: أَنَا رَبُّكُمْ ، فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْكَ ، فَيَقُولُ: هَلْ بَيْنَكُمْ وَبَيْنَ اللَّهِ مِنْ آيَةٍ تَعْرِفُونَهَا ؟ فَيَقُولُونَ: نَعَمُ السَّاقُ ، فَيُكْشَفُ [ص:47] عَنْ سَاقٍ فَيَخِرُّ سَاجِدًا أَجْمَعُونَ وَلَا يَبْقَى أَحَدٌ كَانَ سَجَدَ فِي الدُّنْيَا سُمْعَةً وَلَا رِيَاءً وَلَا نِفَاقًا إِلَّا عَلَى ظَهْرِهِ طَبَقٌ وَاحِدٌ كُلَّمَا أَرَادَ أَنْ يَسْجُدَ خَرَّ عَلَى قَفَاهُ ، قَالَ: ثُمَّ يُرْفَعُ بَرُّنَا وَمُسِيئُنَا وَقَدْ عَادَ لَنَا فِي صُورَتِهِ الَّتِي رَأَيْنَاهُ فِيهَا أَوَّلَ مَرَّةٍ ، فَيَقُولُ: أَنَا رَبُّكُمْ ، فَيَقُولُونَ: نَعَمْ أَنْتَ رَبُّنَا ثَلَاثَ مَرَّاتٍ ثُمَّ يُضْرَبُ الْجِسْرُ عَلَى جَهَنَّمَ ، قُلْنَا: وَمَا الْجِسْرُ يَا رَسُولَ اللَّهِ بِأَبِينَا أَنْتَ وَأَمِّنَّا ؟ قَالَ: دَحْضٌ مَزِلَّةٌ لَهَا كَلَالِيبُ وَخَطَاطِيفُ وَحَسَكٌ بِنَجْدٍ عُقَيقٌ يُقَالُ لَهَا السَّعْدَانُ فَيَمُرُّ الْمُؤْمِنُ كَلَمْحِ الْبَرْقِ ، وَكَالطَّرْفِ ، وَكَالرِّيحِ ، وَكَالطَّيْرِ وَكَأَجَاوِدِ الْخَيْلِ وَالْمَرَاكِبِ فَنَاجٍ مُسَلَّمٌ وَمَخْدُوشٌ مُرْسَلٌ وَمُكَرْدَسٌ فِي نَارِ جَهَنَّمَ ، وَالَّذِي نَفْسِي بِيَدِهِ مَا أَحَدُكُمْ بِأَشَدَّ مِنَّا شِدَّةً فِي اسْتِيفَاءِ الْحَقِّ يَرَاهُ مِنَ الْمُؤْمِنِينَ فِي إِخْوَانِهِمْ إِذَا رَأَوْهُمْ قَدْ خَلَصُوا مِنَ النَّارِ ، يَقُولُونَ: أَيْ رَبَّنَا إِخْوَانُنَا كَانُوا يُصَلُّونَ مَعَنَا ، وَيَصُومُونَ مَعَنَا ، وَيَحُجُّونَ مَعَنَا ، وَيُجَاهِدُونَ مَعَنَا ، قَدْ أَخَذَتْهُمُ النَّارُ فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: اذْهَبُوا فَمَنْ عَرَفْتُمْ صُورَتَهُ فَأَخْرِجُوهُ ، وَتُحَرَّمُ صُوَرُهُمْ عَلَى النَّارِ فَيَجِدُ الرَّجُلَ قَدْ أَخَذَتْهُ النَّارُ إِلَى قَدَمَيْهِ ، وَإِلَى أَنْصَافِ سَاقَيْهِ ، وَإِلَى رُكْبَتَيْهِ وَإِلَى حِقْوَيْهِ ، فَيَخْرُجُونَ مِنْهَا بَشَرًا ثُمَّ يَعُودُونَ فَيَتَكَلَّمُونَ فَلَا يَزَالُ يَقُولُ لَهُمْ حَتَّى يَقُولَ: اذْهَبُوا فَأَخْرِجُوا مَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ ذَرَّةٍ مِنْ خَيْرٍ فَأَخْرِجُوهُ " فَكَانَ أَبُو سَعِيدٍ إِذَا حَدَّثَ بِهَذَا الْحَدِيثِ ، يَقُولُ: إِنْ لَمْ تُصَدِّقُوا فَاقْرَأُوا { إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } [النساء: 40] فَيَقُولُونَ: " رَبَّنَا لَمْ نَذَرْ فِيهَا خَيْرًا ، فَيَقُولُ: هَلْ بَقِيَ إِلَّا أَرْحَمُ الرَّاحِمِينَ ؟ قَدْ شَفَعَتِ الْمَلَائِكَةُ وَشَفَعَ الْأَنْبِيَاءُ فَهَلْ بَقِيَ إِلَّا أَرْحَمُ الرَّاحِمِينَ ؟ قَالَ: فَيَأْخُذُ قَبْضَةً مِنَ النَّارِ فَيُخْرِجُ قَوْمًا قَدْ عَادُوا حُمَمَةً لَمْ يَعْمَلُوا لَهُ عَمَلَ خَيْرٍ قَطُّ ، فَيُطْرَحُونَ فِي نَهْرٍ يُقَالُ لَهُ نَهَرُ الْحَيَاةِ فَيَنْبُتُونَ فِيهِ وَالَّذِي نَفْسِي بِيَدِهِ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ أَلَمْ تَرَوْهَا وَمَا يَلِيهَا مِنَ الظِّلِّ أَصْفَرُ وَمَا يَلِيهَا مِنَ الشَّمْسِ أَخْضَرُ ؟ " قَالَ: قُلْنَا: يَا رَسُولَ اللَّهِ كَأَنَّكَ تَكُونُ فِي الْمَاشِيَةِ ، قَالَ: " يَنْبُتُونَ كَذَلِكَ فَيَخْرُجُونَ أَمْثَالَ اللُّؤْلُؤِ يُجْعَلُ فِي رِقَابِهِمُ الْخَوَاتِيمُ ثُمَّ يُرْسَلُونَ فِي الْجَنَّةِ ، فَيَقُولُ أَهْلُ الْجَنَّةِ: هَؤُلَاءِ الْجَهَنَّمِيُّونَ هَؤُلَاءِ الَّذِينَ أَخْرَجَهُمْ مِنَ النَّارِ بِغَيْرِ عَمَلٍ عَمِلُوهُ وَلَا خَيْرٍ قَدَّمُوهُ ، يَقُولُ اللَّهُ تَعَالَى: خُذُوا فَلَكُمْ مَا أَخَذْتُمْ فَيَأْخُذُونَ حَتَّى يَنْتَهُوا ، ثُمَّ يَقُولُونَ: لَنْ يُعْطِيَنَا اللَّهُ عَزَّ وَجَلَّ مَا أَخَذْنَا ، فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: فَإِنِّي أَعْطَيْتُكُمْ أَفْضَلَ مِمَّا أَخَذْتُمْ ، فَيَقُولُونَ: رَبَّنَا وَمَا أَفْضَلُ مِنْ ذَلِكَ وَمِمَّا أَخَذْنَا ؟ فَيَقُولُ: رِضْوَانِي بِلَا سَخَطٍ "
[ص:48]
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ " إِنَّمَا اتَّفَقَا عَلَى حَدِيثِ الزُّهْرِيِّ ، عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ ، وَعَطَاءِ بْنِ يَزِيدَ اللَّيْثِيِّ ، عَنْ أَبِي هُرَيْرَةَ مُخْتَصَرًا ، وَأَخْرَجَ مُسْلِمٌ وَحْدَهُ حَدِيثَ عَبْدِ الرَّزَّاقِ ، عَنْ مَعْمَرٍ ، عَنْ زَيْدِ بْنِ أَسْلَمَ ، عَنْ عَطَاءِ بْنِ يَسَارٍ ، عَنْ أَبِي سَعِيدٍ بِأَقَلَّ مِنْ نِصْفِ هَذِهِ السِّيَاقَةِ

(5/46)

8799 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا خَالِدُ بْنُ الْحَارِثِ ، أَنْبَأَ عُثْمَانُ بْنُ غِيَاثٍ الرَّاسِبِيُّ ، أَنَّ أَبَا نَضْرَةَ ، حَدَّثَهُمْ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُجْمَعُ النَّاسُ عِنْدَ جِسْرِ جَهَنَّمَ عَلَيْهِ حَسَكٌ وَكَلَالِيبُ ، وَيَمُرُّ النَّاسُ فَيَمُرُّ مِنْهُمْ مِثْلُ الْبَرْقِ ، وَبَعْضُهُمْ مِثْلُ الْفَرَسِ الْمُضَمَّرِ ، وَبَعْضُهُمْ يَسْعَى ، وَبَعْضُهُمْ يَمْشِي ، وَبَعْضُهُمْ يَزْحَفُ ، وَالْمَلَائِكَةُ بِجَنْبَتَيْهِ تَقُولُ: اللَّهُمَّ سَلِّمْ سَلِّمْ وَالْكَلَالِيبُ تَخْطَفُهُمْ ، قَالَ: وَأَمَّا أَهْلُهَا الَّذِينَ هُمْ أَهْلُهَا فَلَا يَمُوتُونَ وَلَا يَحْيَوْنَ ، وَأَمَّا أُنَاسٌ يُؤْخَذُونَ بِذُنُوبٍ وَخَطَايَا يَحْتَرِقُونَ فَيَكُونُونَ فَحْمًا فَيُؤْخَذُونَ ضِبَارَاتٍ ضِبَارَاتٍ فَيُقْذَفُونَ عَلَى نَهْرٍ مِنَ الْجَنَّةِ ، فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحِبَّةُ فِي حَمِيلِ السَّيْلِ " ، قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " هَلْ رَأَيْتُمُ الصَّبْغَاءَ ؟ ثُمَّ إِنَّهُمْ بَعْدُ يُؤْذَنُ لَهُمْ فَيَدْخُلُونَ الْجَنَّةَ " ، قَالَ أَبُو سَعِيدٍ: فَيُعْطَى أَحَدُهُمْ مِثْلَ الدُّنْيَا ، قَالَ: " وَعَلَى الصِّرَاطِ ثَلَاثُ شَجَرَاتٍ فَيَكُونُ آخِرُ مَنْ يَخْرُجُ مِنَ النَّارِ عَلَى شَفَتِهَا فَيَقُولُ: يَا رَبِّ قَدِّمْنِي إِلَى هَذِهِ الشَّجَرَةِ أَكُونُ فِي ظِلِّهَا وَآكُلُ مِنْ ثَمَرِهَا ، قَالَ: فَيَقُولُ: عَهْدُكَ وَذِمَّتُكَ لَا تَسْأَلْنِي غَيْرَهَا ، فَيَقُولُ: عَهْدِي وَذِمَّتِي لَا أَسْأَلُ غَيْرَهَا ، فَيُحَوَّلُ إِلَيْهَا فَيَرَى أُخْرَى أَحْسَنَ مِنْهَا فَيَقُولُ: يَا رَبِّ هَذِهِ آكُلُ مِنْ ثَمَرِهَا وَأَكُونُ فِي ظِلِّهَا ، فَيُحَوَّلُ إِلَيْهَا ، ثُمَّ يَرَى أُخْرَى أَحْسَنَ مِنْهَا فَيَقُولُ: يَا رَبِّ هَذِهِ آكُلُ مِنْ ثَمَرِهَا وَأَكُونُ فِي ظِلِّهَا فَيُحَوَّلُ إِلَيْهَا ، قَالَ: فَيَسْمَعُ أَصْوَاتَ النَّاسِ وَيَرَى سَوَادَهُمْ ، فَيَقُولُ: يَا رَبِّ أَدْخِلْنِي الْجَنَّةَ " قَالَ أَبُو سَعِيدٍ: ثُمَّ ذَكَرَ عَلَى أَثَرِهِ أَصْحَابَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، ذَكَرَهَا فَقَالَ أَحَدُهُمَا: " يُعْطَى مِثْلُ الدُّنْيَا وَمِثْلُهَا مَعَهَا " ، وَقَالَ آخَرُ: " مِثْلُ الدُّنْيَا وَعَشْرُ أَمْثَالِهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/48)

8800 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَبُو زُرْعَةَ عَبْدُ الرَّحْمَنِ بْنُ عَمْرٍو الدِّمَشْقِيُّ ، ثَنَا أَحْمَدُ بْنُ خَالِدٍ الْوَهْبِيُّ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ الْمُغِيرَةِ بْنِ مُعَيْقِيبٍ ، عَنْ سُلَيْمَانَ بْنِ عَمْرٍو الْعُتْوَارِيِّ ، حَدَّثَنِي لَيْثٌ ، وَكَانَ فِي حِجْرِ أَبِي سَعِيدٍ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " يُوضَعُ الصِّرَاطُ بَيْنَ ظَهْرَانَيْ جَهَنَّمَ عَلَيْهِ حَسَكٌ كَحَسَكِ السَّعْدَانِ ثُمَّ يَسْتَجِيزُ النَّاسُ فَنَاجٍ مُسَلَّمٌ وَمَجْرُوحٌ بِهِ فَمُنَاخٌ مُحْتَبَسٌ مَنْكُوسٌ فِيهَا ، فَإِذَا فَرَغَ اللَّهُ تَعَالَى مِنَ الْقَضَايَا بَيْنَ الْعِبَادِ وَتَفَقَّدَ الْمُؤْمِنُونَ رِجَالًا كَانُوا فِي الدُّنْيَا يُصَلُّونَ صَلَاتَهُمْ ، وَيُزَكُّونَ زَكَاتَهُمْ ، وَيَصُومُونَ صِيَامَهُمْ ، وَيَحُجُّونَ حَجَّهُمْ ، وَيَغْزُونَ غَزْوَهُمْ ، فَيَقُولُونَ: أَيْ رَبَّنَا عِبَادٌ مِنْ عِبَادِكَ كَانُوا فِي الدُّنْيَا مَعَنَا يُصَلُّونَ بِصَلَاتِنَا ، وَيُزَكُّونَ زَكَاتَنَا ، وَيَصُومُونَ صِيَامَنَا ، وَيَحُجُّونَ حَجَّنَا ، وَيَغْزُونَ غَزَوْنَا لَا نَرَاهُمْ ، قَالَ: يَقُولُ: اذْهَبُوا إِلَى النَّارِ فَمَنْ وَجَدْتُمُوهُ فِيهَا فَأَخْرِجُوهُ ، قَالَ: فَيَجِدُونَهُمْ وَقَدْ أَخَذَتْهُمُ النَّارُ عَلَى قَدْرِ أَعْمَالِهِمْ فَمِنْهُمْ مَنْ أَخَذَتْهُ إِلَى قَدَمَيْهِ ، وَمِنْهُمْ مَنْ أَخَذَتْهُ إِلَى رُكْبَتَيْهِ ، وَمِنْهُمْ مِنْ أُزْرَتِهُ ، وَمِنْهُمْ مَنْ أَخَذَتْهُ إِلَى ثَدْيَيْهِ ، وَمِنْهُمْ مَنْ أَخَذَتْهُ إِلَى عُنُقِهِ ، وَلَمْ تُغْشَ الْوُجُوهُ ، قَالَ: فَيَسْتَخْرِجُونَهُمْ فَيُطْرَحُونَ فِي مَاءِ الْحَيَاةِ " قِيلَ: يَا نَبِيَّ اللَّهِ وَمَا مَاءُ الْحَيَاةِ ؟ قَالَ: " غَسْلُ أَهْلِ الْجَنَّةِ فَيَنْبُتُونَ فِيهَا كَمَا تَنْبُتُ الزَّرْعَةُ فِي غُثَاءِ السَّيْلِ ثُمَّ تُشَفَّعُ الْأَنْبِيَاءُ فِي كُلِّ مَنْ كَانَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصًا ، فَيَسْتَخْرِجُونَهُمْ مِنْهَا ، ثُمَّ يَتَحَنَّنُ اللَّهُ بِرَحْمَتِهِ عَلَى مَنْ فِيهَا فَمَا يَتْرُكُ فِيهَا أَحَدًا فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنَ الْإِيمَانِ إِلَّا أَخْرَجَهُ مِنْهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/49)

8801 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْمُسَيَّبُ بْنُ زُهَيْرٍ ، ثَنَا هُدْبَةُ بْنُ خَالِدٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ ثَابِتٍ ، عَنْ أَبِي عُثْمَانَ ، عَنْ سَلْمَانَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُوضَعُ الْمِيزَانُ يَوْمَ الْقِيَامَةِ فَلَوْ وُزِنَ فِيهِ السَّمَاوَاتُ وَالْأَرْضُ لَوَسِعَتْ ، فَتَقُولُ الْمَلَائِكَةُ: [ص:50] يَا رَبِّ لِمَنْ يَزِنُ هَذَا ؟ فَيَقُولُ اللَّهُ تَعَالَى: لِمَنْ شِئْتُ مِنْ خَلْقِي ، فَتَقُولُ الْمَلَائِكَةُ: سُبْحَانَكَ مَا عَبَدْنَاكَ حَقَّ عِبَادَتِكَ ، وَيُوضَعُ الصِّرَاطُ مِثْلَ حَدَّ الْمُوسَى فَتَقُولُ الْمَلَائِكَةُ: مَنْ تُجِيزُ عَلَى هَذَا ؟ فَيَقُولُ: مَنْ شِئْتَ مِنْ خَلْقِي ، فَيَقُولُ: سُبْحَانَكَ مَا عَبَدْنَاكَ حَقَّ عِبَادَتِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/49)

8802 - أَخْبَرَنِي مُحَمَّدُ بْنُ طَاهِرِ بْنِ يَحْيَى ، حَدَّثَنِي أَبِي ، ثَنَا أَحْمَدُ بْنُ حَفْصٍ ، حَدَّثَنِي أَبِي ، حَدَّثَنِي إِبْرَاهِيمُ بْنُ طَهْمَانَ ، عَنِ الْحَجَّاجِ بْنِ الْحَجَّاجِ الْبَاهِلِيِّ ، عَنْ قَتَادَةَ ، عَنْ أَبِي نَضْرَةَ ، عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ مِنْ أَهْلِ النَّارِ لَمَنْ تَأْخُذُهُ النَّارُ إِلَى كَعْبَيْهِ ، وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى رُكْبَتَيْهِ ، وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى الْحُجْزَةِ ، وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى التَّرْقُوَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 6114 (ج6/ص50) .

(5/50)

8803 - حَدَّثَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ إِسْرَائِيلُ ، عَنِ السُّدِّيِّ ، قَالَ: سَأَلْتُ مُرَّةَ عَنْ قَوْلِهِ عَزَّ وَجَلَّ: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } [مريم: 71] فَحَدَّثَنِي أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ حَدَّثَهُمْ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَرِدُ النَّاسُ النَّارَ ثُمَّ يَصْدُرُونَ عَنْهَا بِأَعْمَالِهِمْ ، فَأَوَّلُهُمْ كَلَمْحِ الْبَرْقِ ، ثُمَّ كَالرِّيحِ ، ثُمَّ كَحُضْرِ الْفَرَسِ ، ثُمَّ كَالرَّاكِبِ فِي رَحْلِهِ ، ثُمَّ كَشَدِّ الرَّجُلِ ، ثُمَّ كَمَشْيِهِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ وَقَدْ رَوَاهُ شُعْبَةُ ، عَنْ إِسْمَاعِيلَ السُّدِّيِّ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 13189 (ج10/ص463) .

(5/50)

8804 - حَدَّثَنَاهُ أَحْمَدُ بْنُ كَامِلٍ الْقَاضِي ، أَنْبَأَ أَبُو بَكْرِ بْنُ أَبِي الْعَوَّامِ ، ثَنَا سَعِيدُ بْنُ عَامِرٍ ، ثَنَا [ص:51] شُعْبَةُ ، عَنِ السُّدِّيِّ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } [مريم: 71] قَالَ: " يَرِدُونَهَا ثُمَّ يَصْدُرُونَ عَنْهَا بِأَعْمَالِهِمْ "
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 13189 (ج10/ص463) .

(5/50)

8805 - حَدَّثَنِيهِ أَبُو عَلِيٍّ الْحَافِظُ ، ثَنَا أَبُو عَبْدِ الرَّحْمَنِ النَّسَائِيُّ ، ثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ ، ثَنَا شُعْبَةُ ، عَنِ السُّدِّيِّ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } [مريم: 71] قَالَ: " يَرِدُونَهَا ثُمَّ يَصْدُرُونَ عَنْهَا بِأَعْمَالِهِمْ "
قَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ: فَحَدَّثْتُ شُعْبَةَ ، عَنْ إِسْرَائِيلَ ، عَنِ السُّدِّيِّ ، عَنْ مُرَّةَ ، عَنْ عَبْدِ اللَّهِ مَرْفُوعًا ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَكِنِّي أَدَعُهُ عَمْدًا
__________
حاشية الشقيري :
- الحديث في كتاب إتحاف المهرة برقم 13189 (ج10/ص463) .

(5/51)

8806 - حَدَّثَنِي عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، وَالْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، قَالَا: ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا أَبُو صَالِحٍ غَالِبُ بْنُ سُلَيْمَانَ بْنِ حَرْبٍ ، عَنْ كَثِيرِ بْنِ زِيَادٍ أَبِي سَهْلٍ ، عَنْ مُنْيَةَ الْأَزْدِيَّةِ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شَيْبَةَ ، قَالَ: اخْتَلَفْنَا هَاهُنَا فِي الْوُرُودِ ، فَقَالَ قَوْمٌ: لَا يَدْخُلُهَا مُؤْمِنٌ ، وَقَالَ آخَرُونَ يَدْخُلُونَهَا جَمِيعًا ، ثُمَّ يُنَجِّي اللَّهُ الَّذِينَ اتَّقُوا ، فَقُلْتُ لَهُ: إِنَّا اخْتَلَفْنَا فِيهَا بِالْبَصْرَةِ ، فَقَالَ قَوْمٌ: لَا يَدْخُلُهَا مُؤْمِنٌ وَقَالَ آخَرُونَ: يَدْخُلُونَهَا جَمِيعًا ثُمَّ يُنَجِّي اللَّهُ الَّذِينَ اتَّقُوا فَأَهْوَى بِإِصْبَعَيْهِ إِلَى أُذُنَيْهِ ، فَقَالَ: صُمَّتَا إِنْ لَمْ أَكُنْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " الْوُرُودُ الدُّخُولُ لَا يَبْقَى بَرٌّ وَلَا فَاجِرٌ إِلَّا دَخَلَهَا فَتَكُونُ عَلَى الْمُؤْمِنِ بَرْدًا وَسَلَامًا كَمَا كَانَتْ عَلَى إِبْرَاهِيمَ حَتَّى إِنَّ لِلنَّارِ - أَوْ قَالَ: لِجَهَنَّمَ - ضَجِيجًا مِنْ نَزْفِهَا " ثُمَّ قَالَ: ثُمَّ يُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا ويَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/51)

0000 - أَخْبَرَنَا أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْجَرَّاحِ الْعَدْلُ بِمَرْوَ ، ثَنَا يَحْيَى بْنُ سَاسَوَيْهِ ، ثَنَا عَلِيُّ بْنُ حُجْرٍ ، ثَنَا دَاوُدُ بْنُ الزِّبْرِقَانِ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنِ الشَّعْبِيِّ ، عَنْ مُرَّةَ الْهَمْدَانِيِّ ، أَنَّ ابْنَ مَسْعُودٍ ، سُئِلَ عَنْ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } [مريم: 71] قَالَ: " وَإِنْ مِنْكُمْ إِلَّا دَاخِلُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا ثُمَّ يُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا وَيَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- سقط هذا الحديث من طبعة الشيخ مقبل ، وقد وقفت عليه في النسخة (أ) ، وفي كتاب إتحاف المهرة - الحديث رقم 13189 (ج10/ص463) - .

(5/51)

8807 - حَدَّثَنَا أَبُو زَكَرِيَّا يَحْيَى بْنُ مُحَمَّدٍ الْعَنْبَرِيُّ ، وَعَلِيُّ بْنُ عِيسَى بْنِ إِبْرَاهِيمَ قَالَا: ثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِبْرَاهِيمَ الْعَبْدِيُّ ، ثَنَا عُبَيْدُ بْنُ عُبَيْدَةَ الْقُرَشِيُّ ، ثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ ، قَالَ: سَمِعْتُ أَبِي ، يَقُولُ: ثَنَا قَتَادَةُ ، عَنْ عُقْبَةَ بْنِ عَبْدِ الْغَافِرِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ [ص:52] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَيَأْخُذَنَّ رَجُلٌ بِيَدِ أَبِيهِ يَوْمَ الْقِيَامَةِ فَلَتُقَطِّعَنَّهُ النَّارُ يُرِيدُ أَنْ يُدْخِلَهُ الْجَنَّةَ ، قَالَ: فَيُنَادَى: إِنَّ الْجَنَّةَ لَا يَدْخُلُهَا مُشْرِكٌ أَلَا إِنَّ اللَّهَ قَدْ حَرَّمَ الْجَنَّةَ عَلَى كُلِّ مُشْرِكٍ ، قَالَ: فَيَقُولُ: أَيْ رَبِّ أَبِي فَيُحَوَّلُ فِي صُورَةٍ قَبِيحَةٍ وَرِيحٍ مُنْتِنَةٍ فَيَتْرُكُهُ " قَالَ: فَكَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَرَوْنَ أَنَّهُ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ وَلَمْ يَزِدْهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى ذَلِكَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/51)

8808 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا سَعِيدُ بْنُ مُحَمَّدٍ الْحُجْوَانِيُّ ، بِالْكُوفَةِ ، ثَنَا وَكِيعُ بْنُ الْجَرَّاحِ ، ثَنَا إِسْمَاعِيلُ بْنُ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، قَالَ: " بَكَى عَبْدُ اللَّهِ بْنُ رَوَاحَةَ فَبَكَتِ امْرَأَتُهُ ، فَقَالَ: مَا يُبْكِيكِ ؟ قَالَتْ: رَأَيْتُكَ تَبْكِي فَبَكَيْتُ ، قَالَ: إِنِّي نُبِّئْتُ أَنِّي وَارِدُهَا وَلَمْ أُنَبَّأْ أَنِّي صَادِرُهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/52)

8809 - حَدَّثَنَا أَبُو الْعَبَّاسِ * مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الْحَمِيدِ الصَّنْعَانِيُّ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدَّبَرِيُّ ، أَنْبَأَ عَبْدُ الرَّزَّاقِ ، أَنْبَأَ ابْنُ عُيَيْنَةَ ، عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ ، عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ ، قَالَ: " كَانَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ وَاضِعًا رَأْسَهُ فِي حِجْرِ امْرَأَتِهِ فَبَكَى فَبَكَتِ امْرَأَتُهُ ، فَقَالَ: مَا يُبْكِيكِ ؟ قَالَتْ: رَأَيْتُكَ تَبْكِي فَبَكَيْتُ ، قَالَ: إِنِّي ذَكَرْتُ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: { وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا } [مريم: 71] فَلَا أَدْرِي أَنَنْجُو مِنْهَا أَمْ لَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "أبو عبد الله" كما جاء في مواضع عدة من الكتاب ، وقد جاء في كتاب إتحاف المهرة - الحديث رقم 7034 (ج6/ص596) - بدون كنيته .

(5/52)

8810 - أَخْبَرَنِي أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا سَعِيدُ بْنُ مَسْعُودٍ ، ثَنَا يَزِيدُ [ص:53] بْنُ هَارُونَ ، أَنْبَأَ أَبُو مَالِكٍ سَعْدُ بْنُ طَارِقٍ الْأَشْجَعِيُّ ، عَنْ رِبْعِيِّ بْنِ حِرَاشٍ ، عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ ، وَأَبِي هُرَيْرَةَ ، قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَجْمَعُ اللَّهُ النَّاسَ فَيَقُومُ الْمُؤْمِنُونَ حِينَ تُزْلَفُ الْجَنَّةُ فَيَأْتُونَ آدَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، فَيَقُولُونَ: يَا أَبَانَا اسْتَفْتِحْ لَنَا الْجَنَّةَ فَيَقُولُ: وَهَلْ أَخْرَجَتْكُمْ مِنَ الْجَنَّةِ إِلَّا خَطِيئَةُ أَبِيكُمْ آدَمَ ، لَسْتُ بِصَاحِبِ ذَلِكَ اعْمِدُوا إِلَى إِبْرَاهِيمَ خَلِيلِ اللَّهِ ، فَيَأْتُونَ إِبْرَاهِيمَ ، فَيَقُولُ إِبْرَاهِيمُ: لَسْتُ بِصَاحِبِ ذَاكَ إِنَّمَا كُنْتُ خَلِيلًا مِنْ وَرَاءَ وَرَاءَ ، اعْمِدُوا إِلَى النَّبِيِّ مُوسَى الَّذِي كَلَّمَهُ اللَّهُ تَكْلِيمًا ، فَيَأْتُونَ مُوسَى فَيَقُولُ: لَسْتُ بِصَاحِبِ ذَاكَ اذْهَبُوا إِلَى كَلِمَةِ اللَّهِ وَرُوحِهِ عِيسَى ، فَيَقُولُ عِيسَى: لَسْتُ بِصَاحِبِ ذَاكَ ، فَيَأْتُونَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَقُومُ فَيُؤْذَنُ لَهُ وَيُرْسَلُ مَعَهُ الْأَمَانَةُ وَالرَّحِمُ فَيَقِفَانِ بِالصِّرَاطِ يَمِينِهِ وَشِمَالِهِ ، فَيَمُرُّ أَوَّلُكُمْ كَمَرِّ الْبَرْقِ " قُلْتُ: بِأَبِي وَأُمِّي أَيُّ شَيْءٍ مَرُّ الْبَرْقِ ، قَالَ: " أَلَمْ تَرَ إِلَى الْبَرْقِ كَيْفَ يَمُرُّ ثُمَّ يَرْجِعُ فِي طَرْفَةِ عَيْنٍ ، ثُمَّ كَمَرِّ الرِّيحِ وَمَرِّ الطَّيْرِ وَشَدِّ الرِّحَالِ ، تَجْرِي بِهِمْ أَعْمَالُهُمْ وَنَبِيُّكُمْ قَائِمٌ عَلَى الصِّرَاطِ رَبِّ سَلِّمْ سَلِّمْ ، قَالَ: حَتَّى تَعْجِزُ أَعْمَالُ النَّاسِ حَتَّى يَجِيءَ الرَّجُلُ فَلَا يَسْتَطِيعُ أَنْ يَمُرَّ إِلَّا زَحْفًا ، قَالَ: وَفِي حَافَتَيِ الصِّرَاطِ كَلَالِيبُ مُعَلَّقَةٌ مَأْمُورَةٌ تَأْخُذُ مَنْ أُمِرَتْ بِهِ فَمَخْدُوشٌ نَاجٍ وَمُكَرْدَسٌ فِي النَّارِ " وَالَّذِي نَفْسُ أَبِي هُرَيْرَةَ بِيَدِهِ إِنَّ قَعْرَ جَهَنَّمَ لَسَبْعِينَ خَرِيفًا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/52)

8811 - حَدَّثَنَا أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ الْقَاضِي ، بِهَمَدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، عَنْ أَيُّوبَ السَّخْتِيَانِيِّ ، عَنِ ابْنِ سِيرِينَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَلْقَى رَجُلٌ أَبَاهُ يَوْمَ الْقِيَامَةِ فَيَقُولُ لَهُ: يَا أَبَتِ أَيُّ ابْنٍ كُنْتُ لَكَ ؟ فَيَقُولُ: خَيْرُ ابْنٍ ، فَيَقُولُ: هَلْ أَنْتَ مُطِيعِيَّ الْيَوْمَ ؟ فَيَقُولُ: نَعَمْ ، فَيَقُولُ: خُذْ بِأُزْرَتِي ، فَيَأْخُذُ بِأُزْرَتِهِ ، ثُمَّ يَنْطَلِقُ حَتَّى يَأْتِيَ اللَّهَ تَبَارَكَ وَتَعَالَى وَهُوَ يَعْرِضُ الْخَلْقَ ، فَيَقُولُ: يَا عَبْدِي ادْخُلْ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ شِئْتَ ، فَيَقُولُ: أَيْ رَبِّ وَأَبِي مَعِي ، فَإِنَّكَ وَعَدْتَنِي أَنْ لَا تُخْزِيَنِي ، قَالَ: فَيَمْسَخُ اللَّهُ أَبَاهُ ضَبُعًا فَيُعْرِضُ عَنْهُ فَيَهْوِي فِي النَّارِ فَيَأْخُذُ بِأَنْفِهِ ، فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: يَا عَبْدِي أَبُوكَ هُوَ ؟ فَيَقُولُ: لَا وَعِزَّتِكَ " [ص:54]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/53)

8812 - أَخْبَرَنِي أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ دُحَيْمٍ الشَّيْبَانِيُّ بِالْكُوفَةِ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا أَحْمَدُ بْنُ حَازِمِ بْنِ أَبِي غَرَزَةَ الْغِفَارِيُّ ، ثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ النَّهْدِيُّ ، ثَنَا عَبْدُ السَّلَامِ بْنُ حَرْبٍ ، ثَنَا يَزِيدُ بْنُ عَبْدِ الرَّحْمَنِ أَبُو خَالِدٍ الدَّالَانِيُّ ، ثَنَا الْمِنْهَالُ بْنُ عَمْرٍو ، عَنْ أَبِي عُبَيْدَةَ ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ فَيُنَادِي مُنَادٍ: يَا أَيُّهَا النَّاسُ أَلَمْ تَرْضَوْا مِنْ رَبِّكُمُ الَّذِي خَلَقَكُمْ وَصَوَّرَكُمْ وَرَزَقَكُمْ أَنْ يُوَالِيَ كُلُّ إِنْسَانٍ مَا كَانَ يَعْبُدُ فِي الدُّنْيَا وَيَتَوَلَّى ، أَلَيْسَ ذَلِكَ عَدْلٌ مِنْ رَبِّكُمْ ؟ قَالُوا: بَلَى ، قَالَ: فَيَنْطَلِقُ كُلُّ إِنْسَانٍ مِنْكُمْ إِلَى مَا كَانَ يَتَوَلَّى فِي الدُّنْيَا وَيُمَثَّلُ لَهُمْ مَا كَانُوا يَعْبُدُونَ فِي الدُّنْيَا ، وَقَالَ: يُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عِيسَى شَيْطَانُ عِيسَى ، وَيُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عُزَيْرًا شَيْطَانُ عُزَيْرٍ ، حَتَّى يُمَثَّلَ لَهُمُ الشَّجَرُ وَالْعُودُ وَالْحَجَرُ ، وَيَبْقَى أَهْلُ الْإِسْلَامِ جُثُومًا فَيَقُولُ لَهُمْ: مَا لَكُمْ لَا تَنْطَلِقُونَ كَمَا انْطَلَقَ النَّاسُ ؟ فَيَقُولُونَ: إِنَّ لَنَا رَبًّا مَا رَأَيْنَاهُ بَعْدُ ، قَالَ: فَيَقُولُ: فَبِمَ تَعْرِفُونَ رَبَّكُمْ إِنْ رَأَيْتُمُوهُ ؟ قَالُوا: بَيْنَنَا وَبَيْنَهُ عَلَامَةٌ إِنْ رَأَيْنَاهُ عَرَفْنَاهُ ، قَالَ: وَمَا هِيَ ؟ قَالُوا: السَّاقُ ، فَيُكْشَفُ عَنْ سَاقٍ ، قَالَ: فَيَحْنِي كُلُّ مَنْ كَانَ لِظَهْرٍ طَبَّقَ سَاجِدًا وَيَبْقَى قَوْمٌ ظُهُورُهُمْ كَصَيَاصِي الْبَقَرِ يُرِيدُونَ السُّجُودَ فَلَا يَسْتَطِيعُونَ ، قَالَ: ثُمَّ يُؤْمَرُونَ فَيَرْفَعُونَ رُءُوسَهُمْ فَيُعْطَوْنَ نُورَهُمْ عَلَى قَدْرٍ أَعْمَالِهِمْ ، فَمِنْهُمْ مَنْ يُعْطَى نُورَهُ مِثْلَ الْجَبَلِ بَيْنَ يَدَيْهِ ، وَمِنْهُمْ مَنْ يُعْطَى نُورَهُ دُونَ ذَلِكَ ، وَمِنْهُمْ مَنْ يُعْطَى نُورَهُ مِثْلَ النَّخْلَةِ بِيَمِينِهِ ، وَمِنْهُمْ مَنْ يُعْطَى دُونَ ذَلِكَ حَتَّى يَكُونَ آخِرُ ذَلِكَ يُعْطَى نُورَهُ عَلَى إِبْهَامِ قَدَمِهِ يُضِيءُ مَرَّةً وَيُطْفِئُ مَرَّةً فَإِذَا أَضَاءَ قَدَّمَ قَدَمَهُ ، وَإِذَا طُفِئَ قَامَ ، فَيَمُرُّونَ عَلَى الصِّرَاطِ ، وَالصِّرَاطُ كَحَدِّ السَّيْفِ دَحْضٌ مَزِلَّةٌ ، قَالَ: فَيُقَالُ انْجُوا عَلَى قَدْرِ نُورِكُمْ فَمِنْهُمْ مَنْ يَمُرُّ كَانْقِضَاضِ الْكَوْكَبِ ، وَمِنْهُمْ مَنْ يَمُرُّ كَالطَّرْفِ ، وَمِنْهُمْ مَنْ يَمُرُّ كَالرِّيحِ ، وَمِنْهُمْ مَنْ يَمُرُّ كَشَدِّ الرَّحْلِ وَيَرْمُلُ رَمَلًا فَيَمُرُّونَ عَلَى قَدْرِ أَعْمَالِهِمْ ، حَتَّى يَمُرَّ الَّذِي نُورُهُ عَلَى إِبْهَامِ قَدَمِهِ يَجُرُّ يَدًا وَيُعَلِّقُ يَدًا وَيَجُرُّ رِجْلًا وَيُعَلِّقُ رِجْلًا فَتُصِيبُ جَوَانِبَهُ النَّارُ ، قَالَ: فَيَخْلُصُونَ فَإِذَا خَلَصُوا ، قَالُوا: الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنْكَ بَعْدَ إِذْ رَأَيْنَاكَ ، فَقَدْ أَعْطَانَا اللَّهُ مَا لَمْ يُعْطِ أَحَدًا ، فَيَنْطَلِقُونَ إِلَى ضَحْضَاحٍ عِنْدَ بَابِ الْجَنَّةِ وَهُوَ مُصْفَقٌ [ص:55] مَنْزِلًا فِي أَدْنَى الْجَنَّةِ ، فَيَقُولُونَ: رَبَّنَا أَعْطِنَا ذَلِكَ الْمَنْزِلَ ، قَالَ: فَيَقُولُ لَهُمْ: تَسْأَلُونِي الْجَنَّةَ وَهُوَ مُصْفَقٌ وَقَدْ أَنْجَيْتُكُمْ مِنَ النَّارِ ، هَذَا الْبَابُ لَا يَسْمَعُونَ حَسِيسَهَا ، فَيَقُولُ لَهُمْ: لَعَلَّكُمْ إِنْ أُعْطِيتُمُوهُ أَنْ تَسْأَلُونِي غَيْرَهُ ، قَالَ: فَيَقُولُ: لَا وَعِزَّتِكَ لَا نَسْأَلُكَ غَيْرَهُ وَأَيُّ مَنْزِلٍ يَكُونُ أَحْسَنَ مِنْهُ ، قَالَ: فَيُعْطَوْهُ فَيُرْفَعُ لَهُمْ أَمَامَ ذَلِكَ مَنْزِلٌ آخَرُ كَأَنَّ الَّذِي أُعْطَوْهُ قَبْلَ ذَلِكَ حُلْمٌ عِنْدَ الَّذِي رَأَوْهُ ، قَالَ: فَيَقُولُ لَهُمْ: لَعَلَّكُمْ إِنْ أُعْطِيتُمُوهُ أَنْ تَسْأَلُونِي غَيْرَهُ ، فَيَقُولُونَ: لَا وَعِزَّتِكَ لَا نَسْأَلُكَ غَيْرَهُ وَأَيُّ مَنْزِلٍ أَحْسَنُ مِنْهُ ؟ فَيُعْطَوْهُ ثُمَّ يَسْكُتُونَ ، قَالَ: فَيُقَالُ لَهُمْ ، مَا لَكُمْ لَا تَسْأَلُونِي ؟ فَيَقُولُونَ: رَبَّنَا قَدْ سَأَلْنَا حَتَّى اسْتَحْيَيْنَا ، قَالَ: فَيَقُولُ لَهُمْ: أَلَمْ تَرْضَوْا إِنْ أَعْطَيْتُكُمْ مِثْلَ الدُّنْيَا مُنْذُ يَوْمِ خَلَقْتُهَا إِلَى يَوْمِ أَفْنَيْتُهَا وَعَشَرَةَ أَضْعَافِهَا " قَالَ: قَالَ مَسْرُوقٌ: فَمَا بَلَغَ عَبْدُ اللَّهِ هَذَا الْمَكَانَ مِنَ الْحَدِيثِ إِلَّا ضَحِكَ ، قَالَ: فَقَالَ لَهُ رَجُلٌ: يَا أَبَا عَبْدِ الرَّحْمَنِ لَقَدْ حُدِّثْتُ بِهَذَا الْحَدِيثِ مِرَارًا فَمَا بَلَغْتُ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ إِلَّا ضَحِكْتُ ، قَالَ: فَقَالَ عَبْدُ اللَّهِ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ بِهَذَا الْحَدِيثِ مِرَارًا فَمَا بَلَغَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ إِلَّا ضَحِكَ حَتَّى تَبْدُوَ لَهَوَاتُهُ وَيَبْدُو آخِرُ ضِرْسٍ مِنْ أَضْرَاسِهِ لِقَوْلِ الْإِنْسَانِ: " أَتَهْزَأُ بِي وَأَنْتَ الْمَلِكُ ؟ " قَالَ: " فَيَقُولُ الرَّبُّ تَبَارَكَ وَتَعَالَى لَا وَلَكِنِّي عَلَى ذَلِكَ قَادِرٌ فَسَلُونِي ، قَالَ: فَيَقُولُونَ: رَبَّنَا أَلْحِقْنَا بِالنَّاسِ فَيَقُولُ لَهُمُ: الْحَقُوا بِالنَّاسِ ، قَالَ: فَيَنْطَلِقُونَ يَرْمُلُونَ فِي الْجَنَّةِ حَتَّى يَبْدُوَ لِلرَّجُلِ مِنْهُمْ قَصْرٌ مِنْ دُرَّةٍ مُجَوَّفَةٍ ، قَالَ: فَيَخِرُّ سَاجِدًا ، قَالَ: فَيُقَالُ لَهُ: ارْفَعْ رَأْسَكَ فَيَرْفَعُ رَأْسَهُ ، فَيُقَالُ: إِنَّمَا هَذَا مَنْزِلٌ مِنْ مَنَازِلِكَ ، قَالَ: فَيَنْطَلِقُ فَيَسْتَقْبِلُهُ رَجُلٌ فَيَقُولُ: أَنْتَ مَلَكٌ ؟ فَيُقَالُ: إِنَّمَا ذَلِكَ قَهْرَمَانٌ مِنْ قَهَارِمَتِكَ عَبْدٌ مِنْ عَبِيدِكَ ، قَالَ: فَيَأْتِيهِ فَيَقُولُ: إِنَّمَا أَنَا قَهْرَمَانٌ مِنْ قَهَارِمَتِكَ عَلَى هَذَا الْقَصْرِ تَحْتَ يَدَيْ أَلْفِ قَهْرَمَانٍ كُلُّهُمْ عَلَى مَا أَنَا عَلَيْهِ ، قَالَ: فَيَنْطَلِقُ بِهِ عِنْدَ ذَلِكَ حَتَّى يُفْتَحَ الْقَصْرُ وَهُوَ دُرَّةٌ مُجَوَّفَةٌ سَقَايِفُهَا وَأَبْوَابُهَا وَأَغْلَاقُهَا وَمَفَاتِيحُهَا مِنْهَا ، فَيُفْتَحُ لَهُ الْقَصْرُ فَيَسْتَقْبِلُهُ جَوْهَرَةٌ خَضْرَاءُ مُبَطَّنَةٌ بِحَمْرَاءَ سَبْعُونَ ذِرَاعًا فِيهَا سِتُّونَ بَابًا كُلُّ بَابٍ يُفْضِي إِلَى جَوْهَرَةٍ وَاحِدَةٍ عَلَى غَيْرِ لَوْنِ صَاحِبَتُهَا ، فِي كُلِّ جَوْهَرَةٍ سُرَرٌ وَأَزْوَاجٌ وَتَصَارِيفُ - أَوْ قَالَ: وَوَصَائِفُ - قَالَ: فَيَدْخُلُ فَإِذَا هُوَ بَحَوْرَاءَ عَيْنَاءَ عَلَيْهَا سَبْعُونَ حُلَّةٌ يُرَى مُخُّ سَاقِهَا مِنْ وَرَاءِ حُلَلِهَا كَبِدُهَا مِرْآتُهُ وَكَبِدُهُ مِرْآتُهَا ، إِذَا أَعْرَضَ عَنْهَا إِعْرَاضَةً ازْدَادَتْ فِي عَيْنِهِ سَبْعِينَ ضِعْفًا عَمَّا كَانَ قَبْلَ ذَلِكَ ، فَيَقُولُ: لَقَدِ ازْدَدْتِ فِي عَيْنِي سَبْعِينَ ضَعْفًا ، وَتَقُولُ لَهُ مِثْلَ ذَلِكَ ، قَالَ: فَيُشْرِفُ [ص:56] بِبَصَرِهِ عَلَى مِلْكِهِ مَسِيرَةَ مِائَةِ عَامٍ " قَالَ: فَقَالَ عُمَرُ عِنْدَ ذَلِكَ: يَا كَعْبُ أَلَا تَسْمَعُ إِلَى مَا يُحَدِّثُنَا ابْنُ أُمِّ عَبْدٍ عَنْ أَدْنَى أَهْلِ الْجَنَّةِ مَالَهُ فَكَيْفَ بِأَعْلَاهُمْ ؟ قَالَ: " يَا أَمِيرَ الْمُؤْمِنِينَ مَا لَا عَيْنٌ رَأَتْ ، وَلَا أُذُنٌ سَمِعَتْ إِنَّ اللَّهَ كَانَ فَوْقَ الْعَرْشِ وَالْمَاءِ فَخَلَقَ لِنَفْسِهِ دَارًا بِيَدِهِ فَزَيَّنَهَا بِمَا شَاءَ وَجَعَلَ فِيهَا مِنَ الثَّمَرَاتِ وَالشَّرَابِ ، ثُمَّ أَطْبَقَهَا فَلَمْ يَرَهَا أَحَدٌ مِنْ خَلْقِهِ مُنْذُ يَوْمِ خَلَقَهَا لَا جِبْرِيلُ وَلَا غَيْرُهُ مِنَ الْمَلَائِكَةِ ، ثُمَّ قَرَأَ كَعْبٌ فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ وَخَلَقَ دُونَ ذَلِكَ جَنَّتَيْنِ فَزَيَّنَهُمَا بِمَا شَاءَ وَجَعَلَ فِيهِمَا مَا ذَكَرَ مِنَ الْحَرِيرِ وَالسُّنْدُسِ وَالْإِسْتَبْرَقِ ، وَأَرَاهُمَا مَنْ شَاءَ مِنْ خَلْقِهِ مِنَ الْمَلَائِكَةِ ، فَمَنْ كَانَ كِتَابُهُ فِي عِلِّيِّينَ يُرَى فِي تِلْكَ الدَّارِ ، فَإِذَا رَكِبَ الرَّجُلُ مِنْ أَهْلِ عِلِّيِّينَ فِي مِلْكِهِ لَمْ يَنْزِلْ خَيْمَةً مِنْ خِيَامِ الْجَنَّةِ إِلَّا دَخَلَهَا مِنْ ضَوْءِ وَجْهِهِ ، حَتَّى إِنَّهُمْ يَسْتَنْشِقُونَ رِيحَهُ وَيَقُولُونَ: وَاهًا لِهَذِهِ الرِّيحِ الطَّيِّبَةِ ، وَيَقُولُونَ: لَقَدْ أَشْرَفَ عَلَيْنَا الْيَوْمَ رَجُلٌ مِنْ أَهْلِ عِلِّيِّينَ " ، فَقَالَ عُمَرُ: وَيْحَكَ يَا كَعْبُ إِنَّ هَذِهِ الْقُلُوبَ قَدِ اسْتَرْسَلَتْ فَاقْبِضْهَا ، فَقَالَ كَعْبٌ: " يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ لِجَهَنَّمَ زَفْرَةً مَا مِنْ مَلَكٍ مُقَرَّبٍ وَلَا نَبِيٍّ إِلَّا يَخِرُّ لِرُكْبَتَيْهِ حَتَّى يَقُولَ إِبْرَاهِيمُ خَلِيلُ اللَّهِ: رَبِّ نَفْسِي نَفْسِي ، وَحَتَّى لَوْ كَانَ لَكَ عَمَلُ سَبْعِينَ نَبِيًّا إِلَى عَمَلِكَ لَظَنَنْتَ أَنْ لَا تَنْجُوَ مِنْهَا "
" رُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ ثِقَاتٌ غَيْرَ أَنَّهُمَا لَمْ يُخْرِجَا أَبَا خَالِدٍ الدَّالَانِيَّ فِي الصَّحِيحَيْنِ لِمَا ذُكِرَ مِنَ انْحِرَافِهِ عَنِ السُّنَّةِ فِي ذِكْرِ الصَّحَابَةِ فَأَمَّا الْأَئِمَّةُ الْمُتَقَدِّمُونَ فَكُلُّهُمْ شَهِدُوا لِأَبِي خَالِدٍ بِالصِّدْقِ وَالْإِتْقَانِ وَالْحَدِيثُ صَحِيحٌ وَلَمْ يُخْرِجَاهُ وَأَبُو خَالِدٍ الدَّالَانِيُّ مِمَّنْ يُجْمَعُ حَدِيثُهُ فِي أَئِمَّةِ أَهْلِ الْكُوفَةِ "

(5/54)

8813 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الْحَافِظُ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا عَبْدُ الْأَعْلَى بْنُ عَبْدِ الْأَعْلَى ، ثَنَا دَاوُدُ بْنُ أَبِي هِنْدٍ ، عَنْ عَبْدِ اللَّهِ بْنِ قَيْسٍ ، قَالَ: كُنْتُ أَرْفَعُ الْقَضَاءَ إِلَى أَبِي بُرْدَةَ ، فَكُنْتُ عِنْدَهُ فَدَخَلَ عَلَيْهِ الْحَارِثُ بْنُ قَيْسٍ لَيْلَتَئِذٍ وَكَانَتْ لَهُ صُحْبَةٌ ، فَحَدَّثَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَا مِنْ مُسْلِمَيْنِ يَمُوتُ لَهُمَا أَرْبَعَةٌ إِلَّا أَدْخَلَهُمُ اللَّهُ الْجَنَّةَ بِفَضْلِ رَحْمَتِهِ إِيَّاهُمَا " قُلْنَا: يَا رَسُولَ اللَّهِ وَثَلَاثَةٌ ؟ قَالَ: [ص:57] " وَثَلَاثَةٌ " قُلْنَا: يَا رَسُولَ اللَّهِ وَاثْنَانِ ، قَالَ: " وَاثْنَانِ " ثُمَّ قَالَ: " إِنَّ مِنْ أُمَّتِي لَمَنْ يُعَظَّمُ فِي النَّارِ حَتَّى يَكُونَ أَحَدَ زَوَايَاهَا ، وَإِنَّ مِنْ أُمَّتِي لَمَنْ يَدْخُلُ بِشَفَاعَتِهِ الْجَنَّةَ أَكْثَرُ مِنْ مُضَرَ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/56)

8814 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ مَنْدَةَ الْأَصْبَهَانِيُّ ، ثَنَا بَكْرُ بْنُ بَكَّارٍ ، ثَنَا حُسَيْنُ بْنُ فَرْقَدٍ ، ثَنَا الْحَسَنُ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " نَارُكُمْ هَذِهِ جُزْءٌ مِنْ سَبْعِينَ جُزْءًا مِنْ نَارِ جَهَنَّمَ ، وَلَوْلَا أَنَّهَا غُمِسَتْ فِي الْمَاءِ مَرَّتَيْنِ مَا اسْتَمْتَعْتُمْ بِهَا ، وَايْمُ اللَّهِ إِنْ كَانَتْ لَكَافِيَةٌ ، وَإِنَّهَا لَتَدْعُوَ اللَّهَ - أَوْ تَسْتَجِيرُ اللَّهَ - أَنْ لَا يُعِيدَهَا فِي النَّارِ أَبَدًا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(5/57)

8815 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، حَدَّثَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ ، أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ الْحَارِثِ بْنِ جَزْءٍ الزُّبَيْدِيَّ ، صَاحِبَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ فِي النَّارِ لَحَيَّاتٌ مِثْلُ أَعْنَاقِ الْبُخْتِ يَلْسَعْنَ أَحَدَهُمُ اللَّسْعَةَ فَيَجِدُ حَمْوَهَا أَرْبَعِينَ خَرِيفًا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/57)

8816 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا بِشْرُ بْنُ عَمْرٍو الزَّهْرَانِيُّ ، ثَنَا شُعْبَةُ ، عَنْ سُلَيْمَانَ ، عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ ، عَنْ مَسْرُوقٍ ، عَنْ عَبْدِ اللَّهِ ، فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: { زِدْنَاهُمْ عَذَابًا فَوْقَ الْعَذَابِ } [النحل: 88] قَالَ: " عَقَارِبَ أَنْيَابُهَا كَالنَّخْلِ الطِّوَالِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/57)

8817 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، [ص:58] أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ سُلَيْمَانَ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ عِيسَى بْنِ هِلَالٍ الصَّدَفِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْأَرَضِينَ بَيْنَ كُلِّ أَرْضٍ إِلَى الَّتِي تَلِيهَا مَسِيرَةُ خَمْسُمِائَةِ سَنَةٍ فَالْعُلْيَا مِنْهَا عَلَى ظَهْرِ حُوتٍ قَدِ التَّقَى طَرَفَاهُمَا فِي سَمَاءٍ ، وَالْحُوتُ عَلَى ظَهْرِهِ عَلَى صَخْرَةٍ ، وَالصَّخْرَةُ بِيَدِ مَلَكٍ ، وَالثَّانِيَةُ مُسَخَّرُ الرِّيحِ ، فَلَمَّا أَرَادَ اللَّهُ أَنْ يُهْلِكَ عَادًا أَمَرَ خَازِنَ الرِّيحِ أَنْ يُرْسِلَ عَلَيْهِمْ رِيحًا تُهْلِكُ عَادًا ، قَالَ: يَا رَبِّ أُرْسِلُ عَلَيْهِمُ الرِّيحَ قَدْرَ مِنْخَرِ الثَّوْرِ ، فَقَالَ لَهُ الْجَبَّارُ تَبَارَكَ وَتَعَالَى: إِذًا تَكْفِي الْأَرْضَ وَمَنْ عَلَيْهَا ، وَلَكِنْ أَرْسِلْ عَلَيْهِمْ بِقَدْرِ خَاتَمٍ ، وَهِيَ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ الْعَزِيزِ: { مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ } [الذاريات: 42] ، وَالثَّالِثَةُ فِيهَا حِجَارَةُ جَهَنَّمَ ، وَالرَّابِعَةُ فِيهَا كِبْرِيتُ جَهَنَّمَ " قَالُوا: يَا رَسُولَ اللَّهِ أَلِلنَّارِ كِبْرِيتٌ ؟ قَالَ: " نَعَمْ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ فِيهَا لَأَوْدِيَةٌ مِنْ كِبْرِيتٍ لَوْ أُرْسِلَ فِيهَا الْجِبَالُ الرُّوَاسِي لَمَاعَتْ ، وَالْخَامِسَةُ فِيهَا حَيَّاتُ جَهَنَّمَ إِنَّ أَفْوَاهَهَا كَالْأَوْدِيَةِ تَلْسَعُ الْكَافِرَ اللَّسْعَةَ فَلَا يَبْقَى مِنْهُ لَحْمٌ عَلَى عَظْمٍ ، وَالسَّادِسَةُ فِيهَا عَقَارِبُ جَهَنَّمَ إِنَّ أَدْنَى عَقْرَبَةٍ مِنْهَا كَالْبِغَالِ الْمُؤَكَّفَةِ تَضْرِبُ الْكَافِرَ ضَرْبَةً تُنْسِيهِ ضَرْبَتُهَا حَرَّ جَهَنَّمَ ، وَالسَّابِعَةُ سَقَرُ وَفِيهَا إِبْلِيسُ مُصَفَّدٌ بِالْحَدِيدِ يَدٌ أَمَامَهُ وَيَدٌ خَلْفَهُ ، فَإِذَا أَرَادَ اللَّهُ أَنْ يُطْلِقَهُ لِمَا يَشَاءُ مِنْ عِبَادِهِ أَطْلَقَهُ
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ أَبُو السَّمْحِ ، عَنْ عِيسَى بْنِ هِلَالٍ وَقَدْ ذَكَرْتُ فِيمَا تَقَدَّمَ عَدَالَتَهُ بِنَصِّ الْإِمَامِ يَحْيَى بْنِ مَعِينٍ رَضِيَ اللَّهُ عَنْهُ وَالْحَدِيثُ صَحِيحٌ وَلَمْ يُخْرِجَاهُ "

(5/57)

8818 - أَخْبَرَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ يَحْيَى الْمُقْرِئُ ، بِبَغْدَادَ ، ثَنَا جَعْفَرُ بْنُ مُحَمَّدِ بْنِ شَاكِرٍ ، ثَنَا يَعْلَى بْنُ عُبَيْدٍ ، عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ ، عَنْ يَحْيَى بْنِ عَبَّادِ بْنِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ أَبِيهِ ، عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ ، عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: " لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ فِي الْمُزَّمِّلِ: { وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلًا إِنَّ لَدَيْنَا أَنْكَالًا وَجَحِيمًا } [المزمل: 12] لَمْ يَكُنْ إِلَّا يَسِيرًا حَتَّى كَانَتْ وَقْعَةُ بَدْرٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/58)

0000 - أَخْبَرَنَا شِبْلٌ ، عَنِ ابْنِ أَبِي نَجِيحٍ ، عَنْ مُجَاهِدٍ ، عَنِ ابْنِ عَبَّاسٍ: { وَطَعَامًا ذَا غُصَّةٍ } [المزمل: 13] ، قَالَ: " شَجَرَةُ الزَّقُّومِ "
" صَحِيحٌ "
__________
حاشية الشقيري :
- سقط هذا الحديث من طبعة الشيخ مقبل ومن الطبعة الهندية ، وأثبته محقق دار الكتب العلمية في طبعته من تلخيص الذهبي ، ولم أقف عليه في النسخة (أ) .

(5/58)

8819 - حَدَّثَنَا مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا عَمْرُو بْنُ حَفْصِ بْنِ [ص:59] غِيَاثٍ ، ثَنَا أَبِي ، ثَنَا الْعَلَاءُ بْنُ خَالِدٍ الْكَاهِلِيُّ ، عَنْ شَقِيقٍ ، عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يُؤْتَى بِجَهَنَّمَ يَوْمَئِذٍ وَلَهَا سَبْعُونَ أَلْفَ زِمَامٍ مَعَ كُلِّ زِمَامٍ سَبْعُونَ أَلْفَ مَلَكٍ يَجُرُّونَهَا "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/58)

8820 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا يَحْيَى بْنُ مُحَمَّدِ بْنِ يَحْيَى ، ثَنَا مُسَدَّدٌ ، ثَنَا بِشْرُ بْنُ الْمُفَضَّلِ ، ثَنَا عَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ ، عَنْ سَعِيدٍ الْمَقْبُرِيِّ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " ضِرْسُ الْكَافِرِ يَوْمَ الْقِيَامَةِ مِثْلُ أُحُدٍ ، وَعَرْضُ جِلْدِهِ سَبْعُونَ ذِرَاعًا ، وَعَضُدُهُ مِثْلُ الْبَيْضَاءِ ، وَفَخِذُهُ مِثْلُ وَرِقَانَ ، وَمَقْعَدُهُ مِنَ النَّارِ مَا بَيْنِي وَبَيْنَ الرَّبَذَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ ، إِنَّمَا اتَّفَقَا عَلَى ذِكْرِ ضِرْسِ الْكَافِرِ فَقَطْ "

(5/59)

8821 - حَدَّثَنَا الشَّيْخُ أَبُو بَكْرِ بْنُ إِسْحَاقَ ، أَنْبَأَ مُحَمَّدُ بْنُ سُلَيْمَانَ بْنِ الْحَارِثِ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى ، أَنْبَأَ شَيْبَانُ ، عَنِ الْأَعْمَشِ ، عَنْ أَبِي صَالِحٍ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ غِلَظَ جَلْدِ الْكَافِرِ اثْنَانِ وَأَرْبَعُونَ ذِرَاعًا بِذِرَاعِ الْجَبَّارِ ، وَضِرْسُهُ مِثْلُ أُحُدٍ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
قَالَ الشَّيْخُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: مَعْنَى قَوْلِهِ بِذِرَاعِ الْجَبَّارِ: " أَيْ جَبَّارٌ مِنْ جَبَابِرَةِ الآدَمَيِّينَ مِمَّنْ كَانَ فِي الْقُرُونِ الْأُولَى مِمَّنْ كَانَ أَعْظَمَ خَلْقًا وَأَطْوَلَ أَعْضَاءً وَذِرَاعًا مِنَ النَّاسِ "

(5/59)

8822 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ أَبِي هِلَالٍ ، عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ ، أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، يَقُولُ: " إِنَّ ضِرْسَ الْكَافِرِ يَوْمَ الْقِيَامَةِ مِثْلُ أُحُدٍ ، وَرَأْسُهُ مِثْلُ الْبَيْضَاءِ ، وَفَخِذُهُ مِثْلُ وَرِقَانَ ، وَغِلَظُ جِلْدِهِ سَبْعُونَ ذِرَاعًا ، وَإِنَّ مَجْلِسَهُ فِي النَّارِ كَمَا بَيْنَ الْمَدِينَةِ وَالرَّبَذَةِ " قَالَ أَبُو هُرَيْرَةَ: " وَكَانَ يُقَالُ بَطْنُهُ مِثْلُ بَطْنِ إِضَمٍ "
" هَذَا إِسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ لِتَوْقِيفِهِ عَلَى أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ "

(5/60)

8823 - أَخْبَرَنِي أَبُو الْحُسَيْنِ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ تَمِيمٍ الْقَنْطَرِيُّ ، ثَنَا أَبُو قِلَابَةَ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَبِي أُمَيَّةَ ، أَخْبَرَنِي صَفْوَانُ بْنُ يَعْلَى ، أَنَّ يَعْلَى ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الْبَحْرَ هُوَ جَهَنَّمَ " فَقَالُوا لِيَعْلَى: قَالَ اللَّهُ عَزَّ وَجَلَّ: { نَارًا أَحَاطَ بِهِمْ سُرَادِقُهَا } [الكهف: 29] فَقَالَ: " وَالَّذِي نَفْسِي بِيَدِهِ لَا أَدْخُلُهَا أَبَدًا حَتَّى أَلْقَى اللَّهَ وَلَا تُصِيبُنِي مِنْهَا قَطْرَةٌ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَمَعْنَاهُ أَنَّ الْبَحْرَ صَعْبٌ كَأَنَّهُ جَهَنَّمَ ، وَلِذَلِكَ فَرْعٌ عَلَى إِخْرَاجِ حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ تَحْتَ الْبَحْرِ نَارٌ ، وَتَحْتَ النَّارِ بَحْرٌ ، فَأَمَّا النَّارُ فَإِنَّهَا تَحْتَ السَّابِعَةِ ، وَقَدْ شَهِدَ الصَّحَابَةُ فَمَنْ بَعْدَهُمْ عَلَى رُؤْيَةِ دُخَانِهَا "

(5/60)

8824 - كَمَا حَدَّثَنَاهُ أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا يَحْيَى بْنُ حَمَّادٍ ، ثَنَا عَبْدُ الْعَزِيزِ بْنُ الْمُخْتَارِ ، حَدَّثَنِي عَبْدُ اللَّهِ بْنُ فَيْرُوزٍ الدَّانَاجُ ، حَدَّثَنِي طَلْقُ بْنُ حَبِيبٍ ، قَالَ: سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ الْأَنْصَارِيَّ رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: " رَأَيْتُ الدُّخَانَ مِنْ مَسْجِدِ الضِّرَارِ حِينَ انْهَارَ "
" هَذَا إِسْنَادٌ صَحِيحٌ وَقَدْ حَدَّثَنِي جَمَاعَةٌ مِنْ أَصْحَابِنَا الْغُرَبَاءِ أَنَّهُمْ عَرَفُوا هَذَا الْمَسْجِدَ وَشَاهَدُوا هَذَا الدُّخَانَ ، وَقَدْ قَدَّمْتُ الرِّوَايَةَ الصَّحِيحَةَ أَنَّ جَهَنَّمَ تَحْتَ الْأَرْضِ السَّابِعَةِ "

(5/60)

8825 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " وَيْلً وَادٍ فِي جَهَنَّمَ يَهْوِي فِيهِ الْكَافِرُ أَرْبَعِينَ خَرِيفًا قَبْلَ أَنْ يَبْلُغَ قَعْرَهُ ، وَالصَّعُودُ جَبَلٌ فِي النَّارِ يَتَصَعَّدُ فِيهِ سَبْعِينَ خَرِيفًا يَهْوِي مِنْهُ كَذَلِكَ أَبَدًا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/61)

8826 - حَدَّثَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَعْقُوبَ الشَّيْبَانِيُّ إِمْلَاءً مِنْ أَصْلِ كِتَابِهِ ، ثَنَا إِبْرَاهِيمُ بْنُ عُبَيْدِ اللَّهِ السَّعْدِيُّ ، أَنْبَأَ يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ أَزْهَرُ بْنُ سِنَانٍ الْقُرَشِيُّ ، ثَنَا مُحَمَّدُ بْنُ وَاسِعٍ ، قَالَ: دَخَلْتُ عَلَى بِلَالِ بْنِ أَبِي بُرْدَةَ فَقُلْتُ لَهُ: يَا بِلَالُ إِنَّ أَبَاكَ ، حَدَّثَنِي عَنْ جَدِّكَ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " إِنَّ فِي جَهَنَّمَ وَادٍ ، فِي ذَلِكَ الْوَادِي بِئْرٌ يُقَالُ لَهُ هَبْهَبُ ، حَقٌّ عَلَى اللَّهِ تَعَالَى أَنْ يُسْكِنَهَا كُلَّ جَبَّارٍ " فَإِيَّاكَ أَنْ تَكُونَ مِنْهُمْ يَا بِلَالُ
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ أَزْهَرُ بْنُ سِنَانٍ ، عَنْ مُحَمَّدِ بْنِ وَاسِعٍ لَمْ يَكْتُبْهُ عَالِيًا إِلَّا مِنْ هَذَا الْوَجْهِ "

(5/61)

8827 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا أَزْهَرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يُنْصَبُ لِلْكَافِرِ يَوْمَ الْقِيَامَةِ مِقْدَارُ خَمْسِينَ أَلْفَ سَنَةٍ كَمَا لَمْ يَعْمَلْ فِي الدُّنْيَا ، وَيَظُنُّ أَنَّهُ مُدَافُعُهُ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/61)

8828 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ زِيَادٍ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنْبَأَ مُحَمَّدُ بْنُ عَزِيزٍ الْأَيْلِيُّ ، أَنَّ سَلَامَةَ ، حَدَّثَهُمْ ، عَنْ عَقِيلٍ ، حَدَّثَنِي ابْنُ شِهَابٍ ، أَنَّ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ ، وَسَعِيدَ بْنَ الْمُسَيَّبِ ، قَالَا: قَالَ أَبُو هُرَيْرَةَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّ قَدْرَ مَا بَيْنَ شَفِيرِ النَّارِ وَقَعْرِهَا كَصَخْرَةٍ زِنَتُهَا [ص:62] سَبْعَ خَلِفَاتٍ بِشُحُومِهِنَّ وَلُحُومِهِنَّ وَأَوْلَادِهِنَّ ، تَهْوِي فِيمَا بَيْنَ شَفِيرِ النَّارِ وَقَعْرِهَا إِلَى أَنْ تَقَعَ قَعْرَهَا سَبْعِينَ خَرِيفًا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/61)

8829 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ زِيَادٍ الْعَدْلُ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الْإِمَامُ ، أَنْبَأَ مُحَمَّدُ بْنُ عَزِيزٍ الْأَيْلِيُّ ، أَنَّ سَلَامَةَ ، حَدَّثَهُمْ ، عَنْ عَقِيلٍ ، حَدَّثَنِي ابْنُ شِهَابٍ ، أَنَّ أَبَا سَلَمَةَ بْنَ عَبْدِ الرَّحْمَنِ ، وَسَعِيدَ بْنِ الْمُسَيَّبِ ، قَالَا: قَالَ أَبُو هُرَيْرَةَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّ قَدْرَ مَا بَيْنَ شَفِيرِ النَّارِ وَقَعْرِهَا إِلَى أَنْ يَقَعَ قَعْرَهَا سَبْعُونَ خَرِيفًا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/62)

8830 - أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ الْحُسَيْنِ الْقَاضِي ، بِمَرْوَ ، ثَنَا الْحَارِثُ بْنُ أَبِي أُسَامَةَ ، حَدَّثَنِي يَزِيدُ بْنُ هَارُونَ ، أَنْبَأَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ التَّيْمِيُّ ، عَنْ عِيسَى بْنِ طَلْحَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ يَهْوِي بِهَا سَبْعِينَ خَرِيفًا فِي النَّارِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/62)

8831 - أَخْبَرَنَا الْحَسَنُ بْنُ يَعْقُوبَ الْعَدْلُ ، ثَنَا يَحْيَى بْنُ أَبِي طَالِبٍ ، ثَنَا عَبْدُ الْوَهَّابِ بْنُ عَطَاءٍ ، أَنْبَأَ سَعِيدٌ ، عَنْ قَتَادَةَ ، عَنْ أَبِي أَيُّوبَ ، عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو ، فِي قَوْلِهِ عَزَّ وَجَلَّ: { وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ } [الزخرف: 77] قَالَ: " يُخَلِّي عَنْهُمْ أَرْبَعِينَ عَامًا لَا يُجِيبُهُمْ ، ثُمَّ أَجَابَهُمْ: { إِنَّكُمْ مَاكِثُونَ } [الزخرف: 77] فَيَقُولُونَ: { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ } [المؤمنون: 107] قَالَ: فَيُخَلِّي عَنْهُمْ مِثْلَ الدُّنْيَا ، ثُمَّ أَجَابَهُمُ: { اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونَ } قَالَ: فَوَاللَّهِ مَا يَنْبِسُ الْقَوْمُ بَعْدَ هَذِهِ الْكَلِمَةِ إِنْ كَانَ إِلَّا الزَّفِيرُ وَالشَّهِيقُ "
[ص:63]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/62)

8832 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَقْعَدُ الْكَافِرِ مِنَ النَّارِ مَسِيرَةُ ثَلَاثَةِ أَيَّامٍ ، وَكُلُّ ضِرْسٍ مِثْلُ أُحُدٍ ، وَفَخِذُهُ مِثْلُ وَرِقَانَ ، وَجِلْدُهُ سِوَى لَحْمِهِ وَعِظَامِهِ أَرْبَعُونَ ذِرَاعًا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/63)

8833 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الزَّاهِدُ الْأَصْبَهَانِيُّ ، ثَنَا أَسَدُ * بْنُ عَاصِمٍ ، ثَنَا الْحُسَيْنُ بْنُ حَفْصٍ ، ثَنَا سُفْيَانُ بْنُ سَعِيدٍ ، ثَنَا سَلَمَةُ بْنُ كُهَيْلٍ ، عَنْ أَبِي الزَّعْرَاءِ ، قَالَ: ذُكِرَ الدَّجَّالُ عِنْدَ عَبْدِ اللَّهِ ، فَقَالَ: " يَفْتَرِقُ النَّاسُ عِنْدَ خُرُوجِهِ ثَلَاثَ فِرَقٍ: فِرْقَةٌ تَتْبَعُهُ ، وَفِرْقَةٌ تَلْحَقُ بِأَهْلِهَا مَنَابِتِ الشِّيحِ ، وَفِرْقَةٌ تَأْخُذُ شَطَّ هَذَا الْفُرَاتِ يُقَاتِلُهُمْ وَيُقَاتِلُونَهُ حَتَّى يُقْتَلُونَ بِغَرْبِيِّ الشَّامِ ، فَيَبْعَثُونَ طَلِيعَةً فِيهِمْ فَرَسٌ أَشْقَرُ - أَوْ أَبْلَقُ - فَيَقْتَتِلُونَ فَلَا يَرْجِعُ مِنْهُمْ أَحَدٌ ، قَالَ: وَأَخْبَرَنِي أَبُو صَادِقٍ ، عَنْ رَبِيعَةَ بْنِ نَاجِذٍ أَنَّهُ فَرَسٌ أَشْقَرُ ، قَالَ: وَيَزْعُمُ أَهْلُ الْكِتَابِ أَنَّ الْمَسِيحَ عَلَيْهِ السَّلَامُ يَنْزِلُ فَيَقْتُلُهُ وَيَخْرُجُ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ فَيَبْعَثُ اللَّهُ عَلَيْهِمْ دَابَّةً مِثْلَ النَّغَفِ فَتَلِجُ فِي أَسْمَاعِهِمْ وَمَنَاخِرِهِمْ فَيَمُوتُونَ ، فَتُنْتِنُ الْأَرْضُ مِنْهُمْ فَيُجْأَرُ إِلَى اللَّهِ عَزَّ وَجَلَّ فَيُرْسِلُ مَاءً فَيُطَهِّرُ الْأَرْضَ مِنْهُمْ ، وَيَبْعَثُ اللَّهُ رِيحًا فِيهَا زَمْهَرِيرٌ بَارِدَةً فَلَا تَدَعُ عَلَى الْأَرْضِ مُؤْمِنًا إِلَّا كَفَتْهُ تِلْكَ الرِّيحُ ، ثُمَّ تَقُومُ السَّاعَةُ عَلَى شِرَارِ النَّاسِ ، ثُمَّ يَقُومُ مَلَكٌ بِالصُّورِ بَيْنَ السَّمَاءِ وَالْأَرْضِ فَيَنْفُخُ فِيهِ فَلَا يَبْقَى مِنْ خَلْقِ اللَّهِ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا مَاتَ ، إِلَّا مَنْ شَاءَ رَبُّكَ ، ثُمَّ يَكُونُ بَيْنَ النَّفْخَتَيْنِ مَا شَاءَ اللَّهُ ، فَلَيْسَ مِنْ بَنِي آدَمَ أَحَدٌ إِلَّا فِي الْأَرْضِ مِنْهُ شَيْءٌ ، ثُمَّ يُرْسِلُ اللَّهُ مَاءً مِنْ تَحْتِ الْعَرْشِ كَمَنِيِّ الرِّجَالِ فَتَنْبُتُ لُحْمَانُهُمْ وَجُثْمَانُهُمْ كَمَا تَنْبُتُ الْأَرْضُ مِنَ الثَّرَى ، ثُمَّ قَرَأَ عَبْدُ اللَّهِ: { اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ } حَتَّى بَلَغَ { كَذَلِكَ النُّشُورُ } [فاطر: 9] ثُمَّ يَقُومُ مَلَكٌ بِالصُّورِ بَيْنَ السَّمَاءِ وَالْأَرْضِ فَيَنْفُخُ فِيهِ فَيَنْطَلِقُ كُلُّ رُوحٍ إِلَى جَسَدِهَا فَتَدْخُلُ فِيهِ ، فَيَقُومُونَ فَيَجِيئُونَ مَجِيئَةَ رَجُلٍ وَاحِدٍ [ص:64] قِيَامًا لِرَبِّ الْعَالَمِينَ ، ثُمَّ يَتَمَثَّلُ اللَّهُ تَعَالَى لِلْخَلْقِ فَيَلْقَى الْيَهُودُ فَيَقُولُ: مَنْ تَعْبُدُونَ ؟ فَيَقُولُونَ: نَعْبُدُ عُزَيْرًا ، فَيَقُولُ: هَلْ يَسُرُّكُمُ الْمَاءُ ؟ قَالُوا: نَعَمْ ، فَيُرِيهِمْ جَهَنَّمَ وَهِيَ كَهَيْئَةِ السَّرَابِ ، ثُمَّ قَرَأَ عَبْدُ اللَّهِ { وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضًا } [الكهف: 100] ، ثُمَّ يَلْقَى النَّصَارَى فَيَقُولُ: مَنْ تَعْبُدُونَ ؟ فَيَقُولُونَ: نَعْبُدُ الْمَسِيحَ ، فَيَقُولُ: هَلْ يَسُرُّكُمُ الْمَاءُ ؟ فَيَقُولُونَ: نَعَمْ ، فَيُرِيهِمْ جَهَنَّمَ وَهِيَ كَهَيْئَةِ السَّرَابِ ، ثُمَّ كَذَلِكَ مَنْ كَانَ يَعْبُدُ مِنْ دُونَ اللَّهِ شَيْئًا ، ثُمَّ قَرَأَ عَبْدُ اللَّهِ { وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } [الصافات: 24] حَتَّى يَبْقَى الْمُسْلِمُونَ فَيَقُولُ: مَنْ تَعْبُدُونَ ؟ فَيَقُولُونَ: نَعْبُدُ اللَّهَ لَا نُشْرِكُ بِهِ شَيْئًا فَيَنْتَهِرُهُمْ مَرَّتَيْنِ أَوْ ثَلَاثًا: مَنْ تَعْبُدُونَ ؟ فَيَقُولُونَ: نَعْبُدُ اللَّهُ لَا نُشْرِكُ بِهِ شَيْئًا ، فَيَقُولُ: هَلْ تَعْرِفُونَ رَبُّكُمْ ؟ فَيَقُولُونَ: إِذَا اعْتَرَفَ لَنَا سُبْحَانَهُ عَرَفْنَاهُ ، فَعِنْدَ ذَلِكَ يُكْشَفُ عَنْ سَاقٍ فَلَا يَبْقَى مُؤْمِنٌ إِلَّا خَرَّ لِلَّهِ سَاجِدًا ، وَيَبْقَى الْمُنَافِقُونَ ظُهُورُهُمْ طَبَقٌ وَاحِدٌ كَأَنَّمَا فِيهَا السَّفَافِيدُ ، فَيَقُولُونَ: رَبَّنَا ، فَيَقُولُ: قَدْ كُنْتُمْ تُدْعَوْنَ إِلَى السُّجُودِ وَأَنْتُمْ سَالِمُونَ ، ثُمَّ يَأْمُرُ اللَّهُ بِالصِّرَاطِ فَيُضْرَبُ عَلَى جَهَنَّمَ ، فَيَمُرُّ النَّاسُ بِقَدْرِ أَعْمَالِهِمْ زُمَرًا أَوَائِلُهُمْ كَلَمْحِ الْبَرْقِ ، ثُمَّ كَمَرِّ الرِّيحِ ، ثُمَّ كَمَرِّ الطَّيْرِ ، ثُمَّ كَمَرِّ الْبَهَائِمِ حَتَّى يَمُرَّ الرَّجُلُ سَعْيًا ، ثُمَّ يَمُرُّ الرَّجُلُ مَشْيًا ، حَتَّى يَجِيءَ آخِرُهُمْ رَجُلٌ يَتَلَبَّطُ عَلَى بَطْنِهِ فَيَقُولُ: يَا رَبِّ لِمَ أَبْطَأْتَ بِي ؟ قَالَ: إِنِّي لَمْ أُبْطِئْ ، بِكَ إِنَّمَا أَبْطَأَ بِكَ عَمَلُكَ ، ثُمَّ يَأْذَنُ اللَّهُ تَعَالَى فِي الشَّفَاعَةِ فَيَكُونُ أَوَّلُ شَافِعٍ رُوحُ اللَّهِ الْقُدُسُ جِبْرِيلُ ، ثُمَّ إِبْرَاهِيمُ ، ثُمَّ مُوسَى ، ثُمَّ عِيسَى ، ثُمَّ يَقُومُ نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَلَا يَشْفَعُ أَحَدٌ فِيمَا يَشْفَعُ فِيهِ ، وَهُوَ الْمَقَامُ الْمَحْمُودُ الَّذِي ذَكَرَهُ اللَّهُ تَعَالَى { عَسَى أَنْ يَبْعَثَكَ رَبُّكُ مَقَامًا مَحْمُودًا } [الإسراء: 79] فَلَيْسَ مِنْ نَفْسٍ إِلَّا وَهِيَ تَنْظُرُ إِلَى بَيْتٍ فِي الْجَنَّةِ " ، قَالَ سُفْيَانُ: أُرَاهُ قَالَ: " لَوْ عَلِمْتُمْ يَوْمَ يَرَى أَهْلُ الْجَنَّةِ الَّذِي فِي النَّارِ فَيَقُولُونَ: لَوْلَا أَنْ مَنَّ اللَّهُ عَلَيْنَا ، ثُمَّ تُشَفَّعُ الْمَلَائِكَةُ وَالنَّبِيُّونَ وَالشُّهَدَاءُ وَالصَّالِحُونَ وَالْمُؤْمِنُونَ فَيُشَفِّعُهُمُ اللَّهُ ، ثُمَّ يَقُولُ: أَنَا أَرْحَمُ الرَّاحِمِينَ ، فَيُخْرِجُ مِنَ النَّارِ أَكْثَرَ مِمَّا أَخْرَجَ جَمِيعُ الْخَلْقِ بِرَحْمَتِهِ حَتَّى لَا يَتْرُكَ أَحَدًا فِيهِ خَيْرٌ ، ثُمَّ قَرَأَ عَبْدُ اللَّهِ { مَا سَلَكَكُمْ فِي سَقَرَ } [المدثر: 42] وَقَالَ: بِيَدِهِ فَعَقَدَهُ { قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ } [المدثر: 44] هَلْ تَرَوْنَ فِي هَؤُلَاءِ مِنْ خَيْرٍ ؟ وَمَا يُتْرَكُ فِيهَا أَحَدٌ فِيهِ خَيْرٌ ، فَإِذَا أَرَادَ اللَّهُ أَنْ لَا يُخْرِجَ أَحَدًا غَيَّرَ وُجُوهَهُمْ وَأَلْوَانَهُمْ فَيَجِئُ الرَّجُلُ فَيَشْفَعُ فَيَقُولُ: مَنْ [ص:65] عَرَفَ أَحَدًا فَلْيُخْرِجْهُ ، فَيَجِئُ فَلَا يَعْرِفُ أَحَدًا ، فَيُنَادِيهِ رَجُلٌ فَيَقُولُ: أَنَا فُلَانٌ ، فَيَقُولُ: مَا أَعْرِفُكَ ، فَعِنْدَ ذَلِكَ قَالُوا: { رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ } فَإِذَا قَالَ ذَلِكَ انْطَبَقَتْ عَلَيْهِمْ ، فَلَمْ يَخْرُجْ مِنْهُمْ بَشَرٌ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* كذا جاء في النسختين (أ) و (ج) ، وصوابه : "أسيد" ، كما جاء في كتاب إتحاف المهرة - الحديث رقم 13319 (ج10/ص516) - .

(5/63)

8834 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَوْ أَنَّ مِقْمَعًا مِنْ حَدِيدٍ وُضِعَ فِي الْأَرْضِ فَاجْتَمَعَ لَهُ الثَّقَلَانِ مَا أَقَلُّوهُ مِنَ الْأَرْضِ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/65)

8835 - أَخْبَرْنَاهُ أَبُو بَكْرٍ أَحْمَدُ بْنُ سَلْمَانَ الْفَقِيهُ بِبَغْدَادَ ، قَالَ: قُرِئَ عَلَى يَحْيَى بْنِ جَعْفَرِ بْنِ الزِّبْرِقَانِ وَأَنَا أَسْمَعُ ، ثَنَا عَلِيُّ بْنُ عَاصِمٍ ، ثَنَا بَهْزُ بْنُ حَكِيمٍ ، عَنْ أَبِيهِ ، عَنْ جَدِّهِ ، قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْتُ: يَا نَبِيَّ اللَّهِ مَا أَتَيْتُكَ حَتَّى خَلَّفْتُ أَكْثَرَ مِنْ هَؤُلَاءِ يَعْنِي الْكَفَّيْنِ جَمِيعًا وَلَا آتِي دِينَكَ وَلَا آتِيكَ وَقَدْ كُنْتُ امْرَأً لَا أَعْقِلُ شَيْئًا إِلَّا مَا عَلَّمَنِي اللَّهُ وَرَسُولُهُ ، فَإِنِّي أَسْأَلُكَ بِوَجْهِ اللَّهِ بِمَ بَعَثَكَ رَبُّنَا ؟ قَالَ: " بِالْإِسْلَامِ " قَالَ: قُلْتُ: يَا نَبِيَّ اللَّهِ وَمَا آيَةُ الْإِسْلَامِ ؟ قَالَ: " أَنْ تَقُولَ أَسْلَمْتُ وَجْهِي لِلَّهِ ، وَتُقِيمُ الصَّلَاةَ ، وَتُؤْتِي الزَّكَاةَ ، كُلُّ مُسْلِمٍ عَنْ مُسْلِمٍ مُحَرَّمٌ إِخْوَانٌ يَصِيرَانِ ، لَا يَقْبَلُ اللَّهُ مِنْ مُسْلِمٍ أَشْرَكَ بَعْدَمَا أَسْلَمَ عَمَلًا حَتَّى يُفَارِقَ الْمُشْرِكِينَ إِلَى الْمُسْلِمِينَ ، مَالِي آخُذُ بِحُجَزِكُمْ عَنِ النَّارِ ، أَلَا وَإِنَّ رَبِّي دَاعِيَّ ، أَلَا وَإِنَّهُ سَائِلِي: هَلْ بَلَّغْتَ عِبَادِي ؟ وَإِنِّي قَائِلٌ: رَبِّ قَدْ أَبْلَغْتُهُمْ ، فَلْيُبَلِّغْ شَاهِدُكُمْ غَائِبَكُمْ ، ثُمَّ إِنَّكُمْ تُدْعَوْنَ مُقَدِّمَةُ أَفْوَاهِكُمْ بِالْفِدَامِ ، ثُمَّ أَوَّلُ مَا يَبِينُ أَحَدَكُمْ لَفَخِذُهُ وَكَفُّهُ " قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ هَذَا دِينُنَا وَأَيْنَ مَا تُحْسِنُ بِكَفِّكَ ؟
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/65)

8836 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَسُرَادِقُ النَّارِ أَرْبَعَةُ جُدُرٍ كُلُّ جِدَارٍ مِنْهَا مَسِيرَةُ أَرْبَعِينَ سَنَةً "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/66)

8837 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ فِرَاسٍ الْمَالِكِيُّ الْفَقِيهُ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى فِي الْمَسْجِدِ الْحَرَامِ ، ثَنَا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ ، ثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ ، عَنْ عَطِيَّةَ بْنِ قَيْسٍ ، عَنْ أَبِي الْعَوَّامِ مُؤَذِّنِ بَيْتِ الْمَقْدِسِ ، قَالَ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا ، يَقُولُ: " إِنَّ السُّورَ الَّذِي ذَكَرَهُ اللَّهُ تَعَالَى فِي الْقُرْآنِ { فَضُرِبَ بَيْنَهُمْ بِسُوَرٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ } [الحديد: 13] هُوَ السُّوَرُ الشَّرْقِيُّ بَاطِنُهُ الْمَسْجِدُ وَمَا يَلِيهِ ، وَظَاهِرُهُ وَادِي جَهَنَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/66)

8838 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ أَبِي السَّمْحِ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَوْ ضَرَبَ مِقْمَعٌ مِنْ حَدِيدِ جَهَنَّمَ الْجَبَلَ لَتَفَتَّتْ كَمَا يُضْرَبُ بِهِ أَهْلُ النَّارِ فَصَارَ رَمَادًا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/66)

8839 - حَدَّثَنَا أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عُقْبَةَ الشَّيْبَانِيُّ رَحِمَهُ اللَّهُ بِالْكُوفَةِ ، ثَنَا إِبْرَاهِيمُ بْنُ أَبِي الْعَنْبَسِ ، ثَنَا عَلِيُّ بْنُ قَادِمٍ ، ثَنَا شَرِيكٌ ، عَنْ عُبَيْدٍ الْمُكْتِبِ ، عَنِ الشَّعْبِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: ضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ أَوْ تَبَسَّمَ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا تَسْأَلُونِي مِنْ أَيِّ شَيْءٍ ضَحِكْتُ ؟ " فَقَالَ: " عَجِبْتُ مِنْ مُجَادَلَةِ الْعَبْدِ رَبَّهُ يَوْمَ الْقِيَامَةِ ، يَقُولُ: يَا رَبِّ أَلَيْسَ وَعَدْتَنِي أَنْ لَا [ص:67] تَظْلِمَنِي ؟ قَالَ: بَلَى ، قَالَ: فَإِنِّي لَا أَقْبَلُ عَلَيَّ شَهَادَةَ شَاهِدٍ إِلَّا مِنْ نَفْسِي ، فَيَقُولُ: أَوْ لَيْسَ كَفَى بِي شَهِيدًا وَبِالْمَلَائِكَةِ الْكِرَامِ الْكَاتِبِينَ ؟ قَالَ: فَيُرَدِّدُ هَذَا الْكَلَامَ مَرَّاتٍ فَيُخْتَمُ عَلَى فِيهِ ، وَتَكَلَّمُ أَرْكَانُهُ بِمَا كَانَ يَعْمَلُ فَيَقُولُ: بُعْدًا لَكُمْ وَسُحْقًا ، عَنْكُمْ كُنْتُ أُجَادِلُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/66)

8840 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَوْ أَنَّ دَلْوَ غَسَّاقٍ يُهَرَاقُ فِي الدُّنْيَا لَأَنْتَنَ أَهْلَ الدُّنْيَا "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/67)

8841 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَمْرَوَيْهِ الصَّفَّارُ بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا رَوْحُ بْنُ عُبَادَةَ ، ثَنَا شُعْبَةُ ، عَنْ أَبِي التَّيَّاحِ ، قَالَ: سَمِعْتُ مُطَرِّفًا ، يُحَدِّثُ أَنَّهُ كَانَتْ لَهُ امْرَأَتَانِ فَجَاءَ إِلَى إِحْدَاهُمَا ، قَالَ: فَجَعَلَتْ تَنْزِعُ عِمَامَتَهُ وَقَالَتْ: جِئْتَ مِنْ عِنْدِ امْرَأَتِكَ ؟ فَقَالَ: جِئْتُ مِنْ عِنْدِ عِمْرَانَ بْنِ حُصَيْنٍ فَحَدَّثَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: " أَقَلُّ سَاكِنِي الْجَنَّةِ النِّسَاءُ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ "

(5/67)

8842 - حَدَّثَنِي مُحَمَّدُ بْنُ صَالِحِ بْنِ هَانِئٍ ، ثَنَا الْحُسَيْنُ بْنُ الْفَضْلِ الْبَجَلِيُّ ، ثَنَا سُلَيْمَانُ بْنُ حَرْبٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا أَبُو جَعْفَرٍ الْخَطْمِيُّ ، عَنْ عُمَارَةَ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ ، قَالَ: كُنَّا مَعَ عَمْرِو بْنِ الْعَاصِ فِي حَجٍّ أَوْ عَمْرَةٍ فَلَمَّا كُنَّا بِمَرِّ الظَّهْرَانِ إِذَا نَحْنُ بِامْرَأَةٍ فِي هَوْدَجِهَا وَاضِعَةٌ يَدَهَا عَلَى هَوْدَجِهَا فِيهَا خَوَاتِيمُ ، فَلَمَّا نَزَلَ الشِّعْبَ إِذَا نَحْنُ بِغِرْبَانٍ كَثِيرَةٍ فِيهَا غُرَابٌ أَعْصَمُ أَحْمَرُ الْمِنْقَارِ وَالرِّجْلَيْنِ ، فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَدْخُلُ الْجَنَّةُ مِنَ النِّسَاءِ إِلَّا مِثْلَ هَذَا الْغُرَابِ فِي هَذِهِ الْغِرْبَانِ " [ص:68]
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/67)

8843 - حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عُبَيْدٍ الْأَسَدِيُّ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ بْنِ دِيزِيلَ ، ثَنَا آدَمُ بْنُ أَبِي إِيَاسٍ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا أَبُو جَعْفَرٍ الْخَطْمِيُّ ، عَنْ عُمَارَةَ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ ، قَالَ: كُنَّا مَعَ عَمْرِو بْنِ الْعَاصِ فِي حَجٍّ أَوْ عَمْرَةٍ فَإِذَا امْرَأَةٌ فِي يَدِهَا خَوَاتِيمُهَا وَقَدْ وَضَعَتْ يَدَهَا عَلَى هَوْدَجِهَا فَدَخَلَ عَمْرُو بْنُ الْعَاصِ شِعْبًا ، ثُمَّ قَالَ: كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَذَا الشِّعْبِ فَإِذَا غِرْبَانٌ كَثِيرَةٌ وَإِذَا غُرَابٌ أَعْصَمُ أَحْمَرُ الْمِنْقَارِ وَالرِّجْلَيْنِ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَا يَدْخُلُ الْجَنَّةَ مِنَ النِّسَاءِ إِلَّا كَقَدْرِ هَذَا الْغُرَابِ فِي هَذِهِ الْغِرْبَانِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/68)

8844 - حَدَّثَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا عَبْدُ الصَّمَدِ بْنُ الْفَضْلِ ، ثَنَا قَبِيصَةُ بْنُ عُقْبَةَ ، ثَنَا سُفْيَانُ ، عَنْ مَنْصُورٍ ، عَنْ زِرٍّ ، عَنْ وَائِلِ بْنِ مَهَانَةَ التَّيْمِيِّ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " يَا مَعْشَرَ النِّسَاءِ ، تَصَدَّقْنَ وَلَوْ مِنْ حُلِيِّكُنَّ فَإِنَّكُنَّ أَكْثَرُ أَهْلِ جَهَنَّمَ " فَقَالَتِ امْرَأَةٌ لَيْسَتْ مِنْ عِلْيَةِ النِّسَاءِ: وَبِمَ يَا رَسُولَ اللَّهِ نَحْنُ أَكْثَرُ أَهْلِ جَهَنَّمَ ؟ قَالَ: " لِأَنَّكُنَّ تُكْثِرْنَ اللَّعْنَ وَتَكْفُرْنَ الْعَشِيرَ ، وَمَا رَأَيْتُ مِنْ نَاقِصَاتِ عَقْلٍ وَدِينٍ أَغْلَبَ لِلُبِّ الرَّجُلِ مِنْكُنَّ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ " وَقَدْ رَوَاهُ جَرِيرٌ ، عَنْ مَنْصُورٍ ، عَنِ الْأَعْمَشِ بِزِيَادَةِ أَلْفَاظٍ فِيهِ

(5/68)

8845 - حَدَّثَنَا أَبُو بَكْرٍ أَحْمَدُ بْنُ جَعْفَرِ بْنِ حَمْدَانَ الزَّاهِدُ مِنْ أَصْلِ كِتَابِهِ ، ثَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ ، حَدَّثَنِي أَبِي ، ثَنَا مُعَاوِيَةُ ، ثَنَا الْأَعْمَشُ ، عَنْ شَقِيقٍ ، عَنْ عَمْرِو بْنِ الْحَارِثِ بْنِ الْمُصْطَلِقِ ، عَنِ ابْنِ أَخِي زَيْنَبَ امْرَأَةِ عَبْدِ اللَّهِ ، عَنْ زَيْنَبَ رَضِيَ اللَّهُ عَنْهَا ، قَالَتْ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، فَقَالَ: " يَا مَعْشَرَ النِّسَاءِ ، تَصَدَّقْنَ وَلَوْ مِنْ حُلِيِّكُنَّ فَإِنَّكُنَّ أَكْثَرَ أَهْلِ جَهَنَّمَ يَوْمَ الْقِيَامَةِ " قَالَتْ: وَكَانَ عَبْدُ اللَّهِ رَجُلًا خَفِيفَ ذَاتِ الْيَدِ فَقُلْتُ لَهُ: سَلْ لِي [ص:69] رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُجْزِئُ عَنِّي مِنَ الصَّدَقَةِ النَّفَقَةُ عَلَى زَوْجِي وَأَيْتَامٍ فِي حِجْرِي ؟ قُلْتُ: وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ أُلْقِيَ عَلَيْهِ الْمَهَابَةُ ، فَقَالَ لِي عَبْدُ اللَّهِ: اذْهَبِي فَسَلِيهِ ، قَالَتْ: فَانْطَلَقْتُ فَانْتَهَيْتُ إِلَى الْبَابِ فَإِذَا عَلَيْهِ امْرَأَةٌ مِنَ الْأَنْصَارِ حَاجَتُهَا كَحَاجَتِي ، قَالَتْ: فَخَرَجَ إِلَيْنَا بِلَالٌ ، فَقُلْنَا لَهُ: سَلْ لَنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتُجْزِئُ عَنَّا مِنَ الصَّدَقَةِ النَّفَقَةُ عَلَى أَزْوَاجِنَا وَعَلَى أَيْتَامٍ فِي حِجْرِنَا ؟ قُلْتُ: فَدَخَلَ عَلَيْهِ بِلَالٌ ، فَقَالَ: عَلَى الْبَابِ زَيْنَبُ ، قَالَ: " أَيُّ الزَّيَانِبِ " قَالَ: زَيْنَبُ امْرَأَةُ عَبْدِ اللَّهِ وَزَيْنَبُ امْرَأَةٌ مِنَ الْأَنْصَارِ يَسْأَلَانِكَ النَّفَقَةَ عَلَى أَزْوَاجِهِمَا وَأَيْتَامٍ فِي حَجْرِهِمَا أَيُجْزِئُ ذَلِكَ عَنْهُمَا مِنَ الصَّدَقَةِ ؟ قَالَتْ: فَخَرَجَ إِلَيْنَا بِلَالٌ ، فَقَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " لَهُمَا أَجْرَانِ أَجْرُ الْقَرَابَةِ وَأَجْرُ الصَّدَقَةِ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ بِهَذِهِ السِّيَاقَةِ ، وَتَفَرَّدَ مُسْلِمٌ رَحِمَهُ اللَّهُ بِإِخْرَاجِهِ مُخْتَصَرًا "

(5/68)

8846 - حَدَّثَنَا أَبُو إِسْحَاقَ إِبْرَاهِيمُ بْنُ إِسْحَاقَ * الْفَقِيهُ بِمَكَّةَ حَرَسَهَا اللَّهُ تَعَالَى ، ثَنَا بَكْرُ بْنُ سَهْلٍ الدِّمْيَاطِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ ، ثَنَا سَعِيدُ بْنُ عَبْدِ الْعَزِيزِ التَّنُوخِيُّ ، عَنْ زِيَادِ بْنِ أَبِي سَوْدَةَ ، قَالَ: " كَانَ عُبَادَةُ بْنُ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ عَلَى سُورِ بَيْتِ الْمَقْدِسِ الشَّرْقِيِّ يَبْكِي ، فَقَالَ بَعْضُهُمْ: مَا يُبْكِيكَ يَا أَبَا الْوَلِيدِ ؟ فَقَالَ: " مَنْ هَاهُنَا ، أَخْبَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ رَأَى جَهَنَّمَ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
* صوابه : "فراس" ، كما جاء في النسختين (أ) و (ج) ، أي أن الاسم الصحيح لهذا الراوي هو "أبو إسحاق إبراهيم بن فراس الفقيه".

(5/69)

8847 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " مَاءٌ كَالْمُهْلِ كَعَكَرِ الزَّيْتِ فَإِذَا أُقْرِبَ إِلَى فِيهِ سَقَطَتْ فَرْوَةُ وَجْهِهِ فِيهِ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/69)

8848 - أَخْبَرَنَا إِبْرَاهِيمُ بْنُ عِصْمَةَ الْعَدْلُ ، ثَنَا السَّرِيُّ بْنُ خُزَيْمَةَ ، ثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ ، ثَنَا هِشَامٌ ، عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ ، عَنْ أَبِي رَاشِدٍ الْحُبْرَانِيِّ ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ شِبْلٍ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، يَقُولُ: " إِنَّ الْفُسَّاقَ هُمْ أَهْلُ النَّارِ " قَالُوا: يَا رَسُولَ اللَّهِ وَمَا الْفُسَّاقُ ؟ قَالَ: " النِّسَاءُ " قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ أَلَيْسَ أُمَّهَاتِنَا وَأَخَوَاتِنَا وَأَزْوَاجَنَا ؟ قَالَ: " بَلَى ، وَلَكِنَّهُنَّ إِذَا أُعْطِينَ لَمْ يَشْكُرْنَ وَإِذَا ابْتُلِينَ لَمْ يَصْبِرْنَ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الشَّيْخَيْنِ وَلَمْ يُخْرِجَاهُ "

(5/70)

8849 - أَخْبَرَنَا عَبْدُ الرَّحْمَنِ بْنُ حَمْدَانَ الْجَلْابُ ، بِهَمَدَانَ ، ثَنَا هِلَالُ بْنُ الْعَلَاءِ الرَّقِّيُّ ، ثَنَا أَبِي ، ثَنَا عُبَيْدُ اللَّهِ بْنُ عَمْرٍو ، عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ ، عَنِ الطُّفَيْلِ بْنِ أُبَيِّ بْنِ كَعْبٍ ، عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: بَيْنَا نَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صَلَاةِ الظُّهْرِ وَالنَّاسُ فِي الصُّفُوفِ خَلْفَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَأَيْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَنَاوَلُ شَيْئًا فَجَعَلَ يَتَنَاوَلُهُ فَتَأَخَّرَ وَتَأَخَّرَ النَّاسُ ، ثُمَّ تَأَخَّرَ الثَّانِيَةَ فَتَأَخَّرَ النَّاسُ ، فَقُلْتُ: يَا رَسُولَ اللَّهِ رَأَيْنَاكَ صَنَعْتَ الْيَوْمَ شَيْئًا مَا كُنْتَ تَصْنَعُهُ فِي الصَّلَاةِ ، فَقَالَ: " إِنَّهُ عُرِضَتْ عَلَيَّ الْجَنَّةُ بِمَا فِيهَا مِنَ الزَّهْرَةِ وَالنَّضْرَةِ فَتَنَاوَلْتُ قِطْفًا مِنْ عِنَبِهَا وَلَوْ أَخَذْتُهُ لَأَكَلَ مِنْهُ مَنْ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَا يُنْقِصُونَهُ ، فَحِيلَ بَيْنِي وَبَيْنَهُ وَعُرِضَتْ عَلَيَّ النَّارُ فَلَمَّا وَجَدْتُ سَفْعَتَهَا تَأَخَّرْتُ عَنْهَا ، وَأَكْثَرُ مَنْ رَأَيْتُ فِيهَا مِنَ النِّسَاءِ ، إِنِ ائْتُمِنَّ أَفْشَيْنَ ، وَإِنْ سَأَلْنَ أَلْحَفْنَ ، وَإِذَا سُئِلْنَ بَخِلْنَ ، وَإِذَا أُعْطِينَ لَمْ يَشْكُرْنَ ، وَرَأَيْتُ فِيهَا عَمْرَو بْنَ لُحَيٍّ يَجُرُّ قُصْبَهُ فِي النَّارِ ، وَأَشْبَهُ مَنْ رَأَيْتُ بِهِ مَعْبَدُ بْنُ أَكْثَمَ الْخُزَاعِيُّ " فَقَالَ مَعْبَدٌ: يَا رَسُولَ اللَّهِ أَتَخْشَى عَلَيَّ مِنْ شَبَهِهِ فَإِنَّهُ وَالِدِي ؟ فَقَالَ: " لَا أَنْتَ مُؤْمِنٌ وَهُوَ كَافِرٌ ، وَهُوَ أَوَّلُ مَنْ حَمَلَ الْعَرَبَ عَلَى عِبَادَةِ الْأَصْنَامِ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/70)

8850 - أَخْبَرَنِي [أَبُو] عَبْدُ الرَّحْمَنِ بْنُ أَبِي الْوَزِيرِ ، ثَنَا أَبُو حَاتِمٍ الرَّازِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ ، ثَنَا مُحَمَّدُ بْنُ عَمْرٍو ، عَنْ أَبِي سَلَمَةَ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، قَالَ: قَالَ [ص:71] رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " عُرِضَتْ عَلَيَّ النَّارُ فَرَأَيْتُ فِيهَا عَمْرَو بْنَ لُحَيِّ بْنِ قَمَعَةَ بْنِ خِنْدِفَ أَبُو عَمْرٍو وَهُوَ يَجُرُّ قُصْبَهُ فِي النَّارِ ، وَهُوَ أَوَّلُ مَنْ سَيَّبَ السَّوَائِبَ وَغَيَّرَ عَهْدَ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ ، وَأَشْبَهُ مَنْ رَأَيْتُ بِهِ أَكْثَمُ بْنُ أَبِي الْجَوْنِ " قَالَ: فَقَالَ أَكْثَمُ: يَا رَسُولَ اللَّهِ يَضُرُّنِي شَبَهُهُ ؟ قَالَ: " لَا إِنَّكَ مُسْلِمٌ وَإِنَّهُ كَافِرٌ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "
__________
حاشية الشقيري :
- ما بين المعقوفين سقط من المطبوع ، وقد أثبته من النسختين (أ) و (ج) .
- ويستدرك رواية الحاكم لهذا الحديث على إتحاف المهرة - الحديث رقم 20579 (ج16/ص171) - .

(5/70)

8851 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " إِذَا كَانَ يَوْمُ الْقِيَامَةِ عُيِّرَ الْكَافِرُ بِعَمَلِهِ فَجَحَدَ وَخَاصَمَ ، فَيُقَالُ لَهُ: جِيرَانُكَ يَشْهَدُونَ عَلَيْكَ ، فَيَقُولُ: كَذَبُوا ، فَيُقَالُ: أَهْلُكُ وَعَشِيرَتُكَ ، فَيَقُولُ: كَذَبُوا ، فَيُقَالُ: احْلِفُوا ، فَيَحْلِفُونَ ثُمَّ يُصْمِتُهُمُ اللَّهُ ، وَيَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ فَيُدْخِلُهُمُ النَّارَ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/71)

8852 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا عَلِيُّ بْنُ عَبْدِ الْعَزِيزِ ، وَمُحَمَّدُ بْنُ غَالِبٍ ، قَالَا: ثَنَا أَبُو النُّعْمَانِ مُحَمَّدُ بْنُ الْفَضْلِ ، ثَنَا سَلَّامُ بْنُ مِسْكِينٍ ، قَالَ: حَدَّثَ أَبُو بُرْدَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ قَيْسٍ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ أَهْلَ النَّارِ لَيَبْكُونَ حَتَّى لَوْ أُجْرِيَتِ السُّفُنُ فِي دُمُوعِهِمْ لَجَرَتْ ، وَإِنَّهُمْ لَيَبْكُونَ الدَّمَ يَعْنِي مَكَانَ الدَّمْعِ "
" هَذَا حَدِيثٌ صَحِيحٌ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/71)

8853 - أَخْبَرَنَا الْأُسْتَاذُ أَبُو الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ ، ثَنَا الْحَسَنُ بْنُ سُفْيَانَ ، ثَنَا مُحَمَّدُ بْنُ أَبِي بَكْرٍ ، ثَنَا أَبُو قُتَيْبَةَ ، ثَنَا فَرْقَدُ بْنُ الْحَجَّاجِ أَبُو نَصْرٍ ، ثَنَا عُقْبَةُ بْنُ أَبِي الْحَسْنَاءِ ، عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " لَوْ أُخِذَ سَبْعُ خَلِفَاتٍ بِشُحُومِهِنَّ فَيُلْقَيْنَ مِنْ شَفِيرِ جَهَنَّمَ مَا انْتَهَيْنَ إِلَى آخِرِهَا سَبْعِينَ عَامًا "

(5/71)

8854 - حَدَّثَنَا عَلِيُّ بْنُ حَمْشَاذَ الْعَدْلُ ، ثَنَا الْحَسَنُ بْنُ عَلِيِّ بْنِ شَبِيبٍ ، ثَنَا عُبَيْدُ اللَّهِ بْنُ مُحَمَّدٍ التَّيْمِيُّ ، ثَنَا حَمَّادُ بْنُ سَلَمَةَ ، ثَنَا أَبُو حَمْزَةَ ، عَنْ إِبْرَاهِيمَ ، عَنْ عَلْقَمَةَ ، عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " أُتِيتُ بِالْبُرَاقِ فَرَكِبْتُ خَلْفَ جِبْرِيلَ عَلَيْهِ السَّلَامُ ، فَسَارَ بِنَا إِذَا ارْتَفَعَ ارْتَفَعَتْ رِجْلَاهُ ، وَإِذَا هَبَطَ ارْتَفَعَتْ يَدَاهُ ، قَالَ: فَسَارَ بِنَا فِي أَرْضٍ غُمَّةٍ مُنْتِنَةٍ حَتَّى أَفْضَيْنَا إِلَى أَرْضٍ فَيْحَاءَ طَيْبَةٍ ، فَقُلْتُ: يَا جِبْرِيلُ إِنَّا كُنَّا نَسِيرُ فِي أَرْضٍ غُمَّةٍ مُنْتِنَةٍ ، ثُمَّ أَفْضَيْنَا إِلَى أَرْضٍ فَيْحَاءَ طَيْبَةٍ ، قَالَ: تِلْكَ أَرْضُ النَّارِ وَهَذِهِ أَرْضُ الْجَنَّةِ ، قَالَ: فَأَتَيْتُ عَلَى رَجُلٍ قَائِمٍ يُصَلِّي ، فَقَالَ: مَنْ هَذَا مَعَكَ يَا جِبْرِيلُ ؟ قَالَ: هَذَا أَخُوكَ مُحَمَّدٌ فَرَحَّبَ بِي وَدَعَا لِي بِالْبَرَكَةِ ، وَقَالَ: سَلْ لِأُمَّتِكَ الْيُسْرَ ، فَقُلْتُ: مَنْ هَذَا يَا جِبْرِيلُ ؟ فَقَالَ: هَذَا أَخُوكَ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ ، قَالَ: فَسِرْنَا فَسَمِعْتُ صَوْتًا وَتَذَمُّرًا فَأَتَيْنَا عَلَى رَجُلٍ ، فَقَالَ: مَنْ هَذَا يَا جِبْرِيلُ ؟ قَالَ: هَذَا أَخُوكَ مُحَمَّدٌ فَرَحَّبَ بِي وَدَعَا لِي بِالْبَرَكَةِ ، وَقَالَ: سَلْ لِأُمَّتِكَ الْيُسْرَ فَقُلْتُ: مَنْ هَذَا يَا جِبْرِيلُ ؟ فَقَالَ: هَذَا أَخُوكَ مُوسَى ، قُلْتُ: عَلَى مَنْ كَانَ تَذَمُّرُهُ وَصَوْتُهُ ؟ قَالَ: عَلَى رَبِّهِ ، قُلْتُ: عَلَى رَبِّهِ ؟ قَالَ: نَعَمْ ، قَدْ عُرِفَ ذَلِكَ مِنْ حِدَّتِهِ ، قَالَ: ثُمَّ سِرْنَا فَرَأَيْنَا مَصَابِيحَ وُضُوءًا ، قَالَ: قُلْتُ: مَا هَذَا يَا جِبْرِيلُ ؟ قَالَ: هَذِهِ شَجَرَةُ أَبِيكَ إِبْرَاهِيمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ أَتَدْنُو مِنْهَا ؟ قُلْتُ: نَعَمْ ، فَدَنَوْنَا فَرَحَّبَ بِي وَدَعَا لِي بِالْبَرَكَةِ ، ثُمَّ مَضَيْنَا حَتَّى أَتَيْنَا بَيْتَ الْمَقْدِسِ فَرَبَطْتُ الدَّابَّةَ بِالْحَلْقَةِ الَّتِي يَرْبُطُ بِهَا الْأَنْبِيَاءُ ثُمَّ دَخَلْتُ الْمَسْجِدَ ، فَنُشِرَتْ لِيَ الْأَنْبِيَاءُ مَنْ سَمَّى اللَّهُ عَزَّ وَجَلَّ مِنْهُمْ وَمَنْ لَمْ يُسَمِّ ، فَصَلَّيْتُ بِهِمْ إِلَّا هَؤُلَاءِ النَّفْرِ الثَّلَاثَةِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ "
" هَذَا حَدِيثٌ تَفَرَّدَ بِهِ أَبُو حَمْزَةَ مَيْمُونٌ الْأَعْوَرُ ، وَقَدِ اخْتَلَفتْ أَقَاوِيلُ أَئِمَّتِنَا فِيهِ وَقَدْ أَتَى بِزِيَادَاتٍ لَمْ يُخْرِجْهَا الشَّيْخَانِ رَضِيَ اللَّهُ عَنْهُمَا فِي ذِكْرِ الْمِعْرَاجِ "

(5/72)

8855 - أَخْبَرَنِي عَبْدَانُ بْنُ يَزِيدَ الدَّقَّاقُ ، بِهَمَدَانَ ، ثَنَا إِبْرَاهِيمُ بْنُ الْحُسَيْنِ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا أَبُو طَلْحَةَ الرَّاسِبِيُّ ، عَنْ غَيْلَانَ بْنِ جَرِيرٍ ، عَنْ أَبِي بُرْدَةَ ، عَنْ أَبِيهِ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " تُحْشَرُ هَذِهِ الْأُمَّةُ عَلَى ثَلَاثَةِ أَصْنَافٍ: صِنْفٍ يَدْخُلُونَ الْجَنَّةَ بِغَيْرِ حِسَابٍ ، وَصِنْفٍ يُحَاسَبُونَ حِسَابًا يَسِيرًا ، وَآخَرُ يَجُوزُونَ عَلَى ظُهُورِهِمْ أَمْثَالُ الْجِبَالِ [ص:73] الرَّاسِيَةِ فَسَأَلَ اللَّهُ عَنْهُمْ وَهُوَ أَعْلَمُ ، فَيَقُولُ: هَؤُلَاءِ عُبَيْدٌ مِنْ عَبِيدِي لَمْ يُشْرِكُوا بِي شَيْئًا وَعَلَى ظُهُورِهِمُ الذُّنُوبُ وَالْخَطَايَا حُطُّوهَا وَاجْعَلُوهَا عَلَى الْيَهُودِ وَالنَّصَارَى ، وَادْخُلُوا الْجَنَّةَ بِرَحْمَتِي "

" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/72)

8856 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ الْخَوْلَانِيُّ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ يَزِيدَ بْنِ أَبِي حَبِيبٍ ، عَنْ سِنَانِ بْنِ سَعْدٍ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " الْمَكْرُ وَالْخَدِيعَةُ وَالْخِيَانَةُ فِي النَّارِ "

(5/73)

8857 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَمْرَوَيْهِ الصَّفَّارُ بِبَغْدَادَ ، ثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ الصَّغَانِيُّ ، ثَنَا أَبُو الْجَوَّابِ ، ثَنَا يَحْيَى بْنُ سَلَمَةَ بْنِ كُهَيْلٍ ، عَنْ أَبِيهِ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا ، أَنَّهُ كَانَ يَقُولُ: أَطَلَعَتِ الْحَمْرَاءُ بَعْدُ ؟ فَإِذَا رَآهَا قَالَ: لَا مَرْحَبًا ، ثُمَّ قَالَ: " إِنَّ مَلَكَيْنِ مِنَ الْمَلَائِكَةِ هَارُوتَ وَمَارُوتَ سَأَلَا اللَّهَ تَعَالَى أَنْ يَهْبِطَا إِلَى الْأَرْضِ فَأُهْبِطَا إِلَى الْأَرْضِ ، فَكَانَا يَقْضِيَانِ بَيْنَ النَّاسِ فَإِذَا أَمْسَيَا تَكَلَّمَا بِكَلِمَاتٍ وَعَرَجَا بِهَا إِلَى السَّمَاءِ ، فَقَيَّضَ لَهُمَا بِامْرَأَةٍ مِنْ أَحْسَنِ النَّاسِ وَأُلْقِيَتْ عَلَيْهِمَا الشَّهْوَةُ فَجَعَلَا يُؤَخِّرَانِهَا وَأُلْقِيَتْ فِي أَنْفُسِهِمَا ، فَلَمْ يَزَالَا يَفْعَلَانِ حَتَّى وَعَدَتْهُمَا مِيعَادًا فَأَتَتْهُمَا لِلْمِيعَادِ ، فَقَالَتْ: عَلِّمَانِي الْكَلِمَةَ الَّتِي تَعْرُجَانِ بِهَا ، فَعَلَّمَاهَا الْكَلِمَةَ ، فَتَكَلَّمَتْ بِهَا فَعَرَجَتْ بِهَا إِلَى السَّمَاءِ فَمُسِخَتْ ، فَجُعِلَتْ كَمَا تَرَوْنَ ، فَلَمَّا أَمْسَيَا تَكَلَّمَا بِالْكَلِمَةِ الَّتِي كَانَا يَعْرُجَانِ بِهَا إِلَى السَّمَاءِ ، فَلَمْ يَعْرُجَا فَبُعِثَ إِلَيْهِمَا إِنْ شِئْتُمَا فَعَذَابُ الْآخِرَةِ ، وَإِنْ شِئْتُمَا فَعَذَابُ الدُّنْيَا إِلَى أَنْ تَقُومَ السَّاعَةُ عَلَى أَنْ تَلْتَقِيَانِ اللَّهَ تَعَالَى ، فَإِنْ شَاءَ عَذَّبَكُمَا وَإِنْ شَاءَ رَحِمَكُمَا ، فَنَظَرَ أَحَدُهُمَا إِلَى صَاحِبِهِ ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: بَلْ نَخْتَارُ عَذَابَ الدُّنْيَا أَلْفَ أَلْفَ ضِعْفٍ فَهُمَا يُعَذَّبَانِ إِلَى أَنْ تَقُومَ السَّاعَةُ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ وَتُرِكَ حَدِيثُ يَحْيَى بْنِ سَلَمَةَ ، عَنْ أَبِيهِ مِنَ الْمُحَالَاتِ الَّتِي يَرُدُّهَا الْعَقْلُ فَإِنَّهُ لَا خِلَافَ أَنَّهُ مِنْ أَهْلِ الصَّنْعَةِ فَلَا يُنْكَرُ لِأَبِيهِ أَنْ يَخُصَّهُ بِأَحَادِيثَ يَتَفَرَّدُ بِهَا عَنْهُ

(5/73)

8858 - أَخْبَرَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ بِمَرْوَ ، ثَنَا مُحَمَّدُ بْنُ عِيسَى الطَّرَسُوسِيُّ ، ثَنَا أَبُو عَاصِمٍ ، ثَنَا عَبْدُ الْحَمِيدِ بْنُ جَعْفَرٍ ، عَنْ سَعِيدِ بْنِ جُبَيْرٍ ، قَالَ: جَلَسْتُ إِلَى ابْنِ عُمَرَ وَأَبِي سَعِيدٍ ، فَقَالَ أَحَدُهُمَا لِصَاحِبِهِ: إِنِّي سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ " مَبْلَغَ الْعَرَقِ مِنِ ابْنِ آدَمَ " ، فَقَالَ أَحَدُهُمَا: " إِلَى شَحْمَةِ أُذُنَيْهِ " ، وَقَالَ الْآخَرُ: " يُلْجِمُهُ الْعَرَقُ وَأَشَارَ ابْنُ عُمَرَ فَخَطَّ بَيْنَ شَحْمَةِ أُذُنِهِ بِالسَّبَّابَةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/74)

8859 - أَخْبَرَنَا أَبُو سَهْلٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ زِيَادٍ الْقَطَّانُ ، ثَنَا الْحَسَنُ بْنُ مُكْرَمٍ الْبَزَّازُ ، ثَنَا أَبُو عَلِيٍّ عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ الْحَنَفِيُّ ، ثَنَا عِكْرِمَةُ بْنُ عَمَّارٍ ، ثَنَا إِيَاسُ بْنُ سَلَمَةَ بْنِ الْأَكْوَعِ ، حَدَّثَنِي أَبِي ، قَالَ: عُدْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا مَوْعُوكًا فَوَضَعْتُ يَدِي عَلَيْهِ فَقُلْتُ: تَالَلَّهِ مَا رَأَيْتُ كَالْيَوْمِ رَجُلًا أَشَدَّ حَرًّا مِنْهُ ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " أَلَا أُخْبِرُكُمْ بِأَشَدَّ حَرًّا مِنْهُ يَوْمَ الْقِيَامَةِ هَاذَيْنَكَ الرَّجُلَيْنِ الرَّاكِبَيْنِ الْمُقَفِّيَيْنِ " لِرَجُلَيْنِ حِينَئِذٍ مِنْ أَصْحَابِهِ
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ "

(5/74)

8860 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، وَابْنُ لَهِيعَةَ ، عَنْ سِنَانِ بْنِ سَعْدٍ الْكِنْدِيِّ ، عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ ، عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " إِنَّ اللَّهَ تَعَالَى إِذَا أَرَادَ بِعَبْدٍ خَيْرًا عَجَّلَ لَهُ الْعُقُوبَةَ فِي الدُّنْيَا ، وَإِذَا أَرَادَ بِعَبْدٍ شَرًّا أَمْسَكَ عَلَيْهِ بِذَنْبِهِ حَتَّى يُوَافِيَهُ يَوْمَ الْقِيَامَةِ "

(5/74)

8861 - أَخْبَرَنَا أَبُو أَحْمَدَ بَكْرُ بْنُ مُحَمَّدٍ الصَّيْرَفِيُّ بِمَرْوَ ، ثَنَا أَبُو مُوسَى سَهْلُ بْنُ كَثِيرٍ ، ثَنَا إِسْمَاعِيلُ ابْنُ عُلَيَّةَ ، عَنْ عَطَاءِ بْنِ السَّائِبِ ، عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ ، قَالَ: نَزَلْنَا مِنَ الْمَدَائِنِ عَلَى فَرْسَخٍ فَلَمَّا جَاءَتِ الْجُمُعَةُ حَضَرَ وَحَضَرْتُ مَعَهُ فَخَطَبَنَا حُذَيْفَةُ ، فَقَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُولُ: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } [القمر: 1] أَلَا وَإِنَّ السَّاعَةَ قَدِ اقْتَرَبَتْ أَلَا وَإِنَّ الْقَمَرَ قَدِ انْشَقَّ ، أَلَا وَإِنَّ الدُّنْيَا قَدْ آذَنَتْ بِفِرَاقٍ ، أَلَا وَإِنَّ الْيَوْمَ الْمِضْمَارُ وَغَدًا السِّبَاقُ " ، فَقُلْتُ لِأَبِي: أَيَسْتَبِقُ النَّاسُ غَدًا ؟ قَالَ: يَا بُنَيَّ إِنَّكَ لَجَاهِلٌ ، إِنَّمَا يَعْنِي الْعَمَلَ الْيَوْمَ وَالْجَزَاءُ غَدًا ، [ص:75] فَلَمَّا جَاءَتِ الْجُمُعَةُ الْأُخْرَى حَضَرْنَا فَخَطَبَنَا حُذَيْفَةُ ، فَقَالَ: " إِنَّ اللَّهَ عَزَّ وَجَلَّ ، يَقُولُ: { اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ } [القمر: 1] أَلَا وَإِنَّ الدُّنْيَا قَدْ آذَنَتْ بِفِرَاقٍ ، أَلَا وَإِنَّ الْيَوْمَ الْمِضْمَارُ وَغَدًا السِّبَاقُ ، أَلَا وَإِنَّ الْغَايَةَ النَّارُ وَالسَّابِقُ مَنْ سَبَقَ إِلَى الْجَنَّةِ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/74)

8862 - حَدَّثَنَا أَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ يَعْقُوبَ ، ثَنَا بَحْرُ بْنُ نَصْرٍ ، ثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ ، أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ ، عَنْ دَرَّاجٍ ، عَنْ أَبِي الْهَيْثَمِ ، عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ ، أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ، قَالَ: " يَأْكُلُ التُّرَابُ كُلَّ شَيْءٍ مِنَ الْإِنْسَانِ إِلَّا عَجْبَ ذَنِبِهِ " قِيلَ: وَمَا هُوَ يَا رَسُولَ اللَّهِ ؟ قَالَ: " مِثْلُ حَبَّةِ خَرْدَلٍ مِنْهُ يُنْشَأُونَ "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ "

(5/75)

8863 - أَخْبَرَنِي الشَّيْخُ أَبُو بَكْرٍ أَحْمَدُ بْنُ إِسْحَاقَ الْإِمَامُ رَضِيَ اللَّهُ عَنْهُ ، أَنْبَأَ مُوسَى بْنُ الْحَسَنِ بْنِ عَبَّادٍ ، ثَنَا عَفَّانُ بْنُ مُسْلِمٍ ، ثَنَا هَمَّامُ بْنُ يَحْيَى ، عَنْ مَطَرٍ الْوَرَّاقِ ، عَنْ أَبِي قِلَابَةَ ، قَالَ: دَخَلَ نَفَرٌ مِنَ الْقُرَّاءِ عَلَى أَبِي ذَرٍّ وَعِنْدَهُ امْرَأَةٌ سَوْدَاءُ عَلَيْهَا عَبَاءَةُ قَطَوَانِيَّةٌ لَيْسَ عَلَيْهَا مَجَاسِدٌ وَلَا خَلُوقٌ ، فَقَالَ أَبُو ذَرٍّ: أَتَدْرُونَ مَا تَقُولُ هَذِهِ ، تَأْمُرُنِي أَنْ آتِيَ الْعِرَاقَ وَلَوْ أَتَيْتُ الْعِرَاقَ لَقَالُوا: هَذَا صَاحِبُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَمَالُوا عَلَيْنَا مِنَ الدُّنْيَا ، وَإِنَّ خَلِيلِي أَبَا الْقَاسِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَهِدَ إِلَيَّ أَنَّ جِسْرَ جَهَنَّمَ دَحْضٌ مَزِلَّةٌ ، وَفِي أَحْمَالِنَا أَفْسَادٌ لَعَلَّنَا أَنْ نَنْجُوَ مِنْهَا "
" هَذَا حَدِيثٌ صَحِيحُ الْإِسْنَادِ عَلَى شَرْطِ الشَّيْخَيْنِ إِنْ كَانَ أَبُو قِلَابَةَ سَمِعَ مِنْ أَبِي ذَرٍّ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ "

(5/75)

8864 - أَخْبَرَنَا أَبُو عَبْدِ اللَّهِ الصَّفَّارُ ، ثَنَا إِسْمَاعِيلُ بْنُ إِسْحَاقَ الْقَاضِي ، ثَنَا مُوسَى بْنُ إِسْمَاعِيلَ ، ثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ الطُّفَاوِيُّ ، ثَنَا أَيُّوبُ ، عَنْ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ ، أَنَّ رَجُلًا [ص:76] سَأَلَ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنْ قَوْلِهِ عَزَّ وَجَلَّ: { وَإِنَّ يَوْمًا عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ } [الحج: 47] فَقَالَ: " مَنْ أَنْتَ ؟ " فَذَكَرَ لَهُ أَنَّهُ رَجُلٌ مِنْ كَذَا وَكَذَا ، فَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: " فَمَا يَوْمٌ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ ؟ " فَقَالَ الرَّجُلُ: رَحِمَكَ اللَّهُ إِنَّمَا سَأَلْتُكَ لِتُخْبِرَنَا ، فَقَالَ ابْنُ عَبَّاسٍ: " يَوْمَانِ ذَكَرَهُمَا اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ اللَّهُ أَعْلَمُ بِهِمَا فَكَرِهَ أَنْ يَقُولَ فِي كِتَابِ اللَّهِ بِغَيْرِ عَلْمٍ "
" هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَلَمْ يُخْرِجَاهُ " ،
" آخِرُ كِتَابِ الْأَهْوَالِ ، وَهُوَ آخِرُ كِتَابِ الْجَامِعِ الصَّحِيحِ الْمُسْتَدْرَكِ ، تَأْلِيفُ الْحَاكِمِ الْإِمَامِ أَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ حَمْدَوَيْهِ الْحَافِظِ رَحِمَهُ اللَّهُ تَعَالَى ، وَالْحَمْدُ لِلَّهِ وَحْدَهُ وَصَلَاتُهُ وَسَلَامُهُ عَلَى سَيِّدِنَا مُحَمَّدٍ وَآلِهِ وَصَحْبِهِ أَجْمَعِينَ "

(5/75)


خاتمة تحقيق المستدرك - المستدرك ط مقبل

المستدرك على الصحيحين للحاكم

بسم الله الرحمن الرحيم
خاتمة تحقيق المستدرك
بعد مدة طويلة مع مستدرك الحاكم يسَّر الله لنا أموراً :
1 - معرفة رجال الحاكم الذين طالما تخوَّفنا من البحث عنهم ، ونضطر إلى الحكم على الحديث من أعلى السند أو نقل كلام بعض الأئمة على الحديث .
2 - الحاكم رحمه الله في مشايخه ككثير من المحدثين تارة يُسمِّي ، وأخرى يُكنِّي ، وأخرى ينسب الشيخ إلى جد أبعد ، وأخرى يأتي له بنسبة غريبة ليست معروفة لدى المحدِّثين ، مثال ذلك أنه قال في أول حديث في "المستدرك" (ج 1 ص 3 ) :
أخبرنا أبو محمد عبد الله بن محمد بن إسحاق الخزاعي بمكة ، فأنت تجد في كتب المحدثين إلا من نقل عن الحاكم كالبيهقي ، أن نسبته الفاكهي وهو ابن صاحب "تاريخ مكة" الشهير بالفاكهي ، على أنه لا يمنع أن يكون من خزاعة ، أو مولى لخزاعة ، وأن يكون ممن يبيع الفاكهة ، وأمثال هذا كثير والله المستعان .
3 - كثرة أوهام الحاكم في "مستدركه" فلعلها تزيد على الصواب ، فعلى هذا فما تفرَّد به الحاكم في "المستدرك" ففي النفس منه شيء لكثرة أوهامه .
4 - الحاكم ربما يقتطع كلمات من حديث طويل وهو في "الصحيحين" أو أحدهما ولولا أن الله منَّ علينا بكثرة القراءة في "الصحيحين" - والفضل لله وحده - لما استطعنا الوقوف عليها .
وربما يذكر الحديث بمعناه ويقول : ولم يخرجاه بهذه السياقة ، وهما قد أخرجاه بسياق أحسن وأتم وسند أصح .
وربما يقول الحاكم : قد أخرجاه مختصراً وذكرته بطوله ، ويكونان قد أخرجاه بطوله كما عند الحاكم أو أحسن .
5 - استطعنا بفضل الله أن نتغلّب على التصحيفات لكثرة ممارسة أحاديث "المستدرك" ورجاله ، ومن أشكل علينا نظرنا في شيوخه والرواة عنه فيعرف لنا في الغالب .

(5/77)

ويبقى علينا في هذا الجانب أمران :
أحدهما السقط من السند ، أو سقوط الحديث من المستدرك فيذكره الطابع من تلخيص الإمام الذهبي رحمه الله ، وكنا نود أننا استطعنا أن نملأ ذلك الفراغ ، ولكنه يحتاج إلى وقت كبير ، ومراجعة الكتب التي نقلت عن المستدرك ، ككتب البيهقي رحمه الله .
الثاني : وهو بحمد الله سهل علينا ، ولكننا لم نتفطَّن من أول الأمر ، وهو أن الطابع الظاهر أنه ليس له معرفة برجال الحاكم فربما ترى في "المستدرك" : حدثنا أبو بكر بن إسحاق حدثنا أبو الموجّه حدثنا علي بن حمشاذ العدل ، عن صالح بن محمد بن جزرة ، فيظن الباحث أنَّ علي بن حمشاذ العدل هو شيخ أبي الموجّه ، وعلي بن حمشاذ هو شيخ الحاكم ، فينبغي أن يكتب من أول السطر . فلعلنا نخصص له أخاً من إخواننا لتتبعه ثم إرساله إن شاء الله للإخوة الطابعين .
6 - أحكامنا على الأحاديث التي في "المستدرك" على طريقة الحافظ الذهبي في الاختصار وفي الاقتصار على السند الذي ذكره الحاكم ، فهو يرى أنه يستحق أن يخرج في "الصحيحين" أو في أحدهما بذلك السند ، وفي بعض الأوقات يذكر شواهد ومتابعات ، فنحن نحكم على الحديث بذلك السند حتى ولو كان في "سنن أبي داود" أو غيرها بسند آخر صحيح فنحن لا نحكم إلا على سند الحاكم الذي يرى أنه صحيح يستحق أن يخرَّج في الصحيحين أو أحدهما .
7 - لاحظنا أن أحكام الحاكم على الأحاديث تختلف فالذي يرى أنه صحيح على شرط الشيخين أو أحدهما يقول : هذا حديث صحيح على شرط ...... ولم يخرجاه .
والذي يرى أنه صحيح وليس على شرطهما يقول : هذا حديث صحيح الإسناد ولم يخرجاه في الغالب ، والحاكم رحمه الله سلك مسلك المتقدمين في إدراج الحسن في قسم الصحيح ، فعلى هذا فاستدراج بعض العصريين إذا قال الحاكم صحيح فقال العصري : بل حسن ، استدراك في غير موضعه .
وكذا إذا قال الحاكم : صحيح الإسناد ، ثم تعقَّبنا عليه بأن الحديث ضعيف أو معل فلا يقال : تعقبكم في غير موضعه لأن الحاكم ما حكم عليه بالصحة وإنما صحح سنده ، فإنَّا نقول : إن أصل موضوع "المستدرك" هو التعقُّب على الشيخين بما يرى الحاكم أنه صالح

(5/78)

للحجية فلذلك نحن نتعقَّب عليه حتى ولو لم يحكم على الحديث بشيء .
8 - لطول مدة التحقيق لأننا كلما وجدنا فائدة تتعلق بالمستدرك قيَّدنا في الهامش لم نلتزم بطريق معيَّن بل ربما نقول : حديث ضعيف أو موضوع أو ليس على شرطهما .. إلخ .
وربما يكون التنبيه في آخر السند وربما يكون على اسم الراوي الضعيف ، فهذا يعني أن الحديث ضعيف بهذ السند لأنه من طريق راوٍ ضعيف ، فتنبَّه لهذا وفقني الله وإياك .
9 - أشكر ربي الذي يسَّر لي إتمام هذا العمل مع كثرة شواغلي ، وما ينتابني من الأمراض فله سبحانه الفضل والمنَّة ، وأسأله المزيد من فضله .
ثم أشكر لإخواني الذين ساعدوني على المراجعة النهائية وهم :
الأخ : مقبول الوجيه . ************* الأخ : أحمد القدسي .
الأخ : محمد بن قائد الحجري . ****** الأخ : محمد بن عبد الله السياغي .
الأخ : صالح بن قائد الوادعي .
وكذا أشكر للأخ حسين بن محمد مناع الوادعي الذي يكتب بحوثي على الآلة الكاتبة .
وكذا أشكر لأم شعيب الوادعية التي اقتطعت لي وقتاً من وقتها للبحث عما آمرها أن تبحث عنه .
وأشكر للأخ الشيخ : أسامة بن عبد اللطيف القوصي وإخوانه القائمين على دار الحرمين على الاهتمام بطبع كتبي ومراجعتها وحسن الإخراج ، فجزى الله الجميع خيراً ودفع عنهم كل سوء ومكروه .

******

(5/79)


مقدمة - إسكات الكلب العاوي

إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

تأليف
أبي عبدالرحمن مقبل بن هادي الوادعي
رحمه الله تعالى
المتوفى 1422هـ

(1/1)

حقوق الطبع محفوظة
دار الآثار
1426هـ _ 2005م

(1/2)

بسم الله الرحمن الرحيم
الحمد لله حمداً كثيراً طيباً مباركاً فيه, كما يحب ربنا ويرضى, وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمداً عبده ورسوله.
أما بعد: فمن باب قول الله عز وجل: { لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا }, ومن باب قول الله عز وجل: { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ }, ومن باب قول الله عز وجل: { كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ } , ومن باب قول الله عز وجل أيضا: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ }, ومن باب قوله عز وجل: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ

(1/3)

تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا }.
وفي الصحيحين عن عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَايَعْنَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ عَلَى السَّمْعِ وَالطَّاعَةِ, فِي الْعُسْرِ وَالْيُسْرِ, وَالْمَكْرَهِ والْمَنْشَطِ, وَعَلىَ أَلَّا نُنَازِعَ الْأَمْرَ أَهْلَهُ, إِلَّا أَنْ تَرَوْا كُفْرًا بَوَاحًا عِنْدَكُمْ فِيْهِ مِنْ اللَّهِ بُرْهَانٌ, وَعَلىَ أَنْ نَقُولَ الحَقِّ أَيْْنَمَا كُنَّا لَا نَخَافُ فِي اللَّهِ لَوْمَةَ لَائِمٍ.
وفي مسند أحمد من حديث أبي ذر رضي الله عنه أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ أمره بسبع, ومنها: وأن أقول الحق ولو كان مُرا.
وفي صحيح مسلم من حديث أبي سعيد الخدري رضي الله عنه: " مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ, فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ, فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ, وَذَلِكَ أَضْعَفُ الإِيمَانِ ".
وفي صحيح مسلم من حديث تَمِيمٍ الدَّارِيِّ رضي الله عنه قال: قال رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ: " الدِّينُ النَّصِيحَةُ " قِيْلَ: لِمَنْ يا رَسُولَ اللهِ ؟ قَالَ: " لِلَّهِ, وَلِكِتَابِهِ, وَلِرَسُولِهِ, وَلأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ ".
وفي الصحيحين من حديث جَرِيرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَايَعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى السَّمْعِ وَالطَّاعَةِ, وَالنُّصْحِ لِكُلِّ مُسْلِمٍ.
هذه الأدلة تُحتِّم على المسلمين, وعلى علماء أهل السنة حفظهم الله تعالى أن يقوموا بواجبهم في الرد على المبتدعة, وإنني أحمد الله

(1/4)

سبحانه وتعالى فقد ردوا على الصابوني وضاع وماع, وردوا على الطحان وطحنوه, وردوا على الترابي فألصقوا أنفه بالتراب, وأرغموا أنفه, وما قام أهل السنة على مبتدع وردوا عليه, إلا ذل وهان, وصدق رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ إذ يقول: " وَجُعِلَت الذِّلَّةُ وَالصَّغَارُ عَلَى مَنْ خَالَفَ أَمْرِي ".
ورب العزة يقول في كتابه الكريم: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ }.
أولئك الذين تنكروا لدين الله, فإن الله سبحانه وتعالى يذلهم, وصدق ربنا عز وجل إذ يقول في كتابه الكريم: { وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ } , إذا أهان الله شخصاً؛ لو نَفَخَتْه الإذاعات, وكذلك أيضا الصحافة أو غيرها, ما نفعه ذلك, وصار كلام الإذاعات والصحافة وبقية وسائل الإعلام صار نباحاً, وقد أُلِحَّ عليَّ في الرد على القرضاوي مراراً, حتى سمعت ما لا يجوز أن يُسكت عنه, فبدأت بالرد على بهذه السلسلة الأولى, وننصح الإخوة أن من كان لديه كلام أو صحيفة فيما يتعلق بالقرضاوي فليرسلها إلينا, وسميت الرد ( إسكات الكلب العاوي يوسف بن عبدالله القرضاوي ).
سيقول بعض الحزبيين عالم من العلماء وسميته: كلبا عاوي! أمَّا

(1/5)

هذه فكبيرة يا أبا عبدالرحمن, عالم من العلماء! ومفتي قطر!.
اسمعوا إلى قول الله عز وجل: { وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ * وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا } ,ويقول: { مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا } , ويقول: { إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ * وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ }.
فأقول: يا هذا, عبدالله بن سبأ اليهودي, الذي خرج من صنعاء, ووصل إلى المدينة, يُظهر الزهد والتقى والعبادة والغيرة على الإسلام, والأمر بالمعروف والنهي عن المنكر, ثم بعد ذلك بذر الفتنة, وصار سبباً لكثيرٍ من الفتن, فلا بد أن نعرف السني من الحزبي.
أنا ما أقول: أنه نصراني ولا إنه يهودي, ولكن يُسأل, فإن شبهاته خطيرة.

(1/6)

في يومنا هذا أخبرني الأخ صالح البكري؛ أنه سمع كلمةً له في شريط أنه يقول: أن هذا اليهودي فاز بتسعة وتسعين في المائة, وأن هذا الأمر لا يحصل عليه الله! ولو صوَّت الناس لله ما حصل على تسعة وتسعين في المائة, هذا الكلام ضلال مبين, إن أراد أن يفضل اليهودي على الله سبحانه وتعالى فهو كافر, وإن أراد أن اليهود والنصارى, والبوذية, وعُباد البقر, وعُباد الفروج, وغير ذلك كثير وهم لا يصوتون لله, فهذا أمر آخر, ولكنه ضلال مبين.
فإن الله ربنا عز وجل لا يحتاج إلى التصويت, فهو سبحانه وتعالى الذي يقول للشيء كن فيكون, وهو الذي أهلك فرعون, وهو الذي أهلك قارون, وهو الذي أهلك أُمَماً متكاثرة, ممن طغوا ووقفوا في وجوه أنبياء الله عز وجل, وأنتصر أنبياء الله نصراً عاجلاً وآجلاً.
التصويت لا يحتاج إليه إلا البشر الضعيف, حتى مشايخ القبائل ترى أحدهم وقت التصويت قد نَشِفَ ريقه ويدار الناس: أبشروا بالمشاريع, أما ربنا فهو الغني: { يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ * إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ * وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ }.
كفرت يا قرضاوي أو قاربت, القرضاوي هذا هو الذي يقول

(1/7)

عبد المجيد الزنداني: لا أعلمه إلا مجاهداً.
مجاهد ولكن؟ لنصر الشبهات على الإسلام, أيضاً يهنئ إسرائيل على الانتخابات العادلة.
يا هذا, الانتخابات طاغوتية, جاءتنا من قِبل أعداء الإسلام, فإن الله عز وجل يقول في كتابه الكريم: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ } , ويقول عز وجل: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ }.
بإذن الله تعالى سيخرج كتاب بهذا العنوان: ( إسكات الكلب العاوي يوسف بن عبدالله القرضاوي ).
وبعد ذلك يأتي عقيل المقطري لا بارك الله فيه, ويحتفل بيوسف القرضاوي, كما أحتفل بمحمد سرور, وترفع قضية أخرى إلى القضاء, يا قرضاوي, صاحبك الزنداني يأتي كلية الإيمان, وقد أصبح منبوذاً, فلم تنفعه حزبيته , ولم تنفعه تجارته, ويتمنى: يا ليت لي الشعبية التي كانت عندي, ولو كنت فقيراً, فأنت يا قرضاوي أيضاً بإذن الله تعالى ستطرد من قطر؛ لأن قطر دولة مسلمة, وقد أوقفت الطحان لما رأت العلماء يرون عليه, أوقفته وأسكتته, قطر من أحسن البلاد الإسلامية, ما يصبرون على هذا الملبس الذي قد ظهر ضلاله وفساده وإفساده.

(1/8)

مسألة تولية المرأة يقول: لا بأس أن تكون رئيسة؟ والرسول صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ يقول كما روى البخاري في صحيحه من طريق الحسن البصري, عن أبي بكرة: " لَا يُفْلِحَ قَوْمٌ وَلَّوْا أَمْرَهُمْ امْرَأَةً ", والقرضاوي عالم السوء, الذي يقول فيه وفي أمثاله نبينا محمد صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ: " أَخْوَفُ مَا أَخَافُ عَلَى أُمَّتِي الْأَئِمَّةُ الْمُضِلُّونَ " رواه أبو داود من حديث ثوبان.
ويقول أيضا: " أَخْوَفُ مَا أَخَافُ عَلَى أُمَّتِي مُنَافِقٌ عَلِيْمُ اللِّسَانِ ".
وأنا أظن أن الشيطان تفرغ ليوسف القرضاوي؛ يلقي في قليه هذه الوساوس, ويأتيك بالأخبار من لم تزود, وستأتي أشياء عن القرضاوي وأشياء وأشياء.
بحمد الله قد صار أصحابك في اليمن مفلسين, إنها سنة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ لسنا الذين هزمناهم؛ ولكن وعيد شديد: " فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي ", متفق عليه من حديث أنس رضي الله عنه, تهديد, لست من النبي, وليس النبي منك.
وروى الإمام أحمد في مسنده عن عبدالله بن عمرو رضي الله عنهما قال: قال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ: " إنَّ لِكُلِّ عَمَلٍ شِرَّةٌ, وَلِكُلِّ شِرَّةٍ فَتْرَةٌ, فَمَن كَانَت فَتْرَتُهُ إلَى سُنَّتِي فَقَدِ اهْتَدَى, وَمَن كَانَت فَتْرَتُهُ إلَى غَيْرِ ذَلِكَ فَقَد هَلَكَ ".
القرضاوي والترابي يا عبدالمجيد الزنداني يعتبرون هلكى إن لم يرجعوا إلى الله عز وجل.
دعونا من الحزبية, فإن الرسول صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ يقول كما في " الصحيحين "

(1/9)

من حديث جابر بن عبدالله رضي الله عنه يقول, وقد تخاصم أنصاري ومهاجري؛ فقال الأنصاري: يا للأنصار, وقال المهاجري: يا للمهاجرين, فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ: "أَبِدَعْوَى الجَاهِلِيَّةِ وَأَنَا بَيْنَ أَظْهُرِكُمْ؟ دَعُوهَا؛ فَإِنَّهَا مُنْتِنَةٌ ".
ويقول أيضاً كما في الصحيحين من حديث ابن مسعود: " لَيْسَ مِنَّا مَنْ ضَرَبَ الْخُدُودَ, وَشَقَّ الْجُيُوبَ, وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ ".
دعوى الجاهلية تشمل الحزبية شمولاً أوليا, دعوى الجاهلية تشمل التعصب القبلي شمولاً ثانويا؛ لأن التعصب القبلي ليس مقعداً كالحزبية, وهكذا يشمل التعصب المذهبي, استسلام وانقياد لله عز وجل: { قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ * لَا شَرِيكَ لَهُ }. انقياد.نَهبُ أنفسنا لله عز وجل .
ماذا تفعل يا عبدالمجيد الزنداني وقضيتك التي ترفعها إلى القضاء, أنت وأصحابك مطعون فيكم؛ لأنكم تُحَرِّفون الكلم عن مواضعه, ملبس كذاب, هل بلغتكم الأشرطة أنني تكلمت في عرضه؟ الجواب: لا, وهذه الأشرطة موجودة لكن التلبيس؛ ما بقي من زمن قديم معهم إلا التلبيس.
من زمن وهم يعرفون عجزهم وإفلاسهم من العلم, وأنهم محتاجون إلى ذلك, ولا يستطيعون أن يواجهوا.

(1/10)

ماذا مع عبد المجيد الزنداني؟ معه: الأرض تدور. والشمس ثابتة, الإعجاز العلمي في القرآن لعله أخذه من بعض الأطباء, وإلا فهو صيدلي, أخذه من بعض كتب الأطباء, يجب عليه أن يأتي ويدرس عند أهل السنة: لا ينال العلم مستحٍ ومتكبر.
ما شاء الله رئيس كلية الإيمان! وصدق الرسول صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ إذ يقول: " إِنَّ اللَّهَ لَا يَقْبِضُ الْعِلْمَ انْتِزَاعًا يَنْتَزِعُهُ مِنْ الْعِبَادِ وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ حَتَّى إِذَا لَمْ يُبْقِ عَالِمًا اتَّخَذَ النَّاسُ رُءُوسًا جُهَّالًا فَسُئِلُوا فَأَفْتَوْا بِغَيْرِ عِلْمٍ فَضَلُّوا وَأَضَلُّوا ".
نحن لسنا نرفع القضية يا عبدالمجيد قضية تلبيسك, لسنا نرفعها إلى النيابة, ولا إلى القضاء, لكن في وقت السحر نرفعها إلى ربنا عز وجل, أن يفضحك أمام الأشهاد في الدنيا والآخرة, كفى تلبيسا, وارجع وتب إلى الله وأنت أخونا, إذا رجعت وتبت إلى الله, وتبرأت من الحزبية, وتبرأت من التلبيس, ومن الدعوة إلى وحدة الأديان, وإلى غير ذلك مما هو موجود في أشرطتك فأنت أخونا.
ونرجع إلى القرضاوي, زارني زائرون من الجزائر فقالوا: أتانا القرضاوي ومحمد الغزالي إلى الجامعة, والشباب والشابات يئنون ويتألمون من الاختلاط, فقال القرضاوي: على المرأة أن تتعلم؛ أنا قد أرسلت واحدة من بناتي إلى الخارج, وواحدة تدرس في الكويت-أظنه كان باقياً في الكويت- وواحدة في كذا وكذا المسألة دعوة إلى

(1/11)

الضلال, وتلبيس على الطلبة والطالبات الجزائريين, وبحمد الله فهموا قصده الخبيث, وكرهوه ونفروا عنه.
وحق لنا أن نتمثل بقول الشاعر:
عنوا يطلبون العلم في كل بلدة *** شباباً فلم حصلوه وحشروا
وصح لهم إسناده وأصوله *** وصاروا شيوخا ضيعوه وأدبروا
فمالوا على الدنيا فهم يحلبونها *** بأخلافها مفتوحها لا يصرر
فيا علماء السوء أين عقولكم *** وأين الحديث المسند المتخير
ويقول الآخر:
آه من دهر خؤون أهله *** لا يرون العلم للدين شعارا
طلبوا علما بماضي عمرهم *** حالهم أحسن إذ كانوا صغارا
فإذا ما الشيب في أذقانهم *** ملئوا الآفاق ظلما وبوارا
واجب على علماء السنة: أن يجمعوا أشرطته؛ وأن يجمعوا الصحف التي نشر فيها؛ وأن يبينوا للمسلمين حاله؛ لابد من أشرطة تخرج بين المسلمين وكتب, ويُطحن كما طُحِن الطحان " إقامة البرهان على ضلال عبدالرحيم الطحان " .
بعض الشباب في مصر يشترون الكتب ويتعجبون من هذا العنوان ما هذا؟ الداعية الكبير عبدالرحيم الطحان! والوادعي يقول: إنه ضال! والحمد لله هدأت المسألة .
أصحاب جمعية الحكمة لا بارك الله فيهم, من اليمن يقولون:

(1/12)

الطحان عالم وفاضل, وله أخطاء كغيره.
لاتبالي إذا ظهر لك الحق بمن خالفك, وترفَّق بالعلماء الأفاضل ولا تتنقص العلماء الأفاضل, حتى وإن ظنوك مخطئا, وإن ردوا عليك ترفق بهم, وتنزل الناس منازلهم, أما هذا الذي تأتينا منه كل يوم داهية, فلا بد من بيان حاله للمسلمين ليحذروه, يجب أن تستحي دولة قطر على نفسها, وأن تطرد ذلكم الرجل الفاسد المفسد.
نحن لسنا مفوضين في دين الله: { لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ }, { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا }.
والرسول صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ: " إِذَا أَمَرْتُكُمْ بأمر فأتوا منه مَا اسْتَطَعْتُمْ, وَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ ".


السؤال 1: السؤال 2: السؤال 3: - إسكات الكلب العاوي

إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

السؤال 1: قال في جريدة الدعوة العدد خمس وستين, جمادى الأولى / 1418هـ: وقد قامت المرأة بدورها في عهد النبي صلى الله عليه وعلى آله وسلم حتى أن أول صوت ارتفع في تصديق النبي صلى الله عليه وعلى آله وسلم وتأييده كان صوت امرأة هي: خديجة رضي الله عنها ؟
الجواب: أخديجة هي التي جعلت رسول صلى الله عليه وعلى آله وسلم نبيا؟ أم الله عز

(1/13)

وجل: { اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ ?, ? اللَّهُ يَصْطَفِي مِنَ الْمَلَائِكَةِ رُسُلًا وَمِنَ النَّاسِ }.
الله سبحانه وتعالى هو الذي اصطفى محمداً صلى الله عليه وعلى آله وسلم: " إِنَّ اللَّهَ اصْطَفَى قُرَيْشًا مِنْ كِنَانَةَ, وَاصْطَفَى مِنْ قُرَيْشٍ بَنِي هَاشِمٍ, وَاصْطَفَانِي مِنْ بَنِي هَاشِمٍ, فَأنَا خِيَارٌ مِنْ خيرٍ مِنْ خِيَارِ " رواه مسلم بهذا المعنى.
{ لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ * فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ }.
النبي صلى الله عليه وعلى آله وسلم لا يحتاج إلى تصويت, ولا يحتاج أيضاً إلى انتخابات, فالله هو الذي اصطفاه, وهو الذي أيده بالمعجزات: انشقاق القمر, كما في حديث أنس, وبحنين الجذع, وبتكثير الطعام القليل, وبتكثير الماء القليل.
وأيده بإخبار كتب المتقدمين, قبل أن توجد خديجة: { وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ }.
فالله سبحانه وتعالى قد علم أنه سيبعث نبيه محمداً صلى الله عليه وعلى آله وسلم وخديجة

(1/14)

رضي الله عنها آزرت رسول الله صلى الله عليه وعلى آله وسلم ونَصَرَتْه, وأيدته بمالها, وبرأيها, أما أن نقول: سوسته, فالرسول صلى الله عليه وعلى آله وسلم يقول في النساء: " نَاقِصَاتِ عَقْلٍ وَدِينٍ ", يقول الرسول صلى الله عليه وعلى آله وسلم يقول كما في الصحيحين من حديث أبي هريرة: " اسْتَوْصُوا بِالنِّسَاءِ؛ فَإِنَّ الْمَرْأَةَ خُلِقَتْ مِنْ ضِلَعٍ, وَإِنَّ أَعْوَجَ شَيْءٍ فِي الضِّلَعِ أَعْلَاهُ, فَإِنْ ذَهَبْتَ تُقِيمُهُ كَسَرْتَهُ, وَإِنْ تَرَكْتَهُ لَمْ يَزَلْ أَعْوَجَ؛ فَاسْتَوْصُوا بِالنِّسَاءِ ".
ويقول أيضاً: " رُوَيْدَكَ يَا أَنْجَشَةُ بِالْقَوَارِيرِ ".
يشبههن بالقوارير لضعفهن, وضعف بنيتهن, وضعف رأيهن, ويرد على هذا بأن أم سلمة قد أشارت على رسول صلى الله عليه وعلى آله وسلم الله بأمر فَقَبِلَه, وتحقق بإذن الله ما أراده رسول الله صلى الله عليه وعلى آله وسلم, لا يرد ذلك.
فالأصل في النساء أنهن ناقصات عقل ودين, لكن لا يمنع أن توجد امرأة لها رأي ولها حصافة رأي, كما قال النحويون في قولهم: الرجل أفضل من المرأة, أي: في الغالب, ويقول القرضاوي: إن بعض النساء خير من كثير من حكام المسلمين, والصحيح أن هذه جرأة على حكام المسلمين, صحيح أن بعضهم قد يكون ما عنده فهم للسياسة, لكن بعضهم داهية.
والله لو جاءت لليمن امرأة لثارت الفتن في أسرع وقت, الحرب القبلية, والحروب أيضا بين العساكر أنفسهم, وما تدري إلا وهي هاربة وتاركةٌ الشعب يتقاتل, ولكن الصحيح أن الله سبحانه وتعالى

(1/15)

هيأ لليمن رئيساً ألمعيّاً بحمد الله, ويا حبذا لو يهديه الله للسنة, ادعوا له يا أهل السنة أن يهديه الله إلى السنة, نسأل الله أن يهديه إلى السنة, وأن يصلحه ويصلح به, ونسأل الله أن يدفع عنه كل سوء ومكروه.
ونسأل الله أن ينتقم من الشيوعيين, ومن وقف في وجهه, فما يدرينا أن اليمن لو حصل عليه شيء تشتعل ناراً, نحن لا نقول: ما عنده جور, وما عنده ظلم, لكن الرجل ألمعي, ذكي إلى النهاية.
حتى أنه زارني زائر من المشتغلين بالسياسة, وهو من الخارج, في وقت روسيا وأمريكا, فقال: أنا أعجب من رئيسكم؟ يعني أن الرؤساء إما أن يميلوا إلى أمريكا, وإما أن يميلوا مع روسيا, وهو مع هؤلاء ومع هؤلاء, فنسأل الله أن يصلحه, وأن يدفع عنا وعنه كل سوء ومكروه, وأن يهديه إلى الكتاب والسنة, والعمل بالكتاب والسنة, وأن يرزقه التوكل على الله سبحانه وتعالى.
الصحيح أن حكام المسلمين مهزوزون من أمريكا, ومن أعداء الإسلام, لكن لو قوي إيمان واحد منهم لالتف المسلمون كلهم معه, واستطاع أن يدوخ أمريكا وغيرها, ولا نقول كما يقول القرضاوي: إن بعض النساء تستطيع أن تدبر الأمور أحسن من حكام المسلمين.
ومن أباطيل القرضاوي التي تكاد أن تنشق لها الأرض, وتكاد أن

(1/16)

تُظْلِمَ الدنيا بسببها قوله: نحن لا نقاتل إسرائيل من أجل الإسلام, ولكن نقاتلها من أجل الاحتلال.
فأقول: لعل الرجل قد أصبح مختلاً, بل فيه دسائس تدل على خبث, وإلا كنا نقول: لعله قد أصبح مختلطاً, ويوجد من يكتب على لسانه, فإن هذا ممكن؛ لأن هذا كلام لا يقوله عامي.
المسلمون يقاتلون أعداء الله من أجل أن يسلموا: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ }, { وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ }, { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ }, حتى تعطيهم أرضك!! { حَتَّى تَتَّبِعَ مِلَّتَهُمْ }, لو أعطيتهم ما أعطيتهم وأنت لا تتبع ملتهم؛ فإنهم لا يحبونك, فهذه تعتبر كبيرة من الكبائر, بل إجرام وضلال مبين, رب العزة يقول في كتابه الكريم: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ }.
ويقول سبحانه وتعالى في كتابه الكريم: { لَا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ

(1/17)

إِلَّا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ }.
فمسألة (يقاتل الكفار) كما قال النبي صلى الله عليه وعلى آله وسلم لمعاذ بن جبل: " إِنَّكَ سَتَأْتِي قَوْماً مِن أَهْلِ الكِتَابٍ؛ فَلْيَكُنْ أَوَّلَ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ, وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ ".
أول شيء شهادة أن لا إله الله, ما هو قتال لأجل الوطن: { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ }.
القتال يكون لأجل أن يسلم أولئك: " أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ, وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ, وَيُقِيمُوا الصَّلَاةَ, وَيُؤْتُوا الزَّكَاةَ, فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ, وَأَمْوَالَهُمْ, إِلَّا بِحَقِّ الْإِسْلَامِ, وَحِسَابُهُمْ عَلَى اللَّهِ ".
وفي الصحيحين من حديث ابن عمر, وحديث بريدة في صحيح مسلم, أن النبي صلى الله عليه وعلى آله وسلم قال له: " ادْعُهُم إِلَى الإِسْلامِ, فََإِنْ أَبَوا فَالجِزْيَةُ, فََإِنْ أَبَوا فَالقِتَالُ ".
وحديث علي ابن أبي طالب, في الصحيحين عند أن أعطاه الراية وقال له: " انْفُذْ عَلَى رِسْلِكَ, ثُمَّ ادْعُهُمْ إِلَى الْإِسْلَامِ, فََإِنْ أَبَوا

(1/18)

فَادْعُهُم إِلَى القِتَالُ ". أو بهذا المعنى.
لا بد من أن تكون الدعوة لأجل الإسلام, لأجل إصلاحهم, ما نقاتلهم لأجل أن نأخذ أموالهم, يجوز للمسلم أن يقاتل دون أرضه, لكن الإسلام أقدم.
فالرجل أعمى بصيرة, وإننا إن شاء الله, سنتتبع رؤوس الإخوان المسلمين واحداً واحداً, ما نذهب إلى هؤلاء الغثاء, حتى لو كتبوا في الجرائد غثاء, ما نبالي بهم, ولا نلتفت إليهم:
يشتمني عبدُ بني مِسمَعي *** فصنت عنه النفس والعِرض
ولم أجبه لاحتقاري لهُ *** من ذا يَعُضُّ الكلب إن عض
فأنت يا زيد الشامي كلامك هراء, ولا نبالي به والحمد لله, لكن الذي تنشرونه في جريدة الصحوة من قول محمد اليدومي للاشتراكيين: إننا معكم, هذا قول رجل لا يخاف الله سبحانه وتعالى: { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ }, { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ }.
نحن من زمن ومنذ عرفنا الشيوعية نقول لهم: لسنا معكم, ونحن نتبرأ إلى الله منكم, وندعوكم إلى الإسلام, إلى التوبة؛ فإن التوبة

(1/19)

تجب ما قبلها, وربنا عز وجل يقول في كتابه الكريم: { وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا ثُمَّ اهْتَدَى }.
ويقول سبحانه وتعالى: { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا * يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا * إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ }.
ننصح المنتمين إلى الحزب الاشتراكي أن يبولوا على هذا الحزب, وعلى هذه البطائق, وأن يتوبوا إلى الله, كفى ما فعلوه بالمسلمين الأبرياء في عدن, وفي حضرموت, وفي جميع المحافظات الجنوبية, فعليهم أن يتوبوا إلى الله سبحانه وتعالى, أنتم يمنيون ومن أبناء اليمن, أهنتموه بالاشتراكية, أهنتم اليمنيين أيضا بما نشرتموه من إذاعة عدن في وقت ولايتكم, عليكم أن تتوبوا إلى الله سبحانه وتعالى, وتنبذوا هذا الحزب الخبيث, وتلكم التفجيرات, واجب على كل مسلم أن ينبذ الاشتراكيين, وإذا رأى اشتراكياً يفجر ينبغي أن يُبَلِّغ به, وإذا ثبت عليه ذلك ينبغي أن يُقْتل وأن يعلق برجليه في صنعاء أسبوعاً, وفي صعدة أسبوعاً, وفي تعز أسبوعاً, وفي الحديدة أسبوعاً, ويعطون له علاجاً من أجل ألا يتعفن, ولن تروا أحداً

(1/20)

يفجر, فهذا هو الواجب.
وأنت يا على عبدالله, كم لك مدارة؛ الشيوعي يفجر أو يقاتلك, ثم بعد ذلك تعطي له سيارة, وتعطي له منزلاً, وما تنفع مع هؤلاء اللؤماء المدارة, لا بد من حزم, لكن بعد التأكد, إياك أن تظلم مسلماً, بعد التأكد من أنه رجل شيوعي, وأنه لغَّم أو فجر, فينبغي أن يكون عِبرةً للآخرين, ويجب على الشعب كله أن يراقبوا هؤلاء الفاسدين المفسدين.
إخواننا في المحافظات الجنوبية حفظهم الله ودفع عنهم كل سوء ومكروه, يتذكرون ماذا فعل بهم الحزب الخبيث, لو أعطاهم ما أعطاهم, فليس بشيء بجانب ما فعل بهم, ففي ذات مره: أخذوا البنات في شبوة -إلا أناس من بني الحارث جزاهم الله خيراً دافعوا عن بناتهم- فقال أولياء أمورهن: ما تريدون بهن؟ قالوا: نعلمهن الغزل والنسيج والخياطة -كان ذلك في وقت سالمين- وبعد ذلك جمعوهن وأتى سالمين وقال: ما هذا؟ قالوا: هؤلاء بنات أخذناهن من أجل أن نعلمهن الغزل والنسيج, فقال: أنتم الآن تحاربون وتنفرون عن الاشتراكية وعن الشيوعية.
وكم من شخص دفنوه حيا, وكم من شخص لا يُدرى إلى الآن أين هو, أنرضى بكافر لو فتح لنا الأنهار, مع أنهم أفقروا الشعب في المحافظات الجنوبية, وأخذوا مصالحه, فواجب علينا جميعاً أن

(1/21)

نلاحق أولئك الفاسدين المفسدين, والله المستعان.
فالمسلمون الحمد لله في خير من فضل الله, ما بقي على العلماء إلا أن يتركوا الحزبية, وأن يرجعوا إلى الله, وأن يشتغلوا بالتعليم.
كم طالباً خرج على يديك يا عبد المجيد الزنداني؟ وكم طالباً على يديك يا عبد المجيد الريمي؟ وكم طالباً خرج على يديك يا محمد المهدي الشرير الكاذب؟
الحزبية ضياع, وفساد في فساد في فساد , وخراب في خراب في خراب.
نحن نبرأ على الله من الحزبية, ونحن مع الكتاب والسنة, ونرجوا أن نكون من حزب الله.
والذي يقول: إننا نقول: لا يدخل الجنة إلا الذي يدرس في دماج, فهذا كذاب أشر, لسنا راضين عن أنفسنا, وعسى أن نكون من جماعة المسلمين, وعسى أن نكون أيضاً من حزب الله.
القرضاوي يقول في بعض كتبه: إن الجماعات الإسلامية مصحة إسلامية, يا هذا ما دليلك على ما تقول؟ الحزبيات خططتها أمريكا, وأعداء الإسلام, هم الذين خططوها, ولو لم يكن لهم مصلحة ما ساعدونا وقت الانتخابات بملايين الدولارات.
فأنا أتحداك يا مؤلف "فقه الزكاة" أن تأتي بدليل واحد على جواز

(1/22)

تعدد الجماعات, أما نحن فيقول الرسول صلى الله عليه وعلى آله وسلم: " إِنَّ يَدَ اللَّهِ مَعَ الْجَمَاعَةِ ", ما قال: مع الجماعات, ويقول: " فَإِنْ لَم يَكُن لَهُم إِمَامٌ وَلَا جَمَاعَةٌ ".
ما قال: الجماعات, ويقول أيضاً: " مَن خَرَجَ عَنِ الطَّاعَةِ, وَفَارَقَ الْجَمَاعَةَ ", ولم يقل: الجماعات, ويقول أيضاً: " مَن فَارَقَ الْجَمَاعَةَ قِيدَ شِبْرٍ فَمَاتَ مَاتَ مِيتَةً جَاهِلِيَّةً ", ما قال: الجماعات.
ائتني بحديث واحد في الجماعات, بل الله عز وجل يقول في كتابه الكريم: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا }, ويقول: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ }, ويقول: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ }, ويقول: { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً }.
المسلمون يجب أن يكونوا يداً واحدة: " الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا ", و " مَثَلُ الْمُؤْمِنِينَ في تَوَادِّهِمْ, وَتَرَاحُمِهِمْ, وَتَعَاطُفِهِمْ, مَثَلُ الْجَسَدِ؛ إِذَا اشْتَكَى مِنْهُ عُضْوٌ, تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالسَّهَرِ وَالْحُمَّى ".

(1/23)

يجب أن يُحْجَر على يوسف القرضاوي, حتى يختبره طبيب نفسي, يخشى أن يكون قد غسل دماغه أعداء الإسلام, وأصبح يهوس, وهكذا أمثال القرضاوي يجب أن يحجر عليه, مثل عبد المجيد الزنداني, يجب أن يحجر عليه, حتى يتوب إلى الله عز وجل, ما يكون شأنهم كما قيل:
وغير تقي يأمر الناس بالتقى *** طبيب يداوي والطبيب مريض
إذا كانوا يعالجون الناس فهم مرضى: أيها الناس ازهدوا في الدنيا؟ وأنت أين تجارتك؟ هذا كلام عبد المجيد الزنداني, ازهدوا في الدنيا, واتقوا الله, وقدموا لإخوانكم المجاهدين, وأنت من أين لك هذه التجارة الكبيرة؟ فالمسألة لصوصية, وبنوك سويسرا وغيرها, لسنا نبرئ أنفسنا ولسنا نقول: ما في اليمن إلا عبد المجيد يأخذ, نعم فيه غيره يأخذ.
يجب أن تحمدوا الله عز وجل يا أهل السنة, الناس قد عرفوكم, وعرفوا صدقكم, وعرفوا دعوتكم, وعرفوا إخلاصكم, وأنكم تدعون لله لا تريدون من أحد من الناس جزاءاً ولا شكورا, فيجب أن تحمدوا الله, ويجب أن تزهدوا الزهد الحقيقي.
عايض مسمار له كتاب بعنوان: "زيط وزراميط" ذكر فيه حال الإخوان المسلمين, قال: مثل امرأة كانت ما تأكل إلا على رأس الإبرة, وزوجها يتعجب كيف هذه المرأة ما تأكل إلا على رأس

(1/24)

الإبرة, كيف تعيش هذه المرأة؟ ويوم من الأيام تركها تذهب ترعى, والظاهر أنه قدم لها طعاماً وجعل بينه شيء من الجلود وفتَّه, وبينه إداماً, وبعدها قدم لها الطعام, وجعلت تأكل والجلود بينه, وسقط فأر صغير فأكلته, فصاح وهي تأكله: زيط, فقالت: زيط وزراميط.

السؤال 2: سألت صحيفة أمريكية القرضاوي قائلة: السؤال الكبير: ما العلاقة بين العالم الإسلامي والغربي؟ فأجاب القرضاوي بجواب طالب فيه الغرب بعدة مطالب هي: أن يعترف الغرب بحق الإسلام في الوجود, وبحق المسلمين أن يعيشوا بإسلامهم. وأن يؤمن الغرب بأن الحياة تتسع لأكثر من دين, وأكثر من ثقافة, وأكثر من حضارة, ثم قال بعد هذه المطالب: إن هذا التنوع من صالح البشرية, ليس ضد مصالحها, ولا يمكن أن تفرض حضارة واحده أو يفرض دين واحد نفسه على العالم كله ... لذا نقول: إنه ليس هناك بأس من تعدد الأديان, وتعدد الحضارات والثقافات, وأن تكون العلاقة بينهم علاقة الحوار, لا علاقة الصراع... انتهى من كتاب " الإسلام والغرب, مع الدكتور يوسف القرضاوي ", وهذا الكتاب كان حواراً أُجْرِي من قِبَل الصحفي حسن علي زبا, وحوارين من قِبَل مسئولة أمريكية, وصحيفة أمريكية يقال لها: ديفيز, فما تعليقكم حفظكم الله تعالى على ذلك ؟

(1/25)

الجواب: الحمد لله حمداً كثيراً طيباً مباركاً فيه, كما يحب ربنا ويرضى, وأشهد أن لا إله إلا الله, وحده لا شريك له, وأشهد أن محمداً عبده ورسوله.
أما بعد: فتكميلاً لسلسلة " إسكات الكلب العاوي يوسف بن عبدالله القرضاوي " ذلك الرجل الذي يعرض الإسلام للانتقادات, ويساوم بالإسلام, والذي أزرى بدين الإسلام عند أعدائه, ونبذ عزة الإسلام, يقول الله عز وجل في كتابه الكريم: { بَشِّرِ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَابًا أَلِيمًا * الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعًا }, ويقول الله سبحانه وتعالى: { مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا }.
ويقول أيضاً في سورة المنافقون: { وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ }.
يوسف القرضاوي في بدء أمره كانت به غيرة على الإسلام, كما في ترجمته من كتاب المجذوب" علماء ومفكرون عرفتهم ", ومن أسرة عريقة في الإسلام, وأراد الآن أن يطعن في الإسلام, وقد كنا تكلمنا على كلية الإيمان في ثلاثة أشرطة, وبعد الانتهاء من الرد على

(1/26)

القرضاوي, إن شاء الله نبدأ في الرد على الرجل الخطير, الذي يعتبر من أخطر الإخوان المفلسين, وهو: صلاح الصاوي, فإن شاء الله فليترقب هو ومن يدعوه إلى اليمن, فليترقبوا شريط أو أشرطة: " الكاوي لدماغ صلاح الصاوي, " بإذن الله تعالى, أما هذا القرضاوي فيقول كلاماً يسلي به على ملحد, أو على زنديق, أو على يهودي, أو نصراني, ويزداد المسلمون كراهية للقرضاوي, إن أناساً يزعجهم أن تُنشر سنة رسول الله صلى الله عليه وعلى آله وسلم وأن يُدافع عنها, فهم مستعدون أن يدافعوا بل مستميتون في سبيل الدفاع عن باطلهم, وإني أذكرهم بما رواه أبو داود في " سننه " عَن عَبْدِ اللَّهِ بْنِ عُمَرَ بنِ الخَطَّابِ رضي الله عنهما, قَالَ: قَالَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " مَنْ خَاصَمَ فِي بَاطِلٍ وَهُوَ يَعْلَمُهُ لَمْ يَزَلْ فِي سَخَطِ اللَّهِ حَتَّى يَنْزِعَ عَنْهُ ", وأذكرهم بقول الله عز وجل في كتابه الكريم: { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ }, وقول الله عز وجل: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ }, إن المسألة والخصام الذي بيننا وبين الإخوان المسلمين, لا تستطيع حكومة أن تفصله, ولا يستطيع شيخ قبيلة أن يفصله, من الذي يستطيع ؟ العلماء الراسخون هم الذين يحكمون بين المختصمين؛ بكتاب الله, وسنة رسول الله صلى الله عليه وعلى آله وسلم, وإلا فقد أخرجت

(1/27)

الحكومة علي السَّمَّان, وعبد الرحمن العماد, ولا أذكر من معهم, من أجل أن يصلحوا بيني وبين أهل صعدة, فلم يستطيعوا أن يصلحوا, وأخرجوا قراراً: كل واحد لازم يوقع على هذا القرار, أنه ما يتكلم أحد على الآخر.
فأنا قلت أمام الحاضرين: والله ما يجيء من هذا شيء, ومن ذلك الوقت وأهل صعدة يتكلمون فينا, ونحن نتكلم فيهم, وبحمد الله قد دمغت حجتهم من فضل الله سبحانه وتعالى, من الخطأ أننا نريد أن تتدخل الحكومة, تلزم السنيين بأن يكونوا بأن يكونوا حزبيين, أو تلزم الشافعية بأن يكونوا زيدية, أو تلزم الزيدية بأن يكونوا شافعية, وصلت دولة الإمام يحيى إلى الضالع, وكان المسئول هنالك شيعياً جلداً, أول ما باشرهم في الأذان: حي على خير العمل, وأنتم تعرفون أن إخواننا الشافعية وإخواننا أهل السنة لأن تذبحه أهون عليه من أن يؤذن بهذه البدعة, وبعد ذلك تمالئوا مع بريطانيا وأرسلت طائرتها تقصف المدن اليمنية, ولم تستطع أن تصل إلى صنعاء؛ لأنه لم يكن في ذلك الوقت طائرات, تمشي على وقود إلا قليل ولم تستطع أن تصل إلى صنعاء.
ومن السياسة الحمقاء أيضاً, سياسة الهاشميين عند أن استولوا على اليمن, أن يلزموا الشافعية أن يكونوا زيدية, هذه سياسة حمقاء.
الذي يجب علينا أن نتحاكم إلى الكتاب والسنة, أنا أسألكم الآن: ما الذي يضر عبد المجيد الزنداني أن يقول: أنا أتوب إلى الله من

(1/28)

حضوري المهرجان النسائي الذي عرض في عدن, ما الذي يضره إذا قال: أنا أتوب إلى الله من مصافحة النسوة النصرانيات في مطار صنعاء, ما الذي يضره إذا استسلم للسنة؟ يرفعه الله سبحانه وتعالى, نحن لسنا ندعوه أن يتبعنا, فلسنا أهلاً للاتباع, لكن ندعوه إلى أن يستسلم لسنة رسول الله صلى الله عليه وعلى آله وسلم القائل فيها النبي صلى الله عليه وعلى آله وسلم: " وَجُعِلَتِ الذِّلَّةُ وَالصَّغَارُ عَلَى مَنْ خَالَفَ أَمْرِي ".
نعم يا عبد المجيد الزنداني نبشرك, وقد يأتي من باب قول الله عز وجل: { فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ }, نبشرك أن الأشرطة الآن في أرض الحرمين؛ يسمعها المشايخ الذين يظنون أنك سني, وأنا الأشرطة الآن ستصل إلى بريطانيا, وإلى أمريكا, وإلى الإمارات, وإلى جميع البلاد الإسلامية, دع عنك أنها سَتُكْتب كتاباً, ويبقى عاراً عليك ما دامت السموات والأرض, فالتوبة التوبة, نحن ندعوك إلى التوبة, ونتحدى أيضاً جريدة الصحوة الكذابة أن تنشر تكذيباً للخبر الذي قلناه من أن امرأة حرست عبد المجيد الزنداني, وأن هذا كذب, نريد صراحة أن يعلم نساء إب اللاتي حضرن أن عبد المجيد كذاب, وإلا فانشروا أن عبد المجيد يقول: أتوب إلى الله عز وجل من حراسة النساء.
جاء في " صحيح مسلم " من حديث عائشة رضي الله عنها قالت: سَهِرَ

(1/29)

رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ مَقَدِمَهُ الْمَدِينَةَ لَيْلَةً, فَقَالَ: " لَيْتَ رَجُلًا صَالِحًا مِنْ أَصْحَابِي يَحْرُسُنِي اللَّيْلَةَ " قَالَتْ: فَبَيْنَا نَحْنُ كَذَلِكَ سَمِعْنَا خَشْخَشَةَ سِلَاحٍ فَقَالَ: " مَنْ هَذَا؟ " قَالَ: سَعْدُ بْنُ أَبِي وَقَّاصٍ, فَقَالَ لَهُ رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ: " مَا جَاءَ بِكَ؟ " قَالَ: وَقَعَ فِي نَفْسِي خَوْفٌ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ فَجِئْتُ أَحْرُسُهُ, فَدَعَا لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, ثُمَّ نَامَ.
فصحيح أنه علامة على دنو الهمة, وسقوط الهمة, تأتي بامرأة تحرسك, ما تحتاج إلى امرأة تأتي وتحرسك يا عبد المجيد.
يقول الله سبحانه وتعالى: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ }, ويقول: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ }.
أين أحسن لعبد المجيد الزنداني: أن يأخذ دواته وقلمه وقرطاسه, ويرد على الوادعي, أو يذهب يبكي عند مشايخ القبائل, الله المستعان, يذهب يبكي عندهم, الأولى بك يا عبد المجيد أن تأخذ قرطاسك وقلمك ودواتك, وتكتب الرد على أبي عبد الرحمن الوادعي, وإن أحببت أن أعطيك اسماً لكتابك, فأنا أعطيك اسماً لكتابك, اسماً كبيراً ضخماً.
المسألة أننا نطالبهم بالاستسلام للكتاب والسنة, أما أشرطة كلية

(1/30)

الإيمان, والحمد لله, فقد أنقذت جمعاً من الشباب, وتركوا الدراسة في كلية الإيمان, والله المستعان, وبعضهم باقٍ فيها من أجل الإقامة.

الرد على كلام القرضاوي المتقدم:
التنوع يقول: أن يكون ذاك يهودياً, وذاك نصرانياً, وذاك بوذياً, وذاك ملحداً, يقول: هذا من صالح البشرية.
أين قول الله سبحانه وتعالى يا قرضاوي قَرَضَ الله لسانك, أين قول الله عز وجل: { وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ }, أين قول الله عز وجل: { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ }, وهكذا الرسول صلى الله عليه وعلى آله وسلم يقول: " أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ, وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ, وَيُقِيمُوا الصَّلَاةَ, وَيُؤْتُوا الزَّكَاةَ, فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ, وَأَمْوَالَهُمْ, إِلَّا بِحَقِّ الْإِسْلَامِ, وَحِسَابُهُمْ عَلَى اللَّهِ ".
أين السرايا التي اخترقت بلاد فارس والروم؟ المسلمون كانوا مخطئين في ذلك الوقت يا قرضاوي؟ لماذا قاتلوا الناس؟ حتى يسلموا.
الرسول صلى الله عليه وعلى آله وسلم كما في حديث بريدة في مسلم يقول: أَمَرَه أَن يَدْعُو النَّاس إِلَى وَاحِدَةٍ مِن ثَلاثٍ: الإسلام أو الجزية أو الحرب. يا خسارتاه يا قرضاوي, خسرت نفسك, وخسرت عمرك, نحن لسنا

(1/31)

مفوضين في دين الله, وإذا كان الأمر كما قُلْتَ: يتسع لأكثر من دين, فلماذا شنعت على الشيخ ابن باز حفظه الله تعالى عند أن أفتى بجواز الهدنة مع اليهود, هم يهمهم أن يقدحوا في علماء الإسلام, وإلا فلهم من الطامات الشيء الكثير, ولهم من التنازلات الشيء الكثير, والله المستعان.

السؤال 3: ويتكون من عدة شبه: الشبهة الأولى: قال القرضاوي في كتابه" الحلال والحرام " الصفحة (470 ) في كلامه على أهل الكتاب, كما في نقد الحلال والحرام للشيخ الفوزان: وقد شُرِعت لنا موادتهم - أي: أهل الكتاب- ومواطأتهم ومعاهدتهم ومعاشرتهم, وتدعيماً لهذا الفكر الذي يحمله القرضاوي, وهو الدعوة إلى موادة اليهود والنصارى, فقد ذكر في كتاب الحلال والحرام في فصل علاقة المسلم بغير المسلم عدة شبه, نريد من شيخنا حفظة الله أن يرد عليه:

الشبهة الأولى: حول قوله تعالى: { لَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ * إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ }, وصف هاتين الآيتين بأنهما دستور جامع في شأن أهل الكتاب.

(1/32)

الجواب: نعم, هذه الآية وحديث يشبهها, أن أسماء بنت أبي بكر لما قدمت أمها وهي مشركة, وكانت راغبة, أي: في عطائها, فاستأذنت رسول الله صلى الله عليه وعلى آله وسلم فأذن لها, والله سبحانه وتعالى يقول في كتابه الكريم في شأن الوالدين: { وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلَا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا }, وبما أن الأمر كذلك, فالآيات المتكاثرة تنهانا عن مودتهم: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ }, { لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ }.
فالاستدلال بهذه الآية في غير موضعها, ثم أعداء الإسلام هل هم مسالمون للمسلمين, أم هم يريدون إبادة الإسلام والمسلمين؟ سحقوا الإسلام في الأندلس, وفي الفلبين, وصاروا يقطعون ثدي المرأة, وفي البوسنة والهرسك, ويزحفون على الإسلام في عقر بلاد الإسلام, كثير من الحكومات لا تسمح للعلماء أن يقوموا بواجب الدعوة, فهم مسلطون من قبل أعداء الإسلام, لأنهم يخافون من الدعوة, ويخافون من الإسلام الصحيح, هم الآن يعتبرون حربيين لأنهم يزحفون على

(1/33)

بلاد المسلمين, ويحتلون بلد المسلمين, وتُؤَسَّس لهم القواعد في بلاد المسلمين, فهم يعتبرون حربيين ليسوا مسالمين للمسلمين. والله المستعان.

الشبهة الثانية: ذكر القرضاوي أن القرآن, لا يناديهم إلا بيا أهل الكتاب, ويا أيها الذين أوتوا الكتاب, ويشير بهذا إلى أنهم في الأصل أهل دين سماوي فبينهم وبين المسلمين, رحم وقربى تتمثل في أصول الدين الواحد الذي بعث الله به أنبياءه جميعاً.

الجواب: يا هذا, أين أنت من قول الله عز وجل: { لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ *كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ }.
وأين أنت من قول الله عز وجل: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ }. حكى ابن أبي حاتم الإجماع على أن المراد بالمغضب عليهم هم: اليهود, وبالضالين: هم النصارى.
وأين أنت من قول الله عز وجل: { وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ }, فهل تفتري على الله

(1/34)

عز وجل بأن ما في القرآن إلا: يا أهل الكتاب؟ فيه لَعْنٌ لهم, وفيه تهديد لهم, وأنهم يشبهون القردة والخنازير, ثم بعد ذلك تفتري على الله سبحانه وتعالى, وعلى كتاب الله, وتظن أن كلامك هذا سينفق على الناس؟ لا, في الزوايا خبايا, وسيكون عاراً عليك, والله المستعان.

الشبهة الثالثة: أن أهل الكتاب إذا قرءوا القران يجدون الثناء على كتبهم ورسلهم وأنبيائهم.

الجواب: { وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ }, وأيضاً: { أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلَامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ }.
وأيضاً: { يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيرًا مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ }.
أهذا ثناء؟ نعم, إن فيه ثناء على التوراة التي لم تُحَرَّف قبل, وعلى الإنجيل الذي لم يحرف قبل, أما بعد ما حرفت فلا نؤمن بهما إلا على

(1/35)

الإجمال, ولا نؤمن بهما على التفصيل, وقد روى البخاري في "صحيحه" عن أبي هريرة رضي الله عنه قَالَ: قَالَ رَسُولُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ: " لَا تُصَدِّقُوا أَهْلَ الْكِتَابِ وَلَا تُكَذِّبُوهُمْ, فَإِمَّا أن تُصَدِّقُوا بِبَاطِلٍ, أَو تُكَذِّبُوا بِحَقٍّ ".
حرفوا كتبهم, ثم بعد ذلك نقول: إنه ورد الثناء عليهم وعلى كتبهم, وعلى أنبيائهم, ولكن فما ذنب الأنبياء إذا كان أهل الكتاب أنفسهم يقتلون الأنبياء, ويقتلون الذين يأمرون بالقسط, فما ذنب الأنبياء يثني عليهم, وهم أهل الثناء, لكن أهل الكتاب أنفسهم هم الذين حرفوا وغيروا وبدلوا, والرسول صلى الله عليه وعلى آله وسلم نهانا عن اتباع أهل الكتاب: " لَتَتَّبِعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ حَذْوَ القُذِّةِ بِالقُذِّةِ حَتَّى لَوْ دَخَلُوا جُحْرِ ضَبٍّ لَدَخَلْتُمُوهُ ".
ونحن نسألك, الافتراق أهو محمود أم مذموم؟ الرسول صلى الله عليه وعلى آله وسلم كما في"سنن أبي داود" من حديث مُحَمَّدِ بْنِ عَمْرٍو بْنِ عَلْقَمَةَ, عَنْ أَبِي سَلَمَةَ, عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " افْتَرَقَتْ الْيَهُودُ عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً, وَتَفَرَّقَتْ النَّصَارَى عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً, وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً ".
أمة حيارى جاءوا بما يحير الأفكار, فتارة يقولون: عيسى هو الله, وتارة يقولون: عيسى ابن الله, وتارة يقولون: عيسى ثالث ثلاثة, ثم بعد ذلك تقول: إن الله قد أثنى عليهم, أثنى على من كان

(1/36)

مستقيماً منهم, أثنى الله على الأنبياء, ما حيلة الأنبياء إذا كان بنو إسرائيل يقتلون الأنبياء, ويقتلون الآمرين بالمعروف والناهين عن المنكر, فالأنبياء والصالحون المستقيمون أهل للثناء؛ لكن الذين حرفوا وغيروا وبدلوا, الذين أتاهم محمد صلى الله عليه وعلى آله وسلم القائل: " لَا يَسْمَعُ بِي يَهُودِيٌّ وَلَا نَصْرَانِيٌّ, ثُمَّ لا يُؤْمِنْ بِيِ إِلَّا دَخَلَ النَّارِ ", رواه مسلم من حديث أبي هريرة رضي الله عنه.
فنؤمن بأنهم من أهل النار إذا لم يؤمنوا برسول الله صلى الله عليه وعلى آله وسلم, { إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ }.
أين الثناء يا مسكين! ? أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ ?, والله المستعان.

الشبهة الرابعة: أن الله يأمر المسلمين إذا جادلوا أهل الكتاب أن يتجنبوا المراء الذي يوغر الصدور, ويثير العداوة: { وَلَا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ }.

الجواب : أمر طيب إلا إذا احتيج إلى الرد عليهم, والتشنيع؛ فإن الله قد شنع عليهم, والله المستعان.

الشبهة الخامسة: أن الإسلام أباح مؤاكلة أهل الكتاب, وتناول ذبائحهم, كما أباح مصاهرتهم, والتزوج من نسائهم, مع ما في الزواج

(1/37)

من سكن ومودة.
وبعد أن ذكر هذه الشبهة قال: هذا في أهل الكتاب عامة؛ أما النصارى فلهم خاصة, فقد وضعهم الله موضعاً قريباً من قلوب المؤمنين, فقال: { وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً ... } الآية.

الجواب: تقدمت الإجابة على هذا, والنصارى إذا كانوا على نصرانيتهم, وكانوا كأهل الحبشة الذين أتوا إلى النبي صلى الله عليه وعلى آله وسلم وقد أسلموا وهم يبكون, والنبي صلى الله عليه وعلى آله وسلم قد أثنى على النجاشي, ويصلي عليه صلاة الغائب؛ لأنه قد أسلم, وكذلك الذين أتوا إلى النبي صلى الله عليه وعلى آله وسلم: { ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَانًا وَأَنَّهُمْ لَا يَسْتَكْبِرُونَ }.


السؤال 4: السؤال 5: السؤال 6: - إسكات الكلب العاوي

إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

السؤال 4: ذكر القرضاوي بعض الآيات التي تنهى عن موادة غير المسلمين, كقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ * فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ } الآية. ثم قال: إنما جاءت تلك الآيات في قوم يعادون الإسلام محاربين للمسلمين, فلا يحل للمسلم حين ذاك مناصرتهم ومظاهرتهم, وهو معنى الموالاة, واتخاذ بطانة يفضي إليهم بالأسرار, وحلفاء يتقرب

(1/38)

إليهم على حسب جماعته وملته؟ فهل هذه الآيات التي تنهى عن موادة المشركين؛ خاصة بالمعادين للإسلام والمحاربين له أم هي عامة؟

الجواب: الآيات الواردة في بيان ما هم عليه من الكيد للإسلام والمسلمين: { وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ } الآية.
وأيضاً صنيعهم في هذا الزمان, أنهم لا يرضون عن الشخص حتى يكون نصرانياً, آسف آسف آسف على من يزعم أنه أعرف الناس بعلم الواقع وهو أجهل الناس بالواقع.
لو سألت عجوزاً من عجائز أهل دماج ما قَرَأَتْ ولا كَتَبَت: كيف اليهود والنصارى؟ تقول: هم أعداء الإسلام, دع عنك لو سألت عجوزاً من عجائز فلسطين, وقد رأت فتك اليهود بهم, أو من عجائز البوسنة والهرسك, عجوز أفقه من مفتي قطر, مفتي قطر أجهل من حمار أهله, هل يوجد أحد يجهل زحف أعداء الإسلام على الإسلام والمسلمين؟ أقول: وإن كان هو يحفظ القرآن؛ لأن الله نزَّل من لا يعمل بعلمه منزلة الجاهل, قال سبحانه وتعالى: { وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ

(1/39)

أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ }.
أًثْبَتَ لهم العلم في أول الآية, ونفى العلم عنهم في آخر الآية, فالذي لا يعمل بعلمه يعد جاهلاً, وإني أرجو من المسئولين في قطر, أن يعزلوه وأن يأتوا لهم بِمُفْتٍ من أرض الحرمين, أو بمفتٍ من العلماء الأفاضل, فدولة قطر تعتبر من أحسن الحكومات, لا يدنسها هذا الرجل الممسوس, أنا ما أتكلم مع الحاقدين الحاسدين للدعوة, ولا أتكلم مع المُستأجَرين, يستأجرونهم ويقولون: أذهبوا وردوا على الوادعي, ما أقبل إلا آية قرآنية وحديثاً نبوياً, الديمقراطيون لا يأتونا, ولن نفتح لهم بيوتنا, ولا نريدهم يأتون فيضيعون علينا أوقاتنا.
وهكذا عملاء أعداء الإسلام, لا يأتونا, لن نفتح لهم بيوتنا, والملبسون لا يأتونا لن نفتح لهم بيوتنا, نريد علماء عاملين بكتاب الله, وبسنة رسول الله صلى الله عليه وعلى آله وسلم.

السؤال 5: سئل القرضاوي عن موقف الإسلام من الغرب, وهل يمكن التقارب بين الإسلام والغرب, فمما أجاب فيه القرضاوي: نحن مأمورون أن نحاور هؤلاء, ونجادلهم بالتي هي أحسن, من يقرأ القرآن الكريم يجد حواراً من الدرجة الأولى, الأنبياء حاوروا أقوامهم حوارات سجلها القرآن, ثم ذكر حوار نوح مع قومه, وإبراهيم مع قومه, مع أبيه, وموسى مع فرعون, إلى أن قال: بل

(1/40)

أعجب من هذا من أعدى أعدائه إبليس, فيسأل الله إبليس أن يحاوره قال: { قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ }.
فهذا يدلنا على أن للحوار مجالًا رحبًا, ومجالًا واسعًا في الفكر الإسلامي, وفي السياحة الإسلامية بدءًا من القرآن الكريم, فالسنة النبوية, فالتراث الإسلامي كله مليء بهذه الألوان من الحوارات المختلفة. وذكر القرضاوي أنه ممن دعا إلى هذا الحوار, فقال في كتاب "الإسلام والغرب" ص86: من صفات هذا الحوار الذي ندعوا إليه, نحن نتحاور, وكل منا يتمسك بمنهجه, وانظر كذلك ص18, ص58.

الجواب: أفلست كتبك الأولى يا قرضاوي, قال الله سبحانه وتعالى في شأن إبليس: ? قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ * وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ ?.

أعداء الإسلام الحوار معهم يكون بالعلماء, الذين يقدِّرون الإسلام ويعتزون بالإسلام, ما يكون الحوار بالانهزاميين الذين بهرتهم حضارة أوربا, أولئك سَيُعَرِّضون الإسلام للذل, ويُعَرِّضون الإسلام للمهانة, فلا بد أن يكونوا من علماء السنة من أمثال الشيخ ابن باز

(1/41)

حفظه الله تعالى, والشيخ الألباني حفظه الله تعالى, من أمثال هذين العالمين الفاضلين الجليلين, أما أنت فقد عُرف موقفك, وأنك انهزامي, فلا نثق بك ولا نعتمد عليك, وإنني أحمد الله, فقد أصبح الشباب متبرمين منك, ومن كتاباتك ومن دعوتك, لعلك قد بلغت من العمر نحو ستين سنة أو نحو ذلك, فالأولى بك أن تعتزل وتبقى في بيتك حتى يخرج الشيطان من رأسك, وإذا خرج الشيطان الذي يوسوس لك من رأسك, فلا بأس أن تختلط بالمسلمين وتجالسهم, أنت محتاج إلى من يعالجك.
وغير تقي يأمر الناس بالتقى *** طبيب يداوي والطبيب مريض
ما أحوجك أنت إلى من يعظك وترجع إلى الله سبحانه وتعالى, وتتبرأ مما كتبت في الصحف, وما كتبت في كتبك الزائغة, والله المستعان.

السؤال 6: سألت الصحفية الأمريكية القرضاوي قائلة: بالنسبة لأناس مثلي؛ يدرسون ويحاولون التعلم يختلط عليهم الأمر, حيث توجد حركات إسلامية كثيرة؟ ما هو الإسلام الصحيح؟ وهل هناك أي محاولات على طريق الحركات الإسلامية المختلفة, لكي تجتمع على كلمة سواء بحيث تصبح حركة إسلامية واحدة؟
فأجاب القرضاوي: بأن المسلمين متفقون في أمور كثيرة, كالصلاة والصيام والحج, وأنهم يؤمنون بفضائل معينة, كالصدقة

(1/42)

والأمانة والوفاء بالعهد؛ وأنهم يحرمون أشياء معينة, كالزنا وشرب الخمر, وأكل الربا؛ ثم ذكر أن الخلاف لا يضر إذا الأصول الأساسية متفق عليها؛ ثم ذكر قاعدة البَنَّا: نتعاون فيما اتقنا عليه, ويعذر بعضنا بعضًا فيما اختلفنا فيه؛ ووصفها بأنها قاعدة ذهبية, ثم قال: فإذا قلنا بتعدد الأديان كما ذكرت في السؤال السابق, وإن الحياة تتسع لأكثر من دين واحد, أو داخل حضارة واحدة, لا مانع من هذا, إنما المهم أن تضل مساحة مشتركة, وقواسم مشتركة تسع الجميع, إلى أن قال: فلا مانع أن توجد في الصحوة الإسلامية مدارس مختلفة ليس هناك مانع, حتى التيارات المتشددة نفتح الحوار بيننا وبينها؛ ونحاول أن نبدأ منها, وأن نضمها إلينا, ومن هنا دَعَوْتُ في كثير من كتبي إلى أنه لا مانع من تعدد الجماعات العاملة للإسلام, وأن نتحدث باسمه, وأن يكون أكثر جماعة, وأكثر من حركة, كل ما في الأمر ألا يحاول بعضها أن يهدم بعضها الآخر, أو يجرح بعضها بعضًا, إنما ينسقون فيما بينهم, يتعاونون في المواقف المصيرية في القضايا الكبرى مثل قضية البوسنة. انتهى من كتاب "الإسلام والغرب" من (87_89), فما تعليقكم حفظكم الله على هذا.
الجواب: سأقرأ آية إذا قرأت وغلطت فردوا علي: وما آتاكم حسن البنا فاتبعوه, وما نهاكم عنه فانتهوا, حق أم باطل؟ باطل, فالمسكين

(1/43)

مغرور بحسن البنا: نتعاون فيما اتقنا فيه ويعذر بعضنا بعضًا فيما اختلفنا فيه, قاعدة من وضعها؟ وضعها صوفي قبوري, يأتي بالمتناقضات يقول: دعوتنا سلفية صوفية, مثل مُخَضَّرِيَّة عبد المجيد الزنداني, وهي تريد أن تخرج من كلية الإيمان صوفياًّ سلفياًّ مجاهداًّ تبليغياًّ؟ وما أشبه هذا بالمخضرية, هل تعرفون ما هي المخضرية؟ هي أن شخصاً كان في سوق الملح بصنعاء يبيع الفول المقلي, فمرت من جانبه بغلة فذرقت في القلة, فالتفت كذا وكذا, فلم يجد أحداً يراه, ثم خلط هذا بهذا وقال: مخضرية, مخضرية؟ يبيع للناس الفول المقلي مع ذرق البغلة, فالقوم ملبس عليهم, الكلام هذا كثير, ويحتاج إلى الرد عليه فقرة فقرة, قبل هذا أحمد الله, الصحفيَّة أفقه وأفقه وأفقه من يوسف القرضاوي, أنا أشهد لها أنها فقيهة, الله أعلم أهي مسلمة أم ليست مسلمة, فالظاهر أنها مسلمة ترغب أن يتوحد المسلمون, وهذا يرغب أن يفرق المسلمين.
نتكلم على مسألة واحده لعلها تغني وهي: مسألة تعدد الجماعات: نتحدى القرضاوي وعبدالمجيد الزنداني وصلاح الصاوي أن يأتوا بحديث واحد في تعدد الجماعات, يكون صحيحاً عن النبي صلى الله عليه وعلى آله وسلم؛ ما يكون من بضاعة جماعة التبليغ, الذين هم حطَّاب ليل, عبد المجيد الزنداني قد عُرف أنه منبوذ من أهل السنة, فما بقي إلا جماعة التبليغ هؤلاء, لا تظنون أنها رغبة فيما يفيد الطلاب, قد أخبرتكم قبل أنهم إذا

(1/44)

رأوا سلفياً ما شاء الله يقولون له: نحن نريدك تألف في كتاب كذا وكذا. والله ما هو من أجل التعليم, بل من أجل أن يأخذوا الشخص, القوم ليس عندهم علم ولا يهمهم العلم, بل يهمهم أن يأخذوك أنت؛ فهو يرسل جماعته وأصحاب الكلية للآداب, مع جماعة التبليغ ليتعلموا الآداب كما زعم؟ فاقد الشيء لا يعطيه, جماعة التبليغ يخرج أحدهم لا يعرف من دينه شيء, وأنت تخرجهم معهم, أين أنت يا عبد المجيد الزنداني من كتاب الأدب في " صحيح البخاري ", وكتاب الأدب من " صحيح مسلم " و" الأدب الفرد " للبخاري, وكتاب الأدب من " سنن أبي داود ", وكتاب مستقل للإمام البيهقي؟ أين أنت من هذه الكتب حتى تذهب تتعلم من الجهلة الآداب. والله المستعان.
فما زلنا نتحداهم أن يأتونا بحديث صحيح في جواز تعدد الجماعات؟ أما نحن فالرسول صلى الله عليه وعلى آله وسلم يقول: " فَإِنْ لَمْ يَكُنْ لَهُمْ إِمَامٌ وَلَا جَمَاعَةٌ فَاعْتَزِلْ تِلْكَ الْفِرَقَ كُلَّهَا ". ويقول صلى الله عليه وعلى آله وسلم: " مَنْ خَرَجَ عَنِ الطَّاعَةِ وَفَارَقَ الْجَمَاعَةَ ", ويقول الرسول صلى الله عليه وعلى آله وسلم: " مَنْ فَارَقَ الْجَمَاعَةَ قِيْدَ شِبْرٍ فَمَاتَ, مَاتَ مِيتَةً جَاهِلِيَّةً ", ويقول أيضا في حديث معاوية, وقد سأل عن الفرقة الناجية فقال: " هُمُ الجَماَعَةُ ".
فأولئك معناه يقسمون الناس العامة, فهم يقولون: دعونا نُكَوِّنُ لنا جماعة, ونحن نقول: لا, نحن ما نصلح جماعات, يجب أن نكون

(1/45)

صفاً واحداً في وجه أعداء الإسلام: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا ?, ? وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً }, يجب أن نكون يداً واحدة: " الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا ", " مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ كَمَثَلِ الْجَسَدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالْحُمَّى والسَّهَرِ ".


السؤال 7: السؤال 8: السؤال 9: - إسكات الكلب العاوي

إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

السؤال 7: قال القرضاوي: والأصل حتى في العقائد الإسلامية أنها لابد أن تكون موافقة للعقل. فهل هذه القاعدة صحيحة؟ وإن لم تكن صحيحة, فما الرد عليها؟

الجواب: الرد عليها أن الله سبحانه وتعالى يقول: { وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ }, ويقول: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ }, نزعة صوفية, وهذه نزعة معتزلية, يأخذ من كل مذهب أرداه, وهل ضلت المعتزلة إلا بسبب أنهم يريدون أن يقدموا الهوى على الكتاب والسنة, لا أقول كما يقولون أنهم يريدون يقدمون العقل على الكتاب والسنة, فإن العقل الصحيح لا يخالف النقل الصريح, فأنا أقول: ضللت يا قرضاوي كما ضلت المعتزلة.

(1/46)

السؤال 8: قال القرضاوي في كلامه على الجهاد في سبيل الله, نحن هنا نتبنى ما تبناه علماء المسلمين المعاصرين, الشيخ رشيد رضا, والشيخ شلتوت, والشيخ عبد الله دراز والشيخ أبو زهر, والشيخ الغزالي, وهؤلاء كلهم يتبنون أن الجهاد في الإسلام للدفاع عن الدين والدولة, والحرمات والأرض والعرض, وليس بغزو العالم كما يتصوره بعض الناس, انتهى من كتاب " الإسلام والغرب " (ص19). فهل الجهاد في سبيل الله لا يكون إلا للدفاع فقط, ولا يكون للغزو؟ وهل الذين ذكرهم هم علماء الإسلام كما يقول؟

الجواب: رشيد رضا لنا رد عليه: " ردود أهل العلم على الطاعنين في حديث السحر, وبيان بُعد محمد رشيد رضا عن السلفية ", والحمد لله قد رُد عليه أيضاً, لكن لم يفصح أحد بما أفصحنا فيما أعلم, ونستطيع أن نتحدى من يقول إنه سلفي, أن يذكر لنا عالماً من العلماء السلفيين يقول: إن الدجال رمز خرافة, ذكر هذا في تفسير " المنار ", حاكياً عن شيخه محمد عبده المصري, وبعد هذا أقره على ذلك ولم يتعقبه, وينكر أيضاً طلوع الشمس من مغربها, ويقول: إنه لا مانع أن يكون هناك أب للبشرية مع آدم, يذكرها محمد عبده, ويذكرها محمد رشيد رضا في كتابه " المنار " مقراً لها وفيها ضلال مبين.
أما شلتوت فهناك أخ اسمه عبد الله اليابس ألف كتاباً بعنوان: "إعلام الأنام بمخالفة شيخ الأزهر شلتوت للإسلام", فذكر فيه أنه

(1/47)

يرد كثيراً من دلائل النبوة, وتضيق صدورهم من دلائل النبوة؛ لأن الملاحدة لا يؤمنون بدلائل النبوة, فهؤلاء من أفراخ الملاحدة.
وأبو زهرة من طلبة أو من تلاميذ أو من أصحاب مدرسة جمال الدين الأفغاني, ومحمد عبده. والغزالي الحمد لله قد أحرقه أهل السنة, وقد أخذه الله سبحانه وتعالى, وأفضى إلى ما قدم.

مسألة: بقي هل الجهاد يعتبر للدفاع أم هو للغزو؛ لأن القرضاوي يقول هو للدفاع فقط؟
الجواب: { يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ }, { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ }, فهذا كلام باطل, بل الجهاد من أجل أن يدخلوا في الإسلام, أو يدفعوا الجزية لا يعترض الإسلام, وغزوات النبي صلى الله عليه وعلى آله وسلم والصحابة والتابعين كلها من أجل هذا, والله المستعان.

# # #

(1/48)

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه, وأشهد أن لا إله إلا الله, وأشهد أن محمداً عبده ورسوله.
أما بعد: هذه الليلة المباركة, ليلة الثاني والعشرين من رمضان(1419هـ), نتمنى من ربنا تكملة الأشرطة "إسكات الكلب العاوي يوسف بن عبد الله القرضاوي"ولكن جاءت جملة معترضة, دعايات الأوقاف لكلية الإيمان, أوقاف أراضٍ, وأوقاف سيارات, وأوقاف أسهم, وأوقاف مبانٍ.
وبما أن الشعب اليمني المسكين كان بالأمس يوقف كباشه وغنمه والسمن والأراضي يوقفها للهادي الذي فتك باليمنيين وقتلهم قتلاً ذريعاً, ومنهم من يوقفها لأبي طير, وأبو طير الذي عنده على صومعته مثل الطير يتوجه إذا جاءه نذر من بلاد وجهها هكذا, وما هو إلا الشيطان الذي يوجهه إن كان من هاهنا من هاهنا, وإن كان من هاهنا من هاهنا, أبو طير وابن علوان.
كانت عندنا عجوز مسكينة؛ لا تملك إلا أربع غنم, أو خمس غنم, تقول: واحده منها يا أبنائي لابن علوان, ثم جاء هذا الذي يطعن عينه, ويقول: بَحْرَك يا أحمد -فيما يزعم- وهو ساحر, وأخذ كبشها وذهب به.
النذر والوقف يشرط فيهما القربة لله عز وجل, لا يصلح ولا

(1/49)

يجوز أن توقف للهادي, الهادي قد مات وقد أفضى إلى عمله, ولا يصلح ولا يجوز أن توقف لأبي طير, ولا بن علوان, ولا لأبي بكر بن سالم صاحب العِيْنات, الذي يقول فيه بعض الجهال:
بو بكر بن سالم يا بخت من زاره *** ذي ما معه برهان ما شاعت أخباره

ولا أيضاً أن يوقف لعمر بن سعيد صاحب لودر, النذر لله والوقف لوجه الله عز وجل, ولابد أن يكون قُرْبَةً يتقرب به إلى الله عز وجل, وإني أحمد الله فقد قضى على هذه الخرافات, أهل السنة, جزاهم الله خيراً, وأصبح الخرافيون يخجلون من المجتمع, بعد ذلك انتهت تلكم التلبيسات, وذهب أحمد بن علوان بخرافاته, خرافي صوفي, ذهب أبو طير رحمه الله, يقال: إنه كان مائلاً إلى السنة, فتمالأ عليه الشيعة وهو إمام فخلعوه وقتلوه, وذهب الهادي السفاك للدماء الذي سفك دماء اليمنيين؛ اقرءوا سيرته, ماذا فعل بأهل صعدة, وماذا فعل بأهل صنعاء, وما فعل بأهل خولان, وما فعل بغيرهم.
والآن نبغت لنا نابغة جديدة: الحزبية, جامعة الإيمان, جامعة الحزبية, بدليل أنهم يُخْرِجُونَ جماعتهم إلى بلاد شتى, منها خَمِر, وحاشد, الأخ عايض مسمار قائم بالدعوة جزاه الله خيراً على أحسن ما يرام, دعوة التوحيد, والحزبيون من كلية الإيمان يذهبون ويقولون: لا, نحن نعطيكم مدرسين يدرسونكم, أين أنت قبل أن يأتي عايض مسمار؟ يدعوهم ويفتح لهم مركزاً علمياً, أين أنتم ما أقبلتم,

(1/50)

وقلتم لهم: نحن نرسل لكم مدرساً.
فعداوة أهل السنة كامنة في هذه الكلية, إن كنت قد أوقفت أرضاً, أو تجارة, أو سيارة, أنا أنصحك أن تأخذها؛ لأن النبي صلى الله عليه وعلى آله وسلم يقول: " مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ ". ويقول صلى الله عليه وعلى آله وسلم: " مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ".
أنت بهذا تحزب حزبية, ويحتلون عمائرك, ويوزعونها بعد أيام بينهم, نتحدى من لم يقل: إن كلية الإيمان ليست بحزبية, فإن شئت سميتها حزبية مخضرية.
والآن نرجع إلى البيان, والرد على القرضاوي قرَّض الله شفتيه ولسانه.

السؤال 9: قال القرضاوي: لقد استدل العلماء القائلون بتحريم مشاركة المرأة في الانتخابات, بقول الله عز وجل: ? وَقَرْنَ فِي بُيُوتِكُنَّ ?, الآية, وقد حاول القرضاوي نقض هذا الدليل بخمس شبه أوردها في مجلة الدعوة العدد (65), جمادي الأولى لعام (1418هـ) يقول:

الشبهة الأولى: أن الآية خاصة بنساء النبي صلى الله عليه وعلى آله وسلم.

الجواب: أما مسألة أنها خاصة بنساء النبي صلى الله عليه وعلى آله وسلم فإن الآية تدل على العموم, كما قاله الشيخ محمد الشنقيطي في كتابه " أضواء البيان "

(1/51)

في الكلام على قوله تعالى: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ }, يقول: ما معناه: إن التعليل بذلكم للعموم, فهو دليل على العموم, وأنه يشمل النساء, إلا من كانت مضطرة للخروج, كالأرملة أو غيرها, والله عز وجل يقول: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا }, بما أن الآية وإن كانت في نساء النبي, فإن التعميم في الآية الأخرى يدل على العموم.

الشبهة الثانية: أن أم المؤمنين عائشة رضي الله عنها مع هذه الآية خرجت من بيتها وشهدت معركة الجمل.

الجواب: أما خروج عائشة فنحن ندين الله أنها مخطئة في خرجها على علي بن أبي طالب, وعلي يعتبر مصيباً في جميع حروبه, فعائشة لا يحتج بما فعلت, فهي ليست بمعصومة, والله عز وجل يقول في كتابه الكريم: { اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ }, فالصحيح أنه لا يجوز للمرأة أن تخرج من بيتها إلا لحاجة, ولم تخرج أم سلمة وحفصة ولا غيرها من نساء النبي صلى الله عليه وعلى آله وسلم .

الشبهة الثالثة: أن المرأة قد خرجت من بيتها بالفعل, ذهبت إلى

(1/52)

المدرسة والجامعة, وعملت في مجالات الحياة المختلفة طبيبة ومعلمة ومشرفة وإدارية, وغيرها دون نكير من أحد يعتبر, مما يعتبره الكثيرون إجماعاً على مشروعية العمل خارج البيت للمرأة بشروطه.

الجواب: أفٍّ لك ثم أف ٍّ, تستدل بالباطل على الباطل, النبي صلى الله عليه وعلى آله وسلم: " الْمَرْأَةُ عَوْرَةٌ؛ فَإِذَا خَرَجَتِ اسْتَشْرَفَهَا الشَّيْطَانُ ", من قال لك أن أهل العلم لم ينكروا هذا, وقد ملئوا الكتب, وقد ملئوا الصحف في إنكار هذا, وقد فهم النساء أنفسهن, تخرج تدرس من طلوع الشمس, وما ترجع إلا قريب العصر, ما ترجع إلا وما عندها قدرة على خدمة زوجها, ولا الكلام معه وقد انتفخ رأسها من التدريس, السكرتيرة سكرتيرة الدكتور يغلق عليها الباب, وهو وهي في الحجرة.
ماذا حدث يا قرضاوي في مصر, وماذا يحدث في اليمن وغيرها بسب الخلوة, في الدوائر الحكومية والمستشفيات وغيرها, اتق الله, اتق الله, أسأل أن يريح المسلمين من فتاويك الزائغة, تذهب إلى المدرسة, والمدرس شاب قد اكتحل وادهن, ولبس الكوت, وهي مسكينة تخرج متبرجة, أتريد أن نكون مثل أعداء الإسلام, أنا أُخبرت أن بعض النسوة الأبكار تخرج وتزني وترجع إلى فصل الدراسة, هذا رجل يدعوا إلى الفتنة, والرسول صلى الله عليه وعلى آله وسلم يقول كما في " الصحيحين " من حديث أسامة بن زيد: " مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ

(1/53)

عَلَى الرِّجَالِ مِنْ النِّسَاءِ ", ولا نطيل, فلنا شريط في هذا: " تحذير الدارس من فتنة المدارس " يقولون: نريد أن نُخَرِّج المُدَرِّسة والطبيبة المسلمة, ونريد أن نُخَرِّج الطبيب المسلم, وبعد ذلك الطبيبة المسلمة المسكينة يخلو بها الدكتور, ويخلو بها الممرض, ويخلو بها المدير, وتارة معها جلسة مع المدير.
العامة يعرفون من فساد المدارس والمستشفيات والإدارات التي فيها اختلاط أكثر مما نعرف.

الشبهة الرابعة: إن الحاجة تقتضي من المسلمات الملتزمات أن يدخلن مراكز الانتخابات؛ لمواجهة المتحللات والعلمانيات, اللاتي يتزعمن سيادة العالم النسائي, والحاجة الاجتماعية والسياسية, وقد تكون أهم وأكبر من الحاجة الفردية, التي تجيز للمرأة الخروج إلى الحياة العامة.

الجواب: ما أدري ما أقول؟ يكاد الشخص أن يتقيأ من هذا الكلام المنتن؛ أم يرد عليه؟ خِبت وخسرت تدعوا المسلمات العفيفات للخروج من بيوتهن لنصرة الطاغوتية, من أين أتتنا الانتخابات؟ من قِبل أعداء الإسلام, وصدق الرسول صلى الله عليه وعلى آله وسلم إذ يقول: " لَتَتَّبِعُنَّ سَنَنَ مَنْ قَبْلَكُمْ حَذْوَ القُذِّةِ بِالقُذِّةِ حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ لَدَخَلْتُمُوهُ ".
إن الرد على مثل هذا الكلام أفضل من نافلة عبادة, وأفضل

(1/54)

أيضاً من نافلة الصوم, وأفضل من نافلة الصلاة, تلبيس إبليس, أنا لا أسرد حديث الرسول صلى الله عليه وعلى آله وسلم من أجل أنه يَصْدُق على هذا الكلام السخيف, لكن من باب التحذير من علماء السوء: " أَخْوَفُ مَا أَخَافُ عَلَى أُمَّتِي مُنَافِقٌ عَلِيْمُ اللِّسَانِ ", " أَخْوَفُ مَا أَخَافُ عَلَى أُمَّتِي الأَئِمَّةَ الْمُضِلُّونَ ".
مثل هذا أيجوز للمسلم أن يدافع عنه؟ إننا ندعوا علمائنا علماء السنة لقراءة كتب هذا الممسوخ, ثم الرد عليها, ندعوا علمائنا الأفاضل الذين نحبهم في الله, وهم من أنصار رسول الله صلى الله عليه وعلى آله وسلم أن يردوا عليه من أمثال الوالد الشيخ عبد العزيز بن باز حفظه الله, وأمثال الشيخ ناصر الدين الألباني حفظه الله, وأمثال الشيخ ربيع, وأمثال الشيخ صالح الفوزان, وقد فعل جزاه الله خيراً, فقد رد على كتاب " الحلال والحرام ".
كتيب نسخه يقال فيه الحلال والحرام, يا هذا, هذا يدل على قصور علمك, لو ألف شخص في الحلال وفي الحرام لأخرج مجلدات, نعم, " المجموع " للنووي, و" المغني " لابن قدامة, و " المحلى " لابن حزم وغيرها من الكتب هي الحلال والحرام, ما هو كتاب هذا الممسوخ!!
وكانت حالته متحسنة أحسن من الآن, أما الآن فتردى وفضح نفسه, الحمد لله فإن ذلك نعمة من الله, وجزى الله سفيان خيراً إذ

(1/55)

يقول: لو هَمَّ رجل كذاب أن يكذب على رسول الله صلى الله عليه وعلى آله وسلم بالسَّحَر لأصبح الناس يقولون: فلان كذاب.
ما يسرني أن هذا لم يُنْشر عنه, لأن هذه هي جلساتهم, كانت بدايتها أولاً سرية, ولكن الحمد لله نُشِرت للمسلمين ليعرفوها, أولئك هم العلماء الأفاضل, الذين إن شاء الله سيزيفون ما قال القرضاوي, ويفركون أذني القرضاوي, والله المستعان.

الشبهة الخامسة: إن حبس المرأة في البيت, لم يُعرف, إلا أنه كان عقوبة لمن ارتكب الفاحشة قبل استقرار التشريع ثم نُسخ ذلك, قال تعالى: { فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلًا }, فكيف يظن أن يكون هذا من لأوصاف اللازمة للمرأة المسلمة في الحالة الطبيعية.

الجواب: هي ليست محبوسة, ولكنها عفيفة, وتعان على عفة نفسها, الرسول صلى الله عليه وعلى آله وسلم يقول: " كُتِبَ عَلَى ابْنِ آدَمَ نَصِيبُهُ مِنْ الزِّنَا مُدْرِكٌ ذَلِكَ لَا مَحَالَةَ, الْعَيْنَانِ زِنَاهُمَا النَّظَرُ, وَالْأُذُنَانِ زِنَاهُمَا الِاسْتِمَاعُ, وَالْيَدُ زِنَاهَا الْبَطْشُ, وَالرِّجْلُ زِنَاهَا المَشْيُ, وَالْقَلْبُ يَهْوَى وَيَتَمَنَّى وَيُصَدِّقُ ذَلِكَ الْفَرْجُ أَوَيُكَذِّبُهُ ".
والنبي صلى الله عليه وعلى آله وسلم يقول: " لَا تَمْنَعُوا إِمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ ", وعند ابن خزيمة " وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ ", والرسول صلى الله عليه وعلى آله وسلم يقول: " رِفْقًا بِالْقَوَارِيرِ ".

(1/56)

المرأة تشبه القارورة, فينبغي صيانتها من أن تنكسر, ويقول الرسول صلى الله عليه وعلى آله وسلم: " مَا رَأَيْتُ مِنْ نَاقِصَاتِ عَقْلٍ وَدِينٍ أَذْهَبَ لِلُبِّ الرَّجُلِ الْحَازِمِ مِنْ إِحْدَاكُنَّ ".
أُخَاطِبُ علماء السنة حفظهم الله من أمثال: الشيخ ابن باز, والشيخ الألباني: هل ورد في الشرع الانتخابات في زمن النبي صلى الله عليه وعلى آله وسلم, وفي زمن الخلفاء الراشدين, وفي زمن بني أمية, وفي زمن بني العباس؟ لم يرد عن النبي صلى الله عليه وعلى آله وسلم, ولا عن هؤلاء, فعلى هذا فالانتخابات أتتنا من قبل أعداء الإسلام, لا تَحِلُّ, لا تَحِلُّ.
وما شاء الله سلفيون في الكويت, لكن عندهم انتخابات, أنتم بعيدون عن السلفية يا مساكين, السلفي السني ما يدخل في الانتخابات؛ لأنها جاءتنا من قبل أعداء الإسلام, ولأنها تعتبر طاغوتية: { لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ }.


السؤال 10:السؤال 11: السؤال12: - إسكات الكلب العاوي

إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

السؤال 10: شيخنا حفظكم الله وسدد خطاكم: زعم القرضاوي أن القيام المذكور في قوله تعالى: ? الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ ?, قال: إنه خاص في الحياة الزوجية, ولاية بعض النساء على بعض الرجال, خارج نطاق

(1/57)

الأسرة ولم يرد ما يمنعه, فيظنون أن ذلك من الولاية العامة للمرأة على الرجال, فما مدى صحة هذا القول حفظكم الله؟

الجواب: خير الهدي هدي محمد صلى الله عليه وعلى آله وسلم, هل جعل فاطمة بنت محمد مديرة الأمن, هل جعل عائشة رضي الله عنها, قائدة جيوش؟ الرسول صلى الله عليه وعلى آله وسلم يبين هذه الآية فيقول: " اسْتَوْصُوا بِالنِّسَاءِ خَيْراً؛ فَإِنَّهُنَّ خُلِقْنَ مِنْ ضِلَعٍ, وَإِنَّ أَعْوَجَ مَا فِي الضِّلَعِ أَعْلَاهُ؛ فَإِنْ ذَهَبْتَ تُقِيمُهُ كَسَرْتَهُ, وَإِنْ تَرَكْتَهُ لَمْ يَزَلْ بِهِ عَوَجَ ", الحديث متفق عليه من حديث أبي هريرة.
فما أوصى بهن إلا لعلمه بأنهن ضعيفات, روى سُلَيْمَانَ بْنِ عَمْرِو بْنِ الْأَحْوَصِ, حَدَّثَنِي أَبِي, أَنَّهُ شَهِدَ حَجَّةَ الْوَدَاعِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَعَلىَ آلِهِ وَسَلَّمَ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ, وَذَكَّرَ وَوَعَظَ, ثُمَّ قَالَ: " اسْتَوْصُوا بِالنِّسَاءِ خَيْراً؛ فَإِنَّهُنَّ عِنْدَكُمْ عَوَانٍ, لَيْسَ تَمْلِكُونَ مِنْهُنَّ شَيْئًا غَيْرَ ذَلِكَ, إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَة؛ٍ فَإِنْ فَعَلْنَ فَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ ضَرْبًا غَيْرَ مُبَرِّحٍ؛ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا, إِنَّ لَكُمْ مِنْ نِسَائِكُمْ حَقًّا, وَلِنِسَائِكُمْ عَلَيْكُمْ حَقًّا, فَأَمَّا حَقُّكُمْ عَلَى نِسَائِكُمْ فَلَا يُوَطِّئَنَّ فُرُشَكُمْ مَنْ تَكْرَهُونَ, وَلَا يَأْذَنَّ فِي بُيُوتِكُمْ لِمَنْ تَكْرَهُونَ, أَلَا وَحَقُّهُنَّ عَلَيْكُمْ أَنْ تُحْسِنُوا إِلَيْهِنَّ فِي كِسْوَتِهِنَّ وَطَعَامِهِنَّ ".
وسليمان بن عمرو مقبول, أي: إذا توبع وإلا فلين, ولكن الحديث قد جاء في " مسند الإمام أحمد " عن صحابي آخر بهذا المعنى.

(1/58)

روى أبو داود في " سننه " وأحمد في " مسنده ": عن حَكِيمِ بْنِ مُعَاوِيَةَ القُيَشْرِيِّ, عَنْ أَبِيهِ, قَالَ قُلْتُ يَا رَسُولَ اللهِ مَا حَقُّ زَوْجَةِ أَحَدِنَا عَلَيْهِ؟ قَالَ: " أَنْ تُطْعِمَهَا إِذَا طَعِمْتَ, وَتَكْسُوَهَا إِذَا اكْتَسَيْتَ - أَوْ اكْتَسَبْتَ- وَلَا تَضْرِبْ الْوَجْهَ, وَلَا تُقَبِّحْ, وَلَا تَهْجُرْ إِلَّا فِي الْبَيْتِ ".
لقد نزعت الغيرة من كثير من الناس, تسأل أحدهم: ماذا تعمل امرأتك يا فلان؟ هي مديرة قسم المجاري البولية؟!
واسْتُفْتِيَ الشيخ علي سنان في هذا: يأتي الرجل الشاب وعنده وجع سهل في المجاري البولية, وتأتي الطبيبة المسكينة تُقَلِّب ذكره, فما تشعر إلا وقد انتفخ ذكره في وجهها, طامات طامات, وتأتي المسكينة تستفتي الشيخ كيف تعمل؟ قال الشيخ: تترك العمل.
لماذا يا علماء السوء لماذا تبررون هذا الفساد, وتستدلون له؟ نعوذ بالله يبررون هذا الفساد ويستدلون له ويلبسون على الناس! فتيات صالحات في مصر, رغبن عن الدراسة لما فيها من الفساد, وقمن يستفتين الشعراوي والمطيعي, ومحمد الغزالي, فيقولون: هذا أمر عادي, يقول هذا القرضاوي حيث أفتى لإحدى بناته أن تدرس في الخارج؟ فترجع وتصير فندمة, هذا أخبرني به جزائريون أفاضل أنه قال هذا الكلام عند أن ذهب من قِبَلِ حكومة الجزائر, ليهدي الشباب من النفور عن الاختلاط, علماء السوء, الرسول صلى الله عليه وعلى آله وسلم أخبر كما في " الصحيحين " من حديث أسامة بن زيد أنه قال: " يُؤْتَى بِالرَّجُلِ

(1/59)

يَوْمَ الْقِيَامَةِ فَيُلْقَى فِي النَّارِ, فَتَنْدَلِقُ أَقْتَابُ بَطْنِهِ, فَيَدُورُ بِهَا كَمَا يَدُورُ الْحِمَارُ بِالرَّحَى, فَيَجْتَمِعُ إِلَيْهِ أَهْلُ النَّارِ فَيَقُولُونَ: يَا فُلَانُ, مَا لَكَ؟ أَلَمْ تَكُنْ تَأْمُرُ بِالْمَعْرُوفِ وَتَنْهَى عَنْ الْمُنْكَرِ؟ فَيَقُولُ: بَلَى, قَدْ كُنْتُ آمُرُ بِالْمَعْرُوفِ وَلَا آتِيهِ, وَأَنْهَى عَنْ الْمُنْكَرِ وَآتِيهِ ".
وثبت عن النبي صلى الله عليه وعلى آله وسلم أنه قَالَ: " مَرَرْتُ لَيْلَةَ أُسْرِيَ بي عَلَى قَوْم ٍتُقْرَضُ شِفَاهُهُمْ بِمَقَارِيضَ ِمن نَارٍ، قَالَ: قُلْتُ: مَنْ هَؤُلَاءِ؟ قَالُوا: خُطَبَاءُ مِنْ أَهْلِ الدُّنْيَا, كَانُوا يَأْمُرُونَ النَّاسَ بِالبِرِّ وَيَنْسَوْنَ أَنْفُسَهُمْ, وَهُمْ يَتْلُونَ الكِتَابَ أَفَلَا يَعْقِلُونَ ", علماء السوء حسبهم أن الله مثلهم بمثل يشمئز الشخص منه: { كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ }, { مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَارًا }, هؤلاء الذين قال القرضاوي: إن القرآن أثنى عليهم؟ كونوا حذرين, كما حذركم النبي صلى الله عليه وعلى آله وسلم من علماء السوء, والحمد لله علماء السنة كثير كثير كثير كثرهم الله, قد ملئوا الدنيا, في أرض الحرمين ونجد علماء أفاضل منهم الوالد الفاضل الشيخ عبد العزيز بن باز حفظه الله تعالى, والشيخ الفوزان, والشيخ ربيع, والشيخ عبد المحسن العباد وجمعٌ, وكذلك أيضاً في مصر: الأخ مصطفى العدوي, والأخ أسامه القوصي, والأخ أحمد أبو العينين, مجموعة طيبة من أهل السنة, في اليمن لو عددت لكان زائداً على

(1/60)

الأربعين, من المتخرجين المستفيدين لا تتعجبوا إذا قلت لكم: زائداً على أربعين, فإن الشخص يذهب من عندنا وربما ننساه, ولكن إذا خرجنا رحلة نجده قائماً بدعوة, وقد نفع الله به في بلده أو في غيرها, تعدادهم يفوق, وغالبهم والفضل لله وحده قد تخرج من هاهنا, لا بحولنا, ولا بقوتنا, ولا بكثرة علمنا, ولا بفصاحتنا, ولكن أمر أراده الله أن يكون فكان, والحمد لله.

السؤال 11: حديث " لا يُفْلِحُ قَومٌ وَلَّو أَمْرَهُمُ امْرَأَةً ", حاول القرضاوي إبطال مدلوله بعدة شبهات:

الشبهة الأولى: أن سبب ورود الحديث يؤيد تخصيصه بالآيات العامة للأمة كلها, أو رئاسة الدولة, كما تدل عليه كلمة: أمرهم, فإنما تعني سيادتهم ورئاستهم العامة, أما بعض الأمر فلا مانع أن يكون للمرأة ولاية فيه.

الجواب: هذا سيتمنى بعد أيام أنه ما قال هذا الكلام, إذا أخرسه أهل السنة كما أخرسوا الصابوني, و كما أخرسوا الترابي, وأخرسوا الطحان, والغزالي, سيتمنى أنه ما ذكر نفسه, من أنت يا مسكين حتى يُقبل كلامك, منحرف زائغ, نقول إذا قرأنا شيئاً من كلامك: { رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ }, ونقول أيضاً: " إِنَّ القُلُوبَ بَيْنَ أَصْبُعَيْنِ مِنْ أَصَابِعِ

(1/61)

الرَّحْمَنِ يُقَلِّبُهَا كَيْفَ يَشَاءُ ", ونقول أيضاً: " يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْوبَنَا عَلَى دِينِكَ ", ارجعوا إلى كتب العلماء المتقدمين, هل ذكروا هذا الزيغ وهذا الضلال, الرسول صلى الله عليه وعلى آله وسلم: " لا يُفْلِحُ قَومٌ وَلَّو أَمْرَهُمُ امْرَأَةً ", الفعل في سياق النفي, كالنكرة في سياق النفي, نفي الكلام لا يحصل, ثم من أين لك التخصيص؟ لو أن النبي صلى الله عليه وعلى آله وسلم من فعله أو تقريره أو قوله, خصص هذا, لك أن تقول هذا, أما أنت تخصصه فمن أنت يا مسكين؟ فهذا رجل زائغ لا نشغل أنفسنا في الرد عليه.

الشبهة الثانية: يقول: لو أُخِذَ على عمومه - يعني الحديث المتقدم - لعارض ظاهر القرآن, فقد قص علينا القرآن قصة امرأة قادت قومها أفضل ما تكون قيادة, وحكمتهم أعظم ما يكون الحكم, تلك هي بلقيس ملكة سبأ, التي ذكر الله قصتها في سورة النمل, مع نبي الله سليمان.

الجواب: من قال لك إن اسمها بلقيس, نريد آية قرآنية, أو حديثاً نبوياً على أن اسمها بلقيس, ثم بعد ذلك الهدهد استخف بهم, فقال: { وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ * أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ }.

(1/62)

استخف بهم وبعبادتهم, قوم يعبدون غير الله, وهي كافرة, هل حدث منها هذا بعد إسلامها؟ أم أسلمت بَعْدُ مع سليمان لله رب العالمين؟
هذه سفسطة غير مقبولة, والله المستعان, فسبحان من جعل الهدهد أفقه وأفهم من القرضاوي, فقد وصفها وقومها بأنه زين لهم الشيطان وأنه صدهم عن السبيل, وأنهم لا يهتدون.

الشبهة الثالثة: ويقول القرضاوي: إننا نؤيد صرف الحديث عن العموم, الواقع الذي نشهده, هو أن كثيراً من النساء يكن في أوطانهن خير من كثير من الرجال, وأن بعض هؤلاء النساء لهن أرجح في ميزان كفاءة المقدرة السياسية من كثير من حكام العرب والمسلمين الذكور, لا أقول الرجال؟

الجواب: مثل هذا يحتاج أن أقول كما قلت لعبد الكريم زيدان: قبحه الله من قول, وقبح قائله, النسوة كان منهن محدثات, وكان منهن فقيهات, وكان منهن أديبات, وحتى أن العلماء يقولون في المثال النحوي, الرجل خير من المرأة.
يقولون: أل للجنس, وقد تأتي بعض النساء, وهي خير من بعض الرجال, لكن ليس معنى هذا أننا نجعلها محافظة, وليس معناه أننا نجعلها رئيسة, لقد شيبت الشعوب بحكام المسلمين, والأمر كما قال عبد الرحمن الإرياني وقد أتت امرأة إليه بمجنون, فقالت ابني مجنون,

(1/63)

فقال: هنيئاً لك, ما عندك إلا مجنون واحد, عندي ثلاثة عشر مليون مجنون.
فالأمر أنه يحتاج إلى شجاعة, وهذا في الغالب أن النساء ضعيفات, من منهن يتحملن ذلك, وأيضاً ربما لا تتحمل مفارقة الرجل, وتحتاج أيضاً إلى سياسة, نعم نرسل الرئيسة إلى رئيس أمريكا, ورئيس أمريكا قد عرفتم ماذا عمل قبل أيام, ما نخشى أن ترجع إلينا إلا وقد أصبحت أمريكية, فالمقصود أنها لا تصلح لهذا الأمر, فالله عز وجل أعلم وأحكم والله سبحانه وتعالى هو أعلم بضعفهن, وأعلم بشجاعة الرجال, وقوة الرجال على مزاولة الأعمال, والله المستعان.

الشبهة الرابعة: يذكر أن علماء الأمة اتفقوا على منع المرأة من الولاية الكبرى, يعني الخلافة, وأما ماعدا الإمامة والخلافة وما في معناها من رئاسة الدولة فهو مما اختلف فيه, وهو يتسع الاجتهاد والنظر, فممكن للمرأة أن تكون وزيرة, ويمكن أن تكون قاضية.

الجواب: { يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ } تقضي على يوسف القرضاوي, الحديث عام, والنساء لا يتحملن ذلك, إذا حدثت أمور

(1/64)

مهمة أين الوزيرة؟ قالوا: ذهبت تلد كانت حاملاً, ما عندها قدرة للقيام بهذه الأمور, هذه ترهات, وإن شاء الله إدارات اليمن, ومستشفيات اليمن, والجامعة والمدارس, بإذن الله تعالى سيوفق الله المسئولين, ويفصلونهن, والدراسة التي لا حاجة لها, تبقى المرأة في بيتها, وتتعلم كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم, وأما هذه الأمور فهي تعليم للمرأة الفساد؟ أسألكم بالله كيف حال الوزيرة إذا دخل إليها شاب مفتول العضلات, وهو وسيم جميل, حسن الأخلاق؟ النساء لسن بمعصومات, ونحن لسنا بمعصومين, والرجال ليسوا بمعصومين, ما نبرئ أنفسنا, سعيد بن المسيب, يقول: لو ائْتُمِنْتُ على كذا وكذا من الذهب لوجدت نفسي عليه أميناً, ولو ائْتُمِنْتُ على جارية سوداء ما وجدت نفسي عليها أميناً.
المرأة لو كان الطلاق بيدها لطلقت زوجها في اليوم عشرين مرة, أحد الناس قالت له امرأته: لا بد أن تطلقني, قال: مرحباً إن شاء الله لا بأس, لكن دعيني أروح أقضي حاجتي, الحاجات المهمة إن شاء الله, ثم رجع وقد لف ورقة ما فيها من كتابة, وقال هذه ورقتك واذهبي الآن إلى أهلك, فإذا هي تبكي وتتأسف وتقول: ما أعمل شيئاً يغضبك, ما أريد شيئاً.
فالمرأة الله أعلم بعجزها وضعفها, لو أن لها من الأمر شيئاً لطلقت الرجل عشرين مرة في اليوم الواحد, وترجع تبكي, والله

(1/65)

المستعان, الله أعلم وأحكم من خزعبلاتك يا قرضاوي.

الشبهة الخامسة: أن عمر بن الخطاب وَلَّى الشَّفَّاء بنت عبد الله العدوية, على السوق تحسب وتراقب, وهو ضرب من الولاية العامة.

الجواب: نريد سند الأثر من أجل أن نطلع عليه, فغالب ظني أنني قد وجدته في كتاب اسمه كتاب " السوق " لبعض المالكية, وأنه ليس مسنداً, وهذا غالب ظني, فإن ثبت ففعل عمر لا يعارض حديث رسول الله صلى الله عليه وعلى آله وسلم فإن قلت: الصحابة أقروه؟ فالجواب: قال ابن عباس: إن عمر كان مهاباً فهبته.
أحد الإخوة يقول: ذكر ابن عبد البر في ترجمة الشفاء في " الاستيعاب " بدون إسناد, فالأمر كما يقول محمد بن حزم رحمه الله: المقلد - ونحن نقول صاحب الهوى وهو أيضاً مقلد لأعداء الإسلام - يتشبث ولو بالطحلب, فهذا إّذا قد وجد له كلمة لا ينظر إلى سندها, ولا ينظر إلى متنها.

الشبهة السادسة: أن النبي صلى الله عليه وعلى آله وسلم استشار أم سلمة في غزوة الحديبية, فأشارت عليه برأي سديد, وقد بادر إلى تنفيذه, فكان من ورائه الخير, وما كان من حق المرأة أن تنصح وتشير بما تراه صواباً من الرأي, وتأمر بالمعروف وتنهى عن المنكر, ونقول: هذا صواب, وهذا خطأ, بصفتها الفردية, فلا يوجد دليل شرعي يمنع من عضويتها في مجلس يقوم بهذه المهمة.

(1/66)

الجواب: أم سلمة رضي الله عنها على من أشارت؟ أَخَرَجَتْ إلى المجتمع وقالت: أشير عليكم بكذا وكذا؟ أم أشارت على رسول الله صلى الله عليه وعلى آله وسلم وهو زوجها, نحن ما نقول: إن المرأة ليس لها كلام, ولا يُقبل كلامها, المرأة تتكلم في حدود الكتاب والسنة, أما في غير الكتاب والسنة فلا, فلها أن تراجع زوجها, وأن تشير عليه بما ترى أن فيه خيراً.
وأما حديث: ( شاوروهن وخالفوهن ), فهو موضوع.
المرأة المسلمة لها كرامتها, ولها أيضاً كلمتها, وتدعو إلى الله مع أخواتها النساء, وتنصح, والله المستعان.

الشبهة السابعة: إن ترشيح المرأة نفسها لمجلس النواب, للأمر بالمعروف والنهي عن المنكر, والله سبحانه وتعالى يقول: { وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ }.

الجواب: وأنا أتلوا التي قبلها: { الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ }, فأنا أتلو هذه الآية وأراها أليق بك وبكلامك, مجلس النواب الطاغوتي لا يجوز للرجال ولا للنساء, فإن كان ولا بد فمجلس شورى, من أهل

(1/67)

الحل والعقد.
أما أن تُنتخب امرأة, أفٍّ لكم يا أصحاب الإصلاح, لقد ورطكم الإخوان المسلمون, سبع أو ست نسوة, سننتم سنة سيئة, أفٍّ لكم, ثم أفٍّ لكم.

السؤال12: ألقى القرضاوي محاضرة للنساء, قال فيها منكراً على أن رجلاً يقدم له ويتساءل: لماذا لا تُقدم امرأة, أليست المحاضرة للنساء؟!! وأنكر على المسئولين على هذه المحاضرة منعهن أن تدخل المرأة الكافرة أو المرأة المسلمة المرتدية للملابس التي تكون فيها شبه عارية, وقال: أتركوهن يدخلن إلى مثل هذه المحاضرات بهذا اللباس, لعلهن يسمعن كلمة تكون سبباً لهدايتهن, ونصح النساء خلال المحاضرة بعدم ارتداء الحجاب الكامل الذي يغطي جسدها كله, وعلل ذلك بأن الكافرة إذا رأتها بهذه الهيئة استثقلت الدخول في هذا الدين, ونصح النساء بارتداء حجاب يظهر بعض الأشياء منهن, ولا يكون لوناً واحداً فقط, بمعنى حجاب عصري, يناسب الوضع الذي يعيشه الكفار, ويشجع الكافرات على الإسلام, ويسهل لبس مثل هذا الحجاب؟

الجواب: تقدمت الآيات القرآنية, والأحاديث النبوية, في عظم فتنة الرجال بالنساء, والنساء بالرجال, وخصوصاً في مثل هذه المحاضرات, فقد أخبرنا الأخ الفاضل الشيخ يحيى حفظه الله تعالى

(1/68)

أن بعض المسلمات يحضرن وهن غير ملتزمات باللباس الإسلامي, وإذا كان الرجل ينظر إليها وهن ينظرن إليه فربما تحدث فتنة, يفتتن المحاضر, ويشتغل قلبه, كما قال النبي صلى الله عليه وعلى آله وسلم من حديث حذيفة, عند مسلم: " تُعْرَضُ الْفِتَنُ عَلَى الْقُلُوبِ كَعَرْضِ الْحَصِيرِ عُودًا عُودًا, فَأَيُّمَا قَلْبٍ أُشْرِبَهَا نُكِتَ فِيهِ نُكْتَةٌ سَوْدَاءُ, وَأَيُّمَا قَلْبٍ أَنْكَرَهَا نُكِتَ فِيهِ نُكْتَةٌ بَيْضَاءُ, حَتَّى تَصِيرَ عَلَى قَلْبَيْنِ: أَبْيَضَ مِثْلِ الصَّفَا لَا تَضُرُّهُ فِتْنَةٌ مَا دَامَتْ السَّمَاوَاتُ وَالْأَرْضُ, وَالْآخَرُ أَسْوَدُ مُرْبَادًّا كَالْكُوزِ مُجَخِّيًا, لَا يَعْرِفُ مَعْرُوفًا وَلَا يُنْكِرُ مُنْكَرًا إِلَّا مَا أُشْرِبَ مِنْ هَوَاهُ ", وقد يكون الرجل مستقيماً, فَيُفْتَن إذا رأى النسوة الجميلات, ولباسهن كما قال الشاعر:
قل للمليحة في الخمار الأسود *** ماذا فعلت بناسك متعبد
قد كان شمّر للصلاة ثيابه *** حتى عرضتِ له بباب المسجد
ردّي عليه صلاته وصيامه *** لا تفتنيه بحق رب محمّد
وقال آخر:
كل الحوادث مبدؤها من النظر *** ومعظم النار من مستصغر الشرر
كم نظرة فعلت في قلب صاحبها *** فعل السهام بلا قوس ولا وتر
يسر مقلته ما ضر مهجته *** لا مرحبًا بسرور جاء بالضرر
وقال آخر:
لا يأمنن على النساء أخ أخاً *** ما في الرجال على النساء أمين

(1/69)

إن الأمين وإن تحفَّظ مرةً *** لا بد أَنْ بنظرةٍ سيخونُ
والله أعلم أن قلب هذا الرجل, قد أصبح فاسداً, بدليل طلبه للمرأة تُقدم له, الله عز وجل يقول للنسوة: { فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ }, ويقول أيضاً: { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ }, ويقول: { وَقُلْنَ قَوْلًا مَعْرُوفًا }.
امرأة تكون عند الكلام تهتز وتضطرب, وأنت يا مسكين تنظر إليها, فتنة لا ينبغي أن يُقلد في ذلك, والله المستعان.


السؤال 13: السؤال 14: السؤال15: - إسكات الكلب العاوي

إسكات الكلب العاوي يوسف بن عبدالله القرضاوي

السؤال 13: وسئل في محاضرته هذه: هل يجوز لصاحب السوبر ماركت أن يبيع الخمر ولحم الخنزير؟ فقال: إذا كان الخير طاغياً على الشر فجائز, ونحن نعلم أن السوبر ماركت أن الخير فيه طاغٍ على الشر. قال: فأرسلت إليه امرأة تذكره بحديث رسول الله صلى الله عليه وعلى آله وسلم: " لُعِنَتِ الخَمْرُ عَلَى عَشَرَةِ أَوْجُهٍ: بِعَيْنِهَا, وَعَاصِرِهَا, وَمُعْتَصِرِهَا, وَبَائِعِهَا, وَمُبْتَاعِهَا, وَحَامِلِهَا, وَالَمَحْمُولَةِ إِلَيْهِ, وَآكِلِ ثَمَنِهَا, وَشَارِبِهَا, وَسَاقِيهَا " رواه ابن ماجة. فقال: بعد أن قرأ الورقة التي فيها الحديث: نحن نعلم أن في أوروبا يلزمون صاحب السوبر ماركت أن يبيع الخمر, ولحم الخنزير, فعلى هذا فنحن

(1/70)

نريد أن يكون للمسلمين سوبر ماركت في أوروبا, فقامت الفتاة التي بعثت الورقة إلى الميكرفون وهي منزعجة تقول: أنتم ميَّعْتُم الدين, لابد للمسلم أن يكون قويًا بالحق الذي معه, ولا يتنازل عن أي شيء, وحتى يعلم الكفار أن للمسلمين دينًا ينهاهم عن ارتكاب المحرمات. فقال بعد انتهائها من الكلام: أنا مُصِرٌّ على ما قلت.

الجواب: أنت مُصِرٌّ ونحن نتوقع منك هذا, أن تُصِرَّ على الباطل, لا نتوقع أن ترجع إلى الحق, فجزى الله هذه الفتاة خيرًا على ما قامت به, الرسول الله صلى الله عليه وعلى آله وسلم يقول كما في " صحيح البخاري " من حديث أبي هريرة: " يَأْتِي عَلَى النَّاسِ زَمَانٌ لا يُبَالِي المَرْءُ مَن أَيْنَ دَخَلَ عَلَيْهِ المَالُ, أَمِن حَلالٍ, أَم مَن حَرَامٍ ". ويقول أيضًا: " وَذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ, أَشْعَثَ أَغْبَرَ, يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ: يَا رَبِّ,يَا رَبِّ, وَمَطْعَمُهُ حَرَامٌ, وَمَشْرَبُهُ حَرَامٌ, وَمَلْبَسُهُ حَرَامٌ, وَغُذِيَ بِالْحَرَامِ, فَأَنَّى يُسْتَجَابُ لِذَلِكَ ".
{ يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ }, المراد بالطيبات هاهنا الحلال: " إِنَّ اللَّهَ طَيِّبٌ لَا يَقْبَلُ إِلَّا طَيِّبًا ", ويقول الرسول صلى الله عليه وعلى آله وسلم: " أَيُّمَا جَسَدٍ نَبَتَ عَلَى سُحْتٍ فَالنَّارُ أَولَى بِهِ ".
ونحن نتوقع منك هذا وما هو أشر من هذا, وقد اخبرني أخ أنك

(1/71)

سُئِلتَ في بعض رحلاتك إلى المغرب: هل يجوز لصاحب البقالة أن يبيع الخمر؟ قال يأتي بنصراني يبيعه, والرسول صلى الله عليه وعلى آله وسلم يقول: "لَعَنَ اللهُ الخَمْرَ وَبَائِعِهَا, وَمُبْتَاعَهَا, وَشَارِبَهَا, وَحَامِلَهَا, وَعَاصِرَهَا, وَمْعْتَصِرَهَا... ".
من تلكم الفتاوى الزائغة, والحمد لله ما لها أثر هذه الفتاوى, مثل فَسْوَةِ سوق, ربما تُشَم, ولكن مع الازدحام مالها اثر.
فالحمد لله لسنا منزعجين, وقد اختصرنا الأسئلة أيما اختصار, لعل الله يوفق بعض إخواننا أهل السنة أن يتتبع هذه, لا أقول: الزَّلَّات ولا أقول: الأخطاء, بل هذه الدواهي وينبه عليها.
قولوا للإخوان المسلمين, بل قولوا للإخوان المفلسين: الوادعي هذا لن يترككم ما دمتم تخالفون الكتاب والسنة, فارجعوا إلى الكتاب والسنة قبل أن تَُفْضَحوا, وقبل أن يهينكم الله سبحانه وتعالى: { وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ }, فقد وقفتم في وجه السنة, وعاندتم السنة, وكذبتم الأكاذيب, كفى كفى كفى من زمان وأنتم تكذبون على أهل السنة, قد عرفكم الناس, ودعوتكم أصبحت دعاية لأهل السنة من فضل الله , نحن جالسون والناس يأتون من كلية الإيمان وغيرها, بسبب كذبكم وأباطيلكم: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ

(1/72)

وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا }.
{ لَا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلَاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْرًا عَظِيمًا }, يجب أن تتقوا الله, وأن تقولوا الحق, ونحن مستعدون لمناظرتكم في أي مسجد تريدون, من مساجد صنعاء يحضر عبد المجيد الزنداني, ونحضر إن شاء الله, ونسأل عما انتم عليه, وتسألون عما نحن عليه, ماذا تقولون: يعفون لحاهم, ويصلون الصلاة في وقتها, وماذا تقولون: يعتزلون الانتخابات الطاغوتية, وماذا تقولون: يعتزلون مجلس النواب الطاغوتي, كل ذلك إذا قلتم نقول: صدقتم, مثل رد أهل صعدة, عندما ردوا عليَّ بكتاب: فصل الخطاب في الرد على المفتري الكذاب.

السؤال 14: استدل القرضاوي في مجلة المجتمع العدد(1319)في التاسع من جمادى الآخرة لعام 1416هـ, على جواز دخول المرأة في التمثيل فقال: دليلنا على ذلك أن القصص القرآني, منذ آدم عليه السلام حتى الرسول الخاتم عليه الصلاة والسلام, وهو وجود المرأة فيه, حيث آدم وحواء, ونوح وامرأته, وكذلك لوط وزوجته, ثم الخليل إبراهيم وزوجته, ثم قصة ابني آدم, وموسى منذ ولادته,

(1/73)

ووجود أمه وأخته, وامرأة فرعون ويوسف, وامرأة العزيز, وسورة كاملة تحكي تفاصيل قصة احتلت فيها المرة دوراً رئيسيّاً, ثم سيدنا عيسى وقصة والدته مفصلة, حيث ذكر القرآن هذه القصص كلها, وفيها المرأة بدورها الحيوي فكيف نغلق الباب أمامها ونخرجها من الحياة, ثم ذكر ضوابط لجواز دخولها في التمثيل؟

الجواب: هذا الرجل لو كفَّره شخص عندي ما انتقدته, لكن أنا أقول: إنه ضال ضلالًا مبينًا؛ لأنه ينسب إلى الله وإلى القرآن الكذب, أنا إذا قمت بدور التمثيل وقلت لكم: أنا أبو بكر, وذلكم أبو جهل, فهل أنا أبو بكر, وهل الآخر أبو جهل؟ فمعناه أنهم ينسبون إلى الله الكذب, والى قصص القرآن الكذب؛ لأن التمثيل يعتبر كذبًا, أقل ما فيه أنه كذب, والرسول صلى الله عليه وعلى آله وسلم عند أن قالت عائشة: حسبك من صفية كذا وكذا - أي: قصيرة - فقال: " لَقَدْ قُلْتِ كَلِمَةً لَوْ مُزِجَتْ بِالْبَحْرِ لأَفْسَدَتْهُ ", قالت: ما يسرني أني حكيت أحداً, والحكاية: الفعل مثل فعل ذلك, والرسول صلى الله عليه وعلى آله وسلم يقول: " إِنَّ اللهَ يُبْغِضُ ثَلاثَةً: -وذكر منهم- مُمَثِّلٌ مِنَ المُمَثِّلِيْنَ ", والممثل يحتمل أن يكون المصور, ويحتمل أن يكون الذي يحكي فعل غيره, والتمثيل لم يكن موجوداً على عهد رسول الله صلى الله عليه وعلى آله وسلم, ولا ورد في القرآن, ولا في السنة, وهو يعتبر كذبَاً, أقل ما فيه أنه كذب, دع عنك الاستخفاف

(1/74)

بأهل الدين, فربما يأتون بتمثيلية تنفر عن سنة رسول الله صلى الله عليه وعلى آله وسلم .
أذكر أننا كنا في خَمِر, فأتى الإخوان المفلسون بتمثيلية, وبعد ذلك فرقوا طعاماً, وبعد ما أكل واحد منهم, مسح يديه في قدميه فقالوا: لا ما هكذا تفعل.
يريدون أن ينفروا الناس عن هذا, جهلاء لا يدرون أن الصحابة كانوا يفعلون ذلك, فقالوا: تغسل يديك, ثم تأتي بالمنديل فتمسحها.
وفي معهد غُرَاز مثَّل أحد الحاضرين الشيطان, والرسول صلى الله عليه وعلى آله وسلم يقول: " إِذَا أَكَلَ أَحَدُكُمْ فَلْيَأْكُلْ بِيَمِينِهِ, وَإِذَا شَرِبَ فَلْيَشْرَبْ بِيَمِيَنِهِ, وَلَا يَأْكُلْ وَلَا يَشْرَبْ بِشِمَالِهِ, فَإِنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ وَيَشْرَبُ بِشِمَالِهِ ".
بل أقبح من هذا أنهم في معهد من المعاهد في حجة جعلوا واحداً يمثل الله وهو يعذب الناس في النار, أو بهذا المعنى, فأنكر عليهم محمد الغيلي, ومحمد الغيلي من الإخوان المفلسون, وهو حيى يرزق, ثم بعد ذلك قالوا: هذا متشدد! والله أنهم يمثلون في صنعاء؛ والعلماء حاضرون لا ينكرون عليهم, فقط هذا متشدد, محمد الغيلي متشدد.
وهكذا المرأة تمثل دور الرجل, والرسول صلى الله عليه وعلى آله وسلم: " لَعَنَ الْمُتَشَبِّهَاتِ بِالرِّجَالِ مِنْ النِّسَاءِ, وَالْمُتَشَبِّهِينَ بِالنِّسَاءِ مِنْ الرِّجَالِ ", النسوة إذا

(1/75)

أردن أن يقمن بدور الرجال فهن ملعونات أيضاً, والرجال إذا أرادوا أن يقوموا بدور النساء فهم ملعونون.

السؤال15: استدل القرضاوي على جواز التمثيل عموماً للرجال والنساء, بما جاء في القران من قصص, وذكر من القران, واعتمد على الأسلوب الترفيهي, وقصص أخرى كقصة سليمان عليه السلام والنملة, وقصته أيضا مع الهدد, وقصة الغراب وابن آدم, وإسماعيل عليه السلام ثم قال: ومن غير المعقول أن نحرم التصوير أو التمثيل أو غيرها من مقتضيات العصر, فما هو الرد على ما قاله القرضاوي؟ وجزآكم الله خيراً.

الجواب: القرضاوي ليس له إلا دِرَّةٌ كَدِرَّةِ عمر التي ضرب بها صبيغاً حتى يخرج البلاء من رأسه, واستدلاله بالقصص القرآني على أنه تمثيل نسبته الكذب إلى الله, وإلى القرآن ومن كذب الله والقرآن فهو الكاذب المفتري.
ولولا أننا نحمله على أنه متأول لكفَّرناه, وأما التصوير فلنا بحمد الله رسالة مطبوعة " حكم تصوير ذوات الأرواح " تباع في الأسواق, والحمد لله, وأما التمثيل فيراجع ما كتبه الشيخ الفاضل بكر بن عبد الله أبو زيد حفظه الله, فهو كافٍ وافٍ.
والآيات الآتية كفلية في الرد على يوسف بن عبد الله القرضاوي الذي قال: إن القرآن أثنى على أهل الكتاب, أعوذ بالله من الشيطان

(1/76)

الرجيم: { يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُوًا وَلَعِبًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ * وَإِذَا نَادَيْتُمْ إِلَى الصَّلَاةِ اتَّخَذُوهَا هُزُوًا وَلَعِبًا ذَلِكَ بِأَنَّهُمْ قَوْمٌ لَا يَعْقِلُونَ * قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ * قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَانًا وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ * وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ * وَتَرَى كَثِيرًا مِنْهُمْ يُسَارِعُونَ فِي الْإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ * لَوْلَا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالْأَحْبَارُ عَنْ قَوْلِهِمُ الْإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ * وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيرًا مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَانًا وَكُفْرًا وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا
نَارًا لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الْأَرْضِ فَسَادًا وَاللَّهُ لَا يُحِبُّ الْمُفْسِدِينَ * وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلَأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ * وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالْإِنْجِيلَ وَمَا أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لَأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ }, { لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ

(1/77)

الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ }.
{ مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ }.
{ وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ }.
{ لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ * لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ * أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ * مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآيَاتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ * قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَمْلِكُ لَكُمْ ضَرًّا وَلَا نَفْعًا وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ * قُلْ يَا أَهْلَ الْكِتَابِ لَا

(1/78)

تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلَا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ * لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ * كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ * تَرَى كَثِيرًا مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ * وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنْزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ
وَلَكِنَّ كَثِيرًا مِنْهُمْ فَاسِقُونَ ?.
وصلى الله على سيدنا محمد, وعلى آله وصحبه وسلم.

(1/79)

الفهرس

المقدمة................................................................3
س1: قول القرضاوي: وقد قامت المرأة بدورها في عهد النبي صلى الله عليه وعلى آله وسلم حتى أن أول صوت ارتفع في تصديق النبي صلى الله عليه وعلى آله وسلم وتأييده كان صوت امرأة هي: خديجة رضي الله عنها؟ ...................................................................14
س2: قول القرضاوي: إنه ليس هناك بأس من تعدد الأديان ...............................25
س3: قول القرضاوي: وقد شُرِعت لنا موادتهم - أي: أهل الكتاب- ومواطأتهم ومعاهدتهم ومعاشرتهم ...............32
س4: هل الآيات التي تنهى عن موادة المشركين؛ خاصة بالمعادين للإسلام والمحاربين له أم هي عامة؟ ..................39
س5: دعوة القرضاوي إلى الحوار مع أهل الكتاب ......................40
س6: قول القرضاوي: لا مانع من تعدد الجماعات العاملة للإسلام ............................43
س7: قول القرضاوي: والأصل حتى في العقائد الإسلامية أنها لابد أن تكون موافقة للعقل .....46
س8: قول القرضاوي: أن الجهاد في الإسلام للدفاع عن الدين والدولة, والحرمات والأرض والعرض, وليس بغزو العالم ............................................................. 47
س9: شبه القرضاوي حول قول الله تعالى ? وقرن في بيوتكن ? ...........51
س10: شبه القرضاوي حول ولاية المرأة .............................................57
س11: شبه القرضاوي حول حديث " لا يُفْلِحُ قَومٌ وَلَّو أَمْرَهُمُ امْرَأَةً " .....................61
س12: حول دعوة القرضاوي إلى السفور .......................................68
س13: قول القرضاوي: بجواز بيع الخمر ولحم الخنزير ........................................70
س14: قول القرضاوي: بالتمثيل في القرآن .........................................73
س15: قول القرضاوي: ومن غير المعقول أن نحرم التصوير والتمثيل أو غيرها من مقتضيات العصر ...................76

(1/80)


مقدمة الشيخ مقبل بن هادي - البركان

البركان لنسف جامعة الإيمان

ومعه

تعزيز البركان

لفضيلة الشيخ المحدث العلامة

مقبل بن هادي الوادعي

اعتنى به وعلق عليه

أبو عبد السلام حسن بن قاسم الحسني الريـمي

حقوق الطبع والتصوير محفوظة

الطبعة الأولى 1420 هـ 1999 م

تصريح وزارة الثقافة رقم ( 106 ) وتاريخ: 8/ 8 /1999

رقم الإيداع بالمكتبة الوطنية ( 140 ) وتاريخ: 1999 م

قال الله تعالى في كتابه الكريم:

وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنْ الْغَاوِينَ (175) وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهـَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَـثْ ذَلِكَ مَثَلُ الْقَـوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصْ الْقَصَصَ لَعَلَّهُـمْ يَـتَفَكَّرُونَ (176) سَاءَ مَثَلًا الْقَوْمُ الَّذِيـنَ كَذَّبُوا بِـآيَاتِنَا وَأَنـفُسَهُمْ كَانُوا يَظْلِمُونَ (177) مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُـضْلِلْ فَأُوْلَـئِكَ هُمْ الْخَاسِرُونَ (178) وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنْ الْجِنِّ وَالْإِنسِ لَهُمْ قُلُوبٌ لَا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُوْلَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَئِكَ هُمْ الْغَافِلُونَ (179).

مقدمة الشيخ مقبل بن هادي

بسم الله الرحمن الرحيم

الحمد لله حمدا مباركا كما يحب ربنا ويرضى، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله. أما بعد ،

فإنا نحمد الله على ما يسر من الكتب وله الفضل وحده. تلكم الكتب من فضل ربي:

ناولت العقيدة كـ " إرشاد ذوي الفطن لإخراج غلاة الروافض من اليمن " مطبوع, و "صعقة الزلزال لنسف أباطيل أهل الرفض والاعتزال", تحت الرص, ومواضيع شتى مبثوثة في فتاوى.

والفقه مثل: "رياض الجنة في الرد على أعداء السنة "، وتراجم " الجامع الصحيح مما ليس في الصحيحين", ومواضيع شتى في فتاوى والحمد لله.

وأمور دعوية اشتملت عليها كتبي مثل " الفوائد الجلية " و " المصارعة " و " قمع المعاند وزجر الحاقد والحاسد "و " غارة الأشرطة على أهل الجهل والسفسطة ".

وكتب حديثية مثل "الصحيح المسند مما ليس في الصحيحين ", " أحاديث معلة ظاهرها الصحة", " غارة الفصل على المعتدين على كتب العلل " , " تخريج مجلدين من تفسير بن كثير – رحمه الله- " , " الصحيح المسند من أسباب النزول ", " تحقيق ودراسة الإلزامات والتتبع". هذه بعض الكتب وما أذكره أكثر كما هو منشور في الترجمة.

أفبعد هذا يُصْغى إلى وسوسة الإخوان المفلسين وأصحاب جمعيتي الحكمة والإحسان، الحاقدين الحاسدين، أنه ليس لنا شغل إلا الطعن فيهم, نعم نحن نعتبرهم من أصحاب البدع ونعطيهم قسطهم كغيرهم من أصحاب البدع, وبعض الكلام فيهم من باب الدفاع عن دعوة أهل السنة الغريبة في اليمن، فقد طغى التصوف المبتدع على اليمن الأسفل والجنوب, وطغى التشيع المبتدع على اليمن الأعلى, وليس المجال مجال شرح لأفعال وعقائد الفريقين.

فالحمد لله أصبحت السنة هي السائدة والفضل في هذا لله سبحانه وتعالى, والبركان [1] هو من الدفاع عن السنة وَرَدِّ أباطيل الحزبيين, ورأينا نشره ليعلم الحاضر والغريب بما اشتملت عليه تلك الجامعة الحزبية ، وستتضح الحقيقة ، اليوم أو غداً [ وسيعلمون غداً من الكذاب الأشر ], [ وسيعلم الذين كفروا أي منقلب ينقلبون ].

والحمد لله رب العالمين.

مقبل بن هادي الوادعي

[1] ويليه " تعزيز البركان " وكذا " إسكات الكلب العاوي". وقد أذن بطبع ذلك حامل لواء السنة المحدث العلامة سماحة الشيخ مقبل بن هادي الوادعي, وموضح ذلك في مقدمة الكتاب.


مقدمة الكتاب - البركان

البركان لنسف جامعة الإيمان

مقدمة الكتاب

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي

له ، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.

أما بعد:

فإن الله عز وجل قد أوجب على أهل العلم بيان الحق وإظهاره للناس, فقال تعالى: [ لتبيننه للناس ولا تكتمونه ]، ورتب الوعيد على من كتمه فقال: [ إن الذين يكتمون ما أنزلنا من البينات والهدى من بعد ما بيناه للناس في الكتاب أولئك يلعنهم الله ويلعنهم اللاعنون ]. وحذر النبي صلى الله عليه وآله وسلم من دعاة السوء وأرباب البدع الذين يلبسون الحق بالباطل ويزخرفونه حتى يظهر بطابع الحق, فقد ثبت في الصحيحين من حديث حذيفة رضي الله عنه قال: كَانَ النَّاسُ يَسْأَلُونَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وآله وَسَلَّمَ عَنْ الْخَيْرِ وَكُنْتُ أَسْأَلُهُ عَنْ الشَّرِّ مَخَافَةَ أَنْ يُدْرِكَنِي .. فذكر الحديث, وفيه أن النبي صَلَّى اللَّهُ عَلَيْهِ وآله وَسَلَّمَ قال: دُعَاةٌ إِلَى أَبْوَابِ جَهَنَّمَ مَنْ أَجَابَهُمْ إِلَيْهَا قَذَفُوهُ فِيهَا, فقال حذيفة: صِفْهُمْ لَنَا يا رَسُولَ اللَّه, فَقَال:َ هُمْ مِنْ جِلْدَتِنَا وَيَتَكَلَّمُونَ بِأَلْسِنَتِنَا. وثبت عند أحْمَد من حديث أبي الدرداء أن رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وآله وَسَلَّمَ قال: " إِنَّ أَخْوَفُ مَا أَخَافُ عَلَى أمتي الْأَئِمّةَ الْمُضِلونَ ". وقد فقه السلف هذا الأمر جليا فأخذوا يبينون للناس الحق ويحذرون من الشر بشتى صوره وألوانه, ومن تلكم الشرور: البدع في الدين, فإن خطر المبتدعة على الفرد والمجتمع- بل وعلى الأمة جَمعاء- جسيم, ويكمن خطرهم في أمرين:

الأمر الأول: أن المبتدع يقول بلسان الحال وإن لم يكن بلسان المقال أن الله لم يكمل لنا الدين, وهذا تكذيب لقوله تعالى: اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا.

الأمر الثاني: أن الرسول صَلَّى اللَّهُ عَلَيْهِ وآله وَسَلَّمَ لم يبلغ دين ربه أتم البلاغ, وهذا تكذيب لما ثبت عند ابن أبي عاصم من حديث العرباض بن سارية: " قد تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا هالك ", وعليه فقد جاهد السلف الصالح رضوان الله عليهم المبتدعة بشتى صورهم, بل جعلوا ذلك من الجهاد في سبيل الله, كما قال ابن تيمية: " الراد على أهل البدع مجاهد في سبيل الله ". بل إنهم ليعدون ذلك من القربات التي هي أفضل من نافلة الصوم والصلاة وما شابه ذلك, حتى قيل للإمام أحمد بن حنبل: الرجل يصوم ويصلى ويعتكف أحب إليك أو يتكلم في أهل البدع ؟ فقال: إذا صام وصلى واعتكف فإنما هو لنفسه وإذا تكلم في أهل البدع فإنما هو للمسلمين, هذا أفضل.

وقد ألِّفَتْ كتبٌ في التصدي لأهل البدع ككتاب " الرد على الجهمية والزنادقة " للإمام أحمد بن حنبل , وكتاب " الرد على بشر المريسي" للإمام الدارمي, وكتاب " الرد على البكري " لابن تيمية, وكتاب " الصواعق المرسلة على الجهمية والمعطلة " لابن قيم الجوزية, وغيرها كثير وكثير جدّاً. وممن ترسم خطى أولئك الأفذاذ عالم من علماء السنة, ولا أبالغ إن قلت أن اليمن لم تنجب مثله من بعد الإمام الشوكاني رحِمه الله, ألا وهو الإمام العلامة المحدث مقبل بن هادي الوادعي حفظه الله تعالى, الذي – بمجيئه إلى اليمن ودعوته فيها – فتح الله به آذانا صما وأعينا عميا وقلوبا غلفا, وكان من جهود الشيخ رعاه الله جهاده الدؤوب لأهل الأهواء والبدع والتصدي لهم والصدع بذلك من غير أن يخاف في الله لومة لائم, نحسبه كذلك والله حسيبه, فأخذ يجاهد المبتدعة على اختلاف نحلهم ومذاهبهم, ابتداء بالشيعة الرافضة ثم بالصوفية الخرافية ثم بالحزبيين الملبسيين على عامة الناس, وهكذا غيرهم من الملاحدة الكفرة كالاشتراكيين والبعثيين والناصريين, فانتفع بدعوته القاصي والداني من أهل اليمن وغيرهم من شتى بلدان العالم, فشاع ذكره وانتشرت محاسنه, فتوافد إليه طلبة العلم من هنا وهناك لتلقى ما حباه الله به من علم وهدى.

وعلى النقيض من ذلك ظهر صنف من أهل البدع قد غرتْهم زخرفة الحياة الدنيا وانقادوا لها دون خوف من الله ولا استحياء من علماء الأمة, ومنهم المدعو عبد المجيد بن عزيز الزنداني, فأخذ يبث ما ألقاه الشيطان عليه في صفوف اليمنيين خاصة, وغيرهم عامة, حتى انطلى البلاء على كثير من شباب الأمة, بل من كبارهم فَعُدَّ عندهم من رواد العلم العاملين به وأن الوقيعة فيه تعد من قبيل السب والغيبة وما شابه ذلك, وما علم أولئك ما قاله تعالى: [ وكذلك نفصل الآيات ولتستبين سبيل المؤمنين ], وما ثبت عند مسلم من حديث تميم الداري أن النبي صلى الله عليه وآله وسلم قال: " الدِّينُ النَّصِيحَة,ُ قُلْنَا: لِمَنْ ؟ قَالَ: لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ ولأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ ", وما قاله الحسن البصري رحِمه الله تعالى: لا غيبة لأهل البدع. وقال النووي رحِمه الله: لكن تباح الغيبة لغرض شرعي وذلك لستة أسباب ... الرابع: تحذير المسلمين من الشر , وذلك من وجوه : منها جرح المجروحين من الرواة والشهود والمصنفين , وذلك جائز بإجماع , بل واجب صونا للشريعة ... الخ . [ شرح النووي لمسلم ( 16/143) ]. وقال ابن رجب الحنبلي عند قول الترمذي " وجوب الكلام في الجرح والتعديل": مقصود الترمذي رحِمه الله أن يبين أن الكلام في الجرح والتعديل جائز قد أجمع عليه سلف الأمة وأئمتها لما فيه من تمييز ما يجب قبوله من السنن مما لا يجوز قبوله, وقد ظن من لا علم عنده أن ذلك من باب الغيبة, وليس كذلك, فإن ذكر عيب الرجل إذا كان فيه مصلحة ولو كانت خاصة كالقدح في شهادة شاهد الزور جائز بغير نزاع, فما كان فيه مصلحة عامة للمسلمين أولى. [ شرح علل الترمذي ( 1/348)].

ولقد أحسن ابن أبي شريف حيث قال:

والقَدْحُ لَيْسَ بِغَـيْبَةٍ في سِتَّةٍ مُـتَظَلِّمٍ ومُـعَرِّفٍ ومُحَذِّرِ

ولِمُظْهِرٍ فِسْقاً ومُسْتَفْتٍ ومَنْ طَلَبَ الإعانَةَ في إِزالَةِ مُنْكَرِ

[ سبل السلام للصنعاني ( 4/1584) ]

وحُقَّ لنا أن نتمثل بقول الشاعر:

تصدر للتـدريس كل مهوس بليد تسمى بالفـقيه المدرس

فـحق لأهل العلم أن يتمثلوا ببيت قديم شاع في كل مجلس

قد هزلت حتى بدا من هزالها كلاها وحتى سامها كل مفلس

ولكن بفضل من الله تعالى فإنه ما أحدثت بدعة إلا هيأ الله لها من يقمعها من علماء السنة قديما وحديثا, مصداقا لقوله تعالى: [ إنا نحن أنزلنا الذكر وإنا له لحافظون ], فقد تصدى له علامة اليمن الفذ الشيخ مقبل بن هادي الوادعي – حفظه الله – فبين تلبيساته وضلاله وانحرافه, نصحا للأمة وإبراء للذمة, وبما أن جامعة الإيمان بصنعاء, والتي يرأسها عبد المجيد الزنداني, قلعة من قلاع نشر التحزب والبدع, وإن تظاهروا بخلاف ذلك, فقد أخرج الشيخ حفظه الله تعالى شريطين فيهما سماهما: " البركان لنسف جامعة الإيمان ", ثم لما حصلت الضجة المعهودة من الإخوان المسلمين ومن المتعاطفين معهم أردفهم بشريط آخر سماه: " تعزيز البركان ", بَيَّنَ من خلال هذه الأشرطة حقائق ثابتة بواسطة نقل الثقات من الطلبة الذين درسوا فيها, وبما يعرفه أيضا عن الزنداني من قبل خمس وعشرين سنة, وكما قيل: أهل مكة أدرى بشعابِها, وصاحب الدار أدرى بما فيها.

فالشيخ مقبل أدرى بالزنداني لا شك ولا مرية في ذلك, وليعلم الجميع أن دعوة الشيخ مقبل بن هادي الوادعي ومن وافقها في اليمن هي الدعوة السلفية المقتفية لآثار السلف الصالح, وهذا ملموس لمس اليد ومرئي رأي العين, لا ينكر ذلك إلا أحد رجلين: إما جاهل أو مكابر, فالجاهل يُعَلَّمُ والحمد لله, والمكابر نسأل الله أن يهديه أو يقصم ظهره, والواقع أكبر برهان على ما قلنا, ثم لما رأى الشيخ مقبل حفظه الله تعالى أن رؤوس الإخوان المسلمين بدءوا يطيلون رقابهم ويطلقون ألسنتهم في محاربة السنة قام سدد الله بقطعها واستأصلها, وبدأ بالمدعو يوسف بن عبد الله القرضاوي, فصفعه بشريط ودقه بالثاني وركضه بالثالث حتى أسكتته وأحرقته بحمد الله, وسماها: " إسكات الكلب العاوي, يوسف بن عبد الله القرضاوي", أبان فيها زيغ وضلال القرضاوي, وهكذا هو دأب علماء السنة السلفيين في مختلف الأزمنة والأمكنة لا يهتمون بأذناب أهل البدع, وإنما لسان حالهم الحكمة القائلة: اقطع الرأس يتحرك الذنب.

وإن شاء الله سيأتي نصيب ضال من ضلال أهل الأهواء والبدع, وهو المدعو صلاح الصاوي، فقد توعده الشيخ بـ " الكاوي على دماغ الصاوي ", ثم بدا للشيخ أن تنسخ هذه الأشرطة جميعها وتجعل على شكل كتاب إظهارا للحق وإزهاقا للباطل على حد قوله تعالى: [ وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا ] وحتى تصبح وصمة عار على أصحابها على مر العصور، وقد تشرفت بالاعتناء بهذه الأشرطة على حسب استطاعتي, وبعد أن تم استئذان الشيخ بذلك, ويكمن عملي بالآتي:

1- تخريج الأحاديث من مصادرها المعتمدة.

2- التعليق على ما أراه مناسبا.

3- أذكر بعض الفوائد العلمية أحيانا.

4- أثبت نص الحديث الذي يذكره الشيخ بلفظه من مصدره, وهذا في كل مكان من "البركان" و"التعزيز" فقط.

5- أقوم أحيانا بتعديل بعض الكلمات التي من صلب كلام الشيخ.

6- عملت ملحقا بالوثائق التي أراها تدعم الكتاب إن شاء الله.

7- ذكرت خاتمة أبين من خلالها مجمل ما عند الزنداني والقرضاوي من ضلالات من خلال ما أثبت في الكتاب.

8- قمت بإعداد فهرس تفصيلي يكشف ما احتواه الكتاب.

9- أشرفت على صف وتنسيق الكتاب بحسب استطاعتي.

ولا يفوتني أخيرا أن أنوه بالشكر والتقدير لأخينا الفاضل الشيخ يحيى الحجوري حفظه الله تعالى عملا بما ثبت عند أحمد في حديث الأشعث بن قيس أن رسول الله صلى الله عليه وآله وسلم قال : " لا يَشْكُرُ اللَّهَ مَنْ لا يَشْكُرُ النَّاسَ ", فقد اطلع حفظه الله على التعليقات المدونة في حاشية الكتاب فأصلح ما أصلح وزاد فيها ما رآه مناسبا, وذلك بعد استئذان الشيخ مقبل حفظه الله نظرا لكثرة مشاغله, فجزاه الله خيرا وسدد خطاه وجعل الجنة وإيانا مثواه, الله آمين.

وهذا العمل مني معرض للخطأ والصواب, فإن أصبت فمن الله, والحمد لله, وإن أخطأت فمني ومن الشيطان وأستغفر الله, وأسأله تعالى أن يجعل عملي خالصا لوجهه الكريم وفي ميزان حسناتي, يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم, وينفعني والمسلمين به.

كتبه

أبو عبد السلام حسن بن قاسم الحسني السلفي

غفر الله له ولوالديه ولسائر المسلمين.

6 ربيع الثاني 1320 هـ.


الـبـركـان لنسف جامعة الإيمان - البركان

البركان لنسف جامعة الإيمان

الـبـركـان لنسف جامعة الإيمان

بِسْمِ اللّهِ الرَّحْمنِ الرَّحيم

إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له ومن يضلل فلا هادي له ، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله, أما بعد[2]:

فإن العلم[3] منزلته رفيعة [ هل يستوي الذين يعلمون والذين لا يعلمون ] [4], وهكذا منزلة العلماء[5] رفيعة [ يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات] [6]. العلماء هم الذين يضعون الأشياء مواضعها, قال سبحانه وتعالى في شأن قارون: [ فخرج على قومه في زينته قال الذين يريدون الحياة الدنيا يا ليت لنا مثل ما أوتي قارون إنه لذو حظ عظيم ] [7]، ثم قال سبحانه وتعالى حاكيا عن العلماء الذين يضعون الأشياء مواضعها [ وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن آمن وعمل صالحا ولا يلقاها إلا الصابرون ] [8]، وقال سبحانه وتعالى: [ وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون ] [9]، وقال سبحانه وتعالى: [ إنما يخشى الله من عباده العلماء ][10]، فحصر سبحانه وتعالى الخشية الحقيقية في أهل العلم الذين يعملون بعلمهم[11] ، والنبي صلى الله عليه وعلى آله وسلم يقول - كما في الصحيحين [12] – من حديث معاوية [13] رضي الله عنه: " من يرد الله به خيرا يفقهه في الدين " [14] .

ويقول النبي صلى الله عليه وعلى آله وسلم في الصحيحين من حديث أبي موسى الأشعري[15] : " إِنَّ مَثَلَ مَا بَعَثَنِيَ اللَّهُ بِهِ عَزَّ وَجَلَّ مِنْ الْهُدَى وَالْعِلْمِ كَمَثَلِ غَيْثٍ أَصَابَ أَرْضًا فَكَانَتْ مِنْهَا طَائِفَةٌ طَيِّبَةٌ قَبِلَتْ الْمَاءَ فَأَنْبَتَتْ الْكَلَأَ وَالْعُشْبَ الْكَثِيرَ وَكَانَ مـِنْهَا أَجَادِبُ أَمْسَكَتْ الْمَاءَ فَنَفَعَ اللَّهُ بِهَا النَّاسَ فَشَرِبُوا مِنْهَا وَسَقَوْا وَرَعَوْا وَأَصَابَ طَائِفَةً مِنْهَا أُخْرَى إِنَّمَا هِيَ قِيعَانٌ لَا تُمْسِكُ مَاءً وَلَا تُنْبِتُ كَلَأً فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِينِ اللَّهِ وَنَفَعَهُ بِمَا بَعَثَنِيَ اللَّهُ بِهِ فَعَلِمَ وَعَلَّمَ وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْسًا وَلَمْ يَقْبَلْ هُدَى اللَّهِ الَّذِي أُرْسِلْتُ بِهِ " [16].

وفي صحيح البخاري عن أبي واقد الليثي[17] رضي الله عنه أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْه وعلى آله وَسَلَّمَ بَيْنَمَا هُوَ جَالِسٌ فِي الْمَسْجِدِ وَالنَّاسُ مَعَهُ إِذْ أَقْبَلَ ثَلَاثَةُ نَفَرٍ، فَأَقْبَلَ اثْنَانِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ وَذَهَبَ وَاحِدٌ ، قَالَ : فَوَقَفَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ ، فَأَمَّا أَحَدُهُمَا فَرَأَى فُرْجَةً فِي الْحَلْقَةِ فَجَلَسَ فِيهَا، وَأَمَّا الْآخَرُ فَجَلَسَ خَلْفَهُمْ، وَأَمَّا الثَّالِثُ فَأَدْبَرَ ذَاهِبًا، فَلَمَّا فَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ قَالَ: أَلَا أُخْبِرُكُمْ عَنْ النَّفَرِ الثَّلَاثَةِ، أَمَّا أَحَدُهُمْ فَأَوَى إِلَى اللَّهِ فَآوَاهُ اللَّهُ، وَأَمَّا الْآخَرُ فَاسْتَحْيَا، فَاسْتَحْيَا اللَّهُ مِنْهُ، وَأَمَّا الْآخَرُ فَأَعْرَضَ، فَأَعْرَضَ اللَّهُ عَنْهُ [18].

العلم كما تقدم منزلة رفيعة ، وقد فضل الله سبحانه وتعالى الكلب المعلم على غير المعلم ، فأباح صيد الكلب المعلم، يقول سبحانه وتعـالى : [ ويسألونك ماذا أحل لهم قل أحل لكم الطيبات وما علمتم من الجوارح مكلبين [19] تعلمونَهُنَّ مما علمكم الله فكلوا مما أمسكن عليكم واذكروا اسم الله عليه ] [20].

وفي الصحيح [21] من حديث عدي بن حاتم [22] وأبي ثعلبة [23] الخشني وغـيرهما أن النبي صلى الله عليه وعلى آله وسلم قـال : " إِذَا أَرْسَلْتَ

كِلَابَكَ الْمُعَلَّمَةَ وَذَكَرْتَ اسْمَ اللَّهِ فَأَمْسَكْنَ فَكُلْ "[24] . والعلم رفع الله شأن أهـله، وفي الصحيح – وإن كان خارج الصحيحين فهو مروي عن جماعة من الصحابة - : [25] " نضر الله عبدا[26] سمع مقالتي فوعاها وحفظها ثم أداها إلى من لم يسمعها " [27]. هذا دعاء من النبي صلى الله عليه وعلى آله وسلم لك أيها الطالب الذي تطلب علم الحديث [28] أن الله يَجْعل وجهك ذا نضرة حسنة وبَهجة حسنة ، فهذه مزية لك أيها الطالب، والعلم من أشرفه إن لم يكن أشرفه علم الكتاب والسنة، فروى الإمام البخاري في صحيحه عن عثمان[29] رضي الله عنه قال: قال النبي صلى الله عليه وعلى آله وسلم: " خيركم من تعلم القرآن وعلمه " [30]. بل الله عز وجل يقول في كتابه الكريم: [ إن هذا القرآن يهدي للتي هي أقوم ] [31]، ويقول سبحانه وتعالى في كتابه الكريم: [ وننزل من القرآن ما هو شفاء ورحمة للمؤمنين ولا يزيد الظالمين إلا خسارا ] [32]. نعمة من الله عليك أيها المسلم، أيها الطالب الذي تطلب علم الكتاب والسنة[33] .. منزلة رفيعة، وفي الصحيح عن النبي صلى الله عليه وعلى آله وسلم في الحث على العلم وبيان منزلته، خصوصا علم الكتاب والسنة، روى مسلم في صحيحه عن عقبة بن عامر[34] رضي الله عنه قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ لأصحابه: " أَيُّكُمْ يُحِبُّ أَنْ يَغْدُوَ كُلَّ يَوْمٍ إِلَى بُطْحَانَ أَوْ إِلَى الْعَقِيقِ فَيَأْتِيَ مِنْهُ بِنَاقَتَيْنِ كَوْمَاوَيْنِ فِي غَيْرِ إِثْمٍ وَلَا قَطْعِ رَحِمٍ ؟ فَقُلْنَا يَا رَسُولَ اللَّهِ نُحِبُّ ذَلِكَ ، قَالَ: أَفَلَا يَغْدُو أَحَدُكُمْ إِلَى الْمَسْجِدِ فَيَعْلَمُ أَوْ يَقْرَأُ آيَتَيْنِ مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ خَيْرٌ لَهُ مِنْ نَاقَتَيْنِ، وَثَلَاثٌ خَيْرٌ لَهُ مِنْ ثَلَاثٍ، وَأَرْبَعٌ خَيْرٌ لَهُ مِنْ أَرْبَعٍ، وَمِنْ أَعْدَادِهِنَّ مِنْ الْإِبِلِ " [35] .

ومنذ بدأت الدراسة النظامية حزن أهل بغداد حزنا عظيما وقالوا: سيتعلم العلم من ليس من أهل العلم ثم يجادلون به أهل العلم. حزنوا منذ فتحت الدراسة النظامية، لماذا ؟ لأن الدراسة التي يدرس فيها الطالب يرى أن الله ينفعه ويدخر له في الآخرة، وأن الله ينفع به الإسلام والمسلمين ويكون عنده حافزا فيجتهد في الدراسة.

الذي يدرس من أجل الشهادة أو من أجل مطامع الدنيا، فإنه إن انتهى من دراسته وأخذ الورقة، ورقة الشهادة، فعلى العلم السلام. ولقد رأينا هذا في كثير من الطلاب الذين درسوا في جامعات من خير الجامعات في أرض الحرمين ونجد بعدما رجعوا أصبحوا مخزنين مدخنين، نعم ضد ما يحتقرون أنفسهم إذ كانوا متمسكين بالسنة في أرض الحرمين ونجد ويعتبرون أنفسهم متشددين، ماذا يا إخواننا ؟ العلم لا بد أن يكون خالصا لوجه الله، "الْأَعْمَالُ بِالنِّيَّةِ وَلِكُلِّ امْرِئٍ مَا نَوَى، فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ لدُنْيَا يُصِيبُهَا أَوْ امْرَأَةٍ يَتَزَوَّجُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ " [36].

نعم، [ ألا لله الدين الخالص ] [37]، [ وما أمروا إلا ليعبدوا الله مخلصين له الدين ] [38]، العمل بدون إخلاص غير مقبول، كما قال الفضيل بن عياض رحمه الله تعالى في كلامه على قول الله جل وعلا: [ ليبلوكم أيكم أحسن عملا ]، قالوا: وما أحسنُه يا أبا علي ؟ قال: أخلصُه وأصوبه، إن العمل لا يقبل إلا إذا كان خالصا، وإذا كان على طريق النبي صلى الله عليه وعلى آله وسلم[39] . أما إذا كان لأجل دنيا.. ويا لله للمسلمين[40] ، من يلعب بعقولهم ؟ أنت تدرس السياسة من أجل أن تكون وزيرا، لكذا وكذا، وأنت تدرس الحسابات من أجل أن تكون وزيرا للمالية، وأنت تتخصص في الصحافة من أجل أن نكون دولة متكاملة، أف لك يا هذا، ثم أف لك ثم أف لك، قطعت الشباب عن الطريق الموصل إلى الله سبحانه وتعالى في الترهات، ولست عند ذاك، إنما تلعب بعقول الشباب، وإلا فلست بعد ذاك، لست بعد ذاك، أي نعم، بعد وزارة، وبعد كذا، بعد دنيا ..

المهم الذي ننصح به إخواننا جميعا: أن تكون أعمالنا خالصة لوجه الله، وأن نكون متبعين لما جاء به النبي صلى الله عليه وعلى آله وسلم، ففي الصحيحين من حديث عائشة[41] رضي الله عنها قالت: قال رسول الله صلى الله عليه وعلى آله وسلم: من أحدث في أمرنا هذا ما ليس منه فهو ردٌّ [42] .

نعم، ولكن الحزبية [43] لعبت على كثير من الناس، ولعب الحزبيون وأضلوا كثيرا من الشباب، وسيسألون أمام الله، ولكنني أنصح إخواننا وأبناءنا الشباب، خصوصا أبنائنا الأعاجم، فهم ما أسلموا إلا عن اقتناع وعن محبة للدين الإسلامي ، ثم بعد ذلك يصلون إلى كلية الإيمان لا علم ولا عمل ، فيظنون أن الإسلام هو هذا ، ولو علموا أن الإسلام ليس هذا لهربوا وتركوا ، لأنَّهُمْ ليسوا ماديين ككثير من اليمنيين،شأنهم شأن القصة التي لم تثبت في أبي هريرة، ولكننا نذكرها من باب التمحيص لا من باب أنها ثبتت في أبي هريرة، المدرس يستلم مبلغا كبيرا، والطالب أيضا يستلم مبلغا يزيد هن كفايته، وذو العائلة يستلم مبلغا يزيد على كفايته وكفاية أهله، فشأنهم كما قيل، أي القصة التي لا تثبت نحن نكرر أنها لا تثبت، لأن الشيعة هم الذين يدندنون بها ويقولون : " إن أبا هريرة رضي الله عنه - وكافئ من ذب عنه – إنه كان في الحرب بين علي ومعاوية، وكان يصلي خلف علي بن أبي طالب ويتغدى مع معاوية، ويجلس وقت الحرب على الجبل، فقيل: ما هذا يا أبا هريرة ؟ فقال: الغداء مع معاوية أدسم، والصلاة وراء علي أتم، والجلوس على الجبل أسلم ". أتوا به بأعلى السجع يا إخوان.

حتى طه حسين الملحد يقول: وقد قدم لكتاب أبي ريّة هذه القصة لا أستسيغها لأنه ممكن أن يتهم بالجاسوسية، هذه القصة لا تثبت، لا سندا ولا متنا، لكنها تثبت في أصحاب جامعة الإيمان, يعرفون أن العلم بحمد الله في دماج وفي معبر وفي مأرب وفي مفرق حبيش والحديدة وعند الشيخ محمد بن عبد الوهاب، يعرفون هذا، ولكن يا إخوان ما استطاعوا أن يصبروا، رب العزة يقول في كتابه الكريم: [ واصبر نفسك مع الذين يدعون ربهم بالغداة والعشي يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحياة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان أمره فرطا ] [44].

فالواجب أن يتقوا الله سبحانه وتعالى، الذين غرهم المطعم الشهي، والذين غرهم الدرهم والدينار، ليعلموا أنهم مسؤولون عن أعمارهم فيما أفنوها وعن أموالهم من أين اكتسبوها، يقول بعضهم: لأن يكنس الشوارع أحب إليه من أن يأكل بدينه ... وبتآكل دينه ؟ نعم.

علماؤنا المتقدمون – رحمهم الله – صبروا على الشدائد، وصبروا على الجوع وعلى الرحلة وعلى اللباس المشقق، وعلى الرؤوس الشعثة أيضا، كما قيل لبعض الخلفاء العباسيين، وقد قيل له: أي شيء أحب إليك ؟ قال: هو قول المشتملي: هات غفر الله لك: أي أحب أن أحدث والناس يحضرون ويكتبون حديثي، - وهو في الملك والإمارة، ورأى أن درجة المحدث أرفع منه-، فاجتمع حاشيته ليرفهوا عليه فقالوا له: هات غفر الله لك، وهو ذكي عرف مقصدهم، قال لهم: لستم بأولئك، أولئك الدنسة ثيابهم، المشققة أرجلهم، الشعثة رؤوسهم.

كانوا يصبرون على الشدائد وربما انقطعت ببعضهم المادة وربما قَرِمَ بعضهُمْ لِلَّحْمِ [45] كما في مقدمة العلل لابن أبي حاتم ، قَرِمَ بعضهم لِلَّحْمِ وقالوا : الشيخ ما سيخرج ، مريض ، فذهبوا واشتروا سمكة ، منهم عبد الرحْمن بن أبي حاتم[46]، اشتروا سمكة، فلما وصلوا إلى البيت قيل لهم: الشيخ يحدث، فتركوا السمكة وذهبوا يستمعون الحديث، وبقيت نحو ثلاثة أيام حتى أنتنت وأكلوها نيئة [47] .

وهكذا علماؤنا المتقدمون رحمهم الله تعالى، صبروا على الجوع، بل الصحابة رضوان الله عليهم: حافظ الصحابة، أبو هريرة رضي الله عنه [48] يقول: إن كنت لأصرع من الجوع، حتى يأتي الأطفال والأعراب ويضعون أرجلهم على رقبتي ويظنون أن بي جنونا، وما بي جنون، ولكنه الجوع.

نعم، وهكذا قصة المحمدين [49] ، نذكر خلاصتها لأنَّها معروفة لدى إخواننا، إذ كانوا فيما يظهر في الرصافة أو في مصر، انقطعت بهم المادة، وجاعوا حتى أصبحوا لا يستطيعون الصبر عن الطعام ويخافون على أنفسهم من التلف فقالوا: من يخرج يسأل لنا ؟ فقد أبيحت لنا المسألة، من الذي يخرج منا ؟ فجاء في بعضها على ابن جرير[50]، وفي بعضها على محمد بن خزيمة [51] ، فقال: دعوني أصلي ركعتين، ثم بعد ذلك صلى ركعتين وما شعر إلا بخادم الأمير ومعه طعام فاخر ومعه لكل واحد صرة [52] .

وهكذا القصص الصحيحة متكاثرة فيما حصل لعلمائنا من الجوع ومن الشدائد، والمسكين يريد أن يتعلم ولكن يريد أن يأكل من الأطعمة الفاخرة ، و لله در شريك بن عبد الله النخعي [53] وقد ذكر حديثا ، وقال له بعض العلويين[54]: ما سمعنا بِهذا في آبائنا الأولين، قال شريك: شغلك أكل العصائد [55] .

العلماء كما يقولون: لا ينال العلم مستح ولا متكبر[56] ، وأيضا: لا يستطاع العلم في راحة الجسم [57].

هذه الكلية التي هي كلية الإيمان، كم لها منذ بدأ التدريس بها ؟ قبل خمس سنوات، هنا بحمد الله [58]، من فضل الله يبدأ طالب العلم مجتهدا ثلاث سنين ويستفيد وينصرف، ولكن هذه الجامعة التي لها خمس سنين، نحن نتحداهم أن يأتوا بشخص قد استفاد، المسألة: أتنفع الناس بكبر بطنك أو تنفع الناس بعلمك ؟

حتى بعض المخذولين من أهل السنة لعب عليهم عبد المجيد الزنداني وأتى بهم ليدرسوا .. أف لك ثم أف لك، تدرس وعبد الكريم زيدان وعبد المجيد الزنداني يتكلمان على الانتخابات، وهو على الكرسي مسكين يهز رأسه، ولو لم يهز رأسه لأخرجوه من الباب، قالوا هذا الكلام، قالوا: اسألوا المشايخ، الدنيا كما قال رسول الله صلى الله عليه وعلى آله وسلم: " لكل أمة فتنة، وفتنة أمتي المال "[59]. ففتنوا المساكين بالدولارات، وضاعوا كما ضاع غيرهم، ولسنا حازنين عليهم، فقد أبدل الله الإسلام وأبدل الله الدعوة خيرا منهم: [ وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثالكم ] [60]، [ فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكافرين ] [61].

وحتى أن بعضهم يقول لي: والله إني ما أحب أن أفارق هذا المكان، لكن ما أستطيع أن أصبر على هذه الحالة التي عليها طلبة العلم، والله المستعان. هؤلاء أصبحوا دعاة إلى الله، وأنت ماذا عملت يا مسكين ؟ ذاك في حضرموت، وذاك في معبر، وآخر، وآخر في أماكن شتى، نفع الله بهم والحمد لله، أولئك الذين صبروا على الرز الناشف والفول الذي أكثره الماء، ولقمة العيش صبروا عليها، وإذا تيسر لهم مرقد تحت الدرج فهو ملك سلطان، لكن بعد أيام يتخرج داعية إلى الله سبحانه وتعالى، يتخرج بحمد الله داعيا إلى الله ؛ لا بد من صدق وإخلاص وأن ندعو الله جميعا أن يثبتنا.

أعرف شخصا كان في المدينة لو يعلم بكتاب في الرياض لذهب ليشتريه، أو يعلم بكتاب في الحجاز، وقد ذهب إلى الحجاز ليشتري كتبا، وبعد ذلك الآن أصبح المسكين مدرسا في كلية الإيمان، هذه الكلية التي شأنها شأن المعاهد، كم بقيت المعاهد ؟ هل يستطيعون أن يأتوا بواحد يكون مرجعا ؟ ما يستطيعون، ولا واحد، ولا واحد ... ملياران وزيادة يستلمونَها في السنة، ميزانية المعاهد، ولكن إنا طلبنا الله يا عالي النظر[62] ، اسألهم عن التمثيليات، وقالوا: نحن أهل السنة .. لا تكذبوا على الناس، قد أفتى العلماء بتحريم التمثيل[63]، فهل تركتم التمثيل ؟ هذا الذي قد أجمع عليه علماء السنة .. على أنه لا يجوز.

القرضاوي – قرض الله لسانه - يفتي النسوة ويحثهن على أن يقمن بدور التمثيل، ويقال لعبد المجيد الزنداني في أمر أخطأ فيه القرضاوي، يقول: " إننا لا نقاتل إسرائيل من أجل الإسلام[64] ، ولكن نقاتلهم من أجل احتلال الوطن ". قال: " ما أعلمه إلا مجاهداً ". مجاهدٌ يجاهد السنة، ومنفر عن السنة وعن أهل السنة، داعية إلى الضلال، إن شئت قُلْ هو إمام، ولكن إمام من أئمة الضلال [ وجعلناهم أئمة يدعون إلى النار ] [65]، والصاوي خليفة سعيد حوى ..

آسف يا صلاح الصاوي، أعرفك رجلا من مصر، رجلا متواضعا متمسكا بالسنة، والآن فتنت بسبب أمهات خمس في السعودية، فتنت بها وأصبحت داعية إلى الإخوان المفلسين. ولكن لولا الفلوس التي يتحيلون على الناس ويسلمونها لأتباعهم ما بقي معهم أحد، ولكن هي الدنيا.

سآتي لكم بمثال: كان واحد يقال له العيساوي، موظف - وهو مصري – في الإرشاد، وهو يتكلم في المساجد في أهل السنة ويطعن فيهم، وفي الشيخ الألباني، اتصل بعبد الملك بن منصور وقال له: هؤلاء السلفيون شغلونا، قال له: ماذا يقولون ؟ قال: قالوا: لا تتكلم فينا ولا تتكلم في الشيخ الألباني. قال:اذهب فاخطب عندهم، وامدح الألباني وامدح السنة وأهل السنة، والأمر يصلح إن شاء الله، فذهب يخطب عندهم، يثني على الألباني ويثني على السنة وعلى أهل السنة والله المستعان . انتهى كلام الشيخ . ( ولعل مقصد عبد الملك بن منصور: الصلح ، والله أعلم ) ...

يدور مع الزجاجة حيث دارت ويـلبس للسياسة ألـذ لبس

فـعند المسلمين يـعد مـنهم ويـأخذ سهمه من كل خمس

وعـند الـملحدين يعد منهم وعند ماركس يحفظ كل درس

ومـثـل الإنجليز إذا رآهـم وفي باريس معـدود فرنـسي

إن كنت تحب أن تكون رئيسا وزعيما من زعماء الإخوان المسلمين، فلا بد أن يكون لك خمسة عشر وجهاً، كم الأحزاب الموجودة الآن في اليمن ؟ أربعون، يكون له أربعين وجها، مع الشيوعي ومع البعثي ومع الناصري ومع الشيعي، الرسول صلى الله عليه وعلى آله وسلم يقول: " إِنَّ شَرَّ النَّاسِ ذُو الْوَجْهَيْنِ الَّذِي يَأْتِي هَؤُلَاءِ بِوَجْهٍ وَهَؤُلَاءِ بِوَجْهٍ "[66]، فما ظنكم بشخص عنده أربعون وجها.

هذه الجامعة قد أُلِحَّ علينا من زمن قديم أن نبين أحوالها، خصوصا لإخواننا الأعاجم في أمريكا وفي بريطانيا وفي فرنسا، أما المسكين اليمني يا إخوان الذي يدخل في حزب البعث من أجل المادة، ويقول: نفديك يا صدام بالروح والدم، صدام – صدمه الله بالبلاء [67]– الذي دمر الشعب العراقي، أكبر الأعداء للشعب العراقي هو صدام - صدمه الله بالبلاء - إي والله، مسلم أبواه مسلمان، وما تدري إلا وقد فتن المسكين، وما تدري إلا وهو يقول: أنا بعثي، وما يدري المسكين ما معنى بعثي، يظن أنهما نجمتان أو ثلاث نجمات، نعم، ما يدري أن البعثية كفر.

لا تسأل عن ملتي عن مذهبي أنا بعثي اشتراكي عربـي

وآخر يقول:

فَحَيَّ على كـفرٍ يوحِّدُ بَيْنَنا وأهلا وسهلا بَعْدَهُ في جهنم

وآخر يقول:

آمنت بالبعث ربا لا شريك له وبالعروبة ديـناً ما له ثاني

ما يمنع أن يكون هناك شباب كانوا بعثيين علمانيين، وهكذا من كل حدب، أما طلبة العلم فيمكن أن فيهم من إخواننا الأعاجم والله المستعان.

[2] ( أما بعد ) : كلمة يؤتى بها إما للانتقال من أسلوب في الكلام إلى أسلوب آخر , أو للانتقال من الحمد والثناء إلى الموضـوع , و" أما " نائبة عن مهما الشرطية وفعله, و" بعد " ظرف ملازم للإضافة لكنه لما حذف المضاف إليه ونوى معناه بنيت على الضم فلذا لزمت الفاء بعدها [ الكواكب الدرية, شرح على الآجرومية ]. واختلف في أول من نطق بها, فقيل داود عليه السلام وقيل غيره, وعن الشعبي أنها " فصل الخطاب " الذي أوتيه داود، والله أعلم.

قال الشمس الميداني:

جرى الخلف أما بعد من كان بادئا بها عـد أقوالا وداود أقرب

[ غذاء الألباب – السفاريني ( 1/24) ]

" نكتة ": نبه شيخنا إبراهيم بن محمد نور بن سيف – حفظه الله – على الجمع بين " ثم " و " أما بعد "، فقال : " ثم " حرف عطف فيه معنى الوصل, و " أما بعد " فصل, وقد قيل في تفسير ما آتاه الله نبيه داود " فصل الخطاب " : هو " أما بعد " فالجمع بين الفصل والوصل متناقض.

قلت: فليتنبه لذلك كثير من خطباء زماننا, والله المستعان.

[3] ( العلم) إن العلم - الذي رفع الله منزلته ومنزلة أهله - هو علم الكتاب والسنة, وعلى هذا فإن العلم الشرعي هو: علم ما أنزل الله على رسوله من البينات والهدى [ كتاب العلم لابن عثيمين ص11 ].

والعلم الشرعي على قسمين: فرض عين وفرض كفاية: فالذي يلزم الجميع فرضه من ذلك ما لا يسع الإنسان جهله من جملة الفرائض المفترضة كأصول الإيمان وشرائع الإسلام وما يجب اجتنابه من المحرمات وما يحتاج إليه في المعاملات ونحو ذلك مما لا يتم الواجب إلا به, فهو واجب عليه العلم به, بخلاف القدر الزائد على ما يحتاج إليه المعين, فإنه من فروض الكفايات التي إذا قام بها من يكفي سقط الإثم عن الباقين [ جامع بيان العلم وفضله – ابن عبد البر ( 1/10)], وحاشية الأصول الثلاثة – ابن قاسم ص 10 ].

والعلم النافع هو الذي يزيل عن القلب مرضين, وهما: الشبهات والشهوات, قال الشيخ عبد الرحمن السعدي: [ القواعد الفقهية- السعدي ص 11 ]

اعلم هديت أن أفضل المنن علم يـزيل الشك عنك والدرن

ويكشف الحق لذي القلوب ويوصل العـبـد إلى المطلوب

[4] الزمر, آية: 9.

[5] ( العلماء ): أن المقصود بالعلماء الذين جاء فضلهم في الكتاب والسنة هم علماء الكتاب والسنة المقتفون آثار سلف الأمة، أما علماء البدعة والضلالة فلا حَظَّ لهم في ذلك، بل جاءت النصوص بالتحذير منهم، قال تعالى: [ وجعلناهم أئمة يدعون إلى النار ] [ القصص 41]، وثبت في الصحيحين من حديث حذيفة، وفيه: " قلت: يا رسول الله، وهل بعد ذلك الخير من شر ؟ قال: نعم، دعاة على أبواب جهنم، من أجابهم قذفوه فيها " [ البخاري، كتاب الفتن، باب: كيف الأمر إذا لم تكن جماعة (13/35)، ومسلم، كتاب الإمارة، باب: وجوه ملازمة جماعة المسلمين عند ظهور الفتن ( 3/1475- 1476) ]، وثبت أيضا عند أحمد من حديث أبي الدرداء أن النبي صلى الله عليه وعلى آله وسلم قال: " إن أخوف ما أخاف عليكم الأئمة المضلون " [ المسند ( 6/441) وصححه الألباني في السلسلة الصحيحة ( 4/109- 111) ] .

[6] المجادلة، آية: 11.

[7] القصص، الآية: 79.

[8] القصص، الآية: 80.

[9] العنكبوت, آية: 43.

[10] فاطر, آية: 28.

[11] قال ابن القيم – رحمه الله -: وهذا حصر لخشيته في أولي العلم. [ مفتاح دار السعادة، ابن القيم ( 1/51)].

[12] صحيح أبي عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة الجحفي – كتاب: العلم – باب: من يرد الله به خيرا يفقهه في الدين ( 1/164 )، وصحيح أبي الحسين مسلم بن الحجاج القشيري النيسابوري – كتاب: الزكاة – باب: النهي عن المسألة ( 2/718 ).

واتفق العلماء – رحمهم الله – على أن أصح الكتب بعد القرآن العزيز الصحيحان البخاري ومسلم، وتلقتهما الأمة بالقبول. [ شرح مسلم للنووي ( 1/14 ) ] .

[13] أبو عبد الرحمن معاوية بن أبي سفيان، صخر بن حرب بن أمية الأموي، الخليفة، صحابي أسلم قبل الفتح وكتب الوحي، مات في رجب سنة ستين وقد قارب الثمانين ( تقريب التهذيب – ابن حجر ص954 ). وقد طعن فيه الشيعة الأنجاس عليهم من الله ما يستحقون. انظر رسالة شيخنا الفاضل عبد المحسن بن حمد العباد – حفظه الله – المسماة " من أقوال المصنفين في الصحابي الخليفة معاوية – رضي الله عنه - "، فقد دافع عنه بما يكفي ويشفي، فجزاه الله خيرا.

[14] ( يفقهه في الدين ): قال ابن القيم: " وهذا ما يدل على أن من لم يفقهه في دينه لم يرد به خيرا، كما أن من أراد به خيرا فقهه في دينه، ومن فقهه في دينه فقد أراد به خيرا " [ مفتاح دار السعادة، ابن القيم (1/60) .

[15] أبو موسى الأشعري: عبد الله بن قيس بن سليم بن حضار، صحابي مشهور، أمره عمر ثم عثمان، مات سنة خمسين، وقيل بعدها. [ تقريب التهذيب ].

[16] البخاري – كتاب العلم – باب: فضل من عَلِم وعَلّم (1/175) – ومسلم وهذا لفظه – كتاب الفضائل – باب: بيان مثل ما بعث النبي e من الهدى والعلم .

[17] قيل اسمه الحارث بن مالك، وقيل ابن عوف، وقيل اسمه عوف بن الحارث، مات سنة ثمان وستين وهو ابن خمس وثمانين على الصحيح، صحابي، [التقريب ].

[18] البخاري – كتاب العلم – باب: من قعد حيث ينتهي به المجلس .. (1/156) وكتاب الصلاة، باب: الحلق والجلوس في المسجد (1/561)، ومسلم، كتاب السلام، باب: من أتى مجلسا فوجد فرجة فجلس فيها وإلا ورائهم (4/1713)، واللفظ لمسلم.

[19] قال ابن كثير رحمه الله: وهن الكلاب المعلمة، البازي وكل طير يعلم للصيد. والجوارح: يعني الكلاب الضواري والفهود والصقور وأشباهها. [ تفسير القرآن ].

[20] المائدة، الآية:4.

[21] ( وفي الصحيح ): أي أن الحديث صحيح، وهذا الإطلاق أعم من أن يكون الحديث في البخاري ومسلم، قال ابن الصلاح رحمه الله: " لم يستوعبا – صاحبا الصحيحين- الصحيح في صحيحيهما ولا التزما ذلك، فقد روينا عن البخاري أنه قال: ( ما أدخلت في كتابي الجامع إلا ما قد صح، وتركت من الصحاح لحال الطول )، وروينا عن مسلم أنه قال: ( ليس كل شيء عندي صحيح وضعته ههنا – يعني في كتابه الصحيح – إنما وضعت ههنا ما أجمعوا عليه ) ". [ مقدمة ابن الصلاح ص10 – القول المفيد على كتاب التوحيد – ابن عثيمين ( 1/175)]. وقد يطلق ويراد به الصحيحين أو أحدهما.

[22] هو ابن عبد الله بن سعد بن الحشرج الطائي، أبو طريف، صحابي شهير، وكان ممن ثبت على الإسلام في الردة، [ تقريب التهذيب، ص671 ت ( 4572 )] .

[23] صحابي مشهور بكنيته، وقيل اسمه جرثوم أو جرثومة أو جرهم .. أو زيد، واختلف في اسم أبيه أيضا، مات سنة خمسة وسبعين [ المصدر السابق ] .

[24] البخاري واللفظ له – كتاب التوحيد – باب السؤال بأسماء الله تعالى والاستعاذة بها (13/1532) ومواضع أخر، ومسلم – كتاب الصيد والذبائح – باب الصيد بالكلاب المعلمة (3/379) .

[25] منهم ابن مسعود وزيد بن ثابت وأنس .

[26] ورد الحديث بلفظ " امرءا " بدل " عبدا " كما عند ابن حبان في صحيحه (1/143).

[27] قطعة من حديث أخرجه الترمذي في سننه – كتاب العلم – باب: ما جاء في الحث على تبليغ السماع (5/34-35) من حديث عبد الله بن مسعود، وصححه الألباني كما في السلسلة الصحيحة (1/689)، ولشيخنا الفاضل عبد المحسن بن حمد العباد حفظه الله رسالة في ذلك سماها " دراسة ورواية ودراية في حديث نضر الله امرءا " .

[28] ( علم الحديث): علم الحديث ينقسم إلى رواية ودراية. فعلم الحديث دراية هو: علم بقوانين يعرف بها أحوال السند والمتن. وموضوعه: السند والمتن، وغايته: الصحيح من غيره. وعلم الحديث رواية: علم يشتمل على نقل أقوال النبي صلى الله عليه وعلى آله وسلم وأفعاله وروايتها وضبطها وتحرير ألفاظها [ قواعد التحديث للقاسمي، ص 75]. قال العلامة الشهاب أحمد المنيني الدمشقي في القول السديد: إن علم الحديث علم رفيع القدر وعظيم الفخر ، شريف الذكر، لا يعتني به إلا كل حبر، ولا يحرمه إلا كل غمر، ولا تفنى محاسنه على ممر الدهر، إذ به يعرف المراد من كلام رب العالمين، ويظهر المقصود من حبله المتصل المتين ... وطالما كان السلف الصالح يقاسون في تحمله شدائد الأسفار ليأخذوه عن أهله بالمشافهة، ولا يقنعون بالنقل من الأسفار ... [ نقلا عن قواعد التحديث ص 44-45].

قال أبو مزاحم الخاقاني:

أهل الكلام وأهل الرأي قد عـدموا علم الحديث الذي ينجو به الرجل

لو أنهم عرفوا الآثار ما انصـرفوا علـما إلى غيرها لكـنهم جهلوا

[ شرف أصحاب الحديث – الخطيب البغدادي ص143 ]

[29] (عثمان ) بن عفان بن أبي العاص الأموي، أمير المؤمنين، استشهد في ذي الحجة بعد عيد الأضحى سنة خمس وثلاثين [ تقريب التهذيب ص667 ت ( 4535 )].

[30] البخاري – كتاب فضائل القرآن – باب: خيركم من تعلم القرآن وعلمه (9/74).

[31] الإسراء، الآية:9.

[32] الإسراء، الآية:82.

[33] قال الشافعي – رحمه الله -:

كل الكلام سـوى القرآن مشغلة إلا الحديث وإلا الفـقه في الدين

الـعلم ما قـال فـيه " حـدثنا " وما سوى ذاك وسواس الشياطين

[ شرف أصحاب الحديث- الخطيب البغدادي ص144]

[34] (عقبة بن عامر ) الجهني، صحابي مشهور، اختلف في كنيته على سبعة أقوال، أشهرها أبو حماد، وكان فقيها فاضلا، مات في قرب الستين. [ تقريب التهذيب].

[35] مسلم، كتاب: صلاة المسافرين وقصرها، باب: فضل قراءة القرآن في الصلاة وتعلمه (1/552-553) .

[36] البخاري ومسلم.

[37] الزمر، الآية:3.

[38] البينة، الآية:5.

[39] مجموع فتاوى شيخ الإسلام ابن تيمية (3/124).

[40] (ويا لله للمسلمين ): هذا القول مأخوذ من قول عمر بن الخطاب – رضي الله عنه – لما طعنه أبو لؤلؤة المجوسي، وهو من باب الاستغاثة ( بالحي الحاضر القادر ) وهو نداء من يخلص من شدة واقعة أو يعين على دفع مشقة قبل وقوعها [ ضياء السالك إلى أوضح المسالك – محمد النجار (3/277-278) ] .

[41] (عائشة ): بنت أبي بكر الصديق، أم المؤمنين ( الحميراء ) أفقه النساء مطلقا، وأفضل أزواج النبي صلى الله عليه وعلى آله وسلم، إلا خديجة، ففيها خلاف شهير، ماتت سنة سبع وخمسين على الصحيح. [ تقريب التهذيب].

[42] البخاري ومسلم.

[43] الحزبية هي فكرة مستوردة دخيلة على المسلمين من عند غيرهم ، ليست من كتاب ولا سنة ، بل في الكتاب والسنة ذمها والتحذير منها. ثم اعلم أخي القارئ - يرحمك الله - أن الحزبية التي جاءت النصوص بذمها لها سمات وفنون، فمن ذلك:

أ- المنع من الجلوس مع الآخرين [ من أهل السنة ]:

قال الإمام أيوب السجستاني: إذا أردت أن تعرف خطأ معلمك فجالس غيره. [ أي من أهل السنة ].

فالحزبيون يحرصون غاية الحرص على عدم استفادة طلابهم من علماء السنة حتى لا تظهر لهم الأخطاء التي تصدر من الحزب الذي ينتسبون إليه. فيقوم الحزبيون بنشر الأكاذيب والأباطيل عن علماء الإسلام خصوصا على من يجند نفسه للطعن والتحذير من أهل الأهواء والبدع، فيصفونه بأنه عميل، وتارة مخابرات، وتارة جواسيس، وعبيد لا يفقهون الواقع، وهلم جرا.

ب- التقليل من أهمية العلم:

وذلك بالتهوين من أهله العاملين به ، فإن الطالب إذا تعلم العلم النافع استطاع أن يميز بين الخير والشر، بين التوحيد والشرك، بين السنة والبدعة ، والطاعة والمعصية ، واستطاع أن ينبذ التقليد الأعمى وتقليد الأشخاص ، و بالعلم يستطيع الإنسان أن يكشف تلبيسات الملبسين، فالحزبيون يجتهدون بمن يكون معهم من عدم الحرص على تعليمه العلم الشرعي حتى يصبح منقادا لما يملى عليه دونما اعتراض، على القاعدة المعمول بها الصوفية: " لا تعترض فتنطرد "، فيشغلون الشباب بأشغال لا تمت للإسلام بصلة، كالأناشيد الصوفية والتمثيليات البدعية وبقراءة كتب مفكريهم التي امتلأت بالضلالات والبدع ككتب حسن البنا، وسيد قطب، وفتحي يكن، وأضرابهم ممن يعادون المنهج السلفي، والله المستعان.

وهكذا يخرج الطالب من تحت أيديهم وهو لا يرفع لهذا العلم – أعني العلم الشرعي – رأسا، بل تجده مملوءا مشحونا بالحقد والغل على علماء السنة – عياذا بالله – والواقع أكبر برهان على ذلك، ومن لديه أدنى شك فليبرهن لي على خلافه، فأين طلبة العلم الذين تخرجوا من كلية الإيمان فنفع الله بهم أرجاء المعمورة ؟ أين مراكزهم التي يدرس فيها كتاب الله وسنة رسوله صلى الله عليه وعلى آله وسلم ؟ أين دعوتهم لتوحيد الله – أعني توحيد العبادة - ؟ أين منابذتهم للعقائد المحترفة عن عقائد السلف ؟ أين دعوتهم لسنة النبي صلى الله عليه وعلى آله وسلم ؟ أين محاربتهم للبدع بشتى أنواعها وصورها ؟ فهم مشغولون كرؤوس حزبهم بالانتخابات والديمقراطية وجمع الأموال بطريقة " التسول " من المساجد والمحافل، ولا حول ولا قوة إلا بالله.

ج- السرية:

قال عمر بن عبد العزيز: إذا رأيت قوما يتناجون في دينهم بشيء دون العامة، فاعلم أنهم على تأسيس ضلالة.

إن أهل البدع من الحزبيين أظهروا شيئا لم يكن على عهد النبي صلى الله عليه وعلى آله وسلم، فلذا استتروا ببدعهم، أما أهل السنة فهم المتبعون للرسول صلى الله عليه وعلى آله وسلم، لذا لم يكتموا مذهبهم، فكلمتهم ظاهرة ومذهبهم مشهور والعاقبة لهم [ الدعوة إلى الله بين التجمع الحزبي والتعاون الشرعي، لعلي بن حسن الحلبي، ص59 فما بعدها ].

فمن خلال هذه القيود يتضح جليا أن الحزبيين يقيمون علاقاتهـم على أساس الولاء والبراء للوائح التنظيمية وبنود يعقدون عليها الولاء والبراء، وقد حذر الشارع الحكيم من ذلك، فقد أخرج مسلم من حديث جبير بن مطعم قال: قال رسول الله صلى الله عليه وعلى آله وسلم : لا حِلْفَ فِي الإسْلامِ، وَأَيُّمَا حِلْفٍ كَانَ فِي الْجَاهِلِيَّةِ لَمْ يَزِدْهُ الإسْلام إِلا شِدَّةً. قال النووي: " لا حلف في الإسلام " فالمراد به حلف التوارث والحلف على ما منع الشرع منه، والله أعلم. [ شرح النووي ]. وقال أيضا: وأما المؤاخاة في الإسلام والمحالفة على طاعة الله تعالى والتناصر في الدين والتعاون على البر وإقامة الحق فهذا باق لم ينسخ، وهذا معنى قوله صلى الله عليه وعلى آله وسلم في هذه الأحاديث: ( وَأَيُّمَا حِلْفٍ كَانَ فِي الْجَاهِلِيَّةِ لَمْ يَزِدْهُ الإسْلام إِلا شِدَّةً ). وقال شيخ الإسلام ابن تيمية: وليس لأحد أن ينصب للأمة شخصا يدعو إلى طريقته ويوالي ويعادي عليها إلا الرسول صلى الله عليه وعلى آله وسلم، ولا ينصب لهم كلاما يوالى عليه ويعادى غير كلام الله ورسوله وما أجمعت عليه الأمة، بل هذا من فعل أهل البدع الذين ينصبون لهم شخصا أو كلاما يفرقون به بين الأمة، ويوالون به على ذلك الكلام أو تلك النسبة ويعادون. [ مجموع الفتاوى].

قلت: هذا حال أهل البدع في عصرنا من سائر الفرق، فانظر مثلا - أخي القارئ الكريم – حزب الإخوان المسلمين باليمن المسمى تمويها " بالتجمع اليمني للإصلاح " ، تجده غارقا في الحزبية المذمومة ، وإن شئت التأكد فانظر البطاقة التي يصدرها " حزب الإصلاح " المسماة " ببطاقة عضوية الإصلاح "، زعموا. والعجب من عبد المجيد الزنداني كيف وصلت به الجرأة بأن يستدل من كتاب الله وسنة رسول الله صلى الله عليه وآله وسلم على جواز قيام مثل هذه التنظيمات الحزبية، وينزل نصوص الشرع التي تأمر بالتعاون والترابط على ذلك ، كما في شريط الحزبية . وسنفرد بمشيئة الله كتيبا لتأييد البركان أسميناه " تحذير البرية من شريط الحزبية ".

وليس ذلك بغريب عليه، فإن أسلافه من سائر أهل البدع والضلال على مر العصور يستدلون على باطلهم بأدلة من الكتاب والسنة - لا وجه للاستدلال بها- على مآربهم، ذلك أنهم يعوزهم فهم هذه الأدلة على فهم سلف الأمة رضوان الله عليهم.

[44] الكهف، الآية:28.

[45] في لسان العرب: القرم بالتحريك: شدة الشهوة إلى اللحم. قرم إلى اللحم، وفي المحكم: قرم، يقرم، قرما، فهو: قرم ؛ اشتهاه ثم كثر حتى قالوا مثلا بذلك: قَرِمْتُ إلى لقائك. وفي الحديث: كان يتعوذ من القرم، وهو شدة شهوة اللحم حتى لا يصبر عنه. يقال: قرمت إلى اللحم، وحكى بعضهم فيه قرمته.

[46] هو عبد الرحمن بن محمد بن إدريس أبو محمد الحنظلي الرازي ، توفي سنة 327 في شهر محرم [ تذكرة الحفاظ للذهبي ( 3/ 83) ].

[47] العلل لابن أبي حاتم ص (1/ 6).

[48] الدوسي، الصحابي الجليل، حافظ الصحابة، اختلف في اسمه واسم أبيه، مات سنة سبع أو ثمان أو تسع وخمسين وهو ابن ثمان وسبعين. وقد قال حاكيا عن نفسه: وأن أبا هريرة يلزم رسول الله صلى الله عليه وعلى آله وسلم، يشبع بطنه ويحضر ما لا يحضرون ويحفظ ما لا يحفظون. [ البخاري]. وقال أيضا: قُلْتُ يَا رَسُولَ اللَّهِ إِنِّي أَسْمَعُ مِنْكَ حَدِيثًا كَثِيرًا أَنْسَاهُ، قَالَ: ابْسُطْ رِدَاءَكَ، فَبَسَطْتُهُ، قَالَ: فَغَرَفَ بِيَدَيْهِ ثُمَّ قَالَ: ضُمَّهُ، فَضَمَمْتُهُ فَمَا نَسِيتُ شَيْئًا بَعْدَهُ. [ البخاري ]

[49] المحمديون هم: محمد بن جرير الطبري، ومحمد بن خزيمة، ومحمد بن نصر المروزي ومحمد بن هارون الروياني.

[50] هو محمد بن جرير بن يزيد أبو جعفر الطبري ت ( 310 ) صاحب كتاب " جامع البيان عن تأويل آي القرآن " وكذا " تهذيب الآثار وتفصيل الثابت عن النبي صلى الله عليه وعلى آله وسلم من الأخبار " [ مقدمة كتابه " تَهذيب الآثار "].

[51] هو أبو بكر محمد بن إسحاق بن خزيمة النيسابوري إمام الأئمة ( ت 311 ) صاحب كتاب " مختصر المختصر من المسند الصحيح عن النبي صلى الله عليه وعلى آله وسلم " والمعروف بصحيح ابن خزيمة، وكذا كتاب " التوحيد وإثبات صفات الرب عز وجل ".

[52] تاريخ بغداد للخطيب البغدادي ( 2/165).

[53] أبو عبد الله ، صدوق يخطئ كثيرا ، تغير حفظه منذ ولي القضاء بالكوفة ، و كان عادلا فاضلا عابدا شديدا على أهل البدع، تـ ( 178 ).

[54] هو الحسن بن زيد بن الحسن بن علي بن أبي طالب.

[55] القصة ذكرها الخطيب في تاريخ بغداد (9/294) ونص كلام شريك: " .. شغلك عن ذلك الجلوس على الطنافس في صدور المجالس .. "، والطنافس هي النمارق فوق الرحل. [ لسان العرب]، والنمارق هي الوسائد. [ لسان العرب].

[56] البخاري معلقا بصيغة الجزم عن مجاهد، في كتاب العلم.

[57] من كلام يحيى بن أبي كثير - مسلم – كتاب المساجد – باب أوقات الصلوات الخمس.

[58] دار الحديث بدماج – صعدة.

[59] الترمذي من حديث كعب بن عياض، والحاكم في المستدرك، وصححه الألباني في السلسلة الصحيحة.

[60] سورة محمد، الآية: 38.

[61] سورة الأنعام، الآية: 89.

[62] جزء من أناشيد الإخوان، وقد أفتى غير واحد بحرمة الأناشيد المسماة بالإسلامية، منهم الشيخ الألباني، والشيخ ابن عثيمين حيث قال: " الأناشيد الإسلامية إنشاد مبتدع يشبه ما ابتدعته الصوفية ". [ نقلا عن الأجوبة المفيدة: عن أسئلة المناهج الجديدة ].

وكذلك ذهب إلى تحريمه الشيخ أحمد النجمي كما في المورد العذب الزلال ( ص 35 )، وكذلك الشيخ الفوزان حيث قال: وأما الأناشيد فهي من دين الصوفية المبتدعة الذين جعلوا دينهم لهوا ولعبا، واتخاذ الأناشيد من الدين فيه تشبه بالنصارى الذين جعلوا دينهم بالترانيم الجماعية والنغمات المطربة، فالواجب الحذر من مثل هذه الأناشيد، ومنع بيعها وتداولها .. [ الخطب المنبرية ].

قلت: والغريب أن الإخوان المسلمين يبالغون ويحرصون أشد الحرص في برامجهم الإذاعية وفي أمسياتهم وحفلاتهم على الأناشيد ويختارون لذلك الصبيان المرد في الغالب من ذوي الأصوات والصور الفاتنة. وهذا كما لا يخفى من أفعال الصوفية الهالكة، وعلى كل فإن فعلهم هذا ليس بغريب حقيقة لأنهم سائرون حذو القذة بالقذة خلف رئيس حزبهم المدعو " حسن البناء " فقد كان صوفيا حصافيا غارقا في بحار التصوف.

[63] منهم الشيخ الألباني والشيخ ابن باز والشيخ حماد الأنصاري والشيخ ربيع بن هادي المدخلي والشيخ النجمي، والشيخ التويجري حيث قال: إن إدخال التمثيل في الدعوة إلى الله ليس من سنة رسول الله صلى الله عليه وعلى آله وسلم، ولا من سنة الخلفاء الراشدين المهديين، وإنما هو من المحدثات في زماننا، وقد حذر النبي صلى الله عليه وعلى آله وسلم من المحدثات وأمر بردها وأخبر أنـها شر وضلال. [ نقلا من " الحجج القومية على أن وسائل الدعوة توقيفية " ص 55، لابن برجس ].

وكذا الشيخ الفوزان وغيرهم من أهل السنة، وقد ألف الشيخ بكر بن عبد الله أبو زيد رسالة قيمة سماها " التمثيل " ذهب إلى تحريمه، وكذا الشيخ عبد السلام بن برجس ألف رسالة سماها " إيقاف النبيل على حكم التمثيل ".

[64] ونص كلامه – قاتله الله -: " إننا لا نقاتل اليهود من أجل العقيدة وإنما من أجل الأرض " .. نشرت ذلك عنه مجلة الراية، العدد (4696) الأربعاء 24/ شعبان 1415 هـ. ولا يستغرب عن مثل هذا الضال أن يقول ذلك لأنه يترسم خطى قائده ومؤسس حزبه " حسن البناء " في سياسة تمييع جانب الولاء والبراء مع اليهود حيث قال حسن البنا: فأقرر أن خصومتنا لليهود ليست دينية لأن القرآن حض على مـصـادقتهم، والإسلام شـريعة إنسانية قبل أن يكون شريعة قومية، وقد أثنى عليهم وجعل بيننا وبينهم اتفاقا. [ الإخوان المسلمون أحداث صنعت التاريخ – محمود عبد الحليم ( 1/409) ].

وليس غريبا على الزنداني أن يصف القرضاوي بالمجاهد لأنه هو أيضا ينحو منحاه في التعامل مع أعداء الله من اليهود والنصارى، وأدل دليل على ذلك حضوره مؤتمر وحدة الأديان المسمى تمويها "مؤتمر حوار الأديان" كما نشرت ذلك مجلة النور:رجب 1315 هـ ص 8، وجريدة الصحوة – العدد 1337 – الخميس 16 جمادى الأولى 1415 هـ.

[65] سورة القصص، الآية: 41.

[66] البخاري واللفظ له، ومسلم.

[67] الملحد البعثي، الذي يشيد بأستاذه ميشيل عفلق النصراني حيث قال: " لولا الأستاذ ميشيل عفلق لم وصل صدام حسين إلى هذا المكان "، ويقول أيضا عن لينين: " وأكثر مفكر قرأت له هو لينين من مفكري العالم، وكنت أشعر بالارتياح لما أقرأ له، لأنه يعالج أمور الحياة بروح حية ... فأنا لست ضد الماركسيين ". [ نقلا عن كتاب شيخنا العلامة ربيع بن هادي المدخلي " ضد عدوان الملحدين " ص 5 فما بعدها ].


بعض ما كتبه الاخوة الأفاضل عن جامعة الإيمان - البركان

البركان لنسف جامعة الإيمان

بعض ما كتبه الاخوة الأفاضل عن جامعة الإيمان

( عن الطلاب الدارسين فيها )

الفقرة الأولى:

جامعة الإيمان، القائمون عليها هم الإخوان المسلمون، ولا يوجد فيها من السلفيين أحد ؟

الجواب: هكذا يا إخواننا، وزعموا أنَّها ليست بِحِزبية، وقد كانوا يطردون السلفيين من معاهدهم، والآن فد أتوا بالاحتياط وأتوا بإخوان مفلسين، فمن زعم أنَّها ليست بحزبية فهو الكاذب على الله وعلى رسوله صلى الله عليه وعلى آله وسلم، وهو الملبس كما قالوا في مؤتمر الوحدة والسلام، ليس بحزبي، والحزبية تفوح من المكان الذي اجتمعوا فيه، والله المستعان. لسنا نصدقهم بأنَّهم ليسوا بحزبيين، بل هي جامعة حزبية. أكبر برهان: أنَّهم يرسلون طلابَهم إلى أماكن شتى في اليمن ليدعوا الناس إلى حزب الإخوان المسلمين، وليدعوا الناس إلى الانتخابات.

أرسلوا شبابكم يدعون الناس إلى الكتاب والسنة، ويدعو الناس إلى الإسلام، فهو أنفع من هذا.

الفقرة الثانية:

عدم تدريس كتب العقيدة زاعمين بذلك أنَّها تدرس، وهم يقصدون بذلك كتب الزنداني التي تتحدث عن توحيد الربوبية [68] الذي أقره مشركو قريش ؟

الجواب: لماذا لا يقرر " فتح المجيد شرح كتاب التوحيد " الذي يدرس في دار الحديث بدماج وفي غيره من مراكز أهل السنة الذي يتحدث عن توحيد الألوهية ؟ ولماذا لا يدرس " الدر النضيد لإخلاص كلمة التوحيد" للشوكاني ؟

ولماذا لا يدرس " تطهير الاعتقاد من أدران الإلحاد" للصنعاني ؟ ولماذا لا يدرس "شرح الصدور في تحريم رفع القبور" للشوكاني ؟ أما هذا الكتاب الذي هو كتاب الزنداني فحتى المدرسون والطلبة يثنون ويصبحون من التعقيدات، إذا قيل لك: الله خلق الخلق، فمن خلق الله ؟ قل لهم: إن هذا يلزم منه التسلسل، أي فمن خلق الله ؟ ومن الذي خلق الذي خلق الله ؟ وقال: ما لزم منه التسلسل فهو محال ؛ أهذا هو الجواب الصحيح ؟

هذا جواب النبي صلى الله عليه وآله وسلم: في الصحيح من حديث أبي هريرة t وغيره أن النبي صلى الله عليه وآله وسلم يقول: " يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ: مَنْ خَلَقَ كَذَا ؟ مَنْ خَلَقَ كَذَا ؟ حَتَّى يَقُولَ: مَنْ خَلَقَ رَبَّكَ ؟ فَإِذَا بَلَغَهُ فَلْيَسْتَعِذْ بِاللَّهِ وَلْيَنْتَهِ " [69] . وفي بعضها: " فليستعذ بالله من الشيطان الرجيم ". وجاء ناس من أصحاب النبي صلى الله عليه وعلى آله وسلم فسألوه: إنا نجد في أنفسنا ما يتعاظم بأحدنا أن يتكلم به، قال: "وقد وجدتموه؟ قالوا: نعم، قال: ذلك صريح الإيمان " [70].

الفقرة الثالثة:

استجلابُهم لزعماء الإخوان ومنهم الصاوي، فتحي يكن، الراشد، وعندما جاء الصاوي عمل خلال أسبوعين أو أكثر أو أقل ، محاضرات يبيح فيها تعدد الجماعات وجواز الانتخابات، ويستدل من القرآن والسنة ومن أقوال العلماء ؟

الجواب: وبعد هذا فقد تكلمنا بحمد الله على الانتخابات أنّها طاغوتية، وعلى مجلس النواب أنه طاغوتي، وعلى الأمور التي خالفوا فيها دين الله، ورددنا عليهم في " المصارعة "، وفي " قمع المعاند "، وفي " غارة الأشرطة على أهل الجهل والسفسطة "، وفي أشرطة أخرى، والله المستعان، وقد عرف الناس موقفنا من الانتخابات الطاغوتية، ومن مجلس النواب الطاغوتي، وليس معنى هذا أن مجلس النواب كافر، لكن: في كل واحد منهم من الطاغوتية بقدر ما فيه من الولاء لمجلس النواب.

الفقرة الرابعة:

محمد يوسف حربة - وهو مدرس في هذه الجامعة - يقول في أحد دروسه وهو يـدرس في " بداية المجتهد " لابن رشد: " إن السلفيين خوارج[71] "، ويزعم أنه طلبة الشيخ الألباني حفظه الله كما يقول في شرح " بداية المجتهد ": نعم، ويقول شيخنا الألباني ... ".

الجواب: أما محمد حربة، فأنا أعرفه شخصيا، فهو متلون، وقد جلس معي على مسجد أخينا الشيخ محمد بن عبد الوهاب حفظه الله تعالى فإذا هو رجل متلون لا يعتمد على كلامه.

ومن هم الخوارج ؟ أهم الذين يتبعون كتاب الله وسنة رسوله صلى الله عليه وعلى آله وسلم ؟ أهم الذين يحذرون من جماعة التكفير ويطاردونَهم بالأشرطة، وقد رجع بحمد الله منهم من رجع ؟ أم هم الذين يقولون: نريد دولة إسلامية ؟ شغلوا الناس بالدولة الإسلامية، أستطيع أن أقسم بالله الذي لا إله إلا هو لو أنكم توليتم لدمرتم السنة وأهل السنة والمجتمع، وانظروا أفعالكم في السودان، وانظروا أفعالكم في تركيا، عندما كنتم وزراء ماذا عملتم للإسلام ؟ أنتم رجال أصحاب مادة، لستم بأصحاب دين، ولا يهمكم الدين، لو يهمكم الدين لحكمتم الكتاب والسنة ؛ طلبنا منكم أربعة علماء، ومن أهل السنة أربعة علماء، يحكمون في القضايا التي نختلف معكم فيها، ثم بعد ذلك أبيتم .. أبيتم .. أبيتم .. لأنها تتضح الحقيقة، والله المستعان. ومحمد حربة قد توفي فأراح الله منه أهل السنة والحمد لله.

الفقرة الخامسة:

يدندنون في الجامعة أن الانتخابات مسألة اجتهادية لا يجوز فيها الإنكار [72] ، وعندهم قاعدة أن المسائل الخلافية لا يجوز فيها الإنكار، بغض النظر عن موضع الخلاف [73] ؟

الجواب: هم متناقضون في هذا، تارة يقولون: واجب عليك أن تنصر دين الله، فواجب عليك أيتها المرأة أن تخرجي للانتخابات وأن تنصـري دين الله، وأخري يقولون: شرعية الانتخابات، وأخرى يقولون: فرضتها علينا أمريكا، وفرضتها علينا الحكومة، وهي مخالفة، فالمهم كما قلنا: ليس لهم مبدأ، في هذا ليس للإخوان المسلمين مبدأ، في هذا ولا في غيره ... أصحاب كراسي وأصحاب مادة ، والله المستعان ..

الفقرة السادسة:

طريقة التدريس عندهم تشبه الجامعات العلمانية من حيث أن الغرض عندهم إلقاء الدروس، لا للفائدة، وذلك أنه كان يوجد مدرس يدرسنا ابن عقيل، فقلنا له: يا شيخ، درس أمس لم يتضح لنا، قال: أخبروا إدارة الجامعة، فإنني ملزم خلال هذا الشهر بكذا وكذا من الدروس، ولهذا تجد الطالب في سنة خامسة، ومع هذا ما استفاد.

الجواب: نعم، مدبرون في التعليم، صحيح كيف ذاك ؟ يقررون ابن عقيل في المعاهد وبعد ذلك يدرسون أيضا دروس الحكومة كلها في المعاهد، والطالب يكون المفروض عليه مبغوضا إليه، فإذا كان الطالب يعجز عن المقررات الحكومية ثم يضيفون ويكثفون المواد .. لا حصل الطالب على مواد دينية، أي نبغ في المواد الدينية، ولا في المواد الدنيوية، صحيح يا إخوان أنَّهم ضيعوا شبابَهم، وبعدها تسمعون للفصول رنة من الأناشيد ومن الزوامل ومن التمثيليات، فهم ليسوا رجال علم ولا يهمهم العلم، الذي يهمهم أن يتجمع الناس حولهم، والله المستعان.

الفقرة السابعة:

عبد الكريم زيدان يتكيف مع الواقع في جامعة الإيمان، لا يلبس الكرفتة والبنطلون، ويلبسهما في جامعة عبد العزيز المقالح مع اختلاط النساء.

الجواب: أي نعم هذا - كما قلنا - أن الذي يكون في الإخوان لا بد أن يكون له أربعون وجها، ولو وجدت جامعة يلبسون اللبس الباكستاني والأفغاني ولرأيته مسارعا في هذا.

أَلَحُّ من هذا قوله: أن الحزبية مثل اختلاف العلماء المتقدمين، وقد رددنا عليه بحمد الله في شريط أو شريطين والله المستعان.

الفقرة الثامنة:

السنة عندهم لا قيمة لها من حيث حلق لحى، إسبال إزار، بنطلة، وإذا نصحهم الإخوة قالوا: هناك سلم للأولويات ومعنى هذه أن المسلمين في البوسنة والهرسك يذبحون ويقتلون ولا نشغل أنفسنا باللحية والسروال والتصوير والإزار قصير أو طويل.

الجواب: وبعد هذا تعجبني كلمة الشيخ زاهر [74]، من أهل كنى، رجل داعية محنك، قال له بعض السودانيين: بِهذه المقالة أنتم تدعون إلى إعفاء اللحية وحجاب المرأة، والمسلمون يذبحون في أفغانستان، قال: يا هذا، هب أننا حلقنا لِحانا وخرجت نساؤنا كاشفات الوجوه، ماذا يستفيد إخواننا الأفغانيون من هذا ؟ ما هم عند الدين ..

وتعجبني كلمة الإمام مالك في أبي حنيفة إذ يقول: " كاد الدين، كاد الدين، كاد الدين، ومن كاد الدين فليس من أهل الدين " [75]. فنستطيع أن نقول في عبد المجيد الزنداني: كاد الدين، كاد الدين، كاد الدين، ولَبَّسَ على اليمنيين.

الفقرة التاسعة:

تمجيدهم لبعض أهل الزيغ والانحراف مثل يوسف القرضاوي، حسن الترابي الزنديق الكافر ؛ بل إن عبد المجيد الزنداني ذات يوم قال له طالب: انظر إلى ما قاله القرضاوي في هذه الجريدة، وهذه الجريدة فيها صور للقرضاوي وله كلام تحتها، يقول: [ إننا لا نقاتل اليهود من أجل العقيدة، وإنما نقاتلهم من أجل الأرض ]، فاستنكر الزنداني ما أتى به الأخ وقال كلاما معناه: ما أراه إلا رجلا مجاهدا، كأنه يقول: لا يضره ما تقولون.

كتاب يدرس في الجامعة، المؤلف هو المدرس، واسمه الدكتور ياسين غضبان، قال: وجَمَعْتُ أشياء من هذا الكتاب منها قوله في ص 87 في الكلام على حزب التحرير، الفقرة الثالثة:

الملاحظة الأولى: لا تخرج دعوة الحزب عن أن تكون واحدة من الجماعات الإسلامية التي تحمل أفكار أهل السنة والجماعة [76].

الجواب: وبعد هذا ننصح ياسين غضبان أن يغير اسمه، ولكنه اسم أبيه، لأن رسول الله صلى الله عليه وعلى آله وسلم يقول: " لا تغضب، فردد مرارا، قال: لا تغضب" [77] ، "ونَهى القاضي أن يقضي بين اثنين وهو غضبان" [78].

فلعلك كتبت هذا – والولد سر أبيه – وأنت مغضب، من أجل هذا أعمى بصرك الغضب، فلا تستطيع التمييز بين حزب التحرير وبين أهل السنة السلفيين وبين الإخوان المفلسين وجماعة التبليغ، كلها أهل سنة !!

الملاحظة الثانية: قال عند الكلام على جماعة الجهاد ص 90 الفقرة الثالثة، وكلام من قبل وكلام من بعد، قال فيه: " ووفاة الإمام الخميني ".

الجواب : نعم الإمام ، الخميني إمام ، ولكن من أئمة الضلال ، فهو القائل: " إن لأئمتنا منزلة لا ينالها نبي مرسل، ولا ملك مقرب "، وهو القائل: " إنّا لنهاب نصوص أئمتنا كما نهاب القرآن "، وهو القائل أيضا كلاما كفريا أذيع من إذاعة طهران. فماذا ننتظر من إخواننا المفلسين ؟ أن يتآخوا مع إخوانِهم أهل السنة، والخميني عندهم إمام، ولكنه عند أهل السنة إمام ضلالة، وهم يدْعون إلى التقارب بين أهل السنة وبين الشيعة [79].

اسكتوا واستروا أنفسكم، المجتمع المسلم ما هو معكم، كلما تكلمتم ازداد الناس بصيرة بكم، كلما تكلموا بحمد الله ازداد الناس بصيرة بِهم. فيا حبذا لو ستروا أنفسهم وسكتوا، وخلوا ضلالهم لهم من دون أن يعلنوه وأن يذيعوه بين الناس. أي والله، كانت المنابر تهتز بالثناء على الخميني، وفي ذات مرة أتاني آت من الإخوان المفلسين، قال: نحن نطلب منك أن تسكت ولا تتكلم على الخميني، نحن نعرف أنه على ضلال ولكن خله يشنقهم " حكام المسلمين "، فقلت: لن أتركه.

وعند أن كنت مع أهل صعدة في صراع، كانوا ينصحونني ويقولون: تتركهم - الشيعة – وعندنا شيوعية، ولما جاءت الشيوعية تآخوا معهم، اللقاء الودي، الأخ علي سالم البيض، نائب الرئيس يقول: كذا وكذا، وينكرون علي ليش أكفر علي سالم البيض، وهو كافر من قبل ومن بعد، ولا أزال أكفره ما دام على الاشتراكية، المهم، أنصحكم أيها الإخوان المفلسون، يا أيها الإخوان المسرفون، أنصحكم أن تستروا أنفسكم فتأخذوا لكم بطانيات وتتغطوا بها حتى لا تفضحوا أنفسكم عند المجتمع اليمني وغير المجتمع اليمني والله المستعان ...

الملاحظة الثالثة: قال في الكلام على الدعوة السلفية ص 92 الفقرة الأولى، ويطلق عليها بعضهم اسم الوهابية نسبة لمؤسسها.

الجواب: مؤسس الدعوة الوهابية هو رسول الله صلى الله عليه وعلى آله وسلم، كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، والشيخ محمد بن عبد الوهاب رحِمه الله من دعاة السلفية [80] ولسنا ننتسب إليه ولا نجيز الانتساب إليه ولا إلى من هو أفضل منه وأكبر مثل الإمام أحمد ومثل الإمام الشافعي ومثل الإمام مالك.

قال تعالى: [ اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون ] [81] فيا سبحان الله ؟! يا مسكين ! قلت لك: إنك ألفت الكتاب وأنت غضبان . من أجل هذا ما اهتديت إلى الصواب ، لـماذا ؟ أنا أريدك أن تراجع مادة " سلفي " في " الأنساب " للسمعاني [82]، أكانت موجودة قبل وجود الإمام محمد بن عبد الوهاب بأعوام، بل بقرون ؟ أكانت النسبة السلفية موجودة أم لم تكن موجودة ؟ والله المستعان. أم أخذت من كتاب بعض أعداء السنة، أعداء الإسلام.

لقد قرأت في آخر " بلوغ المرام في من ولي اليمن ": من إمام أو بهذا المعنى، في آخره ملحق لرجل نصراني يقول: " النسبة سلفية وهابية ليست بصحيحة، هم متبعون الكتاب والسنة ". نصراني أعلم منك، وأفهم منك وأعلم بأهل السنة السلفيين منك ؟! والله المستعان. راجعوا بلوغ المرام، وما هو بلوغ المرام لابن حجر، كتاب العرشي في التاريخ اليمني [83].

الملاحظة الرابعة: وفي الصفحة 94 الفقرة الثانية قال: وظهر العديد من الدعاة الذين اتَّخَذوا الدعوة السلفية منهجا للعقيدة والتفكير .. ثم بعدها كلام، ثم قال: وتخلت الدعوة السلفية في كثير من الأقطار عن أصول الدعوة الحركية الانقلابية التي تسعى إلى تَحْكيم شرع الله [84] أي المناداة بإبطال البدع وإعـلان الحرب عـليها في نفوس الناس وتصحيح عقائدهم دون أن تمس الحكومات التي وقفت بحرب الإسلام وتَهديمه بإلحاد وتوجيه من الدول العظمى السياسية الاستعمارية، وعلى رأسها الحركات الموجهة من الصليبية، الصهيونية، والعلمانية والتي تسيطر فكريا عن طريق عملائها على مسار التوجيه الثقافي والعلمي في العلم العربي والإسلامي.

الجواب: أما تخلي أهل السنة السلفيين عن الثوار ودعاة الفتنة، فنِعْمَ ما فعلوه، وهذه هي طريقة علمائنا المتقدمين رحمهم الله، والنبي صلى الله عليه وعلى آله وسلم يقول: " مَنْ أَتَاكُمْ وَأَمْرُكُمْ جَمِيعٌ عَلَى رَجُلٍ وَاحِدٍ يُرِيدُ أَنْ يَشُقَّ عَصَاكُمْ أَوْ يُفَرِّقَ جَمَاعَتَكُمْ فَاقْتُلُوهُ " [85] ، والنبي صلى الله عليه وعلى آله وسلم يقول: " وقد قالوا: أَفَلَا نُنَابِذُهُمْ بِالسَّيْفِ ؟ فَقَالَ: لا، مَا أَقَامُوا فِيكُمْ الصَّلَاةَ " [86]، ويقول – كما في الصحيحين من حديث ابن مسعود- " سَتَكُونُ أَثَرَةٌ وَأُمُورٌ تُنْكِرُونَهَا، قَالُوا: يَا رَسُولَ اللَّهِ، فَمَا تَأْمُرُنَا ؟ قَالَ: تُؤَدُّونَ الْحَقَّ الَّذِي عَلَيْكُمْ، وَتَسْأَلُونَ اللَّهَ الَّذِي لَكُمْ " [87] . أما كفاكم ونحن نقول ولسنا شامِتِين، ما فعل جمال عبد الناصر – لا رحِمه الله تعالى- إذ ملأ السجون، لعله في ليالي أو في ليلة، قدر أربعين ألف وعذبَهم، ونسأل الله أن ينتقم منه ويخزيه. قد مات ونحن نعتقد أنه كافر. لكن ما كفاهم أن يعتبروا بهذا، ما كفاهم أن يعتبروا بما حصل لهم في حماس، ما كفاهم أن يعتبروا بما حصل لهم في كثير من الأمور، نعم، من هو الذي يتمسح به حكام المسلمين، أهم السلفيون ؟ أم هم الإخوان المفلسون ؟ والله المستعان.

وبعد هذا، فالذي ننصح به إخواننا عن التخلي عن دعوة الإخوان المفلسين، ننصحهم بهذا، وبحمد الله دعوة أهل السنة هي التي هزت أمريكا .. دمر الله أمريكا .. أسأل الله أن يدمرها وأن يذلها وأن يخزيها، هي التي هزت أمريكا وهزت غيرها، وأما أنتم .. فقد قالوا لهم سنعطيهم كرسيا أو كرسيين وبعد ذلك يسهلون علينا ويدخلون معنا، وقد أخبرني بعض الإخوة الذي يأتي من هنالك، من بلد الكفر، أن المفلسين .. لا أذكر .. أقال: يريدون أن يخوضوا معركة الانتخابات في بلد الكفر .. أم قال: نعم قد خاضوها ودخلوا فيها.

فلسنا معكم ولسنا منكم ولستم منا حتى ترجعوا إلى سنة رسول الله صلى الله عليه وعلى آله وسلم، نعم لسنا نعتقد أنـكم كفار، فأنتم أحسن من الكفار، لكن دعاة ضلالة ودعاة فتنة، لا نمشي بعدكم، ونهرول بعدكم، والله المستعان.

الملاحظة الخامسة:ثم بوب بابا في كتاب سماه " المصلحين " ذكر فيه الشوكاني وذكر بعده الأفغاني، وفي الكلام على الأفغاني [88] قال: ويبقى الأفغاني رمزا من رموز هذه النهضة ورائدا فريدا من روادها وعلما من أعلامنا.

الجواب: الأفغاني فيه إثباتات عليه أنه ماسوني، فأنا أنصح بمراجعة " جمال الدين الأفغاني في ميزان الإسلام "، وبمراجعة " المدرسة العقلية في التفسير "، أنصح بمراجعة هذين الكتابين لترى بخطه أنه يتشرف بالدخول في المجلس الماسوني، يتشرف بهذا، وهو أيضا زائغ، حرف كثيرا من الأدلة، وعطل كثيرا من معجزات النبوة، وعطل كثيرا من الأحكام وحرفها، وأضل محمد عبده المصري، وأضل أيضا محمد رشيد رضا، وأضل أيضا غير واحد بمصر والله المستعان.

المهم ، لا يتسع المقام للكلام على الأفغاني، ولكنني أنصح بالرجوع إلى هذين الكتابين: جمال الدين الأفغاني في ميزان الإسلام، ومنهج المدرسة العقلانية في تفسير القرآن.

الملاحظة السادسة: في الكلام على جماعة الإخوان المسلمين عندما ذكر حزب الرفاه التركي، قال في الحاشية كلاما يوحي أن دعوتهم ليست قائمة على الكتاب والسنة، وإنما هي أفكار أشخاص، حيث قال:

اكتفينا بذكر هذه الحركات لاتفاقها مع فكر الإخوان المسلمين ومنهجهم وسلوكهم، والعودة إلى أفكارهم وأقوال علمائهم وطريقة عملهم وأهدافهم القريبة والبعيدة.

الجواب: نعم، قبل هذا نتكلم على حزب التحرير، فحزب التحرير ضال مضل، فهو عنده سلفي سني ؛ حزب التحرير هذا، قيل ليوسف النبهاني لماذا لا تحفظ أتباعك القرآن ؟ قال: ما أريد أن يخرجوا دراويش.

ودعوته مثل دعوة المعتزلة [89]، يعني: يعتمد على الهوى ولا يعتمد على الكتاب والسنة.

بعض الإخوة قدم لي ورقة وقال: طلبوا منا أن نذهب نزور دار العجزة بصنعاء، فرأينا النساء كاشفات شعورهن، وتبرج وسفور، حتى قال: وقع في قلبي بغضهم، وتركت الدراسة من أجل ذلك.

[68] إن كتاب الزنداني يعرفه جيدا من قام بتدريسه في المدارس الحكومية عندنا باليمن، ذلك أنه كتاب يقرر توحيد الربوبية الذي أقر به مشركو العرب في عهد الرسول صلى الله عليه وعلى آله وسلم، قال تعالى: ( ولئن سألتهم من خلق السموات والأرض ليقولن الله ) [لقمان، 25].

إن هذا النوع من التوحيد ليس هو المقصود من إرسال الرسل وإنزال الكتب، بل المقصود من ذلك هو توحيد الألوهية والعبادة الذي هو إقامة العبادة وإفراد الله بها، والذي يظهر أن عبد المجيد الزنداني ليس له علم أصلا بهذا التوحيد ( الألوهية ) من حيث دراسته فضلا عن تدريسه والتأليف فيه. وصدقت الحكمة التي تقول: " فاقد الشيء لا يعطيه ". إن علم العقيدة والتوحيد علم جليل القدر، لا يتصدر له إلا فحول الرجال الذين فقهوا عن الله ورسوله صلى الله عليه وعلى آله وسلم شرعه ، أما عبد المجيد ومن كان على شاكلته ممن يريد أن يرضي الشعب كله بعجره وبجره، فلا بد أن يؤلف كتابا لا يحصل بسببه اصطدامات ومعارضات لكي يتسنى جمع عدد أكثر ممكن من الأصوات للانتخابات النيابية، وليس هذا بغريب عن القوم، فإن أسلاف الزنداني من أهل البدع سائرون على هذا النمط، فهذا " حسن البنا " يقرر قاعدته الفاسدة التي تجمع الغث والسمين، حيث قال: " فلنعمل فيما اتفقنا عليه، وليعذر بعضنا بعضا فيما اختلفنا فيه ".

قال الشيخ بكر أبو زيد: وهذا تقعيد فاسد، إذ لا عذر لمن خالف في قواطع الأحكام في الإسلام، فإنه بإجماع المسلمين لا يسوغ العذر ولا التنازل عن مسلمات الاعتقاد. [ حكم الانتماء، ص 149].

قال شيخ الإسلام ابن تيمية: والتوحيد الذي جاءت به الرسل إنما يتضمن إثبات الإلهية لله وحده، بأن يشهد أن لا إله إلا هو، لا يعبد إلا إياه ولا يتوكل إلا عليه ولا يوالي إلا له ولا يعادي إلا فيه ولا يعمل إلا لأجله، وذلك يتضمن إثبات ما أثبته لنفسه من الأسماء والصفات ..... إلى أن قال: وليس المراد بالتوحيد: مجرد توحيد الربوبية، وهو اعتقاد أن الله وحده خلق العالم كما يظنه من أهل الكلام والتصوف، ويظن هؤلاء أنهم إذا أثبتوا ذلك فقد أثبتوا التوحيد. [ نقلا عن " فتح المجيد" (1/81) ].

قال الشيخ ابن عثيمين – حفظه الله - : ومن المؤسف أنه يوجد كثير من الكتاب الآن الذين يكتبون في هذه الأبواب، تجدهم عندما يتكلمون عن التوحيد لا يقررون أكثر من توحيد الربوبية، وهذا غلط ونقص عظيم، ويجب أن نغرس في قلوب المسلمين توحيد الألوهية أكثر من توحيد الربوبية، لأن توحيد الربوبية لم ينكره أحد .... [ القول المفيد على كتاب التوحيد ( 1-60-61) ]

[69] البخاري واللفظ له، ومسلم.

[70] مسلم.

[71] أقول: إن كان قصدك أنهم خارجون عما ابتدعوه من أمور مخالفة لشرع الله وخارجون عن تنظيمكم الحزبي فنعم والحمد لله، أما إن كان قصدك أنهم خوارج، أي يعتقدون ما عليه هذه الفرقة الضالة – من تكفير صاحب الكبيرة واعتقاد أنه خالد في جهنم إن مات على ذلك – فنقول: كبرت كلمة تخرج من فيك إن تقول إلا كذبا، فهذه كتبهم وأشرطتهم شاهدة على صحة اعتقادهم، ونحن نطالب وبشدة كل من يرمي السلفيين بهذه التهمة الجائرة أو بغيرها أن يثبت ذلك عنهم أو حتى عن فرد من أفرادهم، وإلا يصبح كلامكم هذا تمـني وافتراء وسـتسألون عنه يوم القيامة : [ ومن يكسب خطيئة أو إثما ثم يرمي به بريئا فقد احتمل بهتانا وإثما مبينا ] [ النساء 112].

أقول: هذه الصفة التي ترمون بها أهل السنة السلفيين أنتم جديرون بأن تتصفوا بها. قال أيوب السختياني: عن أبي قلابة قال: ما ابتدع قوم بدعة إلا استحلوا السيف. [ الشريعة للآجري (1/200)]. وقال سلام بن أبي مطيع: كان أيوب يسمي أهل الأهواء كلهم خوارج، ويقول: إن الخوارج اختلفوا في الاسم واجتمعوا في السيف. [ شرح أصول اعتقاد أهل السنة والجماعة للالكائي]، وكلام هذين العالمين هو ما اجتمع عليه السلف حيث تناقلوه في كتبهم المعتمدة من أمثال " شرح أصول اعتقاد أهل السنة والجماعة " للالكائي، وكتاب " الشريعة " للآجري وغيرهما، بل إن النبي صلى الله عليه وعلى آله وسلم أخبر باستمرار خروج مثل هؤلاء الخوارج، كما ثبت عنـد ابن ماجه من حديث عبد الله ابن عـمر رضي الله عنهما مرفوعا: يَنْشَأُ نَشْءٌ يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ تَرَاقِيَهمْ كُلَّمَا خَرَجَ قَرْنٌ قُطِعَ. قَالَ ابْنُ عُمَرَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وعلى آله وَسَلَّمَ يَقُولُ: كُلَّمَا خَرَجَ قَرْنٌ قُطِعَ أَكْثَرَ مِنْ عِشْرِينَ مَرَّةً حَتَّى يَخْرُجَ فِي عِرَاضِهِمْ الدَّجَّالُ. [ سنن ابن ماجه، صححه الألباني في الصحيحة (5/582) تحت عنوان: استمرار خروج الخوارج ].

[72] قد تم بحمد الله تفنيد هذه المقولة في كتاب أخينا الفاضل الشيخ محمد الإمام – حفظه الله - " تنوير الظلمات بكشف مفاسد وشبهات الانتخابات " ص 180 فما بعدها، وكذلك في كتاب " الأدلة الشرعية لكشف تلبيسات الحزبية "، الشبهة السابعة، وقد قال الشيخ مقبل – حفظه الله – معلقا على هذه المقولة: والذي يظهر لي أنه ليس كل اجتهاد يؤجر صاحبه، ومن الاجتهاد الذي لا يؤجر صاحبه، هو الاجتهاد لتجويز المشاركة في الديمقراطية التي معناها الكفر والتي فيها الأدلة ظاهرة جدا ومتكاثرة لا تبقى للاجتهاد محلا أصلا، والله أعلم. انتهى كلامه. [الأدلة الشرعية لكشف تلبيسات الحزبية، ص 136 ].

[73] إن هذا القول ليس بغريب عن القوم لأنهم كما أسلفت يترسمون خطى قائدهم الأكبر " حسن البنا " في قاعدته الفاسدة ( فلنعمل فيما اتفقنا عليه، وليعذر بعضنا بعضا فيما اختلفنا فيه .. ).

وما علم المسكين ومن على شاكلته من أفراد حزبه إلى يومنا هذا أن الخلاف عند أهل العلم على نوعين:

الأول: خلاف التنوع ، والثاني اختلاف التضاد. قلت: والخلاف المزعوم في الانتخابات من هذا النوع الذي ينبغي أن ينكر.

[74] توفي – رحمه الله – قبل ثلاث سنوات تقريبا. ( يحيى )

[75] السنة للإمام عبد الله بن أحمد (1/199).

[76] إن من مبادئ حزب التحرير ما يلي:

أ‌- أن العقائد لا تؤخذ إلا عن يقين، وأنه يحرم أخذ العقيدة بناء على دليل ظني كأخبار الآحاد، ولهذا يحرم أعضاء حزب التحرير الاعتقاد بعذاب القبر وظهور المسيح الدجال، لأن أحاديثهما ظنية.

ب‌- إن الإسلام قد بنى العقيدة على العقل فيما يدركه أو عن طريق ثابتة بالعقل، مثل القرآن والحديث المتواتر.

ت‌- لا يرى الحزب القيام بأي أعمال من دعوة إلى الأخلاق الفاضلة أو الصلاة والصيام أو رفع مستوى الأمة التعليمي والعلمي.

ث‌- ومن آراء حزب التحرير الفقهية: القول بجواز تقبيل المرأة الأجنبية ومصافحتها.

ج‌- إباحته النظر إلى الصور العارية وغير ذلك.

ح‌- ومن آراء حزب التحرير السياسية: تجويز لغير المسلميـن أن يكونوا في مجلس الشورى، وتجويز للمرأة أن تكون عضوا في مجلس الشورى كحال الإخوان المسلمين، حيث أدخلوا المرأة اليمنية في مجلس شورى الإصلاح باليمن .. [ انظر هذه الآراء في كتاب: " القطبية هي الفتنة فاعرفوها " العدناني ص 120- 121].

فهذه – أخي القارئ – بعض آراء حزب التحرير ، فهل بعد هذا يصح أن تنسب هذه الآراء لفكر ( إن صحت التسمية ) أهل

السنة والجماعة ؟ سبحانك هذا بُهتان عظيم.

[77] البخاري، كتاب الأدب، باب: الحذر من الغضب (1/519) من حديث أبي هريرة.

قال ابن حجر:" وفي رواية عثمان بن أبي شيبة قال: لا تغضب، ثلاث مرات " وفيها عدة المرار [ فتح الباري (10/520) ].

[78] البخاري، كتاب الأحكام، باب: هل يقضي القاضي أو يفتي وهو غضبان (13/136) ولفظه " لا يقضين حَكَمٌ بين اثنين وهو

غضبان "، ومسلم، كتاب الأقضية، باب: كراهة قضاء القاضي وهو غضبان (3/1343) ولفظه:" لا يحكم أحد بين اثنين وهو

غضبان " من حديث أي بكرة.

[79] يقول عمر التلمساني " أحد قادة الإخوان المسلمين " وفي الأربعينات – على ما أذكر – كان السيد ... الـ ـلمي – وهو شيعي المذهب – " ينزل ضيفا على الإخوان المسلمين في المركز العام، ووقتها كان الإمام الشهيد حسن البنا يعمل جادّاً على التقريب بين المذاهب حتى لا يتخذ أعداء الإسلام الفرقة بين المذاهب منفذا يعملون من خلاله على تمزيق الوحدة الإسلامية، وسألناه يوما عن مدى الخلاف بين أهل السنة والشيعة، فنهانا عن الدخول في مثل هذه المسائل الشائكة التي لا يليق بالمسلمين أن يشغلوا أنفسهم بها ... ". [ ذكريات لا مذكرات، ص 249-250 نقلا عن كتاب " دعوة الإخوان المسلمين في ميزان الإسلام " ص 118-119 ].

انظر ما قاله السباعي من الدعوة إلى ذلك في كتابه " السنة ومكانتها في التشريع الإسلامي" ص 8، والله المستعان.

[80] انظر كتاب شيخنا الفاضل صالح بن عبد الله العبود " عقيدة محمد بن عبد الوهاب السلفية ".

[81] الأعراف، 3.

[82] قال عبد الكريم السمعاني: السلفي بفتح السين واللام وفي آخرها الفاء، هذه النسبة إلى السلف وانتحال مذهبهم. [ الأنساب (7/104) ]. شرعية الانتساب للسلفية من كتاب " الأدلة الشرعية لكشف التلبيسات الحزبية " ص 10 فما بعدها.

[83] اسم الكتاب " بلوغ المرام في شرح مسك الختام في من تولى ملك اليمن من ملك وإمام " للقاضي حسين بن أحمد العرشي.

[84] أقول: بينوا لنا هذه الأصول التي تعتمد عليها الدعوة الحركية ، أهي أصول مستقاة من الكتاب والسنة وما أجمع عليه السلف الصالح، أم أنها أصول مأخوذة من أعداء الله ؟ والذي يُرَجَّحُ الثاني بلا شك، وصفه للدعوة الحركية بالانقلابية، فإن الإسلام بحمد الله لا يدعو أبدا إلى الانقلاب والمظاهرات، بل هذه سمة من سمات أعداء الله من اليهود والنصارى وغيرهم، فإن ديننا الإسلامي الحنيف يدعو إلى إقامة توحيد الله في أرضه ونشر تعاليمه السمحة بين الناس، فيتم بذلك النصر والتمكين لعباده في الأرض، قال تعالى: [ وعد الله الذين آمنوا منكم وعملوا الصالحات ليستخلفنهم في الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذي ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدونني لا يشركون بي شيئا ] ( النور، 55).

أما أن ترسم طرق اليهود والنصارى ثم بعد ذلك نريد أن ننتصر ، فلا ، ولن يكون ذلك أبدا، ولقد صدق رسولنا الكريم حيث قال : [ لَتَتَّبِعُنَّ سَنَنَ الَّذِينَ مِنْ قَبْلِكُمْ شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ حَتَّى لَوْ دَخَلُوا فِي جُحْرِ ضَبٍّ لَاتَّبَعْتُمُوهُمْ، قُلْنَا: يَا رَسُولَ اللَّهِ، آلْيَهُودَ وَالنَّصَارَى، قَالَ: فَمَنْ ] ( البخاري، كتاب الأنبياء ؛ ومسلم، كتاب العلم، واللفظ له ).

ثم يقال لكم ما قاله عبد الله بن مسعود – رضي الله عنه -: " وكم من مريد للخير لن يصيبه " ( الدارمي في سننه ). فأنتم تريدون أن تصلوا إلى تحكيم شرع الله بزعمكم – من غير أن تسلكوا سبيل السلف الصالـح رضوان الله عليهم – بـل الطرق المحرمة كالانتخابات أو الانقلابات أو المظاهرات أو الفتن، فإن ذلك لا يزيد الطين إلا بلة – كما يقال – فإن الله ما سلط علينا هؤلاء الحكام المتلبسين بالظلم أو الفسق إلا بسبب ذنوبنا، فما هو الواجب إذن ؟ اسمع كلام السلف:

قال ابن أبي العز الحنفي – رحمه الله -: وأما لزوم طاعتهم – ولاة الأمور وإن جاروا - فلأنه يترتب على الخروج من طاعتهم من المفاسد أضعاف ما يحصل من جورهم، بل في الصبر على جورهم تكفير السيئات ومضاعفة الأجور. فإن الله ما سلطهم علينا إلا لفساد أعمالنا، والجزاء من جنس العمل، فعلينا بالاجتهاد في الاستغفار والتوبة وإصلاح العمل. ( شرح العقيدة الطحاوية، ص 189 ).

[85] رواه مـسـلـم، وجاء أيضا عـنده بلفظ: " إِنَّهُ سَتَكُونُ هَنَاتٌ وَهَنَات،ٌ فَمَنْ أَرَادَ أَنْ يُفَرِّقَ أَمْرَ هَذِهِ الْأُمَّةِ وَهِيَ جَمِيعٌ فَاضْرِبُوهُ بِالسَّيْفِ، كَائِنًا مَنْ كَانَ ".

[86] قطعة من حديث أم سلمة – رضي الله عنها – عند مسلم.

[87] البخاري والفظ له، ومسلم.

[88] كلمة موجزة عن جمال الدين الأفغاني:

أولا: نسبه واختف المترجمين فيه وسبب ذلك:

فمن هذه الأسماء: جمال الدين الإستانبولي، جمال الدين الأسدابادي، جـمال الدين الحسيني، جمال الدين الرومي، جمال الدين الطوسي ؛ قال مصطفى فوري غزال في كتابه " دعوة جمال الدين الأفغاني في ميزان الإسلام " ص 63: فهذا يدل على أن له مهمة خفية يسعى لتنفيذها وأنه يوجد وراءه من يخطط له ويطلب منه التلون بهذه الألوان والتسمي بتلك الأسماء.

ثانيا: بعض الأشياء التي تبين زيغه وضلاله وانحرافه:

أ‌- كان يشرب الخمر: قال الوردي في كتابه " لمحات اجتماعية في تاريخ العراق الحديث ": كان يكره الحلو ويحب المر، ويكثر من الشاي والتبغ، وإذا تعاطى مسكرا فقليلا من الكونياك.

ب‌- كان يجيز السفور: نقل أحمد أمين في كتابه " زعماء الإصلاح في العصر الحديث " ص 114 عن جمال الدين قوله: وعندي أنه لا مانع من السفور إذا لم يتخذ مطية للفجور.

ت‌- كان رافضيا جعفريا بابيا: قال الدكتور عبد المنعم حسنين في كتابه " جمال الدين الأسد أباذي " ص 9: وكان شيعيا جعفري المذهب. وقال مصطفى غزال في كتابه " " دعوة جمال الدين الأفغاني في ميزان الإسلام " ص 80 عن انتسابه للبابية:

وكان ينسب إلى جمال الدين الأفغاني أنه بابي. والبابية يقول عنها علي عبد الحليم محمود في كتابه " جمال الدين الأفغاني " ص 68: البابـية من

المذاهب الخطرة والفلسفات المعادية للإسلام، ولليهود فيها يد طولى، وفي مؤتمر برشت 1264 هـ / 1843م أعلن البابيون انسلاخهم عن الإسلام

وحاربوا الإسلام واللغة الغربية ...".

ث‌- ادعى أن النبوة تكتسب كالصناعات: قال سليم هنجوري أحد طلاب الأفغاني من النصارى في كتابه " تاريخ الأستاذ الإمام " ( 1/44 ): .... خطبة في الصناعات غالى فيها إلى حد أن أدمج النبوة في عداد الصنائع المعنوية، فشغب عليه طلبة العلم وشددت صحيفة الوقت عليه النكير ".

ج‌- ماسونية جمال الدين الأفغاني: إن الماسونية كانت وراء البابية وانتشارها. قال مصطفى غزال في كتابه " دعوة جمال الدين الأفغاني في ميزان الإسلام " ص 83 نقلا عن كتاب " حقيقة البابية والبهائية " لمحسن عبد الحميد ص 210، قال: إن مبادئ وأسس البهائية ... البابية تتفق في كثير من الأمور مع مبادئ وأهداف جمال الدين، فالبهائية إضافة إلى تأثرهم في هذا ... بالنظريات الصوفية الحلولية الاتحادية متأثرون مما دعت إليه الماسونية من ترك الأديان والاجتماع على دين واحد. وسنذكر في ملحق الوثائق رسالة جمال الدين الأفغاني للمحفل الماسوني الفرنسي، ووثيقة ثانية: رسالة المحفل الماسوني إلى جمال الدين الأفغاني في اختياره رئيسا له.

فهنيئا لك يا عبد المجيد الزنداني بجامعة الإيمان التي تحتضن فيها أمثال الغضبان، فماذا ننتظر من أبناء هذه الجامعة إذا كان يوجد فيها من معلميها من يمدح ويمجد جمال الدين الأفغاني ومن كان على شاكلته من الملاحدة والزنادقة، ولقد أحسن من قال:

إذا كان رب البيت بالدف ضاربا فشيمة أهل البيت كلهم الرقص

ولقد الكلام حول جمال الدين الأفغاني من كتاب " دعوة الإخوان المسلمين في ميزان الإسلام " ص 25 فما بعدها للأخ فريد آل البيت.

[89] المعتزلة: اسم يطلق على فرقة ظهرت في الإسلام في أوائل القرن الثاني، وسلكت منهجا عقليا متطرفا في بحث العقائد الإسلامية على خلاف ما عليه السلف الصالح، وهم أصحاب واصل بن عطاء.


هذه الأخطاء التي رأيتها في جامعة الإيمان، والأخطاء التي سمعتها من الزنداني - البركان

البركان لنسف جامعة الإيمان

هذه الأخطاء التي رأيتها في جامعة الإيمان، والأخطاء التي سمعتها من الزنداني

أولا: أن الطالب في جامعة الإيمان إذا أراد أن يتخصص بعد سنوات، فمن ضمن التخصصات: السياسة والإعجاز العلمي المزعوم والاقتصاد، ويقول الزنداني: الطالب لا بد أن يكون مدركا لما حوله، ويقصد بذلك التمييع.

ثانيا: يدرسون توحيد الربوبية خمس سنوات، ولا يتعلمون ما توحيد الألوهية ؟ ما هو الشرك ؟ وإنما أهم شيء: الإعجاز العلمي [90]، فإذا أصبح الطالب قوي الإيمان بهذا، بعدها يدرس قليلا من توحيد الألوهية.

ثالثا: قال الزنداني: كلمة العقيدة غير موجودة في القرآن، بخلاف كلمة الإيمان، ولذلك قلنا بجامعة الإيمان.

الجواب: وما معنى شهادة أن لا إله إلا الله ؟ أعتقد وأجزم، الإيمان نفسه محتاج إلى عقيدة، والعقيدة محتاجة إلى الإيمان، والله المستعان.

رابعا: أخرجوا الطلاب وقت الإجازة مع التبليغيين [91] حتى يتعلموا منهم الدعوة، ومع الصوفيين حتى يتعلموا منهم الرقائق والخوف من الله.

الجواب : الخروج مع جماعة التبليغ ليتعلموا منهم ، أي يتعلم الطلبة من جماعة التبليغ الآداب، يا مسكين يا عبد المجيد! ما قرأت كتاب الآداب للبخاري [92]، وما قرأت كتاب الآداب للبيهقي، وما قرأت كتاب الآداب من صحيح البخاري، وما قرأت كتاب الآداب من سنن أبي داود، حتى تخرج طلابكم مع الجاهلين الصوفيين يضيعونَهم وهذا دليل على أنكم مفلسون من العلم، ومفلسون من الدعوة، والله المستعان.

خامسا: عندما جاء أحمد ياسين صاحب حماس، أخرجوا الطلاب جميعا فوق الجبل يهتفون، وكذلك النساء يهتفن بالأناشيد ويرفعن أصواتَهن.

سادسا: عندهم أناس يتجسسون على الطلاب من دون أي سبب يدعو لذلك، وقد فعلوا هذا لي.

سابعا : لا ينكرون المنكرات الموجودة بين الطلاب كحلق اللحـية، بـل يجيزون حلق اللحية ، وكإسبال الإزار، ويفعلون التكبير بين السور في قيام رمضان [93] وكذا التجبير الجماعي في أيام العيد [94].

الجواب: وبعد هذا التكبير بين السور من سورة الضحى، لا إله إلا الله – الله أكبر، هذا من طريق أحمد بن محمد بن أبي بزة وهو متروك، ولا يثبت حديثه، والله المستعان.

ثامنا: عندهم في الجامعة رجال يدرسون نساء بدون حجاب، وبعض النساء تقرأ القرآن على بعض هؤلاء والبعد الذي بينهما قدر شبر.

تاسعا: الطالبات عندهن في الجامعة فيديو يرين فيه الجهاد في البوسنة.

عاشرا: عندهم مدرس اسمه ياسين غضبان الضال المضل يتكلم في السلفيين ، لكن الذي لا يغتفر أنه طعن في الإمام أحمد [95]، وقام له أحد الطلاب وأنكر عليه، وهذا الرجل يبغض السنة بغضا شديدا، وكل هذا يدسه في الجامعة، ولا ينكر عليه أحد.

الحادي عشر: أصبحوا الآن يتكلمون في دعوة أهل السنة ويلقنون هذا للطلاب ويقولون لهم: السلفيون متشددون، السلفيون منهجهم باطل، وهكذا الزنداني يقول: السلفيون لا يستحقون هذا الاسم، والسبب الذي جعل دعوتهم فيها اعوجاج هو وجود مخابرات بينهم.

الجواب: نعم وجود مخابرات ؟ يا أيها المغفلون ! من الذي بقي معه وكيل المعاهد مدة طويلة وهو عين لعلي عبد الله صالح ؟ ومن الذي منهم محمد اليدومي قد اشتغل في الأمن السياسي زمنا طويلا ؟ ومن الذي اختلط بهم في ذات مرة حزام البهلولي في معهد وهو يدرس ؟ فهو نفسه قال لي: الطلاب عنده قدر خمسة طلاب، وهو يدرس عنده في معهد صنعاء، وبعد ذلك قال: منهم واحد جاسوس، والثاني جاسوس، وواحد ما يفهم، وواحد يغيب، فلأي شيء ندرس بين هؤلاء، والله المستعان.

وأنا دعوني وقالوا: نريدك أن تأتي إلى المعهد، فكنت أظنهم يريدون أن ألقي محاضرة وأتكلم، فإذا هم يريدون أن يكسبوني أنا، لا تصدقهم إذا قالوا: يريدون أن تعلمهم، يريدون أن يأخذوك ويمسخوك معهم، انتبه لهذا.

وبعد هذا، عظيمة كبيرة يا إخوان:

تكتب أم مالك – فإني أحمد الله، فهي أوثق من مائة من الإخوان المفلسين [96]، تكتب – أن عبد المجيد الزنداني أتى إلى إب يحاضر نسوة، فصار النسوة يحرسنه، قال رجل مسؤول: إذا رأيتِ امرأة تقدم إلى الشيخ فأطلقي عليها النار، قالت: وامرأتك، لماذا لم تأت بِها تطلق عليها النار ؟ قال: لا، امرأتي ما تأتي.

آسف يا زنداني ! هل أنت قذافي اليمن الذي تحرسه النساء أو هذا الخبر ما هو بصحيح ؟ نريد أن ننشر في صحيفة الصحوة أن هذا الخبر ليس بصحيح، وإلا فنحن نصدقها، وهي عندنا صادقة أمينة، ليست من نساء الإخوان المفلسين، والداعيات اللاتي يدعين إلى الحزبية ويخرجن في الانتخابات لتجميع الناس. لا. عندنا بحمد الله نسوة قد أصبحن مؤلفات ومحققات، وانتشر بسببهن خير كثير، أنا الآن لا أزال ألح على عبد المجيد الزنداني إذا كان الخبر كذبا أن ينشر في مجلة الصحوة أنه ما ذهب يحاضر النسوة، وأن النساء لم يحرسنه ؛ ما رأيت إلا النساء تحرسك يا عبد المجيد ! آسف آسف والله المستعان.

الثاني عشر: يقول الزنداني: لا يجوز أن نرد على الجماعات [97]، والدليل أن منهج القرآن في هذا أن الله لم يذكر الأسماء، ويغفر الأخطاء.

الجواب: الله سبحانه وتعالى يقول: [ وأنزلنا إليك القرآن لتبين للناس ما نزل إليهم ] [98]، والنبي صلى الله عليه وعلى آله وسلم يقول: " يا معاذ، أفتان أنت " [99]، ثم بعد ذلك تقول: " ما ذكر الله الأسماء "، فأين أنت عند أن قلت هذا الكلام ؟ أكنت مشغولا ؟ شغلتك الحزبية، [تبت يدا أبي لهب وتب. ما أغنى عنه ماله وما كسب] [100] لا تذكر ما ذكر الله من الأسماء، الله المستعان. ويقول أيضا للنبي صلى الله عليه وعلى آله وسلم [ فلما قضى زيد منها وطرا زوجناكها ] [101] وقبلها [ وتخشى الناس والله أحق أن تخشاه ] ؛ هذا الكلام لزيد هل هو مداعبة ؟ لا، لا، بل عتاب للنبي صلى الله عليه وعلى آله وسلم، والله المستعان.

الثالث عشر: ويقول: العلماء الحق في الحجاز موجودون في السجون [102].

الجواب: لعله يعني سفر وسلمان، نسأل الله أن يهديهم للرجوع إلى سنة رسول الله صلى الله عليه وعلى آله وسلم، ولما عليه العلماء الأفاضل، ثم نسأل الله أن يجعل لهم فرجا ومخرجا والله المستعان.

صحيح أن الدعوة استراحت بعد سجنهم، وقد قال لي غير واحد: منذ سجنوا أقبل الشباب على العلم النافع.

الرابع عشر: ويقول أن العلـم في دماج ناقص[103] لأنهم يهتمون بأفكار الفرق القديمة ولا يعرفون أفكار الفرق المعاصرة، قال الأخ ( أي المتكلم ): قلت: هذا كلام منه فإنه دائما يقول هو ما يعرفون إلا الجرح والتعديل.

الجواب: ماذا يا عبد المجيد عندما أرسلنا إليك رسولاً، قلت له: أنا في وجهك أن لا يتكلم فيَّ مقبل، من الذي تكلم في كثير من المبتدعة المعاصرين ؟ أمر متناقض. إن تكلمنا فيهم قالوا: جرحتمونا وأحرقتمونا، وإن سكتنا عنهم قالوا: ما تكلموا إلا في المعتزلة. ما تشعر يا عبد المجيد أن هناك معتزلة في صعدة، وفي صنعاء، وفي إيران، وهناك رافضة في كثير من البلاد، وأن هناك مرجئة [104] ، ولعل الإخوان المفلسين من المرجئة [105]، هم تارةً تكفيرٌ، وتارة مرجئة، جمعوا بين هذا وهذا. المهم أنه بقي آثار من الفرق المتقدمة في كثير من الأشياء، والله المستعان. فمن الذي يتكلم على المبتدعة المعاصرين إلا أهل السنة ؟ من الذي طحن الطحان ؟ ومن الذي قذف القذافي بقذائف ؟ ومن الذي صدم صداما بالأشرطة وبالكتب وبغيرها ؟ نعم، أما أصحابك فيخرجون في المظاهرات ويقولون: نفديك يا صدام بالروح والدم، والله المستعان.

المهم، لا تأتوا بالأشياء المتناقضات، ستكونون أضحوكة، من الذي يستطيع أن يغطي على عين الشمس ؟ يأخذ إزاره ورداءه إذا ظهرت الشمس ويغطى عليها. انتشرت السنة، وعلى رغم أنوفكم، وأما أنتم فقد خذلتمونا كثيرا، وقد آذيتمونا كثيرا، نشكوكم إلى الله سبحانه وتعالى ونسأل الله أن يهدينا وإياكم.

الخامس عشر: يقول إن هذه الحركات والجماعات رفعة للإسلام، والـسلفيون [106] لا يرون هـذا [107] لأن كل جماعة تتخصص في السياسة وهذا في الاقتصاد والعلم.

الجواب: أين دليلك على جواز تعدد الجماعات ؟

أترك السؤال، أريد دليلا من الكتاب والسنة، لا من قول حسن البناء، ولا من قول الهضيبي، ولا من قول غيرهم، أريد دليلا من الكتاب والسنة وإلا فمن باب التفضل، نتفضل عليك لا الفضول، نذكر لكم بعض الأدلة، الرسول صلى الله عليه وعلى آله وسلم يقول: [ يد الله مع الجماعة ] [108]. ما قال مع الجماعات، ويقول: [ فإن لم يكن لهم إمام ولا جماعة ] [109]، ما قال: ولا جماعات، ويقول النبي صلى الله عليه وعلى آله وسلم : [ من فارق الجماعة شبرا فمات ألا ميتة جاهلية ] [110] . ويقول النبي صلى الله عليه وعلى آله وسلم: [ من خرج من الطاعة وفارق الجماعة فمات، مات ميتة جاهلية ] [111]، ويقول – كما في حديث معاوية، وقد سئل عن الفرقة الناجية – فقال: [ هي الجماعة ].

أريد منك دليلا واحدا على تعدد الجماعات. بل أعظم من هذا، عند أن قال الأنصاري- بعد أن حصل خصام بين الأنصاري والمهاجري- يقول النبي صلى الله عليه وعلى آله وسلم – عند أن قال الأنصاري: يا للأنصار، والمهاجر: يا للمهاجرين -: [ ما بال دعوى الجاهلية ؟ قالوا: يا رسول الله: كسع رجل من المهاجرين رجلا من الأنصار، فقال: دعوها فإنها منتنة ] [112]. ويقول النبي صلى الله عليه وعلى آله وسلم: [ ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية ] [113]، وهذه الجاهلية أشمل من الدعوة إلى العصبية أو إلى القبلية أو إلى المذاهب أو إلى الحزبية .. تشمل كل دعوة جاهلية. والله المستعان.

السادس عشر: ينقل عن السلفيين بأنهم يقولون: لا يدخل الجنة إلا عالم [114] ويذكر هذا للطلاب ؟

الجواب: هذا كذب بحت، نتحدى أن يذكر هذا في شريط، أو أن يذكر هذا في كتاب لنا أو لغيرنا من أهل السنة، اللهم إلا إذا كان من جماعة التكفير ، فهم من أصحابكم، أنتم الذين تكفرون الحكام من أجل أن تستثيروا الناس عليهم، أما نحن فلا.

السابع عشر: يقول: الديمقراطية قسمان: نوع كفر، ونوع شورى[115] ، والدليل أن أبا بكر أخذ رأي جميع الناس في خلافته، ويقول: واجب أن ندخل في الحكومة.

الجواب:أما مسألة الديمقراطية، الناس يعلمون ماذا يجري في مجلس النواب، أهي شورى أم هي الديمقراطية الغربية ؟ كفى كفى تلبيسا، حرام عليك يا عبد المجيد، اتق الله ولا تلبس على المسلمين، تدعوهم إلى الديمقراطية الطاغوتية وتزعم أنها شورى، سلوا الذين يعملون في مجلس النواب وعندهم دين وورع، الذي يجري هي الديمقراطية ؟ أم هي الشورى ؟ ولا يتسع المقام للفرق بين الشورى والديمقراطية، ولأخينا محمد الإمام – حفظه الله تعالى- كلام طيب في كتابه " تنوير الظلمات في تحريم الانتخابات ".

الثامن عشر: يوجد في هذه الجامعة مدرسين موريطانيين ، وبعض هؤلاء المدرسين ينتحلون العقائد الأشعرية، وبعضهم المعتزلة وبعضهم المرجئة، وكذلك النصب والرفض، ومن أولئك من حدث أن بعض المدرسين جاء في درس من الدروس وقال: إن الصحابة [116] الذين مكث النبي صلى الله عليه وعلى آله وسلم فيهم في مكة، هذه المدة لا تكفي لأن يربوا فيها، فإنهم محتاجون إلى سنوات أخرى.

الجواب: هذا تنقص للصحابة ظاهر، والإخوان المسلمون حطاب ليل، همهم الفلفلة.

التاسع عشر: بعض الإخوة يقولون: إن الإخوة الأعاجم الذين يأتون للدراسة لا يستطيعون الدراسة هنا لأنهم لا يستطيعون الحصول على الإقامة، أما في جامعة الإيمان يخرجون لهم الإقامة وغيرها.

الجواب: [ ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب ] ، [ ومن يتوكل على الله فهو حسبه إن الله بالغ أمره ] [117].

وبهذا ننتهي ، وننصـح شباب الإخوان المفلسين أن يتقوا الله في أعمالهم وأن يتقوا الله في أنفسهم وفي المجتمع المسلم.

والحمد لله رب العالمين ..

الشيخ مقبل بن هادي الوادعي

[90] يقصد بالإعجاز العلمي في القرآن: أن أمورا أثبتت في النظريات العصرية وقد سبق أن حدث عنها القرآن –هذا حسب زعمهم- وقد أنكر الشيخ الفاضل ابن عثيمين مثل هذه الأمور إنكارا شديدا، فقال في معرض رده على سؤال هذا نصه: هل يجوز تفسير القرآن الكريم بالنظريات العلمية الحديثة ؟

فأجاب بقوله: تفسير القرآن بالنظريات العلمية له خطورته، وذلك أننا إذا فسرنا القرآن بتلك النظريات ثم جاءت نظريات أخرى بخلافها معنى ذلك أن القرآن صار غير صحيح في نظر أعداء الإسلام. أم في نظر المسلمين فإنهم يقولون إن الخطأ من تصور هذا الذي فسر القرآن بذلك، ولكن أعداء المسلمين يتربصون به الدوائر، ولهذا أنا أحذر غاية التحذير من التسرع في تفسير القرآن بهذه الأمور العلمية، ولندع هذا الأمر للواقع، إذا ثبت في الواقع فلا حاجة أن نقول قد أثبته القرآن، فالقرآن قد أنزل للعبادة والأخلاق والتدبر، يقول الله عز وجل: [ كتاب أنزلناه إليك ليدبروا آياته وليتذكر أولو الألباب ]، وليس لمثل هذه الأمور التي تدرك بالتجارب ويدركها الناس بعلومهم. ثم إنه قد يكون خطرا عظيما فادحا في تنزيل القرآن عليها .... إلى أن قال: أما أن نحرف القرآن لنخضعه للدلالة على هذا فهذا ليس بصحيح ولا يجوز. ( كتاب العلم لابن عثيمين، ص 157 ).

قلت : ونظير ذلك ما فسر به عبد المجيد الزنداني قوله تعالى : [ ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد في السماء ] ( الأنعام 125 ) بقوله: إنه كلما ارتفع الإنسان إلى السماء يجد ضيقا في صدره لقلة الهواء ( الأكسجين ) .. ثم قال: وهذه حقيقة لم تكن معروفة من قبل، إذ أن الناس جميعا كانوا يعتقدون أن الهواء يمتد بصفاته هذه إلى الكواكب والنجوم، والقرآن يذكر هذه الحقيقة قبل أن يعرفها البشر جميعا. ( التوحيد، الصف الأول الإعدادي ص 71، تحت عنوان " القرآن يسبق العلوم الحديثة " ). أقول: إن ما قلته هذا من التفسير لم يعهد عن السلف الصالح في تفسيرهم لهذه الآية، وكما قيل:

وكل خير في اتباع من سلف وكل شر في ابتداع من خلف

فاستمع أخي القارئ إلى بعض تفاسير أهل العلم العارفين به:

قال ابن كثير – رحمه الله – عند هذه الآية: [ كأنما يصعد في السماء ]: يقول مثله كمثل الذي لا يستطيع أن يصعد في السماء، قال ابن عباس: فكما لا يستطيع ابن آدم أن يبلغ السماء فكذلك لا يستطيع أن يدخل التوحيد والإيمان قلبه حتى يدخله الله في قلبه. ( تفسير القرآن العظيم ).

وقال الشوكاني - رحمه الله-: شبه الكافر في ثقل الإيمان عليه بمن يتكلف ما لا يطيق كصعود السماء. ( فتح القدير، 2/160-161 ).

وقال الشيخ السعدي – رحمه الله -: وإن علامة من يرد الله أن يضله أن يجعل صدره ضيقا حرجا، أي في غاية الضيق عن الإيمان والعلم واليقين، قد انغمس في الشبهات والشهوات فلا يصل إليه خير ولا ينشرح قلبه لفعل الخير كأنه من ضيقه وشدته يكاد يصعد في السماء، أي كأنه يكلف الصعود إلى السماء الذي لا حيلة فيه. ( تيسير الكريم الرحمن في تفسير كلام المنان 2/67 ).

قلت: ومن العجيب أن يجعل لهذا المجال – الإعجاز العلمي – كل هذا الاهتمام الأمر بالزنداني إلى أن يجعل في جامعته قسما خاصا لتدريس هذا العلم – حسب زعمهم – في جامعة الإيمان، سمي " قسم العلوم الكونية والإعجاز العلمي " ... والله المستعان.

[91] انظر كتاب: القول البليغ في التحذير من جماعة التبليغ – التويجري.

ملاحظة: جماعة التبليغ صوفية تتكون من أربع طرق: النقشبندية، السهروردية، الجشتية، القادرية.

[92] يشير إلى كتاب الأدب المفرد للبخاري والحمد لله، وقد تم تحقيقه من قبل الشيخ الألباني فخرج على قسمين: صحيحه وضعيفه.

[93] قال ابن كثير: روينا من طريق أبي الحسن أحمد بن محمد بن عبد الله بن أبي بزة المقرئ قال: قرأت على عكرمة بن سليمان وأخبرني أنه قرأ على إسماعيل بن قسطنطين وشبل بن عباد، فلما بلغت والضحى قالا لي: كبر حتى تختم مع خاتمة كل سورة، فإنا قرأنا على ابن كثير فأمرنا بذلك، وأخبرنا أنه قرأ على مجاهد فأمره بذلك، وأخبره مجاهد أنه قرأ على ابن عباس فأمره بذلك، وأخبره ابن عباس أنه قرأ على أبي بن كعب فأمره بذلك، وأخبره أبي أنه قرأ على رسول الله صلى الله عليه وسلم فأمره بذلك .

قال ابن كثير: فهذه سنة تفرد بها أبو الحسن أحمد بن محمد بن عبد الله البزي من ولد القاسم بن أبي بزة، وكان إماما في القراءات، فأما في الحديث فقد ضعفه أبو حاتم الرازي وقال:لا أحدث عنه. وكذا أبو جعفر العقيلي قال: هو منكر الحديث.

[94] قالت اللجنة الدائمة: الحمد لله وحده والصلاة والسلام على رسوله وآله وصحبه، وبعد:

ذكر الله بصفة جماعية وختمه بالحضرة وتلاوة كتاب الله بلسان واحد في المساجد وفي البيوت والحفلات والمآثم لا نعلم له أصلا شرعيا يعتمد عليه لإثبات مشروعيته على هذه الصفة، والصحابة – رضي الله عنهم – هم أولى الناس باتباع الشرع ولم يعف عنهم ذلك، وكذلك بقية القرون المفضلة، والخير في اتباع هدي رسول الله صلى الله عليه وعلى آله وسلم. وقد ثبت عنه صلى الله عليه وعلى آله وسلم أنه قال: " من عمل عملا ليس عليه أمرنا فهو رد "، وقال صلى الله عليه وعلى آله وسلم: " من أحدث في أمرنا هذا ما ليس منه فهو رد ".

وبما أنه لم يثبت في ذلك سنة عن رسول الله صلى الله عليه وعلى آله وسلم ولم يعمله أحد من الصحابة فيما نعلم، فيكون بدعة يتناوله الدليل السابق، فهو مردود على صاحبه، وكذا أخذ الأجرة على فعل هذا العمل، وبالله التوفيق وصلى الله على نبينا محمد وآله وصحبه وسلم. ( البدع والمحدثات، جمع عبد الله المطر ص 443-444 ).

وقال الشيخ الألباني – حفظه الله -: ومما يحسن التذكير بهذه المناسبة " العيد " أن الجهر بالتكبير هنا لا يشرع فيه الاجتماع عليه بصوت واحد كما يفعله البعض، وكذلك كل ذكر يشرع فيه رفع الصوت أو لا يشرع، فلا يشرع فيه الاجتماع المذكور ... فلنكن في حذر من ذلك ولنذكر دائما قوله صلى الله عليه وعلى آله وسلم: " وخير الهدي هدي محمد ". ( السلسلة الصحيحة 1/281 ).

[95] إن الطعن في أحمد أو غيره من علماء المسلمين دلالة على انحراف الطاعن.

قال ابن أعين:

أضحى ابن حنبل محنة مأمونة وبحب أحمد يعرف المتمسك

وإذا رأيت لأحـمد متـنقصـا فاعلم بأن سـتوره سـتهتك

وقال الهمداني: أحمد فتنة يعرف بها المسلم من الزنديق.

وقال الدروقي: من سمعتموه يذكر أحمد بن حنبل بسوء فاتهموه في الإسلام. [ جلاء العينين ]

[96] ذلك لأن الأصل في أهل السنة الصدق والعدل وإحسان الظن، والأصل في أهل البدع التهمة وسوء الظن.

[97] إن هذا التأصيل باطل، ذلك أنه يهدم منهج النقد الشرعي ويعطل جانب الأمر بالمعروف والنهي عن المنكر، قال تعالى: [ ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون ] ( آل عمران، 104 ).

إن وجود هذه الجماعات – والأصح أن تسمى فرقا، والتي تزاحم الجماعة الحقة ( السلفيين ) – ظاهرة مرضية يجب على أهل العلم أن يستأصلوها ويحاربوها وأهلها، لأنها تهدم ولا تبني، ومن خلالها يدخل علينا أعداء الله بنشر ما يريدون من أفكار باسم هذه الجماعات، وبالفعل نجح أعداء الإسلام بذلك حيث أدخلوا علينا النظام الديمقراطي إلى بلادنا، وقام بترويجه والدعاية له، وجعله من الدين الإخوان المسلمون، المتمثلون عندنا بحزب التجمع اليمني للإصلاح، والله المستعان.

[98] النحل آية: 44.

[99] قطعة من حديث أخرجه البخاري – كتاب الآذان – باب: إذا طول الإمام ... ( 2/192)، ومسلم – كتاب: الصلاة – باب القراءة في العشاء ( 1/339 ) واللفظ له.

[100] المسد آية: 1- 2.

[101] الأحزاب آية: 37.

[102] هلا سميت لنا هؤلاء العلماء لينظر فيهم ؟

قال محمد بن سيرين – رحمه الله -: لم يكونوا يسألون عن الإسناد، فلما وقعت الفتنة قالوا: سموا لنا رجالكم، فينظر إلى أهل السنة فيؤخذ حديثهم، وينظر إلى أهل البدع فلا يؤخذ حديثهم. [ مقدمة صحيح مسلم ( 1/15 ) ].

إن الذين عنيتهم يا عـبد المجيد: سفر وسلمان ومن كان على شاكلتهم ، والذي حملك على مدحهم هو الاتفاق في الإلهام والمنهـج المخالف لما عليه سلفنا الصالح، فبالله عليك، ما الحق الذي عندهم وليس عند أهل السنة الكبار هناك ؟

إن فتنة سفر وسلمان – بحمد الله – قد أخمدت من قبل ولاة الأمور هناك بعد استشارة هيئة كبار العلماء فيما يتعلق ببعض أشرطتهم وكتبهم، وخلصت الهيئة بقولها: وبعد الدراسة والمناقشة، رأى المجلس بالإجماع مواجهة المذكورين بالأخطاء التي عرضت على المجلس، وغيرها من الأخطاء التي تقدمها الحكومة بواسطة لجنة تشكلها الحكومة ويشترك فيها شخصان من أهل العلم يختارهما معالي وزير الشؤون الإسلامية والأوقاف والدعوة والإرشاد، فإن اعتذروا عن تلك التجاوزات والتزما بعدم العود إلى شيء منها وأمثالها فالحمد لله ويكفي، وإن لم يمتثلا منعا من المحاضرات والندوات والخطب والدروس العامة والتسجيلات، حماية للمجتمع من أخطائهما، هداهما الله وألهمهما رشدهما.

مفتي عام المملكة العربية السعودية [ القطبية هي الفتنة فاعرفوها - العدناني – ص 154 ]

رئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء

عبد العزيز بن عبد الله بن باز. 3/4/1414 هـ .

إن سفر وسلمان قد تربيا وسط علماء أجلاء أمثال الشيخ ابن باز والشيخ ابن عثيمين والشيخ الفوزان والشيخ ربيع ومن نحى منحى هؤلاء من التمسك بالعقيدة الصحيحة والدعوة إليها، ولكن أحسن الله عزاءنا فيهما، فإنهما لم يستفيدا من منهج هؤلاء العلماء الأجلاء بل على العكس من ذلك، قاما بالوقيعة فيهم بعدم فقه الواقع، وأنهم تحت ضغوط وما شابه ذلك، ويصدق عليهما ومن كان على شاكلتهما قول القائل:

أعلمه الرماية كل يوم فلما اشتد ساعده رماني

إن سفر وسلمان قد تأثرا تأثراً بالغا بأفكار الحركات الإسلامية المعاصرة من أمثال الإخوان المسلمين والسرورية، فأخذا يدافعان عنها ويقدمانها للشباب على أنها النهج الواجب اتباعه، وأخذا يقعان في علماء السنة في أرض الحجاز بأسلوب أو بآخر حتى يصرفا الشباب عن الالتفاف حول علماء السنة لكي يخلو لهما الجو لبث ما يرونه من أفكار منحرفة في الشباب، وكما قيل:

خلا لك الجو فبيضي واصفري ونقري ما شئت أن تنقري

والله المستعان. ومن أراد معرفة ما عندهما من باطل وانحراف عن المنهج السلفي فليقرأ كتاب " ... هي الفتنة فاعرفوها " للعدناني، وكتاب " مدارك النظر في السياسة " للرمضاني الجزائري، فقد أفادا وأجادا، فجزاهما الله خيرا.

ثم انظر أخي القارئ: كيف يصف الزنداني هذا الصنف من الدعاة بأنهم علماء حق، ومعنى قوله أن من سواهما ليسوا بعلماء حق، بل هم علماء سلطة، ولقد صدق القائل: والطيور على أشكالها تقع. وكما قيل:

وعين الرضا عن كل عيب كليلة كما أن عين السخط تبدي المساويا

[103] إن هذه التهمة الجائرة التي أنت تعرف جيدا بطلانها، ولكن الذي حملك على ذلك الحسد الذي تكنه للشيخ ودعوته، ذلك أنه بفضل الله تعالى ومنته أن هيأ للبلاد اليمنية من أمثال الشيخ مقبل – حفظه الله – الذي له قرابة العشرين عاما في بلدته – دماج صعدة – فقد نفع الله به الكثير من أبناء اليمن ومن غيرهم من شتى البلدان الإسلامية والأجنبية. وهؤلاء طلبته متوافرون في كل بقعة من أرض اليمن ، بل لا أبالغ إن قلت في أرجاء المعمورة والفضل لله وحده، ثم لصمود وصدق الشيخ في تبليغ دعوته الحقة المأخوذة من الكتاب والسنة على فهم السلف الصالح رضوان الله عليهم، أما أنتم فيقال لكم:

أقلوا من اللوم لا أبا لكم أو سدوا المكان الذي سدوا

فحالكم مع الشيخ مقبل - حفظه الله – ودعوته كما قيل:

وقال السهى للشمس أنت خفية وقال الدجى للصبح لونك حائل

وإن تعجب أخي القارئ الكريم فاعجب من قول من يقول : إن دعوة الشيخ مقبل لم تخرج خارج دماج أو صعدة . فإن قائل هذه المقولة لا يخلو من أحد رجلين: إما أنه جاهل لا يدري عن العلم وأهله شيئا، أو أنه قد أعمى الله بصره وبصيرته، ولله در القائل:

وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل

أما أنت يا عبد المجيد الزنداني، فلم تنتفع بالعلم الشرعي فضلا عن أن يكون لك طلبة مستفيدون، فقد شغلت نفسك وغيرك من أفراد حزبك بنظريات اليهود والنصارى والفلاسفة والدعوة إلى مودتهم، كما في كتابك المسمى بالتوحيد ص 103-104، ولكن أبشر بالفضيحة من الله عن قريب، ثم يقال لك: أين طلبتك الذين نفع الله بهم أرجاء اليمن ؟ أين مراكزهم العلمية التي يدرس فيها الكتاب والسنة على منهج سلف الأمة ؟ فإن قلت هاهي جامعة الإيمان مليئة بالطلبة، قلت لك: ليس كل من تقدم بدعوة وبنى له جامعة أو معهدا أو دارا واستقدم الطلبة يدرسون عنده، أنهم سينتفعون وينفع الله بهم، وذلك لأنه إما أن يكون منهج الدراسة الذي يتلقاه الطلبة وفق منهج السلف في العقيدة وغيرها، والقائمون على تعليم المنهج ينهجون منهج السلف الصالح، فهاهنا تتم الفائدة بإذن الله، وهذا الوصف ينطبق بإذن الله على دعوة الشيخ مقبل وطلبته، وإما أن يكون منهج الدراسة الذي يدرسه الطلبة على خلاف منهج السلف، والقائمون على تدريسه من أهل البدع، فماذا تتصور ممن يخرجون من هذه المدرسة ؟ أترك الجواب لك إن كنت منصفا، وهذه الحالة تنطبق على جامعتك وطلابها، فلو كانت المسألة مسألة طلب فقط من غير نظر إلى أحوال هؤلاء الطلبة من حيث دراستهم العقدية ومدى التزامهم بمنهج السلف لكانت الرافضة والصوفية والمكارمة وسائر أصناف أهل البدع على حق لأن لكل قوم من هؤلاء طلبة، وما أكثرهم، لا كثرهم الله. قال تعالى: [ وما أكثر الناس ولو حرصت بمؤمنين ] [ يوسف آية 103 ].

ولكن العبرة بماهية الدعوة، فإن كل دعوة تخالف منهج السلف فهي إلى البوار والهلاك أقرب، قال تعالى: [ فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيبقى في الأرض ] [ الرعد آية 17 ].

أقول: آثار دعوة الشيخ مقبل – حفظه الله – واضحة، فالشرك قد أبيد بفضل الله في كثير من مناطق اليمن، والسنة قد انتشرت، والبدعة أخمدت في أكثر مناطق اليمن، وانتشر المصلحون من طلبة الشيخ هنا وهناك يدعون الناس إلى كتاب الله وإلى سنة رسوله صلى الله عليه وعلى آله وسلم على وفق منهج سلف الأمة على حد قوله تعالى: [ قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني ] [ يوسف آية 108 ]، فما تجد مكانا باليمن إلا وفيه مركز من مراكز العلم تخرج رجالا أفذاذا استفادوا في حفظ كتاب الله عز وجل وفي العقيدة الصحيحة والحديث ومصطلحه والفقه وأصوله والنحو والفرائض وغيرها من العلوم الشرعية، وإليك أخي الكريم ذكر بعض مراكز أهل السنة الموجودة في اليمن التي تعتبر من آثار دعوة الشيخ مقبل المباركة، والناصرة له في الحق:

1- مركز السنة بالحديدة، ويقيمه الشيخ محمد بن عبد الوهاب الوصابي.

2- مركز السنة بمأرب، ويقيمه الشيخ أبو الحسن المأربي.

3- مركز السنة بمعبر، ويقيمه الشيخ محمد بن عبد الله الإمام.

4- مركز السنة بمفرق حبيش، ويقيمه الشيخ عبد العزيز بن يحيى البرعي.

5- مركز السنة بإب، ويقيمه الشيخ عبد المصور.

6- مركز السنة بعتمة، ويقيمه الشيخ عثمان العتمي.

7- مركز السنة بذمار، ويقيمه الشيخ عبد الرزاق النهمي مع قيام الشيخ عبد الله بن عثمان الذماري بالدعوة بذمار.

8- مركز السنة بالبريقة، ويقيمه الشيخ أحمد بن عثمان.

9- مركز السنة بالسوادية، ويقيمه الشيخ محمد المطري.

10- مركز السنة بخمر، ويقيمه الشيخ عائض مسمار.

11- مركز السنة باللسي، ويقيمه الشيخ أحمد بن حسن الريمي.

12- مركز السنة بصنعاء، ويقيمه الشيخ محمد الصوملي.

13- مركز السنة بسيئون، ويقيمه الشيخ قاسم التعزي.

14- مركز السنة بتعز، ويقيمه الشيخ أحمد الشيباني.

وغيرها وغيرها كثير جدا، وهذا غيض من فيض من ذلك مما يعجز الشخص عن حصرها، هذا في داخل اليمن ممن استفادوا وأفادوا، أما خارج اليمن فآثاره ظاهرة واضحة وضوح الشمس في رابعة النهار، فمن أشهر طلبته: الشيخ مصطفى العدوي صاحب المؤلفات المعروفة.

ثم إليك أخي القارئ الكريم بعضا من مؤلفات وتحقيقات الشيخ مقبل بن هادي الوادعي الدالة على سعة علمه وفضله:

1- الجامع الصحيح مما ليس في الصحيحين.

2- إجابة السائل إلى أهم المسائل.

3- رجال الحاكم. مجلدان.

4- غارة الأشرطة في الرد على أهل الجهل والسفسطة. مجلدان.

5- قمع المعاند وزجر الحاقد الحاسد.

6- نشر الصحيفة في ذكر أقوال أئمة الجرح والتعديل في لأبي حنيفة.

7- الصحيح المسند مما ليس في الصحيحين. =

8- السيوف الباترة في إلحاد الشيوعية الكافرة.

9- المصارعة.

10- فضائح ونصائح.

11- الباعث على شرح الحوادث.

12- حكم تصوير ذوات الأرواح.

13- الفواكه الجنية في الخطب والمحاضرات السنية.

14- ذم المسألة.

15- أحاديث معلة ظاهرها الصحة.

16- مقتل الشيخ جميل الرحمن.

17- غارة الفصل على المعتدين على كتب العلل.

18- إيضاح المقال في أسباب الزلزال.

19- المقترح في أجوبة المصطلح.

20- تحقيق كتاب " المستدرك على الصحيحين " للحاكم النيسابوري.

21- الصحيح المسند من أسباب النزول.

22- الجامع الصحيح في القدر.

23- الصحيح المسند من دلائل النبوة.

24- رجال الدارقطني.

25- الشفاعة.

26- الرد على الطاعنين في حديث السحر.

27- تحريم الخضاب بالسواد.

28- الجمع والقصر في السفر.

29- شرعية الصلاة بالنعال.

30- إلحاد الخميني في أرض الحرمين.

31- إقامة البرهان على ضلال عبد الرحيم الطحان.

32- إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن.

33- تحقيق " الإلزامات والتتبع " للدارقطني.

34- هذه عقيدتنا ودعوتنا.

35- الترجمة " ترجمة الشيخ مقبل ".

36- تحريم الاستمناء والرد على الشوكاني.

37- صعقة الزلزال لإخراج أهل الرفض والاعتزال، وهو الآن تحت الطبع.

وغيرها كثير، هذا بخلاف الأشرطة العلمية كشرحه لمقدمة مسلم، وشرحه للباعث الحثيث، والأشرطة المنهجية والدعوية والفقهية والعقائدية التي تحفل المكتبات بها.

أما دعوة عبد المجيد الزنداني فأين آثارها ؟ فإننا لا نرى لها أثرا إلا ما كان من ناحية نشر التحزبات والدعوة إلى الديمقراطية والانتخابات الطاغوتية وحضور مؤتمر وحدة الأديان وإشغال أبناء الحزب بالأناشيد الصوفية والتمثيليات البدعية وما شابه ذلك، فإن قال قائل: فهذا علم الإعجاز العلمي في القرآن، فأقول: قد قرأت فتوى الشيخ ابن عثيمين في هذا العلم، ص 45 من هذا البحث.

ومن أراد الاستزادة عن حياة ودعوة الشيخ مقبل – يحفظه الله – فعليه أن يطالع مؤلف الشيخ " ترجمة الشيخ مقبل " وكذلك يطالع كتب الشيخ العلمية والدعوية، وأشرطته فيها ما يغني ويكفي بإذن الله، مما يدل على سعة علم وفضل الشيخ جزاه الله خيرا ونفع به الإسلام والمسلمين وحفظه من كيد أهل البدع، آمين.

وبذلك تنتفي دعوى الزنداني أن العلم عند الشيخ ناقص وإن ما عندهم إلا الجرح والتعديل.

ونقول أيضا: هذه فرية ما فيها مرية، كيف تقول ذلك وكتب العقيدة تدرس عند الشيخ على مختلف أصنافها كالأصول الثلاثة وكشف الشبهات وكتاب التوحيد، كلها للإمام المجدد محمد بن عبد الوهاب التميمي، وتطهير الاعتقاد عن أدران الإلحاد للصنعاني، والدر النضيد لإخلاص كلمة التوحيد للشوكاني، وفتح المجيد شرح كتاب التوحيد للشيخ سليمان بن حسن بن محمد بن عبد الوهاب التميمي، وشرح العقيدة الطحاوية لابن أبي العز الحنفي، والواسطية لشيخ الإسلام ابن تيمية، والقول المفيد للشيخ محمد بن عبد الوهاب الوصابي، ويدرس كذلك نيل الأوطار للشوكاني، وسبل السلام للصنعاني، وصحيح البخاري ومسلم وغيرهما من كتب السنة، وفي اللغة العربية الآجرومية والكواكب الدرية وقطر الندى وضياء السالك إلى أوضح المسالك وشرح ابن عقيل على الألفية وكذلك علم الصرف وعلم الفرائض والبلاغة، وفي المصطلح نخبة الفكر بشرح نزهة النظر لابن حجر وكتاب البعث الحثيث شرح اختصار علوم الحديث لأحمد شاكر، وتدريب الراوي شرح تقريب النواوي للسيوطي ومقدمة ابن الصلاح وغيرها من كتب العلم، وفـي الـتفـسير: تفسير ابن كثير، ويدرس كذلك كتاب السنة لابن أبي عاصم، والسنة للإمام عبد الله بن أحمد، والمستدرك على الصحيحين وغيرها من الكتب، وكذلك بعض كتب الشيخ مقبل تدرس أيضا ككتاب الصحيح المسند مما ليس في الصحيحين، إضافة إلى دروس النساء التي تقيمها أم عبد الله، ابنة الشيخ، صاحبة كتاب " نصيحتي للنساء " وكتاب " الصحيح المسند من الشمائل المحمدية ". المهم إن هذه الفرية التي افتراها الزنداني على طلبة مركز دماج من أنهم لا يعرفون إلا الجرح والتعديل كذب لا شك في ذلك، ومن هنا يتبين لك أخي القارئ أن الرجل حاقد حاسد على دعوة الشيخ مقبل وإقبال الناس على طلب العلم في مركز أهل السنة خصوصا عند الشيخ الوالد مقبل بن هادي الوادعي، ثم يقال أيضا: لماذا الحملة الشعواء على علم الجرح والتعديل ؟ أليس - بعد الله - حفظت الشريعة به من تحريف الغالين وانتحال المبطلين وتأويل الجاهلين، ولكن القوم يريدون أن يقللوا من أهمية هذا العلم حتى يتسنى لهم أن يروجوا بدعهم على عامة الناس، ولكننا نذكرهم بقوله تعالى: [ إنا نحن نزلنا الذكر وإنا له لحافظون ] [ الحجر آية 9 ]. قال الشيخ الفاضل ابن عثيمين حفظه الله: " لله الحمد، ما ابتدع أحد بدعة إلا قيض الله له بمنه وكرمه من يبين هذه البدعة ويدحضها بالحق، وهذا من تمام مدلول قول الله تبارك وتعالى: [ إنا نحن نزلنا الذكر وإنا له لحافظون ] [ شرح العقيدة الواسطية ].

فالحمد لله قد قيض الله للديار اليمنية الشيخ مقبل وإخوانه وطلبته ممن يدكون عروش البدعة في اليمن ويعرون أهلها ويفضحونهم ولسان حالهم يقول: [ لا أسألكم عليه مالا إن أجري إلا على الله ][ هود آية 29 ]. فأذكرك يا زنداني بمقولة الشيخ مقبل: " لن يروج لك تلبيس ما دام مقبل حيا ".

وإننا إذ نسطر ما سبق فمن باب قوله تعالى: [ وأما بنعمة ربك فحدث ] والله ولي التوفيق.

[104] تأخير العمل عن الإيمان. [ شرح أصول اعتقاد أهل السنة والجماعة. اللاكاني ( 1/25 ) ].

[105] إن اتصاف الإخوان المسلمين بالإرجاء وصف لا مناص عنهم به وذلك لأمور:

أ - إن المرجئة يرون السيف كالخوارج، وقد تقدم معنا أن الإخوان المسلمين يرون الخروج على الحكام ... وإثارة العامة عليهم من خلال دعوتهم للمظاهرات والمسيرات. قال سفيان : أما المرجئة فيقولون : وذكر من أقوالهم: " وهم يرون السيف على أهل القبلة " [شرح أصول اعتقاد أهل السنة والجماعة. اللاكاني ( 5/999 ) ]. وقال أحمد بن سعيد الرباطي: قال لي عبد الله بن طاهر: يا أحمد إنكم تبغضون هؤلاء القوم جهلا، وأنا أبغضهم عن معرفة، أولا: إنهم لا يرون للسلطان طاعة. [ عقيدة السلف، أصحاب الحديث، الصابوني ص 84 ].

ب – جزمهم لأقطابهم بالسيادة بدون استثناء ، كقولهم: الشهيد حسن البناء أو الشهيد سيد قطب، هكذا. يقول الشيخ الفاضل ابن عثيمين – حفظه الله -: " إن تقييد الشهادة بشخص معين مثل أن تقول لشخص بعينه إنه شهيد، فهذا لا يجوز إلا لمن شهد له النبي e أو اتفقت الأمة على الشهادة له بذلك، وقد ترجم البخاري رحمه الله لهذا بقوله: باب لا يقال فلان شهيد، قال الحافظ في الفتح : أي على سـبيل القطع بذلك إلا إن كان بالوحي " [ مجموع فتاوى ورسائل الشيخ ]. وترك الاستثناء في الإيمان وما يتبعه هو أصـل الإرجاء ، قـال عبد الرحمن بن مهدي رحمه الله : أول الإرجاء ترك الاستثناء. [ السنة، للخلال ( 3/598 ) ] وفي الشريعة للآجري ص 139 " إذا ترك الاستثناء فهو أصل من أصول الإرجاء ".

ج- إن من أصول المرجئة قولهم: " لا يضر مع الإيمان ذنب "، والإخوان عندهم أصل مأخوذ من هذا الأصل، ألا وهو " لا يضر مع الحزبية ذنب "، وبيان ذلك:

أنك مهما تبين من أحوال منظريهم وأقطابهم فيما وقعوا فيه من البدع والضلال لا يرون ذلك شيئا ما داموا في الحزب ومن المنافحين عنه، فإذا قلت: هذا قائد حزبكم المدعو ( حسن البنا ) قد حذر منه العلماء وبينوا أنه صوفي خرافي قبوري أشعري تقريبي، وغير ذلك من الطوام التي واحدة منها كفيلة بإخراجه عن دائرة أهل السنة والجماعة، بادروا بالاستنكار وقالوا هذا سب للعلماء، وإذا بينت حال سيد قطب وطعنه في نبي الله موسى عليه السلام، وبغض الصحابة الكرام وما عنده من بدع وضلالات وحذرت من كتبه قالوا: هذا تجني، ورموك بالعمالة والجاسوسية، فالمهم أنهم مرجئة في هذا والله المستعان.

د- مشابهتهم للمرجئة في تركهم لبيان السنة والتحذير والرد على المبتدعة.

قال ابن تيمية، بعد كلام له عن أهل التكفير : " وبـإزاء هؤلاء المـكفرين بالباطـل أقوام لا يعرفون اعتقاد أهل السنة والجماعة كمـا يجب، أو يعرفون بعضه

ويجهلون بعضه، وما عرفوا منه قد لا يبينونه للناس، بل يكتمونه ولا ينهون عن البدع المخالفة للكتاب والسنة ، ولا يذمون أهل البدع ويعاقبونهم ، بل لعلهم يذمون الكلام في السنة وأصول الدين ذما مطلقا، لا يفرقون فيه بين ما دل عليه الكتاب والسنة والإجماع، وما يقوله أهل البدعة والفرقة، أو يقرون الجميع على مذاهبهم المختلفة، كما يقر العلماء في مواضع الاجتهاد التي يسوغ فيها النزاع، وهذه الطريقة قد تغلب على كثير من المرجئة ... وكلا هاتين الطريقتين ( أي المكفرة والمرجئة ) منحرفة خارجة عن الكتاب والسنة " [ الفتاوى ( 12/467 ) ].

وبيان كون الإخوان المسلمين مرجئة في هذا ما أصله حسن البنا قائد حزبهم وهم على طريقته سائرون حيث قال:" فلنعمل فيما اتفقنا عليه، وليعذر بعضنا بعضا فيما اختلفنا فيه ". انظر في بيان هذا الأمر بتوسع كتاب أخينا الشيخ عبد المـالك الـرمضاني [ مدارك النظر في السياسة والتطبيقات الشرعية والانفعالات الحماسية، ص 259 فما بعدها ]

[106] هل التفرق والتحزب.

[107] نعم لا يريدونه.

[108] الترمذي، كتاب الفتن، وصححه الألباني في السنة لابن أبي عاصم من حديث ابن عباس.

[109] سبق تخريجه.

[110] قطعة من حديث ابن عباس عند البخاري – كتاب الفتن – باب: قول النبي صلى الله عليه وعلى آله وسلم: ( سترون بعدي أمورا تنكرونها ) ( 13/5 )، ومسلم – كتاب الإمارة – باب: وجوب ملازمة المسلمين ( 3/1477 ).

[111] قطعة من حديث معاوية بن أبي سفيان عند أبي داود – كتاب السنة – باب: شرح السنة ( 5/5-6 )، والحاكـم – كـتاب العلم ( 1/128 ) وصححه الألباني كما في السلسلة الصحيحة ( 1/358 ).

[112] البخاري ومسلم واللفظ له.

[113] البخاري واللفظ له، ومسلم.

[114] إن أهل الأهواء لا يروج لهم تلبيس على عامة الناس إلا بالكذب، فيلصقوا بأهل السنة التهم الجائرة حتى يصرفوا الناس عن خيرهم وما عندهم من الحق، ولكن الله تعالى يقول: [ وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا ] ( الإسراء، 8 ).

أقول: إن الزنداني بمقولته هذه يترسم خطى أسلافه في الطعن في البرءاء ، فقد رمي أهل السنة السلفيين في غابر الزمان بتهم كلها افتراءات وكذب عليهم، فرموهم بالحشوية والمشبهة والمجسمة وغير ذلك، مما جعل السلفيين يؤصلون قاعدة عامة من خلالها يعرفون بها أهل البدع والضلال، قال أبو محمد الرازي: وسمعت أبي يقول:

- وعلامة أهل البدع الوقيعة في أهل الأثر.

- وعلامة الزنادقة تسميتهم أهل السنة حشوية، يريدون إبطال الآثار.

- وعلامة الجهمية تسميتهم أهل السنة مشبهة.

- وعلامة القدرية تسميتهم أهل السنة مجبرة.

- وعلامة المرجئة تسميتهم أهل السنة مخالفة ونقصانية.

- وعلامة الرافضة تسميتهم أهل السنة ناصبة.

ولا يلحق أهل السنة إلا اسم واحد، ويستحيل أن تجمعهم هذه الأسماء. [ شرح أصول اعتقاد أهل السنة والجماعة، للالكائي ( 1/179 ) ].

وقال أبو عثمان إسماعيل الصابوني ( 449 هـ ): وعلامات البدع على أهلها بادية ظاهرة، وأظهر آياتهم وعلاماتهم شدة معاداتهم لحملة أخبار النبي صلى الله عليه وعلى آله وسلم واحتقارهم لهم واستخفافهم بهم. [ عقيدة السلف أصحاب الحديث ص 116 ].

أقول: إن أسلوب التنفير عن أهل السنة وعن أهل الحق ليس بغريب، فهذا أسلوب موروث أصلا من المشركين في معاداتهم للرسول صلى الله عليه وعلى آله وسلم، فقد وصفوه بأنه ساحر وكاهن وشاعر ومجنون ومذمم وغيرها من الصفات، وما ذاك إلا ليصدوا الناس عن الحق وأهله.

فيا عبد المجيد الزنداني، إني أذكرك بحديث رسولنا صلى الله عليه وعلى آله وسلم علَّكَ تتذكر فتعقل وتثب إلى رشدك فتنتهي عن الكذب على أهل السنة: أخرج البخاري ومسلم من حديث ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: [ المرء مع من أحب ].

فهل – بالله عليك – تحب أن تحشر مع أولئك القوم الذين يعادون الحق وأهله ؟ فإن قلت: نعم، فالله المستعان، وإن قلت: لا، فكف لسانك عن الكذب على أهل السنة السلفيين، فاختر لنفسك ما تشاء.

[115] إن هذا القول قد قاله بدون حياء من الله ولا من عباده في محاضرة له بعنوان " الانتخابات وإرادة الأمة " الشريط الثاني بتاريخ 12/1996 م، ونص كلامه: الديمقراطية كلمة أجنبية ليست بعربية، ولها أصلان: الأول: أن يحكم الشعب نفسه بنفسه، أي: أن يحل ما شاء ويحرم ما شاء، وهذا هو الكفر الصريح الذي قلت عنه: صنم العصر، ولكن هناك جانب من الديمقراطية عندنا له اسم آخر، وهو أن يختار الشعب حكامه، وإلزام الحكومة بمشاورة النواب، ومحاكمة كبار المسؤولين، وعزل المسيء منهم .. قال: هذه مبادئنا هذا ديننا ...

قلت: قد تم بحمد الله تفنيد هذا القول، هذا التقسيم، وبيان أن القسم الثاني الذي يزعم أنه من دينه من النوع الأول وأنه لا صلة له بالإسلام البتة، وذلك خلال مناقشته لهذا الشريط في كتاب " الأدلة الشرعية لكشف ... " ، والحمد لله على توفيقه.

[116] إن الصحابة – رضوان الله عليهم أجمعين – لهم حق عظيم على هذه الأمة، فهم حملة هذا الدين بعد النبي محمد صلى الله عليه وعلى آله وسلم، وهم حواريوه، كما ثبت عند مسلم في صحيحه من حديث ابن مسعود رضي الله عنه قال: إن رسول الله صلى الله عليه وعلى آله وسلم قال: مَا مِنْ نَبِيٍّ بَعَثَهُ اللَّهُ فِي أُمَّةٍ قَبْلِي إِلَّا كَانَ لَهُ مِنْ أُمَّتِهِ حَوَارِيُّونَ وَأَصْحَابٌ يَأْخُذُونَ بِسُنَّتِهِ وَيَقْتَدُونَ بِأَمْرِهِ، ثُمَّ إِنَّهَا تَخْلُفُ مِنْ بَعْدِهِمْ خُلُوفٌ يَقُولُونَ مَا لَا يَفْعَلُونَ وَيَفْعَلُونَ مَا لَا يُؤْمَرُونَ، فَمَنْ جَاهَدَهُمْ بِيَدِهِ فَهُوَ مُؤْمِنٌ، وَمَنْ جَاهَدَهُمْ بِلِسَانِهِ فَهُوَ مُؤْمِنٌ، وَمَنْ جَاهَدَهُمْ بِقَلْبِهِ فَهُوَ مُؤْمِنٌ، وَلَيْسَ وَرَاءَ ذَلِكَ مِنْ الْإِيمَانِ حَبَّةُ خَرْدَلٍ.

ولقد أثنى الله عليهم في كتابه في غير ما آية ، فـمن ذلك ما قاله تعالى : " والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم " [ التوبة، الآية 100 ].

وحرم النبي صلى الله عليه وعلى آله وسلم سبهم والتنقص منهم، فقد أخرج مسلم في صحيحه من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: لَا تَسُبُّوا أَصْحَابِي، لَا تَسُبُّوا أَصْحَابِي، فَوَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا أَدْرَكَ مُدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ.

وأجمع الساف الصالح رضوان الله عليهم على زندقة من طعن في أحد منهم، لأنه في الحقيقة طعن في الرسول صلى الله عليه وعلى آله وسلم.

قال أبو زرعة الرازي – رحمه الله - : إذا رأيت الرجل يتنقص من أصحاب رسول الله صلى الله عليه وعلى آله وسلم فاعلم أنه زنديق، وذلك أن الرسول صلى الله عليه وعلى آله وسلم عندنا حق، والقرآن حق، وإنما أدى هذا القرآن والسنن أصحاب رسول الله صلى الله عليه وعلى آله وسلم، وإنما يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة، والجرح أولى بهم وهم زنادقة. [ الكناية للخطيب البغدادي ص 39 ].

قال ابن عباس رضي الله عنهما: لا تسبوا أصحاب محمد صلى الله عليه وعلى آله وسلم، فلمقام أحدهم ساعة مع رسول الله صلى الله عليه وعلى آله وسلم خير من عمل أحدكم أربعين سنة [ شرح العقيدة الطحاوية، ص 531، وقال الألباني في الحاشية: صحيح ].

وساق ابن بطة بسند إلى ابن عباس أيضا أن رجلا قال: يا ابن عباس أوصني، فقال: أوصيك بتقوى الله، وإياك وذكر أصحاب النبي صلى الله عليه وعلى آله وسلم، فإنك لا تدري ما سبق لهم من الفضل ... [ الإبانة لابن بطة، ( 2/310 ) الكتاب الثاني ].

إن الواجب علينا أن نقفوا آثارهم ونترسم خطاهم ونقتدي بهم، كما قال عبد الله بن مسعود رضي الله عنه: من كان مستنا فليستن بمن قد مات، فإن الحي لا تؤمن عليه الفتنة، أولئك أصحاب محمد صلى الله عليه وعلى آله وسلم، كانوا أفضل هذه الأمة، أبرها قلوبا وأعمقها علما وأقلها تكلفا، قوم اختارهم الله لصحبة نبيه وإقامة دينه، فاعرفوا لهم فضلهم واتبعوهم في آثارهم وتمسكوا بما استطعتم من أخلاقهم ودينهم فإنهم كانوا على الهدى المستقيم. [ شرح العقيدة الطحاوية، ص 432 ].

وقال الإمام الطحاوي رحمه الله : " ونحب أصحاب رسول الله صلى الله عليه وعلى آله وسلم، ولا نفرط في حب أحد منهم، ولا نتبرأ من أحد منهم، ونبغض من يبغضهم وبغير الخير يذكرهم، ولا نذكرهم إلا بخير، وحبهم دين وإيمان وإحسان، وبغضهم كفر ونفاق وطغيان " [ المصدر السابق ص 528 ].

والنصوص في فضلهم كثيرة أكثر من أن تحصر، فكيف يستقيم قولٌ من هذا المخذول الذي يقول: إن الصحابة يحتاجون إلى سنوات أخرى للتربية، مع النصوص السابقة من كلام الله وكلام رسوله صلى الله عليه وعلى آله وسلم وأقوال السلف التي ترفع من شأن الصحابة الكرام، أولئك الرجال الذين فتح الله لهم قلوبا غلفا وآذانا صما أعينا عميا، وقاموا بواجبهم خير قيام، من حمايتهم لهذا الدين ونشره وتحمل الأذى في ذلك.

إن الذي يلام حقيقة هو من يستورد من أمثال هؤلاء المخذولين في جامعته لتدريس الطلبة المساكين المخدوعين الذين يظنون أنهم سيتلقون فيها علوما نافعة من مشايخ أكفاء، فما يفاجأ الطلاب – إذا كان عنده شيء من الغيرة على دينه – إلا من هؤلاء.

ولا أبالغ إن قلت: المندسين ، الذين يردون أن يفسدوا عقيدة الشباب المتطلع إلى تعلم الخير، ولكن عبد المجيد الزنداني لا تهمه مثل هذه الأمور وهذه الأحداث، فهمه أن الذي يدرس في جامعته يكون منضما إلى حزبه، أو على الأقل ساكتا عما يراه من منكرات، على قاعدة حسن البنا " فلنعمل فيما اتفقنا عليه وليعذر بعضنا بعضا فيما اختلفنا فيه " ، والله المستعان ولا حول ولا قوة إلا بالله.

وبهذه المناسبة فإني أوجه نصيحة إلى أبناء جامعة الإيمان بأن يتقوا الله في أنفسهم وفي أوقاتهم، فإن النبي صلى الله عليه وعلى آله وسلم يقول: " نعمتان مغبون فيهما كثير من الناس: الصحة والفراغ " [ البخاري من حديث ابن عباس ].

أنصحهم - عملا بحديث تميم الداري الذي أخرجه مسلم في صحيحه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " الدين النصيحة، قلنا: لمن يا رسول الله ؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " – بأن يتركوا هذه الجامعة التي تستحق بأن توسم بجامعة العميان، أعني: عميان البصيرة ، قال تعالى: [ إنها لا تعمى الأبصار ولكن تعمى القلوب التي في الصدور ] [ الحج، 46 ] فكيف لا ؟ وقد حصل ما يستحي الإنسان أن يذكره، وما خفي كان أطم وأعظم.

إنني أنصحكم أيها الإخوة – بارك الله فيكم وأنار بصائركم – بأن تتركوا الدراسة فيها وتتوجهوا – أن كان عندكم حقيقة رغبة في طلب العلم – إلى مراكز العلم المعروفة باليمن التي يدرس فيها كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم على منهج سلف الأمة – رضوان الله عليهم – والتي يقوم عليها مشايخ علم، ليسوا مشايخ سياسة وكرسي، بل مشايخ سنة، ينطبق عليهم وصف الإمام أحمد لأهل العلم، حيث قال : " بقايا من أهل العلم يدعون من ضل إلى الهدى، ويصبرون منهم على الأذى، يحيون بكتاب الله الموتى، ويبصرون بنور الله أهل العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضال تائه قد هدوه، فما أحسن أثرهم على الناس، وأقبح أثر الناس عليهم ... " [ الرد على الزنادقة والجهمية ص 6 ].

كيف تتلقون العلم من أناس ذكر شيء مما عندهم من البلايا، وهذا سفيان الثوري – رحمه الله – يقول: " من سمع من مبتدع لم ينفعه الله بما سمع " [ الجامع لأخلاق الراوي وآداب السامع ( 1/138 ) ]. وقال مالك بن أنس – رحمه الله - : " لا يؤخذ العلم عن أربعة ويؤخذ مما سوى ذلك: لا تأخذ من سفيه معلن بالسفه، وإن كان أروى الناس، ولا عن كذاب يكذب في أحاديث الناس إذا جرب عليه ذلك وإن كان لا يتهم أن يكذب على رسول الله صلى الله عليه وعلى آله وسلم، ولا من صاحب هوى يدعو الناس إلى هواه، ولا من شيخ له فضل وعبادة إذا كان لا يعرف ما يحدث ". [ المصدر السابق ( 1/139 ) ].

وقال محمد بن سيرين: " إن هذا العلم دين ، فانظروا عمن تأخذون دينكم " [ ].

قلت : قال الله تعالى : [ بل الإنسان على نفسه بصيرة ] [ القيامة، 14 ].

[117] الطلاق، آية 2 - 3.


ثانيا: تعزيز البركان - البركان

البركان لنسف جامعة الإيمان

ثانيا: تعزيز البركان

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه، وأشهد أن محمداً عبده ورسوله ، أما بعد :

فإن الله عز وجل يقول في كتابه الكريم ﴿ وقل جاء الحق وزهق الباطل إن الباطل كان زهوقا ﴾ ([118] ) ، ويقول سبحانه وتعالى : ﴿ بل نقذف بالحق على الباطل فيدمغه فإذا هو زاهق ولكم الويل مما تصفون ﴾ ([119] ) ويقول سبحانه وتعالى : ﴿ فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث في الأرض ﴾ ([120] ) ، يقول سبحانه وتعالى: ﴿ ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار ﴾ ([121] ) .

وإنا نحمد الله سبحانه وتعالى، فدعوة أهل السنة حفظها ربنا عز وجل، وأيدها ربنا عز وجل، فمن يحاول أن يقف أمامها فإنما يحاول إذلال نفسه، الرسول صلى الله عليه وآله وسلم يقول " وجعلت الذلة والصغار على من خالف أمري " ([122] ). بل الله عز وجل يقول في كتابه الكريم: ﴿ فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ﴾([123] ). النبي صلى الله عليه وعلى آله وسلم يقول كما في الصحيحين من حديث أبي هريرة رضي الله عنه: " دعوني ما تركتكم فإنما أهلك من كان قبلكم كثرة سؤالهم واختلافهم على أنبياءهم فإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بشيء فأتوا منه ما استطعتم " ([124] ).

فقد رأينا والحمد لله ما يسرنا، وقد حاول الأعداء أن يصدوا الناس عن دعوة أهل السنة فكانت محاولتهم دعوة لأهل السنة، فعند أن خرج «رياض الجنة في الرد على أعداء السنة»، تعصب الشيعة وضجوا، فصار حالهم كما قال ربنا عز وجل حاكياً عن كفار قريش: ﴿ لا تستمعوا لهذا القرآن والغوا فيه لعلكم تغلبون ﴾ ([125]).

وقبل هذا الدعوة نفسها في وجهها بالتفسير والتحذير والترغيب والترهيب، فكانوا دعاة ضجوا رغب الناس في معرفة دعوة أهل السنة، والحمد لله، كان الشيعة سببا لانتشار سنة رسول الله صلى الله عليه وعلى آله وسلم، لأنه كان يوجد أناس من أهل السنة في بلدان شتى من اليمن ولكنهم كانوا مستضعفين، فأقبلوا يركضون ويهرولون، إذا قيل لهم هناك من يقول: يجب أن تهدم القباب، فقالوا: والله هذه هي السنة، وهكذا أيضا من ينهى عن سب الصحابة ومن ينهى عن التمسح بأتربة الموتى، فصاروا دعاة، أي صار الشيعة دعاة السنة، ولقد أحسن من قال:

كم أرادوا الصدود عنك فكانوا *** دعاة فليتهم ما أساءوا

ولقد أدلى بدلوه أيضا بالصد عنا فيما بعد، فيا ليته اعتبر ببيته هذا الذي قاله، أما الإخوان المفلسون فإنهم غاية في الإعلان، كتبوا في جريدة الصحوة: الدين النجدي الجاف، وهم يعنونا، وهكذا عند أن أخرج «المخرج من الفتنة» سموه المدخل إلى الفتنة. وهو المدخل إلى الفتنة أذابهم هم، أما المسلمون .. فإنه يعتبر مخرجا من الفتنة، انتشر الكتاب في مصر حتى إنها جاءتني رسالة من أخينا مصطفى بن العدوى بعد نشره في مصر قال: المخرج وما أدراك ما المخرج، أحدث ضجة كبرى بمصر، وانتشرت السنة بسب المخرج.

أخ جزائري أتى إلى هاهنا ([126]) وأخذ نسخة من المخرج ليطبعها في الجزائر، وبعد ذلك الإخوان المفلسون {نـحناح ورهطه} وما أدراك ما نحناح، هو القائل في الديمقراطية: أنها تسمى شورقراطية ! نصف إسلامي ونصف كفري، أحرقوا مكتبة الأخ، وهكذا الإخوان المسلمون إعلانيون ينزلون القضية كأنها هي الإسلام، في ذات مرة كتبوا في جريدة أن عبد العزيز المقالح - لا جزاه الله خيرا - قال: "إن الله رماد" ([127] ).

وبعد ذلك تحمسنا معهم كما تحمسوا، فزارني محمد المهدي وقال لي: يا أبي عبد الرحمن هل تدري كم لهذه الكتابة ؟ - يعني كتابة المقالح - قلت: لا، قال: لها قدر سبع أو ثمان سنين، لماذا حركوها الآن يا أبا عبد الرحمن؟ قلت: لماذا حركوها؟ قال: الآن استقبال الانتخابات، يريدون يصورون أنفسهم أنهم الذابون عن الدين ومن أجل أن يتلف الناس حولهم، يا محمد لعلك تتوب إلى الله([128])، هكذا يضجون، عند أن مشت ابنتان مع فسقة، كما في مقابلة مع وزير الداخلية وهو مستعد أن يذكر بنت من هي إذا كانوا لا يسكتون، ابنتان أو ثلاث ضجوا، وقالوا: اختطفت ثلاثون امرأة وبلغنا الخبر، لكن قلت: أنا ما أصدق، قلت لإخواني: أنا ما أصدق هذا الخبر إلا أن تذهب امرأة إلى بيت ونجدهم يبكون على بنتهم، أما ثلاثون امرأة هكذا تختطف ! هذان ما يصلح يا إخوان، المهم، يعظمون الأمر، حتى إن الشخص إذا كان معهم لو كان قاطع صلاة يقولون " قلبه طيب " ولو كان ليس معهم، ولو كان من أفاضل العلماء " احذروه هذا من جماعة التكفي .. هذا عميل لأمريكا .. وهذا عميل لكذا وكذا ".

وبعض الأوقات يأتون للناس بما يناسبهم بعض الأوقات " لا تمشوا مع فلان إنه مراقب من قبل الحكومة لا تمشوا معهم "، بعد ذلكم الإرهاب لمن يخاف من أذيتهم، كيف ذاك ؟ عند أن تكلم إخواننا في شأن الانتخابات وحذروا منها قال عبد المجيد الزنداني: إن وقفوا و إلا سنريهم ماذا نفعل بهم، ما معنا إلا المصلون في المساجد، إذا نفروا عنا المصلين في المساجد فمن الذي سينتخبنا، قلنا: نعم.

زعم الفرزدق أن سيقتل مربعا **** أبشر بطيب سلامة يا مربع

نعم لو قدروا لفعلوا، انظروا ماذا فعلوا بكنر، وانظروا ماذا فعلوا بإخواننا في الحديدة، ضربوهم بسلوك الكهرباء، وقتلوا لنا أخا في تعز.

والحكومة داهية، والحكومة تعرف أنه لن يزلزل أقدام الإخوان المفلسين إلا أهل السنة، كيف ذلك؟ لو جاء ضابط وقال: هذا الزنداني دجال من الدجاجلة، يمكن ما وسعت نجماته الأحذية يرمونه بالأحذية، كيف يقول الزنداني دجال من الدجاجلة، لكن أهل السنة كلامهم مقبول، فهي ما تريد إلا أن نحقد عليكم فنبين فضائحكم وقت الانتخابات، هذا الذي تريد الحكومة، تكلمنا بهذا بشريط، ونشر، هم لا يعقلون، فهم الآن قد أعطوهم عسكريين أو ثلاثة يتتبعون التسجيلات من أجل أن يحقد أهل السنة على الإخوان المفلسين، نعم يا عبد المجيد الزنداني، إياك أن تظن أننا لقمة تستساغ، أهل السنة من حرض إلى أقصى حضرموت، المسألة أن الإخوان يجب عليهم أن يتوبوا إلى الله وأن يرجعوا إلى الله، لسنا ندعوهم إلى أن يتبعونا، فلسنا أهلا لأن نتبع، لكن يجب عليهم أن يتخلوا عن الديمقراطية وعن مجلس النواب الطاغوتي، وعن المخالفات الشرعية، وعن الوقوف في وجه سنة رسول الله صلى الله عليه وعلى آله وسلم، أما نحن ما سنخرج عليهم بالمدافع والرشاش لأننا نراهم مسلمين، لكن نعطيهم بالأشرطة: ﴿ وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصابرين ﴾([129]) نبين ما هم عليه من الضلال، ونعتبر هذا واجبا علينا حتى لا يلبس عبد المجيد، فإنه داهية في التلبيس، قولوا له: " لن ينفق له تلبيس مادام مقبل حيّاً ". كلما شممنا شيئا من التلبيس أعطيناه شريطا فصار نكسة عليه، إي والله يا إخوان .. السودانيون يقولون " دعوة إلى وحدة الأديان " وعبد المجيد الزنداني يقول " حوار من الأديان ".

يا عبد المجيد أصبحت بوقا للإخوان المفلسين، مسألة التنسيق مع البعثيين و الناصريين، هو يقول " تنسيق " وأخرج شريطين في الدفاع عنه، وهذه المسالة يعظمونها، وقد كانوا بالأمس يقولون وينشرون بين الناس " مقبل بن هادي يكفر الزنداني "، أنا كنت في ذلك الوقت أقول: أنا ما أكفره، ولكن أقول: إنه ضال من الضلال، وأما الآن فأنا أيضاً " ما أكفره "، لكنني أقول أنه دجال من الدجاجلة، فليبلغ الشاهد الغائب، حتى يرجع إلى الله: أنا بريء من الديموقراطية.

والله يا عبد المجيد لن ينفعك الإخوان المفلسون إذا وضعت في قبرك، والله لن ينفعك الإخوان المفلسون إذا حوسبت بينك وبين الله عز وجل، والله لن ينفعك الإخوان المفلسون إذا لم يعف الله عنك وأكبك في النار، لن ينفعك الإخوان لأن أعمالك موبقة ولست أقول إنك قد خرجت من الإسلام، لأننا نعتبرك متأولا، و إلا من دعا إلى الديموقراطية راضيا بها يعرفها فإنه يعتبر كافرا، قال: يتهمني أني نمت مع النساء ؟ يتهمني بالفاحشة. نعم أين الشريط، الشريط ليس فيه هذا يا عبد المجيد ! فيه أنك أصبحت قذافي اليمن، القذافي رآه الناس يطوف على البيت والنساء يحرسنه، وثدييهن متدليات.

والآن مع رسالة الداعية إلى الله، الفاضلة أم مالك، حفظها الله تعالى ودفع عنها كل سوء ومكروه، وأنا عندي أن أم مالك أصدق من مائة واحد من الإخوان المفلسين، لأن الحزبية تدفع إلى الكذب. بقي الجرح ؛ يجوز للنساء أن يجرحن الرجال أم لا يجوز ؟ بوب الخطيب في الكفاية " قبول جرح في العلم " ([130])، وقال إنه يفارق الشهادة، هذه الشهادة .. لا بد من امرأتين ورجل، ومقابل شاهدين أربع نسوة، ثم ذكر حديث أن النبي صلى الله عليه وآله وسلم قال لبريرة: " هل رأيت شيئا يريبك من عائشة ؟ قالت له بريرة: والذي بعثك بالحق ما إذ رأيت عليها أمرا قط أغمصه من أنها جارية حديثة السن تنام عن عجين أهلها فتأتي الداجن فتأكله" ([131] ).

وهذه دليل على جواز جرح النساء، وأنتم إذا سمعتم كلامها سمعتم كلام مؤمنة، كلام امرأة فاضلة، كلام امرأة فقيهة، كلام امرأة غيورة على الإسلام، تسمعون هذا إن شاء الله، وبعد لك إن شاء الله نكمل، ننصح الإخوان المفلسين، ونطلب منهم أن يتوبوا إلى الله عز وجل.

[118] - الإسراء آية 81.

[119] - الأنبياء آية 18.

[120] - الرعد آية 17.

[121] - إبراهيم آية 17.

[122] - أخرجه البخاري معلقا بصيغة التمريض – كتاب الجهاد – باب: ما قيل في الرماح ( 6/98 ). وأخرجه أحمد في المسند موصولا بلفظ " بعثت بين يدي الساعة بالسيف حتى يعبد الله وحده لا شريك له، وجعل رزقي تحت ظل رمحي ... الحديث ( 2/9250 )، وصححه الألباني كما في الإرواء.

[123] - النور آية 63.

[124] - البخاري –كتاب: الاعتصام بالكتاب والسنة- باب: الإقتداء بسنن صلى الله عليه وعلى آله وسلم: (13/251) واللفظ له، ومسلم.

[125] - فصلت آية 26.

[126] - أي دماج.

([127]) عبد العزيز المقالح – صاحب القصيدة الشهيرة التي نشرت في مجلة العربي التي أشارت إلينا المجلة العربية في عدد شعبان 1405هـ الصفحة التاسعة، والتي يقول فيها - وبئس ما قال – :

صار الله رمادا صمتا رعبا في ...

كف الجلادين حقلا ينبت

سبحات وعمائم بين الرب الأغنية

الثروة والرب القادم من هوليود

كان الله قديما حبا كان سحابة

كان نهارا في الليل أغنية

تغسل بالأمطار الخضراء تجاعيد الأرض

والطامة أن يوسد له الأمر عندنا باليمن ليصبح رئيسا لجامعة صنعاء، ولا حول ولا قوة إلا بالله، وصدق الرسول صلى الله عليه وعلى آله وسلم حيث يقول: "إذا وسد الأمر غير أهله فانتظر الساعة [رواه البخاري كتاب: العلم- باب: من سئل علما وهو مشتغل في حديثه .. (1/142) من حديث أبي هريرة: [ انظر كلامه الخبيث نقلا من كتاب: الحداثة في ميزان الإسلام (ص 86،87).

[128] - لأنه أصبح غارقا في بحار التحزب وتظهر حزبيته جليا من خلال مجلته المسماة تمويها (الفرقان) ...

[129] - النحل آية 126.

[130] - الكفاية – للخطيب البغدادي (ص121-122)، حيث قال: باب: ما جاء في كون المعدل امرأة أو عبدا أو صبيا، الأصل في هذا الباب سؤال النبي صلى الله عليه وعلى آله وسلم في قصة الإفك عن حال عائشة أم المؤمنين رضي الله وجزاها له.

قال ابن الصلاح – رحمه الله – " اختلفوا في أنه هل يثبت الجرح والتعديل بقول واحد أو لابد من اثنين، فمنهم من قال لا يثبت ذلك إلا باثنين، كما في الجرح والتعديل في الشهادات، ومنهم من قال – وهو الصحيح الذي اختاره الحافظ أبو بكر الخطيب وغيره - أنه يثبت بواحد، لان العدد لا يشترط في قبول الخبر، فلم يشترط في الجرح الراوية وتعديله بخلال الشهادات " . [ مقدمة ابن الصلاح في علوم الحديث ص 52 ].

قال النووي: " الصحيح أن الجرح والتعديل يثبتان بواحد " ، قال السيوطي: " وشمل الواحد العبد والمرأة " . [ تدريب الراوي ( 1/307 , 309 ) ].

وقال أحمد شاكر: أساس قبول خير الراوي أن يوثق به في روايته ذكرا أو أنثى، حرا أو عبدا، فيكون موضعا للثقة به في دينه بأن يكون عدلا، وفي رواية: بأن يكون ضابطا، والعدل: هو المسلم البالغ العاقل الذي سلم من أسباب الفسق وخوارم المروءة، على ما حقق في باب " الشهادات من كتب الفقه "، إلا أن الرواية تخالف الشهادة في شرط الحرية والذكورة ... الباعث الحثيث في اختصار الحديث – أحمد شاكر ص 87.

قلت: كذلك من الفروق أن الشهادة أمرها ضيق لكونها في الحقوق الخاصة التي يترافع بها بخلاف الرواية، فإنها في شيء عام للناس غالبا لا ترافع فيه. وأيضا لأنه ينفرد بالحديث واحد، فلو لم تقبل لفلتت المصلحة، بخلاف فوات حق واحد في المحاكمات، وأيضا لأن بين الناس .. وعداوات تحملهم في شهادة الزور بخلاف الرواية.

[ انظر في ذلك كل من: إرشاد طلاب الحقائق إلى معرفة سنن خير الخلائق، للنووي 1/287، تحقيق: عبد الباري السفلي، والبصرة والتذكرة للعراقي (1/296)، وتوضيح الأفكار لمعاني تنقيح الأنظار (2/130) فما بعدها ]. =

= وقال فاروق حمادة: الصواب ما قرره الجمهور وسلكوه من قبول تعديل المرأة العدل العارفة بما يجب أن يكون عليه العدل وما به يحصل الجرح، ولا شيء يمنع من ذلك من إجماع ولا غيره، وهذا بمثابة الخبر والمخبر، فإذا ثبت أن خبر المرأة العدل والعبد العدل مقبول فتعديلهما مقبول، أما الشهادة بالنسبة للعبد فمردودة. المنهج الإسلامي في الجرح والتعديل ص 175.

قلت: ومن قال تعدل المرأة، فملزم بقبول جرحها ولا فرق.

قال الشيخ عبد الرحمن بن سعدي – رحمه الله - : إن شهادة المرأتين قائمة مقام الرجل الواحد في الحقوق الدنيوية، وأما في الأمور الدينية كالرواية والفتوى فإن المرأة فيه تقوم مقام الرجل [تسير الكريم المنان في تفسير كلام الرحمن [1/222].

قلت: ومما يثير الدهشة والتعجب تناقض القوم – الإخوان المسلمين - ، فنراهم لم يقبلوا خير المرأة أم مالك، فما قالته من حقائق في شأن جامعة الإيمان مع أن هذا يعد من قبيل الجرح الذي يقبل فيه خبر العدل، رجلا كان أو امرأة على السواء، كما علمت من أقوال أهل العلم، وفي المقابل تراهم يقبلون شهادتها في الانتخابات ويساوون شهادتها بشهادة الرجل مع العلم بأن هذا الأمر في الأمور الدنيوية التي تقوم فيه المرأتان مقام الرجل، فعلى ذلك فإننا نقول لهم: إما أن تتراجعوا عن دعوة النساء للإدلاء بأصواتهن في الانتخابات وإما أن تقبلوا كلام أم مالك فيكم، وأحلاهما مر، والله المستعان.

[131] - قطعة من حديث أخرجه البخاري –كتاب: الشهادات- باب: تعديل النساء بعضهن بعضا (5/27) ومسلم –كتاب: التوبة- باب: في حديث الإفك وقبول توبة القاذف (4/2133).


حقائق وشهادات من أم مالك - البركان

البركان لنسف جامعة الإيمان

حقائق وشهادات من أم مالك

الحمد لله وكفى وسلام على نبيه المصطفى أما بعد:

أولا: كانت بداية التزامي على يد أخت طيبة تحب الدين ولا تعرف معنى إصلاح، أو إخوان مسلمين، أو سلفية، وكنا نذهب إلى محاضرة تقام في مسجد الإخوان ولا علم لنا، وكأن هذا المسجد شبكة صيد للإخوان، وكان زعماء الإصلاح من النساء يقمن بالتعرف على النساء بعد المحاضرة التي يقوم بها إخواني، ويتعرفن عليهن ويدخلهن في الحزب بحجة المحبة في الله، فتعرفت عليهن بهذا المسجد، وبدءوا يظهرون لي المودة، ويقمن بزيارتي وإهداء الهدايا إلي، فأصبحت أحبهن حبا شديدا، وتأتي أيام الانتخابات وتحكي لنا إحدى زعيمات الإصلاح أنها تظل يومها تجمع النساء من كل مكان لتجمع أصوات للحزب، وتقول: في سبيل الله. ونقول لها: ماذا يقول زوجك ؟ إنه يشجعها ويخطط لها، ويقول لها: في سبيل الله. كيف يأمرنا بهذا والنبي صلى الله عليه وعلى آله وسلم يقول: ﴿ المرأة عورة، فإذا خرجت استشرفها الشيطان ﴾([132]) والله سبحانه وتعالى يقول: ﴿ وقرن في بيوتكن ولا تبرجن تبرج الجاهلية الأولى ﴾([133] ) وجاء يوم الانتخابات ونحن نجتمع مع المشايخ، ويخططون لنا، فنقول لي بعض نسائهم يوم الانتخابات: لابد أن تخلعي القفاز ولا تلبسي النقاب، والبسي شيئا لا يلفت الأنظار إليك أنك إصلاحية، ويجب أن تضعي على عينك كحلا لا يتبادر إلى أذهانهم أنك من الإصلاح، وفعلا طبقن كل هذا دون خوف من الله، فأقول في نفسي - أو بمعنى يقول لي الشيطان – " في سبيل الله "، والله يعلم أنك أردت أن ترفعي دينه فلن يضيعك الله، وإهانات عرضت لها نفسي بسبب قولهم " في سبيل الله "، أي في سبيل الله هذا الذي يجعل المرأة تنزع حيائها، والله سبحانه قد حفظها في بيتها.

ثانيا: كنا نجتمع نحن الإخوان، ويقررون دراسة " ماذا يعني انتمائي إلى الإسلام " ([134])، ويقررون أن تحفظ نصف سورة النازعات في الأسبوع، وأقول هذا كثير جدا، لماذا هذا القول لأن الذنوب سيطرت على قلبي وعقلي، وأصبح همي كله الحكم، ويقررون الذهاب معهن في رحلات مع الباص، نحن عائلة محافظة لا نستطيع الذهاب معهم .. شروطا ما أنزل الله بما من سلطان، شروطا لا في كتاب الله ولا في سنة رسوله صلى الله عليه وعلى آله وسلم.

ثالثا: قد يخالف أحدهم الدين والنصوص الصريحة الواضحة لأجل هواه أو شهرته، فذات مرة، مدير لجنة الامتحانات، إخواني طبعا، وقف واقفا وإحدى المدرسات تقرأ ورقة امتحانات لجنة، وهي غير ملتزمة، وهو واقف بجانبها، فبينما هي تقرأ الورقة إذ به يقوم ويقبض يدها ويأخذ الورقة من يدها، وكان في اللجنة بنت اشتراكي كبير، فتقوم بتغطية وجهها من الحياء، وتقول: هؤلاء هم الإصلاح ؟ هذا هو الدين الإسلامي ؟ أو بهذا المعنى.

رابعا: قامت إحدى البنات بكشف وجهها أمام هذا الممسوخ المتستر باسم الدين، فما كان منه إلا أن تصلب أمام هذه المرأة دون حراك وعيناه تنظران، نسي قوله تعالى: ﴿ قل للمؤمنين يغضوا من أبصارهم ﴾([135])، مثل هذا داعية إلى دين الله القويم ؟ لا وألف لا، داعيا للسفور مثله والتبرج مثل غيره، ذات مرة رجل من قادة الإصلاح يُدرس في الكلية وهي اختلاط، وإذ به يفتي بفتوى جواز كشف الوجه والكفين، نعم هذه مسألة خلافية، ولكن كان يجب عليه أن يلحق بها شيئا مهمّاً، ويجوز ذلك مع وجود أمان الفتنة، ولكن لم يحطها، لأنه يريد إرضاء الناس والمجتمع حتى يقولوا " دين يسر "، ويمهد بذلك الدخول في الحزب، وأيضا مجتمعنا مجتمع فاسد، وبهذه الفتوى سيقوم النساء بكشف الوجه بحجة أنه قد أفتاهن الشيخ الفلاني، وهو لا يستحق إطلاق اسم شيخ أبدا، حيث إنه يخزن ويلبس البنطلون وبيته مملوء بالصور، حياته مع أبيه في غاية العقوق.

خامسا: وقت الانتخابات.

كنا نضطر إلى الخروج لتجميع الأصوات ، وكما قلت سابقا : إنني من أسرة محافظة ، لا أستطيع الخروج ، فتقول لي إصلاحية : قولي لأهلك " سأحضر المحاضرة " ، كيف هذا ؟ يعلمون المجتمع الإسلامي الجديد كما يزعمون، يعلمونه الكذب، خاب وخسر مجتمع إسلامي أبناؤه كذابون، والله يقول: ﴿ إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا ﴾([136]) وقال تعالى: ﴿ فنجعل لعنة الله على الكاذبين ﴾ والرسول صلى الله عليه وعلى آله وسلم يقول: ( ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا )([137] ).

سادسا: دعاتهم رغم انتمائهم إلى التيار الإسلامي كما يزعمون ولكنك تجدهم مقصرين في دين الله، أكثر من أي تيارات إسلامية متصادمة، مثل الجهاد والتبليغ والصوفية وغيرها، وذات مرة جاء واعظ يعظ في يوم الجمعة، فإذا به كأنه ذاهب إلى السينما، لا إلى المسجد، يعظ النساء، ويذكرهن بأحوال الآخرة، لحيته ولا شعرة، ذقنه نظيف جدا جدا، كأنه حلقه قبل أن يأتي بدقائق، وكلما قيل له سؤال، قال: الله أعلم، فليبدأ الوقت بتذكير نفسي بقوله تعالى: ﴿ فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ﴾([138]).

حينما يأمر الرسول صلى الله عليه وعلى آله وسلم: ( أعفوا اللحى ووفروا اللحى )([139]) والذي يقول: ( عليكم بسنتي وسنة الخلفاء الراشدين المهديين )([140] ) يأمرون بالمنكر وينهون عن المعروف بحجة " في سبيل الله " ، كان رجل منهم واعظا بخصوص الصور في الانتخابات وغيرها، فيقول لنا: مصلحة الإسلام تقتضي أن نتصور، الضرورات تبيح المحظورات، مع العلم احتفاظنا بتلك الصور حتى يوم الانتخابات، كيف والله يقول: ﴿ ما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ﴾ ([141] ) والله ورسوله قد قضوا بأن الصور حرام لا تجوز، لقول الرسول صلى الله عليه وعلى آله وسلم: ( إن أشد الناس عذابا يوم القيامة المصورون )([142] ) ولقوله: ( تخرج عنق من النار يوم القيامة لها عينان تبصران وأذنان تسمعان ولسان ينطق يقول: وكلت بثلاثة بكل جبار عنيد وبكل من دعا مع الله إلها آخر و بالمصورين )([143] ) في الصحيح المسند للشيخ مقبل من حديث أبي هريرة.

سابعا: الشيخ عبده عبد الله الحميدي آخر فتواه في مسألة الصور، وهي أن الصورة إذا قطعت يدها أو رجلها أو شيئا من جسمها لا تعد صورة، ألا يخاف الله ؟ يفتري على الإسلام هذه الفتوى المضلة التي ستضل كثيرا ممن يسمعها بدون علم، كيف يفتي هذه الفتوى والنبي صلى الله عليه وعلى آله وسلم يقول: " إنما الصورة الرأس " ([144])، وقد صدق رسول الله صلى الله عليه وعلى آله وسلم: ( إن الله لا يقبض العلم انتزاعا ينزعه من العباد، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالما اتخذ الناس رؤوسا جهالا فسُئلوا فأفتوا بغير علم فضلوا وأضلوا )([145] ) متفق عليه من حديث عبد الله بن عمرو بن العاص.

ثامنا: إحدى النساء تستفتي أحد رؤساء الإصلاح بقولها: أردت أن أنصح بعض النساء وأدعوهن إلى دين الله في عرس، فكيف أنصحهن وهن يستمعن الغناء ويرقصن؟ فرد بقوله: " لا بأس أن تستمعي معهن للغناء وترقصين، ثم بعد ذلك تقومين بنصحهن " ! يفتي هذه الفتوى بحجة السياسة للدعوة، قامت الأخت باستماع الأغاني معهن والرقص، ثم بعد ذلك قامت بنصحهن بحرمة الغناء واستماع الأغاني، فما كان ردهن إلا أن قلن لها: تنصحين وأنت قبل قليل تسمعين الغناء وترقصين معنا ؟ بكل استهزاء أعرضن عنها ، واحتقرت هذه المرأة نفسها، واحتقرت هذه الفتوى، قال الله تعالى: ﴿ ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هواه وكان فرطا ﴾([146]).

تاسعا: اجتماعهم بالنساء يكون وجها لوجه، حيث أن المسافة بينه وبين النساء لا تجاوز الخطوتين فقط، وتظل أعينهم تدور بين النساء، أين ذهب بقول رسول صلى الله عليه وعلى آله وسلم: ( إياكم والدخول على النساء )([147])، وبقوله ( ما تركت فتنة بعدي أضر على الرجال من النساء ) ([148] ) ؟ ضربوا بنصوص الكتاب والسنة عرض الحائط، والمهم: مصلحة الإسلام.

عاشرا: اعترضتُ على إحدى الإصلاحيات، لماذا هذا الدخول والاجتماعات السرية معهم، فردت بقولها: ألا تعلمين أن زينب الغزالي كانت تجتمع مع الرؤساء وزعماء الإخوان وحدها دون وجود زوجها، ويتركها معهم ويدخل ينام ويتركها معهم إلى ساعات متأخرة من الليل، فتلك زينب الغزالي، فما بالك نحن ؟! أنظر إلى هذه القدوة ! زينب الغزالي التي لم تصل إلى مرتبة داعية فضلا عن أن تكون قدوة، وتريدُني هذه المرأة أن اقتدي بزينب الغزالي التي رأيت لها ذات مرة صورة في المجلة وهي تجلس على مكتب وصورة ابنتها أمامها، سبحان الله ! تهاون شديد في مسألة الصور، دلني هذا التصور على مسالة مهمة، وهو الجهل بالمدين والعلم حيث لو أن عندهم علم لتنبهوا المسألة الصور.

الحادي عشر: بعد أن علموا أن إحدى الأخوات الإصلاحيات خطبت على رجل سلفي، قالت إحدى الإصلاحيات: ما هؤلاء الإصلاحيون يأخذون الاشتراكيات والمائعات بحجة دعوتهن إلى الإسلام بالزواج منهن ويتركون الأخوات يأخذهن السلفيون؟ كل هذه المواقف جعلتني في حيرة شديدة، أهذا هو الدين ؟ فعلاً ! يا له من دين يدعو إلى التبرج والخروج من البيت بدون إذن من الزوج، ويتجمع النساء المتزوجات بدون إذن أزواجهن لهن، بقولهن " قولي له " نحضر المحاضرة " " ، ولو علم أزواجهن لحصل بينهم الفرقة، لا مبالاة، المهم " مصلحة الدين ".

الثاني عشر: كانوا يأمروننا أن نذهب على النساء ونطلب منهن التبرعات، وفوق كل هذه المصائب يعلمون المسألة، والنبي صلى الله عليه وعلى آله وسلم يقول: ( من تكفل لي أن لا يسال الناس شيئا وأتكفل له بالجنة )([149]).

الثالث عشر: أصبحت أناشيدهم من يسمعها يظن أنها أغنية، بحجة البديل الإسلامي، ذات مرة حصل عرس فجاء إلى العرس فتيات غير مؤدبات - يعني يعجبهن الغناء الفاحش والرقص الماجن - فقمن بالاعتراض على هذه الأناشيد ويردن غناء فاحشا، وبعد سماعهم أعجبن كثيرا بدرجة أن قمن بالرقص عليه، وقلن: هذا طيب، والآن يتدرجون شيئا فشيئا بإدخال آلات اللهو والطرب الخفية كما أخبرنا بذلك أصحاب تسجيلات الأشرطة، كان قلبي يحدثني عن هذه التصرفات التي لا تدل أبدا على الالتزام ولا على إسلام فعلا، مما جعلني أرى منهم أشياء وأستنتج أنا والأخت الفاضلة أشياء، فجعلنا نقرر التخلص منهم، أحسوا بهذا الشيء فبدءوا يراجعونا بالمادة.

ذات مرة أتت إحدى الإصلاحيات، فجلسنا نتجادل معها بخصوص تصرفاتهم وأن هذا مخالف الدين، وإذا بها تقول لي: يقولون لك أنهم يريدون أن يعطوك شهادة تدريس في مدرسة من مدارسهم.

الرابع عشر: أحد زعماء الإصلاح يلقي لنا محاضرة وتنظر عينه إلى النساء، فقمنا بالاحتجاج على زوجته: لماذا زوجك رجل ملتزم وينظر إلى النساء، والله سبحانه وتعالى يقول: ﴿ قل للمؤمنين يغضوا من أبصارهم ﴾([150]) ويقول: ﴿ إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا ﴾([151] ) فيرد هذا الرجل وزوجته برد سخيف، ويقولان: هذه أصبحت عادة ولا يستطيع أن يتركها.

الخامس عشر: وآخَرُ كان ينظم لنا عملية حراسة عبد المجيد الزنداني، فقرروا أن تأخذ امرأة السلاح وإذا قامت إحداهن بعمل شيء ضد الزنداني تقوم المرأة برمي الرصاص عليها، قلنا: يا شيخ، لماذا لا تقوم بهذا العمل زوجتك ؟ قال: زوجتي، لا ، لا . مثل هذا يخاف على زوجته حتى لا تؤخذ إلى البحث والتحقيق، ولا يخاف على أعراض الآخرين، والرسول صلى الله عليه وعلى آله وسلم يقول: ( لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه )([152]).

تعليق الشيخ مقبل: مهما تكن عند من خليقة .. وإن خالها تخفي على الناس تعلم.

فعليك يا عبد المجيد بأن تتوب إلى الله سبحانه وتعالى ولا تكابر، والرسول صلى الله عليه وعلى آله وسلم يقول: ( أربع من كن فيه كان منافقا خالصا، ومن كانت فيه خلة منهن كانت فيه خلة من النفاق حتى يدعها: إذا حدث كذب، وإذا عاهد غدر وإذا وعد أخلف، وإذا خاصم فجر )([153]) . إياك أن تفجر في خصومتك وتؤدي المسلمين الساكنين بصنعاء، فلو يرد على واحد من مصر أو يرد علي واحد من أمريكا أو يرد علي واحد من بريطانيا ، ما أرد على إلا على عبد المجيد ، ليست المسألة مسألة تلبيس، اعتبر التلبيس قد ذهب، كتابا وسنة، قال تعالى: ﴿ وما اختلفتم فيه من شيء فحكمه إلى الله ﴾([154] ) ﴿ فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ﴾([155] ).

ولا تظن أن هذا هو الذي عندنا فقط؟ بل عندنا أمور نؤخرها، أمور ربما تختبئ في البيت ولا تجسر أن تخرج بين المجتمع، ننصحك أن ترجع إلى الله سبحانه وتعالى، ليست المسألة مسألة تجارة، أنت تقول: أيها المسلمون، الشيشان والبوسنة والهرسك، وما شعرنا إلا وعبد المجيد الزنداني من أتجر تجار اليمن، من أين لك هذا المال ؟ لأن النبي صلى الله عليه وعلى آله وسلم سأل عامله: " من أين لك هذا ؟ " ، نحن نقول لك " من أين لك هذا ؟ "، تلكم الأرض التي في الجوف، سبعة كيلو، من أين لك يا عبد المجيد ومن أين لدعوة الإخوان ؟ والأراضي أيضا التي في السودان، والتجارات التي في السودان والتجارات التي في الخارج، خير لك والله أن تبقى في بيتك ومسجدك من أن تحث الناس على التبرعات، ثم بعد ذلك ما نشعر إلا وأنت من أتجر تجار اليمن. ماذا أجاب الرجل لما قيل له من أين لك هذا ؟ قال: " هذا لكم وهذا أهدي إلي " ، قال: أرأيت إن بقيت في بيت أبيك أيهدي لك ؟ "([156]).

المسألة مسألة تجارة وتلبيس، حتى بعض أتباع الإخوان المفلسين يقول: كل شيء نستطيع أن نغالط فيه إلا هذه العمائر المرتفعة، ما نستطيع أن نغطيها، فعليكم أن تتوبوا إلى الله. أعجوبة أيضا، واحد من الهاشميين كان مأمونا لدى عبد المجيد الزنداني ( أفادني هذا من أثق به )، اختلس من المال الشيء الكثير فقالوا له، يا فلان ! والله إنك كنت طيبا قال: والله إني كنت طيبا، ما علمني إلا أنتم. من أين لكم هذه العمائر الضخمة والسيارات الضخمة، أنتم اختلستم على الناس ونحن اختلسنا عليكم، والله المستعان، وأمثال هذا كثير والله المستعان، المسألة مسألة مثل ما حصل، وسألني سائل عن إدارة في صعدة، الظاهر أنها تابعة للانتخابات، تعطلت، ثم إن المسئولين تقاسموا الذي هو موجود، وكل واحد نهب له إلى بيته، فقال: حصل لي على ما يقوم بعشرين ألفا، وبعضهم قدر مائة ألف. فماذا أعمل يا أبا عبد الرحمن، أنا فكرت طويلا فسبقني وأفتى نفسه قال: قل لي تردها، قلت: ردها والله المستعان. المسألة لصوصية والله المستعان.

السادس عشر: وآخر كان ماشيا في سيارته فرأى في الطريق امرأتين روسيتين، فقام بإدخالهن معه في السيارة بحجة دعوتهن إلى دين الله والنبي صلى الله عليه وعلى آله وسلم يقول: (من أطاعني دخل الجنة ومن عصاني فقد أبى )([157]) ويقول: ( ما تركت فتنة أضر على الرجال من النساء )([158] ) ويقول: ( إن أول فتنة كانت في بني إسرائيل كانت في النساء )([159] ) ويقول: ( فاتقوا الدنيا واتقوا النساء )([160] ).

سابع عشر: دخلنا ذات يوم إلى بيت أحد رؤساء الإصلاح، فرأينا في بيته تلفزيون وفيديو وأشرطة فيديو، وظننا أنها أشرطة إسلامية كما كنا نتوهم، فإذا مكتوب على الشريط " الفخ " ، سبحان الله !! داعية كبير وإمام مسجد.

ثامن عشر: وجه سؤال إلى إحدى نساء الإصلاح عن حكم التلفاز، فردت بقولها: التلفاز كالكأس، إذا وضعت فيه خمرا صار حراما وإذا وضعت فيه شرابا صار حلالا، والتلفاز على حسب ما فيه، إذا كان فيه أغاني ومياعة: حرام، وإذا كان فيه مسلسلات دينية وقرآن وأناشيد فحلال، فقلت: هذه إجابة ما أنزل الله بها من سلطان، ألا تعلم أن الصور حرام وكل مصور في النار، وأن هذه الصور مضاهاة لخلق الله وأنه يضيع أوقاتنا فيما لا ينفع، وأنه يعلم أطفالنا حركات لا ترضي الله ورسوله وأن الموسيقى لا تخلوا من أي برنامج فيه، حتى المسلسلات الدينية، فتوى ضالة ستضل بها نساء كثيرات، كيف لا وقد أفتت الشيخة فلانة بهذه الفتوى.

تاسع عشر: داعية أخرى يدعونها النساء لتعمل لهن محاضرات في مجتمعات النساء، لديها دش، سئلت لماذا هذا الدش وأنت داعية ؟ قالت: أنا لا أفتح إلا على مكة المكرمة، وزلت مرة من لسانها فقالت: ذات مرة فتحنا على قناة فرنسا لنستمع أخبار اليمن، وأين ذهب على سالم البيض ؟ قلت: شهد عليها لسانها أنها كاذبة، مع العلم أنها تقول: أنه على يد زوجها أسلم مجموعة من النصارى، ويقوم زوجها الآن بربط الدش لجيرانه ! إنسان ملتزم يراعي حق الجيران! !

العشرون: رجل آخر لحزب الإصلاح بحجة أنه يجب أن يشاهد صلاة التراويح في مكة المكرمة.

الحادي والعشرون: رئيس ابن رؤساء الإصلاح يعطي أحد أصحابه الإصلاحيين صورة زوجته ليعمل لها إلى تخريج بطاقة شخصية.

الثاني والعشرون: أطلب من إحدى الأخوات عمل بحث في الموت، فقامت هذه الأخت بالبحث والتجميع وشراء الأوراق والسهر عليه، بعد أن تمت منه قامت بإعطائهم بحثها وقامت بتزيين وجه البحث، بعد فترة قمنا بزيارة إحدى الأخوات الإصلاحيات فإذا بهن أعجبوا بهذا التزيين وقمن بتمزيق هذا الوجه وتعليقه في الغرفة زينة، رأت هذه الأخت بحثها قد مزقوه، فحزنت حزنا شديدا على تعبها، قلت: نظرا لعدم اهتمامهم بالعلم رموا الأوراق، والله يعلم هل قرءوها أم لا، ويعلم الله إلى أي قمامة رموها.

تعليق الشيخ مقبل – حفظه الله - :

وبعد هذا أيضا فقد التقيت بعبد المجيد الزنداني في ... وطلب مني أن أكتب في دلائل النبوة في أمور مستقبلية، قلت له: قد كتب الشيخ التويجري كتابا مكونا من مجلدين وهو كاف، قال: لا، أبغيك أنت تكتب، وما هو الذي يريد من هذا ؟ يريد أن يصرفني عن ملاحظة ما هم عليه زمنا، و إلا فهل سيطبعونه ؟ لا، أيضا، أخبر - ونحن في المدينة - أننا نتحرك إلى جدة وإلى مكة وإلى الحجاز وإلى الرياض وإلى القصيم، دعوة، فقال: أنا أبغي التقي بأبي عبد الرحمن مقبل بن هادي الوادعي، فالتقيت به في الحرم، فقال لي: أنت تعلم أن الشيخ الألباني يعتبر الوحيد في هذا الزمان في علم الحديث، ولو حصل له شيء .. ذهب عمله، فنحن نريد أن تذهب وتطلب العلم عنده، فقلت له: إن الشيخ الألباني علمه في كتبه، فأنا أستفيد من كتبه، وهذا أيضا كذلك، يريد أن يصرفني عن التحرك في أرض الحرمين ونجد، لأن دعوة الأخوة أهل المدينة التي لم تبق إلا قدر ست سنين ملأت الدنيا والحمد لله، لما أخبرت بعض الأخوة النجديين، قال: لماذا لا يذهب هو؟ أما أنت قائم هاهنا تكمل تعليمك لأني كنت في رسالة الماجستير، وأيضا في الدعوة إلى الله سبحانه وتعالى، فلماذا لا يذهب هو ؟ أيضا نقول: لماذا اغترب في أرض الحرمين ونجد نحو ست سنين، ولم يدخل جامعة من الجامعات يتعلم فيها ؟ القوم يا إخوان ليسوا رجال علم وليست لهم رغبة في العلم النافع بل يسخرون من العلم النافع، وإذا قيل لك " نريدك أن تدرس في المصطلح " .. هم يريدون أن يصطادوك أو يريدون أن يشغلوك عن هذا الأمر، وقد حدثت قصص .. لا نريد أن نضيع الوقت في القصص التي حدثت لنا والله المستعان. أ.هـ.

الثالث والعشرون: اجتمعت نساء إصلاحيات في عرس واحدة منهن، وكانت هناك أخت سلفية، تحكي بكل صراحة وتقول: والله العظيم لم تقم واحدة منهن لتصلي، ولا ذكرن الصلاة، إلا واحدة، قامت فصلت صلاة لا يعلم بها إلا الله، غاية في الرداءة ، سرعة عجيبة ، قلت لها : لعلهن حيض، قالت: لا ، أنا أعلم منك بهن، تقصير عجيب .. وأهم شيء لهن الصلاة، والله تعالى: ﴿ حافظوا على الصلوات والصلاة الوسطى وقوموا لله قانتين ﴾([161]) ، ثم هؤلاء الذين يريدون أن يمسكوا الحكم وينشرون دين الله وهم قطاع صلاة، وفاعلون المنكر، قال الله تعالى: ﴿ الذين إن مكناهم في الأرض أقاموا الصلاة وأتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور ﴾.

الرابع والعشرون: سئلت إحدى داعيات الإصلاح عن حكم مشاهدة المسلسلات الخليعة، فردت هذه الشيخة برد يرده أميع مخلوق على وجه الأرض، فقالت: إن مشاهدتك لهؤلاء النسوة المتبرجات الخليعات ما يزيدك إلا احتقارا لهن واستنكارا لفعلهن وكرها وبغضا لهن !! سبحان الله !! فتوى عجيبة جدا ومتساهلة تؤدي إلى تمييع الدين وضياعه بهذه الفتوى !! وهذه المرأة كأنها تأمرهن بالمشاهدة لهذه المسلسلات ليزددن بغضا لهن. آمرة بالمنكر ناهية عن المعروف، قال سبحانه وتعالى: ﴿ المنافقون والمنافقات بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم نسوا الله فنسيهم إن المنافقين هم الفاسقون ﴾([162]).

تعليق الشيخ مقبل – حفظه الله -:

وبعد هذا يا إخوان هذه هي التربية ! تربية الإخوان المفلسين، يهيئون المرأة أن تكون غير مبالية بدينها، سبقتم .. سبقتم يا عبد المجيد .. سبقتم حزب المؤتمر وحزب الحق ( أي حق البردقان ) وحزب الصوفية، سبقتموهم إلى الشر وأدخلتم نساءكم في الشورى([163])، الرسول صلى الله عليه وعلى آله وسلم يقول: ( ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيئا )([164] )، أنتم تحطمون أنفسكم بأنفسكم، أتظنون أن المجتمع اليمني لا يراقب أفعالكم ؟ المجتمع اليمني الذي أثنى عليه الرسول صلى الله عليه وعلى آله وسلم([165] )، وبعدها تقولون كما قاله عبد المجيد الزنداني .. وإخوان حضور عنده، قال: السبب في سقوطنا في الانتخابات هو مقبل، ليفرح مقبل، لا، السبب في سقوطهم هي أعمالكم السيئة، ثم أيضا علي عبد الله صالح برم لكم، الوزارات التي سلمها لكم، أماتها فكرهكم الناس، مالكم ولهذا الشأن، الحكومة تتصرف وتوظف من تزيد، ولكن أنتم أردتم أن ترفعوا أنفسكم وأراد الله أن يهينكم ﴿ ومن يهن الله فماله من مكرم ﴾([166] ) ﴿ ومن لم يجعل الله له نورا فماله من نور ﴾([167] ) أ.هـ.

الخامس والعشرون: إحدى داعيات الإصلاح المشهورة جدا عندنا في إب، تزوجت من إصلاحي مشهور، تسافر إلى دول الخارج بدون محرم بحجة أنها مع نساء، وليس لهن محرم، يفعلن هذا والنبي صلى الله عليه وعلى آله وسلم يقول: ( لا تسافر امرأة إلا مع ذي محرم )([168]).

السادس والعشرون: مع أن هذه داعية كبيرة، مع هذا كله قالت لي أخت سلفية: أنها رأتها وهي في آخر مكياجها وتلبس إلى نصف الساق وهي واقفة تتحدث مع أخي زوجها، لا مبالاة في الدين ولا مبالاة في عقوبة الله عز وجل، الله عز وجل يقول: ﴿ فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم ﴾([169]) والنبي صلى الله عيه وعلى آله وسلم يقول: ( الحمو الموت )([170] ) ويقول: ( اتقوا الدنيا واتقوا النساء )([171] ).

السابع والعشرون : رجل من حفظة القرآن الكريم عند الإخوان المفلسين ، يدرس الفتيات في الكلية ويظل يمزح ويضحك معهن ، قال ذات مرة وهو يريد أن يداعب: كنت يوما أتفرج على الدش، أتفرج على الحرم المكي، فجأة غير صاحب الدش الموجة إلى قناة فوجد في هذه القناة رجل وامرأة لا أدري ماذا يفعلان، سبحان الله حافظ القرآن يدرس الفتيات ويضحك معهن، ومع هذه الليلة يشاهد الدش، صدق رسول الله صلى الله عليه وعلى آله وسلم حين قال: ( إن الله يرفع بهذا الكتاب أقواما ويضع به آخرين )([172]) رواه مسلم، والنبي صلى الله عليه وعلى آله وسلم يقول: ( أخوف ما أخاف على أمتي منافق عليم اللسان )([173] )، لا عجب من هذا الرجل، فهو أسلوب اليهود والنصارى بأن قد يكون عبادهم ورهبانهم متصفون بأوصاف ذميمة لغرض المال أو الجاه أو السلطان، فلهذا الرجل سلف في فعله هذا، ولكن للأسف سلف قبيح ، قال الله سبحانه وتعالى : ﴿ إن كثير من الأحبار والرهبان ليأكلون أموال الناس بالباطل ويصدون عن سبيل الله ﴾([174] ) وقوله تعالى: ﴿ وإن منهم لفريقا يلوون ألسنتهم بالكتاب لتحسبوه من الكتاب وما هو من الكتاب ويقولون هو من عند الله وما هو من عند الله ويقولن على الله الكذب وهم يعلمون ﴾([175] ) فاحذر يا رجل أن تتشبه بأخلاق اليهود والنصارى وصفاتهم، أقصد العباد والرهبان وأنت مسلم موحد داعية إلى الله عز وجل.

الثامن والعشرون: رجل من زعماء الإصلاح المشهورين يقول لزوجته ناصحا لها: تفرجي على التلفاز لتزدادي ثقافة ؟ عجيب .. بدلا أن يقول لها: تثقفي بكتاب الله وسنة رسوله ؟ يقول لها: تثقفي على أعداء الله اليهود والنصارى الذين أدخلوا هذه الآلة اللعينة إلى بيوتنا لتفسد علينا أطفالنا وتفسد علينا الأزواج وتفسد عباداتنا لله عز وجل، هذا رجل من الأذكياء في حزب الإصلاح ومن الزعماء يأمرون بالمنكر وينهون عن المعروف.

التاسع والعشرون: حضرت ذات مرة داعية إصلاحية إحدى البيوت لتلقي محاضرة عن الانتخابات، فقامت إحدى الأخوات السلفيات بمهاجمتها والتحذير من هذه المرأة ودعوتها، وحصل جدال شديد بينهن، فما تدري هذه المرأة إلا وزوج ابنة زوجها -وكان إصلاحا متعصبا- يأتي ويقول لعمه – أي زوجها-: إذا لم تتوقف زوجتك عند حدها وتمنع عن حضور محاضرتنا فما سيحصل لكم طيب. يأمرون بالمنكر وينهون عن المعروف. ( أم مالك ).

قال الشيخ مقبل – حفظه الله - : جزى الله خيرا أم مالك، وأسال الله العظيم أن يدفع عنا وعنها كل سوء ومكروه.

وبعد هذا يا عبد المجيد، فقد كنا أخرجنا شريطين، فلما بلغنا صراخكم عززنا الشريطين بثالث، وإن عدتم عدنا، والحمد لله نحن ما نتكلف شيئا، لماذا ؟ لأننا بحمد الله قد درسنا أحوالكم دراسة دقيقة، وقد عرفنا أحوالكم، فلعله منذ خمسة وعشرين سنة منذ كنت في المدينة، ثم وصلت إلى صعدة، ثم لما اختلطت بكم بصنعاء، عرفت ما أنتم عليه، فأنصحكم أن تتوبوا إلى الله سبحانه وتعالى، فإن تبتم ورجعتم إلى الله فأنتم إخواننا ونحن وأنتم شيء واحد، وقد قلنا إذا علمنا أنكم قد تبتم إلى الله توبة صادقة، فنحن وأنتم شيء في وجه الشيوعي والبعثي والناصري، أما على هذه الحالة فلا، نحن نبرأ إلى الله منكم، فلسنا ننزلكم منزلة الكفار، فأنتم مسلمون، ولكن مسلمون من عرف ما الإخوان عليه وتبناه فهو يعتبر ضالا والله المستعان، أما عبد المجيد فهو ضال مضل، والله المستعان، وبهذا ننتهي. والحمد لله رب العالمين.

يسأل أحد الأخوة فيقول: يا شيخ حفظك الله من كل مكروه، أخبرنا أحد الأخوة الثقات أنه كان حاضرا في حفل افتتاح جامعة الإيمان، وقبل خمس سنين أو نحوها: فكانت الكلمة للزنداني وقال في كلمته: نريد أن يتخرج من هذه الجامعة رجل سلفي رجعي صوفي جهادي تبليغي. أو كما قال ؟

الجواب: شنشنة أعرفها من القوم: فهذا هو قول حسن البنا([176])، والله المستعان.

يسأل الأخ فيقول: يا شيخ عليك أن تتثبت ممن يقول لك شيئا في شأن جامعة الإيمان ؟

الجواب: التثبت حاصل بحمد الله، أرسلنا رسولا من هاهنا([177])، ومكث يومين أو ثلاثة أيام بين إخوانه الذين هم من بلده، وكتبوا جميع ما يتعلق، ثم إن كثيرا من الكلام الذي قلناه موجود في كتاب "حاضر العالم الإسلامي" لياسين غضبان، وأيضا إخوان يأتون إلى هاهنا([178] ) ويخبرونا بهذا.

( مسألة أن الزنداني حرسته النساء ) هذا أمر، والله إن أم مالك تعدل عندي مائة من الإخوان المفلسين الحزبيين، امرأة صادقة فاضلة طالبة علم، وأولئك مستعدون أن يكذبوا، ما قاموا بحمله لا هم ولا غيرهم إلا صارت لصالح السنة، هل بعد التلغيم الذي حصل في مسجد الخير الذي صار نصرا [ ولست أقول أن الإخوان المفلسين هم الذين لغموا ولكن أقصد أن كل شيء يقوم به أعداء السنة تكون عاقبته خيرا للسنة ولأهل السنة ] وعرف الناس مسجد الخير، وأيضا التلغيم الذي حصل في عدن، والصحفيون لو ترضى بمقابلتهم فإن كثيرا منهم سيأتون إلى هاهنا، أي حركة يعملها أعداء الدعوة تصير في النهاية من صالح الدعوة، كنت أتحرى توزيع الكتب إذا جاءتني فيقوم المذيع من أهل صعدة، - واحد منهم- ويصيح إذا رأى الكتاب فيقول: أرسلوا بكتاب من أجل أن يحرك الدنيا، وتعتبر دعاية للسنة وهم يضجون، وهكذا أيضا الإخوان المسلمون أيضا .. تأكدوا تأكدوا .. فلولا ضجيج خصومنا ما انتشرت الدعوة، المهم أن الله سبحانه وتعالى هو الذي جعل أولئك يضجون ويتداعى الناس للنظر.

أنت يا أيها السني الذي في الحجرية إذا لم تعرف دعوة أهل السنة فستعرفها بواسطة عقيل المقطري إذا جاء يسب أهل السنة، وأنت يا أيها السني أيضا في أقصى حضر موت ستعرفها بواسطة أحمد المعلم، وبواسطة الصوفية. فيه سيئون كثيرا يا إخوان، يفرحون إذا سمعوا دعوة أهل السنة والله المستعان، وغيرهم، وأيضا كذلكم عبد المجيد الزنداني بكى عند محمد الحاشدي وقال: " أنا في وجهك أن لا يتكلم فيَّ مقبل " ، قال محمد: " تحكيم الكتاب والسنة " ، فنحن معكم، والله المستعان.

سؤال: يا شيخ حفظك الله ماذا عن الاعتداء على مكتبة الإدريسي ؟

الجواب: لعلهم إن شاء الله يعرفون بالمكتبة بإذن الله تعالى، الذي ما قد عرفها يعرفها بإذن الله تعالى. والحمد لله رب العالمين.

الشيخ/ مقبل بن هادي الوادعي

****************************

ثالثا

إسكات الكلب العاوي

( هو مطبوع، موجود في المكتبات )

*****************************

[132] - أخرجه الترمذي –كتاب: الرضاع- باب: 18- (3/476) عن ابن مسعود وصححه الألباني كما في الإرواء.

[133] - الأحزاب آية 33.

[134] - هذا الكتاب لأحد المفتونين بالحزبية، من دعاة هذه الفكرة الممقوتة، وهر المدعو فتحي يكن، قد شحنه بتمجيد جماعته حتى أن القارئ فيه من الشباب المبتدئين يتعلق بقيادات حزبهم بغض النظر عما هم فيه من بدع، وهذا هو هدفهم من تقرير هذا الكتاب.

[135] - النور آية: 30.

[136] - أنظر كتاب " الحجاب والسفور في الكتاب والسنة "، بإملاء الشيخ عبد العزيز بن باز رحمه الله.

[137] - قطعة من حديث ابن مسعود، أخرجه مسلم – كتاب: البر والصلة- باب قبح الكذب (4/2013).

[138] - النور آية: 63.

[139] - قطعة من حديثين، الحديث الأول بلفظ ( أنهكوا الشوارب واعفوا اللحى ) أخرجه البخاري –كتاب اللباس- باب: إعفاء اللحى (10/351)، وأخرجه مسلم بلفظ ( احفوا الشوارب واعفوا اللحى، كتاب الطهارة- باب: خصال الفطرة (1/232). والحديث الثاني بلفظ " خالفوا المشركين ووفروا اللحى واحفوا الشوارب " أخرجه البخاري، كتاب الطهارة – باب: تقليم الأظافر ( 10/349 ) وكلا الحديثين من طريق نافع عن ابن عمر.

[140] - قطعة من حديث العرباض بن سارية، أخرجه أبو داود –كتاب: السنة- باب: في لزوم السنة (5/14) والترمذي –كتاب: العلم- باب: ما جاء في الأخذ بالسنة واجتناب البدع (5/43) واللفظ له، وصححه الألباني في كتاب السنة لابن عاصم (1/17).

[141] - الأحزاب آية 36.

[142] - البخاري –كتاب: اللباس- باب: عذاب المصورين يوم القيامة (10/380) ومسلم –كتاب: اللباس والزينة- باب: تحريم صورة الحيوان (3/1671).

[143] - الترمذي –كتاب: صفة جهنم- باب: ما جاء في صفة النار (4/604) وصححه الألباني كما في السلسلة الصحيحة (1/25) وانظر " الصحيح المسند مما ليس في الصحيحين " للشيخ مقبل (1360).

[144] - عزاه السيوطي في الجامع الصغير للإسماعيلي في معجمه وصححه الألباني كما في صحيح الجامع بلفظ ( الصورة الرأس فإذا قطع الرأس فلا صورة ) (3/718).

[145] - البخاري – كتاب: العلم - باب: كيف يقبض العلم (1/194)، ومسلم – كتاب العلم - باب رفع العلم وقبضه (4/2058) من حديث عبد الله بن عمرو.

[146] - الكهف آية: 28.

[147] - قطعة من حديث عقبة بن عامر، أخرجه البخاري – كتاب: النكاح - باب: لا يخلو رجل بامرأة إلا ذو محرم (9/330)، ومسلم – كتاب السلام- باب: تحريم الخلوة بالأجنبية (4/1711).

[148] - البخاري – كتاب النكاح – باب: ما يتقى من شؤم المرأة ( 9/137 )، واللفظ له، ومسلم – كتاب الذكر والدعاء – باب أكثر أهل الجنة الفقراء وأكثر أهل النار النساء ( 4/2097 ) من حديث أسامة بن زيد.

[149] - أبو داود –كتاب: الزكاة- باب: كراهية المسألة (2/295)، وصححه الألباني كما في صحيح الجامع (2/1123).

أين الإخوان المسلمون من هذا الحديث وأمثاله أم أنه صار عندهم في حيز النسيان، وهو كذلك، ولو نظر الناظر في هذه الأيام وما يقومون به من الشحاذة بعد كل محاضرة يقومون بها أو خطبة جمعة لتعجب منهم غاية العجب، بل أصبح التسول عندهم على نطاق واسع، فمن أمثلة التسول عندهم ما يطلبونه لتشييد جامعة الإيمان:

أولا: .....

ثانيا: كفالة أستاذ في الجامعة.

ثالثا: كفالة طالب في الجامعة.

رابعا: احتياجات الجامعة من بناء وأثاث وأدوية ووسائل نقل ...

خامسا: طلبهم أوقافا خيرية من أراضي ومباني ...

ولكن – أخي القارئ – لصالح من هذا كله ؟ المستفيد الأول والأخير: الحزب ومن كان منخرطا فيه ! والأدهى من ذلك أنهم جعلوا أموالهم في بنوك ربوية وفتحوا لهم أرقام حسابات، فمن ذلك:

أ‌- بنك سبأ الإسلامي ( زعموا ) في رقم حساب ( 43 )، صنعاء وجميع فروعه في اليمن.

ب‌- بنك التضامن الإسلامي ( زعموا ) حساب رقم ( 410 ) صنعاء وجميع فروعه في اليمن.

ج- البنك الإسلامي ( زعموا ) اليمني، حساب رقم ( 4000 ) صنعاء وجميع فروعه في اليمن.

ولقد سئل الشيخ الألباني عن جمعية الحكمة القائمة في اليمن وذكر السائل من أعمال الجمعية ما ذكر، ثم سئل الألباني السائل فقال: هذه الجمعية إذا كانت على الشرع كما افترضنا، فالمال الذي يجمع أين يحفظ ؟ فأجاب السائل: المال الذي يجمع هناك .. اشترطت وزارة التأمينات أن نفتح حسابا في البنك، والجمعية تضع بعض المال في البنك حتى يتم الحساب الجاري، ليس في حساب الفائدة، ويضعها ويحاول صرفها أولا بأول إلى مستحقيها.

قال الألباني: هذا يكفي لهدم المشروع .. من شريط " أسئلة جمعية الحكمة اليمانية "، الوجه الأول. والله المستعان.

وصدق الرسول الكريم إذ يقول: " إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت " البخاري كتاب الأدب – باب : إذا لم تستح فاصنع ما شئت ( 10 / 523 ) من حديث أبي مسعود البدري.

[150] - النور آية: 30.

[151] - الإسراء أية: 36.

[152] - البخاري –كتاب: الإيمان- باب: من الإيمان أن يحب لأخيه ما يحب لنفسه (1/57)، ومسلم –كتاب: الإيمان- باب: الدليل على أن خصال الإيمان أن يحب لأخيه... (1/67) من حديث أنس.

[153] - البخاري –كتاب: الإيمان- باب: علامة المنافق (1/89)، ومسلم –كتاب: الإيمان- باب: بيان خصال المنافق (1/78) واللفظ له.

[154] - الشورى آية: 10.

[155] - النساء آية: 59.

[156] - قطعة من حديث أخرجه البخاري ولفظه: (أفلا جلس في بيت أبيه وأمه حتى تأتيه هديته) كتاب: الحيل- باب احتيال العامل ليهدى له (13/348)، ومسلم – كتاب: الإمارة - باب: تحريم هدايا العمال (3/1463) من حديث أبى حميد الساعدي رضي الله عنه.

[157] - قطعة من حديث أخرجه البخاري أوله (كل أمتي يدخلون الجنة إلا من أبى، قالوا يا رسول الله: ومن يأبى ...) فذكره – كتاب: الاعتصام بالكتاب والسنة –باب: الإقتداء بسنن رسول الله صلى الله عليه وعلى آله وسلم (13/249) من حديث أبي هريرة.

[158] - تقدم تخريجه ...

(1-4 ) هما لفظان لحديث واحد عند مسلم، ولفظه: (إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فينظر كيف تعملون، فاتقوا الدنيا واتقوا النساء، فإن أول فتنة بني إسرائيل كانت في النساء). كتاب: الذكر والدعاء- باب: أكثر أهل الجنة الفقراء (4/2098) من حديث أبي سعيد الخدري.

[161] - البقرة آية: 238.

[162] - التوبة آية: 67.

[163] - أي في مجلس شورى التجمع اليمني للإصلاح – الصحوة- العدد (646) الثلاثاء -22 جمادى الآخر 1419هـ. الموافق 13 أكتوبر 1998م.

[164] - جزء من حديث أخرجه مسلم – كتاب: الزكاة- باب: الحث على الصدقة... (7.5.2) من حديث جرير بن عبد الله رضي الله عنه.

[165] - كما في الحديث المتفق على صحته من حديث أبي هريرة عن النبي صلى الله عليه وعلى آله وسلم: ( أتاكم أهل اليمن، أضعف قلوبا وأرق أفئدة، الفقه يمان والحكمة يمانية ). ولهما بلفظ ( والإيمان يمان )، [ البخاري، كتاب المغازي، باب قدوم الأشعريين وأهل اليمن ( 8/98 ) ومسلم كتاب الإيمان، باب تفاضل أهل الإيمان فيه ورجحان أهل الإيمان فيه ( 1/72 ) ]. لفظ مسلم.

[166] - الحج آية: 18.

[167] - النور آية: 40.

[168] - البخاري ومسلم بلفظ ( لا تسافر المرأة ثلاثة أيام إلا مع ذي محرم ) لفظ البخاري وورد الحديث أيضا في الصحيحين بلفظ: (لا يحل لامرأة تؤمن بالله واليوم الآخر تسافر مسيرة يوم وليلة إلا مع ذي محرم عليها) لفظ – مسلم- البخاري- كتاب: تقصير الصلاة - باب في كم تقصير الصلاة (2/566) ومسلم.

[169] - النور آية: 63.

[170] - قطعة من حديث سبق تخريجه ...

[171] - قطعة من حديث سبق تخريجه ...

[172] - مسلم – كتاب - صلاة المسافرين وقصرها- باب: فضل من يقوم بالقرآن ويعلمه (1/559) من حديث عمر رضي الله عنه.

[173] - - ابن حبان في صحيحه – باب: ذكر ما كان يتخوف صلى الله عليه وعلى آله وسلم على أنه جدال المنافق (1/148) من حديث عمران بن حصين، وصححه الألباني في صحيح الجامع ( 1/1097).

[174] - النور آية: 34.

[175] -

[176] - يشير إلى قاعدته التي أصلها " فلنفعل فيما اتفقنا عليه وليعذر بعضنا بعضا فيما اختلفنا فيه " ، وقوله أيضا حاكيا عن دعوته بأنها: دعوة سلفية وطريقة سنية وحقيقة صوفية وهيئة سياسية وجماعة رياضية ورابطة علمية ثقافية وشركة اقتصادية وفكرة اجتماعية. [ مجموعة رسائل حسن البنا (ص 157.156) نقلا عن " حقيقة الدعوة إلى الله تعالى "، سعد الحصين (ص 88.87). قال تعالى: ﴿ تشابهت قلوبهم ﴾ البقرة آية: 118.

[177] - أي دماج مركز الشيخ مقبل.

[178] - المركز.


خـاتـمـة - البركان

البركان لنسف جامعة الإيمان

خـاتـمـة

أولا: ذكر بعض الطوام التي وقع فيها عبد المجيد الزنداني:

- تجويزه لإقامة التحزبات المخالفة لجماعة المسلمين.

- تسميته للرد على المخالف لمنهج السلف تَهجما.

- إهماله لتوحيد العبودية في كتابه " توحيد الخالق ".

- مدحه لقادة أهل البدع.

- احتضانه في جامعته لأناس يطعنون في صحابة رسول الله صلى الله عليه وعلى آله وسلم وأئمة الدين ويمجدون أهل الإلحاد من أمثال جمال الدين الأفغاني.

- قوله بأن الديمقراطية على قسمين.

- مدحه لسفر وسلمان.

- افتراء الزنداني على أهل السنة في اليمن.

- تَحايل الزنداني لسلب أموال التجار.

- بيان بقائه في مجلس يحتضن سبع من النسوة بحجة المشاورة.

- حضور الزنداني حفلا يحتضن بعض الراقصات من البنات البالغات.

- حراسة بعض النساء للزنداني.

- تمشيه على قاعدة حسن البنا " يعذر بعضنا بعضا فيما اختلفنا فيه " وذلك بقوله: نريد أن يتخرج من هذه الجامعة رجل سلفي صوفي تبليغي جهادي.

- كذب وافتراء الزنداني على طلبة العلم في دماج بأنّهم لا يهتمون إلا بالجرح والتعديل.

- إحياء الزنداني لبدعة الاحتفال بالإسراء و المعراج.

- حضور مؤتمر وحدة الأديان المسمى تمويها بمؤتمر حوار الأديان.

- حضور الزنداني حـفل عيـد الثورة الخامس والثلاثين في 26 سبتمبر 1998 م المقام في ميدان السبعين بصنعاء وقد عزفت الموسيقى وقام الزنداني مع القائمين لتحية العلم رافعا يديه إلى الله !!! مع العلم أنه كان من ضمن الحضور امرأة نصرانية متبرجة وهي سفيرة ألمانيا لدى اليمن. نشرت وقائع الحفل جريدة 26 سبتمبر الخميس 1 رجب 1419 هـ، الموافق 22 أكتوبر 1998 م، ووثيقة ذلك بحوزتي ولكن كفى فضائح، والله المستعان.

ثانيا: ذكر بعض طوام القرضاوي من خلال الإسكات:

- مشابَهته للنصارى في تجويزه للاحتفالات بمناسبة زواجه.

- مدحه لليهود وموادته لهم.

- تجرؤه وتعديه على الله.

- نزح الحياء من القرضاوي بتبجحه بأن بعض بناته يدرسن في الخارج.

- جوازه بإقامة الانتخابات الطاغوتية حتى للنساء.

- قوله أن الحياة تتسع لأكثر من دين.

- دعوته للتقارب بين أهل الأديان.

- تمييعه للخلاف بين الفرق الإسلامية الموجودة على الساحة.

- موافقة القرضاوي للمعتزلة.

- إبطاله لقتال الكفار إلا إذا كان من أجل الدفاع.

- قوله بأنا لا نقاتل اليهود لأجل العقيدة وإنما نقاتلهم لأجل الأرض.

- إبطال ما دل عليه الحديث " لا يفلح قوم ولوا أمرهم امرأة ".

- سماحه للنساء المتبرجات أن يحضرن محاضراته التي تقام للنساء.

- تجويزه بيع الخمر ولحم الخنزير في السوبر ماركت.

- قوله بأن الربا محرم على آخذه، أما الفقير فليس محرم عليه، وتجويزه بناء المساجد من الأموال الربوية.

- تجويزه للصور والتمثيل وجعله من ضروريات العصر.

فهرست تفصيلي لموضوعات الكتاب

أولا: كتاب البركان لنسف جامعة الإيمان.

 | الموضوع | الصفحة
1 | مقدمة الشيخ مقبل. |
2 | مقدمة الكتاب. |
3 | تنبيه على الجمع بين " ثم " و " أما بعد ". |
4 | بيان فضل منزلة العلم والعلماء. |
5 | بيان منزلة علم الحديث. |
6 | وجوب إخلاص النية في طلب العلم. |
7 | ذم الحزبية. |
8 | قيود وعلامات الحزبية المذمومة. |
9 | ذكر بعض من القصص عن السلف الصالح التي تبين مدى صبرهم وتحملهم لطلب العلم. |
10 | بيان الفرق في الدراسة بين جامعة الإيمان ودار الحديث في دماج من حيث الاستفادة. |
11 | ذكر بعض مقولات لأهل العلم في تحريم الأناشيد المسماة بالإسلامية. |
12 | بيان حرمة التمثيل المسمى بالتمثيل الديني. |
13 | نقل كلام القرضاوي والرد عليه عند أن قال: إننا لا نقاتل اليهود من أجل العقيدة وإنما نقاتلهم لأجل الأرض. |
14 | وصف عبد المجيد الزنداني القرضاوي بقوله: ما أعلمه إلا مجاهدا، والرد عليه. |
15 | بيان تلون الحزبيين لتحقيق مآربهم. |
16 | بعض ما كتبه الإخوة الأفاضل عن جامعة الإيمان. |
17 | عدم تدريس مادة العقيدة على نهج السلف الصالح. |
18 | كلمة حول كتاب " التوحيد " لعبد المجيد الزنداني. |
19 | الرد على من يقول أن السلفيين من الخوارج، وبيـان أن هذا الوصف يستحقه الإخوان المسلمين. |
20 | إبطال دعوى أن الانتخابات من المسائل الاجتهادية. |
21 | بيان أن الدين جزء لا يتجزأ إلى قشور ولباب. |
22 | تمجيد أحد مدرسي جامعة الإيمان لحزب التحرير. |
23 | ذكر شيء من مبادئ حزب التحرير. |
24 | بيان أن مؤسس الدعوة السلفية هو رسول الله صلى الله عليه وعلى آله وسلم. |
25 | بيان أن دعوة أهل السنة ليست دعوة إلى الانقلابات والثورات والفتن. |
26 | مدح أحد مدرسي جامعة الإيمان لجمال الدين الأفغاني الماسوني. |
27 | نقل فتوى الشيخ ابن عثيمين فيما يسمى بالإعجاز العلمي. |
28 | طعن أحد مدرسي جامعة الإيمان في الإمام أحمد بن حنبل. |
29 | قول الشيخ مقبل بأن الزنداني " قذافي اليمن" لأن النساء يحرسنه عند إلقائه محاضرة للنساء. |
30 | طلب الشيخ مقبل من الزنداني أن يكذب خبر أم مالك بأن امرأة حرسته. |
31 | قول الزنداني بأنه لا يجوز أن نرد على الجماعات والرد عليه. |
32 | كلمة حول سفر وسلمان ومدح الزنداني لهما. |
33 | الرد على افتراء الزنداني بأن العلم في دماج منحصر في الجرح والتعديل فقط. |
34 | المقارنة بين دعوة الشيخ مقبل والزنداني من حيث الأثر الواقع. |
35 | ذكر بعض من مراكز أهل السنة باليمن التي هي من آثار دعوة الشيخ مقبل. |
36 | ذكر بعض من مؤلفات الشيخ مقبل وتحقيقاته العلمية الدالة على سعة علمه وفضله. |
37 | بيان أن الإخوان المسلمين من المرجئة وذكر الأدلة على ذلك. |
38 | الرد على من جوز تعدد الجماعات " الفرق ". |
39 | ذكر شيء من افتراءات الزنداني على أهل السنة. |
40 | أحد مدرسي جامعة الإيمان يطعن في صحابة رسول الله صلى الله عليه وعلى آله وسلم والرد عليه. |
41 | توجيه ونصيحة لطلبة العلم. |

ثانيا: تـعـزيـز الـبـركـان.

 | الموضوع | الصفحة
1 | بيان أن تشويه دعوة أهل السنة لدى عامة الناس يعتبر دعاية لها. |
2 | ذكر شيء من كفريات عبد العزيز المقالح. |
3 | بيان حال الإخوان المسلمين تعتبر واجبا شرعيا. |
4 | نصيحة من الشيخ مقبل للزنداني. |
5 | تحقيق مسألة قبول جرح المرأة. |
6 | بيان أساليب اختطاف نساء الإخوان المسلمين. النساء وإدخالهن في الحزب. |
7 | تمييع الدعوة عند نساء الإخوان المسلمين. |
8 | ذكر شيء من فضائح الإخوان المسلمين في الجانب النسائي. |
9 | فتوى الألباني حول وضع أموال الدعوة في البنوك الربوية. |
10 | بعض الأدلة التي تبين أن الإخوان المسلمين غارقون في التسول. |
11 | ذكر شهادة أم مالك. مسألة حراسة النساء لعبد المجيد الزنداني. |
12 | بيان أن عبد المجيد الزنداني يعتبر من أتجر تجار اليمن. |
13 | بعض أساليب الإخوان المسلمين لإبعاد الناس عن طلب العلم. |
14 | قول الزنداني: نريد أن يتخرج من هذه الجامعة " الإيمان " رجل سلفي صوفي جهادي تبليغي .. والرد عليه. |
15 | سؤال حول التثبت مما قيل حول جامعة الإيمان والرد عليه. |

ثـالـثـا: إسكات الكلب العاوي يوسف بن عبد الله القرضاوي.

 | الموضوع | الصفحة
1 | بيان أن القرضاوي يشابه النصارى بتجويزه إقامة احتفالات بمناسبة ذكرى زواجه. |
2 | وجوب الأمر بالمعروف والنهي عن المنكر ومن ذلك الرد على المبتدعة. |
3 | بيان أدلة الشيخ مقبل في تسميته للرد على القرضاوي بهذا الاسم. |
4 | تعدي القرضاوي على الله بقوله: هذا لو أن الله عرض نفسه على الناس ما أخذ هذه النسبة والرد عليه. |
5 | نقل فتوى ابن عثيمين تبين رده على القرضاوي إن لم يتراجع عن قوله الكفري. |
6 | بيان أن إسرائيل تمدح حزب التجمع اليمني للإصلاح. |
7 | قول الشيخ مقبل كفرت يا قرضاوي أو قاربت. |
8 | بيان أن دعوى الجاهلية تشمل الحزبية شمولا أوليا. |
9 | قول الشيخ مقبل في الزنداني بأنه صيدلي. |
10 | بيان أن الغيرة عند القرضاوي انتهت أو قاربت. |
11 | بعض استدلالات القرضاوي على جواز انتخابات المرأة والرد عليها. |
12 | بيان أن الدعاء لولي الأمر من الأمور المعهودة عند السلف. |
13 | توضيح أن الحزبية من مخططات أمريكا. |
14 | تشبيه حالة الإخوان المسلمين بحالة المرأة التي قالت عند أن أكلت أكلة: زيط و زراميط. |
15 | قول القرضاوي بأن الحياة تتسع لأكثر من دين والرد عليه. |
16 | بيان أن الخلاف عند أهل السنـة و الإخوان المسلمين لا يستطيع أن يحله إلا العلـماء الراسخون في العلم العاملون بالكتاب والسنة وما كان عليه السلف. |
17 | ذكر بعض استدلالات القرضاوي على شرعية موادة أهل الكتاب والرد عليه. |
18 | قول القرضاوي بأن اليهود والنصارى بينهم وبين المسلمين رحم وقربى تتمثل في أصول الدين الواحد، والرد عليه. |
19 | استدلال القرضاوي ببعض الآيـات على حسب زعمـه أنها تنهى عن مودة المشركين المعاديين للإسلام فقط والرد عليه. |
20 | دعوة القرضاوي للتقارب بين الإسلام والغرب والرد عليه. |
21 | تمييع القرضاوي الخلاف الحاصل بين المسلمين على اختلاف عقائدهم ومناهجهم والرد عليه. |
22 | الأدلة على عدم جواز تعدد الجماعات. |
23 | موافقة القرضاوي للمعتزلة بتقديم العقل على النقل حتى في المسائل العقائدية والرد عليه. |
24 | ذكر بعض مشايخ وقادة القرضاوي الذي يفتخر بهم وهم من رؤوس أهل البدع. |
25 | قول القرضاوي أن الجهاد لا يكون إلا للدفاع ولا يكون للغزو، والرد عليه. |
26 | بيان أن النذر لا يكون إلا لله. |
27 | نصيحة الشيخ مقبل للتجار الذين أوقفوا أوقافا لجامعة الإيمان أن يستردوها. |
28 | محاولة القرضاوي نقض عموم قوله تعالى:" وقرن في بيوتكن " بعدة شبه، حتى يتسنى له الإفتاء بجواز مشاركة المرأة في الانتخابات. |
29 | قوله أن الحاجة تقتضي خروج المرأة إلى مراكز الانتخابات والرد عليه. |
30 | تسمية القرضاوي لعفة المرأة بأنه حبس. |
31 | بيان أن قوامة الرجل عامة في داخل الأسرة وفي خارجها، فلا يجوز أن تتقلد المرأة ولاية على الرجال. |
32 | بيان ما مثل الله به علماء السوء. |
33 | محاولة القرضاوي إبطال مدلول حديث " لا يفلح قوم ولوا أمرهم امرأة " بعدة شبه والرد عليه. |
34 | دخول سبع من نساء الإخوان المسلمين شورى التجمع اليمني للإصلاح الذي يرأسه عبد المجيد الزنداني. |
35 | إنكار القرضاوي على من ينهى النساء الكافرات أو المسلمات المتبرجات من الدخول في محاضراته الخاصة بالنساء. |
36 | عواقب إطلاق البصر إلى النساء. |
37 | تجويز القرضاوي لصاحب السوبر ماركت أن يبيع الخمر ولحم الخنزير والرد عليه. |
38 | نقل فتوى للشيخ الألباني تبين قدر القرضاوي. |
39 | استدلال القرضاوي على جواز دخول المرأة في التمثيل والرد عليه. |
40 | جعل القرضاوي التصوير والتمثيل من فرضيات العصر والرد عليه. |
41 | الخاتمة. |
42 | الفهارس. |
43 | ملحق القصائد. |
44 | ملحق الوثائق. |


أولاً: أَسْئِلَةُ الأَخِ قَائِدِ العلَابَي - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

قرّة العَيْن
في أجْوبَةِ قائدِ العَلابى
وصَاحِبْ العدين
تأليف
أبو عبد الرحمن
مقبل بن هادي الوادعي
الطبعة الأولى
1411هـ -1991م
الشعملي للطباعة733504491
قرّة العَيْن
في أجْوبَةِ قائدِ العَلابي
وصَاحِبْ العدين
تأليف
أبو عبد الرحمن
مقبل بن هادي الوادعي
الطبعة الأولى
1411هـ - 1991م
مكتبة دار القدس
صنعاء _ اليمن
بسم الله الرحمن الرحيم
أولاً: أَسْئِلَةُ الأَخِ قَائِدِ العلَابَي
الحمد لله رب العالمين والصلاة والسلام على رسول الله الأمين وعلى آله وصحبه أجمعين، أما بعد:
أيها الإخوة، فكما تعلمون بأن الله أمرنا بأن نجالس العلماء، وأن نسألهم في أمور ديننا، وذلك في قوله عز و جل: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ} والصحابة رضي الله عنهم كانوا يحرصون على الجلوس عند رسول الله صلى الله عليه وعلى آله وسلم لكي يستفيدوا من كلامه، ويسألوه في أمورهم، ولا يقدمون على أي عمل ما إلا بعد أن يسألوه، ويتأكدوا منه.
والرسول صلى الله عليه وعلى آله وسلم يخبرنا بأن العلماء ورثة الأنبياء، وما دام الأمر كذلك، فينبغي لنا أن لا نقدم على أمر ما إلا بعد أن نتأكد من صحته أو خطئه، وانطلاقًا من هذه الآية، ومن هذا الحديث؛ نتقدم بأسئلة إلى فضيلة الشيخ مقبل بن هادي الوادعي.


السؤال الأول: يقول: قد ابتلى المسلمون بفرقة وشتاتٍ لم يشهده التاريخ، حتى أنهم وصلوا إلى أن يختلفوا في الصيام، وفي الإفطار، وربما أن هذه الأمور تتعلق بالسياسة، وليست مرتبطة بالدين، فما رأي فضيلتكم؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الأول: يقول: قد ابتلى المسلمون بفرقة وشتاتٍ لم يشهده التاريخ، حتى أنهم وصلوا إلى أن يختلفوا في الصيام، وفي الإفطار، وربما أن هذه الأمور تتعلق بالسياسة، وليست مرتبطة بالدين، فما رأي فضيلتكم؟ بل ما رأي الدين الإسلامي، وأوامره في مثل هذا الأمر؟

الجواب: قد ثبت عن عبد الله بن مسعود _رضي الله تعالى عنه - كما في "صحيح البخاري" أنه قال: الخلاف شر، وكان سبب قوله: أنه صلى مع عثمان بمنى أربع ركعات، وكان قد صلاها عبد الله بن مسعود من قبل مع رسول الله - صلى الله عليه وعلى آله وسلم - وأبي بكر وعمر صلاها ركعتين، ثم قال عبد الله: يا ليت لي ركعتين متقبلتين. يعني أنكر إتمام عثمان للصلاة بمنى، فقيل له: وأنت اتبعته؟ قال: (الخلاف شر).
وفي "صحيح البخاري" عن على بن أبي طالب رضي الله تعالى عنه أنه قال: اقضوا كما قضى أصحابي، يعني أبا بكر وعمر وعثمان فإني لا أحب الخلاف. أو بهذا المعنى.
ونبينا محمد صلى الله عليه وعلى آله وسلم أخبرنا بأن الاختلاف هلكة، فروى البخاري ومسلم في "صحيحيهما" عن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (ذروني ما تركتكم فإنما أهلك من كان قبلكم كثرة مسائلهم واختلافهم على أنبيائهم) فالاختلاف هلكة.
وروى البخاري في "صحيحه" عن عبد الله بن مسعود رضي الله تعالى عنه أنه اختلف مع رجل في شأن القراءة (أي في الاختلاف في القراءة) فذهبا إلى رسول الله صلى الله عليه وعلى آله وسلم فقال النبي صلى الله عليه وعلى آله وسلم: (لا تختلفوا كما اختلف من كان قبلكم فتهلكوا كما هلكوا).
وفي "الصحيح" أيضًا من حديث النعمان بن بشير - رضي الله تعالى عنهما عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (لتسوّن صفوفكم أو ليخالفن الله بين قلوبكم)، وفي رواية: (بين وجوهكم) ومعنى (بين وجوهكم): أي بين وجهتكم، تحمل على قوله: (بين قلوبكم)، فوعيد شديد على الاختلاف.

وروى الإمام أحمد في "مسنده": عن أبي ثعلبة الخشني رضي الله تعالى عنه أن النبي صلى الله عليه وعلى آله وسلم كان في غزوة من الغزوات فنزلوا في شعب من الشعاب فتفرقوا، ثم أمرهم النبي صلى الله عليه وعلى آله وسلم بأن يجتمعوا وقال: (إن تفرقكم من الشيطان) التفرق الحسي من الشيطان، والتفرق المعنوي أيضاً من الشيطان. التفرق المعنوي: وهو أن تخالف رأي صاحبك. ورب العزة يقول في كتابه الكريم: {وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} فنحن مأمورين بوحدة الكلمة، وبجمع الرأي والشمل، فهذه سنة رسول الله صلى الله عليه وعلى آله وسلم.
نعم الاختلاف في الأفهام، جائز للعلماء ولطلبة العلم، إذا فهم صاحبك فهماً، وأنت فهمت فهماً آخر غيره، فلا بأس أن تخالف صاحبك، ولا ينبغي أن تنكر عليه، ولا أن ينكر عليك، وقد ذكرنا هذا بحمد الله في "نصيحتنا لأهل السنة"، ونشرت في "مجلة البيان"، ونشرت أيضاً في "هذه دعوتنا وعقيدتنا"، فذكرنا نصيحتنا لأهل السنة لأنه يسوؤنا أن يختلف أهل السنة، والاختلاف واقع وكان أمر الله قدراً مقدوراً.
وأهل السنة اتجاههم واحد، وعقيدتهم واحدة، وهم يحكِّمون الكتاب والسنة، لا يجوز لهم أن يختلفوا.
أما اختلاف الحكام في شأن الصيام، فهو يعتبر فتنة، وقد تقدم لنا أن النبي صلى الله عليه وعلى آله وسلم نهى عن تفرق الأجسام، فهو في تفرق الآراء أشد نهياً.
وما أكثر الخير الذي قد حرمه المسلمون بسبب الاختلاف، في ليلة القدر خرج النبي صلى الله عليه وعلى آله وسلم كما في "مسلم" من حديث أبي سعيد يريد أن يخبرهم بليلة القدر فاختصم رجلان، فشغل النبي صلى الله عليه وعلى آله وسلم فأنسى النبي صلى الله عليه وعلى آله وسلم ليلة القدر.

الاختلاف أيضاً قبل موت النبي صلى الله عليه وعلى آله وسلم قال: (هلم أكتب لكم كتابًا لا تضلوا بعده أبداً) فاختلفوا، عمر يقول: حسبنا كتاب الله وعندنا كتاب الله ورسول الله قد غلبه الوجع. وجماعة يقولون: أعطوا رسول الله صلى الله عليه وعلى آله وسلم يكتب لكم كتاباً لا تضلوا بعده أبداً، فقال النبي صلى الله عليه وعلى آله وسلم: (ما أنا فيه خير)، وترك الكتابة، وحرموا الخير الذي أراد أن يخبرهم به النبي صلى الله عليه وعلى آله وسلم ولو علموا به ولو كتب لهم ما ضلوا أبداً. وهذا أمر - أعني - من مصلحتهم وإلا لو كان أمراً واجباً على النبي صلى الله عليه وعلى آله وسلم أن يبلغه لبلغه وإن أبوا. أقصد ليس للشيعة مطعن في هذا حتى يطعنوا في عمر بن الخطاب رضي الله عنه، فإنه قال هذا عن قصد حسن، وإن كان مخطئاً، قال: أن رسول الله قد غلبه الوجع وعندنا كتاب الله.
الاختلاف في الصوم يعتبر من الأمور التي يجب على المسلمين أن يتداركوها، وحرام على الحكام، لأن الحكام يُلزم من تحت سلطته أن يصوموا يوم العيد، وصوم يوم العيد محرم. والنبي صلى الله عليه وعلى آله وسلم نهى عن صوم العيد. أو أن يلزمهم بإفطار يوم من رمضان كذلك، أيضاً هذا أمر لا يجوز.
فإذا حصل من دولة مسلمة مجاورة لتلكم البلدة ولو كانت بعيدة منها، والمطلع واحد أي ليس هناك اختلاف كبير بين المطالع، فالواجب عليها أن تقبل، إذا كانت المخبرة دولة مسلمة، أما إذا كانت دولة كافرة، كدولة عدن، فلا يقبل المسلمون منها ولا كرامة.
والأمر بارك الله فيكم خطير جداً يترتب عليه صوم يوم العيد، وهو منهي عنه، ويترتب عليه إفطار يوم من رمضان. فلا ينبغي لدولة من الدول سواء كانت اليمنية أم كانت السعودية لا ينبغي أن يدخل فيها الكبر، وأن ينفخها الكبر، تقول: أنا لا أتبع كذا وكذا، أعني أن يقبل الحق ممن جاء به.

والنبي صلى الله عليه وعلى آله وسلم قد قبل الحق من اليهود فقد جاء طائفة من اليهود كما في حديث قتيلة في "سنن النسائي" بسند صحيح فقالوا: إنكم تشركون، إنكم تنددون، تقولون ما شاء الله وشاء محمد، وتقولون: والكعبة، فقال النبي صلى الله عليه وعلى آله وسلم: (إذا حلف أحدكم فليقل ورب الكعبة، وليقل ما شاء الله ثم ما شاء محمد) قبل النبي صلى الله عليه وعلى آله وسلم الحق من اليهود.
فأنت تقبل الحق سواء كان من يمني، أم من مصري، أم من نجدي، أي مخبر به، فأسأل الله أن يهديهم جميعاً لتحكيم كتاب الله وسنة رسوله صلى الله عليه وعلى آله وسلم.
ولو كنت بمكة وأعلنت باليمن أنها رأت شهر رمضان، وأنت بمكة، فصم، فإذا لم تستطع أن تصوم علناً، صمت سراً، ولو كنت باليمن، وأعلنت مكة أو الرياض، بأنه تحقق لديهم أن ذلك اليوم من شهر رمضان، وجب عليك أن تصوم. نحن - إن شاء الله- لا نسلم ديننا للملوك والرؤساء.
وأما قوله تعالى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} أطيعوه في المعروف. والرسول صلى الله عليه وعلى آله وسلم يقول: (إنما الطاعة في المعروف) فيما لا يخل بديننا مما فيه مصلحة لسياستهم، أما أن نطيعهم، ونكون إمعة، فلا يجوز، وهم لا يملكون لنا في الآخرة نفعًا ولا ضراً، والله المستعان.

******


السؤال الثاني: ما حكم الإسلام فيمن يقلد عالمًا يثق فيه، ولكنه لا يطلب منه دليلاً على ما يفتيه فيه ويعمل هكذا برأيه ولا يعرف ما دليل هذا العالم، ويدعي أنه لو أخبره بالدليل لم يعرفه، هل هو ثابت عن النبي صلى الله عليه وعلى آله وسلم أم ليس ثابتاً؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الثاني: ما حكم الإسلام فيمن يقلد عالمًا يثق فيه، ولكنه لا يطلب منه دليلاً على ما يفتيه فيه ويعمل هكذا برأيه ولا يعرف ما دليل هذا العالم، ويدعي أنه لو أخبره بالدليل لم يعرفه، هل هو ثابت عن النبي صلى الله عليه وعلى آله وسلم أم ليس ثابتاً؟ فهل من حقه عليه أن يسأل عن الدليل أم أنه معذور؟

الجواب: الواجب عليه أن يسأل عن الدليل من كتاب الله، أو ما ثبت من سنة رسول الله صلى الله عليه وعلى آله وسلم، لأن هذا العامي ممن يشمله قول الله عز و جل: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ}، وأيضاَ ممن يشمله قوله تعالى: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا}.
والتقليد جهل، والتقليد هو السبب في بعد الناس عن كتاب الله، وعن سنة رسول الله صلى الله عليه وعلى آله وسلم. ورب العزة يقول في كتابه الكريم: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}، ويقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ}، فنحن مأمورون برد ما اختلفنا فيه إلى كتاب الله، والى سنة رسول الله صلى الله عليه وعلى آله وسلم، والعالم يصيب ويخطئ، ويجهل ويعلم، ويدخل عليه الشيطان كما يدخل على غيره، قال الله سبحانه وتعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ ? وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ} "والقلوب بين أصبعين من أصابع الرحمن يقلبها كيف يشاء" هكذا يقول النبي صلى الله عليه وعلى آله وسلم فهو ما يدرينا أن يتكاسل أو يتساهل؟ بلاء كبير دخل على المسلمين بسبب تساهل العلماء.
كثير من المسلمين المصلين الصالحين فتنوا بالتلفزيون؛ بأن وجدوه في بيوت العلماء.

كثير من المسلمين الصالحين فتنوا في مسألة حلق اللحية؛ بسبب أنهم وجدوا بعض الأزهريين يحلقون لحاهم.
كثير من المسلمين الصالحين يجمعون الصلوات العصر مع الظهر، والمغرب مع العشاء، بدون سبب إلا أنهم رأوا أناساً يجمعون الصلوات، فهذا باب ليس له حد من المخالفات التي تصدر عن التقليد.
قد يقول القائل: العامي لا يفهم كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم ونحن نقول لك أيها القائل: هل العامي يفهم قول الله عز وجل: {وَمَا تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْرًا وَأَعْظَمَ أَجْرًا} نعم: العامي يفهم: (من صلى العشاء في جماعة فكأنما قام نصف الليل، ومن صلى الفجر في جماعة فكأنما قام الليل كله)، نعم. العامي يفهم فضل صلاة الجماعة على صلاة الفرد بسبع وعشرين درجة، العامي يفهم.
ومن العامة من تجده يتقن الصناعات، يستطيع أن يفك السيارة مسماراً مسماراً. وفي الزراعة يكون آية، يكون مهندساً. عندنا بعض الشيبات لهم خبرة بالزراعة أحسن من وزير الزراعة.
فهكذا ما هو إلا الإهمال والتهاون بالدين، الذي جعلنا نأخذ ديننا عمن ليس أهلاً لذلك.
الأعرابي يأتي إلى النبي صلى الله عليه وعلى آله وسلم فيقول: يا محمد إني سائلك فمشدد عليك في المسألة فلا تجد علي في نفسك، وآخر يقول: آلله أمرك بهذا؟ هكذا يقول للنبي صلى الله عليه وعلى آله وسلم آلله أمرك بهذا، والرسول صلى الله عليه وعلى آله وسلم يقول: (نعم).

وهكذا في الصلح عندما طلب النبي صلى الله عليه وعلى آله وسلم من الأنصار أن يعطوا بعض الأعراب - الذين خرجوا مع قريش من جيش الكفر القادم عليهم- شيئاً من التمر فقال بعض الأنصار: يا رسول الله أهذا من عندك أم من عند الله -يعني هو رأي من عندك أو من عند الله- قال: (ما هو إلا رأي من عندي أشفقت عليكم) فقالوا: لا والله ولا تمرة واحدة ما كنا نعطيهم ونحن كفار، أما وقد منَّ الله علينا بالإسلام فلا.
فهكذا أيضاً كانوا يسألون رسول الله: يا رسول الله، إن الله لا يستحي من الحق فهل على المرأة من غسل إذا هي احتملت؟
و هكذا التابعون أيضاً يسألون الصحابة ولو كان الأمر كما أراد قومنا ما وصل ألينا هذا الخير، ما وصل إلينا البخاري ومسلم ومسند أحمد، لو كان يقولون: تصلى أربع ركعات افعل كذا وكذا، بضاعة نافقة.
وإذا أفتى الشخص بالدليل يطمئن ويبارك الله له بعلمه.
فإذا حفظت لك حديثاً من شخصٍ، الصورة محرمة. ما دليلك على أنها محرمة؟ قال رسول الله صلى الله عليه وعلى آله وسلم (إن الملائكة لا تدخل بيتًا فيه كلب ولا صورة)، ويقول الرسول صلى الله عليه وعلى آله وسلم: (لعن الله المصورين) رجعت بفائدة.
أما إذا قلت لك: الصورة محرمة، ثم ذهبت إلى الآخر، وقال لك: هذا مخطئ، هذا جاهل، الصورة التي هي محرمة هي التي على صورة الأصنام -يعني منحوتة- أما هذه فما تسمى صورة.
وهكذا أيضاً في العبادة قلت لك: افعل كذا وكذا.
وأنتم يا أهل السنة أنا أنصحكم نصيحة أن تحرصوا على طلب الدليل ممن سألتموه، وأن لا تفتوا أحداً إلا بالدليل: قال الله، قال رسول الله صلى الله عليه وعلى آله وسلم.

******


السؤال الثالث: هل جوز لفقيرين أن يتفقا على أن كلاً منهما يعطي زكاته، أو يعطي فطرته للآخر أم أنه لا يجوز؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الثالث: هل جوز لفقيرين أن يتفقا على أن كلاً منهما يعطي زكاته، أو يعطي فطرته للآخر أم أنه لا يجوز؟

الجواب: هذه حيلة، لا يجوز لهما فليصرف كل واحد منهما فطرته في مصرفها، والله سبحانه وتعالى قادر على أن يخلف عليه، ورب العزة يقول في كتابه الكريم: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ} ونبينا محمد صلى الله عليه وعلى آله وسلم يقول: (ما من يوم تطلع فيه الشمس إلا وبجنبتيها ملكان يقول أحدهما: اللهم أعط منفقاً خلفاً ويقول الآخر: اللهم أعط ممسكا تلفاً) متفق عليه من حديث أبي هريرة.

******


السؤال الرابع: وهل يجوز أن يعطي الهاشمي زكاته، أو فطرته للهاشمي؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الرابع: وهل يجوز أن يعطي الهاشمي زكاته، أو فطرته للهاشمي؟

الجواب: هي صدقة، والصدقة لا تجوز للهاشمي.
والنبي صلى الله عليه وعلى آله وسلم كان إذا أتاه أحد بشيء يسأله: أهدية أم صدقة؟ فإذا قال: هدية، أكل منها. وإذا قال: صدقة، قربها لأصحابه.
والنبي صلى الله عليه وعلى آله وسلم يقول: (إن الصدقة لا تحل لآل محمد إنما هي أوساخ الناس).
ورأى النبي صلى الله عليه وعلى آله وسلم الحسن وقد أكل تمرة فأخرجها من فيه، وقال: (كخ كخ، فإني أخشى أن تكون من الصدقة) ثم النبي صلى الله عليه وعلى آله وسلم مر بتمرة مسقوطة فقال: (لو لا أني أخشى أن تكون من الصدقة لأكلتها) أو بهذا المعنى.

******


السؤال الخامس: نرى كثيراً من الناس في يوم العيد بالجبانة يصلي ركعتين أو أربع ركعات، وكثير من الناس يعتبرها سنة، فلا ندري هل ورد في هذا دليل من كتاب الله. أو من سنة رسول الله صلى الله عليه وعلى آله وسلم أم أنها بدعة - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الخامس: نرى كثيراً من الناس في يوم العيد بالجبانة يصلي ركعتين أو أربع ركعات، وكثير من الناس يعتبرها سنة، فلا ندري هل ورد في هذا دليل من كتاب الله. أو من سنة رسول الله صلى الله عليه وعلى آله وسلم أم أنها بدعة، وإذا كانت بدعة وهم يصرون على ذلك، فهل يجوز للذين يريدون أن يلتزموا بالسنة أن ينفصلوا عن هؤلاء الناس المبتدعين ويعملون لهم مصلى آخر علماً بأن المجتمع يزيد على ثلاثمائة صف؟.

الجواب: هي ليست بسنة والرسول صلى الله عليه وعلى آله وسلم ما صلى قبلها ولا بعدها فليست بسنة، وإذا حصل من الآخرين هذا لا ينبغي أن يكون سببا للفرقة، ما داموا لا يسمع منهم شيء يخالف كتاب الله وسنة رسوله صلى الله عليه وعلى آله وسلم ويقيمون صلاة العيد على سنة رسول الله صلى الله عليه وعلى آله وسلم فهذا أمر لا ينبغي أن يكون سبباً للفرقة، لأن الصلاة خلف المبتدع جائزة والرسول صلى الله عليه وعلى آله وسلم يقول - كما في حديث أبي هريرة: (صلوا فإن أصابوا فلكم ولهم، وإن أخطئوا فلكم وعليهم).

******


السؤال السادس: يقول تعود الناس على الناس أن يتصافحوا يوم العيد ولا ندري هل أتى في هذا دليل من شرع الله أم أنها عادة؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال السادس: يقول تعود الناس على الناس أن يتصافحوا يوم العيد ولا ندري هل أتى في هذا دليل من شرع الله أم أنها عادة؟

الجواب: هو لم يثبت هذا عن النبي صلى الله عليه وعلى آله وسلم والمصافحة مرغب فيها في جميع الأوقات.
جاء في جامع الترمذي عن النبي صلى الله عليه وعلى آله وسلم: (ما من مسلمين يلتقيان فيتصافحان إلا غفر لهما) أو بهذا المعنى، فالمصافحة مرغب فيها، لكن تخصيص يوم العيد من بين سائر الأيام ليس بسنة.
ولا يزول هذا الأمر المحدث إلا بتفقه الناس في كتاب الله وسنة رسول صلى الله عليه وعلى آله وسلم، وينبغي للداعي إلى الله يبدأ بلأهم فالمهم فينهاهم عن الشركيات، ويرغبهم للانقياد لكتاب الله، ولسنة رسول الله صلى الله عليه وعلى آله وسلم، في طلب العلم حتى يفقه الناس كتاب الله، وسنة رسول الله صلى الله عليه وعلى آله وسلم.

******


السؤال السابع: يقول نرى أن العادة قد جرت في الشعب اليمني برفع الصوت عند رفع الجنازة أو عند حمل الجنازة وهو: لا إله إلا الله. فلا ندري هل ورد بهذا دليل؟ أم أنها بدعة؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال السابع: يقول نرى أن العادة قد جرت في الشعب اليمني برفع الصوت عند رفع الجنازة أو عند حمل الجنازة وهو: لا إله إلا الله. فلا ندري هل ورد بهذا دليل؟ أم أنها بدعة؟ وإذا كان هذا بدعة فبماذا تنصحون الناس الذين يريدون أن يتمسكوا بسنة رسول اله صلى الله عليه وعلى آله وسلم؟

الجواب: هي بدعة، ما ثبتت عن النبي صلى الله عليه وعلى آله وسلم، وإتباع الجنائز مرغب فيه، ونبينا محمد صلى الله عليه وعلى آله وسلم يقول كما في الصحيحين من حديث أبي هريرة: (من تبع الجنازة حتى يصلي عليها فله قيراط، ومن تبعها حتى تدفن فله قيراطان).
وينبغي أن يتبعوها بخشوع وتفكر إلى ما صار إليه صاحبهم، أنهم سيصيرون إلى ما صار إليه، ونبينا محمد صلى الله عليه وعلى آله وسلم جلس ذات مرة عند القبر، ولما يلحد القبر , وجلس أصحابه عنده كأن رؤوسهم الطير عندهم خشوع وإنصات وتفكر في هذا الأمر والنبي صلى الله عليه وعلى آله وسلم يقول في شأن هذا: (اسألوا لأخيكم التثبيت فإنه الآن يسأل) يعني إذا دفن.
وهكذا أيضاً إذا كان عليه دين ينبغي أن يبادر بقضاء دينه، والنبي صلى الله عليه وعلى آله وسلم يقول: (نفس المؤمن معلقة بدينه) وأبى النبي صلى الله عليه وعلى آله وسلم أن يصلي على من عليه دين، حتى قال أبو قتادة: هو عليّ يا رسول الله فصلى عليه النبي صلى الله عليه وعلى آله وسلم. وبعد أن فتح الله الفتوح على النبي صلى الله عليه وعلى آله وسلم كان يعطي لمن عليه دين من بيت مال المسلمين، فهكذا ينبغي أن يعطي الحاكم لمن عليه دين وليس له قضاء.
فرفع الصوت يعتبر بدعة، والله سبحانه قد كمل الدين؛ قال الله سبحانه وتعالى {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا}، ونبينا محمد -صلى الله عليه وعلى آله وسلم- يقول: (كل بدعة ضلالة وكل ضلالة في النار) ويقول النبي صلى الله عليه وعلى آله وسلم: (إن الله حجب التوبة عن كل صاحب بدعة حتى يدع بدعته) فالبدعة أضر على العبد من المعصية.

******


السؤال الثامن: سائل يقول: لنا مسجد قريب من دارنا أو قريب من بيوتنا، ولكن المشكلة عند الإمام الذي يؤمنا ينقص في السنن، ولا ندري هل يجوز لنا أن نصلي خلفه؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الثامن: سائل يقول: لنا مسجد قريب من دارنا أو قريب من بيوتنا، ولكن المشكلة عند الإمام الذي يؤمنا ينقص في السنن، ولا ندري هل يجوز لنا أن نصلي خلفه؟ ولكن هناك مسجد آخر تقام فيه شعائر السنة لكنه يبعد عن دارنا بقدر نصف كيلو، نصلي في المسجد القريب الذي لا تقام فيه السنن الكاملة، أم نصلي في الجامع الكبير، وإن كان بعيد؟

الجواب: الصلاة في الجامع الذي تقام فيه السنن، أما المسجد القريب الذي لا تقام فيه السن كما ينبغي، ولكنهم يتركون الشخص يصلي كما يريد، وكما يرضي ربه فالصلاة صحيحة، لكن الذي ننصح به الأخ السائل أن يذهب إلى مسجد السنة حتى يكثر سواد أهل السنة، وحتى يعان على نفسه، الشخص يعان على نفسه إذا ذهب وخالط أهل السنة فالنبي صلى الله عليه وعلى آله وسلم يقول: (مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك وإما إن تجد منه ريحاً منتنة) متفق عليه من حديث أبي موسى، ورب العزة يقول في كتابه الكريم: {الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ}، ويقول الله سبحان وتعالى في كتابه الكريم: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلًا ? يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلَانًا خَلِيلًا ? لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلْإِنْسَانِ خَذُولًا} فمجالسة أهل الخير تساعدك على الخير، والرسول صلى الله عليه وعلى آله وسلم يقول: (المرء مع من أحب) ويقول أيضاً: (المرء على دين خليله فلينظر أحدكم من يخالل) فمجالسة أهل السنة والصلاة معهم تساعدك على الخير، وقد عرفنا أن عمر بن الخطاب وصاحب له من الأنصار كانا يتناوبان العلم، أحدهما يأتي مسجد رسول الله صلى الله عليه وعلى آله وسلم في يوم، والآخر في اليوم الآخر الذي بعده.
فننصح أخانا السائل بالحرص على الصلاة مع إخوانه أهل السنة من أجل أن يساعدوه على نفسه والله المستعان.

******


السؤال التاسع: سائل يقول: للمرء المسلم أن يصافح امرأة ابن أخيه وأخت عمه الذي هو متزوج بابنته أم لا يجوز في الشرع؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال التاسع: سائل يقول: للمرء المسلم أن يصافح امرأة ابن أخيه وأخت عمه الذي هو متزوج بابنته أم لا يجوز في الشرع؟

الجواب: لا يجوز هذا. أخت أبي الزوجة ليست بأخت الأب فهي تعتبر أجنبية، ويحل له أن يتزوج بها، وكذلك امرأة ابن الأخ هي تعتبر أجنبية، ويحل له لو طلقها، أو مات عنها، أن يتزوج بها، والمرأة التي تحرم عليك على التأبيد من غير لعان، هذه هي المرأة التي يجوز لك أن تصافحها، أما التي تحرم مؤقتاً كامرأة الأخ، وامرأة العم، وامرأة الخال، فالتحريم مؤقت؛ هذا لا يحل لك أن تصافحها , ولا أن تنظر إليها , ولا أن تخلو بها والنبي صلى الله عليه وعلى آله وسلم يقول: (لا يخلون رجل بامرأة إلا مع ذي محرم) قال رجل: أفرأيت يا رسول الله الحمو؟ قال: (الحمو الموت). وفي حديث آخر: (إياكم والدخول على النساء) فقال رجل: أفرأيت الحمو يا رسول الله؟ قال: (الحمو الموت) والنبي صلى الله عليه وعلى آله وسلم يقول: (ما تركت فتنة أضر على الرجال من النساء) أو بهذا المعنى، ويقول: أيضاً: (ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن) رواه البخاري ومسلم من حديث أبي سعيد ومن حديث ابن عباس وبنحوه.

*****


السؤال العاشر: سائل يقول: صلينا الظهر خلف إمام يصلي العصر، فجاء أناس ينتقدون علينا، وطلبنا منهم الدليل في انتقادهم، فلم يأتونا بالدليل، وطلبوا منا الدليل - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال العاشر: سائل يقول: صلينا الظهر خلف إمام يصلي العصر، فجاء أناس ينتقدون علينا، وطلبنا منهم الدليل في انتقادهم، فلم يأتونا بالدليل، وطلبوا منا الدليل، ولكن لا نعرف دليلاً إلا أننا نسمع وما ندري هل هو ثابت عن النبي صلى الله عليه وعلى آله وسلم أن معاذ بن جبل رضي الله عنه كان يصلي مع الرسول صلى الله عليه وعلى آله وسلم في مسجده، ثم يعود إلى داره فيصلي بإخوانه. ولذلك نرى أن اختلاف النية حدث على عهد رسول الله إن كان الحديث ثابتاً؛ فإنا قلنا: إن هذا جائز ولا ندري، ما هو رأيكم في هذه المسألة؟

الجواب: هذا جائز إن شاء الله، والحديث صحيح، بل متفق عليه، ومن أصح الصحيح، وهناك حديث آخر في صحيح مسلم في كيفية من كيفيات صلاة الخوف أن النبي صلى الله عليه وعلى آله وسلم صلى بجماعة ركعتين، ثم سلم، ثم صلى بجماعة أخرى ركعتين، فهذا دليل على جواز اختلاف النية، وهو مشروع إن شاء الله، ولا بأس بهذا.

*****


السؤال الحادي عشر: سائل يقول يوجد لدينا رجل أعمى فقير ونعرف فقره، ولكنه لا يحضر الصلاة في المسجد، ولا ندري أيصلي في بيته أم لا؟ ونريد أن نصرف له الزكاة إلا أننا محتارون في ذلك نرجو أن تفيدونا؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الحادي عشر: سائل يقول يوجد لدينا رجل أعمى فقير ونعرف فقره، ولكنه لا يحضر الصلاة في المسجد، ولا ندري أيصلي في بيته أم لا؟ ونريد أن نصرف له الزكاة إلا أننا محتارون في ذلك نرجو أن تفيدونا؟

الجواب: هذا إذا لم يتأكد أنه قاطع صلاة يصح أن تصرف له الزكاة، فنحن في بلدة مسلمة، وأما تركه للجماعة، فإن كان مقتدراً على الإتيان فيجب عليه أن يأتي، وإن كان غير مقتدر فلا يجب عليه أن يأتي، وحديث أبي هريرة في صحيح مسلم أن ابن أم مكتوم أتى النبي صلى الله عليه وعلى آله وسلم فقال: إنني رجل ضرير البصر فهل تأذن لي أن أصلي في بيتي قال: (نعم) فلما ولى دعاه وقال: (هل تسمع حي على الصلاة؟) قال: نعم. قال: (فأجب)، هذا محمول على أنه مقتدر. لأن ابن أم مكتوم هذا كان قوياً جلداً مقتدراً فقد كان يحمل راية المسلمين في يوم اليرموك، فهو جلد، وقد أذن النبي صلى الله عليه وعلى آله وسلم لعتبان بن مالك أن يصلي في بيته، قال: يا رسول الله إنني قد ضعفت فربما أتت الليلة المطيرة فأذن له أن يصلي في بيته، فصلاة الجماعة تعتبر واجبة، لكن إذا حصل عذر فيسقط الوجوب، فإذا لم يكن عذر وصلى في بيته فهو يعتبر مخلاً بواجب، لكن الصلاة صحيحة.

*****


السؤال الثاني عشر: يقول وهو تفسير للسؤال الأول: ذكرت أن الخلاف لا يأتي إلا بالشر فما هي الأشياء التي يجب على المسلمين فعلها من أجل جمع الكلمة ووحدة الصف؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الثاني عشر: يقول وهو تفسير للسؤال الأول: ذكرت أن الخلاف لا يأتي إلا بالشر فما هي الأشياء التي يجب على المسلمين فعلها من أجل جمع الكلمة ووحدة الصف؟ علماً بأن المسلمين ليسوا في مرتبة واحدة، فمنهم العالم، ومنهم المتعلم العاصي، ومنهم العامي، فما هو واجب كل واحد منهم؟

الجواب: الواجب عليهم أن ينقادوا إلى كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم عالمهم وعاميهم عاصيهم ومطيعهم هذا هو الواجب. وإذا انقادوا بكتاب الله وسنة رسول الله -صلى الله عليه وعلى آله وسلم- وحصلت خلافات فلا تضر نحن لا نطالب الناس أن لا يختلفوا، فهناك اختلاف أفهام، تفهم من النص فهماً كما فهم عدي بن حازم من قول الله عز وجل: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ} فهم أنه خيط أبيض وخيط أسود، وكان يضع تحت وساده خيطاً أبيض وخيطاً أسود، ولا يزال يأكل حتى يتميز هذا من هذا، حتى أنزل الله {مِنَ الْفَجْرِ}.
فإذا أخطأت في الفهم، وخالفت غيرك في الفهم، فلا يضر، أو فهمت من النص أمراً، وغيرك فهم من النص غيره، لا بأس، وهكذا أيضاً اختلاف تنوع، مثل التشهد جاء بكيفيات، ومثل الصلاة على النبي صلى الله عليه وعلى آله وسلم جاءت بكيفيات، هذا أيضاً أمرُ سهلُ، يقول شيخ الإسلام ابن تيمية: ما ينكره إلا جاهل فالاختلاف بعد الاجتهاد، (إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر).
لا ينبغي أن ينكر لكن ما هو الذي ينبغي أن ينكر؟ من خلف دليلاً صحيحاً بدون برهان، هذا الذي ينبغي أن ينكر عليه، فما هناك إلا استلام للكتاب والسنة.

إذ استسلم المسلمون للكتاب والسنة زال الخلاف، ولسنا نطالب المسلمين أن لا يختلفوا وإن كان الاختلاف ليس برحمة، قال الله سبحانه وتعالى في كتابه الكريم: {وَلَا يَزَالُونَ مُخْتَلِفِينَ ? إِلَّا مَنْ رَحِمَ رَبُّكَ} مفهوم الآية الكريمة أن الذين يختلفون لا يرحمهم الله سبحانه وتعالى، ونحن لا نطالب المسلمين أن لا يختلفوا فقد اختلف الصحابة رضوان الله عليهم، ولكن نطالبهم أن لا يردوا دليلاً صحيحاً صريحاً بدون برهان، وبعد الاختلاف في أمر جائز يجب ألا يحمل أحد منهم حقداً في قلبه على الآخر إذا خالفه فإذا حمل حقداً فمعناه أنه يدعوه إلى تقليده، وهذا مما يكون سبباً للفرقة، ونبينا محمد صلى الله عليه وعلى آله وسلم يقول كما في الصحيحين من حديث جندب: (اقرءوا القرآن ما أتلفت عليه قلوبكم فإذا اختلفتم فيه فقوموا) فالواجب على المسلمين أن يسعوا سعياً جاداً في جمع الكلمة , وجمع الكلمة لن يكون إلا بالانقياد للكتاب والسنة، بالرضا بالكتاب والسنة والخضوع للكتاب والسنة، والله سبحانه وتعالى إذا علم صدقنا هو سيؤلف بين قلوبنا إذا كنا صادقين، يقول الله سبحانه وتعالى: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا}، ويقول سبحانه وتعالى: {وَأَلَّفَ بَيْنَ قُلُوبِهِمْ}، والله سبحانه وتعالى هو الذي سيؤلف بين قلوبنا إذا علم صدقنا وإخلاصنا , أما دعاة الفرقة فينبغي ألا يستجاب لهم، فإن الله عز وجل يقول: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا وَلَا تَفَرَّقُوا}.

إذا وجد أمير جماعة وهو مفتون بالسلطة، أو مفتون بالمال، أو مفتون بالجاه، أو غير ذلك، وهو يريد أن يفرق الناس من أجل أن يبقى أميراً على هؤلاء لا ينبغي أن يجاب؛ (المسلم أخو المسلم لا يظلمه و لا يخذله ولا يحقره، التقوى هاهنا، بحسب امرئ من الشر أن يحقر أخاه. كل المسلم على المسلم حرام: دمه وماله وعرضه)، ويقول الرسول صلى الله عليه وعلى آله وسلم كما في حديث النعمان بن بشير في "الصحيحين": (مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر)، ويقول النبي صلى الله عليه وعلى آله وسلم في "الصحيحين" من حديث أبي موسى: (المؤمن للمؤمن كالبنيان يشد بعضه بعضاً) والفرقة سبب لضعف الأمة، قال الله سبحانه وتعالى: {وَلَا تَنَازَعُوا فَتَفْشَلُوا} ويأمرنا بجمع الكلمة ونبينا محمد صلى الله عليه وعلى آله وسلم قال: عندما قال الأنصاري: يا للأنصار والمهاجري: يا للمهاجرين: (أبدعوى الجاهلية وأنا بين أظهركم دعوها فإنها منتنة) فإذا أصبح المسلمون جماعات، وكل جماعة توالي وتعادي للجماعة أصبحت جاهلية وحزبيات جاهلية يتبرأ منها الإسلام، والرسول صلى الله عليه وعلى آله وسلم يقول: (ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية)، (دعا بدعوى الجاهلية)، يشمل التعصب القبلي، ويشمل التعصب المذهبي، ويشمل التعصب للجماعات، والله المستعان.

{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} , {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ} , التفرق لا يجوز، والمسلمون يواجهون بهذه الأزمنة أعداء الإسلام، والتنظيمات من قبل أعداء الإسلام. والواجب عليهم أن تجتمع كلمتهم، ومن أراد أن يفرق بينهم يجب أن يعلم أنه قد أصابه مس من الشيطان، والرسول صلى الله عليه وعلى آله وسلم يقول: (إن الشيطان قد أيس أن يعبده المصلون في جزيرة العرب ولكن التحريش).
وأعداء الإسلام يخافون من الإسلام، ويخافون من اليقظة الإسلامية، أعظم مما يخافون من مدافعنا، ودباباتنا، وطائراتنا، لماذا؟!! لأن مدافعنا، ودباباتنا، وطائراتنا عندهم أكثر منها وأقوى منها، لكن الإسلام ليس عندهم، الإسلام قوي، ودين النصارى واليهود مهزوز هزيل، يأتي لك بأمر ليس بمعقول، تارة يقول إن عيسى هو الله، وتارة يقول هو ابن الله، وتارة أشياء وأشياء ليست بمعقولة.

*****


السؤال الثالث عشر: تعلمون ونعلم جميعاً أن الخلافة الإسلامية مفقودة في الشعب الإسلامي منذ زمن طويل ولا ندري كيف نتوصل الى خلافة إسلامية تحكم بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم نرجو أن تدلونا على الأسباب التي تصل بالمسلمين إلى هذا - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الثالث عشر: تعلمون ونعلم جميعاً أن الخلافة الإسلامية مفقودة في الشعب الإسلامي منذ زمن طويل ولا ندري كيف نتوصل الى خلافة إسلامية تحكم بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم نرجو أن تدلونا على الأسباب التي تصل بالمسلمين إلى هذا و لكم جزيل الشكر؟

الجواب: إذا تعلم المسلمون والتزموا بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم وقد ذكرنا هذا في "السيوف البتارة" إننا ننصح لحكام المسلمين أن يجعلوا لهم إماماً قرشياً وما تظنون إني أبغيه من القبوريين، ومن الشيعة، ومن الرافضة، أو إمام الضلالة الخميني، لا، لأن هؤلاء ليسوا مؤمنين على الدين، نصحنا حكام المسلمين أن يتخذوا لهم إماماً قرشياً لأن النبي صلى الله عليه وعلى آله وسلم يقول: (الخلافة في قريش) يقول: (الأئمة من قريش)، يقول: (لا يزال هذا الأمر في قريش) كما في "الصحيحين"، أعني لفظ (لا يزال هذا الأمر في قريش) في "الصحيحين" من حديث معاوية والمغيرة بن شعبة، وهذا الأمر لا يكون بالثورات والانقلابات على حكام المسلمين، بل يكون بتعليم المجتمع الخير والدعوة إلى الخير وبنصح حكام المسلمين، ونصح جميع المسلمين وهذا أمر نحن مطالبون به، والرسول صلى الله عليه وعلى آله وسلم كان يأخذ البيعة على النصح لكل مسلم ويقول: كما في حديث تميم الداري (الدين النصيحة قلنا لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم)
فسبيل ذلك هو جمع كلمة المسلمين العاملين لله سبحانه وتعالى، ثم بعد ذلك أيضاً الانقياد لكتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم والحرص على تعليم الشعوب كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم ورعاية الصحوة الإسلامية، يجب على أهل العلم أن يرعوا الصحوة الإسلامية يرعونها بالتوجيهات حتى لا يحصل فيها شطط هؤلاء أصحاب الثورات والانقلابات على الملوك والرؤساء مساكين ما هم إلا ضرر على الدعوة الإسلامية فنحن ندعو أنفسنا وندعو حكامنا ووزراءنا و المسئولين ندعوهم جميعاً إلى كتاب الله وإلى سنة رسول الله صلى الله عليه وعلى آله وسلم برفق ولين والهداية بيد الله سبحانه وتعالى. والله المستعان.

*****


السؤال الرابع عشر: لنا إخوة وآباء لا يعلمون ببعض السنن - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الرابع عشر: لنا إخوة وآباء لا يعلمون ببعض السنن

، كوضع اليمنى على اليسرى في الصلاة والسترة وما أشبه ذلك، ونحن حريصون على أن يعلموا بكل ما ورد عن رسول الله صلى الله عليه وعلى آله وسلم وليس بيننا خلاف نحن وهم ولا عداوات، وهم نعتبرهم أحسن منا، وأطيب منا، ولعل الله يتقبل منهم أكثر منا إلا أننا نرى هذه السنن تزيدهم خيراً إلى أعمالهم الصالحة إن شاء الله، فنريدهم يعتبرون ويقولون بأن وضع اليد اليمنى على اليسرى وارسالهما كله وارد عن النبي -صلى الله عليه وعلى آله وسلم- ولكنا لا نعتقد ذلك، وإذا كان الإرسال لم يثبت عن النبي صلى الله عليه وعلى آله وسلم فالرجاء تبيان متى دخل إلى اليمن، وإذا كان وضح لهم الدليل أن وضع اليمنى على اليسرى هو السنة، وأن الإرسال لم يثبت عن النبي صلى الله عليه وعلى آله وسلم فهل يعتبرون آثمين في مخالفتهم أم أنهم معفيون؟ نرجو الإجابة ولكم جزيل الشكر؟
الجواب: أما وضع اليمنى على اليسرى في الصلاة فهو الوارد عن النبي صلى الله عليه وعلى آله وسلم فقد روى الإمام البخاري رحمه الله تعالى في "صحيحه" عن سهل بن سعد قال: كان الناس يؤمرون أن يضعوا أيمانهم على شمائلهم. قال أبو حازم: الراوي له عن سهل ولا أعلمه إلا ينمى ذلك إلى رسول الله صلى الله عليه وعلى آله وسلم، وفي "صحيح مسلم" من حديث وائل بن حجر أنه رأى النبي صلى الله عليه وعلى آله وسلم يصلي واضعاً يده اليمنى على يده اليسرى، وأما الإرسال فلم يثبت وإني أنصح بقراءة ما كتبته في "رياض الجنة في الرد على أعداء السنة".

وفق الله الجميع لما يحبه ويرضى


قرّة العَيْن في أجْوبَةِ صَاحِبْ العدين - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

بسم الله الرحمن الرحيم
قرّة العَيْن في أجْوبَةِ صَاحِبْ العدين

الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:

فهذه أسئلة من بعض الدعاة إلى الله بالعدين نقدمها لشيخنا الفاضل مقبل بن هادي الوادعي - حفظه الله تعالى- فيجيب عليها بما تيسرله: بالدليل من كتاب الله ومن سنة -رسول الله صلى الله عليه وعلى آله وسلم -:


السؤال الأول: ما قول الشرع فيمن يقول: إن الله ليس في مكان، و لا يمر عليه زمان، وإن الله يحل في قلب عبده المؤمن، ويستدل بحديث: (ما وسعتني أرضي و لا سمائي ولكن وسعني قلب عبدي المؤمن)؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الأول: ما قول الشرع فيمن يقول: إن الله ليس في مكان، و لا يمر عليه زمان، وإن الله يحل في قلب عبده المؤمن، ويستدل بحديث: (ما وسعتني أرضي و لا سمائي ولكن وسعني قلب عبدي المؤمن)؟
بسم الله الرحمن الرحيم
الجواب:
هذه مقالة مبتدعة حدثت أحدثها المبتدعة من الصوفية وغيرهم، والله سبحانه وتعالى يقول في كتابه العزيز: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ,ويقول: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ}، ويقول: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ}، وحديث الإسراء والمعراج يعتبر دامغاً لهذه المقالة المبتدعة، لأن النبي صلى الله عليه وعلى آله وسلم عرج به إلى السماء الدنيا فما بعدها، حتى انتهى إلى السماء السابعة، ثم إلى السدرة المنتهى، ثم إلى ما الله أعلم به.
والجارية وهي راعية غنم تعتبر أفقه وأفهم لدين الله من صاحب هذه المقالة، يسألها رسول الله صلى الله عليه وعلى آله وسلم كما في حديث معاوية بن الحكم السلمي فيقول لها: (يا جارية، أين الله؟) فتقول: في السماء.
وإني أنصح من ابتلى بمجالسة هؤلاء أن يتزود من العلم النافع، ثم أنصحهم أن يقتنوا كتاب (العلو للعلي الغفار) للحافظ الذهبي، (واجتماع الجيوش الإسلامية على المعطلة والجهمية) أنصحهم بهذين الكتابين. ثم بالرجوع إلى ما كان عليه النبي صلى الله عليه وعلى آله وسلم.

أما استدلالهم بهذا الحديث الذي هو (ما وسعني ارضي ولا سمائي ووسعني قلب عبدي المؤمن) فهو حد يث باطل، لا يثبت عن النبي صلى الله عليه وعلى آله وسلم وهذه عقيدة الصوفية، انتهى بهم الحال إلى أن يقولوا: إن الله في كل شيء! حتى قال بعضهم:
وما الكلب والخنزير إلا إلهنا ... وما الرب إلا عابد في كنيسته
وقال آخر:
الرب عبد والعبد رب ... يا ليت شعري من المكلف
فيجب على المسلم أن يبتعد عن هذه العقيدة الزائغة، وأنصح بقراءة هذين الكتابين اللذين تقدم ذكرهما، والحمد لله.

*****


السؤال الثاني: ما حكم الشرع في توظيف المرأة في النوادي والبرلمانات ودخولها اللجنة الدائمة، واشتراكها في الحكم؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الثاني: ما حكم الشرع في توظيف المرأة في النوادي والبرلمانات ودخولها اللجنة الدائمة، واشتراكها في الحكم؟
الجواب: منكر عظيم، والله سبحانه وتعالى يقول لنساء نبيه محمد -صلى الله عليه وعلى آله وسلم-: {وَقَرْنَ فِي بُيُوتِكُنَّ} , ويقول في سياق نساء المؤمنين: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ} إلى أن قال: {وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ}، وقال في آية أخرى: {وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى}، فهذا تقليد لأعداء الإسلام، وصدق النبي صلى الله عليه وعلى آله وسلم إذ يقول كما في الصحيح: (لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه) هذا حديث أبي هريرة، وفي حديث أبي سعيد: (لتتبعن سنن من كان قبلكم شبراً بشبر وذراعاً بذراع حتى لو دخلوا جحر ضب لدخلتموه) قالوا يا رسول الله فارس والروم، قال: (ومن القوم إلا أولئك؟) فهذا تقليد لأعداء الإسلام، والنبي صلى الله عليه وعلى آله وسلم يقول: (المرأة عورة فإذا خرجت استشرفها الشيطان) رواه الترمذي من حديث عبد الله بن مسعود رضي الله تعالى عنه.

وأما توليتها المناصب فنكبة على الإسلام، روى البخاري في صحيحه عن أبي بكرة رضي الله تعالى عنه عن النبي صلى الله عليه وعلى آله وسلم انه قال: (لا يفلح قوم ولو أمرهم امرأة). ينبغي أن يعلم أن المسلمين أصبحوا يقلدون أعداء الإسلام، فالمراة الواجب عليها أن تمكث في بيتها ولا تخرج إلا لحاجة ضرورية؛ كأن تكون أرملة ليس هناك من يسعى عليها، أو زوجها يحتاج إلى أن تعمل معه، أو أن تذهب لحاجة له، فلا باس إن شاء الله، والنبي صلى الله عليه وعلى آله وسلم يقول: (ما تركت فتنة بعدي أضر على الرجال من النساء) ويقول النبي صلى الله عليه وعلى آله وسلم: (ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن).

فأعداء الإسلام يزينون للمرأة أن تفن الرجال، وإذا كانوا مشفقين على المرأة، فما لهم لا يقررون لها مرتباً، وتبقى في بيتها؟ وما أكثر الرجال العاطلين، ولكنها الفتنة، فقد فتن أعداء الإسلام في بلدهم، وأصبحوا كارهين للحياة، وابتلوا بالأمراض التي أخبر بها النبي صلى الله عليه وعلى آله وسلم بها في قوله: (وما فشت الفاحشة في قوم حتى يعلنوا بها، إلا ابتلوا بالطاعون والأوجاع التي لم تكن في أسلافهم)، فأصبحوا في هزيمة في الغرب والشرق، وبقي السخفاء من العرب وأكثرهم من اليمن، يهرولون بعد أنهزمت الشيوعية، وبعد أن كرهت أمريكا حياتها من مرض الإيدز والأمراض الأخرى، أصبحوا يهرولون وراء أعداء الإسلام، وإنني أحمد الله سبحانه وتعالى فالشباب في جميع البلاد الإسلامية في يقظة، وستذوب هذه الأفكار الخبيثة المنبثة التي أتي بها لتهدم عليننا ديننا، وإنني أنصح أولياء النساء أن يتقوا الله سبحانه وتعالى، فإن الله عز وجل يقول في كتابه الكريم: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ}، وفي الصحيحين من حديث عبد الله بن عمر عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (كلكم راع وكلكم مسئول عن رعيته)، وفي حديث معقل بن يسار رضي الله تعالى عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (ما من راع يسترعيه الله رعية ثم لم يحطها بنصحه إلا لم يجد رائحة الجنة)، وإني أقسم لك بالله، أنه خير لك أن تموت أنت وابنتك وأسرتك، خير لك من أن تذهب ابنتك الى الخارج تدرس بمفردها، وخير لك أيضاً من أن تذهب ابنتك إلى المستشفى وقد أصبحت عاملة في المستشفى، وخير من أن تذهب ابنتك إلى الدائرة تعمل قد أصبحت أفندمة.

رب العزة يقول في كتابه الكريم: {وَأْمُرْ أَهْلَكَ بِالصَّلَاةِ وَاصْطَبِرْ عَلَيْهَا لَا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} فأنت مسئول أمام الله سبحانه وتعالى. ثم أنتِ أيتها الفتاة اعلمي أنك مسئولة أمام الله سبحانه وتعالى، وحرام عليك أن تختلطي بالرجال، وأن تفتني الرجال، وأن تفتني نفسك، واعلمي أن هذا شقاء على حياتك، ستبقين في حياتك قلقة، المرأة إذا بلغت خمسة عشرة سنة أو أربع عشرة سنة أو بلغت ستة عشرة سنة، وتزوجت أنجبت البنين، وأصبحت بحمد الله في حياة طيبة وفي راحة، أما أنت يا مسكينة فبعد أن تكملين دراستك، ومتى تكمل الدراسة؟ يمكن ألا تكملين الدراسة إلا وقد ظهر الشيب في رأسك، خُطِبت فتاة عمرها خمسة وعشرون سنة، فقالوا: لاباس رجل كفؤ، وإن شاء الله نزوجه، لكن ينتظر حتى تكمل دراستها في الكلية. هذا شقاء يا إخواننا جزاكم الله خيراً. عليك أن تتق الله سبحانه وتعالى وأن تلتزمي بشرع الله فإن الله سبحانه وتعالى أعزك في دين الله، ويعلم الله أنني رأيت بمصر وأيضاً مشايخنا الأزهريين يخبرونى بهذا، أن النساء أصبحن في مصر شقاء تخرج تحمل شنطتها عند طلوع الشمس، ومتى ترجع؟ الساعة الثامنة! إنها مسكينة قد أصبحت مدرسة، أو عاملة في مستشفى، أو غير ذلك من الأعمال في قلق، حتى إن في عمل النساء تفكيكاً للأسر. كيف ذاك؟ الولد ما عرف إلا الحاضنة وما عرف أمه وأباه ثم بعد ذلك الحاضنة ما تهتم به، ما في قلبها شفقة عليه، كشفقة الأم، يا إخوان دسيسة وتقليد لأعداء الإسلام.
دع عنك إذا خرجت كاسية عارية، إذا وصلت إلى باب المدرسة وقالوا: لا ما نرضى وأنت محجبة لازم تجعلين الحجاب! وبعد إذا كانت مختلطة بالشباب، فإنها فتنة ابتلى بها المسلمون والله المستعان.

أما مسألة الحكم ومسألة اللجنة الدائمة ومسألة الأعمال الحكومية، فإنها تعتبر فتنة وضياع، فليتق الله الأولياء. وأنتِ والله، لأن تأكلي تراباً خير لك من أن تذهبي وتصيري سكرتيرة المدير، يغلق الباب عليكما والله أعلم ما بعد غلق الباب!! يا إخواننا ارجعوا إلى كتاب الله وإلى سنة رسول الله صلى الله عليه وعلى آله وسلم.

*****


السؤال الثالث: ما قولكم فيمن يقوم بزرع الأطفال في الأنابيب؟ وإذا كان كذلك فماذا نؤول قوله تعالى: (وإنا خلقناكم من ذكر وأنثى) أفتونا؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الثالث: ما قولكم فيمن يقوم بزرع الأطفال في الأنابيب؟ وإذا كان كذلك فماذا نؤول قوله تعالى: (وإنا خلقناكم من ذكر وأنثى) أفتونا؟

الجواب: أما مسالة الزرع نفسه الذي يحاولون، فالذي يظهر أنهم لم ينجحوا بعد، وأما مسألة زرع مؤقت في الأنابيب، فإن كان من مني الرجل ويوضع في رحم امرأته فهذا لا بأس به، وإن كان من مني آخر- فحصوا ووجدوا من الرجل غير صالح، وأتوا بمني رجل آخر - فهذا يعتبر زنا والولد يعتبر ولد زنا. ذكر هاتين الكيفيتين: مؤلف في كتاب " عقم الرجال والنساء " والله المستعان.

*****


السؤال الرابع: ماذا تقولون فيمن يؤول نزول الله سبحانه وتعالى بنزول الرحمة واليدين بالنعمة؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الرابع: ماذا تقولون فيمن يؤول نزول الله سبحانه وتعالى بنزول الرحمة واليدين بالنعمة؟
الجواب: هذا قول مبتدع، والنبي صلى الله عليه وعلى آله وسلم يقول كما في "الصحيحين" من حديث أبي هريرة: (إن الله ينزل في ثلث الليل إلى السماء الدنيا فيقول: هل من سائل فأعطية سؤله؟ هل من مستغفر فأغفر له؟ هل من داع فأستجيب له؟) وقد شرح شيخ الإسلام ابن تيمية هذا الحديث بكتاب سماه "شرح حديث النزول" فهذا يعتبر بدعة، وأصحاب الأهواء دخلت عليهم الفلسفة اليونانية، وأصبحوا يحكمون عقولهم. بل يحكمون أهوائهم فإن العقل الصحيح لا يخالف النقل الصحيح كما قاله شيخ الإسلام ابن تيمية وغيره.

وهكذا اليد بمعنى النعمة فالرسول صلى الله عليه وعلى آله وسلم يقول: (وكلتا يداه يمين) فهو تأويل باطل ثم بعد ذلك أيضاً قوله تعالى: (لما خلقت بيدي) أن يقال: لما خلقت بنعمتي، هذا باطل، وهكذا أيضاً الأحاديث المتكاثرة عن النبي صلى الله عليه وعلى آله وسلم في وصف بأنه له يد، وينبغي أن يعلم أن أهل السنة في السابق واللاحق يثبتون لله ما أثبته لنفسه ولا يكيفون، فنقدم في السؤال في مسألة (العلو) نعم، نؤمن بأن الله مستو على عرشه استواء يليق بجلاله، ثم لا نقول كيف استوى؟ وهكذا اليد نثبت لله سبحانه وتعالى يدين تليقان بجلاله، ثم لا نقول يد كيدى، نؤمن بأن لله يدين وأن له أصابع كم في حديث: (إن قلوب العباد بين أصبعين من أصابع الرحمن) وحديث: (إن الله سبحانه وتعالى يجعل السماء على أصبع والأرض على أصبع) إلى آخر الحديث حتى ذكر الخمس الأصابع، فنحن ونؤمن بهذا لكن بدون كيف؟.
وهكذا بسائر الصفات كالعينين والوجه وإلى غير ذلك، من أولها فسيقع كما يقول شيخ الإسلام ابن تيمية في شر مما هرب منه فهو ربما يشبه الله سبحانه وتعالى بالجمادات ويشبه الله سبحانه وتعالى بذوي العاهات. والرسول -صلى الله عليه وعلى آله وسلم- أخبر أن الدجال أعور، وإن ربكم ليس بأعور، فيه دليل إثبات صفة العينين لله عز وجل نؤمن بهذا. والله المستعان.

*****


السؤال الخامس: ما حكم الشرع في الموالد والاحتفالات التي تعلمها الصوفية، وكذا النحبة؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الخامس: ما حكم الشرع في الموالد والاحتفالات التي تعلمها الصوفية، وكذا النحبة؟

الجواب: تعتبر بدعة، والبدع أضر من المعاصي على العبد. مسألة المولد ما عمله النبي _صلى الله عليه وعلى آله وسلم _ولا صحابته ولا التابعون، عمله بعض العبيديين من الباطنية الذين يعتبرون أكفر من اليهود والنصارى. لعلهم عملوه في القرن الثاني أو الثالث، والنبي صلى الله عليه وعلى آله وسلم يقول: (فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي وسنة الخلفاء الراشدين المهدين، عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة) ويقول أيضاً كما في "السنة" لابن أبي عاصم يقول: (إن الله حجب التوبة عن كل صاحب بدعة حتى يدع بدعته) ورب العزة يقول في كتابه الكريم: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} فلنقرأ كتاب الله من أوله إلى آخره , ولنقرأ صحيح البخاري من أوله إلى آخره. ولنقرا صحيح مسلم من أوله إلى آخره، ولنقرأ كتب السنة من أولها إلى آخرها، أنجد فيها الاحتفال بالمولد؟ لا نجد وإذا كنا لا نجد هذا وصرنا مقلدين لأولئك العبيديين، ورب العزة يقول في كتابه الكريم: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ} ويقول: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}.

فالمولد يعتبر من البدع التي تزاحم السنن، لأن الإمام الشافعي رحمه الله تعالى يقول: من استحسن فقد استدرك على النبي صلى الله عليه وعلى آله وسلم وهكذا من ابتدع فقد هدم سنة، هذه البدع تقر بها أعين الشياطين لأنها تزاحم سنن رسول الله صلى الله عليه وعلى آله وسلم ولو رأيت الناس مجتمعين ربما يجتمع فيهم الخمار وقاطع الصلاة والزاني والزانية، وربما ترتكب الفواحش في الموالد، في مولد البدوي، وهكذا أيضاً الله أعلم بما يقع في ليلة الجند في تعز إلى غير ذلك.
ترك الناس كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم وأصبحوا يتشبتون بالبدع، البدعة أضر من المعصية، كما قال سفيان الثوري، لماذا؟ لأن صاحب البدعة يظن أنه على هدى ويخش أن يموت على بدعة، بخلاف صاحب المعصية فإنه تأنبه نفسه ويوشك أن يرجع إلى الله سبحان وتعالى، فننصح أخواننا للرجوع إلى كتاب الله وإلى سنة رسول الله صلى الله عليه وعلى آله وسلم وترك البدع. وانصح أيضاً بقراءة كتاب " البدع والنهي عنها" لمحمد بن وضاح الأندلسي، وكتاب "الاعتصام" للشاطبي.

النحبة أيضاً كنبح الكلاب، بدعة ما أنزل الله بها من سلطان. الله سبحانه وتعالى يرغبنا في الذكر الخفي ثم بعد ذلك النبي صلى الله عليه وعلى آله وسلم لما سمع الصحابة يرفعون أصواتهم، قال: (أيها الناس أربعوا على انفسكم فإنكم لا تدعون أصم ولا غائب و لكن تدعون سميعاً قريباً) فتلكم سنة رسول الله صلى الله عليه وعلى آله وسلم من أولها إلى آخرها، هل فيها هذه النحبة المبتدعة؟ هذه النحبة إخواني في الله أصبحت عندهم كرياضة وأهانوا المساجد، بيوت الله، في ذات مرة ونحن في المسجد الخيف بمنى، ما شعرنا إلاّ بسوداني، الناس محرمون وهو لابس الجبة، نعم يا إخوان انظروا البدع كيف صنعت بأصحابها!! الناس محرمون بمنى وهو لابس الجبة الخضراء، الناس محرمون بعرفة وهو لابس الجبة الخضراء ثم بعد ذلك قام في النحبة من قبل آذان الفجر وصلينا الفجر، وقام بعدها الناس يتفرجون والرجل متين ما أستطيع أن أصارعه، فقط أصرخ من فوقه حتى بحّ صوتي يا مصيح لمن تصيح؟ بقي وهو ينحب إلى أن طلعت الشمس فيسر الله بباكستاني يعرف ما هو عليه، فماذا عمل له الباكستاني؟ ذهب معه ينحب ثم بعدها أخذ بعضده وخرج به من الباب بعد أن بقي معه ساعة ينحب معه وهو ماش معه، يهينون مساجد الله، ويهينون دين الله. الصوفية مستعدون أن يبيعوا الدين بسلتة (1)، نعم الصوفية يتجسسون على الشباب بعدن ويبلغون الشيوعية، الصوفية يتجسسون على الشباب في المناطق الوسطى عندما كان بها الشيوعيون ويبلغون الجبهة، يا إخوان لا تنتظروا من مبتدع أن ينصر دين الله. ذكر هذا أيضاَ أبو محمد بن حزم في كتابه "الفصل في الملل والنحل" يقول: ما عهد أن مبتدعاً نصر دين الله سواء كان شيعياً، أم كان صوفياً أم كان من أهل البدع الأخرى، فلا تظنوا أن مبتدعاً سينصر دين الله، والحمد لله أصبح التشيع في هزيمة وأصبح التصوف في هزيمة.
__________
(1) السلتة: إدام معروف باليمن.

واجب عليكم يأهل السنة أن تقوموا بواجبكم وأن تصبروا و تصابروا على طلب العلم ثم على تبليغه، والله المستعان.

*****


السؤال السادس: ما حكم الشرع فيمن يدعي أنه ولي وأن الجنة تحت إمرته، وأنه يستخدمهم في قضاء الحوائج، ويدعي معرفة الضالة، ويعرف السارق، ويخرج السرطان من البطن من غير عملية؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال السادس: ما حكم الشرع فيمن يدعي أنه ولي وأن الجنة تحت إمرته، وأنه يستخدمهم في قضاء الحوائج، ويدعي معرفة الضالة، ويعرف السارق، ويخرج السرطان من البطن من غير عملية؟
الجواب: الغالب على هؤلاء أن يكونوا دجالين وأن يكونوا قد استحوذ عليهم الشيطان فإن الله سبحانه وتعالى يقول في كتابه الكريم: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ}، فالغالب على مَن هذه حالته أن يكون عبداً للشيطان يصرفه كيف يريد ليضل به الناس، وإخباره ببعض المغيبات لا يدل على أن يعلم الغيب. فإن الغيب لا يعلمه إلا الله سبحانه وتعالى، يقول سبحانه وتعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ} ويقول سبحانه وتعالى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا ? إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا}،ويقول: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ}.
فهؤلاء الدجاجلة الذين يموهون على الناس حرام على المسلم أن يأتيهم أو أن يصدقهم. فإن رسول الله صلى الله عليه وعلى آله وسلم يقول كما في "صحيح مسلم" عن بعض أزواج النبي صلى الله عليه وعلى آله وسلم: (من أتى عرافاً فسأله عن شيء لم تقبل صلاته أربعين ليلة) أو بهذا المعنى، فحرام على المسلم أن يذهب إليهم.

وأما قوله: إن الجن تحت صرفته، فالنبي صلى الله عليه وعلى آله وسلم عند أن أخذ عفريتاً، قال: (لو لا دعوة أخي سليمان لأصبح يلعب به صبيان المدينة ولكن دعوة أخي سليمان). فقوله: إن الجن تحت تصرفه قول كاذب، فإن سليمان يقول: {وَهَبْ لِي مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِي} فالله المستعان. المسألة مسألة ارتزاق ومسألة عيشة، يجب عليهم أن يتقوا الله سبحانه وتعالى وان يبتعدوا عن إغواء المسلمين. كما أنه يجب على المسلمين أن ينكروا عليهم والله سبحانه وتعالى يقول في كتابه الكريم: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ويقول: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ ? كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ}، فالواجب على مشائخ القبائل، والواجب على العلماء أن ينكروا على هؤلاء المخذولين الضالين المضلين وأن يزجروهم، لأن بعض المسئولين يتخلى عن هذه المسئولية العظيمة التي أوجبها الله سبحانه وتعالى عليهم.
وإلا فواجب المسئولين أقدم من هذا، فإن المسئول والحكومة ما وضعت إلا لإصلاح حال المسلمين والله المستعان.

******


السؤال السابع: ما حكم الإسلام في بناء القباب على القبور، والتقرب لأصحابها بالذبح والنذر والإنارة؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال السابع: ما حكم الإسلام في بناء القباب على القبور، والتقرب لأصحابها بالذبح والنذر والإنارة؟

الجواب: منكر يجب إنكاره، والشوكاني رحمه الله تعالى في كتابه" نيل الأوطار" في الكلام على حديث علي بن أبي طالب: أن النبي صلى الله عليه وعلى آله وسلم أمره أن لا يدع قبراً مشرفاً إلا سواه، ولا صورة إلا طمسها، يقول: يا علماء الإسلام ويا ملوك الإسلام أي رزء ٍ (أي: نقص) وأي مصيبة أعظم من هذه المصيبة ولقد بلغ ببعضهم أنه إذا قيل له: احلف بالله حلف و لا يبالي، فإذا قيل له: احلف بشيخك ومعتقدك أبي أن يحلف فأصبح يعظم شيخه ومعتقده أعظم من تعظيم الله. والنبي صلى الله عليه وعلى آله وسلم نهى أن يبني على القبر وأن يجصص كما في "صحيح مسلم". والنبي صلى الله عليه وعلى آله وسلم أمر بتسوية القبور. فالواجب إزالة هذه القباب حتى لا يفتتن بها الناس وحتى لا تكون سبباً لمخالفة سنة رسول الله صلى الله عليه وعلى آله وسلم أما إذا ذبح عندها فالأمر أعظم. وهكذا إذا نودي صاحب القبة. والرسول صلى الله عليه وعلى آله وسلم يقول: (لعن الله من ذبح لغير الله) بل الله عز وجل يقول: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} ويقول: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ ? لَا شَرِيكَ لَهُ}. فسّر النسك بالذبائح ونداء غير الله أيضاً فيما لا يقدر عليه إلا الله، يعتبر شركاً.

يقول الله سبحانه وتعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ ? إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} ويقول: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} ويقول: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لَا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ}. فهذا يعتبر خرافة ويعتبر شركاً، والواجب على المسلم أن لا يدعوا إلا الله سبحانه وتعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ ? وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ}، ويقول: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} فهذا يعتبر كافراً الذي ينادي الهادي المقبور بصعدة أو الذي ينادي الزيلعي، أو ابن عجيل المقبور في بيت الفقيه، أو ينادي ابن علوان، أو ينادي رسول الله صلى الله عليه وعلى آله وسلم، أو ينادي يا ست زينب، أو يقول يالحسين وإلى غير ذلك. كل هذا خرافة، والشيطان يزين لهؤلاء المدبرين، وأنا متأكد أنه لو قام أهل السنة بما أوجب الله عليهم من الدعوة لذهبت هذه الخرافات في عشية وضحاها.

لماذا؟ ما لها أساس هي مبنية على الكذب وعلى الأوهام، تجلس عند العامي وتبين له شرع الله وتبين له دين الله فكم من شخص ينادي الأولياء كلهم من طرف الدنيا إلى طرف الدنيا ثم بعد ذلك ما يشفي من مرضه وإذا نادى الله سبحانه وتعالى استجاب له {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ويقول سبحانه وتعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ}، وإنني أنصح من ابتلى بهذا أن يقرأ سورة الأنبياء بتمعن يرى كيف يفزعون إلى الله سبحانه وتعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} كانوا يلجئون إلى الله سبحانه وتعالى في مهماتهم. أما أنت يا مسكين تلجأ إلى ميت قد أصبح رفاتاً، هو ميت لا يملك لنفسه نفعاً ولا ضراً.
خرافة وسخافة لو أنهم تفكروا في أحوالهم وفي أحوال الموتى، أنا متأكد لو كان يستطيع أن ينفعك ما بقي في ضيقة القبر، لنفع نفسه وقام أمامك ولكنه الشيطان يزين لكم، والجهل، وأيضاً عدم اهتمام أهل العلم بالدعوة إلى الله.

******


السؤال الثامن: ما حكم الشرع فيمن يرفع الصوت عند الجنازة بقصائد وتوسل لغير الله والأذان على القبر والقراءة عليه بعد موته عشرة أيام؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الثامن: ما حكم الشرع فيمن يرفع الصوت عند الجنازة بقصائد وتوسل لغير الله والأذان على القبر والقراءة عليه بعد موته عشرة أيام؟

الجواب: اتباع الجنائز يعتبر من أفضل القربات، وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وعلى آله وسلم أنه قال: (من تبع جنازة حتى يصلي عليها فله قيراط ومن تبعها حتى تدفن فله قيراطان) وينبغي أن نقتدي في اتباعنا الجنائز بسنة رسول الله صلى الله عليه وعلى آله وسلم ولا نرفع اصواتنا فالصحابة كانوا يحملون الجنازة ويأمرهم النبي صلى الله عليه وعلى آله وسلم بالإسراع ويقول: (إن كانت غير صالحة فخيراً تقدمونها إليه وإن كانت غير صالحة فشراً تضعونه عن جنوبكم) وعند أن قدموا بجنازة ولما يلحد القبر وعظهم النبي صلى الله عليه وعلى آله وسلم حتى أنهم في حديث البراء كأن على رءوسهم الطير. وفي حديث على بن أبي طالب، أنه قال: (ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعدة من النار) قالوا: أفلا نتكل على كتابنا يا رسول الله، قال: اعملوا فكل ميسر لما خلق له {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى ? وَصَدَّقَ بِالْحُسْنَى ? فَسَنُيَسِّرُهُ لِلْيُسْرَى ? وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى ? وَكَذَّبَ بِالْحُسْنَى ? فَسَنُيَسِّرُهُ لِلْعُسْرَى} متفق عليه!
فهذه هي السنة في المشي مع الجنازة وعدم رفع الأصوات. وهكذا أيضاً عدم رفع الأصوات في المكث عند المقبرة. أما قراءة القرآن فلم تثبت وحديث: (اقرءوا على موتاكم يس) فإنه حديث ضعيف لأمور، منها أنه من طريق أبي عثمان وليس بالنهدي وهو مجهول، يرويه عن أبيه وهو مجهول، هذان أمران، الأمر الثالث أنه اختلف عليه فيه فتارة يرويه عن أبيه عن معقل، وتارة يرويه مرفوعاً، وتارة يرويه موقوفاً، فالحديث لا يثبت عن النبي صلى الله عليه وعلى آله وسلم.

هكذا أيضاً التلقين في القبر ورد حديث ضعيف لا يثبت كما ذكره صاحب "سبل السلام". نعم التلقين عند الموت في "صحيح مسلم" عند النزع، (لقنوا موتاكم لا إله إلا الله) فالتلقين عند النزع في "صحيح مسلم"، أما التلقين في القبر فلا، لكن تقول ما قاله النبي صلى الله عليه وعلى آله وسلم: (بسم الله وعلى ملة رسول الله) إذا وضعته في القبر هذه هي السنة. وكذلك أيضا قراءة القرآن واجتماع في بيت أهل الميت يخشى أن يتناولهم قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا} فنخشى يتناولهم هذا الوعيد لأنهم يأكلون من أموال اليتامى من تركة الميت هذا لا يجوز يا إخواننا، نعم إذا جاء ضيوف من بعيد من أجل التعزية فلا بأس بإكرامهم، وإن احتاجوا إلى ذبح فلا بأس بالذبح لهم أما تلكم العادات السيئة التي أصبح اهلها في شقاء حتى قال بعضهم:
ثلاثة تشقى بها الدار ... العرس والمأتم والزار
فربما ينفِق قدر عشرين ألفٍ، وإذا كنا هكذا في بلادنا، فإن في مصر ربما يتكلف للمقرئ كذا وكذا إلى الله المشتكى.
وهذه بدعة ما أنزل الله بها من سلطان، وما أسرع الناس إلى البدع! كيف ذاكم؟ الرسول صلى الله عليه وعلى آله وسلم يقول: (نفس المؤمنة معلقة بدينه) فهل هؤلاء المدبرون يبدءون بقضاء الدين أم يبدءون بالقراءة والتخزين (1)؟ يبدءون بالقراءة والتخزين، والرسول صلى الله عليه وعلى آله وسلم يقول: (من مات وعليه صوم صام عنه وليه) كما في "الصحيح" من حديث عائشة، الرسول صلى الله عليه وعلى آله وسلم وقد سئل عن الحج أيحج عن الميت قال: (اقضوا الله فدين الله أحق أن يقضى). إن هؤلاء المبتدعة يتلاعبون بدين الله ويضعون أموالهم في غير سبيل الله، إنما في سبيل الشيطان.

******
__________
(1) تخزين القات طهر (الله) الشعب اليمني منه.


السؤال التاسع: هل صحيح أن القرين يأكل الأطفال وأن النباش يخرج الميت الذي نجمه الحمل من القبر وهل للاسم تأثير على حماقة الرجل أو رجاحة عقله؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال التاسع: هل صحيح أن القرين يأكل الأطفال وأن النباش يخرج الميت الذي نجمه الحمل من القبر وهل للاسم تأثير على حماقة الرجل أو رجاحة عقله؟

الجواب: هذا ليس بصحيح أن النباش يخص فلاناً أو فلاناً، إذا كان هناك دابة ربما تأخذ من نجمه الحمل ومن نجمه الثور صحيح، وإذا كان هناك شيء من الآفات فهي تعم أم تخص فلاناً أو فلاناً، فهذا كله لم يثبت، وأتوا به من عند المنجمين، ومسألة القرين فأنا كنت أتوهم أنهم يعنون الشيطان المقارن للشخص، لأن النبي صلى الله عليه وعلى آله وسلم يقول: (ما من أحد إلا وله قرين) قالوا: وأنت يا رسول الله، قال: (وأنا إلا أن الله أعانني عليه فاسلم) أما وقد انتهى بهم إلى هذه الخرافة أن يظنوا أن بعض الأولاد يكون منحوساً على من بعده، وكما يقول: الاخ ربما يضعونه في التنور وقتاً من أجل أن يموت قرينه , وربما يدفنونه في الزريبة وقتاً قصيراً من أجل أن يموت قرينه فهذه خرافة، وهكذا أن يطاف به على سبع حمير أو يدخل من تحت كلب إلى غير ذلك، فهذه خرافة , انتهى بهم الحال إلى هذه الخرافة. وفي كل بلد نصيبها من الخرافات، عندنا نحن أنفسنا ربما يبول الزوج ليلة العرس بين المرق المعد للوليمة، من أجل إذا أراد أحد أن يسحر العريس ما يستطيع بسحره، والناس لا يعلمون يشربون المرق ويأتدمون به، ولن تزال هذه الخرافات إلا بإحياء سنة رسول الله صلى الله عليه وعلى آله وسلم.

******


السؤال العاشر: ما حكم الإسلام في مسجد على قبلته قبور خارج الجدار هل الصلاة صحيحة؟ وإذا كانت القبور في مؤخرة المسجد هل إذا سويت في الأرض الصلاة عليها صحيحة؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال العاشر: ما حكم الإسلام في مسجد على قبلته قبور خارج الجدار هل الصلاة صحيحة؟ وإذا كانت القبور في مؤخرة المسجد هل إذا سويت في الأرض الصلاة عليها صحيحة؟
الجواب: أما خارج الجدار فالذي يظهر لي أنها ما تدخل في التحريم، لأن الرسول صلى الله عليه وعلى آله وسلم يقول: (لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد). ويقول: (ألا وإن من كان قبلكم كانوا يتخذون القبور مساجد ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك).

نعم النبي صلى الله عليه وعلى آله وسلم نهى أن يصلى إلى القبر ونهى أن يصلى عليه كما ذكرنا، هذا في "حول قبة الرسول صلى الله عليه وعلى آله وسلم "، وهو بحمد الله مطبوع. لكن الذي يظهر إذا كانت من داخل الجدر أما إذا كانت خارجاً فلا بأس. أما القبور التي في مؤخرة المسجد فإنه لا يجوز الصلاة بجوارها ولا استقبالها. والرسول صلى الله عليه وعلى آله وسلم يقول: كما في السنن من حديث أبي سعيد الخدري: (الأرض كلها مسجد إلا المقبرة والحمام) فالمقبرة والحمام لا تصح الصلاة فيهما، لنجاسة الحمام الذاتية والمقبرة لنجاسة المعنوية، وهي نجاسة الشرك لما يلحق المصلي بجانبه من الخضوع لصاحب ذلك القبر.
فإذا كان المسجد متقدماً وجب أن يخرج القبر. كما قاله شيخ الإسلام ابن تيمية وإذا كان القبر متقدماً وجب أن يهدم المسجد. أو بهذا المعنى قاله شيخ الإسلام ابن تيمية رحمه الله تعالى والله المستعان. إذا كان إخراج الميت من المسجد سيؤدي إلى فتنة لا يصلي في المسجد.

******


السؤال الحادي عشر: هل خروج الدم من جسد المتوضئ ينقض الوضوء؟ وهل المني طاهر أو نجس؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الحادي عشر: هل خروج الدم من جسد المتوضئ ينقض الوضوء؟ وهل المني طاهر أو نجس؟
الجواب: خروج الدم لا ينقض إلا إذا كان دم حيض أو نفاس، أما خروج الدم من جسد المتوضئ فلا ينقض، وقد كان الصحابة رضوان الله عليهم يصلون في جراحهم.
وقد جاء أن عبد الله بن عمر تقدم وبه شيء من النبت ففض ما فيها ثم بعدها تقدم وصلى. وجاء أن أبا هريرة رضي الله عنه ربما ادخل أصبعه في أنفه فيخرجها ملوثة بالدم ثم يتقدم ويصلي فالأصل أنه لا ينقض الوضوء ولا تبطل الصلاة إلا بدليل من كتاب أو من سنة رسول صلى الله عليه وعلى آله وسلم.
أما المني فالصحيح من أقوال أهل العلم: أنه طاهر لما جاء في الصحيحين من حديث عائشة رضي الله تعالى عنها أنها كانت: تحكه إذا كان يابساً وتغسله إذا كان رطباً فهذا دليل على أنه ليس بنجس! والمني فيه الغسل.

******


السؤال الثاني عشر: ما حكم الجهر والإسرار بالبسملة في الصلاة؟ والأذان بحي على خير العمل؟ والقنوت بصلاة الفجر؟ وهل على من تركه شيء؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الثاني عشر: ما حكم الجهر والإسرار بالبسملة في الصلاة؟ والأذان بحي على خير العمل؟ والقنوت بصلاة الفجر؟ وهل على من تركه شيء؟
الجواب: أما الجهر والإسرار بـ"بسم الله الرحمن الرحيم"، فكلاهما وارد عن النبي صلى الله عليه وعلى آله وسلم والإسرار أصح لما روى البخاري ومسلم في صحيحهما عن أنس رضي الله تعالى عنه قال: (صليت خلف رسول الله صلى الله عليه وعلى آله وسلم وأبي بكر وعمر فكانوا يستفحون الصلاة بالحمد لله رب العالمين)، وفي رواية (لا يجهرون ببسم الله الرحمن الرحيم). وهي خارج "صحيح البخاري". وفي أخرى (يسرون ببسم الله الرحمن الرحيم). هذا يدل على الإسرار أما الجهر فلما رواه الحاكم في "مستدركه" عن أبي هريرة أنه قال: إني لأشبهكم صلاة برسول الله صلى الله عليه وعلى آله وسلم فجهر بـ"بسم الله الرحمن الرحيم"، ولما جاء في الألم لشافعي، أن معاوية صلى بالناس فلم يجهر ببسم الله الرحمن الرحيم، فأنكر عليه المصلون فعاد وجهر بها فهذا جائز وهذا جائز و الإسرار أصح.
أما "حي على خير العمل"، فبدعة محدثة لم تثبت عن النبي صلى الله عليه وعلى آله وسلم، بدعة قبيحة وأقبح منها ما يقوله أهل إيران أشهد أن علياً ولي الله، وهما بدعتان قبيحتان لم تثبتا عن النبي صلى الله عليه وعلى آله وسلم، ذكروا في "الميزان" في ترجمة أحمد بن محمد أبي بكر بن أبي دارم، أنه كان يروي حديثاً وفيه (حي على خير العمل) قال الحاكم: هو رافضي غير ثقة، وهكذا جاءت من طريق جابر بن يزيد الجعفي وهو كذاب، ومن طريق عمرو بن خالد الواسطي، ومن طريق حارث بن عبد الله الأعور، ومن طريق كذبة الشيعة هي لم تثبت عن النبي صلى الله عليه وعلى آله وسلم وقد تكلمنا على هذا في " رياض الجنة في الرد على أعداء السنة".

نعم جاءت عن عبدالله بن عمرو وعن علي بن الحسين وعن أبي أمامة أسعد بن سهل بن حنيف لكن أيضاً ليسوا بحجة، لأن الحجة في كتاب الله وفي سنة رسول الله صلى الله عليه وعلى آله وسلم، ومن العجائب والغرائب أن يستدلوا بحديث أفضل الأعمال الصلاة لوقتها يا سبحان الله! يستدل بها على أنه يقول المؤذن: "حي على خير العمل"، في الأذان الله المستعان.
إن المقلد والمبتدع والمبطل يتشبث ولو بشيء أوهى من خيط العنكبوت، وأبو محمد بن حزم رحمه الله تعالى يشبه المقلد كالغريق ربما يتشبث بالطحلب، أي شيء يتشبث به الغريق، فهكذا المقلد.
وهناك كتاب قيم أنصح بقراءته وأنصح باقتنائه وسيأتي إن شاء الله في معرض الكتاب ذلكم الكتاب القيم وهو كتاب (الأذان) لأخينا في الله أسامة بن عبد اللطيف القوصي، ذلكم الكتاب نسف أحاديث "حي على خير العمل"، لأنهم لهم نسيخة توزع.
يا إخواننا يتخذون في الدفاع عن باطلهم نسيخة توزع ونحن أهل السنة إذا قمنا ببيان السنة ماذا يقولون؟ يقولون: الآن ما هو وقت هذا الان هو وقت الوقوف في وجه الشيوعية والبعثية والناصرية هذا وقت جمع الكلمة.
هكذا ويعلم الله يقولون، أما هم فيستميتون دون باطلهم ويستميتون دون بدعتهم.
فالأذان بها بدعة، وقد سمعت قبل التحذير من البدع.
أما القنوت: ففي السنن عن أبي مالك وهو سعد بن طارق، قال: قلت: يا أبت صليت خلف رسول الله صلى الله عليه وعلى آله وسلم وأبي بكر وعمر فهل كانوا يقنتون؟ قال: أي بني، محدث، وأما حديث أن النبي صلى الله عليه وعلى آله وسلم ما زال يقنت حتى فارق الدنيا، فإنه حديث ضعيف. ما سبب ضعفه؟ من طريق أبي جعفر الرازي وهو عيسى بن أبي عيسى. ويقال عيسى بن هامان مختلف فيه، والراجح ضعفه.

أما في وقت النوازل فيشرع للمسلمين أن يدعوا الله سبحانه وتعالى، كأن يكون المسلمون قد احاط بهم الكفار أو أسر الكفار من المسلمين أو أمر يزعج المسلمين ويقلقهم، فلا بأس أن تقنت في جميع الصلوات، لكن بماذا تقنت؟ أنقنت بالقران فقط؟ اسألكم الشيعة متبعون لعلي بن أبي طالب؟ لا، وأنا أقول معكم لا، لا، ففي "الروض النضيرفي شرح مجموع زيد بن علي" أن علي بن أبي طالب كان يقول في قنوته اللهم عليك بمعاوية بن ابي سفيان وعليك بابي موسى الأشعري وبعمرو بن العاص وبالمغيرة بن شعبة وبأبي الأعور. وهذا أيضاً الأثر رواه ابن أبي شيبة بسند صحيح، وقد ذكرناه في "إرشاد ذوي الفطن لإبعاد غلاة الروافض من اليمن" وهذا الأثر يدل على أن علياً كان يجيز القنوت بغير القرآن، اما هؤلاء المدبرون يقولون لا تقنت إلا بالقرآن. أين دليلك؟ إنني لا أقنت بالقرآن والنبي صلى الله عليه وعلى آله وسلم علم الحسن بن علي كما في "مسند احمد" و"السنن"، قال له: يقول في قنوت الوتر: (اللهم اهدني فيمن هديت وعافني فيمن عافيت، وبارك لي فيما أعطيت، وقني شر ما قضيت، فإنك تقضي ولا يقضى عليك، إنه لا يذل من واليت ولا يعز من عاديت تباركت ربنا وتعاليت). وأيضاً عن علي بن أبي طالب كما في "سنن أبي داود" أنه كان يقول: إن النبي صلى الله عليه وعلى آله وسلم كان يقول في قنوت الوتر: (اللهم إننا نعوذ برضاك من سخطك وبمعافتك من عقوبتك وبك منك لا نحصي ثناء عليك، أنت كما أثنيت على نفسك).

فهذه بدع أصبح الدين عندهم مكابرة. أنا أقول لكم واستطيع أن أقسم بالله: أقسم بالله الذي لا إله إلا هو أنه قد ظهر لهم الحق، وما بقي إلا المكابرة. عندي برهان على هذا من كتبهم، علي العجري رحمه الله وهو مبتدع: له كتاب بعنوان "نصيحة أولاد السبطين ومن تبعهم من المؤمنيين في التمسك بمذهب الهادي على الحق يحيى بن الحسين" يقول: إنك لا تخالف مذهب الهادي حتى ولو ظهر لك خلافه. لماذا؟ لأنه سيكون نقصاً في حق أئمتنا، والناس يظنون أنهم على باطل. واحد مشائخنا كذلك قلت لهم: مالكم لا تعملون بالأدلة؟ قال: لأمران:
الأمر الأول: أن علماء العصر لا يعلمون بالدليل فيبقى الشخص نكراً بين الناس.
الأمر الثاني: أنه سيساء الظن بآبئنا وأجدادنا المتقدمين.
نعم فأصبحت المسألة مكابرة قد كان بعض أهل حوث عملوا ببعض الأدلة فزارهم زائر من صعدة وقالوا لهم: أنتم تضيعون انفسكم، سيقال إنكم على باطل. المسألة مسألة مكابرة، المكابرة ستزول اليوم أو غداً أو بعد غد إن شاء الله، فما أصبحت المسالة دينية. عندي برهان أن المسألة لم تصبح دينية وهو بيعهم كتاب (عيون المعجزات) يبعه في مكتبة الأنوار في صعدة ومكتبة اليمن الكبرى - عجل الله بزوالها- في صنعاء، ذلك الكتاب فيه أن الشمس سلمت على علي بن أبي طالب، وقالت: السلام عليك يا أول يا آخر يا ظاهر يا باطن يا من هو بكل شيء عليم. وان امرأة قالت لعلي: إنك تعلم ما في الأرحام. وأن أباها قال له إنك تعلم السر وأخفى وأنه قيل لعلي: إنك تعلم خائنة الأعين وما تخفي الصدور، وأنه يقول: أنا علمت أنه ينزل السحاب المطر بأمري، وحاشا عليا. كل هذه أباطيل ومع هذا فهؤلاء المخذولون يبيعون هذا الكتاب. أين الدولة؟ نعم أين المسئولون؟ يتركون الكفر البواح يباع! ويستورد من إيران، ثم لا يقومون ولا ينكرون هذا المنكر النكير!! فستزول "حي على خير العمل"، وستزول البدع.

بقي يا أخواننا أن أهل السنة يجب عليهم أن يقوموا بواجبهم ولست أخاطبكم أنتم هاهنا، أخاطب كل سني في جميع البلاد الإسلامية إذا كان يهمه أمر المسلمين، وأمر الدين، أن يقوم بواجبه نحو الدعوة إلى الله، وكل هذه البدع تعتبر أيضاً من صالح السنة، لأنها بنيت على شفا جرف هار، ثم بعد ذلك ليس لأصحابها دليل، والله المستعان.
وأصحاب "حي على خير العمل" لهم موقف سيء مع الجهاد الأفغاني، اللهم عليك بأصحاب "حي على خير العمل"، اللهم عليك بأصحاب "حي على خير العمل"، آمين.
نعم لهم موقف سيء مع الجهاد الأفغاني ممكن أن يتمالئوا مع روسيا، وممكن أن يتمالئوا مع أمريكا ضد المسلمين، أنتم يا أصحاب حي على خير العمل، أنتم لستم ببدع في التشيع وما أتيتم إلا بما أتي به آباءكم وأجدادكم من الوقوف مع اليهود والنصارى ضد المسلمين، كما ذكره شيخ الإسلام ابن تيمية في "منهاج السنة"، وذكره تلميذه الذهبي في "المنتقى"، وذكره أيضاً تلميذه ابن كثير في " البداية والنهاية" والله المستعان. لا تأملوا من مبتدع خيراً للدين.

******


السؤال الثالث عشر: كم قدر الماء الذي لا تغيره النجاسة؟ وهل لمس الذكر ناقض للوضوء؟ وكذا مصافحة المرأة؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الثالث عشر: كم قدر الماء الذي لا تغيره النجاسة؟ وهل لمس الذكر ناقض للوضوء؟ وكذا مصافحة المرأة؟
الجواب: الماء الذي يظن أنه لا يستعمل النجاسة باستعماله، والرسول صلى الله عليه وعلى آله وسلم يقول: (إن الماء لا ينجس) لكن إذا كان يظن المتوضئ أنه لا يستعمل النجاسة باستعمال هذا الماء، فالماء طاهر ويجوز استعماله، وأما حديث: (إذا بلغ الماء قلتين لم يحمل الخبث) فهو حديث تكلم فيه ابن القيم وصححه بعضهم، وعلى القول بصحته فأبو محمد بن حزم رحمه الله يقول: إنه صحيح لكن يقول إنه مفهوم والمنطوق مقدم عل المفهوم، الماء إذا بلغ قلتين لم يحمل الخبث، مفهومه أنه إذا لم يبلغ القلتين يحمل الخبث. هذا مفهوم لكن عندنا حديث: (إن الماء لا ينجسه شيء). فما ظننت استعمال النجاسة باستعمالك الماء.

لمس الذكر، الصحيح من أقوال أهل العلم أنه يعتبر ناقضاً لحديث بسرة وقد روى عن جماعة من الصحابة (من مس ذكره فليتوضأ) وأما حديث على بن طلق فقد قال الإمام الشافعي رحمه الله تعالى: أيش قيس بن طلق -يعني أحد رواته- سألنا العلماء فلم نجدهم يعرفونه.
ومصافحة المرأة لا تجوز. والرسول صلى الله عليه وعلى آله وسلم يقول: (إني لا أصافح النساء)، وليست ناقضة للوضوء وهكذا مصافحة امرأته ليست ناقضة للوضوء.

******


السؤال الرابع عشر: هل الأذان فبل الجمعة؟ وهل أخذ الأجرة على الأذان والإقامة جائز؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الرابع عشر: هل الأذان فبل الجمعة؟ وهل أخذ الأجرة على الأذان والإقامة جائز؟

الجواب: أما الأذان الأول يوم الجمعة فهو يعتبر بدعة، ونجيب على هذه الأسئلة إجابة سريعة، ففي "صحيح البخاري" من حديث السائب بن يزيد أنه كان أذاناً واحداً في عهد النبي صلى الله عليه وعلى آله وسلم وأبي بكر وعمر، فلما كثر الناس أمر عثمان منادياً أن ينادى من الزوراء. وقد كان عبد الله بن عمر ينكر، ويقول: إنه بدعة كما في مصنف ابن أبي شيبة، وأنصح أيضا بالرجوع إلى الكتاب المذكور قبل وهو "كتاب الأذان" لأخينا أسامة بن عبد اللطيف القوصي وهو يباع في ارض الحرمين ونجد وفي مصر وفي كثير من البلاد الإسلامية.
وأخذ الأجرة على الأذان، الظاهر أنه لا يبلغ حد التحريم، وإلا ففي حديث عثمان بن أبي العاص: (واتخذ مؤذناً لا يأخذ على أذانه أجراً).

******


السؤال الخامس عشر: هل أخذ الأجرة على قراءة القرآن للموتى جائز وهل ثواب القرآن يصل الى الميت أم لا؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال الخامس عشر: هل أخذ الأجرة على قراءة القرآن للموتى جائز وهل ثواب القرآن يصل الى الميت أم لا؟

الجواب: ليس بجائز، ورب العزة يقول في كتابه الكريم: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} وأما حديث: (إن أحق ما أخذتم عليه أجراً كتاب الله) فإنه في صحيح البخاري لكن يقصر على سببه وهو الرقية. والأعمال لا بد فيها من الإخلاص، فأنت إذا أعطيت شخصاً ألف ريال من أجل أن يقرأ وهو قرأ من أجل الألف الريال، لا هو يستفيد أجراً و لا ميتك يستفيد أجراً، لأنه لم يكن مخلصاً، ثم قد مات على عهد النبي صلى الله عليه وعلى آله وسلم بنتاه وعثمان بن مضعون واستشهد حمزة وجماعة فما قال النبي صلى الله عليه وعلى آله وسلم نقرأ على هذا الميت. بل هذا القارئ يعد من الآكلين لأموال الناس بالباطل، وقد جاء في سنن أبي داود أن النبي صلى الله عليه وعلى آله وسلم قال: (اقرأ، فكل حسن فإنه سيأتي أقوام يتعجلونه ولا يتأجلونه) كيف يتعجلونه ولا يتأجلونه؟ معناه يطلبون ثوابه في الدنيا ولا يدخرون ثوابه للآخرة. فهذا ليس بجائز وقد أجيب على هذا السؤال غير مرة والحمد لله.
وأما حديث: (إن أحق ما أخذتم عليه أجراً كتاب الله) فخاص بالرقية كما في "نيل الأوطار".

******


السؤال السادس عشر: ما حكم الشرع في زراعة المقبرة والبناء فيها، وأخذ ترابها حتى يخرج من التراب عظام الموتى؟ - قرة العين

قرة العين في أجوبة قائد العلابى وصاحب العدين

السؤال السادس عشر: ما حكم الشرع في زراعة المقبرة والبناء فيها، وأخذ ترابها حتى يخرج من التراب عظام الموتى؟
الجواب: منكر، فالرسول صلى الله عليه وعلى آله وسلم يقول: (لأن يجلس أحدكم على جمرة فتخلص إلى جسده أهون من أن يجلس على قبر). والرسول صلى الله عليه وعلى آله وسلم رأى رجلاً يمشي بنعليه، فقال: (يا صاحب السبتيتين اخلعهما فقد آذيت)، ويقول النبي صلى الله عليه وعلى آله وسلم: (كسر عظم الميت ككسره حياً) هذا أمر لا يجوز ويعتبر منكراً. والواجب على العلماء إنكار ذلك. وهكذا على الدعاة إلى الله وبيان أن هذا لا يجوز، وهكذا وضع الطرق على المقبرة أيضاً لا يجوز، والله المستعان.
وقد تكلمنا على هذا في غير هذا الشريط. والحمد لله.

******


- أولا: فتاوى في العلم: - مجموع الفتاوى النسائية

مجموع الفتاوى النسائية

بسم الله الرحمن الرحيم
مجموع الفتاوى النسائية
للإمام العلامة أبي عبد الرحمن مقبل بن هادي الوادعي - رحمه الله -
فهذه مجموعة من النصائح والفتاوى للإمام العلامة مجدد الدين في القطر اليماني ومحدثها مقبل بن هادي الوادعي - رحمه الله - أحببت نشره ليعم النفع للمسلمين، نقلتها من كتبه ولم أكملها بعد لكن بمكن أن يكون هذا بمثابة الجزء الأول.
وهو على النحو التالي:
- أولا: فتاوى في العلم:
- ثانيًا: فتاوى في المنهج:
- ثالثُا: فتاوى في الصلاة والزكاة والصيام والحيض:
- رابعًا: فتاوى في لباس المرأة:
- خامسًا: فتاوى في النكاح والطلاق:
- سادسًا: فتاوى متفرقة:
- سابعًا: الزنداني ومجلس شيخات اليمن:
- ثامنًا: تحريم الانتخابات على النساء:
- ثامنًا: تحريم الانتخابات على النساء:
وحقوق الطبع محفوظة إلا لمن أراد طبعها ونشرها مجانًا فله ذلك وجزاه الله خيرا.
وإّذا كانت هناك ترغب في طبعه فبالإمكان المراسلة عبر هاتف اليمن 00967777294527. وبالله التوفيق.
جمعها من كتب الشيخ - رحمه الله -: خالد بن محمد الغرباني - غفر الله له ولوالديه ولجميع المسلمين.
فإليك أختى الفاضلة ددر هذا العالم النحرير: ====================
- أولا: فتاوى في العلم:

1. هل هناك مانع من خروج المرأة بدون محرم لتحضر مجلسا في العلم أو غيره؟
الجواب الثالث: إذا لم يكن هناك سفر وأذن لها زوجها.
وننصحه أن يأذن لها إذا أمن عليها الفتنة وأن تفتن غيرها، فإن النبي صلى الله عليه وعلى آله وسلم يقول: " لا تمنعوا إماء الله مساجد الله " ويقول: " طلب العلم فريضة على كل مسلم "

وإن كان يغار عليها أو يخشى عليها من الفتنة أو أن تفتن الرجال فينبغي أن يأتي لها من النساء من يعلمها في بيتها وان يجعل لها وقتا يعلمها ما تعلم، فإن المرأة الصالحة تعينك على تربية أولادك وتعينك أيضا على جميع أمورك بخلاف المرأة الفاسقة العاصية، فإنها تدمرك وربما تتجسس عليك، والله المستعان.
فينبغي أن نحرص جميعا، كما أوصي إخواني ههنا، أن يجتهدوا مع أهليهم، ويجعلوا لهن وقتا، فإن قلت: امرأتي لا تحب التعليم ولا تفهم أيضا، بل ربما يكون حالها كحال بعض الأخوة مع امرأته يعلمها ثم قال لها: إنك بقرة!!! قالت: عليك 77 لعنة إذا لم تقم من عندي وإذا علمتني مرة أخرى!! فماذا، فإذا كانت مُعرضة تذهب بها إلى النساء الصالحات، فأنت محتاج لها في الدعوة إلى الله؛ تدخل إلى النساء وتعلمهن وأنت لا تستطيع أن تدخل إلى النساء، فينبغي لنا أن نحرص على تعليم أهلينا. والله المستعان.
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================

2. هل يمكن لكم يا شيخنا - جزاكم الله خيراً - ببرنامج ومراحل تطبقها الأخت في بيتها حتى تصل إلى مستوى عال من العلم؟
الجواب: نعم، الذي ننصح به هو التدرج في العلم وقراءة الكتب السهلة؛ فإنها تساعد على فهم الكتب الكبيرة، ومن أمثلة ذلك " رياض الصالحين " وهكذا " فتح المجيد شرح كتاب التوحيد " و " بلوغ المرام للحافظ ابن حجر ".
هذا إذا كانت تفهم هذا، وإن لم تكن تفهمه فهناك كتاب صغير أعرفه لأخينا الفاضل الشيخ محمد بن عبد الوهاب اليمني الوصابي اسمه " القول المفيد من أدلة التوحيد " كتاب سهل جداً.
وإن كانت أرقى من هذه الكتب التي ذكرناها فيمكن أن تقرأ في "السنّة لابن أبي عاصم"، "والسنّة لمحمد بن نصر المروزي"، "والسنة لعبد الله بن أحمد "، المهم ينبغي لها أن تُنضّم وقتها ولا تكثر الدروس التي تدرسها فإنها ربما لا تهضمها ويصير حالها كما قيل:

ومشتت العزمات ينفق عمره حيران لا ظفر ولا إخفاق
كما أننا ننصح بالاتصال بالعلماء الأفاضل إذا أشكل عليكم شيء، وكذلك أيضا بكتابة الفوائد، والله المستعان.
وإن تيسّر للمرأة مع زوجها أن ترحل إلى مراكز العلم باليمن فننصحهم بذلك، والله المستعان.
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================
3. وأخيرا شيخنا نود منكم بعض النصائح للمجلة عموماً، ومن تنصحنا أن نختاره من المشاركين من العلماء، وما هي المواضيع التي نوليها أكبر اهتماماتنا، سائلين الله العظيم أن يجزيكم خير الجزاء، وأن يزيدكم من فضله إنه سميع عليم.
الجواب: أما المواضيع التي ينبغي أن تجتهدن في تحضيرها فابدأن بالعقيدة؛ فإن النبي صلى الله عليه وسلم يقول لمعاذ لما أرسله إلى اليمن: " إنك ستأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم شهادة أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أجابوك لذلك فأخبرهم أن الله افترض عليهم في اليوم والليلة خمس صلوات، فإن هم أجابوك لذلك فأخبرهم أن الله افترض عليهم صدقة تُؤخذ من أغنيائهم وتُرَد على فقرائهم، وإياك وكرائم أموالهم، واتّق دعوة المظلوم فإنه ليس بينها وبين الله حجاب "
فينبغي أن تجتهدن في نشر العقيدة الصحيحة، فهناك صوفية ربما منهم من يدعو غير الله فيما لا يقدر عليه إلا الله، وهناك شيعة من أهل إيران.
وهناك أيضا من فسقة المسلمين فتذكرن شيئا من الترغيب والترهيب - وكذلك من وصف الجنة ووصف النار - مثل ما ذُكر في (رياض الصالحين) تنقلن منه أو من (الترغيب والترهيب) على أن فيه أحاديث ضعيفة ولكن تأخذن من الأحاديث ما اتفق عليه البخاري ومسلم ومن الآيات القرآنية.
وعليكم - كذلك - أن تجعلن للنساء الكافرات زاوية لدعوتهن وشرح الإسلام لهن وما قام به من رعاية المرأة.

وأما العلماء فننصحكم بالتحري، فلا يكتب في مجلتكم إلا أهل السنة كالشيخ ربيع والشيخ صالح الفوزان، والشيخ محمد بن صالح العثيمين والشيخ عبد المحسن العباد. وأحذّركن أن يستولي الحزبيون على مجلتكم، سيأتون ويقولون من سيقرأ هذا؟ ليش ما تتكلمن عن أمور عصرية؟، نعم لا بأس أن تعالجن القضايا العصرية لكن علاجها يكون بكتاب الله وبسنة رسول الله صلى الله عليه وسلم.
فينبغي أن تجتهدن في اختيار العلماء الأفاضل، ففي اليمن أمثال محمد بن عبد الوهاب العبدلي الوصابي، والشيخ عبد العزيز بن يحيى البرعي، والشيخ محمد الإمام والشيخ أبو الحسن.
وإياكن أن يكتب الحزبيون مثل عبد الرحمن عبد الخالق، ومثل الإخوان المفلسون الحزبيون فإنهم لا يكتبون إلا لصالح حزبهم، والكاتب ينبغي أن يكتب لله عز وجل من أجل إصلاح المجتمع ومن أجل الدعوة إلى الله سبحانه وتعالى، فعلماء السوء ينبغي أن تحذروا منهم.
ونسيت هناك في مصر أيضا من الأفاضل: الشيخ أسامة بن عبد اللطيف القوصي والشيخ مصطفى العدوي والشيخ أحمد أبو العينين، أهل سنة، وهم بمصر حفظهم الله تعالى. والله المستعان
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================
4. ما حكم من أدخل زوجته وأولاده أمريكا، ويلتحقون بمدارس يتعلمون فيها منهجهم المنحرف المسيحي؟

الجواب: هو مسئول أمام الله عز وجل عن هذا الأمر، والطفل يعتبر المدرس مثالاً عاليًا فيقتدي بالمدرس، سواء كان صالحًا أو غير صالح، فضلاً عن أن يأتي بهم إلى النصارى، وهم حريصون على أن ينصرونا ونحن في بلدنا، دع عنك وقد وصل الشخص إلى بلدهم، فالدراسة في تلك المدارس الجاهلية لا تجوز، لاسيما مع الاختلاط الرجال بالنساء، فهي تعتبر فتنة. وكان الواجب على الحكومات الإسلامية أن تفتح المدارس والجامعات على الشريعة، أما مدرسة أو جامعة وفيها اختلاط فإنّها تعتبر إساءة إلى التعليم وإلى الدارسين والمدرسين، والنبي صلى الله عليه وعلى آله وسلم يقول: ((فاتّقوا الدّنيا واتّقوا النّساء)). ويقول: ((ما تركت بعدي فتنةً أضرّ على الرّجال من النّساء)). ويقول: ((ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ)). ولنا شريط في هذا بعنوان "تحذير الدارس من فتنة المدارس" فلا نطيل الكلام عليه.
[تحفة المجيب]
=============================

5. بعض الإخوة يرحلون في طلب العلم الشرعي ويترك والدته، ثم بعد غياب تطلب منه المجيء إليها من باب الاشتياق إليه، وقد تكون غير مسلمة فهل يلبي طلبها؟
الجواب: نعم يلبي طلبها، ورب العزة يقول في كتابه الكريم: ((وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا)) (لقمان:15)، أما إذا لم تكن لديه إمكانيات ولا يستطيع، فلا يكلّف الله نفسًا إلاّ وسعها، ويتصل بها بواسطة الهاتف، أو بالمكاتبات.
[تحفة المجيب - أسئلة إخوة من أمريكا]
=============================

6. كيف نرد على هذه الشبهة عندما نقول: نحن لا نريد أن ندرس في الجامعة بسبب الاختلاط يقلن لنا بعض المدرسات وبعض المدرسين: من الذي سيقوم بتدريس البنات، أتردن أن ينزل المدرسات والطبيبات من السماء؟.

جواب: قبل هذا هل أوجب الله سبحانه وتعالى على المرأة أن تذهب إلى المدرسة وتتعلم الكيمياء، والفيزياء، وتتعلم الحساب، وتدخل كلية التجارة وكلية الهندسة، والكلام الفارغ؟ أنا أريد دليلاً على هذا- أن الله أوجب على المرأة أن تشارك وتساهم في هذا-.
الواقع أن الله سبحانه وتعالى يقول لنساء نبيه صلى الله عليه وعلى آله وسلم: (وَقَرْنَ فِي بُيُوتِكُنَّ ([الأحزاب:33]،ثم قلبكِ ليس بيدكِ، وربما تمرين من شارع وتفتنين، وربما تصلين إلى المدرسة ويكون هناك مدرسات فاسدات ويغلبن عليكن، لأن الريق واللعاب يسيل إلى الدنيا، وأما المجاملة، وقد تقدم قول رسول صلى الله عليه وعلى آله وسلم ((تعرض الفتن على القلوب كعرض الحصير عوداً عوداً، فأيما قلب أُشربها نكتت فيه نكتة سوداء ... )) إلخ الحديث، فقلبكِ ليس بيدكِ، وأنا أنصحكِ أن تحافظي على قلبكِ، بل أهم شيء أن يحافظ الشخص منا على سلامة قلبه. وأبواب الخير كثيرة فيمكن بواسطة اجتماعات في مساجد للنساء أوفي بيوت، فالخير في كتاب الله وفي سنة رسول الله صلى الله عليه وعلى آله وسلم، أما أن أذهب وأفتن نفسي، فقد قيل لي: تدرس في جامعة صنعاء، فقلت: هل بها اختلاط قالوا: نعم، فقلت: هذا أمر لا أطيقه، قالوا: أياتي شيوعي يدرسهن؟ قلت: يأتي شيوعي أو يهودي أو نصراني يدرسهن ولا أفتن نفسي، فهذا الأمر ما أوجبه الله عليها-وهو الذهاب إلى الجامعة-، بل محرم عليها أن تذهب إلى الجامعة، والجامعة على هذه الحالة.

فالمجتمع الذي نعيش فيه لا يساعد على الخير، ونحن بحمد الله تركنا هذه المدارس لأنها ما أسست على التقوى من أول يوم، بل أسست من أجل أن تحبب الحكومات أنفسها إلى المواطنين، ومن أجل أن تغرس في نفوس الشباب العقائد التي تريدها، فما أسست من أجل نشر دين الله، فالحمد لله أهل السنة لم يسدوا عشر الفراغ، ثم نحن مأمورون بأن نحافظ على سلامة قلوبنا وأن نحافظ على أبصارنا ((كتب على ابن آدم نصيبه من الزنا مدرك ذلك لا محالة، العينان زناهما النظر، والأذنان زناهما الاستماع، واليد زناها البطش، والرجل زناها المشي، والقلب يهوى ويتمنى، ويصدق ذلك الفرج أو يكذبه)) متفق عليه من حديث أبي هريرة (.
فالقصد أننا على خطر في هذه الفتن، ومن عرف المدن وما هي عليه من الفساد، رب خمّار يرغم الفتاة على أن تطلع معه في السيارة وتبقى في السوق تتصارع معه حتى يأتي الناس ويفكونها، فلا، الزمي بيتك، والدعوة إلى الله بواسطة التأليف، وبواسطة الشريط، وبواسطة الأخوات الطالبات الصالحات اللاتي يدرسن عندك، والله المستعان.
[غارة الأشرطة]
=============================
7. فضيلة الشيخ: بعض الشباب يأتي إليكم وأهله ليسوا راضين بذلك فهل هذا يرضي الشرع أم لا؟.
الجواب: إن كان أبواه يحتاجان إليه لينفق عليهما أو ليخدمهما وليس لهما من يخدمهما غيره فلا يجوز له أن يذهب، أما إذا كانا لا يحتاجان إليه وليسا إلا جاهلين لقدر العلم أو متأثرين بشيوعية أو بعثية أو ناصرية أو شيعية أو إخوانية، فلا سمع ولا طاعة: ((إنما الطاعة في المعروف)) وقد أفتى بهذا الإمام أحمد رحمه الله تعالى كما ذكره عنه ابن هانئ في "مسائل الإمام أحمد"، وذكرناه في كتاب "المخرج من الفتنة".
[غارة الأشرطة]
=============================

8. فضيلة الشيخ: إخواننا إذا أرادوا العلم النافع جاءوا إليكم وتعلموا ونحن البنات بنا جهل كبير لأمور ديننا وخاصة الدروس التي تحتاج إلى معلم مثل التجويد ولا نستطيع التزود بيننا والدروس معاً، فكيف نطلب العلم النافع؟.
الجواب: (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا () وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ (] الطلاق:3،2 [(وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ (] البقرة:282 [(يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا ([الأنفال:29] (يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَآَمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ (] الحديد:28 [فنحن إذا اتقينا الله سبحانه وتعالى ييسر لنا بمن يعلمنا وييسر أيضاً لنا بالكتاب النافع وبالشريط النافع، وإنني أحمد الله سبحانه وتعالى فقد وُجِد من الفتيات عندنا من أصبحت تؤلف تأليفات – من فضل الله- مفيدة، وفي أيام قريبة سيخرج –إن شاء الله- كتاب بعنوان "نصيحتي للنساء" وهو تحت الطبع، وفي هذه الأيام كتاب لا أعلم له نظيراً في موضوعه وهو "الشمائل المحمدية" فقد ألف الترمذي تأليفاً صغيراً، وأخبرت أن البغوي ألف في هذا الموضوع ولم أطلع على تأليفه وهو مطلوب أن يرسل لنا من أرض الحرمين.

والكتاب من فضل الله سيجمع ما لا يجمع غيره مع غاية من الإتقان في انتقاء الأحاديث الصحيحة، وتتوج أبوابه –إن شاء الله- بالآيات القرآنية ويسمى "الجامع الصحيح في الشمائل المحمدية" أو "الصحيح المسند في الشمائل المحمدية"،وبعد الانتهاء منه ينظر أي التسميتين يستحق، فالأمر كم من طالب علم استفاد بمجرد المراجعة، فإن استطعتِ أن تكون لكي مكتبة مثل "اللؤلؤ والمرجان فيما اتفق عليه الشيخان" و"بلوغ المرام" و"نيل الأوطار" و"فتح المجيد شرح كتاب التوحيد" وكتاب"العلو"للحافظ الذهبي أو"مختصره" للشيخ الألباني، والكتب تتداعى، فالباحث يبحث في الكتب ويقول: رواه الطبراني، وهو محتاج إلى أن يشتري "معجم الطبراني"، رواه الحميدي في "مسنده" فيحتاج إلى أن يشتري "مسند الحميدي"، فقد كانت عندي مكتبة تضم دولابين أو ثلاثة وكنت أظن أنها كتب الدنيا حتى كتبت في "الطليعة في الرد على غلاة الشيعة" وبعدما كتبت فيها، فإذا هناك مراجع ليست عندي، ثم كتبت في "الصحيح المسند من أسباب النزول"، وبعد ذلك أيضاً عرفت أن المكتبة تحتاج إلى مراجع.
فالباحث تأتيه إحالات على كتب فيقول أنا أشتري هذا الكتاب. فأنصحكن أن تجتهدن في طلب العلم وفي اقتناء الكتب النافعة والحفظ، فما عليكِ لو جلستِ في بيتكِ وحفظتِ كتاب الله وحفظتِ "اللؤلؤ والمرجان فيما اتفق عليه الشيخان" وحفظتِ "رياض الصالحين" فنحن محتاجون إلى نساء صالحات يَقُمْن بالدعوة إلى الله في أوساط النساء، فقد دخل علينا شر مستطير بواسطة المرأة، فقد غرها أعداء الإسلام ومناها أعداء الإسلام وخدعوها، حتى إنها ربما تحتقر الإسلام وتتبرأ من تعاليم الإسلام.

فلا بد من أن تتفقهي في دين الله ثم تنشري ما استطعت من الكتب النافعة، وأنصح الفتيات الملتزمات وهو أن تحرص على الزواج برجل ملتزم، فتكوين الأسر الملتزمة أمر مطلوب، والرسول صلى الله عليه وعلى آله وسلم يقول: ((المرء على دين خليله))، ويقول أيضاً: ((مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يُحذيك وإما أن تبتاع منه وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يُحرق ثيابك وإما أن تجد منه ريحاً منتنة)) متفق عليه من حديث أبي موسى (.
وما كل بيضاء شحمة، فلا تظنين أن كل من أعفى لحيته وبرم العمامة وجعل الثوب إلى وسط الساق أنه قد أصبح سنياً، فربما يكون من المكارمة الذين هم أخبث من اليهود والنصارى، وربما يكون من المتشبهين بأهل السنة لأمور دنيوية أو غير ذلك، فلا بد أن تعرف المرأة أحوال الرجل قبل أن تتزوج به، أما أن تتعلمي وتصبحي داعية إلى الله ثم يرمي بكِ أبوك الجشع ويبيعكِ بمائة ألف، يبيعكِ بيعاً، بل الواجب أن ينظر للكفء الصالح لو زاد وأعطى من ماله، وأنت إذا ابتليت بمثل هذا فامتنعي حتى لو تركتِ الزواج خير لكِ من أن تضيعي حتى ييسر الله برجل صالح.
[غارة الأشرطة]
=============================
9. فضيلة الشيخ: عند الخروج إلى المدرسة نلبس حجاباً يكون لونه كله أسود ولكن طُلب منا أن نرتدي الجوارب البيضاء علماً بأن الأسود مع الأبيض يكون ملفتاً للنظر فما حكم ذلك؟.

الجواب: الأمر كما قيل قبل: أن هذه المدارس ما بنيت على التقوى وما بنيت إلا لتقليد أعداء الإسلام، فإن استطعتِ أن تبقي في بيتك وتعتكفي على الكتب وعلى سماع الأشرطة التي للعلماء فلا تغتري بأشرطة (عبد الله صعتر) وأشرطة فلان وفلان، بل تسمعين أشرطة العلماء مثل الشيخ (الألباني) والشيخ (ابن باز) وأشرطة الأخ (ربيع بن هادي) وأشرطة الإخوة الذين أصبحوا مبرزين في العلم، وبعض الفتاوى الطيبة من برنامج (نور على الدرب) فإنه قد اُنتُفع بها، على أنه ينبغي أن يؤخذ منها ما وافق الدليل ويترك ما خالف الدليل.
فالذهاب إلى المدرسة ليس أمراً ضرورياً، أما لباس الجورب الأبيض فليس بمحرم، لكن الذهاب نفسه إلى المدرسة هو الذي فيه شبهة، بل هو إلى الحرمة أقرب، لأن هناك مروراً بالأجانب، والسفهاء، وإذا كانت المدرسة بها اختلاط فهو أقبح وأقبح. والله المستعان.
[غارة الأشرطة]
=============================
10. فضيلة الشيخ: يوجد في المكان الذي ندرس فيه إذاعة صباحية وهي مفيدة جداً، ولكن يرتفع الصوت فنقول للمدرسات: إن هذا لا يصلح، فيقلن: اتركن التشدد، وهذه دعوة، ولا نستطيع أن نعلم البنات إلا بهذه الوسيلة، وإذا سمعكِ الرجال كان خيراً وبركة، وأنتِ لا تغنين، ولكنكِ تقرأين قرآناً أو حديثاً أو نشيداً إسلامياً؟.

الجواب: الله سبحانه وتعالى يقول في نساء النبي صلى الله عليه وعلى آله وسلم: (وَقُلْنَ قَوْلًا مَعْرُوفًا (] الأحزاب:32 [ويقول (فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ (] الأحزاب:32 [فهل الأناشيد أمر عادي أم تحتاج إلى ترقيق صوت وتحتاج إلى تلحين، فيفتتن بها الرجال، والرجال ربما يفتتنون بأصوات الشباب المرد إذا سمعوا أصواتهم، فكيف إذا سمعوا أصوات البنات، لا ينبغي أن نغالط ولا نغالط، والله عز وجل يقول في كتابه الكريم: (فَلَا يَصُدَّنَّكَ عَنْهَا مَنْ لَا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى (] طه:16 [ويقول الله سبحانه وتعالى: (وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا (] النساء:27 [.
فنحن لو أطعنا هؤلاء الضائعين المائعين ما استطعنا أن نحقق للإسلام شيئاً، فلا عليكِ إذا وصفت بالتشدد، والتشدد عند من؟ عند الضائعين المائعين، أما الواقع فإن التشدد هو الذي يُحرم ما أحل الله أو يرتقي بالمندوب أو المباح إلى الحرمة، وهكذا بالمندوب إلى الواجب، فهذا هو المتشدد، أما أن يأخذ الشخص بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم فليس بمتشدد، وهذه الأناشيد إذا كانت حماسية بحيث لا تفتن فلا بأس بها، أما مع ذلك الترقيق وذلك التلحين فإنها تفتن ولا شك، وأنا أريد منكن أن تجربن إذا سمعتن أصوات الشباب، فقد كتب إلي بعض الأخوات من مكان في بلدة: أننا نفتتن بأصوات الشباب عند تأدية الأناشيد.
فنحن مأمورون بالمحافظة على قلوبنا، ومأمورون بالاستقامة: (فَاسْتَقِمْ كَمَا أُمِرْتَ ([هود:112] (فَاسْتَقِيمُوا إِلَيْهِ ([فصلت/6].والله المستعان.
[غارة الأشرطة]
=============================
11. بعض المتخرجات من الجامعة الإسلامية يقمن بمحاضرات ولا نستطيع الرد عليهن فكيف نفعل؟.

جواب: إن كانت محاضرات للنساء فأمر طيب، وإن كانت تسمع من خارج فالله سبحانه وتعالى يقول (فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ ([الاحزاب:32]، والنبي صلى الله عليه وعلى آله وسلم كما في صحيح مسلم من حديث جابر رأى امرأة فدخل إلى أهله فقضى حاجته منها، ثم قال: ((إذا رأى أحدكم امرأة تعجبه فليأت أهله فإنما معها مثل الذي معها)) أو بهذا المعنى.
ونحن مأمورون بالاقتداء برسول الله صلى الله عليه وعلى آله وسلم: (وَمَا آَتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا ([الحشر:7] فهل كان هذا يُفعل على عهد النبي صلى الله عليه وعلى آله وسلم (لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ ([الأحزاب:21]، أما أن نقلد أعداء الإسلام ونقلد الضائعين المائعين، وبعد المحاضرات الطنانة آخره خراب في خراب، لا ذا ولا ذاك، لا حفظت المسكينة على نفسها دينها، ولا اُستفيد منها، لأن البركة من الله سبحانه وتعالى، والرسول صلى الله عليه وعلى آله وسلم يقول: ((وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه فيما بينهم إلا نزلت عليهم السكينة وحفتهم الملائكة وغشيتهم الرحمة وذكرهم الله فيمن عنده)).

فأنا أنصحكِ أن تبقي في بينكِ أو مسجدكِ وتُعَلمين فتيات ينفع الله بهن، والله سبحانه وتعالى ربما يجعل المعصية سبباً للهزيمة النفسية (إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ ([المجادلة:20]، (وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئًا وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ ([التوبة:25] بسبب أن قال بعضهم: لن نغلب اليوم من قلة. وهكذا غزوة أحد: (إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا ([آل عمران:155]،وما يدرينا أن تكون هذه المعاصي سبباً للهزيمة النفسية. والله المستعان.
[غارة الأشرطة]
=============================
12. كان فيما مضى لا يُطلب منا صور للشهادة ويكتفى بكتابة الاسم، أما الآن فطلبوا منا الصور، ولا يسمحون لنا بدخول الامتحانات إلا بهذه الصور، ولو فكرنا بالخروج من المدرسة فأهلنا يرفضون ذلك ويغضبون، فماذا نفعل؟.
جواب: أنا أقول لكِ استفت قلبكِ هل أنت مطمئنة إلى أن تكشفي وجهكِ أمام المصور والمصورة، وأن تكون صوركِ في الملفات ينظر إليها البر والفاجر أم لا؟، والرسول صلى الله عليه وعلى آله وسلم لعن المصورين، وإذا كانت الملائكة تضع أجنحتها لطالب العلم رضاً بما يصنع فإن الصور تنفرها وتبعدها عن هذا، ففي الصحيحين عن أبي طلحة (قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إن الملائكة لا تدخل بيتاً فيه كلب ولا صورة)).

ومجرد غضب أهلكِ لا يضر، ورب العزة يقول: (إِنَّ الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدًّا ([مريم:96] ويقول: (عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً ([الممتحنة:7] والنبي صلى الله عليه وعلى آله وسلم يقول: ((من ترك شيئاً لله أبدله الله خيراً منه))،فأنتِ إذا تركتِ الدراسة في المدارس وأقبلت على العلم إقبالاً كلياً واستفدت من أخيكِ الذي هو طالب علم أو من أبيكِ إن كان طالب علم، فنأتي البيوت من أبوابها، ولا ندخل من وسائل مشبوهة أو غير مشروعة. والله المستعان.
[غارة الأشرطة]
=============================
13. بعض البنات أو المدرسات الملتزمات يأخذن صوراً للمجاهدين ويضعنها في الدفتر، ويقلن: هذا جائز لذكره فقط، فما حكم الصور وما حكم النظر لصور المجاهدين والعلماء؟.
جواب: أين الدليل على التخصيص إذا كان النبي صلى الله عليه وعلى آله وسلم يقول: ((كل مصور في النار)) ويقول أيضاً كما في حديث أم حبيبة وأم سلمة (وقد رأتا كنيسة في الحبشة وما فيها من الصور فقال: ((أولئك شرار الخلق عند الله، كان إذا مات فيهم الرجل الصالح أو العبد الصالح بنو على قبره مسجداً، وصورا فيه تلك الصور)) شاهدنا من هذا: العبد الصالح والرجل الصالح، فمِن أين لنا تخصيص صورة العبد الصالح والرجل الصالح والمجاهد؟، فالجواب: لا تخصيص وإنما هو الهوى والتقليد الأعمى، وإلا فالنبي صلى الله عليه وعلى آله وسلم كما في صحيح مسلم أمر علي بن أبي طالب (ألاّ يدع قبراً مشرفاً إلا سواه ولا صورة إلا طمسها، وصورة نكرة في سياق النفي تعم أي صورة لا يستثنى من هذا إلا صور غير ذوات الأرواح.
[غارة الأشرطة]
=============================

14. تقام حلقات دينية أسبوعياً باللغة الألمانية في قاعة فيها اختلاط، ولكن يكون الرجال منفصلين عن النساء في الجلوس، مع العلم أن امرأة هي الأميرة وهي المكلفة بالتعليم، فما حكم الشرع في هذا؟.
جواب: هذا تعليم ملوث، يقول الله سبحانه وتعالى: (قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ([النور:30]، فالمرأة مأمورة بغض بصرها , فكيف تغض بصرها وهي تخاطب الرجال والنساء؟ والرجل مأمور بغض بصره، وفي الصحيحين من حديث أبي هريرة (قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((كتب على ابن آدم نصيبه من الزنا مدرك ذلك لا محالة: العينان زناهما النظر، والأذنان زناهما الاستماع، واليد زناها البطش، والرِجل زناها المشي، والقلب يهوى ويتمنى، ويصدق ذلك الفرج أو يكذبه)).

فأنصح بعدم حضور الاجتماع الملوث، ثم أيضاً وإن كان النساء منفصلات في جانب والرجال في جانب، أو الرجال والنساء خلف، فإذا كن غير محتجبات أو غير متأدبات فربما يسألن ويفتن الرجال بالسؤال، والنبي صلى الله عليه وعلى آله وسلم كان يجعل للنساء يوماً في الموعظة، فجاءت امرأة وهي وافدة النساء إلى رسول الله صلى الله عليه على آله وسلم وقالت: يا رسول الله! ذهب الرجال بك، فاجعل لنا من نفسك يوماً، فوعدهن ثم أتاهن وقال: ((يا معشر النساء! تصدقن فإني رأيتكن أكثر أهل النار)) قيل: ومم ذاك يا رسول الله؟ قال: ((يكفرن العشير ويكثرن اللعن)) قيل: يكفرن بالله؟ قال: ((يكفرن العشير))، فأمرهن بالصدقة وكان معه بلال ومعه ابن عباس، وابن عباس كان صغيراً وبلال كان مملوكاً. والرجل إذا قوي إيمانه فله أن يعظ النساء ويتكلم معهن، أما إذا كان يخاف على نفسه من الفتنة فلا، فالمحافظة على سلامة القلب أقدم، وقلوبنا ليست بأيدينا، بل علمنا الله أن نقول: (رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ ([آل عمران:8].
والنبي صلى الله عليه على آله وسلم يقول لجرير بن عبد الله كما في صحيح مسلم وقد سأله عن نظر الفجأة فقال له: ((اصرف بصرك)).
فالتعليم رجالاً ونساء يخشى من الفتنة، ثم النبي صلى الله عليه وعلى آله وسلم يقول: ((لا يفلح قوم ولوا أمرهم امرأة)). فالمرأة ضعيفة وهكذا الرجل في هذا الباب ضعيف، ومن ثَمّ رفع الله شأن يوسف وأنزل فيه قرآناً، وهكذا من الثلاثة النفر الذين أطبق عليهم الغار فقال أحدهم: ((اللهم إنه كان لي ابنة عم، وكانت أحب الناس إليّ، وإنها ألمت بها سنة فأعطيتها مالاً فخلت بيني وبين نفسها، ثم قالت: اتق الله ولا تفض الخاتم إلا بحقه ... فانفرجت الصخرة .. )) إلى آخر الحديث.
فَقَلَّ من يملك نفسه ويمسك نفسه، والمحافظة على سلامة القلب أقدم.

ثم يخشى من طمس البصيرة ويبقى الشخص لا يعرف معروفاً ولا ينكر منكراً، ففي صحيح مسلم عن حذيفة (أن النبي صلى الله عليه وعلى آله وسلم قال: ((تعرض الفتن على القلوب كعرض الحصير عوداً عوداً، فأيما قلب أشربها نكتت فيه نكتة سوداء، وأيما قلب أنكرها نكتت فيه نكتة بيضاء، حتى تصير على قلبين: على أبيض مثل الصفا لا تضره فتنة ما دامت السماوات والأرض، والآخر أسود مرباداً كالكوز مجخياً لا يعرف معروفاً ولا ينكر منكراً إلا ما أشرب من هواه)).
والرسول صلى الله عليه وعلى آله وسلم يقول: ((ما تركت فتنة بعدي أضر على الرجال من النساء)) ويقول أيضاً: ((ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن)).
ويقول الشاعر:
كل الحوادث مبدؤها من النظر ... ومعظم النار من مستصغر الشرر
كم نظرة فعلت في قلب صاحبها ... فعل السهام بلا قوس ولا وتر
يسر ... مقلته ما ... ضر ... مهجته ... لا ... مرحباً بسرور جاء ... بالضرر
وقال آخر:
قل للمليحة في الخمار الأسود ... ماذا ... فعلت ... بناسك ... متعبد
قد ... كان ... شمر ... للصلاة ثيابه ... حتى عرضت له بباب المسجد
ردي ... علية ... صلاتة ... وصيامه ... لا ... تفتنية ... بحق ... رب ... محمد
فالذي ينبغي أن يفصل الرجل عن النساء، وأن يجعل لكل منهم وقتًا، والرجل يعظ الرجل والمرأة تعظ المرأة. والله المستعان.
[غارة الأشرطة]
=============================
15. عندنا شباب من المحبين للسنة وللعلم، يدرسون النساء دون ساتر بينهم، فهل هذا يجوز شرعاً، وما هي الطريق السليمة لتعليم النساء، هذا ونسأل الله أن يعيذنا من الفتن وجزاكم الله خيراً؟.
الجواب: الأمر أن النبي صلى الله عليه وعلى آله وسلم يقول: ((ما تركت فتنة بعدي أضر على الرجال من النساء))، ويقول أيضًا: ((ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن)) ويقول الله سبحانه وتعالى: (قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ([النور:30]

والنبي صلى الله عليه وعلى آله وسلم كان يعظ النساء في بعض الأوقات.
والإيمان يزيد وينقص، فإذا كان الشخص آمنا على نفسه من الفتنة وآمنا على النساء من أن يفتتن به فيجوز له أن يعظهن بدون ساتر. والمحافظة على القلب أقدم من إصلاح الآخرين، وبحمد الله قد يسر الله بوسائل فممكن أن تعظهن وتقول لهن ما تريد وأنت بعيد عنهن بواسطة مكبرات الصوت.
وأنصح الإخوة ألا يعرضوا قلوبهم للفساد.
يقول بعض السلف: لا تخلُوَنّ بامرأة ولو أن تعلمها القران. ويقول سعيد بن المسيب: والله لو ائتمنت على كذا وكذا من الذهب لوجدت نفسي عليه أميناً، ولو ائتمنت على جارية سوداء لما وجدت نفسي عليها أميناً، قال هذا وقد بلغ في آخر عمره.
هذا ونوصي إخواننا بتقوى الله سبحانه وتعالى، والإقبال الكلي على تحصيل العلم النافع، والبعد عن الحزبيات والانتخابات والتصويتات والكلام الفارغ. والحمد الله رب العالمين.
[غارة الأشرطة]
=============================
16. ما حكم من لم يطع أمه في أمر طلب العلم إذا لم تأذن له بالهجرة في طلب العلم، أي هل يكون من المرتكبين للكبيرة وهي عقوق الوالدين أم يكون من المأجورين على طلب العلم حتى ولو عصى أمه في هذه المسألة امتثالاً لقوله عليه الصلاة والسلام ((لا طاعة لمخلوق في معصية الخالق))؟.
جواب: يطيع أمه إذا كانت تحتاج إليه أن ينفق عليها أو تحتاج إلى خدمته وليس لها من يخدمها إلا هو، أما إذا لم تحتج إلى هذا ولا ذاك، ولا يخشى عليها أن تبكي حتى يذهب بصرها أو أن تبكي حتى تجن فلا تلزم طاعتها لأن طلب العلم فريضة، والرسول صلى الله عليه وعلى آله وسلم يقول: (إنما الطاعة بالمعروف) وذكر هذا الإمام أحمد ونقله عنه ابن هانئ ونقلناه عنه أيضاً في (المخرج من الفتنة).
[غارة الأشرطة]
=============================
=============================
=============================
=============================


- ثانيًا: فتاوى في المنهج: - مجموع الفتاوى النسائية

مجموع الفتاوى النسائية

=============================

- ثانيًا: فتاوى في المنهج:
1. شيخنا - حفظكم الله - تصدر هنا في فرنسا مجلة إسلامية بل سلفية باللغة الفرنسية وأنا إحدى الكاتبات في تلك المجلة، ونحن قد طلبنا نصائح من الشيخ ربيع - حفظه الله - حول هذه المجلة فأوصانا أن نطلب من العلماء والمشايخ أن يساعدونا على كتابة بعض المقالات فنحن نريد أن نخصص عددا من المجلة للمرأة المسلمة ووددنا أن تساعدنا في ذلك - بارك الله في أوقاتكم وفي عملكم - والسؤال: ما هي خصائص المرأة السلفية؟
الجواب الثاني: السؤال عريض وطويل، نُلمّ بما يسر الله سبحانه وتعالى:
خصائص المرأة السلفية:
1 - أنها تتمسك بكتاب الله وبسنة رسول الله صلى الله عليه وعلى آله وسلم في حدود ما تستطيع على فهم السلف الصالح.
2 - وينبغي لها أيضا أن تتعامل مع المسلمين معاملة طيبة بل ومع الكافرين، فإن الله عزوجل يقول في كتابه الكريم: ((وَقُولُوا لِلنَّاسِ حُسْناً)) (البقرة: من الآية83)، ويقول: ((إِنَّ اللَّهَ يَامُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا) (النساء: من الآية58)، ويقول أيضا: ((وَإِذَا قُلْتُمْ فَاعْدِلُوا) (الأنعام: من الآية152)، ويقول سبحانه وتعالى: ((يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً) (النساء:135)
3 - كما أنه يجب عليها أن تلازم اللباس الإسلامي وأن تبتعد عن التشبه بأعداء الإسلام، روى الإمام أحمد في مسنده من حديث عبدالله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " من تشبه بقوم فهو منهم ".

ورب العزة يقول في شأن اللباس: ((يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ) (الأحزاب: من الآية59) وروى الترمذي في جامعه من حديث عبدالله بن مسعود رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " المرأة عورة فإذا خرجت استشرفها الشيطان"
4 - وننصحها أن تُحسن إلى زوجها إذا أرادت الحياة السعيدة فإن النبي صلى الله عليه وعلى آله وسلم يقول: " إذا دعا الرجل امرأته إلى فراشه فأبت لعنتها الملائكة " متفق عليه. وفي صحيح مسلم: " إلا كان الذي في السماء غاضبا عليها "
5 - وهكذا أيضا تقوم برعاية أبنائها رعاية إسلامية فقد روى البخاري ومسلم في صحيحيهما من حديث عبدالله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " كلكم راع وكلكم مسؤول عن رعيته " وذكر المرأة أنها: " راعية في بيت زوجها ومسؤولة عن رعيتها "
وفي الصحيحين من حديث معقل بن يسار رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " ما من راع يسترعيه الله رعيه، ثم لم يحطها بنصحه إلا لن يجد رائحة الجنة " فلا ينبغي أن تشغلها الدعوة عن تربية أبنائها.

6 - كما أنه ينبغي لها أن ترض بما حكم الله من تفضيل الرجل على المرأة، يقول سبحانه وتعالى: ((وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ)) (النساء: من الآية32)، ويقول سبحانه وتعالى: ((الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً)) (النساء: من الآية34)
وفي الصحيحين من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: " استوصوا بالنساء خيرا فإنهن خُلقن من ضِلع، وإن أعوج ما في الضِلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل به عوج " فينبغي للمرأة أن تصبر على ما قدّر الله لها من تفضيل الرجل عليها وليس معناه أن يستعبدها، الرسول صلى الله عليه وعلى آله وسلم يقول - كما في جامع الترمذي: " استوصوا بالنساء خيرا، فإنما هن عوان عندكم، لاتملكون منهن غير ذلك ألا وإن لكم في نساءكم حقا، ألا وإن لنسائكم عليكم حقا، فحقكم عليهن أن لا يوطئن فرشكم من تكرهون ولا يأذنّ في بيوتكم من تكرهون، وحقهن عليكم أن تحسنوا إليهن في طعامهن وكسوتهن " وفي السنن ومسند الإمام أحمد من حديث معاوية بن حيدة أن رجلا قال: يا رسول الله ما حق زوج أحدنا عليه؟ قال: " أن تطعمها إذا أطعمت، وتكسوها إذا اكتسيت، ولا تضرب الوجه ولا تقبح، ولا تهجر إلا في البيت ".

فماذا- بارك الله فيكم - فينبغي أن نتعاون جميعا على الخير، الرجل يعامل امرأته معاملة إسلامية ويعينها على طلب العلم ويعينها على الدعوة إلى الله، والمرأة تعامل زوجها معاملة إسلامية وتعينه على العلم وعلى الدعوة إلى الله وعلى حسن التدبير لما في البيت، فإن الله عزوجل يقول: ((وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ)) (المائدة: من الآية2) والله المستعان.
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================
2. أيجوز للمرأة أن تكون مفتية، كما قاله عبد الكريم زيدان؟
الجواب: عبد الكريم زيدان فويسق، حالق اللحية لابس البنطلون والكرفتة، وأقول: إن اليمن الآن أصبح للمنبوذين، من أمثال عبد الكريم زيدان وغيره. ورب العزة يقول في كتابه الكريم: ((يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ)) (الحجرات:6).
أظلم قلبك يا عبد الكريم زيدان لا بارك الله فيك، والنبي صلى الله عليه وعلى آله وسلم يقول: ((تعرض الفتن على القلوب كالحصير عودًا عودًا، فأيّ قلب أشربها نكت فيه نكتة سوداء، وأيّ قلب أنكرها نكت فيه نكتة بيضاء، حتّى تصير على قلبين، على أبيض مثل الصّفا فلا تضرّه فتنة ما دامت السّموات والأرض، والآخر أسود مربادًّا كالكوز مجخّيًا لا يعرف معروفًا ولا ينكر منكرًا إلاّ ما أشرب من هواه)).

وأريد من عبد الكريم زيدان أن يجلس مع نصراني، فلا تدري أيهما النصراني من المسلم. والنبي صلى الله عليه وعلى آله وسلم يقول: ((من تشبّه بقوم فهو منهم)). ورب العزة يقول في كتابه الكريم: ((فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ)) (الصف: من الآية5)، ويقول: ((وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى)) (فصلت: من الآية17). وربما يأتون بشخص متشبه بأعداء الإسلام ويرى أن طريقة أعداء الإسلام أهدى، فبالأمس يأتون براشد الغنوشي لا بارك الله فيه ويقول: إن الديمقراطية أحسن من الدكتاتورية. والإسلام بريء من الديمقراطية والدكتاتورية. فلماذا لا ندعو الناس إلى الإسلام؟
وبعد غد إذا تكلمنا على عبد الكريم زيدان سيأتون بيوسف العظم فيحتاج إلى شريط آخر، ويأتون بعده بيوسف القرضاوي، قرضه الله بالبلاء.
ولولا أنّهم تعرضوا وقالوا: إنني أفتيت بذلك لما تكلمت، لأنني من فضل الله قد أشبعت الموضوع في "فتوى في وحدة مع الكفار"، وفي "قمع المعاند"، و"زجرا لحاقد الحاسد"، وفي "المصارعة"، وفي كثير من الأشرطة، مثل شريط "كيفية الصلح مع الإخوان المسلمين"، لكن الدبور جرهم إلى أن ينشروا عني بأنني أجيز الانتخابات، ولو أن هناك حكومة لرحّلت هذا المنبوذ عبد الكريم زيدان من اليمن.
وأقول: إنه ينبغي ألا يعبأ بكلامه ويكون كلامه تحت الأقدام، لأنه فاسق كما قال تعالى: ((يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ)) (الحجرات:6).
[تحفة المجيب - حرمة الانتخابات]
=============================
3. هل اشتراك المرأة في الانتخابات من باب الإفتاء؟

الجواب: اشتراك المرأة في الانتخابات من باب الفساد والإفساد، وهنيئًا لك أيتها المرأة السنية، والمرأة القبيلية، وأما أصحاب (حزب حقّ البردقان)، فقد أخرجوا نساءهم للانتخابات، والنبي صلى الله عليه وعلى آله وسلم يقول: ((أيّما امرأة استعطرت فمرّت على قوم ليجدوا من ريحها فهي زانية)). ويقول النبي صلى الله عليه وعلى آله وسلم: ((إذا خرجت المرأة أستشرفها الشّيطان)). وأهل السنة مستريحون ينتخبون لهم أحاديث من أحاديث النبي صلى الله عليه وعلى آله وسلم وأولئك تلقى أحدهم وقد نشف ريقه بسبب المشاكل والانتخابات. فأقول: أنا لا أثق بحزبي يتلون بحال من الأحوال، والتلبيسات ستنكشف.
[تحفة المجيب - حرمة الانتخابات]
=============================
4. بنت تعمل في مطعم، ويقال إنها مسلمه، فهل يجوز أن أرسل لها بشريط مع رجل نصراني؟
الجواب: لا بأس، لا أعلم باسا بهذا.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
5. امرأة لها أهل غير ملتزمين بالكتاب والسنة، ولا يساعدونها على الحجاب، والتمسك بالدين ولها ولد عمره تسع سنين، فهل يصح أن يكون محرماً، تسافر معه إلى بلاد من البلاد الإسلامية؛ لأنها تريد أن تتعلم هي وولدها؟
الجواب: إذا نوت الهجرة فيجوز لها أن تخرج مهاجرة ولو بدون محرم، كما خرجت أم كلثوم بنت عقبة بن أبي معيط، وكما خرجت زينب بيت رسول الله صلى الله علية وسلم، وإذا لم تنوِ الهجرة أيضاً ونوت الفرار من الفتن فيجوز لها ذلك؛ لأن فيها معنى الهجرة. وحديث ((لا يحل لامرأة أن تسافر إلأ ما ذي محرم)) حديث باق على عمومه، ويخصصه ماورد في الهجرة، والله المستعان. وأما الولد فتركناه؛ لأن الناس يختلفون في الناس من يكون مميزا وهو ابن تسع سنين، ومن الناس من لا يميز، ولو بلغو من العمر ثلاثة عشر سنة أو أكثر من ذلك فالناس يختلفون في التمييز.

فعلى كل يجوز لها، ويجب عليها أن تتقي الله سبحنه وتعالى، فلا تتكلم مع أحد من الركاب إلا مع نساء، ولا تكون سبباً لفتنه آخرين بها، والله المستعان.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
6. نحن فتيات ملتزمات-والحمد لله-نحاول نشر الدعوة السلفية بين أخواتنا، والتي أصبحت غريبة بالنسبة لهن، حتى عندما نذكر أسماء مشائخنا وعلمائنا يستغربن من أين هم هؤلاء العلماء؟! ويطلقن علينا اسم وهابيات ومتشددات، ويقلن علينا: أنتن تجلسن في بيوتكن ثم تخرجن لنصحنا، المفروض أن تسكتن ولا تتكلمن بشيء، ويعبن علينا إسدال الخمار على وجوهنا لأنهن يضعن اللثام فقط، ولماذا لا نخرج للحفلات والأعراس غير الإسلامية بحجة الدعوة، وكثر الكلام علينا بأننا منفرات للبنات الأخريات وغير ذلك، حتى إذا وجدنّ معنا كتاباً أو شريطاً للشيخ مقبل أو كتابًا يتكلم عن العقيدة غِرن علينا وشددن علينا، حتى أصبح أخواتنا يقلن: هل نحن على الصواب أم لا؟ نرجو يا شيخنا النصح والإرشاد لنا وجزاك الله خيراً حتى نكون على بصيرة، وبين لنا كيف تكون الدعوة إلى الله رغم أننا لم نستخدم معهن أي شدة؟.
الجواب: الحمد لله وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد. أما بعد:

فقد ثبت عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((بدأ الدين غريباً وسيعود غريباً كما بدأ)) رواه مسلم، في هذا الحديث عَلَم من أعلام النبوة، فقد وقع ما أخبر به النبي صلى الله عليه وعلى آله وسلم وظهرت غُربة الإسلام، وشأن المؤمن في هذه الفتن أن يثبت، والتثبيت من الله سبحانه وتعالى: (يُثَبِّتُ اللَّهُ الَّذِينَ آَمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآَخِرَةِ ([إبراهيم: 27]، (رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ ([آل عمران:8 [،ونبينا محمد صلى الله عليه وعلى آله وسلم يقول: ((إن قلوب العباد بين أصبعين من أصابع الرحمن يقلبها كيف يشاء)).
وفي صحيح مسلم من حديث حذيفة (عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((تعرض الفتن على القلوب كعرض الحصير عوداً عوداً، فأيما قلب أشربها نكتت فيه نكتة سوداء، وأيما قلب أنكرها نكتت فيه نكتة بيضاء حتى تصير على قلبين: على أبيض مثل الصفا، لا تضره فتنة ما دامت السماوات والأرض، والآخر أسود مربادّاً كالكوز مجخياً، لا يعرف معروفاً ولا ينكر منكراً إلا ما أشرب من هواه)) لولا أن النبي صلى الله عليه وعلى آله وسلم يقول: ((لا تزال طائفة من أمتي على الحق ظاهرين، لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك)) لأيسنا من الإصلاح، وهذا أيضاً يُعَدُ عَلَماً من أعلام النبوة، فقد وقع ما أخبر به النبي صلى الله عليه وعلى آله وسلم.

فالطائفة المنصورة على ما بها من الضعف، وعلى ما بها من قلة الإمكانيات طائفة-بحمد الله-انتفع بها المسلمون في جميع البلاد الإسلامية، وقول من يقول في الملتزمات: وهابيات دليل على أنهم يعنون بالوهابي من تمسك بدينه، فإذا كان كذلك فنحن متمسكون بديننا وإن رغموا، بل وعلى رغم أُنوفهم، نتمسك بديننا حتى يقضي الله سبحانه بيننا وبينهم، والحمد لله سنة رسول الله صلى الله عليه وعلى آله وسلم منتشرة في جميع البلاد الإسلامية، فخاب وخسر من يريد أن يناطح السنة، فحاله كما قيل:
كناطح صخرة يوماً ليوهنها فلم يضرها وأوهى قرنه الوعل
وكما قيل:
يا أيها الناطح الجبل العالي ليوهنه أشفق على الرأس لا تشفق على الجبل
فنقول لأولئك: أشفقوا على أنفسكم؛ فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((من رغب عن سنتي فليس مني)) متفق عليه من حديث أنس (.
ويقول أيضاً كما في "مسند أحمد" من حديث عبد الله بن عمرو بن العاص (((إن لكل عمل شرة ولكل شرة فترة، فمن كانت فترته إلى سنتي فقد اهتدى، ومن كانت فترته إلى غير ذلك فقد هلك)).فمن كانت فترته إلى الأغاني وإلى التمثيليات وإلى الألاعيب وإلى ما يخالف سنة رسول الله صلى الله عليه وعلى آله وسلم فقد هلك.
الواقع أن الذين يعترضون على أهل السنة هم غثاء كغثاء السيل، لا ينبغي أن يبالى بهم (خُذِ الْعَفْوَ وَامُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ ([الأعراف/199] (وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا ([الفرقان:72] فينبغي أن نصمد في طريقنا رجالاً ونساءاً، ونقول لأولئك المعترضين على السنة وعلى أهل السنة: (سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ (] القصص:55 [.

والسنة قد شقت طريقها فمن أنت يا مسكين؟ ومن أنتِ يا مسكينة؟ حتى تقفي في طريق سنة رسول الله صلى الله عليه وعلى آله وسلم القائل: ((وجعلت الذلة والصغار على من خالف أمري)) والقائل فيه رب العزة (فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ ([النور:63]، والحاصل أنني أنصح الفتيات الملتزمات أن يجمعن بين الاعتزال والدعوة، وهذا هو شأننا نعتزل الباطل وأهله وندعو إلى الله سبحانه وتعالى في مجالات الدعوة، والخير منتشر، دعوة بواسطة الكتاب، وبواسطة الشريط، وبواسطة الكلمة الطيبة، فإن السلوك شأنه عظيم، ورب العزة يقول في كتابه الكريم (ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ ([النحل:125]، فلا تدع إلى نفسك ليجتمع الناس عندك: (وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ ([آل عمران:104]، لا يدعون إلى حزبية ولا يدعون إلى تقليد، فإن المقلِّد لا يدري أيدعو إلى خير أم يدعو إلى غير ذلك، فهذا حاصل ما أقوله لأن الأسئلة كثيرة، فأنصحكن بعدم المبالاة بمن يقف في طريقكن وأن تجمعن بين العزلة وبين الدعوة، والدعوة لأخواتكن، أما الدعوة للرجال كما تفعل (زينب الغزالي) فتذهب إلى مجامع الرجال وتقوم خطيبة، فلا، فما ثبت هذا عن عائشة أنها قامت أمام الناس-بل كانت تُسأل من وراء حجاب-ولاعن غيرها من نساء الصحابة، لكن تدعو إلى الله برفق ولِين في حدود ما تستطعن، وإذا ضاقت عليكن الأمور فافزعن إلى الله ثم اجتهدن في تحصيل العلم، وسيحتاج إليكن اليوم أوغداً أو بعد غد إن ثبّتكن الله على ذلك.
[غارة الأشرطة]
=============================
7. سائلة تسأل: ما حكم الحضور في الحفلات والأعراس غير الإسلامية بحجة الدعوة إلى الله؟.

جواب: إن كان الذي يحضر يستطيع أن يغير المنكر فأمر حسن، وفي الصحيحين عن عبد الله بن عمرو (عن النبي صلى الله عليه وعلى آله وسلم فيما معناه (الدعوة حق، ومن لم يُجِب فقد عصى الله ورسوله (. أو بهذا المعنى. فإجابة الدعوة في وليمة عرس أو عقيقة تكون واجبة، لكن إذا خاف المؤمن من أن يحضر وهناك منكر لا يستطيع تغييره فعليه أن يبتعد عن هذا، أما إذا كان يستطيع تغييره ويمكن من النصح فهذا أمر طيب. والله المستعان.
[غارة الأشرطة]
=============================
8. ما حكم الإسلام في الأناشيد المباحة والإسلامية، وخاصة إذا كانت مع الطبل للنساء والرجال؟.
جواب: مع الطبل لا تجوز، والأناشيد إذا لم تحصل فتنة وكانت حماسية ولم يفتتن بها الرجال أو الرجال ينشدون ويفتتن بها النساء، أو شباب مردان ينشدون ويفتتن بهم الشباب الآخرون فلا بأس، فقد كان حسان (ينشد في مسجد رسول الله صلى الله عليه وعلى آله وسلم فنظر إليه عمر (كالمنكر عليه، فقال له: لقد كنت أنشده فيه، فيه من هو خير منك، وشهد له أبو هريرة (،أي: شهد لحسان (بهذا، ثم الصحابة كانوا يقولون عند النبي صلى الله عليه وعلى آله وسلم بل ويشاركهم:
والله لولا الله ما اهتدينا ... و لا تصدقنا و لا صلينا
فأنزلن ... سكينة ... علينا ... وثبت الأقدام إن لا قينا
والنبي صلى الله عليه وعلى آله وسلم يقول:
اللهم لا خير إلا خير الآخرة ... فاغفر للأنصار والمهاجرة
ويقول أيضاً:
هل أنت إلا إصبع دميت ... وفي سبيل الله ما لقيت
والاستغراق في الأناشيد ليس على ما ينبغي، أما أن تكون في بعض الأوقات بالشروط المتقدمة فلا بأس بهذا إن شاء الله.
[غارة الأشرطة]
=============================
9. بعض السلفيين نجدهم غليظين في كلامهم وفي دعوتهم ومع أهلهم، وإذا رأوا رجلاً ليس منهم كشّروا في وجهه بخلاف الإخوان المسلمين، فهذا الذي ينقصنا وهو حسن الخلق، فنريد منك نصيحة بارك الله فيك؟.

جواب: هذا أمر مهم وهو أن نتواصى بحسن الأخلاق، والنبي صلى الله عليه وعلى آله وسلم يقول الله فيه: (وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ ([القلم:4]،ويقول: (فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ ([آل عمران:159].
وهذا السلفي ربما يكون مبتدأ في طلب العلم، والعادة أن المبتدئ يكون متحمساً للشيء بشدة سواء أكان سلفياً أم كان إخوانيًا أم غير ذلك، فهذا قد جربناه وجربه غيرنا، وإلا فالحمد لله إخواننا يختلطون بإخوانهم في الحديدة وفي تعز وفي عدن وفي حضرموت، ويستقبلهم الناس بالمحبة والترحيب والإكرام، فهذا دليل على أنهم يرون أخلاقاً طيبة فاضلة، والله المستعان.
[غارة الأشرطة]
=============================
10. سائلة تسأل: بعض الإخوة السلفيين لا يستمعون المحاضرات ولا يحافظون على طلب العلم مكتفين بما عندهم من العلم، وربما كانت هناك محاضرة في الجامع لشيخ إصلاحي ومحاضراته قيمة فيخرجون من المسجد ولا يستمعون له، فإذا عوتب قال: هذا الشيخ إصلاحي ولا يجوز موالاته، وهذه محاضرة مكروهة، وقد سمعنا ذلك، وإذا حضروا للمحاضرة أخذوا أخطاء وشهروا به فيما بينهم وأمام العامة فما حكم ذلك؟.
جواب: الذي أرى: أن محاضرات الإصلاحيين لا تُحضر، لأنه في أول المحاضرة أو في وسطها أو في آخرها أو في الأسئلة والأجوبة هم وغيرهم من الحزبيين ما تدري إلا وقد قال: الذي لا يسجل في الإصلاح فهو منافق، وآخر يقول: هو من القواعد، وآخر يقول: هو مثل الذي لا يصلي، ومثل هذه المجازفات، والإصلاح نفسه طاغوتي كما تكلمنا على هذا في شريط منشور.

فإذا كانت المحاضرات مفيدة، فإن كان الشخص طالب علم وسيرجع إلى البيت ويعكف على الكتاب فأنصحه بذلك، وإن كان سيرجع إلى البيت ويشغله الأولاد أو تشغله المرأة أو تشغله التجارة فأنصحه بحضور المحاضرات التي لا تدعو إلى حزبية.
[غارة الأشرطة]
=============================
11. عند المولد النبوي أو أي ذكرى دينية يقام في المكان الذي ندرس فيه حفلات، ويقمن بعض البنات بالتمثيل ويتشبهن بالرجال في أشكالهن وثيابهن، وإذا نُصحن قلن: هذه دعوة والناس يحبون التمثيل ويجتمعون عليه، وقد أفتى بذلك الشيخ عبد الوهاب الديلمي، واستدل على ذلك بأن الملائكة تتمثل لرسول الله صلى الله عليه وعلى آله وسلم بصور الصحابة لغرض تعليمه، فكيف الرد على هذه الشبهة وجزاك الله خيراً؟.
جواب: الرسول صلى الله عليه وعلى آله وسلم يقول: ((لعن الله النساء المتشبهات بالرجال))، ويقول الرسول صلى الله عليه وعلى آله وسلم ((ما يسرني أني حاكيت رجلاً - أي فعلت كفعله- وأن لي كذا وكذا))،ورأى النبي صلى الله عليه وعلى آله وسلم رجلاً يحكي حالته أو حالة غيره، فقال له: ((كن كما كنت)) فاستجاب الله لنبيه محمد صلى الله عليه وعلى آله وسلم.
فالقصد أن التمثيل محرم، وأحسن كتاب أُلف في هذا هو كتاب أخينا (بكر بن عبد الله أبي زيد) فهو كتاب لم أر مثله، فجزاه الله خيراً فقد رد على هذه الشبهة.
فجبريل (يأتي في صورة دحية، فهل أتى في صورة امرأة يوماً من الدهر؟، ثم هو مبلغ عن الله، وهل كانت هذه التمثيليات من وسائل الدعوة على عهد النبي صلى الله عليه وعلى آله وسلم.
فهي تعتبر بدعة محرمة لأن المقتضى موجود على عهد النبي صلى الله عليه وعلى آله وسلم محتاج أن يمثل أبو بكر (–وحاشاه- أن أبا جهل، ونحن قد نهينا عن التشبه بالكفار، ((من تشبه بقوم فهو منهم)).

وقبل خمس سنوات أو أزيد أقيمت في معهد غراز تمثيلية، ومثّل بعضهم الشيطان كيف يأتي للإنسان ويغره، والنبي صلى الله عليه وعلى آله وسلم يقول ((إذا أكل أحدكم فليأكل بيمينه، وإذا شرب فليشرب بيمينه ولا يأكل ولا يشرب بشماله، فإن الشيطان يأكل ويشرب بشماله))، وعبد الوهاب الديلمي له طامات في كتابه (العمل الجماعي) وأجاز تعدد الجماعات، والرسول صلى الله عليه وعلى آله وسلم يقول ((افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة؛ كلها في النار إلا واحدة))، ويقول ((يد الله مع الجماعة)) فما قال مع الجماعات، وأنا لا أثق بأحد من الإخوان المفلسين فليبغ الشاهد الغائب.
[غارة الأشرطة]
=============================
12. فضيلة الشيخ: بعد الفترة الانتقالية سوف تحدث انتخابات ولا تجوز المشاركة فيها، فما هو دورنا في مواجهة الفساد بغير دخول الانتخابات؟.
جواب: يكون دورنا بحسب الاستطاعة ((من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان)).
وبحسب الوضع، والدعوة إلى الله سبحانه وتعالى لها أثر كثير في توجيه المجتمع، ولو استطاع أهل السنة أن يغيروا بأيديهم فلهم أن يغيروا بأيديهم، فإن لم يستطيعوا فبألسنتهم، والحمد لله التغيير بالألسن أضر عليهم من القنابل والمدافع والرشاشات، والدخول في وسيلة محرمة لا ينتصر بها المسلمون، وانظروا إلى إخواننا بالجزائر بعدما نجحوا ماذا حصل؟، انتخابات وكلام فارغ الرئيس موجود، والنائب موجود ورئيس الوزراء موجودون ويضحكون على لحانا، ويضحكون على الشعوب ويظهرون العدالة للشعوب الأخرى أن عندنا انتخابات فليسوا مستعدين أن يقولوا تعالى، خذوها، بل ولن يعطوها إلا بالحديد والنار.

فالقصد أننا قد جربنا حالهم، والحمد لله الذي عصم أهل السنة، انتخابات في المجالس المحلية، وقبلها انتخابات في التطوير، وانتخابات في اللجنة الدائمة، وانتخابات في مجلس الشورى وكلها خراب في خراب، لم تقم بفائدة للإسلام، بل تقوم (بنت السوسوة) أو (الحضرانية) تخطب على الطاولة وأصحاب الفضيلة يهزون رءوسهم وعمائمهم.
فيا أسفاً على العلم! ويا أسفاً على العلماء! على أنني أحمد الله فالناس يقولون لي: لِمَ تسمِ؟ حتى أن أخاً جاء ينصحني، قال: عندي لك نصيحة، لكن بشرط ألا تخرج فيّ شريطاً وهو من إخواني في الله، فكيف أخرج فيه شريطاً.
فالتسمية لها أثر كبير، فما أكثر الذين يتبرءون من هذه المجالس الطاغوتية بسبب هذه الأشرطة وبسبب التسميات. والله المستعان.
[غارة الأشرطة]
=============================
13. ما حكم أن تهدي المرأة أشرطة إسلامية لأقربائها غير المحارم بغرض الدعوة، وهل تعطيهم إذا طلبوا ذلك وفي نفوسهم شيء أم لا؟.
جواب: تعطيهم إذا أمنت الفتنة على نفسها وعليهم، وجزاها الله خيراً على هذا
[غارة الأشرطة]
=============================
14. إذا كان هناك مصدر غناء في البيت سواء كان من مسجل أو من تلفاز، فما حكم سماعة مع محاولاتنا لإنكار المنكر ولم نستطع ذلك؟.
جواب: الذي أنصحك به هو أن تذهبي في حجرة حتى ولو في المطبخ، حتى ولو في أسفل البيت في المكان المعد للغنم، وأنصحك ألا تستمعي إلى الأغاني وآلات اللهو والطرب وألا تنظري إلى التلفزيون، فإن الله عز وجل يقول: (وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ ([النور:31].
[غارة الأشرطة]
=============================
15. في بعض الأحيان نحس بفتور للدعوة لأننا لا نجد من يستجيب لنا بحجة تشددنا الزائد وكثرة عدد الأخوات الأخريات، ولكن بتمييع الدين والالتزام حتى لا نستطيع التفرقة بين الملتزمة منهن وغيرها، فنرجو التوجيه لنا بارك الله فيكم؟.

جواب: الذي أنصحكن بالجد والاجتهاد في تحصيل العلم النافع، والفتور يحصل لنا جميعاً، والرسول صلى الله عليه وعلى آله وسلم يقول: ((إن لكل عمل شرة، ولكل شرة فترة، فمن كانت فترته إلى سنتي فقد اهتدى، ومن كانت فترته إلى غير ذلك فقد هلك)) لكن لا ينبغي أن نشك فيما نحن فيه، أنا أريد أن نكون مقتنعين بسنة الرسول الله صلى الله عليه وعلى آله وسلم لأن الله عز وجل يقول (وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ ([الأنعام:116] ويقول (وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ ([يوسف:103] ويقول (وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ ([سبأ:13].
فلا ينبغي أن نغتر بالكثرة وبالقتور، بل ينبغي لنا أننا كلما رأينا إعراض الناس ازددنا حماسة للدين وازددنا إقبالاً على العلم النافع، وازددنا تمسكًا بسنة رسول الله صلى الله عليه وعلى آله وسلم فهذا الذي ينبغي، والسني ينبغي أن يؤثر في غيره ولا يتأثر، وأنتِ إذا لم تستجب لكِ هذه ولا هذه فلستِ بأول من لم يستجب له، فالرسول صلى الله عليه وعلى آله وسلم يقول: ((عرضت عليّ الأمم فرأيت النبي ومعه الرهط والنبي ومعه الرجل والرجلان والنبي وليس معه أحد))، فربما لا يتبع النبي الذي هو أكثر إخلاصاً منا –ولسنا بشيء بجانبه- لا يتبعه أحد، ومع هذا يثبت، فينبغي لنا أن نثبت على الحق، ويعجبني كلام شخص كان نصرانياً فأسلم قال لبعض العلماء وقد رأى تميع المسلمين وما هم فيه من الفسق والفجور وعدم التزامهم يقول: لقد اقتنعت أن هذا الدين حق، والله لو ارتد من على الأرض كلهم لتمسكت بهذا الدين.

حتى أن النبي صلى الله عليه وعلى آله وسلم كان مأموراً بإقناع نفسه أنه نبي من عند الله سبحانه وتعالى، فنحن مأمورن بالاقتناع بأننا على الحق، ولا نقول: لا ندري لعلنا ولعلنا، وهؤلاء الناس كلهم على باطل، والحكم بيننا وبين الناس كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم: (وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ([الشورى:10].
[غارة الأشرطة]
=============================
16. قالوا: يجوز للمرأة أن تحكم بالحدود والجنايات، ويمكن أن تكون رئيسة للدولة، وقد نزلت هذه الفتوى بالخط العريض في الصحف فقالوا إنهم سألوا شيخهم خالد محمد خالد عن الحديث المشهور: ((لا يفلح قوم ولوا أمرهم امرأة)) فأجابهم خالد محمد خالد إن هذا الحديث إنما كان في زمن النبي - صلى الله عليه وعلى آله وسلم - وجاء في مناسبة خاصة، أما الآن فيجوز أن تحكم المرأة.
الجواب: روى البخاري في (صحيحه) عن أبي بكرة – رضي الله عنه - قال: قال رسول الله - صلى الله عليه وعلى آله وسلم -: ((لا يفلح قوم ولوا أمرهم امرأة)) والفعل إذا كان في سياق النفي فهو في حكم النكرة ثم بعدها أيضًا هل في زمان الخلفاء الراشدين وليت امرأة؟. ومن بعدهم إلى أن أصبح المسلمون يقتدون بأعداء الإسلام، والرسول - صلى الله عليه وعلى آله وسلم - يقول: ((لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه)). ما أكثر ما دخل علينا البلاء من قبل أعداء الإسلام فالبنوك الربوية من قبل أعداء الإسلام، حلق اللحى من قبل أعداء الإسلام، الحكم العسكري من قبل أعداء الإسلام.

وهكذا أيضًا جميع المفاسد، حتى إنهم يهرولون بعد أعداء الإسلام ولا يلتفتون إلى كتاب الله، ولا إلى سنة رسول الله - صلى الله عليه وعلى آله وسلم – وصدق النبي - صلى الله عليه وعلى آله وسلم - إذ يقول – كما سمعتم قبل - ((لتتبعن سنن من كان قبلكم حذو القذة بالقذة حتى لو دخلوا جحر ضب لدخلتموه)).
فأصبح المسلمون يقلدونهم في جميع شئونهم, ويظنون أن التقدم جاء لأعداء الإسلام بسبب بعدهم عن دين الله، والواقع أنهم تقدموا في الصناعات بسبب جدهم واجتهادهم والمسلمون نائمون مخزنون، مدخنون، همهم البيت والزوجة إلى غير ذلك، ليس لهم همم عالية فهم الذين أضاعوا أنفسهم، وضيعوا دينهم. ما تقدم أولئك بل ما تقدموا بسبب بعدهم عن دين الله، بل الآن يقظة عجيبة في أمريكا، ويقظة عجيبة في فرنسا، ويقظة عجيبة في كثير من الدول، يقظة إسلامية والحمد لله نرجو أن يأتي خير من هنالك، وأن يعتبر بهم أذنابهم وعملاؤهم هت هنا.
والأصل أن المرأة ناقصة عقل ودين كما قال النبي - صلى الله عليه وعلى آله وسلم -: ((النساء ناقصات عقل ودين))، ورب العزة يقول في كتابه الكريم: ((رِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ)) (النساء: من الآية34)، ثم بعد هذا أيضًا قوله: ((الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ)) دليل على أن للرجل القوامة، وفي (الصحيحين) أيضًا من حديث أبي هريرة – رضي الله عنه – قال: قال رسول الله - صلى الله عليه وعلى آله وسلم -: ((استوصوا بالنساء خيرًا فإنهن خلقن من ضلع وإن أعوج ما في الضلع أعلاه فإن ذهبت تقيمه كسرته وإن تركته لم يزل به عوج)).

أخبر النبي - صلى الله عليه وعلى آله وسلم - بهذا وأمر النبي - صلى الله عليه وعلى آله وسلم - أن نستوصي بالنساء، لأنهن محتاجات إلى من يقوم عليهن. المرأة إذا كانت أو وضعت أو وقت حيضها، المهم أنهم عرضوها للفساد يختلي بها المدير، والرسول - صلى الله عليه وعلى آله وسلم - يقول: ((لا يخلون رجل بامرأة إلا مع ذي محرم))، قال رجل: أفرأيت الحمو يا رسول الله؟ قال: ((الحمو الموت)). ويقول الرسول - صلى الله عليه وعلى آله وسلم -: ((ما خلا رجل بامرأة إلا كان الشيطان ثالثهما)) فيعرضونها للفتن وللمتاعب وللمشاق التي هي فوق قدرتها.
وأما ما جاء أن بعض النساء كن يخرجن مع أزواجهن للقتال، فكان بعض النساء يخرجن يداوين الجرحى، والرجل ربما يحتاج امرأته فيستصحب امرأته معه، لا تلبس علينا جريدة العمال، لا تلبس علينا الصحافة، ولا غيرها.
ديننا يؤخذ من كتاب الله ومن (صحيح البخاري) ومن (صحيح مسلم) ما يؤخذ عن حمود العودي، ولا عن فلان الضائع المائع، الذي قد حكم عليهم بالردة ويجب أن يقتلوا.
الرسول - صلى الله عليه وعلى آله وسلم - يقول: ((من بدل دينه فاقتلوه)). ما تأخذ دينك عن ضايع مايع عصري، وأنا أقول لك: إنك لا تزال تتخبط ما دمت غير مقتنع بالكتاب والسنة.
أخبرني بعض الشباب المصري يقول: تنقلت من جماعة إلى جماعة حتى بلغت اثنتي عشرة جماعة ثم رجعت إلى الكتاب والسنة، فتأكد أن لا تزال تتخبط من هذه الجماعة إلى هذه الجماعة، ومن هذا الحزب إلى هذا الحزب، وينتهي بك المطاف في النهاية – إن شاء الله – إلى كتاب الله وإلى سنة رسول الله - صلى الله عليه وعلى آله وسلم - وإننا نتفاءل بحمد الله أن الإخوة العدنيين نرجو أن يقيموا دول إسلامية بعدن (1) لأن الرسول - صلى الله عليه وعلى آله وسلم - يقول: ((يخرج من عدن اثني عشر ألفًا يجاهدون في سبيل الله)).
__________
(1) - لأن عدن كانت في ذلك الوقت تحت الحكم الاشتراكي الكافر. (أبو عبد الله الغرباني)

أما خالد محمد خالد فأعرف أنه رجل مضل، وأنه ألّف كتاب (رجال حول الرسول) - صلى الله عليه وعلى آله وسلم - فهو شخص لا يعتمد عليه هذا الذي أعرفه عنه الآن، والله المستعان.
وعلى كل إذا كنا نقول: إننا لسنا نقلد أحمد بن حنبل، وناهيك بالإمام أحمد بن حنبل جلالة وقدرًا وعلمًا وناهيك به زهدًا وتقًى وورعًا، ونقول إننا لا نقلد الشافعي، ولا نقلد الإمام مالكًا بل لا نقلد أبا بكر الصديق ونأخذ ديننا من كتاب الله ومن سنة رسول الله - صلى الله عليه وعلى آله وسلم -.
فلا ينبغي أن نقلد عصريًا ضائعًا مائعًا، بل نأخذ ديننا من كتاب الله ومن سنة رسول الله - صلى الله عليه وعلى آله وسلم - وأنصح الإخوة الشباب إن استطاعوا أن يزوروا إخوانهم في دماج في العطلة الدراسية، وإن احتاجوا أن نرسل لهم الباص فعلنا، لماذا؟ لأجل أن يتفقهوا في دين الله ما ينفعهم شريط ولا شريطان، ولا ثلاثة، ولا أربعة، لا بد من التفقه في دين الله، ولو لمدة أسبوع، ولو لمدة شهر، أو غير ذلك، تجالس إخوانك وتستفيد منهم وتستفيد معهم.
نحن نريد من إخواننا جميعًا أن يقتنعوا بكتاب الله، وبسنة رسول الله – صلى الله عليه وعلى آله وسلم – من اقتنع بهذا أصبح لا يخشى عليه من شيوعي أن يغره، ولا من بعثي، ولا من ناصري، ولا من جماعات إسلامية نريد هذا على حفظ كتاب الله وعلى حفظ سنة رسول الله - صلى الله عليه وعلى آله وسلم - حتى تسلموا من زيغ هؤلاء الملاحدة الذين أصبحوا آلة للشيطان في تضليل المسلمين.
[المصارعة]
=============================
1. امرأة فازت بالرآسة في جمهورية أندونوسيا فهل لها طاعة وسمع؟، وهل يُفهم من حديث ((لا يُفلح قوم ولوا أمرهم امرأة)) الخروج عليها؟

الجواب: لا، ليس لها طاعة، ثم بعد ذلك خسرت في الواقع أنها خسرت هي وغيرها الذين يدخلون الانتخابات خاسرون، ما خسرت بهذا المنصب إلا هنالك أيادي خارجية تحقق لهم ما توطن لها وهي تحقق لهم ما يريدون، فبمثل هذه الله عز وجل يقول: ((يَا أَيُّهَا الَّذِينَ آَمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ)) (النساء: 59) ويقول: (وَلَا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ. الَّذِينَ يُفْسِدُونَ فِي الْأَرْضِ وَلَا يُصْلِحُونَ (الشعراء:151 - 152).
[أسئلة أهل المدينة]
=============================
2. هل يجوز الدخول في الحزب المعارض لحزب هذه المرأة وانتخابه حتى يتم عزل هذه المرأة، أم ماذا ترون تجاه هذا الموقف؟
الجواب: الواجب هو الاهتمام بالمسلمين وبتعليم المسلمين، أما هذه الحزبيات ما وُضعت إلا من أجل أن يُساوم بالإسلام، وما يدرينا أن تُعطى الملايين والشعوب جاهلة وجائعة وتنثر الفلوس ثم بعد ذلك يتابعها المفتونين بالمال وكذلك الجاهلون.
[أسئلة أهل المدينة]
=============================
3. ظهرت صورة جلية لهذه المرأة وهي تتعبد في إحدى المعابد الهندوسية فهل يكفي هذا في الحكم عليها بالكفر؟
الجواب: لا، لا يكفي لأن الصور ممكن أن يصورا الشخص في المسجد ثم يذهب ويلصق بجانبه امرأة ويُصور الصورتين، فيروا الناس أنه يضمها وأن المرأة تضمه فهذا لا يكفي في الحكم عليها بأنها كافرة، لكن وضعها في ذلك المكان أمر لا يُجيزه الإسلام.
[أسئلة أهل المدينة]
=============================
=============================
=============================


- ثالثُا: فتاوى في الصلاة والزكاة والصيام والحيض: - مجموع الفتاوى النسائية

مجموع الفتاوى النسائية

- ثالثُا: فتاوى في الصلاة والزكاة والصيام والحيض:
1. هل صح عن ابن مسعود أنه قال: كيف ننهى عباد الله عن ذكر الله، مع العلم أن بعض الإخوة يستدلون به على جواز أذان المرأة في البيت؟.

الجواب: لا أعلمه ثابتًا، ولم يثبت أن النسوة كن يؤذّنّ على عهد رسول الله صلى الله عليه وعلى آله وسلم، أما رفع الصوت فلا إشكال في تحريمه، لأن الله عز وجل يقول: ((فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً)) (الأحزاب: من الآية32).
فلا ترفع صوتها لتفتن الرجال. وأما بدون رفع الصوت فلم يثبت، ولا بأس أن تقيم، على أنني لا أعلم دليلاً في شأن الإقامة.
[تحفة المجيب - أسئلة إخوة من أمريكا]
=============================
2. عنده أخوات مزوجات ولهن أولاد فهل تصح الزكاة للأخت وأولادها؟
الجواب: إذا كانت محتاجة ((إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ)) (التوبة:60) والفقر في اللغة هو الاحتياج إذا كان عندها الذي يكفيها هي وأولادها قوت سنتهم وربما فأنت تصرف في أختك وأولادها وهي تعتبر صدقة وصلة، ولكن الذين يريدون أن يأكلوا الزكاة يقولون لك لا يصح أن تصرفها إلا تدفعها لفلان ولفلان وأنا أقول لك الصدقة على القريب صدقة وصلة كما أخبرنا بذلكم نبينا - صلى الله عليه وآله وسلم - بشرط أن يكون محتاجا. الزكاة عي حق الفقراء وحق المصارف الثمانية ليس لك أن تحابي بالزكاة وأن تعطيها فلانًا وفلانًا لكن إذا كان قريبك محتاجا فهي صدقة وصلة.
[الفواكه الجنية في الخطب والمحاضرات السنية: ص41]
=============================
3. إذا كان عند المرأة ما يقدر بعشرين دولار ذهباً، فكم نصاب ذلك؟ وكم تزكي علية؟
الجواب: إذا كان عندها هذا فيقدر ربع العشر. في العشرين خمسمائة دولار وفي خمسة بقدرها، فخمسمائة ويبقى الخمسة الزائدة بقدرها، والله المستعان.
وننصحك في صدقتك هذه إذا كان قريبك محتاجاً سواء هاهنا، أم في بلدك مثلاً - أبوك أو أخوك أو أبنائك أو زوجك - فننصحك أن تصرفها فيهم، فإن الصدقة على القريب صدقة وصلة.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================

4. كم قدر زكاة المال؟
الجواب: كما تقدم في ربع العشر في الأربعين الألف دولار فيها ألف دولار.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
5. هل تجوز الزكاة للقريبات كالعمة والخالة والأخت؟
الجواب: إذا كن محتاجات فهي صدقة وصلة من أفضل القربات، وإذا كن محتاجات، وهكذا أيضاً إذا أراد أن يتألفهن للسنة وللخير، وكذلك أيضاً والله المستعان.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
6. امرأة فاتها صيام ثلاثة رمضانات بسبب مرض، لا تستطيع معه الصيام، فهل تدفع الفقراء ككفارة، حيث أنها لم تستطيع القضاء بسبب ذلك المرض، الذي مازال مستمراً؟
الجواب: إذا قال لها الطبيب المسلم أن الصوم يضرها، فلا بأس أن تدفع صدقة للفقراء إطعام مسكين، كما كان أنس بن مالك رضي الله عنة يطعم عن كل يوم مسكينا، أما إذا كان يستطيع فلا يجوز, فإن الله سبحانه وتعالى يقول?: شهر رمضان الذي أنزل فيه القران.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
7. كيف تقول: إن الحامل والمرضع تقضيان والصحابة إنما أوجبوا عليها الفدية وكما جاء أيضًا من حديث أنس بن مالك الكعبي؟
الجواب: الصحابة لم يجمعوا فمنهم من قال عليها الفدية ومنهم من قال عليها الفدية والقضاء ومنهم من قال عليها القضاء فليس إجماعًا - بارك الله فيك أيها السائل -.
[الفواكه الجنية في الخطب والمحاضرات السنية]
=============================
8. إذا نفست المرأة بسقطٍ ثم طهرت بعد ثمان أيام هل تصلي؟
الجواب: ولو طهرت بعد لحظة واحدة، وهكذا المرأة التي ولدت كذلك لو طهرت بعد ساعة واحدة، وقد سئلت عائشة عن امرأة ولدت ولم يخرج منها دم؟ فقالت: تلكم امرأة طهرها الله. هذا وارد عن عائشة لا أذكر ثبوته.
[الفواكه الجنية في الخطب والمحاضرات السنية]
=============================

9. امرأة يأيتها دم ثلاثة أيام في البداية قبل أيام الحيض المعروفة عندها ثم ما يأتي دم الحيض إلا بعد ثلاثة أيام. فماذا تعمل في هذه الثلاثة الأيام أتصلي أم تترك الصلاة؟ وقد تكرر معها أكثر من ثلاث مرات؟
الجواب: يعتبر حيضاً لها إذا كان إلى حيضتها ولا تصلي فيها، ثم قال: ولو عرضت نفسها على الطبيب لعلها استعملت شيئاً يغير عادتها.
المهم يعتبر عادة لها ما دام قد تكرر ثلاث مرات قبل الحيض.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
=============================
=============================
=============================
=============================


- رابعًا: فتاوى في لباس المرأة: - مجموع الفتاوى النسائية

مجموع الفتاوى النسائية

- رابعًا: فتاوى في لباس المرأة:
1. السؤال السابع: من شروط لباس المرأة المسلمة أن لا يشبه لباس الكافرات، لكن نحن هنا ما من لباس إلا وقد اشتريناه من عند الكفار، فهو لباس نشترك فيه مع الكافرات، إذن ما هو الضابط في ذلك الشرط؟
الجواب: اللباس الذي هو لباس الإسلام أن يكون ساتراً للمرأة، لا يظهر منها شيء إذا خرجت؛ كما سمعتم حديث رسول الله صلى الله عليه وسلم " المرأة عورة فإذا خرجت استشرفها الشيطان "، وأيضا روى البخاري ومسلم في صحيحيهما عن أسامة بن زيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " ما تركت بعدي فتنة أضر على الرجال من النساء " ويقول النبي صلى الله عليه وسلم: " ألا وإن أعظم فتنة بني إسرائيل في الدنيا والنساء " أو بهذا المعنى.

بل الله عز وجل يقول في كتابه الكريم في نساء النبي صلى الله عليه وسلم اللاتي هن أطهر قلوبا من نسائنا وفي الصحابة الذين هم أطهر قلوباً منا: ((وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ)) (الأحزاب:53)، وفي شأن النسوة يقول: ((وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ)) (النور:31)، ويقول في نساء النبي صلى الله عليه وسلم: ((فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ)) (الأحزاب:32)، فينبغي للنساء المسلمات أن يشترين مكائن خياطة أو امرأة تتعلم الخياطة وتخيط لباسا ساتراً، وينبغي لهن أن يشجعن على الخير ويبدأن في الخير؛ فإن النبي صلى الله عليه وسلم يقول: " من سنّ في الإسلام سنّة حسنة كان له أجرها، وأجر من عمل بها إلى يوم القيامة لا ينقص من أجورهم شيئاً، ومن سنّ في الإسلام سنّة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة لا ينقص من أوزارهم شيئاً ".
فينبغي للمرأة الشجاعة القوية أن تلبس اللباس الإسلامي وتخرج إلى مسجدها إذا أذن لها زوجها، وتسن للأخريات سنّة حسنة، وينبغي أيضا للأخريات أن يتشجعن على ذلك، فنحن في بلاد المسلمين لو نراعي خواطر كثير من المسلمين ما استطعنا أن نعمل بسنة من السنن ولا نصلي كما صلى صلى الله عليه وسلم، ولا أيضا أن نلبس اللباس الإسلامي، ولا يلبس نساؤنا اللباس الإسلامي، فهم يلمزون ويغمزون من تمسك بدينه، ولكن غثاء، أولئك غثاء، ولا ينبغي أن يؤبَه لهم، ولا أن تترك السنن من أجلهم.
وقد أخبرنا الله عن أحوالهم في قوله: ((إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ. وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ)) (الأنفال:22، 23).

فأنتن لا تنظرن إلى الكفار، وتجارين الكفار، ولا إلى ارضاء المسلمين الذين لا يلتزمون بالدين. فقد أصبح كثير من المسلمين في أمريكا وفي بريطانيا وفي غيرهما من البلدان عاراً على الإسلام ولا سيما تأتيهم فتاوى زائغة من علماء السوء الذين يصدق عليهم قول رسول الله صلى الله عليه وسلم فيما رواه أبوداود: " وأخاف على أمتي الأئمة المضلين " مثل: يوسف القرضاوي، وعبدالمجيد الزنداني، وحسن الترابي، وكثير من علماء السوء كذلك أيضاً، فاجتهدن واقتدين بكتاب الله وسنة رسول الله صلى الله عليه وسلم واحرصن أن تسنُن ّسننا إسلامية طيبة، والله المستعان
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================
2. من شروط جلباب المرأة أن لا يكون زينة في نفسه، فما هو الضابط في ذلك، وهل يرجع ذلك إلى العرف أو إلى نية المرأة؟
الجواب: هذا إذا خرجت؛ فإن النبي صلى الله عليه وسلم يقول عند أن أذن لهن بالخروج إلى العشاء " وليخرجن تفلات ". أما لو كانت عند زوجها فلا بأس أن تتزين بما يكون مريحاً له من اللباس الإسلامي فإن الله عزوجل يقول في كتابه الكريم: أومن يُنشّأ في الحلية وهو في الخصام غير مبين يعني النسوة. ويقول الشاعر:
وما الحلي إلا زينة من نقيصة ... يتمم من حُسن إذا الحُسن قصّرا
وأما إذا كان الجمال مُوّفراً كحسنك لم يحتج إلى أن يُوفّرا

لسنا نقول أنه يرجع إلى العرف لأن الأعراف هناك كافرة فلو قلنا يرجع إلى عرف المسلمين المستقيمين ولكن قد بيّن النبي صلى الله عليه وعلى آله وسلم " أن المرأة عورة "، فينبغي لها أن لا تلبس لباساً يلفت الأنظار ويفتن الناس وربما يفتنها ويجلب عليها شراً فإن قلوبنا ليست بأيدينا، قلوبنا هي بيد الله كما يقول النبي صلى الله عليه وسلم " إن قلوب العباد بين أصبعين من أصابع الرحمن يقلبها كيف يشاء "، وقد أمرنا الله سبحانه وتعالى جميعا بغضّ النظر لما علم أن الجنسين قد يفتن بعضه ببعض، يقول الله سبحانه وتعالى: ((قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ)) (النور:30) ويقول: ((وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ (النور:31)، وفي الصحيحين من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " إن الله كتب على ابن آدم نصيبه من الزنا مدرك ذلك لا محالة، العينان زناهما النظر والأذنان زناهما الاستماع، واليد زناهما البطش والرجل زناها المشي والقلب يهوى ويتمنى، ويصدق ذلك الفرج أو يكذّبه"

كما أني أنصحكن بالابتعاد عما يوسوس فيه الإخوان المفلسون من الصور في المجلّة، صور ذات الأرواح، الرسول صلى الله عليه وسلم لعن المُصوّر كما جاء من حديث أبي جحيفة، وأيضا الرسول صلى الله عليه وسلم يقول: " إن الملائكة لا تدخل بيتا فيه كلب ولا صورة " كما جاء في الصحيحين من حديث أبي طلحة يقول النبي صلى الله عليه وسلم في شأن التصوير: " ليخرج عنق من النار له عينان يُبصر بهما وأذنان يسمع بهما ولسان ينطق فيقول: إني وُكّلت بثلاثة، في كل جبار عنيد، ولمن جعل مع الله إلها آخر، وللمصورين "، فلا تحتجن إلى الصور في المجلة، وإياكم وإياكم والفيديو والتلفزيون والدش وغير ذلك مما يوسوس به الإخوان المفلسون، وأتى به أعداء الإسلام، وزيّن له الإخوان المفلسون وأعني بالمفلسين المُسمّون بالإخوان المسلمين، وفي الواقع هم مفلسون أفلسوا في السياسة وأفلسوا في الدين، نسأل الله أن يردهم إلى الحق ردّا جميلا.
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================
3. ما هي عورة المرأة أمام المرأة وأمام محارمها؟
الجواب: أما عورة المرأة أمام المرأة فاختلف العلماء في ذلك والذي يظهر لي أن عورة المرأة أمام المرأة كعورة الرجل أمام الرجل؛ من السرة إلى الركبة.
أما عند أرحامها فإنها تكشف لهن مواضع الوضوء كاليدين إلى العضدين ولو إلى الإبطين، وكذلك أيضا الرجلين إلى الكعبين أو إلى وسط الساق، وهكذا أيضا يجوز أن ترضع المرأة ولدها عند أبيها و أخيها إذا أمنت الفتنة. والله المستعان.
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================
4. بالنسبة لحديث: ((الكاسيات العاريات)) هل يشترط فيه اكتمال الصفات وإرادة الفعل أم لا؟
الجواب: تكون آثمة، لكن لا يشملها هذا الوعيد العظيم ((لا يدخلن الجنّة ولا يجدن ريحها، وإنّ ريحها ليوجد من مسيرة كذا وكذا)).

ثم إن كانت موحدة فهي تحت مشيئة الله، إن شاء غفر لها كما قال تعالى: ((إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ)) (النساء:48)، وإن شاء عذبها بقدر ذنبها ثم مآلها إلى الجنة ويكون معنى الحديث: لا يدخلن الجنة دخولاً أوليا.
[تحفة المجيب - أسئلة أصحاب لودر]
=============================
5. هل يجوز للبنت أن تتزيّن أمام خالها وعمها، وتظهر مفاتنها، لأن هناك من يقول: أن عمها أو خالها سيصف محاسنها لابنه؟
الجواب: لا أعلم مانعًا من هذا، وهذا ليس بقول النبي صلى الله عليه وعلى آله وسلم وهذا إنما قاله بعض علماء السلف.
[تحفة المجيب - أسئلة أصحاب لودر]
=============================
6. ما حكم قص الشعر للمرأة؟
الجواب: إن كانت تحتاج إلى قصه، كأن ينبت في رأسها حزاز أو جرح أو طال الشعر كثيرًا وتريد أن تقص منه، فلا بأس، وإلا فهو يعتبر زينة لها.
قد جاء في "صحيح مسلم" أن بعض أزواج النبي صلى الله عليه وعلى آله وسلم قصصن شعر رءوسهن بعد وفاته حتى صار كالوفرة، أي: كالنبات المرعي، ولكن هذا من فعلهن؛ والذي ننصح به هو إبقاء شعر الرأس فإنه يعتبر زينة وجمالاً للمرأة.
وأعظم من هذا إذا كان تشبهًا بأعداء الإسلام، فقد أصبح المسلمون يتشبهون بأعداء الإسلام حتى إن من النساء من أصبحت تصبغ رأسها بصباغ أحمر، وإن رأت من النساء من يقصصن من رءوسهن فعلت ذلك، وبعض النساء ترفع رأسها كأنه سنام بعير على الرأس، و هذا هو الذي يشمله قول النبي صلى الله عليه وعلى آله وسلم: ((مائلات رءوسهنّ كأسنمة البخت)).
وتقليد أعداء الإسلام في هذا الزمان يصدق عليه قول النبي صلى الله عليه وعلى آله وسلم: ((لتتبعنّ سنن من كان قبلكم، حذو القذّة بالقذّة، حتّى لو دخلوا جحر ضبّ تبعتموهم))، ويقول محذرًا عن ذلك: ((من تشبّه بقوم فهو منهم)).
[تحفة المجيب - أسئلة أصحاب لودر]
=============================

7. كيف تكون كيفية الحجاب وستر الوجه؟
الجواب: جمهور أهل العلم يخيرون لها أن تكشف وجهها، ويستدلون بحديث عائشة أن أسماء دخلت عليها .. فقال النبي - صلى الله عليه وآله وسلم -: ((يا أسماء إن المرأة إذا بلغت المحيض لا يحل أن يرى منها إلا هذا وهذا، وأشار إلى كفيه وإلى وجهه)). لكن هذا الحديث مخرجه أبو داود يقول: خالد بن دريك لم يدرك عائشة. فمعناه: إنه منقطع المنقطع عند المحدثين من قسم الضعيف.
أيضاً روية قتادة ــ وهو مدلس ــ عن خالد بن دريك، ويرويه عن قتادة سعيد بن بشير وهو ضعيف، أمر رابع: وهو: أن الحديث جاء بالسند الصحيح إلى هشام بن أبي عبد الله الدستوائي، عن قتادة، أن رسول الله - صلى الله عليه وآله وسلم -، فبما أن المخرج واحد وهو قتادة وهشام الدستوائي، من أثبت الناس في قتادة، وسعيد بن بشير ضعيف، فعلى هذا الصحيح في الحديث الإرسال: من مراسل قتادة، ومراسل قتادة من أضعف المراسيل.
ثم إن الله عز وجل يقول في كتابه الكريم: ((يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ)) (الأحزاب:59) ويقول: ((وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ) (الأحزاب: من الآية53) وهذه الآية وإن كانت في سياق أزواج النبي - صلى الله عليه وآله وسلم - إلا أنها كما يقول الشيخ الشنقيطي في تفسيره: يقول إن قوله ((ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ)) يدل على التعميم.
ثم إن الرسول - صلى الله عليه وآله وسلم - يقول: ((المرأة عورة فإذا خرجت استشرفها الشيطان)) فمن ادعى تخصيص شيء من أجزاء المرأة فعليه الدليل. وليس هناك دليل إلا الحديث الأول.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================

8. هل يجوز للمرأة أن تلبس البنطلون في البيت وهي ما تخرج به الشارع، لأنها سمعت أن لرسول صلى الله علية وسلم ((نهى أن تتشبه المرأة بالرجل)) فهل يجوز لها وهي داخل بيتها لا يراها أحد أن تلبس هذا البنطلون؟
الجواب: إن كان يعد اللباس خاصاً بالرجل، ويعد تشبهاً بالرجل فلا، فإن النبي صلى الله علية وسلم ((لعن الرجال المتشبهين بالنساء، ولعن النساء المتشبهات بالرجال)) فإذا كان لبساً خاصاً بالرجل فلا. وإذا كان هناك نوع خاص بالنساء، وليس فيه تشبه بأعداء الإسلام، لأن النبي - صلى الله عليه وآله وسلم - يقول كما في (مسند أحمد) من حديث عبد الله ابن عمر يقول ((من تشبه بقوم فهو منهم)).
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
9. ما حد الحجاب الشرعي؟
الجواب: كما هذه المسألة طويلة الذيل تنازع فيها العلماء رحمهم الله تعالى منهم من يقول: إنه مباح للمرأة أن تكشف وجهها وكفيها، ويستدلون بحديث أسماء دخلت إلى النبي صلى الله علية وسلم فرأى ثوبها رقيقاً، فقال ((يا أسماء إن المرأة إذا بلغت المحيض لا يحل أن يرى منها إلى هذا وهذا))، وأشار إلى وجهه وكفيه.
ومما استدلوا به ((وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا)) (النور: من الآية31) وأولئك القائلون المرأة عورة ما رواه الترمذي عن ابن مسعود أن النبي صلى الله علية وسلم قال ((المرأة عورة فإذا خرجت استشرفها الشيطان)) ويقولون أيضاً في قولة تعالى ((وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا)) (النور: من الآية31) أن ما ظهر منها كاللباس، وهو قول عبد الله ابن مسعود.

نعم، كيف تستطيع أن تغطي جلبابها وإذا غطت جلبابها فالذي غطته يكون بارزاً، أمام الناس، فهي مأمورة بأن تغطي وجهها وكفها ولو ظهر شيء من جلبابها لا بأس بذلك. أما الحديث الذي استدلوا به وهو: أن النبي صلى الله علية وسلم قال ((يا أسماء إن المرأة إذا بلغت المحيض فلا يحل أن يرى منها إلا هذا وهذا)) فهذا الحديث أبو داود مخرجه يقول: خالد بن دريك لم يدرك عائشة، فهو منقطع، ثم هو من رواية قتادة عن خالدبن دريك، وقتادة مدلس ولم يصرح بالتحديث، ثم الراوي له عن قتادة سعيد ن بشير وهو ضعيف، ثم بعد ذلك ذكره أبو داود في "المراسيل" بسنده إلى هشام بن أبي عبد الله الدستوائي عن قتادة عن النبي صلى الله علية وسلم مرسلاً، والمرسل من قسم الضعيف، فعلى هذا الحديث الذي استدلوا به يعتبر ضعيفاً.
ومن أدلة القائلين بمنع كشف الوجه والكفين قوله تعالى ((يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ)) (الأحزاب: من الآية59) فاستدلوا بهذه الآية على أنه يجب على المرأة أن تغطي جميع جسدها.
ثم الله عز وجل يقول لنساء النبي صلى الله علية وسلم ((وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى)) (الأحزاب: من الآية33) ويقول في الصحابة الذين هم أطهر قلوباً منا، ويقول أيضا ًفي نساء النبي صلى الله علية وسلم اللاتي هن أطهر قلوبًا من نسائنا، ((وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ)) (الأحزاب: من الآية53) فإذا كان يخشى على الصحابة أن يفتتنوا بسماع كلام المرأة، أو بالنظر إلى وجهها، وهكذا يخشى على نساء النبي صلى الله علية وسلم، فغيرهم من باب أولى، والله المستعان.

وقد صنف الشيخ ناصر رحمه الله كتاباً أباح فيه للمرأة أن تكشف وجهها وكفيها، وقد رد علية بعض أهل العلم مع أنه يقول الأفضل لها أن تغطي وجهها.
والذي يظهر أنه واجب عليها أن تغطي وجهها وإياك إياك أن تجاري هذا المجتمع الجاهلي الذي نعيش فيه، فإنهم لا يقتدى بهم، بل ينبغي لنا أن نسأل الله السلامة مما وصلوا إلية من التبرج والسفور ومن الانحلال، والله المستعان.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
10. شاع في هذه الأيام بين النساء عند خروجهن حقائب يدوية، وأحيانا لا يكون فيها شيء وليست بحاجة إليها، فما حكم هذه العادة وهل يكن متشبهات بالكافرات أم لا؟.
جواب: إذا كان هذا الأمر جاء من قبل أعداء الإسلام فهو تشبه بأعداء الإسلام ومن تشبه بقوم فهو منهم، وكثيراً ما يغتر النسوة والشباب بأعداء الإسلام، أما الحكومات فقد انفلتت وانطلقت إلى الهاوية.
[غارة الأشرطة]
=============================
11. فضيلة الشيخ: لقد عم في هذه الأيام (البالطو) في أشكال عجيبة ومتبرجة ومفتوح من الخلف وضيق، وأغلب البنات يلبس هذا وإذا نصحناهن احتججن علينا بأن المدرسة الفلانية تلبس هذا، وهن مدرسات في التربية الإسلامية فماذا نفعل؟.
جواب: إن كان في البيت تلبسه لأجل زوجها وليس فيه تشبه بأعداء الإسلام فلا بأس بذلك، وأما أن تخرج بذلك الثوب الضيق أو المفتوح من الخلف فلا يجوز؛ لأن الله سبحانه وتعالى في كتابه الكريم: (يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ ([الأحزاب:59] والرسول صلى الله عليه وعلى آله وسلم يقول ((المرأة عورة فإذا خرجت استشرفها الشيطان)).
[غارة الأشرطة]
=============================

12. ما حكم ما تضعه المرأة على وجهها من الزيوت والمواد الملونة كتحمير الشفاه ونقط الجبين؟.
جواب: إذا لم يمنع من وصول الماء إلى البشرة، وتزينت لزوجها أو بين أخواتها فلا أعلم مانعاً من هذا، يقول الله سبحانه وتعالى: (أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ ([الزخرف:18]. ويقول الشاعر:
وما الحلي إلا زينة من نقيصة ... يتمم من حسن إذا الحسن قصرا
وأما إذا كان الجمال موفراً ... كحسنك لم يحتج إلى أن يوفرا
أرجوا ألا يكون هذا من تغيير خلق الله وأنه من التزيين المباح، والله أعلم.
[غارة الأشرطة]
=============================
13. ما حكم كشف الوجه للمرأة مع ترجيج الصواب مع ذكر الأدلة؟.
جواب: الرسول صلى الله عليه وعلى آله وسلم يقول كما في ((جامع الترمذي)) من حديث ابن مسعود: ((المرأة عورة فإذا خرجت استشرفها الشيطان)). وهذا يعتبر أقرب دليل إلى وجوب تغطية الوجه للمرأة.
وأما حديث: ((يا أسماء إن المرأة إذا بلغت المحيض لا يحل لها أن يرى منها إلا هذا وهذا)) فذلك الحديث جاء من طريق الوليد بن مسلم عن سعيد بن بشير عن قتادة عن خالد بن دريك عن عائشة، وخالد بن دريك لم يسمع من عائشة، وسعيد بن بشير مختلف فيه، والراجح ضعفه وقد جاء في مراسيل أبي داود عن قتادة أن النبي صلى الله عليه وعلى آله وسلم.
والحديث المرسل أصح فهو يعتبر علة لهذا الحديث الذي ظاهره الاتصال، فالظاهر أنه مرسل من مراسيل قتادة، ومراسيل قتادة من أضعف المراسيل.
وجاء من حديث أسماء وهو من طريق عياض بن عبد الله الفهري وقد قال فيه البخاري: إنه منكر الحديث وإن كان مسلم قد روى له، فالبخاري يقول: إنه منكر الحديث.

وهو أيضا ًمن طريق ابن لهيعة، فحديث لا يثبت عن النبي صلى الله عليه وعلى آله وسلم. وأنا أحيل علي كتاب أخينا (مصطفى بن العدوي) - حفظه الله تعالى - لأن الوقت لا يتسع لذلك – [في] الرد على الشيخ الألباني حفظه الله تعالى في بيان أنه يجب على المرأة أن تغطي وجهها. وكذلك كتاب الشيخ الأنصاري وهو وإن كان فيه تحامل على الشيخ الألباني فلا يؤخذ لكن الفوائد هي التي تؤخذ.
=============================
14. لبس الذهب المحلق وما العمل مع الأحاديث الدالة على تحريم الذهب المحلق للنساء؟.
جواب: الذهب محرم على الرجال, أما للنساء فالصحيح جوازه لما جاء أن النبي صلى الله عليه وعلى آله وسلم رأى امرأة وفى يد ها مسكتان من ذهب , فقال: ((أتؤدين زكاة هذا؟)) قالت: لا, قال: ((أيسرك أن يسورك الله بهما من نار)).
ولما رواه أبو داوود في (سننه) عن عائشة رضي الله عنها أن النجاشي أهدى للنبي صلى الله عليه وعلى آله وسلم حليا وفيها خاتم من ذهب فأخذه النبي - صلى الله عليه وعلى آله وسلم - كالمعرض عنه والبسه ابنة ابنته، فهذان يدلان على جوازه للنساء.
وأما حديث: ((من أحب أن يحلق حبيبه بحلقة من نار فليحلقه بحلقة من ذهب، ومن أحب أن يطوق حبيبه بطوق من نار فليطوقه بطوق من ذهب))، فإنه من طريق أسيد بن أبي أسيد البراد ولا يرتقي إلى الحجية.
وحديث السلسلة التي أنكرها النبي صلى الله عليه وعلى آله وسلم وقال: ((الحمد لله الذي أنقذ فاطمة بنت محمد من النار)). عند أن اشترت عبدا وأعتقته , فهذا يدل على أن النبي صلى الله عليه وعلى آله وسلم اختار لأهله ما هو الأكمل والأفضل من الزهد. ولأخينا (مصطفى بن ألعدوي) _ حفظه الله _ رسالة بعنوان (ألمؤنق في إباحة تحلي النساء بالذهب المحلق وغير المحلق).
[غارة الأشرطة]

=============================

15. أجازوا للمرأة أن تكشف عن وجهها، واستدلوا بقول الله تعالى: ((قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ)) (النور: من الآية30) إذ أنه إذا غطي الوجه فلماذا قال الله تعالى: ((يَغُضُّوا مِنْ أَبْصَارِهِمْ)) (النور: من الآية30)، إذا فالوجه كان مكشوفًا كذلك أجازوا اختلاط الطالبات بالطلبة في جميع المدارس والكليات والمعاهد تحت حجة الضرورة الاقتصادية، وإمكانيات البلاد لا تسمح، وغفلوا عن قول الله عز وجل: ((وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ)) (الأحزاب: من الآية53) كذلك ننبه على أن العامة في عدن صدقوا هؤلاء الدجالين، وعندما يأتي الشباب المتفقه في دينه ليكذبهم يقولون – أي الناس -: إنهم أزهريون علماء. فأرجوا أن تعطوا الموضوع حقه، وجزاكم الله خيرًا.
الجواب: الحجاب مسألة مختلف فيها، والراجح من أقوال أهل العلم أنه يجب على المرأة أن تغطي وجهها لقول الله – عز وجل -: ((يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ)) (الأحزاب: من الآية59).
وروى الترمذي في (جامعه) عن عبد الله بن عمر – رضي الله عنه – قال: قال رسول الله - صلى الله عليه وعلى آله وسلم -: ((المرأة عورة فإذا خرجت استشرفها الشيطان)).
والرسول - صلى الله عليه وعلى آله وسلم - يقول: ((ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من إحداكن)).

وكما تقدم أنها مسألة خلافية أنا لا أعتبر هذه المسألة بالنسبة إلى المسألة الأولى لا أعتبرها شيئًا، لأن المسألة الأولى تعتبر كفرًا ويعتبر قائلها مرتدًا خارجًا من دين الإسلام، يعني لو لم يكن إلا المسألة الأولى، ما هي المسألة الأولى؟ أنه يجوز أن يغير الشرع هذا كفر ومروق عن دين الله – عز وجل –، أما مسألة الحجاب فكما تقدم وقد تكلمنا على هذا في أشرطة أخرى لعلنا – إن شاء الله – نرسل بها مع هذا الشريط، والله المستعان.
أما الاختلاط فهو أقبح وأقبح، ويعتبر فسادًا، والرسول - صلى الله عليه وعلى آله وسلم - يقول: ((ما رأيت من ناقصات عقل ودين أذهب للب الرجل الحازم من أحداكن))، والله – عز وجل – يقول في كتابه الكريم: ((وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا)) (النور: من الآية31)، وقد فسر ابن عباس ما ظهر منها بالوجه والكفين وفسرها ابن مسعود بالزينة الظاهرة وهو أقرب، والله – سبحانه وتعالى – يقول في كتابه الكريم: ((وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ)) (الأحزاب: من الآية53).

يقول الشيخ محمد الأمين الشنقيطي - رحمه الله تعالى - في تفسيره: إن التعليل يدل على التعميم وإن كانت الآيات في سياق نساء النبي - صلى الله عليه وعلى آله وسلم -، ورب العزة يقول في كتابه الكريم: ((وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى)) (الأحزاب: من الآية33)، فالواجب على المرأة أن تبقى في بيتها ولا تخرج إلا للضرورة أما هؤلاء الضائعون المائعون فقد كفوكم أيها الشباب بأنفسهم، وكفوكم بفتواهم التي توجب كفرهم وخروجهم من دين الله، أخبروهم وبلغوهم أننا نحكم عليهم بالكفر لأن هذه الفتوى تعتبر كفرًا، والحمد لله الذي فضحهم، لو لم يكن إلا هذا أنه يجوز تغيير دين الله، حسبنا الله ونعم الوكيل حسبنا الله ونعم الوكيل.
وبعدها فإخواننا العامة بعدن وحضرموت وبيحان وغيرها من القرى يجب أن يحمدوا الله - سبحانه وتعالى - الذب رفع عنهم الكابوس الشيوعي.
وأنصحهم أن يرجوا إلى الله - سبحانه وتعالى - رجوعًا صادقًا، وأن يستسلموا لكتاب الله ولسنة رسول الله - صلى الله عليه وعلى آله وسلم -.
أنصحهم بهذا حتى إن الله - سبحانه وتعالى - يديم عليهم نعمته فهو الذي أزال عنهم الخوف، وهو الذي أزال عنهم الفقر، ونسأل الله أن يخلف علينا وعليهم بخير مما حدث لهم، وأن يكتب لهم صبرهم وثباتهم أمام هؤلاء الملاحدة، وأنصحهم أيضًا أن لا يتحولوا من روسيا إلى أمريكا فكلتاهما لا خير فيها وكلتاهما عدوة للإسلام، والله المستعان.
[المصارعة]
=============================
=============================
=============================
=============================
=============================


- خامسًا: فتاوى في النكاح والطلاق: - مجموع الفتاوى النسائية

مجموع الفتاوى النسائية

- خامسًا: فتاوى في النكاح والطلاق:

1. أخت يأمرها زوجها أن تخدم أمّه يوميا، مع أن تلك المرأة - أي أم الزوج - تظلم الزوجة وتتسبب في مشاكل بين الزوجين، والآن الأخت السائلة لا تستطيع أن تصبر أكثر من ذلك. فماذا تفعل، وجزاكم الله خيرا؟
الجواب الأول: الحمد لله حمدا طيبا مباركا فيه كما يحب ربنا ويرضى، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله ... أما بعد:
جزاكم الله خيرا على ما تقمن به من الدعوة والغيرة على الإسلام، وبارك الله فيكن وفي جهودكن، ونفع الله بكن الإسلام والمسلمين.
أما الوجوب فلا يجب على هذه المرأة أن تخدم أم زوجها، نعم خصوصا إذا كانت تعاملها معاملة سيئة.
أما النصح فننصحها أن تصبر أكثر وأكثر وأكثر مما صبرت، فإن الله عز وجل يقول في كتابه الكريم: ((وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ (المائدة:2) وربما يؤدي ذلكم إلى الفرقة والشقاق بين الزوجين فننصحها من باب النصيحة لا من باب الوجوب أن تصبر عليها وأن تتعاون معها وتخدمها في حدود ما تستطيع.
وأما الوجوب فلا يجب عليها، نعم على المرأة ما تستطيع له من عمل البيت فإن النبي صلى الله عليه وعلى آله وسلم كما في الصحيح عندما شكت إليه فاطمة ما تلقى من الرحى لم يقل لها النبي صلى الله عليه وعلى آله وسلم إن هذا ليس واجبا عليك، فالذي ينبغي وننصحها به أن تصبر وتتعاون مع زوجها، والله المستعان.
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================

2. إلى أي حد يجب على المرأة أن تطيع زوجها؟

الجواب: أما مسألة الوجوب ففيما أوجب الله عليها من إذا دعاها إلى فراشة. وكذلك أيضا إذا فقيرا فينبغي أن تصبر معه ما استطاعت. لكن هناك أوسع من الوجوب وهو الذي ننصح به أنها تصبر على زوجها في السراء والضراء وأنها لا تكلفه ما لا يطيق، ولا تكلفه بشراء الموديلات الجديدة؛ إن رأت سيارة قالت: اشتر لنا مثل هذه السيارة، وهكذا اللباس تحرص على الموديلات الجديدة، فينبغي لها أن تصبر عليه وأن تُحسن أيضا إليه، وإلى تربية أولاده، وتغسل له ثيابه وتعينه على الخير، وتحسن طعامه إن احتاج إلى ذلك. فالمسالة مسالة تعاون لاسيما وانتم - إن شاء الله - طلبة علم رجالا ونساء، فقد يضيق الوقت على المرأة وتقصر في بعض حقوق زوجها فينبغي أن يصبر عليها. وقد يضيق الوقت على الرجل ويقصر في بعض حقوق امرأته فينبغي أن تصبر عليه. والله المستعان.
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================
3. هل لكم من نصائح توجهونها إلى الزوجين علماً بأن المشاكل الزوجية وكذلك الطلاق أصبح عادة في بيوت المتمسكين بالسنة، حتى أصبح الأمر فوضى.
الجواب: الذي ننصح به الزوجين بالتعاون على البر والتقوى، وننصحهما أيضا بالأخلاق الفاضلة - من الجانبين -؛ فإن الشيطان حريص على أن يُفرّق بين الرجل وامرأته حتى في بعض الأحاديث - وهو صحيح - أن الشيطان يُرسِل أولاده ليحارشوا بين الناس، فيقول أحدهم: ما زلت به حتى فارق امرأته، فيقول له: أنت أنت.، وفي حديث آخر يقول: ما زلت به حتى قتل، قيقول له: أنت أنت.
فينبغي للرجل ان يُحسن إلى المرأة كما سمعتم الأحاديث " استوصوا بالنساء خيرا، فإنما هن عوان عندكم " - أي كالأسيرات -. ورب العزة يقول في كتابه الكريم: ((وَلَا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ)) (البقرة:237).

والمرأة ضعيفة؛ يقول الرسول صلى الله عليه وسلم لأنجشة - وكان يحدو الإبل أي يغني للإبل من أجل أن تنشط في السير - فقال له: " مهلاً بالقوارير " أي بالنساء الراكبات على الإبل، فربما سرع في السير فتسقط من على الإبل، والمرأة كالزجاجة ينبغي أن يُحسن إليها، ورب العزة يقول في كتابه الكريم: ((وَمِنْ آَيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً)) (الروم:21)، ويقول سبحانه وتعالى: ((هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا)) (الأعراف:189) - أي يستريح إليها -.
والمرأة أيضا يجب أن تتقي الله في الرجل، فهو يذهب إلى عمله، ويعمل طول يومه، فلا ينبغي أن يرجع إليها فتقوم بمحاسبته على كل صغيرة وكبيرة بل يجب عليها أن تكون نعم العون له، كما قالت خديجة وقد أتاها النبي صلى الله عليه وسلم مرعوباً من الخوف لأنه رأى جبريل وضمّه، فخاف أن يكون شيطاناً أو غير ذلك، فقالت -رضي الله عنها - له: " كلا والله لا يخزيك الله؛ إنك لتصل الرحم، وتكسب المعدوم "، فالذي ينبغي للمرأة أن تتقي الله سبحانه وتعالى في الزوج، وأن تصبر عليه، وبعد أيام يأتيهم أولاد فيُشغلون بأولادهم.
أما إذا كان المسلم السني يتزوج ويطلق ويتزوج ويطلق فربما يكون هذا سبباً لنفور كثير من النساء عن السنة، فينبغي - كما يقول ربنا عز وجل - فهو الذي ألّف بين الزوجين، وينبغي أن يشغلوا أنفسهم بالعبادة والعلم. والله المستعان
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================
4. رجل مسلم زنا بامرأة غير مسلمة فحملت منه، وبعد أن أنجبت له طفلاً أسلمت فما حكم الولد هل يعتبر شرعيًا؟

الجواب: الولد ليس بشرعي، لأن النبي صلى الله عليه وعلى آله وسلم يقول: ((الولد للفراش وللعاهر الحجر)) فالولد تابع لأمه، والعاهر، أي الزاني له الخيبة والندامة.
وبالنسبة للزواج منها، إذا علم أنّها قد تابت فيما بعد، فلا بأس بذلك، وإلا فإن الله عز وجل يقول: ((وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ)) (النور:3). أي: نكاح الزانية، أو إنكاح العفيفة الزاني. فإذا علم أنّها قد تابت من الزنا وأسلمت، فلا بأس أن يتزوجها.
[تحفة المجيب]
=============================
5. رجل مسلم تزوج نصرانية، وتم العقد في الكنيسة فما حكمه؟
الجواب: يجدد العقد عند مسلمين، إذا كان أبوها كافرًا فليس له ولاية عليها، فتنصب واحدًا من المسلمين ويجدد العقد عنده، ولو عقدوا في غير الكنيسة لكان أفضل، بل هو الواجب أن المسلمين يستغنون عن أعداء الإسلام، ويطالبون بهذا.
[تحفة المجيب]
=============================
6. رجل يكتب له عقد زواج بابنة أخيه عقد صوري حتى يصل إلى أمريكا فقط فهل يجوز هذا؟
الجواب: لا، لا يجوز.
[تحفة المجيب]
=============================
7. ما حكم من يدخل زوجته وأولاده أمريكا، ويستلم نفقات المعيشة مما يسمى مال الصدقة، وهو للذين لا يجدون عملاً أو لا يستطيعون العمل، وهو يعمل خفية؟
الجواب: إذا كان يقول: إنه لا يعمل، وهو يعمل خفية فيعتبر كاذبًا، والكذب لا يجوز.
[تحفة المجيب]
=============================
8. ما حكم من يغيب عن أهله خمس، أو عشر سنوات، هل لزوجته أن تطلب الطلاق أو الفسخ؟
الجواب: إذا تضررت المرأة ولو لشهر، أو ثلاثة، أو أربعة أشهر، فذهب ولم يترك لها نفقة، ولم يترك لها سكنًا، أو استوحشت في البيت لا تستطيع أن تسكن فيه وحدها، فلها أن تطلب الفسخ، فتذهب إلى الحاكم أو القاضي في بلدها وتطلب الفسخ ولها ذلك.
[تحفة المجيب]
=============================

9. إذا توفي الرجل في أمريكا، وكانت له تركة فالقانون الأمريكي يعطي للمرأة حق التصرف بأموال الزوج دون الورثة، والجميع مسلمون فما حكم ذلك؟
الجواب: يجب على المسلمين وهم كثرة هناك أن يطالبوا بأن يمكنوا من إقامة شرع الله، حتى ولو في مسألة المواريث وغيرها، وهذا القانون يجب الكفر به، ونحن نقول إن القانون الأمريكي المخالف للكتاب والسنة تحت أقدامنا، كما قال النبي صلى الله عليه وعلى آله وسلم: ((ألا وإنّ كلّ شيء من أمر الجاهليّة موضوع تحت قدميّ هاتين)). فإن كانت المرأة مسلمة فواجب عليها أن تذعن لحكم الله: ((وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ)) (الطلاق:1). وواجب عليها ألا تتعدى حدود الله، فلها الربع إذا لم يكن له أولاد، ولها الثمن إذا كان له أولاد.
ونسأل الله أن يزلزل أقدام أمريكا، وأن يدمرها كما دمر روسيا، فإنّها الآن باسطة يديها على بلاد المسلمين، ومتحكمة على المسلمين في بلادهم، فضلاً عمن يذهب إلى أمريكا.
[تحفة المجيب]
=============================
10. رجل تزوج بامرأة من جماعة التكفير وهو لا يدري، فلما علم بالأمر طلقها وأنجبت له ولدًا، فهل يجوز له أن يأخذ ولده غصبًا عنها خشية أن يتأثر بها أم لا؟
الجواب: ننصحه أن يعظها ويذكرها بالأحاديث الواردة في ذم تكفير المسلمين مثل حديث: ((من قال لأخيه: ياكافر إن كما قال، وإلاّ رجع عليه)).
وكما قال النبي صلى الله عليه وعلى آله وسلم في الخوارج: ((إنّهم كلاب أهل النّار)) ويقول: ((يمرقون من الدّين، كما يمرق السّهم من الرّميّة)).
فيذكّرها بالله ويقص عليها ما ورد عن الخوارج وفي ذمّهم، فإن رجعت وإلا فارقها إذا خشي على أولاده، أما ابنه فالنبي صلى الله عليه وعلى آله وسلم يقول لامرأة: ((أنت أحقّ به ما لم تنكحي)). ولكن إذا خشي أن تدعو ولدها إلى البدعة وهي رأي جماعة التكفير فله أن يأخذ ولده، فإنّها ليست أهلاً لحضانته.

[تحفة المجيب - أسئلة شباب أندونيسيا]
=============================
11. هل تستحب صلاة الاستخارة للزواج؟
الجواب: الزواج نفسه قد يكون واجبًا، ولكن عليه أن يستخير الله عز وجل فربما تكون هذه المرأة سببًا لصده عن الخير كما قال النبي صلى الله عليه وعلى آله وسلم: ((إن يك من الشّؤم شيء حقّ ففي المرأة والفرس والدّار))، فلا بأس أن يستخير الله سبحانه وتعالى أيتزوج هذه المرأة أم يتزوج غيرها فربما تكون تعاسة عليه إذا تزوج بها.
[تحفة المجيب - أسئلة أصحاب لودر]
=============================
12. هناك عادة سيئة تفشّت في أوساط الإخوة الملتزمين وهي أن بعضهم يتزوج وبعد أيام قليلة يحدث بين الزوجين خصام وينتشر الخبر فإذا بالإخوة يشجعونه على الطلاق، حتى أنّ هناك أختًا طلّقت أربع عشرة مرة، فهذه ظاهرة منتشرة كثيرًا، وليس هناك من أهل العلم من يعودون إليه، فبماذا تنصحنا؟
الجواب: الذي أنصح الإخوة به هو ما قاله النبي صلى الله عليه وعلى آله وسلم: ((لا يفرك مؤمن مؤمنةً، إن كره منها خلقًا رضي منها آخر)). وما جاء في "الصحيحين" عن أبي هريرة رضي الله عنه عن النّبيّ صلى الله عليه وعلى آله وسلم أنّه قال: ((استوصوا بالنّساء خيرًا، فإنّهنّ خلقن من ضلع، وإنّ أعوج شيء في الضّلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج، فاستوصوا بالنّساء خيرًا)). وأيضًا قال النبي صلى الله عليه وعلى آله وسلم: ((إنّ المرأة خلقت من ضلع، لن تستقيم لك على طريقة، فإن استمتعت بها، استمتعت بها وبها عوج، وإن ذهبت تقيمها كسرتها، وكسرها طلاقها)) والنبي صلى الله عليه وعلى آله وسلم يقول: ((ما رأيت من ناقصات عقل ودين، أذهب للبّ الرّجل الحازم من إحداكنّ))، فنقصان العقل والدين ملازم لكثير من النسوة.

والله عز وجل يقول في كتابه الكريم: ((وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ)) (النساء:19)، ويقول أيضًا: ((الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا)) (النساء:34).
فإذا كان لسوء أخلاق فيصبر، أما إذا كانت غير عفيفة فيفارقها، يقول الله سبحانه وتعالى: ((الزَّانِي لَا يَنْكِحُ إِلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنْكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ)) (النور:3).
وهي في بلد الترف، وفي بلد الفسوق والفجور لا تساعد على الدين فضلاً عن الخير. فلأن يهدي الله على يديك هذه المرأة خير لك من حمر النعم.
[تحفة المجيب - أسئلة إخوة من أمريكا]
=============================
13. امرأة لها ولد صغير مريض، وهي حامل ولكنها تجد صعوبةً في الاعتناء بأولادها، وتجد صعوبةً في الحمل، فهل لها بعد أن تضع هذا الحمل الجديد أن تستعمل حبوب منع الحمل؟
الجواب: الذي ننصحها به أن تفوض أمرها إلى الله، وإذا خشيت على نفسها التلف وقال الطبيب المتخصص المسلم في هذا: إنه ربما يصيبها التلف وتموت بسبب الحمل فلها أن تستعمل ذلك.
[تحفة المجيب - أجوبة الأسئلة الفرنسية]
=============================
14. هل يشترط في العقد الذي تمت شروطه أن يكتب على ورقة، لأن العاقد عندنا يخشى على نفسه إن كتب عقدًا موافقًا للشريعة الإسلامية، لأن الحكومة تمنع ذلك إلا بشروط وقيود كأن يطلبوا من المتزوج مالاً أو يطلب منه إحضار زوجته في البلدية؟

الجواب: لا يلزم أن يكتب العقد في ورقة، والنبي صلى الله عليه وعلى آله وسلم يقول: ((قد زوّجتكها بما معك من القرآن)) ولم تكتب ورقة، ولا يكتبون الورقة إلا خشية التناكر، لأن من الناس الآن من ربما يخدع أو يخون، فالورقة ليست شرطًا في صحة العقد، وإذا احتاجها ويخشى على نفسه من الحكومة، فلا تلزم.
[تحفة المجيب - أجوبة الأسئلة الفرنسية]
=============================
15. هل بجوز للرجل المسلم أن يتزوج بجنية مسلمة والعكس؟
الجواب: اختلف العلماء كما في كتاب "حياة الحيوان" للدميري، والذي يظهر هو الجواز، وأما قوله تعالى: ((وَمِنْ آَيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً)) (الروم:21)، فهذا امتنان أعظم وهو أن يتزوج الإنسي بإنسية والجني بجنية، لكن لو تزوج الإنسي بجنية فليس لدينا ما يمنع، أو إنسية تزوجت بجني فليس لدينا كذلك ما يمنع من الشرع، لكن كره الإمام مالك رحمه الله أن تخرج المرأة حاملاً فيقال: من أين حملت؟ فيقال: إنّها متزوجة من الجن، وأقول: ربما يكون هذا فتح باب للزنا والفجور.
[تحفة المجيب - نصيحتي لأهل السنة من الجن]
=============================
16. سؤال عن رجل يخطب بنتًا وتقول أم الولد إنها حلبت من حليبها في فم البنت المخطوبة فهل يجوز له أن يتزوج بها والبنت عند أن حلبت كانت صغيرة يوم وجدت؟ وهل مرة واحدة أم مرات؟.
الجواب: مرة واحدة لا تحرم لأن النبي – صلى الله عليه وآله وسلم – كما جاء عن عائشة خمس رضعات يحرمن، لا يحرم إلا إذا كان خمس رضعات، والرضعة هي أن يأخذ الثدي الصبي ثم يتركه، هذه واحدة، ثم يأخذ الثدي ثم يتركه، ويجوز أن الخمس الرضعات تكون في مجلس واحد وأن تكون الخمس الرضعات في خمس مجالس. إذا لم تكن خمس رضعات لا تحرم.
[الفواكه الجنية في الخطب والمحاضرات السنية: ص41]
=============================

17. هل يجوز للرجل أن يجامع زوجته المطلقة؟ وإذا فعل ذلك دون نية المراجعة هل تبقى مطلقة أم تكون قد رجعت بذلك الجماع؟
الجواب: إذا لم ينو الرجعة فالذي يظهر أنها لا ترجع إليه لقول النبي - صلى الله عليه وآله وسلم - ((إنما الأعمال بالنيات)) فلا بد من النية، وإذا لم ينو فلا يقع، والله المستعان. وهذا الجماع كان في أثناء العدة
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
18. هل يقع الطلاق البدعي، أو فيه تفصيل؟
الجواب: الصحيح أنه آثم إذا طلق طلاقاً بدعيًا، لكن أما بينونة امرأته منه ولا يحل أن ترجع إليه، فيحتاج إلى دليل من كتاب الله، ومن سنة رسول الله - صلى الله عليه وآله وسلم -، فالصنعاني في ((سبل السلام)) له ثلاثة أقوال:
الأول: أنها ترجع
الثاني: أنه طلاق بدعي ((وكل بدعة ضلالة))
الثالث: الوقف، متوقف في هذه المسالة، ولكن في ((صحيح البخاري)) من حديث عبد الله بن عمر إذا طلق امرأته وهي حائض، فقال له الرسول - صلى الله عليه وآله وسلم - ((راجعها)) قيل لعبد الله: أحسبت عليك؟ قال نعم، حسبت علي طلقة، أو بهذا المعنى. فالصحيح أنها تحسب عليه طلقة، وأنه يرجعها وهي في العدة إذا كانت في العدة وإن كانت الثالثة فلا تحل له حتى تنكح زوجاً غيره.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
19. امرأة توفي عنها زوجها وورثت منه مبلغاً وهو في البنك الربوي، وهي تحصل على شيء من الفائدة الربوية ما يقارب مثلاً خمسين دولار في الشهر، وليس لها عائد أو كاسب، فهل يجوز لها أن تترك هذا المال، وتأكل فوائده باعتبار أنه ليس لها كاسب؟
الجواب: جاء في ((صحيح مسلم)) عن النبي - صلى الله عليه وآله وسلم)):لعن الله آكل الربا وموكله وكاتبه وشاهديه ... )).
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================

20. حديث النبي - صلى الله عليه وآله وسلم - عندما أتوه اليهود يختبرونه إن كان نبيًا فسألوه متى يكون صبيًا ومتى يكون بنتًا فقال لهم: ((يغلب ماء الرجل على المرأة فيكون صبيًا، ويغلب ماء المرأة على الرجل فيكون بنتًا)) فما صحة هذا الحديث.
الجواب: هذا صحيح، وفيه حديث آخر في صحيح مسلم ((إذا سبق ماء الرجل أذكرت بإذن الله، وإذا سبق ماء المرأة آنثت بإذن الله)) فهذا موجود في صحيح مسلم.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
21. كيف الجمع بينه وبين الحديث (الأول هذا علا، وهذا سبق؟ يعني أنه سبق آخره؟
الجواب: يحمل ذلك على غلب الذي هو حديث عبد الله بن سلام: إذا سبق أي: غلب، وذلك على السبق الحقيقي يعني من معاني غلب السبق.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
22. بعض الإخوان يسألون كثيراً عن الحالة الجنسية بين الرجل والمرأة، لقول الله تعالى: ((نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَاتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ)) (البقرة:223) والسؤال هنا: أن الرجل يباشر زوجته بلسانه، والمرأة تباشر زوجها بلسانها، فبعض العلماء أجاز هذا، وقرورا الفم بالفم فما رأيكم بهذا؟
الجواب: ما أعلم باسا بهذا هذا أمر، والمنوع هو أن يأتيها في دبرها، الرسول - صلى الله عليه وآله وسلم - يقول في وقت الحيضة: ((أقبل وأدبر كيف شئت واجتنب الحيضة))، ويقول في حديث آخر في ((مسلم)) يعني إنه يجوز له أن يتمتع بامرأته في غير حيضتها إذا كان في صمام واحد، أي الفرج، وأما الدبر فلا يجوز، ولآية نزلت في هذا.
قال أحد الحاضرين للسائل: هل أنت تقصد بالمباشرة: التقبيل؟
قال السائل: كما قال أبو بكر للرجل: اذهب والْحس فروج المومسات.

قال شيخنا: [مصوبا]: امصص بظر اللات، وما هو إلا على سبيل التوبيخ والإخزاء لذلك الرجل الذي قال: يا محمد لا تغتر بأوباش الناس، فوالله لو قد حدث أمر فروا من بين يديك، فقال أبو بكر: أنحن نفر؟ امصص بظر اللات.
ليس معناه الجواز، بل معناه التوبيخ والتشنيع عليه، والله لمستعان.
قال أحد الحاضرين: أظن أنهم يعنوا هناك مسائل قَذِرَة هل الرجل - مثلاً - يضع فمه على فرج المرأة والعكس، ومعروف أن المباشرة: التقبيل، أما أن الرجال يضع فاه في فرج امرأته أو يلعق ..
يقول الشيخ: ليس فيه دليل، ما فيه إلا التوبيخ والتشنيع لهدا الذي يقول: لو قد حدث أمر لفروا بين يديك في عزوة الحديبية، فقال له أبو بكر: امصص بظر اللات، نحن نفر ونترك رسول الله - صلى الله عليه وآله وسلم -.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
23. امرأة زوجها يزني ويكلمها بذلك جهرأ، ولا يصلى، ولديها منه تسعه أطفال، فماذا تعمل؟
الجواب: إذا كان لا يصلى فهو كافر ولا تحل له، أما مسألة الزنا فجريمة وإثم متوعد علية بالنار، ولكن لا يزال موحداً، يعني له ما لأهل التوحيد إن شاء الله عذبة بقدر ذنوبه، وإن شاء غفر له، لكن أما وهو لا يصلى فالرسول صلى الله علية وسلم يقول ((ليس بين الرجل والكفر أو الشرك ترك إلا الصلاة)) ويقول صلى الله علية وسلم ((العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر)).
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
24. هي لا تستطيع أن تخرج منه، لأنها في أمريكا، فليس لديها أهل فبماذا تنصحها؟
الجواب: تعتزله ولا تكلمه حتى يتوب إلى الله ويجدد العقد.
[الرحلة الأخيرة - فتاوى الشيخ في أمريكا]
=============================
25. إذا اعتزلت منه وأتي بمصاريف لأولاده من دخل حرام، فهل عليهم إثم؟

الجواب: الإثم علية، والإثم على المباشر، يعني الورع لمن كان كبيرا بالغا، الورع هو ترك مثل هذه الأموال، لكن الإثم على المباشر، لأن النبي صلى الله علية وسلم كان يدعي إلى اليهود فيأكل من طعامهم وهو يعلم أنهم يتعاملون بالربا، وقد دعاه يهودي وعمل له إلاكه سمخة _ أي ودكا متغيراً _ فالإثم على المباشر.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
26. وإذا دعاها إلى الفراش ولم تجبه هي آثمة؟
الجواب: لا، ليست آثمة ولا تمكنه ما دام أنه قاطع صلاة، وإذا كانت تتضرر أو تخشى أن يقتلها – لو كان يصلى – وهو سكران، لأنه قد حدث أن رجلاً قتل امرأته وبنيه وهو سكران، فلو كانت تخشى على نفسها ليست بآثمة إذا لم تمكنه.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
27. إذا قالت لا تريده وتحب أن تفارقه ويعطي مصروفاً لأولادها؟
الجواب: لا، هذا مظلومة، هي مظلومة يجوز لها أن ليس هناك من ينصفها، يجوز للشخص أن يتحاكم إلى هؤلاء الذين يقول الله سبحانه وتعالى ((أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ)) (النساء: من الآية60) شاهدنا من هذا نريد أن الذي لا يريد التحاكم ما هو إلا مضطر لإخراج حقه فلا بأس بذلك إن شاء الله.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
28. هل يوجد حكم في القران يدل على تحريم عودة المرأة إلى زوجها بعد الطلقة الثالثة؟
الجواب: ((فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ)) (البقرة: من الآية230).
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
29. ما حكم استعمال المرأة لحبوب منع الحمل؟

الجواب: إذا أثقلت وأخبرها الطبيب المسلم الأمين أنها إذا حبلت فإنه يخشى عليها من التلف – أي الموت – فلا بأس بذلك.
أما أن تستعمله خشية أن يكثر أولادها، وتكثر النفقة على أبيهم، فإن الله عز وجل يقول في كتابة الكريم ((وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ)) (العنكبوت: من الآية60) ويقول سبحانه ((وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا)) (هود: من الآية6) ويقول الله تعالى ((وَامُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى)) (طه:132) ويقول الله تعالى ((وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ. مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ)) (الذريات:56 - 57) هذا وإذا كانت تريد أن تحافظ على صباها وعلى قوتها، فهي باستعمال حبوب منع الحمل تحطم صحتها، منها: أنها تحدث التهاباً، ومنها أيضاً أنها تضطرب عادتها، ومنها أنه تقليد لأعداء الإسلام والنبي صلى الله علية وسلم يقول ((من تشبة بقوم فهو منهم)) ولأن تكون المرأة أم خمسة أو ستة أو سبعة أو عشرة، فإنها في سعادة إذا كانوا أبناء أبراراً وربتهم تربية إسلامية إن مرضت عجلوا بالعلاج، وإن رأوها ضاجرة سلّوها بما تسلي يه، فهي تعتبر سيدة البيت، وتعتبر أيضاً مديرة البيت، بخلاف ما علية أعداء الإسلام الذي إذا كبر أبوه أو أمه ذهب به إلى دار العجزة واستبدل به كلباً.
ثم إن النبي صلى الله علية وسلم يقول ((تناكحوا تكاثروا، فإني مباهٍ بكم الأمم يوم القيامة)) فأنا أنصح بترك هذه الحبوب الضارة أنصح بتركها.

أما المسألة التي سئلنا عنها وهو: إن كانت الكدُرة والصفرة في زمن الحيض فتعتبر حيضاً وتترك الصلاة ولا تصوم، وإن كانت قد اضطربت عادتها واستمر ثلاث حيض أيضاً تعتبر حيضاً، وإذا رأت غير عادتها ولم تستمر معها ثلاث حيض فهو دم نساء أو دم شيء غير الحيض فلا تبالي به. والله أعلم.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
30. ما حكم من تخرج أسرار زوجها من بيته؟
الجواب: يجب علينا أن نتقي الله سبحانه وتعالى وأن نعلم أهلينا كما يقول ربنا عز وجل في كتابة الكريم ((وَامُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى)) (طه:132) ففي " الصحيحين " من حديث عبد الله بن عمر ((كلكم راع وكلكم مسئول عن رعيته)) وفي " الصحيحين" من حديث معقل بن يسار أن النبي صلى الله علية وسلم يقول ((ما من راع يسترعيه الله رعية، ثم لم يحطها بنصحه إلا لم يجد رائحة الجنة)).فينبغي أن نخبر أهلينا، وأن نذهب بهم إلى المرأة الصالحة – ولو عندها علم وليست صالحة – إياك أن تذهب بأهلك إليها من أجل أن تعلمها وتؤدبها فربما تستنكف المرأة من زوجها، ولكن من صاحبتها تقبل، فينبغي علينا أن نحرص على اختيار المرأة الصالحة، فقد بلغ في زمن جمال عبد الناصر لا رحمه الله أن بعض النساء – أخبرنا أساتذتنا الذين كانوا يدرسون في الجامعة الإسلامية وغيرهم – أن بعض النساء كانت ترفع أمر زوجها، ومن دخل عليه ومن خرج، وماذا قال، وماذا فعل له، وماذا تكلم في الهاتف، فأصبحت جاسوسة على زوجها، فينبغي أن نحرص على تعليم أهلينا.
إن النبي صلى الله علية وسلم يقول ((شر الناس الذي تفضي إلية امرأته ونشر سرها، أو الرجل الذي يفضي إلى امرأته وتنشر سره)) فهذا يعتبر إثم كبير والحديث في " مسلم " وفيه بعض الكلام، لكن لم ينتقده الدارقطني، والله المستعان.

[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
31. ما حكم من يفضل امرأته وأهلها على أهله وأمه وأبيه؟
الجواب: إن كانت امرأته صالحه وأهله ليسوا بصالحين ويؤذونه ويؤذونها فالمحبة من الله سبحانه وتعالى، لكن الله تعالى يقول في الأبوين ((وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً)) (لقمان: من الآية15) فينبغي أن يحسن إلى والدية بل يجب لا أقول ينبغي، يجب أن يحسن إلى والديه ولوكانا فاسقين أو كافرين، أما إذا كانا صالحين فرب دعوة من الوالدين تدمر الشخص، ويخسر حياته وآخرته بسبب دعوة أمه أو بسبب دعوة أبيه، لكن الرجل ينبغي له أن يعطي المرأة حقها وأن يعطي الأبوين حقهما ((وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً) (الاسراء: من الآية23) وقال سبحانه وتعالى ((وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً)) (النساء: من الآية36) والنبي صلى الله علية وسلم يعد بر الوالدين من أفضل القربات وعقوق الوالدين من أكبر الكبائر روى البخاري ومسلم في "صحيحيهما " عن أبي بكرة رضي الله عنه أن النبي صلى الله علية وسلم قال ((ألا أنبأكم بأكبر الكبائر)) قالوا: بلى يارسول الله قال: ((الإشراك بالله وعقوق الوالدين)) ثم قال: ((وقول الزور)) وكان مضطجعاً فجلس، ثم قال ((ألا وقول الزور، ألا وقول الزور))، فما زال يكررها حتى قلنا: ليته سكن)).
والمرأة الصالحة لا ترضي بأن يفضلها على أبويه الصالحين.

لو قال أبواه: تطلق امرأتك وهي امرأة صالحة، ولكنهم يريدونها أن تتبرج، أو يريدونها أن تعمل ما لا تطيقه، وتخرج إلى الأرض تحرثها، وغير ذلك فلا يلزمه، وإن كان قد أمر عمر بن الخطاب ولده عبد الله أن يفارق امرأته فتتخاصما إلى رسول الله صلى الله علية وسلم، فقال رسول الله صلى الله علية وسلم: ((أطع أباك))، لكن عمر أيقول طلقها من أجل الدين؟ لا، ما يقول ذلك، وعمر عمر رضي الله عنه.
لكن قد يقول القائل: الآن نحن ما نريد نزوجك بقاضي يجلس في البيت، وهكذا، لا، المرأة الصالحة تحرص عليها وتحسن إلى أبويكم والله المستعان.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
32. ما حكم من يعامل الناس معامله حسنه، وهو سيئ الخلق في بيته سريع الغضب، وجزاكم الله خيراً؟
الجواب: الذي يجب على المرأة وننصحها به أن تحسن إلى زوجها، فزوجها يتلقى مشاكل مذهلة مذهلة إي والله – يتلقى مشاكل معيشة، ومشاكل الخصوم، ومشاكل أخرى، فيجب عليها إذا دخل إلها أن تحسن إليه، وإن تقتدي بخديجة إذا كان النبي صلى الله علية وسلم يأتي إليها فيقول ويشكوا إليها: ((لقد خشية على نفسي))، فتقول: كلا والله لا يخزيك الله فإنك تصل الرحم وتحمل الكل .. وذكرت شيئاً من صفات رسول الله صلى الله علية وسلم، فأنا أنصح المرأة الصالحة أن تحسن إلى زوجها. هناك مشاكل يتلقاها الزوج خارج البيت ربما لا تعلمها، أما إذا كان يتلقى المشاكل من المرأة أيضاً يصل إليها وهي كلبة كاشرة عن أنيابها، فو الله إنها حاله سيئة سيئة.
ومع هذا فننصح الرجل أن يصبر، ننصح الرجل إذا كانت امرأة عفيفة وهي فقط سيئة الخلق ننصحه أن يصبر، وإن استطاع أن يتزوج بزوجه أخرى فهي يهدؤها، وما تدري المرأة ألأولى- ما كانت تقرأ ولا تكتب- والثانية تقرأ وتكتب فتأخذ الأولى دفترها، وتذهب تتعلم الكتابة، وتتعلم القراءة، فإذا كان ولا بد فيهدؤها بواحدة والله المستعان.

[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
33. هل يجب على المرضعة أن ترضع طفلها من ذات حليبها فقط أم أنها تستطيع أن تسقيه حليباً آخر بالرضاعة أيضاً، وهل يجوز أن تعطيه الرضاعة دائماً وفقط؟
الجواب: الله عز وجل يقول في كتابة الكريم ((وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ)) (البقرة: من الآية233) فالذي يظهر أنه يجب عليها أن ترضعه إذا كانت مقتدرة وبها حليب، أما إذا لم تكن مقتدرة، وكانت مريضة، وربما يسبب له الرضاع إلى مرض، فممكن أن تعطيه حليباً أو كان الحليب الذي فيها لا يكفيه، فممكن أيضاً أن تعطيه حليباً، وإلا فرضاع الأم مبارك والصبي يتغذى به، وقد قال أهل الطب كابن سيناء وغيره قالوا" إن حليب النساء يعتبر أحسن جميع أنواع الحليب، فالأطفال يحتاجون إلى حليب أماتهم.
ثم بعد أيضاً شفقة الأمومة، وكذلك أيضاً الألفة بين الصبي وأمه، من جملة أسبابها الرضاع، وما يجوز أن تعطيه حليباً، إلا إذا كانت غير صالحة لإرضاعه، أو غير قادرة على إرضاعه.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
34. هل يجوز للشباب في هذه البلاد أن يتزوج مسلمة، ويحضرها من بلد الأم الإسلامي إلى هنا، لأنه من الصعب الزواج، وذلك الشاب عنده النية أن يهاجر عندما يتيسر له ذلك؟

الجواب: لا باًس، لكن الصحيح أن الفساد هنا عظيم من تبرج، ومن ما هو أقبح من التبرج، والرسول صلى الله علية وسلم يقول ((النساء ناقصات عقل ودين)) إذا كنا لا نأمن على أنفسنا من الفتنه، فكيف نأمن على أهلنا من الفتنه؛ وهن ناقصات عقل ودين، فالذي ننصح به جميع إخواننا، إن استطاعوا أن يفروا من هذه البلد – بلاد الكفر، والفسوق، والفجور، والتبرج، والسفور، وما أقبح من ذلك – ننصحهم أن يفروا، فإن باب الفرار إلى الله خصوصاً إلى أرض الحرمين، أو إلى غيرها من البلاد الإسلامية، فإن كان يجد مكاناً يفر إلية، وإلا فالبقاء في هذه البلد ما ينبغي أن يكون إلا في حالة الضرورة.
ويجب أن يبتعد عن الأماكن التي يحضرها الناس الذين لا خير فيهم، على أن الشخص إذا خرج لحاجته إلى الشارع، يرى ما يكره وما يزعجه، فإذا كان نيته أن يفر هو وامرأته فقط، يريد أن يحصن نفسه، فلا بأس ذلك على أننا ننصحه أن ينظر لبلد طيبة، تستقبله خشية أن يصل إلى تلك البلد الأخرى، وربما اعتبروه جاسوساً أو لا يقبلونه، والله المستعان.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
35. امرأة عندها عقم، فهل تجوز الزراعة في الرحم، علماً أن المني من الزوج؟ وسبب هذه الزراعة أن الرحم يكون به إفرازات تقتل الحيوانات المنوية، فهم يزرعونها حتى تصل إلى مدة معينة لا تتضرر بعده؟ وهل يجوز للرجل أن يقوم بهذه العملية؟
الجواب: إن كانوا مأمونين، وأنهم سيأخذون من مني الزوج، فلا بأس، وإذا أخذوا منياً لرجل آخر فيعتبر زنا، أو أخذوا بويضة من امرأة أخرى، أيضاً يعتبر زنا إذا وضع وها لهذه المرأة تعتبر زنا.
إذا كان من ماء الرجل ومن المرأة لا بأس بهذا، لكن يشترط أن يكونا مأمونين، وهؤلاء ما يؤمنون، هذا أمر.
أمر آخر، ربما يتغالطون فرب شخص يقدم تحليلاً، وربما يقولون: مبروك هذا حامل وهو رجل.

فلا بد أن يكونا مأمونين، وأن يتحروا أن لا يختلط هذا بهذا، ولا يبدل هذا بهذا، من غير تعمد.
وأما الرجل فيجوز له أن يقوم بهذا العمل للحاجة، إذا لم توجد امرأة تتقن هذا العمل، يجوز للرجل، لأن النساء في غزوة أحد كنا يداوين الحرجى ويسقين المرضى، وأيضاً كان من النساء من يخرج مع الصحابة، ويداوين الجرحى، ويسقين المرضى، في حال الضرورة يجوز.
وإذا وجدت امرأة تقوم مقام الرجل، فلا يجوز، إذا لم توجد امرأة فيجوز.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
36. ما هو الحد الأدنى للرضعات التي تحرم النكاح؟
الجواب: خمس رضعات يحرّمن، كما جاء في حديث عائشة في صحيح مسلم كان مما أنزل عشر رضعات يحرمن، ثم نُسخن إلى خمس رضعات يحرمن، هذا هو الصحيح والمسألة خلافية بين أهل العلم، لكن هذا هو الصحيح لقول النبي صلى الله عليه وعلى آله وسلم ((خمس رضعات يحرمن)).
وأما حديث أن النبي صلى الله علية وسلم قال ((كيف وقد قيل)) عند أن قال: يا رسول الله صلى الله علية وسلم إن امرأة سوداء تزعم أنها أرضعتني وأرضعت امرأتي، فكان يريد من هذا ألا يقبل كلاهما، فقال النبي صلى الله علية وسلم ((كيف وقد قيل)) لكن هذا يعتبر مبيناً للحد الذي تحرم به، وما عداه من أراد أن يتورع ويترك فذالك، وإلا فأما مسألة الحرمة فخمس رضعات.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
37. إذا طلق الرجل امرأته وهي حائض فهل يقع الطلاق؟
الجواب: يقع طلاق الحائض، الصحيح من أقوال أهل العلم أنه يقع، لما جاء في " صحيح البخاري" أن عبد الله ابن عمر سئل: هل حسبت عليك؟ فقال: نعم حسبت علىّ تطليقه، فالصحيح أنها تقع.
هذا وهو طلاق بدعي، لكن ثبت أنه يقع، كما قلنا في " صحيح البخاري" أن ابن عمر قال: نعم حسبت عليّ تطليقة.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================

38. امرأة يريد أهلها أن يزوجوها برجل يعمل في الحرام ويصلي، ولكنه يستمع الغناء ويشاهد التلفاز، وسيدفع مهرها من الحرام وهو يعمل في بلاد الكفار: يبيع الخمر والخنزير والدخان وغيرها من المحرمات، فهل تأثم المرأة إذا وافقت لعلها تصلحه، رغم أنه لا تنفع معه النصيحة، وما حكم زواجها منه إذا أجبرت على ذلك؟.
جواب: الذي أنصحها به هو أن تقول: أنا لا أريد أن أتزوج الآن، وأهلها إذا رأوا إصرارها سيزوجونها بمن ترغب، أما أن تزوج بفاسق، فالمرأة في الغالب إذا أحبت زوجها تتأثر به حتى ولو كان شيعياً أو كان شيوعياً أو غير ذلك، فَرُب امرأة كانت تحمل (رياض الصالحين) تحت إبطها وتذهب ترعى غنمها وبسبب زواجها من فاسق أصبحت تسخر من أهل الدين، فلا.
وأنصحها ألا تقول: أنا أريد أن أتزوج بهذا لأنه كذا وكذا، فهذا كلام لا يجدي، لكن تقول: أريد أن أؤجل زواجي حتى أرغب في الزواج.
[غارة الأشرطة]
=============================
وذكر الشيخ - رحمه الله - استدراكا فقال:
ما إذا أرغمها أبوها بمن لا ترغب فيه، فالنكاح باطل إلا أن تجيزه لما جاء في صحيح البخاري: أن امرأة زوّجها أبوها وهي كارهة فشكت ذلك إلى النبي صلى الله عليه وعلى آله وسلم فرد نكاحها. وثبت عن النبي صلى الله عليه وعلى آله وسلم أنه قال: ((الثيب تُستأمر، والبكر تُستأذن)) قيل: يا رسول الله، إنها تستحي؟ فقال النبي صلى الله عليه وعلى آله وسلم: ((إذنها صماتها)).
فلا بد من رضاها، اللهم إلا أن تكون صغيرة غير بالغة، فلِأبيها أن يزوجها بالكفء؛ لأن أبا بكر (زوّج النبي صلى الله عليه وعلى آله وسلم بعائشة رضي الله عنها ولم يستأذنها أبو بكر (.فلا بد من رضاها، وإلا فالنكاح باطل إلا أن تجيزه.
[غارة الأشرطة]
=============================

39. هل يجوز للمرأة الملتزمة أن ترفض الرجل الذي يتقدم لخطبتها لأنها أكثر منه علماً في الدين، ولأنها إذا وافقت عليه فلن يتقبل نصيحتها؛ لأن الرجال قوامون على النساء، وهي تريد رجلاً يعلمها المزيد من أمور دينها؟.
جواب: لها ذلك، أما مسألة هل يحرم؟ فلا يحرم، ورب العزة يقول في كتابه الكريم: (إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ ([الحجرات:13] وما قال إن أكرمكم عند الله أعملكم، فليست بملزمة أن تتزوج بشخص بعينه لكن يجوز لها أن تتزوج به ويجوز لها أن ترفض وهي تنظر لمصلحتها. والله المستعان.
[غارة الأشرطة]
=============================
وذكر الشيخ - رحمه الله - استدراكا فقال:
أنها ترغب أن تتزوج بمن هو أعلم منها حتى يعلمها، أمر لا بأس به ولكن ليس بلازم كما تقدم فإن الله عز وجل يقول: (إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ ([الحجرات:13] وما قال: أعلمكم، ثم لا بد في الزواج ما تُعلق المرأة نفسها بوحيد عصره وفريد دهره، فلا بد أن يكون به نقص، فما من أحد إلا وبه نقص، كما قال الشاعر:
ولست ... بمستبق ... أخاً ... لا تلمه ... على شعث أي الرجال المهذب
وكما قال الآخر:
ومن ذا الذي تُرضي سجاياه كلها ... كفى المرئ نبلاً أن تُعد معايبه
فإذا جاءها الكفء الصالح ولو به شيء من النقص فأنصحها أن تقبل، فربما يأتيها الشخص الذي لا خير فيه، أما كونها تتزوج بمن هو أقل منها علماً، ففاطمة بنت المنذر زوج هشام بن عروة كانت شيخته، ففي كثير من الأحاديث يقول هشام بن عروة حدثتني فاطمة بنت المنذر، فلا مانع أن تكون زوجة وأن تكون معلمة لزوجها إذا كان يقبل الخير ويحب الخير. والحمد لله رب العالمين.
[غارة الأشرطة]
=============================

40. إذا خالفت حقيقة علمية حديثاً صحيحاً مثل: تحول النطفة إلى علقة والعلقة إلى مضغة، فالعلم أثبت أن هذا التحول يكون خلال أربعين يوماً، والحديث الذي في (الأربعين النووية) حددها الرسول صلى الله عليه وعلى آله وسلم بمائة وواحد وعشرين يوماً فكيف التوفيق؟.
جواب: الذي يظهر أنها إذا كانت قد أصبحت حقيقة علمية وليست مجرد نظرية فليس بينها وبين الحديث تعارض، فإنه ليس في الحديث أنه لا يخلق إلا بعد انتهاء أربعين فأربعين فأربعين، بل فيه أنه ينفخ بعد هذا فيه الملك، والحافظ ابن رجب رحمه الله تكلم على هذا وذكر أنه ليس في حديث ابن مسعود دليل على أنه لا يخلق لأربعين، ففي صحيح مسلم عن حذيفة بن أسيد (عن النبي صلى الله عليه وعلى آله وسلم قال: ((إذا مر بالنطفة اثنان وأربعون ليلة بعث الله إليها ملكاً فصورها وخلق سمعها وبصرها ولحمها وعظامها .. )) إلخ الحديث، ثم أيد الحافظ ابن رجب رحمه الله ظاهر هذا الحديث بأنه يخلق لهذا القدر وهو اثنان وأربعون. والحمد لله.
[غارة الأشرطة]
=============================
41. تعطي الدولة الألمانية مبلغ معين كل شهر لمن كان له أولاد، وللمرأة الحامل حتى تضع حملها من باب الحقوق الإنسانية، فهل هذا العمل مشروع وهل يجوز الأخذ منها؟.
جواب: لا بأس بالأخذ منها، وكونه مشروعاً: فالنبي صلى الله عليه وعلى آله وسلم كان لا يفعل هذا لكنه كان لا يملك، فلا بأس بهذا أن تأخذه ولا شيء عليك فيه إن شاء الله تعالى.
[غارة الأشرطة]
=============================
42. هل هناك نص صريح في عدم زواج بنات (السادة) من القبائل؟.
الجواب: النص الصريح في الكفاءة وأنه لا فرق بين هذا ولا ذاك: (يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوبًا وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ ([الحجرات:13]

(يَا أَيُّهَا الَّذِينَ آَمَنُوا لَا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْرًا مِنْهُمْ وَلَا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْرًا مِنْهُنَّ ([الحجرات:11]
والإمام البخاري رحمة الله تعالى في كتاب النكاح استنبط من قوله تعالى: (وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَرًا فَجَعَلَهُ نَسَبًا وَصِهْرًا ([الفرقان:54] فقد استنبط من هذه الآية التي ربما لا يوفق لها إلا النادر، استنبط أن الكفاءة في الدين. والنبي صلى الله عليه وعلى آله وسلم يقول: ((يا بني بياضة أنكحوا أبا هند وانكحوا إليه)).
وقال الصنعاني رحمة الله تعالى في كتابه ((سبل السلام)): اللهم إنا نبرأ إليك من شرط رَبّاهُ الهوى وَوَلدهُ الجهل والكبرباء، شرط ليس في كتاب الله ولا في سنة رسول الله صلى الله عليه وعلى آله وسلم ولقد حرمت الفاطميات في يمننا ما أحل الله لهن بدون دليل من كتاب الله ولا من سنة رسول الله صلى الله عليه وعلى آله وسلم، ثم ذكر حديث فاطمة بنت قيس الفهرية القرشية التي قال لها النبي صلى الله عليه وعلى آله وسلم: ((أنكحي أسامة)) وأسامة بن زيد (مولى من الموالي ليس قرشيًّا، وذكر أيضاً حديث ((يا بني بياضة أنكحوا أبا هند وانكحوا إليه)).
وقبله المقبلي أيضاً في (العلم الشامخ) يقول: إن امرأة من اللحية بتهامة قدم رجل غريب فقالت له: أنت هاشمي وقل؟ - أي قل إنك هاشمي من أجل أن تتزوح به _ فقال: لا أنتسب إلى غير نسبي فرفعت يديها وقالت: اللهم إنا نشكو إليك المؤيد أو عليك بالمؤيد، فهي ترى أن المؤيد أول من قال بهذه المسألة. والهادي رحمه الله تعالى زوج بناته بالطبريين، وقد ذكرت جملة من هذا في (رياض الجنة في الرد على أعداء السنة) ذكرت جملة من الهاشميات اللاتي تزوجن بغير هاشمي.

فهذه نعرة جاهلية، والنبي صلى الله عليه وعلى آله وسلم يقول: ((ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية)) ويقول النبي صلى الله عليه وعلى آله وسلم: ((أربع في أمتي من أمور الجاهلية لا يتركونهن: الفخر بالأحساب والطعن في الأنساب، والاستسقاء بالنجوم والنياحة على الميت)) والنبي صلى الله عليه وعلى آله وسلم زوج عثمان بن عفان (بابنته فتوفيت ثم زوجه بالبنت الأخرى، وعلي (زوج أم كلثوم بعمر بن الخطاب (.
فالقصد أنها مسألة جاهلية ما أنزل الله بها من سلطان، وهم يقولون: لماذا لا تزوجون بناتكم بالدواشين؟ فنقول لهم: الدوشان لو استقام وتمسك بالكتاب والسنة نزوجه، وإذا لم نزوجه فلا نعتقده حراماً، لكن نزوجه، وفي اليوم الثاني تحمل قرعتها تذهب تشحذ، فلا، هذا لا يعد كفؤاً، فهذه مسألة جاهلية صرفة تبرأ منها المسلمون، وقد كان بعض إخواننا كتب رسالة وهي كتابة قاصرة بعنوان (الانتصار للفاطميات) وقد كنا أرسلنا بها للطبع ثم لم ييسر طبعها لقصور فيها، فينبغي للمسلم أن ينظر الكفؤ المتمسك بدينه. وقد قال أحد إخواننا في الله لبعض الهاشميين: لو أتاك رجل يصلي متمسك بدينه وليس بهاشمي، وأتاك هاشمي خمّار قاطع صلاة فمن تزوج؟ قال: أزوج الهاشمي الخمار.
فالمسألة عندهم ليست مسألة دين، مسألة عناد وتكبر ومن أجل هذا أكبهم الله على رءوسهم، بسبب تكبرهم على القبائل انفلتت القبائل من أيديهم وأصبحوا يبغضونهم، ... فالحمد لله.
[غارة الأشرطة]
=============================
43. ماذا يعمل البنات اللاتي يردن الزواج لحيث والآباء يضغطون عليهن بأن يتزوجن من أتباع المكارمة فما الحل من هذه الورطة؟.

جواب: الله عز وجل يقول في كتابه الكريم (يَا أَيُّهَا الَّذِينَ آَمَنُوا إِذَا جَاءَكُمُ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لَا هُنَّ حِلٌّ لَهُمْ وَلَا هُمْ يَحِلُّونَ لَهُنَّ ([الممتحنة:10] إذا كان الشخص من أتباع المكارمة بمعنى أنه يعتقد عقيدة المكارمة فهو كافر، أما إذا كان من أتباع المكارمة يظن أن المكارمة يحبون أهل بيت النبوة وأنهم على الحق فهذا يعتبر ضالاً.
وننصح من استطاعت أن تتزوج برجل صالح فإن الزوج له تأثير.

رب العزه يقول في كتابه الكريم (الْأَخِلَّاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلَّا الْمُتَّقِينَ ([الزخرف:67] , ويقول (وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ ([الزخرف:36] فننصحها أن تتضرع إلى الله سبحانه وتعالى وتصبر حتى يأتي الرجل الصالح ولو من رجال يام مع أنه ينبغي أن يحرص على الرجل الصالح من أي بلد و إلا فهي إذا تزوجت من أتباع المكارمة الذين لا يعتقدون اعتقادهم الكفري يخشى عليها، أن يفتنها لأن المرأة تتأثر بزوجها وإذا كان النبي صلى الله عليه وعلى آله وسلم يقول كما في ((الصحيحين)) من حديث أبي موسى الأشعري (: ((مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحاً طيبة، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحاً منتنة))، ويقول الرسول صلى الله عليه وعلى آله وسلم: ((المرء على دين خليله فلينظر أحدكم من يخالل))، فما ظنك بالزوجين ربما تكون المرأة صالحة ويفسدها الرجل، وربما تكون المرأة فاسدة ورجل صالح وتفسد الرجل، وقد ذكرنا لإخواننا أن عمران بن حطان تزوج بابنة عمه وكانت على مذهب القعدية أي: طائفة من الخوارج، فأراد أن يردها فتأثر بها، فبعد أن كان سنيًّا أصبح خارجيًّا وحتى أنه قال في ابن ملجم الذي قتل علي ابن أبي طالب يقول:
يا ضربة من تقي ما أراد بها ... إلا ليبلغ من ذي العرش رضوانا
إني ... لأذكره يوماً فأحسبه ... أوفى البرية عند الله ميزانا

وإن كان قد رد عليه أهل العلم نظماً ونثراً كما ذكره الشنقيطي رحمه ا لله تعالى عند تفسير قول الله عز وجل: (وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا ([الإسراء:33]. فالمرأة تتأثر بزوجها والزوج ربما يتأثر بامرأته, لكن لابد أن تصبر حتى يسهل الله برجل صالح ولو خطبته ولو ساعدته بشيء من المال إن كانت مقتدرة, ولو وجد مسئولون يهمهم الأمر ورفعت القضية إليهم فإن النبي صلى الله عليه وعلى آله وسلم يقول: ((فإن اشتجرا فالسلطان ولي من لا ولي له)).
هذا إذا اشتجرت المرأة ووليها أما إذا كان الولي كافراً، إذا كان يعتقد عقيدة المكارمة فهو كافر، فإنه ليس له ولاية والولاية حينئذ للسلطان، تأتي إليه ويعقد لها برجل ولابد من الصبر. ولتتأسى تلكم الفتاة اليامية بأم سليم إذ أتاها أبو طلحة فقالت: يا أبا طلحة ما مثلك يرد ولكن المسلمة لا تحل للكافر، فإن أسلمت فقد رضيت بك، وأسلم أبو طلحة وتزوج بأم سليم وهكذا غير واحدة من الصحابيات، أم كلثوم بنت عقبة بن أبي معيط هاجرت من مكة إلى المدينة وغير واحدة من النساء هاجرن، فعليهن أن يهربن بدينهن، وأما دين ويبقى الشخص على عادة قومه فلا، لا ننشر الدين إذا كان كل واحد منا يريد أن يتمسك بالدين ولكن يبقى على عادة قومه، ثم إننا ننصح الرجال الصالحين أن يتقدموا للخطبة ولخطبة من عرفوا هدايتها ولو أن تتزوج برجل قد تزوج لا شيء في هذا أقصد أن تكون ثانية أو ثالثة، ويجوز لهن أن يهربن لكنهن يتوقعن شيئاً، أن يتبعها أقرباؤها أولياؤها ويقتلوها، فأنتم تعرفون القبائل.

فالذي ننصح به التعاون، والمسلم أخو المسلم والرسول صلى الله عليه وعلى آله وسلم يقول ((مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر))، وأيضاً ننصح بالصيام إذا لم تجد إلا من أقربائها وهو يعتقد العقيدة المكرمية والرسول صلى الله عليه وعلى آله وسلم يقول كما في الصحيحين من حديث ابن عباس ((يا معشر الشباب! من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء)) فالمسألة تحتاج إلى تعاون من قبل الإخوة المسئولين ومن قبل الإخوة الصالحين الذين قد هداهم الله، وتحتاج أيضاً إلى تنازل من قبل الفتيات تنازل لله عز وجل ينبغي أن تتنازل لله عز وجل، لا تقل: أنا بنت الشيخ فلان وهذا رجل ليس بشيخ، أنا لا أتزوج به ليس بكفء، الكفاءة في الدين يا أمة الله، والرسول صلى الله عليه وعلى آله وسلم يقول: ((يا بني بياضة انكحوا أبا هند وانكحوا إليه)). وكان حجامًا.
والرسول - صلى الله عليه وعلى آله وسلم - قال لفاطمة بنت قيس وهي قرشية فهرية ((انكحي أسامة)) وأسامة كان مولى، فلا بد من تعاون ولا بد من تنازل والنبي صلى الله عليه وعلى آله وسلم يقول كما في الصحيحين من حديث أبي هريرة (: ((تنكح المرأة لأربع: لمالها ولجمالها ولحسبها ولدينها، فاظفر بذات الدين تربت يداك)) وهكذا ينبغي للمرأة أن تحرص على ذي الدين ولو خطبته هي نفسها، لأن الرجل الفاسق الخمار وهكذا الرجل الذي لا خير فيه، ربما أنه إذا لم يحبها آذاها، فالذي ليس مأموناً على دينه فلا تأمنه على ابنتك ولا تأمنيه على نفسك، والله المستعان.
[غارة الأشرطة]
=============================
44. هل يجوز أن يتزوج الرجل الذي ليس بهاشمي بامرأة هاشمية؟ وما الذي يدل على ذلك من فعل سلفنا الصالح – رضوان الله عليهم -؟.

الجواب: هذا جائز، أن يتزوج الرجل الذي ليس بهاشمي امرأة هاشمية، لأن الله سبحانه وتعالى يقول في كتابه الكريم: ((يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ)) (الحجرات: من الآية13).
والنبي - صلى الله عليه وعلى آله وسلم – يقول: ((يا بني بياضة أنكحوا أبا هند وأنكحوا إليه)).
والإمام البخاري يبوب في كتاب النكاح باب الكفاءة في الدين، ثم بعد ذلك يذكر أن هناك موالي تزوجوا بقرشيات، وعلي بن أبي طالب – رضي الله عنه – زوج ابنته أم كلثوم بعمر – رضي الله عنه -.
وقد قرأت في (المُحَبَّر) أن مجموعة من الهاشميات تزوجن بمن ليس بهاشمي. وصاحب (سبل السلام) – رحمه الله تعالى – بعد أن ذكر الكفاءة في الدين قال مبينًا أن بعض اليمنيين قد أصبحوا يتجاوزون الحد في هذه المسألة فقال: اللهم إنا نبرأ إليك من شرط رباه الهوى وولَّده الجهل والكبرياء، شرط ليس في كتاب الله ولا في سنة رسول الله - صلى الله عليه وعلى آله وسلم - ولقد حرمت الفاطميات في يمننا ما أحله الله لهن، ثم أيضًا صالح بن مهدي المقبلي في كتابه (العلم الشامخ) يقول: إن امرأة طلبت من شخص أن يتزوج بها وان يدعي أنه هاشمي – كان في اللحية وطلبت منه أن يدعي أنه هاشمي فأبى ثم مدت يدها تدعو على المؤيد، لأن المؤيد في نظرها هو أول من قال بهذا، قال: وقد جرت مناظرة بين نشوان الحميري ومعاصره، فيقول له: لعلك قد تزوجت بشريفة؟. قال: نعم تزوجت بشريفة، فقال: ممن؟ قال من الذين قال الله سبحانه وتعالى فيهم: ((إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ)) (البينة:7) فقال: نعم أنا تزوجت بامرأة شريفة الحمد لله.

فالقصد أن هذا ليس هو مذهب الهادي وليس هو المذهب الزيدي، حتى في متن الأزهار قال: والكفاءة في الدين، قيل: إلا الفاطميات، وذكره بصيغة التمريض، فهي تعتبر إساءة إلى النساء الفاطميات لأن منهن من تصير عجوزًا ولم تتزوج وينتظرون حتى يأتي هاشمي، والله = عز وجل يقول في كتابه الكريم: ((إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ)) (الحجرات: من الآية10)، هم ينهون الناس عن أن يتكبروا ويقولون: لا تتكبروا يا قبائل وهم أنفسهم يتكبرون بهذا على القبائل، والله - عز وجل يقول في كتابه الكريم: ((يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ)) (الحجرات: من الآية11)، وقد ذكرت شيئًا من هذا في (رياض الجنة في الرد على أعداء السنة).
[المصارعة]
=============================
=============================


- سادسًا: فتاوى متفرقة: - مجموع الفتاوى النسائية

مجموع الفتاوى النسائية

- سادسًا: فتاوى متفرقة:
1. هل يجوز للمرأة أن ترضع طفلها أمام أخواتها في الله؟
الجواب: لا أعلم مانعا من ذلك.
[أسئلة أم ياسر الفرنسية لمحدث الديار اليمنية]
=============================
2. ما حكم المرأة التي تقود السيارة في أمريكا وهي مسلمة؟
الجواب: إن كانت متسترة وليس لها من يقوم بهذا، وتكون عفيفة، وآمنة من الفتنة فلا بأس بذلك. أما إذا كان يخشى أن تمكّن من السيارة وتذهب إلى خلانها، وإلى أماكن الدعارة والفجور، فهذا أمر لا يجوز.
[تحفة المجيب]
=============================
3. هل يجوز للمرأة أن تعالج الرجل أو العكس؟
الجواب: للضرورة، وإذا خشي الفتنه فلا، لأن النسوة كن يخرجن مع رسول الله - صلى الله عليه وآله وسلم -، وهكذا في غزوة أحد يأتين بالماء ويداوين الجرحى ويسقين المرضى فللحاجة الضرورية لا باس
وبعض الإخوة يتشدد يقول ما يصلح أن يتعالجوا إلا عند امرأة، ولو كان المرض فيه لذهب ولو عند إبليس يتعالج

فلا نشدد على الشرع ولا نزيد ولا ننقص، والله أغير على دينه وأرحم بعباده منا
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
4. بعض العلماء يقول: ما يجوز للمرأة أن تذهب إلى الطبيب الرجل حتى تبحث عن امرأة، فإذا لم تجد امرأة فتحاول أن تجد رجلاً مسلماً يكون طيباً؟
الجواب: إذا كان الرجل ماهراً، والمرأة ضعيفة في علمها تذهب إلى الرجل، ويدخل معها زوجها، والله المستعان.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
5. وإذا أراد الطبيب أن يكشف عن بعض أ عضاتها؟
الجواب: يجوز لحديث ((يداوين الجرحى)) فهذا عام، قد يكون الجرح في ذراعه، وقد يكون في أعضاء أخرى. والشأن كل الشأن أن يكون الطبيب أميناً، ويدخل زوجها معها
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
6. كيف يجدون الأمين في هذا البلاد وهو مشرك، وهو كافر، فأي أمانة؟
الجوب: أن يكون الرجل مسلماً طبياً لا باس
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
7. ولو وجد نساء طبيبات كثير؟
الجواب: إذاكن مبرزات في فنهن، حتى لا يصير مثلي، لما ذهبت أتعالج في مصر اخترت وأحداً سنياً، والظاهر أنه ما يعرف الطب وهو هناك في دماج ... أول وأحد، والثاني والثالث، وبعد ها ما ينجحون في عملهم ــ ما عندهم تخصص ــ لابد أن ينظر للطبيب الماهر، وبارك الله فيكم.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
8. هل يدخل في قوله تعالى: ((فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لَا تَعْلَمُونَ)) (النحل:43) (الأنبياء:7).

الجواب ((يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ)) (الروم:7) ((فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ)) (لنجم: من الآية30)، والله المستعان.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
9. هناك عادات إذا ولدت المرأة فتذهب النسوة إليها ويعطينها مثلاً خمسين ريالاً، هل يجوز اعتبار هذا في حالة الولادة، ثم إذا جاء الدور عند هذه المهدية وولدت جاءت تلك المرأة الأولى واهتدت لها بزيادة مثل لو أعطت خمسين تعطيها ستين أو سبعين، فهل هذا من باب الربا، أو هذا من باب العادة، وهل هو مباح أم غير مباح؟
الجواب: هو من باب العادات، ننصح يتركه، إلا إذا كانت المرأة فقيرة فالتعاون معها أمر مطلوب ((والله في عون العبد ما كان العبد في عون أخيه)).
ولا يعتبر ربا فهو من باب الهدية، لكن إذا كانت هي تعطي لك ثم تعطين لها إذا وضعت، فيعتبر من باب العادات، إلا إذا كانت فقيرة، فالنبي - صلى الله عليه وآله وسلم - يقول: ((والله في عون العبد ما كان العبد في عون أخيه))، ولا يلزمها أن ترد ما أعطيتموها، والله المستعان.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
10. إذا أعطيت هدية من قريب من رجل أو من امرأة أو من ولد أو من زوج مالاً، وهي تعرف أن هذا المال من هذا المعطي، ومن هذا المهدي حرام، فهل يصح لها هي أن تتصدق به، أو تفعل به معروفاً أو تنجح منه؟

الجواب: الإثم على المباشر، ويجوز لها، ثم إن الإثم على المباشر أي: الشخص الذي كان ــ مثلاً ــ يبيع خمراً أو خنزيراً أو المرأة التي كانت تفرط في عرضها، ثم بعد ذلك أهدت أو أهدى لأحد، فالورع هو تركه من باب الورع، وأما التحريم فلا يصل إلى باب التحريم، لأن النبي صلى الله علية وسلم كان يتعامل مع اليهود وهو يعلم أنهم يتعاملون بالربا، وقد دعاه يهودي وأصلح آلة صمخة أو شيئاً من الودك وأكل منه النبي صلى الله علية وسلم فأنت إذا أهدي لك الورع تركه، وإلا فيجوز لك أن تأخذيه وأن تنتفي به، وأن تتصدقي به، وأن تهديه والله المستعان.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
11. ما هي كيفية تأديب الأطفال وضربهم من الآباء والدرس لهؤلاء الصغر، سواء فوق سن العاشرة أو دونها، علماً أنهم يتعلمون في المدارس كيف يتصلون بالشرطة، ويشكون إليهم معاملة آبائهم؟
الجواب: الرسول صلى الله علية وسلم يقول كما في " الصحيحين" من حديث أبي هريرة رضي الله عنه ((كل مولود يولد على الفطرة فأبواه يهودانه، أو ينصرانه، أو يمجسانه)) ويقول الرسول صلى الله علية وسلم فيما يرويه عن ربه ((إني خلقت عبادي حنفاء، فاجتالتهم الشياطين))، بل الله عز وجل يقول ((يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ)) (التحريم: من الآية6) فننصح جميع إخواننا أن يحسنوا إلى أولادهم وبنيهم، فالأمر كما تشاهدون، ربما يؤخذ ولدك عليك، والرسول صلى الله علية وسلم يقول ((خياركم خياركم لأهله وأنا خيركم لأهلي)) والأهل يشمل الزوجة ويشمل بقية الأسرة فنحن ننصح إخواننا أن يحسنوا إلى أولادهم، وأن يداعبوا أولادهم، أما من حيث الشرع فيجوز، لكن إذا كنت تعرض ولدك للأخذ من يدك، ثم بعد ذلك لا تدري إلى ماذا يصير.

قلنا إنه يجوز، لأن جبريل عند أن كان يقول للنبي صلى الله علية وسلم: اقرأ قال ((ما أنا بقارئ)) فضمه إلى صدره قال ((حتى خشيت إلى نفسي)) أي: أي يقول النبي صلى الله عليه وعلى آله وسلم. فعلى هذا ننصح بالرفق، وأما من حيث الشرع، فيجوز، لكن ما دام أن الأمر خطير، وكذلك أيضًا المرأة فننصح بالإحسان إليها، الرسول صلى الله عليه وعلى آله وسلم
يقول ((استوصوا بالنساء خيراً؛ فانهن خلقن من ضلع أعوج، وإن أعوج ما في الضلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل به عوج)). ويقول الرسول صلى الله علية وسلم ((استتوصوا بالنساء خيراً؛ فإنما هن عوان عندكم، لاتملكون منهن غير ذلك، إلا أن يأتين بفاحشة مبينة؛ فإن فعلن فاهجروهن في المضاجع واضربوهن، فإن أطعنكم فلا تبغوا عليهن سبيلاً ألا وإن لكم على نسائكم حقاً، ولنسائكم عليكم حقاً، فحقكم على نسائكم، أن لا يوطئن فرشكم من تكرهون، ولا يأذن في بيوتكم لمن تكرهون، وحقهن عليكم أن تحسنوا إليهن في طعامهن وكسوتهن)).
فننصح جميع إخواننا بالإحسان إلى أولادهم ,على نسائهم؛ لئلا يتخطفهم أعداء الإسلام سواء كان من الفسقة، أم من الحكومات الجائرة.
والمرأة ضعيفة وناقصة عقل ودين، ربما تمشي مع الفرق، ومع غيرها، أو تهرب مع الفسقة، فأنصح بالرفق واللين.
من أجل هذا فنحن ننصح بالفرار من هذه البلد الظالم أهلها.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
12. الآباء الذين عندهم أبناء صالحون، ثم لا يزوجونهم، وكذلك الآباء الذين يأتيهم الرجل الكفؤ ذو الدين والخلق، ولا يزوجونه، ما نصيحتك لهم؟

الجواب: الذي ننصحهم به أن يحمدوا الله سبحانه وتعالى الذي رزقهم أولاداً لا يضيعون ولا يميعون في هذا المجتمع، فلأن يكون ولدك عفيفاً خير من أن يكون ضائعاً مائعاً بعد الكليات، وكثير من النسوة في حكم الكليات، ما هن في حكم بني الإنسان كالآدميين، بل تحب الشخص وتقبله أياماً، ثم بعد ذلك تذهب إلى شخص آخر، زيادة على هذا مرض الإيدز، الذي انتشر وأعي الأطباء علاجه، ليس عندهم إلا مكافحات لبعض أنواعه، فإذا رزقه الله سبحانه وتعالى ولدا صالحاً، يجب أن يساعدوه، والرسول صلى الله عليه وعلى آله وسلم يقول ((يا معشر الشباب من استطاع منكم الباءة فليتزوج؛ فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم؛ فإنه له وجاء))، وإذا رزق امرأة صالحة، فهي تساعده على طلب العلم، وعلى الاستمرار في دراسته، وعلى الأمن من الاختلاط الموجود الفاسد المفسد، تساعده على ذلك، أما إذا كان عازبًا فكم يبقى يصارع نفسه، فربما بعد ذلك لا يستطيع أن يصارع نفسه، والله المستعان.
[الرحلة الأخيرة – فتاوى الشيخ في أمريكا]
=============================
13. بعض النسوة إذا خرجن إلى مكان بعيد يجتمعن ويركبن سيارة وهنّ أكثر من اثنتين أو ثلاث فما حكم ذلك؟
جواب: إذا أمنّ على أنفسهن من الفتنة أو من أن يهرب بهن السائق فلا خلوة هنا. أما إذا كان بعيداً ويصدق عليه أنه سفر فلا يحل لامرأة أن تسافر إلا مع ذي محرم.
[غارة الأشرطة]
=============================
14. إذا لم توجد هناك طبيبة للعلاج وخاصة مثل الأسنان، فهل يصح للمرأة أن تذهب إلى الطبيب للعلاج أم لا؟.
جواب: لا بأس بذلك، وقد كان النسوة يخرجن ويداوين الجرحى، فهذا دليل على أنه إذا لم يوجد طبيب ووجدت امرأة فيجوز للرجل أن يتعالج عندها إذا أمنت الفتنة، وهكذا إذا لم توجد طبيبة ووجد طبيب فيه خير فلا بأس أن تتعالج عنده إذا أمنت الفتنة.

وعلى كلٍّ فإلى الله المشتكى مستشفياتنا فوضوية، ففي أرض الحرمين وفي غيرها، ربما يجعلون الرجال يتعالجون عند المرأة ويجعلون النساء يتعالجن عند الرجال، فنسأل الله سبحانه وتعالى أن يغنينا عن هذه المستشفيات الفوضوية.
[غارة الأشرطة]
=============================
15. ما حكم تعلم قيادة السيارة وهي محجبة لا يرى منها شيء؟.
جواب: إن كانت آمنة على نفسها من الفتنة وواثقة من نفسها فلا بأس بذلك، أما إذا كانت تخشى على نفسها من الفتنة أو كانت تتعلم قيادة السيارة من أجل أن تذهب إلى أخدانها وعشاقها فلا، فلا بد من هذا التفصيل، وأنا لا أنصح بهذا الأمر، لكن مسألة التحريم إلى الله، (وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ ([النحل:116].
[غارة الأشرطة]
=============================
16. فضيلة الشيخ: نحن نعلم أن التدخين حرام فما حكم من ساعدت أباها في تجهيز المداعة وهي لا تستطيع الرفض بسبب حدوث المشاكل من ذلك الرفض؟.
جواب: إن كانت تخشى أن يضربها حتى لا تتحمل الضرب فتكون مكرهة وأمره إلى الله سبحانه وتعالى، وإن كان مجرد كلام أو ضرب سهل فلا تفعل هذا، والله سبحانه وتعالى يقول (وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلَا تَعَاوَنُوا عَلَى الْإِثْمِ وَالْعُدْوَانِ ([المائدة:2]، وتنصح والدها في حدود ما تستطيع، وإذا علم الله صِدق نية الشخص جعل الله قبول العذر في قلوب الآخرين.
[غارة الأشرطة]
=============================

17. فضيلة الشيخ: نحن بنات ملتزمات والحمد لله، ولكن أمي تمارس الشعوذة والشركيات، وحاولنا منعها بشتى الطرق ومنعنا النساء من الحضور إليها ولكن ما زالت تجمع المال من ذلك ويصلها أشياء كثيرة، ونحن لا ندري أهي نذور أم هدية فقط، فهل يجوز لنا أخذ شيء من ذلك؟ وأمي هي التي تصرف على البيت مع أبي فهل نأثم على ذلك؟. وماذا نعمل وما دورنا نحن إذا وصلتنا هدية من شخص يعمل بالحرام فهل نقبلها أم نردها؟.
جواب: عليكن النصح، الدين النصيحة، ثم نصيحة إبراهيم لأبيه التي في سورة مريم: (يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَاتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا ([مريم:43].
فلا بد من النصح برفق ولين في حدود ما يستطاع، أما المال الذي يأتي فهو يعتبر محرماً على أمك وأنتن ومن في البيت، الورع هو تركه، وإذا اضطررتن إليه فالإثم عليها، فقد جاء خادم لأبي بكر (بشيء من الطعام ثم قال له: من أين لك هذا؟ وكان أبو بكر (قد أكل الطعام فقال: تكهنت لرجل في الجاهلية، فلقيني وأعطاني هذا، فأدخل أبو بكر (أصبعيه في فمه وتقيأ ما كان أكل.
[غارة الأشرطة]
=============================
18. هل النوم على الأسرة والجلوس على الكراسي الجميلة من التكبر والتشبه بالكفار، وهل من السنة الجلوس على الأرض والنوم على الأرض أم لا؟.
جواب: هذا وهذا جائز، فلا نحرم على الناس شيئاً أحله الله لهم.
[غارة الأشرطة]
=============================
19. أخي يعمل في أمريكا بالحرام، يبيع الخمر والخنزير والدخان، وأبي يعمل في الحلال، وأخي يرسل لأبي الأموال الحرام، وأبي لا يبالي سواء أخذها من حل أو من حرام وجميع مَن في البيت إلا نحن، ونحن امرأتان لا حول لنا ولا قوة إلا بالله، فماذا نفعل وقد اختلط مال أبي الحلال مع مال أخي الحرام، وهل نتمتع بالأكل والشرب منه أم لا؟.

جواب: هذا يعتبر علماً من أعلام النبوة، وهو عدم المبالاة بالمكاسب ففي (صحيح البخاري) عن أبي هريرة (قال: قال رسول الله عليه وعلى آله وسلم: ((يأتي على الناس زمان لا يبالي المرء من أين دخل عليه المال، أمن حلال أم من حرام)).والورع هو: الترك، وأما إذا احتجتن إلى هذا فالإثم على المباشر، وعلى هذا يحمل حديث كعب بن عجرة وجابر بن عبد الله الذي في (مسند الإمام أحمد): ((أيما جسد نبت على سحت فالنار أولى به)).فهذا يحمل على المباشر وأنتن الورع هو الترك. والله المستعان.
[غارة الأشرطة]
=============================
20. هل يجوز مصافحة المرأة الأجنبية التي تأتي من أجل أن تسلم، فإذا لم تصافح يحدث رد فعل عكسي وتظن أنها محتقرة، فماذا يفعل المسلم حينئذ؟.
جواب: لا يجوز مصافحتها لما روى الترمذي في جامعة ((جامعه)) عن أميمة بنت رقيقة قالت: قال رسول الله صلى الله علية وسلم: ((إني لا أصافح النساء)).
ولما روى البخاري في صحيحه عن عائشة رضي الله عنها قالت: والله ما مست يده يد امرأة قط.
وروى الطبراني في معجمه عن معقل بن يسار (قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((لأن يطعن أحدكم بمخيط من حديد في رأسه خير له من أن يمس امرأة لا تحل له)).
فتُفَهّم أن هذا ليس من باب الاحتقار ولكنه أمر ديني، ثم أيضاً مع المصافحة نظر وكلام فلا بد من البناء على أساس صحيح، وذكرت أن في حديث أميمة بنت رقيقة أن امرأة قالت: ألا تصافحنا يا رسول الله كما تصافح الرجال؟ فقال: ((إني لا أصافح النساء وإنما قولي لامرأة كقولي لمائة امرأة))، وكان النبي صلى الله عليه وعلى آله وسلم يقرأ عليهن الآية التي في آخر الممتحنة ثم يقول لهن: ((أنتن على ذلك؟)) فيقلن: نعم.
[غارة الأشرطة]
=============================
21. هل يجوز إلقاء السلام على المرأة المسلمة من دون النظر إليها والكلام معها؟.

جواب: يجوز إذا أمنت الفتنة، والنبي صلى الله عليه وعلى آله وسلم كان يسلم على النساء وربما ألوى بيده – أي إشارة - فلا بأس أن تقول: السلام عليكم، وهي تقول: وعليكم السلام، فلا مانع من هذا، والله سبحانه وتعالى يقول في شأن النسوة: (وَقُلْنَ قَوْلًا مَعْرُوفًا ([الأحزاب:32].
[غارة الأشرطة]
=============================
22. ما حكم استخدام المنبهات وهي الأجراس في البيوت، ألا تعد مطردة للملائكة كالصور؟.
الجواب: جاء في صحيح مسلم أن النبي صلى الله عليه وعلى آله وسلم قال: ((لا تصحب الملائكة رفقة فيها كلب أو جرس))، أو بهذا المعنى.
[غارة الأشرطة]
=============================
23. سؤال: ما حكم الصور التي تعم بها البلوى في أمتعة البيت، كعلبة السمن والحليب وبودرة الأطفال ومساحيق الغسيل وقوالب الصابون والكتب المدرسية وأنواع الحلويات مما يشق التحرز منه؟.
جواب: فاتقوا الله ما استطعتم، وينبغي أن تسأل عن الأشياء التي ليس فيها صور وتشتري حتى تشجع التجار على استيراد المواد التي ليس فيها صور، فهم آلة مادة وصانعوا هذه الأشياء آلة مادة، وإن كانوا كفاراً فلو علموا أن المسلمين يشمئزون من هذا لتركوا، وقد كتبوا على السمك: مذبوح على الطريقة الإسلامية، من أجل أن يُرَغِبُوا الناس في شرائه، وهم لا يعرفون أن السمك لا يحتاج إلى ذبح.
فإذا كنت تستطيع أن تطمس الصور فالنبي صلى الله عليه وعلى آله وسلم أمر علي ابن أبي طالب ألا يدع قبراً مشرفاً إلا سواه ولا صورة إلا طمسها.
وإذا كان لا يستطاع ذلك فهي تمنع دخول ملائكة الرحمة لقوله صلى الله عليه وعلى آله وسلم كما في الصحيح: ((لا تدخل الملائكة بيتاً فيه كلب ولا صورة)).
[غارة الأشرطة]
=============================
24. ما حكم اشتغال المرأة بالتجارة وما يلزمها إن جاز ذلك؟.

جواب: إذا كانت محتاجة فلا بأس بذلك وتكون مستترة، كما كان النساء يفعلن على عهد النبي صلى الله عليه وعلى آله وسلم، وإن أغناها الله سبحانه وتعالى فالسلامة لا يعادلها شيء، والمرأة عورة، وهي ربما لا تسلم من أذى الفسقة في السوق وفي الطرق فخير لها ألا تفعل إلا إذا كانت مؤتمة أو ليس لها من يقوم عليها فلا بأس بذلك إن شاء الله، وتكون متسترة محتشمة لا ترقق صوتها لتفتن الناس، وإلى الله المشتكى فقد أخبرت أن أصحاب المعارض يتخيرون الفتيات الفاتنات من أجل أن الناس يأتون ويشترون من عندهم فلا جزاهم الله خيراً هؤلاء التجار، فإنهم تجار فاتنون مفتنون، ويجب أن يحمدوا الله سبحانه وتعالى الذي يسر لهم بالرزق وهيأه.
[غارة الأشرطة]
=============================
25. أفتى عبد الله الحداد مفتي حضرموت بجواز مصافحة الرجل المرأة الأجنبية، وأن ذلك مما بلائم العادة فلا بأس به، فما قولكم في هذا، وما هو الصحيح في هذه المسألة؟.
جواب: قبل هذا أنا أريد منكم ألا تسألوني عن هذا الرجل المنحرف، فأنا أسألكم أيهما أعظم: أن الديمقراطية لا تتنافى مع الإسلام أو مصافحة الرجل المرأة؟ الديمقراطية لا تتنافى مع الإسلام! وإذا لم تستح فاصنع ما شئت، فإذا كان يتجرأ على الإسلام بهذه الجرأة، والرجل يحب أن يتكيف، ففي البخاري عن عائشة رضي الله عنها قالت: والله ما مست يده _تعني النبي صلى الله عليه وعلى آله وسلم- يد امرأة قط.
وفي جامع الترمذي عن أميمة بنت رقية قالت: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إني لا أصافح النساء)).
في ((الصحيحين)) عن أبي هريرة (قال: قال رسول الله صلى الله وعليه وعلى آله وسلم: ((كتب على أبن آدم نصيبه من الزنا مدرك ذلك لا محاله، العينان زناهما النظر، والأذنان زناهما الاستماع، واليد زناها البطش، والرجل زناها المشي، والقلب يهوى ويتمنى، ويصدق ذلك الفرج و يكذبه)).

وروى الطبراني في (معجمه) عن معقل بن يسار (قال: قال رسول الله صلى الله وعليه وعلى آله وسلم: ((لأن يطعن أحدكم بمخيط من حديد في رأسه خير له من أن يمس امرأة لا تحل له)).
[غارة الأشرطة]
=============================
26. هل أصافح الأجنبيات لأن أبي أردا أن يطردني من البيت أو يهددني بعدم الكلام معي أو ضربي؟.
جواب: لا تصافح الأجنبية لأن النبي صلى الله عليه وعلى آ له وسلم يقول كما في (جامع الترمذي): ((إني لا أصافح النساء))، وكما في (صحيح البخاري) عن عائشة تقول: والله ما مست يده امرأة قط، وحتى لو ضربك أبوك ولو أنه هددك بطردك فلن يضيعك الله: (وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ ((الطلاق: الآية2 - 3).
[غارة الأشرطة]
=============================
27. إذا كان الأطفال والنساء والشيوخ يقاتلون ضد المسلمين، فهل يقتلهم المسلمين إذا أسروهم؟.
جواب: إذا كانوا مواجهين لهم فيقتلون، وإذا كان على المسلمين ضرر منهم يقتلون، فقد ذكرنا في (الصحيح المسند مما ليس في الصحيحين) وأنا أعزو إلى (الصحيح المسند) لأني لا أذكر صحابيه ولا من أخرجه لكن الحديث صحيح، وقد جاء فيه: أن امرأة من بني قريطة كانت عند عائشة وكانت تضحك بطناً لظهر فدعيت المرأة فقالت لها عائشة: إلى أين؟ قالت عائشة: أذهب فأقتل، قالت لم تقتلين؟ قالت لأني أحدثت حدثاً، وخرجت وقتلت.
ثم الجاريتان المكيتان اللتان كانتا تغنيان بهجاء رسول الله صلى الله عليه وعلى آله وسلم، فقد أمر النبي صلى الله عليه وعلى آله وسلم بقتلهما في يوم الفتح، والله المستعان.
[غارة الأشرطة]
=============================
28. في هذا الوقت ربما يجعلون المرأة مديرة أو ضابطة، فربما تواجه المسلمين وعندها خبرة بكيفية استعمال السلاح؟.

جواب: تقتل، وهذا الأمر لا يجوز لها، فلا يجوز أن تكون أفندمة، ولا يجوز لها أن تكون مديرة والرسول صلى الله عليه وعلى آله وسلم يقول: ((لا يفلح قوم ولوا أمرهم امرأة)). وما أفلح المسلمون منذ ولوا أمورهم النساء.
[غارة الأشرطة]
=============================
29. رجل أوقف أرضاً بقصد أن يحرم النساء الوارثات وخص به الرجال من ذريته وقال لهم: ابنوا مسجداً، بحيث إذا خاطبهم النساء يقولون: هذا وقف، فهل يصح هذا الوقف أم لا؟.
جواب: إذا عرف قصده باعترافه أو بقرائن أخرى تؤكد هذا فلا يصح الوقف، أما إذا لم يعرف قصده وهو مجرد تهمة، فالوقف صحيح، ولا يجوز أن يتحيل على النساء فإن الله عز وجل يقول في كتابه الكريم بعد أن ذكر شيئاً من الفرائض: () آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً ((النساء: من الآية11)، ويقول (وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ ((النساء: من الآية32).
[غارة الأشرطة]
=============================
30. إذا كانت المرأة لها أولاد وقبل الموت تبيع مالها لأحد أولادها بشيء تشترطه عليه فهل هذا البيع صحيح؟.
جواب: إذا كان من أجل أن تحرم الأولاد الآخرين فلا يجوز، وإذا كانت محتاجة فيجوز لها أن تبيع من مالها، وأما أن تحرم أحد الورثة فالرسول صلى الله عليه وعلى آله وسلم يقول: ((اتقوا الله واعدلوا بين أولادكم)) وبعد الآيات في سياق الميراث: (وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ ((النساء: من الآية14) فهي تعتبر متعدية لحدود الله. والله المستعان.
[غارة الأشرطة]
=============================
=============================
=============================
=============================
=============================


- سابعًا: الزنداني ومجلس شيخات اليمن: - مجموع الفتاوى النسائية

مجموع الفتاوى النسائية

- سابعًا: الزنداني ومجلس شيخات اليمن:

الزنداني ومجلس الشيخات باليمن
الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله. اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد .. أما بعد:
فإنا نحمد الله سبحانه وتعالى الذي هدانا لسنة رسول الله صلى الله عليه وعلى آله وسلم ونحمد الله سبحانه وتعالى معشر اليمنيين خصوصًا، فإن النبي صلى الله عليه وعلى آله وسلم يقول كما في "الصحيحين" من حديث أبي هريرة رضي الله عنه: ((الإيمان يمان والحكمة يمانية والفقه يمان))، وهذا الحديث هو لأهله ليس للحزبيين الديمقراطيين وليس للبعثيين وليس للاشتراكيين وليس للقبوريين، نعم لمن تحقق فيه الإيمان. أهل اليمن الرسول صلى الله عليه وعلى آله وسلم أخبر عنهم بأنّهم: ((أرقّ أفئدةً وألين قلوبًا))، ودعا لهم، فقد روى البخاري في "صحيحه" عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((اللهمّ بارك لنا في شامنا وفي يمننا)) ثلاثًا قالوا: وفي نجدنا. قال: قال: ((هناك الزّلازل والفتن، وبها يطلع قرن الشّيطان)).
وخصّيصة أيضًا لأهل اليمن لا يشاركهم أحد غيرهم، روى الإمام مسلم في "صحيحه" من طريق سالم بن أبي الجعد عن معدان بن أبي طلحة عن ثوبان رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إنّي لبعقر حوضي أذود النّاس لأهل اليمن أضرب بعصاي حتّى يرفضّ عليهم)). ومعنى الحديث: أن الناس يزدحمون على الحوض لشدة العطش ولهول ذلكم اليوم ولدنو الشمس قدر ميل، فيخرج النبي صلى الله عليه وعلى آله وسلم بعصاه ويقرع الناس حتى لا يزاحموا أهل اليمن، وإنّها لخصيصة يجب أن نحمد الله سبحانه وتعالى عليها.

أيضًا: ((الفقه يمان)) فقد خرج من اليمن الفقهاء والمحدثون ونعني بالفقهاء والمحدثين: أهل السنة، فعبدالرزاق الصنعاني، وهشام بن يوسف الأبنائي صنعانيّ أيضًا، وهمام بن منبه، ووهب بن منبه، وأبوحمة محمد بن يوسف الزبيدي، وأبوقرة موسى بن طارق اللحجي يقال له: لحجي ويقال له: زبيدي، ومحمد بن أبي عمر العدني وغير واحد من الحضرميين. أئمة خرجوا من اليمن مصداقًا لقول النبي صلى الله عليه وعلى آله وسلم: ((الإيمان يمان والحكمة يمانية والفقه يمان)) فنحمد الله سبحانه وتعالى على ذلك.
وإن أهل اليمن بحمد الله من خدعهم يظهر حاله بعد أيام، فعلي بن الفضل القرمطي بعد أن ملك صنعاء وكثير من البلاد اليمنية استقر بمذيخرة بالعدين ثم أخذه الله أخذ عزيز مقتدر.
الصليحيون الذين يقال: "قالت أروى، وقال أحمد"، وهم باطنية أكفر من اليهود والنصارى بعد أن ملكوا أكثر اليمن أخذهم الله أخذ عزيز مقتدر، فبحمد الله الله سبحانه وتعالى هو الذي يدافع عن اليمن وهو الذي يدافع عن اليمنيين والفضل في هذا لله سبحانه وتعالى. وأما حديث: ((إذا هاجت الفتن فعليكم باليمن)) فهو حديث موضوع مكذوب لا يثبت عن رسول الله صلى الله عليه وعلى آله وسلم.
قد رحل إلى عبد الرزاق الصنعاني من علماء اليمن العلماء من نيسابور ومن بغداد ومن كثير من الأقطار الإسلامية، ليسمعوا حديث رسول الله صلى الله عليه وعلى آله وسلم، كأحمد بن حنبل، وإسحاق بن راهوية، ويحيى بن معين، وما أدراك ما هؤلاء الثلاثة رحلوا إلى عبد الرزاق الصنعاني، فنحمد الله سبحانه وتعالى أن رفع شأن أهل العلم وقد ذكرنا في غير ما شريط فضائل أهل العلم وإنني أحمد الله فلأم عبد الله الوادعية كتاب "فضل العلم والعلماء" لعله لم يؤلف مثله في بابه من حيث سرد الأدلة والفضل في هذا لله.

ولكن كلامنا الآن على التحذير من علماء السوء ((يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنَ الْأَحْبَارِ وَالرُّهْبَانِ لَيَاكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ)) (التوبة: من الآية34)، ((يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ)) (آل عمران:71) والرسول صلى الله عليه وعلى آله وسلم يقول: ((إنّ أخوف ما أخاف على أمّتي كلّ منافق عليم اللّسان))، ويقول الرسول صلى الله عليه وعلى آله وسلم: ((إنّ أخوف ما أخاف عليكم الأئمّة المضلّون))، بل الله عز وجل يقول في كتابه الكريم في شأن أهل الكتاب: ((أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ)) (البقرة:75)، ويقول: ((وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ)) (آل عمران:78)، ويقول سبحانه وتعالى: ((وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ. وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ .. )) (الأعراف: من الآية175 - 176).

وكما أن الله رفع العلماء ورفع منْزلتهم، فإن الله سبحانه وتعالى أخزى علماء السوء وفضحهم، علماء السوء الذين يحرفون الفتاوى كما يهوى المجتمع أو كما تهوى الحكومات، يجب أن نحذرهم وأن نبتعد عنهم، والعلماء الرسميون الذين يفتون بما تشتهي الحكومات ولست أعني أن العلماء الرسميين كلهم يفتون بما تهوى الحكومات ولكن الغالب هو ذلكم الأمر، وإننا نحمد الله عز وجل فقد وقفنا في وجوه أهل الباطل ونعتبر ذلكم من أفضل القربات.
جاء عن الإمام أحمد وعن شيخ الإسلام ابن تيمية وعن غير واحد: أن الرد على أهل البدع أفضل من الجهاد في سبيل الله. وذكر الأمير الصنعاني أنه أصيب بإسهال عولج منه فلم ينفع فيه علاج، وكان عنده كتاب من كتب الضلال فقال لأهله: أحرقوا هذا الكتاب واخبزوا لي خبزة عليه، وأحرقوا الكتاب وخبزوا له خبزةً عليه وأكلها وشفى بطنه بإذن الله تعالى، وهذا في ديوانه.
فالرد على أهل البدع يعتبر من أفضل القربات، وإذا رجعوا إلى السنة فهم إخواننا، وإلا اليمن بلاد الإيمان، اليمن لا مجال فيها لبعثي، ولا مجال فيها لاشتراكي، ولا مجال فيها لحداثي، ولا مجال فيها لحزبي، ولا لديمقراطي ولا لعلماني، وإن كان أهل اليمن بهم شيء من الجشع يصفقون للحزب ما دام المال عنده، وإذا نفد المال تحولوا إلى آخر، وهم أذكياء أيضًا يعرفون ما هو عليه من الضلال، ليسوا مستعدين أن يبيعوا دينهم (1). فهي حزبية مادة ما هي بحزبية عقيدة، نحمد الله الذي صرفهم إلى حزبية الدنيا عن حزبية العقيدة.
__________
(1) - هناك شخص قيل له: لم أنت في الحزب الاشتراكي؟ قال: وعدوني بسيارة ويزوجوني وما أدري ما هو الثالث الذي وعدوه به، قال الإخوان: وإذا لم يعطوك شيئًًا من هذا؟ قال: قتلت المدير.

وفي هذه الليلة وافانا شريط لعبد المجيد الزنداني ونحب أن يسمعه الإخوة وأن نعلق ما استطعنا على ذلكم الشريط، فيه دعوة للنسوة باليمن إلى أن يؤسسن (مجلس الشيخات) على غرار (مجلس الشيوخ الأمريكي).
وقال الزنداني في محاضرة للنساء: " ... لكن ماذا عن إبداء المرأة لرأيها في القضايا السياسية، من حقها ذلك، فأم سلمة رضي الله عنها أم المؤمنين كانت مع رسول الله صلى الله عليه وسلم في صلح الحديبية، وجاء المسلمون من المدينة إلى مكة فنزلوا بالحديبية، وكانوا محرمين وقد ساقوا الأنعام لذبحها عند الكعبة، فتعرضت لهم قريش وقالت: والله لا تدخلون علينا هذا العام تشتوا نتصالح ارجعوا عن قرب مكة إلى المدينة بسنة ولا تدخلوا علينا مكة، فالرسول صلى الله عليه وسلم وافقهم على ذلك وأجري الاتفاق في صلح الحديبية بينه وبينهم، فحزن المسلمون أنّهم سيرجعون وقد أحرموا ولبسوا ملابس الإحرام، لكن بعد إقرار الاتفاقية أمرهم الرسول صلى الله عليه وسلم أن يحلقوا رءوسهم، وأن ينحروا هديهم وأن يلبسوا ملابسهم المعتادة، ويتركوا ملابس الإحرام أمرهم المرة الأولى فلم يأتمروا، أمرهم الثانية فلم يطيعوه، فدخل إلى الخيمة غاضبًا يخاف عليهم من عقاب الله، لأنّهم عصوا رسوله وأن ينْزل بهم ما نزل ببني إسرائيل وغيرهم من الأمم، فقال لأم سلمة رضي الله عنها الأمر، ففطنت أم سلمة رضي الله عنها إلى أن الرسول صلى الله عليه وسلم أمرهم وهم لم يطيعوه لا معصية له وإنما لأنّهم يأملون ويطمعون أن ينْزل وحي أو أن يراجع الرسول نفسه، فيبقوا في إحرامهم فقالت له: يا رسول الله اخرج وانحر هديك واحلق رأسك فإذا رأوا ذلك فعلوا مثلك.

نصيحة سياسية وتدبير سياسي من أم سلمة رضي الله عنها ففعل الرسول ذلك الفعل، فنحر هديه وحلق رأسه فلما رآه المسلمون قد فعل ذلك أيقنوا أن لا عمرة ما عاد يوصلوش مكة، خلاص النبي قد تحلل من إحرامه فقام كل واحد منهم إلى الآخر يحلق لأخيه بغضب وشدة، حتى كادوا يجرح بعضهم بعضًا وقاموا ونحروا هديهم.
فهذا تدبير سياسي صاحبته امرأة هي أم سلمة رضي الله عنها فمن حق المرأة أن تستشار في الأمر السياسي وفي الأمر العام للأمة، ومن حق المرأة أن تأمر بالمعروف وتنهى عن المنكر، وأن تسائل وأن تعترض على الحكام وأن تشكوا منهم، من حق المرأة أن تفتي إذا كانت عالمة وأن تتعلم وتعلم. وقد كان المسلمون يستفتون من أمهات المؤمنين، وقد وجدنا أكابر علماء المسلمين يدرسون على شيخات (1)، ويعطين إجازة لتلاميذهن، ويرى في سند المشايخ: "مشايخه: فلانة وفلان وفلان وفلانة".
__________
(1) - لكن هل كوّنّ (مجلس الشيخات) السياسي.

فمن حق المرأة أن تفتي، بل إن المرأة قد حملت عن رسول الله صلى الله عليه وسلم وكم في السند سند الأحاديث من نساء نقلن إلينا أحاديث رسول الله صلى الله عليه وسلم، فكيف إذًا نحقق للمرأة المشاركة في الأمر السياسي والمشاركة في الفتوى والتشريع والمشاركة في الأمر بالمعروف والنهي عن المنكر، ومراقبة الحكام ومحاسبتهم ومسائلتهم كيف؟ ونجنبها معركة الولاية العامة، معركة القوامة على المجتمع والولاية العامة، كيف؟ لا طريق إلى ذلك إلا بإنشاء مجلس خاص للمرأة اليمنية، أن نقيم مجلسًا، مجلسًا للمرأة، مجلس شورى المرأة اليمنية ويعطي هذه الصلاحيات، صلاحية المشاركة في التشريع، صلاحية المشاركة في إبداء الرأي السياسي، صلاحية المساءلة لبعض المسئولين، ولكن تولية رئيس الجمهورية، تولية رئيس الوزراء والوزراء معركة صعبة (1) قاسية شديدة يستعمل المتنافسون فيها أساليب خبيثة وغليظة وقاسية وماكرة، ولا نريد أن نعرض المرأة لهذه المعركة الطاحنة والمعركة اللئيمة بين المتنافسين على رئاسة البلاد والقوامة.
__________
(1) - يفهم من كلامه أنه لولا أنه صعب بسبب ما يحدث فيه من القتل والقتال لساغ لهن ذلك، ولم يبال بقول النبي صلى الله عليه وعلى آله وسلم: ((لا يفلح قوم ولّوا أمرهم امرأة)) رواه البخاري من حديث أبي بكرة رضي الله عنه.

إن للمرأة بيعة (1) خاصة هي بيعة النساء، وهي غير بيعة الرجال بيعة أخلاقية بيعة إيمانية، والرجال لهم بيعة جهاد وقتال وولاية، إذًا لا غضاضة في ذلك ولا عيب في هذا، ففي العالم غيرنا من الدول فيها مجلسان، (2) مجلسان لتمثيل الأمة:
__________
(1) - هل في بيعة النساء: أن يلتزمن بمجلس الشيخات في اليمن؟!! ونحن نسأل هذا الملبس ما إذا قدم إلى اليمن مجلس الشيوخ الأمريكي فيستقبله نظيره في اليمن وهو مجلس الشيخات! أف لك يا عبد المجيد ولتخطيطك المشئوم.
(2) - يا عبد المجيد تستدل بالباطل على الباطل! فهل كان هذان المجلسان في عهده عليه الصلاة والسلام أم في عهد الصحابة رضوان الله عليهم أم في عهد التابعين أم أنك قد صرت مغرورًا بأعداء الإسلام وبأفعالهم وبمن تابعهم، فصرت تحسّن بعض أفعالهم بل تستدل بها، وذكرت أن المجلس النيابي له حق التشريع، ومجلس الشيوخ له حق إبداء الرأي في التشريع، والتشريع مما اختص الله به قال تعالى: ((شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ)) (الشورى: من الآية13)، وقال سبحانه: (() ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ) (الجاثية:18)، وقال تعالى: ((أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَاذَنْ بِهِ اللَّهُ)) (الشورى: من الآية21)، وقال تعالى: (() إِنِ الْحُكْمُ إِلَّا لِلَّهِ)) (يوسف: من الآية40). وقد قفزت قفزة سبقت بها أعداء الإسلام في مجلس الشيخات الذي تريده أن يكون في اليمن، صدق الله إذ يقول: ((فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ)) (الحج: من الآية46).

مجلس يسمى بالمجلس النيابي، وهذا المجلس النيابي له ثلاثة حقوق الحق الأول: التشريع، الثاني: الرقابة، الثالث: التولية للحكام والعزل.
ومجلس آخر هو مجلس الشيوخ وهذا مجلس الشيوخ له حقان وليس له الحق الثالث ليس له حق التولية والعزل بل له حق الإبداء، إبداء الرأي في التشريع والسياسة، وله حق إبداء الرأي في مراقبة سلوك بعض الحكام والمسئولين ويسمى بمجلس الشيوخ وليس له حق العزل والتولية.
فلماذا لا يكون هذا المجلس الثاني مجلس الشيوخ مجلس شيخات لماذا لا يكون مجلس المرأة اليمنية".
أقول: نقف هنا بعض الوقفات ثم نكمل إن شاء الله الشريط.
روى البخاري ومسلم في "صحيحيهما" عن أبي سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وعلى آله وسلم وعظ النساء وقال فيما وعظهن: ((ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ)) قلن: وما نقصان ديننا وعقلنا يا رسول الله؟ قال: ((أليس شهادة المرأة مثل نصف شهادة الرّجل؟)) قلن: بلى. قال: ((فذلك من نقصان عقلها، أليس إذا حاضت لم تصلّ ولم تصم؟)) قلن: بلى. قال: ((فذلك من نقصان دينها)).
وقصة الحديبية صحيحة أن النبي صلى الله عليه وعلى آله وسلم قال لأصحابه: ((قوموا فانحروا ثمّ احلقوا)) فما قام منهم رجل حتّى قال ذلك ثلاث مرّات، فلمّا لم يقم منهم أحد دخل على أمّ سلمة فذكر لها ما لقي من النّاس، فقالت أمّ سلمة: يا نبيّ الله أتحبّ ذلك اخرج ثمّ لا تكلّم أحدًا منهم كلمةً حتّى تنحر بدنك وتدعو حالقك فيحلقك. فخرج فلم يكلّم أحدًا منهم حتّى فعل ذلك نحر بدنه ودعا حالقه فحلقه، فلمّا رأوا ذلك قاموا فنحروا وجعل بعضهم يحلق بعضًا حتّى كاد بعضهم يقتل بعضًا غمًّا. ولكنْ هل دعا أم سلمة وعائشة وأم حبيبة وحفصة وغيرهن من النساء يكوّنّ مجلس الشيخات أو يكوّنّ مجلس الأمر بالمعروف والنهي عن المنكر؟

روى الترمذي في "جامعه" عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((المرأة عورة فإذا خرجت استشرفها الشّيطان)).
يا عبد المجيد أتلبس على نسائنا أن يخرجن ويخالطن الرجال، إحدى النسوة تقول ساخرة من عبد المجيد ومن كلامه: أما أنا فلا أرضى إلا أن أكون رئيسة للدولة. ويجوز على مذهب عبد المجيد، لأنه يقول: ما تجنب الرئاسة إلا من أجل أنّها معركة صعبة قاسية شديدة ويستعمل فيها المكر والخبث إلى آخر ما قال. وهذا فيه خروج عن طبع المرأة مع ما فيه من المخالفة للأدلة الشرعية. فالرسول صلى الله عليه وعلى آله وسلم يقول كما في "صحيح البخاري" عن الحسن عن أبي بكرة قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((لن يفلح قوم ولّوا أمرهم امرأةً)). بل ربنا عز وجل يقول في كتابه الكريم: ((الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً)) (النساء: من الآية34)
وروى البخاري ومسلم في "صحيحيهما" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((استوصوا بالنّساء فإنّ المرأة خلقت من ضلع، وإنّ أعوج شيء في الضّلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج، فاستوصوا بالنّساء))، والنبي صلى الله عليه وعلى آله وسلم طلب الوصاية منا بالنساء خيرًا، والوصي يرعى حق الموصى عليه، يرعى حقه وينتبه له، ويرعاه رعاية إسلامية فالنبي صلى الله عليه وعلى آله وسلم يقول: ((ما من عبد استرعاه الله رعيّةً فلم يحطها بنصحه إلاّ لم يجد رائحة الجنّة)).

وروى الترمذي في "جامعه" عن عمرو بن الأحوص رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((ألا واستوصوا بالنّساء خيرًا فإنّما هنّ عوان عندكم))، أي مثل الأسير.
الله قد علم بحالتها وأنّها ضعيفة وناقصة عقل ودين، أما إذا كان في يدها الحديد والنار لأساءت التصرف، ولو كان الطلاق بيدها لطلقت زوجها في اليوم عشرين مرة، وبعد أن يسكن غضبها تبكي ما تحب أن تمشي إلى أهلها وقد طلقته عشرين مرة، من أجل هذا جعل الله سبحانه وتعالى القيومية بيد الرجال، ((فإنّما هنّ عوان عندكم ليس تملكون منهنّ شيئًا غير ذلك، إلاّ أن يأتين بفاحشة مبيّنة فإن فعلن فاهجروهنّ في المضاجع واضربوهنّ ضربًا غير مبرّح، فإن أطعنكم فلا تبغوا عليهنّ سبيلاً، ألا إنّ لكم على نسائكم حقًّا، ولنسائكم عليكم حقًّا فأمّا حقّكم على نسائكم: فلا يوطئن فرشكم من تكرهون، ولا يأذنّ في بيوتكم لمن تكرهون. ألا وحقّهنّ عليكم أن تحسنوا إليهنّ في كسوتهنّ وطعامهنّ)). رواه الترمذي وفي سنده بعض الضعف ولكنه قد جاء بمعناه عن صحابي آخر كما في "مسند أحمد".
والرسول صلى الله عليه وعلى آله وسلم يقول: ((لا تمنعوا نساءكم المساجد وبيوتهنّ خير لهنّ)).
يا عبد المجيد اتق الله سبحانه وتعالى وقل سدادًا واعلم أن الناس لن يتبعوك على ضلالك، ((يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً) (الأحزاب:70 - 71). هل كان هناك نسوة على زمن النبي صلى الله عليه وعلى آله وسلم لهن (مجلس شيخات)؟ أم هو التقليد لأعداء الإسلام؟، وصدق الرسول صلى الله عليه وعلى آله وسلم إذ يقول: ((((لتتّبعنّ سنن من قبلكم حذو القذّة بالقذّة حتّى لو دخلوا جحر ضبّ لدخلكتموه)). قالوا: يا رسول الله اليهود والنصارى؟ قال: ((فمن؟!)).

فعلينا أن نتقي الله سبحانه وتعالى، وأن نحسن إلى أهلينا ((خيركم خيركم لأهله وأنا خيركم لأهلي))، أمن الخيرية أن تأخذ شنطتها مسكينة في الصباح بعد طلوع الشمس، ولا ترجع إليك إلا بعد الظهر الساعة الثامنة؟! معذبة، وقد جعلها الله سيدة بيتها، الرجل يخدمها ويأتي بما تحتاج إليه من سترها.
والناس بين إفراط وتفريط ووسط، فمن الناس من أفرط كقاسم أمين الذي دعا إلى التبرج والسفور، وهدى شعراوي التي حرّقت الحجاب، ومن الناس من فرّط فامرأته كالنعجة لا يعلمها ولا يهيئ لها التعليم، الله عز وجل يقول في كتابه الكريم: ((يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ)) (التحريم: من الآية6).
والإخوان المفلسون قواد شر وضلال، فيجب علينا أهل السنة أن ننهض بما أمرنا الله سبحانه وتعالى وأن نتزود جميعًا من العلم النافع،) ((وَقُلْ رَبِّ زِدْنِي عِلْماً)) (طه: من الآية114) ما دامت الشبهات تتوارد علينا من علماء السوء.
وبالأمس أوردوا علينا مهزلةً من المهازل، ألا وهي الدعوة إلى تحديد النسل، يقول الرسول صلى الله عليه وعلى آله وسلم: ((تزوّجوا الودود الولود فإنّي مكاثر بكم الأمم))، وأولئك يدعون إلى تحديد النسل، لكن هي مهزلة؛ المسئولون بعضهم متزوج بأربع نسوة ومشايخ القبائل بعضهم متزوج بأربع نسوة، وبعض التجار متزوج بأربع نسوة، وابن شاجع (1) لا بارك الله فيه أظنه متزوج باثنتي عشرة امرأة، وعلماء السوء يدعون إلى هذا.
فكونوا على حذر من علماء السوء ومن دعاياتهم، ومن علماء السوء علماء الإخوان المفلسين، ما تجد فيهم واحدًا وقّافًا عند كتاب الله وسنة رسول الله صلى الله عليه وعلى آله وسلم، وأغلبهم مخادعون.
__________
(1) - أحد مشايخ القبائل (المكارمة) الباطنية.

أتاني القاضي محمد قطران وقال لي: يا أبا عبد الرحمن نحن نريد دولة إسلامية، فنريد أن تكون من الأولين في هذا. قلت له: تريدون دولة إسلامية (1) وأنتم خليط! قال: مستعدون أن ننقيهم ونترك خليط، نبغي الصالحين يقيمون دولة إسلامية. قلنا: هذا في الخيال لكن إذا كان الشعب متفقهًا في دين الله فهذا صحيح. وذهب القاضي محمد من عندي، وبعد أيام طويلة جاءني القاضي هلال الكبودي ولا يزال حيًا يرزق وهو رجل صادق اللسان لو سألتموه لأخبركم ويحيى الشبامي، ومحمد الصادق، وسليمان الفرح يتسمحون به باعتبار أنه شيخ وإلا فحتى المشايخ أنفسهم مساكين ما هم إلا ببغوات يقولون ما يقال لهم قالوا: يا أبا عبد الرحمن نريد دولة إسلامية. قلنا لهم: وما سبيلها؟ قالوا: الانتخابات! قلنا لهم: الانتخابات محرمة. قالوا: صحيح محرمة ولكن لا بد منها! قلنا: فإذا لم يسلمها علي عبد الله صالح؟ قالوا: حاربناه!!
تحاربون علي عبد الله صالح! كلام فارغ ما همهم الدولة الإسلامية، الذي يهمهم: "البوسنة والهرسك" حتى تمتلئ الأجربة وبعدها ((وَالْعَامِلِينَ عَلَيْهَا) (التوبة: من الآية60)، فالإخوان المسلمين آلة جمع أموال ينتهزون الفرصة لأي مناسبة! وقصدنا من هذا أن علماء الإخوان المفلسين ليسوا وقافين عند كتاب الله أنا أتحدى من يأتي بعالم واحد منهم وقاف عند كتاب الله وعند سنة رسول الله صلى الله عليه وعلى آله وسلم.
__________
(1) - على أننا نقول: إن دولتنا إسلامية وإن كان هناك رشوة، وإن كان هناك دعوة للديمقراطية فهم يخادعون أمريكا من أجل أن تعطيهم مالاً، اللهم دمر أمريكا، اللهم يسر لأمريكا بعشب بطل كما يسرت الشعب الأفغاني لروسيا ودمر روسيا، فهي التي فرضت علينا الديمقراطية وإلا فالمسئولون لا يريدونها. والله المستعان.

قال الزنداني مواصلاً كلامه: "وبهذا تتمتع المرأة اليمنية كما يتمتع الرجل اليمني بكامل حقوقها السياسية والاجتماعية، مع تجنيبها قسوة معركة الولاية العامة، إذا فعلنا ذلك فزنا ونجحنا ووضعنا الأمر في نصابه، وأعطينا المرأة حقها (1)
__________
(1) - يا عبد المجيد الإسلام قد حفظ حقوق المخلوقين فمن ذلك قوله تعالى: ((وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً)) (النساء:36). ويقول النبي صلى الله عليه وعلى آله وسلم: ((حقّ المسلم على المسلم خمس: ردّ السّلام، وعيادة المريض، واتّباع الجنائز، وإجابة الدّعوة، وتشميت العاطس)). رواه الشيخان. وقد تقدم شيء من ذلك فيما يتعلق بالمرأة، حتى الطريق لم يغفل الإسلام حقها ففي "الصحيحين" من حديث أبي سعيد قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((إيّاكم والجلوس على الطّرقات)) فقالوا: ما لنا بدّ إنّما هي مجالسنا نتحدّث فيها .. قال: ((فإذا أبيتم إلاّ المجالس فأعطوا الطّريق حقّها)) قالوا: وما حقّ الطّريق؟ قال: ((غضّ البصر، وكفّ الأذى، وردّ السّلام، وأمر بالمعروف ونهي عن المنكر)) فهل الإسلام أغفل بعض حقوق المرأة، وهل الرسول صلى الله عليه وعلى آله وسلم منع الصحابيات بعض حقوقهن، فلم يكوّن لهن مجلس شورى أو مجلس شيخات، حتى أتيت أنت ومن يدعو بدعوتك هذه فأعطيتم المرأة ما أغفله ديننا وما منع رسول الله صلى الله عليه وعلى آله وسلم المرأة من الحقوق التي تدعو إليها وتتمناها، وصرت تعلق الفوز والفلاح والنجاح بخروج النساء من بيوتهن وتربعهن على كراسي مجلس النواب أو الشيخات فتقر أعين أعداء الإسلام بهذا الأمر، فأصبحتْ مخالفة الكتابة والسنة فوزًا وفلاحًا في نظرك؟!! والله يقول: {فليحذر الّذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم}.

وأعطينا الرجل حقه وأسندنا كل شيء وفق هدي الله، فإذا فعلنا ذلك صلحت أمورنا بإذن الله.
نحن الآن مقدمون أتمنى أن المرأة اليمنية لو وعت وقالت لمجلس النواب: تريد أن تكون عضوًا في مجلس النواب؟ ألتزم وأشترط عليكم يا أعضاء مجلس النواب أن تصدروا قرار مجلس شيخات اليمن، مجلس شيخات أو مجلس شورى المرأة اليمنية، فنرى مجلسًا آخر للمرأة اليمنية بجوار مجلس النواب تمارس فيه المرأة حقها وتتمتع بكامل ما لها، أتمنى أن توفق المرأة اليمنية لذلك وأن يوفق النواب للمطالبة بحق المرأة كما طالبنا (1) بحق الرجل، وكما استطعنا أن نأخذ حق الرجل من الحكام، نأخذ حق المرأة من الرجال ونعطيها حقها وتمارس دورها في مجتمعنا، أسأل الله أن يوفقنا والمسلمين أجمعين."
__________
(1) - لستم الذين طالبتم ولكن أمريكا هي التي فرضت هذا على الشعب اليمني، ونراك تتبجح بمجلس النواب فماذا أستفاد منه الشعب اليمني، فالنائب يعتبر نفسه مشرعًا وهو لا يعرف عن التشريع= =الإسلامي شيئًا، وأيضًا التشريع ملك لله قال الله سبحانه وتعالى منكرًا على المشركين: ((أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَاذَنْ بِهِ اللَّهُ)) (الشورى: من الآية21).

وبعد هذا أقول: الواقع أنّهم لن يستطيعوا أن يعملوا شيئًا؛ ففي دفترهم الذي نشروه في الانتخابات بعد الوحدة: الاعتراف بقرارات الأمم المتحدة، ومن هي الأمم المتحدة؟ إنّها أمة كافرة تحكم القوانين، هذا واحد، الثاني: الاعتراف بالديمقراطية، وما معنى الديمقراطية؟ معناها الشعب يحكم نفسه بنفسه، ولو حصل التصويت أن اللواط حلال فالتصويت مقدم على الكتاب والسنة، أو حصل التصويت وقد حصل أنه يجوز لهم أن يقترضوا من البنوك الربوية فلهم بعد ذلك التصويت، وأيضًا في ذلكم الدفتر احترام الرأي والرأي الآخر، وما معنى احترام الرأي والرأي الآخر؟ إنك إذا استدللت بآية وقال ذلك الخمار أو تلكم المرأة التي لا خير فيها وعارضتك، وجاءت امرأة أخرى تؤيد رأيها؛ أن الآية القرآنية مثل رأي تلك المرأة! والمرأة الثانية ترجح قول المرأة على الآية القرآنية، إهانة للكتاب والسنة ((وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى.) قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً.) قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى) (طه:124 - 126)
وأحسن من مثل الإخوان المسلمين هو الترابي ترب الله وجهه، ففي كلية الشريعة بصنعاء قالوا له: أنت من الإخوان المسلمين؟ قال: لا، نحن اتخذناهم سلمًا لنصعد عليه ثم تركناهم. ولقد أحسن من قال:
على كتفيه يصعد المجد غيره فهل هو إلا للتسلق سلم

جمال عبد الناصر لا رحمه الله تسلق على أكتافهم حتى وضعوه على الكرسي ثم بعد ذلك أودعهم السجون، وقتل أناسًا منهم لسنا نقول هذا شامتين، ولكننا نقول إنّهم هم الذين يحملون الحكام ويضعونهم على الكراسي ثم بعد ذلك يفتك بهم الحكام، وهم مفلسون في السياسة وهم أيضًا الآن أصبحوا مفلسين في الدين، فكونوا على حذر منهم، كونوا على حذر من حضور محاضراتهم ومن حضور اجتماعاتهم ودعوتهم، وهم وإن كان عندهم مال؛ فالله هو الذي اختار لنا أهل السنة الفقر، وربما لو كان عندنا مال لأطغانا المال، الله هو الذي اختار لنا هذا وهو الذي اختاره لنبيه محمد صلى الله عليه وعلى آله وسلم فلنصبر ولنحتسب.
ألا وإن من الناس من هو متلون والله أعلم بنهايته، ذلكم المتلون هو الشيخ عمر، (1) كان مع الإخوان المفلسين ثم خرج وأخذ يحذر منهم، ثم بعد ذلك ذهب إلى مكة وأخرج كتابًا بعنوان "الدليل الواضح على كفر علي عبد الله صالح" وبعد أن أخرج الكتاب رجع إلى هاهنا، وأخبرت الآن أنه قد رجع إلى الإخوان المفلسين، يا شيخ عمر عمرك قد ولى وذهب فاسأل الله أن يحسن لك الخاتمة، وإياك والتلون، إياك والتلون، فعليك أن تتقي الله سبحانه وتعالى.
وعلى أهل السنة أيضًا أن يتقوا الله وأن يبتعدوا عن علماء السوء، ونشر هذا الكلام كاف وحده حتى لو لم يكن عليه تعليق كل يمني به غيرة على امرأته وغيرة على بناته سيقول نعوذ بالله من عبد المجيد الزنداني ومن آرائه وأفكاره، وعليه أن يتوب إلى الله سبحانه وتعالى، ننصحه أن يتوب إلى الله.
وهذا الشريط يا إخوان وصل إلينا بصوته كما سمعتم ليس مدبلجًا وليس فيه زيادة ولا نقص وأهل السنة بحمد الله ليسوا كغيرهم، أهل السنة لا يكذبون على خصومهم لكن يبلغون ما حدث وما حصل. وفق الله الجميع لما يحب ويرضى والحمد لله رب العالمين.
__________
(1) - الحق أنه بلغني أنه تكلم عند الحمدي بكلام يشكر عليه بلغني هذا عن واحد من الإخوان المفلسين.

وبعد هذا فالرسول صلى الله عليه وعلى آله وسلم يقول: ((إنّ دماءكم وأموالكم وأعراضكم بينكم حرام))، هذه الدعوة التي يدعو إليها عبد المجيد فيها إثارة الفتن بين الرجل وامرأته، فكثير من الناس يحب لامرأته العفاف، بل كل الناس إلا من شذ هذا أمر.
أمر آخر: إن في هذا هتك لعرض المرأة تخرج من بيتها وليست بمعصومة وتخالط الرجال! وإذا أصبحت ذات ولاية فزوجها ليس بشيء، وهذه هي الدعوة إلى التبرج والسفور والاختلاط من زمن قديم، فمحمد الصادق يقول في خطاب له نشرته جريدة "الصحوة" وقد ألقاه في جامع الدعوة بباب اليمن: "إن تصوير المرأة للانتخابات مثل تصويرها للحج"، ويا سبحان الله يا محمد تجاهلت الحج ركن من أركان الإسلام والانتخابات طاغوتية، فالفارق كما بين السماء والأرض.
ومما يدل على أن دعوتهم دعوة فتنة أن علي بن سالم بكير من حضرموت وهو يعد عندهم من أهل العلم أفتى المرأة أن تخرج إلى الانتخابات ولو لم يرض زوجها، قطع الله لسانك يا علي بن سالم.
أليس محمد الصادق، وعبد المجيد الزنداني، وعلي بن سالم ومن يسلك مسلكهم، أليسوا جديرين بأن يتوبوا إلى الله سبحانه وتعالى من هذا التلبيس ومن هذه الدعوة إلى الفتنة؟!!
وقد رأيت منشورًا وهو موجود عندي في هذه الأيام للإخوان المفلسين ماذا فيه؟
"يا أختي الحبيبة (1) تعالي!! نحن وأنت يدًا بيد!، يدًا بيد لنصرة دين الله"
والرسول صلى الله عليه وعلى آله وسلم ما مست يده يد امرأة قط.
__________
(1) - فضائح، فضائح، خطب النبي صلى الله عليه وعلى آله وسلم النساء فكان يقول: ((يا معشر النّساء تصدّقن فإنّي أريتكنّ أكثر أهل النّار)) فقلن: وبم يا رسول الله قال: ((تكثرن اللّعن وتكفرن العشير ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ)). أناس جاهلون، وكما قلنا في "المخرج من الفتنة" كل إناء بما فيه ينضح.

أخبرني بعض الإخوة من طلبة الجامعة يقول: امرأة لابسة لباسًا إسلاميًا لا يظهر منها ولا قلامة ظفر، وما تدري إلا وهي وواحد في طرف البستان يجلسان يتحدثان، أأنت معصومة من أجل أنك متسترة؟ وأنت معصوم؟ وأنت يا زينب الغزالي التي يحتجون بك أأنت معصومة؟ أأنت خير من نساء النبي صلى الله عليه وعلى آله وسلم الذي أنزل الله فيهن: ((وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ)) (الأحزاب: من الآية53).
وقد عرف عن بعض الإخوان المسلمين أنّهم يدعون النساء للخروج وللمشاركة في الأعمال، فلتقر عينك يا أمريكا قلع الله عينك من القرار، أي لا تتحرك عينها فلتقر عينك أبشري عندك الإخوان المفلسون مستعدون أن يدعوا إلى ما تريدين، وأن يلبسوا دعوتك لباسًا إسلاميًا مستعدون لذلك، والله المستعان فنحن ننصح لهم أن يتوبوا إلى الله سبحانه وتعالى، والمجتمع اليمني فطن ويعرف الذين يدعون إلى الكتاب والسنة لا يريدون جزاءً على دعوتهم من الذين يدعون ويتظاهرون بالكتاب والسنة وهم يريدون مقاصد بعد ذلك.
والله المستعان. وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم.
[تحفة المجيب - الزنداني ومجلس الشيخات باليمن]

=============================
=============================
=============================
=============================
=============================


- ثامنًا: تحريم الانتخابات على النساء: - مجموع الفتاوى النسائية

مجموع الفتاوى النسائية

- ثامنًا: تحريم الانتخابات على النساء:

تحريم الانتخابات على النساء
الحمد لله، وصلى?الله وسلم على نبينا محمد، وعلى آله وأصحابه ومن والاه، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله .. أما بعد:

فمسئولية عظيمة على هذه الأمة رجالاً ونساء، ومسئولية الرجال أعظم، فإن الله عز وجل يقول في كتابه الكريم: ((يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ)) (التحريم:6)، ويقول سبحانه وتعالى في كتابه الكريم: ((وَامُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى)) (طه:132).
وفي "الصحيحين" من حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وعلى آله وسلم قال: ((كلّكم راع وكلّكم مسئول عن رعيّته، الإمام راع ومسئول عن رعيّته، والرّجل راع في أهله وهو مسئول عن رعيّته، والمرأة راعية في بيت زوجها ومسئولة عن رعيّتها، والخادم راع في مال سيّده ومسئول عن رعيّته، وكلّكم راع ومسئول عن رعيّته)).
وفي "الصحيحين" من حديث معقل بن يسار رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((ما من عبد استرعاه الله رعيّةً فلم يحطها بنصحه إلاّ لم يجد رائحة الجنّة)). وكذا قوله سبحانه وتعالى: ((وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ)) (الشعراء:214).
وهناك أدلة خاصة بالرجل في أهله ففي "الصحيحين" عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وعلى آله وسلم: ((استوصوا بالنّساء، فإنّ المرأة خلقت من ضلع وإنّ أعوج شيء في الضّلع أعلاه، فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج?)).
ووصية النبي صلى الله عليه وعلى آله وسلم أمّته بالنساء دليل على أنّهن يحتجن إلى رعاية، وأنّهن يحتجن إلى محافظة عليهن.

ورب العزة يقول في كتابه الكريم: ((الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً)) (النساء: من الآية34).
فالرجل له القيّوميّة على امرأته وعلى النساء اللاتي استرعاه الله عليهن. والنبي صلى الله عليه وعلى آله وسلم يقول ذات ليلة: ((ماذا أنزل من الفتن كم من كاسية في الدّنيا عارية يوم القيامة، أيقظوا صواحب الحجر))، أي يقمن ويصلين. ويقول النبي صلى الله عليه وعلى آله وسلم في شأن النساء: ((المرأة عورة، فإذا خرجت استشرفها الشّيطان)).
فقد جعل الله للرجل مرتبة، وأمر المرأة أن تطيعه، ففي "الصحيحين" عن أبي هريرة رضي الله عنه عن النّبيّ صلى الله عليه وعلى آله وسلم قال: ((إذا دعا الرّجل امرأته إلى فراشه فأبت فبات غضبان عليها، لعنتها الملائكة حتّى تصبح)) وفي رواية لمسلم: ((إلاّ كان الّذي في السّماء ساخطًا عليها حتّى يرضى عنها)).
يقول الصنعاني رحمه الله في "سبل السلام": يجب على الرجل أن يشكر الله عز وجل الذي يغضب لغضبه.
ورب العزة يقول في كتابه الكريم: ((وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ)) (النساء: من الآية32).

فللرجل مزية وفضيلة على المرأة، لأنّها ناقصة عقل ودين كما جاء في "الصحيح" أن النبي صلى الله عليه وعلى آله وسلم قال في شأن النساء: ((ما رأيت من ناقصات عقل ودين أذهب للبّ الرّجل الحازم من إحداكنّ))، قلن: وما نقصان ديننا وعقلنا يا رسول الله؟ قال: ((أليس شهادة المرأة مثل نصف شهادة الرّجل))؟ قلن: بلى قال: ((فذلك من نقصان عقلها أليس إذا حاضت لم تصلّ ولم تصم))؟ قلن: بلى، قال: ((فذلك من نقصان دينها)).
فقد جعل الله لها حصانة، وجعلك أيها الرجل تأتي بما تحتاج إليه المرأة، والمرأة تعتبر سيدة البيت إذا صبرت، فهي التي تتولى شئون البيت من نفقة وغيرها إذا كانت امرأة صالحة وليست بسفيهة.
وهي مسئولة أمام الله عز وجل عن هذا الدين، ولو كان زوجها لا يبالي بها أو كان يدفعها إلى الباطل يجب ألا تطيعه ((إنما الطّاعة في المعروف)).
يقول الله عز وجل في كتابه الكريم لنبيه محمد صلى الله عليه وعلى آله وسلم: (() وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً) (الكهف: من الآية28)، ويقول: ((يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ. وَأُمِّهِ وَأَبِيهِ. وَصَاحِبَتِهِ وَبَنِيهِ. لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَانٌ يُغْنِيهِ)) (عبس: 35 - 37) فزوجك أيتها المرأة لن يغني عنك من الله شيئًا إن أطعته في الباطل بل سيتبرأ منك ويفر منك، ورب امرأة صالحة تكون خيرًا من بعض الرجال وقد قرن الله الرجال والنساء في غير ما آية: ((وَالصَّادِقِينَ وَالصَّادِقَاتِ)) (الأحزاب: من الآية35)، وقال: ((فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى)) (آل عمران: من الآية195).

ومستوى المرأة في المجتمع الإسلامي هابط حتى المتخرجات من الجامعات مستواهن الديني هابط، فمن النساء من إذا ظلمها زوجها تنظر إلى السماء وتظن أن السماء هي الله سبحانه وتعالى وتقول: أنظر إلى الله ما أوسعه!!.
فهذه المرأة المسكينة محتاجة إلى تعليم، لا أن نزج بها إلى الاختلاط والتبرج وقلة الحياء، يقول النبي صلى الله عليه وعلى آله وسلم: ((استوصوا بالنّساء فإنّ المرأة خلقت من ضلع وإنّ أعوج شيء في الضّلع أعلاه)).
وأعظم وصية هي أن تفقهها في دين الله، فقد كانت أم سليم تسأل رسول الله صلى الله عليه وعلى آله وسلم: يا رسول الله إنّ الله لا يستحيي من الحقّ فهل على المرأة من غسل إذا هي احتلمت؟.
وأخرى تسأل عن الحيض: قال: ((خذي ماءك وسدرك ثمّ اغتسلي وأنقي، ثمّ صبّي على رأسك حتّى تبلغي شؤون الرّأس، ثمّ خذي فرصةً ممسّكةً)) قالت: كيف أصنع بها يا رسول الله؟ فسكت، قالت: فكيف أصنع بها يا رسول الله؟ فسكت، فقالت عائشة: خذي فرصةً ممسّكةً فتتبّعي بها آثار الدّم، ورسول الله صلى الله عليه وعلى آله وسلم يسمع فما أنكر عليها. وربما استشار النبي صلى الله عليه وعلى آله وسلم أم سلمة وهي المرأة الفاضلة العاقلة.
فالمسئولية عظيمة على المسلمين نحو نسائهم كما جاء في الحديث: ما حقّ زوجة أحدنا عليه؟ قال: ((أن تطعمها إذا طعمت، وتكسوها إذا اكتسيت أو اكتسبت، ولا تضرب الوجه، ولا تقبّح ولا تهجر إلاّ في البيت)).
((أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ)) (الزخرف:18). ودين المرأة وعقلها وبنيتها لا يؤهلها لهذه الأمور التي يزجون بها فيها، وكما قال بعضهم في المرأة: نصرها بكاء فإذا اعتدي على أهلها أو على من تحبه تكبي وبرها سرقة فهي تريد أن تبرّ أهلها فتسرق من مال زوجها.

فالمرأة ضعيفة يجب أن ينظر إلى حالتها، فإذا كانت وزيرة وتغيبت وقيل: أين الوزيرة؟ قالوا: وضعت. أو أين المستشارة قالوا: جاءتْها العادة الشهرية. وهن تتغير أحوالهن مع العادة الشهرية فتحتاج إلى أن تستريح في البيت.
وعند أن نزلت مصر رأيت النساء تذهب من الصباح وشنطتها في يدها إلى بعد الظهر بساعتين، فإن كانت مدرّسة فإنّها لا ترجع إلى البيت إلا وقد كرهت نفسها، وإن كانت موظفة فأقبح من ذلك يختلي بها المدير والسكرتير إلى غير ذلك.
الله عز وجل أكرم المرأة وحافظ على عفتها وكرامتها: ((يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ)) (الأحزاب: من الآية59)، ((وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ)) (النور: من الآية31).
ويقول النبي صلى الله عليه وعلى آله وسلم: ((كتب على ابن آدم نصيبه من الزّنا مدرك ذلك لا محالة، فالعينان زناهما النّظر، والأذنان زناهما الاستماع، واللّسان زناه الكلام، واليد زناها البطش، والرّجل زناها الخطا، والقلب يهوى ويتمنّى ويصدّق ذلك الفرج ويكذّبه)).
والمرأة تذهب إلى الانتخابات ويمسك الموظف بيدها ويقبض على أصبعها حتى يضعها في الحبر حتى تعرف أنّها قد انتخبت فلا تنتخب مرة أخرى.
فعلى المرأة أن تقوم بتربية أبنائها تربية إسلامية وجزاها الله خيرًا على هذه الخدمة التي تقدمها للإسلام، ولكن أبوا إلا أن يزجوا بها ويشغلوها عما أراد الله منها.
يقول النبي صلى الله عليه وعلى آله وسلم: ((ما تركت بعدي فتنةً أضرّ على الرّجال من النّساء))، ولا يفهم من هذا أنني أبيح الانتخابات للرجال فلسنا نقرها وقد سبق الكلام عليها، لكن الانتخابات للنساء أقبح وأقبح.

فالمرأة ربما تختار شخصًا يكون صاحب عضلات وهو شيوعي أو بعثي ثم تقول هذه المرأة: هذا هو الذي يمثل الأمة، والقانون لا يمنع من هذا بل يبيح لها ذلك.
يقول النبي صلى الله عليه وعلى آله وسلم: ((لتتّبعنّ سنن من قبلكم حذو القذّة بالقذّة حتّى لو دخلوا جحر ضبّ لدخلتموه)).
اللهم عليك بأمريكا التي أرادت أن تفسد نساءنا بعد أن أفسدت كثيرًا من رجالنا فهي التي فرضت علينا الطاغوت وهي الانتخابات، وأقبح من هذا من يدافع عن الضلال والكفر ويقال: إنه واجب.
فأقول: لا كتاب ولا سنة ولا شيمة ولا قبيلة، أن تخرج المرأة تنتخب، ثم يأتي من يدافع عنها ويقول: إنّّها مثل الحج، فيا أيها المسكين الحج أوجبه الله عز وجل وأنت أوجبت الديمقراطية الطاغوتية والتي هي زحزحة الإسلام والعقيدة الإسلامية.
فأقول: كفرنا بالديمقراطية الطاغوتية، وبدا بيننا وبينها العداوة والبغضاء، ويجب على المسئولين أن يكفروا بها، بل يجب على جميع الشعب اليمني أن يكفر بها.
فنصيحتي للنساء ليست خاصة للنساء اليمنيات، بل هي نصيحة لجميع نساء الأمة، فالمرأة في إندونيسيا أو في ليبيا أو في الجزائر، أو في العراق أو في سوريا أو في مصر، حكم الله واحد فليس لليمن حكم وهذه البلدان حكم: ((وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً)) (النساء: من الآية89)، فأعداء الإسلام يريدون أن نهرول بعدهم ولن يرضوا بهذا حتى نكون كفارًا مثلهم والعياذ بالله، وقد تقدم قول رسول الله صلى الله عليه وعلى آله وسلم: ((كتب على ابن آدم نصيبه من الزّنا مدرك ذلك لا محالة، فالعينان زناهما النّظر، والأذنان زناهما الاستماع، واللّسان زناه الكلام، واليد زناها البطش، والرّجل زناها الخطا، والقلب يهوى ويتمنّى، ويصدّق ذلك الفرج ويكذّبه)).

ولا تدري ماذا يحصل للمسكينة التي يعطونها في اليوم ألف ريال من أجل أن تقيد أسماء الناخبين مع زملائها ومع الرجال الذين يضيّفونها فربما تغيب يومًا أو يومين، وهذه ليست بالوساوس بل هي أمور واقعة حدثت.
فأقول: إنّهم عرّضوا الدين للإهانة، فالله سبحانه وتعالى يقول في شأن شهادة النساء: ((فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى)) (البقرة: من الآية282).
فشهادة المرأتين بشهادة رجل، ورب العزة يقول في كتابه الكريم: ((وَلَيْسَ الذَّكَرُ كَالْأُنْثَى)) (آل عمران: من الآية36)، وعند أن نسبوا لله البنات قال ربنا عز وجل: ((تِلْكَ إِذاً قِسْمَةٌ ضِيزَى)) (النجم:22).
فأنصح المرأة المسلمة إذا رأت زوجها لا يبالي بها أن تبتعد عن هذه الانتخابات فإنّها تعتبر طاغوتية، أو كان زوجها ضعيفًا لا يستطيع أن يدافع عنها ويلزمه شيخ القبيلة بهذا أن ترفض هذا وتقول: أنا امرأة عفيفة لا أخرج عرضة للفتنة وأتصور، والنبي صلى الله عليه وعلى آله وسلم يقول: ((لعن الله المصوّرين))، ويقول: ((لا تدخل الملائكة بيتًا فيه كلب ولا صورة)).
وصورتك هذه ستوضع في الملف ثم يراها الفاسق، والبعثي، والشيوعي، والرجل المذبذب فيفتن بك، فواجب علينا ألا نهرول بعد أعداء الإسلام ((وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ)) (البقرة: من الآية120)، فهم لن يرضوا عنا حتى نكون مثلهم. فهل قد خرجت المرأة للانتخابات في زمن أبي بكر أو عمر أو عثمان، أو علي بن أبي طالب؟ قالوا: إن عبد الرحمن بن عوف شاور النساء!.

فأقول لصاحب هذا الكلام: إنه حاطب ليل، وحاطب الليل كما يقول الشافعي: هو الذي يمد حبله ويجمع الحطب فربما يجمع الثعابين في الظلام بين الحطب، بل صاحب هذا الكلام أقبح من حاطب ليل لأنه يعلم أن هذا منكر ثم يدافع عن المنكر، وهذا الأثر لا يثبت أن عبد الرحمن بن عوف استشار النساء حتى في خدورهن.
بل إن النساء الصحابيات لو طلب منهن ما يخالف الشرع لأتين إلى النبي صلى الله عليه وعلى آله وسلم، أو الوالي يناشدنه الله ويحاكمنه إلى الكتاب والسنة.
فعلى المرأة ألا تغتر بوسائل الإعلام، "قد قالت الإذاعة، وقد قال الشيخ الفلاني في التلفزيون". فأقول: إن هذا الشيخ لو كان فيه خير ما دخل التلفزيون، والنبي صلى الله عليه وعلى آله وسلم يقول: ((لعن الله المصوّرين)).
وأنا لا أنفي عنه الخيرية بالكلية لكن مجلسه ذلك لا خير فيه، أو يقال: قد أفتى الشيخ أن لا بأس أن تخرج المرأة منتقبة فهل تخرج إلى الطاغوتية. بل تخرج إذا كان لها حاجة في السوق وليس هناك من يقضيها لها أو إذا كانت تحتاج إلى أن تحترف في زراعتها أو أعمالها.
وأرجو من كل النساء اللاتي يسمعن هذا الكلام أن يأخذن البطاقة أو الورقة الانتخابية وفي التنور، حتى تنقذي نفسك من النار، فإن كثيرًا من الناس أصبحوا لا يبالون بأنفسهم، بل يهمه أن ينجح في الانتخابات ولو ضحى بالإسلام والمسلمين.

فاتقي الله أيتها المرأة، وأعلمي أنك مسئولة أمام الله عز وجل، ولن ينفعك إذا وضعت في قبرك زوجك، ولا أبوك، ولا ولدك، يقول الله عز وجل في كتابه الكريم: ((يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ. وَصَاحِبَتِهِ وَأَخِيهِ. وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ. وَمَنْ فِي الْأَرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ)) (المعارج:11 - 14)، ((يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ. يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ (الحج: 1 - 2).
فالأمر خطير، وليست المسألة مسألة تصويت فأنت بصوتك تقررين الطاغوت، فالانتخابات قد تكلمنا عليها من قبل أنّها تسوية الرجل بالمرأة ورب العزة يقول في كتابه الكريم: ? ((وَلَيْسَ الذَّكَرُ كَالْأُنْثَى)) (آل عمران: من الآية36).
تسوية الصالح بالطالح، ورب العزة يقول في كتابه الكريم: ((أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لا يَسْتَوُونَ)) (السجدة:18)، وتسوية العالم الفاضل بالمرأة.
شغلت الانتخابات المسلمين، وأورثت بينهم العداوة والبغضاء، وربما لا تأتي الانتخابات إلا وقد علا المرشحين الشيب، فقد باع شخص بالحديدة عمارته ووزعها على الناس حتى ينجح في الانتخابات فلم ينجح، وهذا قليل من كثير، بل ربما يجن أحدهم على ما أنفق بسبب الانتخابات.
وأهل السنة بحمد الله في جميع المناطق اليمنية لا ينتخبون، ولا يطلبون الكراسي، ولا يطالبون الرئيس أن يتنازل عن كرسيه.

فقد قال الإخوان المفلسون: إننا نريد أن نأخذ الكرسي بطريقة سلمية، فأشهد لله بأنكم تعلمون أنكم كاذبون، ليست إلا تلبيسات على العوام، قولوا: نأخذ السيارات بطريقة سلميه ونأخذ المرتبات بطريقة سلمية، ونضغط على أهل السنة، لأن غالبًا القرشي قد أهّلته الانتخابات لأن يكون وزير الأوقاف ثم بعد ذلك أبعده الله وأتى بمن هو شر منه وهو أحمد الشامي.
وأقول: إن ضرر نجاح الإخوان المفلسين على أهل السنة عظيم، فهم مستعدون أن يتآخوا مع الشيوعي، ومع البعثي، ومع الصوفي، ومع الشيعي، ولكنهم ليسوا مستعدين أن يتآخوا مع أهل السنة.
وقد قلنا لهؤلاء المغفلين: أن الحكومة تريد أن تسلطهم على أهل السنة، فهم ليسوا إلا مماسح للحكومة، من أجل أن يكرههم أهل السنة ويكرّهوا بهم عند المجتمع.
أما دعوة أهل السنة فبحمد الله لن يضروها حتى ولو أخذوا عليهم مسجدًا أو مسجدين أو ثلاثة وكذلك أصحاب جمعية الحَكَمة (1) - بفتح الحاء والكاف - فهي جمعية الحكمة وقد قرعت علينا عقيلاً، ومحمدًا المهدي، ومحمدًا البيضاني، وعبد الله الحاشدي وجمعًا، فقد أصبحت الحكمة في أفواههم لا يستطيعون أن يقولوا كلمة الحق.
فالصوفية والإخوان المفلسون وأصحاب جمعية الحكمة أصبحوا يضيّقون على إخواننا في عدن خابوا وخسروا، فهل يظنون أنّهم يستطيعون القضاء على الدعوة، بل هم بهذا يقضون على أنفسهم، ويزداد الناس بصيرة بهم.
وهكذا الملبّسون من الإخوان المفلسين كعبد المجيد الزنداني ومحمد الصادق، أما صعتر فسفيه، فما قد رددت عليه في شريط ولن أرد عليه، فهو ساقط لا ينبغي أن نهتم به.
هذا ونسأل الله عز وجل أن يوفقنا وإياكم لما يحب ويرضي.
[تحفة المجيب - تحريم الانتخابات على النساء]
=============================
=============================
=============================
=============================
__________
(1) - والحكمة هي ما يوضع في فم الحصان من الحديد إذا أراد أن يقرعه.

=============================

- تاسعًا: نصيحة الوادعي – رحمه الله – للنساء:

نصيحتي للنساء
الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه أجمعين، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله:
أما بعد:
فقد طلب مني الأخ في الله علي بن صالح أبو عبد الرحمن الحاشدي نصيحة خاصة للنساء ومن ما ينبغي أن يعلم أن الأصل هو عموم التشريع كما يقول الله سبحانه وتعالى في كتابه الكريم: ((فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ)) (آل عمران: من الآية195).
وإن كان النبي - صلى الله عليه وعلى آله وسلم - يخص النساء بالموعظة ففي العيدين كما في (الصحيح) أن النبي - صلى الله عليه وعلى آله وسلم - كان بعض الرجال، ثم يذهب ويعض النساء، وفي (الصحيحين) أبضًا من حديث أبي سعيد الخدري – رضي الله عنه - ان النساء قلنا: يا رسول الله ذهب بك الرجال، فاجعل لنا يومًا، علمنا يا رسول الله علمنا مما علمك الله. فوعدهن النبي - صلى الله عليه وعلى آله وسلم - يومًا ثم قال: ((يا معشر النساء: تصدقن فإني رأيتكن أكثر أهل النار))، قيل: ومما ذاك يا رسول الله؟ قال: ((يكثرن اللعن، ويكفرن العشير)) ثم قال النبي - صلى الله عليه وعلى آله وسلم -: ((لو أحسنت إلى إحداهن الدهر، ثم رأت منك سوءًا لقالت: ما رأيت منك خيرًا قط))، ثم قال لهن النبي - صلى الله عليه وعلى آله وسلم -: ((ما منكن تقدم ثلاثة من الولد إلا كانوا لها حجابًا من النار)) فقالت امرأة: واثنين يا رسول الله. قال: ((واثنين)).

فالنبي - صلى الله عليه وعلى آله وسلم - ربما خص النساء بموعظة وبنصيحة، بل النسوة أنفسهن كن يأتين إلى رسول الله - صلى الله عليه وعلى آله وسلم - ففي (الصحيحين) أن أم سليم قالت: يا رسول الله إن الله لا يستحيى من الحق فهل على المرأة من غسل إذا هي احتلمت؟ قال: ((نعم إذا رأت الماء)).
وفي (البخاري) أن امرأة جاءت إلى النبي - صلى الله عليه وعلى آله وسلم - تسأله كيف تعمل بآثار الحيض فقال النبي - صلى الله عليه وعلى آله وسلم -: ((تحته بفرصة)) أي بشيء من القطن ثم قالت: كيف أصنع يا رسول الله؟ فقال النبي - صلى الله عليه وعلى آله وسلم -: ((تحته))، وكأن النبي - صلى الله عليه وعلى آله وسلم - استحيا أن يصف لها كيف تصنع وقال: ((سبحان الله)) ثم أخذتها عائشة وفهمتها كيف تصنع.
فكان النسوة يأتين إلى رسول الله - صلى الله عليه وعلى آله وسلم - يسألنه عن أمور دينهن، وليس المقام مقام بيان هذا الموضوع، إنهن كن يأتين إلى رسول الله - صلى الله عليه وعلى آله وسلم - ويسألنه عن بعض أمورهن مما يجب علينا جميعًا رجالاً ونساءً أن نتقي الله – سبحانه وتعالى -، وأن نبتعد عن الشرك، فربما العزة يقول في كتابه الكريم: ((وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً)) (النساء: من الآية36) والنبي - صلى الله عليه وعلى آله وسلم - سئل أي الذنب أعظم كما في (الصحيحين) من حديث ابن مسعود قال: ((أن تجعل لله ندًا وهو خلقك)).

فالبعد من الشرك ولزوم التوحيد واجب على كل مسلم وربما امرأة تكون صالحة لكن إذا مرض ولدها أو إذا مات ولدها جن جنونها تأمر زوجها أن يرتكب المحرمات ويرتكب الشرك فرب رجل صالح يكون صالحًا يعلم أن الذبح لغير الله لا يجوز، لأن الله – عز وجل – يقول في كتابه الكريم: ((إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ. فَصَلِّ لِرَبِّكَ وَانْحَرْ)) (الكوثر:1 - 2)، ويقول سبحانه وتعالى: ((قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ)) (الأنعام: من الآية162 - 163).
وفي (صحيح مسلم) من حديث علي بن أبي طالب – رضي الله عنه - أن النبي - صلى الله عليه وعلى آله وسلم - قال: ((لعن الله من ذبح لغير الله)). فبما أن الرجل يعلم أن الذبح لغير الله لا يجوز فإنه لا يجوز له أن يذبح لأبي طير ولا أن ينذر لأبي طير، ولا أن يذهب بالمرأة إلى أبي طير فإنه لا يجوز من أجل أن يحيى ولدها فالله – سبحانه وتعالى – هو المحيي، وهو المميت، وهو الذي أوجد الولد من ماء مهين، فهو الذي يحفظه أما أن يعتمد على حروز أو على تمسح بأتربة الموتى أو على الدجالين والكهان والمنجمين، فهذه عقيدة باطلة توجب لك النار، وماذا ينفعك ولدك إذا استوجبت النار من أجل الشرك ومن أجل الاعتقاد في غير الله في يوم القيامة؟ ولدك سيفرمنك ويتبرأ منك كما يقول الله سبحانه وتعالى: ((يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ. وَأُمِّهِ وَأَبِيهِ. وَصَاحِبَتِهِ وَبَنِيهِ. لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَانٌ يُغْنِيهِ)) (عبس:34 - 37) فسيفر منك يوم القيامة هذا الولد الذي ترتكبين من أجله المحرم وترتكبين من أجله الشرك.

وينبغي أن تعلمي أن كثيرًا من الرجال قد تفقهوا في دين الله فرب رجل صالح تلزمه المرأة الجاهلة أن يذهب إلى الكاهن والمنجم من أجل أن يأتي بحروز ويذهب ويأخذ ورقة من الشارع ويضع لها خرقة ثم يقول: ضعيه في عضد الولد، أو في رقبة الولد، خرافة في خرافة هي ورقة من الشارع أو ربما ورقة من رشدة العلاج إلى غير ذلك وهكذا الذبح لغير الله فلا.
الله – عز وجل – يقول في كتابه الكريم: ((قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ)) (الزمر: من الآية38) ويقول سبحانه وتعالى: ((يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ)) (الحج:73).

تأكدي تأكدي أن أبا طير وأن ابن علوان وأن الخمسة وأن الهادي المقبور بصعدة عليه قبة عجل الله بزوال تلكم القبة كل هؤلاء لا يملكون لأنفسهم نفعا ولا ضرا فضلا أن ينفعوك يا مسكينة فكيف ينفعونك وقد ماتوا وأصبحوا عظاما بالية؟ بل ربما قد ذابت أجسادهم في التراب، وقد أصبحت ترابا ثم أنب تقولين: يا هادياه! يا ابن علوان!

وما أكثر العبر لو يعتبر المسلمون ما أكثر العبر لو يعتبر النساء أيضا فرب ولد يموت وهو موقر بالحروز ورب مصروع يصرع ويذهب إلى الدجالين والكهان وإذا اعتمد على الله ثم على الأذكار الواردة مثل آية الكرسي وقراءة ((قُلْ هُوَ اللَّهُ أَحَدٌ)) (الاخلاص:1) و ((قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ)) (الفلق:1) و ((قُلْ أَعُوذُ بِرَبِّ النَّاسِ)) (الناس:1)، وعلى الأذكار ((أعوذ بكلمات الله التامات من شر ما خلق))،هذه حروز مضمونة عن النبي - صلى الله عليه وعلى آله وسلم - ليست من الحروز التي تعلق في العضد، ولا الحروز التي تعلق في الرقبة، ولا الحروز التي تعلق على الحقو إلى غير ذلك ليست من تلك الحروز المعلقة ولكنها أذكار، يقول النبي - صلى الله عليه وعلى آله وسلم – ((من نزل منزلا فقال: ((أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرتحل)) رواه مسلم من حديث خولة بنت حكيم.
وقول النبي - صلى الله عليه وعلى آله وسلم –، كما في (جامع الترمذي) من حديث عثمان رضي الله تعالى عنه: ((من قال حين يصبح: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم ثلاث مرات لم يضره شيء حتى يمسي وإذا قالهن في المساء لم يضره شيء حتى يصبح)).
وفي (الصحيح) من حديث أبي مسعود رضي الله تعالى عنه أن النبي - صلى الله عليه وعلى آله وسلم - قال ((من قرأ بالآيتين من آخر سورة البقرة في ليلته كفتاه ((آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ ... )) (البقرة: من الآية285) إلى آخر الآيتين.
أنت تحفظين الأغاني، احفظي قول الله ليكون لك حرزا في قلبك تحفظين الأغاني وتحفظين الزوامل إلى غير ذلك فاحفظي قال الله، قال رسول الله - صلى الله عليه وعلى آله وسلم -.

روى البخاري ومسلم في (صحيحيهما) عن أبي هريرة – رضي الله عنه - قال: قال رسول الله - صلى الله عليه وعلى آله وسلم -: ((من قال في يومه لا إله إلا الله وحده لاشريك له له الملك وله الحمد وهو على كل شيء قدير مائة مرة كتبت له مائة حسنة، وحطت عنه مائة سيئة، وكانت حرزا من الشيطان في يومه ذلك حتى يمسي، ولم يأت أحد بأفضل منه إلا رجل قال أكثر مما قال)).
هكذا الحروز النبوية التي ينبغي أن يحافظ عليها، روى الإمام البخاري في (صحيحه) عن أبي هريرة رضي الله تعالى عنه أنه كان يحرس الصدقة فاتاه الشيطان فقبضه وأراد أن يذهب به إلى النبي - صلى الله عليه وعلى آله وسلم – ثلاث ليال وفي الليلة الثالثة قال له: اتركني وأعلمك شيئا إذا قلته عند نومك لا يقربك شيطان ((اللَّهُ لا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ)) (البقرة: من الآية255)، أذكار أيضا وأدعية ينبغي أن يعتمد على الله ثم عليها.
النبي - صلى الله عليه وعلى آله وسلم - ربما يؤتى له بالمريض فينفث في أصبعه أو يمسها بشيء من الريق من فمه ثم يقول:- ((بسم الله تربة أرضنا وريقة بعضنا شفاء لمريضنا بإذن ربنا)).
وهكذا يقول النبي - صلى الله عليه وعلى آله وسلم -: ((اللهم اشف شفاء لا يغادر سقما لا شفاء إلا شفاؤك))، أو بهذا المعنى فالدعاء يعتبر من الأسباب التي يشفيك الله بسببها، وأيضا دعاء الوالدين مستجاب، لأن تدعي لولدك خير من أن تذهبي به إلى الكهان والمنجمين وترتكبي إثمًا عظيمًا: ((إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ)) (لقمان: من الآية13) لست في حاجة للعوبلي (1)، ولست في حاجة إلى ابن علوان، هو في حاجتك إن كنت مؤمنة تستغفرين لهم.
أما العوبلي فنسأل الله أن يرزقه التوبة أو ينتقم منه ويبعده من المجتمع اليمني الذي دنس عقائد كثير من اليمنيين.
__________
(1) - دجال برداع.

فهؤلاء الأموات محتاجون إلى أن تدعي لهم، رب العزة يقول في كتابه الكريم: ((وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ)) (الحشر: من الآية10).
أما تدعي فلانًا أو فلانًا يقول الله – سبحانه وتعالى – في كتابه الكريم: ((وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ. وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ)). (الاحقاف:5 - 6)، ويقول - سبحانه وتعالى – في كتابه الكريم: ((لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلَّا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلالٍ)) (الرعد:14).
مثل هذا الذي يقول: يا بن علوان! ويا هادياه! ويا الخمسة! مثله كمثل رجل على البئر وليس لديه حبل ولا ركوة ويقول: تعال يا ماء تعال يا ماء، أيضًا يا هادياه يا ابن علوان، ولقد بلغ الجهل بالنساء في بلدنا إلى أن منهن من لا تفرق بين النبي - صلى الله عليه وعلى آله وسلم - الذي أرسله الله بشيرًا ونذيرًا ورحمة للعالمين وأنقذنا الله – سبحانه وتعالى – به، ثم بعد ذلك من النساء من لا تفرق بين النبي - صلى الله عليه وعلى آله وسلم - وبين علي، بالأمس كنا نسمع بعض النسوة يغنين ويقلن:
اللهم صلي على اثني عشر نبي الأول محمد والثاني علي

ثم بعد ذلك المستوردات من الخارج كمّلت ما نقص، ظلمات بعضها فوق بعض أخبرت أنهم في الأعراس أصبحوا لا تغني النسوة بأغانيهن القديمة أصبحت يأتين بمسجلات، وأغاني النسوة بعضها ما يكون فيها إثم، لأنها إذا كانت في مدح الزوج بما هو حق أو مدح الزوجة [بما هو] حق بحيث لا يفتن بهن الرجال وربما كانت أغاني لا تثير الغرائز الجنسية.
نرجع إلى العقيدة، وبعد - إن شاء الله – إن وفق الله – سبحانه وتعالى – نرجع إلى بقية الأمور التي سأل عنها الأخ الفاضل: علي بن صالح – حفظه الله تعالى -:
أيضًا مسألة العقيدة أن تعتقدي أن الله مستوى على عرشه في السماء، ومن النساء من إذا أوذيت تقول: انظر إلى الله ما أوسعه! تريد السماء تظن أن السماء هي الله – سبحانه وتعالى – يا إخواننا هذه عقيدة باطلة لا بد أن تعتقدي أن الله مستوٍى على عرشه، وهذه من الأمور العقائدية فقد جاء في (صحيح مسلم) أن النبي - صلى الله عليه وعلى آله وسلم - سأل جارية وقال لها: ((أين الله؟)) قالت: في السماء. ورب العزة يقول في كتابه الكريم: ((أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ)) (الملك: من الآية16)، ويقول – سبحانه وتعالى –: ((وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ)) (الأنعام: من الآية18)، ويقول – سبحانه وتعالى -: ((إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ)) (فاطر: من الآية10).

والنبي - صلى الله عليه وعلى آله وسلم - عندما أسري به إلى سماء الدنيا ثم إلى السماء الثانية إلى أن بلغ السماء السابعة واستفتح إلى أن بلغ سدرة المنتهى ثم بعد ذلك إلى ما بعدها نؤمن بهذا ولا نقول كعقائد المعتزلة الباطلة لا هو فوق ولا تحت ولا يمين ولا شمال ولا أمام ولا خلف عطلت ربك أيها المجنون المغفل تؤمنين أن الله مستوٍى على عرشه استواءً يليق بجلاله لأن الله – عز وجل – يقول في كتابه الكريم: ((الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى)) (طه:5).
وإياك إياك أن تستدلي بقول الأخطل النصراني:
قد استوى بشر على العراق من غير سيف ودم مهراق
فبشر كان في معركة وكان العراق ليست تحت يده فاستولى عليها مع أنه مشكوك في هذا البيت من حيث هو، لكن رب العزة ما سبقه أحد: ((هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ)) (الحديد:3)، هكذا ينبغي أن تعتقدي، وأن يعتقد كل مسلم بأن الله مستوى على عرشه نؤمن بهذا استواء يليق بجلاله، وهكذا أيضًا نؤمن بأسماء الله وصفاته، وتؤمني بما ورد في كتاب الله وفي سنة رسول الله - صلى الله عليه وعلى آله وسلم -.
ثم اعلمي أنك مسئولة عن هذا الدين ومسئولة عن ما في بيتك وعن تربية أولادك.
روى البخاري ومسلم في (صحيحيهما): عن ابن عمر – رضي الله تعالى عنهما – قال: قال رسول الله - صلى الله عليه وعلى آله وسلم -: ((كلكم راع وكلكم مسئول عن رعيته)) وذكر منها ((المرأة راعية في بيت زوجها وراعية في تربية أولادها))، وإذا لم تهتم بتربية أولادها فهي تعتبر غاشة لزوجها ولأولادها.
روى الإمام البخاري في (صحيحه) عن معقل بن يسار – رضي الله عنه - قال: قال رسول الله - صلى الله عليه وعلى آله وسلم -: ((ما من راع يسترعيه الله رعية ثم لم يحطها بنصحه إلا لم يجد رائحة الجنة)).
كيف تربي أولادها؟

تربيهم على ذكر الله من أول الأمر: ((ما من مولود إلا هو يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه)). متفق عليه من حديث أبي هريرة.
نعم من أول الأمر تلقنينه إذا أكل يقول: ((بسم الله)). أنت أيضًا تقولين: ((بسم الله)) عند الأكل فإن النبي - صلى الله عليه وعلى آله وسلم - أخبر أن شخصًا إذا أكل ولم يسم شاركه الشيطان وإذا سمى امتنع الشيطان.
هكذا أيضًا تعلمينه ذكر الله – سبحانه وتعالى – والمحبة للخير وإياك إياك أن تملأي قلب ولدك رعبًا وخوفًا وذعرًا فتارة تقولين: أم الصبيان وأخرى يا جناه وأخرى الغول وأخرى المجنون إلى غير ذلك حتى ربما يمشى وهو يخاف من ظله ينبغي أن تهيئي ولدك للرجولة والبطولة وأن تفرحي بما رأيته شجاعًا بطلا، ولا يكون رعديدًا خوافًا من الغول، ما فيه غول، الرسول - صلى الله عليه وعلى آله وسلم - يقول: ((لا غول)).
أم الصبيان أيضًا إذا قوي أيمانك لا تضرك أم الصبيان، ولا تضر أولادك.
رب العزة يقول في كتابه الكريم: ((وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْأِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً)) (الجن:6)، فإّذا قوي إيمانك وإيمان ولدك تخاف منك أم الصبيان، وتخاف من ولدك أيضًا أم الصبيان، وقد كان عمر بن الخطاب – رضي الله تعالى عنه – يخاف منه الشيطان كما في (الصحيح)، وكان الجن مسخرين لسليمان.
كما قال – سبحانه وتعالى -: ((أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ)) (سبأ: من الآية14).

وبعض النساء لا تحسن تربية أولادها، الرسول - صلى الله عليه وعلى آله وسلم - يقول فيما يرويه عن ربه: ((إني خلقت عبادي حنفاء فاجتالتهم الشياطين))، فأنتِ إذا اجتهدت بتربية ولدك، وهكذا في تربية ابنتك تستطيعين بإذن الله أن تكوني أسرة طيبة فالرجل مسكين متعب بذهب يحترق ويتغرب وأنت المسئولة عن الأولاد أمام الله – عز وجل – ما دام مشغولاً وما دام غائبًا، ورب العزة يقول في كتابه الكريم: ((وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ)) (المائدة: من الآية2).
نعم لا تعاونوا على الإثم والعدوان، لا تضطري زوجك أن يذهب إلى الكهان، ولا أن يشتري تلفزيون، ولا أن يشتري فيديوهات إلى غير ذلك لا تضطريه، وإذا كان أيضًا فقيرًا إياك أن تضطريه وتقولي: لا بد أن تأتي لي مثل امرأة فلان، والنبي - صلى الله عليه وعلى آله وسلم - يطلب لفاطمة – رضي الله تعالى عنها – مهرها درعًا ليس لعلي ما يصدقها إياه إلا درعًا وأنت تريدين أن تكلفي زوجك مثل التاجر الفلاني ومثل الذي اغترب في السعودية، أو في غيرها وبقي سبع سنين أو نحوها ثم تريدين تكلفي زوجك لا، لا، يجب علينا جميعًا أن يستر بعضنا بعضًا وأن نتعاون.
وإياك إياك أن تبذري بمال زوجك، من النساء من يأتي زوجها بالخير الكثير، ثم بعد ذلك لو أمكن أن تفتح الطاقة وتحثيه خصوصًا إذا خافت أن يتزوج. والله لو تستطيع بعضهن أن تحرق النقود لأحرقتها ولو تستطيع أن ترمي بها من الطاقة لرمت بها. لا يجوز لك، الله – سبحانه وتعالى - يقول: ((إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ)) (الاسراء: من الآية27).
وأيضًا مما ينبغي أن ينتبه له، أنه يجب علينا جميعًا أن نتعاون على الخير.

الأب يكون رفيقًا بأهله، وكذلكم أيضًا المرأة تكون رفيقة بزوجها، فإن الله – سبحانه وتعالى – أوجب عليها طاعته ما لم يأمر بمعصية، فالمسألة تحتاج إلى تعاون وإلى تبصر وإلى استقامة على هذا الدين، أما أسلاف الآباء والأجداد والأسلاف والأعراف يقول لك زوجك: أنا أريد منك أن تعملي بالسنة وأن تغطي وجهك، ولا تختلي بأخي ولا بعمي ولا بابن خالك ولا بابن عمك تقولين: لا سالفنا ما هو هكذا، يا سبحان الله! تقدمين سالفكم على كتاب الله، وعلى سنة رسول الله - صلى الله عليه وعلى آله وسلم - رب العزة يقول في كتابه الكريم: ((فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ)) (النور: من الآية63)، ويقول – سبحانه وتعالى -: ((وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً)) (الأحزاب:36).

[المصارعة]
=============================